阿明呼吁非洲国家组织一支军队粉碎在安哥拉的南非军队

出版日期:1976.01.01
         期次:6213
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦一九七五年十二月三十日电】据乌干达电台今天报道，乌干达总统阿明呼吁非洲国家组织一支军队来粉碎南非部队，他说南非呆在安哥拉是他们污辱非洲大陆的明显例子。
但在伦敦收听到的这家电台援引阿明总统的话说，苏联去安哥拉并不是去干涉那个国家的内政。
电台说，阿明总统说，如果非洲国家不准备调拨自己的军队的话，就无法粉碎南非部队。

显示原版>>

Previous:美派肖费勒去非洲五国讨论安哥拉问题

Next:外电报道：安哥拉人运军队新年初将发动一次攻势

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。


法新社报道：苏正压加勒比四国承认安哥拉人运政府

出版日期:1976.01.01
         期次:6213
         版次:1
         栏目:\[头版]
文章正文:
【法新社乔治敦一九七五年十二月三十日电】一位消息可靠的官方人士今天在这里说，苏联和非洲统一组织正在向加勒比共同体的四个独立国家施加压力，要它们承认罗安达的安哥拉人运政府。
这位人士说，圭亚那、特立尼达和多巴哥、巴巴多斯和牙买加的政府目前正在商量承认安哥拉人运为独立安哥拉的政府的问题。
同时，在华盛顿表示担心古巴运送军队的运输机可能使用圭亚那机场后，圭亚那内阁就承认问题进行了讨论。

显示原版>>

Previous:美报文章《新年的决心》

Next:美联社展望一九七六年中东形势


柯西金说他对苏土会谈结果感到满意

出版日期:1976.01.01
         期次:6213
         版次:2
         栏目:\[第二版]
副题:美国务院评论说苏土会谈公报没有任何东西同美和北约的安全联系是矛盾的
文章正文:
【路透社安卡拉一九七五年十二月二十九日电】苏联总理柯西金今天结束了对土耳其的访问，他显然对他同这个北大西洋公约组织盟友的领导人的会谈内容感到很满意。
柯西金今天在机场对记者们说，他同总理德米雷尔和总统科鲁蒂尔克的会谈涉及了“双边、经济和国际等方面的广泛问题”。
他说：“我对会谈结果感到很满意。这些会谈使世界和平和土耳其同苏联的关系得到加强。”
观察家们从德米雷尔所讲的话中也觉察了这种迹象，即这次的访问比预想的成果要大。
德米雷尔说：“为在相互友好与安全的气氛中发展政治与经济关系打开了新的境界。”
今天，德米雷尔提到的土耳其（北大西洋公约组织最东面的盟国）与其巨大的共产党邻国之间建立新政治关系的可能性可能意味着，柯西金的访问开始驱除了这里的长达几世纪之久的疑虑。
但据消息灵通人士说，这次访问并未搞成苏联为把土耳其推向中立并使之脱离西方联盟而竭力促成的不侵犯条约。
【美联社华盛顿一九七五年十二月三十日电】美国国务院今天就苏联—土耳其加强关系一事发表评论说，它们昨天发表的联合公报中没有任何东西“同土耳其与美国或者与北大西洋公约组织的安全联系是矛盾的”。
国务院发言人指出，公报的重点是经济和文化联系。
土耳其曾是北大西洋公约组织中最反苏的成员国之一。但是外交观察家们说，由于在塞浦路斯问题上未得到西方的支持，而且美国对土耳其实行武器禁运，使得它对苏联人抱有的敌意减轻了。
【合众国际社华盛顿一九七五年十二月三十日电】国务院昨天说，美国并没有因苏联和土耳其本周达成改善关系的协议而感到不安。
【美联社安卡拉一九七五年十二月三十日电】大多数观察家们认为，土耳其对苏联的开放不会到达同北约联盟和西方世界断绝关系的地步。土耳其对它的北部大邻国仍抱有戒心。

显示原版>>

Previous:时事社报道《外务省对国际形势的展望》

Next:希一些官员透露土耳其已正式接受参加巴尔干合作会议的邀请


马克斯韦尔文章《中国的粮食产量增加》

出版日期:1976.01.01
         期次:6213
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》一九七五年十二月二十六日刊登内维尔·马克斯韦尔写的一篇文章，题为《中国的粮食产量增加》，摘要如下：
中国政府公布的新的粮食产量数字说明，中国的农业产量在七十年代开始上升了，增长率显然比西方的中国问题观察家们所估计的要高。北京农业部的高级官员最近对我说，一九七四年的粮食总产量为二亿七千四百九十万吨。
情况表明，自一九七○年以来，每年增长率为百分之二点五。照此推算，一九七五年的粮食产量是稍低于二亿八千二百万吨。到一九八○年，粮食产量将会超过三亿六千万吨。
实际上，在今后若干年，增长率可能加速，这可从这两方面来说明：首先，中国一九七二年和一九七三年的天气条件很不好，有些地区普遍干旱，还有些地区则有涝灾和虫害；其次，中国领导正在推行一场新的规模巨大的运动，其规模比五十年代末的“大跃进”运动还要大，其主要目的是加速农产量的增长率。
但是，即使产量增长是以新发表的产量数字计算出来的最低的增长率即每年百分之二点五来算的话，也比西方专业观察家所估计的数字高得多。今年，美国国会联合经济小组委员会拟就的一份权威性报告估计，中国一九七四年粮食总产量为二亿五千五百万吨，这就是说中国自一九七○年来的年增长率不超过百分之零点五。
观察中国情况的人士的一致看法是，中国农业一直艰难地为使生产率赶上人口增长而奋斗着；近年来的产量一直处于到顶状态，等待着普遍推广现代化耕种方法，如机械化和使用化肥等。
这些观察家总是不相信那些能够在最近进行实地调查研究的人带回的关于中国农村经济的伟大生产干劲的观感材料，认为这些材料是片面的、有选择性的甚至是受欺弄的。
中国人亲自看到，最近四年农业生产开始上升了，这是因为充分地贯彻了毛泽东主席关于农业问题的基本主张
——即中国农业的前途在于农业合作化和自力更生。
一九六四年，毛先生把大寨树立为全中国的榜样。中国今冬开展的新的运动表明，要加紧推行毛先生以“农业学大寨”为口号发起的运动。
七十年代初，在北京的消息灵通人士估计这个国家的储备粮大约有四千万吨，但种种迹象表明，自那时起储备粮已经增加。
那些最近卖粮食给中国的国家的政府驻北京的外交观察家认为，从今年起中国人开始减少购买粮食。
中国感到用船把粮食运到沿海大城市比在陆路上用火车车皮运送粮食更为合算，因此它也许会继续进口一些粮食。
由于石油的出售情况不错，外汇已不成问题。但是这样的情况也是可能的，即由于粮食产量正在向一九八○年前达到每年三亿五千万吨的目标前进，中国在适当的时候除了石油之外，也可能把粮食作为主要的出口项目。
（原注：马克斯韦尔是英国牛津大学的高级研究员，目前是国立澳大利亚大学的客籍教授，最近完成了关于中国农村发展的一个月的实地考查。）

显示原版>>

Previous:外电评朴正熙改组内阁

Next:西德《世界报》社论《中国获得丰收》


美《纽约时报》文章《第二次冷战》

出版日期:1976.01.01
         期次:6213
         版次:1
         栏目:\[头版]
副题:说“一九七五年岁末，缓和死了，第二次冷战正在进行中”
文章正文:
【本刊讯】美《纽约时报》一九七五年十二月二十九日刊载一篇文章，题为《第二次冷战》，摘要如下：
一九七五年岁末，缓和死了，第二次冷战正在进行之中。
每一个争取和平的战士都希望情况与此相反，都希望超级大国的合作精神迅速复活，但是，如果把我们的愿望当作现实来行事，那是危险的。在历史上，一群领导人可以使世界永久摆脱战争的时机已经消逝了。硬说我们仍然具有这样的时机是没有益处的，相反，我们必须采纳一项使这种时机可以立即重现的新政策。
我们有什么证据可以证明第二次冷战已经开始？
苏联人在赫尔辛基会议上巩固了第二次世界大战中获得的成果之后，立即背弃了他们就增加人身自由作出的含糊保证，而提高了他们要各地共产主义者遵守意识形态纪律的要求。他们力图接管一个北约组织国家——葡萄牙；当这一企图失败时，苏联人便雇佣了本世纪的黑森人——古巴共产党人——来帮助苏联取代葡萄牙而成为安哥拉的殖民国。
至于限制战略武器（这被认为是喜筵上的一道主菜），苏联人却违反了我们对他们的限制所达成的默契，从而把那种本来有可能导致进展的信任破坏了。
我们参院在一九七三年所显示的软弱以及其后在东南亚遭到的溃败，都加速了缓和的死亡。
苏联由于无法压制利用我们的弱点的心情而把缓和杀死了。
我们对苏联在安哥拉进行的试探作出的初步反应能不能算是第二次冷战中的高明战略？绝对不能。我们的直觉反应——向当地与受苏联保护者对立的派别提供武器——是第一次冷战式的反应。
那么我们在第二次冷战中是否应该对苏联进行的侵略和颠覆置之不理呢？不能，姑息几乎总是无法达到目的的。但是，我们绝不能落入圈套，而在我们敌人选定的时间和地点作出反应。我们必须以一种争取主动和获得成果的方式施加压力。使上次冷战得以结束并导致近一时期的缓和的战略是：提高对局部性挑战的赌注，把控制军备方面取得进展同经济酬劳联系起来，从实力地位进行谈判，然后在最高级会议上达成一项同共产党世界平起平坐的协议。但是，基辛格先生现在并没有这样做，他是用——或者说想用第一次冷战中采用的办法来灭火，这永远不会使我们获得新的缓和。
我们有什么武器可以在第二次冷战中使用，一直用到我们获得新的缓和时为止？我们的新武器：不论是这个与我们对立的超级大国还是第三世界，都渴望得到我们的制度下大量生产的一种商品——粮食。

显示原版>>

Next:美报文章《新年的决心》


美报文章《新年的决心》

出版日期:1976.01.01
         期次:6213
         版次:1
         栏目:\[头版]
副题:说美一九七六年正进入一个令人不安的开端
文章正文:
【本刊讯】《美国新闻与世界报道》一九七六年一月五日一期（提前出版）发表一篇文章，题为《新年的决心》，摘要如下：
在所有的年代中，这一年
——第二百周年——正在进入一个令人不安的开端。
千百万美国人惶惶不安。他们由于怀疑自己而显得冷漠无情。他们有这样一种忧郁的感觉，即这个正义和自豪的民族在国内外的威望正在下降，也许这样的情况是理所当然的。
人们仍然由于水门事件而感到恼怒。他们听到一些情报活动的肮脏勾当后感到羞愧。没有公布的外交活动内情使他们对本国的道德标准有所沉思。他们看到巨额国防预算不禁自问：如果我们是这样地热爱和平，那为什么要为了战争而使我们自己破产呢？
此外，最重要的是，情况不象它本来应有的那样好。
美国——慷慨的和特别善良的人民——正带着羞怯和充满内疚的心情进入它的第三世纪。
这是令人遗憾的，而且这也是荒谬可笑的事。
国务卿基辛格在国内和其它国家都有批评他的人。有些人对他的外交政策的做法和方针都抱怀疑态度。
同意或者不同意他的工作方法不是目的。但是基辛格关于美国应作为一个超级大国的长期考虑是这新的一年里需要思考的事情。
国务卿在陪同福特总统去中国之前不久，在底特律对一个团体发表了一篇讲话，这篇讲话没有引起应有的注意。
他在讲话中说：
“是我们认识到抛弃某些幻想的时候了，这些幻想是我们消逝已久的孤立主义时期的特点
——即认为我们总是上外国人的当；担心对盟国的军援会导致卷入而不是其它；声称国防开支是浪费并且会引起冲突；误认为美国情报活动是不道德的；怀疑外交机密是一个欺骗公众的阴谋，以及幻想一个抽象的历史上无先例的纯洁动机能够实现太平。”
这长长的一句话是值得重读一遍的。

显示原版>>

Previous:美《纽约时报》文章《第二次冷战》

Next:法新社报道：苏正压加勒比四国承认安哥拉人运政府


美国《华盛顿邮报》报道：南朝鲜要求美今后五年提供十五亿美元军援贷款

出版日期:1976.01.01
         期次:6213
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》一九七五年十二月二十九日报道：
南朝鲜要求美国在今后五年为它的一项发展军事武器的雄心勃勃的新计划，以政府支持的贷款形式至少提供十五亿美元。五角大楼和国务院正在研究这项计划，有迹象表明它最终会取得美国的支持。
目前的援助计划包括美国提供大笔馈赠援助，但是南朝鲜为新的五年援助计划提出的建议中只要求给予政府支持的贷款。南朝鲜和美国官方人士都认为，这种由馈赠变为贷款的情况表明南朝鲜的经济有了很大发展，并表明它认识到国会越来越不愿意批准馈赠援助。
南朝鲜人士说，改进军事力量新计划的一百三十个项目，包括根据美国的特许在朝鲜大幅度地增加轻武器的生产以及朝鲜开始生产Ｍ—６０型坦克和高性能的喷气式飞机。
据报道，美国单方反对朝鲜生产重型坦克，并且还未准备批准它生产飞机。美国一向不愿意让南朝鲜生产先进武器，唯恐在这个已经大大军事化了的半岛上造成新的不稳定局势。出于这种担心，国务院不给洛克希德飞机公司出口先进技术的许可证，因为汉城打算向这家公司购买一套生产固体燃料火箭推进剂的设备。后来南朝鲜得到商务部的同意，通过商业渠道购买这套设备。
根据汉城政府的计划，改进军事力量五年计划的总费用约为五十亿美元。南朝鲜人士说，由于费用增加，向美国初步要求的政府支持的十五亿美元的贷款可能要增加到二十亿美元左右。
据防务情报中心（一个私人研究小组）的一个报告说，南朝鲜自一九五○年以来已获得总共为三百八十亿美元的美国各种形式的军事和经济援助，其中包括一九七一年以来近二十亿美元的军事援助。

显示原版>>

Previous:沙特国王哈立德访问约旦和叙利亚后返吉达

Next:外电评朴正熙改组内阁


美刊报道《美国人的心情》《“我们何去何从？”》（上）

出版日期:1976.01.01
         期次:6213
         版次:2
         栏目:\[第二版]
文章正文:
说美国人在一九七五年的心情是沮丧、恼怒和惶惶不安。大多数人看不出美经济有改善的迹象，有的人怀疑美制度已不能运转
【本刊讯】《美国新闻与世界报道》一九七五年十月六日一期刊登一篇报道，题为《美国人的心情》，《“我们何去何从？”》，摘要如下：
美国人在一九七五年初秋时候的心情是沮丧、恼怒和惶惶不安，而两次行刺总统的事件使这种心情变得更沉重了。
《美国新闻与世界报道》编辑部人员在二十五个州访问了好几百人之后所作的报道，反映了这种心情，这种心情已使大多数美国人相信“事情总还会好起来”的坚强信念受到一些影响。
这种情绪大部分是由于一些没有得到解决、看来也解决不了的问题而引起的，这些问题是：通货膨胀漫无止境，政治上陷入僵局，犯罪活动日益增多，政治暴力行为再次露头。
通货膨胀显然是笼罩着人们的生活和人们对未来的展望的最浓的阴影。更为拮据、花钱要更加注意。照许多人看来，“我们的生活方式”——第二次世界大战结束以后二三十年内的那种蒸蒸日上的好光景——就要结束了，而要让位给他们和他们的孩子们在今后许多年内都要过的一种更为拮据、花钱要更加注意的生活。不仅在底特律这样一些不景气的城市可以听到这种冷静的估计，而且在一些繁荣的地区也能听到这种估计。
失业仍然是许多人担心的事情，虽然大多数人最忧虑的事情还是通货膨胀。
“福利主义”正在成为困难时期的一个给人们造成分歧的问题。没有激愤情绪。在对外事务方面，看不到人们料想美国国内对它在亚洲遭到的挫折会怀有的激愤情绪。
大多数美国人似乎是安于美国目前的国际地位的。虽然有些人表示对美国在中东承担义务的程度感到担心，但是大多数人赞成基辛格国务卿在这一地区和其他地方进行的外交活动。
由于九月二十二日又发生图谋行刺总统的事件，刑事暴力行为再次成为使公众特别感到不安的事情了。对于许多美国人来说，这个情况同通货膨胀一样，也正在成为一个关系重大而又难于对付的问题。
我们访问过的许多人都认为，一切问题的关键都在于这个国家的领导。
在这次关于国民情绪的调查中，人们对福特总统的品格都给予高度评价——但是许多人也对他的工作能力表示怀疑。如果说对国会有什么可说的话，那就是它由于行动犹豫和党派活动而受到更猛烈的攻击。
本刊的兰加哥分社社长ｗ·罗伯特·肖普在访问了中西部农业地区之后作了这样的概括：
“谁能帮助我们呢？越来越多的人提出这个问题。许多人对政府能够对付当前问题已经不再抱希望了。其结果是：听天由命吧。”
下面将对全国各阶层人民的态度作一个比较深入的介绍。中西部：“这个制度还能运转吗？不能了。”
生活在我国中心地带的人们由于陷入一种看来一时摆脱不了的经济困境，因而普遍要求进行一次彻底的整顿——以便使担任公职的官员们能够设法满足他们的需要。
克利夫兰一家家用电器商店的经理说：“我一向认为‘我的国家毕竟是我的国家，不管它是对还是错’。不过现在我认识到，我们有不少事情是做错了。我们应该不盲目相信选举出来的官员，就象我们不盲目相信所有其他人一样。”
这个人还说，中东协议“还只让我们付出了一部分代价，我担心我们将会通过这种方式或那种方式逐步陷入另一场越南战争”。
底特律的一位四个孩子的母亲、埃里克森太太问道：“这个制度还能运转吗？不能了，我看不能了。强加于我们的东西太多了。我感到我连个诉苦的地方都没有——只能向我丈夫诉苦。”
威斯康星州森普雷里的一位理发师杰里·赖宁格说：“我在内心深处是个民主党人，可是我找不到一个我能给他投一票的人。”
最根本的是人们对出了毛病的经济感到忧虑。大多数人看不出经济有改善的迹象。
从古巴移居芝加哥的理发师克雷斯·梅纳说：“现在已经是三点钟了，我还只接待了一位顾客。等到我给他理完发之后，他告诉我他要到下星期才付钱。”
大多数人是同明尼阿波利斯一位失业的操纵重型机器的工人瓦尔·门罗一样感到困惑不安，门罗说：“我不是一个研究经济、政治、国际问题或任何问题的专家。我的确不知道应该怎么办。我只知道人们遇到了困难，很大的困难。”南部：“我们的生活方式正在变。”目前南部普遍存在一种对美国社会正在变质感到不安的情绪。
人们从失业和物价高涨的情况中认识到这一点。从国家领导人看来只能应付而不是引导局势发展的情况中认识到这一点。也从彼此的生活状况中认识到这一点。
在亚拉巴马州阿希兰开着一家铁器商店的莫里斯太太，站在她那挂在天花板上的六副犁杖下面同记者谈起过去的日子。她说：“那个时候，工作的人几乎可以得到他们所需要的一切东西。现在，好象我们的生活方式正在变——很象是又变回到我还是小孩的那个时候了。”亚特兰大州一位有两个小孩的黑人妇女科纳太太自从被一家电子设备公司解雇以来曾经到十五个地方去找工作。她说：“他们都说现在不雇人。”（上）

显示原版>>

Previous:希一些官员透露土耳其已正式接受参加巴尔干合作会议的邀请

Next:米德尔顿谈北约地中海一翼的局势


美联社展望一九七六年中东形势

出版日期:1976.01.01
         期次:6213
         版次:1
         栏目:\[头版]
副题:认为一九七六年中东可能发生更多的冲突
文章正文:
【美联社贝鲁特一九七五年十二月二十六日电】（年终专稿）一九七六年，中东发生更多冲突的可能性似乎比实现和平的可能性大。除去被纷争搞得七零八落的黎巴嫩之外，过去的一年对阿拉伯国家来说是个佳年；对以色列来说，则是糟糕的一年。而且双方认为新的一年情况更是这样。
来自石油的数以十亿计的美元倾入了阿拉伯的国库。更多的国家转向支持阿拉伯为无家可归的巴勒斯坦人争取权利以及要以色列人从其占领的领土撤走。
在联合国大会绝大多数国家都投票谴责犹太复国主义就是种族主义的时候，以色列发现支持它的只有美国和英国。
越来越多的人承认巴勒斯坦解放组织是巴勒斯坦人民的唯一代表，由于联合国邀请它出席明年一月关于中东问题的辩论，它又取得了一个重大胜利。使以色列感到沮丧的是美国并没有否决这一邀请。以色列人表示耽心华盛顿会在一九七六年走向对巴勒斯坦人采取一种新的和解的政策。
石油输出国组织在十月份再次提高油价百分之十，为诸如沙特阿拉伯、伊朗、科威特、波斯湾酋长国之类的保守的阿拉伯国家以及诸如阿尔及利亚、伊拉克、利比亚等激进的国家促进国内发展和提高它们的国际影响提供了条件。
与此同时，以色列却在遭受着经济的耗竭。以色列镑一再贬值，贬了百分之六十八。一九七四年十一月四点二○以镑等于一美元，到了今年十一月贬至七以镑等于一美元。经济学家们估计一九七六年将会贬到八点五○以镑等于一美元。正在要求以色列公民做出种种牺牲。
面对国内经济困难问题的埃及总统萨达特，冒险签订了西奈协议。
萨达特的冒险是建立在希望通过外国投资、归还西奈油田和开放苏伊士运河而使埃及经济得到复兴这一基础之上的。如果不能很快做到这一点，埃及政府就有面临内部不稳的可能。

显示原版>>

Previous:法新社报道：苏正压加勒比四国承认安哥拉人运政府

Next:时事社报道《外务省对国际形势的展望》


美派肖费勒去非洲五国讨论安哥拉问题

出版日期:1976.01.01
         期次:6213
         版次:3
         栏目:\[第三版]
副题:美国务院官员说肖费勒此行有三个主要目的
文章正文:
【美新处华盛顿一九七五年十二月二十九日电】国务院特拉特纳十二月二十九日新闻发布会：
特拉特纳说，美国新任负责非洲事务的助理国务卿小威廉·Ｅ·肖费勒十二月二十五日已被派往非洲五国讨论圆满解决安哥拉问题的办法。
特拉特纳对提问者说，肖费勒将“顺序”访问扎伊尔、加蓬、喀麦隆、象牙海岸和塞内加尔，然后于一月五日返回华盛顿。
特拉特纳追述说，基辛格国务卿在十二月二十三日的记者招待会上曾强调指出，“我们将竭尽全力……来圆满解决”安哥拉局势。
特拉特纳解释基辛格的话说：“我们的主要目标是结束战斗……使所有外国军队撤出，提倡在安哥拉成立一个由该国各派参加的政府。”
特拉特纳说，基辛格曾着重指出，美国认为，“应由非洲统一组织来寻求安哥拉问题的适当的解决办法”。
有记者问到在安哥拉的古巴部队的最新人数时，特拉特纳说，总数在四千人到五千人之间。他说，他没有掌握在安哥拉活动的苏联顾问的人数。
【美联社华盛顿一九七五年十二月二十九日电】（记者：巴里·施韦德）据国务院的官员们说，助理国务卿小威廉·肖费勒正在访问五个非洲国家。他此行抱有三个主要目的。
这些目的是：使现在安哥拉的一切外国军队撤出，鼓励那里的互相对抗的派别组成联合政府和结束战斗。
肖费勒将在非洲统一组织于一月八日在埃塞俄比亚的亚的斯亚贝巴举行紧急会议讨论安哥拉局势之前，完成对扎伊尔、加蓬、喀麦隆、象牙海岸和塞内加尔的访问。
美国的官员们私下担心上述有四十八个国家参加的会议，将会在倾向于接受人运对安哥拉的控制的同时，集中谴责南非对反马克思主义的一派的支持。
这些官员说，肖费勒的任务之一就是争取这些国家支持一项一律反对一切外国干涉和促使建立一个联合政府的决议。
这些官员们说，肖费勒不是在谋求非洲国家的军事援助以弥补美国的支持。参议院已经表决，在剩下的仍在“源源输送”的八百二十万美元用完之后停止美国的上述支持。
【美联社华盛顿一九七五年十二月二十九日电】一位国务院官员今天说，国务卿基辛格向非洲派去一位高级外交官，以争取支持在遭受战争破坏的安哥拉实现停战。
肖费勒的非洲之行同将于一月十日举行的非洲统一组织的会议恰巧发生在同一个时候。预料非洲统一组织的会议将努力阻止承认苏联支持的安哥拉人民解放运动。肖费勒是在圣诞节被派往非洲进行这次未经宣布的访问的。两天前基辛格曾在一次记者招待会上说，尽管最近参议院投票决定不再为向安哥拉的反苏组织提供秘密援助而拨经费，“我们正在外交上和在当地作出重大努力设法用我们现有的手段来对付”。
在这次记者招待会之后，国务院的一位高级官员告诉一位记者说，基辛格的话表明，美国将用福特政府尚可动用的八百二十万美元秘密活动经费继续秘密地提供武器。

显示原版>>

Previous:米德尔顿谈北约地中海一翼的局势

Next:阿明呼吁非洲国家组织一支军队粉碎在安哥拉的南非军队


米德尔顿谈北约地中海一翼的局势

出版日期:1976.01.01
         期次:6213
         版次:2
         栏目:\[第二版]
文章正文:
说苏在地中海中部的空海军基地将把北约南翼司令部切成两半，如在亚得里亚海获得立足点，会威胁美在中东的战略地位
【本刊讯】美《纽约时报》记者德鲁·米德尔顿一九七五年十二月二十八日报道：据伦敦、波恩和设在这里的联盟总部的情报人士说，人们认为从葡萄牙到希腊这个北大西洋联盟地中海一翼的局势是不稳定的。
虽然造成这种不稳定的原因是政治原因，但是这些人士强调说，最严重的方面是军事原因。
希腊退出这个联盟的军事一体化意味着，它的军队在新武器出现的时候没有从同其他国家的军队进行的演习中得到什么好处。
土耳其对希腊进行军事冒险的可能性所感到的关切已使它把注意力转到西部和南部，而不去注意苏联了。
虽然葡萄牙看来正在摆脱常常是濒于混乱的不稳定局势，但是这里的一些军官仍然对设在那里的北约海军基地的前途感到不安。由于俄国人显然在扩大他们设在非洲西海岸的空军和海军设施，设在葡萄牙的基地在保护横跨大西洋的船队方面就变得更为重要了。
人们还对南斯拉夫问题感到关切，因为人们担心，八十三岁的总统铁托元帅死后，那个国家可能由于内部和外部压力而出现分裂。据说，苏联将认为这种局势是一次机会，使它在南斯拉夫的亚得里亚海岸上作为一个地中海强国的地位确定下来。
一位高级军官说，苏联在地中海中部的空军基地和海军基地将把北约南翼司令部切成两半。
苏联在亚得里亚海岸获得立足点，将会改变意大利的军事地位，给意大利的政治局势增加一种无法估量的因素。意大利的海军和空军力量
——目前这些力量主要是保卫爱奥尼亚海和蒂勒尼安海的安全——将被迫转到亚得里亚海。
据说，如果苏联在亚得里亚海获得立足点，也会给美国在中东的地位带来战略上的后果，因为苏联驻在南斯拉夫的海军和空军力量将使第六舰队在出现危机时在东地中海的活动变得困难起来，也许无法进行活动。

显示原版>>

Previous:美刊报道《美国人的心情》《“我们何去何从？”》（上）

Next:美派肖费勒去非洲五国讨论安哥拉问题


沙特国王哈立德访问约旦和叙利亚后返吉达

出版日期:1976.01.01
         期次:6213
         版次:3
         栏目:\[第三版]
文章正文:
【法新社吉达一九七五年十二月二十七日电】沙特阿拉伯国王哈立德在结束对约旦和叙利亚的两天正式访问后，今天从大马士革返回这里。人们普遍认为他此次访问的目的是重建阿拉伯的团结以对付以色列。
他在今天向叙利亚人民发表的一封电报中表示沙特保证帮助三个阿拉伯“战场”国家——叙利亚、埃及和约旦。
大马士革的观察家们说，他的目的之一显然是要使叙利亚和埃及的关系得以恢复。在埃及与以色列在今年九月签订第二次西奈脱离接触协议之后，这两国的关系便紧张起来。
另一个目的被认为是结束黎巴嫩正在继续着的内战。今天在大马士革发表的联合公报说，那里的“令人痛心的”局势对阿拉伯民族有着“灾难性的影响”。
公报要求面对“种种阴谋”，黎巴嫩要继续保持团结和领土完整。
【路透社大马士革一九七五年十二月二十七日电】这位沙特国王在结束对叙利亚的三天访问时发表的一项声明说，“以色列继续顽固不化并仍然无视国际社会”。
声明还要求阿拉伯加紧努力在联合国安理会一月十二日辩论中东问题期间形成一个联合战线。
两国领导人再次重申巴勒斯坦解放组织是巴勒斯坦人民的唯一代表，并且拒绝目的在于排除它出席讨论这一地区未来的任何企图。

显示原版>>

Previous:外电报道：安哥拉人运军队新年初将发动一次攻势

Next:美国《华盛顿邮报》报道：南朝鲜要求美今后五年提供十五亿美元军援贷款


时事社报道《外务省对国际形势的展望》

出版日期:1976.01.01
         期次:6213
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京一九七五年十二月三十日电】题：外务省对国际形势的展望：世界形势的基调不会发生变化
美中苏三大国都着眼于内政，世界形势的基调大概不会有什么变化。——外务省在新年的时候，整理归纳了一九七六年世界形势展望。
美国于一九七六年十一月要举行总统选举。苏联由于去年农业不振，经济增长不得不放慢速度。中国则面临着最高领导人的交接班问题。
外务省的世界形势展望分析说，美中苏三大国在国内都面临着重大的课题，因此不能不倾向于“重视内政”；构成世界形势基调的美中苏三极关系将不会发生重大的变化。在这种情况下，外务省倒是注意与国际形势有决定性关系的世界景气的动向，认为总的来说“将出现缓慢回升的基调，国际贸易也将朝着扩大的方向发展”。但认为，这将对不产油的发展中国家较多的亚洲地区的政治稳定产生微妙的影响。
关于朝鲜半岛的形势，认为“南北对峙状况不会变”，但又认为：韩国如果在国内控制过火，反政府运动也有可能重新兴起。
在东南亚的其它地区，苏联将积极地谋求接近，但认为，总的来说，通过今年二月召开东南亚国家联盟首脑会议等，“地区内的团结将加强”。

显示原版>>

Previous:美联社展望一九七六年中东形势

Next:柯西金说他对苏土会谈结果感到满意


苏联新闻社反华文章《国际舞台上的北京－－一九七五年》

出版日期:1976.01.01
         期次:6213
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科一九七五年十二月三十日电】题：国际舞台上的北京——一九七五年
苏联新闻社最近一期新闻稿刊登了历史学副博士尤·卡什列夫写的一篇评中国领导一九七五年对外政策活动的文章。文章指出：「爱好和平力量在加强国际安全方面的每一个步骤都在北京不仅受到言论的谴责，而且受到实际行动的抵制。」
作者接着写道：「就是在亚洲，中国的对外政策在一九七五年也完全带有消极的破坏性质。在一切方面反对亚洲集体安全的主张、不久前对印度边防人员进行挑衅性的袭击、试图在『反霸权』的借口下把日本引进反苏方向、对邻国不断提出领土要求，这只是北京当前对外政策中引起亚洲各国人民不安的一小部分因素。」

显示原版>>

Previous:香港《新晚报》资料《中国一九七五年工交科技战线若干捷报》

Next:塔斯社反华文章《北京干涉东南亚国家联盟的事务》


塔斯社反华文章《北京干涉东南亚国家联盟的事务》

出版日期:1976.01.01
         期次:6213
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社新加坡一九七五年十二月三十日电】题：北京干涉东南亚国家联盟的事务
在东南亚越来越希望扩大同所有国家的互利联系（不管这些国家的政治方针如何），其中包括扩大同印度支那各国互利联系的情况下，中国官方通讯社新华社不久前发表的关于「全力支持东南亚国家联盟成员国反霸斗争」的述评在该地区并没有引起积极的反响。
这篇述评被看作是中国企图在东南亚国家联盟最高级会晤前夕对该组织的首脑们施加政治压力。

显示原版>>

Previous:苏联新闻社反华文章《国际舞台上的北京－－一九七五年》


外电报道：安哥拉人运军队新年初将发动一次攻势

出版日期:1976.01.01
         期次:6213
         版次:3
         栏目:\[第三版]
副题:《中肯》月刊说约一千名东德紧急部队到达安哥拉
文章正文:
【路透社约翰内斯堡一九七五年十二月二十九日电】西方外交人士今天说，苏联支持的在安哥拉的人运部队，预期在新年初将对西方支持的它们的对手发动一场重大攻势。
这种攻势的目的在于在非统组织一月十日就安哥拉内战问题，在亚的斯亚贝巴举行特别会议之前尽可能多占一些地盘。这次会议可能呼吁从安哥拉撤出一切外国军队。
来自安哥拉的情报消息表明，人运和苏联正考虑是否利用苏联提供的米格—２１战斗机和Ｔ—３４型坦克投入战斗。这些消息说，这些米格飞机将由正在增援人运的古巴人驾驶。
苏联的机动的地对地导弹组，主要正在被用来破坏安哥拉民族解放阵线的力量。
这里认为即将举行的非统组织会议是至关重要的。由于国际上对这个新独立国家的分歧日益增长，这次会议可能招致和平或招致战争强化。
南非从未透露过它现在在安哥拉保持多少部队。南非提出的撤出的建议，可能成为这次非统组织会议上的一项和平计划的一部分。但俄国人和古巴人也须撤出。
提供消息的人士说，这样一项计划可能不仅将得到南非、安盟和解阵的支持，而且也得到赞比亚和扎伊尔的支持。最后是，目的在于组成一个由人运、解阵和安盟组成的全国政府。
【德新社约翰内斯堡一九七五年十二月二十九日电】非洲月刊《中肯》说，除了苏联的“顾问”和大约五千名古巴军队以外，大约一千名东德国民军紧急部队已经到达了安哥拉。
这家刊物根据内图收到的一项报告的材料报道说，东德的紧急部队不仅有军事顾问，而且还有小批战斗部队。

显示原版>>

Previous:阿明呼吁非洲国家组织一支军队粉碎在安哥拉的南非军队

Next:沙特国王哈立德访问约旦和叙利亚后返吉达


外电评朴正熙改组内阁

出版日期:1976.01.01
         期次:6213
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社汉城一九七五年十二月二十日电】以代理总理崔圭夏为首的南朝鲜新内阁，今天在政治专家们发出政府政策不会有重大改变的预言声中正式就职。
据政府消息灵通人士说，据认为，任命五十六岁的前外务部长官任总理，是为了在北朝鲜最近加强外交攻势的情况下把更多的力量放在对外关系方面。
一位政府发言人说，崔在昨天得到任命之后，要求他的阁员们团结和睦，在处理国家事务方面敢想敢做。
新内阁成员中有三个（包括崔圭夏本人）都是朴正熙的心腹，这表明新内阁将更加紧跟朴总统制定的政策。
报纸发表评论说，崔的内阁与前任内阁相比，考虑“政治”方面较少，而更注意实际“行政”工作。他们说，预料新内阁将积极推行朴的政策，根除贪污现象，为实现自助和自主在国内开展一场“精神革命”。
【本刊讯】美《纽约时报》一九七五年十二月二十日报道：崔圭夏是个职业外交官，对他的任命看来反映了当前的让技术治国论者担任政府要职的趋向。
据说，新总理对美国是友好的，他紧跟世界政局缓和后的变化。预料崔将继续执行目前的谋求同华盛顿和东京建立更密切关系的基本方针。

显示原版>>

Previous:美国《华盛顿邮报》报道：南朝鲜要求美今后五年提供十五亿美元军援贷款

Next:马克斯韦尔文章《中国的粮食产量增加》


西德《世界报》社论《中国获得丰收》

出版日期:1976.01.01
         期次:6213
         版次:4
         栏目:\[第四版]
副题:《俄国把宝押在军备上，而中国押在有保证的粮食供给上》
文章正文:
【本刊讯】西德《世界报》一九七五年十二月二十三日刊登奥斯卡·韦格尔撰写的一篇社论，题为《中国获得丰收》，副题为《俄国把宝押在军备上，而中国押在有保证的粮食供给上》，摘要如下：
一九七五年苏联的谷物收成最坏——这已是十年来第七个歉收年，而中国的收成创了新的绝对纪录，达约二亿八千万吨。
中国始终还能没有困难地养活它的八亿人口，而苏联不得不进口越来越多的粮食来养活它的少三分之二的人口，这一点怎么解释呢？
如果说中国农民在“技术上”优越于苏联农民，那大概是荒谬的。苏联农业处于劣势的真正原因在于其他方面：就是不灵活的经济体制和过量的军备。
首先是关于经济制度，在苏联的计划里重工业仍然占优先地位，而中国（在从一九五三年到一九五七年的第一个五年计划期间曾仿效了苏联的样板，有着创伤性的后果）自一九五八年以来就把农业作为对将来起着最重要作用的部门而放在首位。在这方面的公式是：“以农业为基础，工业为主导。”按照这种自我理解，所有的工业上的进步首先应该为农业建设服务。
此外，苏联拙劣的计划制度也几乎不能适应世界上面积最大的国家的特殊农业条件。相反，中国的经济却有意识地采取权力下放和“分散”的形式。换言之，中国的人民公社是这样的一些组织，这些组织各自是由大约两万人组成一个农业、工业、教育（学校）、医学（医院）、军事（民兵）和经济——行政单位；而在苏联，集体农庄（经济管理）和行政是平行的，部分地甚至还通过莫斯科这个“脑水肿”的脑袋加以操纵。
此外，在苏联，“逃避农村”的问题是令人担忧的事实之一，而在中国，从一九六九年到一九七五年却有一千万“知识青年上山下乡”。
第二，军事开支在整个预算中所占的不断增长的比例，对苏联的农业亏空来说也许还更加重要。根据苏联官方统计，收入大约相当于美国收入的百分之六十六，而苏联的军事开支却比美国多百分之二十……勃列日涅夫集团把越来越多的人员、物资和金钱用于军事扩张和备战上，这势必直接影响苏联的农业。
人们认为，有活力的经济比加强军事装备更有助于使中国强大起来。最近的各次收成表明，这种考虑看来已实现。
所以中苏的“竞赛”必须从以下结果出发：苏联在扩充军备，农业停滞，而中国相反，农业产量不断增加。如果人们把世界历史的范畴作为基础，那么中国人比较小心，同时希望得到长期的力量增长。另一方面，看来苏联人的活动目前在某种程度上“失去了耐心”。它的政治态度和军事行动就象是一只受了伤的野兽。

显示原版>>

Previous:马克斯韦尔文章《中国的粮食产量增加》

Next:香港《新晚报》资料《中国一九七五年工交科技战线若干捷报》


希一些官员透露土耳其已正式接受参加巴尔干合作会议的邀请

出版日期:1976.01.01
         期次:6213
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》一九七五年十二月三十一日报道：希腊一些消息灵通的官员今天透露，土耳其已正式接受了希腊发出的关于参加一次巴尔干合作会议的邀请。
这次会议是卡拉曼利斯在今年秋季建议召开的，此建议得到了南斯拉夫、保加利亚和罗马尼亚这些国家政府的赞同。阿尔巴尼亚是拒绝参加的唯一的一个巴尔干国家。
会议组织者们在土耳其接受邀请以后，已把明年一月二十六日定为召开这次会议的初步日期。
根据卡拉曼利斯提出的建议，举行这次会议的目的是“确定适合于立即在巴尔干内部进行合作的领域”。卡拉曼利斯特别提到商业、运输、环境保护和交通。

显示原版>>

Previous:柯西金说他对苏土会谈结果感到满意

Next:美刊报道《美国人的心情》《“我们何去何从？”》（上）


香港《新晚报》资料《中国一九七五年工交科技战线若干捷报》

出版日期:1976.01.01
         期次:6213
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》一九七五年十二月二十八日以《中国今年工交科技战线若干捷报》为题刊登一篇资料，转载如下：
下面是一九七五年中国工交科技战线上的若干捷报，是极不完全的记录：
大庆至秦皇岛和秦皇岛至北京输油管建成。
山东胜利石油化工总厂炼油厂建成投产。
上海市金山县兴建石油化工总厂。
中国第一套原油外输计量装置在上海建成。
陕西宝鸡制成新型石油钻井工具。
深海勘探船在黄海试钻油井成功。
大连一年内建成两艘二万四千吨油轮——“大庆六十二号”、“大庆六十三号”和两艘一万五千吨油轮。
“长虹号”、“徐州号”等七艘万吨巨轮在上海建成下水。
广州建成二万吨级远洋货轮“信阳号”。
杭州湾建成二万五千吨级原油码头。
广东湛江建成两座万吨级码头。
天津新港建成十个万吨码头及货箱码头。
广东石龙港工程完成。
浙江省兰江大桥建成通车。
山西省建成柔性墩桥。
昆明到拉萨的滇藏公路建成通车。
宝成铁路电气化工程完成。
横贯冀东平原的通古铁路（从通县直到古冶）建成。
河北沧州制成载重四百吨的公路平板车。
兰州至拉萨航空线通航。
北京市纺织工业系统制成无锭纺机。
上海制成抗癌新药“消瘤芥”。
上海制成切除耳鼻喉肿瘤的激光“笔”。
北京制成太阳能加热箱，可以用来蒸馒头。
北京制成混合模拟电算机。
武汉制成预报地震新仪器激光测距仪。
我国研制成功受控热核反应实验装置。
青海制成卫星云图接受设备。
中国科学院光学精密机械研究所原子频率标准研究小组和上海国营灯具厂工人相结合，制成铷钟。
十月二十七日进行第二次地下核试验（第一次在一九六九年）。
七月二十六日成功地发射第三颗人造卫星（第一颗是在一九七○年四月二十日发射）。
十一月二十六日又成功地发射第四颗人造卫星，而且可以回收。
十二月十六日成功发射第五颗人造卫星。
柳州建成万吨冷藏库。
东北齿轮厂在长春建成。
福建古田溪水电站建成。
三门峡大型水利枢纽改建完成。
陕西引渭灌溉工程建成。
山西引黄灌溉工程——芮城电灌站枢纽工程首期完成。
我国最大输电工程刘天关输电工程建成。
甘肃景泰川电力灌溉工程建成。
我国东北某地新建成一座规模宏大的现代化炼钢厂。
辽宁省研究成功“泡沫塑料快速密闭”和“干粉灭火”两项井下灭火新技术。
贵州建成一座年产九十万吨的大型煤矿。
珠江河畔的黄埔新港二十六日举行简易投产大会。

显示原版>>

Previous:西德《世界报》社论《中国获得丰收》

Next:苏联新闻社反华文章《国际舞台上的北京－－一九七五年》


达达赫抵摩同哈桑会谈后前往利比亚

出版日期:1976.01.02
         期次:6214
         版次:3
         栏目:\[第三版]
文章正文:
【路透社拉巴特一九七五年十二月三十一日电】正当有消息说阿尔及利亚正在它同摩洛哥的长达一千二百五十公里的边界上、特别是在廷杜弗地区大规模集结军队之际，毛里塔尼亚总统达达赫今天没有事先宣布而到达这里同哈桑国王进行商谈。
据了解，两位国家元首研究了他们接管西属撒哈拉的最后细节，这是阿尔及利亚最强烈反对的。
据信，两位领导人还讨论了制止任何武装干涉——不论是来自阿尔及利亚或是波利萨里奥阵线——的一项总计划。
这项总计划可能包括由兵力达五万五千人的摩洛哥军队向弱小得多的毛里塔尼亚军队提供援助。
在有消息说阿尔及利亚把它的军队置于戒备状态时，在摩洛哥看不出有任何相类似的措施。
在摩洛哥没有任何异常的军事活动的消息。据说，有多达一万人的摩洛哥军队连同炮兵和装甲兵牢固地控制着从首都阿尤恩到阿尔及利亚边界地区的撒哈拉北部。
【法新社拉巴特一九七五年十二月三十一日电】从消息可靠人上处获悉，毛里塔尼亚总统达达赫在三十一日晚离拉巴特去的黎波里。

显示原版>>

Previous:外电报道：阿尔及利亚－摩洛哥边境局势紧张

Next:路透社报道接近摩洛哥政府的人士说：苏正压阿对西撒进行干预


法报社论《一九七五年，愚人之年》

出版日期:1976.01.02
         期次:6214
         版次:2
         栏目:\[第二版]
副题:说欧安会是苏联搞的令人不安的阴谋
文章正文:
【本刊讯】法国《震旦报》一九七五年十二月二十七日和二十八日刊登一篇题为《一九七五年，愚人之年》的社论，摘要如下：
一九七五年是一个愚人之年。
西方以为用欧安会的惊人结论就可以加强缓和，它却相反地听到了缓和的丧钟。
实际上，如果有人问我，就要告终的这一年中最重大的事件是什么，我就毫不迟疑地回答：赫尔辛基会议。欧安会光荣结局绝不是当代历史上三百六十五天中给人留下深刻印象的一章；而是，在芬兰首都会议厅的未来派布景中，不是出现了西方所期望的令人安心的演变，而是苏联搞了二十世纪最后二十五年的令人不安的阴谋。
自由世界的领袖们是来批准同东方共处的新契约的。德斯坦和福特，施密特和威尔逊，纳瓦罗和贝托利都认为，世界和平的最高利益意味着庄严地签订一个名副其实的东西方公约。他们这一信念的根据是：在关于继承勃列日涅夫的问题迫近的时刻，以此满足衰老多病的勃列日涅夫愿望，从而支持鸽派，是适宜的。
西方大人物们的这个错误，是由于没有读过蒙泰朗（法国作家——本刊注）的作品，忘记了“受损害的东西就是摧毁了的”。克里姆林宫的主人既已不付代价地取得了参加令人眼花缭乱的赫尔辛基舞会的门票，他就再也没有理由付座位的钱，从而作出一点点让步了。同时，莫斯科的鹰派既已不再有任何东西可失去，他们就可能强令以自古以来最庞大的军事机器为后盾的外交界采取全面强硬的态度。
被排挤出近东的苏联，将通过动员穆斯林极端分子和巴勒斯坦人突然回到这个地区。这些人已决心引起黎巴嫩的分裂，然后攻击这个脆弱地区的君主制和其他亲西方政权。俄国在试图渗入非洲方面一直持审慎态度，但它现在已不再持慎重态度了，悍然打进安哥拉，把在黑非洲建立强固桥头堡所需的无数吨武器运到那里去了。
德斯坦和福特已相继经历了俄国的改变语调，这个俄国正在加强特别是通过同东德缔结空前的条约来加强人民民主国家前沿地带，大大增加它的军事潜力，并使它的外交路线强硬化。
怎样避免一九七五年成为一系列愚人之年的第一年呢？也许要象德斯坦和福特在朗布依埃树立的榜样那样加强西方的团结才能避免；这种团结是这幅凄凄惨惨的画上一个令人慰藉的画面。

显示原版>>

Previous:日报文章《苏联经济的优越性已成虚构》

Next:美报报道《苏联人紧研究细菌战》


共同社报道《十个国家的元首、总理将访日》

出版日期:1976.01.02
         期次:6214
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京一九七五年十二月二十九日电】题：以东京为舞台开展华丽的邀请外交，十个国家的元首、总理将访日
政府决定在一九七六年内邀请大约十个国家的元首、总理来访，加深亲善关系。华丽的邀请外交似将以东京为舞台开展起来。已经确定的是：约旦侯赛因国王和阿莉娅王后在三月、波兰统一工人党第一书记盖莱克和新西兰总理马尔登在四月、巴西总统盖泽尔在五月、摩洛哥首相奥斯曼在年底分别来日本访问。
此外，来访的日期虽未确定，但是，澳大利亚的弗雷泽总理、加拿大的特鲁多总理、埃及的萨达特总统、斯里兰卡的总理班达拉奈克夫人和韩国的崔圭夏总理等将于今年内访日已经决定下来。据认为，法国的德斯坦总统也有可能早则在今年内访日。
一看这个名单，引人注目的是第三世界特别是埃及、约旦、摩洛哥和阿拉伯国家的来访者居多。据认为，这表明了三木内阁重视南北问题，积极地开展对阿拉伯外交的姿态。三木首相想要通过阿拉伯国家三位首脑访日，建立起更加紧密的关系。
将率先来日本访问的约旦国王侯赛因，是在巴勒斯坦问题上掌握中东和平的关键的领导人之一。还有，埃及的萨达特总统名副其实是阿拉伯的“政治盟主”，他最近开展了接近美国的外交，因此，政府期望能够就中东和平问题和资源问题进行深入的会谈。
在东欧国家中，波兰是同我国贸易量最多的国家，通过第一书记盖莱克这位最高领导人访日，两国关系将进一步紧密起来。
从大洋洲来看，澳大利亚和新西兰两国的总理将访问日本。特别是，澳大利亚总理弗雷泽在去年的选举中刚刚从工党手里夺回政权，如何处理前总理惠特拉姆同我国之间业已面临最后关头的日澳友好合作基本条约谈判问题，似乎将成为最大的焦点。
巴西总统盖泽尔的访日，是田中首相在访问该国的时候提出来的。我国从资源多边化的必要性来看，也强烈希望借这位总统访日的机会建立长期稳定供应资源的体制。
从东南亚来看，目前除斯里兰卡外，没有首脑访日。可以认为，一个原因是各国如何对付越南战争之后的政治、经济形势上不稳定的因素很强烈。但不管怎样，三木内阁反倒把东南亚外交作为今年的最大课题。

显示原版>>

Previous:日《读卖新闻》报道《向经济现代化迈进的中国》

Next:美采矿局说中国是世界上矿藏最丰富的国家之一


路透社报道接近摩洛哥政府的人士说：苏正压阿对西撒进行干预

出版日期:1976.01.02
         期次:6214
         版次:3
         栏目:\[第三版]
文章正文:
【路透社拉巴特一九七五年十二月三十一日电】在有消息说阿尔及利亚正在边界上集结军队和摩洛哥指责阿尔及利亚支持撒哈拉民族主义游击队之后，为争夺西撒哈拉而发生一次新冲突的担心在这里有所增加。
接近摩洛哥政府的人士说，阿尔及利亚在摩洛哥边境集结了苏联提供的飞机、大炮、坦克和导弹，显然试图制止西班牙在二月底把西撒哈拉移交给摩洛哥和毛里塔尼亚。．．．
这些人士说，苏联看来正压阿尔及利亚对西班牙这个荒凉的殖民地进行干预，因这一移交将制止在西非的「社会主义扩张」。．
据悉，宣称在过去一个月里严重挫败了波利萨里奥阵线游击队的摩洛哥军队，目前控制着从撒哈拉首都阿尤恩直到向东二百八十英里（四百四十公里）的阿尔及利亚边界的广阔地区。
在所说的两万六千名摩洛哥国民被从阿尔及利亚驱逐出去的问题上又进一步发生了摩擦。
接近拉巴特王宫的人士说，哈桑国王就驱逐问题派了外交国务秘书艾哈迈德·沙尔卡维去向阿尔及利亚布迈丁主席提出抗议。
但是他们说，沙尔卡维没有得到满意的答复。
官员们说，不打算对在摩洛哥居住的两万两千名阿尔及利亚人进行报复。

显示原版>>

Previous:达达赫抵摩同哈桑会谈后前往利比亚

Next:西班牙在西撒移交权力情况


漫画

出版日期:1976.01.02
         期次:6214
         版次:3
         栏目:\[第三版]
文章正文:
以上漫画原载美国《新闻周刊》，原图说明是：瞧！我们是这样缩小我们之间的差距的！”地图上的英文字是“非洲”，三个帽子上的英文字是“新非洲国家”，身上披着镰刀锤子旗的人代表苏联。

显示原版>>

Previous:土耳其《最新消息报》评述《俄国在非洲煽动公开和秘密的战争》

Next:日《读卖新闻》报道《向经济现代化迈进的中国》


美报报道《苏联人紧研究细菌战》

出版日期:1976.01.02
         期次:6214
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》一九七五年十二月二十七日刊登一篇报道，题为《苏联人加紧研究细菌战》，摘要如下：
苏联违反一项联合国协议，正在继续对细菌战进行秘密研究。
美国国会调查人员今年九月透露，中央情报局蔑视了一项总统命令，仍然在储藏致命的毒剂。
莫斯科提出的抗议叫得最凶。然而，从情报界高级人士那里证实，在苏联人指责美国的同时，他们正在加紧搞培育致命的细菌的活动。

显示原版>>

Previous:法报社论《一九七五年，愚人之年》

Next:美刊报道《美国人的心情》《“我们何去何从？”》（下）


美采矿局说中国是世界上矿藏最丰富的国家之一

出版日期:1976.01.02
         期次:6214
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿一九七五年十二月二十九日电】内政部采矿局在这里说，中国是世界上拥有最丰富的矿藏的国家之一，今后十年内它将在这方面在国际上受到更加大得多的重视。
采矿局经过深入调查以后提出的报告说，中国是去年世界上生产煤、无烟煤、钨、锑、水银、黄铁矿、石棉最多的三个国家之一。
采矿局的报告还说，中国可能成为主要的石油生产国，现在的年产量为六千五百万吨，占世界第十三位。
中国地底下的土层中含有特别丰富的烟煤、无烟煤、铁矿砂、锰、钨、水银、锡、盐、石棉、重晶石、莹石和镁。
中国不但在开采钼方面有光明的前景，而且可能成为石油和天然气的重要供应国。
另一方面，中国的镍、银、铅、锌和铬的蕴藏量相对说来要少一些。过去这几年，中国花了不少力气开采和寻找新的矿物资源，侧重点放在工业需要的基本材料上。
开采供出口的矿物的工业部门有受到忽略的倾向，石油工业是个例外。
采矿局的报告说，看来采矿工作的发展是相当没有规律的，但是中国绝大多数矿物都能自给，有几种矿物还有相当的数量可供出口。
这项调查报告对能源方面作出如下估计：
（１）煤：蕴藏量完全可以同美国和苏联相比。一般地说，中国煤质量好，而且容易采掘。看来足以用几个世纪。
去年的产量约为四亿五千万吨，美国是五亿三千七百万吨，苏联是五亿两千四百万吨，每年增产在百分之五以下。
中国的煤大多数供国内使用，但是现在每年也能出口五百万到一千万吨。
（２）石油：去年的产量为六千五百万吨，很快就可以超过一亿吨。在今后十年内很可能达到年产两亿吨，所以中国将成为主要的石油生产国。炼油能力在一九七五年年中为五千万吨左右，石油化学工业发展迅速。
采矿局认为，到八十年代初期，出口量可能达到五千万吨，到一九八五年，达到每年出口一亿吨。
（３）天然气：这个报告没有冒然猜测天然气的产量或蕴藏量的数目，但是认为这个工业部门极有前途。
（４）电力：一般地说是用火力发电。发电厂主要以煤为燃料，但是中国从加拿大和日本购买了一些燃气轮机。这表明用天然气为燃料日益增加了。
（５）核电力：这个报告说，中国大概有充分的铀和放射性矿物供大量核发电厂使用，看来建设这种发电厂现在比过去的兴趣要大。

显示原版>>

Previous:共同社报道《十个国家的元首、总理将访日》


美刊报道《美国人的心情》《“我们何去何从？”》（下）

出版日期:1976.01.02
         期次:6214
         版次:2
         栏目:\[第二版]
文章正文:
有些人认为犯罪率上升是社会走下坡路的一种反映。他们要求改革司法制度，减少缓刑，延长判决监禁的期限。
在纽约丹伯里附近种植烟草的地区发现有些土地上种了大麻，当地农业部门的负责人詹姆斯
·卡拉韦针对这一情况说：“两年以前这一带就没听说过这种情况。现在，哪一个星期都有两三起由于手里有大麻烟而被捕的事。”
图谋行刺福特总统的事件只能证明人们关于这个国家道德日渐败坏的看法是对的。更为严重的是，没有人知道应该怎么办。
几乎华盛顿的每一个人都受到了批评。亚特兰大州有一位联邦政府的黑人雇员说：
“我知道目前有一种倾向，就是什么事情都怪政府，这届政府我的确是怪的。他们心里根本没有想到小工人，否则他们就会设法提供就业机会——而不是让我们失业。”西南部：“骗人的话我们听得太多了。”
美国西南部一些有独立思考能力的公民今年秋天既感到恼火，也感到乐观。
他们对于那些他们认为反映官员们根本对付不了经济问题和道德风气问题的现象十分气愤。
然而，同其他地区比起来，这个地区总算较为顺利地度过了经济衰退，而且出现了企业状况正在改善的迹象。对于这一点，大多数西南部的人也是满意的。
许多人认为，从长远来看主要是缺乏一个强有力的领导。他们认为福特先生没有提供这种领导，但是民主党那些候选人也没有谁给他们留下深刻印象。
记者请得克萨斯州大湖城的银行家欧内斯特
·奥赫恩谈谈他对福特的看法，他说：“我喜欢他。他很正派，而且不回避问题。不过不管他想要解决什么问题，肯定都会遇到很多困难。”
如果说人们对总统候选人兴趣不大的话，他们对国会干脆就是厌恶了。
休斯敦的一位企业家理查德·凯伦本兹说：
“他们只是对捞选票和争取当选感兴趣。他们给自己增加工资这件事真把我气坏了。他们首先关心他们自己，向来就是这样。”
人们现在对搞政治的人，无论职务高低，全部抱着敌对情绪。俄克拉荷马市一位寡妇刘易斯太太说：“搞政治的人没有一个是我信任的。骗人的话我们听得太多了。”东部：“前景颇为暗淡。”
你用不着告诉美国东部的人说，困难时期已经过去了。他们根本不会相信你的话。
纽约市一位广告画家弗兰克·西明斯基用嘲讽的口吻说：“福特总统说衰退已经到底，真有意思，我不知道是哪位作家替他写的这些笑料。”
匹兹堡一家贷款办事处的主任弗兰克太太说：“情况很糟糕。我经营这项业务已经有十九年了，从来没有见过有这样多的人陷入严重困难的情况。”
有些人担心美国繁荣已经在走下坡路了。
三一学院历史学教授麦金·斯蒂尔预言：“我们将会看到生活水平下降的情况。我们过去挥霍过头了。”
许多人指出缺乏真正的领导是这个国家最大的问题。
当记者请人提一个能够按照他们的要求领导国家的人的时候，人们感到很困难。
在东部一些人口密集的城市中，许多人感到最关切的问题是犯罪活动。
哈特福德的一位木工托马斯·斯特里克兰谈到，二十年以前不论白天晚上他都可以在城里任何地方走路。现在，他说：“人们就是大白天在市内繁华地区也感到害怕。”西部：“在我国仍然到处都有机会。”
在整个西部，从新墨西哥多沙的峡谷地带到西雅图的绿色的郊区，人们关心的头号问题同其他地方一样——如何应付日益上涨的生活费用。
大多数人采取的办法是降低生活水平，接受所能找到的任何工作，尽量利用原有的东西，等待情况或迟或早能够好转起来。很少人预期他们能够从政府得到多大帮助。
西雅图一家电话公司的基建工程师尼古拉斯·泽弗里斯担心的是孩子们今后的生活。他感到今后的事很难预料。他说：“我希望他们能过上舒服日子，但是现在我认识到，他们今后不会象我过得这样舒服。通货膨胀正在逐渐夺去人们目前所享受的东西。”
在洛杉矶圣费尔南多河谷地区有一个三十多岁的人正在心神不安地准备着开始一项新的工作，他说：“这项工作的报酬比我原来担任的工作的报酬少。我们将不得不靠较少的收入过活，不过你也可以设法过下去的，如果情况只能如此的话。”
在瓦茨出生的五十八岁的查维斯太太说：“他们有一些美好的计划，不过他们总是不断地改变这些计划。这里的人们对许多事情都不再抱希望了。钱并没有落到真正需要钱的人的手里。”
与此同时，旧金山郊区德利城一家鞋店的经理汤姆·尼科尔森告诉记者：“买卖比一年以前增加了百分之三十。在我国的国土上仍然到处都有机会，你可以解决自己的问题。”
虽然西部人有种种不祥的预感，可是不知道什么缘故，大多数人仍然是坚信一切都会顺当起来的。（下）

显示原版>>

Previous:美报报道《苏联人紧研究细菌战》

Next:外电报道：阿尔及利亚－摩洛哥边境局势紧张


日《读卖新闻》报道《向经济现代化迈进的中国》

出版日期:1976.01.02
         期次:6214
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》一九七五年十二月二十八日刊登该报驻北京记者釜井二十七日发自北京的一条消息，题目是《以粮食增产为基础向经济现代化迈进的中国》，摘要如下：
一九七五年对中国来说是相隔多年召开了全国人民代表大会，健全了国家的人事和组织，并乘文化大革命和批林批孔的余势，为全面完成第四个五年计划而努力的一年。新的一年将是中国在开始动起来的新领导体制下向着梦寐以求的经济现代化迈出第一步的一年。
一九七五年首先是中国以全国人民代表大会为转机在“安定团结”的口号下政治进一步稳定的一年。由于全国人民代表大会的召开，中国结束了自文化大革命以来的十年旧的或曰临时的领导体制。
在经济方面，一九七五年是第四个五年计划的最后一年，也是走向第五个五年计划的一年。从各种迹象看，可以认为今年的计划也取得了相当大的成果。具体数字照例不详，但以粮食为例，尽管夏季部分地区遭受旱涝等自然灾害，但继去年之后，又取得了第十四年的丰收，据未得到证实的消息说，达到了二亿七、八千万吨。中国在这个基础上，于九月至十月用了一个月时间召开了“农业学大寨”会议，研究了明年以后的重大方针。拥有八亿人口、以“农业为基础”推进经济建设的中国在开始第五个五年计划的前夕有了解决粮食问题的希望，可以说是一个预兆吉祥的开端。
除农业之外，据报道，石油今年又增产百分之二十以上，同时，输油管从大庆通到了北京。长距离铁路在南方建成了从株洲到贵阳的一条，在北方建成了从焦作横跨扬子江延长到湖北西南的枝城的一条。据报道，大连及其它港湾也在整备，上海黄浦江上架起了大桥。
意识形态斗争在国际关系方面也在进行，这就是众所周知的反对“苏联修正主义”的斗争。今年中国外交努力的中心是对苏联进行反攻。结果，在亚洲，加强了同朝鲜民主主义人民共和国、印支三国、缅甸等过去的友好国家的交往，同菲律宾、泰国建立了外交关系。

显示原版>>

Previous:漫画

Next:共同社报道《十个国家的元首、总理将访日》


日报文章《苏联经济的优越性已成虚构》

出版日期:1976.01.02
         期次:6214
         版次:2
         栏目:\[第二版]
文章正文:
说二十世纪七十年代前半期苏将作为“对外耀武扬威”和“国内经济惨遭挫折”而被记录下来
【本刊讯】《日本经济新闻》一九七五年十二月二十一日刊登一篇文章，题目是《“苏联经济的优越性”已成虚构，工农业存在结构上的缺陷》，摘要如下：
二十世纪七十年代前半期，对苏联来说，将作为“对外耀武扬威”和“国内经济惨遭挫折”同时并存的时期而被记录下来。特别是下年度经济计划的超低指标，如果是基于工农业情况极端不佳——而且是结构上的缺陷——而制定的，那么事态似乎已经不是走上稳定增长的轨道或者进入减速过程那么轻松的局面了。莫斯科宣传西方经济危机的声调很高，但是，虚构“苏联式社会主义经济的优越性”。
赫鲁晓夫下台的最大原因，在内政方面在于农业政策的失败。
对于勃列日涅夫体制下的克里姆林宫来说，幸运的是，在最初的五年，即第八个五年计划期间，受惠于天时，农业生产比较顺利，工业部门似乎也以大幅度扩大厂长的自主性和自决权的形式起到了刺激增产的作用。
但是，第九个五年计划几乎全未如愿。在农业方面，第八个五年计划最后一年一九七○年，粮食总产为一亿八千六百八十万吨，一九七一年下降到一亿八千一百二十万吨，一九七二年降到一亿六千八百二十万吨。虽然在一九七三年又回升到二亿二千二百五十万吨，而一九七四年又降至一亿九千五百六十万吨。据苏联最高苏维埃联盟院计划一预算委员会主席瓦辛科的报告确认，到今年，即这个五年计划的最后一年下降到一亿三千七百三十万吨左右。勃列日涅夫掌权第十年的收成还没有达到使前总理赫鲁晓夫被迫下台的一九六四年的实际水平。以前传统的粮食出口国，今年必须耗资四十亿美元购买大约三千万吨粮食，这一情况，给人的印象最深。
工业部门情况更为严重。一九七二年底，苏联计划委员会主席巴伊巴科夫在最高苏维埃会议上的报告曾经说是“由于计划不合适”，在那时，就已经指出了根深蒂固的弊病。
巴伊巴科夫的报告说，“不合适的原因”在于未完成设备生产的最初计划和掌握这些设备的操作技术落后以及提高生产效率的措施不健全。不能否认，农业情况不佳受自然条件的限制很大。但是，第二次世界大战以后，经过近三十年的时间，苏联在管理经济上轻视农业，继续忽视增加农业投资以及停止让有本领的青年工人回乡务农的“过错”，彻底暴露了苏联农业抗灾能力脆弱性。

显示原版>>

Previous:日刊文章《中国的第三世界论和反霸权外交》

Next:法报社论《一九七五年，愚人之年》


日刊文章《中国的第三世界论和反霸权外交》

出版日期:1976.01.02
         期次:6214
         版次:1
         栏目:\[头版]
文章正文:
《反对美苏超级大国的霸权结构，以第三世界为主要支柱，以第二世界为同盟，反击主要敌人苏联的战略》
【本刊讯】日本《世界政经》杂志一九七五年十二月号刊登国际问题研究家村田晃三的一篇文章，题目是《中国的第三世界论和反霸权外交》《反对美苏超级大国的霸权结构，以第三世界为主要支柱，以第二世界为同盟，反击主要敌人苏联的战略》，摘要如下：站在第三世界一边的中国中国说它和亚洲、非洲、拉丁美洲几乎所有的国家同样属于第三世界，是在一九七一年十一月十五日。
中国后来在联合国的种种会议上的发言，使得全世界人们对中国的这种政治姿态留下了强烈的印象。在中国的这些发言中贯彻了这样的态度：（一）自认为“中国是第三世界发展中国家的一员”；（二）赞成第三世界的一切正义主张；（三）反对同第三世界对峙的美苏两个超级大国的霸权主义。
一九七四年，联合国召开了四个主要的会议，中国派了高级政治家参加各个会议，展开积极活跃的外交活动，提出了种种问题。全世界人们在联合国看到的是“进攻的第三世界”、“招架的先进国家”这样一种把产业革命以来的历史颠倒过来的情景。
中国在联合国主持召开的这四个会议上宣布的外交政策就是：站在第三世界一边，反对美苏两个超级大国的霸权主义。中国的世界战略的根本依据那么，中国的这种见解是从什么样的对世界形势现实状况的认识和分析得出来的呢？
众所周知，一九七三年八月，周恩来在中国共产党第十次代表大会上说过：“天下大乱。”这个报告抓住了当代世界的各种基本矛盾都在日益激化的动向。世界的基本矛盾是怎样激化了的呢？
中国在一九六九年中共第九次代表大会上明确提出了当代世界的基本矛盾。这些矛盾就是：一、“被压迫民族同帝国主义、社会帝国主义的矛盾”；二、“资本主义、修正主义国家内部无产阶级同资产阶级的矛盾”；三、“帝国主义同社会帝国主义之间、帝国主义各国之间的矛盾”；四、“社会主义国家同帝国主义、社会帝国主义之间的矛盾”。
邓小平在一九七四年四月的联合国大会上，根据这四大矛盾激化的认识，提出了“三个世界”论。
社会主义阵营已经不复存在，资本帝国主义四分五裂——由此引出了这样的结论：“存在着互相联系又互相矛盾的三个方面、三个世界。”三分世界的想法，不是第一次有。不言而喻，由邓小平嘴里说出来的分析，其实是毛泽东的分析。霸权主义是战争的起因中国把世界分为三部分的认识，在第二次世界大战后到今天的三十年里，经历了三个阶段。而且，这个认识就是要最大限度地孤立敌人，而后打倒它，按邓小平演说的划分来说，就是团结第三世界，争取第二世界，孤立并消灭第一世界，因此就采用也要最大限度地利用第一世界美苏两个超级大国之间的矛盾的战略和策略。
最近，人们之所以说中国把苏联当作主要敌人，其起因就在于这种分析。（下转第四版）（上接第一版）
中国想要把第三世界作为主力军去打倒第一世界美苏。关于美苏的关系，自从进入七十年代以后，中国已经认为这两个超级大国的关系的主要方面是争夺而不是勾结了。
拿中国对世界形势的认识、特别是对美苏勾结和争夺的看法去观察现实的国际关系的动向，可以认为是有说服力的。因为，经过一番大张旗鼓的宣传之后举行的美苏首脑会谈，乍看上去，就象宇宙飞船的会合那样散播了“缓和”的气氛，会谈就是在这种状况下举行的，可是，会谈刚刚结束，美苏的代理战争就爆发了。
一九七三年，中东战争在美苏会谈后半年都不到的时间里打起来。一九七四年的塞浦路斯战争爆发于那一年的美苏会谈后仅仅两个月的时间。尽管“欧安会”的成果被讴歌，现实却是苏联向东欧增强驻军，美军不断地支援西欧。
欧洲是主要战场这个中国的分析，也是美国总统助理拉姆斯菲尔德向九月到十月访美的日本社会党代表团所说的内容。
对于中国的把焦点对准国际关系的变化特别是国际政治的“三个世界”论，苏联当然提出了疑问，一些打着马克思列宁主义旗号的人也提出了疑问。中国把自己列入第三世界，是因为它认为，这样有利于进行更好地团结广大第三世界国家反对帝国主义、霸权主义的工作。
毛泽东的“三个世界”论，可以说是依据列宁于一九二一年在第三国际第二次代表大会上把世界分成三部分的论点而提出的世界战略部署。反对霸权是中国的外交原则就象中国现在主张的那样，如果考虑反对第一世界的斗争，考虑全世界范围反对美苏两个超级大国的霸权主义的国际统一战线，那么，对于第三世界来说，第二世界包括其统治阶级在内就是争取的对象。
因为，第二世界的统治阶级对于那个国家的革命者来说是打倒的对象，但是，在受着第一世界欺侮和压力的状态下，就产生了对他们在同第一世界的矛盾中所采取的政策必须有条件地加以支持的问题。中国对欧洲共同体、北大西洋公约组织、日本等第二世界的态度近年来发生了变化，其背景无非是这样的问题提出来了。
从中国认为“美苏两个超级大国正在推行霸权主义和强权政治”这一对国际形势的认识出发，反对霸权便是理所当然的结论。
今天，“反对霸权”问题已经被提到了中国外交的原则问题的高度。美国在尼克松访华以后一直执行的“同盟和友邦”政策，在亚洲、太平洋就是华盛顿—东京—北京这样一条线，这一点已经是谁都看清楚的了。其目的是对抗苏联。作出争取推进日中关系的选择中国正要最大限度地利用这一点，进一步加速这一点。大概可以说，中国继续接受福特访华的战略、策略就在这上头。
一般地说，中国“反对霸权”是针对美苏两个超级大国的帝国主义行动的，可是，明白无误的事实是，鉴于今天美苏的“行动方式”，它的矛头极其清楚地指向了苏联。
看来可以认为，美中在“反对霸权”上，而且在亚洲、太平洋地区都警惕苏联进行扩张上是一致的。日本是按这样一条线前进，还是趁美国“衰弱下去”、“后退”的机会谋求在“自主外交”的名义下推行接近苏联的政策？现在已经被迫要作出选择了。
如果三木内阁坚决要求苏联把北方领土四个岛屿一起归还，那么，这就是认识到苏联不合理地非法地占领了北方四岛，因此就必然地要反对苏联的占领行为即霸权。因此，假如三木内阁借“那样会刺激苏联”的理由，对于把“反对霸权”条款写进日中和平友好条约踌躇不定，那么，这才等于是以同样的理由连一起归还北方四岛的民族要求都不得不收回来。
在国际间严厉无情的实力对比面前，现在日本所能选择的道路就是：接受“反对霸权”，使日美关系、日中关系走上轨道。

显示原版>>

Previous:外电评述：我发表毛主席的两首词和元旦社论

Next:日报文章《苏联经济的优越性已成虚构》


土耳其《最新消息报》评述《俄国在非洲煽动公开和秘密的战争》

出版日期:1976.01.02
         期次:6214
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】土耳其《最新消息报》一九七五年十一月二十七日刊登一篇述评，题目是《俄国在非洲煽动公开和秘密的战争》，《人运背后也有俄国间谍》，《女间谍们》，摘要如下：
众所周知，最近几周在西非的战争日趋加剧。十一月十一日葡萄牙从它统治五百年的殖民地安哥拉的撤走，使当地人相互打得一塌糊涂。刚刚获得独立的安哥拉三个敌对的组织之间的斗争，已经达到了白热化的程度。
但是，也应该指出：这场内战更多的是在安哥拉人运同安哥拉解阵和叫作安盟的组织间进行的。俄国间谍云集安哥拉简而言之，被称为Ｍ
·Ｐ·Ｌ·Ａ的人运背后有俄国间谍。在同一战线战斗的其他组织则由美国、扎伊尔和南非支持着。
据来自非洲的消息，俄国非常重视这场内战。俄国为了使它所支持的组织能够控制局势并压倒反对自己的那一方，不惜付出一切代价；不管是金钱，还是武器，为了取得战争的胜利，它把一切所需要的战争工具和物资不断运进非洲大陆。
在非洲大陆进行的这场战争的特点之一，就是俄国人采用一种新的打法，完全是另一种战略。据悉，俄国人在这场战争中使用经过专门训练的女间谍。在这块大陆上第一次出现了女间谍。这也表明，这次战争出现了新的形式和令人不习惯的气氛。
主席的情人今天在安哥拉首都罗安达有一个共和国。安哥拉人民共和国是在葡萄牙人从这个国家撤退时宣告成立的。新政府的首脑由安哥拉人运的领导人内图来担任。现在两个对方组织不承认安哥拉共和国，并千方百计要消灭这个国家。
战争进行得激烈和残酷。双方打得不可开交。在这个内战中兄弟们互相残杀；对此起很大作用的是一个名叫娜佳·贝利斯科娃的俄国女人。
不久前，当解放运动同葡萄牙人进行斗争的时候，娜佳·贝利斯科娃和一小撮俄国男女专家来到安哥拉。这些俄国人就是为了帮助内战中发动殖民战争的安哥拉人。男女专家是为此而训练的。在很短的时间里，三十岁的俄国女人已经能够在组织的领导人内图的“心窝里建立了王位”。今天内图已变成这位漂亮的俄国女人的玩具……
今天公开指挥正在持续着的兄弟战争的是娜佳·贝利斯科娃和参谋部。娜佳直接与莫斯科联系，并执行从莫斯科得到的指示。其他地区据所提供的有关非洲的消息，这些秘密间谍正在从安哥拉向其他国家渗透。特别是在东非的许多国家里，俄国女间谍起着很大的作用，并对领导层有很大的发言权。同时，东非很多人口众多的国家的领导人已同俄国女人们结了婚，这也是实际情况。
据悉，西方国家对“女间谍们的活动”表示极大的不安。东西方冲突最近这个秘密战争达到了危险的地步。以美国情报机构为首的西方情报组织开始同这些女间谍进行激烈的斗争。这个斗争有时甚至采取流血斗争的形式。比如，在很多国家，发生了暗杀事件，一些俄国女间谍被人绑架，并受拷打致死。当然，事情不仅限于这些。西方组织也受到巨大的损失。
目前，在非洲进行着公开和秘密的战争。据专家们说，事态将进一步恶化，并流更多的鲜血。如果说，有什么新的东西，那就是俄国在非洲采用新办法。

显示原版>>

Previous:西班牙在西撒移交权力情况

Next:漫画


外电报道：阿尔及利亚－摩洛哥边境局势紧张

出版日期:1976.01.02
         期次:6214
         版次:3
         栏目:\[第三版]
副题:法新社说拉巴特外交人士不排除阿摩发生武装冲突的可能
文章正文:
【路透社阿尔及尔一九七五年十二月三十一日电】消息灵通人士今天说，在阿尔及利亚和摩洛哥之间的关系就西属撒哈拉问题而日趋紧张时，阿尔及利亚已通知它的独立战争老战士作好准备。
阿尔及利亚七万常备军的坦克和步兵，若干周以来就驻扎在同摩洛哥的漫长的边界，并且已得到加强。
边界对阿尔及利亚人和摩洛哥人是关闭的，但是据说其他国籍的旅客可以通过。
这些人士无法提供目前处于准备状态的复员军人的数目，但是全面动员复员军人可以使军队的兵力增加一倍。
观察家们说，阿尔及利亚对撒哈拉危机的任何发展而进行的准备，看来在利比亚领导人卡扎菲在本周初对阿尔及利亚进行二十四小时的访问后已经加紧进行了。观察家们注意到，同摩洛哥有旧怨的利比亚，除了有一支装备极其精良的军队之外，还拥有在同摩洛哥的任何军事冲突中所必不可少的财政资源。
【法新社巴黎一九七五年十二月三十一日电】拉巴特的外交人士不排除阿尔及利亚和摩洛哥之间发生一场武装冲突的假设，而在阿尔及尔，人们指出沿着同摩洛哥的边界采取了一些军事防范措施。
观察家们认为，自从拉巴特军队根据同马德里签署的协议进入西撒哈拉以来，不断恶化的阿尔及利亚—摩洛哥关系已经到达破裂的地步。因此，自从两国的大使离开各自的任所以来，阿尔及尔和拉巴特之间的关系已经“冻结”。另外，在两国首都，外交和政界人士预计将要宣布西撒哈拉独立，并将组成一个产生于阿尔及尔支持的解放组织——波利萨里奥阵线——的政府。
观察家们认为，反对摩洛哥和毛里塔尼亚的这些分子的这种可能的行动的目的，将是要阻止拉巴特和努瓦克肖特控制这个西班牙殖民地撒哈拉。
【法新社拉巴特一九七五年十二月三十一日电】《摩洛哥晚报》（亲政府的）第一次刊载来自阿尔及利亚的谈到军用装备和军队沿摩洛哥边界集结的消息。该报强调说，“如果阿尔及利亚领导人设想可以通过这种好战布置就可以吓唬住我们，他们就大错了，因为威胁不可能使摩洛哥人屈服”。

显示原版>>

Previous:美刊报道《美国人的心情》《“我们何去何从？”》（下）

Next:达达赫抵摩同哈桑会谈后前往利比亚


外电评述：我发表毛主席的两首词和元旦社论

出版日期:1976.01.02
         期次:6214
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京一九七五年十二月三十一日电】中国以发表毛泽东主席的词二首，号召人民“完成和超额完成”这个国家一九七六年开始的新的五年计划、严厉警告要提防新的全球性战争的威胁来迎接新年。这两首词构成了明天中国报纸上发表的元旦社论的开场白。两首词的发表被欢呼为“具有重大的政治意义和现实意义，对全国人民是一个巨大的鼓舞”的事件。社论强调，中国今年又获得好收成，这是连续第十四年获得丰收。但是据信粮食产量——这是说明国家的经济健康情况的指示器
——在一九七五年达到了二亿八千万吨的纪录，尽管天气不好。
【美联社东京一九七五年十二月三十一日电】中国以谴责那些说“今不如昔”以及对中国新生事物“泼冷水”的人来迎接新年。
社论用很多话谈起了目前教育方面的运动，用这些话回答了那些说大学自从招收工农而不招收中学毕业生以后学术水平下降了的人的说法。
社论号召批判“右倾翻案风”。但为了使辩论在规定的范围内进行，社论说，辩论“应在各级党委领导下进行，不搞‘战斗队’”。
在对外事务方面，社论限于重复一些标准的口号，重申中国的立场，即“搞‘声东击西’、玩弄‘缓和’骗局最起劲的苏联社会帝国主义，正是今天最危险的战争策源地”。
【法新社香港一九七五年十二月三十一日电】北京《人民日报》以发表毛泽东主席赞扬中国人民的革命热情和谴责苏联的“土豆烧牛肉的共产主义”的两首词祝贺新年。
两首词的全文如下：（略——本刊注）
【时事社东京一月一日电】题：在第五个五年计划前夕强调阶级斗争，不要陷入唯生产力论
北京十二月三十一日电：三十一日晚，北京电台广播了元旦社论。这篇社论就国内外形势总结了最近所走过的道路，同时对新的一年作了展望。党中央号召为防止修正主义而要进行上层建筑领域里的改革和开展阶级斗争。
社论之所以宣传不搞唯生产主义，而应伴随着精神革命，理所当然地是要继承现行路线。在这一点上，这篇社论就目前引人注目的教育改革辩论，也明确地支持了经过无产阶级文化大革命和批林批孔之后新产生的现行教育制度。可以说，这暗示出今后在政治、经济和一切领域内，一九六九年的九大路线仍是应依据的基准。
另一方面，关于国际形势，天下大乱这一认识仍然未变。社论指出，中国同第三世界的团结正在加强。另外，社论谴责了美苏两国争夺霸权，特别认为企图拉拢欧洲的苏联是最危险的国家。
【时事社东京一九七五年十二月三十一日电】新华社三十一日发表了元旦社论。
社论颂扬了毛主席一九六五年的两首词的精神，接着总结了国内形势，赞扬了无产阶级专政理论学习运动、评论《水浒》、文艺革命、教育革命、卫生革命、知识青年上山下乡、农业学大寨群众运动、工业学大庆群众运动等所取得的成果。社论还谈到以下几点：
一，第四个五年计划规定的工农业总产值指标，已经胜利完成；二，最近教育战线那种刮右倾翻案风的奇谈怪论，就是代表资产阶级反对无产阶级的修正主义路线的突出表现。任何时候都不要忘记阶级斗争；三，怎样看待无产阶级文化大革命，是当前两个阶级、两条道路、两条路线斗争的集中反映。这种斗争将会长期进行下去。要继续学习无产阶级专政理论，开展对《水浒》的评论。要支持社会主义的新生事物；四，第三世界国家和人民在反帝、反殖和反对大国霸权主义的斗争中，发挥了主力军的作用；五，苏美争夺愈演愈烈，争夺的战略重点在欧洲。搞“声东击西”、玩弄“缓和”骗局最起劲的苏联社会帝国主义，正是今天最危险的战争策源地。人民解放军和广大民兵，要加强战备，随时准备歼灭一切来犯之敌。一定要解放祖国的神圣领土台湾省。

显示原版>>

Previous:外电评述：毛主席会见尼克松女儿朱莉及其丈夫

Next:日刊文章《中国的第三世界论和反霸权外交》


西班牙在西撒移交权力情况

出版日期:1976.01.02
         期次:6214
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西属撒哈拉阿尤恩一九七五年十二月二十四日电】今天在这里宣布，西班牙根据十一月在马德里签署的三方协议，已把它在西属撒哈拉的行政权力移交给摩洛哥—毛里塔尼亚联合当局。西属撒哈拉秘书长维古雷上校宣布，移交权力是在原有一百零二人的撒哈拉地方议会剩下来的七十二名成员同意了马德里协议之后进行的。
公告说，仍在西班牙人手里的唯一城市就是这个领地的第二大城市锡斯内罗斯城，西班牙军队将在一月十五日完全撤出该城。
大部分撒哈拉领地目前在摩洛哥军队的控制下，特别是萨基亚阿姆拉地区，该地区的东部同阿尔及利亚约有三十公里的边界。

显示原版>>

Previous:路透社报道接近摩洛哥政府的人士说：苏正压阿对西撒进行干预

Next:土耳其《最新消息报》评述《俄国在非洲煽动公开和秘密的战争》


巴基斯坦人民党在信德省议会补缺选举中获胜

出版日期:1976.01.03
         期次:6215
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卡拉奇一九七五年十二月二十八日电】布托总理的人民党今晚宣布，该党在信德省议会的补缺选举中获胜。
据非正式的统计数字，皮亚拉利·阿拉纳获得了三万一千七百九十七票，而无党派人士赛义德·哈桑——已被逮捕——获得五千八百四十五票，反对党独立运动党的奥巴伊杜尔·拉赫曼获得四千八百四十九票。
哈桑、他的竞选负责人及其五十多名支持者在十二月二十六日被警方逮捕，罪名是煽动闹事并且烧毁了一辆公共汽车。
负责选举的官员说：今天的投票使人民党获得省议会的六十一
中的四十五席。

显示原版>>

Previous:英·甘地指责美在印进行破坏印度稳定的活动

Next:美国政府对英·甘地指责美国的反应


宫泽、福田谈日苏、日中关系问题

出版日期:1976.01.03
         期次:6215
         版次:4
         栏目:\[第四版]
文章正文:
《朝日新闻》报道，宫泽重申不赞成苏“亚安体系”，并说在对苏关系问题上，如中国真的想把日本是否采取与中国相同的态度作为试金石，那么日中条约的缔结将是困难的
【本刊讯】日本《朝日新闻》一月一日发表福田赳夫副总理、宫泽喜一外相展望新的一年的日本外交的对话记录，摘要如下：
问：苏联外长葛罗米柯九日将来日本，日苏和平条约将成为会谈的重大主题。是一开头就提出北方领土问题呢？还是从经济交流方面寻找线索呢？
宫泽：葛罗米柯也当了政治局委员，他在苏联的影响力也相应地大起来了，既然好不容易来一趟，就希望他能乘兴而归。届时，想要为他提供同各方面人士接触的机会。还想就苏联三首脑中哪一位访问日本的问题进行磋商。至于领土问题是否通过这次会谈就能解决，我并不乐观。如果出现了对于苏联来说解决这个问题对己有利的状况，就会有进展。然而，这种情况大概不会立即出现吧……。
问：葛罗米柯是不是要带着亚安体系设想来呢？
宫泽：中国和朝鲜民主主义人民共和国将不会赞成那一设想。我国当然也不能赞成。葛罗米柯也可能带来这一设想，但是，我认为那种设想本身不具有实现的可能性。
问：关于日中和平友好条约的谈判，在去年秋天的宫泽—乔冠华外长会谈以后没有取得进展的迹象，为了打开局面，你有什么考虑吗？
宫泽：去年秋天，我同乔冠华外长会谈时，约定了一件事：即，由于使人感到会谈受到舆论动向的干扰，所以今后要秘密地去搞。现在双方都正在做出各种努力，就以霸权条款为例，在会中作为一般论来说，是能使人首肯的，但是，我认为一写成文字，相互之间便有了问题。在同苏联的关系问题上，如果中国真的想把日本是否采取与中国相同的态度作为试金石，那么，这个条约的缔结将是困难的。如果日本政府作为日本政府自己可以作出判断，那么，这个谈判就会有进展。我本人还摸不透中国的想法。在中国似乎也有一种意见，认为有了联合声明就足够了，尽管这种意见是否是多数，还不清楚。
问：最近，事态是否会发展到宫泽访华的地步？
宫泽：我访华之日就是这个问题解决之时。
问：这是否意味着，因为有了日中联合声明，就没有必要作出那么大的让步，去急于缔结条约。是这样吗？
宫泽：不是让步。日本有日本的外交政策，不能随和中国的外交政策，这是谁都看得很清楚的。我认为，偏离这一点，就是超出了让步的范围。
问：副总理，你认为怎样可以使日苏、日中关系两立？
福田：把两者都作为重点。我认为，宫泽外相的辛苦，也就在这一点上。葛罗米柯外长本说在去年访日，后来推迟了，他今年访日，这很好。
我百分之百地支持宫泽外交。如果宫泽说这样干，我就第一个支持他。
问：福田先生，您是否也考虑访华？
福田：没有具体的考虑过。如果宫泽要我去，我就去。

显示原版>>

Previous:美国政府对英·甘地指责美国的反应

Next:时事社报道《三木首相暗示五月解散国会》


美报报道《资本主义在苏联下层社会泛滥》

出版日期:1976.01.03
         期次:6215
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《芝加哥论坛报》一九七五年十一月二十九日刊登一篇报道，标题是《资本主义在苏联下层社会泛滥》，摘要如下：
有一种赌博的名称是高层鱼，人们每天早上五点钟在莫斯科熙熙攘攘的伏努科沃机场进行这种赌博。
这个赌博的目的是使眼睛不雪亮的俄国旅行者丢失卢布。当玩纸牌老手艾
·斯卡法斯、不受欢迎的亚历其斯和别佳，要尤·勃罗欣帮助他们敲诈从各地来的乡下佬时，在几小时内他就可以轻易地得到八百四十卢布（一千二百美元）。
勃罗欣津津乐道地回忆说：“规章是无用的，机场的警察接受了贿赂，他们不能向上级汇报，因为他们会被逮捕，要知道，苏联是不存在犯罪现象的。
“所以这种赌博在这里疯狂地展开了。从事同样职业的歹徒们放下他们的刀片（扒手珍藏的割口袋的工具）、手枪、以及撬锁的工具，而只带着纸牌。
“他们的队伍中有学生、裁缝、牙科医生和理发师参加了进来，从而使他们的队伍进一步扩大了。这种行动从机场转移到出租汽车、旅馆、公园和沙滩上。”
勃罗欣现年四十一岁。他以前是采矿工程师，后来成为黑市电影摄制者，又成为诈骗者，他现在住在纽约，从事写作。
勃罗欣解释道，“你们必须懂得，在俄国，政府就是秘密犯罪组织。西方人估计，共产党和政府的官员一年偷窃的国家财产就达一百六十亿美元。
“在低层，普通工人收支不能相抵。所以他们就从工厂偷东西，然后在黑市上卖。”

显示原版>>

Previous:英报关于苏运动员在国外丑行的报道《奥尔加及其同伙把大批塑料纪念品装走》

Next:图片说明


美报记者报道福特谈竞选等问题

出版日期:1976.01.03
         期次:6215
         版次:2
         栏目:\[第二版]
文章正文:
说福特承认在国内预选中他可能落后于里根，但他不会放弃竞选，并预言他将赢得竞选的胜利
【本刊讯】美《华盛顿邮报》记者卢·坎农一九七五年十二月三十一日报道：
福特总统说，他比两党的任何其他候选人都更有资格当总统。他今天发誓说，不管在总统预选中发生什么情况，他都不退出竞选。
福特先生说：“初期预选中出现任何令人失望的事情都不会减少我的热情，相反，它可能激励我更加努力地工作……凡是认为我会中途退出竞选的人，都是不了解杰里·福特。”
总统含蓄地承认，在一些初期预选的竞赛中，他可能落后于向他挑战的共和党人里根。但是他说，他认为“没有任何情况”会使他放弃竞选，并且预言说，他将赢得提名和竞选的胜利。
福特先生说，他对两党的总统人选进行了调查，发现有些人抱有一种他所不能接受的理论，而有些则“没有取得必要的经验”。
总统说：“当我研究广泛的人选时，我认为我的经验、我的理论、我的正直的人格和我对待问题的态度是美国人所能作出的最好的选择。”
总统说：“我认为，同里根比较，我采取的是更为中间的立场，并且我肯定地认为，在联邦一级，经验是一个很重要的因素。”
记者问，如果里根在共和党的很多预选中占了上风，共和党代表大会怎么办。福特先生回答说，里根可能被提名为副总统候选人，这“不是不可设想的”。
虽然在越南问题和失业问题上遇到了他所谓的“挫折”，但是当福特估价他的政府在一九七五年的活动时，他的情绪是乐观的。总统在岁末是这样回顾他的政府的工作的：
——“我认为毫无疑问，我们在白宫已经恢复了廉洁的品德。”
——在国内，通货膨胀率已从百分之十二下降到百分之六、七。福特说：“失业增加了，但是它现在正在下降，并且我们相信它将继续下降。”
总统在谈到一九七六年的对外政策问题时说：
“因此当你们着眼于全局时，虽然我们同苏联在安哥拉有分歧和现在——我要着重指出是现在——还没有能达成第二阶段的限制战略武器协议，但是我预料不会发生严重的问题。前景仍然是令人鼓舞的。”
但是福特先生承认，很多美国人在福特政府取得的成就方面并不同意他的看法。
福特先生说：“在看法上，我认为我得承认，我所列举的好处还没有为大多数美国人所理解。”
他说这是因为美国人经历了“创伤性的十八个月”，其中包括水门事件、越南战争、通货膨胀和失业，因此“还没有充分地看到这些令人鼓舞的迹象”。

显示原版>>

Previous:美新处报道：福特年终在白宫同一批记者的谈话

Next:美报评福特否决减税法案


美报评福特否决减税法案

出版日期:1976.01.03
         期次:6215
         版次:2
         栏目:\[第二版]
副题:说这在政治上不策略，在经济上是不智之举
文章正文:
【本刊讯】美国《纽约时报》一九七五年十二月十七日刊登一篇评论说：
福特否决了一项减税法案，这在政治斗争方面可能证明是不策略的，也可能证明并非如此。但是从经济的角度来说，这是不智之举，从领导技能来说，是令人遗憾的。这反映了福特对靠工资度日的美国工人漠不关心，反映出他对美国选民采取尼克松式的蔑视态度。他在选民面前为自己辩解时显得虔诚之至，但是在每个主要点上却是进行欺骗。
福特的否决再加上众院差若干票而未能推翻福特的否决这一情况，将使税率在明年恢复到一九七四年的水平，实际上将使个人和公司比一九七五年多交纳一百六十八亿美元的赋税。不应当忘记，与这些将于明年一月一日生效的新赋税一起增加的，还将有社会保险工资税。由于他取消一九七五年的减税法而肯定会在一九七六年一月实行的加税，将最沉重地落在低收入人们的身上。
总而言之，福特已使美国千百万的劳动者的收入遭受了一次猛烈打击。

显示原版>>

Previous:美报记者报道福特谈竞选等问题

Next:意报文章《反缓和阵线置福特于困境》


美国《基督教科学箴言报》专稿《班达拉奈克夫人在亚洲采取主动行动》

出版日期:1976.01.03
         期次:6215
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》一九七五年十二月二十九日刊登门迪斯发自科伦坡的一篇专稿，题为《班达拉奈克夫人在亚洲采取主动行动》，全文如下：
斯里兰卡总理西丽玛沃·班达拉奈克已定于明年元月初出访其他亚洲国家，她怀有三个政治目的。
班达拉奈克夫人刚刚在十二月二十三日在国会就不信任她的动议进行的表决中获胜，她将出访缅甸、泰国、印度尼西亚、马来西亚和菲律宾。
这些国家中的每个国家对斯里兰卡和对总理本人都可能具有重要意义，有这样一些原因：
斯里兰卡将是明年八月在科伦坡举行的下届世界不结盟国家会议的东道国。
这个国家在一段时间以来一直在耍弄组织亚洲共同市场的建议。
这里的全国选举原定于一九七七年五月举行，但是反对班达拉奈克夫人的政党企图压她提前举行选举。
这位总理是世界上一位老资格的不结盟国家领导人，据说她对这样的地位感到高兴。她也有些象一位自封的亚洲国家的联合倡导者。在她将出访的五个国家中，有两个——泰国和菲律宾——国家没有参加不结盟的行列。但是，这里的外交官们认为，由于这两个国家同美国的关系在减弱，在科伦坡会议召开前可能允许它们加入不结盟的行列。
斯里兰卡希望组织亚洲共同市场，是为了替这一地区出口原料寻求它认为的公平价格，以及以便宜的价格购买所需要的工业品，特别是机器。斯里兰卡同马来西亚一起都是橡胶主要出口国，它和菲律宾一起又是椰子的重要出口国。此外，马来西亚还出口大量的锡。
同斯里兰卡具有传统宗教关系的缅甸和泰国把这个岛国看作为佛教的故乡。印度尼西亚是一个主要的穆斯林国家，据认为在快要选举的时候访问印度尼西亚，将有助于班达拉奈克夫人在国内加强她同穆斯林人的关系。马来西亚也有大批的穆斯林人。

显示原版>>

Previous:图片说明

Next:日本《经济学人》载文《朗布依埃以后的亚洲》


美国政府对英·甘地指责美国的反应

出版日期:1976.01.03
         期次:6215
         版次:3
         栏目:\[第三版]
副题:美国务院发言人说美政府对英·甘地的指责表示「关切和遗憾」
文章正文:
【美新处华盛顿一九七五年十二月三十一日电】美国国务院（特拉特纳）十二月三十一日新闻发布会：
美国对甘地的指责的反应：美国政府已经通知印度，它对印度总理甘地最近几天发表的针对美国的讲话表示“关切和遗憾”。
这是特拉特纳今天在回答有关来自新德里的消息的问题时透露的，这些消息说，印度总理连续第三天在印度执政的国大党年会上批评美国。
据报纸消息说，她说，美国试图用“智利式的办法破坏”印度的“稳定”，并说，必须把外国代理人从这个国家“清除掉”。
特拉特纳说：“当然，我们知道她最近几天说的话”，并指出，在十二月三十日，负责远东和东亚事务的代理助理国务卿西德尼·索伯向印度驻美国大使馆说明美国的不悦。
特拉特纳说，索伯向印度代办通了电话，“说明美国政府”对甘地夫人“在最近几天内所说的有关美国的话表示关切和遗憾”。
特拉特纳说，“她试图把美国在印度的存在或作用比做所传的美国”几年前“在智利所起的”试图阻止阿连德总统当选的作用。
记者还问特拉特纳，他对已经宣布的把原定下月举行的印度全国大选推迟一年举行有何评论，他说，无可奉告，因为“这是内政问题”。

显示原版>>

Previous:巴基斯坦人民党在信德省议会补缺选举中获胜

Next:宫泽、福田谈日苏、日中关系问题


美刊文章《展望一九七六年：苏联究竟能推进多远》

出版日期:1976.01.03
         期次:6215
         版次:1
         栏目:\[头版]
文章正文:
说一九七六年苏联的主要目标是：中东、黑非洲和亚洲。美国面临的问题不仅仅是对俄国的野心保持警惕，整个世界都将充满着麻烦
【本刊讯】提前出版的《美国新闻与世界报道》周刊一九七六年一月五日一期刊登一篇文章，题目是《展望一九七六年：苏联究竟能推进多远》，摘要如下：
在一九七六年，克里姆林宫的主要目标是：中东、黑非洲和亚洲。然而美国将面临的世界问题，不仅仅是对俄国人的野心保持警惕，整个世界都将充满着麻烦。
对于美国来说，一九七六年是决定与苏联的关系成败的一年。缓和要末发展，要末破灭这个结果将取决于苏联人在选举年试图对美国施加多大压力和美国将允许苏联走多远。
由于莫斯科采取强硬态度，现在缓和已经在受到损害，并因在一些重要问题上的压力而受到威胁，如第二个限制核武器协定、苏联对安哥拉的干涉以及克里姆林宫为了造成中东紧张局势进行的活动等问题。
在美国，对苏联的意图的疑虑越来越大，美国领导人越来越坚决地主张，克里姆林宫必须令人信服地表明，超级大国间的合作不能只对俄国人有利。俄国领导人坚持说他们赞成缓和，并希望缓和沿着规定的轨道向前发展。然而克里姆林宫还说，缓和并不排除“意识形态上的斗争”。
美国已表示它不愿意按照苏联人的意图办事。美国有人强烈反对这种主张：在苏联向美国在欧洲、亚洲和非洲的重要利益发起挑战的同时，俄国人可以得到美国的谷物、技术和签订对它有利的武器协定。
任何负责任的美国领导人都不会鼓吹突然回到冷战时代。但是美苏关系在一九七六年肯定会发生重大变化，要末克里姆林宫方面作出较大的让步，要末美国对俄国人采取强硬政策。非洲：超级大国进行争夺的地方日益高涨的怒潮——自十多年以前的刚果危机以来最严重的一次——已使非洲突然成为美苏严重对抗的场所。安哥拉和埃塞俄比亚的内战、罗得西亚同南非黑人和白人间的日益紧张的关系、在西属撒哈拉归属问题上的争执已使本已深受经济、社会及政治灾难的非洲大陆成了一只火药桶。
卷入的国家有：美国、俄国和古巴。骚乱的中心是新独立的安哥拉。在那里，配备了俄国武器并有数千名古巴战斗部队支援的马克思主义安哥拉人，为了控制这块过去属于葡萄牙的殖民地，正在同美国支持的两支军队作战。超级大国对这次内战的卷入，使人们担心，安哥拉可能会变成华盛顿同莫斯科较量意志的一个危险的场所。
军事分析家们指出，苏联已在位于非洲东部的索马里取得了一个海军基地并在几内亚和莫桑比克取得了港口设施。如果莫斯科在西南海岸的安哥拉取得立脚点的话，那么苏联军舰和军用飞机就能控制大西洋和印度洋的航道。
如果在安哥拉建立一个马克思主义的政府，那么可能对南非和罗得西亚这两个在黑非洲仅有的白人统治的国家带来可怕的后果。
在非洲独立的短短的历史中，俄国在把非洲的友谊变成具体的战略利益的过程中碰到了极大的困难。但是非洲问题权威人士警告说：一九七六年可能不比已往。
有一位专家说：“在非洲存在着富有爆炸性的局势，迫切需要美苏作出艰巨的外交努力，以防止暴力行动发展到不可收拾的局面。”中东：战争与和平的问题中东爆发另一场战争的前景令人沮丧地实际存在着，据这个地区的许多专家说，这场战争只是什么时候爆发的问题。其理由是：阿拉伯世界是分裂的。以色列认为它自己受到华盛顿要求它作出让步的难于忍受的压力。巴勒斯坦解放组织正得到迅速发展。黎巴嫩危机仍然是爆炸性的。实现和平的过程停滞不前。基辛格的分阶段解决的外交活动可能已经结束了。作为供选择方案的日内瓦会议在目前也是行不通的。（下转第四版）（上接第一版）
然而，苏联似乎在集中力量恢复它在阿拉伯世界失去的地盘，办法是给美国的和平努力制造障碍以及利用阿拉伯国家和以色列的冲突。美国官员们认为，苏联这一阴谋是一种可能挑起超级大国另一次对抗的危险的赌博。
阿拉伯国家领导人不承认有任何发动一次新战争的计划。但是他们害怕以色列由于认为自己处于困境或可能为了防止军事力量平衡发生有利于阿拉伯人的变化而对叙利亚发动一次先发制人的进攻。欧洲：它的“软肚皮”在一九七六年，使美国及其大西洋联盟伙伴面临许多最重大问题的是政治上动乱的地中海地区。
在欧洲的所谓软肚皮，六个国家中任何国家的局势都可能使这个联盟或者俄国人获得好处，也可能使他们遭受挫折。
西欧最大的共产党意大利共产党在一九七五年的地区性选举中获得如此重大胜利，以至人们严肃地谈论让它进入罗马政府的问题。
在葡萄牙，尽管军界温和派在最近一轮长达二十个月的争夺控制权的斗争中获得胜利，但是执行莫斯科路线的共产党人仍想夺权。
西班牙将向美国及其盟国提出新的要求，但是这只能在解决一个主要国内问题之后：日益高涨地要求在卡洛斯国王领导下实行比较民主的统治。阻碍这个进程的是佛朗哥留下的一系列法律和极右官员。
在南斯拉夫，八十三岁的铁托在一九七五年较晚的时候正式警告莫斯科停止干涉贝尔格莱德的事务。南斯拉夫担心，俄国正准备在铁托死后进入南斯拉夫，企图扑灭他的那种独立的共产主义，并且为苏联海军在亚得里亚海—地中海地区获得基地。
北大西洋公约组织关切的问题：塞浦路斯。对于北约战略家来说，没有比尚未得到解决的塞浦路斯危机更为令人担忧的事了，由于塞浦路斯危机，希腊部队退出了这个联盟并削弱了美国保持其设在土耳其的极其重要的监听基地的地位。
同时，美国和西德对它们的盟国特别是英国和荷兰急着要削减军费一事越来越表示关切。
对西德人来说，由于美国坚定地对欧洲的防务承担义务，这在某种程度上抵消了这种削减。
波恩也不急于对同莫斯科以及同欧洲其它共产党国家的关系作重大改变。西德领导人象法国领导人那样认为，同共产党人的缓和可能已到了得益越来越少的地步。
只有大副度地削减驻在东欧的俄国军队，才能使他们改变想法。但是西方官员们并不预料会有这种事。相反，他们认为莫斯科会大谈特谈缓和——尽管它继续增加军事力量。世界经济：对美国的考验从日本到西欧，美国的盟国都指望美国在一九七六年带领它们摆脱它们自从三十年代以来所遭受的最严重的经济危机。
尽管在美国、日本和一些欧洲国家中出现了回升的迹象，但是经济学家们预计又是一个困难的年头。企业家和消费者对前途始终抱有一种捉摸不定的情绪。预期经济增长将是缓慢的——在工业国家中，平均不会超过百分之四的增长率。亚洲：对美国来说将是经受考验的时刻一九七六年，在美国努力在中国、俄国、日本及印度支那四个共产党国家之间保持微妙的平衡之际，福特总统的“太平洋主义”将受到严峻的考验。今后对福特先生“同一切国家实现和平，而不对任何国家抱有敌意”的政策说来，可能是难以应付的十二个月。美国最棘手的事情是：加强同大陆中国的关系，而又使它同北京的主要敌人俄国的缓和保持稳定。另一个问题是：如何同中国建立正式外交关系，而不断绝同台湾的中国人的一切联系，或者不在美国引起一场政治风暴。
在东南亚，获得俄国支持的北越可能是一个使美国头痛的国家。河内计划大概是在年中使北越和南越重新统一起来。尽管华盛顿发表了和解的声明，北越仍极力要求：美国付出“愈合战争创伤”的赔款。
在一九七六年还可以展望到的前景是：在太平洋主义的指导下美国把它同印度尼西亚保持较为密切的关系列为一个新的重点。美国想使雅加达在东南亚处于“领导”地位并且正把大批的经济和军事援助输送给这个将会是富裕的岛国。西半球：气氛是冷淡的美国与南北邻国的关系在整个一九七六年将是非常紧张的。
一种看来是矛盾的状况是：美国在加拿大受到说它过多地卷入加拿大事务的谴责，而在南美洲却又受到说它在帮助那个地区的发展中国家方面干得太少的批评。
美国与加拿大之间的紧张关系在十二月中旬表现得最为突出。当时特鲁多总理公开地指责即将离任的美国大使威廉·波特，由于波特曾警告说，渥太华的民族主义政策可能在美国激起一种反加拿大的反响。后来，对该事件试图加以掩饰的种种尝试，并没有使能源、经济和文化等方面的引起关系严重恶化的因素减缓。
拉丁人的怨气。南美人想要做的事情是要看一看是否有可靠的证据表明华盛顿关心他们各自的国家。一个共同的话题：“基辛格能够一个星期飞到中东、北京或者欧洲。但是，他从不到这里来。”
如果拉丁人仍然认为美国是在忽视这个美洲大陆的话，那么华盛顿一九七六年在这地区能够抱的最大指望，就是维持这种冷淡的现状——还会具有这样一种可能性，即甚至可能进一步把美国和拉丁国家的关系搁置起来。
对于美国来说，一九七六年将是考验的一年。问题是很多的，有些是新问题，有些是长期存在的问题。

显示原版>>

Previous:日《朝日新闻》评毛主席的两首词

Next:美新处报道：福特年终在白宫同一批记者的谈话


美新处报道：福特年终在白宫同一批记者的谈话

出版日期:1976.01.03
         期次:6215
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿一九七五年十二月三十一日电】下面是福特总统十二月三十一日在白宫同一批记者进行的年终谈话的摘要，摘要包括了总统关于对外政策问题的所有实质性谈话：
总统：首先我想说，我主要谈一九七五年的事情。
如果你们看一下我接任总统时存在的那些问题，即通货膨胀、严重的失业问题等，我认为，我们在这两方面都已经取得了很大的进展。通货膨胀现在比一年前缓和了一半左右。失业人数当时是猛增的。在另一方面，趋势是朝正确方向发展的，我毫无疑问地确信，失业人数将继续下降。失业人数仍然太高，但是我认为，趋势是对头的，前景是令人鼓舞的。
对外政策。当然，我们在东南亚受到了挫折，但是如果你要看其他方面的成就，不管是在北约内或其他地方也好，那还是有的，在北约内，我们已经使盟国相信，美国人民将在那个地区保持强大的力量，它们完全相信，美国将是一个坚定的伙伴。
我认为，同西欧领导人的个人关系同过去二、三十年的任何时候一样好，如果不是更好的话。如果你看一下太平洋的情况，尽管出现了越南的问题，我们同日本的关系是历来最好的。我们得到整个太平洋地区的其他国家的信任，它们认为，美国今后将会坚决地维护它们已有的自由和改善全体人民的生活。
问：在一九七二年，我们同俄国人签署了一项保证，双方同意不在世界任何地方加剧紧张局势——即搞缓和。俄国人说，缓和并不意味着全世界的现状不动。他们在安哥拉是否破坏了缓和的规则，我们的立场如何？
答：国务卿和我都已经非常强烈地表示反对苏联在安哥拉的活动，我今天重申这一点。我认为，从缓和的角度看，苏联在安哥拉的行为以及利用古巴人的做法不是建设性的。我们在这方面的公开表态只能那么坚决。但是，我认为，我们有义务在缓和的范围内继续工作，因为已产生了一些其他的好处。但是，我重申，安哥拉是我认为缓和偏离了方向的一个例子，我们表示强烈的反对。
问：总统先生，你的前任在一九七○年五月坐在这个办公室里警告说，担心美国变成一个可怜的无所作为的巨人。因此，我们在非洲大陆上是否已成为可怜的无所作为的巨人？
答：我并不认为我们是可怜的无所作为的巨人。在非洲，有许多国家望着我们并同我们一起工作，我认为，它们同情我们正在设法为它们做的事情。我认为，如果参议院不采取它已经采取的行动，我们在安哥拉找寻一项折衷办法的地位本来会强大一些。我当然认为，尽管参议院的行动造成的困难，我们将做力所能及的一切。
问：你说，你将做力所能及的一切，这是否包括把重新考虑出售谷物当作一种政治武器或外交工具？
答：我认为，向苏联出售谷物的五年协议是缓和政策中非常建设性的部分。从美国农业的观点来看，这肯定是建设性的。我们保证每年出售六百万吨，最高限额约八百万吨。
问：总统先生，为什么你认为有必要排除同古巴改善关系的任何可能性，他们在安哥拉到底做了什么呢？
答：我很难看出古巴有什么正当的利害关系要向安哥拉派遣约六千名武装精良、训练有素的军事人员。我看不出他们的利益是什么，这肯定是无助于我们同古巴的关系的，因为他们知道，我们认为，让安哥拉的三派自己解决它们的分歧是最符合它们的利益的。

显示原版>>

Previous:美刊文章《展望一九七六年：苏联究竟能推进多远》

Next:美报记者报道福特谈竞选等问题


日《朝日新闻》评毛主席的两首词

出版日期:1976.01.03
         期次:6215
         版次:1
         栏目:\[头版]
文章正文:
说元旦社论引用《重上井冈山》词的最后一句作为标题，是耐人寻味的
【本刊讯】日本《朝日新闻》一月一日全文转载毛主席的两首词，并就此发表了短评，全文如下：
在迎接新年之际，中国两报一刊社论，总结了国内外形势，同时，公布了一九七六年的方针。特别引人注目的是，两报一刊社论歌颂了十二月三十一日发表的毛泽东主席的词二首的精神，并把这两首词作为中国内外的重大方针提了出来。
这两首词，都是在发动无产阶级文化大革命的前一年一九六五年写的。元旦社论引用了《重上井冈山》词的最后一句：“世上无难事，只要肯登攀”作为标题，是耐人寻味的。
井冈山是中国革命最早的根据地，阔别三十八年旧地重游的毛主席，赞扬了中国在这漫长的岁月中取得的巨大发展。从那以后又过了十年，中国出现了一个又一个崭新的动向：文化大革命、批林批孔运动、评论《水浒》、全国农业学大寨会议、新的教育革命运动等。其间尽管也出现过许多曲折，但是，毛主席一面回顾中国革命历程经过的巨大考验，同时用革命的现实主义和浪漫主义鼓舞人们：只要不偏离革命路线，决心努力孜孜不倦地走荆棘丛生的道路，就不会有任何困难。
另一方面，《鸟儿问答》反映了毛主席对国际形势的看法，特别是词中写道“不见前年秋月朗，订了三家条约”，这是饶有风趣的。据认为这是指防止核扩散条约的缔结而说的。这一句可以解释为：世界不是为超级大国所能任意摆布的，世界是广大的世界各国人民的。“不须放屁，试看天地翻覆”一句看来在当时就已经预言第三世界各国的发言权将增大。

显示原版>>

Next:美刊文章《展望一九七六年：苏联究竟能推进多远》


日《朝日新闻》社论《日中渔业协定生效》

出版日期:1976.01.03
         期次:6215
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》一九七五年十二月二十一日刊登一篇题为《日中渔业协定生效》的社论，摘要如下：
国会通过了批准日中政府间渔业协定。从一九五五年以来的二十年里一直靠民间协定勉勉强强建立起来的两国渔业关系，今后将由强有力的政府间协定来支撑，必须说这是一件大喜事。
同迄今的民间协定相比较，由于受到渔场和马力的限制，因此捕鱼作业状况对日本渔船来说将是严峻的。但是，渔业界方面也出现了这样一种反省：“过去鱼捕得过多。如果遵守新协定，资源将会增加，会带来好的结果。”
不过，并不是新协定解决了所有的问题。关于这一海域，在一九六五年签署了日韩协定，这次又签订了日中间的协定，但是同拥有三十八度线以北的黄海的朝鲜民主主义人民共和国之间却没有协定，而且这一海域是河豚的好渔场。再有，二十七度以南同台湾相连接，这里过去也是日本渔船积极活动的场所。但是，在新协定中，以“（中国方面）建议不要进入”的形式规定为限制区域。孕育着发生类似“松生丸”事件的危险。
渔业界说：“新协定的内容是严厉的，但要遵守它。”但是，在民间协定的初期也有过这样的先例：虽然那么说了，却跑到中国沿海去捕鱼，不断发生事件。在民间协定时代未予过问的水产厅也说要加强监视船，严厉取缔违反协定的船只。更重要的恐怕是，船主、船长和船员要深深地自我警惕。
经过战后放任自流的时代，一九五五年六月签订了第一个民间协定。从那以后，每一年或两年为一个有效期间，这二十年就是走钢丝般地渡过的。在这期间，因长崎国旗事件，从一九五八年起五年半的时间里处于没有协定的状况。渔业界应当充分地认识好容易才签订了的政府间协定的分量。

显示原版>>

Previous:时事社报道《三木首相暗示五月解散国会》


日本《经济学人》载文《朗布依埃以后的亚洲》

出版日期:1976.01.03
         期次:6215
         版次:3
         栏目:\[第三版]
文章正文:
说赫尔辛基和朗布依埃会议谋求摆脱“天下大乱”，以空中楼阁而告终，在今后的亚洲，也不能结出什么果实
【本刊讯】日本《经济学人》周刊一九七五年十二月二十三日一期登载小木曾功写的一篇文章，题目是《朗布依埃以后的亚洲》，摘要如下：
在越战之后加深了混乱的亚洲，福特总统通过对中国、东南亚等国的访问，展开了美国的亚洲战略。舞台移到亚洲在摆脱大国地理上靠近越南的东南亚联盟国家泰国、菲律宾、马来西亚、印度尼西亚、新加坡，这五个国家在西贡失陷意味着美国的印度支那政策失败时，出于同印度支那新政治势力和平共处的必要，想迅速脱离美国。尤其是泰国，在西贡失陷后发生了马亚克斯号事件，使用泰国国内的美军基地也随着变成了刺激剂，因而要求迅速撤退美军。菲律宾现在正在进行谈判，要求把美军基地的所有权移交给菲律宾政府，基地的使用由菲律宾管理。然而，西贡失陷后印度支那及其周围的形势演变，使当初想要在军事方面脱离美国的问题发生了微妙的变化。
同时，亚洲国家深刻地懂得，先进国在石油冲击以来的国际经济活动中是如何的任性、目空一切和坚持自我优先思想的。因此，摸索怎么办才能摆脱大国经济的保护伞这个问题总算是提到日程上来了。
在佐藤时代，政府和民间甚至都向印度尼西亚提供了“原油贷款”，约定增产的原油完全供应日本，在阿拉伯国家禁运的时候，得到了极大好处。但是由于世界萧条，消耗减少，日本连答应进口的量都不能兑现了。同样的例子还有木材。不消说，这样的情况不只是在印度尼西亚。菲律宾的铜矿石、木材，马来西亚的橡胶、锡、木材等都是如此。
过去向外扩张的日本、美国、西德等国的外国资本也从泰国、香港、新加坡等地撤回，事业也缩小了，这种现象颇为显著。闭塞中的自立亚洲国家为了从大国经济的保护伞下摆脱出来而自立，总之，在东南亚国家联盟中，正在研究建立共同市场和调整产业的广大经济区，扩大同西方分裂国家的东方一边通商，为了削减以一国为基础的军费而制定联防系统。并且，想以地区性的经济合作和军事方面的协调来提高国力，以此为背景，来对抗西贡失陷所显示出来的历史新潮流。
世界历史正朝着世纪末发展。价值观从根本上发生分裂与崩溃，政治和经济赖以成立的基础动摇了。而且，对立着的北京和莫斯科的领导人都到了交接期，西方的华盛顿、东京、波恩、罗马的政权也将面临着选举的季节。正是因为处于这样的时期，所以不仅是用言词而且要用行动来体现赫尔辛基和朗布依埃精神，建立基于全世界秩序的和平的格局是极为困难的。
看不到“明天”的时候——正是闭塞的时代，因此，先进国家理应支援亚洲对自立的摸索，然而在先进国家方面，即使在国内也难以发现能够获赞同的道理。
没有国际秩序，只能糊里糊涂地应付具体场面，正因处于这种国际环境，所以发展中国家为了自立而试探地区合作，也必然只看到小异而难以看到大同。在朝鲜问题上也无意为美国火中取栗，汉城和平壤也仍然没有摆脱对立的迹象。
“赫尔辛基”、“朗布依埃”谋求摆脱“天下大乱”，建立国际秩序，以空中楼阁而告终，现在，在今后的亚洲季节中，是不能指望结出什么果实来的。在各种力量犬牙交错的亚洲，今后意识形态、国际权力政治、还有经济的一切方面的全面的战争将持续下去。

显示原版>>

Previous:美国《基督教科学箴言报》专稿《班达拉奈克夫人在亚洲采取主动行动》

Next:英·甘地指责美在印进行破坏印度稳定的活动


时事社报道《三木首相暗示五月解散国会》

出版日期:1976.01.03
         期次:6215
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京一九七五年十二月三十日电】题：首相新年记者招待会，暗示五月解散国会
三木首相元旦在首相官邸举行记者招待会，阐明了对今后政局的基本想法，并且暗示四月乃至五月即可解散众院的意向。他强调：（一）内阁和党都希望以现存体制对待大选；（二）加强日中两国间相互的紧密联系，加深相互理解，想把今年作为“日中和平友好条约缔结年”；（三）准备和各在野党领导人就改革国会问题举行会谈。

显示原版>>

Previous:宫泽、福田谈日苏、日中关系问题

Next:日《朝日新闻》社论《日中渔业协定生效》


苏报透露：阿塞拜疆出现一大贪污集团

出版日期:1976.01.03
         期次:6215
         版次:2
         栏目:\[第二版]
副题:路透社说在苏联经常发生这类经济犯罪
文章正文:
【路透社莫斯科一九七五年十二月二十八日电】苏联法院判处五人死刑。他们利用罐头厂，虚报购买一批蔬菜，大规模地进行诈取，骗取国家九百万卢布（近六百万镑）。
一份地方报纸《巴库工人报》在社论中说，阿塞拜疆最高法院对这宗案子审讯了十八个月。与他们一起接受审讯的另五十九人，也受到严厉处分。
该报说，这宗诈骗案的头目是罐头厂的会计主任佐克拉波夫。其他被判处死刑的，是这个地区集体农场及负责工厂蔬菜购买方面的人员。
《巴库工人报》说，这些人称，从一九六六年到一九七○年他们和农场其他工人们，完成了一项供应数千吨蔬菜制罐头食品的工作，事实上这批蔬菜根本就不存在。
该厂为这批虚构产品把国家的钱支付到农场银行帐目中，然后贪污者再分赃这笔款项。
据悉，这里经常发生这类经济犯罪。

显示原版>>

Previous:意报文章《反缓和阵线置福特于困境》

Next:英报关于苏运动员在国外丑行的报道《奥尔加及其同伙把大批塑料纪念品装走》


图片说明

出版日期:1976.01.03
         期次:6215
         版次:2
         栏目:\[第二版]
文章正文:
原图说明：俄国的“资本主义”。这是苏联幽默杂志《鳄鱼》上的一幅漫画，顾客们正在等着国营售货亭开门，渴要购买食品、衣服、书籍。而经理们却在后门忙于互相进行奇货的交易，希望从中获得巨额利润。
（转载自《美国新闻与世界报道》）

显示原版>>

Previous:美报报道《资本主义在苏联下层社会泛滥》

Next:美国《基督教科学箴言报》专稿《班达拉奈克夫人在亚洲采取主动行动》


意报文章《反缓和阵线置福特于困境》

出版日期:1976.01.03
         期次:6215
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】意大利《今日报》一九七五年十二月三十日刊登一篇通讯，题为《反缓和阵线置福特于困境》，摘要如下：
同苏联搞缓和的政策，即使有公众支持的坚实基础，这些天来也遭到怀疑，因为在美国传播着这样一种说法：基辛格是个“轻率的人”，而且福特“不能控制他。”
所有怀疑基辛格的人，现在配合想诋毁福特的一个宣传和说长道短的风潮又重新登台了。人们一般认为，现任总统太软弱，无法掣肘基辛格，同时认为，基辛格“太专横跋扈”，以致感不到在美苏官方的喝采声中正在出现的危险和正在失去出乎意料的时机。
目前，美国反缓和阵线已是巩固的了，而且其中包括有左派和右派的代表：由于福特和基辛格缺乏反击能力，这个阵线可能会占上风。
然而，舆论界所不明白的是，美国为什么不利用苏联对美国农业和技术的依赖而使它在政治、外交和战略方面作出让步。基辛格和福特对此已作出回答：因为那样只会使苏联政府强硬起来——如果它在压力下作出让步，就有垮台的危险，在垮台前，它可能采取危害世界和平的绝望举动。
基辛格的理论是，缓和对美国是有利的，因为它使得能够实行一项更多改造苏联而不是美国的交易政策。但是，这种改造只有基辛格和美国外交界的其他高级官员看到了，而舆论界看到的只是直接的不利的方面。

显示原版>>

Previous:美报评福特否决减税法案

Next:苏报透露：阿塞拜疆出现一大贪污集团


英·甘地指责美在印进行破坏印度稳定的活动

出版日期:1976.01.03
         期次:6215
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里一九七五年十二月三十一日电】英迪拉·甘地总理今天指责美国在印度进行一种智利式的“破坏稳定”的活动并且发誓要“清除”美国的代理人。
甘地夫人说，印度面临“外界干涉”的极大危险——并且表明她的意思是说来自美国的危险。这是甘地夫人对美国的抨击升级的第三天。
她在国大党在昌迪加尔市举行的年会上说，“在智利玩弄破坏稳定的手法取得成功的某些大国，对印度有相似的图谋”。
她还说，“美国的政界人物辩解说他们并没有推翻智利的阿连德政府，只是资助了一些在观点上同他们大致相同的政党，这种辩解确实是奇怪的。
“这只意味着，他们源源不断地提供金钱和物资，通过当地的代理人推翻了阿连德政府。这些当地的代理人不过是傀儡。事实上，那是一种直接干涉。
“我们必须对在我国国内的这样的外国人保持警惕，把他们从我们当中清除出去。”
印度的几家通讯社写的关于甘地夫人讲话的报道，经派驻党的年会会场的政府新闻检查官审查后播发了。
美国外交官们说，他们对甘地夫人三天来进行的措词激烈的批评感到震惊，对她的讲话——其中包括对基辛格国务卿的攻击——表示关切，认为这只能危害印美关系。
一位美国外交官说：“我们预料到在国大党年会上会发表一些反对美国的言论。”
某些言论过去为了国内的政治目的常常讲。
“但是，甘地夫人和她的一些高级助手的这些言论超出了我们预料的范围。”
这位外交官说，美国大使馆已经向华盛顿发出了详尽的报告，华盛顿会决定美国做出什么样的反应。
【印报托昌迪加尔一九七五年十二月三十一日电】英迪拉·甘地总理今天警告说，对这个国家的自由的威胁从来没有象今天这么严重。
甘地夫人在国大党七十五届全会上发表的措词激烈的讲话中说，外部和内部势力反对民主计划和政策的活动暂时停止，并不等于他们已承认失败。
她警告说，这些势力正在等待时机。

显示原版>>

Previous:日本《经济学人》载文《朗布依埃以后的亚洲》

Next:巴基斯坦人民党在信德省议会补缺选举中获胜


英报关于苏运动员在国外丑行的报道《奥尔加及其同伙把大批塑料纪念品装走》

出版日期:1976.01.03
         期次:6215
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日邮报》一九七五年十一月三日刊登一篇报道，题为《奥尔加及其同伙把大批塑料纪念品装走》，摘要如下：
俄国一些第一流的体操运动员在加拿大的温布利夺得了世界杯之后，昨天归国途中到达英国的希思罗机场时，径直走进了免税商店。
在商店里，他们向完全免费的手提塑料袋冲去。这个包括世界冠军柳德米拉·图里斯切娃和奥尔加·科尔布特在内的三十人的人群连忙把塑料袋装了起来。
商店的女经理琳达·扬说：“他们拿走了大约一百个塑料袋，他们走后，我们只好重新上货。他们什么也没有买。”
她又说：“当一批批俄国人经过这里时，常常出现这种情况。好象俄国还没有发明塑料袋似的。”

显示原版>>

Previous:苏报透露：阿塞拜疆出现一大贪污集团

Next:美报报道《资本主义在苏联下层社会泛滥》


《日本经济新闻》刊登藤田国雄的文章《新中国考古学 继承传统的世界性成果》

出版日期:1976.01.04
         期次:6216
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》一九七五年十二月十六日刊登东京国立博物馆学艺部部长藤田国雄写的一篇文章，题目是《新中国的考古学，继承传统的世界性成果，遍及全国的调查和发掘》，摘要如下：
一九四九年中华人民共和国诞生以来，进行了大规模的考古调查和发掘，取得了重大成果，从时代来说，从旧石器时代一直到元。特别是文化大革命期间又有许多宝贵的发现。
遍及全国各地的成果以“文化大革命期间的出土文物展览”的名义自一九七一年以来在北京故宫博物院内的慈宁宫展出，省市博物馆也举办了地区性展览。但是，其中最大的成果都于今年秋季在北京历史博物馆公开试展。
总之，都具有震惊世界的内容。
让我们以在文化大革命期间发现的文物为主，从罕见的中国考古学的发展中列举一下最显著的成果吧！
一、发现了旧石器时代（大约在五十万年——一万年以前）的蓝田猿人，增加了周口店北京猿人的头盖骨等新资料，发现了山西丁村人。
二、发现了新石器时代（大约一万年——四千年以前）的新文化。就是早于山东龙山文化、大体上与仰韶文化和青莲岗文化相媲美的黄河下游东部沿海地区新石器时代晚期的大汶口文化和位于仰韶文化与龙山文化之间的屈家岭文化的发现。
三、对殷代（公元前十六世纪——公元前一○二七年）的了解有了惊人的扩大。以前几乎只知道河南安阳小屯的殷代后期文化。通过对郑州及其他遗迹的调查，弄清了追溯到中期和前期的文化。对各个时期的文化所波及的范围有了相当的了解。
四、对西周（公元前一○二七年——公元前七七一年）和春秋（公元前七七○年——公元前四八一年）时代的考古调查过去近似空白状态。现在进行了相当多的切实的调查。在湖北省京山县、甘肃省白草坡、安徽省肥西县和西安附近的歧山贺家村发现了一批西周青铜器，京山县一处就达九十七件。
五、关于隋唐时代，在长安和洛阳两个古都附近以及中原地区，对数千座墓葬进行了发掘和调查，出土了大量的殉葬品。在西安地区的两千二百多座隋唐墓葬中，可以根据墓志判明年代的有二百余座，成为墓葬年代的标准。从这些隋唐贵族的坟墓中出土了表明厚葬之风的大量殉葬品。
但是，关于隋唐时代的最大收获是对隋唐帝国的东西两都——长安和洛阳、各地的唐代壁画墓、对研究唐代社会经济史有重要价值的洛阳政府粮仓含嘉仓遗迹、处于丝绸之路的新疆维吾尔自治区吐鲁番的阿斯塔那墓地的一百一十四座北朝至盛唐时期的墓葬的发掘和调查。
六、对东北、内蒙古、新疆、云南、广西和西藏等少数民族地区的考古工作也取得了进展，证明了同汉族的密切关系。
中国有着悠久的历史，有着民族创造的灿烂文化。中国人对古老文物的强烈爱好和尊敬的心情，出自对自己的历史和文化的自豪。另外，中国最近考古学的迅速发展，其基础在于学术传统。金石学和考古学的萌芽可以追溯到宋代，到了清代，作为物证考古研究的一部分，取得了显著进步，研究领域也扩大了，从晚清到民国吸收了欧美的研究方法，野外调查也增加了，取得了惊人发展。
毛主席的“古为今用”这一适当的领导正是立足于这种历史基础之上的。以西安、洛阳、安阳、郑州、长沙、南京、广州和成都等地列为野外调查和发掘的重点，目前已遍及全国大部分省、区，其成果有待于发表。

显示原版>>

Previous:美女议员访华团副团长谈同邓副总理会见

Next:《台湾政论》文章《外省人的苦闷》


《台湾政论》文章《外省人的苦闷》

出版日期:1976.01.04
         期次:6216
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《台湾政论》一九七五年十二月号刊登一篇题为《外省人的苦闷》的文章，摘要如下：
大陆人到台湾来的有多少？我们没有看到官方的统计，据《台政》创刊号康宁祥先生一篇文章中估计是三百万人。绝大多数是随政府而来的军、公、教、学生，其次是各级民意代表，再次是商农工等类行业。
如今，在台湾的外省人真正怀有“故国明月”之思的，恐怕要算四十八、五十八和六十八岁的这一代人，他们正身历国家兴亡而且富有浓郁的乡土旧情。
今天在台湾的外省人，不论是具有何种身份地位，或从事何种行业的中老年人，都有一种共同的想法——那就是未来的命运！
老实说，绝大多数的中老年外省人并不留恋台湾，无可奈何的是大陆暴政当权，“等是有家归不得”，只好苟全性命于台湾了。
今天在台湾的老年人，身历北伐、抗日、剿共三大战乱，其中有手掌兵符，号令三军的名将，也有政海沉浮纵横捭阖的不倒翁，更有学有专攻、蜚声国际的专家、学者，他们在大陆上已经功成名就，不少的人已经建立了或大或小的事业基础，但都随着国民党政权易手而付诸东流！如今，垂暮之年，午夜梦回，叫他们如何不怀恋过去？近二十年来，出版界风行的政海掌故、北洋史话、人物传记、回忆录之类文学产品，极一时之盛，蔚为大观，这种现象正是此种心理反映。台湾这个宝岛真是有幸；它容纳了大陆各个地方精英人物，并为后代子孙们留下了第一手史料；可是，他们只说过去，不谈现在——对现阶段时政不作任何评论，他们更不谈将来——因为“将来”已经不属于他们的世纪了。
再说中年的外省人，他们的确注重现实；但他们关切的不是时政，也不是世局；他们重视的是现实生活，重视子女成人以后的出路。这也难怪！因为他们一出生就遭遇战争，饱经离乱之苦。在台湾虽然过了二十多年的安定生活，究竟还是无根无业，何况台湾受地理条件的限制，人口密度，居世界之冠，谋求竞争实不容易！大陆上虽然天地广阔，不能等作归计，唯一出路只有向外移殖，觅寻一块广大的空间，好让他们后代子孙自由翱翔而后扎根。于是，他们趁有为之年，尽量聚积财富，作为移民资本，所以他们尽量不谈政治，对于时政不作任何批评，甚至于根本就不注意它！
以上所说的是属于中、上等阶层，在三百万的比例上，还是少数中的少数；占绝大多数的中、老年外省人，散居在台湾每一个角落，寄生在各种公私机关企业之中，等待退休！还有，再等而下之的外省人，他们孑然一身，不为任何人所注意，他们什么都没有！没有显赫的经历，没有丰富的学识，当然也不会有足以维持晚景的财富。但是他们对国家与中、上层的人士一样，也经过了北伐、抗日、剿共三大战乱，他们听命于指挥官，号令进则进，号令退则退，辗转驰骋、流血流汗，较之知名之士，犹有过之。这一群大多数是以剩余的生命与劳力取换报酬，维持生活，一分一毫的所得，均取之于自己的劳力与血汗！
这一群大多数对于自己可以预见的未来，看得很清楚——并且已经看到很多，那就是人生的终站——死亡！
当一个人已经看到他自己的未来，他内心的苦闷与沉痛是可以想见的。那，他还要追求什么呢？

显示原版>>

Previous:《日本经济新闻》刊登藤田国雄的文章《新中国考古学 继承传统的世界性成果》

Next:香港《明报》谈《台湾政论》月刊


安盟要求由中立部队在安哥拉监督停火

出版日期:1976.01.04
         期次:6216
         版次:3
         栏目:\[第三版]
文章正文:
【法新社约翰内斯堡一月二日电】此间报道，争取安哥拉彻底独立全国联盟要求由一支中立部队在安哥拉监督停火，作为结束内战的第一步。
这个要求是在安哥拉南部地区、万博东面的席尔瓦波托提出的，安盟在这里举行了它的年度会议。
大会还通过决议，要求撤出一切外国军队——包括南非军队。
大会呼吁其他的安哥拉解放组织，它的同盟解阵和它的对手人运，走到一起以进行会谈。
接近安盟的人士说，会谈应当“对安哥拉的冲突制定一项政治解决办法，解决办法的基础是建立一个临时政府和举行选举，以选择一个代议制政府”。
安盟的决议把人运说成是一个“受骗的兄弟，而不是一个不共戴天的死敌”，并说由于苏联的干涉，迫使人运不得不违反早先的和平协议。
就在安盟的决议两天前制定好后，安盟的领导人萨文比就立即与他的运动的政治局进行了商谈，准备把这些决议提交给一月十日在亚的斯亚贝巴召开的关于安哥拉问题的非统组织最高级会议。
观察家认为，这些决议，特别是要求南非、苏联和古巴以及其他没点名的军队撤离安哥拉的呼吁，将有助于安盟—解阵联盟在最高级会议上再度得到支持。
今天这里报道的席尔瓦波托消息还表明，安盟和解阵两运动之间的一切裂痕已弥合。
安盟在大会上保证要加强与解阵的联系。
【合众国际社一月二日电】（原电无地址）受到安盟和解阵联合部队审讯的古巴俘虏说，人运军队士气低落，胆小，因为在有些人设法开小差的时候，古巴军官不得不开枪打死几个。这些古巴人对审讯他们的人说，俄国顾问——估计有大约五百人——没有去前线。

显示原版>>

Previous:泰总理克立宣布自元旦起永久开放泰老边界

Next:英报报道《古巴人在安哥拉加强力量》


东帝汶独立革命阵线电台广播说：东帝汶革阵部队已阻止住新印尼部队的大规模攻势

出版日期:1976.01.04
         期次:6216
         版次:3
         栏目:\[第三版]
文章正文:
【路透社澳大利亚达尔文一月二日电】今天在这里收听到的左翼东帝汶独立革命阵线部队在一次电台广播中说，他们阻止住了亲印尼的部队在葡属帝汶发动的一次大规模的攻势。
东帝汶独立革命阵线秘书长费尔南德斯在这则广播中说，大约一万五千名部队被牵制在距帝力四十公里的中部山村艾柳附近。
东帝汶独立革命阵线发言人丹尼斯·弗伦尼说，在整个领地进行激战后，亲印尼部队的进攻被阻止住了。
费尔南德斯还说，从山区展开活动并且运用游击战术的革阵部队阻止亲印尼部队撤回海岸。
弗伦尼说，对方的部队从帝力迅速进军之后，于十二月二十九日攻下了艾柳。
他说，费尔南德斯再次呼吁澳大利亚政府撤走数千名妇女、儿童和老人。
据今天在这里收到的革阵的一位领导人洛巴托发来的无线电报说，东帝汶正成为“一片火海和废墟”。
澳大利亚邮局收到了这封电报，洛巴托在这封电报中说，印度尼西亚部队在从帝力向艾柳进攻时使用了坦克、装甲车和大炮。
他说：包括毛巴拉在内的几个沿海城镇遭到印度尼西亚军舰的炮击。
洛巴托说，印度尼西亚人曾认为他们能“在几小时之内”拿下东帝汶。
洛巴托说：“然而，东帝汶人民经过四周的战斗，已经顶住了入侵者，这些入侵者因遭到重大伤亡而以杀害老年人和人民作为报复。”

显示原版>>

Previous:泰国数千工人二日举行罢工

Next:泰总理克立宣布自元旦起永久开放泰老边界


法总统德斯坦发表讲话

出版日期:1976.01.04
         期次:6216
         版次:2
         栏目:\[第二版]
副题:说法今年将继续为实现欧洲政治联合而努力
文章正文:
【法新社巴黎一月二日电】法国总统德斯坦今天在这里说，非洲应当避免重大冲突，而把它的力量集中于发展。他说这话显然指的是安哥拉内战。
德斯坦总统是在答谢驻巴黎的外交团团长、罗马教皇的使节里吉—兰贝尔蒂尼的新年贺词时说这番话的。
法国总统说，法国支持各大洲朝着组织重要的世界地区集团的方向采取的行动。他说，一九七六年，法国将继续为实现欧洲政治联合而努力，虽然他认为这一年主要将在考虑怎样才能达到这个目标中度过。
他称上月在巴黎召开的南北国际经济会议是世界的巨大希望。他说，这次会议是由于有耐心和决心而开成的。他还说，他希望在一九七六年能看到具体的发展。
德斯坦总统说，法国将尽其所能来促进缓和，但不会达到忽视自身安全的程度。
他说，一九七六年还应当是考虑实行意识形态缓和的必要性的一年。他说，超越边界的意识形态冲突，可能由于其本身的性质而损害缓和政策。
【德新社巴黎一月二日电】德斯坦说，超越国界的意识形态分歧妨碍缓和政策的实行。
观察家认为，这番话指的是去年十月苏联共产党领导人勃列日涅夫和前去苏联访问的法国总统之间的争论。当时，勃列日涅夫争辩说，缓和不排除“思想斗争”。

显示原版>>

Previous:美国《纽约时报》社论《送旧迎新》

Next:卢森堡首相托恩说：共同市场去年唯一成就是没有解体


加拿大《环球邮报》评论《北京之行：尼克松的女儿进行的一次国家元首式的访问》

出版日期:1976.01.04
         期次:6216
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】加拿大《环球邮报》一月二日刊载罗斯·芒罗发自北京的一篇评论，题为《北京之行：尼克松的女儿进行的一次国家元首式的访问》，摘要如下：
前美国总统尼克松的女儿朱莉·尼克松·艾森豪威尔在这里访问期间几乎受到中国政府对待一位国家元首那样的接待，这反映出它对这位前总统所保持的热烈赞许的态度。
住在专为接待外国贵宾的宾馆中的朱莉和戴维·艾森豪威尔在除夕同毛泽东主席进行了会谈。
昨天，第一副总理邓小平设午宴招待艾森豪威尔夫人和她的丈夫。这对夫妇计划今天离开北京去其他四个城市访问。
北京的外国人士普遍认为，艾森豪威尔夫妇的访问不过是尼克松本人也许在今年十一月总统选举之后不久来中国进行一次宏伟旅行的不太显眼的预演。中国官员们毫不掩饰地表示他们对尼克松的赞扬，认为他是使中美关系开始正常化的一位富有创新精神的领导人。这些官员们还给人以这样一种印象，就是他们相信，要不是由于水门丑闻和尼克松辞职的话，中美关系将会比今天的状况好得多。有些中国官员还表明他们认为，反对尼克松的人们把水门丑闻大大夸大了。
艾森豪威尔夫妇的访问使美国十一位女议员和她们的家属目前在中国同时进行的访问黯然失色。这些女议员住在一家饭店之内，预计会见到邓先生但是见不到毛主席。

显示原版>>

Previous:香港《明报》评论《毛泽东十年前的两首词》

Next:美国《纽约时报》社论《送旧迎新》


卢森堡首相托恩说：共同市场去年唯一成就是没有解体

出版日期:1976.01.04
         期次:6216
         版次:2
         栏目:\[第二版]
文章正文:
【路透社波恩一九七五年十二月二十一日电】卢森堡首相托恩今天在这里接见广播电台记者时说，欧洲经济共同体今年取得的唯一的积极成就是，共同体本身没有解体。
托恩将于明年一月担任九国共同体主席，他在谈话中说，他对在政治合作方面未能取得进展感到失望。
他说，唯一的积极的情况是，“我们仍然在原来的位置上”，没有一个成员国退出共同体，每个国家至少在口头上为欧洲说话。
托恩说，应利用直接选举议会——计划于一九七八年五月举行
——的机会来动员欧洲人支持欧洲这个概念。

显示原版>>

Previous:法总统德斯坦发表讲话

Next:英报文章《俄国从国外输入工人》


美国《纽约时报》社论《送旧迎新》

出版日期:1976.01.04
         期次:6216
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》一月一日发表社论，题为《送旧迎新》，摘要如下：
新年开始几天以后通常就失去了它的光彩。不再通过香槟酒杯把世界看得光辉灿烂了，世界看来又重新停留在同样的老地方了，依旧充满了难题和痛苦。但是尽管如此，庆祝元旦仍然是有意义的，因为新年定期地使人回忆分析过去的情况，并带来对未来的希望，那怕只是短暂的。
当一九七五年平淡无奇地进入历史时，谁能怀疑一九七五年无论怎样坏也比前一年情况要好呢？一九七四年人们也许早已忘记了，它是在惊恐和忧虑中结束的。美国历史上第一次一位总统被迫不光彩地下台；通货膨胀以两位数字上升；阿拉伯产油国把世界经济弄得乱七八糟，有关经济的所有预言都有“除非不出现经济萧条”这样的话。
在新岁刚来临的时候，美国似乎起码可以松一口气了。在华盛顿最坏的事情过去了。新总统被认为是诚实的，即使或许不十分称职。但是除了这种继任所带来的宽慰以外，美国人对一九七五年似乎没有别的期望。他们所得到的仅仅是：在越南西贡陷落了，从而结束了美国的干预，但是没有发生人们长时期来预言的，本来会使美国陷于罪恶和争论的痛苦中的那种“大屠杀”。
通货膨胀率下降了百分之一左右，失业也有同样的小幅度的下降。这些在经济上也许是小小的成就，但是总比新的损失好。
中东没有爆发新的战争，以色列和埃及之间出现了勉强同意解决一些眼前的问题的一线微光。在伊比利亚半岛上，西班牙开始打破了佛朗哥法西斯主义的控制。葡萄牙也开始避开了得到苏联支持的共产党的控制。
如果没有出现严重的不利因素的话，这些有利因素本来几乎可能使一九七五年成为美好的一年。但是，美中关系冷淡下来了，美苏关系也冷却了。可能成为一场新的越南战争的战争在安哥拉爆发了。印度已经从它那世界上人口最多的民主国家朝独裁主义滑得很远了。联合国由于受到越来越多的毫无民主性质的国家的控制，作为人类事务的仲裁者已经威信扫地。
在国内，由于从讹诈到中央情报局和联邦调查局的谋杀企图的阴谋诡计的暴露，美国的制度继续衰败下去。最令人沮丧的是美国在全世界的领导质量看来已经从原来具有的最平庸的状况下降了。在这样情况下，祝新年快乐。这是总统选举年和我国建国二百周年纪念的一年，每个人至少有权希望这次选举将制止政治领导质量的继续下降。

显示原版>>

Previous:加拿大《环球邮报》评论《北京之行：尼克松的女儿进行的一次国家元首式的访问》

Next:法总统德斯坦发表讲话


美国务院发言人重申美反对古巴向安派遣部队

出版日期:1976.01.04
         期次:6216
         版次:3
         栏目:\[第三版]
副题:并反对任何国家允许同干涉有关的古巴飞机使用其机场
文章正文:
【美新处华盛顿一月二日电】国务院（芬塞思）今天新闻发布会：
芬塞思重申美国强烈反对古巴向安哥拉派遣部队，并说：“因此我们同样反对任何国家让和这种外国干涉事件有关的古巴飞机使用它们的机场或飞越它们的领空。”
他说，华盛顿同样反对向新独立的安哥拉转运苏联供应品。他追述说：福特总统和基辛格国务卿“要求从安哥拉撤出所有的外国军队”。芬塞思说，负责非洲事务助理国务卿威廉
·肖费勒“可能在回国途中在一些欧洲国家首都停留”，以便就安哥拉局势举行会谈。
芬塞思说，他愿就在安哥拉的古巴远征军问题“提出几点意见”：
“第一，如我们已说过的，我们强烈反对古巴向安哥拉派遣五千人以上的远征军。”
“第二，因此，我们同样反对任何国家让和这种外国武装干涉事件有关的古巴飞机使用它们的机场或飞越它们的领空。”
“最后，我们重申，古巴必须从安哥拉撤出它的远征军。”
他还说：“至于我们就这个问题可能同其它国家进行的外交联系，我目前不想详细地谈这一点。”

显示原版>>

Previous:英报报道《古巴人在安哥拉加强力量》

Next:美女议员访华团副团长谈同邓副总理会见


美联社报道苏联劳动力不足现象日益严重

出版日期:1976.01.04
         期次:6216
         版次:2
         栏目:\[第二版]
副题:说这会降低苏联今后十年的经济教增长速度
文章正文:
【美联社莫斯科一九七五年十月六日电】（记者：弗·克雷波）莫斯科的萨科—凡泽蒂钢笔和铅笔制造厂，需要一名设计工程师，一名化学工程师，一名总簿记员，一名打字员，一名见习电子计算机操作员，几名车工，几名技工，一名主计员，一名见习主计员，一名冲床工，以及没有专业的男女青年。
这是苏联一个城市中的一家小厂。然而，最近的招工广告是一个征候，说明苏联劳动力不足的现象似乎日益严重，这种劳动力不足会降低今后十年的经济增长速度。
莫斯科和苏联其他地方处处都有一些布告栏，标题是“我们邀请你去工作”，上面列举了数以千计的企业需要招募一些什么工人。
商店橱窗里也摆着一些广告，招募从铅管工人到服务员的各种工作人员。开发西伯利亚和苏联远东都需要工人。莫斯科市长前天对一位美国来访者说，苏联首都缺少十五万建筑工人。
苏联的工人不足同工业化西方的失业灾祸形成了尖锐的对照。苏联最自夸的事情之一，就是失业现象已经在苏联绝迹。那并不完全真实，因为有些苏联人没有工作或者离职后找新的工作。但是，既然苏联官方说苏联不存在失业，也就得不到这些人的统计数字了。
伤脑筋的一个问题是，每年有百分之二十的劳动力要调换工作，有些人是想要找一个更好的工作，有些人是被解雇。每换一次工作的结果都得损失一个月或者更多的工作时间。除此之外，还造成劳动力不稳定，这就必定使国家计划人员感到头痛。
把工人弄到象西伯利亚这样最优先发展的地区，并让他们在那里呆下去，也很困难。有一些时候，离开西伯利亚的人比到那里去的人还多。那个寒冷的、不适于居住的地区的人口的增长，远不如计划人员希望的那么快。
另一个问题是苏联的劳动效率低，很多企业的人员过多。凡是到苏联任何一家饭店或者百货商店去参观过的人都可以发现，工作人员好象特别多，但是真正的服务并不多——他们看来工作并不很卖力。
一个很好的例子是，几年前由外国公司设计的六个化工厂需要九十一名辅助工人担任服务和修理。苏联的计划人员说，需要四百三十名这样的工人，而实际上雇用了七百三十二人——是设计要求的人数的八倍。农村人口一直在减少，近来，农村人口的外流已经使农村本身出现问题了，因为最年青和最好的人到城市去了，剩下的是一些上了年纪的人。
苏联靠削减它的三百七十万人的武装部队来增加劳动力，这种可能性是几乎不存在的。
苏联人口统计的趋势也并不令人鼓舞。苏联的出生率已经从一九五○年的千分之二十六点七降到一九七三年的千分之十七点六。

显示原版>>

Previous:英报文章《俄国从国外输入工人》

Next:西德《世界报》文章《莫斯科向华沙要求边界地区的油田》


美女议员访华团副团长谈同邓副总理会见

出版日期:1976.01.04
         期次:6216
         版次:4
         栏目:\[第四版]
副题:说在会晤中缓和是主要的话题
文章正文:
【法新社北京一月二日电】中国领导人对于福特总统不同意他们关于缓和的观点毫不沮丧，仍在希望说服华盛顿，使其相信他们的观点是正确的。
邓小平副总理今天再次指责了美国人对缓和的态度。他是在同美国女议员代表团一行十二人进行的两个半小时的会晤中这样做的。
女议员帕齐·明克说，在会晤中缓和是主要的话题。她说，邓先生表达了中国领导方面的“看法，认为缓和一定失败，美国把缓和当作目的来追求是天真的”，因为缓和的目标——譬如裁军——一个也没有达到。
明克夫人说：“中国人担心我们不警惕苏联扩军以及苏联扩军对世界和平意味着什么。”
明克夫人说，女议员们星期三会见外交部长乔冠华时，缓和问题也是讨论的主题。
中国不断地谴责东西方缓和政策，福特先生上月在这里同毛主席和邓先生会谈时，这是有争议的主要问题。
过去几天，中国几次警告说，苏美两个“超级大国”之间发生战争的危险越来越大，并且指出苏联是世界上的主要的战争策源地。
这些女议员将于星期日离开这里去四川省会成都，很久没有一个西方代表团参观该市了。
以玛格丽特·赫克勒夫人为首的这些女议员，将于下星期五从上海飞返美国。
今天，李素文女士设午宴招待她们。随后，她们参观了一所“五·七”干校。
明天，这些女议员将参观民族学院，然后将参观北京的紫禁城。

显示原版>>

Previous:美国务院发言人重申美反对古巴向安派遣部队

Next:《日本经济新闻》刊登藤田国雄的文章《新中国考古学 继承传统的世界性成果》


南《政治报》文章《毛泽东的新词》

出版日期:1976.01.04
         期次:6216
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】南斯拉夫《政治报》一月三日刊登该报记者兰契奇一月二日发自北京的一篇报道，题目是《毛泽东的新词》，摘要如下：
中国在饶有诗意的气氛中进入了新年：毛泽东主席十多年来没有发表诗词创作之后，此间报纸在头版发表了他于一九六五年写的两首词。
在《人民日报》、《红旗》和《解放军报》联名写的元旦社论里，这两首词被认为“具有重大的政治意义和现实意义”，“对全国人民是一个巨大的鼓舞”。
词《重上井冈山》和《鸟儿问答》是以两个不同的词牌写成的，中国刊物评价说，这两首词是“革命的现实主义和革命浪漫主义的绝妙结合”。
毛泽东在青年时代就开始作诗词，但是据认为迄今发表的还不到四十首。在他的诗词里，经过深思熟虑的现实主义观点和革命的浪漫主义通过典型的中国方式交织在一起。在他的意识形态观点里，现实主义是作为下述要求出现的，即通过古典诗体形式（他非常懂得这种诗体形式），从政治和艺术的统一——而绝不是社会现实主义的庸俗化——的观点出发来描写革命现实。他的革命浪漫主义是优秀的中国古代智慧的一种再现，这种智慧浸透着人们乐于改造世界、向往更美好的未来的自豪感。
我们冒着匆匆译出的外行译文本身所带来的风险，在这里刊登出词《重上井冈山》，以使南斯拉夫读者多少了解到，为什么很早就对诗词怀有极大的尊敬心情的中国人把毛主席的诗词看作是促使自己完成今后计划的推动力量。
（《重上井冈山》译文略——本刊注）

显示原版>>

Previous:外电续评毛主席的两首词

Next:外电续评：毛主席会见尼克松女儿朱莉及其丈夫


泰国数千工人二日举行罢工

出版日期:1976.01.04
         期次:6216
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷一月二日电】部分国家企业和私人企业的工人，不理睬克立总理在最后时刻提出要他们停止为了反对大米价格上涨于今天举行的总罢工的呼吁。
警方消息说，估计约有三千名城市水电和电话工人同私营酿酒和制烟业工人及国营首都公共汽车公司的雇员一起，于星期五中午前不久举行部分罢工。
警察说，曼谷一些繁忙的码头上的码头工人于上午十点也停止装卸货物。
罢工领导人并没有说罢工将持续多久，但是雇员们说，有人私下里告诉他们，罢工将继续下去，除非政府取消零售大米价格每磅增加五美分的决定。
克立对这次罢工感到不安，他在一月一日晚对全国发表电视广播讲话时，呼吁工人们和罢工领导人在罢工前要“作非常认真地考虑”。
克立总理谈到万一公用事业停顿可能会给并不是直接有关的人们带来困难，但是他没有详谈是什么困难。
克立说，上涨的钱会到泰国遭受贫穷折磨的农民手中。但是罢工领导人坚持认为受益者是唯利是图的中间人，而农民们不会得到好处。
【路透社曼谷一月二日电】今天，由于部分职工响应总罢工的号召举行罢工，使好几家泰国政府企业的工作受到影响。
但是，这些企业中都不是全体罢工，因此熙熙攘攘的泰国首都看来基本上没受影响，在两天新年假日后和周末前一天又去上班。
泰国工会联合会主席拜山·多瓦猜南对本社记者说：在六十多个工会中，有二十五个企业的工会停工，但是他不肯说出参加罢工的工人人数。
他说，他的联合会准备就它的要求——政府在一年之内不得抬高米价——进行谈判，计划从一月十六日开始，作为向稻农保证最低价格的计划的一部分。
他还说，罢工领导人将在一月四日碰头，以决定下周是否继续罢工。克立·巴莫总理说，他认为，罢工号召造成的这种局势不会变严重。
克立对记者说：“动用警察和军队将是一种挑战和挑衅”，他是指副总理巴曼·阿滴列山早些时候说过的一番话——如果控制不住局势的话就派军队去掌管必不可少的公用事业。
今天虽然没有迹象表明日常生活遭到严重破坏，但是，官员们担心，如果水电维修工人罢工时间过长，情况就可能变糟。
内政部长后来发表了一项声明，要求罢工工人复工和防止可能使泰国的经济和社会遭到破坏的任何动乱。
声明说，政府已同泰国工会联合会进行合作，把提高米价的日期推延两周到一月十六日。声明说，政府还决定帮助每月收入不到二千泰铢（四十英镑）的工人，发给他们按照原来价钱买米的粮券。

显示原版>>

Previous:西德《世界报》文章《莫斯科向华沙要求边界地区的油田》

Next:东帝汶独立革命阵线电台广播说：东帝汶革阵部队已阻止住新印尼部队的大规模攻势


泰总理克立宣布自元旦起永久开放泰老边界

出版日期:1976.01.04
         期次:6216
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷一九七五年十二月三十日电】泰国总理克立今天宣布，泰国给老挝的新年礼物是自一月一日起“永久开放”廊开的边界。官方人士阐明，边界将从明年一月一日起，每天从上午八时至下午四时开放。
这些人士又说，将开放的过境地点是廊开府的塔沙徒和塔帕卡南荣。泰国外交部长差提猜说，已经把开放边界的决定告诉了泰国驻万象大使馆。
这位外交部长解释说，巴特寮最近表现出来的比较友好的态度促使泰国作出了这个决定。
他说，老挝新领导人已经接受了泰国提出的邀请，将派一个老挝艺术团参加下月在曼谷举行的东南亚歌舞节，并且保证不射击在湄公河界河上航行的泰国船只。

显示原版>>

Previous:东帝汶独立革命阵线电台广播说：东帝汶革阵部队已阻止住新印尼部队的大规模攻势

Next:安盟要求由中立部队在安哥拉监督停火


外电续评：毛主席会见尼克松女儿朱莉及其丈夫

出版日期:1976.01.04
         期次:6216
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京一月一日电】在本国受气的美国前总统尼克松现在知道在什么地方找到尊敬和款待：在“最共产主义”的国家中国。
共产党主席毛泽东昨天在紫禁城附近的中南海主席私邸会见了朱莉·尼克松·艾森豪威尔和她的丈夫戴维
·艾森豪威尔。他请他们转达他对尼克松的问候，并告诉尼克松“欢迎他再次前来中国访问”。
中国领导人并没有忘记尼克松总统在一九七二年二月为恢复同中国的关系而到这里进行的那次壮观的、具有历史意义的访问。自前总统尼克松的女儿和故总统艾森豪威尔的孙子星期一抵达之后对他们表示的欢迎，就是一个明证。
他们得到了通常给国家元首的荣誉。
毛主席对艾森豪威尔夫妇的热情接见的最令人惊讶的情况是，北京两大日报——发行四百五十万份的《人民日报》和《光明日报》突出报道了这个消息。
今天，第一副总理邓小平会见了这对年轻的美国夫妇，并设午宴招待他们。星期一，艾森豪威尔夫妇曾出席中国驻华盛顿联络处主任黄镇举行的宴会。星期二，他们曾同外交部长乔冠华会谈。
对于没有高级职位的人来说，他们在中国受到的礼遇是前所未有的。
驻这里的外交官们认为，中国领导人是想对开始中国和美国对话的人表示感谢。
【路透社北京一月一日电】中国今天又给予前总统尼克松的女儿朱莉和她的丈夫戴维·艾森豪威尔以隆重的接待。这对夫妇同邓小平副总理共进午餐。
昨晚中国共产主义之父的接见——这通常是给来访的国家元首的一种特殊的荣幸——突出表明北京对于尼克松先生作为当今中美关系的设计人给予的尊重。

显示原版>>

Previous:南《政治报》文章《毛泽东的新词》

Next:香港《明报》评论《毛泽东十年前的两首词》


外电续评毛主席的两首词

出版日期:1976.01.04
         期次:6216
         版次:1
         栏目:\[头版]
文章正文:
【法新社香港一月二日电】中国的几亿人民今天正在学习毛泽东主席的两首词，作为“反对修正主义”运动中的又一课。
这两首词《重上井冈山》和《鸟儿问答》都是以六十年代中苏分歧扩大为背景。
这两首词都是在赫鲁晓夫下台和一九六三年签订禁止核试验条约之后不久写的。
其中一首写藏在蓬间的雀儿（赫鲁晓夫）被“扶摇羊角”所吓倒。它飞往一个有大量的土豆烧牛肉的“仙山琼阁”。
这首词号召人民“上九天揽月”和“登攀”高峰，观察家们认为这是号召全国人民团结起来实现在本世纪内使中国成为先进工业国的计划。
【路透社北京一月二日电】毛泽东主席铸造了一种号召继续革命的新“思想”，而据中国报纸说，全国人民受到了毛的两首新词的“极大鼓舞”。
这两首词以精心推敲的隐喻形式攻击苏联“修正主义”和赞扬北京牌共产主义，它们构成了昨天官方的新年文告的开场白。
其中的一首《重上井冈山》是指自二十年代毛的游击队从华南崎岖的井冈山战斗以来，共产党取得的胜利果实。
《鸟儿问答》是对莫斯科指桑骂槐的攻击。
躲在蓬间的麻雀想要逃避革命战斗的炮火。然而，象征着毛的战无不胜的思想的鲲鹏却驳斥了雀儿。
【美联社东京一月二日电】北京今天广播说，最近发表的中国领导人毛泽东在文化革命前写的两首词“鼓舞了全国人民去夺取更大的胜利”。
发表这两首词可能是号召人民以最大的努力来使国家沿着毛的革命路线前进的一种方式，虽然自文化革命以来，这个国家已有了新的发展和成就。

显示原版>>

Next:南《政治报》文章《毛泽东的新词》


西德《世界报》文章《莫斯科向华沙要求边界地区的油田》

出版日期:1976.01.04
         期次:6216
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《世界报》一九七五年十二月十九日刊登一篇报道，题为《莫斯科向华沙要求边界地区的油田》，摘要如下：
在东方集团认为波兰西部的奥得—尼斯边界问题通过与波恩的条约得到了解决之后，现在苏联显然在力争修改其西部边界。据说莫斯科对发现有丰富的石油和铀的波兰的加利曾地段感兴趣。
据波恩的情报说，九月初勃列日涅夫和盖莱克会晤时就已讨论了地区交换问题。据说苏联人指出，在与波恩签订的东方条约为他们“最终保证了在过去德国的东部地区继续开采原料”之后，现在期望波兰让步。苏联人显然想要普热米什尔以北到扎莫什奇以东的地区。作为补偿，莫斯科提出把它自一九四五年以来管辖的东普鲁士北部地区的一部分给华沙。
专家们不排除，苏联人的这些领土要求只是想消除对计划中的在苏—波边界地区开采原料的阻力。

显示原版>>

Previous:美联社报道苏联劳动力不足现象日益严重

Next:泰国数千工人二日举行罢工


香港《明报》评论《毛泽东十年前的两首词》

出版日期:1976.01.04
         期次:6216
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《明报》一月二日发表一篇评论，题为《毛泽东十年前的两首词》，摘要如下：
《人民日报》、《红旗》杂志和《解放军报》在发表元旦社论的同时，发表了毛泽东的两首词。
这两首词是旧作，作于十年之前，正是文化大革命的前夕。
第一首《水调歌头》的题目是《重上井冈山》。井冈山是毛泽东与朱德最初发动武装斗争的根据地，黄洋界是井冈山中的一处险地，共军曾在此处取得一次大胜。毛氏于离开井冈山的三十八年之后重临故地，其时已夺得大陆政权，自是志得意满，放眼一片喜气。但在这时候，他正在筹划发动搞垮刘少奇的大斗争，词的大半阕表示了斗争必胜的信心。这与其说是回顾对国民党斗争已得到的胜利，还不如说是表示对于即将来临的大斗争的必胜信心。
第二首《念奴娇》的题目是《鸟儿问答》。这首词的体裁甚怪：“放屁”二字入词，除了打油词之外也是从所未见。这首词主要是针对苏联的，“土豆烧牛肉加芭蕾舞”，是赫鲁晓夫所提“福利共产主义”的形象化。毛氏词中自比大鹏，而以蓬间雀比喻苏联领袖（其时赫鲁晓夫已垮，勃列日涅夫接任；但所揭示的口号与老赫无甚分别，所谓“没有赫鲁晓夫的赫鲁晓夫主义”是也）。毛氏抨责苏修既害怕战争与革命、与西方国家修好和解、作空中楼阁的幻想，又在国内搞“福利共产主义”，都是放屁！
中共两报一刊发表这两首词，政治上的意义，第一首词是指国内斗争，表示阶级斗争还是要坚决进行，任何困难都可克服，必可得到胜利。第二首词是指国际斗争，继续严厉抨击苏联，并表示经过十年之后，苏联的“福利共产主义”完全破产。

显示原版>>

Previous:外电续评：毛主席会见尼克松女儿朱莉及其丈夫

Next:加拿大《环球邮报》评论《北京之行：尼克松的女儿进行的一次国家元首式的访问》


香港《明报》谈《台湾政论》月刊

出版日期:1976.01.04
         期次:6216
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报》一九七五年十二月二十五日在《北望神州》专栏里刊登一篇短文，文中谈到康宁祥和《台湾政论》月刊。文章说：
康宁祥，今年三十六岁，中兴大学行政系毕业，曾任台北市议员，三年前当选为立法委员。
他是政治野心甚大的台籍少壮分子。美国杂志曾说他是蒋经国之后台湾的领袖。其实，他在台湾缺乏政治基础，声望也不大。
康宁祥于今年八月创办《台湾政论》月刊，其发行人黄信介、总编辑张俊宏，均为台籍人士，前者为立法委员，后者曾在国民党中央党部担任干事。
《台湾政论》的内容，主要是批评当政者的措施、作风。
在第一、二期刊出的文章，有一些是以冷静的态度，报道和分析社会的缺陷，这些文章有阅读的价值。
但是也有些文章，有浓厚地域观念，在“台湾”与“外省人”之间划分界限，立论不冷静，有煽动民众反国民党的味道。
《台湾政论》公开发行以来，台湾各方面的看法不一致，有人认为它是“新台独派”的刊物，有人则说它的存在“无伤大雅”。

显示原版>>

Previous:《台湾政论》文章《外省人的苦闷》

Next:张发奎从香港去台湾定居


英报报道《古巴人在安哥拉加强力量》

出版日期:1976.01.04
         期次:6216
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》一九七五年十二月三十一日刊登布鲁斯·劳登的一篇报道，题为《古巴人在安哥拉加强力量》，摘要如下：
据昨晚报道，运送古巴增援部队前往安哥拉的飞机在葡属亚速尔群岛加油，然后飞往罗安达。
消息说，可能正在大力加强站在马克思主义的安哥拉人运一边的古巴力量。
在此同时，有人说，罗安达政权可能在计划一次大规模军事攻势，以便在下周在亚的斯亚贝巴举行非洲统一组织最高级会议之前，从它的敌手那里夺取尽量多的地盘。
据信，马克思主义者准备把一中队米格二十一飞机以及俄国Ｔ—３４两栖坦克投入对安盟和解阵联盟的进攻。
迄今为止，战争已表明，古巴人对于掌握俄国人提供的最现代化武器是必不可少的。例如，几乎完全由古巴正规军负责发射一百二十二毫米的地对地导弹。
消息表明，目前正由古巴空军的伊柳辛—１８运输机和不列颠运输机把古巴增援部队运往安哥拉，每次飞行运送大约一百名完全作好战斗配备的士兵。
它们现在在圭亚那（在两周前失去使用巴巴多斯的机场后）和亚速尔群岛的圣玛丽亚国际机场加油，意味深长的是，它们避开亚速尔群岛的特尔赛拉岛上的拉赫斯的大空军基地。美联社报道古巴在安哥拉增加军力
【美联社里斯本一九七五年十二月三十一日电】（记者：布罗宁）一些外交人士今天说，在安哥拉打仗的古巴军队增加得很快，现在已增加到一万人，同时还涉及到让古巴运输机在葡萄牙的亚速尔群岛一处机场加油问题。
与此同时，持独立见解的双周刊《快报》周刊说，它已了解到，由马克思主义者领导的安哥拉人民解放运动，正在计划立即在安哥拉内战中发起新的攻势，这次攻势将包括第一次使用苏联制造的军用飞机。
《快报》说，正在计划在非洲统一组织于下周举行会议时发动这场攻势，这次会议预定要讨论人运关于它是安哥拉合法政府的要求。

显示原版>>

Previous:安盟要求由中立部队在安哥拉监督停火

Next:美国务院发言人重申美反对古巴向安派遣部队


英报文章《俄国从国外输入工人》

出版日期:1976.01.04
         期次:6216
         版次:2
         栏目:\[第二版]
眉题:法新社报道东欧一些国家工人流动情况
文章正文:
【法新社巴黎一九七五年十二月十一日电】东欧国家似乎愈来愈缺乏劳动力，这些国家正在定期把工人从一个国家转到另一个国家。
波兰报纸《人民论坛报》今年夏天提出东欧流动工人的数字为十万。英国《经济学家》杂志今年一月说，东德有十万外籍工人，捷克斯洛伐克有五万。
根据传统习惯，波兰和匈牙利是向伙伴国家输出工人的。
正在分段铺设的（苏联哈萨克）奥伦堡的天然气管，每段由一个东欧国家负责铺设。
经互会成员国为这项工程提供了两万五千名工人。
以前在苏联可以看到许多保加利亚人。数以千计的保加利亚人一些年来一直在苏联欧洲部分北部的科米自治共和国的森林中作伐木工人。正在形成的另一种有趣的趋势是，经互会国家正在从非会员国的南斯拉夫接受工人。
【本刊讯】英国《星期日泰晤士报》一九七五年十一月十六日刊登一篇文章，题为《俄国从国外输入工人》，摘要如下：
第一批为数两万五千人的“客串工人”已经开始在帮助俄国人建造一条两千英里长的输油管，以便把乌拉尔南部地区的天然气输送出去，为东欧的工业提供燃料。目前，经互会国家正在共同开发苏联哈萨克的奥伦堡地区的一大片气田。东德、匈牙利和捷克斯洛伐克正在派出技术人员，波兰和保加利亚则提供劳工。
所有这些具有讽刺意味的是：东欧国家的报刊经常指责西德和其他西方国家使用从国外招来的工人是“赤裸裸的资本主义的剥削形式”。但是，苏联并不是通过这种途径解决劳动力问题的唯一的共产党国家。东德的工厂里有匈牙利人。捷克斯洛伐克和匈牙利在边界上的一些工厂企业里也都有对方的工人。保加利亚一直在向苏联派出数以千计的伐木工人。

显示原版>>

Previous:卢森堡首相托恩说：共同市场去年唯一成就是没有解体

Next:美联社报道苏联劳动力不足现象日益严重


张发奎从香港去台湾定居

出版日期:1976.01.04
         期次:6216
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《中国时报》一九七五年十二月二十四日报道：
国大代表，抗日名将张发奎将军践履前诺，二十三日偕夫人由香港返国定居。
在张将军来说，他的回国是要坚定地表示他与祖国的心情一致，要参加反共的行列。
与他们夫妇同时回国的，还有一位六岁的外孙女。他准备把在美国的孙儿们接回台北。
今年四月七日，张将军于政府迁台后，第二次回到国内，为蒋公奔丧。
张将军带回了一句话，他“一定要回国定居，永远与国人共同为遵行蒋公遗训而努力。”

显示原版>>

Previous:香港《明报》谈《台湾政论》月刊


《朝日新闻》报道《在大选之前缔结日中条约》三木、河野会谈一致表示要促进缔约

出版日期:1976.01.05
         期次:6217
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》一月三日以《在大选之前缔结日中条约——三木、河野会谈一致表示要促进缔约》为题报道：
参议院议长河野，二日访问三木首相，就日中关系、通常国会的前景等当前整个政局进行了约一个小时的恳谈。其间，河野议长特别强调必须加速缔结悬案中的日中和平友好条约。
河野议长表明，对于同中国进行的谈判，他将采取从旁协助的立场，并说：“首相今年计划历访东南亚各国，但是，如果不在确立这种日中关系之后进行，则是没有意义的”，从而敦促首相做出决断。
对此，据说，首相表示了他对缔结日中和平友好条约是积极的，并说，“希望在大选之前一定实现条约的缔结”，从而表示他希望在通常国会正式审议这个问题之前找到同中国政府进行谈判的线索。
首相的想法是把缔结日中条约作为大选的“重要项目”之一，而且联系到苏联外长葛罗米柯九日访日，期待中国方面做出某种表示。特别是缔结条约谈判的焦点——“霸权问题”，日本方面去年通过宫泽外相和乔冠华外长在纽约举行的会谈，已详细地说明了“日本”对“霸权”的想法，但是，对此，中国方面保留了态度，对于这一点，看来首相也正在注视着。
【本刊讯】日本《日本经济新闻》一月三日报道：
自民党内大多数人认为，首相之所以决定把日中谈判作为外交方面最重要的课题，“其内心是因为面临解散众议院举行大选，才把日中关系问题当作题目的”。首相在年初记者招待会上暗示在一九七六年度预算通过以后解散国会，也可以说，首相在解散国会以前解决日中问题是企图以此来突出自己的形象。
不过也存在着这样微妙的问题，就是如果首相只考虑到大选，过分急于缔结日中和平友好条约，就将会使日苏关系恶化，破坏日、中、苏关系的平衡。在政府和自民党内也有人认为，“由于中国方面对三木政权的基础是否巩固尚有疑问，所以中国方面将在观察大选的结果及其以后的人事安排以后才会真正动作起来”，从而对早日缔结日中和平友好条约持悲观的看法。
一般认为，对于首相和外相来说，将根据同一月九日来日的苏联外长葛罗米柯举行的日苏外长会谈的结果，确定进行日中谈判的最后方针。

显示原版>>

Previous:日本时事社报道《莫斯科电台广播：日苏和平条约谈判需要时间》

Next:日报报道《三木加紧使亚洲版朗布依埃会议具体化》


《台湾政论》发表专论谈台湾问题

出版日期:1976.01.05
         期次:6217
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《台湾政论》月刊一九七五年十二月号刊登署名邱垂亮写的一篇专论，摘要如下：
在一位好友的宴会上遇到了柳教授。柳教授北方人，出身富家，父亲曾当过银行经理。大陆沦陷前，他刚从北平一所国立大学毕业，政府撤退到台湾的时候，大概感觉到自己背景和毛泽东的共产革命水火不相容，因此追随政府避难台湾。十多年前，他前往美国留学，从一家很有名的大学获得博士，最近他应聘前来澳大利亚大学主持重要研究工作。
柳教授在台湾的十多年中，怀才不遇，对国民党的集权专政和台湾社会的种种畸形发展，因而有深深的不满。他敢说敢言，曾严厉批评过政府的种种不当措施。据说，政府当局曾对他采取过镇压手段。
在美国十多年中，他受到美国自由主义和左派思想的影响，开始对“祖国”的大陆有了新的评价和新的幻想。他参加了很多各色各样的“统战”活动，在“回归”“认同”的叫声中，他变成了毛泽东的忠实信徒，坚决主张支持“统一运动”。
在宴会中，我们的谈话很快就转变成一场相当激烈的辩论会。他有几个论点，颇值回味深思，特节录如下：
他认为“祖国”已经强大，成为世界第三强国。从国际政治和军事武力的角度看来，他的看法实属事实，不须否认。
他又认为，中国大陆的人民现在生活在一个和革命解放以前完全不同的康乐平等社会，再也没有以前百万人饿死的大饥荒和乞丐满街破烂畸形的社会型态，大陆人民现在普遍比以前生活得好。大陆社会普遍比以前平等，再也没有富商巨豪和剥削广大农民的大恶霸大地主，都是事实，没有否认的必要。
他又说：华侨和外宾到大陆访问，到达北平、上海或其他城市时，可以自由自在到处走动，不受限制。他的说法似是而非；第一，所有到大陆访问的客人一切行程都要事前安排；第二，访问大陆的华侨或外客，实在无法自由自在走得很远。柳教授的“自由走动”实在意义有限。
柳教授对台湾我国当局的严厉批评主要有两点：第一，他认为台湾是一个贫富最不均的社会。在那么一个繁荣的社会中，台湾有太多的人民生活在极端贫穷的环境中。而且因为它的基本资本主义的剥削经济制度，台湾的贫富差距只会越来越大，一定没有缩小改善的可能。
第二，他认为国民党半个世纪以来的政权完全依赖少数的特权阶级和严酷的独裁统治，因此，非常不可能诚心诚意革新，创设一个真民主真自由的社会。蒋经国院长的种种改革都是形式化、表面化的政治魔术，完全缺乏可信性和实质性。如中央行政机构缺乏台籍同胞的参与，中央民意机构缺乏代表性，国民党各方面的控制太严厉、太专制，台湾没有思想言论自由等等，虽多属事实，柳教授却顽固地不肯承认，十多年来很多方面已经有了确实显著的改进。
他一再强调，解决上述两个严重的政治问题，绝不是有限的革新运动可以达成的。他相信台湾人民要想“当家做主”只有两条路可走，第一是在台湾本土人民武装起义推翻国民党的独裁政权，第二是台湾人民团结起来奋斗争取早日和“祖国”和平统一。
柳教授是世界一流的人才，怀着一身沉痛的反共血泪，却不能理性地支持台湾国民党领导的政治制度，一位和中华民国有过几十年的生死关系，到头来都完全背弃这个源渊深长的祖国，而转向迫使他流浪天涯的共产“祖国”“认同”和“回归”。世界各个角落，不知有多少柳教授！

显示原版>>

Previous:日报报道《三木加紧使亚洲版朗布依埃会议具体化》

Next:蒋帮《中国时报》报道《台湾政论月刊被处分停刊一年》


德新社自耶咱撒冷报道说：以色列带着严重的内部问题度过一九七五年

出版日期:1976.01.05
         期次:6217
         版次:3
         栏目:\[第三版]
文章正文:
【德新社耶路撒冷一九七五年十二月二十九日电】以色列正带着身后的一些严重的内部问题度过一九七五年，期待着一九七六年能找到一个摆脱日益增多的国内问题的紧急出路。
这是因为经济和财政正面临尖锐的危机，同时对耶路撒冷和巴勒斯坦人互相接近的严厉立场动摇了，长期以来这一直是被禁止的，来自执政机构队伍中的批评声音正在瓦解拉宾总理的立场。而以色列国内少数的非犹太人正在造政府对少数人政策的反。许多以色列人特别是他们当中的青年都想要“活下去”，他们认为只有迁移到国外才能实现这一愿望。至于经济方面，以色列正面临一些严重问题，如果不恶化，那也没有改善的可能。尽管一九七五年通货膨胀率只有百分之二十，为去年膨胀率的一半，但财政问题却一天比一天严重。
值得提及的是，财政部去年“借了”几十亿纸币，下一财政年度的预算将在实际面对赤字的情况下开始。
此外，总理拉宾就期望美国将继续弥补以色列预算的百分之二十这种幻想提出了警告。其次是，以色列人将受到在现在应交纳的附加税以外，政府还要强征新赋税的威胁。
国家提供的补贴将减少，面包、牛奶、石油和其它主要食品的价格将上涨百分之四十以上。
政治方面，以色列第一次出现了对过去认为是神圣不可侵犯的立场的频繁攻击。
尽管拉宾除了断然拒绝建立巴勒斯坦国以外，并没有制定任何旗帜鲜明的政策，但是他通过一系列没完没了的讲演和谈话造成了这样一种印象：实际上不仅拒绝与巴勒斯坦解放组织、还拒绝与任何巴勒斯坦人进行任何直接的政治会谈，除非是由约旦代表他们。
前外长埃班，前反间谍机构的头子巴列夫和议会国防与对外关系委员会主席阿斯哈格都造了这一立场的反。
当拉宾遇到来自工党高级负责人的猛烈攻击——他们指责他擅自作出决定和他有孤立主义倾向——时，拉宾曾以辞职相威胁。
在耶路撒冷这已经不是什么秘密了：高级负责人的骚动只不过是一场暂时的骚动，拉宾以进行新选举的威胁把它压下去了。

显示原版>>

Previous:佩雷斯谈巴勒斯坦问题

Next:拉宾将于本月下旬访美


法报文章《北欧：苏联的海军压力》

出版日期:1976.01.05
         期次:6217
         版次:2
         栏目:\[第二版]
文章正文:
说由于连结白海和波罗的海的宽阔的运河竣工，苏将能够明显地加强它在北欧的海军机动性和有效性
【本刊讯】法《费加罗报》一月二日刊载一篇文章，题为《北欧：苏联的海军压力》，摘要如下：
苏联在北欧的海军战略正在展开。由于连接白海（通往北冰洋）和波罗的海的宽阔的运河竣工，苏联将能够明显地加强它在北欧的海军机动性和有效性。
这条通过奥涅加湖和拉多加湖，连接白海的科拉半岛以南别洛莫尔斯克港和列宁格勒的运河，是沿着一九三二年的比较狭窄的和不太深的水道开凿的。据从接近北大西洋公约组织人士处得到情报的英国《卫报》记者说，这条三百二十公里长的运河扩大工程是最近竣工的。这条运河的宽度和深度足以为象四千二百吨和五千二百吨的驱逐舰这样的军舰所利用。
因此，一些西方军事专家认为，苏联能够加强其海军在波罗的海的出现，并摆脱设置在挪威或军舰上的雷达设施和在巴伦支海距离挪威海岸以北一千公里的斯皮茨伯根群岛地区活动的飞机的监视。
专家们强调指出，苏联的水面舰艇以及潜水艇也能从巴伦支海上的摩尔曼斯克基地，不需要绕斯堪的纳维亚半岛就可到达重要的修理中心列宁格勒。摩尔曼斯克港已成为苏联核潜艇的主要基地，而且它是苏联通向自由海的唯一的出口。
鉴于北海、巴伦支海、波罗的海以及人们注意到苏联人加强出现的斯皮茨伯根群岛，对北约组织和对苏联具有同样的战略重要性，西方军事专家们认为，苏联军队对新运河的利用可能使北大西洋防务的任务，在北欧地区发生冲突时更加复杂化。同时，苏联在对科拉半岛增加力量。
驻欧盟军最高司令黑格将军确信，苏联正在积极地施展其在北欧的海军战略。黑格上星期在巴黎的讲话中强调说，苏联人竭力使他们的海军“拥有可在世界任何地方进行作战的结构”。

显示原版>>

Previous:美报报道《欧洲人怀疑缓和是否能成功》

Next:苏宣布将在与土耳其伊朗接壤地区举行军事演习


福特公司评论员同全国广播谈安哥拉问题

出版日期:1976.01.05
         期次:6217
         版次:1
         栏目:\[头版]
副题:说美使苏联和古巴结束在安哥拉卷入的努力正在取得进展
文章正文:
【美联社华盛顿一月三日电】福特总统今天说，美国没有训练派往安哥拉作战的外国雇佣军。但是，他不否认政府正为这种训练活动提供经费。
福特还说，美国在为了使苏联结束它在安哥拉提供军事支持的活动而进行的外交努力中，正“取得某些进展”。
福特是今天在白宫图书馆同全国广播公司的评论员约翰·钱塞勒和汤姆·布罗考进行的十几分钟谈话中发表这些意见的。
福特在回答问题时断然说：“美国没有训练派往安哥拉的外国雇佣军。”但是，福特继续说：“为了设法有所帮助，我们确实花了一些联邦的钱——美国的钱。但是，我们没有训练外国雇佣军。”
当有人问到美国是否正在为训练派往安哥拉的外国雇佣军提供经费时，福特回答说：“我们正在和另外一些国家合作，这些国家觉得为安哥拉人提供自行作出决定的机会是适合他们的利益的。我认为这是联邦政府应尽的责任。”
福特说，他认为苏联在安哥拉的行动“同缓和的目的和目标是矛盾的”。
他说，在努力使苏联和古巴结束它们在安哥拉的卷入方面正取得进展，但是，“我不能断然说，最终的结果就是我们现在所希望达到的”。
至于缓和本身，总统说，为了这个国家的最大利益，“为了世界稳定和世界和平的最大利益”，缓和必须继续下去。
他预言，当美国人民仔细看一看缓和的好处时，他们将支持而不是反对缓和。他说，在一九七六年的竞选运动中，“我认为任何一个说要放弃缓和的候选人到头来都将是失败者”。
他说，美国正同包括苏联在内的各国一道努力，设法使现在打内战的安哥拉三派找到一项“反映安哥拉多数人民观点”的解决办法。
他说，正在同苏联和非洲统一组织中的一些非洲国家一道作出努力。

显示原版>>

Previous:香港《南华早报》社论《中国突出的一年》

Next:美报文章《估计我们同苏联的关系》


蒋帮《中国时报》报道《台湾政论月刊被处分停刊一年》

出版日期:1976.01.05
         期次:6217
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《中国时报》一九七五年十二月二十八日刊登题为《台湾政论月刊社被处分停刊一年》的消息，全文如下：
台北市政府新闻处昨天通知《台湾政论》月刊社停止发行，自今年十二月二十八日起至六十五年十二月二十九日止，为期一年。
市政府新闻处认为《台湾政论》违反出版法第三十二条第三款之规定，乃依同法第四十条第一项第三款，停止该刊发行一年。
出版法第三十二条第三款之情节是：“触犯或煽动他人，触犯内乱罪或外患罪。”
市政府新闻处在通知中指出，该刊十二月一日发行的第五期，邱垂亮所撰文章涉及“煽动他人触犯内乱罪”。

显示原版>>

Previous:《台湾政论》发表专论谈台湾问题


飓风袭击西北欧造成严重损失

出版日期:1976.01.05
         期次:6217
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦一月三日电】飓风昨晚袭击了北欧，大雪和每小时一百一十二英里（一百八十公里）的暴风交加，给英国造成二十一人死亡，西德至少九人死亡。
飓风还使英国、西德、比利时、丹麦、荷兰、奥地利、东德和法国损坏了大量财产。由于暴风带来了洪水泛滥，今天有成千上万的人撤离了西德和丹麦地势低洼的地区。
这次飓风最大的地方是西德黑森林地区和汉堡以及苏格兰的西南部。
爱尔兰共和国和北爱尔兰也受到了这次飓风的袭击。
空中和海上交通运输陷于严重混乱状态。数千名旅行者在飞往贝尔法斯特、都柏林和苏格兰的班机取消后，不得不在希思罗机场过夜。英格兰南部通往大陆的渡船被迫耽搁几小时。
据报道，英国各地财产损失很大，有的公路和铁路被刮倒的树木阻塞了，高压电缆铁塔被推倒了，电话线被刮断了。
在汉堡，当该市的堰堤挡住了巨大的潮汐的时候，当局今天松了口气。然而，今天港口的活动全部停止，仓库被淹没了。官员们说，在一些地区，水位比一九六二年的洪水还要高。他们还说，明天早上巨大的潮汐仍然可能造成危险。
不来梅和不来梅港的港口也遭到了类似的袭击。
【路透社伦敦一月三日电】当飓风昨晚和今天刮过西北欧的时候至少造成了二十八人死亡，并且在陆地和海上造成了广泛的损失。
英国的气象专家认为，这次风暴是来自大西洋的一股强大的低气压造成的。
【美联社一月三日电】（原电无发报地点）飓风今天在整个西北欧怒吼，至少使三十五人死亡，并摧毁了庄稼、使航运中断而且有可能在荷兰和丹麦造成洪水泛滥。

显示原版>>

Previous:希腊政府发言人说：巴尔干会议将于二十六日在雅典举行

Next:美联社说：共同市场各国有迫切理由更加紧密团结


拉宾将于本月下旬访美

出版日期:1976.01.05
         期次:6217
         版次:3
         栏目:\[第三版]
副题:卡尔森说美以将“深入商讨当前的中东形势”
文章正文:
【美联社华盛顿一九七五年十二月三十一日电】以色列总理拉宾已接受福特总统要他于一月二十七日至二月四日访问美国，就当前中东形势进行深入商讨的邀请。
副新闻秘书约翰·卡尔森今天宣布，拉宾在他为期九天的访美期间将参观其它几个美国城市，同其他美国官员举行会谈。
卡尔森说，拉宾这次访问将成为美以之间关系密切的象征，并且将为两国领导人“深入商讨当前的中东形势”提供机会。自从拉宾担任总理以来，这将是第三次对美国进行访问。他以前分别在一九七四年九月和一九七五年六月访问过这里。
拉宾这次对美国正式访问是在埃及总统萨达特的一次类似访问之后，萨达特总统秋天曾在这里同福特会谈。

显示原版>>

Previous:德新社自耶咱撒冷报道说：以色列带着严重的内部问题度过一九七五年

Next:日本时事社报道《莫斯科电台广播：日苏和平条约谈判需要时间》


美报报道《欧洲人怀疑缓和是否能成功》

出版日期:1976.01.05
         期次:6217
         版次:2
         栏目:\[第二版]
副题:说人们意识到苏正奉行扩张政策而美所作反应越来越不足以与之抗衡
文章正文:
【本刊讯】美国《芝加哥论坛报》一九七五年十二月二十九日刊登一篇报道，题目是《欧洲人极为怀疑缓和是否能够成功》，摘要如下：
中欧国家的人们近一时期对东西方关系的发展进程感到没有把握和怀疑。
其所以如此，部分是由于华沙条约国家在近在咫尺的地方不断增加兵力，部分是由于人们更加意识到苏联正在奉行扩张政策，而美国作出的反应越来越不足以与之相抗衡。
就在参加布鲁塞尔会议的北约国家的部长们看到关于苏联军事发展情况的严峻报告的前几天，瑞士的《新苏黎世报》评论说：“事实上，从缓和的实际情况来看，目前是很难为它辩护的。”这家报纸是欧洲立论最为严谨的报纸之一。
这个地处中欧一隅的中立国家天天都有这方面的报道，即：美国对外政策中有很大一部分是由它国内围绕即将到来的全国选举而进行的党派活动所决定的，而这种作法对这些小国
——就奥地利和瑞士而言也是中立国家——的生活有着重大影响。
这些欧洲国家里的普通人同样十分疑心，由于邻近的拉丁语国家中共产党参加政府的可能性越来越大，美国必须在一种不利的背景下把苏联当作一个值得信任的对手同它谈判。
最近，奥地利电视台报道了莫斯科已经或正在非洲和中东的一些战略地区扩大其影响。它多次评论说，莫斯科在安哥拉如果获得成功的话，苏联就能控制向欧洲和美国运送石油的通路。这家电视台还报道了苏联在南也门和索马里进行的另外一些活动。
《新苏黎世报》评论说：“现在看来，基辛格式的共处改革的内部矛盾比它取得的成就更为清楚得多……不能说这项政策提供了更大的安全。安全赖以建立的力量对比已经变得不利于西方，这一点是比过去明显得多了。”
苏联的坦克生产能力是一年七千辆，而美国和德国的坦克生产能力是一年各七百辆；华沙条约国家方面实际拥有一万九千辆坦克和四千架飞机，而北约组织方面实际拥有七千辆坦克和两千五百架飞机。这两项对比提出了两个重大问题。
这里再次指出，美国在欧洲部署核武器是为了抵消苏联集团在常规武器方面的优势。人们问道，如果西方在核武器方面和常规武器方面都处于劣势的话，那还有什么均势可言？
苏黎世的报纸指出，缓和是一个长期的概念，不能从一时一事对它加以判断。可是这些报纸也说，即使是这样，如果打算让公众相信缓和的话，缓和就要象其他长期概念一样，必须取得明显的效果，而不是让人们看到关于未来的幻影。

显示原版>>

Previous:美报文章《估计我们同苏联的关系》

Next:法报文章《北欧：苏联的海军压力》


美报文章《估计我们同苏联的关系》

出版日期:1976.01.05
         期次:6217
         版次:1
         栏目:\[头版]
文章正文:
说苏军事力量一直在加强，美现在处于全面的劣势，过去的教训应使美领导人警惕
【本刊讯】美《华盛顿邮报》一月二日刊登杰克·安德森和莱斯
·惠顿合写的一篇文章，题目是：《估计我们同苏联的关系》，摘要如下：
正好走到十字路口的时候，我们需要认真看一看我们同苏联对手一起走的道路。
当然我们是支持谋求减少紧张局势的政策的。但是过去的教训应该使我们的领导人警惕，不要产生安乐感。基辛格让我们看的拥抱、碰杯和笑容满面的宇宙航行员太多了。
为了使缓和的精神有所进展，美国最近几年放弃了许多有利条件。我们允许我们的军事力量发生危险的下降，从对苏联人的优势降到平衡，现在又降到全面的劣势。
在限制武器方面，我们接受了不利的处境。我们以使自己的粮食涨价为代价，多次使克里姆林宫摆脱了农业的灾难。我们给了苏联人极有价值的经济信贷和技术知识，换来的是蹦蹦跳跳的芭蕾舞女演员和体操运动员的访问。
我们通过令人眼花缭乱的各种条约、贸易代表团和动人的外交友好姿态积极支持克里姆林宫加紧对东欧和苏联人民的控制，这使我们的荣誉受到损伤。换回来的是，人家告诉我们，合作和人员交流将会出现新的气象，同时铁幕后面的生活将逐步自由化。这并没有实现。
相反，我们看到的是苏联在国内的镇压加紧了，对东欧的剥削加强了，为达到吞并南斯拉夫的目标施加了新的压力，重新强调西方内部的革命行动，野心勃勃地想接管安哥拉作为使非洲在镰刀和斧头的旗帜下重新成为殖民地的更大计划的一部分。
在整个缓和时期，苏联的强大武装一直在加强。而且在新的五年计划里将继续加强，强调重工业超过消费品的生产。
有见识的前国防部长施莱辛格说我们这个国家是得了鸵鸟式的病症，把我们的头埋在沙里，看不到发生的事情。
“苏联人已经把他们的军事编制人员增加到四百万人以上……近年来，他们培训了比我们多三倍的水下和水上战斗人员。他们正在多生产百分之七十的战术飞机。在地面部队的装备方面，生产比率为七比一或八比一。
“我们所干的是逃避现实。”
此外，特工人员搜集到的资料显示出克里姆林宫的暴虐行径的持续性。例如，在前总理赫鲁晓夫时期曾发生一个事件：雅库茨克的爱斯基摩人为苏联的氢弹试验放射出的辐射线所毒害。人民委员们为了不让这个消息传开，就把这些爱斯基摩人屠杀了。较近的消息显示出雅库茨克的上述传统如何在持续下来。在中苏边境附近，有一批伐木工人由于饥饿而实行和平抗议，游行到最近的一个小市镇去。红军边防部队以他们企图逃往中国为借口用机枪把他们给扫射死了。
在卡拉干达，一家冶金工厂工地上的工人们由于饥饿而骚动起来。他们的抗议立即为苏联的坦克、大炮和直升飞机所粉碎。
因此，我们再一次懂得了我们露出的一切笑脸和表示的一切好感都不会使冰山融化。但是，自从我们最后意识到这一点之后，我们看到了冰山如何在增大、我们如何在收缩。

显示原版>>

Previous:福特公司评论员同全国广播谈安哥拉问题

Next:美报报道《欧洲人怀疑缓和是否能成功》


美联社评苏报就安哥拉局势发表的文章

出版日期:1976.01.05
         期次:6217
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科一月三日电】苏联今天对它在安哥拉实行的政策进行辩护，并要求停止外国在那里的武装干涉。但是此地的西方专家们说，这番话看起来并不包含任何明显的迹象表明克里姆林宫对这个非洲国家的政策要改变。
这番话是以共产党报纸《真理报》社论的形式发表的，并由官方的通讯社塔斯社全文播发。
这篇社论否认苏联要在安哥拉建立军事基地，要求停止外国在那里的干涉。然而，没有提到古巴士兵，他们无疑是在苏联的赞同下投入战斗的。
西方专家们研究了这篇文章后，认为它表明莫斯科面对美国人的不满，采用了比较温和的语调。

显示原版>>

Previous:英报报道《在战争中行贿的丑闻》

Next:佩雷斯谈巴勒斯坦问题


美联社说：共同市场各国有迫切理由更加紧密团结

出版日期:1976.01.05
         期次:6217
         版次:2
         栏目:\[第二版]
副题:美报专稿《共同市场开始以一个声音说话》
文章正文:
【美联社布鲁塞尔一九七五年十二月三十一日电】（记者：卡尔
·哈特曼）在新的一年开始之际，西欧共同市场已具备了开始向建立一个欧洲合众国的目标前进所需要的一切——只差向这个目标出发的热情了。
英国在一九七五年年中曾以很大的多数投票赞成继续作为共同市场成员，从而保证了丹麦和爱尔兰也留在共同市场内。希腊已表示要参加共同市场，西班牙预料不久也会要求参加。原有的六个成员国之间不存在发生任何分裂的危险。
共同市场和欧洲大陆其他非共产党国家
——瑞典、挪威、瑞士和奥地利——之间有着紧密的联系。
各成员国有迫切的理由更加紧密地团结在一起，无论是在自从它们联合起来以后就一直是它们最关心的经济问题方面，还是在国内外政策的一般性问题方面，都是如此。
从当前的衰退中恢复过来，仍然是成问题的。失业人数达到第二次世界大战结束以来的最高水平，而且预料在下降以前还会增加。物价仍然在迅速上涨。
各成员国希望提出他们保证石油和其他原料供应的主张（这些主张常常和美国政府的主张不同），但是，它们恰恰在希望怎么办、的问题上难以取得一致意见。
各成员国政府迄今都未表示愿在超国家的基础上作出决定。但是，它们知道，它们若是各自单独行动，在世界事务中只能发挥比较小的作用，而联合起来
——便举足轻重。
【本刊讯】美国《基督教科学箴言报》一九七五年十二月三十一日刊登一篇专稿，题目是《共同市场开始以一个声音说话，欧洲共同体在一九七五年弥补了几个缺陷》，摘要如下：
九国的欧洲共同体或叫共同市场正在回顾一九七五年，这一年是：共同体作为一个比以往任何时候更加重要的因素出现在世界政治舞台上的一年；英国最终断然决定“加入欧洲”的一年。
据这里共同体的很有资格的观察家说，这些就是欧洲共同体过去这一年的主要成就。
除了这些成就外，共同体国家一九七五年在它们所宣布的把国民经济一体化的目标方面没有取得什么进展。
据这里的老练的观察家说，虽然在过去的十二月里成员国中的经济一体化大部分停顿下来了，但在外交政策方面的政治合作却进展的“非常迅速”。现在九国的外交部长每三个月会晤一次，专门制定合作行动的新办法；他们的政治司长几乎每个月举行会晤；外长们的小组委员会则更加频繁地进行会晤。
在过去的一年里，共同体作为一个整体签订了所谓“洛美协定”。九国今年九月在联大关于经济问题的特别会议上和九月前在东西方的欧洲安全和合作会议上表现出了“欧洲的同一性”。
在关税及贸易总协定的谈判中，共同体继续作为一个单一的实体采取行动；十二月月中工业国和发展中国家在巴黎举行经济会议时，共同体也是作为一个单位出席的。欧洲共同体在象塞浦路斯这样的地中海问题上也采取了行动来发挥共同体的作用。
这里的一位长期注意共同体事务的人士说：“共同体已制定出一些越来越有可能产生共同政治立场的办法。”

显示原版>>

Previous:飓风袭击西北欧造成严重损失

Next:英《观察家报》评论非洲形势《布满危险的大陆》


佩雷斯谈巴勒斯坦问题

出版日期:1976.01.05
         期次:6217
         版次:3
         栏目:\[第三版]
副题:路透社说他同拉宾的态度不相同
文章正文:
【路透社特拉维夫一九七五年十二月二十六日电】以色列国防部长佩雷斯今天说，以色列在解决巴勒斯坦问题方面应该更为积极，但却再次说，以色列不与巴勒斯坦解放组织会谈。
佩雷斯在与《晚报》记者谈话时说，以色列应该“更为谨慎而积极地”提出它在这一问题上的主张，并且把巴勒斯坦人和巴勒斯坦解放组织区分开来。
佩雷斯的这番话与总理拉宾的态度大不相同。拉宾说，并不存在象巴勒斯坦实体这样的东西，并认为问题只能在以色列和约旦之间的讨论中加以解决。
外长阿隆最近曾表示不同意拉宾的立场，他说约旦在巴勒斯坦问题上“没有专利权”。
佩雷斯在接见记者时重申了他主张的让巴勒斯坦人在约旦河西岸实行地方自治的建议，但也同意让以色列人定居在现无阿拉伯人居住的地区。
佩雷斯说，应尽一切努力来避免形成一种“会把俄国人带到耶路撒冷门口和安曼附近来”的局势。
他说，不应允许巴勒斯坦解放组织的基地从黎巴嫩南部转移到以色列占领的约旦河西岸，也不应选择巴勒斯坦领导人阿拉法特而不是约旦国王侯赛因来作为谈判伙伴。
佩雷斯说：“解决巴勒斯坦人问题的真正办法是欧洲人提出的解决办法——开放边界、自由移居、组成一个共同市场以及每一个人有权保持民族和宗教特性。”

显示原版>>

Previous:美联社评苏报就安哥拉局势发表的文章

Next:德新社自耶咱撒冷报道说：以色列带着严重的内部问题度过一九七五年


日报报道《三木加紧使亚洲版朗布依埃会议具体化》

出版日期:1976.01.05
         期次:6217
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》一月一日以《三木首相加紧使亚洲版的朗布依埃会议具体化》为题报道：
三木首相把一九七六年的外交课题置于亚洲外交方面，准备倡议由东南亚国家联盟五国和日本举行首脑会议。这个构想可以说是去年十二月在巴黎郊外朗布依埃召开的“发达国家六国首脑会议”的亚洲版。据说新加坡总理李光耀已基本表示赞同。首相希望今年夏季以后在新加坡召开，就是想把缔结日中和平友好条约和召开首脑会议相并列，作为今年亚洲外交的两大课题。
【本刊讯】日本《经济学人》周刊一九七五年十二月二十三日一期刊登小木曾功写的一篇文章，题目是《朗布依埃以后的亚洲》，文章说：
在赫尔辛基全欧安全合作首脑会议（七月三十日到八月一日）之后，在巴黎郊区的朗布依埃城召开了主要国家首脑会议（十一月十五日到十七日）。
赫尔辛基会议，首先结束了第二次大战后在欧洲的冷战，其目标是巩固东西方之间的缓和。朗布依埃会议，是为了重新巩固西方的政治理想及其同盟，就如何重建千疮百孔的资本主义交换了意见。在这次会议上，试图在东西方之间、西方先进国家之间、还有产油国和石油消费国之间这样一些国际政治、西方经济、南北之间“建立”新的“基础”，然后在亚洲集中力量摸索如何在印度支那战争以后的世界中生存下去。这就是明年伊始东南亚国家联盟首脑会议和西贡失陷前日本带头争取召开东南亚开发部长会议的努力。亚洲的关心如今已把舞台从全世界的政治、经济为主题的会议季节转到自己的主题上来了。

显示原版>>

Previous:《朝日新闻》报道《在大选之前缔结日中条约》三木、河野会谈一致表示要促进缔约

Next:《台湾政论》发表专论谈台湾问题


日本时事社报道《莫斯科电台广播：日苏和平条约谈判需要时间》

出版日期:1976.01.05
         期次:6217
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京一月四日电】题：莫斯科电台广播：日苏和平条约谈判需要时间
无线电通讯社消息：三日莫斯科对日广播谈到日苏和平条约谈判，这是连续发表的关于日苏关系问题的第二篇述评。这篇述评指出：“苏日和平条约由于众所周知的不是苏联方面的原因，也许需要一定的时间。”述评的要点如下：
一，目前（在日苏关系上）还存在的尚未解决的重大问题是和平条约。苏联是赞成缔结和平条约的。关于这个问题，一九七三年日本总理大臣访问莫斯科时以及一九七五年两国外长会谈中都交换过意见。众所周知，双方达成了继续审议这个问题的协议。
二，当然在解决和平的调整问题时，应该考虑作为第二次世界大战的结果而产生的、现在仍存在着的现实性。
三，众所周知，日苏和平条约谈判由于和苏联方面没有关系的别的原因也许需要一定的时间。从这里就产生了一个问题：这种情况会不会对扩大日苏关系造成障碍呢？一九七五年初苏联方面提出的缔结日苏两国间睦邻合作条约的建议可以成为两国间的关系向前发展的重要的一步。
四，最近，中国领导离间日苏关系，企图把日本拉进北京的反苏路线，对此我们不能不表示严重担心。中国领导的这种企图的最明显的表现是日中和平友好条约谈判。中国要求把霸权条款写进条约。中国领导人并不隐讳写上这一条款的日中条约是把矛头对准苏联的。
五，不禁令人吃惊的是，在日本正在试图就日中和平友好条约找出某种妥协性的条文或措词来。这不是表达方法的问题，而是想把矛头指向苏联，破坏亚洲和平的北京的实际政策问题，这难道不是很清楚的吗？

显示原版>>

Previous:拉宾将于本月下旬访美

Next:《朝日新闻》报道《在大选之前缔结日中条约》三木、河野会谈一致表示要促进缔约


苏宣布将在与土耳其伊朗接壤地区举行军事演习

出版日期:1976.01.05
         期次:6217
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科一月四日电】计划自一月二十五日至二月六日，在库塔伊西、埃里温和第比利斯地区举行南高加索军区部队军实兵演习，以完善战斗训练。
陆军兵团和部队以及空军部队将参加演习。

显示原版>>

Previous:法报文章《北欧：苏联的海军压力》

Next:希腊政府发言人说：巴尔干会议将于二十六日在雅典举行


希腊政府发言人说：巴尔干会议将于二十六日在雅典举行

出版日期:1976.01.05
         期次:6217
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社雅典一月三日电】一位政府发言人今天说，希腊及其除中国盟友阿尔巴尼亚以外的巴尔干邻邦将于一月二十六日在雅典举行会议，以促进这一地区的经济技术合作。
这位发言人说，参加这次会议的将有希腊、南斯拉夫、保加利亚、罗马尼亚和土耳其，会议预定至少举行十天。
代表们将分成四个委员会，研究贸易、交通和通讯、环境保护和能源等问题。
政府人士说，这次会议的长期目标将是促进巴尔干地区在公共生活一切方面的合作。

显示原版>>

Previous:苏宣布将在与土耳其伊朗接壤地区举行军事演习

Next:飓风袭击西北欧造成严重损失


香港《南华早报》社论《中国突出的一年》

出版日期:1976.01.05
         期次:6217
         版次:1
         栏目:\[头版]
副题:说一九七五年将作为不止在一个方面最突出的一年载入中国的历史
文章正文:
【本刊讯】香港《南华早报》一月二日发表一篇题为《中国突出的一年》的社论，摘要如下：
一九七五年将作为不止在一个方面最突出的一年载入中国漫长的历史。这一年标志这个国家又一个五年计划结束，也是另一个四分之一世纪的开始，在这一段时间里，中国人民要在几乎所有的领域里都取得很大进展。
意义更大的是，在这一年里，中国稳步前进，并使这个人口最多的国家在世界上越来越有发言权。
这一年的调子和步伐几乎正好是在年初召开第四届全国人民代表大会时规定的。新政府行政官员的班子已经定下，并且在国内和国外人们一定会高兴地说，许多老人又回到了他们的岗位上。他们的经验和行政管理专门知识对新一代的领导人
——他们正在接替长征时期的老战士——来说将是非常宝贵的。此后几个月在经济和政治上取得的稳步发展证实了这一政策的正确。
这还证明了毛主席作出的决定明智，即准许不顺从的老干部作自我检查，如果承认错误就让他们重新积极参加政治生活。
在这些老干部的指导下，正在出现的一批领导人正在学习指导国家的艺术，同时也为政府中最年青的有前途的成员提供了提升的机会。
在经济方面，这一年一定是最满意的一年。粮食产量达到最高纪录，计二亿八千多万吨，尽管遇到了许多自然灾害。
下半年时，开展了一场重要的运动，其目的是要对产量产生重大影响。现在已普及全国各地的“学大寨”运动，不仅旨在宣传自我牺牲和自力更生的精神，而且旨在一九八○年时实现全国农业机械化，那时加上现有的灌溉系统和农田改良，将大大地提高农业产量。
工业方面也是如此，在过去一年里取得了很大的进展。成绩最显著的还是石油。原来的油田扩大了，新油田投入了生产，预料产量又将创纪录。五个大规模的石油化工综合企业，还有一些规模较小的工厂，在同时建设或扩建，其目的是要把中国生产的原油的大部分予以加工利用。与西方观察家所预料的相反，中国大概将把产出的原油大部分用于经济建设，而不是用作进口的资金。
虽然有很大一部分注意力是放在开发石油资源方面，但也没有忽视其它工业部门，过去一年里，建立了许多新厂，扩建了港口设施，并且改进了陆地交通。
工农业方面的这些成就为中国着手执行今年开始的第五个五年计划打下了坚实的基础。
农业方面的这个运动并不是去年开展的唯一的运动。在全国人民代表大会召开后，毛主席马上就指示全国要学习无产阶级专政的理论。这个指示的目的是防止中国倒退回资产阶级的做法。
年中开始了第二场意识形态方面的运动，告诫人们不要向苏修投降。这又引起了普遍的猜测：这场运动大概是针对最高领导集团中的某些高级领导人的。但是，这种猜测业已证实是毫无根据的。
快到年底时，第三场运动又开始了，是要捍卫毛主席教育革命的思想。这场运动还在继续，但是几乎可以肯定，虽然对其优缺点要详细地进行讨论，但是这种讨论对前进的主要方向不会产生多大的影响。
中国领导人虽然忙于国内事务，但是他们没有忘记这个国家在国际上所要发挥的作用。中国觉察到了它所认为的世界冲突的主要策源地后，从不放过任何机会抨击苏联的“称霸野心”。中国对于完全依靠别人不抱幻想。它在加强自己的防卫力量的同时，在外交上也采取新的主动行动，最近它释放了三名苏联机上人员。人们解释这一行动时必须审慎，但是看来中国对莫斯科采取了更不妥协的态度。
总之，当这个国家进入新的一年的时候，它的领导人可以满意地回顾一下过去十二个月这个国家取得的成绩。

显示原版>>

Next:福特公司评论员同全国广播谈安哥拉问题


英《观察家报》评论非洲形势《布满危险的大陆》

出版日期:1976.01.05
         期次:6217
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《观察家报》一九七五年十二月二十八日刊登一篇文章，题为《布满危险的大陆》，摘要如下：
一九七五年，非洲的政治和经济运动严重衰落了。
眼前最危险的挫折要算是安哥拉危机了。这是因为：武装冲突和国际卷入混在一起的局势，除非很快得到制止，否则就可能改变整个南部非洲的前景。
现在看来安哥拉斗争可能产生两个结果。一个是非洲统一组织严重分裂，而且俄国奉行坚决的政策就可能造成人运（安哥拉人民解放运动）通过源源不断的外部支持，主要是俄国的支持，而取得危险的权力。而另一个可能是，非洲统一组织重建团结，施加足够的国际压力来制止外来的军事干涉，从而产生一个有活力的安哥拉联合政府。
安哥拉事态发展已使南部非洲的白人领导阶层如此震惊，以致将使在罗得西亚实现和平解决更加难以实现了。
南非总理沃斯特继续奉行他为和平解决罗得西亚问题而做的政治探索。
我现在可以透露一些情况：由于明显的原因，史密斯没有告诉他自己的选民，罗得西亚的四个保安系统的负责人在一九七五年起草了一个秘密报告。这些负责人在报告中提醒他说，由于大约有八千名罗得西亚黑人现正在坦桑尼亚的一些营地接受训练，罗得西亚的白人可能经受不住一场持久的游击战争。
在一九七五年中不仅是在南部非洲增加了发生暴力冲突和国际卷入的风险。在非洲大陆的东北角，即战略上敏感的非洲之角，继续陷入了混乱，已故皇帝塞拉西的继承人仍然投身于对厄立特里亚解放阵线进行一场他们毫无希望取胜的战争，因而面临着他们在这一古老帝国的其它地区的权威似乎全部瓦解的局面。
莫斯科由于觉察到在红海和印度洋沿岸沿海国家中有扩大苏联影响的机会可趁，便突然改变其政策，答应积极支持埃塞俄比亚的军人统治者，这是在没有其它盟国愿意扮演类似角色的情况下的一种诱人的许诺。虽然美国人继续向埃塞俄比亚提供经济和军事援助，但他们承担的义务仍然太少，不足以对俄国提供的大宗的援助许诺起有份量的竞争作用。
非洲之角的混乱使两个毗邻国家——苏丹和肯尼亚深为忧虑。苏丹领导人尼迈里在致力调解时谨慎从事。而肯尼亚在年迈的肯雅塔总统越来越无力的领导下，起不了带头作用。
肯尼亚的另一个邻国乌干达，在阿明的暴虐和反常的政策下在继续受难，他的政策也在这一地区的其它地方引起了较为广泛的担心。而担心的一个特别原因就是阿明越来越依赖俄国人提供军事支持。
与此同时，在前西属撒哈拉又出现了一个新的潜在的冲突地区。摩洛哥国王哈桑适时地采取了主动，在佛朗哥将军奄奄一息的日子里，获得了在他的王国和毗邻的毛里塔尼亚共和国之间分割这块盛产磷酸盐的领土的许诺。但是这一发展使邻国阿尔及利亚强烈不满，它宣称自己决心帮助波利萨里奥阵线。撒哈拉的斗争仍然充满着危险。
总之，一九七五年是把非洲大陆引向一个动乱不安和处于危急关头的一九七六年的一年。

显示原版>>

Previous:美联社说：共同市场各国有迫切理由更加紧密团结

Next:英报报道《在战争中行贿的丑闻》


英报报道《在战争中行贿的丑闻》

出版日期:1976.01.05
         期次:6217
         版次:3
         栏目:\[第三版]
副题:索普说苏曾向一非洲领导人行贿以换取承认安哥拉人运政权
文章正文:
【本刊讯】英国《每日电讯报》一月三日刊登一篇报道，题为《在战争中行贿的丑闻》，摘要如下：
自由党领袖索普昨晚挑起了一场关于共产党金钱问题的国际风暴。这场争论是在他声称俄国人给了一位非洲政治领导人以有史以来最大的贿赂之后爆发的。
伦敦的外交部官员坚持说，他们根本不知道这二千五百万英镑的黄金的事。据说，这些黄金已存入瑞士银行，以便作为非洲国家承认安哥拉马克思主义政权的酬金。
但是，索普说：“我对我的消息的可靠性毫不怀疑。来源是无可非议的。我不能透露是谁把俄国人行贿的事告诉我的。”
索普先生最初是在向他的支持者发表的新年文告中披露俄国人行贿的详情的。他警告说：“俄国人很可能在非洲建立起了他们第一个永久性的桥头堡。其后果是无法估量的。”
【安莎社伦敦一月三日电】伦敦的右翼日报《每日邮报》今天在这里声称，一位非洲国家元首从苏联方面得到了二千五百万英镑的黄金，作为他承认安哥拉人民解放运动在罗安达成立的安哥拉人民共和国的报酬。
这家报纸在评论这则消息时把苏联在非洲“扩张它的帝国”的做法同希特勒奉行的战略相提并论。
英国自由党领袖索普对这家报纸的记者说，他不想透露这个已经被莫斯科“收买”的国家的名字，但是他将向预定下周在亚的斯亚贝巴开会、进行非洲统一组织关于安哥拉问题的辩论的一些非洲领导人讲出这个国家的名字。
这位英国政治家的目的显然是要推动“非洲统一组织”要求联合国为使非洲中立力量对这块领地进行干预而作出努力。
索普说：“我们必须使独立的非洲国家不再感到被苏联帝国主义所包围。”

显示原版>>

Previous:英《观察家报》评论非洲形势《布满危险的大陆》

Next:美联社评苏报就安哥拉局势发表的文章


《朝日新闻》社论《中苏对立和日本外交》

出版日期:1976.01.06
         期次:6218
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》一月四日发表一篇题为《中苏对立和日本外交》的社论说：
去年九月，宫泽外相在纽约同中国外长乔冠华进行了长时间的会谈，并提出了（日本）对于霸权问题的基本态度，要求中国给予理解。日本的基本态度是：“反霸权”的立场，同互不干涉内政、尊重主权等一样，是和平原则之一。从这一前提出发，有下述四条内容：一、不应针对特定的第三国；二、不意味着同中国共同商量或共同采取行动；三、不仅在亚太地区，而且在世界的任何地方，都反对谋求霸权的努力；四、要与联合国宪章的精神一致。
我们认为，作为把“反霸”条款写进条约里的前提条件，外相提出上述四条并要求予以确认，这是适宜的。
据传，三木首相二日同参议院议长河野会谈，积极表示要在大选前缔结日中和平友好条约。从内政的需要出发，限定时间去进行关系到国家命运的重大的外交谈判，这不消说是本末倒置，是最拙劣的外交。

显示原版>>

Previous:日报报道《（日本）将再次邀请苏联三首脑访日》

Next:墨报文章《拉丁美洲：人口爆炸，贫穷带》


《甘地以威胁手段使报纸就范》

出版日期:1976.01.06
         期次:6218
         版次:3
         栏目:\[第三版]
眉题:《华盛顿邮报》文章《印度最大的报纸受到控制》
文章正文:
【本刊讯】美《华盛顿邮报》一月三日刊登《芝加哥每日新闻》记者迈克尔·奇诺伊从新德里发出的一篇文章，题为《印度最大的报纸受到控制》《甘地以威胁手段使报纸就范》，摘要如下：
（原编者按：记者正在亚洲旅行为《芝加哥每日新闻》写稿，本文是他邮寄回来的，没有经过印度的新闻检查。）
据这里的可靠人士说，经过六个月的威胁、恫吓，英迪拉·甘地总理的政府终于从一个领导印度最大的报系已有四十三年之久的人的手中夺过了对这个报系的控制权。
根据去年十二月月中达成的一项半秘密的协议，《印度快报》报系的老板、七十二岁的戈恩卡同意让一个由十一人组成的董事会来决定该报的言论方针和其他方针。
董事会共十一个人，其中六个人（包括董事长）由政府挑选，五个人由戈恩卡挑选。董事长将由Ｋ·Ｋ·比拉担任，此人已是《印度斯坦时报》的董事长，而且是印度最富有的实业家之一。比拉同甘地夫人和她的二十九岁的儿子桑贾伊关系密切。
根据同参与其事的政府官员有密切接触的可靠人士的叙述，接管《印度快报》的情节，是一段印度最高级官员如何利用国家权力压垮了印度最后剩下来的一家独立经营的报纸的故事。
《印度快报》素有独立和敢于批评甘地夫人政府的名声，发行量一百多万份。它是贾雅普拉卡希·纳拉扬领导的抗议运动的坚决支持者，这位高龄的甘地式领导人去年春天一再攻击官员的腐败，这是导致政府在六月二十六日宣布紧急状态和镇压反对派的部分原因。
《印度快报》和其他报纸在七五年曾报道过实业家比拉同桑贾伊·甘地在德里附近创办汽车厂一事有密切的而且可能是带舞弊性质的关系。
据这里的人士说，在甘地夫人六月份宣布紧急状态和对报界实行新闻检查之后不到一个月，政府就开始了旨在控制《印度快报》的活动。
七月月中，甘地夫人的执政派国大党主席巴鲁阿通知戈恩卡说，政府决定逮捕他的儿子，因为政府对《印度快报》报系各报在社论中采取的立场感到不高兴。
戈恩卡的儿子心脏病严重，如果入狱，病情就会很快恶化。
两个星期之后，政府派了一位中间人告诉戈恩卡，除非他同意把快报卖给国大党指定的人（不论是谁），不然他全家都将被逮捕。
后来，也在七月份，巴鲁阿和新闻部长舒克拉通知戈恩卡，若不迅速交出该报的控制权，除了要下令逮捕他全家之外，政府还将指示税务当局催逼据说是该报欠下的将近六百万美元的税款。舒克拉指出，如果真的那么干，这家报纸就“不可能”再办下去了。
八月底，戈恩卡给了这位中间人一封信。这位《印度快报》的老板写道：
“我现在完全明白，除非我卖掉这些报纸，否则我必定会遭到各式各样严重的磨难，因此，我已决定，原则上同这些报纸断绝关系……
“这些报纸是我干了一辈子的事业。我为创办它们花了四十三年以上的时间，并且使整个报系发展成为印度最大的报系……作出这样的决定就有点象同自己的亲生儿子诀别一样。
“但是，我看到了下面的事实：我现在已经七十二岁了，我抵抗执政党的要求的力量是微不足道的……如果可能，我只希望平静地死去，我也希望看到我的家属不要受到我的行动
——不管是真的或者莫须有的——的影响。”
这封信是交给甘地夫人的一个亲信的。
十月初，代理《印度快报》总经理Ｒ·Ｋ·米斯拉会见了印度新闻部长舒克拉。两人研究了一个方案，规定仍然保留戈恩卡对《印度快报》的产权，但是《印度快报》同意把它的言论方针转变为采取“对政府的目的更积极和更有建设性的观点”。
据这里有人说，支持政府采取这种新的强硬立场的主要力量是甘地夫人的儿子桑贾伊。
就在政府完成了对快报的接管工作的那个星期里，当局宣布了新的更加严厉的限制新闻的法令。
政府现在可以禁止发表任何被它认为是“要不得的材料”。这项法令可以判处主编，老板以及督印人长达一年的徒刑。

显示原版>>

Previous:英《苏格兰人报》社论《七六年精神》

Next:印度国大党七十五届会议收场


《印度教徒报》文章《德里警惕巴基斯坦要求越境飞行的目的》

出版日期:1976.01.06
         期次:6218
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度教徒报》一九七五年十二月二十五日刊登一篇题为《德里警惕巴基斯坦要求越境飞行的目的》的文章，摘要如下：
巴基斯坦外交和国防国务部长阿齐兹·艾哈迈德最近同印度外长恰范在巴黎举行了会谈。
巴基斯坦企图诱使印度接受妥协方案的策略，提出了某种超乎恢复越境飞行问题以上的更大的问题。
因此，印度不能让巴基斯坦以这个新方案为手段，在对等关系中占便宜。
十分明显，巴基斯坦在拖延了三年多以后，突然表示对恢复越境飞行感兴趣，只不过是它目前在进行的更大的行动的一部分，这个行动的目的就是要拉拢孟加拉国新政权，希望使次大陆目前的均势有利于自己。
巴基斯坦渴望在同达卡建立外交关系的同时恢复同达卡的航线，以恢复以前的联系，并且同那里的反印分子和解。
巴基斯坦一直想要同印度谈判一项新的航空协定，既恢复直达飞行也恢复过境飞行，这样巴印航空公司就可以开辟一条经过加德满都到达卡的航线，也可以开辟另一条横越次大陆到达北京的航线。
印度完全有权要求不仅不能以履行西姆拉协定来破坏西姆拉协定，而且不能利用印度的让步来破坏次大陆的气氛。
因此，印度一面将继续要求在文字上和精神上切实履行双方就贸易、旅游、电讯和文化交流等方面所已达成的协议的条文和精神，一面必须对巴基斯坦在同孟加拉国建交后在孟加拉的所作所为保持警惕。

显示原版>>

Previous:美联社说印度反对党已陷于分裂

Next:缅甸政府军歼灭一部分蒋帮残匪


巴海空军参谋长均升为上将

出版日期:1976.01.06
         期次:6218
         版次:3
         栏目:\[第三版]
文章正文:
【路透社拉瓦尔品第一月一日电】官方的一项公告说，巴基斯坦海军和空军的参谋长今天都分别晋升到海军上将和空军上将级。
海军中将谢里夫升为海军上将，空军中将佐勒菲卡尔·阿里·汗升为空军上将，这是海军和空军最高军阶。
布托总理为纪念他执政四周年向全国发表广播讲话时说过，他准备任命一位参谋长联席会议主席，但是今天的公告没有提到这件事。

显示原版>>

Previous:印度国大党七十五届会议收场

Next:美联社说印度反对党已陷于分裂


法报报道：法近几年人口年增长率为百分之零点八

出版日期:1976.01.06
         期次:6218
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《巴黎日报》一九七五年十二月二十九日以《一九六八年至一九七五年法国人口增长率为百分之七点五》为题报道：
根据昨天上午在《政府公报》上公布的全国统计与经济研究所关于一九七五年二——三月人口普查报告说，一九六八年至一九七五年法国人口增加百分之七点五，年增长率为百分之零点八。
一九七五年二月二十日，法国人口为五千二百六十五万八千二百四十三人，而一九六八年为四千九百七十九万七千零十三人。

显示原版>>

Previous:香港《大公报》报道《世界人口统计新数字》

Next:印度卫生部长说：印人口增长造成严重问题


福特就安哥拉问题致信阿明和尼迈里

出版日期:1976.01.06
         期次:6218
         版次:1
         栏目:\[头版]
文章正文:
【中东社喀土穆一月四日电】苏丹总统尼迈里收到美国总统福特的一封亲笔信，信中谈到美国对安哥拉局势的观点。苏丹外长贾迈勒宣布说，尼迈里总统今天接见美国驻苏丹大使威廉时接到了这封信。
贾迈勒说，尼迈里总统向威廉先生解释了苏丹对此问题的观点，以及承认人运政府以前采取的步骤和为使安哥拉革命各派之间恢复和解将采取的步骤。
恩图曼电台说，尼迈里总统将在晚些时候请美国大使带一封回信给福特总统。
【路透社华盛顿一月四日电】消息灵通人士今天说，福特总统一直在同一些非洲国家领导人进行接触，作为美国为了结束安哥拉战争所作努力的一部分。
这些人士是在对以下一些消息发表意见时说这番话的，这些消息说，乌干达和苏丹等非洲国家的首脑收到了美国总统写给他们的关于安哥拉问题的信件。
这些人士还说，给非洲统一组织四十六个成员国领导人中的一些领导人写信是美国在过去两周开始的为了解决安哥拉问题而在外交方面所作努力的一部分。
非洲统一组织将于一月十日至十二日在埃塞俄比亚首都亚的斯亚贝巴举行一次讨论安哥拉问题的特别最高级会议。
当有人问到关于非洲统一组织现任主席、乌干达总统阿明收到的电报一事时，总统副新闻秘书约翰·卡尔森说：“福特总统已经就怎样才能使安哥拉问题取得最好的解决向这些非洲国家领导人表达了他的意见，并且将在非洲统一组织会议开会以前征求他们的意见。”

显示原版>>

Previous:克拉夫特文章《今后四分之一世纪可能出现的情况》

Next:塔斯社报道《苏联外交部长即将访日》


福特宣布今年为纪念美建国二百周年的一年

出版日期:1976.01.06
         期次:6218
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿一月二日电】福特总统在今天发表的一篇公告中，正式宣布一九七六年为纪念美国建国“二百周年的一年”。
总统公告全文如下（本刊作了删节）：
一九七六年是革命的一年。
二百年后的今天，我们已使这块大陆安定下来，并使我们的目光转向宇宙的极限。
我们已进入美国的第三个世纪，我们要在言行上都竭力学习我们祖先的决心和远见。
因此，我，美利坚共和国总统杰拉尔德·福特，谨宣布公元一九七六年为纪念建国二百周年的一年。让一九七六年成为回顾的一年，取得成就的一年。
让我们每一个人决心珍惜和保护我们美利坚共和国所取得的成就，并且在今后的年代里在这一基础之上加以发展，不仅仅是依靠言语，而是依靠那些表明决心继续保持一种维护个人的积极性、创造性和自由传统的行动。

显示原版>>

Previous:克拉夫特年终专稿《难过的日子「显然在消失」》

Next:美报文章《亨利的争端更多了》


共同社报道《日本人口总数为一亿一千一百九十三万人》

出版日期:1976.01.06
         期次:6218
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京一九七五年十二月十日电】题：（日本）人口总数为一亿一千一百九十三万人
总理府统计局十日宣布了十月一日在全国同时进行的七五年国势调查中的人口和户数的调查结果。
据调查结果，人口总数为一亿一千一百九十三万三千八百一十八人，近五年来增加了七百二十七万人，增长率为百分之六点九，大大超过了上次（六六年至七○年）的百分之五点五。一九二○年第一次国势调查时人口约为五千六百万人，我国人口近半世纪增长了一倍。
东京都人口为一千一百六十七万人，居首位，其次，大阪府人口为八百二十八万人。

显示原版>>

Previous:印度卫生部长说：印人口增长造成严重问题


克拉夫特年终专稿《难过的日子「显然在消失」》

出版日期:1976.01.06
         期次:6218
         版次:2
         栏目:\[第二版]
副题:并说美国信念和士气的恢复还得好几年
文章正文:
【本刊讯】美国《华盛顿邮报》一九七五年十二月三十一日刊登克拉夫特写的文章，题目是《难过的日子“显然在消失”》，摘要如下：
一九七五年对大多数美国人来说是难过的日子。这个国家经过最严重的通货膨胀之后，又经历了最严重的经济衰退。
在我们国家历史上，美国第一次明白无误地——明显地在一场战争中打败了。一个偶然上台的总统的严重弱点很快就变得明显了。
但是，这一年的重大新闻是，在遭到这些挫折时按理会出现某些病态反应，但结果并没有出现。现在还没有出现这样的情况，即以诽谤性理论解释越南战争，从而激起情绪强烈的新民族主义。
种族关系当然不是很理想，但是可能有微小的改进并且肯定没有急剧地恶化。在整个经济战线几乎还没有出现激烈的敌对行动的迹象，而且极少数人呼吁劳工起来战斗也没有获得成功。青年人的反叛行动继续在丧失力量，例如可以看到摇摆音乐显然趋于没落。
困难的日子里没有染上通常会染上的疾病，这就证明了美国的生活富有活力，易于恢复活力。
可是，一九七五年并不是没有付出巨大的代价。
具有腐蚀性和破坏性的怀疑情绪已成为全国主要情绪。对一向是我们最有效的机构——从白宫到哈佛大学直至大通银行、埃克森石油公司和最高法院——的敬意已经大大减少了。
最重要的是，一种未说出口的信念被粉碎了。据说俾斯麦有一句著名的俏皮话，即上帝会照顾酒鬼、傻瓜和美利坚合众国。这句话已被事实所否定了。
丧失信念最严重后果或许是出现了缺少领导人的情况。我们最著名的人物——如福特、洛克菲勒、汉弗莱和艾伯特——不仅从未在全国性选举中获得胜利，而且属于前一个时代的人物，他们在二十年前挤入了领导行列，就这样继续竞选公职。
随着新年来临，一九七五年的难过日子显然在消失。仅仅是选举一位总统——几乎是任何一位总统——这一事实就应该产生政治上有益的结果。
经济一定会进一步恢复。
但是，更进一步的恢复、即信念和士气的恢复还得好几年，由于一些破坏性势力还在起作用，所以情况更是如此。

显示原版>>

Previous:路透社记者谈：福特政府去年和国会在许多问题上的争斗

Next:福特宣布今年为纪念美建国二百周年的一年


克拉夫特文章《今后四分之一世纪可能出现的情况》

出版日期:1976.01.06
         期次:6218
         版次:1
         栏目:\[头版]
文章正文:
认为按目前的趋势，本世纪最后四分之一世纪苏联在军事上可能至少稍占优势
【本刊讯】美国《华盛顿邮报》一月二日刊登克拉夫特写的一篇文章，题目是《今后四分之一世纪可能出现的情况》，摘要如下：
一个世纪的四分之三的路程已经走过了，出现了规模空前的苦难、暴力和政治大变动，因此预料今后的四分之一世纪也必定将是一条近乎灾难的道路。一些重要的迹象表明最后的四分之一世纪将不会有世界末日的那种预言。
当然，在战略方面，表面看来这个国家的前景是不令人愉快的。可能成为美国的主要敌人的苏联现在正在大规模地加强常规力量和核力量的建设。根据目前的趋势，本世纪最后四分之一世纪苏联在军事上可能至少稍占优势。但是俄国受到强有力的约束，不敢公开地大规模地使用武力。美国可以毁灭人类的很大一部分的威慑能力的确起到了遏制作用。苏联领导人虽然不会受传统的道义力量的约束，但他们是很谨慎的。此外，正如今年俄国农业歉收和需要压缩新的五年计划所表明的，它在各种现代资源方面仍然是极端短缺的。因此只要美国保持正常的警惕和冷静态度，第三次世界大战就不会发生。
第二个还没有在世界作祟的幽灵是人们曾普遍声称会出现的缺粮。目前的肉类消费量很大。每年世界的粮食产量是十三亿吨，其中约有一半是作为牛和家禽的饲料的，最后作为肉或鸡被消费掉。经验表明，肉类的消费可以很容易地被削减，而把多余的谷物作为食用。
真正的要害——主要的难题——在于使发达国家保持稳步的不引起通货膨胀的发展，使它对世界其它各国发挥推动作用。怎样才能够实现这个目标也许是我们政治生活中主要的伤脑筋的难题，但是还是有某些线索可寻的。
未来的议事日程看来无疑是单调无味的
——会使理想主义者和思想家们一样感到不满意，因它多半涉及到技术的改进。但是可以肯定本世纪头四分之三的时间的教训是，世界的头等大事在于承认现实和逐步地以缓慢的痛苦的方式掌握做可能做的事情的技术。

显示原版>>

Previous:美《华盛顿邮报》评苏美关系的文章《缓和中的紧张》

Next:福特就安哥拉问题致信阿明和尼迈里


路透社记者谈：福特政府去年和国会在许多问题上的争斗

出版日期:1976.01.06
         期次:6218
         版次:2
         栏目:\[第二版]
文章正文:
并说预料选举年的政治、经济和美苏缓和问题将在本月开幕的国会会议上占支配地位
【路透社华盛顿一九七五年十二月三十一日电】（记者：威廉·斯卡利）预料选举年的政治、经济和美苏缓和问题，将在一月十九日开幕的一九七六年国会的会议上占支配地位。
政治观察家们认为，福特总统的共和党政府和民主党控制的国会之间的已经处于低潮的关系几乎肯定会恶化。
预料在美国向安哥拉的反苏派提供秘密军事援助问题上重新爆发的冲突，将使得人们在国会应在多大程度控制美国对外政策方面的深刻分歧变得突出起来。
参议院在圣诞节休假以前已禁止进一步为安哥拉内战提供秘密援助。这项禁令是作为一项修正案附在国防拨款法案后面的，众议院议员们在回到华盛顿之后将要考虑这项禁令。政府肯定要大力展开一次院外活动，以争取众院否决参院这项修正案。
这次取消援助是国会使政府，特别是使基辛格遭到的一系列对外政策方面的挫折中最近的一次。
国会在一九七五年期间：
——对福特总统关于为帮助印度支那防止共产党取得进展而提供大约十亿美元援助的要求拒不采取行动。
——在十月份最后投票同意允许恢复向土耳其运送武器之前，曾一再拒绝解除对土耳其的武器禁运。这项禁运令是由于土耳其侵入塞浦路斯而实行的。
——在考虑派美国技术人员驻扎在西奈沙漠中埃及和以色列防线之间的计划的时候，使基辛格处于困难境地。
由于国会强加的关于从俄国移民的条件，莫斯科在今年一月份废除了同美国签订的一项贸易协定。
预料国会在起草一项谋求四十三亿美元的对外军事援助的政府法案时，还将继续发挥它在对外政策方面的专断作用。对这项政府法案的一些修正案把提供武器援助和出售武器，同接受国政府在它们国内尊重人权的情况联系起来。
预料，美苏缓和的前途将是在大选年政治活动中的一个日益增长的因素，鉴于苏联对安哥拉的干涉，情况尤其是这样。
这次辩论同缓和的主要设计师基辛格博士有密切联系，他同国会的关系已经恶化到这样的程度，以致人们常常问他是否打算辞职。
三个重大的经济问题在一九七五年占了主要地位。每个问题最终总是由福特总统签署了他原先反对的法案而得到解决。
福特曾要求在一项延长到新的一年的削减所得税的法案中，包括一项明确的条款，规定削减政府开支以抵消税收方面减少的数额。
在双方都声称获得胜利的情况下，福特最后签署了一项法案，其中包括一项措词含糊的没有约束力的保证，表示将设法限制政府开支。
国会和政府之间历时最长的争斗，是在能源政策方面。福特要以提高石油价格来促进国内石油生产和减少消费量。他最后签署的这项法案保持了对石油价格的控制措施，略略降低了汽油的价格，但是允许在以后可以重新提高价格。与此同时，石油进口量继续上升。
纽约市在财政上濒于破产的困境，也是福特总统与国会的另一场长期争斗的主题。总统一再发誓，他决不允许联邦政府象国会的法案中所建议的那样以提供贷款保证解救这个城市。
但是，在纽约市及纽约州实行了严格的节约措施之后，这位总统终于采取了行动，向纽约市提供了二十三亿美元的直接贷款。
预料经济问题的辩论在一九七六年还要继续进行下去，福特的基本上是保守的政策将同民主党的要求发生冲突。民主党要求实行减少失业人数和加速经济恢复的计划。

显示原版>>

Previous:塔斯社报道《苏联外交部长即将访日》

Next:克拉夫特年终专稿《难过的日子「显然在消失」》


美《华盛顿邮报》评苏美关系的文章《缓和中的紧张》

出版日期:1976.01.06
         期次:6218
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》一九七五年十二月二十八日刊登该报记者彼得·奥斯诺斯发自莫斯科的一篇文章，题为《缓和中的紧张》，摘要如下：
随着一九七五年即将结束，苏联领导集团正面临着一个无可逃避的事实：同美国这个克里姆林宫的对手的关系现在遇到了严重困难。
苏联关于美国的公开言论的调子正变得日益尖锐，而且私下的情绪也是不愉快的。实际上，在当代所有重大问题上——战略武器和裁军问题、贸易问题、中东问题、对第三世界的战略和人权问题，莫斯科和华盛顿似乎都有争执。甚至连不准对福特总统个人进行抨击这样的禁忌也都取消了。福特本月早些时候所宣布的“新太平洋主义”，被苏联报刊斥为“只不过是在太平洋地区和东南亚建立统治的一种新企图。”在克里姆林宫看来，在过去一年多的时间里所签订的一系列重要协定未能产生预想的成果，相反地，却在这里积下了越来越多的误解和不舒服感。苏联的一位记者问道：“我们预期的进展在哪里呢？”
例如，一九七四年曾达成著名的妥协，美国向苏联人提供一切贸易优惠以换取（苏联）放宽苏联犹太人移居国外的政策。但是，这个安排很快就告吹了，因为莫斯科反对美国把它宣传为对克里姆林宫的一个胜利的做法，还因为它带来的经济利益不足于说明在政治上作出让步是有道理的。结果，除了粮食这个单独的问题以外，近几年来苏美贸易的增长势头已经消失。一九七五年，美国从苏联的进口额下降了百分之二十五。
也是在一九七四年的秋天，福特在符拉迪沃斯托克同苏联领导人勃列日涅夫会晤，并就签订一项长期的战略武器条约的一系列原则达成了协议。几天之后，勃列日涅夫在一次讲话中预言“几个月内”将签署最后协议，结果却发现还有许多障碍有待克服，因而勃列日涅夫就处于容易受攻击的地位。苏联人士现在怀疑这项条约是否会达成。
莫斯科将今年夏天在赫尔辛基召开的欧洲安全会议欢呼为同西方进一步合作的基础。但就美国而言，这次会议所产生的主要影响是，使人们又一次指责华盛顿对待苏联人太软。
随着大选年的临近，面对着那样的批评，福特在防务问题上的言论明显地强硬了，他还警告莫斯科不要干涉葡萄牙和其他地方的事务。莫斯科的反响是，总统正为“国际紧张局势的支持者歌功颂德”。看来“赫尔辛基精神”是短命的。
在福特一九七四年八月接替尼克松之后的最初几个月里，苏联报刊对美国的抨击是不常有的，而且语气比较温和。现在，很少有一天不是指名或者含蓄地指责美国支持对中东的“侵略”，对安哥拉进行“帝国主义的”干涉，或者对苏联进行“思想渗透”。
没有真正的迹象表明，随着新的一年的到来，莫斯科会放弃基本上是支持缓和的这种立场，但是，这项政策进行得不顺利，至少同美国打交道是这样。

显示原版>>

Previous:美报评论《苏联仍然是（美国的）头号敌人》

Next:克拉夫特文章《今后四分之一世纪可能出现的情况》


美报评论《苏联仍然是（美国的）头号敌人》

出版日期:1976.01.06
         期次:6218
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《旧金山考察者报》一九七五年十二月二十八日刊登该报记者约翰·沃利奇发自华盛顿的一篇评论，题目是《苏联仍然是（美国的）头号敌人》，摘要如下：
一九七五年将作为美国在十多年中第一次没有卷入海外与战争有关的军事行动的一年而留在人们的记忆中。
当今年岁末时，提醒美国人注意的情况是，尽管缓和取得了口头上和实际上的成就，但是苏联仍然是美国的头号敌人，甚至在远隔重洋的安哥拉也是这样。
束缚了美国在安哥拉问题上的手脚的国会限制和十名阿拉伯国家的石油部长被绑架，这两件事强调了新的一年所面临的两个最紧迫的问题——政治恐怖活动和虽然国会可能考虑国内比较紧迫的问题，但是仍然需要对抗苏联的势力。
预料同莫斯科的谈判将于一月恢复，以讨论缔结一项新条约来限制核军备竞赛问题。这些谈判只是强调了两个超级大国在继续进行着激烈的竞争，以图在常规武器和战术上取得优势。
福特总统在感恩节那一周曾去中国朝圣（这次朝圣曾招致很多批评）。这次朝圣首先是打算提醒克里姆林宫，美国和中国可能建立较密切的关系以及这些密切的关系可能产生的所有情况。
在中东，苏联在加强叙利亚的武装部队，所采取的方式在很多批评家看来是嘲弄“缓和精神”。
有一件事是清楚的：在减少核战争危险方面取得的进展并没有削弱、甚至还可能更加剧了超级大国在全世界争夺霸权的斗争。
一九七五年双方在对外政策方面都遭到一些挫折。
由于土耳其人在一九七四年七月入侵塞浦路斯时非法使用了美国武器，国会便对土耳其人实行了武器禁运。在此之后，美国几乎失掉了土耳其这个北约组织的盟国。
苏联在埃及和葡萄牙都受到了挫折。埃及谴责莫斯科是不可靠的盟国并欢迎西方武器和投资。葡萄牙似乎一心要奉行进步的、反共的方针，尽管苏联向它提供了数以百万计秘密援助。

显示原版>>

Next:美《华盛顿邮报》评苏美关系的文章《缓和中的紧张》


美报文章《亨利的争端更多了》

出版日期:1976.01.06
         期次:6218
         版次:2
         栏目:\[第二版]
副题:说基辛格继同施莱辛格不和之后现在又同三个政府高级官员发生冲突
文章正文:
【本刊讯】美国《曼彻斯特联合导报》一九七五年十二月二十六日刊登一篇文章，题为《亨利的争端更多了》，摘要如下：
对于基辛格来说，勾心斗角的斗争接连不断。就在他同前国防部长施莱辛格非常不和之后，现在又在与另外两位高级政府官员发生冲突，也许还可能同第三位展开一场爆炸性的争吵。这些人是：财政部长威廉·西蒙，他以为自己在国际事务方面有广泛知识。白宫新闻秘书罗·内森，他对自己的才干和资格十分自负。国防部长唐·拉姆斯菲尔德，他是机灵和野心勃勃的政客，得到福特总统器重和信任。
基辛格和西蒙的分歧已经把个人置于一项议案之上，这项议案要求财政部长也参加权力极大的国家安全委员会。在参议院通过了这项议案以后，众议院看来已决定照样给予通过，而白宫却直言不讳地说要取消这项议案。西蒙对此十分气愤，他断定是基辛格在幕后作梗。
内森与基辛格的争吵主要涉及个人问题：他们就是互相瞧不起。内森认为，基辛格傲慢、狡猾和太自命不凡。基辛格认为内森肤浅、自私自利，以及他的脾气不适合担任紧张的工作。
拉姆斯菲尔德对基辛格一直特别小心提防
——而基辛格对拉姆斯菲尔德也是如此。
基辛格现在对拉姆斯菲尔德越发留神了，因为拉姆斯菲尔德已是内阁中一名重要成员，并且明白无误地一心要在制定政策方面使他的观点和影响发挥作用。他们两人处于这种情况下，迟早会发生争吵。
总统在国会里的一位同事告诫总统要防止发生这类争端。
这位老朋友说：“这两个人可能给你增添许多烦恼，你不如明智一些立即就把基辛格搞掉。”总统问道：“你说谁能接替他呢？”
这位朋友考虑了一会儿，然后说：“我无法马上回答。我得考虑一下这个问题。”
“这样，如果你有什么好的意见，请告诉我。”总统说了这句话后就结束了这次谈话。

显示原版>>

Previous:福特宣布今年为纪念美建国二百周年的一年

Next:英《苏格兰人报》社论《七六年精神》


美联社说印度反对党已陷于分裂

出版日期:1976.01.06
         期次:6218
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里一月一日电】英·甘地总理政治上的反对派已经陷于分裂、斗志衰退和感到愤恨。
反对派已对患了严重肾病的纳拉扬恢复健康不抱任何希望，更不用说希望他能够重新参加反对甘地夫人的全国紧急状态法的生死斗争了。
纳拉扬自己也很沮丧，他最近向一位记者表示，他对他所领导的斗争正在丧失希望。
反对派在全国开展已六个星期的蓄意违背禁止公众集会法令的小规模示威游行运动远远没有达到起初的希望：反对政府的政治狂热会席卷全国。
一位反对派人士说：“在德里和孟买每天都举行抗议活动，每天至少有五个或者十个人被捕。德里的大监狱已挤满了人。”
反对派最近的软弱表现是对印度政府上周的一项宣布的反应，这项宣布说，印度领导人已经决定把全国大选推迟至少一年，并且无限期地继续实行紧急状态法。
一些政治对手说，眼下还没有进一步组织反对政府示威的计划。
反对派说，他们未能调动起强大的反对派力量的原因很多。
他们举出的原因有：由于新闻检查，公众对情况不了解；由于根据政治原因而捕人，所以反对派缺乏领导人；人们怕被捕。而最重要的原因也许是象他们所说的大多数印度人对政治活动不感兴趣。

显示原版>>

Previous:巴海空军参谋长均升为上将

Next:《印度教徒报》文章《德里警惕巴基斯坦要求越境飞行的目的》


缅甸政府军歼灭一部分蒋帮残匪

出版日期:1976.01.06
         期次:6218
         版次:3
         栏目:\[第三版]
文章正文:
【法新社仰光一月三日电】据官方今天在这里宣布，在一月一日东掸邦发生的两次战斗中，缅甸军队打死三十九名国民党军人，另外俘虏了四十三人。
这份公告说，在发生在孟平镇扬卡村的第一场战斗中，中国人死三十一人，四十人被俘。
缅甸士兵死伤各一人。
在靠近大固公路发生的第二场战斗中，缅甸政府军队又打死八名国民党军人，俘虏三人，而自己方面没有伤亡。
公告说，在这两次战斗中还缴获了大量武器弹药。
这些国民党中国部队是一九四九年当共产党在中国内战中获胜时，从中国穿过边界进入缅甸的国民党军队的残部。
这些中国人留在缅甸并且时而向中国发动进攻，这种状况一直使缅甸政府感到为难，缅甸政府曾再三努力制止他们的活动。

显示原版>>

Previous:《印度教徒报》文章《德里警惕巴基斯坦要求越境飞行的目的》

Next:日报报道《三木确定打开日中条约谈判局面的最后方针》


墨报文章《拉丁美洲：人口爆炸，贫穷带》

出版日期:1976.01.06
         期次:6218
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】墨西哥《日报》一九七五年十月二十三日发表古斯曼·加拉尔萨的一篇文章，题目是《拉丁美洲：人口爆炸，贫穷带》，摘要如下：
不可否认的是，在拉美的某些地区，人口爆炸性的增加加剧了社会问题。考虑到一九七四年（拉丁美洲）人口总数为二亿九千一百六十三万七千人，一九六○——七四年的平均增长率是百分之二点七。按照同一年的统计，墨西哥共有五千五百九十五万九千人，人口密度平均每平方公里为二十八人，增长率为百分之三点四。城市人口，一九七四年为三千四百八十四万二千人，占总人口的百分之六十二点三，一九六○——一九七四年的增长率为百分之五。
根据泛美开发银行的基本数字，城市人口增长指数较高。如牙买加百分之七点一，多米尼加共和国百分之六，秘鲁百分之五点一，哥伦比亚百分之五点一。牙买加百分之五十点一的人口集中在城市，巴西百分之五十九点四的人口、委内瑞拉百分之八十点六的人口和哥伦比亚百分之六十三点八的人口集中在城市里。根据一九六三年人口调查估计，乌拉圭城市人口的比例占总人口的百分之八十点八。
在ＣＯＰＲＯＭＩ报告中说，在一九六○——七○年的十年内，拉美的人口和前十年——仅仅增加了五千万——相比，增加了七千万。根据拉美经济委员会所说，在最近十年增长了百分之二十五。据拉丁美洲人口统计中心估计，到一九八○年拉美将达到三亿五千万人。可能性较大的是，大部分人口将集中在城市里，由于绝望和凶暴的流氓将使贫穷带扩大。
因此，抛弃农村去城市寻找机会改善生活条件（可能永远找不到）的移民激流日益扩大。

显示原版>>

Previous:《朝日新闻》社论《中苏对立和日本外交》

Next:香港《大公报》报道《世界人口统计新数字》


日报报道《（日本）将再次邀请苏联三首脑访日》

出版日期:1976.01.06
         期次:6218
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》一月四日刊登一条消息，题目是《为了打开“北方领土”僵局，以葛罗米柯九日访日为契机，（日本）将再次邀请苏联三首脑访日》，摘要如下：
新年外交的“第一个课题”是三木首相、宫泽外相同葛罗米柯外长会谈。会谈中，三木首相可能再次邀请“苏联三首脑访日”，之所以重视再次邀请（三首脑），是因为我国外交当局认为，如果实现了三首脑访问，那么悬而未决的日苏和平条约（归还北方领土）的谈判将向达成协议的方向大幅度跃进。
葛罗米柯外长这次是第三次来日本。据说，苏联方面将同三木首相围绕国际形势交换意见，争取同宫泽外相就日苏之间的各种问题达成广泛的协议。
不过，与此同时不能不看到，苏联似乎想要将讨论“某一特定问题（北方领土问题）”的比重尽量加以压缩。
针对这一点，我国政府将强调葛罗米柯这次来日是基于一九七三年的日苏联合声明以及去年一月宫泽访苏时双方达成的协议，进行日苏和约的谈判的，因而必将同苏方的意图迎头相撞。也就是说，日方坚持主张“齿舞、色丹、国后、择捉等北方四岛是我国的固有领土，只有四岛一起归还才是缔结条约的前提”，并为实现这一要求继续进行顽强的说服工作。
一般认为，在严峻的中苏对立的现状下，葛罗米柯访日本身即有很大的注视着中国而牵制日本的一面，因而在领土问题上能够取得具体进展的前景几乎是没有的。

显示原版>>

Previous:日报报道《三木确定打开日中条约谈判局面的最后方针》

Next:《朝日新闻》社论《中苏对立和日本外交》


日报报道《三木确定打开日中条约谈判局面的最后方针》

出版日期:1976.01.06
         期次:6218
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》一月四日刊登一条消息，题为《三木首相确定打开日中和平友好条约谈判局面的最后方针，对‘反霸权’问题的解释不写进文件》，摘要如下：
据日本政府人士三日透露，三木首相对日中和平友好条约谈判问题已确定如下方针：用原封不动地把一九七二年日中联合声明中第七项的反霸条款明确写进条约本文的方式加以处理。至于缔约时对于“霸权”问题的解释，还要坚持下述基本原则：“反对霸权主义是遵循联合国宪章精神的普遍的各项和平原则之一，不是指特定的第三国的”。但是，在条约中处理时，则确定为，不在前言、本文或附属文件中作正式的肯定，而用外相谈话（或接见记者）的形式作补充说明，以求打开局面，并争取（在四、五月份解散国会之前）缔结条约。
关于日中谈判，自从三木首相把反对霸权主义解释为普遍的和平原则之一以来，曾经出现过暂时的冷却阶段。因此，最近，又转换为另一种气氛，即如果按照这一解释缔约的话，把反霸条款明确写进条约正文中也是不得已的。特别是面临解散国会、大选，在自由民主党内也开始出现了如下考虑：“这样搁置下去，反而在政治上不利”。
缔约能否成功，关键只有一个，即日本的最后方针确定，缔结日中和平友好条约之后，外相将以某种形式表明“反对霸权主义是普遍的和平原则之一”，对这种做法，中国方面能否同意。
中国方面，从根本上是反对这种想法的。如果不附加补充说明，把反对霸权主义写进条约中，也有可能被解释为：反霸的对象，如同中国方面所主张的那样是指苏联。
日方将不把“反对霸权是普遍的和平原则”这种看法写入正式的外交文件，由于作出了这种“让步”，（日本）政府认为可以期待取得中国方面的退让。

显示原版>>

Previous:缅甸政府军歼灭一部分蒋帮残匪

Next:日报报道《（日本）将再次邀请苏联三首脑访日》


塔斯社报道《苏联外交部长即将访日》

出版日期:1976.01.06
         期次:6218
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科一月四日电】题：苏联外交部长即将访日
此间报道，应日本政府邀请，苏联外交部长葛罗米柯将于一月上半月对日本进行正式访问。

显示原版>>

Previous:福特就安哥拉问题致信阿明和尼迈里

Next:路透社记者谈：福特政府去年和国会在许多问题上的争斗


香港《大公报》报道《世界人口统计新数字》

出版日期:1976.01.06
         期次:6218
         版次:4
         栏目:\[第四版]
副题:时事社报道《世界人口最多的十个国家》
文章正文:
【本刊讯】香港《大公报》一九七五年十月十二日刊登《世界人口统计新数字》的消息如下：
根据美国“人口咨询局”的“一九七五年世界人口统计表”所载，截至今年上半年，全世界共有人口三十九亿六千七百万，细数分列如下（单位为万）：
（注）苏联分属欧亚两洲，所以单独计算。
【时事社东京一九七五年十二月十日电】题：世界人口最多的十个国家
根据一九七五年国势调查结果，日本的人口数已居世界第六位了。
据联合国一九七四年统计人口最多的十个国家是：一、中国八亿二千四百九十六万人，二、印度五亿八千六百二十七万人，三、苏联二亿五千二百零六万人，四、美国二亿一千一百九十一万人，五、印尼一亿二千七百五十九万人，六、日本一亿一千一百九十三万人，七、巴西一亿零四百二十四万人，八、孟加拉国七千四百九十七万人，九、巴基斯坦六千八百二十一万人，十、西德六千二百零四万人。

显示原版>>

Previous:墨报文章《拉丁美洲：人口爆炸，贫穷带》

Next:法报报道：法近几年人口年增长率为百分之零点八


印度国大党七十五届会议收场

出版日期:1976.01.06
         期次:6218
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里一月一日电】印报托报道，印度国大党主席巴鲁阿今天说，卡马加塔马鲁纳加的文告是国大党承担了新的责任。
他在历时两天的国大党第七十五届全会上致闭幕词说，国大党决心建立社会主义，并且将履行这个诺言，正如它履行了使印度获得完全独立的诺言那样。
大约四千名代表参加了这次会议。早些时候，全体会议一致通过了一项关于国际形势的决议。
【印报托卡马加塔马鲁纳加一月一日电】印度执政的国大党全体会议今天在这里通过关于国际形势的决议后闭幕。在这以前，斯瓦兰·辛格（前外交部长）警告巴基斯坦说，如果它再冒险的话，就会再次受到前几次战争的教训。
经过短时间的辩论后一致通过的决议主张在正义的基础上建立新的国际秩序，并且对建立和扩大迪戈加西亚基地表示遗憾。
马哈拉施特拉邦首席部长拉菲克·扎卡里亚博士和议员杜特说，有人正在力图削弱印度，但是国家领导有能力使任何这样的“国际阴谋”彻底破产。
斯瓦兰·辛格和其他人还谈到孟加拉国局势发展。他们说，不会容忍利用这个邻国作为侵略印度的任何企图。
总理甘地夫人和党主席巴鲁阿热烈号召党员努力做人民和政府之间的桥梁，并且动员民众对贯彻执行党的政策给予支持，会议随即结束。
这次会议标志着这个党已成立了九十年。会议批准了党的关于政治、经济和国际事务的政策。

显示原版>>

Previous:《甘地以威胁手段使报纸就范》

Next:巴海空军参谋长均升为上将


印度卫生部长说：印人口增长造成严重问题

出版日期:1976.01.06
         期次:6218
         版次:4
         栏目:\[第四版]
文章正文:
【路透社新德里一九七五年十二月三十日电】印度卫生部长卡兰·辛格今天在执政．的国大党全国会议上说，印度在经济上所取得的增长被每年增长一千三百万的人口抵消掉了。
他说，就在开这次会议的五天期间，人口就要增加二十万。
这个问题太严重了，以致已有人想要制定一项法律来限制每户的人口。卡兰·辛格说，政府还没有准备采取这样的措施，但政府即将宣布一项计划，提倡人口少的家庭，鼓励计划生育。
他说，自从一九四七年独立以来，印度人口已增加了二亿五千万。这等于苏联全国的人口，而苏联的面积为印度的七倍。

显示原版>>

Previous:法报报道：法近几年人口年增长率为百分之零点八

Next:共同社报道《日本人口总数为一亿一千一百九十三万人》


英《苏格兰人报》社论《七六年精神》

出版日期:1976.01.06
         期次:6218
         版次:2
         栏目:\[第二版]
文章正文:
说今年是考验美国的一年；缓和已逐渐成为冷战的新形式
【本刊讯】英国《苏格兰人报》一九七五年十二月三十一日发表一篇社论，题目是《七六年精神》，摘要如下：
未来的一年将是考验美国的一年。他们要庆祝从他们的殖民地主子手里获得独立二百周年，同时要进行总统选举，后者可能是一件乱哄哄的事情。到年底以前，谁会担任世界上经过选举得到的最强有力的职务尚不能肯定。现任总统可能根本不会当选总统，他是经过任命担任副总统和总统职务的。
民意测验表明，里根更有可能成为共和党选中的候选人。
民主党人也同样是分裂的。迄今为止有十名候选人要求竞选总统。
福特总统把他的前途和基辛格的前途联系在一起，对他的国务卿深信不疑。由于政治家和评论员都攻击基辛格，所以对美国对外政策抱有的信心将减退；缓和已经逐渐成为冷战的新形式，由于限制战略武器会谈缺乏进展而更加明显；安哥拉已经成为世界上意识形态竞争的潜在战场。对于这些问题和中东及东南亚的其他麻烦，需要以清醒的头脑来作出决定。几乎可以肯定，由于竞选，这种事情不会发生。
民主国家在竞选时期总是容易受到攻击的，但是俄国、中国和世界上的其他地方大概不会攻击美国。

显示原版>>

Previous:美报文章《亨利的争端更多了》

Next:《甘地以威胁手段使报纸就范》


安哥拉人运控制的电台广播陆军公报说：人运攻占解阵总部威热和内加吉等地

出版日期:1976.01.07
         期次:6219
         版次:3
         栏目:\[第三版]
文章正文:
【路透社约翰内斯堡一月五日电】人运今天说，在它对内战的北部战线发动的一场大规模攻势中，它占领了解阵运动的总部。
这里收听到的由人运控制的罗安达电台广播的陆军公报说，它的军队占领了解阵总部所在的市镇威热（前卡莫纳），在这以前，在周末袭击和占领了解阵的一些据点。
人运的这次闪电式行动曾经是情报消息所预料的，据信，其目的是要在非洲领导人下周末在亚的斯亚贝巴开会以前，取得最大限度的领土方面的好处。
如果这个消息得到证实，威热的失守对解阵来说，将是一次严重的打击。由于俄国顾问控制下的运载工具运载大量的苏制导弹，解阵已经士气低落和处于狼狈境地。
威热是种植咖啡的威热省省会，它一直被认为是解阵的精神之家。除了军事影响外，它的失陷对解阵领导人罗伯托及其部下来说，将是心理上的重大挫折。这也会使得他们除了有一些村庄和作为一个退却阵地的丛林地带以外，就没有什么了。
人运公报说，它的军队击毁了停落在威热的两架美国飞机，“收回了”数十吨军用物资，包括装甲车和运输机。它没有谈细节。
早些时候发表的公报说，人运在周末发动的攻势中，占领了罗安达东北大约一百六十五英里的内加吉的重要空军基地，切断了对解阵的武器和装备的空运。
陆军说，其他一些市镇，包括弗莱雷、维斯塔阿莱格雷和楠布安贡戈也已失陷。
它又说，当人运二日从三方面包围威热的时候，解阵就开始撤出威热。在东部战线，在卢佐镇周围发生了激战，这个城镇最近曾被解阵和安盟军队占领。人运的第二个公报说，卢佐曾被“一支南非装甲纵队占领”。
它又说：“在中南战线，局势仍然不变，南非正规军主力军集结在那里。”
此间周末的这种猜测日益强烈，即由于其他西方国家没有承担军事义务，南非也许准备宣布退出战斗。
这将促使一些非洲国家在非统组织会议上提出一个意料中的要求，即所有外国军队和顾问——苏联、古巴和南非——撤出安哥拉作为通过谈判实行解决的前奏。

显示原版>>

Previous:西哈努克主持内阁会议批准柬埔寨新宪法

Next:解阵官员说人运未攻占威热也未完全控制内加吉


暴风雪袭击美国 东德遭飓风袭击损失巨大

出版日期:1976.01.07
         期次:6219
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约一日电】美国怀俄明州和内布拉斯加州星期四为十九英寸深的大雪封锁，冬季暴风雪向美国北部大湖区推进。
据报怀俄明州东南及内布拉斯加州西部有大风雪或将有大风雪的情况出现。在午后，内布拉斯加州北部盆地下了六个小时大雪，雪深达十一英寸。
内布拉斯加州的乍得仑市，有十九英寸深的大雪，而怀俄明州的夏安市，下雪十六英寸，有六至七英尺的积雪。
乍得仑市警方说，今年的大除夕是历年中最安静的了，人们都因大雪封路，困在家里。
洛矶山脉北半部和大平原区有大雪及纷飞的雪花，只有内布拉斯加州南中部和东部有一个地区下冰凉的毛毛雨。
新墨西哥州南部山脉也发出了大雪警报，南达科他州及内布拉斯加州发了暴风雪警报，依阿华州北部、明尼苏达州西南部，威斯康星州和伊利诺斯州西北部都设置了暴风雪观察哨站，周围地区也对旅行者发出劝告，不要外出。
由于强风的关系，在加利福尼亚州南部的山脉也设置了旅行者的警报站，海岸线地区和内陆谷地也有寒风出现。
【本刊讯】柏林一月四日消息：德通社报道：一月三日肆虐西北欧和中欧的飓风，给德意志民主共和国造成了巨大损失，但是迄今已避免了人员的死亡。
星期六，时速为一百到一百三十公里的飓风袭击德意志民主共和国全境，十四人受伤。
马格德堡、法兰克福（奥得河畔）、哈雷、埃尔富特、波茨坦、来比锡和苏尔专区的公路和铁路交通阻塞。在波罗的海岸边，海港的转运工作暂时停顿。
在首都柏林，到星期六晚上为止，有二百一十三座房屋倒塌。
在许许多多乡镇，由于电线遭受破坏而造成断电。
星期一早晨，菲希特尔山（海拔一千二百一十四米）的积雪达两米。
一月三日夜，德意志民主共和国海岸摩托船“卡帕拉”，由于飓风和严重的海浪而在希莫尼科赫岛附近的荷兰海岸边沉没。

显示原版>>

Previous:英决定暂不撤离在塞岛的军事基地

Next:苏外贸部副部长到葡萄牙访问


德新社评即将举行的非洲统一组织会议

出版日期:1976.01.07
         期次:6219
         版次:3
         栏目:\[第三版]
副题:说阿明原来支持安哥拉成立所有三派参加的联合政府的主张，但现在似乎准备承认人运
文章正文:
【德新社亚的斯亚贝巴一月五日电】从一月八日起的五天里，这个埃塞俄比亚首都将充当旨在找到一个办法来结束安哥拉内战的非洲政府首脑最高级会议的东道国。
这个常常推迟的会议是以举行非洲外长特别会议作为开端的。但是有迹象表明，非统组织的四十六个成员国没有为这个非洲最新国家的问题找到贴切的合适的解决办法。
到目前为止，已有大约二十个成员国承认了人运在罗安达成立的政府。
苏联和古巴正在积极支持这个运动，提供武器和——拿古巴来说
——军队。
另一方面，还没有什么非洲国家承认参加战斗的其他两个组织解阵和安盟成立的政府。
观察家们认为这是由于南非站在解阵和安盟一边卷入了进去。
会议上的一个关键人物之一将是乌干达总统阿明。
非统组织现任主席阿明原来支持成立一个有所有三派参加的联合政府的主张。
考虑到他最近的谈话，阿明现在似乎准备给人运以承认，如果非统组织国家大多数支持这样一个动议的话。
据来自非统组织总部的消息说，人运正在采取措施使其他两个组织从得到非统组织承认的解放运动名单上被一笔勾销。
非统组织成员国以简单多数作出决定就足以通过这样一个动议。

显示原版>>

Previous:菲律宾一九七五年水稻丰收

Next:美国《巴尔的摩太阳报》评论《务实、石油和粮食给中国经济一个好年头》


菲《时代日报》报道：苏联企图在亚洲扩大商船队活动

出版日期:1976.01.07
         期次:6219
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】菲律宾《时代日报》一九七五年十二月三十一日报道：
苏联表示愿意扩大在亚洲（包括菲律宾在内）的商船队，如果当地的发货人能够增加他们的运货量的话。
这件事是菲律宾货运业理事会秘书长维森特·科洛索昨天透露的，在此之前他同苏联商船在当地的代理机构菲苏海运公司的代表进行了会谈。
科洛索说，俄国计划要增加航运班次和增加往返于世界各地载运菲律宾货物的船只的数量，如果“货运量增加的话”。
他说，用俄国船的运费比参加国际海运公司组织的船的运费低百分之十五到百分之二
十。
航运界的观察家们说，这个计划是有重大意义的，因为西方货轮组织继续在对运费实行垄断。
例如，远东货运会议打算在明年三月一日开始把运费增加百分之十三点五。远东货运会议的货轮是在菲律宾和欧洲之间运输货物的。
目前菲苏海运公司有四条航线。
科洛索说，菲律宾使用苏联商船可以节省一百多万美元。之所以能省出这一笔钱是由于菲苏海运公司的运费便宜百分之十五至二十。
菲律宾货运业理事会的这位负责人说，过去一年里，菲律宾约有十三万二千七百五十九吨货物是由苏联这四条航线运输的。
菲律宾用苏联船只运输货物由于运费低而获得好处的出口项目有：椰子干、烟草、镍、木材、铬、矿石、木器、硫酸镍和圆木。

显示原版>>

Previous:解阵官员说人运未攻占威热也未完全控制内加吉

Next:菲律宾吕宋南部地区遭受水灾


菲律宾吕宋南部地区遭受水灾

出版日期:1976.01.07
         期次:6219
         版次:3
         栏目:\[第三版]
文章正文:
【美联社马尼拉一月二日电】菲律宾政府二日宣布，菲律宾空军十一架运输机和一列火车已载着食品和医药前往菲律宾吕宋南部地区，救济那里遭受水灾的人民。早些时候的一项公告说，由于上周猛烈的暴风雨而造成的这次水灾淹没了大约六万五千公顷新开发的水稻和玉米田，至少有四十人被淹死，还有大约七十三人失踪了。
这次受灾地区包括南吕宋地区比科尔的一些省份，在马尼拉的东南方大约二百英里。
这次水灾总的损失估计有数百万（菲律宾）比索，将影响早些时候预计的大丰收。
这次洪水和山崩冲掉了公路上的两座大桥，并且使比科尔的铁路设施受到破坏。
菲律宾国家铁路局说，火车将于四日恢复正常运行。

显示原版>>

Previous:菲《时代日报》报道：苏联企图在亚洲扩大商船队活动

Next:菲律宾一九七五年水稻丰收


菲律宾一九七五年水稻丰收

出版日期:1976.01.07
         期次:6219
         版次:3
         栏目:\[第三版]
文章正文:
【美联社马尼拉一九七五年十二月二十一日电】菲律宾水稻在连续数年供不应求之后，今年有了剩余，但是在处理上遇到了困难。
今年之所以能丰收，是由于政府在农业经济上投入了资金和没有发生自然灾害。今年没有危害庄稼的台风发生，而去年则发生了二十一次。
农业部长阿图罗·坦科说，预料菲律宾今年水稻收获量将达四百三十万吨到四百八十万吨大米，比去年增产百分之十。
面临的问题是仓库不够用和粮食价格下降，可能影响农民的收入。
明达瑙的官员报告，由于储存设备不够，大约五十万吨大米有霉烂的危险。坦科说，军事管制政府已命令航船业业主（他们通常认为运输粮食无利可图）优先把明达瑙的粮食运往菲律宾中部和南部，因为中部和南部仓库较多，市场上销路广。
坦科说，由于丰收和缺少储藏设备，农民只得赶快把大米卖给中间商，而中间商出的价格低于政府收购价格（政府收购价格是每公斤一比索，即十三美分），现在已经跌到了大约每公斤七十分，即每公斤不到十美分。坦科说，农民生产每公斤大米的成本约需六十四分。

显示原版>>

Previous:菲律宾吕宋南部地区遭受水灾

Next:德新社评即将举行的非洲统一组织会议


斐济和汤加群岛附近发生强烈地震

出版日期:1976.01.07
         期次:6219
         版次:2
         栏目:\[第二版]
文章正文:
【路透社科罗拉多州戈尔登一九七五年十二月三十一日电】美地质调查局今天晚上说，它已测到在南太平洋斐济和汤加群岛附近发生的一次强烈海底地震。
一发言人说，在不受限制的里氏地震仪上新纪录的地震是六点六级，足以在居民区造成很大损失。
这位发言人说，这是一九七六年世界上第一次大地震。

显示原版>>

Previous:美国新年车祸多

Next:希腊发生五点七五级地震


解阵官员说人运未攻占威热也未完全控制内加吉

出版日期:1976.01.07
         期次:6219
         版次:3
         栏目:\[第三版]
副题:并说“形势是极其严重的，但远非是绝望的”
文章正文:
【法新社金沙萨一月五日电】安哥拉民族解放阵线政治局委员登巴·帕科·佐拉在安哥拉人民解放运动空军在威热地区进行轰炸后在一月五日晚上对法新社记者说，“形势是极其严重的，但远非是绝望的”。
登巴具体说，威热市还没有被占领，但是解阵在威热以南约一百公里的大空军基地内加吉遭到了轰炸，平民伤亡很大。解阵人士说，死者“以千计”。
但是，人运还没有完全控制内加吉市，人们仍在那里进行战斗。登巴又说，相反地，位于（内加吉）城以南几公里的居民点卡马巴特拉已在三天前失守，完全由内图的人控制着。
解阵认为，这支人运纵队——据登巴说，其中“主要是古巴士兵”——的推进将迅速被制止住。解阵认为，人运的军队在远离它们的基地的森林区内是无法长期坚持下去的。
此外，解阵总部认为，人运发动的这次攻势，其目的更多地是要在非洲统一组织最高级会议开幕之前给人以深刻的印象，而不是想在战场上争取阵地。

显示原版>>

Previous:安哥拉人运控制的电台广播陆军公报说：人运攻占解阵总部威热和内加吉等地

Next:菲《时代日报》报道：苏联企图在亚洲扩大商船队活动


美《每日新闻》刊登维格哈特文章《一九七六年的对外事务：对基辛格的考验》

出版日期:1976.01.07
         期次:6219
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《每日新闻》一月四日刊登该报华盛顿分社社长詹
·维格哈特写的一篇文章，标题是《一九七六年的对外事务：对基辛格的考验》，摘要如下：
对于基辛格国务卿来说，一九七六年将是结算的一年。这一年将决定他七年来把美国的对外政策从同莫斯科和北京对抗改为妥协的努力，将成为将来的典范，还是将同历史的垃圾一同扫掉。新的一年对于基辛格采取“逐步”解决的办法获得中东问题的全面解决是否有效，也是一个考验，他希望这种解决办法能使阿拉伯和以色列的长期流血冲突得到永久的解决，同时使美国成为“诚实的中间人”，同双方都有良好的关系。
在基辛格看来，只要美国能坚持他在尼克松政府和福特政府时代制订的三项主要对外政策倡议，一九七六年将是获得成功的一年。如果能同俄国达成限制战略武器会谈第二阶段协议、同北京建立正式外交关系的活动继续进行、在中东再保持一年的和平，那怕是岌岌可危的，他将感到非常满意。衰退将考验外交
可是，要达到这三个目标在国内外都有很大的障碍。由于美国和它的西欧及日本盟国受到三十年代以来最糟糕的经济衰退的削弱，并且在政治上的分歧比第二次世界大战以来的任何时候都严重，这就使基辛格的外交活动受到了考验。
此外，基辛格过去作为行动诡秘在国际上独断专行的人时享有的自由行动，已经受到越来越自信的国会的极大限制，更不用说一九七六年的总统竞选带来的政治限制了。
克里姆林宫继续增加武器，以及它显然愿意为了在葡萄牙和安哥拉这样的地方获得短期的政治利益，而冒损害缓和及限制战略武器会谈的进展的风险的做法，使得基辛格的任务进一步复杂起来。
苏联的这种试探除了给批评基辛格的人以甚至更多的子弹外，还使人们对国务卿处理美国对外事务的基本方法提出了更多的问题。美国对非洲新兴的黑人国家的政策究竟是什么？美国对拉丁美洲作出什么回答？美国对北大西洋公约组织以葡萄牙的动乱为象征的严重问题作出什么回答？
基辛格对其他重要的政策问题采取漠不关心的态度使得美国没有一项首尾一贯的能源政策，直到一九七三——七四年阿拉伯国家的石油禁运使这个问题上升到发生危机的程度。世界粮食政策在很大的程度上一直掌握在农业部的官员们手中。有一个时候，甚至连美国同西欧和日本的重要盟国的关系都受到损害，因为基辛格在中东进行的穿梭外交以及他的莫斯科和北京之行使他没有什么时间来干别的事情。
说句为基辛格辩护的话，他一心一意地从事于同苏联搞缓和，向中国开门，和迈出争取中东和平的困难的头几步，使他没有什么时间或精力来做很多其他的事。
这位国务卿深信世界和平需要稳定的局面和秩序。不缓和两个超级大国之间的关系，不建立能够使它们以不使用武力的方式解决争端的机构和一定程度的互相信任，要实现稳定和建立秩序是不可能的。但是，随着一九七六年的来临，从美国的观点来看，在亚洲和中东这样的多事地区的情况看来大概没有一年前那么有利，因此，取得进展的征兆是不佳的。
美国在印度支那作出的长期努力的破产使美国的盟国产生了这样的怀疑：美国所承担的支持它的朋友们的义务究竟有没有力量。同样，福特作为第一个未经选举的总统在政治上的易受
的总统在政治上的易受攻击，国会在对外政策的领域里的越来越多的干预，以及美国日益增长的孤立主义倾向，都是削弱华盛顿同苏联讨价还价的地位的因素。中东的不祥之兆
在中东取得进一步的进展的兆头也不好。埃及的萨达特已经讲明：在以色列通过谈判减少它在戈兰高地上同叙利亚的对抗之前，他不能考虑同以色列签订另一个临时协定。叙利亚人要求巴勒斯坦人成为任何谈判的一方，而以色列则坚决反对。但是，尽管表面上处于静止状态，在一九七六年中威胁世界和平的最危险的地区大概是亚洲。苏联人显然正在谋求在印度支那和日本扩张其势力，其中的原因之一就是作为遏制和削弱红色中国的努力的一个组成部分。

显示原版>>

Previous:日刊文章《掌握关键的美中苏三国的动向》

Next:英《简氏武器年鉴》说美苏竞相研制激光武器


美国《巴尔的摩太阳报》评论《务实、石油和粮食给中国经济一个好年头》

出版日期:1976.01.07
         期次:6219
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》一月一日刊登该报香港分社阿诺德·艾萨克斯发自香港的一篇评论，题为《务实、石油和粮食给了中国经济一个好年头》，摘要如下：
一九七五年过去了，中国正在为至少十年以来经济上成绩最大的一年算总账。
由于它的领导人似乎实行了讲究实际的和谋求长期稳定的政策，中国取得了十分满意的百分之七的总增长，粮食产量创了新纪录，原油生产和石油出口都大幅度增加。
这个基调是周恩来总理在年初确定的。他在对全国人民代表大会的报告中宣布，“再过二十几年，到本世纪末，中国将成为一个强大的、现代化的社会主义国家”。
周表示，除了通常的五年计划——第五个五年计划今年开始——以外，中国经济主管人将草拟出时间较长的十年规划，这是走向稳定的明证。
一位分析家最近说，周讲话之后实行的一些政策表明“对经济采取激进的试验的阶段结束了”。
反之，领导人似乎要执行一项合理的，逐步增加产量和发展更先进技术的政策来克服中国还没有解决的落后和人口过剩的问题。
象历来一样，中国人是不发表一九七五年的各种产量的官方数字的。
可是，外国分析家估计，这一年没有受到自然灾害，粮食产量达到了大约二亿八千五百万吨。这就是说，过去两年的产量在中国的历史上是最好的两年。
粮食产量之所以提高是因为在农业基本建设方面投入了大量的劳力和资金的结果。大量的水利工程已经在很大的程度上消除了中国农民的世代敌人——旱灾的威胁，据信水浇地面积已达中国二亿五千万英亩耕地的大约五分之二。
中国仅在两年前才开始出口的石油，成了去年经济方面的名星。
估计去年的产量已达八千一百万吨左右，比一九七四年高百分之二十，并且几乎相当于十年前的产量的七倍。
出口的增加更加惊人。向国外销售了大约一千二百万吨——大约有三分之二是卖给日本的
——相当于前几年出口量的三倍。石油出口使中国得到了它非常需要的近十亿美元的硬通货。
所有的迹象都表明，中国的计划制定人指望石油生产能继续飞速发展，成为新五年计划的中心项目。
以估计的储藏量为基础，如果保持目前的增长率，那么从理论上说，中国在今后十年内就可以成为世界上的一个主要的石油生产国。
但是，从实际上说，这将要求中国远远比现在更加广泛地采用西方先进技术，中国由于坚持自力更生的哲学迄今为止所接受的这种技术是很有限的。
在前两年中国人已经进口了一些高级的勘探和钻井设备，但是在西方的石油业人士看来，买卖太小。不能保持过去几年非常高的增长率。
然而，十分明显，中国是渴望提高技术水平的，因此可以想象将来会进一步放宽反对依赖外国人的教条的限制。
预计农业机械化同石油一样会列为新五年计划的另一个主要项目。在秋季召开的“农业学大寨”（大寨是中国的样板公社）会议上对这点十分强调。
中国可能向外国寻求新技术的另一个领域是在军事装备方面，特别是飞机。人们认为，在过去几年里，中国的军费一直在向下压，同美国和苏联的武器相比，中国的大部分武器至少已过时了十五年。
去年在取得经济上的进展的同时也出现了政治上的安定，这是在将近十年前文化革命以来所从来没有过的。
虽然中国已表示对“对外贸易的兴趣确有增加”，但是，就象一位分析家所说的那样，它仍然没有解决这样一个问题：如何把出口增加到能够支付它想从国外购买来帮助自己实现经济现代化的各种先进设备的程度。
据估计，去年的贸易逆差是六亿五千万美元，比一九七四年十亿美元的逆差要好一些，但是离要求仍然很远。情况的改善一部分是由于石油出口增加，但其他出口货仍几乎是停滞不前。

显示原版>>

Previous:德新社评即将举行的非洲统一组织会议

Next:苏刊译文《安装在一块晶体上的电子计算机》


美国新年车祸多

出版日期:1976.01.07
         期次:6219
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约一日电】美国在新年假日里，到星期四止的交通失事死亡人数超过一百人，但驾车回家的繁忙旅程仍未开始。暴风雪阻挡了通往洛矶山很多地区、中部和北部中心地区。
在午后，死亡人数已达一百一十人。
美国全国安全委员会估计，在这假日期间，死于交通事故的人可能达三百五十人至四百人。假期从星期三当地时间晚上六时至星期日午夜时结束。

显示原版>>

Previous:苏外贸部副部长到葡萄牙访问

Next:斐济和汤加群岛附近发生强烈地震


日报报道日外务省同葛罗米柯会谈的方针《要一揽子归还北方四岛，拒绝缔结睦邻合作条约》

出版日期:1976.01.07
         期次:6219
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》一月五日刊登一条消息，题为《外务省确定了同葛罗米柯外长会谈的方针，提出要一揽子归还北方四岛，拒绝缔结睦邻合作条约》，摘要如下：
外务省针对苏联外长葛罗米柯将于九日前来日本，最近研究和归纳了当前的对苏外交方针。根据这一方针，在葛罗米柯外长同三木首相、宫泽外相的会谈时，（日方）准备在坚持一揽子归还北方四岛的主张的同时，对苏方提出的缔结日苏睦邻合作条约的呼吁不予响应的态度，而坚持为缔结日苏和约继续进行谈判的顽强的方针。另外，同缔结日中和平友好条约的谈判相关连，如果出现苏方提出“在条约中明文记载反霸权条款就是敌视苏联的表现”这种表示反对的场合时，日方打算说明这一条款没有敌视苏联的意图，而是基于国际上的普遍原则的立场。
此外，日本还想就最近苏联渔船在日本近海作业时不断破坏日本渔船的网具问题，提醒苏方注意。
针对日本想要缔结日中和平友好条约这一点，正象一月三日的莫斯科广播所主张的那样，葛罗米柯外长也表明把日苏和约放在一边，先缔结睦邻合作条约这种意向将是确实的。不过，对日方来说，在缔结日苏和约问题上，不打算采取平泽和重论文那样的主张
——只要归还齿舞岛和色丹岛即缔结和约，而把归还国后岛、择捉岛冻结起来留作二十一世纪的课题，而打算始终坚持只有一揽子归还四岛才能缔结日苏和约的主张，拒绝缔结睦邻合作条约。
另外，即使苏方提出亚安体系设想，日方也准备以领土问题尚未解决为理由，指出缔结互不侵犯条约是不可能的，并鉴于在中国反对的情况下，亚安体系设想是不现实的，从而加以拒绝。

显示原版>>

Previous:赞比亚等国代表团抵埃塞俄比亚首都参加非洲统一组织会议

Next:时事社报道《苏联外长九日至十三日来访，和外相会谈三次》


日刊文章《掌握关键的美中苏三国的动向》

出版日期:1976.01.07
         期次:6219
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《时事解说》杂志一月八日刊登长田久保忠卫的文章，题为《掌握关键的美中苏三国的动向》，摘要如下：
在展望一九七六年国际形势的时候，最重要的是注视美中苏三国想要在世界的任何地方互相保持什么样的关系。
看这三个国家的关系怎么样，全面战争或者局部战争将不可避免；如果这种严重的事态发生，那末它给予世界的政治、经济的冲击将是不可估量的。第三世界的动向当然也是重要的，但是大概不妨说，它的国际影响比起美中苏三国的动向来，还是不大的。美国的“战略”有必要展望一下美中苏三国的宏大的世界战略。
美国的与其说是世界战略不如说是越南战争之后的亚洲战略，由于福特总统去年十二月七日在夏威夷发表“新太平洋主义”，大体上已经确定了。对这个新主义，很多人批评说它没有特别新鲜的内容，但是我反倒认为并非如此。在这个新主义中，我注意六点内容中的头三点，即：信奉实力，重视日美关系，美中关系正常化。
这个主义的基本点是军事力量；美国在亚洲的战略的根基是日美关系——这就是福特总统的主张。现在，日美关系的稳定是中国所希望的，东南亚国家联盟六国也并不反对。这样说来，日美关系的稳定便是东南亚安定的因素了。福特总统已经重申了这一点。
另一点是，美中关系正常化在这个主义中被明确地强调了。美国正在和苏联开展缓和外交。基辛格国务卿考虑：美中关系的进展不得妨碍这个缓和外交。美国是在这个条件的范围之内谋求和中国的关系正常化的。可是，这一点如果换个说法，就是美国想要一面对苏联放烟幕，一面进行美中关系的正常化，不知不觉地建立起在沉默之中威吓苏联的体制，难道不是这样吗？我看，在“新太平洋主义”的第三点中提出美中关系正常化，不外乎是美国要用美日中三国压苏联的战略。并且，如果福特政权继续，当然会执行这个政策；即使民主党人当上了总统，大概也不会改变这个政策。苏联会怎么办那么，苏联对此将作出什么样的反应呢？
在去年夏季的赫尔辛基会议上取得了“确定边界线”这一成就的苏联，现在具备有利的条件能够把全副力量投入亚洲。以日本、印度支那半岛等为中心，最近中苏对立格外激化，这不外乎是反映了苏联的这种动向。苏联将继续采取和美国搞缓和的路线，同时想方设法压制中国，可能的话也要在日美关系中打进一根楔子。实际情况是，这种做法遭到美国、日本、中国等国的“抵抗”，还没有顺利地展开。
只是，苏联在欧洲处于简直是轻松愉快的地位。葡萄牙共产党参加政权，佛朗哥总统死后的西班牙形势，意大利共产党势力扩大，希腊和土耳其的反美倾向，今年已八十二岁的铁托总统一旦死后南斯拉夫的动向，凡此种种，无一不是已经或者正在有利于苏联而不利于美国。地中海沿岸各国的反美倾向，很可能使得美国地中海舰队的活动瘫痪，并且也会带来给北大西洋公约组织的作战造成障碍的结果，甚至有导致东西方均势大大崩溃的事态的危险。英国、西德、法国等欧洲国家大概必须睁大眼睛注视今后的动向。
中国断定苏联是当前最大的敌人，想要同美国和日本进行好歹还算过得去的交往。只是去年一月的全国人民代表大会强调说，要把外交政策的重点放在第三世界。因此，据观察，中国在一九七六年可能积极活跃地开展对第三世界的外交。复杂的印度支那的角逐围绕所谓霸权条款的计价还价表明，中苏对立是严峻的，很可能把日本卷进去。这一点在印度支那半岛尤其明显。
苏联对北越和老挝的工作明里暗里极其活跃；中国加强了对柬埔寨的支持。泰国去年和中国建交，而且正在加强和柬埔寨的关系，因此大概也不妨判断说，泰国采取了亲中国的态度。
美国从去年以来已在同北越进行非正式的接触。它断定重建经济的必要性在北越会加强起来，因此想要从这个方面去慢慢地施加影响。此外，令人担心会成为战争的爆发地点的是朝鲜半岛和中东。如果战争在中东重新爆发，那么，和一九七三年十月战争发生时同样，日本也必将从上到下大吵大闹起来。只是美国在一九七五年在外交上取得了在西奈半岛第二次撤军的成功，它会不会在戈兰高地也采取同样的做法呢？在这期间，有关国家能不能集中到日内瓦，提出中东和平的方式呢？——这开始成为新年的课题了。

显示原版>>

Previous:时事社报道《苏联外长九日至十三日来访，和外相会谈三次》

Next:美《每日新闻》刊登维格哈特文章《一九七六年的对外事务：对基辛格的考验》


时事社报道《苏联外长九日至十三日来访，和外相会谈三次》

出版日期:1976.01.07
         期次:6219
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京一月五日电】题：苏联外长九日至十三日来访，和外相会谈三次
外务省五日正式宣布：苏联外交部长葛罗米柯将于本月九日至十三日正式访问我国五天。
葛罗米柯外长在日本逗留期间，将在十日上午和下午、十二日下午和宫泽外相会谈三次，就包括北方领土问题在内的日苏和平条约问题继续谈判，同时将举行第四次外长定期磋商。
现已预定葛罗米柯外长在十二日上午礼节性拜访三木首相并进行会谈。
这次日苏外长会谈的中心议程有三项：一、包括北方领土问题的和平条约谈判；二、日苏间悬而未决的问题；三、就双方共同关心的国际问题交换意见。
在这三项议程中，日本方面最重视的是和平条约的继续谈判；对于这个问题，考虑向苏联方面提出一揽子归还齿舞、色丹、国后、择捉等北方四岛的要求。一揽子归还北方四岛是日本政府历来的方针。
第二项议程和第三项议程将在定期磋商中处理。
一九七三年田中首相访苏时向苏联方面提出的苏联三领导访日问题，这次将作为日苏间悬而未决的问题再次提出。

显示原版>>

Previous:日报报道日外务省同葛罗米柯会谈的方针《要一揽子归还北方四岛，拒绝缔结睦邻合作条约》

Next:日刊文章《掌握关键的美中苏三国的动向》


苏刊译文《安装在一块晶体上的电子计算机》

出版日期:1976.01.07
         期次:6219
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《在国外》一九七五年第五十一期（十二月十二——十八日）以《安装在一块晶体上的电子计算机》为题译载美国《幸福》杂志十一月号上的一篇文章，摘要如下：
第一台电子数字计算机是差不多三十年前制成的。这种称作“电子数字积分器和电子计算机”（简称为“埃尼阿克”）的机器，是一种三十吨重的“庞然大物”，特性很不稳定，使用了一万八千个电子管。然而“电子计算机革命”正是从这个“庞然大物”开始的。第二次“电子计算机革命”目前正在进行第二次“电子计算机革命”。一种新的电子设备正在进入人类的生活，它在改造旧的和制造新的这种进程的一个主要“武器”便是电子数据处理器，它的体积极小。
这种出色的计算机叫做微型电子计算机，全套电路集中在一个硅晶体上。同时，就其能力来说，一台中等的微型电子计算机每秒钟能运算十万次，为“埃尼阿克”的二十倍。
微型电子计算机是六年前发明的，刚刚开始广泛使用。但它无疑将发生重大影响。微型电子计算机运算能力高，大批生产时其最简易型的价格很便宜（不到十美元），其体积小到可放在火柴盒里。它的附加装置使价格提高四至二十四倍，但即使这样，它比小型电子计算机还是要便宜，价格只是小型电子计算机的几十分之一，甚至几百分之一。
微型电子计算机不同于普通计算机，全部装在一个小晶体片上，可以很容易安装在机床、电动打字机、电子天平、出纳计算机、超高频加热厨炉的任何一个小小的部位上，安装在汽车的汽油泵、信号灯、复杂科学仪器以及其他许多装置上。只要“安装”上电子“脑”，这些装置的能力马上就可以无比地扩大。微型电子计算机很快将开始取代各种各样控制系统的龆轮、齿轮传动和机电继电器。
但是在生产、运输和日常生活中具有广泛用途，仅仅是这种惊人发明的一个方面。微型电子计算机同所有其他计算机的区别在于它有存储程序和可变程序，一台这种电子计算机简单地换一换程序就可以解决许多各种不同的问题。
微型电子计算机成本低，并且小巧玲珑，还可以使大量的其他机器和装置都具有这个良好的特点。
换句话说，微型电子计算机是罕见的发明之一，这类发明可以同时既降低生产成本又能扩大产品的用途和价值。用途的通用性对于研制逻辑电路和系统的人员来说，微型电子计算机的出现意味着电子设备的使用方法发生了剧烈的变化。现在所有的固定逻辑系统都可以用能在微存储电路中储存所需程序的微型电子计算机来取代。
对于半导体工业来说，把微型处理器造在一块晶体上，就意味着不需要再以很高的代价来探索广泛运用复杂的电子技术的途径了。
在最近几年内，情况可望发生急剧变化，微型电子计算机将广泛用于日用品。从某些估计来看，到一九八○年时，微型电子计算机的市场上，日用品将占三分之一。
一个简易型微型电子计算机可以代替机电继电器或带固定程序的逻辑装置，起到一个小型控制元件的作用。比较复杂的微型电子计算机可以控制一个或许多电子计算机的印刷装置。
再复杂一些的微型电子计算机就运算快速来说将等于小型电子计算机，在有些情况下甚至超过了它。引人入胜的前景有一家公司开始生产盲人用的“会说话”的计算机，它的全部用语由二十四个单词组成。丧失视力的人借助它可以进行极为复杂的运算。
当然大公司竭力想把微型电子计算机的长处用于自己的新产品。例如，“通用电气公司”最近开始生产一种用微型电子计算机控制的机器人式自动机床。
微型电子计算机使许多控制生产过程的实验室型分析仪器的使用都简化了。
一些半导体公司正在摸索将微型电子计算机用于日常生活用电器的方法，如用于洗衣机和冰箱。
汽车在最近的几年内将成为电子设备的大需要者之一。一些公司已经用电子设备来控制点火、改变电压和执行其他功能。
其他许多领域使用微型电子计算机的前景也引人入胜。利用微型电子计算机来调节日常生活设备可以节省电和燃料。
微型电子计算机正在医学方面开辟道路，已制出了一种小巧而不太贵的诊断仪器。可以有一定根据地希望，微型电子计算机结合以复杂的光学装置和机械装置，将能“恢复”部分盲人的视力。有一项研究计划把微型处理器晶体装在眼镜框上，以给来自人造“眼”的视觉信息解码和将信息传送到盲人的大脑。
从对周围环境的影响来看，微型电子计算机显然将能同其光荣的前辈——电子管、晶体管和积分逻辑电路——较量一番。“埃尼阿克”研制成功已有三十年，现在世界上大约有二十万台数字电子计算机。
由于微型电子计算机的应用，十年后数字电子计算机将能达到二千万台。《幸福》杂志图片和说明：这一图片显示了小型化的胜利。下图是一九四六年制成的“埃尼阿克”，它占据了整个一个大房间。第一个微型电子计算机（上图）绰绰有余地装在一个硅晶体上，但运算能力不比“埃尼阿克”差。

显示原版>>

Previous:美国《巴尔的摩太阳报》评论《务实、石油和粮食给中国经济一个好年头》


苏外贸部副部长到葡萄牙访问

出版日期:1976.01.07
         期次:6219
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社里斯本一月五日电】苏联政府第一位正式访问葡萄牙的高级成员，今天率领一个贸易代表团抵达这里。
对外贸易部副部长曼茹洛到里斯本来是签署贸易协定的。本地报纸消息说，这些协定将包括苏联向葡萄牙出口石油、棉花、石棉及其它物资。
报纸消息说，计划中的贸易协定还设想了葡萄牙向苏联出口鞋子、纺织品及罐头食品等。
葡萄牙外交部发言人说：
这次访问是葡萄牙“同一切国家改善关系”这一总的对外政策目标的一部分。

显示原版>>

Previous:暴风雪袭击美国 东德遭飓风袭击损失巨大

Next:美国新年车祸多


西哈努克主持内阁会议批准柬埔寨新宪法

出版日期:1976.01.07
         期次:6219
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷一月五日电】金边电台报道，柬埔寨新宪法于今天开始生效。从此以后，自去年四月份以来，由红色高棉统治的这个国家将正式称为“民主柬埔寨”。
这里收听到的这一广播说，新宪法还提到了新国歌和新国旗。
新闻大臣符宁说，西哈努克认为上个月在金边举行的有一千人参加的国民代表大会所通过的这个宪法是“值得称赞的”。这位国家元首曾长时间出国访问，已于上周回国，并在星期六主持了内阁会议。
分为二十一条的宪法的主要特点有：成立一个立法议会，由一百五十个农民、五十个工人和五十个军人组成；一切生产资料归国家所有。
预计以后会得悉宪法的进一步详细情况。
【合众国际社曼谷一月六日电】柬埔寨前亲王西哈努克批准了一部新宪法。
这部宪法根本没有提国家元首。但是电台的广播中说，“国家元首西哈努克先生”在一月三日批准了新宪法。
【法新社曼谷一月五日电】金边电台援引西哈努克亲王在昨天的内阁会议后讲的话说：
“我对经过人民同意的新宪法表示满意。它简明易懂，而且遵循革命的民主道路。
“这是一部非常好的宪法。我完全
拥护。”
这里的观察家指出，柬埔寨宣布为民主国家一事意味着，过去组成印度支那的——柬埔寨、老挝和越南——三个国家现在都有了革命政府。

显示原版>>

Previous:希腊发生五点七五级地震

Next:安哥拉人运控制的电台广播陆军公报说：人运攻占解阵总部威热和内加吉等地


希腊发生五点七五级地震

出版日期:1976.01.07
         期次:6219
         版次:2
         栏目:\[第二版]
文章正文:
【路透社希腊帕特雷一月一日电】当余震继续震动希腊中西部地区的时候，成千上万的村民在露天度过了寒冷的新年夜晚。该地区昨天发生地震时有一名女孩死亡，两名妇女受伤。
警方说，这次造成死亡的地震是五点七五级，造成了大面积破坏，在埃托利亚的一些村子，约有一百座房屋倒塌，在埃托利亚和纳夫帕克蒂亚，有五百多座房屋变得无法住人，还有其他数百座房屋被震裂。在帕特雷，有几座房屋遭到破坏。

显示原版>>

Previous:斐济和汤加群岛附近发生强烈地震

Next:西哈努克主持内阁会议批准柬埔寨新宪法


英《简氏武器年鉴》说美苏竞相研制激光武器

出版日期:1976.01.07
         期次:6219
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦一九七五年十二月二十七日电】权威的参考书《简氏武器年鉴》、的编辑说，把“死光”作为一种军事武器的时代正在迅速到来。
罗·普雷蒂编辑在他出版的一九七六年版的前言中说，看来美国和苏联正在竞相第一个研制成用大功率的激光来杀人的光束。
普雷蒂列举了美国方面的众所周知的事实：它在激光技术方面取得了进展并用于制导导弹弹头方面。在苏联方面，他看到在第二轮限制战略武器会谈期间立场变得温和，这说明苏联有了新的自信心，这种自信心可能来源于有了新式秘密武器。

显示原版>>

Previous:美《每日新闻》刊登维格哈特文章《一九七六年的对外事务：对基辛格的考验》

Next:英决定暂不撤离在塞岛的军事基地


英决定暂不撤离在塞岛的军事基地

出版日期:1976.01.07
         期次:6219
         版次:2
         栏目:\[第二版]
文章正文:
【法新社尼科西亚一月三日电】外交人士今天说，英国已决定在塞浦路斯问题获得政治解决之前，决不撤出它在该岛的两个军事基地。
在塞浦路斯一九七四年七月战争以前，英国曾宣布打算撤除它在塞岛南部拉尔纳卡附近的德克利亚基地，而仍保留在利马索尔附近的阿克罗蒂里基地。
这些人士说，现在英国政府已决定继续留在德克利亚，以防出现驻在离该地仅几公里的土耳其部队占领它的可能性。在附近的圣尼古劳斯还有一个英国和北约组织合用的英国通讯中心。
由于关闭了美国在土耳其的军事设施，德克利亚的战略地位的重要性最近已提高了。
这些人士还说，英国也担心撤出英国在海外最大的阿克罗蒂里基地会导致希腊的陆空军占领该基地，从而可能引起希、土的新对抗。
英国驻塞浦路斯的最高指挥部最近宣布，现在不是北约放弃塞浦路斯的时候。
同时，它说，英国的基地已并入大西洋联盟防卫体系。

显示原版>>

Previous:英《简氏武器年鉴》说美苏竞相研制激光武器

Next:暴风雪袭击美国 东德遭飓风袭击损失巨大


赞比亚等国代表团抵埃塞俄比亚首都参加非洲统一组织会议

出版日期:1976.01.07
         期次:6219
         版次:1
         栏目:\[头版]
副题:赞比亚代表团重申安哥拉不应成为任何外国干涉的场所
文章正文:
【法新社亚的斯亚贝巴一月五日电】参加即将举行的非洲统一组织特别会议的赞比亚、喀麦隆和坦桑尼亚代表团的首批成员于今天抵达埃塞俄比亚首都。
将在亚的斯亚贝巴召开的非洲统一组织会议将分两个阶段：一月八日和九日召开部长筹备会议，接着在一月十日、十一日和十二日举行最高级会议。
人们知道，坦桑尼亚已经承认安哥拉人民解放运动为安哥拉的唯一代表和唯一合法政府，而喀麦隆则属于反对人运的国家。
赞比亚代表团团长、外交部常务秘书帕乔·恩贡达重申了他的政府的观点，即安哥拉不应当成为任何外国干涉和插手的场所。
恩贡达指出，“南非的干涉是不能容忍的，赞比亚要求立即撤出驻扎在安哥拉的南非军队；我们还认为，应当消除一切外国干涉，以便安哥拉人民自己能够解决自己目前的问题”。
在支持人运的阵营中，坦桑尼亚和索马里将是引人注目的国家，而反对人运和苏联在非洲的影响的国家的主要发言人将是扎伊尔的蒙博托总统和赞比亚的卡翁达总统。迄今，（四十六个非洲统一组织成员国中有）十九个非洲国家已正式承认人运。在这次会议上，埃塞俄比亚将成为（承认人运的）第二十个国家，并且某种泛非势头可能使大多数国家倒向安哥拉的亲苏政府。然而，最近美国在这一事件中的活动使人认为，人运的解决方案不一定会通过。

显示原版>>

Next:日报报道日外务省同葛罗米柯会谈的方针《要一揽子归还北方四岛，拒绝缔结睦邻合作条约》


安盟领导人萨文比说：非统组织如不谴责一切外国干涉安内战将扩大

出版日期:1976.01.08
         期次:6220
         版次:3
         栏目:\[第三版]
文章正文:
【美联社席尔瓦波托一月六日电】（记者：鲍勃·巴茨福德）安哥拉民族主义领导人萨文比昨天在这里说，如果非统组织未能谴责一切外国干涉的话，安哥拉内战就会变成任何人都可以大打出手的一场混战，各方都从凡是它们能够得到帮助的地方取得帮助。
他在安盟总部所在的这个城镇举行的一次记者招待会上说：“如果他们未能达成协议，那将意味着宽恕继续内战的罪责。每一方都将竭力得到最得力的人去为自己作战。”
萨文比又说：“我们希望美国国会撤销其决定。但不管国会作出何种决定，不管战争的趋势如何，我们决心奋战下去。无论有还是没有美国的支持，我们都决不会接受苏联的统治。”
萨文比说，最近两周，得到苏联支持的人运的火力大大加强了。
他说：“他们现在使用的是装备有火箭的由古巴人驾驶的直升飞机。人运的Ｔ—５４坦克的数量也大大增加了，而且人运一直在使用大量的地对地导弹。”
他说：“最近我的军队指挥官们报告说，在南部战线上，有多达五十辆俄国造坦克。他们在北部战线的坦克更多，这是威热失守的主要原因之一。”
萨文比说，“我不明白西方国家为什么袖手旁观而让我们为一项事业——这也是它们的事业——孤军作战。我们需要能敌得过人运的武器力量，那时，我毫不怀疑我们将打赢这场战争”。
【法新社安哥拉中部席尔瓦波托一月六日电】安盟领导人萨文比今天在这里说，如果讨论安哥拉问题的非洲统一组织特别最高级会议未能找到一个解决安哥拉冲突的办法，这场战争将会扩大。
萨文比穿着一身墨绿色的战斗服，腰间挂着一支手枪。他在这里举行的一次记者招待会上说，一旦非统组织遭到失败，安盟将“自由地向任何技术人员谋求援助，而不论他们是那个国家的”。
萨文比说，这场新的流血冲突将日益扩大，“我们将要求更多更新式的武器”。萨文比又说，“我们将呼吁我们可以呼吁的任何人来帮助我们把苏联人赶走”。
萨文比是在他的陆军总部对记者讲话时说这番话的。
他排除了美国可能在军事上卷入安哥拉战争的可能性。他说，安盟将不会接受美国这种援助，因为“我们不希望卷入同美国公众舆论的冲突”。
萨文比又说，然而，“象美国这样一个大国不能放弃它作为西方领导人的责任。美国负有它的义务”。
他说：“我们不打算在非统组织最高级会议以前对人运发动大规模攻势。我们不打算拿我们的领土利益来儿戏。但是在亚的斯亚贝巴会议后，我们将知道我们的立场如何。”
萨文比在谈到南非卷入安哥拉战争问题时，多少有点闪烁其词。他只说，“如果他们在安哥拉的话，那是为了他们自己”。
他严厉批评了前人运官员希潘达领导的解阵集团。
萨文比说，希潘达的解阵部队也在安哥拉南部作战，圣诞节前夕，卷入了同安盟军队在万博的一场流血战斗，在这场战斗中，至少有二十人被打死，一百人受伤。
他又说，希潘达派是一批“反革命分子，他给我们造成麻烦”。
他不否认他对与安盟同解阵结成联盟有某些保留，但是他又说，“目前，联盟是有益的”。

显示原版>>

Previous:美参议院非洲事务小组委员会将就美卷入安哥拉问题举行听证会

Next:外电评述：苏《消息报》关于安局势的社论


安莎社说毛主席两首词公开发表具有极重要意义

出版日期:1976.01.08
         期次:6220
         版次:4
         栏目:\[第四版]
文章正文:
【安莎社北京一月五日电】中国报刊一直在加强他们的宣传攻势。照北京的西方观察家看来，这场宣传运动似乎形成了莫斯科和北京之间的冷战的一个新阶段。
观察家们指出，这两首词的发表在国内有极重要的意义，但是在国际上的意义还不那么明显。
关于革命的前途，在六十年代使共产主义世界分裂的主要问题又提出来了，强调的仍然是苏联用核战争的魔影来促退，甚至“破坏”革命运动。
中国报刊评论昨天指出，苏联“向帝国主义投降”，梦想实现它实现不了的“土豆烧牛肉的共产主义”。
这篇评论对苏联农业的歉收发出了一连串的挖苦讽刺之后指出：“土豆烧牛肉的共产主义，既没有土豆也没有牛肉。”
西方观察家由此得出的印象是，从国内来说，这场宣传运动的目的是要证明苏联式的发展样板是没有好下场的，甚至在经济上也不行。

显示原版>>

Previous:美《巴尔的摩太阳报》社论《院外援华集团活跃起来》

Next:法新社评毛主席的两首词


东德在纽约首次举办电影周

出版日期:1976.01.08
         期次:6220
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】东德《新德意志报》一月三日和四日合刊中刊登一条报道，题为《在纽约举办德国电影公司电影周获得很大成功》，摘要如下：
现在，在放映了康·沃尔夫的电影《运动场上的裸体男人》以后，德意志民主共和国首次在美国纽约“现代艺术博物馆”举办的电影周闭幕了。有一万二千多名美国人看了二十多部德意志民主共和国的电影。社会主义德国的电影迄今在美国几乎是无人了解的。
美国电影出租公司购买了参加映出的十五部电影，以便在美国的各电影院放映。由于受到在纽约放映这些电影的启示，旧金山的加利福尼亚大学影片资料室也打算举办德意志民主共和国电影周。好莱坞的电影艺术和电影科学院同样也力求在它的新大楼落成时放映所有这些在纽约放过的电影。这样，在美国电影工业的中心，导演、电影评论家和演员这些专业人员，将首次有机会了解德意志民主共和国的摄制情况。
德意志民主共和国在美国举办电影周的另一个结果是，明年也将在加拿大的魁北克举办德意志民主共和国电影周，将放映十四部德国电影公司的电影。

显示原版>>

Previous:匈报刊登匈部分商品涨价的公报

Next:美参议院非洲事务小组委员会将就美卷入安哥拉问题举行听证会


法《问题》周刊文章《缓和：浇凉水》

出版日期:1976.01.08
         期次:6220
         版次:2
         栏目:\[第二版]
副题:说苏改变了缓和的调子，使西方人存有幻想的时刻已经结束
文章正文:
【本刊讯】法《问题》周刊一月五日一期以《缓和：浇凉水》为题，发表克里斯蒂奇的文章，摘要如下：
为了消除关于缓和的一切误解，苏联人提高了语调。目瞪口呆的西方人发现，存有幻想的时刻已经结束了。
这一次，西方人不能抱怨了。他们不再能表现出他们的困惑而不显得可笑，不再能一面抓头皮一面问“苏联人的缓和究竟是什么意思”而不显得可笑。细致地、不倦地比较那些乍一看矛盾百出的讲话和消息，从而试图着手得出答案，是无用的。那样的时刻，今天已完全死亡。是苏联人自己把它埋葬的。
因为他们最近好几次最明确地不仅说明了他们对缓和的看法，尤其是还说明了西方人在他们对缓和有怀疑时刻应该怎样看待缓和。克里姆林宫的主人们被西方的吱唔搪塞和解释所激怒，他们已用粗暴的方式作了明确说明。而自由民主国家不是感谢苏联人的这一无可估量的外交服务，而是再揉揉眼睛，它们不可救药，竟提出这样的问题：是否莫斯科会发生点变化？让我们从开头谈起。十二月二十六日，在莫斯科大剧院举行招待会。美术学院接受了勋章。在台上苏斯洛夫念他的讲稿。突然，有这么一句：“国际缓和并不意味着削弱意识形态的斗争”。这是一句在莫斯科早已听到的话，人们都不予注意，以致忘却了它真正的意义，忘却了勃列日涅夫对这个问题作过非常明确的讲话。那是三年多以前，一九七二年六月十九日，正当卡斯特罗在苏访问的时候。苏联头号人物说：“我们致力于建立和平共处，我们意识到，这个重要的事业的进步丝毫不允许减少意识形态的斗争。相反，应准备使这场斗争加剧，而且它将成为两个制度冲突的更加尖锐的形式。”那一天，一切都说得清清楚楚了。
但是，西方人第二天在分析《真理报》刊登的苏斯洛夫讲话时所想到的，并不是三年前的那篇讲话，而是想到早三天在《消息报》上发表的一篇文章，这篇文章为苏联人大规模干涉安哥拉辩解。苏联政府机关报写道：“缓和并不意味着、也不可能意味着保持世界现状。”为了更明确具体，它还说：“西方那些宣称（苏联对安哥拉的干涉）不符合国际缓和的人的话，是无定见和无根据的。”对于这种已经非常明确的警告，苏斯洛夫的话又使它更加特别明确了。
然而，西方人的吃惊还不止于此。在浏览十二月二十七日的《真理报》时，他们发现在第四和第五版上有一篇题为《和平共处和社会进步》的长文章。作者格·恰赫纳扎罗夫，他不是一个可以忽视人物，他是波诺马廖夫的直接助手。他特别负责筹备欧洲共产党会议。因此，恰赫纳扎罗夫将要说的东西，不仅使西方人士感兴趣，而且所有各国共产党也感兴趣。
他说了些什么呢？他说：“我们断然拒绝所谓的制度自由化的要求。因为那些谈论人权和政治‘多党制’的人试图把这些按照他们资产阶级解释的概念强加给我们。”后来又写道，“社会主义将得到发展，而且将不允许任何人干涉社会主义国家的内部事务，特别是把外国方法强加给这些社会主义国家……。”
恰赫纳扎罗夫接着说（这次转入公开的进攻），“应该由西方国家卷起铁幕了，这一铁幕多年来是帝国主义反动派为了堵塞社会主义国家的思想和文化成就的道路而树立起来的”……就是这样！
一位西方外交官在看完这篇有教益的文章的译文时，回忆起了肯尼迪和他在总结他与赫鲁晓夫第一次维也纳会晤时赫鲁晓夫的立场的著名俏皮话：“俄国人说，总之，属于我们的是我们的，属于你们的是可商谈的。”并且嘲笑说：“今天，为了结合实际，只要改变这种说法的词句就够了，应该说，在缓和时代，保持现状是给社会主义阵营的，意识形态斗争是给世界其他地方的。”
实际上，自去年夏天赫尔辛基会议之后，克里姆林宫就更多地不断重申它的立场。因此在这方面，不要抱任何幻想。
勃列日涅夫班子是统一的，而且如果有分歧的话，应该到其他方面去寻求。然而，西方人有怀疑并不完全错了。
实际上，在莫斯科有一些东西改变了：这就是调子变了。克里姆林宫知道，它不能完全忽视国际公众舆论，而且它将必须在某些宣传运动面前作出让步。
从今后，西方人将与之打交道的是一个更易发怒的和更傲慢的对话者，仅仅在这个意义上，缓和确实发生了转折。

显示原版>>

Previous:基辛格同多勃雷宁会谈安哥拉等问题

Next:瑞典《晚报》社论《苏－－美冷淡有其内政背景》


法刊文章《一九七六年将是苏联新的挑衅的一年》

出版日期:1976.01.08
         期次:6220
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《快报》周刊一月五日一期刊载一篇文章，题为《一九七六年是第二个冷战年吗？无论如何，一九七六年将是苏联新的挑衅的一年。但是，欧洲只能在它愿意时才会芬兰化》，摘要如下：
赫尔辛基精神结束了。中国领导人利用一切机会警告欧洲人提防“苏联的威胁”。在华盛顿，前国防部长施莱辛格不断地重申苏联的实力威胁着西方。
那么，缓和也结束了吗？
两个超级大国各自都受到了国内反对派的批评，它们指责“缓和的圈套”。这并不是冷战，而是积极的缓和被堵塞了。
这样一来，世界变得更加危险了。自限制战略武器会谈在一九七二年就限制核战略武器达成第一个协议以来，有点被掩盖起来了的巨大的原子恐怖，突然又变得十分强烈。这种原子恐怖从来没有如此尖锐过。
一九七二年的协议主要是数量上的限制。在三年之内，武器竞赛主要成了质量上的竞赛。一切都又成了问题。美国人发明了巡航导弹，而苏联人尽一切努力赶上美国人的先进的技术，他们已取得了很大的成功。
激光将是一九七六年的绝对武器吗？这不是政治空想，而是可能的。谁首先拥有“死光”，谁就能占据巨大的优势。几周以来，美国卫星在苏联上空由于激光而经常地成了“瞎子”。
技术上的打埋伏是永远存在的。武器竞赛已经成为武器质量上的竞赛。在这方面，一九七六年将是显示苏联力量的一年。
因此，缓和真的是结束了吗？目前，从东方吹来一股冷风。这是明显的事实。但是不应忘记，苏联一直玩弄两手。肯尼迪用一个很好的公式把苏联的缓和观念概括为“我们的是我们的，你们的是可商量的”。
自六十年代以来，在这方面，事态毕竟没有很大的变化。苏联人在葡萄牙试了他们的运气，并且谨慎地退却了。今天，他们以大量的手段卷入安哥拉。明天，也许卷入南斯拉夫，如果铁托主义之后使他们有可能进行干预的话。一九七六年，他们无疑会毫不犹豫地利用美国的瘫痪状态，试图在世界各地取得他们可能取得的优势。
他们过去在柏林、古巴和近东已经这样搞了。
一九七六年的特点是世界上可能有那么多选举和那么多接班事件，在年初一切都摆得明显。没有防务的决心便没有防务。这就是中国领导人经常给欧洲人捎的信的意义，中国领导人是那么迫切地希望和欧洲人团结起来。
确实，苏联力量的进步是真实的，并且给人以深刻的印象。华沙条约加强了它的部署，并且使它的常规武器现代化。但是，大西洋联盟仍能对付某种突然进攻。
几乎到处都在谈到西欧“芬兰化”的危险。这无疑是在暗淡的气氛中开始的一九七六年的陷阱之一。这是一个准备解除精神武装的欧洲范围的陷阱。
一九七六年将是苏联的新的挑衅之年。要估计抵抗这个挑衅的决心，比估计用来对付它的百万吨级武器的数目更加困难。然而这将是最基本的。

显示原版>>

Next:卡翁达的谈话苏兹贝格报道《可信赖的卡翁达直言不讳》


法新社报道：二十个亚洲国家和地区将被邀参加一九七六年第一届亚洲羽毛球赛

出版日期:1976.01.08
         期次:6220
         版次:4
         栏目:\[第四版]
文章正文:
【法新社曼谷一九七五年十二月二十八日电】将有二十个亚洲国家被邀请参加一九七六年三月十七至二十日在国家体育馆举行的第一届亚洲羽毛球友好赛。
据亚洲羽毛球联合会秘书长梭梭提古尔·平沙克今天说，本周将发出邀请书。
这一消息是在有越来越多的人猜测印尼对这次比赛的态度之际宣布的，特别是考虑到这个日期将与全英羽毛球锦标赛相冲突这一事实以及中国的会籍问题。
平沙克说，将要求每一个受邀国派出至少两名运动员，最多四名运动员，这要视国际水平、目前的水平以及在最近的比赛中的成绩而定。将允许这些国家派出名额以外的选手，其条件是他们将照料这样一些代表。主办国将向所有受邀运动员提供旅费、住宿和膳食。
被邀请参加这次比赛的二十个国家是：阿富汗、孟加拉国、柬埔寨、中国、香港、印度、印尼、伊朗、日本、北朝鲜、南朝鲜、老挝、马来西亚、尼泊尔、巴基斯坦，斯里兰卡、新加坡、越南南方、菲律宾，更不必提东道国泰国了。
至于因印尼对待中国参加这一比赛的态度所引起的某些怀疑问题，平沙克说：“我们将把中国作为亚洲羽毛球联合会的一个会员而邀请它。他们与其他亚洲国家一道参加了在德黑兰举行的第七届亚运会的羽毛球比赛，他们同样也能够参加这里的比赛。”
他是在提到印尼羽毛球协会代理秘书长坦布南的评论时这样说的。
亚洲羽毛球联合会秘书长解释说，“这就是亚洲羽联把锦标赛局限在亚洲国家范围内的原由之一。早些时候曾有人提出把这个比赛变成一次国际比赛，邀请亚洲次大陆以外的国家参加，但是比较明智的意见占了上风，我们现在把它办成一次纯亚洲的比赛，有史以来第一次这么大规模的比赛。”
据平沙克说，把这次比赛定名为第一届亚洲羽毛球友好邀请赛的原因是与在亚洲球联新主席春蓬·洛哈差拉领导下亚洲羽毛球界最近出现的友好气氛相一致的。
这次比赛将只举行四个项目的个人比赛，即男子单打、男子双打、女子单打和女子双打。

显示原版>>

Previous:法新社评毛主席的两首词

Next:印尼羽协代主席坦布南称：印尼考虑是否参加第一届亚洲羽毛球赛


法新社评毛主席的两首词

出版日期:1976.01.08
         期次:6220
         版次:4
         栏目:\[第四版]
文章正文:
【法新社北京一月五日电】从元旦起，毛泽东主席的两首以前未发表过的诗词已成为亿万中国人“加强革命”的学习运动的中心。
据这里大多数观察家说，这位主席的两首词的发表有双重目的。
元旦社论和接连发表的评论文章表明，第一首词是想在中国开始实行第五个五年经济发展计划时鼓起中国人民的干劲。
同时，中国领导人认为，对人民开导来说，以苏联为“修正主义”的“反面教材”再好不过了。
因此，官方报纸说，《鸟儿问答》在头几行谈的是全世界的民族解放战争，而苏联已“背叛”了这种战争，因为它担心，这种战争可能威胁世界和平。
雀儿（据官方解释，鸟儿代表尼基塔，赫鲁晓夫）提到了在写这首词以前两年签订的“三家条约”。
报纸对《鸟儿问答》的评论充满了对苏联的猛烈抨击。
报纸说，自发表元旦社论和两首词以来，中国一片欢腾，中国人民已跨入了新的战斗的一年。
据说，“很多工厂、矿山、人民公社、部队、学校和政府部门都在学习这两首词。”

显示原版>>

Previous:安莎社说毛主席两首词公开发表具有极重要意义

Next:法新社报道：二十个亚洲国家和地区将被邀参加一九七六年第一届亚洲羽毛球赛


菲律宾《东方日报》文章《读毛主席的两首新词》

出版日期:1976.01.08
         期次:6220
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《东方日报》一月三日发表署名路明的文章，题目是《读毛主席的两首新词》，摘要如下：
在跨入一九七六年的时候，我们怀着尊敬的学生的心情，读了伟大领袖毛泽东主席新发表的两首词：《水调歌头·重上井冈山》和《念奴娇·鸟儿问答》。
这两首词是写于中国无产阶级文化大革命的前夜。一九六五年五月，毛主席从千里之外，重上一九二七年亲手开辟的第一个革命根据地井冈山。三十八年来，在毛主席的领导下，井冈山人民艰苦奋斗，“旧貌变新颜”，“到处莺歌燕舞”，热气腾腾，社会主义革命和社会主义建设一派欣欣向荣。井冈山上，风雷激动，红旗招展，井冈山人民战天斗地，“可上九天揽月”，“可下五洋捉鳖”，在笑声与凯歌声中，井冈山人民取得了革命和建设一个又一个的新胜利。世界上没有什么难事，只要我们知难而进，敢于攀登高峰，天大的困难也能克服。
在一九六五年，毛主席提出“世上无难事，只要肯登攀”的口号，以大无畏的精神进行二次革命——发动并领导无产阶级文化大革命，经过四年的斗争，取得了无产阶级文化大革命的胜利，拯救了中国。十年后的今天，在中国全国人民决心要在一九八○年完成全国农业机械化、在本世纪内把中国建设成为社会主义的现代化强国的时候，发表了毛主席提倡“世上无难事，只要肯登攀”的光辉诗篇，具有重大的政治意义和现实意义。毛主席豪迈的诗篇，将鼓舞全中国亿万人民为实现这一宏伟理想而努力奋斗。
毛主席词中描绘的井冈山景象，是全国的一个缩影，不但井冈山“到处莺歌燕舞”，全中国也是“到处莺歌燕舞”；不但井冈山“旧貌变新颜”，全中国也“旧貌变新颜”。
毛主席另一首词《念奴娇·鸟儿问答》，是写于一九六五年秋，这一年是苏联修正主义头子赫鲁晓夫下台的后一年，勃列日涅夫新官上任的第二年。毛主席这首词，讽刺和批判了苏联修正主义的谬论，是一首伟大的反修战斗诗篇。
毛主席在这首词中，生动地用两只鸟儿的问答，无情地、深刻地批驳苏修的“土豆烧牛肉”假共产主义。为中国人民和全世界人民树立了光辉的反修典范。

显示原版>>

Previous:马利克对中苏对东帝汶革阵政策的反应

Next:美《巴尔的摩太阳报》社论《院外援华集团活跃起来》


高兰批评苏对持不同政见者的政策

出版日期:1976.01.08
         期次:6220
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦一月五日电】英国共产党今天在它的理论刊物《马克思主义》上严厉批评苏联对持不同政见者和犹太人的态度。
共产党前领袖约翰·高兰在该刊物上写道：“政见不同本身就是民主的一个方面。”
同时他认为被驱逐出境的诺贝尔奖金获得者索尔仁尼琴的意见是“反动的”。
高兰写道：“我们党一贯认为，这些观点应从政治上来处理，而不应从法律行动上、以驱逐出这个国家或关在精神病院里的方法来处理。如果对这个问题用另一种方法处理，那将是苏联有力量的标志。”
关于苏联犹太人的问题，这个英国前共产党领袖说：“尽管官方表示谴责，但仍然有反犹太主义的残余，并使人有理由担心那些有罪的人似乎不会根据苏联的法律予以指控。折磨那些希望移居到以色列的犹太人是没用的。”
这些批评是在总结苏联政府的成就的长篇文章的最后出现的。

显示原版>>

Previous:瑞典《晚报》社论《苏－－美冷淡有其内政背景》

Next:苏开始向法提供天然气


基辛格同多勃雷宁会谈安哥拉等问题

出版日期:1976.01.08
         期次:6220
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿一月六日电】白宫人士今天说，基辛格在同多勃雷宁的会谈中首先要求对《真理报》上周末呼吁所有外国停止对安哥拉的干涉一事进行澄清。这些人士说，迄今，政府仍不清楚苏联人呼吁的外国军队撤出这个前葡属非洲殖民地是否也包括他们自己的军事卷入和七千五百名古巴军队在内。
【合众国际社华盛顿一月五日电】基辛格国务卿今天说，从苏联大使多勃雷宁那里“没有得到”表明苏联将重视美国要它停止对安哥拉干涉的呼吁的“肯定的回答”。基辛格是在同多勃雷宁举行长时间的会晤之后对记者们说上述这番话的。
基辛格和多勃雷宁分别离开国务院。他们都证实基辛格仍打算于一月十九日前后前往莫斯科，同苏联领导人勃列日涅夫讨论战略武器谈判问题——这一迹象表明双方都在设法防止安哥拉的危机打乱缓和的局面。

显示原版>>

Previous:苏导弹驱逐舰和坦克登陆舰各一艘驶往安哥拉

Next:法《问题》周刊文章《缓和：浇凉水》


卡翁达的谈话苏兹贝格报道《可信赖的卡翁达直言不讳》

出版日期:1976.01.08
         期次:6220
         版次:1
         栏目:\[头版]
副题:卡翁达说苏联支持安哥拉人运没有理由；在安哥拉的一切外国军事人员都必须撤离安哥拉
文章正文:
【本刊讯】美国《纽约时报》记者苏兹贝格一九七五年十二月二十九日发自赞比亚钦萨利的一则题为《可信赖的卡翁达直言不讳》的报道，摘要如下：
看来正在不顾后果而迫使政府在安哥拉撒手的美国国会中的自由派、孤立主义者以及有政治动机的联合力量，最好是在使美国丧失行动自由之前认真倾听一下赞比亚总统卡翁达的一番话。
卡翁达是一个有威望的坦率的不结盟的拥护者，他曾在越南问题上严厉地责备过华盛顿，现在又同样直截了当地反对苏联在安哥拉的军事干涉。
卡翁达在他的别墅里和我进行了一次长谈。他说：“一旦葡萄牙撤出安哥拉，苏联支持人运就没有理由了。”
卡翁达接着说：“我感到我们必须在安哥拉问题上把话说清楚。我们是一个不结盟的国家，我们曾明确地讲明反对美国在越南的行动。现在我们必须在道义上和政治上具有勇气，对苏联人说：你们错了。
“至于美国向另一些安哥拉人提供的武器援助问题，那是这种局势的后果，而不是原因。一个真正不结盟的国家必须谴责在安哥拉存在的苏联势力。这不光是一个政治问题，也是一个道义问题。”
我问他认为华盛顿应该怎样行动。他说：“如果任何安哥拉政党要求美国援助，我能说美国不应该答应吗？”
“局外人士无权挑选安哥拉的政治领导人”（这显然是指的莫斯科）。“当人运从苏联获得这么多武器的时候，安盟—解阵联盟有一切权利要求美国提供武器。我们在理智最终在安哥拉占上风之前，对此没有什么可非议的。”
卡翁达说：“唯一可行的有意义的解决办法是使争端者实现一项政治妥协，如果非洲领导人想做点有意义的事，他们就应该找到这样种政治解决办法。”
卡翁达的顾问们把安哥拉称为“非洲的捷克斯洛伐克”。这位总统说：“在安哥拉独立以前，我们要求成立一个民族团结政府。我们可以看到苏联日益增多的支持和武器源源运入。为什么莫斯科认为它可以向人运提供大规模的支援，而美国就不能干涉呢？苏联早就应该象我们一直要求的那样，敦促人运寻找一个政治解决办法。”
卡翁达建议“在安哥拉的一切外国军事人员都必须撤离那个国家”。这明显地是指古巴人、南非人、苏联顾问和雇佣军，而不是美国人，因为在那里并没有美国人。他希望能够立即停火和实行政治解决。
这种合理的态度是由一位密切关怀邻邦安哥拉结局的政治家以有份量的语言表示出来的。卡翁达的话比那些竭力要告诉第三世界什么对它有利的许多非洲以外的领导人的话更要明智和勇敢得多。
卡翁达总统是一位在整个非洲大陆有着广泛接触的受尊敬的人。他的话应该受到大西洋彼岸那些有时被情绪和错误情况所支配、而不是受头脑冷静地估量目前的真正事实的人们的认真注意。

显示原版>>

Previous:法刊文章《一九七六年将是苏联新的挑衅的一年》

Next:苏导弹驱逐舰和坦克登陆舰各一艘驶往安哥拉


马利克对中苏对东帝汶革阵政策的反应

出版日期:1976.01.08
         期次:6220
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达一月六日电】印度尼西亚外交部长马利克今天说，印度尼西亚仍然希望同苏联和中国建立友好关系，尽管它们支持葡属帝汶的争取独立的左翼军队。
马利克是在评论来自吉隆坡的一则消息时讲这番话的。这则消息说，东南亚国家联盟感到不安，担心共产党国家在帝汶问题上的立场，可能会使它们同包括印度尼西亚在内的东南亚国家联盟成员国之间的日益增进的友好关系减慢速度。
吉隆坡的西方外交官一直说，如果苏联和中国人以物质援助来代替他们对东帝汶独立战士的口头支持的话，这些东南亚国家和共产党国家之间的关系可能会受到影响。
马利克说：「即使出现那样的情况，我们也仍希望（同苏联和中国）保持友好关系。」
【法新社雅加达一月六日电】印度尼西亚外长马利克今天驳斥了如下推测，即所传中国和苏联打算帮助东帝汶独立革命阵线一事，可能会在东南亚国家联盟五个成员国中造成紧张关系。
这位外长说，他希望星期四乘飞机到帝力去，同东帝汶临时政府的领导人进行会谈。

显示原版>>

Previous:美联社报道：东盟官员担心中苏对东帝汶革阵的政策会影响同东盟的关系

Next:菲律宾《东方日报》文章《读毛主席的两首新词》


美《巴尔的摩太阳报》社论《院外援华集团活跃起来》

出版日期:1976.01.08
         期次:6220
         版次:4
         栏目:\[第四版]
副题:说如果台北当局抵抗美中关系发生不可避免的变化，它可能激起许多美国人对台湾的不满
文章正文:
【本刊讯】美国《巴尔的摩太阳报》一月三日发表一篇题为《院外援华集团活跃起来》的社论，摘要如下：
尽管福特总统的北京之行没有发表任何重要声明，但它还是使得这个国家亲台湾的“院外援华集团”的残余分子重又进行了一阵活动。可以断言，使得台湾的支持者活跃起来的是基辛格国务卿第一次公开地承认，中国希望同华盛顿建立类似于它同东京的那种关系。
台湾中华民国的正式的美国代理人休·牛顿在假日致美国主编的一封信中用激烈的言词问道：
“难道在美国和中国共产党的官员们举行的那些秘密会谈中就决定了中华民国的命运吗？”牛顿使用了象在五十年代中国问题辩论期间使用的一些带有个人色彩的激烈的语言谴责“基辛格的‘出卖计划’”，并且断言在美国在亚洲的新防卫圈上台湾是“具有战略意义的重要一环”。
院外援华集团分子仍然能在美国人民中找到对他们事业的同情。
但是，他们有滥用这种同情的危险，如果他们利用这种同情来抗拒结束这种使美国政府与治理着四分之一人类的当局隔绝了二十多年的奇怪状况的不可避免的结局的话。
台北当局将需要在一旦美中关系发生了这种不可避免的变化时，获得他们能够设法建立的同美国的最好的商业、工业和文化关系。
如果进行不顾一切的抵抗，将可能激起许多美国人对台湾的不满。

显示原版>>

Previous:菲律宾《东方日报》文章《读毛主席的两首新词》

Next:安莎社说毛主席两首词公开发表具有极重要意义


美参议院非洲事务小组委员会将就美卷入安哥拉问题举行听证会

出版日期:1976.01.08
         期次:6220
         版次:3
         栏目:\[第三版]
副题:要求基辛格、拉姆斯菲尔德和科尔比出席作证
文章正文:
【美联社华盛顿一月六日电】参院外委会非洲事务小组委员会，今天计划于本月就美国卷入安哥拉局势的问题举行三天的公开听证会。
小组委员会主席参议员迪克
·克拉克（衣阿华州民主党人）宣布在一月十九日、二十一日和二十三日举行听证会。
克拉克说，将要求国务卿基辛格、国防部长拉姆斯菲尔德和中央情报局长科尔比作证。
克拉克对记者招待会说，举行这次会议的目的是“使国会和公众有机会彻底地、顺序地了解同政府迄今在安哥拉所采取的行动，以及它打算继续向安哥拉反苏的派别提供秘密援助有关的种种事实和问题”。
克拉克说，虽然美国是几乎在一年以前就决定秘密干预安哥拉的内战了，但是政府一直没有充分讲明这件事情。参院已在十二月十九日通过决议，不批准军事拨款法案中为继续向安哥拉反苏的派别提供秘密援助所拨的款项。
克拉克说，尽管参院以五十四票对二十二票表明了它反对提供援助的态度，但是福特总统和基辛格却重申他们决定使美国继续在那里发挥积极的作用。
克拉克说：“在美国更深地卷入安哥拉局势之前，国会和人民有权知道，首先我们是如何卷进去的，政府为什么认为这种卷入是重要的，从财政和政治的角度看来，这一行动的代价是什么，以及政府期望将来的安哥拉做些什么事情。”
他接着说，“如果国务卿认为美国卷入这场冲突是重要的，那么他就必须到国会来公开地说明他的理由”。参议员克拉克说，听证会将使美国政府高级官员有机会第一次讲明美国为什么要卷入安哥拉局势并谋求对他们的政策的支持。
他接着说：“我们将要求国务卿以及政府其他作证人说明，美国公民在有关安哥拉冲突方面究竟正在做些什么事情。”
克拉克说，小组委员会将希望知道，美国政府认为，美国在安哥拉有什么战略上的利害关系，美国和南非在安哥拉的活动之间的关系，以及美苏在安哥拉进行的竞争对缓和政策有什么影响。

显示原版>>

Previous:东德在纽约首次举办电影周

Next:安盟领导人萨文比说：非统组织如不谴责一切外国干涉安内战将扩大


美军事发言人谈驻台美军撤减计划

出版日期:1976.01.08
         期次:6220
         版次:4
         栏目:\[第四版]
文章正文:
【美联社台北一九七五年十二月三十一日电】一位美国军事发言人星期三在此间表示，台湾的美国军事当局已执行减少驻台美军的拟定计划。
发言人说：减少的美军人员包括约二百名空军官兵，并表示撤军计划预定在明年夏季可以完成。
台湾的美军当局已和中华民国当局商议交还美军基地予国府事宜。
现时驻于台湾的美军人员只有二千五百人，最多的时候是在越战时期，共达九千八百人。（原载香港《快报》）

显示原版>>

Previous:印尼羽协代主席坦布南称：印尼考虑是否参加第一届亚洲羽毛球赛


美联社报道：东盟官员担心中苏对东帝汶革阵的政策会影响同东盟的关系

出版日期:1976.01.08
         期次:6220
         版次:3
         栏目:\[第三版]
文章正文:
【美联社吉隆坡一月五日电】外交官和东南亚国家联盟官员今天说，中国和苏联支持葡属东帝汶左翼东帝汶独立革命阵线组织一事，可能会使东南亚国家联盟各国和这两个共产党国家之间友谊的发展速度慢下来。
他们说，东南亚国家联盟五国——印度尼西亚、马来西亚、泰国、菲律宾和新加坡——正在密切注视中华人民共和国和苏联在帝汶问题上的动向。
东南亚国家联盟的一位外交官说：“由于注意到中国和苏联越来越支持革命阵线，因此东南亚国家联盟各国自然要注意，继这种支持之后是否会提供物资援助，包括武器在内。”
他们说，他们对中国的动向比对俄国的动向更为密切注意。“因为中国距这个地区比较近，并且穿过南海比较容易到达帝汶。”
中国和苏联同另外六十九个国家在联合国投票时，都要求印度尼西亚撤出上月派去同主张东帝汶并入印度尼西亚的组织并肩战斗的“志愿军”。
但是，中国除了在联合国带头反印度尼西亚之外，还请了革命阵线的一个代表团去访问。
中国外长乔冠华宴请了革命阵线国防部长罗热里奥·洛巴托。乔在讲话中表示完全支持革命阵线。
这里的外交官还注意到，这个代表团在北京不仅同外交部官员举行了会谈，而且还同国防部的官员举行了会谈。
东南亚国家联盟的一位外交官说：“我们之所以关注，是因为自东南亚国家联盟成立以来，中国或苏联第一次直接介入东南亚国家联盟地区的领土争端。”
西方外交官说，最近在“互不干涉内政”的基础上同中国建交的东南亚国家联盟国家“甚至更为密切地”注视着中苏的动向。这些国家包括泰国和马来西亚。东南亚国家联盟的一位官员说：“中国的支持使印度尼西亚和中国关系正常化成了非常非常遥远的事情，这一点是肯定无疑的。”
一些外交官说，不能指望中苏对立会放慢对革命阵线的支持，他们指出，在越南，这种对立有时还加速了援助。
但是，有些西方外交官说，如果苏联人和中国人停留在口头上支持革命阵线的话，那么东南亚国家联盟国家和这两国之间的关系就不会发生任何重大变化。
一位老资格外交官说：“我想，谁都不能预言是否会提供物资援助。”

显示原版>>

Previous:外电评述：苏《消息报》关于安局势的社论

Next:马利克对中苏对东帝汶革阵政策的反应


瑞典《晚报》社论《苏－－美冷淡有其内政背景》

出版日期:1976.01.08
         期次:6220
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】瑞典《晚报》一月四日发表一篇社论，题为《苏—美冷淡有其内政背景》，摘要如下：
关于欧安会的赫尔辛基宣言签订五个月之后，大国政治的缓和看来遭到某些寒潮的袭击。苏—美关系中的冷淡尤为明显。
中欧裁军谈判没有打破僵局。更重要的是，签订关于限制美—苏战略核武器的新的协定遥遥无期。
人们认为这种形势是证实欧安会只不过是一种赌博，俄国人赢得了好处。事情并非那么简单。
对欧洲小国来说，欧安会的价值在于它确立了欧洲国家关系中的准则。
美—苏关系对今后欧洲形势和国际形势的发展仍将起着决定性的影响。
目前苏—美摩擦在很大程度上与一九七六年两国所面临着的重要内政事件
——苏联党代会和美国大选——有关。
不时谣传克里姆林宫的鹰派在反对勃列日涅夫的缓和政策上占了上风。在等待有关苏联最高政权的改变得到更具体的证实期间，看来苏联的外交政策不会发生突然的变化。
不论将来谁当了美国的总统，美国都不会愿意由于对苏联的更强硬路线而被拖入一场新的大国政治危机。
这里会出现的最大威胁是毫无控制的核武器竞赛，它将会迅速导致国际空气的恶化，甚至给美国与其盟国的关系带来问题。
从大国政治来看，一九七六年可能将成为一个等待年，等待大国领导人在寻求某种接近方面找到新的起点。
这种形势并不排除危险性。但对地区性的矛盾和外交斗争不可作过高的估计。
无论怎样，美—苏之间的平衡局面将会继续保持。

显示原版>>

Previous:法《问题》周刊文章《缓和：浇凉水》

Next:高兰批评苏对持不同政见者的政策


苏导弹驱逐舰和坦克登陆舰各一艘驶往安哥拉

出版日期:1976.01.08
         期次:6220
         版次:1
         栏目:\[头版]
副题:美《华盛顿邮报》说美官员对此感到严重关切
文章正文:
【本刊讯】美《华盛顿邮报》记者乔治·威尔逊一月六日报道：
消息灵通人士今天晚上说，一艘苏联导弹驱逐舰和一艘坦克登陆舰正在开往安哥拉。
密切注视着迅速发展中的安哥拉局势的政府官员们对这两艘舰只的航向和能力感到严重的关切。
这些人士说，这艘驱逐舰属“科特林”级。它正在从加蓬海岸附近的一个位置朝东南方向开往安哥拉。跟随着这艘驱逐舰的还有一艘苏联油船。这艘油船使得这艘军舰能够在继续开往安哥拉时加油。
使正在研究今天晚上的情报的美国官员们同样感到担忧的——如果不说使他们更加担忧的话——是：刚果附近有一艘苏联舰只。这艘舰只能够向陆地输送坦克、装甲车辆和部队。
据消息灵通人士说，这艘舰只上载有苏联人员，但是正在研究情报的官员们还未断定船上有多少苏联人员和他们负有什么任务。
乍看起来，这艘大舰只上似乎没有坦克，但是，它运载攻击部队——俄国海军陆战队
——的可能性不能排除。据说，这艘坦克登陆舰的位置是在刚果的黑角港附近。有一种可能性是：这艘舰只可能在该港装载装甲部队，然后运送给在更南部的安哥拉共产党部队。
到今晚为止，这艘巨型军舰似乎正缓慢地驶向黑角，可能是要等那艘导弹驱逐舰和那艘油船赶上来，然后再开进港口。这些人士认为，这艘巨型攻击舰可能负有把苏联武器运离安哥拉的使命。但是，这些人士说，这种可能性似乎不大。相反，这些分析家在开头的解释中就担心苏联人打算把他们的军事卷入升级。
这艘“科特林”级驱逐舰排水量是三千八百八十五吨，身长四百一十四英尺，上面运载着大炮和导弹。据《简氏战舰年鉴》说，这些“科特林”级驱逐舰上载有两个防空导弹连。
没有迹象表明美国将作出什么反响。

显示原版>>

Previous:卡翁达的谈话苏兹贝格报道《可信赖的卡翁达直言不讳》

Next:基辛格同多勃雷宁会谈安哥拉等问题


苏开始向法提供天然气

出版日期:1976.01.08
         期次:6220
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎一月二日电】法国煤气公司的一项公报指出，苏联的全苏天然气出口公司一九七六年一月一日开始向法国提供天然气。
但给巴黎人的这些天然气，由于缺少输送它的管道，要在四年后才能使用它。一九七六年所提供的十亿立方米数量的天然气已让给意大利国民天然气管道设计公司，该公司拥有经过捷克斯洛伐克和奥地利的管道。国民天然气管道设计公司作为交换，让法国煤气公司使用来自德伦特矿脉的同等数量的荷兰天然气。

显示原版>>

Previous:高兰批评苏对持不同政见者的政策

Next:匈报刊登匈部分商品涨价的公报


外电评述：苏《消息报》关于安局势的社论

出版日期:1976.01.08
         期次:6220
         版次:3
         栏目:\[第三版]
文章正文:
【纽约时报新闻社莫斯科一月六日电】（记者：戴维·希普勒）苏联今天对福特总统和基辛格国务卿最近对苏联卷入安哥拉进行的攻击，作出了措词强硬的毫不含糊的反驳。
此间认为，发表在政府机关报《消息报》头版社论中的声明，是对华盛顿表示的希望作出的否定的反应，华盛顿本来希望莫斯科能减缓它对安哥拉人民解放运动的军事支持。
同时，社论强调了莫斯科很重视即将召开的非洲统一组织会议。据料，这次会议要么接受人运的全面胜利，要么要求组成一个联合政府。
《消息报》没有提到组成联合政府的前景，但莫斯科在这一点上看来是灵活的，或许甚至愿意服从非统组织所采取的任何办法。
最近出现莫斯科可能会缩减对人运的援助的说法，正象在莫斯科的有经验的外交官们所认为的那样，显然是以华盛顿分析家们误解了《真理报》一月三日含糊其词地关于结束外来干涉的要求为根据的。
在苏联的用语中，“外来干涉”不是指他们自己，而是指美国人和南非人。《消息报》今天的社论避免再次提出结束外来干涉的要求，而把苏联说成是维护新生的安哥拉抵御这种外部“侵略”的捍卫者。

显示原版>>

Previous:安盟领导人萨文比说：非统组织如不谴责一切外国干涉安内战将扩大

Next:美联社报道：东盟官员担心中苏对东帝汶革阵的政策会影响同东盟的关系


匈报刊登匈部分商品涨价的公报

出版日期:1976.01.08
         期次:6220
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《匈牙利新闻报》一月四日刊登匈物资价格局关于部分商品涨价的公报，摘要如下：
根据部长会议的决议，一九七六年一月五日提高部分商品的消费价格。
木材和建筑材料：水泥平均提高百分之二十四点四。熟石灰涨价百分之四十。砖涨价百分之二十六。水泥砖涨价百分之九点六。锯木的消费价格提高百分之四十。由于消费价格的上涨给建筑开支带来的影响，国家将为住房的建设保障提供比以往优惠的条件。
家具的消费价格平均上涨百分之三点四。
造纸工业产品的消费价格平均上涨百分之十一。卫生纸上涨百分之六至九。餐巾的消费价格提高百分之十五。
去污汽油和漆用汽油的消费价格上涨百分之十二点九。机油平均上涨百分之十一。
化肥的消费价格平均上涨百分之二十三。植物保护剂上涨百分之二十。除草剂上涨百分之二十五。小型农业机器的消费价格平均上涨百分之十五。
居民的运输费用平均上涨百分之十六。其中出租汽车的运费上涨百分之十。铁路快件的运费提高百分之二十。服务员的代办费上涨百分之四十。
国内向某些友好国家的邮费不变。与此同时，向某些国家寄的信件和包裹费平均上涨百分之二十五。

显示原版>>

Previous:苏开始向法提供天然气

Next:东德在纽约首次举办电影周


印尼羽协代主席坦布南称：印尼考虑是否参加第一届亚洲羽毛球赛

出版日期:1976.01.08
         期次:6220
         版次:4
         栏目:\[第四版]
文章正文:
【安塔拉雅加达一九七五年十二月二十六日电】印尼羽毛球协会代理主席坦布南昨晚在这里说，印尼羽毛球协会仍在考虑印尼参加明年三月的亚洲羽毛球锦标赛问题。
坦布南在选拔六名优秀选手代表印尼参加明年的“汤姆斯杯”和全英羽毛球锦标赛的比赛结束后的一次谈话中说，印尼参加亚洲羽毛球锦标赛问题仍在考虑之中，因为有一个不是国际羽联会员的国家将要参加这届亚洲锦标赛。
坦布南没有说出这个国家的名字，但是人们了解他是指人民中国，中国不是国际羽联的会员。
他指出，只有是国际羽联会员的国家羽毛球协会才有资格参加亚洲羽毛球锦标赛。
随后他宣布，印尼羽协不久将召开一次执委会会议，讨论印尼参加亚洲羽毛球赛问题。
他说，如果印尼参加这次比赛，她当然要准备派出运动员参加这次比赛。与此同时，从可靠方面获悉，印尼一旦参加亚洲锦标赛，那么选拔优秀运动员的比赛将在万隆举行。

显示原版>>

Previous:法新社报道：二十个亚洲国家和地区将被邀参加一九七六年第一届亚洲羽毛球赛

Next:美军事发言人谈驻台美军撤减计划


《巴基斯坦时报》评巴孟关系的社论《终于建立联系》

出版日期:1976.01.09
         期次:6221
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《巴基斯坦时报》一月四日发表题为《终于建立联系》的社论，全文如下：
由于孟加拉国驻巴基斯坦首都的大使莅任，两国间和解的进程向前迈出了一段。互派大使的工作预计将于一月十五日完成，那一天，巴基斯坦驻孟加拉国大使将到达卡就任。这显然将是朝着建立两国人民间合作关系新大厦这个目标迈出的第一步，也是最重要的一步。两国人民曾作为一个国家的人民生活了约二十五年，他们之间的基本历史信任纽带即使在分裂后也没有断过。巴基斯坦人继续培育对孟加拉国人民的最深厚的友情，伊斯兰堡曾尽其微薄的力量，来帮助孟加拉国人民克服他们的经济困难。令人高兴的是，近几个月来达卡对巴基斯坦的善意姿态的反应是非常令人鼓舞的。商定互派大使是证明这点的一个证据。还有其它重要得多的迹象表明，达卡政府希望埋葬过去的不愉快，与巴基斯坦建立正常化关系。这些事情包括它决定赔偿巴基斯坦工商界在前东巴的损失、准许孟加拉国贸易商与巴基斯坦贸易商在交易中建立信用关系、取消前政权颁布的关于通敌者的命令。达卡对巴基斯坦的政策显然已在孟加拉国大使查希鲁丁到达伊斯兰堡时发表的讲话中反映出来，他说，他是来建立“最好的关系”。
现在看来，讨论其它问题以充实这种新建立的关系的时机已经成熟。这并不是要求强行加快步伐，但是没有理由可以说明为什么两国不应最充分地利用由于最近的互派大使造成的势头。当然，第一件事是需要恢复邮政和电讯联系，接着是采取一些用制度规定和有实质内容的措施，来促进人员互访。这样将给成千上万分在两地的家庭带来欢乐，以及加深两国人民之间的了解。尽早恢复贸易关系也是同样迫切的。两国之间经济互补不足的因素——这种因素还是过去是一个国家时造成的——并没有因为政治上分家而失去其贴切意义。两国之间过去进行贸易的许多商品甚至现在就可以进行交易以利于双方。使发展中国家越来越困难的国际经济局势也强调说明了需要迅速恢复原来的贸易关系。

显示原版>>

Previous:印反对党谴责英·甘地破坏议会民主

Next:美报文章《民主：印度出现甘地式极权统治》


《乌干达之声报》评论《亚的斯亚贝巴最高级会议是决定性的》

出版日期:1976.01.09
         期次:6221
         版次:3
         栏目:\[第三版]
副题:强调非统组织立场仍是安三派组成政府才能获得该组织承认
文章正文:
【本刊讯】《乌干达之声报》一月五日广播了一篇题为《亚的斯亚贝巴最高级会议是决定性的》的评论：非统组织成员国的领导人正准备到埃塞俄比亚的首都去，非统组织对安哥拉问题的正式立场仍然是：由参战的三方——人运、解阵和安盟——组成的民族团结政府才是可能获得非统组织承认的唯一政府。如果一些成员国把采取一个类似于在坎帕拉召开的十二届最高级会议上所采取的立场看作是时代错误的话，那么本届最高级会议将极有可能陷入僵局。然而，有一件事情是确实的，即：一旦人们知道种族主义的南非军队通过安盟—解阵联盟卷进了安哥拉纠纷，一些非洲国家就慌忙把此看做是对黑非洲对外政策的冒犯，而投入支持左翼的人运。南非进入安哥拉舞台的秘而不宣的理由可能不一定是为了帮助打垮苏联支持的人运军队。
比勒陀利亚的战略家们很可能认为，安哥拉提供了在非洲国家之间打进楔子和使非统组织四分五裂的机会。只要非统组织仍然坚如磐石，种族隔离政权就将始终视其为对南非存在本身的实在威胁。
唯一可行的抉择就是回到目前的成立民族团结政府的正式立场。即使人运赢得胜利，很显然，那也不能使安哥拉的流血停止下来。正如阿明总统振振有词地说过的那样，“不管怎么样，安哥拉问题首先是安哥拉人和非洲人的问题。军事解决是不可能的。不管向这块土地倾注多么大量的军火。携带武器涌入安哥拉的外国军队越多，就越证明他们是安哥拉人的真正敌人。”

显示原版>>

Previous:英《经济学家》周刊文章：评亚的斯亚贝巴高级会议

Next:共同社报道《三木和椎名就解散众议院问题交换意见》


德斯坦同托恩商谈建立欧洲联盟等问题

出版日期:1976.01.09
         期次:6221
         版次:2
         栏目:\[第二版]
文章正文:
【德新社巴黎一月六日电】来访的卢森堡首相托恩今天在这里说，他将召集欧洲经济共同体九国政府首脑，于二月底或三月初在卢森堡再开一次最高级会议。
托恩于一月一日起任共同体部长理事会主席。他在这里同法国总统德斯坦就一些欧洲问题进行了磋商，并讨论了比利时首相廷德曼斯关于欧洲联盟前途的一份报告。欧洲联盟是一项要求在共同体国家中建立政治联盟的计划。
托恩和德斯坦讨论的另一个题目是联合国问题。托恩首相对于以色列由于巴勒斯坦解放组织出席联合国关于中东问题的辩论会而决定不参加辩论，表示遗憾。

显示原版>>

Previous:英决定向北爱尔兰增派军队

Next:印反对党谴责英·甘地破坏议会民主


福特致尼日利亚国家元首穆罕默德的信件

出版日期:1976.01.09
         期次:6221
         版次:1
         栏目:\[头版]
副题:说美将敦促南非停止卷入安哥拉，如苏联和古巴继续干涉，美不能袖手旁观
文章正文:
【路透社拉各斯一月七日电】今天此间正式发表了福特总统致穆罕默德准将的信件如下：阁下：
值此非洲和世界局势处于紧急关头时，我认为向你谈谈我对安哥拉局势的看法会有益处。我作为一个负有全球责任的国家的总统，希望你了解到，我们对苏联在离它边境八千英里远的地方、在它历来的安全利益范围以外的，地方进行干涉，是看得多么严重。
我希望使你相信，我们认为安哥拉人民解放运动是安哥拉三个合法派别之一。我们既不要毁灭也不要击败安哥拉人民解放运动。但是，我们确实认为，不应允许依靠苏联和古巴的军事力量总揽大权。
我们希望将会出现一个民族团结政府，我们准备在出现这一情况时提供建设援助。
关于南非问题，我希望声明，美国绝未谋求或鼓励南非人卷入安哥拉，也没有被征求过意见，他们无疑为了保卫他们所认为的国家利益而行事。我们也同你们一样，对他们的存在感到关切，并且希望结束这种存在，就象我们希望结束苏联和古巴的存在一样。我们将尽我们的最大努力以使他们为了撤退所有外国军事力量而撤退。
在促进早日结束战斗与和平解决内战方面，即将举行的非洲统一组织关于安哥拉问题的最高级会议显然能够成为极其重要的会议。我们希望非洲统一组织将坚持迅速在安哥拉结束外国的一切卷入，在两支军事力量之间安排就地停火，使安哥拉各派举行谈判。
我们将敦促南非停止卷入。然而，如果苏联和古巴继续干涉的话，我们不能袖手旁观。
福特谨上

显示原版>>

Previous:英法两国政府就安哥拉局势发声表明和谈话

Next:美全国广播公司七日报道：南非将从安哥拉撤出一千名军人


宫泽喜一文章《一九七六年的日本外交》

出版日期:1976.01.09
         期次:6221
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《国际时评》杂志一九七六年一月号刊登外务大臣宫泽喜一的一篇文章，题目是《一九七六年的日本外交》，摘要如下：
当前，世界必须努力解决的最大课题之一是，如何摆脱呈现出战后空前严重状态的世界经济的各种困难。
为此，首先要充分认识到，如果各国不彼此携手合作，就不能打开现状。在这个意义上，我认为，去年十一月举行的朗布依埃首脑会议是极有意义的。
还有，目前国际社会最重要的课题之一是所谓南北问题。为了公正地解决这个问题，重要的是，发展中国家和先进工业国家共同认识到双方建立协调的关系，一道为整个世界经济的发展而努力，将成为双方各自繁荣的基础。在东西方关系中，出现了减少对抗的机会，推进对话和彼此改善关系的过程，即所谓缓和动向，这反映了今天核武器技术高度发达的事态。
可以认为，中东围绕着阿拉伯—以色列争端的谈判的进展和印度支那战火的平息，对今后的世界政治具有深远的意义。
我不认为目前地理上离我国最近的朝鲜半岛形势会发生急剧的变化。还有，中苏对立也继续存在，给亚洲和世界的政治关系带来了重要的影响。
在推行我国的外交政策时，我认为，保持日美之间的友好合作关系是我国外交的基轴。
在东亚，为创造一个保持朝鲜半岛的和平与稳定所需要的国际环境作出贡献，并且进一步加强同迄今一直保持极为友好的关系的东南亚国家联盟等东南亚国家的合作，同时为建立和增进同印度支那国家的友好关系作出努力，再有，同中国及苏联确保稳定的关系，这些对我国来说都是重要的。
不言而喻，对于谋求世界经济健全的发展是目前重要的课题。我国本身同其他先进国家一起彼此合作，同时实现没有通货膨胀的发展，这不仅对我国，时其他国家，特别是对同我国关系很深的亚洲国家也是有意义的。

显示原版>>

Previous:台湾六日下午发生全岛性停电事件

Next:路透社说世界体坛受通货膨胀影响呈现出病态


共同社报道《巴尔干国家出现协调的动向》

出版日期:1976.01.09
         期次:6221
         版次:1
         栏目:\[头版]
副题:说地中海地区正显露出迹象，表明美苏势力范围将发生变动，变得更不安定
文章正文:
【共同社东京一月六日电】题：巴尔干国家出现协调的动向，新时代来到地中海地区
特派记者青木雅典六日电：东起土耳其，西至葡萄牙，地中海地区在一九七六年正显露出迹象，表明美苏两个超级大国的势力范围将发生变动，变得更加不安定。
第二次世界大战后三十年里，美国曾经在地中海地区占了政治上、经济上和军事上的优势。但是，自从前年希腊争端以来，希腊军事政权垮台、葡萄牙政变、意大利共产党扩张势力、西班牙佛朗哥总统死去、土耳其和美国关系恶化——诸如此类的事情接连不断，美国在这个地区的影响减弱了。
希腊、土耳其两国曾经作为北大西洋公约组织的东南翼的战略据点，一直得到美国绝大的信任；而它们，现在也从历来的和美国协调一致的路线转变成“最优先考虑国家利益”的自主外交路线了。
自从一九七四年夏季发生希腊争端以来，希腊的卡拉曼利斯政权提出把国民普遍强烈的反美感情考虑在内的政策，譬如退出北大西洋公约组织的军事部门，缩小在希腊的美军基地等等，确确实实地走上了“脱离北大西洋公约组织”的道路。
和这种疏远美国的倾向相反，希腊为争取加入欧洲共同体而作的努力是引人注目的；从去年秋季到冬季，法国总统德斯坦、西德总理施密特等相继正式访问了雅典，保证要为希腊正式加入欧洲共同体而努力。还有，除阿尔巴尼亚之外的四个巴尔干国家（南斯拉夫、保加利亚、罗马尼亚、土耳其）决定正式参加希腊卡拉曼利斯首相倡议召开的“巴尔干国家会议”；副部长级的第一次会议将于一月二十六日在雅典举行。
巴尔干地区曾经被称为“世界的火药库”，不仅被大国利用来作为它们进行利害交易的场所，而且在第二次世界大战以后，政治和经济制度各不相同的国家一贯互相对立。这些国家分为北大西洋公约组织成员国（希腊、土耳其）、华沙条约组织成员国（保加利亚、罗马尼亚）、不结盟国家（南斯拉夫）。
估计这次会议将集中讨论通讯、环境保护、贸易等业务性的问题；不过，巴尔干国家聚集一堂，积极地致力于经济、技术合作，作为走向这个地区和平共处的第一步，是值得高度评价的。这些动向说明，战后三十年来一直由美苏两个超级大国实行的分割统治正在接近于结束。

显示原版>>

Next:美发言人谈安哥拉问题


共同社报道《三木和椎名就解散众议院问题交换意见》

出版日期:1976.01.09
         期次:6221
         版次:4
         栏目:\[第四版]
副题:时事社报道松野反对在四五月解散众议院，田中角荣牵制首相
文章正文:
【共同社东京一月七日电】题：三木首相和椎名副总裁会谈，就解散众议院问题等交换意见
自由民主党副总裁椎名七日下午去首相私寓拜访三木首相，以现已成为政局当前焦点的众议院解散问题为中心会谈了大约一个小时。
据料，他们就解散众议院的时期问题交换了意见，也谈到了度过将在本月中旬复会的国会例会的办法等等。
首相在年初的记者招待会上已暗示要在四五月解散；副总裁则表示希望在秋天以后解散。
【时事社东京一月七日电】自由民主党政调会长松野，七日上午前往首相私寓拜访三木首相，就明年度预算的执行、景气动向和当前的政局等交换意见，历时大约一小时。在交谈中，松野就解散众议院问题表示了反对在四五月解散的意向。
【时事社东京一月七日电】题：在财政特例法成立之前解散众议院有困难，田中角荣牵制首相
田中角荣七日在自由民主党七日会（田中派）的新年会上讲话，表明了对今年政局的态度。田中在讲话中谈到解散众议院问题，说：“什么时候可以解散是今后的问题。”可以说，田中的讲话是对三木首相的牵制，今后将在党内引起反响。

显示原版>>

Previous:《乌干达之声报》评论《亚的斯亚贝巴最高级会议是决定性的》

Next:台湾六日下午发生全岛性停电事件


路透社说世界体坛受通货膨胀影响呈现出病态

出版日期:1976.01.09
         期次:6221
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦一九七五年十二月二十四日电】六十年代和七十年代初期那个繁荣昌盛时髦的体坛究竟发生了什么情况？
从武麦拉（澳大利亚一城市——本刊注）到华盛顿，从拉瓦尔品第到罗马，整个体坛都在受迅速发展的通货膨胀控制着。体坛呈现出一副病态样子。在几件事情上，一九七六年可能成为体坛面临最后摊牌的年头、要末节约开支，要末告吹。
在这次筹备奥林匹克运动会过程中，蒙特利尔引人注目的为经费烦恼的情况已经成为许多条头条新闻，根据最新估计，举办夏季运动会的总费用是一个令人惊愕的数字，需要十亿美元。
但是，路透社作的一次范围广泛的国际调查表明，有现金也好，短缺现金也好，都在严重地影响着许多活动，使活动变得冷冷清清。
当巴基斯坦宣布她担负不起主办一九七八年亚运会的费用时，她提供了最惊人的例子，说明国际体坛所处的困境。
现在，（亚运会组织）负责人希望这个运动会能在马来西亚举行。但是，迄今没有迹象表明，马来西亚人乐于主办一次运动会。随着通货膨胀保持其对世界经济的严重影响，举办运动会的费用几乎肯定要逐步上升。
各个体育运动受到摧残的程度随着各国情况不一样而有所差别，但是，虽然大多数项目处于相当穷困的境地，可是日本至少还享受着体育的兴旺。
但是在南朝鲜，体育运动已经成了政府节约计划的受害者，因为银行——运动员的大雇主——削减了加班费和其他津贴。
这样一来的结果是，整个工资减少了大约百分之二十，对篮球的影响如此之大，以致南朝鲜女子篮球队——曾经是世界亚军——将含着羞辱蹒跚地进入新的一年，因为它降到了第五名。
鉴于印度尼西亚目前的财政困难和一些男女运动员在国外比赛的成绩差，这个国家的体育当局长时间以来对未来派队出国比赛采取冷淡态度。
泰国奥林匹克委员会和体育协会常常抱怨缺乏现金，但是在筹集基金方面经常是成功的。
世界其他地区的情况类似。
英国在一九七五年期间内通货膨胀大约是以百分之二十五的速度飞奔，在那里体育确实在遭受困难。一些好挖苦的人说，它已经呈现出腐烂的尸体的样子。
英国的体育娱乐中央理事会
——负责英国体育的一个机构——最近完成了一次调查，这次调查透露，商业公司出的主办费出现了惊人的下降趋势。
理事会主席马里·格林·海格说，“主办费是体育的救生艇。在当前这场经济风暴中，这艘救生艇甚至更加必不可少。已经给体育赔了数以百万计英镑，我们经不起再亏本了。”
英国声称是世界上开展最普遍的体育项目——足球的出生地，但是，在这里这个项目是名存实亡，债台高筑，处于破产的边缘。
跨过大西洋，美国一度被认为是任何有体育意识的企业家的振奋人心的福地，有几百万美元剩余。
但是，这次经济衰退损伤了大的商业活动。利润减少，物价高涨，致使三项“全美”活动——棒球、篮球、橄榄球处于空前的衰落之中。
旧金山巨人队几代都是甲级联赛的荣耀队之一，正在等待拍卖——欠债达二百五十万美元以上。
南非宣布预定明年三月六日将在基亚拉米举行的一九七六年南非大奖赛取消了，使赛车受到很大震动。组织者布利格诺特说，之所以取消这次比赛，其原因是兰特贬值和物价飞涨。
澳大利亚没有逃过这次金融打击，克罗努拉橄榄球俱乐部宣布它开支不了运动员薪金，从而使这个问题迅速发展到了顶点。
但是体育确实也有它的比较健康的地区，特别是——预计将是西德、奥地利和日本。
在经济上西德是西欧最繁荣的国家，在那里优秀的足球队正在吸引着更多的球迷，联邦政府对体育的帮助仍不间断，一九七六年拟拨款二亿五千万马克（将近五千万英镑）帮助建造体育设施。
奥地利将在明年二月在因斯布鲁克举行的冬季奥运会上发出金光，这已经使人们大为振奋。体育设备公司现在正在投入空前数目的资金，但是一旦这届奥运会结束，很有可能要大幅度削减预算。
国际比赛已经感到组织比赛的这一无边的金融压力。
不仅一九七八年亚运会依然没有确定举办地点，甚至连世界上最壮观的奥运会可能由于漫天讨价而没有销路。
蒙特利尔之后是一九八○年莫斯科奥运会，以后又在哪里举行呢？
一些体育界的负责人已提出，可能不得不放弃举行世界范围运动会的整个想法，改而支持举行花钱少的区域性比赛。

显示原版>>

Previous:宫泽喜一文章《一九七六年的日本外交》


美《新闻周刊》驻苏分社社长谈苏统治集团内部矛盾的年终专稿《为了保持适当的地位而赛跑》

出版日期:1976.01.09
         期次:6221
         版次:2
         栏目:\[第二版]
文章正文:
说苏统治集团内部的争论是存在的，争论的范围从外交到内政，最激烈的是关于世界共运的策略问题
【本刊讯】美国《新闻周刊》一月五日一期刊登该刊驻莫斯科分社社长小艾尔弗雷德
·弗兰德利去年十二月份写的一篇年终专稿，题目是《为了保持适当的地位而赛跑》，摘要如下：
苏联社会正日复一日地在各方面变得更好、更强大，更加接近了共产主义这个目标。这就是莫斯科向苏联人民和全世界广播的讲话，它强调政策和人事得以保持连续性，强调持久性的好处，言外之意是，变革是危险的。
然而，随着一九七五年的结束，莫斯科的外国人以及他们的比较坦率的俄国朋友，不知道这种表面上的持久还能在多长时间内掩盖住经济上的失败、在国外遭受的挫折、日益衰竭的能源以及摇摇晃晃的领导班子。哥伦比亚大学一位敏锐的克里姆林宫学家兹·布热津斯基教授今年早些时候冒着风险说：“一个退化的过程已经开始了，但是还没有达到最危急的程度。”一位有经验的美国外交官作了更为精细的分析。他评论说：“向勃列日涅夫之后的时代的过渡已经开始，但是问题是，谁也不能公开承认它。”
诚然，如果这种过渡事实上已经开始，克里姆林宫的领导也是在极力掩饰这件事。党的六十九岁的总书记勃列日涅夫本人显然是个工作减少了的病人。同样明显的是，他和他的同事在树立一个控制没有受到挑战，精力没有衰退的形象。虽然苏共二十五大要到明年二月底才召开，但是中央委员会今年十二月举行的全体会议，却打破了传统的保密的作法，直截了当地宣布，在二十五大上勃列日涅夫将作主要报告，柯西金总理将概述未来的经济计划。这个信息是清楚的，最近十年来统治俄国的这些人不打算放弃他们的控制，或者改变他们的战略，在枝节问题上除外。
不改变主张，事实上本身已经成为一种政策了。这可能放慢变革的速度，但它决不能消除日益成为七五年苏联政治局势特征的就目标和策略展开的辩论。在一种专制程度较轻的制度下，这种争论本来可以被解释为充满活力的标志。而在莫斯科，这看起来反映了党的那些中年中级干部中长期受到压制的沮丧心情，这些人感到，随着克里姆林宫的老人政府抱着保守主义的态度紧紧抓住政权和过去不放，他们进行统治的机会正在消失。外界只能从透过苏联报刊检查泄露的消息中来了解争论。但争论是存在的，争论的范围从外交到内政，争吵得最激烈的是关于世界共产主义运动的策略问题。这一点就足以证明，莫斯科在世界面前呈现的一致性和自鸣得意的形象破损了。
对外政策是公众最直接谈论的话题。今年年初，神秘的病情使勃列日涅夫在长达七周的时间里退居一旁，但是他所鼓吹的缓和实际上没有受到挑战。他在谈判对战略武器竞赛方面达成一个明显限制所取得的成就，被吹捧为形势进一步好转的标志。这是一次够份量的胜利，足以抵销美国国会试图把美苏贸易同苏联减少对移民的障碍联系在一起的打击。事实上，勃列日涅夫靠他的和平政策所得到的威望，看来正好是他为了把他唯一的竞争者、五十六岁的谢列平赶出政治局所需要的额外的本钱。不管正确与否，谢列平一直被说成是东西方关系上的强硬派。他的去职是增强了勃列日涅夫在外交政策方面获得支持这一表象。
然而，到了年底，这种表象已不再那么令人信服地牢固。克里姆林宫未能对美国的建议给予基辛格称之为“通情达理的答复”。美国的建议，是要求解决限制战略武器会谈在如何控制苏联的逆火式轰炸机和美国巡航导弹问题上陷入的僵持状态。没有给予答复这件事表明，莫斯科在这样一个十分紧迫的政治和军事问题上存在着意见分歧。其次是，苏联人抱着令人意外的怒气冲冲的态度，拒绝了西方试图把赫尔辛基协议说成是保证共产主义世界更加开放。苏联对关于东西方共处的言论出现了一种守势，一种美国人所熟悉的不安的感觉：缓和的代价可能是太高了。
在缓和东西方紧张局势方面所遇到的另一个具体问题是：有助于克里姆林宫控制国际共产主义的理论看来在消失。如果西方资本家在同苏联的企业进行合作，那么怎么能鼓动这些企业的职工去同厂主压迫者作斗争呢？正当西方共产党人的莫斯科教师爷在全球政治活动中鼓吹非常类似的协约的时候，又为什么要阻止西方共产党人享有同意大利或法国的民主力量建立联合政府的机会呢？这使得共产党的理论家们在《真理报》上展开了公开的辩论，这比其他任何政策性讨论，都更充分地反映了苏联在表面一致下面所存在的不一致的程度。年底这场争论还没有解决。更糟糕的是，它迫使克里姆林宫推迟了它的召开欧洲共产党会议的计划。
最后，不满的涟漪开始波及经济领域。可以把而且已经把一九七五年的灾难性收成归咎于天气。但是数量更多的工业方面的缺点总不能单单怪天气吧。显然，由于俄国官僚主义的计划工作的刻板，以及工人的惰性（对他们来说，提高产品质量得不到什么物质奖励），单靠巧言令色强调效率是不可能取得什么进展的。
莫斯科一位深思熟虑的教授说：“最糟糕的是：我们为了玉米和小麦而抛弃了理想。我们目前所做的事情对人民没有什么鼓舞，最高层也没有什么指导。”在克里姆林宫内的那些老人找到办法把政权转交给较为果敢的新人之前，苏联社会的主要活动将继续进行为了保持适当的地位所需要的漫无目的，但是令人精疲力竭的赛跑。

显示原版>>

Previous:美全国广播公司七日报道：南非将从安哥拉撤出一千名军人

Next:欧洲飓风减弱 北海出现新的暴风


美报文章《民主：印度出现甘地式极权统治》

出版日期:1976.01.09
         期次:6221
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》一九七五年十二月三十日刊登该报国际新闻主编杰弗里·戈德塞尔的一篇文章，题为《民主：印度出现甘地式极权统治》，摘要如下：
印度总理英迪拉·甘地又朝“有指导的民主”走近了两步，这种民主，据她认为，对于使印度人民遵守纪律，以便成功地解决长期来使他们遭受痛苦的问题说来是必要的。
国大党在旁遮普邦首府昌迪加尔郊外举行的一年一度的大会上，已经提出了几项据认为肯定会以压倒多数通过的建议，这些建议要求：
一、国大党务必使议会同意把预定明年三月举行的选举推迟一年。
二、设法使议会同意“重新研究宪法以进行适当的修改……卓有成效地适应人民当前的需要和当前形势的要求”。
批评甘地夫人最尖锐的人说，她的唯一目的是保持她个人的权力和地位。但是，不论这种指责是否有根据，反正有一件事越来越清楚：甘地夫人正在利用她宣布的紧急状态来结束一九四七年开始的英国式的独立。
取而代之的是一种据甘地夫人和她的支持者说是更适合于印度的需要的制度。这种制度在形成过程中正在以一种更加专制的形态出现：行政系统拥有更大的权力，政府能在更大的程度上控制潜在的批评和挑战——然而继续自称忠于民主、自由，忠于多政党制度和议会制选举。
已经遭到或者正在遭到她的镇压的主要是三个方面：
一、政敌：许多政敌在紧急状态宣布后立即被捕入狱。上个月又颁布了一项即使解除了紧急状态也不失效的法令，根据这项法令，政府在事实上可以不经过法庭也不公开说明原因而把政治“犯”无限期关押下去。
二、法庭：紧急状态宣布后，甘地夫人使议会通过了一项法律，把她的总理职位（还有其他某些人的职位）置于法院鞭长莫及的地位。
三、报界：新闻界自从紧急状态宣布以来，一直受到新闻检查的限制（例如目前国大党代表大会的消息事先经过新闻检查）。现在，在政府授意下，印度各大通讯社和报纸正在进行改组，要使它们更听从政府的指挥。
然而，甘地夫人的主要问题仍然同她在七二年选举中获得巨大胜利之后所面临的问题一样。

显示原版>>

Previous:《巴基斯坦时报》评巴孟关系的社论《终于建立联系》

Next:英《经济学家》周刊文章：评亚的斯亚贝巴高级会议


美发言人谈安哥拉问题

出版日期:1976.01.09
         期次:6221
         版次:1
         栏目:\[头版]
副题:说苏军舰开往安哥拉是苏支持人运的继续，美对苏全面卷入安哥拉感到不安
文章正文:
【美新处华盛顿一月七日电】国务院（芬塞思）一月七日新闻发布会：
当记者要求国务院“解释”苏联军舰开往安哥拉的行动和这一行动是否表明苏联的卷入升级时，芬塞思简单地回答说：“我们认为这是苏联在安哥拉支持人运活动的继续。”
他重申美国对即将就安哥拉问题举行的非洲统一组织会议的态度，说：“我们已阐明了我们的观点：应该实行停火，撤出所有的外国军事力量，停止外国干涉，建立一个民族团结政府……很清楚，我们希望这就是”非统组织会议“将会产生的结果”。
【美新处华盛顿一月七日电】白宫（内森）一月七日新闻发布会：
记者问到有两艘苏联船只在西非海面的消息，内森说：“我们过去一直知道苏联的装备和物资在这个地区调动，我们也知道这两艘船的出现。我认为可以这样说，美国对这件事就象对苏联干涉安哥拉事务一样感到不安。”
内森说，他不知道这些苏联船只“到底有什么目的”，但是又说：“这证明，苏联卷入了这个他们没有正当利益的地区。”
记者问道，如果苏联船只去那里是为了撤走苏联的装备或人员，美国是否表示不安，内森说，答案是“一看就清楚的”。他说，我们表示不安是由于苏联全面卷入了那个地区。
他对提问题的人说，“我无法对你说，有什么事情能表明美国希望”在安哥拉“达到的目的有任何进展”——这些目标是停火、成立联合政府和安哥拉人在不受外界干涉的情况下实行自决。
内森说，福特定期同拉姆斯菲尔德和基辛格举行了一次正常的工作人员会议，他确信讨论了安哥拉问题。他说，同苏联的外交接触仍在进行。

显示原版>>

Previous:共同社报道《巴尔干国家出现协调的动向》

Next:英法两国政府就安哥拉局势发声表明和谈话


美全国广播公司七日报道：南非将从安哥拉撤出一千名军人

出版日期:1976.01.09
         期次:6221
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿一月八日电】全国广播公司昨天报道，南非将把它的部队立即撤出被战争蹂躏的安哥拉，并希望这一行动将加强通过谈判达成一项解决方案的努力。
全国广播公司外事记者理查德·瓦莱里亚尼说：“（福特）政府已得到消息说，南非人将在今后四十八小时内撤离安哥拉。外交界人士说，撤离决定是南非人自己作出的，而不是美国施加压力的结果。
“南非官员和美国国务院官员都不愿就此决定发表正式评论，因为正如他们之中的一个人所说的那样，局势太微妙了。
“南非采取这一行动是为了非洲统一组织下星期就安哥拉问题举行最高级特别会议时加强反苏国家的力量。
“鉴于那时南非人已撤离，非洲统一组织就比较容易运用外交压力使俄国人和古巴人也撤出，从而促使实现一项安哥拉敌对三派都参加的政治解决方案。”
【路透社华盛顿一月七日电】全国广播公司今晚的消息说，南非已经通知福特政府它将在四十八小时内把它的大约一千名军人和一百辆装甲车撤出安哥拉。

显示原版>>

Previous:福特致尼日利亚国家元首穆罕默德的信件

Next:美《新闻周刊》驻苏分社社长谈苏统治集团内部矛盾的年终专稿《为了保持适当的地位而赛跑》


欧洲飓风减弱 北海出现新的暴风

出版日期:1976.01.09
         期次:6221
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎一月五日电】当欧洲开始消除上周末飓风所造成的损失的时候，一场新的暴风中心今天出现在北海海面上。
七名海员今天早晨在挪威沿岸附近的海面上因遇到这场新风暴而丧命，那时他们的船正驶向附近的森亚岛。
由于这场风暴而在卑尔根附近的海面上漂泊的另一条船上的一百六十七名乘客，已被安全送上救生船。
气象学家们估计，这场新的风暴没有上次大，其风速每小时为六十至七十公里，而上周末的飓风速度则是每小时为一百三十至一百七十公里。
在瑞典，一场强烈的暴风雪席卷南部和西部沿岸地区，从而使该地区与丹麦的水路和空中的联系中断。瑞典的海岸救生队和拖船奉命援救在海上受暴风袭击的一些货船。
在荷兰、丹麦和西德，人们在堤上巡逻，修复了上次风暴所造成的缺口，以对付新的风浪和大水。
在波兰，有些地区，温度达摄氏零下十八度，公路和铁路由于积雪三米厚而受阻。人们不得不用喷火器来融化冻结的铁路转辙器。
在捷克斯洛伐克，成千上万名工人已开始对上周末风暴造成的损失进行修补，官员们估计这个任务将要好几周时间才能完成。修理工作的主要目标是电缆和架高压电缆的铁塔。
法国北部和沿岸地区也遇到了新的风暴，在此之前，有一些地区一直停电至今天上午为止。
【美联社一月五日电】在北欧至少使五十五人丧生的一场风暴，今天改变方向并已减弱。
在比利时，洪水已开始退去。
丹麦气象局修改了前些时候的预报说：“最坏的时刻已过去。我们预计明天天气不会更坏。”这次夹着阵雨的每小时超过一百英里的暴风是从二日夜里开始的。

显示原版>>

Previous:美《新闻周刊》驻苏分社社长谈苏统治集团内部矛盾的年终专稿《为了保持适当的地位而赛跑》

Next:意大利莫罗政府宣布辞职


台湾六日下午发生全岛性停电事件

出版日期:1976.01.09
         期次:6221
         版次:4
         栏目:\[第四版]
文章正文:
合众社说许多人被困在电梯，汽车无法行驶，工厂停止生产；香港丽的电视台驻台记者说蒋帮不准电台和报纸详细报道这一事件，也不准记者拍摄现场照片
【本刊讯】蒋帮《中央日报》一月七日报道：
台湾电力公司高雄变电所至南工变电所之间的十六万高压输电线路，于昨天中午十二时五十分，突然断落，一时无法输电，影响所及，造成台湾地区光复以来首次同时全部停电。
台电公司说：造成此次大规模停电的原因，迄昨晚为止，尚未查明。
该公司说：这条输电线，为大林发电厂的主要输电线。电线中断后，使大林发电厂的电力无法输出，造成了全系统的全面停电。
【本刊讯】香港丽的电视台一月七日晚上在新闻广播时引用该台驻台湾记者发回的消息说：
台湾方面对台湾六日中午发生的大停电事件的消息报道加以限制，不准电台、报纸详细报道有关消息，也不准记者拍摄现场照片。
【路透社台北一月七日电】工业界人士今天说，台湾发生的第一次全岛停电使工业界损失约七百五十万美元。
【合众国际社台北一月六日电】台湾星期二出现一次前所未见的全岛性停电，使数以万千计的人被困在电梯，数以千计的汽车在交通挤塞中无法行走，以及数以万计的工厂停止生产。
台湾电力公司发言人对合众国际社记者说，下午四时，辅助供应已恢复了台北的电力，但这个二百四十哩长的岛屿的其余地方，可能要等待至星期三，局势才可恢复正常。
下班前，准备吃午餐的职员被困在电梯内，在数以百计停着不动的电梯内，女孩子们尖声呼叫，男士们亦大声叫嚷。
当电灯熄灭、空气调节器停止时，在餐室内吃午饭的人都不付账便离开了。许多餐室都是设于地窖的。
正午过后不久，台北的交通灯在极繁忙的时间里停止了闪动，使得差不多每一个路口都出现交通挤塞，并造成许多意外。数以万计的工厂都暂时停止生产。这次空前停电，亦在戏院、商店和许多其他公共建筑物造成了大混乱。

显示原版>>

Previous:共同社报道《三木和椎名就解散众议院问题交换意见》

Next:宫泽喜一文章《一九七六年的日本外交》


意大利莫罗政府宣布辞职

出版日期:1976.01.09
         期次:6221
         版次:2
         栏目:\[第二版]
文章正文:
【美联社罗马一月七日电】莫罗总理和他的少数派联合政府于今晚辞职，从而使意大利除了经济弊病以外又增加了一场政府危机，这件事是在共产党展开争取分享权力运动的情况下发生的。
莫罗是在社会党撤销了它在议会中对天民党和共和党联合政府的支持之后辞职的。本届政府是第二次世界大战结束后的第三十二届政府，所有这些政府都是由占支配地位的但渐渐松弛的天民党领导的。
莫罗是同他的内阁举行了一次十五分钟的会议之后辞职的，他将向利昂纳总统提出他的辞呈。
这次政府危机是在发表了来自华盛顿的消息的情况下发生的。这则消息说，中央情报局加强了它在意大利的秘密活动，并且正在向非共产党组织提供大约六百万美元的经费。
社会党人在撤销他们的支持时指出天民党的反共立场。社会党说，一个新政府必须有“广泛的议会基础”，不要对“意大利共产党的支持抱任何偏见。”
社会党还指责莫罗政府未能医治意大利的经济弊病，主要是失业。
【安莎社罗马一月七日电】意大利今天的报纸评论认为莫罗总理的联合政府倒台是当然的事情，并就意大利的主要政治力量下一步将会采取什么行动进行推测。据这个国家的大部分主要日报说，最可能出现的事态发展是：要么建立一个包括左翼方面的共产党人和右翼方面的自由党人在内的应急政府，要么建立一个由天主教民主党一个党当政的少数党政府，以作为在近期内举行选举的前奏。

显示原版>>

Previous:欧洲飓风减弱 北海出现新的暴风

Next:英决定向北爱尔兰增派军队


印反对党谴责英·甘地破坏议会民主

出版日期:1976.01.09
         期次:6221
         版次:3
         栏目:\[第三版]
眉题:美《纽约时报》报道印度议会开会情况
文章正文:
【本刊讯】美《纽约时报》一月五日报道：印度政府今天在议会开幕会议上发表的声明中回顾最近的局势时说，实行了六个月的紧急状态“对国家的兴旺产生了显著的影响”。
尽管大部分反对党议员拒绝去听开幕词以示抗议实行紧急状态，但是法赫鲁丁·阿里·艾哈迈德总统对议会说：“信心已取代了胆怯和冷漠态度，如果我们守纪律并团结起来，而且又不浪费我们的精力，我们就能成功地解决我们的问题。”
这篇相当于美国总统一年一度的国情咨文讲话是由英迪拉·甘地总理的政府起草的。它答应给穷人以新的救助，更有力地执行节制生育计划，并且放宽对私人企业的一些限制。
艾哈迈德总统宣读完声明，离开议会大厦乘上一辆油亮的黑马拉的马车后，那些拒绝听开幕词的议员立刻匆匆地回到自己的座位席，马上就发起了对紧急状态的攻击。
西孟加拉邦的议员萨马尔·慕克吉对坐在离他几米远的毫无表情的甘地总理摇着头说：“我的心情很沉重，因为我们的一些同事缺席，他们现在正在监狱里。议会的作用已遭到破坏，它还有进一步遭到破坏的危险。”
这些反对党选了暂代的领导人，组成新的联合阵线以加强他们自己的力量。但是在下院，联合阵线的议员人数被总理的国大党及其盟党以三比一所超过，因此他们承认他们是无所作为的。
被选为联合阵线下院领袖的古吉拉特邦议员Ｈ·Ｍ·帕特尔说：“主要的事情是我们联合起来了。”但是他说，这个集团还没有制定出一个纲领，也没有决定是否要象反对党议员在去年夏天议会开会时那样，对这届历时四星期的会议再次发起抵制。
在今天的唯一一场实力考验中，甘地总理的议长候选人巴利·拉姆·巴加特以三百四十四票赞成，五十八票反对当选。甘地夫人在向他表示祝贺的讲话中转弯抹角地这样谈起了紧急状态：
“力量是通过自我克制增长的。不论什么人和机构，如果忽视自己的职责，只想到权利，就要腐朽。不幸的是，在国家的许多行业中，职责已被置之脑后”。
在议会中，就象近来印度其他地方一样，总理牢牢地操着控制权。例如：当几百名成排地坐在她后面的支持者过于吵吵嚷嚷地激烈地诘难反对党发言人时，甘地夫人只是严厉地回头看了一眼，急速地打个手势，他们就立刻安静下来。
【合众社新德里一月五日电】反对党领导人今天指责英迪拉·甘地总理破坏了议会民主。历来是分裂的反对党，这次表现了罕见的团结。它们把议会冬季会议开幕会议变成了反政府的讲坛，执政的国大党领导人本来只想在这一天举行一个仪式和由总统发表一篇亲政府的演说就了事的。
在总统演说和选举新议长以后，就有六七个反对党领袖和无党派议员发表了尖刻地攻击政府的讲话，马瓦兰卡尔是其中之一。
大多数发言者对继续拘留至少三十名重要议员（人民院二十人，联邦院十人）表示不满。
印度政界从左到右的各反对派领导人并没有照惯例只是向议长道贺，而是利用给他们发言的时间来批评紧急状态，并且表示他们对印度议会民主的前途的担心。

显示原版>>

Previous:德斯坦同托恩商谈建立欧洲联盟等问题

Next:《巴基斯坦时报》评巴孟关系的社论《终于建立联系》


英《经济学家》周刊文章：评亚的斯亚贝巴高级会议

出版日期:1976.01.09
         期次:6221
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《经济学家》周刊一月三日刊载一篇文章说：
一个紧迫的危机出现在非统组织国家面前。目前看来，一月十日在亚的斯亚贝巴开始的非洲统一组织安哥拉问题最高级会议将出现一分为二的局面，这是非常有可能的。由赞比亚和扎伊尔为首的支持安盟和解阵的一伙国家将建议非洲统一组织应要求沿目前的战线实现立即停火，撤出所有的外国军队和（安哥拉）三个运动的领导人再次谋求组织一个联合政府。另一伙国家——其数量与前一伙几乎差不多——将建议非洲统一组织承认苏联支持的罗安达人运政府。非洲统一组织的四十六个成员国中已有十九个国家采取了这一步骤（其中包括尼日利亚和加纳，它们是由于南非卷入〔支持了〕另一方），另外还有两三个国家，包括埃塞俄比亚和乌干达，正准备这样做。
有希望出现的局面是，非洲统一组织设法为第一项决议取得简单多数。在六天前，才宣誓就职的美国负责非洲事务助理国务卿，在圣诞节当天离开美国去非洲五国进行访问，显然是争取对要求撤出一切外国军队的支持。如果能提出这一要求的话，这将被美国和南非看作是对俄国的威望的一次打击。

显示原版>>

Previous:美报文章《民主：印度出现甘地式极权统治》

Next:《乌干达之声报》评论《亚的斯亚贝巴最高级会议是决定性的》


英法两国政府就安哥拉局势发声表明和谈话

出版日期:1976.01.09
         期次:6221
         版次:1
         栏目:\[头版]
副题:要求苏联古巴和南非停止干涉安哥拉内部事务
文章正文:
【美联社伦敦一月七日电】英国今晚要求在安哥拉立即停火，撤出外国军队并禁止向非洲南部这块纷争的领土运送武器。
旨在对非洲国家领导人一月十日在亚的斯亚贝巴召开的最高级会议施加影响的一项政府声明说，英国一直敦促进行干涉的主要国家——俄国、古巴和南非——停止插手安哥拉事务。声明说：“为了防止再发生流血和破坏，为了使安哥拉所有人民有机会在不受外来干涉的情况下自由地决定自己的未来，女王陛下政府要求立即停火、撤退尚存的一切外国军队并停止提供武器和军用物资。”声明继续说：“女王陛下政府方面一直在密切注视并越来越关注安哥拉的战事。女王陛下政府一贯反对一切外国武装部队干涉安哥拉，并向有关国家政府提出了强烈抗议。”这些有关国家具体来说就是苏联、古巴和南非。
【美联社巴黎一月七日电】（法国）政府发言人安德列·罗西在内阁在爱丽舍宫举行的每周例行会议以后对记者说，德斯坦曾对部长们说：“法国政府反对向安哥拉大规模输送作战物资，更加反对把外国雇佣军派进去，而在过去几周，在安哥拉已看到在公开进行这些活动。法国政府要求停止这种做法。继续进行这种干预将会使紧张局势永远存在下去，也会使非洲出现分裂，从而将破坏到目前为止同独立并存的和平气氛，而且，还会使非洲大陆偏离它的首要的发展任务。”

显示原版>>

Previous:美发言人谈安哥拉问题

Next:福特致尼日利亚国家元首穆罕默德的信件


英决定向北爱尔兰增派军队

出版日期:1976.01.09
         期次:6221
         版次:2
         栏目:\[第二版]
眉题:北爱尔兰边界县南阿尔马发生骚乱
文章正文:
【路透社伦敦一月六日电】英国今晚急忙向发生骚乱的北爱尔兰边界县南阿尔马增派了军队。那里有十个新教徒工作人员昨晚被共和军持枪歹徒暗杀了。
增派军队——派的是随时准备紧急调动的“先锋”营的六百人——的决定是威尔逊首相今晚在唐宁街同他的军政顾问们举行八十分钟的会谈时作出的。
北爱尔兰已有一万四千六百名英国士兵。
参加唐宁街安全会议的有：国防大臣梅森、国防参谋长迈克尔
·卡弗元帅、外交国务大臣戴维·恩纳尔斯和北爱尔兰事务大臣默林
·里斯。里斯今天被威尔逊先生从贝尔法斯特紧急召到伦敦，汇报北爱尔兰局势。
这支增援部队将使驻南阿尔马的英国军队的人数增加一倍。但是里斯说过，除非当地人民同军队合作，否则十营军队也阻止不了这个地区发生杀人事件。这个地区是游击队的一个非常好的活动基地。
【合众国际社贝尔法斯特一月六日电】卡弗和陆军参谋长亨特是英国地位最高的两位军人。卡弗、亨特与里斯、梅森、恩纳尔斯一起被威尔逊召见一事，表明了北爱尔兰危机的严重性。

显示原版>>

Previous:意大利莫罗政府宣布辞职

Next:德斯坦同托恩商谈建立欧洲联盟等问题


《“中国希望每一个国家都自主”》

出版日期:1976.01.10
         期次:6222
         版次:4
         栏目:\[第四版]
眉题:《曼谷邮报》刊登韩素音的谈话
文章正文:
【本刊讯】《曼谷邮报》一九七五年十二月二十八日在副刊《星期日杂志》上刊登一篇韩素音访问记，标题是《“中国希望每一个国家都自主”》，摘要如下：
（原编者按：韩素音以善于细致地介绍当代中国著名。韩博士经常访问中华人民共和国，结识许多北京的领导人物，不久前又一次去了中国回来。库尔卡尼在香港访问了她。）
库尔卡尼：一九七五年是东南亚变化巨大的一年。马来西亚、菲律宾和泰国承认了中国，西贡、金边和万象建立了共产党政府。在这种情况下，中国将在这个地区扮演什么角色？
韩素音：中国人认为他们希望的目的已经达到，这就是承认他们的政府。现在北京不但在这个地区的大部分国家派驻了代表，而且举足轻重。这不是说他们将象俄国人现在在做的一样，硬要去插手别国的内政，因为，他们知道，两个超级大国由于这种行为而失去了许多基础。
中国人对第三世界民族情绪的极大高涨是赞成的。他们希望所有国家都能自己的事情自己作主，不受超级大国的任何干涉。选择什么道路来实现独立，是每个国家自己的事情。
问：中国在解释它对民族解放运动的态度方面有些困难，是不是？
答：它认为并没有困难。中国人说得很清楚，他们对解放运动或者独立运动的支持是道义上的支持。他们并不干涉或者在物质上支持一派反对另一派，他们的道义立场也不妨碍他们在平等基础上同别国共处。
问：但是，对于这种对国家关系的双重态度，北京对各国反政府叛乱的道义上的支持，有些国家也许不能接受为建立平等关系的基础。
答：他们既不用物质进行干涉，也不教别国政府如何去处理国内问题。在国家关系上，凡是坚持对超级大国保持独立地位的政府都是他们的朋友。
问：你能列举一些北京认为正在确立独立地位的政府吗？
答：可以，如菲律宾。在他们同本国人民站在一起争取独立和不要超级大国干涉他们国家的时候，我支持他们。
问：过去，东南亚许多国家的政府认为中国积极支持而且在物质上支持他们国内的解放运动反对他们政府。你认为，在现在的新的关系下，中国是否已经做到了使他们相信中国的平等和不干涉立场是真诚的？
答：是的，他们已经开始看到不同了。中国人不会帮助一国政府反对它本国人民，也不会象某些超级大国现在在做的那样去插手推翻一个政府。
问：谈到超级大国在东南亚的问题，中国最关心的是莫斯科的势力，对吗？
答：对。这相当清楚。美国的力量从六十年代末期起不断在削弱。尼克松的关岛主义演说明确说明美国要退出这个地区了，于是，俄国人开始走进来了。
中国人说“不要前门拒狼后门进虎”，就是这个意思。中国人认为，象他们所说的，苏联是贪得无厌、残酷无情、没有任何道德标准的“方兴的进攻性的帝国主义”，见什么就想控制什么。苏联在索马里有了一个基地，在印度和新加坡有了相当大的势力，显然正在印度洋称雄，而且控制了远东的石油航路。中国人警告人们要注意这种情况。象圣经里说的，赶走了一个魔鬼，又进来七个魔鬼。中国希望东南亚通过国家之间的相互合作来加强安全。
问：你有没有什么证据可以说明俄国人曾想在远东弄到军事基地，或者说海军基地？
答：俄国人一开始是为他们的渔船要求方便条件。他们的渔船上有各种各样的新式雷达和间谍装备，这就使人感到愤怒了。
问：关于军事基地，你知道些什么情况吗？
答：那些所谓无害的渔船和海洋勘测船随意出入这个地区的各个港口，可以起浮动基地的作用。而且，请不要忘记他们的意图可疑。
问：但是象新加坡这样的港口是对世界各地的商船都开放的。
答：理论上可能这样，但是拥有大量船只的是谁？是美国人和俄国人。美国对这个地区的兴趣在下降。事实上，俄国的威胁一天大似一天。
问：谈到次大陆，你认为中印关系前景如何？在中国的算盘上，苏联在德里的势力占多大份量？
答：中印关系不会立即变友好。每当关系似乎即将好转的时候，总要出一件什么事情成为阻碍。
中国认为，孟加拉国事件和锡金事件是印度利用了比它小的邻国。因此，两国关系在很长时间里仍然保持冷淡，但是并不是敌对状态。
问：印度近来宣布紧急状态一事有没有影响中国对印度的看法？
答：苏联对紧急状态的热心和对甘地夫人政府的支持可能使北京感到有些不安。中国关心的是不能让俄国的势力扩充到把印度变为现代的苏联殖民地的地步，不能让俄国人可以随意摆布印度当权人物以致于比方说，叫印度陆军代苏联打仗。
问：据知道，邓小平副总理对英国前首相爱德华·希思先生说，印度将来可能成为埃及第二，因为，象萨达特总统一夜之间把苏联专家打发出他的国家一样，印度也可能摆脱俄国的束缚。这可能吗？
答：印度人民不可能永远受愚弄。中国人所希望的印度人确立自己的独立地位的时候总会到来的。
问：中国政府还非常留意苏联人在欧洲的意图。中国人反对东西方和缓的认真程度如何？
答：和缓是假的。这一点，我不必去问北京，我早就这样说了。
问：但是西欧国家的政府似乎不这样认为。只有已经下野的保守派人物才说和缓是假的。
答：欧洲目前形势有点象一九三八年，当时张伯伦和达拉第都努力自己骗自己说希特勒说话是算数的。世界上蠢人总是够多的。不过当今的蠢人正在发现自己错了。请看葡萄牙的内战和俄国是如何在干预其事。请看莫斯科正在支持一派打内战的安哥拉。如果西班牙、南斯拉夫、意大利也出现类似的形势，会怎么样呢？整个地中海会一片火焰。

显示原版>>

Previous:英日通讯社评述塔斯社报道周总理逝世消息

Next:日本《朝日新闻》报道：《利用液化天然气泠藏粮食将大大节省电力》


安人运新闻部长说：非统组织不承认人运政府内图将不与会

出版日期:1976.01.10
         期次:6222
         版次:3
         栏目:\[第三版]
文章正文:
【法新社罗安达一月八日电】据有人今天在这里说，如果非洲统一组织承认安哥拉人运的新共和国，它的主席内图可能参加非洲统一组织关于安哥拉问题的会议。
人运新闻部长让—菲利普·马蒂尼斯说，如果没有这种承认，现已在埃塞俄比亚首都的内图和人运代表团都不会参加今天开始举行的会议。
他说，除非代表团团长，对外关系部长爱德华多·多斯·桑托斯被当作为外交部长，否则这个人民共和国的代表团将退出会议。

显示原版>>

Previous:法新社报道解决安哥拉问题的三种办法

Next:法新社自莫斯科报道：苏为确保早日举行欧洲党会议已向一些党妥协


法新社报道解决安哥拉问题的三种办法

出版日期:1976.01.10
         期次:6222
         版次:3
         栏目:\[第三版]
文章正文:
【法新社亚的斯亚贝巴一月八日电】非统组织就安哥拉问题召开的紧急会议于今天在这里揭幕，埃塞俄比亚国家元首特费里·本蒂告诫各国代表避免草草作出决定。在幕后，有着关于解决安哥拉问题的三种可能办法的谈论。
第一种办法要求直接承认得到苏联支持的人运为合法政府。大约二十个非统组织成员国已承认了人运共和国。
第二种办法是要求成立由解阵和安盟同人运一起组成一个民族团结政府。非统组织本身推荐了这样一种方案。
第三种办法要求成立人运和安盟的联合政府，而以解阵起“忠诚的反对党”作用。这项方案似乎是由反苏的非洲国家提议的。
在今天的开幕式上，埃及外长里亚德说，帝国主义的干涉是对非洲的愚弄，因此，非洲人应该拒绝任何国家对安哥拉局势的干涉。他未点任何国家的名，只是断言，埃及反对南非公然侵犯安哥拉领土疆界的行径。
里亚德说，在非洲之外寻求安哥拉问题的解决办法是不现实的。
布隆迪外长布瓦基拉作为法语非洲国家的代言人也谴责南非对安哥拉的干涉。加纳外长罗杰·费利呼吁会议正式承认人运。

显示原版>>

Previous:非洲统一组织部长理事会会议结束

Next:安人运新闻部长说：非统组织不承认人运政府内图将不与会


法新社自莫斯科报道：苏为确保早日举行欧洲党会议已向一些党妥协

出版日期:1976.01.10
         期次:6222
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科一九七五年十二月三十日电】此间消息灵通人士今天说，苏联领导人已向欧洲几个共产党的“独立”倾向屈服，以确保早日在东柏林举行一次泛欧党的会议。
据报道，苏联代表团向最近一次筹备会提出了一项大量“冲淡了的”文件草案，此间消息灵通人士认为，这项草案将使法国、意大利、罗马尼亚、西班牙和南斯拉夫这些国家的所谓“自治的”党感到满意。
据这些人士说，苏联党总书记勃列日涅夫为了达成妥协亲自作了干预，这项妥协是十二月十四日意大利共产党领导人贝林格和苏联党官员瓦·扎格拉金在罗马会晤时提出的。
如果一月中在柏林举行的下次筹备会对拟议中的文本取得一致意见，勃列日涅夫在二月份的苏联党第二十五次代表大会期间就可以为这次会议确定日期。
这些人士说，会议几乎肯定在定二月二十四日开幕的（苏共）代表大会之后举行，而不象原来预料的那样在大会之前举行。
据报道，鉴于几个欧洲党对于卡图谢夫上个月在柏林提出的“意识形态”纲领草案的激烈反对，勃列日涅夫的干预是必要的。卡图谢夫对西方“同志们”采取了强硬得出乎意料的态度，他强调欧洲各国党需要追随苏联的路线。
据说，卡图谢夫文件在以下三个重大问题上是“自治”党所不能接受的：
——它谴责美国在欧洲的霸权的危险性。南斯拉夫人和罗马尼亚人不愿这么做。
——它要求谴责北大西洋公约组织，而又不谴责华沙条约。意大利人不愿接受。
——它对同法国党、意大利党和西班牙党的战略相对立的左翼联盟下了一个限制很多的定义。
这些人士说，这三点在修改后的文本中消失了。苏联《新时代》上以鲍·维斯宁这个笔名发表的一篇文章，透露了扎格拉金的立场，他在文章中暗中承认了西欧各国党的自治地位。

显示原版>>

Previous:安人运新闻部长说：非统组织不承认人运政府内图将不与会

Next:英日通讯社评述塔斯社报道周总理逝世消息


非洲统一组织部长理事会会议结束

出版日期:1976.01.10
         期次:6222
         版次:3
         栏目:\[第三版]
副题:通过最高级会议的题为“研究安哥拉问题”
文章正文:
【法新社亚的斯亚贝巴一月八日电】为国家元首特别会议作准备的非洲统一组织部长理事会会议，在开幕后立即于一月八日晚结束。
四十六个成员国的代表们通过了关于一月十日最高级会议的一个简短的日程。
【法新社亚的斯亚贝巴一月八日电】非洲统一组织的部长们今晚散会时没有能够为将在一月十日在亚的斯亚贝巴开幕的第一个全非特别最高级会议确定一个真正的日程。在这种紧要情况下，他们结束工作时仅限于在日程上写上一个议题：“研究安哥拉问题。”
【法新社亚的斯亚贝巴一月八日电】一些观察家说，今天在这儿举行的非统组织部长会议开幕几小时后便出乎预料地结束了。会上只通过一项一般性的议程，要求“研究安哥拉问题”，这表明存在着严重的危机。
由于支持人运的一些国家（以苏联和古巴为后盾）和支持亲西方的解阵和安盟的一些国家之间存在着根本的分歧，与会的部长们看来已陷于僵局。
观察家说，加纳外长罗杰·费利——他全力以赴地支持人运——发表了讲话，给支持人运的一方鼓劲。但是今天会议早早的结束使得解阵—安盟支持者们有二十四小时的富裕时间，在此期间，他们可以在非统组织各国家元首周末在这儿会集前聚集他们的反击力量。
以扎伊尔和喀麦隆为首的亲西方集团正设法协调它们的力量。此间可靠人士说，这两个国家在未来的二十四小时内要主持会议，把那些对安哥拉问题尚未做出决定和公开敌视人运的国家聚集起来。
同时，这里的一些非统组织的官员们还表明，本届讨论安哥拉问题的最高级特别会议可能还要考虑“阿明的问题”。但是这儿谁都没有谈及某些人士所称之为非统组织本届主席阿明总统发表的有争议的讲话。
但是，观察家注意到，主持今天的部长会议开幕式的埃塞俄比亚国家元首本蒂在开幕辞中根本没有提到陆军元帅阿明，这是异乎寻常的。
【德新社亚的斯亚贝巴一月八日电】埃塞俄比亚国家元首特费里·本蒂主持了今天非统组织讨论安哥拉问题的最高级会议的预备性会议，他说，会议将表明非洲人能在多大程度上决定他们自己的命运。
他说，最高级会议将表明，非洲是否能作出决定，它是否还得继续随着外国亦步亦趋。
特费里·本蒂说，安哥拉内战对经过殖民主义统治时代后的非洲来说是最大的挑战，其影响比在六十年代初期刚果的危机要深远得多。安哥拉的三个内战派别，以观察员的身份参加了公开会议。
外长和最高级会议的大部分讨论（在十二日以前）都将秘密举行。
【合众国际社亚的斯亚贝巴一月八日电】非统组织人士说，最高级会议将集中讨论两个关键问题：是否承认人运；是谴责所有外国干涉呢还是只限于仅仅攻击南非。非统组织在它十四年的历史中从未有过承认几个交战的解放组织之一的先例。这个四十六国的大陆机构也从未解决过以前的任何重大的国内冲突。
非统组织人士说，参加非统组织会议的第一个古巴代表团公开开始了会议走廊游说活动，为它的国家卷入战争辩解。

显示原版>>

Previous:荷兰外交大臣对周总理逝世表示悲痛

Next:法新社报道解决安哥拉问题的三种办法


共同社报道《三木首相发表谈话：世界的巨大损失》

出版日期:1976.01.10
         期次:6222
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京一月九日电】题：三木首相发表谈话：世界的巨大损失
三木首相九日对中国的周恩来总理逝世发表了总理大臣的谈话，全文如下：
今天，在接到中华人民共和国周恩来总理阁下逝世的讣告时，感到无比的震惊和悲痛。周总理不仅是中国的伟大的领导人，而且是世界的有代表性的政治家之一，失去这样一位人物不仅是中国而且也是世界的巨大损失。
我不禁想到，在实现日中邦交正常化的前夜一九七二年四月，我应周总理的邀请访华，就实现日中关系正常化和建立两国永远友好基础的办法进行了长时间的认真的促膝交谈。当时的情景至今仍然历历在目。
我对周总理的卓越的见识和对日中友好关系世世代代发展下去所寄予的那种非凡的热情，直至今天仍深为感动。
前不久，我在慰问卧病在床的周总理的同时，刚刚向他转达了我的真实想法，即趁周总理健在的时候，完成缔结日中和平友好条约。我今后仍要同毛主席阁下领导下的周总理的继承人一道为缔结条约作出最大的努力。在此，为周总理阁下祈祷冥福，同时向中国人民表示衷心的哀悼。
【时事社东京一月九日电】据政府人士九日黎明透露，三木首相为参加八日逝世的中国总理周恩来的葬礼已决定访问北京。
去年四月前国家代主席董必武逝世的时候，除中国方面单独举行葬礼之外，还在人民大会堂接受了驻北京的外国大使等的吊唁。据说，如果仍旧采取这种形式，只要中国方面不坚决谢绝，首相就打算访华，亲自表示哀悼之意。据说，在那种情况下，不仅三木首相，社会党委员长成田和公明党委员长竹入等人也想访华。估计可能组成一个包括政府和朝野党在内的联合吊唁团访华。
三木首相之所以决定出席故周总理的葬礼，是因为高度评价故周总理在一九七二年日中关系正常化时所起的作用以及在这以前长期以来对日中关系所起的作用。
首相还希望通过这次访华，为打开当前陷入僵局状态的日中和平友好条约谈判创造条件。
【路透社东京一月九日电】日本内阁官房长官井出一太郎今天对中国总理周恩来的逝世表示深为悲哀。
日本各电视台在早晨的新闻节目中几乎全是报道周逝世的消息。
日本社会党委员长成田知已今天早晨说，周不仅为恢复日中邦交作出了努力，而且还制定了五项和平原则。成田先生赞扬了周为亚洲和全世界的和平而发挥的领导作用。

显示原版>>

Previous:希思说周总理是具有重大影响的人

Next:田中、大平发表谈话对周总理逝世表示哀悼


荷兰外交大臣对周总理逝世表示悲痛

出版日期:1976.01.10
         期次:6222
         版次:2
         栏目:\[第二版]
文章正文:
【路透社海牙一月八日电】荷兰外交大臣范德斯图尔今晚对中国周恩来总理去世表示震惊和悲痛。
范德斯图尔在一项简短的讲话中说，去年一月他和这位总理在北京举行正式会谈时，这位总理给他留下了极为深刻的印象，他已年迈但是他能干、多才多艺和富有洞察力。他在国内外起了关键性作用。
范德斯图尔说：“我们获悉他去世的消息感到十分震惊和悲痛。”
【合众国际社布鲁塞尔一月八日电】西欧官员今天说，在周恩来任总理期间，中国同欧洲共同市场建立了外交关系，这是俄国还没有做的事情。
欧洲共同市场官员说，九国共同体将向北京发唁电。

显示原版>>

Previous:瓦尔德海姆哀悼周总理逝世

Next:非洲统一组织部长理事会会议结束


美刊文章《农药的困境——既要粮食，又要安全》

出版日期:1976.01.10
         期次:6222
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《美国新闻与世界报道》一九七五年十一月三日一期刊载一篇文章，题为《农药的困境——既要粮食，又要安全》，摘要如下：
环境保护局正在遭到农业经营者和农药工业界的围攻。
环境保护局最近的决定——被认为是保护消费者不遭到危险的农药伤害所必需的——引起了反对的呼声，这种呼声很高，已经扩大到美国国会和行政部门了。争论的根源。环境保护局最近的一个决定是一九七五年七月三十日关于停］止生产氯丹和七氯１５Ａ的一项命令。它触发了批评者的怒火。这些化学药品是农业经营者用来保护他们的玉米作物不受地里的虫害。
农业部估计，不用氯丹和七氯１５Ａ，玉米就将减产大约百分之零点四
——或者说，一年减产约两千万蒲式耳。
环境保护局说，它下令停用这些农药是因为低浓度的这些农药据发现在实验室的动物身上引起了癌症。环境保护局局长说，人类所受的威胁是明显的。
维西科尔化学公司说，环境保护局的证据是“带有偏见的、错误的”。
双方。然而，真正的斗争不是在于哪一个农药禁令。这是两个强大集团之间的对抗，各个集团都深信自己的观点是正确的。
一方是研究环境保护问题的专家和环境保护局，他们声称关心这些农药对生态系统，尤其是对人类的长久影响。
另一方是化学公司、农业经营者和农业部，他们希望以增加粮食生产来改善生活。寻找代用品。在努力发现可能是危险的农药的同时，制订了一项计划，以寻找现在使用的常规化学药品的代用品。到目前为止，被批准大量使用的只有其中的两种。

显示原版>>

Previous:日本《朝日新闻》报道：《利用液化天然气泠藏粮食将大大节省电力》


尼克松发表声明对周总理逝世感到悲痛

出版日期:1976.01.10
         期次:6222
         版次:1
         栏目:\[头版]
文章正文:
【美联社加利福尼亚州圣克利门蒂一月八日电】在今天宣布周恩来逝世后，前总统尼克松在一篇声明中说：“二十世纪只有少数人比得上周总理对世界历史的影响。
“在过去二十五年里我有幸会见过的一百多位政府首脑中，没有一个人在敏锐的才智、哲理的通达和阅历带来的智慧方面超过他，这些使他成为一位伟大的领导人。”
尼克松说，他对周恩来的“逝世感到悲痛”。
他的声明是在电话里对《圣迭戈联合报》发表的。
【路透社加利福尼亚州圣克利门蒂一月八日电】前总统尼克松说，他和他的妻子帕特里夏向周恩来夫人和中国人民表示最深切的敬意和慰问。
从他的卡萨帕西菲尔别墅发表的声明说：“主要是由于周总理和毛主席的远见和历史感使得中华人民共和国和美利坚合众国能够在一九七二年冬天一起结束了一代人的对抗时期，开始了我们两国的谈判与和解的时期。”

显示原版>>

Previous:时事社述评《周恩来总理与世长辞，对建设现代中国作出丰功伟绩》

Next:希思说周总理是具有重大影响的人


日本《朝日新闻》报道：《利用液化天然气泠藏粮食将大大节省电力》

出版日期:1976.01.10
         期次:6222
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》一九七五年十二月二十二日刊登一篇报道，题目是《利用液化天然气冷藏粮食，将大大节省电力》，全文如下：
濒于危机的石油的代用品“液化天然气”（ＬＮＧ）的使用范围不断扩大。据说，东京瓦斯公司现在供给城市的瓦斯百分之四十靠ＬＮＧ来提供。而ＬＮＧ除了起到燃烧作用之外，在冷冻方面的用途这一意外的“副业”近来尤为引人注目。
人们很早以前就知道，在地底下埋藏着和石油一样以甲烷为主要成分的天然气。以前没有具体的使用办法，只是从防止油田爆炸的立场出发把它烧掉了。
然而，自从了解它与石油一样，充分具有燃料价值以后，冷却到零下一百六十二度以下，经液化后加以利用的倾向在增加。所以要液化，是为了便于运输和大量贮藏。
这神被液化了的天然气被称为ＬＮＧ。我国在一九七一年第一次进口九十六万吨。后来，进口量不断增加，今年达五百万吨，估计到一九八○年将超过两千万吨。
要使ＬＮＧ作为燃料来使用，就必须把液化后贮藏起来的天然气再气化。这时，周围的热大量被吸收。其热量即便是粗略计算，一吨ＬＮＧ气化时也能造六十吨冰。
另一方面，关系到食品的流通与贮藏。现在，冷冻设备大部分是依靠电力，这就不能不与节省资源背道而驰。
这里着跟的是ＬＮＧ气化时产生的冷源。因为气化时需要零下一百度以下的超低温，所以，如果能很好地利用，就会大大节省冷冻用的电力。
据东京瓦斯公司推算，如果光依靠电力，在每小时需要八百??的冷冻仓库里，若引进ＬＮＧ式冷冻法，可节约电力五百??。
科学技术厅花费了两年时间调查了采取ＬＮＧ方式冷藏蔬菜的冷藏效果，并得出了结果。该厅特地选择了需要量大的茄子、西红柿、萝卜、胡萝卜等九个品种。将它们放在零下一百一十度和零下五十度保存六个月和两个月以后，再把其营养状况和新鲜程度加以比较。据说，萝卜、胡萝卜和柿子椒等可以充分利用ＬＮＧ方式保存下来。但西红柿、菠莱和白菜等一拿到常温下叶子就烂了。
但是，就是同一种蔬菜，因品种不同，也有适合长期冷冻保藏与不适合的之分。因此，本月初，农林相的谘询机关食品产业恳谈会成立了“ＬＮＧ冷源利用研究会”，就通过大规模利用ＬＮＧ冷源储备粮食进行了审议。
据科学技术厅的调查和东京瓦斯公司讲，目前用ＬＮＧ冷冻法冷藏鱼和肉，效果比蔬菜好。

显示原版>>

Previous:《“中国希望每一个国家都自主”》

Next:美刊文章《农药的困境——既要粮食，又要安全》


时事社述评《周恩来总理与世长辞，对建设现代中国作出丰功伟绩》

出版日期:1976.01.10
         期次:6222
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京一月九日电】题：周恩来总理与世长辞，对建设现代中国作出丰功伟绩
北京九日电：中国共产党、政府九日宣布，党中央委员会副主席、国务院总理周恩来因患癌症逝世，享年七十八岁。
周恩来先生在党内的排列顺序，仅次于毛泽东主席而名列第二位。同时，他自一九四九年成立中华人民共和国以来，一直担任总理职务，是名副其实的支撑统辖国政的中国党和政府的栋梁。他的逝世，不仅对中国本身是一个巨大的损失，而且作为国际政治社会的杰出人物为世界所惋惜。
闯过了中国共产党创立时期的这个人、在投身于被称为现代中国黎明的五四运动以后，又经历了北伐、长征、日中战争、完成了建国的伟业。作为建国后的宰相，建设了今天的强大的社会主义国家中国，这位坚强不屈的人——周恩来未能战胜病魔而结束了波澜壮阔的一生。
【时事社东京一月九日电】北京一月九日电：巨星陨落了。中国失去了无人可以代替的党的副主席、一代名宰相周恩来。但是，周总理的逝世不会使今后中国的对内对外政策产生特别大的变化。这是因为党的基本路线已经确立，国家体制是健全的，培养党政方面的接班人的工作正在稳步而顺利地取得进展。

显示原版>>

Previous:福特、基辛格就周总理逝世发表声明

Next:尼克松发表声明对周总理逝世感到悲痛


特鲁多、埃切维里亚沉痛哀悼周总理逝世

出版日期:1976.01.10
         期次:6222
         版次:2
         栏目:\[第二版]
副题:埃及总统发言人说将永志不忘周总理对亚非人民解放事业所起的积极作用
文章正文:
【合众国际社渥太华一月八日电】皮埃尔·特鲁多总理今天对中国总理周恩来的逝世表示“深切的悲痛”。
特鲁多打电报给副总理邓小平说：“阁下，我怀着深切悲痛的心情获悉周恩来总理逝世。加拿大政府怀有同样的感情，因此我代表加拿大政府并以我个人的名义向你和中国政府及中国人民表示我诚挚的哀悼。
“请向卓越的总理夫人邓颖超女士转达加拿大政府和我自己及我全家的哀悼。”
朱尔斯·莱杰总督也向中国政府表达了他对周的逝世的悲痛心情。
【拉丁社墨西哥城一月八日电】埃切维里亚总统对中国总理周恩来逝世表示“沉痛哀悼”，并称其为“争取世界和平的杰出战士和中国新社会的伟大建设者之一”。
埃切维里亚在书面声明中说：“墨西哥人民对失掉一位领袖深感痛心，他一向发挥他的祖国的威力和道义权威来支持第三世界人民的事业，对和平共处作出了根本的贡献，并为促进国际正义作出了贡献。”
【合众国际社开罗一月八日电】总统发言人巴希尔今晚说，“将以尊敬和钦佩的心情永志不忘”中国总理周恩来在发展亚非团结方面所起的作用。
他在评论周的去世时说：“我们为中国人民失去周恩来总理而向他们表示我们的哀悼，并将以尊敬和钦佩的心情，永志不忘他在一九五四年万隆会议以来在发展亚非团结方面所起的作用
——对亚非各国人民从外国统治下取得解放所起的积极作用。”

显示原版>>

Previous:田中、大平发表谈话对周总理逝世表示哀悼

Next:瓦尔德海姆哀悼周总理逝世


田中、大平发表谈话对周总理逝世表示哀悼

出版日期:1976.01.10
         期次:6222
         版次:2
         栏目:\[第二版]
文章正文:
【时事社东京一月九日电】题：前首相田中沉痛地说，未能迎接访日，令人遗憾
前首相田中和中国总理周恩来同是日中复交谈判的领导人，因此，当他九日凌晨在东京的私寓听到周总理逝世时，呈现出了沉痛的表情。他的谈话如下：
一、对周总理的逝世表示由衷的哀悼。周总理是日中邦交正常化的不可缺少的人物。也可以说，困难的日中邦交正常化得以实现，是因为周总理是中国方面的代表。
二、周总理曾经留学日本，体验过日本的生活。也是一位完全了解战前、战时、战后三个时代的日中两国一切问题的人。我认为，周总理是为数不多的知日家。我访华时周总理曾对我说：“我是在神户乘货船从日本回国的。”并问我：“上野的森林现在还有吗？”“神田的书店街怎样了？”等等。从这些话语中，我曾期待周总理总有一天会访日，但现在已不可能了，令人遗憾。
三、周总理是和本世纪的中国历史同时走过来的人，是积累了实践经验的人，是世界性的政治家。我认为，周总理不仅在中国，在全世界也将被长期传颂。
【共同社金斯敦月八日电】日本大藏相大平正芳今天发表了一篇声明，对中国总理周恩来的逝世表示哀悼。
大平（目前在这里出席国际货币基金组织临时委员会会议）在声明中说，他对周的去世感到非常悲伤，因为这位伟大的中国领导人对日本有深刻的了解。

显示原版>>

Previous:共同社报道《三木首相发表谈话：世界的巨大损失》

Next:特鲁多、埃切维里亚沉痛哀悼周总理逝世


瓦尔德海姆哀悼周总理逝世

出版日期:1976.01.10
         期次:6222
         版次:2
         栏目:\[第二版]
副题:联合国发言人说联合国总部九日下半旗致哀
文章正文:
【美联社联合国一月九日电】联合国秘书长瓦尔德海姆昨晚对中国总理周恩来的逝世表示“深切的悲痛”，并且赞扬“他致力于促进各国之间的谅解和世界和平”。
瓦尔德海姆在打给北京中华人民共和国全国人民代表大会常务委员会委员长朱德的唁电中说：“全世界将由于在当前的重要时刻再也得不到他的智慧和政治家的才干的好处而蒙受损失。”
曾在一九七二年访问中国时会见过周的瓦尔德海姆说，他“对国际问题有深刻的了解……”。
发言人说，星期五联合国总部院内的联合国旗帜将降半旗致哀。
【美联社联合国一月八日电】联合国今天说，秘书长瓦尔德海姆在获悉周恩来总理逝世后马上打电话给黄华大使，“向中国政府表示最深切的同情，并表示慰问”。
这里的外交官和观察家们赞扬周是一位能干的和有经验的政治家。
沙特阿拉伯大使巴鲁迪告诉一个记者说：“他是亚洲、的确也是全世界最聪明、最精明的总理之一。他的举止是非常有礼貌的。”

显示原版>>

Previous:特鲁多、埃切维里亚沉痛哀悼周总理逝世

Next:荷兰外交大臣对周总理逝世表示悲痛


外电报道周恩来同志逝世

出版日期:1976.01.10
         期次:6222
         版次:1
         栏目:\[头版]
文章正文:
美联社·【美联社东京一月八日电】（北京时间一月九日三点零五分）日本无线电通讯社星期五报道，中国总理周恩来已经逝世。终年七十八岁。无线电通讯社说，中国官方的新华通讯社在中文广播中宣布了这一消息，东京星期五清晨收听到了这一广播。
在过去一年半中，周一直是在医院中同访问中国的外国领导人会谈。
周的外交活动在联合国为北京赢得了一个席位，从而把设在台湾岛的国民党中国政府挤出了联合国。
在一九四九年革命之后，他是在毛指导党的原则的同时解决了组织工作问题的能手。
周领导中国人在大跃进后继续迈进，在同莫斯科绝裂之后，一直使中国坚持奉行自力更生政策。
周本人已成为亚洲、非洲和欧洲许多外交使团所熟悉的人物。一九五四年在关于印度支那问题的日内瓦会议上，他是一位突出的人物；一九五五年在印度尼西亚的万隆举行的亚非会议上，他使得已故的印度总理尼赫鲁相形见绌。
【美联社东京一月八日电】自一九四九年中华人民共和国成立以来就一直担任这个国家总理的人物周恩来久病之后，于今天在北京逝世。
除了共产党主席毛泽东之外，他是外界最知名的中国人物。
周在整个患病期间仍然关心政治事务。他在医院的一套房间里会晤去访问的重要外国客人。他了解中国的实际情况。但是，在一九七五年九月间，他的医生就不让他再会晤客人了，那怕在象他过去曾进行过的短时间交谈也不行。合众社·【合众国际社华盛顿一月八日电】据这里收听到新华社自北京发出的广播说，中国总理周恩来因患癌症，已于今天在北京逝世，终年七十八岁。路透社·【路透社北京一月九日电】这里今天宣布，周恩来，成为中国革命的缔造者之一的学者和革命家，昨天在长期卧病之后在北京逝世，终年七十八岁。
他是一个温文尔雅，通达人情，永远是对人面带笑容，彬彬有礼的人，一个有着钢和冰的性格的人，一度曾被称为“红色中国铁面无私的执法人”。
在一场改变了这个世界上人口最多的国家的七亿五千万人的生活的革命中，他曾是最高的策略家。在历次动乱和清洗中，周都坚决地站在毛主席一边。
【路透社北京一月八日电】四分之一世纪多以来，周恩来一直是中国的高级行政领导人，协助改变了七亿五千万中国人生活的这场革命的领导人毛泽东。
周是中国学问造诣很深的有才学的官员，但是，却能和西方人相处得很融洽；他衣冠整饬，风度端凝，把差别很大的开通的西方世界和神秘的东方世界沟通了起来。
他博得了如斯大林和美国的乔治·马歇尔将军这样大不相同的人物的尊重，美国国务卿基辛格十分尊敬他。
他是一位求实的人，和蔼地运用外交上的“微笑艺术”；他在中国同美国、日本以及其他非共产党国家搞缓和的时期主持了工作。尽管他的态度和蔼可亲，但是他有一种严峻、冷静的实事求是作风。周是一位繁忙的行政首长，热情地辛勤工作。他常常工作到深夜。
作为一位思想家，他在莫斯科同赫鲁晓夫发生公开冲突，参加苏共代表大会不等会议结束就退出。作为外交官，他同许多国家的高级政治家举行过会谈。
【路透社华盛顿一月八日电】据此间监听到的消息，新华通讯社对国内的广播说，周先生因患癌症在北京逝世。终年七十八岁。
周先生二十五年来一直是毛泽东主席身边的一位高级行政官员。毛泽东主席领导的革命使七亿五千万中国人民的生活发生了改变。
周先生自一九四九年人民共和国成立以来一直是总理。
身为中国对外政策制定者的周先生制定了中国对世界其他国家的政策，但始终是在同中国革命的最高理论家和策略家毛泽东进行合作的情况下制定的。（下转第三版）（上接第一版）
在他和蔼可亲的微笑的后面，则是钢和冰，这样一种强硬态度使他博得了“赤色中国的干将”的名声。
他是广泛旅行的唯一高级人物，结交了西方人士并懂得了如何同他们谈判。
周先生主张大国和平共处，但是坚决反对西方“帝国主义”和苏联“异端”。
他的工作能力给人留下了深刻印象，往往在凌晨会见来访的客人。法新社·【法新社巴黎一月八日电】中国第二号人物、毛主席最老的战友之一、中国总理周恩来，星期四逝世，享年七十八岁。
周恩来自一九四九年十月一日共产党中国建国以来任共产党中国的总理，他逝世的消息象燎原之火传遍了全世界。
【法新社巴黎一月八日电】向各记者站通报
当然，我们依靠你们搜集周恩来逝世的所有官方反应，以及在较小的程度上根据重要性的不同搜集你所在地区报纸的反应。德新社·【德新社波恩一月八日电】周恩来在长期生病后于七十八岁逝世，他受到高度的尊敬，在外国也受到赞扬。他的一生是职业革命家的一生。
他有十分清楚的理解力，对人和数字有非凡的记忆力，有杰出的论据。他虽然在必要时表现得非常强硬，但在策略上也作让步，同时并不忘记本来的目标。
甚至周的敌人也不得不尊重他。
【德新社波恩一月八日电】美国的将军乔治
·马歇尔曾称之为“有才华的外交家”的周恩来去世了。这位在策略上讲求实际、但在原则上十分强硬的中国最高领导机构中的第二号人物的去世，对地球上这个人口最多的国家来说是一个重大损失。
周恩来在中国和外国是在毛泽东之后最闻名、最孚众望的高级干部。
除党的主席外，他被认为是“乒乓外交”即五年前已载入史册的中国对世界政治开放的建筑师。共同社·【共同社东京一月九日电】北京九日电：中国总理周恩来八日已经逝世。
从战前经过抗日战争、国共内战、中华人民共和国成立，建设新中国时期，又经过了文化大革命，直到现在，周总理总是在毛泽东主席身边，处理实际工作。周总理的逝世将在中国内外引起巨大反响。

显示原版>>

Next:福特、基辛格就周总理逝世发表声明


希思说周总理是具有重大影响的人

出版日期:1976.01.10
         期次:6222
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦一月八日电】前保守党首相爱德华·希思今天称赞已故的中国总理周恩来是“一位伟大的谈判家，一位十分老练、智力过人和具有重大影响的人”。
在过去两年中曾两次到过中国的希思还说，周曾在西方受过教育，了解西方。
威尔逊首相正在发唁电，但没有立即公布唁电全文。
前保守党政府外交大臣霍姆勋爵今天说：“我认为，无论怎样估计，他都是一位伟人，中国将非常怀念他。”
【法新社巴黎一月八日电】题：周恩来逝世：孟戴斯—弗朗斯的反应：刚消失的人曾起过独特的作用
前总理皮埃尔·孟戴斯—弗朗斯说，“刚消失的人曾在比一代人更长的时间里管理过八亿人的帝国。尽管他在长征中，接着在重建一个在深度上以及在世界变动着的关系中发生变革的国家中始终只是想成为毛泽东的忠诚的合作者，但他曾起过独特的作用，这不仅是由于他担负的责任繁重，而且还由于他非凡的品格和他在最困难的挑战时所获得的经验。
他以对问题和人物少见的了解，以工作和指挥的非凡的能力，以及以坚决、顽强精神对他作为最杰出成员的班子的政治前途所受任何考验的忠诚，对付了现代中国在它的内政外交史上有时是悲剧性的变化。但与此同时，他又表现出了一种灵活、巧妙和从未缺乏的政治感。
在个人方面，这个人的品格非常高尚。他的态度和谈吐，他的与众不同、高尚、有时讥笑的态度使他具有的魅力，以及对他的国家和使命的坚定忠诚，使人不能不尊重和敬佩他。这就是为什么他占有突出的地位和对中国以及全世界即使是来自另一种思想意识的世界的人
——有幸接近和评论他的人——都有影响的原因。
【路透社巴黎一月八日电】法国官员今晚说，中国总理周恩来的逝世肯定是一桩有重大意义的事情。
前外长、研究中国问题的专家莫里斯·舒曼说，周是个“非凡的人物，如果有这种人的话”。
他又说：“在人民共和国的所有创建人中，他同毛一起是对苏联保持最大警惕的。”

显示原版>>

Previous:尼克松发表声明对周总理逝世感到悲痛

Next:共同社报道《三木首相发表谈话：世界的巨大损失》


英日通讯社评述塔斯社报道周总理逝世消息

出版日期:1976.01.10
         期次:6222
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科一月八日电】苏联塔斯社今天未加评论地报道了中国总理周恩来去世的消息。
塔斯社发自北京的一则只有一段的电讯说，此间正式报道，周先生死于癌症。
【共同社莫斯科一月八日电】苏联塔斯社八日报道了中国总理周恩来逝世的消息，未加评论。
塔斯社的这则消息仅仅是在新华社报道了周逝世的消息两小时以后发出的。
【塔斯社北京一月八日电】此间正式宣布，中共中央副主席、中华人民共和国国务院总理周恩来因患癌症逝世，终年七十八岁。

显示原版>>

Previous:法新社自莫斯科报道：苏为确保早日举行欧洲党会议已向一些党妥协

Next:《“中国希望每一个国家都自主”》


法新社前驻京记者罗曼斯基报道周总理逝世

出版日期:1976.01.11
         期次:6223
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎一月九日电】（记者：前法新社驻北京分社社长罗曼斯基）周先生逝世。毛主席失去了他极受重视的助手。
周恩来作为毛泽东得力的顾问，看来是能通过谈判找到一条使中国摆脱最大困难的途径的人，无论是在革命初期，在抗日战争期间，在文化革命的动乱之中，还是在对外政策方面。周恩来作为一九四九年中华人民共和国诞生以来的总理，或许只是“伟大舵手”毛主席制定的宏图的执行者。
但是，作为一个执行者和总负责人，他发挥了组织工作和外交方面的天才和充沛的精力，而这些品质确实是了不起的。
【法新社巴黎一月八日电】（记者：法新社前驻北京记者罗曼斯基）一九七四年五月九日驻北京的外国记者吃惊地获悉感到不适的中国总理不能参加为塞内加尔总统桑戈尔举行的宴会。中国人士放弃了惯有的谨慎态度，说周恩来是因为“年迈”，但他“既未卧床，也未住院”。
之所以吃惊，因为这位中国政府的不变的领导人，尽管那时已七十六岁，但他始终表现出无限的精力。任何东西都未曾影响到他的吸引力和他的难以置信的工作劲头：无论是内战、大跃进的激流、文化革命、林彪阴谋，清晨去机场迎接访问者，或同外国客人在清晨四点谈话，周恩来始终保持原样——就是说能同时使他的秘书队伍和连续不断的对话者们精疲力尽。
一九七四年五月十一日，周恩来第一次没有去机场欢迎一个外国政治家（巴基斯坦总理），但是当晚他在毛泽东主席那里作陪。
从那时起就传说他血压很高。但突然在七月初就得知他住院了。
人民很少几次看到周恩来在公共场合出现，特别是一九七四年七月三十一日在解放军的盛大宴会上，他突然出现，四千宾客显然自发地长时间鼓掌欢迎这位总理。总理当时已消瘦，但丝毫未减目光炯炯和动作轻快。

显示原版>>

Previous:印尼外长马利克对周总理逝世表示哀悼

Next:法新社一天中播发六十条有关周总理逝世的消息


法新社一天中播发六十条有关周总理逝世的消息

出版日期:1976.01.11
         期次:6223
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎一月九日电】法新社从昨晚八点四十分开始，截至今晨十二点，连续不断地播发了六十多篇关于周总理逝世的报道。
法新社总编辑在法新社发布周总理逝世的第一条消息时，打电话给新华社巴黎分社表示哀悼。接着，法新社转播了新华社发布的讣告，立即发表了法新社编写的两篇有关周总理的传记。
法新社不但全文转播了尼克松、福特、基辛格和世界其他国家领导人、政党领袖和知名人士就周总理逝世发表的谈话，并且全文报道了法国前总理孟戴斯—弗朗斯和前外长若贝尔的谈话。法新社详细报道了北京各报的版面情况，并详细介绍北京街头的景象和人民群众的反映。法新社还转播了法国、美国、英国、日本、苏联和西欧各国以及其他许多国家的各种报刊的评论。

显示原版>>

Previous:法新社前驻京记者罗曼斯基报道周总理逝世

Next:英首相澳总理哀悼周总理逝世


葛罗米柯离苏前表示希望此行有助于改善苏日关系

出版日期:1976.01.11
         期次:6223
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科一月八日电】苏联外交部长葛罗米柯今天从莫斯科启程飞往东京。他表示，希望他这次访问将有助于改善同日本的关系。
葛罗米柯是在机场贵宾室向记者发表谈话的。

显示原版>>

Previous:赛科夫斯基访华文章《中国妇女为争取平等而斗争》


共同社报道《北京市民静静地克制悲痛的心情 》

出版日期:1976.01.11
         期次:6223
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京一月九日电】题：北京市民静静地克制悲痛的心情，排队购买讣告
特派记者伊藤正北京九日电：九日，周恩来总理已经逝世了一天，北京正一面故作平静，一面度过深切悲痛的时刻。电台从清晨起反复广播周总理逝世的讣闻，在上午，全体市民几乎都知道了。上午十时过后，在北京的繁华大街王府井的售报亭，当第一版全部刊登周总理逝世消息的《人民日报》一开始出售，许多市民即蜂拥而来，顿时排起了长队。附近的人民日报社的阅报栏前，也转瞬之间挤满了人群。
阅读报纸的人们的表情是形形色色的，但是，几乎每个人都露出了悲痛的神色。其中也有人谈论刊登在第一版下方的治丧委员会的名单。
对于经常看到中国人民对在世时的周总理表示深厚的敬爱心情的记者来说，感到这是奇妙的平静。
但是，深入一步了解中国的心情，就会知道，其实他们不过是在克制。记者早就认识的一位中日友好协会的干部，当记者一表示吊唁，他就眼泪夺眶而出，只说了一句“‘真可惜”。北京饭店、外国人公寓的服务员们，许多人都是一说到“周总理……”就顿时变了表情。
在有我国同胞的子弟就读的北京市第五十五中学，今天早晨，集合全体学生，把电台广播的哀乐和周总理逝世的消息收听了两遍，然后，老师介绍了周总理伟大的业绩，举行了默哀。在这个过程中，教师也好，学生也好，到处有人哽咽。
【法新社北京一月九日电】在近当地时间十点时，还在广播周恩来逝世的消息。
在街上，人们碰到的很多中国人，表情都很沉重。
被问及的人往往反应不同，当对一名中国口译人员表示同情时，他眼中含着泪，嘴唇颤抖地说：“我们没有料到。我们非常爱戴他。他是一个杰出的革命家。”
【法新社北京一月八日电】在法新社分社所在的那个大楼里，当法新社记者把消息告诉了开电梯的年青姑娘时，她放声哭泣。
全中国人民都将表现出巨大的沉痛，就象今天清晨听到这个悲伤的消息的那位中国少女所表现出的沉痛那样。
【安莎社北京一月九日电】北京电台今天继续定时广播周恩来总理逝世的消息，然后广播哀乐。
在那些过去有机会了解周恩来复杂的品格的老外交官中间，也有同样悲哀的心情。
【时事社东京一月九日电】北京九日电：
当记者对一位熟悉的老年妇女说“周总理逝世了……”时，她怀着象死去了亲骨肉那样的悲痛心情说：“周总理是一个非常好的人。我们中国人都有说不出来的悲痛心情。”从这里可以看出已故的人虽然是伟大的革命家，但作为一位坦率的政治家而受到平民爱戴的一个侧面。

显示原版>>

Previous:南斯拉夫报纸评周总理逝世

Next:泰马菲外长发表谈话深切哀悼周总理逝世


共同社报道《日苏外长会谈一开头就迫使一揽子归还四岛》

出版日期:1976.01.11
         期次:6223
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京一月十日电】题：日苏外长第一次会谈，一开头就迫使一揽子归还四岛
日苏外长第一次会谈，于十日上午在外务省举行。
会谈一开始就提出了日苏谈判的最大焦点签订日苏和平条约的问题。宫泽外相在会上说，解决北方领土问题是签订和平条约的大前提，应该全部一揽子归还齿舞、色丹、国后、择捉这北方领土四个岛，强烈要求苏方作出让步。宫泽外相重申，四岛是“日本固有的领土”，从过去两国之间围绕着领土问题进行谈判的历史经过来看，日本的主张是正确的；并劝说道：从归还冲绳的例子来看，归还北方领土将对今后的日苏友好作出巨大贡献。
对此，葛罗米柯外长虽然认为早日签订日苏和平条约是必要的，但是，根本没有表示同意归还北方领土的态度，反而认为“需要现实的处理”，好象还重申了希望促进签订勃列日涅夫总书记已经提出的缔结“睦邻合作条约”。
结果，第一次会谈，似乎是在日苏双方的主张始终对立的情况下而结束了。
【共同社东京一月八日电】特派记者高桥莫斯科八日电：苏联似乎认为葛罗米柯访日是推进苏联对印度支那解放后动摇不定的亚洲外交的重要机会，要以前所未有的慎重态度去对待。
就苏联和日本的关系来说，不言而喻，这次访日的焦点是日苏和平条约谈判。
此外，也存在渔业、经济合作、文化交流等问题；看来这些问题将就事论事地加以处理。
以这种具体的问题为背景，苏联这次特别重视的，是同由于美国的“新太平洋主义”而提高了“地位”的日本的关系本身。在印度支那解放以后，苏联成功地加强了同越南和老挝的关系，可是，目前看不出会取得更大的进展；同美国的关系是在各种场合反而产生了困难；同中国继续对立，另一方面，日本在日中和平友好条约问题上将接近中国；凡此种种，苏联的亚洲外交并没有取得大的成就。
就是因为上述缘故，同美国的新亚洲政策联系起来，葛罗米柯外长访日受到了重视。但是，苏联不准备在领土问题上让步，并且想要“阻止”日中条约的缔结，与此同时，考虑它同东南亚的关系，推进它同日本的关系。苏联的态度也可以说是复杂的。可以认为，这些构成了它对于这次会谈的慎重态度的背景。

显示原版>>

Previous:时事社报道《葛罗米柯外长抵日》

Next:苏报说「苏日经济合作有广阔前景」


加《环球邮报》社论《周恩来》

出版日期:1976.01.11
         期次:6223
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】加拿大《环球邮报》一月九日发表一篇社论，题目是《周恩来》，摘要如下：
在文化革命高潮时期，外国政府把周恩来看作是中国的关键人物。
文化革命得到了周恩来的支持。
在他最后长期患病之前，他是外交官和到中国去的每一位重要的客人能见到的中国领导人。
他的谦恭、才智、惊人渊博的知识和掌握国内的复杂问题的能力，给这些人以很深的印象。
人们认为他是一位杰出的外交战略家。他受到尊敬是理所当然的。
尽管周恩来在对外事务方面享有盛名，也许他最大的成就还是他把混乱的、得不到帮助的经济变，成了能够维持八亿多中国人生计的经济。

显示原版>>

Previous:美联社记者罗德里克谈他对周总理的印象

Next:洛杉矶市议会会议为悼念周总理逝世暂时休会


洛杉矶市议会会议为悼念周总理逝世暂时休会

出版日期:1976.01.11
         期次:6223
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社洛杉矶一月九日电】市议会今天为悼念于八日逝世的中华人民共和国总理周恩来而休会。不过，在休会以前，曾就休会的动议进行了一场辩论。
市议会十年来第一次就一项休会的动议发生了分歧，十五名议员中有五名投票反对这项动议。然而，这项动议还是获得通过。

显示原版>>

Previous:加《环球邮报》社论《周恩来》

Next:日本时事社自东京报道《首相重申一揽子归还四岛是缔结日苏条约的前提》


美《巴尔的摩太阳报》社论《周恩来》

出版日期:1976.01.11
         期次:6223
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》一月九日发表社论，题为《周恩来》，摘要如下：
周恩来是一位足智多谋的谈判者，又是一场流血革命的无情的领导人；是关于中国古典文学的聪明而敏悟的学者，又是掌握中国现代施政技术的大师。那些跟他打过交道的伟大人物和他的那些研究过他的朋友，都竭力要描绘一个无论从所处的时代和本人的性格来说，都是身经王朝时代的中国直到共产党中国的人物的影响，但是却描绘不出来。对于在第二次世界大战结束以后非常重要的年月住在中国的那一代外国人来说，周恩来就是在那里所能看到的有关中国共产主义运动的一切。他意志坚强，博学多识而又态度文雅，这在外国外交官和记者中为共产党赢得了尊敬。先后在赫尔利将军和马歇尔将军领导下的连续几任美国使团，都未能使共产党人同蒋介石和解，但是它们离开时都对周先生充满敬畏之感。
对二十世纪的中国的初期和最后的事态发展他都参加了，而且他很少不是作为一个主要推动力量来参加的。当美国在“孤立”新诞生的北京政府方面取得最大成功的时候，周先生却无论在关于印度支那的一九五四年日内瓦会议上，还是在一九五五年的不结盟国家万隆会议上都居于支配地位。当中国在文化革命之后摆脱了自己造成的孤立状态的时候，正是周这位外交家同从塞拉西直到尼克松这些外国统治者打了交道。他争取到被接纳进入联合国，并且从外交上逐步削弱了在台湾的北京的敌人的力量。
与此同时，正是周这位掌握施政技术的大师，很快地恢复了中国的行政管理工作和经济，使中国把注意力集中在在本世纪末以前建立一个现代化的经济这一目标上。

显示原版>>

Previous:美联社说除苏捷等国外世界都把周总理逝世看成一重大事件

Next:美联社记者罗德里克谈他对周总理的印象


美国报纸电台突出报道周总理逝世消息

出版日期:1976.01.11
         期次:6223
         版次:3
         栏目:\[第三版]
副题:法新社说九日的法国每家报纸都赞扬周总理
文章正文:
【路透社华盛顿一月九日电】美国报纸、电视和电台都把中国总理周恩来去世作为头等重要消息来报道，它们同福特总统和其他美国领导人一起，着重指出他在改善中美关系方面所起的作用。
各大报（日报）都在头版报道周总理昨天在北京逝世消息（《芝加哥论坛报》等一些日报冠以通栏标题），大多数还刊载概述他的生平和业绩的长篇讣告。
第一批消息刚赶上了昨天某些晚报的最后排版时间，大多数晚报今天都刊载长篇续志。
某些日报还能够挤出地位发表社论，颂扬周是二十世纪最伟大的政治家之一。
许多电台和电视台都中断正常节目以宣布他去世消息。
【美新处华盛顿一月九日电】题：各报以大量篇幅报道周恩来逝世的消息
一月九日，美国全国各地的报纸纷纷在第一版以大字标题刊载了周恩来逝世的消息。
几家大报，包括《纽约时报》、《华盛顿邮报》和《巴尔的摩太阳报》，都以超过一整版的篇幅刊登了反映这位中国总理的卓越政治生涯的文章和像片。
《巴尔的摩太阳报》发了一则报道包括福特总统、基辛格国务卿发表的评论在内的美国反应的消息。
【法新社华盛顿一月九日电】美国各电台都中断正常广播来宣布周先生逝世。
《纽约时报》用三个版面登载这位中国总理的事情，称他为“二十世纪很有远见的政治家之一”。
【法新社巴黎一月九日电】题：巴黎报纸一瞥
今天上午，每家报纸都赞扬周恩来。
《震旦报》说：“周恩来不断地为争取政权的威信和永存而努力。他是一位策略大师，他从未设法体现权力，而是行使权力。他作为毛的忠实战友，始终致力于为党和国家服务，每次都成功地控制了接连不断的危机所引起的混乱。在一场异乎寻常的外交宣传运动结束时，他成功地使人民中国摆脱了孤立，使中国同美国的关系正常化了，并争取到了北京政权无条件地进入了联合国，把宿敌蒋介石永远驱逐出去了。刚去世的这个最智巧的人，将很难顶替他。”

显示原版>>

Previous:英首相澳总理哀悼周总理逝世

Next:香港报纸刊登周总理逝世消息情况


美联社记者罗德里克谈他对周总理的印象

出版日期:1976.01.11
         期次:6223
         版次:3
         栏目:\[第三版]
副题:说钦佩周总理的人几乎包括所有会见过他的各国领导人
文章正文:
【美联社东京一月九日电】（记者：约翰
·罗德里克）在共产主义世界中，单调而一致是一个通则，但是，周恩来却是一个特出的人物，他才智过人，有吸引力，学识渊博，他不但能把朋友而且还能把敌手争取过来。
许多总统、国王、首相、总理或一般人都被他那不知疲倦的精神，谦逊的态度和他的仪容吸引住了。
钦佩他的人有马歇尔、美国国务卿基辛格和前总统尼克松。钦佩他的人几乎还包括所有曾经会见过他的世界领导人。
本记者第一次见到周的是在第二次世界大战结束后不久，地点是重庆，在马歇尔在那里执行使命期间，在南京、上海和共产党的窑洞首都延安曾多次见过周恩来。
周和蔼可亲，他愿意交谈，他谦逊坦率，这些使他赢得了报道谈判的大多数新闻记者的尊敬。他常常是中国宴会的主人，他有时用法语或英语讲话，不喝酒，但鼓励他的客人喝酒。
一九四七年我在离开中国之前最后一次在延安会见了周，以后不久延安就落到国民党手里了。我同周的以后一次会晤是在过了将近二十四年，地方是北京人民大会堂。
尽管好久没见面了，他在来访的美国乒乓球选手中认出我了。我当时被派去中国报道乒乓球队的活动。
他同我握手时说，“罗德里克先生，欢迎你再次来中国，好久没见了。”
后来，在接着进行的交谈中，他指着豪华的大会堂微笑地问：“罗德里克先生，这比延安怎么样？”我点头说，是比我们那时住的窑洞好。
一九七二年九月，在日本首相田中访华时，我又在大会堂会见了周，时间很短。周伸出手来说：“看见你又来了，很高兴。”

显示原版>>

Previous:美《巴尔的摩太阳报》社论《周恩来》

Next:加《环球邮报》社论《周恩来》


美联社说除苏捷等国外世界都把周总理逝世看成一重大事件

出版日期:1976.01.11
         期次:6223
         版次:3
         栏目:\[第三版]
文章正文:
【美联社纽约一月九日电】今天，许多非共产党的国家把中国总理周恩来当作一个光辉的、卓越的政治家来悼念。
但是苏联及其盟国仅仅报道了周逝世的正式消息。
周昨天死于癌症仅仅在苏联共产党的官方报纸《真理报》第五版上刊登了四行字的消息，这反映了中国人与以莫斯科为首的共产党人之间的斗争。捷克斯洛伐克官方报纸《红色权利报》在第七版用了八行字登了这个消息。
与此形成对照的是，周的逝世在全世界非共产党国家里却是一个重大事件。

显示原版>>

Previous:香港报纸刊登周总理逝世消息情况

Next:美《巴尔的摩太阳报》社论《周恩来》


孟总统就周总理逝世发表声明

出版日期:1976.01.11
         期次:6223
         版次:2
         栏目:\[第二版]
副题:说世界失去一位争取人民自由解放的伟大战士
文章正文:
【美联社达卡一月九日电】孟加拉国政府发言人说，孟加拉国今天对中国总理周恩来的逝世表示哀悼。
孟加拉国总统赛义姆在一项声明中说，“孟加拉国人民一向极其尊敬周恩来。
“他对亚非团结事业的贡献将继续鼓舞世界各地爱好自由的人民。”
这位总统说，“由于他的逝世，世界失去了一位杰出的政治家，一位争取各国人民自由以及从帝国主义和殖民主义束缚下解放出来的伟大战士。”
【路透社新加坡一月九日电】孟加拉国电台说，全国各地所有政府建筑物今天都将下半旗，以示对周恩来总理的敬意。

显示原版>>

Previous:施特劳斯说中国失去了最重要的政治家之一

Next:印尼外长马利克对周总理逝世表示哀悼


南斯拉夫报纸评周总理逝世

出版日期:1976.01.11
         期次:6223
         版次:1
         栏目:\[头版]
副题:《献身革命半世纪》《首屈一指的外交家》
文章正文:
【本刊讯】南斯拉夫《新闻晚报》一月九日以《历史的受宠人》为题发表评论说：
如果说毛泽东是中国党政的最高领袖和思想指导者的话，周恩来则是实际政策的主要领导人和忠实的执行者。尽管周从来没有当过第一把手，但从来没有离开过领导岗位，他是一名捍卫文化革命的不妥协的战士，是一位重建国家大厦的建筑师，是中国现代史上最重要的人物之一，除毛之外，他肯定是名中国无与伦比的、经验最丰富的、享有世界威望的国务活动家。
正如在中国革命在其长期斗争中委托给他的许多特殊使命中一样，他对待所有的使命都是特别巧妙、非凡地和负责地、以历史事件所要求的勇气和艺术、灵活地、彻底地完成了。
【本刊讯】南斯拉夫《政治报》一月九日以《献身革命半世纪》为题发表评论，摘要如下：
在非凡人材济济的当代中国，周恩来是一位最为非凡的人物之一。在中国极为长期的历史中这一可以肯定说是最为暴风雨般的、最为变幻无穷的时代里，半个多世纪以来，周恩来一值是从容不迫地、坚定不移地站在了革命的最顶峰。
无论是他的崇拜者，还是敌对者，都总是对他绝妙的谈判艺术大为称赞。
【本刊讯】南斯拉夫《新闻晚报》一月九日以《首屈一指的外交家》为题刊登如下评论：
在现代历史中很少有这样的人物：他的生平同时又构成自己国家的历史。而对于周恩来来说，可以问心无愧地称得上这一点。
尽管很难在周恩来的生平事迹中找出什么是最大成就，但还是可以说，他把自己最大的魅人的精力献给了外交事业。

显示原版>>

Previous:外电外报就周总理逝世发表评论

Next:共同社报道《北京市民静静地克制悲痛的心情 》


日本时事社自东京报道《首相重申一揽子归还四岛是缔结日苏条约的前提》

出版日期:1976.01.11
         期次:6223
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京一月八日电】题：首相在苏联外长来访前夕重申：一揽子归还四个岛屿是缔结日苏条约的前提
植木总务长官八日下午前往首相私寓拜访三木首相，在苏联外长葛罗米柯来访之前，以北方领土问题为中心交换了意见。
在谈话过程中，三木首相表明了这样的想法：即使葛罗米柯外长在这次外长会谈时再次建议缔结日苏睦邻合作条约，日本方面也要以“不予研究”的强硬态度去对待。
而且，首相还就北方领土问题强调了丝毫也不改变历来的立场的方针，他说：“不一揽子归还国后、择捉、齿舞、色丹四个岛屿，就不可能缔结日苏和平条约。一揽子归还是缔结条约的前提条件。”
关于在北方海域安全捕鱼问题，三木首相陈述了这样的想法：
“去年也有许多船只和人被抓走，并且许多人还没有回来。要强烈地要求苏联方面妥善地处理这个问题。”

显示原版>>

Previous:洛杉矶市议会会议为悼念周总理逝世暂时休会

Next:时事社报道《葛罗米柯外长抵日》


赛科夫斯基访华文章《中国妇女为争取平等而斗争》

出版日期:1976.01.11
         期次:6223
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》一九七五年八月二十日刊登美国报纸主编协会第二批访华代表团成员赛科夫斯基的一篇访华文章，题目是《中国妇女为争取平等而斗争——努力消除束缚争取社会地位》，摘要如下：
只要看一看街上走过的老太太，用小脚迈着艰难的步履，就可以理解旧中国妇女的低下地位和她们的处境。缠足的做法当然在共产党上台前就已废除。但毫无疑问，毛泽东提倡男人能做的事情，妇女也能做到，这使妇女进入了中国生活的主流，赋与妇女的生活以新的尊严和意义。妇女的解放还是局部的这不是西方概念的妇女解放，用任何标准来衡量，中国也还没有实现男女完全平等。比如说，妇女肯定没有掌握同等政治权力。强有力的共产党中央委员会的二百六十名委员中妇女只占三十八名。
美国报纸主编代表团在人民共和国的二十四天访问期间，没有碰到一个工厂负责人、农村公社主任、医院院长、报纸主编、党书记是妇女。但很明显，妇女在前进中，对这种状况很重视。许多妇女在公社、工厂和政府机关担任行政领导。妇女们当大夫和工程师。妇女在工人队伍中的比重在增大，各种工种都有，从操纵机床到维修高压线和管理油井。
总之，妇女正在令人注目地走出家庭，成为参加社会生活的一支力量。
妇女们虽然已经取得成就，但是她们仍然强烈地意识到，男人还没有完全“得到改造”。旧中国的传统根子太深，一代人的时间消除不尽。家庭缩小已成规矩为了使妇女从家庭里解放出来，使她们能够参加国家的经济建设，国家设立了广泛的托儿所和幼儿园网。母亲上班时可以把孩子交给日托站，免费或者收费很少，一周送托六天，周末接回家。
由于中国大力推行计划生育，家庭当然日益缩小。不提倡妇女在二十五岁以前结婚（男子二十六岁），公认的标准是生孩子不超过两个。
郑州郊区某公社一位三十二岁的母亲说：“我们顶多要两个孩子，家庭人口少一点对父母、孩子，对国家都有好处。”
计划生育推广得好，有一个原因是，生的孩子不象过去那样容易死亡了。因为有广泛的“赤脚医生”网，公费医疗，大搞卫生和预防，中国已成为世界上死亡率最低的国家之一。（对比起来，美国是世界第十五位，这是一个美国儿科大夫告诉我们的。）家庭系统仍然很牢固说中国正在毁灭家庭和家庭生活，外国人所看到的情况不能证实这种指责。同我们谈话的妇女们对自己的家庭以及生活改善都感到自豪，她们的社交生活主要是家庭聚会，或走亲戚。三代同堂的家庭一般说来正在消失，但两代一起的家庭是普遍的。
男女之间抱什么态度和维持什么关系，是不易发现的。除年轻的已婚夫妇外，人们从来看不到男女青年在一起散步。
没有人声称，毛主义业已消除夫妇吵架和同居生活产生的磨擦。中国人不公布离婚率的数字，但强调他们通过集体讨论和社会压力尽量阻止离婚。人们的印象是离婚确实不多。统一的服装去中国的访问者最突出的印象也许是，人们的朴素单调的外表。妇女和男人都穿着同样宽大的长裤和上衣；妇女都剪方形短发或梳辫子。
但是，在中国甚至服装都有实际的和思想教育的作用。易于大量生产，劳动时舒服，有助于强调外表上的统一，也许最重要的是，国家正在致力于发展。有一个男人说：“我国妇女没有时间来打扮和讲究穿着，要干的事情太多了。”

显示原版>>

Previous:苏报说「苏日经济合作有广阔前景」

Next:葛罗米柯离苏前表示希望此行有助于改善苏日关系


施特劳斯说中国失去了最重要的政治家之一

出版日期:1976.01.11
         期次:6223
         版次:2
         栏目:\[第二版]
文章正文:
【德新社慕尼黑一月九日电】西德基督教社会联盟主席施特劳斯今天在这里说，周恩来总理于八日逝世使中国失去了最重要的政治家之一。
周的渊博的历史知识和广泛的政治经验，使他能够帮助决定新中国的面貌，并使中国获得任何人都不能再忽视的世界地位。
施特劳斯说，在“差不多离他逝世的一年之前的一次非常难忘的谈话中”，他亲自能够听取周的才智横溢的见解。那时周在北京接见了施特劳斯。
周对政治现实引人注目的认识，不仅使他对西德政策的必要的目标有着非凡的了解，而且鲜明地表达了对一个独立和统一的欧洲的关切。
“周恩来是最早认识如下事实的政治家之一：我们今天的世界——当然不是明天的世界——再也不能由两个超级大国来统治，以及超级大国受多极法则、各国人民争取独立和反抗外来压迫的制约。”
施特劳斯在这里发表的声明中断言：上述思想中蕴藏着的力量在未来也将是有效的。
【德新社波恩一月九日电】德国社会民主党联邦议院议会党团外交政策发言人布鲁诺·弗里德里希在一次最初的表态中说，周的逝世使德国失去了一位朋友；他不仅在留学年代就了解和高度评价德国人民、德国文化和科学，而且后来还一直在加深这种了解和评价并继续表示关心。周的逝世是一位国务活动家去世了；他在使被其他大国的殖民欲望弄得支离破碎的中国再度成为主权国家，和使这个世界上人口最多的国家成为一个世界大国方面，作出了对外界来说仅次于毛泽东的最显著的贡献。
基督教民主联盟—基督教社会联盟联邦议院议会党团外交政策工作小组主席瓦尔纳·马克思说，周是那些给他们的时代和他们的人民留下了特殊标志的“伟大的老政治家”之一。
德国自由民主党发言人约瑟夫·格瓦尔德以自由民主党人的名义赞扬周是“我们时代伟大的国务活动家”之一。

显示原版>>

Previous:斯里兰卡政府宣布全国为周总理志哀三天

Next:孟总统就周总理逝世发表声明


时事社报道《葛罗米柯外长抵日》

出版日期:1976.01.11
         期次:6223
         版次:4
         栏目:\[第四版]
副题:《葛罗米柯讲话，在领土问题上需要时间和耐性，暗中谴责中国》
文章正文:
【时事社东京一月九日电】题：葛罗米柯外长抵日
苏联外长葛罗米柯夫妇九日下午乘专机抵达日本。除于十日、十二日同宫泽外相共进行三次包括北方领土问题在内的和平条约继续谈判之外，还预定同三木首相、福田副总理进行会谈。
陪同葛罗米柯外长的还有外交部副部长费留宾、外交部第二远东司司长什佩季科等人。葛罗米柯外长访日，这是继一九六六年、一九七二年之后的第三次。预定于十三日回国。
【时事社东京一月九日电】题：苏联外长葛罗米柯讲话，在领土问题上需要时间和耐性，暗中谴责中国
九日晚举行了宫泽外相夫妇主持的欢迎苏联外长葛罗米柯的宴会。
席间，宫泽外相在讲话中表示希望就北方领土问题取得进展，他说：“希望通过往后举行的会谈解决战后没有解决的问题，成为在稳定的基础上发展日苏关系的第一步。”
接着，葛罗米柯外长讲话，就领土问题以“需要时间和耐性以求解决的各种问题”的措词表示赞同，还说：“重要的是，我们的关系的向前发展不要依赖于这样的各种问题。”强调了苏联政府历来的态度：希望在领土问题的继续谈判之外，以不受它影响的形式发展日苏关系。
葛罗米柯外长还说：“反对缓和的势力依然存在，但是要拒绝这样的路线和政策。”这番话是暗中严厉谴责中国反对缓和，受到了注意。而且，葛罗米柯外长再次要求日本方面对于在所谓霸权条款上苏联正予警惕的日中和平友好条约谈判采取慎重态度，他说：“应该防止日苏关系受到这样的企图的影响，希望日本方面也会同意这个见解。”

显示原版>>

Previous:日本时事社自东京报道《首相重申一揽子归还四岛是缔结日苏条约的前提》

Next:共同社报道《日苏外长会谈一开头就迫使一揽子归还四岛》


斯里兰卡政府宣布全国为周总理志哀三天

出版日期:1976.01.11
         期次:6223
         版次:2
         栏目:\[第二版]
副题:班达拉奈克夫人说斯里兰卡失去一位一贯的真诚的朋友
文章正文:
【美联社科伦坡一月九日电】斯里兰卡政府今天宣布，全国为中国总理周恩来志哀三天。
一位政府发言人说，为周举行葬礼的日子将宣布为公休日。
【法新社科伦坡一月九日电】斯里兰卡总理西丽玛沃·班达拉奈克宣布一月十五日为全国哀悼日，以表示对中国总理的尊敬，并下令从今天起到举行葬礼那天止，各公共建筑物下半旗。班达拉奈克夫人是周先生个人的一位朋友。
班达拉奈克夫人向报界发表的一项声明中说：“在我个人对他的逝世感到若有所失的同时，确实可以说，斯里兰卡失去了一位一贯的、真诚的朋友。”
班达拉奈克夫人说，她听到周先生逝世的消息时，感到悲痛和深为震惊。
她说，他是“一位杰出的政治家和享有最高声望的世界人物”。
她说，特别是对发展中世界来说，周先生一向是鼓励它们努力摆脱外国控制的巨大鼓舞源泉。
班达拉奈克夫人说，众所周知，他曾一直密切关注这些国家的经济发展，认为这是巩固和增进它们所赢得的独立的手段。
【美联社科伦坡一月九日电】斯里兰卡政府今天下令全国下半旗，哀悼中国总理周恩来逝世。外交部一位发言人说，还很可能宣布“举行哀悼”。

显示原版>>

Previous:泰马菲外长发表谈话深切哀悼周总理逝世

Next:施特劳斯说中国失去了最重要的政治家之一


苏报说「苏日经济合作有广阔前景」

出版日期:1976.01.11
         期次:6223
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科一月八日电】共产党报纸《真理报》今天报道说，苏联同日本的经济合作有着很广阔的前景，但是它还暗示这只有在政治形势正常的情况下才能进行。
苏联外贸部副部长写的这篇文章说，两国都对发展双方的贸易和经济联系感兴趣，这种联系也加强两国的全面关系和相互的信任。文章说，苏联和日本之间的这种关系「对巩固远东的和平起着一种促进的作用」。
《真理报》还引用了日苏经济委员会会长永野重雄的话，他说，日本同苏联的经济合作是「十分重要的」，尽管两国的政治制度有差异。

显示原版>>

Previous:共同社报道《日苏外长会谈一开头就迫使一揽子归还四岛》

Next:赛科夫斯基访华文章《中国妇女为争取平等而斗争》


泰马菲外长发表谈话深切哀悼周总理逝世

出版日期:1976.01.11
         期次:6223
         版次:2
         栏目:\[第二版]
副题:马来西亚外长说周总理逝世不仅是中国的巨大损失，也是全世界的巨大损失
文章正文:
【路透社曼谷一月九日电】泰国总理克立·巴莫今天说，他将去北京参加中国总理周恩来的葬礼。这位总理告记者说，他在等待外交部有关周先生逝世情况的正式报告。
【合众国际社曼谷一月九日电】泰国政府今天对中国总理周恩来逝世表示深切的哀悼，说亚洲失去了一位伟大的政治家。
外交部长差提猜·春哈旺在记者招待会上说，世界失去了最伟大的政治家之一，这位政治家也是中国的一位英雄。
差提猜说：“我们代表泰国政府对周恩来总理的逝世表示深切的哀悼。他是世界的、尤其是亚洲的一位伟大政治家。”
“根据我四次同他会见的体会，他从来认为自己不仅仅是一个中国人，而且也是一个亚洲人。”
差提猜说：“他还承认东南亚国家联盟是想和世界上其他国家和平共处的亚洲国家的一个合乎逻辑的联盟。”
【法新社吉隆坡一月九日电】马来西亚今天对中国总理周恩来的逝世表示“深为震惊”。外交部长里陶丁说，周是一位著名政治家，他的逝世不仅是中国的巨大损失，也是全世界的巨大损失。
他在声明中说：“我们获悉中华人民共和国总理周恩来逝世时感到深为震惊。周先生是中国功勋卓著的杰出的领导人之一，他的献身精神和贡献使现代中国取得了巨大成功。他在对中国和中国人民作出了那么多贡献后去世，确实是中国的巨大损失。”
声明接着说：“周先生是一位著名政治家，他的逝世也是世界的巨大损失。”
里陶丁接着说，马来西亚对周先生的去世感到特别惋惜，因为吉隆坡是正在他当总理的期间于一九七四年同北京建立外交关系的。
【合众国际社马尼拉一月九日电】菲律宾代理外交部长曼努埃尔
·科连特斯今天说，周恩来总理“可以称为这样的人物之一：在他去世以后，世界就再也不会象他在世时那样了”。
科连特斯在一个很长的正式声明中说，半个多世纪来，周一直处于中国革命的中心，接着又处于中华人民共和国事务的中心。
科连特斯说：“由于中国在世界上的地位，周总理还处于国际事务的中心。他既是革命者又是调解者，他既是变革的力量，同时也是稳定的力量。全世界都很了解他作为外交家和谈判家的才干，很了解他的耐心和谦恭，他的敏锐的才智和广阔的眼光。国际大家庭肯定会怀念他。他是他祖国的一名战士，也是他的国家的一名建设者，他在他的大半生中是代表他的国家向世界讲话的首要发言人。
“我们菲律宾人尤其高度评价他在建立菲律宾人民和中国人民现有的这种新关系方面所起的作用。我们特别难过地分担中国人民对他的逝世所感到的悲痛。”

显示原版>>

Previous:共同社报道《北京市民静静地克制悲痛的心情 》

Next:斯里兰卡政府宣布全国为周总理志哀三天


外电外报就周总理逝世发表评论

出版日期:1976.01.11
         期次:6223
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】喀麦隆电台一月九日就周总理逝世发表如下评论：
第三世界人民的伟大历史人物之一与世长辞了。
周恩来属于老一代革命家，而且不管怎样，他在列宁还在世时参加（共产）国际工作的那些革命家中是唯一掌权的人。他还是一九五五年标志着亚非人民觉醒的伟大转折的万隆会议的唯一见证者。周恩来非常忠于从万隆开始的亚非团结精神。正是由于他，中国坚决地为非洲和第三世界其他国家的被压迫人民的解放作出了贡献。他好客地接待了第三世界的领导人，但是这种接待，由于他的伟大的政治经历而带有关怀和长辈的亲切。
第三世界失去了一位导师，一位领袖，但第三世界并不因此而放弃自己的斗争，它应当继续进行反对帝国主义和新殖民主义的斗争。
【南通社北京一月九日电】没有周恩来，中国很难想象。但是从昨天开始，这已经成了铁的事实。在几乎整整六十年时间里，这位不知疲倦的具有惊人智慧和领导能力的人一直活动在中国的政治舞台上，他在很大程度上把握着这里发生的事件的方向，并完美无缺地执行了在很大程度上有他参与制订的政策。熟悉他的人都说，他每天工作十八个小时或者更多的时间，所有的人都对他表示钦佩，而不管他的观点是否与他们一致。
无疑，他自始至终都是毛泽东主席的忠实合作者，是毛政策的杰出的解说人，但是他还是一位作为不可缺少的人物给所有的事件都打上了印记的人。因此，本世纪中国发生的所有重大事件在很大程度上都与他的名字有关连。
【共同社东京一月九日电】题：中国总理周恩来逝世
周先生是中国共产党内仅次于中国共产党主席毛泽东的元老。作为中华人民共和国成立以来的总理，二十六年间管理行政，特别是最初的十年，还兼任外长，率领中国代表团出席争取和平解决印度支那问题的日内瓦会议以及在万隆举行的亚非会议，还有一九七二年美国总统尼克松访问中国，日中邦交正常化等，都是周总理带头处理，一身挑起了中国外交的担子，应该说是年轻的人民共和国的代表。
周总理自一九三五年在中国共产党内部确立了毛泽东主席的领导权以来，在屡次的党内路线斗争中，他一直支持毛主席的路线，并协助实施之。如果说毛主席是开创路线的英雄，那么，周总理就是使这条路线固定下来的伟大宰相。
【本刊讯】美国《纽约时报》一月九日发表一篇社论，题为《周恩来》，摘要如下：
周恩来是二十世纪很有远见的政治家之一。
在六十年代初，周是敢于蔑视苏联压力和使北京采取一项真正独立政策的中国领导人中的一个中心人物。后来，同毛泽东一起，他是弥合长期破裂的中美关系的中国主要人物。周恩来和基辛格在一九七一年的历史性会晤中第一次在北京会见和握了手，从而为中华人民共和国和美国之间新的和较好的——虽然仍然不是完全轻松的——谅解打开了道路，从那时起，世界就不一样了。
从二十年代以来的中国历史这一更大的角度来看，周是仅次于毛的一个大人物。为了恢复国家的尊严和实力，周和毛都采用了一九一七年后革命俄国的榜样，并且信奉马克思主义思想和使用马克思主义词汇。在中国成为一个世界政治大国的曲折的过程中，几乎没有一个重大的角色是周没有扮演过的——而且几乎总是成功地扮演的，他是组织者、宣传家、行政管理人员、谈判代表、军事领袖和调解人。
【本刊讯】英国《泰晤士报》一月九日刊登博纳维亚八日发自北京的一篇报道说：
中国总理周恩来先生因患癌症今天在北京逝世。周先生在中国是一位深得人心的人物。他在世界上几乎每一个国家也都享有巨大的名望。
【本刊讯】西德《世界报》一月九日刊载鲁格的一篇报道说：
凡同周恩来会见过的人都认为他是有魅力的、卓识的、超群的和令人神往的。周恩来的工作比他本人更突出，这一工作的结果就是今天的中国，他的工作的总和就是中国的团结。认识到这一点，丝毫不否定毛泽东起的作用，周恩来是承认这种作用的。
周恩来是现实的幻想家，他实现了意识形态要求方面所可能实现的东西，而不向现实投降。
由于内战养成的习惯或由于爱好，他惯于通宵工作直到清晨。

显示原版>>

Next:南斯拉夫报纸评周总理逝世


香港报纸刊登周总理逝世消息情况

出版日期:1976.01.11
         期次:6223
         版次:3
         栏目:\[第三版]
文章正文:
【美联社香港一月九日电】香港的无论是共产党的还是非共产党的报纸，今天全都在头版以显著地位刊登了中国总理周恩来逝世的消息。
几乎所有的共产党报纸和亲共产党报纸都给这则消息加上了粗粗的黑边。

显示原版>>

Previous:美国报纸电台突出报道周总理逝世消息

Next:美联社说除苏捷等国外世界都把周总理逝世看成一重大事件


印尼外长马利克对周总理逝世表示哀悼

出版日期:1976.01.11
         期次:6223
         版次:2
         栏目:\[第二版]
文章正文:
【法新社登帕萨一月九日电】印度尼西亚外交部长马利克今天就周恩来总理逝世一事向中国人民表示哀悼。他说，他个人是了解这位已故的总理的。
【法新社雅加达一月九日电】印度尼西亚外交部一位高级官员今天说，周恩来总理的逝世是中国人民的一个巨大损失，因为他是新中国的一位卓越领导人。但是印尼不会有正式的反应，因为两国之间没有外交关系。

显示原版>>

Previous:孟总统就周总理逝世发表声明

Next:法新社前驻京记者罗曼斯基报道周总理逝世


英首相澳总理哀悼周总理逝世

出版日期:1976.01.11
         期次:6223
         版次:3
         栏目:\[第三版]
副题:惠特拉姆说周总理是现代世界史上的巨人之一
文章正文:
【路透社伦敦一月九日电】英国首相威尔逊今天说，中国总理周恩来作为现代中国的主要缔造人之一而受到人们的尊敬，整个国际大家庭将对他的去世感到痛切。
威尔逊在一项声明中说，他获悉周总理逝世的消息深为悲痛。
声明说：“周总理作为现代中国的主要缔造人之一和作为一位卓越的国际政治家而受到人们普遍的尊敬……英国人民将尤其要把他对发展联合王国和中华人民共和国之间的关系作出的贡献铭记在心。”
【法新社堪培拉一月九日电】周的逝世使澳大利亚政府震惊。
前总理高夫·惠特拉姆在赞颂周总理时说，周总理的逝世使世界失去了现代世界历史上最后两位巨人中的一位。
惠特拉姆说：“周和毛泽东本人一起，体现了和表示了中国人民要求国家统一和国际尊严的愿望。”
“半个世纪以来，他处于他的国家的事务的中心，半个世纪以来，他是他的国家对世界的首席发言人和说明人。他是使世界四分之一的人民在各国大家庭中恢复适当地位的建筑师。”
惠特拉姆说：“我对他的魅力、他的仁爱、他的精力和他的远见有深刻印象。这是一种囊括世界的远见，在这个世界里中国既不要统治别人，也不要受人统治。如果说当今世界对中国和中国人民有了更好的了解，这主要是由于这位非凡的人。”
总理马尔科姆·弗雷泽先生称赞周总理是他这一代的杰出人物之一。
他说：“历史将铭记周恩来是这样一位政治家和当代重要人物，他在多年时间中以无可比拟的牺牲和献身精神为国效力。我代表澳大利亚政府和人民对中国人民蒙受损失表示真挚的同情和悼念。”
【美联社悉尼一月九日电】在北京两次访问过周恩来的澳大利亚前总理惠特拉姆今天说，中国总理是“现代世界史上的巨人之一”。

显示原版>>

Previous:法新社一天中播发六十条有关周总理逝世的消息

Next:美国报纸电台突出报道周总理逝世消息


《墨西哥太阳报》社论《周恩来》

出版日期:1976.01.12
         期次:6224
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《墨西哥太阳报》一月九日发表题为《周恩来》的社论说：
每当想起中国，革命的中国的历史时，脑子里马上会出现毛泽东的高大形象。然而同他在一起的，沿着同一条道路走过来的另一个人
——周恩来也留下了不可磨灭的足迹。
周恩来是共产主义革命初期的老战士，他更擅长的是与对手谈判。在他外表腼腆的后面，隐藏着一种非凡的坚定和能战胜其他政治家的一种力量。周恩来已载入史册。

显示原版>>

Previous:美「亚洲问题专家」对周总理逝世的反应

Next:日报前驻京记者秋冈家荣文章《悼念周恩来总理，在国际政治上留下不可磨灭的声誉，革命外交路线的实践者》


法共（马列）总书记儒尔盖撰文《周对欧洲问题无所不知》

出版日期:1976.01.12
         期次:6224
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法国《人民日报》一月十日
——十一日刊登法共（马列）总书记雅克·儒尔盖写的一篇文章，题为《周对欧洲问题无所不知》，摘要如下：
与二十世纪的伟人之一周恩来会晤是一种特权，一九七○年初，我同另外几个法国共产主义战士一起享有了这种特权。在观看一次现代革命京戏时，我们碰到了周恩来副主席。在休息时，我们的代表团在一间大休息厅里被介绍给周恩来，我们都对周恩来的俭朴印象非常深刻，他对我们说了几句法语，立刻就使我们感到轻松了。接着他通过翻译，对我们说：“现在，我们老了，我们将消失，要由年青人接过火炬继续革命斗争。”在以后的几分钟里，他同我们交谈了法国共产党的修正主义蜕变。
一九七一年九月，我们进行了第二次会晤。在几小时里，我们不仅谈到了政治，也谈到了他在法国时的情况，那是老早以前的事了，当我们告诉他法国报纸对他在雷诺工厂的情况所作的一些轰动一时的透露时，他放开嗓子大笑起来。他夫人也在场，对这些追忆也笑了。那时他气色很好，非常松快。我们知道，那时，就象在无产阶级文化大革命中一样，他一天工作十八
——二十个小时，实际上只是在清晨五、六点钟左右睡觉。在这次谈话中，他向我们解释了欧洲将成为美帝国主义和苏联社会帝国主义争夺的关键地方。他提出了一种以对欧洲和两个超级大国的各种问题了解非常全面、非常深刻为基础的政治性论据。我们从二十二点或谈到凌晨三点钟才离去。
最后，我们进行了第三次会晤，这是在一九七三年，时间更短一些，我激动地回忆起的正是这一次会晤。这一次，我们发现周恩来有点瘦了，面容更疲倦了，在他庄严的脸上出现了老年斑。在他眼里还保持着我们在前两次会晤中已经注意到的充满非凡活力的目光。从那时起，肯定病情损害了周恩来的健康，但是他尽一切努力进行工作，因此他接待了我们。他给我们这种荣幸，不仅因为我们是共产党人，而且因为我们是法国人，因为他说，我们是历史上第一个无产阶级专政的国家、巴黎公社的国家的代表。
俭朴，谦虚，能够迅速而少有地分清会谈的主要问题，不知疲倦，同样意识到他将离去，但完全相信青年一代，周恩来给我们的印象就是这样。
他的一生和工作在半个多世纪里，是同毛泽东的一生分不开的，也就是同使人类四分之一多的人从剥削和压迫下解放出来的中国共产党革命分不开的。

显示原版>>

Previous:日报前驻京记者秋冈家荣文章《悼念周恩来总理，在国际政治上留下不可磨灭的声誉，革命外交路线的实践者》

Next:吉廷斯文章《周恩来患癌去世》


共同社报道《在领土问题上各持已见，苏联提出睦邻条约》

出版日期:1976.01.12
         期次:6224
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京一月十日电】题：在领土问题上各持己见，苏联方面提出睦邻条约
宫泽外相和苏联外长葛罗米柯的第一次日苏外长会谈，十日上午在外务省国际会议厅举行了大约三小时。这次会谈的议程几乎完全集中在日苏和平条约谈判上。进行日苏和平条约谈判是葛罗米柯外长访日的最大目的。会谈没有能够取得具体的成果。对于和平条约的核心北方领土问题，双方的主张合不拢：日本方面要求一揽子全面归还；苏联方面则认为“改变现状是不可取的”。
在会谈中，首先，宫泽外相从历史事实、条约关系等观点出发详细地论述齿舞、色丹、国后、择捉等北方领土
——归还这些领土是缔结和平条约的前提——是日本固有的领土，强烈要求早日归还。
对此，葛罗米柯外长强调了优先考虑现实的必要性，表明了不接受日本的归还要求的态度。
葛罗米柯外长联系到领土问题申明了这样的立场：“应该积极地发展日苏关系，而不要为和平条约能不能缔结所束缚。”并且重新提出了“日苏睦邻合作条约”。这个条约是勃列日涅夫总书记在去年二月致三木首相的信件中倡议缔结的。这位外长没有谈睦邻合作条约的内容。
他预先声明“无意强加于日本”，却又探询了日本方面的意向。
宫泽外相向他转达了日本方面明确地予以拒绝的态度，说解决领土问题以后缔结和平条约是先决条件。
而且，就象日本方面预料的那样，葛罗米柯外长在会谈中涉及日中和平友好条约谈判，就霸权问题表示了“不满和担心”，还要求日本方面说明日中谈判的进展状况。
对此，宫泽外相说：“日中谈判的目的是，根据日中联合声明增进日中两国间的和平友好关系。日中联合声明已经宣布日中邦交正常化不是针对第三国的。日本政府对待日中谈判的立场也不是针对第三国的。”要求苏联方面理解。

显示原版>>

Previous:日刊文章《第十二年的勃列日涅夫政权－－内政、外交难题堆积如山》

Next:日本《读卖新闻》报道《三木再次强调不改变四岛一起归还的立场》


合众国际社评介周总理

出版日期:1976.01.12
         期次:6224
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社一月八日电】（原电无发报地点）周恩来是中国“总管一切的人”。
周是一位有高度才智和惊人精力的人物。
共产党主席毛泽东为他所称的“新中国”制订主要的政策方针，但是他依靠周加以贯彻执行。
在现代，象周那样经历这么多的政治风暴并且能够获得朋友和敌人双方这么高度尊敬的人是极少的。
他善于同外国人打交道。曾经同周相处过的人几乎都对他的魅力、智慧、机敏和精力有深刻印象。
英国战时英雄蒙哥马利勋爵在一九六○年访问北京同周会晤后说：“人们可以从他的脸上看出他是很有才智和非常聪明的；我要说他的脑力是超等的。他是一位敏捷和清晰的思想家，有非常令人愉快的性格，高雅的幽默感，总的来说，他是一位有高度才智、非常令人喜爱的人物，而且有动人的风度。”
在比那时早四分之一世纪的时候，美国记者埃德加·斯诺从当时年轻得多的周身上获得基本上是同样的印象。
另外的几十个人
——从尼克松总统和基辛格一直到报纸专栏作家赖斯顿——在周的晚年给予周同样的评价。
斯诺在一九三七年的《西行漫记》中写道：“他肯定具有一种吸引力，这种吸引力看来是由腼腆、个人的魅力和进行控制的十足信心这样奇异的结合产生的。”
“他显然是中国最罕见的人物，一位纯粹的知识分子，他的行动同他的知识和信心非常协调。他是一位由学者变成的造反者。”
周的经历表明，他正是人们所说的他是总管一切的人。
同大多数中国领导人一样，周和他的夫人过着简单的、相当俭朴的生活。
他每天工作很长时间，很晚才进晚餐。同他会见的客人甚至到他去世前几年还感到非常惊讶的是，周有精力，而且非常乐于——有时热切希望——把晚餐后的会谈一直继续到早晨的太阳照到北京的天安门广场。
他在文化革命的狂热时期显示了同样的精力，常常同没有耐性的红卫兵举行耐心的谈话从日落一直到日出。
周在去世以前很少生病。
在一九七一年春天，他邀请美国乒乓球队访问中国而震惊了全世界。周把“乒乓”外交归功于毛，但是，正是这位总理领导了同美国和解的进程。
一九七一年七月，基辛格秘密访问了北京，同周进行了长时间的会谈，结果是邀请尼克松访问中国。尼克松在一九七二年二月访问了中国。虽然尼克松会见了毛，但是进行美国官员们称之为“实质性”谈判的是周。
一年以后，周在北京同基辛格会谈时建议两国在华盛顿和北京设立“联络处”。
周打开同美国的关系不过是他发动的新外交攻势中所采取的许多重要步骤之一。中国赢得了联合国的席位并打开了同日本、西德和其他许多国家的关系。
在对外关系出现所有这一切状况的同时，周又在国内推行一项集中于促使经济较为迅速地发展的计划。

显示原版>>

Previous:吉廷斯文章《周恩来患癌去世》

Next:日报报道《有六百人到中国大使馆吊唁；还纷纷拥到国际电报局拍唁电》


荷兰著名电影工作者：伊文思回忆他同周总理的会见

出版日期:1976.01.12
         期次:6224
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法国《世界报》一月十日刊登著名的荷兰电影工作者伊文思写的一篇回忆他和周恩来总理会见的文章，摘要如下：
我第一次会见周恩来，是一九三八年在汉口，当时他正负责与蒋介石政府联系。我那时刚刚拍摄了《西班牙的土地》，并想反映反法西斯战斗的另一个方面：中国的民族主义者和革命者抗击日本帝国主义。周恩来长时间地向我询问了有关西班牙战争和人民参加反对佛朗哥分子和他的盟军的斗争。他对我谈长征谈得很少，而是热心地向我叙述他的国家的形势。我相信决定性的行动是从延安开始，因而我决定到延安去。蒋介石的特务们对我进行阻拦。然而，我终于秘密地拍摄了有周恩来参加的八路军首长们在一所教会学校举行的会议。我们的关系从有保留的关系变得友好了。我们一起唱歌，但是，我们从来没有谈及个人的问题。
二十年以后，我又看到了总理周恩来。他关心每个人的健康，并要求对看护、药物和大夫作明确说明。他继续向他的对话者了解情况。
周恩来对电影也感兴趣。关于中国电影工作者，他认为他们拍摄领导人太多，而拍摄人民不足，农民和工人被描绘成默不作声。
当我在一九七一年又到中国时，他责怪我没有带机子来。他对我说，应该拍摄文化革命的成果。我们采纳了这个建议，然而，他坚持不要把中国拍成“十全十美”，而是如实地拍摄它有矛盾的现实。他认为，只有这样的观点才是革命的。

显示原版>>

Previous:联合国将持续数天下半旗哀悼周总理逝世

Next:日刊文章《第十二年的勃列日涅夫政权－－内政、外交难题堆积如山》


吉廷斯文章《周恩来患癌去世》

出版日期:1976.01.12
         期次:6224
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《卫报》一月九日刊登约翰·吉廷斯的一篇文章，题目是《周恩来患癌去世》，摘要如下：
四分之一多世纪以来中国国家和经济的最高管理者周恩来昨天在北京去世。
不管对不对，许多西方政府都把周本人同一九七一年以来北京的“向西方开放”政策联系起来。
对千百万普通的中国人来说，这一消息将不会引起政治猜测，而是表示悲痛。人们将真诚哀悼他的去世。
他始终表现出完全忠于毛泽东的在中国建成一个完全社会主义社会的总的设想和战略。
看来他一直特别关心长期经济计划。
在对外政策方面，他可能比他的许多同事更能应付自如地同美国和西方资本主义国家打交道，尽管这个政策是由毛制定的。在四十年代末期，周曾经长时期同美国进行了谈判，并在一九五四年的日内瓦会议上进入外交舞台。
他仍然认为永远不应放松为社会主义而进行的斗争。他在一九七一年最后一次接见威廉·欣顿时谈到国内的政治，他警告说，中国的“工业管理人员”可能会成为“一个新的特权阶级”，谈到资本主义在农村复辟的现象。
周瘦瘦的面孔，浓黑的眉毛，令人望而生畏，但也有富于人情的东西，他同人紧紧握手，经常流露着微笑，对老熟人保持着长时间的热诚的记忆。来自国外的敬佩他的许多外交官和新闻记者及中国的千百万人将怀念他。

显示原版>>

Previous:法共（马列）总书记儒尔盖撰文《周对欧洲问题无所不知》

Next:合众国际社评介周总理


联合国将持续数天下半旗哀悼周总理逝世

出版日期:1976.01.12
         期次:6224
         版次:3
         栏目:\[第三版]
文章正文:
【路透社联合国一月九日电】为了哀悼中国故总理周恩来，联合国旗今天下半旗，联合国会员国的国旗没有升起。一位联合国发言人说，这种哀悼方式将持续「数天」。
在通常情况下，只是在一位重要的国家政治人物举行葬礼的日子下半旗。布托下令全国下半旗三天为周总理逝世举哀
【巴联社拉瓦尔品第一月九日电】政府今天宣布，从今天起到一月十五日在北京为中国总理周恩来举行丧礼那天止，全国举哀。
布托总理已经下令，在今天、明天和一月十五日举行丧礼那天下半旗三天。
自由克什米尔今天下半旗，为已故的中国总理周恩来志哀，以表示对这位克什米尔人民自决权的伟大支持者的尊敬。

显示原版>>

Previous:日报报道《有六百人到中国大使馆吊唁；还纷纷拥到国际电报局拍唁电》

Next:荷兰著名电影工作者：伊文思回忆他同周总理的会见


美「亚洲问题专家」对周总理逝世的反应

出版日期:1976.01.12
         期次:6224
         版次:2
         栏目:\[第二版]
副题:费正清、赖肖尔说周总理是一位杰出的伟人
文章正文:
【合众国际社华盛顿一月九日电】（记者：约翰·巴顿）美国的亚洲问题专家们认为，已故的中国总理周恩来是使北京同西方国家关系保持稳定的重要人物，在这方面没有一个中国官员能够替代他的。
前国务院中国问题专家、现在担任这里亚洲学会分会会长的巴尼特在电话中对记者说：“这位促使稳定的人物，使他的国家一直沿着合理的方向前进的领航员去世了。”
巴尼特说：“人们都会惦记他。他在这方面发挥的作用简直没有什么人能替代的。”
巴尼特说，这位总理的去世对“中苏局势不会产生什么影响”，对于同美国的关系也不会马上产生影响。
【合众国际社波士顿一月九日电】亚洲事务专家、哈佛大学教授赖肖尔说，周是“一位非常伟大的人物。他显然是对外部世界有所了解和有所感受的伟大的共产党领导人。在这个意义上讲，他是一位有阅历的人”。
【本刊讯】美国长岛《新闻日报》一月九日刊载一篇报道，摘要如下：
美国的中国问题专家说，人们将再也得不到周恩来总理的经验和他对全球的洞察力。
哈佛大学教授、中国问题专家费正清接见记者时说：“我要对一位非常杰出的人物——一位伟人——的逝世表示悼念。我们不会忘记，伟人不管在哪里都是伟人，失去他，我们都受到损失。他在一九一七年到过日本，一九二○年去过法国。他是国际上的伟人。”

显示原版>>

Previous:伊朗首相赞扬周总理的政治家风度

Next:《墨西哥太阳报》社论《周恩来》


尼克松女儿及其丈夫回到美国

出版日期:1976.01.12
         期次:6224
         版次:4
         栏目:\[第四版]
文章正文:
【美联社洛杉矶一月十日电】朱莉和戴维·艾森豪威尔访问中国后今天回国，他们带来了中国的生日蛋糕，这是中国政府给前总统尼克松的礼物。
艾森豪威尔夫妇从上海带来这块蛋糕，装在一个盒了里，外面系着红丝带。
艾森豪威尔说，这是上海市革委会在他们离开中国时送给他们的。
他还说，每个市政府都送给尼克松一件表示敬意的象征性物品，但是他没有说是什么样的物品。
他们两人是在去圣克利门蒂参加艾森豪威尔夫人的父亲庆祝生日的宴会时路过这里的。
但是这位前总统的小女儿拒绝在机场会见记者。她的丈夫说，在长途旅行后感到不舒服，她感冒了。
艾森豪威尔对记者说，他和他的妻子在离开中国之前两小时，知道中国的总理周恩来逝世了。
他说，美联社的一位记者在一般居民还不知道这件事之前就打电话告诉了他们。
艾森豪威尔说，在他们离开的时候，中国人知道了逝世的消息，在中国，人们的心情是非常沉痛的。他又说：“一切都在照常进行。”
艾森豪威尔说，人们多次对他和他的妻子说，欢迎尼克松再到中国作客。艾森豪威尔说：“我认为他们肯定希望他去。我们每到一个地方停留他们就明显地作这样的表示。他们极其希望他去。
“他（尼克松）在中国很受到尊重。人们认为是他采取了勇敢的步骤来打开一种他们希望使之继续下去的关系”。

显示原版>>

Previous:日本《读卖新闻》报道《三木再次强调不改变四岛一起归还的立场》


日报报道《有六百人到中国大使馆吊唁；还纷纷拥到国际电报局拍唁电》

出版日期:1976.01.12
         期次:6224
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》一月十日刊登一条消息，题目是《有六百人到中国大使馆吊唁；还纷纷拥到国际电报局拍唁电》，摘要如下：
九日，传来了周恩来总理逝世的沉痛消息，这一天，东京南麻布的中国大使馆，到下午，前来吊唁的人仍然络绎不绝，他们已经再也不能等到参加十四日的正式吊唁仪式了。
大手町的国际电报局，由于要求拍唁电的人一齐拥来，所以，增加了国际电报的线路。随着时间的推移，沉痛悼念巨星陨落的人越来越多。
中国大使馆截至下午五点半结束接受吊唁为止，政界、财界等各界人士约有六百人前往悼念周总理的逝世。
在大手町的国际电报局一楼窗口，从中午前后起，贸易公司、友好团体等人士为了拍国际电报陆续来到电报局。到下午，人还在不断增加，特别是能把汉字原封不动地传送出去的国际传真电报。

显示原版>>

Previous:合众国际社评介周总理

Next:联合国将持续数天下半旗哀悼周总理逝世


日报前驻京记者秋冈家荣文章《悼念周恩来总理，在国际政治上留下不可磨灭的声誉，革命外交路线的实践者》

出版日期:1976.01.12
         期次:6224
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《朝日新闻》一月九日刊登该报前驻北京记者秋冈家荣的文章，题为《悼念周恩来总理，在国际政治上留下了不可磨灭的声誉，革命外交路线的实践者》，摘要如下：
周恩来总理，在提高中国的国际地位方面立下了不可磨灭的功绩。中国在国际社会中增强发言权，同亚非拉等第三世界在世界政治中所占比重之增大，形成了一体。一九七一年，戏剧性地实现了恢复中国在联合国的席位，此举也是在第三世界的发言权增强这一伟大的时代潮流下实现的。中国进一步推动了这一形势，坚决表示自己不谋求霸权，也不允许别人谋求霸权，并同第三世界一道，对抗美苏的控制。中国外交的最迫切的目标之一，是防止新的美苏战争。
中国不认为，今天在国际上存在着缓和，并且警告说：把架空的东西拿来大肆进行鼓吹，把它说成是什么时代的潮流，这是美苏两国互相欺骗和麻痹对方，如果美国信以为真，就只能给苏联以可乘之机。
周总理在一九七二年恢复日中邦交以前，欢迎尼克松来北京，能给国际政治那么大的震动，是因为有了毛主席和中国共产党强有力的支持。勿宁说，周总理被评价为是一位毛主席领导的革命路线的出色的实践者。应当认为，在外交上的原则性和灵活性的巧妙的配合，正是表现了周总理的能力已达到炉火纯青的地步。
周总理的声誉在国际外交舞台上得到确立，是在同已故印度总理尼赫鲁之间发表和平共处五项原则之后，以及通过一九五五年在万隆会议上的活动。而且，周总理从那以后马上下决心举行了中美大使级会谈。从毛主席的革命外交路线和推进这一路线的周总理的态度来看，我们切实感到：“我们的朋友遍天下”。
周总理作为一位革命家也留下了巨大的足迹。周总理住院前，同外国客人的会谈常常是从深夜开始到天亮。对于一位高龄的人来说，显然是使身体过分劳累。但是，支撑他这样做的，难道不可以说是经过三十年代长征考验的不屈的革命精神吗？周总理逝世了。巨星刻下的生涯，作为基于国际主义的伟大的爱国者的行动，将长久的名垂青史，这是确定无疑的。

显示原版>>

Previous:《墨西哥太阳报》社论《周恩来》

Next:法共（马列）总书记儒尔盖撰文《周对欧洲问题无所不知》


日本《读卖新闻》报道《三木再次强调不改变四岛一起归还的立场》

出版日期:1976.01.12
         期次:6224
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》一月九日以《三木首相再次强调不改变北方四岛一起归还的立场》为题报道：
三木首相一月八日下午在东京南平台的私邸，分别会见了自民党的石田代理干事长、植木总务长官，以北方领土问题为中心交换了意见。
三木首相在席上就北方领土问题说，“不一揽子归还国后、择捉、齿舞、色丹四岛，就不能缔结日苏和约”，强调根本不改变这一一贯的立场。
另外，三木首相还表明，即使葛罗米柯提出缔结日苏睦邻合作条约的提议，首相将表示“那是不值一提的”，从而表明了不予响应的方针。
【时事社东京一月十日电】题：三木首相说，领土问题需要年限
三木首相十日下午在步入官邸的时候，对记者团的问题“日苏谈判可以抱有期望吗？”回答说：“不能期望领土问题会有进展。再需要一些年限。”

显示原版>>

Previous:共同社报道《在领土问题上各持已见，苏联提出睦邻条约》

Next:尼克松女儿及其丈夫回到美国


日本知名人士发表谈话哀悼周总理逝世

出版日期:1976.01.12
         期次:6224
         版次:2
         栏目:\[第二版]
副题:共同社报道《罕见的伟大政治家－－日中议员联盟会长藤山发表谈话》
文章正文:
【共同社东京一月九日电】题：罕见的伟大政治家——日中议员联盟会长藤山发表谈话
日中议员联盟会长藤山爱一郎的谈话：
一、周总理是世界政治家、外交家，无论对中国或者对世界都是失去了一位非常可惜的人。尤其是非常了解日本，是抱有加强同日本的友好关系对日中两国和亚洲都具有重大意义的信念的伟大政治家。我想对日本也有重大影响，是按照现实，胸怀理想而前进的罕见的伟大政治家。我想在世界上也是屈指可数的伟大政治家。
二、中国当前已建立了集体领导制，毛泽东主席健在，可是失去了周总理这一巨大的力量。
三、日中邦交的恢复是有了周总理的决断才实现的。日中和平友好条约也应该更早就签订，我想借助于周总理的力量是能够实现的。在这个意义上说，也感到非常惋惜。
四、我最后见到周总理是去年六月。那时我探询了中国方面对日中和平友好条约的明确见解，转告了三木首相。我想，这已经是作为日本人见到周总理的最后一次机会了。共同社报道《中岛谈话：诚实的政治家》
【共同社东京一月九日电】题：日中文化交流协会理事长中岛发表谈话：诚实的政治家
日中文化交流协会理事长中岛健藏发表谈话说周总理是整个二十世纪中最杰出的政治家。同周总理见过十几次面，从个人来说，也是很亲密的。他认真地考虑日中两国的文化交流，丝毫也不含糊。二十年来从事于文化、学术、体育等代表团的交流。还很关切日本内部发生纠纷。时事社报道《对艺术了解的人》
【时事社东京一月九日电】题：对艺术了解的人
真山美保（作家、导演）的谈话：一九五七年，我作为日本话剧代表团的一员应邀访华时会见了周总理。通过这次会见，我知道了周总理很了解艺术，成了我最尊敬的人。这次听到他逝世的消息，实感悲痛。失去那样一位杰出的政治家，无论对日本，还是对世界来说，都是一个巨大的损失。时事社报道《我的人生之师》
【时事社东京一月九日电】题：我的人生之师
日中经济协会顾问冈崎嘉平太说：一九六二年以来，我曾二十三次见到周恩来总理。最初我是怀着会见中国总理的心情会见他的，但后来我却是怀着周总理是我的人生之师的心情会见他的。我的心情难过至极。时事社报道《山崎说，使人感到亲近的人品》
【时事社东京一月九日电】题：松山芭蕾舞团山崎敬子说：使人感到亲近的人品
在松山芭蕾舞团的《白毛女》中，扮演女主角喜儿的松山芭蕾舞团首席舞蹈演员山崎敬子，九日在东京谈了如下的话。
在迄今三次访华公演中都见到了周总理。在六四年第一次访华时，鼓励了我们全体团员。在七一年第二次公演时，我滑倒在台上，观众席上的周总理突然站了起来，这给我留下了很深刻的印象。最后一次见面是在七三年公演时，在北京饭店理发室偶然相遇，然后当他到芭蕾舞团来看望的时候就亲切地对我说，“我们见过面了”。
报纸和电视报道了周总理的健康不适，我一直在担心，现在得知了这个令人悲痛的消息，由于周总理的人品使人感到亲近，因此我的心就象是撕裂了一样。

显示原版>>

Previous:外报就周总理逝世继续发表评论

Next:伊朗首相赞扬周总理的政治家风度


日刊文章《第十二年的勃列日涅夫政权－－内政、外交难题堆积如山》

出版日期:1976.01.12
         期次:6224
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《世界周报》一九七六年新年特大号刊登该刊国际部编辑中泽孝之写的一篇文章，题目是《第十二年的勃列日涅夫政权——内政、外交难题堆积如山》，摘要如下：
（原文提要：“由于内外政策上难题堆积如山，又同勃列日涅夫总书记的健康情况纠缠在一起，可以认为，克里姆林宫领导的更替早晚是不可避免的。”）
对于在去年十月就已经上台十一周年的勃列日涅夫政权来说，一九七六年将是怎样的一年呢？当然，难于作出确切的预测，但是，课题太多，正因为如此，似将成为重要的一年。
因为要处理堆积如山的内外政策，又同勃列日涅夫的健康情况纠缠在一起，所以可以认为，已经老龄化的克里姆林宫领导人的更替，即首脑人事的变更是早晚不可避免的。因此，就这些方面探讨一下问题的所在。勃列日涅夫政权下的第三次党代会
去年十二月一日召开的党中央全会决定了在今年二月份召开第二十五次党代会的议事日程。根据这一决定，继一九六六年春的第二十三次党代会和一九七一年春的第二十四次党代会之后，确实将按预定计划举行勃列日涅夫政权下的第三次党代会。但是，如果以上次党代会为例，那么，在召开之前八至九个月就决定了大会议事日程和基调报告人，这次却推迟到只有三个月就要开会时才决定，原因是什么呢？虽然完全是揣测，但是可以想象，可能与勃列日涅夫总书记的健康情况、选定接班人、以农业萧条为主要原因的经济严重停滞，以及由勃列日涅夫访美进行美苏首脑会谈的时间表大大推迟等等问题有关。
看来，勃列日涅夫政权在内政外交上存在着不少困难的问题，因此，在西方已经出现“党代会可能因领导集团内部的对立激化而延期”的议论。农业萧条的责任问题回顾勃列日涅夫政权十一年多的施政情况，公平地说，要找出象赫鲁晓夫那样的反复无常、朝令夕改的事例是困难的。而且，乍一看去年的大歉收，就令人想起赫鲁晓夫政权末期农业政策的失败。但是，在追究勃列日涅夫农业政策失败之前，问题是天灾所造成的灾害太大了，所以，反而也有迹象表明，也可能最终不去追究某个特定领导人的责任。
当然，在党代会之前召开或者之后旋即召开的中央全会上，也许会暴露出来谁要对农业萧条负责任。谁要对农业萧条负责任的问题是否真的会公开化？如果公开化，被更换的领导人将是谁？这可能是今年党代会前后值得注意的问题之一。搞一致意见的政治家
其次，如果再研究一下勃列日涅夫总书记的政治作风，那么在外交活动方面，他有可以认为是我行我素的地方吗？从勃列日涅夫身上也可以看到象赫鲁晓夫下台之前把他的女婿作为私人使者派到波恩去那样的独断专行吗？
勃列日涅夫的缓和外交，还不是在全体政治局委员一致同意的基础上贯彻执行的吗？其中包括被西方称为所谓鹰派的中央书记苏斯洛夫。即使肯定勃列日涅夫是缓和外交的热心推行者，却也不能说他在与对手进行外交谈判时，甚至无视与美国或者西欧国家之间的实力对比和客观状况的变化而胡乱地不断挥舞“缓和”的旗帜。可以认为，他的行动，出于他本人保守而又慎重的维持平衡的现实主义的性格，同时，也决不是超出了克里姆林宫领导一致同意的范围的。
勃列日涅夫与赫鲁晓夫相比，重要的不同之点，大概就在于他是搞一致意见的政治家。
只要没有相当严重的问题，勃列日涅夫总书记下台的可能性，假如与赫鲁晓夫相比，看来是小的。勃列日涅夫总书记在党组织、军队、克格勃中安插了可以称之为第聂伯派的亲信，这一点大概也是在考虑下台的可能性时应该加进去的因素。但是，既然不能完全否定因为要下台而辞职的可能性，那么，党代会之后也必须进一步密切注视勃列日涅夫总书记的活动。等待中国的变化
只要福特总统主张奉行从以强大的军事力量为后盾的实力地位出发的对苏和对华外交，苏联方面大概也就不得不应付这种局面。当然，勃列日涅夫的缓和外交并不是在轻视本国安全的情况下确立的。缓和外交的进展也好，停顿也好，毕竟要由和对方的相应关系来决定，单凭苏联领导内部的鹰派和军方抬头这一面（而且几乎没有具体的例证）来议论勃列日涅夫缓和外交的后退，看来未必妥当。
勃列日涅夫在党代会上的基调报告，当然不得不谈到对华关系。但是，根据现在的情况看，由苏联方面提出旨在改善关系的划时代的方案的可能性几乎等于零。等待中国方面起变化，而后采取相当的措施，这个历来的原则大概不会改变。但是，现实是，中苏相互间舌战的激烈程度，与去年相比没有任何变化。所谓勃列日涅夫设想，即实现亚洲集体安全体系，勃列日涅夫总书记在报告中大概也不会谈到，然而，在严峻的中苏对立的现实面前，大概不能不缺乏说服力。
总之，会不会提出强调今后五年外交的基调的新东西来取代上次党代会的“和平纲领”呢？常言说：“对外政策是内政的直接继续。”即使从内政的基本方针上来说，对勃列日涅夫报告的外交部分也是特别要注意的，但是，似乎不能预料其政策会有划时代的改变。只要勃列日涅夫政权继续下去，这就是理所当然的。即使认为他的奄奄一息的权位将在一两年内结束，似乎也没有多少余地可以怀疑以往的勃列日涅夫路线会不会继续存在，或者会不会得到继承。

显示原版>>

Previous:荷兰著名电影工作者：伊文思回忆他同周总理的会见

Next:共同社报道《在领土问题上各持已见，苏联提出睦邻条约》


外报就周总理逝世继续发表评论

出版日期:1976.01.12
         期次:6224
         版次:1
         栏目:\[头版]
文章正文:
《赞比亚每日邮报》社论
【本刊讯】《赞比亚每日邮报》一月十日发表一篇评周总理逝世的社论，摘要如下：
自古以来，中国人民就产生为他们的国家和全人类服务的伟大的领袖人物，这些人在他们的一生中都是典范的爱国主义和为人民服务的灿烂的明星。在过去三十年中，中国有幸产生了两位伟大的领袖，他们为人类所作的贡献改变了当代的历史。他们就是毛泽东主席和一月八日逝世的中国总理周恩来同志。周恩来同志的一生先是在为中国人民服务、然后是在为全人类服务中度过的。他是一位革命者、一位献身的共产党人、一位爱国主义者、一位政治家。
他作为一位革命者而贡献出自己的青春岁月，并把自己锻炼得能够帮助领导他的人民经历一次成功的革命，这次革命完全改变了中国的面貌，并且结束了人对人的剥削。
作为一位共产党人，周恩来同志在早年以及在以后他同赫鲁晓夫发生冲突的时候，都负责帮助使中国共产党始终保持纯洁。
周恩来是一位献身的爱国主义者，当中国人民遭到日本进攻的时候，毛泽东同志和周恩来同志设法劝说蒋介石和他们联合起来共同对敌。
周先生将作为一位政治家而载入世界史册。
作为一位总理，周先生在担任总理期间和他同西方的交往中，都树立了最高的政治家风度的标准。西方的领导人们对他的明达磊落和政治家风度怀有最高的敬意，并不是偶然的。
就非洲而论，周先生将作为一个最伟大的中国人而受到追念，因为他为朝外看的政策奠定了基础，这项政策使非洲同中国发生密切的接触。周先生晚年很注意非洲问题。他总是号召中国人民慷慨地提供他们的经验和金钱来帮助非洲人民，只要中国人民真地认为他们能够帮助的话。他的说法是：帮助非洲发展中的国家是中国人民的国际义务。直到他快要逝世的时候，他还在筹划如何帮助非洲人民。
就赞比亚而论，周先生将永远作为一个在我们急需的时候来援助我们的真正朋友而活在我们心中。不是象某些国家今天在非洲所做的那样。他并不是为了收买我们而来援助我们的。
周恩来同志去世了。中国人民今天痛悼他与世长辞。全世界人民今天也痛悼他的逝世。
周先生将作为一个树立真正友谊的最高标准的人而受到非洲人民的追念；他将作为一个真诚和持久的友谊的象征而受到非洲人民的追念；他将作为一个从心底里热爱非洲人民的人，一个为和平和非洲人民的真正独立而努力的人而受到非洲人民的追念。南斯拉夫《战斗报》评论 【本刊讯】南斯拉夫《战斗报》一月十日以《革命的缔造者》为题刊登一篇评论，摘要如下：
伟大的中国革命最杰出的人物之一、中国革命的不知疲倦的建筑大师之一周恩来，在与不治之症进行了两年的斗争以后逝世了。虽然不满七十八岁，但为了建立和建设新中国，他一生中却“为共产主义事业光辉战斗”了六十个年头。
在当代世界上，这样杰出的人物是很少的。
周恩来就是在国外也享有伟大的国务活动家和风度谦恭谨慎之人的信誉，他是多年来毛泽东主席的最亲密的合作者之一。
精力充沛、目光敏锐、机智灵敏、杰出、饶有风趣——这仅仅是那些不同的对话者和朋友们——但是也包括那些并不赏识他的国家的人——在评价他时所用的一些形容词。
对中国革命的一切考验、一个新的社会主义国家的复杂而蓬勃的发展所遇到的所有障碍和陷阱，周都几乎是“不留痕迹地”克服和通过了。除毛主席外，周恩来大概是中国唯一杰出的领导人，他的威望和影响总是在不断增长和加强。
周恩来在他任国家首要管理者这一艰巨而责任重大的职务的二十六年时间里，清楚地证实了他的始终不渝精神和对中国革命的忠诚精神，但也证实了他直至最后所享有的信任。挪威《工人日报》评论
【本刊讯】挪威《工人日报》一月十日就周总理逝世发表评论说：
周恩来是中华人民共和国的真正栋梁之一。自一九四九年革命以来，他同毛主席一起一直是中国政治生活中的带路人。直到最后，他彻底献身于中国的政治，尤其是中国的外交政治。周恩来为打破人民共和国在国际上的孤立进行了艰巨而长期的斗争，其中包括中国进入联合国。
周恩来在中国政治中留下了深刻的足迹。

显示原版>>

Previous:外电报道：我国人民向周总理遗体告别

Next:日本知名人士发表谈话哀悼周总理逝世


外电报道：我国人民向周总理遗体告别

出版日期:1976.01.12
         期次:6224
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京一月十日电】（记者：戴维·罗杰斯）周恩来总理的遗体今天在北京的一家医院里让人们瞻仰，但不让外国人观看。
政府部长、党的负责人和“群众代表”列队从旁边走过，中国就这样开始了为这个帮助建立人民共和国的伟大革命家举行的七天的悼念活动。
首都所有的国旗都降了半旗，主要的大街增加了交通警，汽车载着参加吊唁的人到北京市中心的一家医院，向这位自共产党中国诞生以来一直担任总理的人表示他们最后的敬意。
在公开场合下，中国人保持着他们训练有素的形象，没有流露出他们的感情。但是越来越多的迹象表明，这里许多人认为，周的逝世从个人来说也是巨大的损失。为外国服务的工作人员在谈到总理时有时哭了。已经可以看出，大多数中国老百姓对周无私地献身于他们的国家表示极大的尊敬。
中年人，特别是老年人都清楚地了解，总理即使在他同癌症作斗争的最后几个艰难的年头，还担负着大量的工作。
【法新社北京一月十日电】（记者：比昂尼克）北京医院外边，拉着窗帘的黑色红旗轿车从今天上午九时开始一直不断抵达，送中国领导人向周恩来总理的遗体告别。
到首都中央的这个医院中去向周先生表示敬意的不只是乘红旗轿车的领导人。军人、工厂工人和人民公社的农民的一些代表团，一直坐公共汽车、出租汽车和官方车辆不断到达。他们被选出来代表亿万坚持进行日常工作的中国人。
周的遗体安放在这家医院的一间房间里。据这里获悉，周的遗体将于星期日晚上火化。
当载着吊唁的人的大轿车开出医院时，外国人可以看到这样一种非常的情景：中国男女脸部露出忧伤的表情，他们脸上泪痕未干。
【美联社东京一月十日电】日本记者从北京发出的一则消息今天说，周恩来总理逝世的消息公布后，中国军人捶胸痛哭，教师和学生掉下眼泪，人们排长队争先恐后地购买报纸。
《东京新闻》驻北京记者说，八亿中国人民获悉周总理逝世时极为悲伤。
消息说，“我是同一位中国官员乘火车旅行时听到扩音器广播这一消息的。这节车厢坐满了中国军人，当这一消息开始播送时，车厢里立即死一般的沉寂，接着这些军人悲痛地捶胸痛哭”。
消息说，“甚至连这位通常不爱动感情的陪同我们的外交部官员也开始抽泣了。”
“在北京，卖报摊挤满了排队买报纸的人，好几百人则围集在大街上的贴报栏前。看来所有的人好象还不相信已经发生的事情。”
“在中小学里，眼含热泪的教师对学生们说，尽管总理去世了，我们要继续建设我们的国家。所有的教室都充满悲哀和沉痛气氛。看来是无法照常上课了。”

显示原版>>

Previous:布托就周总理逝世发表声明

Next:外报就周总理逝世继续发表评论


伊朗首相赞扬周总理的政治家风度

出版日期:1976.01.12
         期次:6224
         版次:2
         栏目:\[第二版]
副题:比利时首相说世界失去了一位政治家
文章正文:
【波斯通讯社德黑兰一月十日电】伊朗首相胡韦达昨天接见了官方的波斯通讯社记者，高度赞扬了已故的周恩来总理的政治家风度。
胡韦达首相说，周总理是一位政治家，他用他对国际局势的渊博知识为他的国家的政治历史开创了一个新时代。
胡韦达说，这位中国总理在“实现那一国家的民族目标方面起了杰出的作用”。他还说：“在他自己的政治活动中，在最终取得中国的独立和领土完整的解放战争中，在长征期间和建立了共产党政权以后的时期中，他所表现的渊博的修养和无比的现实主义风格，过去是，今后仍将是这个共和国人民的榜样和精神力量的源泉。”
胡韦达说，在他陪同伊朗皇后法拉陛下访问中国期间，他得以亲自瞻仰了周总理的“政治家风度，出众的组织才能和令人尊敬的高度的理解力”。他说，周总理在中国的现代历史中，是仅次于毛泽东的最为优秀的领导人之一。
胡韦达最后说：“周恩来总理的卓越领导作用对中国的进步起了很大的作用。”
【本刊讯】布鲁塞尔消息：比利时法语电视台一月九日晚，播送比利时首相廷德曼斯的答记者问，谈他对周恩来总理的印象，摘要如下：
他的沉着、他的幽默感、他的才智、都给我留下很深的印象。这是一位伟大的人物，在一个半小时里我有机会见到了他。他对我谈到了欧洲与苏联的关系，他也对我谈到了大陆中国和苏联的关系。在谈到苏联时，他对我谈到了阿登纳回忆录。他对我说，在这本书中，阿登纳说，在他会见赫鲁晓夫时，俄国人对他谈到了共同对付黄祸的行动。
他说，看！在中国和苏联之间还存在着正式友好关系的时候还在谈黄祸。由于有这样的活跃的思想，我承认，他给我留下了很深刻的印象。
【本刊讯】《自由比利时报》一月十日发表比利时首相廷德曼斯的谈话，摘要如下：
当我去年四月在北京同周恩来会见时，他的人品给我留下了深刻的印象，我认为中国和中国政府失去了周恩来这样一个非常伟大的领导人，今天世界失去了一位政治家。

显示原版>>

Previous:日本知名人士发表谈话哀悼周总理逝世

Next:美「亚洲问题专家」对周总理逝世的反应


巴基斯坦报纸社论《世界失去了周》

出版日期:1976.01.13
         期次:6225
         版次:1
         栏目:\[头版]
文章正文:
说周总理在国内外政策方面都是毛主席的左右臂；周总理是巴基斯坦最亲密、最可信赖的朋友之一，巴特别有理由对周总理的逝世感到悲痛
【本刊讯】《巴基斯坦时报》一月十日发表题为《世界失去了周》的社论，摘要如下：
周恩来已成为一位历史人物了。并不只是八亿中国人在悼念和表彰我们时代的这位伟人。他的逝世使世界差劲一些了。过去如果没有他，这个世界就会完全不是今天这个样子。在过去的三十年中，大概没有哪个政治家比他对国际事务的影响深远。有些人所做的事情产生了眼前影响，但是必须承认他在使局势发生极为重大的永久性变化方面所做的贡献。如果说，在过去的几十年中，地球已经变得不那么两极化了，如果说国际事务的解决现在已经不再常常是少数几个国家一说就算数了，如果说在世界议事场所强国的意愿甚至会遭到反对和被击败，如果说民族斗争和反殖民主义的斗争在外交上和军事上已经取得了一系列的胜利的话，这些有很多要归功于中国和在贯彻中国的政策方面起了重大作用的那个人。
确实不可能把中国革命以来的对外政策同周恩来的名字分开。两者是同义词。作为毛主席的杰出的副手，他几乎承担了制订中国对外政策的形式和内容的全部重任。因此，过去数年中中国完全改变了在国外的形象。尽管几乎被西方当作流浪汉对待，在二十年中被拒之于联合国大门之外，在亚洲和其他小国的眼里被看作是个可怕的怪物，然而中国还是越来越被承认是较小的国家的旗手，它只反对强大的称霸势力。非洲国家也消除了以为中国是怪物的看法，越来越要求同中国友好并得到中国的援助。如果没有他在五十年代和六十年代努力使亚非国家团结起来，第三世界这个概念是很难确立的。这个实体在世界议事机构中享有的力量和信誉——使它能够在许多时候向其他两个世界的势力提出挑战——如果没有周恩来的中国给予鼓励和无限支持，是不可能获得的。他先于其他人看出了中美确立关系的可能性，并通过人们所称的“乒乓外交”作了一个姿态，为尼克松一九七二年二月的北京之行扫清了道路，从而使国际外交增添了一个新的方面，使和平均势中有了一种新的力量，这些也是他的政治家才干的一个标志。
已故总理不仅对外部世界留下了他的巨大的影响，同时他在所有国内政策方面也是他的领袖的左膀右臂。他的国家在社会和经济领域中的巨大成就——在史无前例的规模上动员了全国以及五年建设计划的超额完成——都是在他的指导和监督下取得的。周的工作能力和他迅速而敏锐地掌握问题的能力是无与伦比的。他每天工作十六个小时，甚至就在他去年病重和住院期间，他都肩负起重任。他对各种各样的问题都是事必躬亲。他的幅员辽阔的国家的人民都信赖他的组织能力和他解决矛盾、取得和解和维护团结的能力。他的进行谈判的智慧一直是中国革命的无价宝。从四十年代同国民党的谈判到六十年代牢牢地掌握着文化大革命，他以突出的才智使党、民族和国家渡过了无数急流险滩。周渊学多识，是一个热诚而有远见的革命家，而且他还以具有吸引人的品格并以举止文雅而著称。
巴基斯坦特别有理由对周恩来的逝世感到悲痛，特别有理由悼念他。他是我国迄今最亲密的、最可信赖的朋友之一。他密切地关注巴基斯坦的命运。当巴基斯坦遭到侵略的时候，他表示了他本人的悲痛，而且他决心提醒基辛格博士不要忘记美国对巴基斯坦承担的义务。这同他怀有的中巴一直赖以建立亲密关系的这样一种最真诚的感情是一致的。在任何方面，不管是经济、外交或军事方面，在任何时候，不管是战争还是和平的时候，他从不吝惜他的国家对伊斯兰堡的支持。他很满意在我国的访问，他使访问好象是不拘形式地会见朋友似的。他同布托总理之间也有着亲密的关系，这种关系早在六十年代就开始了。这两位政治家彼此十分钦佩和信任。布托最近说周总理是他所接触到的完美的政治家，这或许概括地说明了中国、巴基斯坦和世界其他各地对他的逝世所遭受的损失。一位完美的政治家是一个时代罕有的财富。

显示原版>>

Next:英报报道《悲痛的中国继续进行工作》


冰岛政府就英舰只撞击冰岛巡逻艇发表声明

出版日期:1976.01.13
         期次:6225
         版次:4
         栏目:\[第四版]
副题:说如不停止袭击行动冰岛将同英断交并要求北约予以讨论
文章正文:
【路透社雷克雅未克一月八日电】（记者：索斯泰因·索拉伦森）冰岛政府今天说，除非皇家海军护卫舰停止所传的它们袭击东海岸沿海的冰岛巡逻艇，否则冰岛将同英国断绝外交关系。
政府在一次内阁会议上还作出决定：要求北大西洋公约组织理事会召开特别会议，以讨论两国间最近发生的捕鱼纠纷事件。
一项政府声明说，外交部负责人彼得·索尔斯泰因松不久将前往欧洲，以便同所有北约成员国讨论它所说的“严重局势”。
今天的决定是在昨天发生的事件之后作出的。冰岛海岸警卫队声称，两艘英国护卫舰蓄意想撞沉冰岛巡逻艇。
海岸警卫队在谈到这个事件时说，英国船《美人鱼号》几次想猛撞《战神号》，但《战神号》都躲开了。《战神号》船长贡纳尔·奥拉夫松说：“我认为，他们无疑地企图撞沉我们的船。”
据说，在第二次事件中，英国船《仙女座号》把它的船尾撞入了《雷神号》，使这艘冰岛船前半部裂开了七公尺（二十三英尺）长的切口。
海岸警卫队今天还说，《仙女座号》袭击了一艘和平用途的渔业研究船《阿尔尼·弗里德里克松号》。它援引了船上的一名高级科学家的话说，英国护卫舰反复地向研究船的船头横开过去。
【法新社雷克雅未克一月八日电】在英国海军护卫舰和冰岛海岸警卫队船只本周早些时候发生“严重事件”之后，冰岛政府请了北约秘书长约·伦斯讨论冰岛和英国的“鳕鱼战”局势。

显示原版>>

Previous:法新社报道：丹麦驱逐四名苏联间谍

Next:美国全国糖尿病委员会说：糖尿病已成为美国居第三位的致命的疾病


布鲁斯就周总理逝世发表声明

出版日期:1976.01.13
         期次:6225
         版次:2
         栏目:\[第二版]
副题:说周总理是了不起的政治家，具有献身精神的共产主议者
文章正文:
【美新处布鲁塞尔一月九日电】题：布鲁斯称周是“了不起的政治家”
美国驻北京联络处第一任主任、现任美国驻北大西洋公约组织大使的戴维·布鲁斯一月九日就周恩来总理去世以个人身份发表声明，称他是一位“了不起的”政治家，是一位知识渊博和具有“不可否认的魅力”的人。
下面是布鲁斯大使声明的全文：
中华人民共和国总理周恩来无论用什么标准来衡量都是当代最了不起的政治家之一。
尽管他出身于官僚家庭，但他从青年时代起，就是，而且后来一直是一个具有献身精神的共产主义者。他一生忠于毛主席是毫无疑问的，并且他丝毫没有要篡夺他的领导者的任何权力的野心。
他在青年时代旅居欧洲时，曾组织和指导了革命的拥护者。这一革命在一九四九年取得了圆满成功。
他的一生是经历风险和取得成就的一生。他以勇敢而著称，曾多次在九死一生的情况下免遭于难。作为一个长征的参加者，他对军事有卓越的了解。作为一个干练的谈判者，他在蒋介石和毛泽东进行对抗的困难年代曾一人独当外交工作。
当共产党人最后取得了正式的统治地位时，周恩来在文职政府的管理方面显示了近乎天才的能力。实际上，他掌管了国内经济和政府为他的数以亿计的同胞们所操心的事情，在此同时（始终在毛同意的情况下）他还指导对外政策。
除了他的职业上的成就之外，也许周恩来最显著的特点是他光辉的品格。访问者很少有人不对他的不可否认的魅力和渊博的知识留下深刻的印象，即使只同他进行短暂交谈的人也是如此。

显示原版>>

Previous:美《巴尔的摩太阳报》评论《自四九年起任中国总理直至逝世》

Next:前世界乒乓冠军松崎君代忆念周总理


法新社报道：丹麦驱逐四名苏联间谍

出版日期:1976.01.13
         期次:6225
         版次:4
         栏目:\[第四版]
文章正文:
【法新社哥本哈根一月十一日电】据今天透露，四名苏联间谍已经被驱逐出丹麦。
保守的日报《贝林时报》报道，这些间谍是在去年十月被查获的，但是丹麦政府同意对这件事保密。作为交换条件，苏联撤走了仍然呆在丹麦的三名克格勃人员。
这四个人一直在对与运送丹麦空军定购的美国Ｆ—１６战斗机有关的丹麦公司，进行间谍活动。
这家报纸说，他们还一直在搜集有关禁止向东欧国家出口的半导体收音机的情报。
这家报纸说，其中一个间谍是这里的苏联大使馆的二等秘书。另外两个人隶属于一个苏联贸易代表团，第四个人是一个同大使馆联络的密探。

显示原版>>

Previous:詹姆斯文章《恶劣的天气成了计划不周的替罪羊》

Next:冰岛政府就英舰只撞击冰岛巡逻艇发表声明


菲《东方日报》文章《悼念周恩来总理》

出版日期:1976.01.13
         期次:6225
         版次:2
         栏目:\[第二版]
副题:说周总理和毛主席一起无私地为全世界人民的利益而奋斗
文章正文:
【本刊讯】菲律宾《东方日报》一月十日刊登一篇文章，题目是《悼念周恩来总理》，摘要如下：
周恩来先生不仅是中国杰出的领袖，他也是第三世界被压迫民族以至全世界被压迫人民的伟大领袖。他用毕生的精力，和毛泽东主席一起，无私地为中国和全世界苦难的人民的利益和幸福而奋斗。他的逝世不仅是中国人民的巨大损失，也是第三世界的巨大损失。
我们菲律宾人民对周恩来先生有着非常深厚的感情。周恩来总理的名字在菲律宾是家喻户晓的。我们把他的名字和国际反帝、反殖、反霸运动联系在一起。
早在一九五四年，周恩来总理就亲自率领中国代表团参加在印尼万隆举行的第一届亚非会议。他在会议上首倡“和平共处五原则”。自那个时候起，五大原则就成为社会制度不同的国家之间相处的最高准则。当时周总理团结并领导了亚非国家为捍卫自己民族独立、民族利益和民族尊严而和新老殖民主义进行不懈的斗争。
一九五四年以后，中菲虽未建交，但在周恩来总理领导下的中国政府，对菲律宾总是守望相助。菲律宾一有什么灾害，中国总是首先送粮送药赠东西的国家之一。当第一、第二世界在贸易方面占菲律宾的便宜时，周恩来领导下的中国和菲律宾的贸易从来是公平互惠的。甚至当全世界好多地方在为粮食、石油问题而紧张时，周恩来总理却把中国最珍贵的粮食和石油与我们分享。
中菲建交的工作，一向就是在毛主席和周总理亲自领导下进行的。
建交后，中菲双方在实现联合公报方面取得了很大的成绩。特别是在经济、文化交流上，更为显著。这一切的一切，都是与这位中菲友好事业的伟大工程师——周恩来先生分不开的。
今天，周先生与我们永诀了，回想过去，我们菲律宾人民岂能不潸然泪下。
周恩来先生的丰功伟绩，历史将用最光辉的文字记录下来，周恩来先生永垂不朽。
我们菲律宾人民懂得在悲惜之余，如何用行动来继承周先生的事业。
我们将使中菲友好事业更加巩固，更加发展，更加美好。

显示原版>>

Previous:外电报道：周总理遗体送往火化时沿途情景

Next:日《北海道新闻》社论《悼念周恩来总理逝世》


霍夫曼报道：苏一艘导弹巡洋舰正沿西非海岸南驶

出版日期:1976.01.13
         期次:6225
         版次:3
         栏目:\[第三版]
副题:英报道道美一支舰队一直在安哥拉沿海巡逻
文章正文:
【美联社华盛顿一月九日电】（记者：霍夫曼）据说一艘苏联导弹巡洋舰正在沿西非海岸向南行驶，从而产生了这样的可能性，即它最终可能同在安哥拉地区的其他苏联海军舰只会合。
这艘装有重型武器的克列斯塔级巡洋舰是从地中海驶去的，据最近的报道它是在毛里塔尼亚海岸附近。
国防部人士说，预料这艘巡洋舰将在本周末到达几内亚的科纳克里。大约三年来，苏联海军舰只一直从科纳克里进行活动，但是国防部官员们说，他们还不知道这艘巡洋舰将停在那里，还是将向南驶往安哥拉去增援已经呆在那里水面的一艘驱逐舰和另外两艘俄国舰只。
无论如何，正当美国呼吁外界各方撤出安哥拉，让安哥拉人去解决这个新独立的国家的前途问题的时候，这艘巡洋舰的出现将加强苏联在非洲沿海附近的海军力量。
国防部在谈到一艘苏联导弹驱逐舰、一艘补给油船和一艘两栖登陆舰调到安哥拉附近时强调指出政府的关切。
【法新社伦敦一月十一日电】英《观察家报》今天说，美国一支舰队自去年十二月月中以来一直在安哥拉沿海巡逻。
这支舰队包括航空母舰“独立号”、艘由导弹武装的巡洋舰和三艘驱逐舰。该报说，这支舰队的任务是在向苏联支持的安哥拉人民解放运动所控制的地区进行空袭时给予“战术支持”。

显示原版>>

Previous:美报记者报道：非统组织国家元首会议开幕情况

Next:香港《明报》社评《行高于众 功高天下》


美《巴尔的摩太阳报》评论《自四九年起任中国总理直至逝世》

出版日期:1976.01.13
         期次:6225
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《巴尔的摩太阳报》一月九日刊登记者艾萨克斯的一篇评论，题为《周逝世终年七十八岁》，《自四九年起任中国总理直至逝世》，摘要如下：
中国“不可缺少的人”、历史上最杰出的政治领导人之一周恩来昨天逝世，终年七十八岁。
周先生从政近六十年，跨中国共产主义运动中整个一个动荡时期。
在一九四九年毛泽东的军队击溃国民党人的时候，周先生成为革命活动家已经有三十年的历史，担任党的高级领导人也已经有二十五年了。
中华人民共和国宣布成立的时候，他被任命为总理。
除了毛主席本人而外，他是中共所有领导人中最有名气的人。
周先生始终是中共的行政奇才，也是中共最干练机智的谈判家。
周先生的政治事业在他一生的最后五年达到了顶峰。
要没有他那样惊人的智力和体质，他肩上的重担——不象西方多数政治家那样只担一、两个任期，而是担负了几十年——会把任何人都压垮。
作为总理，他是中国的最高行政官和主管，管理一个八亿人口大国的庞大、复杂的政府机器和国有经济。
作为党的一个领导人，周先生是最卓越的调解者。
此外，作为中国领导人中间出访地方最多、最熟悉外界情况的人物，周先生是这个革命国家的首席外交家和同外部世界联系的无任所大使。
在他的无论哪一种任务上，周先生都表现了他的天赋：惊人的工作能力、机敏的思想和坚强的记忆力、超自然敏锐的政治直觉、与人周旋时左右对方的特别才能。
有半个多世纪之久，周先生处于世界上最狂热的共产主义运动的核心，是一位经过多少年战争、动乱的富于献身精神的革命家、马克思主义者、毛泽东主义者。

显示原版>>

Previous:日《北海道新闻》社论《悼念周恩来总理逝世》

Next:布鲁斯就周总理逝世发表声明


美报记者报道：非统组织国家元首会议开幕情况

出版日期:1976.01.13
         期次:6225
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》记者考夫曼一月十日自亚的斯亚贝巴报道：
今天，讨论安哥拉问题的非统组织国家元首会议，在开幕后不到一小时，就显然陷入了分裂，两个受尊敬的非洲领导人发出了激动和互相矛盾的行动请求。
莫桑比克总统萨莫拉·马谢尔为他提出的请求赢得了大约半数代表的热情支持和鼓掌。他的请求是：非统组织完全支持安哥拉人民解放运动。
他的请求使得另一半代表沉默。
在他之后发言的是塞内加尔总统桑戈尔，他敦促非统组织不要只是承认互相竞争的民族主义运动中的一个运动。他敦促非统组织鼓励在安哥拉实现民族团结，并要求通过一项建议同等地谴责所有外国对安哥拉的干涉——俄国的、古巴的、南非的和美国的干涉。
当他发言结束时，在马谢尔发言时沉默端坐的那一半代表爆发出了掌声，而为莫桑比克领导人鼓了掌的代表则沉默端坐。
这两个发言强调说明了非统组织分裂成分明的营垒。
因此，在旅馆休息室围绕会议进行的交谈中提出了各种各样的折衷办法。
【合众国际社亚的斯亚贝巴一月十日电】为了避免赞成承认安哥拉人运的黑非洲国家和支持亲西方的两个组织的代表团之间的分裂，在非统组织最高级会议上散发了一份关于折衷建议的秘密文件。
这项折衷方案包括一项要求首先实行停火的呼吁以及可能推迟讨论承认任何一派的问题
——直到各方放下武器时为止。
【中东社亚的斯亚贝巴一月十一日电】非洲最高级会议于今天上午继续开会。
在秘密会议上拟出了决议草案，一项是由塞内加尔代表称自己为不结盟的拥有二十三个成员国的一批国家拟定的，另一项决议草案是由尼日利亚代表支持人运罗安达政府的一个有二十一个成员国的集团拟定的。
会议人士们说，塞内加尔一方的决议草案要求南非军队撤走并制止外国在安哥拉的干涉，实现停火，并在非统组织的主持下达成民族和解。
尼日利亚一方的决议草案要求驱除南非的军事干涉，但对苏联和古巴军事人员呆在安哥拉一事却不闻不问，并支持人运政府。
【法新社亚的斯亚贝巴一月十一日电】此间一位出席了最高级秘密会议的知情人士说，今天非统组织在安哥拉问题上已接近于分裂。
为避免无法挽回的分裂，四十六个成员国的领导人提出了一项折衷方案，根据这一折衷方案，非洲国家将立即开始研究建立一个安哥拉问题非统组织特别委员会的办法。
这位人士说，这个委员会的第一项任务将是使三个安哥拉解放运动坐到会议桌旁。这位人士说，但看来苏联支持的人运和它的盟国将不可能同意这个计划。
与会的观察家说，不管出现什么结果，看来非统组织今后作为泛非主义代言人的地位受到严重的威胁。许多领导人说，安哥拉的冲突有成为非洲的越南的危险，甚至有成为国际对抗的舞台的危险。
在这个大陆上，一个问题酿成如此不可救药的分裂还是第一次。

显示原版>>

Previous:前世界乒乓冠军松崎君代忆念周总理

Next:霍夫曼报道：苏一艘导弹巡洋舰正沿西非海岸南驶


美报专稿《维生素C有好处》

出版日期:1976.01.13
         期次:6225
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿明星晚报》一九七五年十一月二十二日刊登一篇专稿，题为《维生素Ｃ有好处》，摘要如下：
我们一直在记录各次试验的情况，以期确定大剂量的维生素Ｃ是否能减少伤风的发病率和严重程度。
你会记得五年前开始的关于维生素Ｃ的一场争论，当时一位显要的化学家莱纳斯·波林发表了一部书《维生素Ｃ和普通的伤风》，他建议用大剂量的维生素Ｃ来防治伤风。许多医生，但不是所有医生，认为波林是说过了头。
但是，这种说法的确促进了若干试用大剂量——从一天二百毫克到多达三千毫克——的试验，以观察这些剂量对伤风有无效果。
我们的记录是相当广泛的。在这里和加拿大进行了各种不同规模的大约十四次试验，在这些试验中，有八次表明，用大剂量维生素Ｃ防治伤风至少有小小的好处，即使没有不可思议的好处。
然而，这些最广泛的试验之一表明，大剂量对减轻伤风的严重性只有「微小的影响」。这是今年早些时候由全国卫生研究所报告的调查结果。
总的说来，结果表明，服用维生素Ｃ有一些好处。波林的支持者和至少是大量的医生之间的分歧是在于解释。波林说，在十二次有控制的试验中，发病减少的平均数是百分之三十七。另一方则说，没有那么大。
即使大剂量的维生素Ｃ可能对伤风只有「微小的」作用，但它会不会有什么害处呢？在这里，看法也是有分歧的。维生素Ｃ的一些支持者认为，维生素Ｃ可能有助于控制动脉的硬化。．
但美国农业部的一位科学家克利维最近说，维生素Ｃ使得可从食物中吸收的铜的数量减少。克利维说，在实验室对老鼠的试验中所发现的、由此引起的锌和铜的不平衡，可能会使血液中的胆固醇含量增高，从而增加冠状心脏病的发病危险。

显示原版>>

Previous:香港《大公报》报道《可治疾病的新饮品》


美国全国糖尿病委员会说：糖尿病已成为美国居第三位的致命的疾病

出版日期:1976.01.13
         期次:6225
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿一九七五年十二月十日电】新成立的全国糖尿病委员会今天说，“去年有三万八千人直接死于糖尿病，而且证据证明，或许多达三十万人的死亡可能归因于糖尿病和它的并发症。这就使得糖尿病成为居第三位的死亡原因，仅次于心脏病和癌症。”
该委员会报告说，采用胰岛素治疗糖尿病可有助于控制，但不能治愈。糖尿病可引起失明、肾和心脏的并发症。
报告说，青年糖尿病患者中有一半是在确诊后二十五年内死亡的。它说，看来受害者多为妇女、非白人和穷人。

显示原版>>

Previous:冰岛政府就英舰只撞击冰岛巡逻艇发表声明

Next:香港《大公报》报道《可治疾病的新饮品》


前世界乒乓冠军松崎君代忆念周总理

出版日期:1976.01.13
         期次:6225
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》一月十一日以《前世界乒乓球女子冠军松崎君代忆念周总理》为题译载日本《朝日新闻》九日的一则报道，摘转如下：
“周总理逝世”消息传来的九日早晨，前世界乒乓球女子冠军栗本（前姓松崎）君代（三十七岁），遥对着北京长空，合什致意。由于体育交流的机会而与周总理相识的君代女士，由于其作风和比赛态度端正，就是在不再是选手之后，也受到周总理的似女儿或孙女般的爱护。
君代结婚后，周总理听说她始终未生育，表示关怀，邀请她到北京去，由医生给予检查。
君代女士含泪说道，当时还嘱咐我，如果有了孩子，早日告知啊……。
她与周总理的相识，要追溯到十五年前的一九六一年，在北京举行的世界乒乓球锦标赛的时候。君代女士是前一届的女子冠军，在北京大会上也是冠军热门人物。但是，在准决赛时就败下阵来。她先取第一局，但第二、第三两局都是打到最后一分时，对方的来球，不是触网而过，便是擦枱而出，局势不幸逆转。但是，君代女士处之坦然，为对方选手的胜利祝贺。
当时，北京市民观众对日感情并非很好。日本选手登场比赛的时候，常向对方声援。但是，从君代女士打败那一瞬间开始，观众反应就有了不同。大会之后举行的日中选手比赛时，君代女士也特别受到欢迎。这是因为不计胜负、不忘笑颜的君代，表现了友谊第一的姿态。
周总理在外地的电视上看到了君代女士的比赛。乒乓锦标大会后，在人民大会堂举行的送别宴会上，君代女士的席位就是主人席上的周总理的紧邻。“胜不骄，败不馁，她是体育选手的榜样。中国的选手应该学习她的技术和作风，两方面都学。”在致词时的周总理指出了君代女士的名字表示赞扬。
其后十余年，在几次会见中，君代女士都发现了从未想到的周总理的真面貌：坦然穿着洗得褪了色的衬衣，在家中吃的是极其平常的膳食，都是极为突出的质素。
就是这位周总理，甚至对于她的生育问题也关心到了。真是象父亲、祖父那样……然而，去年在北京的时候，未能与周总理见面。
这是过去五次都没有的事。
“有了孩子，早日告知啊……”君代女士的声音哽咽住了。

显示原版>>

Previous:布鲁斯就周总理逝世发表声明

Next:美报记者报道：非统组织国家元首会议开幕情况


日《北海道新闻》社论《悼念周恩来总理逝世》

出版日期:1976.01.13
         期次:6225
         版次:2
         栏目:\[第二版]
副题:说周总理是一值被誉为公认的国际政治家
文章正文:
【本刊讯】日本《北海道新闻》一月十日以《悼念周恩来总理逝世》为题发表社论，摘要如下：
中国周恩来总理，八日午前，度过了他的七十八岁的庄严的一生。周总理在病重之后连外出都不可能的情况下，仍然在病房里同来访的重要外宾进行会谈，可以说他是鞠躬尽瘁，直到生命的最后一分钟也“献身”于公务。他创建了新中国的今天，这一功绩自不待言，他所具有的使命感和责任感，实在是令人惊异的。对邻国的卓越的领导人的逝世，我们衷心表示哀悼。
特别是，在我们日本人说来，不能忘怀的是：周总理是一位曾经留学过日本的知日家，他重视同我国合作，以确立和稳定亚洲的和平。一九七二年的日中邦交得以恢复，也是由于周总理倾注热情而实现的，这是必须铭记心中的。
从中国共产党初期的革命运动到新中国的成立以至今天的强盛的过程中，周总理的功绩，首先是在对外关系上的深谋远虑和高瞻远瞩的活动。
一九四九年中国建国之后，他以总理（一个时期兼外长）的身份正式出现在国际外交的活动中，一直被誉为公认的国际政治家。一九五四年同印度尼赫鲁总理会谈时倡议的“尊重（领土）主权完整、互不侵犯、互不干涉内政、平等互利、和平共处”的和平共处五项原则的威望逐年增大，已经成为今天国际关系的共同信念。这不恰恰表明了周总理洞察力之深吗？
周总理的另一个功绩是，建国以来每当许多重大的国内变动关头，防止了政治、行政方面的空白现象。在文化大革命以及这些年来开展的批林批孔运动中，使不顺畅的行政管理顺利进行，未使国民生活的日常事务受到影响，都是由于周总理的威望和努力，由于他以毛主席的深远的思想为基础，以他超群的判断、冷静地处埋事务的结果。

显示原版>>

Previous:菲《东方日报》文章《悼念周恩来总理》

Next:美《巴尔的摩太阳报》评论《自四九年起任中国总理直至逝世》


泰马菲新报纸就周总理逝世发表评论

出版日期:1976.01.13
         期次:6225
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】东南亚国家的一些英文报纸一月九日和十日为哀悼周总理逝世纷纷发表社论或文章，下面是部分的摘要。泰国《曼谷世界报》一月九日社论《我们有什么可担心的吗？》：
周恩来的逝世对泰国是一个打击，因为我们在近几年已经越来越把他看作是一个好朋友了。但是，他的逝世是不是必定会改变我们同中国人已经建立起来的关系呢？我们认为不会。“互相信任，互利，互不干涉内政”，周用这样的话来阐明他对中国同泰国的关系的想法。就我们能看到的而论，北京是遵守这个主张的。
对此，我们必须感谢周恩来的卓越的领导。如果新总理按照他的榜样行事，那么我们泰国人就没有什么可担心的了。
菲律宾《今日公报》一月十日社论《周恩来》：
周恩来并没有为中国共产党的哲学立论，那是已经由毛泽东主席完成的工作。但是，要不是周的组织能力和他的政治家才干，中国在发展和外交方面所取得的大踏步进展大概是不可能取得的。
他是最善于观察外国人的思想，并且在洞悉他们的思想后向他解说中国立场的人物之一。
人们知道，他对中国的对外政策持温和观点。我们认为这是由于他有全球观点。马来西亚《新海峡时报》一月十日社论《周逝世之后》：
人类中的一位巨人，中国的一位伟大的领导人去世了。周恩来总理是中国的第一位也是唯一的总理。他为人机智而又直率，热情亲切而又冷静坚毅，有最高度的智慧，是一位持有他同时代的人无人能比得上的对世界的看法和全球观点的人物。作为一位政治家，他成为使对立派别联合起来的人物，帮助每个人都继续朝同一个方向前进。他是思想家，但又是一位现实主义者。然而，外部世界将首先是把他作为一位世界政治家而永远怀念他。周总理是日内瓦会议名人、万隆会议名人，是中美和中日缓和以及中国对非共产党国家的新政策的主要建筑师。在拉扎克一九七四年四月访问中国时，周总理对他说，他是从病床上起来迎接马来西亚总理的，会谈后将直接回医院去。他和中国是这么重视同马来西亚和其他东南亚国家建立外交关系的事情。
周总理的去世不大可能改变中国对这个地区的政策，在其他大部分地区也不会造成什么改变。新加坡《海峡时报》一月十日文章《周逝世了》：
周的逝世使八亿中国人民举国痛悼一周——也使世界处于捉摸不透的期待状态之中。
世界各地都赞颂这位光辉的领导人、战士、组织家和谈判能手——他有不可思议的远见卓识和适应急剧变化的局势的天赋性能。人们记得他在建立北京同美国之间的友谊方面所起的作用——还有在伸出手去同亚洲各国、甚至那些曾因朝鲜问题同北京打过仗的国家修好方面所发挥的个人作用。新加坡《新国家报》一月九日文章《周恩来的政治才干》：
新华社在报道周恩来总理逝世的消息时说这是中国的“巨大的损失”，这样说并不是爱夸张。因为他的作用和影响超越了中国的边界，全世界都将感到是损失。
周几乎一直到临终的那几天都显示出他自一九一九年开始政治生命以来一贯保持的、使世界上很多领导人喜爱他的那种魅力、智慧，还仍然保持着他那相当充沛的精力。
周是一个求实的人，这一点对他有用，也使中国得益。事实也许会证明求实乃是他最大的遗产。

显示原版>>

Previous:香港《明报》社评《行高于众 功高天下》

Next:詹姆斯文章《恶劣的天气成了计划不周的替罪羊》


外电报道：周总理遗体送往火化时沿途情景

出版日期:1976.01.13
         期次:6225
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港一月十日电】（记者：史密斯）在中国首都以及全国各地，八亿多中国人已开始一段时间的悼念活动，哀悼中国人民悠久历史上最伟大和最受尊敬的领导人之一。
【路透社北京一月十一日电】（记者：戴维·罗杰斯）千千万万送殡者今天哭泣着站立在北京街道上向周恩来总理致敬，气氛肃穆。
长安街沿路好几英里长都排满了人群，看一列显然是从医院载着周的遗体出来的汽车队驶过。车队约有八十辆轿车，其中有一辆大轿车挂着黑黄两色的花结，据估计，周的遗体就在这辆车上。
有车队经过的事情事先没有宣布，但是看来这个消息在北京人民中间传播开了，他们来到了街上，向这位自从共产党中国诞生以来一直担任总理的人物表示敬仰之情。此情此景使人深为感动。目睹的人估计上街的人有几十万。很多人在呜咽。有些人戴着黑纱，少数人拿着白花，表示哀悼。
【美联社东京一月十一日电】一家日本通讯社从中国首都报道，中国已故总理周恩来的遗体已于今天在北京附近的八宝山革命公墓火化。共同社报道说，许多人冒着严寒在外面目送周的遗体从医院送往公墓。
共同社说，北京新侨饭店的所有工作人员自十日以来一直戴着黑纱，普通老百姓戴着自己做的白花以示哀悼。
共同社说，北京天安门广场的人民英雄纪念碑面前放着一些花圈，绸带上写着：“敬爱的周总理永垂不朽”。
【法新社北京一月十一日电】（记者：比昂尼克）当已故中国总理周恩来的遗体在今天经过北京的大街时，千百万中国人在哭泣，手持一小束一小束用纸做的白色菊花，表示对这位总理的哀悼。
有人估计街道两旁的人群达一百万。周的遗体安放在一辆很大的白色灵车上，车子开得很慢，后面跟着大约一百辆黑色小轿车，里面坐着中国政府和共产党的高级领导人。
当灵车经过时，许多观看的人流下了眼泪。在这些观看的人中大部分都因为今天是星期日而没有上班。
今天中午刚过，首都市区和郊区就有几万人集中到极大的天安门广场上来向周致敬，一群一群地走到一九四九年建立的纪念为国捐躯的烈士的人民英雄纪念碑跟前去。纪念碑脚下放了不少白色的花圈。纪念碑上刻着毛主席写的“人民英雄永垂不朽”，还有周写的纪念他们的碑文。
胳膊上戴着黑纱的女孩子和男孩子轮番在纪念碑下立正志哀，朗诵赞扬故总理的诗歌或者文章。他们高举手臂，紧握拳头，致共产主义的敬礼，大滴的眼泪从脸上滚下来。当一群孩子朗诵完了以后，马上又有一群青年走上前去。
【法新社北京一月十二日电】（记者：比昂尼克）已故的中国周恩来总理的遗体十一日在这里火化了。
成千上万的中国人冒着寒霜在天安门广场和紫禁城附近静候数小时目送送葬队伍通过。还有许许多多的人沿长安街站着以便能看到一眼灵车，队伍长达十二英里以上。
当车队回到离目的地不远的天安门广场时，邻近的长安街被成千上万的中国人和自行车挤得水泄不通，在灯光暗淡、寒雾蒙蒙的广场上是黑压压的一大片。在离车队经过的路线很远的地方守候着的几十名中国人匆忙的脚步声打破了寂静，接着是一长列中国领导人的黑色轿车，其中一辆就安放着已故的总理的小小的红色骨灰盒，静静地开过汉白玉的小桥，进入了劳动人民文化宫。
在挂着毛泽东主席画像的紫禁城正门下，看到这一景象的男人和女人们都哭了。

显示原版>>

Previous:英报报道《悲痛的中国继续进行工作》

Next:菲《东方日报》文章《悼念周恩来总理》


香港《大公报》报道《可治疾病的新饮品》

出版日期:1976.01.13
         期次:6225
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》一月六日以《可治疾病的新饮品》为题报道：
一种据称对多种疾病有显著疗效的饮品，目前正在日本流行。这种饮品最先流行于美国。
这种饮品，是由一种学名叫ＧＡＡＢＡ的野生植物果实中提炼出来的。这种野生植物，属于中国称之为山石榴一类的植物，它高约数十厘米，三年即结果，果实中含有极为丰富的维生素Ｃ，果实在中药中亦有使用。
据日本东急百货店表示，目前，在日本，这种由山石榴中提炼出的果汁，十分畅销，其中又以三十至四十岁以上的中年人最感兴趣。拥有会员二万人、而其中二百人是职业医生的日本健康保护会，更利用这种果实的汁，精制成一种“制糖茶”。这种制糖茶，含有丰富的钙、磷、各种维生素。据说，这种东西对医治糖尿病、消化系统机能疾病，有相当良好的效果。这种山石榴的果实据说所蕴含的维生素Ｃ特别丰富——等于蜜柑的二十倍。
原东京大学教授、现任日本国际医学研究所所长的石井朝治医学博士，曾以亲身经验，推荐这种“制糖茶”。他说，他患有十五年糖尿病，自九月份起，每日食十五粒“制糖茶”的锭剂。十日之后，血糖值即显著下降，原定要入医院亦因而免掉。
日本的医生也表示，这种山石榴对二十八种疾病，证明有显著效果，特别对下面的五种：糖尿病、血压、肠胃病、哮喘、便秘。
据说，目前，在九州南面沿岸，已种有一万株的山石榴。关西方面的大财团，据传亦准备动用数亿日元的资金。
这种山石榴植物，过去一般亦供药用，主要是将其叶和果实捣碎，再晒干磨成粉，用作冲水。但现在，已被制作成各种罐装饮品，又利用特殊的方法，将它低温干燥，再研磨成粉末，制作成锭剂出售。

显示原版>>

Previous:美国全国糖尿病委员会说：糖尿病已成为美国居第三位的致命的疾病

Next:美报专稿《维生素C有好处》


香港《明报》社评《行高于众 功高天下》

出版日期:1976.01.13
         期次:6225
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《明报》一月十一日以《行高于众功高天下》为题发表社评，摘要如下：
周恩来总理逝世，全世界除了莫斯科和台北之外，所有的反应几乎是一致的，都是同声悼惜，并称赞他的品格和贡献。苏联发表了极简短的唁电。台北的发言人则说，我们反对中国共产党，反对的是政治制度而不是个人。对于周氏个人，这已可说是最大限度的赞扬了，这样的表示固然相当得体，但也显得周氏人格感人之深。香港汇丰银行、希尔顿酒店等都因周氏逝世而下半旗，这些私人机构作此表示，自是均出于对周氏的敬仰。中国自孙中山先生逝世以来，从未有一位伟人的去世得到如此普遍的哀悼。二次大战爆发以来，也只有罗斯福总统的逝世才是举世震悼，但当时大战还未结束，轴心国方面却只有庆幸。至于邱吉尔、艾森豪威尔、肯尼迪等人，功业都是不小，人格之感人却都远为不及。
周恩来并无什么传世的著作。但他对于中国国家、民族、人民的贡献，即是反共之人也决计不能抹杀。
他一生光明磊落，大公无私，行高于众而人不妒，功高天下而不自私。我们很难具体说他的“德”是什么，只是人人钦仰，心响往之，那就是最高的德了。
【本刊讯】香港《明报》一月十日以《岂不大丈夫哉！》为题发表社评说：
周恩来总理自一九七二年起即长期患病，终于逝世，原是意料中的事。但由于他在中国政治中异常重要的地位，仍不免引起极大的震动。
中共的讣告中说他“鞠躬尽瘁，无私地贡献了毕生精力……受到全党全军全国人民的衷心爱戴和尊敬”。这几句话确非虚言。在中国大陆上，不论是干部、军人、还是人民，提到“总理”，无不表示发自衷心的尊敬。
周氏逝世后，香港市民也都是同声叹息，所接触到的不论是社会名流、工人、小贩，还是妇女、学生，无不感到悼惜。象这样的政治家，即使在中国数千年历史中也是极少见的。为人如此，岂不大丈夫哉！
周恩来是忠心的共产党人，哲学观点和政治见解和我们根本不同。然而他的品格和胸襟，却令人折服。
他担任了二十六年国务院总理，这是行政工作中的最高位置。真是任劳任怨，忍辱负重，鞠躬尽瘁，死而后已。尤其是文革期间的工作剧繁，简直要是一个超人方能胜任。

显示原版>>

Previous:霍夫曼报道：苏一艘导弹巡洋舰正沿西非海岸南驶

Next:泰马菲新报纸就周总理逝世发表评论


英报报道《悲痛的中国继续进行工作》

出版日期:1976.01.13
         期次:6225
         版次:1
         栏目:\[头版]
副题:法新社说中国人正遵循党中央的号召，化悲痛为力量
文章正文:
【本刊讯】英国《每日电讯报》一月十日刊登霍林沃思的文章，题目是《悲痛的中国继续进行工作》，摘要如下：
北京电台昨天宣布，中国将不邀请“外国朋友”参加一月十五日的周恩来总理的葬礼。
如他生前所指示的那样，中国人民正以相当大的克制悼念他——“党和国家久经考验的卓越领导人”。
但政府机关中的干部阅读所有都加上黑边的报纸头版上的长长的讣告时几乎没有不流泪的。
带着深黑边的红旗在中国所有的政府建筑物上降半旗直到星期四的葬礼之后。
在这个悲痛的时期里，看来当局决定将不打扰中国公民们的工作生活。据报道，工厂在正常工作，约七万个农村公社也是这样。
【法新社北京一月十日电】（记者：比昂尼克）看来中国人民今天正遵循政府和党中央委员会的号召，在周恩来总理于一月八日在北京逝世后“化悲痛为力量”。
今天，在周逝世的消息正式宣布后二十四小时，北京看上去和每天一样。
中国的一位官员说：“我们都极为悲痛，在我们那个地方，每个人在听到这个消息时都流了眼泪，但是我们必须化悲痛为力量。”
今天，中国人象往常一样上班——差不多每个人的脸上都很沉重，北京在铅灰色的天空下充满了悲伤的气氛。

显示原版>>

Previous:巴基斯坦报纸社论《世界失去了周》

Next:外电报道：周总理遗体送往火化时沿途情景


詹姆斯文章《恶劣的天气成了计划不周的替罪羊》

出版日期:1976.01.13
         期次:6225
         版次:4
         栏目:\[第四版]
副题:文章引用苏刊材料说苏农业歉收主要原因不是天灾而是官僚主义
文章正文:
【合众国际社莫斯科一月八日电】（记者：巴里·詹姆斯）题：恶劣的天气成了计划不周的替罪羊
共产党官员们为今年灾难性的粮食收成反复强调的借口是天气不好。现在，一位苏联作者已把这种说法称为是胡扯，他说官僚的所作所为比最严寒的冬天或最严重的干旱给农业带来的损害还要大。
专门研究农业问题的记者尤里·契尔尼钦科在《我们的同时代人》杂志上写道，苏联如此经常地碰到糟糕的气候，只要计划周到，就可以克服糟糕的天气所带来的影响。
契尔尼钦科责难官僚分子和计划制定者试图不惜任何代价来提高生产，因而毁坏苏联一些最好的田地。
他说，他们根本不注意诸如循等高线耕犁法、轮作制、及时播种和选择适应于气候的优良种子这些基本的细节。
契尔尼钦科集中谈到了俄罗斯南部以及曾以欧洲面包篮著称的乌克兰的黑土地区，这里种植苏联大部分的越冬小麦。他说，自一八九一年以来，每三年中就有一年象一九七二年毁坏一大部分冬季作物那样的严冬。
他说，然而在一九七二年，如果采取了适当的预防措施和播种方法得当，损失的小麦百分之九十以上本来就可以免于遭灾。
他说，“土地的耕种水平不应以风调雨顺的年代来看，而是以气候不好的季节来看。”
他还说，真正的问题在于农业的水平跟不上农业科学发展的步伐，“天气只不过加重了我们的这个弱点，而不是我们粮食歉收的主要原因”。
契尔尼钦科例举了农业计划方面的缺点如下：
——耕地不当。地都被耕成笔直的形状，致使雨水流失并造成干旱。
——浪费肥料。契尔尼钦科说，在三十个农庄中只有一个农庄是通过挖地把肥料施放到越冬小麦的根部，这样效果良好。其余的农庄是从空中施放化肥，化肥常常撒到十分干燥的地里去了，而“野草则正需要这种肥料”。
有一些新品种小麦如果施上足够的肥料，可以获得高产，但是，计划人员对数量不足的肥料实行分配，所有的农场都平均分得一份，“可是，小麦得不到足够的肥料”。
——没有实行轮作制。由于发展计划通常要求最大限度地利用耕地面积，官僚们就不允许农民让地闲着。
在黑土地带，只有百分之九的田地是实行轮作制的。契尔尼钦科援引农业学家伊凡·加里宁卡的话说：“要是我们种植新品种谷物而不实行轮作制，那就是一笔无效的投资”。“主要问题不在于我们播种多少公顷，而在于产量的高低、是否稳产和质量如何。”
——水土流失。由于耕种方法不当和地力使用得过度，水土流失非常严重。但是，这是能够预防的。
契尔尼钦科在直截了当地攻击计划时说，农业应当是“农业学家的事，而不是计划人员的事”。
他指责那种他称之为要么搞成功，要么拉倒的哲学。这种哲学要求获得比往年更大的成果，而不同意制定比较稳妥而又比较可靠的指标，因为在制定这种指标时得规定要采用适应于气候条件的谷物品种。
苏联报刊上很少刊登对农业管理不当提出的这种从事实出发的指责。这看来证实了西方专家的对于官僚机构对苏联农业死气沉沉的控制所说的许多最严重的缺点。

显示原版>>

Previous:泰马菲新报纸就周总理逝世发表评论

Next:法新社报道：丹麦驱逐四名苏联间谍


《朝日新闻》发表原日外务次官西春彦的文章《北方领土明明白白是日本领土》

出版日期:1976.01.14
         期次:6226
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》一月十一日刊登原外务事务次官西春彦的一篇文章，题为《北方领土明明白白是日本领土》，摘要如下：
我衷心欢迎苏联外长葛罗米柯访问日本。日本最为关心的北方领土问题，是至今（二十）年来没有解决的问题，这对两国和平来说，是极为关心的。因此，为了对这一问题取得进展多少做些贡献，我想以我直接参与过的事情等为中心，发表若干意见。
（一）一九四○年，在我作为大使，第三次在莫斯科任职时代，日本驻苏大使建川曾提议缔结日苏互不侵犯条约。对此，副总理兼外长莫洛托夫回答说：“如果日本将南桦太和千岛北部的几个岛屿归还苏联，这在苏联看等于恢复失地，因此不妨缔结互不侵犯条约”。然后，莫洛托夫又自问自答道：“不可想象日本会在现在归还这些领土，因此不会缔结互不侵犯条约。”
当时，听到这一发言，“北部的几个岛屿”这句话深深印在脑底的人，不只我一个人。虽然没能深入探求这一发言的意义，但是，总之，莫洛托夫所指出的恢复失地的对象，不是指的南部日本的固有领土国后、择捉，这是很清楚的。
（二）一九五五年，在伦敦开始日苏谈判以前，我从澳大利亚转任英国，受命协助松本俊一全权代表和马立克大使进行日苏谈判。出发以前，我想起莫洛托夫的发言，相信在北方领土问题上，应以要求归还国后、择捉两岛做为最后坚持的据点，在伦敦谈判中一贯地采取了这种态度。
特别是有一天，得到松本全权代表的同意，做为个人的意见，我向马立克讲莫洛托夫的发言。可是（马立克）大使避开莫洛托夫的发言，说：“对日和约中，日本不是放弃了千岛群岛所有岛屿了吗？”
我回答说，不是，没有写“所有的”，只是写的“千岛群岛”，可是（马立克）大使说：“是吗？总之是同一个意思”，而支吾过去了。莫洛托夫的发言问题，在除此之外的日苏正式谈判中，似乎还没有提出过。我认为在今后应当提出并追究这一问题。
（三）苏联一月三日对日本的广播中，好象主张借去年固定欧洲领土的欧洲安全协定成立之机，要求日本固定北方领土现状，但是不能不看到关于东西方的领土问题有着根本不同。
这就是：希特勒最后战败自杀，德国政府崩溃无条件投降，而日本在太平洋战争中虽然失败，但是政府依然存在，接受了波茨坦公告条款，是媾和。日本国军队虽然无条件投降了，但是在其它问题上则根据波茨坦公告所规定的条款媾和。苏联在对日宣战时也参加了波茨坦公告。这一公告提出，“开罗宣言之条件必将实施”。
一九四三年的开罗宣言可以认为适用北方领土问题的有两条：“三国决不为自身图利，亦无拓展领土之意”和“日本亦将被逐出于其以暴力或贪欲所攫取之所有土地”。而国后、择捉并非日本依靠暴力和贪欲攫取而来的。这在历史上是很清楚的。
从这样的历史趋势看来，日本对于北方领土的主张是正当的。这是很明显的，我热切地希望日本当局向来访日本的苏联外长强烈指出这一历史事实，并要求其反省。

显示原版>>

Previous:《三木首相坚持「四岛一揽子归还」，拒绝接受亚安体系》

Next:拉丁社报道《一九七五年拉美经济情况》


《三木首相坚持「四岛一揽子归还」，拒绝接受亚安体系》

出版日期:1976.01.14
         期次:6226
         版次:4
         栏目:\[第四版]
眉题:日报报道三木和葛罗米柯会谈情况
文章正文:
【本刊讯】日本《每日新闻》一月十二日晚刊以《三木首相坚持“四岛一揽子归还”，并邀请勃列日涅夫访日，拒绝接受亚安体系》为题报道：
苏联外长葛罗米柯十二日上午前往首相官邸拜会了三木首相，双方进行了约两小时的会谈。
会谈超过了预定的时间近一小时。会上，首相首先讲了下述两点：一、今年是日苏恢复邦交二十年，解决了领土问题再缔结和约；二、为了促进两国的友好关系，再次邀请苏联三首脑，特别是邀请苏联共产党总书记勃列日涅夫访日。
对此，葛罗米柯外长说，关于领土问题，双方的立场不同，谈判今后将继续下去。另外，关于勃列日涅夫总书记访日问题，我传达总书记的话：因为苏联共产党（二月）召开大会，因此，以后再具体考虑。葛罗米柯外长还邀请三木首相访苏。
葛罗米柯外长对日中和平友好条约谈判的进展表示强烈关心，三木首相在明确地说明了日方的立场的基础上说，（这个条约）不是针对包括苏联在内的任何第三国，苏联也应该理解。
接着，葛罗米柯外长提及亚安体系设想，但是，三木首相说，欧洲和亚洲环境不同，欧安会的亚洲版是不行的，从而对该设想表示了否定的见解。

显示原版>>

Previous:英报消息《俄国拉拢几内亚以便建立间谍潜艇基地》

Next:《朝日新闻》发表原日外务次官西春彦的文章《北方领土明明白白是日本领土》


《肖费勒认为安哥拉问题是对缓和的威胁》

出版日期:1976.01.14
         期次:6226
         版次:3
         栏目:\[第三版]
眉题:美新处报道美助理国务卿肖费勒访问非洲五国后的谈话
文章正文:
【美新处华盛顿一月九日电】题：肖费勒认为安哥拉问题是对缓和的威胁
负责非洲事务的助理国务卿肖费勒说，如果苏联坚持它对安哥拉的干涉，那么它将威胁美苏搞缓和的局面。
肖费勒一月九日在哥伦比亚广播公司上午电视新闻节目中向记者发表谈话时指出，安哥拉问题具有两个方面——安哥拉本身的前途和美苏关系的前途。
这位国务卿最近访问了非洲五个国家，向他们说明美国对安哥拉问题的看法。他说，他并不认为非洲人反对美国对安哥拉两派的援助象他们反对南非的援助一样。并说，“至少在私下”许多非洲人说，美国的援助有助于在那儿抵消苏联对另一派的援助。
【合众国际社华盛顿一月九日电】国务院一位官员今天说，南非军队撤出安哥拉“在政治上将会是有好处的”，但将加强苏联所支持的军队的地位。
但是助理国务卿肖费勒重申白宫早些时候发表的讲话说，南非已表示无意撤出它的正在安哥拉同左派军队作战的估计约有一千二百人的部队。
肖费勒根据国务卿基辛格的指示，亲自去安哥拉了解情况后刚刚归来。他说，共产党人大概不能在那里取得军事胜利，尽管他们得到武器援助而且有大约四百名苏联顾问和七千五百名的古巴部队在安哥拉。

显示原版>>

Previous:内森说福特同基辛格等讨论安哥拉局势

Next:英报消息《俄国拉拢几内亚以便建立间谍潜艇基地》


厄瓜多尔总统辞职：三军司令接管政权组成执政委员会

出版日期:1976.01.14
         期次:6226
         版次:4
         栏目:\[第四版]
文章正文:
【法新社基多一月十一日电】厄瓜多尔总统吉列尔莫·罗德里格斯·拉腊将军在四十八小时的混乱和各种矛盾的消息之后于十日深夜正式辞去了他的职务。
他把权力交给了武装部队的联合司令部，武装部队立即成立了由海军司令阿尔弗雷多·波维达海军中将为首的三人执政委员会。
【拉丁社基多一月十一日电】三人执政委员会今晨在颁布第一号法令时说，一九四五年的宪法仍然有效，将尊重所有的国际法律和义务。
之后，三人执政委员会在告人民书中提醒说，“将执行恢复宪法政府的计划，计划将在明年底交权”。
据对三人执政委员会的方针的首次解释，将继续保持罗德里格斯·拉腊在他执政四年中所执行的中派政策路线。
新政府在全国实行了戒严状态，目前正在筹划组阁和制订解决居民反对必需品价格上涨的要求的眼前行动计划。
对于新政府来说迫切需要解决的另一个问题是，有关农村和实行土改的问题。从一月一日起，土改法第二十五条生效，该条规定没收有百分之八十生产能力的未耕土地。
沿海和森林地区的一些农业组织反对实行第二十五条，说它是“共产主义”式的措施。
【拉丁社基多一月十日电】在持续五天的一次运输工人罢工和造成两人死亡与六人受伤的事件以后，厄瓜多尔武装部队今天控制了整个国家的局势。他们的罢工是要维护城市运输费用提高二十分。
学生用石块袭击了公共汽车，从而使公共汽车停止行驶。
学生要求废除关于公共汽车票价上涨二十分和调整糖价百分之五十的决定。

显示原版>>

Previous:拉丁社报道《一九七五年拉美经济情况》


法《新观察家》文章《世界最伟大的“第二号人物”》

出版日期:1976.01.14
         期次:6226
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《新观察家》一月十二日一期刊载卡罗尔写的文章，题为《世界最伟大的“第二号人物”》，摘要如下：
虽然周恩来毕生为毛的“意识形态天才”鞠躬尽瘁，但这并不妨碍他在中国共产主义五十年的历史上有他自己的特点。
时而是军人时而是谈判者的周恩来，他感到需要有一位更有威望的高级人物的庇护。
一切都证明：周恩来总是以一位能够立即解决棘手问题、并且从不否认他的讲话的最高领导人的信心进行谈话的。
我在我们的三次长谈中有机会证实这一点：首先是一九六三年在阿尔及尔，其次是在北京、一九六五年和一九七一年我在中国度过的六个月中。他善于在这些会见中使谈话轻松愉快，谈话时而被笑声打断，时而插进一些小故事。他从来不使用模棱两可的外交词令。“中国共产党要这样。”“党将这样做。”他表达的方式使人对他作决定的权力之大没有任何怀疑。然而，周恩来在谈到更加理论性的问题时，或在加重他的讲话份量时，总是提到中国共产党主席的名字，他常常用这种严肃的说法：“毛泽东主席亲自指示我们”或“毛泽东主席教导我们”。
在大辩论的浪潮落下去之后，在中国设法巩固前几年的政治成果的时候，一九七一年“五一”节时，我看到周恩来在距毛泽东之后很远地谦虚地走上天安门。但是，在放礼花时，当气氛变得更加欢乐时，人们正是在他的周围感到最大的乐观和快乐。这正是中国进入世界舞台的时刻，是她恢复同外界关系、其中包括同美国关系的时候，是她胜利地进入联合国和第三世界的时刻。整个这一事业，正是周恩来根据毛主席的指示、并以他个人的活跃性利落地领导的，这种个人活跃性使所有的人把他推崇为本世纪最伟大的人物之一，推崇为外交艺术的无与伦比的大师。
他铁一般的坚定地相信世界革命，相信中国在本世纪末会成为一个强大的、现代化的社会主义国家。为此，他满怀信心地和非常谦虚地跟随他的主席和朋友毛泽东到底。代替他将不是很容易的。今天，所有那些忘不了我们应该归功于这个人——四分之一人类社会解放和标志着我们大家命运的革命的最伟大的创始人之一——的那些业迹的人们，都在分担共产党中国的悲哀。

显示原版>>

Previous:联合国安理会会议为周总理逝世默哀一分钟

Next:日公明党委员长竹入义胜的文章《悼念周恩来总理》


非统组织国家首脑会议结束

出版日期:1976.01.14
         期次:6226
         版次:3
         栏目:\[第三版]
副题:会议公报要最高级会议的执行局继续注意安哥拉问题
文章正文:
【法新社亚的斯亚贝巴一月十三日电】（急电）关于安哥拉冲突的非洲统一组织最高级会议今天在僵局中结束，当时四十六位国家元首决定把问题交给由非统现任主席阿明领导的执行局来处理。
非统组织的发言人、副秘书长奥努（尼日利亚）在最高级会议于黎明前不久结束之后宣读了一项简短的公报。公报说：“各个国家和政府首脑大会在一月十日到十二日认真地考虑了安哥拉问题之后，已经决定让最高级会议休会，并要求第十二次最高级会议的执行局继续密切注意安哥拉问题。”
去年在坎帕拉举行的十二次最高级会议选出的由九名成员组成的执行局，在去年九月安哥拉独立前不久曾同三个敌对的解放运动研究安哥拉形势，但是它的建议一直成为一纸空文。
【合众国际社亚的斯亚贝巴一月十二日电】非洲国家领导人警告说，他们的分裂正在给超级大国在非洲以可乘之机，他们今天谋求团结起来以一致支持一项折衷方案，它既不承认苏联支持的人运也不承认它的亲西方的对手为安哥拉的领导人。
肯尼亚副总统丹尼尔·阿拉普·莫伊说，出席非统组织安哥拉问题紧急最高级会议的代表们“正接近达成一项折衷方案”，这项方案将排除对两项互相抵触的方案进行表决。
折衷方案要求南非军队从安哥拉撤离，随即便实现停火。
拟议中的方案还要求结束对安哥拉的所有外来干涉。协议没有具体点苏联或古巴的名。
如果折衷方案通过，这将标志着人运外交上的失败。
这项拟议中的折衷方案把两个互相抵触的协议的条款合并起来提交表决。
【美联社亚的斯亚贝巴一月十二日电】非洲国家今天在为安哥拉谋求和平的最高级会议即将闭幕的时刻，仍然处于严重的四分五裂的状态。赞比亚总统卡翁达说，非洲为对付其最严重的政治挑战所作的努力已经失败。
非统组织成员国正就涉及黑人与白人的种族冲突和美苏的冷战干扰的安哥拉内战问题展开辩论。它们在有关如何制止这场战斗的两项决议问题上分裂为二十二对二十二的比数。乌干达和埃塞俄比亚没有支持任何一方。
卡翁达对于谋求解决的努力显然感到沮丧与失望，他在最高级会议结束之前就提前回国了。

显示原版>>

Previous:美《纽约时报》刊登修斯多夫文章《回忆延安时代的周恩来》

Next:英报报道《愤怒的扎伊尔谴责苏联在安哥拉搞种族主义》


合众社记者史密斯报道：我通过卫星向世界播映我领导人及首都群众向周总理遗体告别的电视片

出版日期:1976.01.14
         期次:6226
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港一月十三日电】（高级编辑：史密斯）一月十二日在一次前所未有的卫星电视转播节目中，中国当局放映了周末哀悼周恩来总理的彩色电视片。
这次电视是第一次由中国播放并向世界转播的，在十五分钟的电视节目中，放映了中国高级领导人和其他党政官员列队向停放在北京医院的周的遗体告别的情景。
周的夫人邓颖超站在她已故丈夫的遗体旁边接受周的中国同志们的吊慰，这些人都一直流着泪。
四十年前同周一道参加著名的“长征”的很多同志由于高龄身体也很差了，当他们向这位曾是中国红军将领的周的遗体告别时，不得不由别人搀扶着。
孙中山夫人、中国前副主席宋庆龄向遗体告别和拥抱周的夫人时也不得不由两名女服务员搀扶着。孙夫人今年八十多岁了。
中国共产党向外界展示已故中国领导人的遗体，这也是第一次。
【路透社北京一月十二日电】（记者：罗杰斯）中国电视台今晚放映了人们向周总理的遗体告别的电视片，从电视中可以看到，周穿着毛式服装，安卧在白色灵床上，他的遗体上面覆盖着印有铁锤和镰刀的党旗。

显示原版>>

Previous:外电报道：我首都群众代表吊唁周总理逝世

Next:日报文章《周恩来－－罕见的革命家》


拉丁社报道《一九七五年拉美经济情况》

出版日期:1976.01.14
         期次:6226
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】委内瑞拉《国民报》一九七五年十二月二日以《一九七五年拉丁美洲经济情况，阿根廷处于历史上最糟的一年》为题刊登拉丁社的一则电讯，摘要如下：
世界经济危机今年对整个拉丁美洲产生了不利影响，该地区以生产原料为特点，国际市场的落价趋势给予它一个沉重的打击。
这些国家脆弱的经济一般都依赖单一产品和单一市场，本来就存在着通货膨胀，现在更受到进口的通货膨胀的影响。
例如乌拉圭和阿根廷的肉类、哥伦比亚和巴西的咖啡、智利和秘鲁的铜、巴西和中美洲的可可都发生了这种情况。
除墨西哥和委内瑞拉外，石油是本地区国家感到恼火的另一个问题。
目前，人们最为关心的是原料消费国和生产国之间的关系在最近的将来如何安排的问题。
拉丁美洲主要国家的经济详情如下：阿根廷所有观察家们一致认为，今年是它历史上最糟的一年。
一九七五年全年通货膨胀特别严重。
在一九七五年头九个月，对外贸易逆差估计为六亿零五百万美元，而非官方人士估计，国际收支情况到十月底的赤字达十三亿七千万美元。
国际现金储备去年十月三十日为十五亿七千二百万美元，到今年同一日期下降到五亿一千万美元。
在今年头九个月，出口额下降了百分之二十四，进口额增加了百分之十四。巴西今年的贸易赤字预料达二十七亿美元。
十月份，外债为二百一十亿美元，储备到六月份降至三十七亿九千六百万美元，而在五月份为四十一亿九千三百万美元。
通货膨胀的前景使国内经济受到损害，尽管通货膨胀率低于去年，但是仍然高于最初的估计，算起来全年将会超过百分之二十五。哥伦比亚对哥伦比亚来说，一九七五年主要的经济议题是咖啡和石油。
在石油方面，国家已从输出国转为进口国了，每日短缺约一万五千桶。
今年头五个月，咖啡出口比去年同时期下降了七千三百万美元，但是自从巴西咖啡遭到霜冻灾害后，价格上涨，前景变得有利了。智利尽管官方一再说智利经济形势已有好转，一些经济部门的情况否定了政府的乐观情绪。
今年头九个月的通货膨胀率，在圣地亚哥首都地区为百分之二百五十点九，而去年同时期为百分之二百四十二点六。
根据从九月起开始的每月持续下降的情况，非官方人士估计，年通货膨胀率在十二月份可能会超过百分之二百七十。
据官方数字，圣地亚哥地区九月份失业率达到百分之十六点六，比前一月增加了百分之零点五。墨西哥政府大力推动对外联系，争取增加出口。仅在今年第一季度就有二十八个贸易代表团访问了加勒比、美洲和欧洲的二十九个国家，做成了价值四千四百万比索（三百多万美元）的出口交易。
但是，整个经济金融情况并不太好。
根据公营部门经济研究中心的数字，在一九七四年十二月公营的赤字已达到二百七十二亿一千六百万比索（约为二十亿美元），比一九七○年高出三倍。
这种不平衡有增长的趋势。委内瑞拉委内瑞拉在国际石油市场上的地位，今年造成了该国经济的大好形势，虽然它在不断增长，但是却遭到了反对派和专业人士的批评，他们就进口，特别是原料和食品进口的危险增长提出了警告。
委内瑞拉经济的主要问题是进口量。在进口中，食品占相当高的位置，因为委内瑞拉消费的食品几乎百分之八十五需从国外进口。
中央银行警告说，如果不使出口多样化，使出口少依赖于石油，如果不降低进口速度的话，一九七七年将发生严重的国际收支危机。

显示原版>>

Previous:《朝日新闻》发表原日外务次官西春彦的文章《北方领土明明白白是日本领土》

Next:厄瓜多尔总统辞职：三军司令接管政权组成执政委员会


联合国安理会会议为周总理逝世默哀一分钟

出版日期:1976.01.14
         期次:6226
         版次:1
         栏目:\[头版]
文章正文:
【法新社联合国一月十二日电】联合国安理会今天开会，一开头称颂了上星期四在北京逝世的已故中国总理周恩来。
安理会主席、坦桑尼亚的萨利姆回顾了周先生的历史形象，并请代表们默哀一分钟。联合国秘书长瓦尔德海姆也发表了赞扬已故中国领导人的讲话。
中国代表黄华向安理会表示感谢。

显示原版>>

Previous:日报文章《周恩来－－罕见的革命家》

Next:法《新观察家》文章《世界最伟大的“第二号人物”》


美《纽约时报》刊登修斯多夫文章《回忆延安时代的周恩来》

出版日期:1976.01.14
         期次:6226
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》一月十一日以《回忆延安时代的周恩来，他从不使人感到局促不安》为题，发表修斯多夫的文章，摘要如下：
周恩来是一位十分有教养的人物，他温文尔雅，心地坦诚，注意礼仪，但又和蔼可亲；他了解中国以外的世界，但并不畏惧；在行使他的巨大的权力时，我认为他一般是稳健的。
我虽然不能妄称非常了解他，但是在一九四五年有一段时间我作为美国观察组成员驻在延安，因而有机会正式地和非正式地会见他，同他谈话。我对他的记忆和印象仍历历如在目前。
见他并不困难。那时是一九四五年的头几个月。冬天的月光洒在陕西起伏不平的白雪覆盖的山丘上，当时人们普遍怀有这样一种希望：尽管蒋介石不肯让步，还是可以找出一种办法来使动机纯洁、纪律严明的中国红军与盟军一道对日本进行最后打击的。
在蒋介石先生统治的中国地区出现悲观情绪和贪污腐化现象之后，毛先生领导的中国地区则胸襟坦白和热情洋溢，令人振奋。美国人从延安政府的各级人士那里都听到直率的谈话，毫不含糊的回答，看到真诚兴奋的心情，因而感到很受鼓舞。可以由此看出延安的自信和干劲，而重庆却是萎靡不振的。
许多中国人当时确实在延安有名的山边窑洞里生活和工作，但是也有若干座独立式的土环砌成的政府建筑物，周的办公室就在其中一层建筑物中，他在那里接见了我。他的办公室不算太小，但是陈设很少：一张桌子，一个书架，几把舒适的椅子——全都是粗制的，黄漆漆得发亮。一个小火盆发出带烟的木炭味儿，其热度仅能煮一点淡黄色的清淡的绿茶。上午的阳光把房间照得很明亮，但是很冷。周先生穿着延安的冬季制服，就是不论男女分发的那种半军装式的蓝色棉衣和棉裤。虽然棉制服使得每个人都显得臃肿，但是周先生却显得整齐，甚至是优雅。那时他大约四十七岁，是风华正茂的时候，那时他已是一位富有经验和才智的革命家，也是一位老练的外交家。
我们通过一位译员用汉语和英语谈话。他向我讲了一些延安的游击队在华北日本占领的前沿地区的情况和他们促使日本的农民出身的士兵投降的策略。当谈话转向一般性话题时，他略微推测了一下将来的情况。在延安，他们喜欢这样做。他们是走过了一条艰苦的道路，不远万里来到延安的，事情尚未结束。但是他们确信，未来将会证明他们的方针是正确的，他们不辞辛劳地进行长征是值得的。最终他们从蒋先生手里，从日本人手里，从帝国主义的资本主义魔爪中夺得中国。这一切，他都是满怀信心地说的。周先生丝毫没有重要人物的那种优越感。他从不使人感到局促不安。
我同他至少进行了另外一次会见和几次非正式会见。中共邀请观察组参加了许多当地的庆祝活动。我们在举行即席招待会时也邀他们参加。罗斯福逝世那天，他们涉过延安多石的小河来到、我们住的院子，以朋友的身份吊唁。
此后，出于许多原因，气氛变坏了。同延安的连系断了。随之而来的是激烈情绪和敌对。过了大约二十五年时间，尼克松才实现了我们在一九四五年本来可以实现的和解。当再次打开了通往中国的道路时，看到另一代的美国记者和观察家象我过去一样发现这位既温文尔雅又坚决的人物的品质，我感到高兴。由于他对中国作出了重大贡献，我们大家都是受益者。

显示原版>>

Previous:墨报社论《周恩来：本世纪的巨人之一》

Next:非统组织国家首脑会议结束


墨报社论《周恩来：本世纪的巨人之一》

出版日期:1976.01.14
         期次:6226
         版次:2
         栏目:\[第二版]
文章正文:
说周总理特别受到发展中国家的尊敬，他的逝世尤其使第三世界人民悲痛
【本刊讯】墨西哥《国民报》一月十日刊登题为《周恩来：本世纪的巨人之一》的社论说：
中华人民共和国总理、使该国成为当今世界变革的一种决定性因素的革命的创造者之一周恩来的逝世，使国际上所有的政治家和观察家感到震惊。毛泽东的这位最大合作者的去世，事实上不仅在中国而且在世界上留下了一个难以填补的空缺。
然而，除了不安之外，这一消息造成的普遍情绪是深切的悲痛，尤其是第三世界人民。墨西哥总统发表的声明完全表达了这种心情。
周恩来实际上特别受到发展中国家的尊敬。他是一个国家的领袖，这个国家居住着世界四分之一的人口，不仅在人口方面是世界第一大国，而且以巨大的经济发展在最大的强国中占有一席，但他宣布，他的祖国同穷国没有区别，是第三世界的一员。他对受压迫和贫穷的过去所进行的斗争，他对人类生活的新概念和在他的祖国建立新的社会组织形式所做的贡献，如埃切维里亚所说的那样，是他付出所有努力而进行的大量工作的最好见证。

显示原版>>

Previous:香港木工工友怀念周总理

Next:美《纽约时报》刊登修斯多夫文章《回忆延安时代的周恩来》


内森说福特同基辛格等讨论安哥拉局势

出版日期:1976.01.14
         期次:6226
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿一月八日电】白宫（内森）一月八日新闻发布会：
安哥拉——内森说，福特总统今天与国务卿基辛格、国防部长拉姆斯菲尔德和国家安全顾问斯考克罗夫特会谈了一小时，这位发言人推测讨论了安哥拉问题。然而，他告诫记者们对今天晚些时候安排的国家安全委员会会议不要作同样的推测。他说他不愿谈论这次会议可能提出什么议题。
记者问到福特对南非的撤出是否感到高兴时，内森提醒记者们说：“我们所赞成的是，所有的外国部队都从安哥拉撤出。”
当记者问到苏联两艘军舰在西非海域存在的问题时，他对一位提问题的记者说，华盛顿“继续注意苏联在那个地区的各种活动”。

显示原版>>

Previous:扎伊尔《劳动报》社论《俄国式的收买》

Next:《肖费勒认为安哥拉问题是对缓和的威胁》


日报文章《周恩来－－罕见的革命家》

出版日期:1976.01.14
         期次:6226
         版次:1
         栏目:\[头版]
副题:说周总理将以难得的革命家而名垂史册
文章正文:
【本刊讯】日本《读卖新闻》一月九日刊登关宪三郎的文章，题为《周恩来——罕见的革命家》，摘要如下：
享尽七十八岁的天年而结束了革命生涯的周恩来总理，将以唯一难得的革命家而名垂史册。他老早就被称赞为俊才并发挥了杰出的组织领导能力而在党内居于第二、第三的地位了。
他不谋求第一号的地位和权势，而一贯地在毛泽东路线的领导之下，为“党和国家的团结”发挥调停、说服、团结的作用而奔波，晚年则致力于培养新一代的“革命接班人”。这不是为了明哲保身，不是权势熏心的野心家，而是由于具有毫无私心的诚实而又富有容人的雅量的罕见的品格。
他赞成追求中国独特的革命道路的毛主席，把理论指导和决定路线完全请毛主席担任。毛主席则对他的政治、外交手腕和毫无私心的品格寄予全面的信任，把执行毛泽东路线和指导实践完全付托给他。经过了文化大革命与林彪事件，“反毛泽东路线”的领导人相继倒台，在居于最前列的领导人中，只有毛、周的合作未受到损伤而留存下来。只有这个合作才是一直推动中国革命的“车之两轮”。
可以说由两位革命家来分担理论指导与实践指导的先例恐怕是完全没有过的。在中国革命当中，一旦毛主席开辟了独特的道路，周总理就一步一步地加固了它的基础。由两人分担领导，在自建国以来的不到四分之一世纪中建成了“第三大国”。
周总理在亚非首脑会议上成为“万隆精神”的光辉的旗手。同时提倡同美国对话并接通了美中大使级会谈的渠道。但是，美国没有解除“遏制中国”。随着进入七十年代，转机终于到来了，实现了尼克松的访华。“台湾问题”虽未解决，但却让美国承认了“只有一个中国”。在联合国恢复了代表权。
可以说，世界已从“美苏两极时代”进入了“美苏中三极时代”。
周总理的一生是“伟大的一生”。中国失掉了一位罕见的领导人。

显示原版>>

Previous:合众社记者史密斯报道：我通过卫星向世界播映我领导人及首都群众向周总理遗体告别的电视片

Next:联合国安理会会议为周总理逝世默哀一分钟


日公明党委员长竹入义胜的文章《悼念周恩来总理》

出版日期:1976.01.14
         期次:6226
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《东京新闻》晚刊一月九日刊登日本公明党委员长竹入义胜的文章，题为《悼念周恩来总理》，摘要如下：
接到中国周总理的讣告，使我回想起来感到无比悔恨和哀惜。前年七月初，我收到了周总理“欢迎访华”的邀请电。不巧，因正要召开国会临时会议，所以推迟了约一个月，于八月十日以后才去访华。邓小平副总理向我转达了周总理的几点重要传话，他说：“周总理让我转告，很遗憾，医生禁止周总理会见任何人。”邓副总理说，“等周总理恢复了健康首先告诉你。”然而，周总理与世长辞了，确实不胜惋惜。
一九七二年七月底，我作为在野党的党首，就日中复交问题同周总理非常深入地交换了意见。在北京逗留了四天，先后举行了七次会谈，历时十个小时。周总理对日中复交的决心是很大的。
会谈取得了进展，日中复交时的联合声明的梗概一拟妥，我一方面安排以田中首相访华为中心的具体日程，一方面向日本政府转达周总理对打开日中关系的热情与决心。我深切地感到，迅速地实现复交是作为超越党的政治家的使命。
最后，周总理说：“那么我来念一下中国方面的草案。”第一、第二、第三逐一念完草案。我一方面逐字逐句地确认其含意，同时，对继美中之后推动日中复交这一巨大潮流的名副其实的“世界巨人周恩来”的姿态感动万分，这是我难以忘怀的。
周总理同我举行的第一次会谈是在一九七一年六月。在人民大会堂握手时的印象可以用一句话来表达，即“是一位目光敏锐精悍的人物”。但是，实际上，他兼备伟大与亲切的品质。
曾有一次在一起进餐后我问起周总理的健康来。他回答说：“长征以来，有许多人为人民而牺牲了，我为了连牺牲的同志们的工作都承担起来，所以必须保持身体健康。”
在日本的政治家中，有年过七十还要把死去的人的那份工作也承担起来的政治家吗？我被作为一位革命家的严格要求所感动。此外，对昔日早稻田大学时的回忆也经常成为话题。
周总理是中国对世界的“代表”，这个“代表”已赢得了世界的信任与支持，把中国推向了大显身手的舞台。
我对失去了缓和世界紧张局势不可缺少的卓越的这位政治家表示无限的哀悼，同时，也不禁感到深切的不安。

显示原版>>

Previous:法《新观察家》文章《世界最伟大的“第二号人物”》

Next:香港木工工友怀念周总理


外电报道：我首都群众代表吊唁周总理逝世

出版日期:1976.01.14
         期次:6226
         版次:1
         栏目:\[头版]
副题:时事社电讯《肃穆的吊唁仪式，络绎不绝的市民行列》
文章正文:
【时事社东京一月十二日电】题：肃穆的吊唁仪式，络绎不绝的市民行列
北京十二日电：已故中国总理周恩来的吊唁仪式，十二日在北京肃穆地举行。从今天早晨开始，在设置灵堂的劳动人民文化宫，到故人灵前告别的市民络绎不绝，沉默的队伍一直排到天安门前。在沉痛的哀乐声中人们低着头，迈着沉重的步伐，走到周先生的遗像前默哀。周先生的遗像前摆满了党、政、军各机关和各国赠送的花圈。
【法新社北京一月十二日电】成千上万的中国人和几百名住在北京的外国人今天在劳动人民文化宫庄严的吊唁仪式上向故总理周恩来的骨灰盒鞠躬志哀。
在吊唁仪式上，周先生的红漆骨灰盒安放在台上，覆盖着一小面党旗。骨灰盒上方挂着他的像片。
在中外人士经过骨灰盒前面的时候，两名人民解放军战士持着上了刺刀的枪在旁立正守护。哀乐一遍又一遍地奏着。戴着黑纱的外宾和戴着小朵白花的中国人一个接一个向骨灰盒鞠躬，默立片刻。
灵台左右排列着花圈，其中有党主席毛泽东送的花圈，放在第一排。
在北京的代表团和外交使团也献了花圈。大殿的黄瓦尖顶高耸在晴空下，殿的周围放满全国各地献的花圈。
参加这个悲伤的仪式的人无论是中国人还是外国人，很少有人能控制自己的感情。多数人从大厅出来时流着泪。
【安莎社北京一月十二日电】中国总理周恩来的骨灰盒今天安放在劳动人民文化宫，让人们吊唁三天。
多达十万人寂静地、但是显然是自发地列成长队向这位执政很长时间的政府首脑最后一次致敬，情景感人。
【法新社北京一月十三日电】题：周恩来的守灵
已是午夜了，在北京的天安门广场，痛心的哭声越来越多。一队年青的女中学生慢慢地离开了在昏暗中矗立在紫禁城对面、宽阔广场尽头的“人民英雄”纪念碑。她们哭泣着、弯着腰、挽着胳膊，她们悲痛，她们在哭周恩来。
自星期天以来，人群都到庄严的纪念碑前。在二十四个多小时之内，在四十米周围的底座上放满了几百个花圈。
在一天的工作之后，在工厂交班之后，过了午夜，工人代表团仍带来花圈。他们来向他表示感激，这个人曾把他的一生贡献给了中国的共产主义革命事业。
每一次二十来个人一组——男人、妇女、青年，他们分散在纪念碑的四面。每一次，代表团的一个成员朗诵一篇颂扬死者的文章，并保证建成一个他所要求的“社会主义的强国”。
甚至在到达纪念碑之前，当他们通过昏暗的广场时，许多人就已经哭了。妇女和男人都一样。在大台阶下，一个二十来岁的男青年，钮扣上带着白花，低着头，面对纪念碑，悲痛欲绝。两个梳长辫子的妇女向南朝前门走去，她们互相搀扶着。北京处在哀丧之中。各国外交官和在京外国人士前往吊唁
【路透社北京一月十二日电】（记者：罗杰斯）自从这个国家悲痛地悼念逝世者以来，今天第一次让外国人参加对已故总理的吊唁。各国的使节、留学生、记者和一些在北京定居的西方人在寒冷的院子里排着队，等待到周的骨灰盒前面站立几秒钟。
外国人进大厅之前先在来宾签名簿上签名，并由招待人员帮他们系上黑纱。然后，他们由礼宾官员陪着踏上两边摆着数百个花圈的台阶进入大厅，同一些接待他们的领导人握手。这些领导人中间有吴桂贤和乔冠华。然后，每一批吊唁者在那位已故政治家的像前肃立大约十秒钟。
【合众国际社香港一月十二日电】（记者：史密斯）美国驻北京联络处代理主任和另外八名美国外交官今天向中国故总理周恩来、这位对中美“建立新关系”功劳最大的人物作最后一次致敬。
哈里·塞耶及联络处的官员们今天上午同在中国首都的其他外交官和外国人一起到了劳动人民文化宫。外交人士说，美国人和其他外交官都在故总理的骨灰盒前默哀一分钟。
外交人士说，美国外交官在文化宫内逗留了将近一小时。
【法新社北京一月十二日电】（记者：比昂尼克）中国最厌恶的那个国家——苏联的大使托尔斯季科夫，今天上午向周恩来总理致了最后的敬意。
去年十月，托尔斯季科夫曾在这里惹起了一起外交事件：他同六位东欧国家大使一起退出了一个正式宴会，以此抗议中国攻击苏联。今天他在周先生的骨灰盒前恭敬地低头站着。
同时，今天新华社播发了苏联政府给中国政府的唁电。在中国报纸至今为止刊登的唁电中，苏联的唁电最简短，它干巴巴地表示“哀悼”，并请中国政府“向逝世者的家属转达慰问”。
同托尔斯季科夫同去的有五个人，其中包括他的夫人、苏联使馆的公使衔参赞阿列克谢·勃列日涅夫和武官科洛尼尔·洛巴诺夫。

显示原版>>

Next:合众社记者史密斯报道：我通过卫星向世界播映我领导人及首都群众向周总理遗体告别的电视片


香港木工工友怀念周总理

出版日期:1976.01.14
         期次:6226
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《文汇报》一月十二日报道：香港同胞深切悼念周总理的逝世，连日来，同胞们都关切地注视有关周总理丧礼活动的消息。不少同胞相见时都交相赞颂周总理忠诚贯彻执行毛主席的革命路线，对人民对国家作出了不可磨灭的贡献，推崇周总理的革命精神和高尚品质。
四十多年前，周恩来总理在南昌起义之后，曾路过香港，住于香港荷里活道的一间木楼之内。当时，住于木楼内的木匠工友没有人知道他就是周恩来同志。总理很平易近人，同木匠亲切交谈，后来没有几天就离开了香港。直到很多年之后，报上刊登了周总理的照片，木匠工友才恍然大悟，知道这位与工友一起的魁伟而随和的人就是周总理。解放以后，周总理在接见赴京参加观礼活动的工联会长陈耀材时，一再询问荷里活道那座木楼还在不在，并请陈耀材代向当年住在那间木楼的木匠工友转达他的问候。这些天来，不少木匠谈起这件事，都表示工人们对总理有深厚的感情。

显示原版>>

Previous:日公明党委员长竹入义胜的文章《悼念周恩来总理》

Next:墨报社论《周恩来：本世纪的巨人之一》


英报报道《愤怒的扎伊尔谴责苏联在安哥拉搞种族主义》

出版日期:1976.01.14
         期次:6226
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《星期日电讯报》一月十一日登载布鲁斯·劳登发自亚的斯亚贝巴的一篇报道，题为《愤怒的扎伊尔谴责苏联在安哥拉搞种族主义》，摘要如下：
昨晚当非洲统一组织四十六国领导人在仔细考虑结束安哥拉内战的办法的时候，有迹象表明，在“俄国的炮舰外交和帝国主义”问题上可能把非洲一分两半。
由于象扎伊尔外交部长布拉这样的一个非洲大陆最为重要的人物之一，对克里姆林宫进行了使人震惊的指责，非统组织这次决定命运的首脑会议便达到了最高潮。
我目睹了由于苏联干涉安哥拉而愤慨万分的布拉先生，如何愤怒地指责采访这次会议的塔斯社记者尤里·别斯帕尔科。
布拉说：“俄国是一个帝国主义国家。”
“它正在使非洲一分两半，你们是和南非人一样坏的殖民主义者和种族主义者。”
当时，那位塔斯社记者变得面红耳赤。这位身材魁梧的，常被人们认为可能是蒙博托继承人的布拉先生吼道：
“当安哥拉的各个解放运动打葡萄牙人的时候，你们只送去了为数有限的武器，现在，在黑人打黑人的时候，你们却送去了最先进的家伙——这就是我谈的种族主义的含义。
“你们把古巴人送到安哥拉去打仗，好让卡斯特罗解决他国内的种族问题。因为，不要搞错了，你们的目的就是要这些可怜的古巴人去送死，或者使他们被蚊虫吞噬。”
别斯帕尔科当时想为俄国在安哥拉的干涉辩护几句，但是这位扎伊尔部长却不愿意听。他说：“你们俄国人是和美国人一样的帝国主义者。”
他说：“在我们举行我们的首脑会议的时候，你们派遣苏联军舰到安哥拉沿海游弋。你们这样做是企图影响这次会议。这就是苏联的炮舰外交。它是对非洲的污辱。
“你们俄国人的目的是用安哥拉人民的鲜血为你们的大西洋舰队建立一个基地。”
布拉外长激动地倾倒出来的这番言辞激烈的话，第一次公开地表达了深深藏在非洲人内心的、对苏联作为“新帝国主义”在安哥拉进行的种种活动的愤怒。
很清楚，在这次首脑会议进行中，人们还会听到更多得多这样的讲话。

显示原版>>

Previous:非统组织国家首脑会议结束

Next:扎伊尔《劳动报》社论《俄国式的收买》


英报消息《俄国拉拢几内亚以便建立间谍潜艇基地》

出版日期:1976.01.14
         期次:6226
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日邮报》一月十二日刊登一则题为《俄国拉拢几内亚以便建立一个间谍潜艇基地》的消息，摘要如下：
俄国正谋求在西非沿海为它的间谍潜水艇建立一个秘密海军基地。
这一策略——克里姆林宫为了把苏联的影响扩大到远远不限于安哥拉的地方而进行的强大外交压力的一部分
——正在西方盟国中引起愈来愈多的关切。
俄国人想得到的基地就是塔马拉，这是离几内亚首都科纳克里六英里的洛斯群岛中最大的一个岛。
其意义在于，如果苏联在该岛北端的弗图巴建立一个海军基地，俄国人就可以扼制西方国家在南大西洋的主要航道和监视过往军舰及商船的一切行动。
来科纳克里访问的苏联外交家和海军专家组成的一个高级代表团，强调了俄国想与杜尔总统达成一笔交易的迫切心情。
但是这位几内亚领导人、非洲最激进的马克思主义者正坚持最高的条件，目前正在不择手段地努力使对方接受他的条件。
俄国人现在行为谨慎，因为他们记得十五年前他们在几内亚遭受的第一个挫折，当时克里姆林宫在几内亚的行动过火了，苏联大使丹尼尔·索洛德被驱逐了。自那时以来，通过精心的培植，两国又建立了良好的关系和密切的经济联系。
杜尔总统对这笔交易提出的代价是，他要求另修建一个供几内亚使用的海军基地，而把附近的一个地方租给俄国人。
他还坚持要俄国人交付米格式喷气飞机，用来训练几内亚驾驶员，以及用来从事一直使它的邻国感到恼火的侦察飞行。
杜尔总统最终将同俄国人合作，这几乎是无庸置疑的了。
这位几内亚领导人已答应让俄国人的远程间谍飞机从科纳克里的一个航空基地起飞。
要是在塔马拉建立海军基地，再加上这些空军侦察设施，那会使俄国人的谍报系统大大加强。
据说克里姆林宫为了这笔交易而献来的礼物的二部分，是送给这位五十四岁的总统一架新的专机——不用说，还跟来了苏联的驾驶员。
【法新社莫斯科一月十二日电】一家伦敦报纸今天刊登一条消息，说苏联即将签订一项在几内亚建立一个潜艇基地的协定。苏联通讯社塔斯社今天否认了这一消息。

显示原版>>

Previous:《肖费勒认为安哥拉问题是对缓和的威胁》

Next:《三木首相坚持「四岛一揽子归还」，拒绝接受亚安体系》


扎伊尔《劳动报》社论《俄国式的收买》

出版日期:1976.01.14
         期次:6226
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】扎伊尔《劳动报》一月七日发表一篇题为《俄国式的收买》的社论，摘要如下：
巴黎的《震旦报》在一月五日揭露，“苏联给了一些非洲领导人，特别是西非的一位总统二亿二千五百万法国法郎，来使他们承认安哥拉人运”。
不论苏联拿出的“调节精神”的贿款如何惊人，一个非洲之外的大国——目前是苏联——收买一个非洲国家元首来在非洲的一个内部问题上支持帝国主义大国的事业及其不可告人的利益，这却是一件非常严重的事情。事情出在一个非洲领导人身上，这是对非洲的真正背叛，这使我们大陆蒙受耻辱。这是一个不负责任的、不光彩的和不道德的行为。
对苏联说来，收买这位西非总统，完全是它在非洲的扩张主义野心的战略的组成部分。
事实上，苏联在东非和中非已经有了一些作为立足点的基地。剩下的就是西非。在那里克里姆林宫正在进行激烈的争夺，以便能在安哥拉最后站住脚。
在这场无情的争夺中，经常干着蠢事和言行不一的莫斯科的笨拙的谋士们，不惜采取一切卑鄙和下流的手法。

显示原版>>

Previous:英报报道《愤怒的扎伊尔谴责苏联在安哥拉搞种族主义》

Next:内森说福特同基辛格等讨论安哥拉局势


参加非统组织国家首脑会议的部分国家首脑谈对会议结果的看法

出版日期:1976.01.15
         期次:6227
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社亚的斯亚贝巴一月十三日电】非统组织的领导人今天说，陷于分裂的非洲领导人们未能在安哥拉实现和平一事，可能在这个新的西非国家的意识形态战争中引起升级。
这些非洲国家的领导人在启程回国之前说，由乌干达总统主持的为期三天的非统组织安哥拉问题最高级会议在黎明时分无结果而散，使这个四十六国的大陆性组织陷于它成立以来的空前的分裂状态。
非统组织副秘书长奥努说，对于这个组织来说，这是一次有害于组织结构的打击。
但是本届主席乌干达总统阿明在他的最后的和解努力遭到失败以后说，他对最高级会议的结果“感到非常非常的高兴”。
他说，已经达成某些协议，但是他的说明没有超过正式公报的范围。公报说，最高级会议已把安哥拉问题交给它的执行局作仔细的研究。
扎伊尔外长布拉说，甚至连南非的卷入也没有受到谴责，因为那些亲人运的国家要求单是谴责比勒陀利亚而不提苏联和古巴。
肯尼亚副总统莫伊说，最高级会议使安哥拉人感到失望，他称这是“非洲不幸的日子”。
安盟领导人萨文比在离开前说：“我们要回去了，我们感到如释重负。”“尽管最高级会议对我们来说是一个失败，因为我们未能达成停火，但是它也是一个胜利，因为一些非洲国家拒绝接受支持人运的宣传压力，从而显示了非洲的成熟性。”
【路透社亚的斯亚贝巴一月十三日电】支持安哥拉民族解放阵线的扎伊尔总统蒙博托对亚的斯亚贝巴会议僵局反应强烈。
这位扎伊尔领导人说：“这次首脑会议以造成安哥拉未来的危机而告终，这对非洲来说是一件丢脸的事。”
【法新社恩贾梅纳一月十三日电】塞内加尔国家元首桑戈尔总统今天在恩贾梅纳说，关于安哥拉问题的非洲统一组织最高级会议是一次失败。
他还说，“我们甚至没有能就要求停火的决议进行表决”。他和尼日尔国家元首孔切主席和冈比亚国家首脑贾瓦拉总统一道在恩贾梅纳作技术性停留。
桑戈尔总统强调指出，非洲国家元首所想的和所作的越来越遵循非洲以外的原则，而不是回到“非洲特性和非洲的对话办法中来”。
孔切主席重申了非洲式的对话这一主张，他还说，不要在“意识形态的迷宫中”浪费时间。
贾瓦拉总统重申，冈比亚不打算“承认任何一个安哥拉政府”。
【中东社亚的斯亚贝巴一月十三日电】埃塞俄比亚临时军政府主席特费里·本蒂今天在评论非洲统一组织紧急会议的结果时说，尽管没有达成关于安哥拉局势的决议，会议是成功的。
在这方面，他说，“事实上我们已经就安哥拉问题的许多方面达成了协议。
“已经给从安哥拉来的人提供了一个机会，以便说明他们国家的局势，证明这一局势的严重性”。
【中东社亚的斯亚贝巴一月十三日电】非统组织最高级会议未能就安哥拉问题达成任何解决办法或折衷办法，这是十三年来的第一次。最高级会议在经过通宵辩论后，已经不定期休会。埃及副总统穆巴拉克参加了昨晚的二十小时的会议。
穆巴拉克说，最高级会议所以未能达成一个折衷办法是由于外来影响所致。最高级会议从一开始，就分裂成为两派。
他又说，埃及的政策是赞成不结盟和任何种类或形式的干涉，安哥拉人将统一队伍，决定自己的前途和命运。
穆巴拉克在谈到非统组织前途问题时说，他不相信这次僵局会使非统组织破裂或对它产生消极影响。
【美联社亚的斯亚贝巴一月十三日电】非洲各国首脑在未能就安哥拉和平计划达成协议之后于今天回国，而安哥拉的三派领导人都说，他们准备把内战长期打下去。
非统组织最高级会议出现的严重分歧，使得非统组织未能承认人运为安哥拉唯一的合法政府。得到美国和南非支持的两个结盟组织解阵与安盟未能使非统组织对支持建立三方联合政府重新作出承诺。
大多数观察家们认为这次会议是非洲的耻辱，因为十二年来，这是非统组织第一次未能就一个重要的非洲大陆问题找到折衷的解决办法。

显示原版>>

Previous:港报报道《周总理逝世噩耗传到美国》

Next:讨论安哥拉问题


法国《红色人道报》《周恩来，杰出的马列主义者》

出版日期:1976.01.15
         期次:6227
         版次:1
         栏目:\[头版]
文章正文:
说世界各国人民对周恩来同志逝世同感悲痛，这种悲痛是一种推动世界革命的巨大力量
【本刊讯】法国《红色人道报》一月十三日刊登儒尔盖写的一篇社论，题目是《周恩来，杰出的马克思列宁主义者，不朽的革命榜样》，摘要如下：
周恩来同志逝世了。
但是，正象毛泽东一九四四年在《为人民服务》中指出的那样：“……死的意义有不同
”……
周恩来的一生恰恰是为中国人民利益，为全世界各国人民利益的一生。因此，今天，他的死意味着他从今后进入了那些为人类社会进步作出了贡献的伟大的革命领导人的不朽的行列。周将永远是历史巨人中的一个，他在意识形态和政治方面的榜样是不朽的，并将鼓舞着现在和将来的革命斗争。
几亿中国妇女和男人为他们尊敬的领导人、他们亲爱的兄弟而痛哭。我们对他的深厚感情，使我们像世界各国人民一样，也同他们同感悲痛。但是最终，这种普遍的悲痛只是一种巨大的力量，这种力量发自内心地、不可抗拒地推动着世界革命不可扭转的进程。
在他的国际影响、在意识形态和政治方面，在一切方面，周恩来都是一位非常伟大的革命家、社会主义的建设者、反修战士、第三世界的历史性团结者、反殖反帝斗争的卫士。
在篡夺了老法国共产党领导的叛徒们正式放弃无产阶级专政而进行最后的叛卖行动时，直到最后时刻依然忠于马克思主义和列宁主义教导和原则的共产党人周恩来的去世，极为有力地使所有共产党人、工人和人民群众明白了真正的无产阶级革命者与马歇及其为资产阶级服务的卑鄙小集团之流的叛徒之间的根本区别。
我们全法国所有无论在或不在企业中的法国共产党（马列）战士，他们都将这样倡议，号召劳动者在星期四十二点为悼念周恩来庄严地默哀一分钟。我们号召全体马列主义者、全体先进的工人、全体法国革命和进步战士、还有侨民，特别是第三世界的侨民，在北京举行追悼会的那一天中，用一段时间了解和学习周恩来永垂不朽的事业和一生。

显示原版>>

Next:马纳克撰文悼念周总理


港报报道《周总理逝世噩耗传到美国》

出版日期:1976.01.15
         期次:6227
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《文汇报》一月十三日刊登一篇报道，题为《周总理逝世噩耗传到美国》，转载如下：
美洲和亚洲，是有一天的时差的。因此，当我们在一月九日从早报上获悉周总理逝世的噩耗时，美国人却在一月八日下午就知道了。
一月八日在华盛顿，是个奇寒的日子。当日的晚报在第一版上用头条大字刊出了周恩来总理逝世的噩耗，同时还刊出了遗像，一时引起了很大的波动，人们奔走相告，连寒冷也忘记了。
大群新闻记者赶赴国务院采访消息。据说国务卿基辛格恰巧和以色列外长谈话完毕，送他出来，便在大门前被记者群围住了，谁也没有去理会那个以色列外长后来是怎样离去的。
基辛格的谈话，各报都有刊登。至于美国人们的感想如何？据日本记者从华盛顿发出的专电说：“引起了很大的冲击。”
这个专电报道说：周总理从去秋开始，便已谢绝了和外国来宾会晤的活动。十一月中，美国国务卿基辛格访问中国，十二月美国总统福特访问中国，都未能够和他会面，人们已揣测他的病状甚重，所以，美国方面，实际在当时已经知道周总理将会不起了。对于今次的讣告，应该不致感到意外。但事实却不然，噩耗仍然引起了很大的冲击。人们从这个消息所想起的是：战前就已著名的世界政治家，又折了一人，以及周总理在给予世界大冲击的中国革命中所担负的任务，和近年来改善美中关系所作出的贡献。
日本记者谈到前联合国秘书长哈马舍尔德对周总理的印象。他写道：周总理的人品，早已有了国际性的定评。他给予外国人的种种印象中，要数一九五六年在北京和周总理会见的、当时联合国秘书长哈马舍尔德所说的最深刻。哈马舍尔德说：“在周总理的面前，竟使我无法不感觉到自己是个野蛮人。”

显示原版>>

Previous:土耳其报纸发表文章悼念周总理

Next:参加非统组织国家首脑会议的部分国家首脑谈对会议结果的看法


共同社报道《首相说反对霸权和日苏友好并不矛盾》

出版日期:1976.01.15
         期次:6227
         版次:2
         栏目:\[第二版]
副题:时事社报道《要尽快缔结日中条约－－三木会见外国记者》
文章正文:
【共同社东京一月十三日电】题：首相在外国记者俱乐部会见外国记者，说反对霸权和日苏友好并不矛盾
三木首相于十三日下午出席了在外国记者俱乐部举行的午餐会，就全面的内政、外交问题发表了政见。在这次谈话中，首相说：日中两国间主张“反对霸权”同日苏友好并不矛盾；不归还北方领土四岛就不能缔结日苏和平条约；日本经济将从今年下半年开始恢复；等等。
关于外交问题，首相首先强调“要为增进日苏友好而努力”。但是，在谈到葛罗米柯外长对日中和平友好条约的谈判表示“担心”时，首相说：“‘反对霸权’是普遍的原则，日中两国间主张反对霸权同日苏友好并不矛盾。”暗中批评了苏联的态度。关于北方领土问题，他强调说：“先归还四岛，然后缔结日苏和平条约，就是这样的程序。不归还四岛就不能缔结条约。”
此外，关于日中和平友好条约的谈判问题，首相说：“日中间的理解正在加深”，并再次表明决心：“希望尽可能迅速地缔结。”
【时事社东京一月十三日电】题：要尽快缔结日中条约
——三木首相会见外国记者
三木首相于十三日午间，在外国记者俱乐部发表演说，同时回答了外国记者的提问。
关于我国当前的外交问题，首相说：
（一）希望尽可能在近期内缔结日中和平友好条约，巩固日中友好的基础。
（二）不言而喻，维持日美友好关系是根本。
另外，在回答同中苏两国保持等距离外交是否可能的问题时，三木首相指出，外交的重点是经常起作用的。
三木首相还说：“单纯地说等距离外交是没有意义的。有人把它称为神话，我亦有同感。”表明了支持美国国务卿基辛格所说的等距离外交是神话的观点。
【本刊讯】美国《纽约时报》记者哈洛伦一月十三日自东京报道：日本首相三木武夫今天表明，他的政府准备同中国缔结和约，尽管苏联警告不要缔结和约。这是三木首相对政策的一个重大改变。
三木在记者招待会上表示，日本将对中国下述要求作出让步：把针对苏联的一项条款写进和约。
虽然三木自称希望同苏联改善关系，但是，他的话是迄今最直截了当地表示出了日本日益亲华和反苏的立场。
看来，日本新近愿意同北京缔结包含反苏条款的条约这一态度，是在苏联外长葛罗米柯拒绝在日本要求归还北方四岛方面作出任何让步后立即采取的。
三木的话看来肯定会博得国内政界的广泛支持，因为日本实业界、知识分子和左派中的亲华集团是强有力的。
他在事先拟好的讲话中说：“至于反霸权条款，这是包含在美中上海公报和中日联合公报中的和平原则。”
他接着说，“另外，苏联和美国在同年五月商定的双方关系的基本原则中也明确说明，任何一方在国际事务中不应为它们自己企求任何特权或优势，也不应承认任何其他人的这种企求。”
【路透社东京一月十三日电】（记者：麦肯齐）苏联外长葛罗米柯今天离开东京回国，没有迹象表明他离间日本和中国之间关系的努力获得成功。

显示原版>>

Previous:马来西亚《星槟日报》社论《中国周恩来总理的卓越贡献》

Next:土耳其报纸发表文章悼念周总理


共同社报道三木首相等再次到我驻日使驻馆吊唁周总理逝世

出版日期:1976.01.15
         期次:6227
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京一月十四日电】八日逝世的中国总理周恩来的吊唁仪式十四日在东京南麻布的中国大使馆举行。从清晨起，许多吊唁者赶来向周总理最后告别。
东京今天天晴如洗，万里无云。清晨，座落在南麻布住宅区的这座大使馆在一楼正面门厅设了灵堂，接受吊唁。祭坛上写着“周恩来同志永垂不朽！”中央摆着面带微笑的周总理的遗像，左右两侧摆着三木首相和田中前首相赠送的菊花。此外，同周总理关系密切的政治家、文化界人士和各种团体等赠送的花圈有一百多个，一直从门厅排到正门以外，这引起了人们对知日家周总理的缅怀。
从上午八时半开始，经团联会长土光，社会党委员长成田，公明党委员长竹入，自民党的藤山爱一郎、河野洋平，东京都知事美浓部等政界和财政人士相继前往吊唁。
三木首相也在上午十一时过后，神色沉痛地在周总理的遗像前深深地鞠躬，表示哀悼。来吊唁的人陆续不断，仅仅上午就大约有三千人。

显示原版>>

Previous:美报刊登索尔兹伯里发自巴黎的文章《对周的回忆：思想开朗，心忠于毛》

Next:南报评论《革命的第二号人物》


马来西亚《星槟日报》社论《中国周恩来总理的卓越贡献》

出版日期:1976.01.15
         期次:6227
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】马来西亚《星槟日报》一月十二日发表题为《中国周恩来总理的卓越贡献》的社论，摘要如下：
中国总理周恩来的逝世，使当代失去一位伟大和杰出的政治家。各国政治领袖的唁电，都致予深切的哀悼，并表扬已故周总理是世界上一位无可置疑的成功政治家。
周总理在国际舞台上，为促进世界和平，作出不可磨灭的贡献，因而在他逝世后，赢得了世界人民和中国人民的赞誉和钦佩。正如我国总理拉扎克所形容的，周氏是一位“非常超群的中国伟大创建者和世界领袖”。
多少年来，他总是与毛泽东主席站在一起，克服一个又一个惊涛骇浪，把新中国引向一个正确的方向。
周恩来早年就追随毛泽东主席，因而在中国解放后，他获得党的委任，领导拥有七亿人口的国家。在党和国家发生政治危机时，他坚持贯彻执行毛泽东主席的政治路线。
他的才干和领导魄力，是举世公认的。
在外交方面，他的成就卓越非凡。成功地打破了孤立和封锁的局面，基于和平共处五大原则，与世界各国友好来往，不论其社会制度的不同。
尼克松与毛泽东和周恩来的会面，使全世界的面貌起了天翻地覆的变化，美国不但承认对中国的封锁政策是失败和错误的，同时甚为重视改善与中国的关系。
自此而后，周恩来成为政治评论家津津乐道的人物。
美中关系的改善，是世界势力均衡改变的开始。与此同时，中国努力支持第三世界，协助发展中国家，唤醒它们为摆脱帝国主义和殖民主义统治而斗争。周总理宣称，中国是属于第三世界的，是一个发展中国家，中国不遗余力支持第三世界，大大地鼓舞了发展中国家的政府与人民，朝向自力更生的道途迈进。
虽然中国是属于发展中国家，但周总理曾明确指出：中国要在本世纪末，发展成为一个经济强国。
这种豪言迈语，激励了中国人民加倍辛勤地工作，更加团结一致，以为世界带来美好的前途。
为了世界和平，周恩来不断地揭露苏联的扩张政策和忠告世界各国提高警惕，以制止超级大国挑起世界大战。
到他逝世时为止，他总算尽了力量维持世界和平与均衡，不让超级大国发动全面战争。
周恩来总理，已完成历史所赋予的艰巨任务。盖棺论定，他是本世纪最为特出的世界领袖之一，他的名字将永垂史册。

显示原版>>

Previous:南报评论《革命的第二号人物》

Next:共同社报道《首相说反对霸权和日苏友好并不矛盾》


美报刊登索尔兹伯里发自巴黎的文章《对周的回忆：思想开朗，心忠于毛》

出版日期:1976.01.15
         期次:6227
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》一月十一日发表哈里森·索尔兹伯里发自巴黎的一篇文章，题目是《对周的回忆：他的思想开朗，心忠于毛》，摘要如下：
表明周恩来的特点的莫过于这样一点：他对于与基辛格在外交上斗智感到公开的、差不多是孩子气的高兴。
周先生至少在他的最后几年，并不想掩饰这一事实：没有什么外交会谈真正考验了他的技能。基辛格先生是一个极大的例外。这两个人都对自己的才智、老练、口头和脑筋的灵敏感到自豪。
在与基辛格举行最后几次会议中的一次会议之前，周先生有两天在晚上与一批美国记者谈话，向他们询问关于他将与他的美国对手讨论的问题。他经常高兴得笑起来，并且拍手。
他会说，“哦，这很好。这是我可以对基辛格使用的一种东西。”
这就是周恩来的风格。在他的性格中，香槟多于茅台——中国的一种烈性酒。他热情盈溢。
一九五四年，在他参加了关于印度支那问题的日内瓦会议返回北京的途中在莫斯科停留时，他作了一次更加引人注目的表演。参加日内瓦会议是他在中国共产党在一九四九年十月当权以后首次在国际外交舞台上露面。
苏联东道主给周以盛大的外交接待。在一个内屋，周坐下来与斯大林死后的政治局委员们——当时以马林科夫为首，包括赫鲁晓夫、布尔加宁和米高扬——共进晚餐。出席的还有与中国建交的非共产党国家的首席外交官即英国、瑞典和印度等国的大使。
当两名西方记者在门口探头往里看时，他们看到周先生逐个向各位客人敬酒。但是，使他们感到惊奇的是，他讲的是英语，这是记者们懂、西方外交官懂、但俄国人都不懂的语言
。
当周先生走到米高扬面前时，这位亚美尼亚人以阴沉的声调用俄语说：“周，你为什么不讲俄语？你的俄语很好吆。”
周先生用英语回答说：“米高扬，现在是你学习讲中国话的时候了。”
米高扬说：“中文是很难学的语文。”
周先生高兴地说：“不要紧，每天上午到我们大使馆来，我们将高兴教你。”
周先生的讽刺性讲话是表明后来为人们所熟知的情况——即中国共产党人与他们的盟友交恶——的第一个征兆。
周先生喜欢谈——他机智，会讽刺，难对付，思想开阔。在国民党中国首都重庆度过战争年代的美国记者非常了解这一点。周先生作为共产党政权的代表驻在那里，差不多每天晚上都进行谈话，特别是与美国人谈话。
在其后的岁月里，他毫不掩饰这样一点：这些年曾是他最开心的年月。从一九七一年开始，直到他的病使他不得不放弃这个习惯时为止，他在北京在同一个又一个美国代表团进行愉快、幽默、但常常是非常严肃的谈话中度过了一个又一个夜晚。
周先生的精力在一九七一年和一九七二年的时候似乎是用不完的，但是，在许多人看来，他也是在抢时间，就好象一天或一夜内的小时数、一周内的天数、或者一个月内的周数不够他完成摆在他面前的任务所用似的。
这并非完全出于热情。他知道他需要知道什么。他使自己了解美国及其政治情况，了解世界。就好象他对西方在中国与世隔绝的漫长年月里所发生的每一件事都要钻个透似的。
周先生及其非凡的风度何以能适应中华人民共和国、适应毛泽东及其著名的红书、适应文化革命、适应中国农民大众，以及对付林彪、刘少奇这样的罕见情况呢？
了解周的人，甚至是对中国有很透彻了解的人，谁都无法完全理解这一点。但是，有一点是周先生从不含糊的：他完全地、彻底地献身于毛主席。他在谈到这位主席的时候，一再以一种勿庸置疑的真诚态度说：“我们所知道的一切都是他教给我们的。”

显示原版>>

Previous:马纳克撰文悼念周总理

Next:共同社报道三木首相等再次到我驻日使驻馆吊唁周总理逝世


美新处报道《美认为非统会议在安哥拉问题上陷于僵局要归咎于苏古》

出版日期:1976.01.15
         期次:6227
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿一月十三日电】题：美国认为非统会议在安哥拉问题上陷于僵局要归咎于苏联人和古巴人
美国一位高级官员认为，非洲统一组织迄今未能找到一项结束安哥拉战争的“非洲解决办法”，这要归咎于苏联和古巴。
负责非洲事务的助理国务卿肖费勒今天说，“实际上，苏联和古巴已使这一冲突国际化了，正是由于它们进行了干涉”，所以在安哥拉“引起了其他的干涉”。
他说：“我认为，这两个国家在使这场冲突国际化方面负有首要责任。”
他说：“由于外界的这种干涉，因此，非洲统一组织最高级会议在寻求一项关于安哥拉问题的解决办法时确实遇到了困难。”
在十二月和一月访问过五个非洲国家的肖费勒说，美国“坚定的立场”是，包括南非人在内的一切外国军队应当撤出安哥拉，并在那里组成一个民族团结政府。
他还说，在刚刚结束的非洲统一组织会议上，有一半的非洲国家支持这种政策。

显示原版>>

Previous:苏联领导人致信阿拉法特和法赫米

Next:时事社报道三木在内阁会议上报告《苏在北方领土上没有灵活性》


南报评论《革命的第二号人物》

出版日期:1976.01.15
         期次:6227
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】南斯拉夫《解放报》一月十日以《革命的第二号人物》为题刊登评论说：
在中国社会以及更广范围内的国际形势发生剧变的十分蓬勃发展的时代，周恩来可数得上是伟人之一。他生于中国产生当代革命运动的时代，并同这一革命运动一起成长起来。
周恩来具有为从事外交而必需的许多复杂而细腻的艺术特点。这也就使他有可能在整整二十五年之久一直留任总理职务，他的哲学思想之所以取得持久的成就，其泉源就在于他个人对自己在中国革命进程中的地位所持的看法：即毛泽东是最高领袖和思想指导者，周恩来是实际的政治家和贯彻者。他是一位全心全意的重建国家大厦的建筑师。他是一位艺术高超的策略家。

显示原版>>

Previous:共同社报道三木首相等再次到我驻日使驻馆吊唁周总理逝世

Next:马来西亚《星槟日报》社论《中国周恩来总理的卓越贡献》


时事社报道《日苏联合公报》

出版日期:1976.01.15
         期次:6227
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京一月十三日电】题：日苏联合公报
苏联共产党中央委员会政治局委员兼外交部长葛罗米柯，应日本政府邀请一月九日到十三日正式访问了日本。
双方对近年来日苏关系的发展表示满意，并且确认了一九七三年十月十日日苏联合声明中确定的各项基本原则。
双方表示今后也要为日苏关系的发展而努力。
在缔结和平条约谈判中，双方根据田中总理大臣访问苏联时通过的一九七三年十月十日日苏联合声明对这一部分的规定，就有关和平条约的内容进行了谈判。
这一部分的规定就是：“双方理解到，解决第二次世界大战期间留下的悬而未决的问题和签订和约将对建立两国真正的睦邻友好关系做出贡献。双方就有关和约内容的问题进行了会谈。双方商定，在一九七四年的适当时期继续进行关于签订两国间和约的会谈。”双方商定要为早日缔结这一条约继续进行谈判。
双方指出，日本国和苏联的贸易和经济合作正在圆满地发展，并且表示要进一步促进这种合作的扩大和发展。
两位部长商定将开始关于缔结文化协定的谈判。
葛罗米柯外交部长邀请宫泽喜一外务大臣于一九七六年正式访问苏联，以便继续关于缔结和约的谈判以及进行定期磋商。这一邀请被怀着谢意接受了。

显示原版>>

Previous:时事社报道葛罗米柯离日前举行记者招待会

Next:西德《时镜》周刊文章《勃列日涅夫能坚持住吗？》


时事社报道葛罗米柯离日前举行记者招待会

出版日期:1976.01.15
         期次:6227
         版次:4
         栏目:\[第四版]
副题:《说中国才是霸权主义，关于「领土」问题，在本质上有分歧的》
文章正文:
【时事社东京一月十三日电】题：葛罗米柯举行记者招待会，说中国才是霸权主义，关于“领土”问题，在本质上是有分歧的
苏联外长葛罗米柯于十三日上午乘专机回国。
在这之前，这位外长举行了有国内外记者参加的记者招待会，就同三木首相、宫泽外长、中曾根干事长等进行的一系列会谈和此次来日发表了感想。
其中，这位外长就所谓霸权条款问题、苏联进行反驳的日中和平友好条约谈判问题再次强调说：“中国领导人企图使日本屈服，把敌视苏联的路线强加给日本。”还强烈地谴责中国说：“中国的这种尝试才是谋求霸权。”这位外长还说：“日中条约是表明日本外交政策自主性、独立性的好机会。”就这个问题再次要求日本方面要慎重对待。
关于悬而未决的北方领土问题，这位外长只是重申了过去对政府所作的说明，他说：“日苏双方的想法是有分歧的。”还说：“重要的是，这个问题不是大小的问题，而是个本质问题。”认为这是牵涉到苏联基本外交政策的问题，牵涉到以“固定第二次世界大战后现状”为前提的缓和紧张路线的问题，阐明了苏联就是这样看待领土问题的观点。
葛罗米柯外长谈话的主要内容如下：北方领土问题我想明确地说，两国政府关于这个问题的立场是不同的。双方对这个问题的意见是有分歧的。
重要的问题是，不是大小的问题，而是在于其本质。日本政府本身是很了解苏联对这个问题的立场的。中国才谋求霸权在会谈时，我向日本政府谈了这样的看法，“日中接近不应该牺牲苏联的安全和利益。苏联对日中和平友好条约的内容抱有巨大关心是理所当然的事情。
中国领导人企图使日本屈服，把敌视苏联的路线强加给日本。中国的这种尝试就说明了中国才在谋求霸权。不管它如何掩饰、伪装，都掩盖不住其本质。
这个问题是表明日本外交政策自主性、独立性的好机会。

显示原版>>

Previous:时事社报道三木在内阁会议上报告《苏在北方领土上没有灵活性》

Next:时事社报道《日苏联合公报》


时事社报道三木在内阁会议上报告《苏在北方领土上没有灵活性》

出版日期:1976.01.15
         期次:6227
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京一月十三日电】题：三木首相在内阁会议上报告，苏联在北方领土问题上没有灵活性
三木首相在十三日的内阁会议上报告了同当天回国的苏联外长葛罗米柯会谈的内容。其中，首相就北方领土问题说：“苏联方面似乎是下了一定的决心来对待这个问题的。在这个问题上好象没有灵活性。”他强调了苏联方面关于这个问题的墙壁仍然很厚。
首相还报告说：（一）关于苏联方面提出的睦邻友好条约和亚安体系，都一概加以拒绝，没有赞同的意思。（二）关于霸权问题，阐述了一般的原则，并且强调了同一九七二年美苏两国使用的语言没有不同。
【本刊讯】日本《每日新闻》一月十三日刊登三木首相和苏联外长葛罗米柯十二日在首相官邸进行的会谈，全文如下：葛罗米柯外长：日本的房间里非常暖和。
首相：为了欢迎葛罗米柯先生，今天搞得特别暖和。今天的会谈，双方都不必客气。解决了北方领土问题，再缔结日苏和约。北方领土，对日本国民来说，是祖先传下来的领土，如果把日本同苏联相比，苏联的领土超过日本六十倍。齿舞、色丹、国后、择捉四个岛，（如果看地图）视力弱的人也可能忽略过去，虽然这么小，但是从国民感情来说，是难以忘怀的。
展望日苏两国将来的友好关系时，领土是最大的问题。今年是日苏恢复邦交二十年的值得纪念的年头，希望设法解决领土问题。
外长：双方在想法上有距离。不要伤害友好关系，继续举行会谈吧。（首相在这之后，关于解决领土问题多次不肯罢休，但是，外长反复说，“关于这个问题，话已经说完了”。）
外长：我对缔结日中和平友好条约抱有强烈的关心。我认为，中国似乎要把自己的立场强加给日本。特别是在霸权问题上，作为苏联来说，不能不关心。如果中国把意见强加给日本时，就必须重新考虑日苏之间迄今为止的关系。
首相：外长就日中友好条约问题的发言，完全是出乎意外的。日中和平友好条约是为建立日中两国之间的友好基础的条约，反对霸权是世界和平原则之一。日本没有敌视苏联。
外长：在我出发之前，勃列日涅夫总书记说，“关于我的访日，在党代会之后具体研究”。我现在在这里转达。另外，前首相田中曾接受访苏，希望三木首相访苏。
首相：实现三位首脑访日，解决北方领土问题，缔结日苏和约等应该先搞。
外长：（提及“亚安体系”问题）。
首相：欧洲和亚洲不同。搞欧安会的亚洲版是不合适的。
首相：苏联在日本近海捕鱼，使我国渔民受到损失，希望在捕鱼时自慎。
外长：（根据去年十月生效的日苏渔业捕鱼协定）尽快成立赔偿损害处理委员会，今后要防止发生纠纷。

显示原版>>

Previous:美新处报道《美认为非统会议在安哥拉问题上陷于僵局要归咎于苏古》

Next:时事社报道葛罗米柯离日前举行记者招待会


苏联领导人致信阿拉法特和法赫米

出版日期:1976.01.15
         期次:6227
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特一月十日电】巴勒斯坦通讯社宣布，巴勒斯坦解放组织执行委员会主席阿拉法特今天收到了苏联领导人的一封「紧急的重要」信件。
巴勒斯坦通讯社说，由苏联驻贝鲁特大使馆一秘递交给阿拉法特的这封信件，是关于「苏联代表团和巴勒斯坦代表团在关于中东问题的安理会辩论时的相互协调」。该通讯社指出，「阿拉法特立即答复了苏联领导人，并且就此向已在纽约的巴勒斯坦．驻联合国代表团团长卡杜米发出了指示」。该通讯社没有提供苏联领导人这封信的任何内容。
【德新社开罗一月十一日电】苏联外长葛罗米柯在写给埃及外长法赫米的一封信中说，苏联希望安理会将于明天开始的关于中东问题的讨论，将为早日召开关于中东问题的日内瓦会议铺平道路。
这封信是法赫米在昨夜与苏联大使尼古拉耶会谈时收到的。尼古拉耶得到通知说，埃及宣布的立场和苏联在这方面的立场是「一致」的。

显示原版>>

Previous:叙利亚总统接见美驻叙大使

Next:美新处报道《美认为非统会议在安哥拉问题上陷于僵局要归咎于苏古》


泰国国王应克立建议解散了议会

出版日期:1976.01.15
         期次:6227
         版次:3
         栏目:\[第三版]
副题:并定四月四日举行大选
文章正文:
【美联社曼谷一月十二日电】泰国国王应克立·巴莫总理的建议今天解散了泰国议会。
普密蓬·阿杜德国王颁发的命令说：在四月四日举行大选。在选举之前，克立将继续领导政府。
在国王和克立作出决定之前，社会主义反对派最近采取行动，要在议会特别会议上投不信任票，把上台九个月的联合政府赶下台。议会特别会议原定一月十三日举行。
克立在今晚的电视广播中说：“如果我们保留现议会，就将影响这个国家的稳定和安全。
“不仅如此，议会内的混乱将会引起泰国人民中的分歧，从而导致不团结。而如果不团结，国家的安全和主权就会受到威胁，我们必须设法予以防止……。”
政府的一位高级官员在对记者谈话时说：只要在解散议会后九十天内举行大选，泰国宪法是允许解散议会的。
这位官员说，直到四月四日为止，现政府可以起“看守政府的作用”，不能“提出或决定主要的政策问题”。
【本刊讯】美《纽约时报》记者一月十二日自曼谷报道：由于总理克立·巴莫辞职，泰国联合政府于今晚垮台，国王解散了议会并提议四月份举行新的大选。总理——他已同意作为看守内阁留任到大选——在向全国发出的电视和广播讲话中呼吁人们要镇静。
克立在讲话中把他决定解散政府和要求解散议会归咎于反对党“对政府施加压力”。
这些行动表明，在泰国历史上首次以民主方式选出的政府结束，离议会召开特别会议不到两天，这次特别会议在今晚开始显出无论如何要对克立政府投不信任票。
据说保守的泰国军方——它对克立的中间道路派政权一直给予勉强的支持——原则上同意今晚的解散，以避免一个更左的联合政府在不信任投票有希望通过之后夺权。
克立和他的支持者所希望的显然是，在新的选举中，他的社会行动党或另外一个主要的政党能获得绝对多数，并且能单独掌权或充其量只同一两个政党较牢固地联合起来执政。

显示原版>>

Previous:讨论安哥拉问题

Next:泰民主党和学生反对克立解散议会和举行大选


泰民主党和学生反对克立解散议会和举行大选

出版日期:1976.01.15
         期次:6227
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷一月十三日电】反对党和学生今天强烈反对解散议会和举行大选。
社尼·巴莫的民主党副领袖说，一个“自称三十年来一直拥护民主”的人采取这种举动是“不合伦理的”。
在去年一月大选后，社尼短时间当政期间担任外交部长的民主党人披猜·拉达军进一步指责说，“克立政府是机会主义者，它利用了局势来破坏民主”。
同时，泰国全国学生中心副秘书长提拉猜·马勒卡比达认为，刚过了十六个月又要举行大选会给选民带来“财政重负”。
他说，尽管举行大选，“上台的还是原来那批政治家”。
他要求改变“制度”，而不是只更换执政集团里的人。

显示原版>>

Previous:泰国国王应克立建议解散了议会

Next:叙利亚总统接见美驻叙大使


讨论安哥拉问题

出版日期:1976.01.15
         期次:6227
         版次:3
         栏目:\[第三版]
眉题:尼雷尔、萨莫拉、卡翁达和哈马举行会晤
文章正文:
【美联社达累斯萨拉姆一月十三日电】在非洲统一组织的最高级会议在亚的斯亚贝巴垮台后，四个非洲国家的总统十三日在这里举行私人会晤以讨论安哥拉问题。其中二人是人运的坚决支持者，并且要求非统组织承认这个马克思主义的安哥拉人民共和国。他们是坦桑尼亚的尼雷尔总统和莫桑比克的萨莫拉总统。
另二人主张建立一个民族团结政府，把交战中的三个安哥拉政治派别联合起来。他们是赞比亚的总统卡翁达和博茨瓦纳总统哈马。
在过去两年来，这四人曾经定期会晤以讨论南部非洲的政治问题。观察家们说，尽管他们在安哥拉问题上有分歧，但是他们仍然是很亲密的私人朋友。
除了讨论安哥拉问题之外，据信，这四位总统还会讨论在非洲国家在这次讨论安哥拉问题的最高级会议上陷于分裂之后非统组织的前途问题。
官方没有透露这次会谈将持续多久。

显示原版>>

Previous:参加非统组织国家首脑会议的部分国家首脑谈对会议结果的看法

Next:泰国国王应克立建议解散了议会


土耳其报纸发表文章悼念周总理

出版日期:1976.01.15
         期次:6227
         版次:2
         栏目:\[第二版]
文章正文:
说周总理为之献出自己一生的毛主席所领导的这个国家，在亚洲成了变革历史的第一个传令兵
【本刊讯】土耳其《共和国报》一月十一日刊登希尔曼的文章，题目是《为了周恩来》，摘要如下：
周恩来的葬礼将于星期四举行，五天的哀悼日也随即结束。但是，中国人民和全世界都将不会忘记他。镇静而严肃的中国革命者将在历史上占据自己的位置。因为周恩来是改变了我们时代面貌的人物之一。他是始终紧跟毛的人。周恩来站在中华人民共和国执行机构的最前边，使新制度达到了今天的程度。
众所周知，周恩来是中华人民共和国的第二号人物，他坚决支持毛的行动，从不讲一个不字。
大家都知道，周恩来为之献出自己一生的毛所领导的这个国家，在亚洲成了变革历史的第一个传令兵。
大家都知道，留有周恩来足迹的中华人民共和国，同那种坚持帝国主义和基督教的神圣原则，并为了能够贩卖鸦片而进行侵略的国家是格格不入的。
大家都知道，在周恩来任总理职务期间，中国公民们并不是夜游的鸦片鬼，而成了发誓与时间赛跑、要达到美好的光明的明天的有觉悟的、有钢铁意志的战士；上海已不是亚洲最大的藏垢纳污的巢穴，而成了一个充满建设热潮的地方；千百万中国人从饥饿和死亡中被拯救出来，享有人的尊严：这里都有周恩来的巨大的功劳。
大家都知道，即使再过很长的年代，当历史将用金字写下那些为反对帝国主义及其同谋者而进行斗争的人们的名字时，是不会忘记周恩来的。
【本刊讯】土耳其《国民报》一月十日刊登一篇曾访问过中国的该报国际部主任沙米·科亨的评论，题为《周以后的中国》，摘要如下：
一九七一年十月我参加了在北京人大会堂举行的庆祝中国加入联合国的招待会。很多外国外交官首先排队问候招待会的主人周恩来。轮到我，译员把我介绍给周。
他一听介绍，立即热情地握住我的手，用英语说：“阿哈，土耳其记者？……我非常高兴能在北京见到一位土耳其记者。”
周自从在巴黎参加共产主义运动以来，一直在毛的身边。一九四九年中华人民共和国成立以后，毛成了国家元首、中国共产主义思想家、理论家和舵手；而周则成了实践毛的观点的、管理国家和控制所有机构的第一号领导人。
周是一位按毛的路线行事的总理，同时，在对内和对外政策上起了主要作用，特别是，他改变了对外关系。

显示原版>>

Previous:共同社报道《首相说反对霸权和日苏友好并不矛盾》

Next:港报报道《周总理逝世噩耗传到美国》


西德《时镜》周刊文章《勃列日涅夫能坚持住吗？》

出版日期:1976.01.15
         期次:6227
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《明镜》周刊一九七五年十二月二十二日一期刊登一篇文章，题为《勃列日涅夫能坚持住吗？》，摘要如下：
勃列日涅夫时代维持的时间已经很长了——现在勃列日涅夫在苏联干部中的追随者们也暗示着这一个时期的结束。他的工作的精力是有限的，他的政治和经济目标也没有实现。军人们和最高级官僚们把赌注押在权力的发展上；争取当继承者的斗争显然已经开始。
在勃列日涅夫于十二月十九日过他六十九岁生日的时候，俄国从外表上看，比其历史上任何时候都强大。它有强大的军事机器，并且对直至恒河和萨姆俾西河的地区有着国际性的影响。俄国在勃列日涅夫的领导下刚刚发展成了一个世界大国。
但是，（以一半的经济力量）在军事上做同西方一样多的事，要西方的兄弟党去为苏联的国家利益效劳，然而又使国家制度向西方开放——这样一种吸引人的想法使这个帝国遭到了危险，在意识形态上、政治上和经济上都超出了它的能力。现在表明，这种政策不只是构思过早，也没有很好考虑，可能本身就是不合乎逻辑的。
克里姆林宫里批评勃列日涅夫的人们——目前还没有拿出代替的办法——能够作这样的结论：莫斯科的直接势力范围在他的统治下没有扩大。相反，莫斯科却不得不用武力镇压捷克斯洛伐克的人道共产主义，和中国经历第一批战斗，允许罗马尼亚独立以及由于民族自治的欲望而撤换乌克兰和高加索的党的第一书记。
俄国进入国际角力场的多次出征都失败了。在智利和埃及惨遭失败，尽管如此，它又卷入非洲的安哥拉。莫斯科的意识形态家们给葡萄牙共产党出的主意，即力争独自掌权的主意，使该党犯了政治上越位的错误，使西欧的共产党和社会党感到害怕并加强了西班牙反对党永远不走葡萄牙的道路——更不走苏联的道路的想法。
因为苏联想使兄弟党的利益服从于俄罗斯国家理性的尝试失败了，拟议中的本来要在二月份苏共党代会召开前举行的共产党会议没有开成。西欧各个共产党在戏剧性地躲避苏联的监护。
但是，同西方政府的合作也没有使莫斯科得到所希望的东西。在赫尔辛基会议上俄国不得不作出让步，这种让步不是对西方，而是对东方集团起着分化的作用。
由于军事开支和经济力量之间的矛盾，莫斯科必须比西方更急切地加以推进的裁军谈判中止了。勃列日涅夫同美国总统商定的一次会晤没有进行，但福特却访问了勃列日涅夫不共戴天的仇敌毛泽东。
苏联工业对西方的欠债大约高达三百亿马克，而且为西方的价格上升和限制生产所左右。十一年前当勃列日涅夫上台时苏联教授斯特鲁米林提出了这种预测，即一九七五年苏联阵营将占世界工业生产的一半以上——现在的情况是几乎不到三分之一，占整个世界经济产值的四分之一。
今年年底，苏联经济的危机变得十分巨大：增长率是战后最低的，收成是勃列日涅夫上台以来最坏的。苏联提高石油价格只是使东方集团国家达到了其支付能力的极限。
上周在波兰共产党代表大会上勃列日涅夫恳求兄弟国家，象一个家庭一样在“立场持续一致的情况下”共处。他同时警告人们不要受赫尔辛基会议的诱惑，好象欧安会不是他的愿望和作品。
由于他的健康状况，人们劝他导致苏联历史上第一次自愿的权力过渡，并以总书记这个职务太费力为由而让位。国家的理性显然要求勃列日涅夫至少坚持到两个月之后召开党代会时，他在党代会上将作起码六小时的报告：使得在苏联人民中不对领导的力量和连续性产生怀疑。
据《华盛顿邮报》说，今年初勃列日涅夫潜在的继承人谢列平通过亲信已把勃列日涅夫不久要下台的谣言传给了法国报界；谢列平被排除了。但目前勃列日涅夫的追随者也在散布他的时代不久将结束的消息。
在苏联的刊物上已出现这样的要求，即“把新的、年青的力量输送到领导岗位上”。总参谋长库利科夫要求军人有更大的政治影响。
但莫斯科的争权斗争还没结果。

显示原版>>

Previous:时事社报道《日苏联合公报》


叙利亚总统接见美驻叙大使

出版日期:1976.01.15
         期次:6227
         版次:3
         栏目:\[第三版]
文章正文:
【中东社大马士革一月十一日电】叙利亚总统阿萨德昨天接见了美国驻大马士革大使理查德·莫尔法。
值得提及的是，莫尔法在华盛顿与他的政府就中东地区目前局势进行了磋商之后最近回到了大马士革。
美国大使为此目的曾于一月四日离大马士革去华盛顿，基辛格召回了他和美国驻埃及、叙利亚及约旦的大使。

显示原版>>

Previous:泰民主党和学生反对克立解散议会和举行大选

Next:苏联领导人致信阿拉法特和法赫米


《读卖新闻》评葛罗米柯在日表现

出版日期:1976.01.16
         期次:6228
         版次:4
         栏目:\[第四版]
副题:说苏联攻击中国和离间日中已毫不掩饰
文章正文:
【本刊讯】日本《读卖新闻》一月十四日刊登该报记者白石清三写的一篇文章，摘要如下：
苏联（在领土问题上）的态度为什么这么顽固呢？葛罗米柯外长同三木首相谈的一番话可能是他的真心。这就是“日苏之间如果提出领土问题，将不得不涉及欧洲的领土问题”。苏联的道理就是：日苏之间的边界线不能更动。另外，中苏之间也存在着边界问题。葛罗米柯在记者招待会上答复问题时说，“问题不在于国家大小，而是涉及到本质的问题”，这就说明了基本立场。
但是，这是苏联的主张，日本国民无论如何是不能接受的。
葛罗米柯外长在日中问题上表现出了苏联外交的刁滑。苏联本来的目的就是借到日本来的时机，在日中友好关系上打进楔子。他对中国攻击苏联是“霸权主义”反咬一口，指名攻击中国说“中国才是谋求霸权的”，同时又说，“这个问题是表明日本外交自主性的良好机会”。苏联对中国攻击和离间日中的做法，现在已经到了毫不掩饰的地步。中苏对峙的激化必将给日中关系和日苏外交带来严重影响。

显示原版>>

Previous:美国记者评葛罗米柯东京之行说：葛罗米柯因断然拒绝了日本的关键性要求激怒了日本人

Next:《读卖新闻》社论：《要展开自主而顽强的对苏外交》


《读卖新闻》社论：《要展开自主而顽强的对苏外交》

出版日期:1976.01.16
         期次:6228
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》一月十四日就日苏外长会谈发表社论，题为《要展开自主而顽强的对苏外交》，摘要如下：
首次在东京举行的日苏和约谈判，以北方领土问题完全没有取得进展而告结束。虽说这是预料到的事，但对苏联的强硬态度不能不感到失望。应当看到苏联从一开始就完全没有要在领土问题上让步的想法。
可以说，葛罗米柯外长访日的最大意图，是回避领土问题，而要在“霸权”问题上在日中之间打进一个楔子。原来，被掩盖起来的主要议题是“霸权”问题。
对美国的新太平洋主义，一些倾向于苏联的亚洲国家，批判这是日美中的“三角同盟”，而苏联正是通过对日中和平友好条约的谈判泼冷水的办法，想要对这种动向进行牵制。
即使是这样，苏联对“霸权”问题的敌意也是太严峻了。在同三木首相会谈时，（葛罗米柯）甚至说到这种程度：如果日本屈服于中国的要求，（苏联）就要重新考虑日苏关系。“要重新考虑日苏关系”的发言，正是超级大国的威胁，再联系到（苏联）在北方领土问题上的态度，免不了它要受到人们的批评，说这是“霸权的言行”。
这是战后的日本外交首次碰到的考验。然而，对于我国来说，除了坚守不陷入中苏对立之中，同任何国家都友好的原则，贯彻自主的立场以外，是别无他法的。对于苏联，要继续坚持要在一揽子归还北方领土的条件下缔结和约；对于中国，要站在反对“霸权”不是针对特定的第三国这一立场上，争取早日缔结和平友好条约。不要搞小动作，而应当分别同中苏展开顽强的外交。
【本刊讯】日本《产经新闻》一月十四日报道：
十四日发表的日苏联合公报虽然比较短，但到草拟结束为止，日苏两国政府好象进行了唇枪舌剑般的讨价还价。
仅仅为了打开北方领土问题的局面，就费去了十几个小时。
苏方在这次会谈中好象筹划了许多圈套。

显示原版>>

Previous:《读卖新闻》评葛罗米柯在日表现

Next:日报报道：《将汽车旧轮胎变成再生橡胶》


《科技特时报》社论：《失去一位朋友》

出版日期:1976.01.16
         期次:6228
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】科威特《科威特时报》一月十一日发表一篇题为《失去一位朋友》的社论说：
周恩来的逝世使阿拉伯世界失去了一位伟大的朋友、同情者和援助者。他的政策是促成今天存在于阿拉伯世界和中华人民共和国之间的最真诚的关系的主要因素。他曾旅居巴黎，是中国最高级领导人中旅行过的地区最广的领导人。他对中东危机有深刻的洞察力，而且从不动摇地认为，以色列是一个不合法的国家，它得到帝国主义者的援助和支持。
周的逝世使中国人民遭受了不可弥补的损失。科威特和阿拉伯人民同中国人民一道，以最沉痛的心情哀悼这位伟大的中国第一位总理逝世。

显示原版>>

Previous:墨西哥《日报》社论：《周恩来、当代的一位伟人》

Next:史密斯说：中国人民对周总理的沉痛哀悼是前所未有的


冰岛决定英军舰如不撤走冰将同英断交

出版日期:1976.01.16
         期次:6228
         版次:3
         栏目:\[第三版]
副题:冰并已要求挪威保护冰岛在伦敦的利益
文章正文:
【合众国际社雷克雅未克一月十三日电】外交部今天说，冰岛已经决定要在十四日或者十五日就同英国断绝外交关系，除非伦敦从冰岛的领海撤走它的军舰。
代理外长约翰内松说，这个决定是两国在冰岛去年十月把它的捕鱼范围从五十浬扩大到二百浬之后发生了激烈的捕鱼争端的结果。
约翰内松说：“除非英国从我们的领海撤走它的护卫舰，否则冰岛就要同它断绝外交关系。”他说：“这意味着我们的外交关系从明天或者从后天起就要中断。”
北约组织秘书长伦斯将于今天抵达雷克雅未克，以便设法解决这场危机。接近外交部的人士认为，伦斯改变局势的“可能性极小”。
冰岛一月九日说，如果调查表明英国的护卫舰“安德罗米达号”冲撞了冰岛的炮艇“雷神号”的话，它将认真考虑同伦敦断交的问题。据冰岛官员们说，调查已经表明英国的舰只确实冲撞了冰岛的炮艇。
冰岛已经要求挪威保护冰岛在伦敦的利盒。
【法新社雷克雅未克一月十三日电】冰岛商业部长贡纳尔·索罗森今天在这里宣布，冰岛将在明天或后天正式同英国断交。
索罗森说，冰岛海事法庭裁定，英国护卫舰“利安德号”九日在最新的“鳕鱼战”事件中故意冲撞了冰岛海岸警卫舰“雷神号”。冰岛政府和议会外交委员会将在正式断交生效之前讨论这件事。
【法新社伦敦一月十三日电】此间的权威人士今天说，英国政府对冰岛的断绝外交关系的任何行动都将感到遗憾。这位人士说，这样的行动丝毫无助于解决英冰在捕鱼范围问题上的争端。
他继续说，最好劝冰岛象英国那样在这件事情上表现出同样的灵活性，通过谈判解决问题。

显示原版>>

Previous:美苏宣布基辛格二十日将访苏

Next:日报驻缅甸记者报道：《游击队攻势使缅甸感到危机》


圭《纪事日报》刊登圭亚那总理伯纳姆悼念周总理逝世的谈话：《不倦的社会主义战士》

出版日期:1976.01.16
         期次:6228
         版次:2
         栏目:\[第二版]
副题:说周总理逝世是人类所有进步力量的损失
文章正文:
【本刊讯】圭亚那《纪事日报》一月九日刊登了该报记者同圭亚那总理伯纳姆的谈话，题为《不倦的社会主义战士》，摘要如下：
伯纳姆说，我对周恩来总理去世的消息深感震惊，周恩来是一位真正伟大的革命领导人，他四分之一世纪多以来是使中国变成一个真正的社会主义国家的一个主要人物，他是中国努力为该国全体人民建立一个公正的社会的先锋。
自从这个共和国诞生以来一直担任中国的总理，他的才智、刻苦工作的能力、熟练的外交、对本国发展所负的义务使他成为二十世纪最杰出的政治家之一。
他是不倦的社会主义战士，反对帝国主义的不屈不挠的战士，他的死不仅是中国的一个损失，而且是人类所有进步力量的一个损失。

显示原版>>

Previous:香港《文汇报》特稿：《从花圈见哀思》

Next:日《读卖新闻》刊登高木健夫文章：《外交上的超人周恩来》


拉扎克在伦敦逝世

出版日期:1976.01.16
         期次:6228
         版次:3
         栏目:\[第三版]
副题:候赛因·奥恩宣誓就任马来西亚总理
文章正文:
【路透社伦敦一月十四日电】马来西亚驻伦敦高级专员暑说，马来西亚总理拉扎克今天在伦敦一家医院里逝世了。
五十三岁的拉扎克是马来西亚独立以来的第二位总理。
高级专员暑说，他在本周再次进私立伦敦医院住院治疗，今天格林威治时间十一时在那里逝世。
他在十二月十七日晚上匆匆忙忙地出国到欧洲治病，从那以来马来西亚国内对他健康情况的猜测越来越多。据马来西亚人士说，他在伦敦医院住院治疗，但是后来医生允许他到伦敦的一家饭店里去住。本周他又进了医院。
【路透社吉隆坡一月十五日电】拉扎克总理昨天在伦敦因患白血病去世后，代总理侯赛因·奥恩今天宣誓就任马来西亚总理。
宣誓仪式是在吉隆坡的皇宫在马来西亚最高元首主持下进行的。
侯赛因·奥恩是马来西亚一九五七年独立以来的第三任总理。
【共同社东京一月十五日电】题：将慎重地推行对内对外政策，给东盟各国带来冲击
特派记者横堀新加坡十四日电：拉扎克已在伦敦逝世的消息给以东南亚国家联盟为中心的有关国家带来了强烈的冲击。
在外交上，他作为积极中立外交的旗手，亲自访问苏联和中国，除外交关系处于冻结状态的印度尼西亚之外，在东盟成员国中第一个同中国建交，对内对外都施展了强大的政治力量。因此，对于现在的马来西亚和东盟来说，他是一个宝贵的人物。预定于二月份第三周举行的东盟首脑会议，到底能否按计划在巴厘岛召开这次会议，是令人怀疑的。

显示原版>>

Previous:日报驻缅甸记者报道：《游击队攻势使缅甸感到危机》

Next:苏《消息报》反华文章《谁为缅甸叛乱者撑腰》


美报报道：《我们参加世界航空竞赛的新产品》

出版日期:1976.01.16
         期次:6228
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《每日新闻》星期刊一九七五年十二月十四日以《我们参加世界航空竞赛的新产品》为题报道：
在即将把世界民用航空方面的领导地位输给英法超音速协和式飞机之际，美国飞机制造业研制成功了一种新式喷气式客机，这种飞机同目前其他飞机相比，飞得更高更快更远。
这种新式飞机便是波音７４７ＳＰ（ＳＰ是英文“特种性能”两字的缩写——本刊注），其飞行速度为零点九七马赫，即只比音速低一点，这个速度大约是协和式飞机的一半。然而，７４７ＳＰ可以长途不着陆飞行七千一百英里以上，相当于协和式飞行距离的两倍。因此，７４７ＳＰ可用于远程旅行，在旅行时间方面可与协和式相竞争，协和式必须中途停靠加油。
协和式飞机造价为六千万美元，使用费高，需要花保险费，突破了当地的噪音和污染屏障，而且只能载一百名乘客。而７４７ＳＰ造价只有三千万美元，使用效率高，载客量是协和式的两倍，而票价却只有一半，而且大大低于政府关于污染和噪音所规定的最大限度。
明年五月一日，泛美航空公司将把７４７ＳＰ用于纽约和东京之间的定期航线上，首创民用航空史上这么远距离的不着陆飞行业务。最近在一次示范飞行中，７４７ＳＰ以十三小时三十三分钟从纽约飞到东京，横越北美洲和太平洋六千九百二十七英里的距离。目前飞行用的时间是十八小时，包括中途在西海岸的停留。到明年五月一日，飞行时间将缩短到十二小时四十分钟。

显示原版>>

Previous:日报报道：《将汽车旧轮胎变成再生橡胶》

Next:日本合成超硬四氮化三硅


美国记者评葛罗米柯东京之行说：葛罗米柯因断然拒绝了日本的关键性要求激怒了日本人

出版日期:1976.01.16
         期次:6228
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《洛杉矶时报》一月十四日刊登一篇发自东京的报道，摘要如下：
苏联外交部长葛罗米柯同日本大臣们经过五天意见分歧和毫无结果的讨价还价，于今天离开了东京。据说，葛罗米柯因断然拒绝日本谈判代表提出的关键性要求——归还苏联一九四五年占领的四岛——而激怒了日本人。
在葛罗米柯离东京后几小时，日本首相三木武夫也对俄国人采取同样不妥协的姿态。他说，在苏联把四岛主权归还日本之前，就不缔结正式结束两国间第二次世界大战交战状态的和约。
三木还公开反驳葛罗米柯的警告，即日本不能同中国缔结含有针对苏联的反霸条款的和约。三木驳回俄国的反对意见，他说，反对霸权是普遍接受的原则，并保证要“尽快”同北京签订这项有争议的条约。
因此，葛罗米柯同日本谈判缔结和约的尝试，不但失败了，而且结果还使日本宣布打算同苏联的死对头签订一项类似的条约。
在葛罗米柯离开东京后十三小时发表的一项联合公报，反映了这次会谈毫无收获。公报只字未提领土争端，领土问题对于东京或对于日本同北京的关系是至为重要的，这种关系使葛罗米柯提出了强烈的口头警告。
一位西方外交官说：“我感到惊讶，竟然还发表了公报。日本本来有充分的思想准备不发表公报的。”
三木政府竭力要求归还四岛的做法是符合日本选民在这个问题上日益高涨的情绪的。但是对于苏联来说，在领土问题上作出任何让步所产生的后果远远超过北海道附近这些荒凉小岛本身的价值。这样做将涉及到要放弃苏联主张的保持第二次世界大战后现状的基本对外政策原则，还会招来与中国的纠纷，因为中国也会很快提出它自己的领土要求。
观察家和日本知情人都认为，这次访问几乎没有取得什么成果。然而，仅仅是葛罗米柯来访这一事实就使双方关系避免了出现双方都不希望出现的更严重的裂缝。据一位日本对外政策专家说，这次会谈只不过是“一次仪式”，但是毕竟是谈了。
观察家们认为，葛罗米柯的访问可能不知不觉地打破了日本同它的两个共产党巨邻之间的僵持局面，这样做法可能会使苏联感到后悔。
日本由于中苏争端而一直处于进退维谷的困境——它不愿靠拢中国，因为怕得罪苏联，反过来又怕得罪中国而不向苏联靠拢。
现在葛罗米柯在对日本公众的感情说来很重要的这个争端所采取的不妥协立场，引起了不利于对苏联的反应。这次访问恰恰是在中国总理周恩来逝世并使亲北京情绪日盒高涨时进行的，周恩来总理的逝世使这次访问成了次要新闻。
观察家们说，总的后果是使日本向中国靠拢。

显示原版>>

Previous:苏《消息报》反华文章《谁为缅甸叛乱者撑腰》

Next:《读卖新闻》评葛罗米柯在日表现


美苏宣布基辛格二十日将访苏

出版日期:1976.01.16
         期次:6228
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿一月十四日电】国务院宣布基辛格国务卿将于一月二十日至二十三日访问莫斯科，以“继续讨论共同关心的问题”。
一月十四日早晨发表的简短的公告的内容如下：“美国和苏联已经商定基辛格国务卿将于一月二十日至二十三日访问莫斯科，以继续讨论共同关心的问题。”
【塔斯社莫斯科一月十四日电】此间宣布，美国国务卿基辛格将于一月二十日至二十三日访问苏联，继续讨论苏美两国共同关心的问题。

显示原版>>

Previous:美新处报道：基辛格十四日发表声明谈美苏关系问题

Next:冰岛决定英军舰如不撤走冰将同英断交


美新处报道：基辛格十四日发表声明谈美苏关系问题

出版日期:1976.01.16
         期次:6228
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿一月十四日电】国务卿基辛格在他于一月十四日举行的记者招待会开始的时候发表一项声明，全文如下（本刊作了删节）：
美国认为美苏关系的实质在于，如果要向着真正缓和紧张局势的方向前进，双方中任何一方都不谋求对他方取得单方面的优势，克制态度将支配我们各自的政策，将不做可能使紧张局势升级为我们两国之间的对抗的任何事情。美国认为，这些相互关系的原则不仅仅是一个抽象的善意问题。这些原则是两个负责的大国在核时代应当如何处理它们的关系的问题的核心。
应当清楚的是，当一个大国不管其最初动机如何，企图取得一种以军事干涉为基础的特殊影响地位的时候，另一个大国迟早将采取行动来抵消这种优势。结果迟早会发现自己陷入重大的危机，确实陷入公开冲突。
如果要取得紧张局势的持久缓和的话，正是应当打破这种格局。
美国自己准备接受克制的原则，美国认为苏联在安哥拉的行动是同我们曾共同宣布的避免取得单方面优势和慎重考虑别人的利益的原则相抵触的。
美国认为这样的行动是和实现紧张局势的真正缓和不相容的。我们认为这是美苏关系中的建设性的趋势所蒙受的一个完全不必要的挫折，我们认为最终这是不会符合苏联或世界的利益的。
这引起了一个问题，即鉴于安哥拉局势及其对苏美关系的影响，要是到莫斯科去谈判限制战略武器，那是否符合我们的政策？在这方面，有两点需要加以说明。
第一，我们从来不认为限制战略武器是我们给苏联的恩惠，可以根据我们两国关系的好坏而实行或中断。
显然，继续进行无限制的战略武器竞赛既不会带来战略上的好处，也不会带来政治上的好处。如果这种竞赛继续下去，它将对全人类的福利产生严重的后果。因此，限制战略武器是一个永久性的全球问题，不能把它置于从属于苏美关系的日常变化的地位。
第二，我们必须考虑限制战略武器谈判要是失败将会产生的长远后果。如果临时协定满期了，苏联人就将摆脱几项严格的限制。他们可以建造新潜艇，而不拆除旧的洲际弹道导弹，将没有二千四百个这一相等的限额。马上会产生的影响将是，在第一阶段的限制战略武器会谈中确定下来和在符拉迪沃斯托克拉平的数量上的差距将再次成为一个因素，从而使我们面临这样的抉择：要末在一个战略上和政治上都没有好处的方面花费大量费用，要末面临一种人们所设想的不均衡状态及其在政治上带来的影响。正是由于这个原因，总统已决定让我去莫斯科谈判限制战略武器问题，我们期望苏联方面将本着同样的精神进行这次会谈。

显示原版>>

Previous:谢伟思发表文章追忆周总理往事

Next:美苏宣布基辛格二十日将访苏


缅《新光报》文章：《纪念周恩来》

出版日期:1976.01.16
         期次:6228
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】缅甸《新光报》一月十一日发表题为《纪念周恩来》的文章，摘要如下：
世界上著名的政治领导人往往有自己的政治

显示原版>>

Previous:史密斯说：中国人民对周总理的沉痛哀悼是前所未有的

Next:时事社报道：《香港举行盛大吊唁仪式》


墨西哥《日报》社论：《周恩来、当代的一位伟人》

出版日期:1976.01.16
         期次:6228
         版次:1
         栏目:\[头版]
文章正文:
说周总理为使中国在世界上居于重要地位建立了功绩，他受到了全中国人民的爱戴以及世界的钦佩和尊敬，他在当代历史上已占有高度光荣的地位
【本刊讯】墨西哥《日报》一月十日发表题为《周恩来，当代的一位伟人》的社论，摘要如下：
周恩来总理的逝世在世界上引起了深切的悲痛。毫无疑问，由于他的逝世，失去了一位有非凡的才能和新的风格的人物。他是伟大的中国人民的最杰出的领导人之一，是当代人类最杰出的人物之一。
他的一生同中国人民在本世纪为自由、国家独立和社会进步所展开的斗争不可分割地联系在一起。从青年时代直到逝世前夕，他把他的智慧、活力、力量和胆略投入了把外国侵略者赶出中国领土和建立新的社会制度的历史性斗争之中。因此，周恩来作为当代的伟人，作为社会主义和新中国的伟人而载入史册。在毛泽东之下，他是中国革命最著名的领导人。一九一七年的俄国十月革命以后，中国革命是本世纪最重要的社会事变之一，因为它把世界上最大的国家之一从过去的屈辱中解放出来，使之在世界舞台上居于突出的地位。周恩来为使他的国家在世界上居于重要地位建立了功绩。他以他的才干和实际工作，为中国作为一个大国而在世界上占据重要地位作出了贡献。
对墨西哥来说，通过埃切维里亚总统一九七四年对中国的访问，对周恩来的形象是很熟悉的。在那次访问中，我们墨西哥人能够通过这样的高级代表进行的接触，直接了解他作为国务活动家、政治家和历史创造者的伟大品质。现在我们在这里要适当地指出这位已故者在古老和新生的中国的一生所具有的非凡意义，他受到了他的国家人民的爱戴以及世界的钦佩和尊敬。无畏的革命家和非凡的政治家——周恩来在当代历史上已占有高度光荣的地位。理论著作或指导工作的著作，已故周恩来总理却与众不同。
周恩来没有留下什么著作，却以他的实际行动写下了他的历史。他不是历史学家，不是作家，不是理论大师。但是，历史学家将记载他的事迹，作家将对他的实践作出评论，理论大师将对他的事业进行分析，做出结论。
周恩来一九二○年开始接受马克思主义。五十五年来，他一直是个革命者。在世上最有资历的政治家中他也名列前茅。
周恩来作为一个社会主义革命者，历史上多有记载。从一九三四年长征时起，周恩来一直是毛泽东的得力助手直到他逝世。
一九三七年，中国共产党为了抗日，曾努力与国民党蒋介石集团结成统一战线。在为实现这一目的的过程中，周恩来起了主要作用。在一九三七年至一九四六年与蒋介石谈判的激烈斗争中，周恩来作为毛泽东的代表起了很大的作用。后来，在蒋介石集团决定发动内战后，周恩来与毛泽东一起领导革命，直到一九四九年的彻底胜利。
在中国大陆解放后的日子里：一、周恩来在五十年代中期出色地领导了不结盟国家运动，是国家关系中的“和平共处五项原则”的倡导人之一。二、在一九六一年与莫斯科开始论战时，周恩来担任了主要角色。三、他是把一九六六年至一九六九年的文化大革命引向正确道路的政治管家。四、他是一九七○年以后中国与西方世界实现关系正常化的揭幕人。
周恩来的声望是一两张纸所写不尽的。

显示原版>>

Next:《科技特时报》社论：《失去一位朋友》


日《读卖新闻》刊登高木健夫文章：《外交上的超人周恩来》

出版日期:1976.01.16
         期次:6228
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》一月十日晚刊刊载评论家高木健夫的文章，题为《外交上的超人周恩来》，摘要如下：
对周恩来总理的印象，至今仍鲜明地留在我记忆里的有两次。一次是一九五五年我作为日本文化界访华团的一员同他会见的时候，另一次是我作为孙文诞辰百周年纪念访华团团长一九六六年秋在人民大会堂同他会见的时候。
五五年第一次见到他，那时他握着访华团的铃木恒志的手说：“你哥哥好吗？请问候他。同时你要告诉他，在中国还有两、三只苍蝇。”
谁也没介绍铃木恒志就是社会党委员长铃木茂三郎的弟弟，可是周总理却完全了解，而且知道铃木茂三郎说过“在新中国没有一只苍蝇”。
同周总理会见是在中南海紫光阁进行的。
在这次会见时，周总理说：“因为是日本国民选出来的政府，所以和自民党的无论哪一位都可以进行和平谈判。当然，中国人民不提出要求，但是，希望要想到中国人民是有权对日本要求赔偿的。”可以说这真正是巧妙的外交上的惊人的才干。在临别时他同我们握了手。握手时，直视着对方的眼睛。这好象是在说，我的握手可不是敷衍了事的。
第二次见到周总理是在人民大会堂，是在一九六六年十一月十二日举行孙中山诞辰一百周年纪念大会时，周总理在接见室接见了各代表团团长。当时有国家副主席宋庆龄以及邓小平、陈毅等领导人在座。
周总理作为勤工俭学学生中的一员到巴黎留学之前，曾在早稻田大学法政系学习过一年或一年半。七、八年前，当我乘出租汽车通过牛逾大曲附近的时候，司机告诉我说：“乘客先生，从这前面的一条街往左拐的地方，就是现在中国的周恩来总理居住过的宿舍。”传闻周总理当时的宿舍是在牛逾山吹町，司机告诉我的地方，当时（一九二八、二九年）可能是中国革命派机关报的发行所的所在地。
但无论怎么说，周恩来的所到之处，连出租汽车司机都知道并成为东京的一个新的名胜地，这个事实，我感到是意义深远的。

显示原版>>

Previous:圭《纪事日报》刊登圭亚那总理伯纳姆悼念周总理逝世的谈话：《不倦的社会主义战士》

Next:谢伟思发表文章追忆周总理往事


日报报道：《将汽车旧轮胎变成再生橡胶》

出版日期:1976.01.16
         期次:6228
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》一九七五年十月十三日以《将汽车旧轮胎变成再生橡胶》为题报道：
日本的两个小组将在十四日于东京召开的国际橡胶技术会议上宣布一项将汽车的旧轮胎变为新轮胎材料的世界新技术。
我们知道，在橡胶中，天然橡胶制成的东西如加热到摄氏二百度左右就变得柔软，可以作为橡胶材料重新加工使用。但是，广泛应用到汽车等方面的合成橡胶愈加热愈硬，不可能再生。
我国每年废弃三千多万条轮胎，而能够重新利用的是含天然橡胶成分多的卡车轮胎等，大约占三分之一。
京都工艺纺织大学教授山下晋三和副教授川端成彬的小组研制的方法非常简单。首先在把汽车轮胎弄碎的粉末上加上少量的氯化亚铁和苯肼，然后不要动它，放一个晚上即可。这样，不用加热而橡胶就会变得象粘糕一样粘乎乎的。虽然质量会有一些下降，但可以作生橡胶使用。不需要加热，又可以节约能源。
另一方面，芝浦工业大学工程研究所所长大北忠男小组研究的方法是，不需要加任何药品，只是在抽出氧气的锅炉中将旧轮胎的粉末加热一小时。这时，如将温度保持在摄氏一百七十度到二百二十度，虽然质量会大大降低，但可以制成实际应用的再生橡胶。另外，这种方法经三百到三百四十度加热处理，可以分离出具有碳黑与环形结构的油。这种油可作为润滑油和胶用油。

显示原版>>

Previous:《读卖新闻》社论：《要展开自主而顽强的对苏外交》

Next:美报报道：《我们参加世界航空竞赛的新产品》


日报驻缅甸记者报道：《游击队攻势使缅甸感到危机》

出版日期:1976.01.16
         期次:6228
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》一九七五年十二月三十日刊登该报特派记者发自缅甸中部曼德勒的一篇报道，题为《游击队攻势使缅甸感到危机》，摘要如下：
为印度支那形势所“证实”了的多米诺理论对周围各国有什么样的影响？掌握这一点的一个关键是缅甸反政府游击队的动向。在仰光以北七百九十公里的曼德勒，是置于少数民族和共产党势力的叛军的缅甸最重要的前进据点。本记者在这里逗留三天期间，得到的感触是，“得到北京支援的叛军”的威胁是严重的，正在稳步进行着将导致“第二个越南化”的建立解放区的工作。
政府军连续苦战举起反对奈温政权旗号的叛军的主力，是北部克钦邦、东北部掸邦的“独立军”，和被划为非法的缅甸共产党（所谓白旗共产党，主席是德钦巴登顶）武装力量。
政府军在沿着中国边界的三个军区，从去年以来分别投入十个团的最精锐部队，连续进行了围剿。但是，据曼德勒的消息灵通人士说，最近两个月中，叛军的发展是很显著的；出动了Ｔ—３３型飞机以及一百一十五毫米大炮、一百二十毫米迫击炮和七十六毫米山炮等的政府军继续进行着“苦战”。
据这里的可靠消息说，掸邦的叛军表现出了明确的作战意图，要把萨尔温江东岸的解放区扩大到西岸；目前，扩展到了离掸邦北部的中心城市腊戍的东北和东南分别是几十公里的地点。另一方面，据说在克钦邦北部，距中国边界大约五十公里的首府密支那附近十公里的地点，正在进行着拉锯战。
缅甸反政府力量的成分是很复杂的。到两年前吴努前总理不得不从他的避难地泰国再次去美国流亡之前，吴努派和山地部族组成民族统一解放阵线，展开了和共产党无关的另一个反政府运动。
以后，这个组织分裂了；但是在印度支那全区解放后，掸邦进步党、克伦民族统一党、若开解放党等五派叛徒成立了“联邦民族民主战线”，同北京派的白旗共产党密切合作，在丛林中展开了反攻。共产党领导的新局面曼德勒政府军人士说，反政府武装力量的核心是一万五千到二万人。
从前曾经是日本军的据点、周围有十多公里长的城墙围着的、很大的曼德勒城，现在成了政府军的一个大的前进基地。从这里进行“最前线”部队的轮换和作战物资的中转运输等等，笼罩着紧张的气氛。曼德勒的商人说，“解放区”的政治、行政、征税等的组织是按每个邦单独建立的，但是极为严密，而且效率很高，比起在没有增长的经济危机下贪污行为泛滥的政府控制区来，纪律要好得多。
占国家预算百分之三十、相当于一亿美元的缅甸国防军事费，大部分都消耗在同解放区进行作战上。庞大的军事费用又进一步压迫着处于破产状态的经济，促进了学生、工人、僧侣的反政府情绪。一九七六年很可能是揭开奈温独裁政权面临自它成立以来最严重考验的帷幕的一年。

显示原版>>

Previous:冰岛决定英军舰如不撤走冰将同英断交

Next:拉扎克在伦敦逝世


日本合成超硬四氮化三硅

出版日期:1976.01.16
         期次:6228
         版次:4
         栏目:\[第四版]
文章正文:
【法新社东京一九七五年十二月二十六日电】东北大学的一批科研人员用经济的蒸气相裂化沉积法成功地合成了超硬的四氮化三硅。
它的硬度极高，其显微维克斯硬度是最大每平方毫米可承受五千公斤，比碳化硼、硼化钨或金刚砂要硬得多。
美国通用电气公司研制的很硬的物质一氮化硼结晶体只能生产很小的试验性颗粒，而四氮化三硅却有三十毫米长、十毫米宽、五毫米厚，可以抗摄氏一千五百度的热冲击。以平井副教授为首的这些科研人员说，这种材料很快就可在工业上使用。
四氮化三硅的分解温度是摄氏一千九百度，它有着高温电绝缘能力，在存在电阻情况下温度变化很小，化学性能稳定。
这种材料适用于火箭的发电零件、电影聚光灯、微型组件等。
起初，四氮化三硅的生产需要烧结和热压成形，成本很高。需要昂贵的烧结液体。
经过许多次试验，采用了蒸气相裂化沉积法，但是据平井副教授说，它经过了许多修改。
这些科研人员研究的成果将刊登在享有世界盛名的英国《材料科学杂志》上。
东京工业大学铃木教授说，「这种物质具有使它可代替极硬金属的成分，还具有防热建筑材料的成分」。

显示原版>>

Previous:美报报道：《我们参加世界航空竞赛的新产品》


时事社报道：《香港举行盛大吊唁仪式》

出版日期:1976.01.16
         期次:6228
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京一月十四日电】题：香港举行盛大吊唁仪式，无数市民前往吊唁
香港十四日电：在香港，十四日也举行了已故周恩来总理的吊唁仪式，大约有两万至三万市民在悲痛的气氛中在周总理的遗像前为故人祈祷冥福。
在设置吊唁仪式会场的中国银行大楼周围，摆满了各界赠送的白菊花和花圈。从早晨开始市民们就蜂拥而至，因此，甚至使交通一度发生混乱。香港的居民百分之九十八是中国人，因此，吊唁仪式是盛大的。
此外，香港政府和许多总领事馆，今天也都下了半旗，表示哀悼。
【法新社香港一月十四日电】政治顾问唐纳德今天代表港督麦理浩在吊唁簿上签了名。
吊唁者送的花圈、花束和花篮有将近一千件，吊唁厅里放不下，一直排到了中国银行大楼前面的街道上。
中国银行在上午十点钟开门接待人们到吊唁厅吊唁中国故总理，但是几个小时之前就有很多人开始在银行外面排队等着了。前往吊唁的人中有外国外交官和香港政府官员。

显示原版>>

Previous:缅《新光报》文章：《纪念周恩来》

Next:香港《文汇报》特稿：《从花圈见哀思》


史密斯说：中国人民对周总理的沉痛哀悼是前所未有的

出版日期:1976.01.16
         期次:6228
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港一月十五日电】（高级编辑：史密斯）公众正式吊唁周恩来的活动十四日已经结束了。
在北京和香港的老资格的外交家以及象七十八岁的周总理一样年纪的中国通们说，人们对周逝世的悲痛心情是中国近代史上悲痛人数最多的一次。
在周于一月八日上午逝世之后，他的共产党同志们宣布全国举哀一段日子，这是中华人民共和国成立二十六年的历史上前所未有的。
数以万计的人列队走过他的灵床和他火化后的骨灰盒表示悼念。但是，还有数百万首都居民用其他各种方式表示他们对这个年青共和国迄今唯一的总理的哀悼。
从中国大陆来的旅客说，在中国其它大城市也是同样的情景。
一位西方外交官十四日乘火车从中国到达这里后说：“无疑，全中国都沉浸在悲痛中。人们在各处看到的这种感情的自发表示和非常真诚的悲痛心情，清楚地表明他在他的同胞心中所占的地位。”
党报《人民日报》每天在它的第一版和其它版面的许多栏中都报道周逝世的消息和世界各国领导人对他的哀悼，这是史无前例的。
【法新社北京一月十四日电】今天晚上，当广大的人群目送周恩来总理的骨灰盒从劳动人民文化宫运走的时候，卫兵也流下了眼泪。
骨灰盒由大约一百辆官方的汽车护送到人民大会堂。显然要在那里举行追悼会。献给周先生的花圈已在今天下午八时用卡车运到了人民大会堂。
今天从以前的太庙把骨灰盒运走的仪式特别隆重。面对紫禁城的红色大观礼台站满了人。在前面，一排士兵立正站着。当第一辆大型黑轿车从紫禁城的大门开出来时，密密的人群在等候着。在去人民大会堂的一路上，宽阔的长安街两旁的人有十米厚。在车队走过的时候，人们放声大哭。许多警察和士兵也哭起来了。
【法新社北京一月十四日电】（记者：弗利波）今天晚上周恩来总理的骨灰盒从劳动人民文化宫移到人民大会堂时，中国人民的悲痛达到了顶点。成千成万的人眼泪汪汪地目送移送骨灰盒的行列通过后，都聚集在天安门广场的革命英雄纪念碑四周。
自从哀悼的第一天以来，今天来到广场的人最多。
整个广场充满了群众悲痛的场面。人们在徘徊，有的人极悲痛地哭泣。有的人悲痛得晕倒了，不得不由同样悲痛的朋友搀扶。恸哭之声，稍有停息时，就能听到一片痛切的、情不自禁的抽泣和呜咽声。
【法新社北京一月十四日电】（记者：弗利波）今天，在北京紫禁城边的一个庭院里，成千成万的中国人到盛放着周恩来总理的骨灰的红漆雕花盒前鞠躬行礼，我随同他们参加了这个简单而又隆重、感人的仪式。
我是得到特别的许可随着中国人一起去的。
中国人民吊唁周先生的时候的沉痛、庄肃的气氛，是对这位总理的杰出人格的最高礼赞。哀乐声伴着哭泣声，许多人止不住自己的眼泪，还有些人用已经湿了的手帕掩着脸。
据今天这里得到的消息，上海的工厂、学校里也是同样的悲伤，成千成万的人流泪哭泣。
【法新社北京一月十四日电】（记者：弗利波）中国今天继续哀悼周恩来总理。在北京街头和报纸上都可以看到这一点。
在天安门广场的人民英雄纪念碑的四周，花圈已堆得有四米高、三米宽了。
今天仍然是这样的情景，不断的抽泣声和呜咽声压过朔风直上冬日的晴空。
目睹这种哀悼情景的外国人几乎不能相信自己的眼睛。

显示原版>>

Previous:《科技特时报》社论：《失去一位朋友》

Next:缅《新光报》文章：《纪念周恩来》


苏《消息报》反华文章《谁为缅甸叛乱者撑腰》

出版日期:1976.01.16
         期次:6228
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科一月十二日电】题：谁为缅甸叛乱者撑腰
《消息报》写道，“最近缅中边界地区的事态是说明毛分子对公认的国际法准则，对自己的义务所持态度的又一明显例证。”
该报对缅中边界地区局势加剧作了述评。毛分子的代理人——“白旗”组织以及掸邦人和克钦邦人分立主义者的武装支队在这一地区已积极活动许多年了。

显示原版>>

Previous:拉扎克在伦敦逝世

Next:美国记者评葛罗米柯东京之行说：葛罗米柯因断然拒绝了日本的关键性要求激怒了日本人


香港《文汇报》特稿：《从花圈见哀思》

出版日期:1976.01.16
         期次:6228
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《文汇报》一月十四日以《从花圈见哀思——中外人士对周总理的崇敬》为题，刊登一篇特稿，转载如下：花圈围了大厦几重
港澳同胞、海外华侨和外国朋友深切地悼念周总理的逝世，昨天纷纷向周总理献送花篮、花圈。从清早到晚上，把花圈送到中国银行大厦的人络绎不绝，一批接着一批，一车接着一车。本来，中国银行大厦原定下午四时止停止接受花圈，但是，天黑以后，仍然有大批花圈送到。工作人员来不及把花圈登记，而由花店送到的花圈数以千计，只能摆放在银行大厦的周围，花圈围了好几重。乘电车和步行路过的同胞，纷纷观看了这种哀思如潮的场面。一位老年同胞说：“多少年来，从来未见过我们中国的领导人在逝世之后，受到世人如此广泛的敬仰和悼念。”扎作花圈鲜花用光
德忌笠街的花档已经有五、六十年的历史了。一位花档主人说：“从清晨开始，订购花圈献送给周总理的人群没有停过，电话也没有停过。我们这条街几十年来，从来没有售出过这么多的花圈，这是我们见到的最隆重、最大规模的丧礼场面。”“市面上的白色、黄色的鲜花都用到扎制花圈方面，用光了，货源不够，临时再派人到新界收集货源，连一些刚刚绽开花蕾的鲜花都割了出来。”
花档主人说，周总理在国际上声望很高，他受到的尊崇也是十分少见的。这次送花圈给周总理，不少外国人士都这么说：“周总理是世界上我最崇敬的几个人中的一个，要做最好、最庄重的花圈送给他。”台湾籍同胞的悼念
同胞们在献送花圈时，交口赞颂周总理执行毛主席的革命路线，为解放旧中国，建设新中国，为中国人民和世界人民的解放事业，奋斗一生，鞠躬尽瘁所作出的不可磨灭的贡献。
到花档买花圈的同胞之中，有的是路过香港的台湾籍同胞。有一位六十多岁的台湾同胞说：“周总理为了祖国的统一，为了祖国的强大，无私地贡献了毕生的精力，我们台湾同胞永远纪念他。”
一位菲律宾姓王的华侨，六十多岁了，从菲律宾来到香港，特别买了一个最好的花圈，他说：“周总理是一个伟大的人物，海外华侨非常敬爱他。为了表示我的哀痛和悼念，我明天一定要到中国银行大厦吊唁周总理。我已准备好华侨证件，希望不会被挤在人群后面。”华侨来电托送花圈一位姓陈的新加坡华侨，在花圈上面写道：
“周总理英勇奋斗一生，无私的贡献了毕生精力，赢来了中国人民和海外华侨今天的昂首阔步前进。周总理的逝世，是全国人民、全体海外华侨的损失。”不少美洲华侨，向本报和香港熟悉的朋友打来长途电话，委托代他们向周总理献送花圈。他们虽身在海外，然而，共同对周总理的崇敬，使他们一定要在中国八亿人民悼念周总理的时刻，表达出千里以外华侨的悲悼心情。
昨日，很多同胞往百货公司及领带档购买黑色领带，以备今天前往中国银行大厦参加吊唁之用。
湾仔轩尼诗道一处领带档档主表示，平常很少人购买黑色领带，但从昨日下午四时至晚上十时，已售出约一百五十条黑色领带，铜锣湾一百货公司昨日亦售出五十多条。

显示原版>>

Previous:时事社报道：《香港举行盛大吊唁仪式》

Next:圭《纪事日报》刊登圭亚那总理伯纳姆悼念周总理逝世的谈话：《不倦的社会主义战士》


谢伟思发表文章追忆周总理往事

出版日期:1976.01.16
         期次:6228
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《洛杉矶时报》一月十三日刊登谢伟思悼念周总理的文章，摘要如下：
（原编者按：谢伟思出生于中国，父母是传教士。他在四十年代曾经是美国外事官员和附属于美国陆军的中国问题专家，现任伯克利加利福尼亚大学中国研究中心的研究刊物的主编）
几乎凡是亲自会见过周恩来的人都不会忘记他。他身上有一种富于魅力的活力。使人获得第一个印象的是他的眼睛。在浓密的黑眉毛下边，他的眼睛炯炯发光，疑神看着你。你会感觉到他全神贯注于你，他会记住你和你所说的话。这是一种使人立即感到亲切的罕有的天赋。
一九四一年我在重庆第一次会见他时的感觉就是这样的。他当时是延安共产党人派去的代表，那时共产党人的力量越来越大，但是许多人还没有认真地把他们看作蒋介石的争夺全国权力的对手，我当时是美国大使馆的一名年轻的官员——三等秘书，这是在外交上等级最低的官员。三十年以后的一九七一年，当我在北京同这位长期任中国总理的人会晤时，情况仍然同以前一样。看来唯一的变化是：他的往上梳的黑发花白了。
在一九四一年的那次首次会晤以后，直到一九四五年四月，我曾有很多机会见到他，从而加深了那次动人的首次会晤获得的印象。在延安、在中国西北部——那些岁月共产党总部所在地，讨论是重要的。这在共产党内部是如此，因为通过讨论可以消除分歧，估计不断变化的中国政治力量对比、并且使他们的政策适应他们预料将来会出现的局面的需要。进行讨论是重要的，这在他们对待少数在那里的外国人方面也是如此。
当时周在为党执行的几项任务中，同美国人谈话显然是重要的一项。他为此贡献了始终是充沛的精力和无穷的耐心。
在那些年月里，他会见了许多美国客人，有地位高的，也有地位低的；有文职人员，也有军人；有非常通晓中国问题的，也有对中国问题完全不了解的。当他会见这些美国客人的时候，我对他进行了观察。他并没有因为有人无知而感到吃惊，也没有把任何问题看得过于繁琐或不相干而不予理睬。确实，不管情况多么使他感到为难，我从来没有看到他表现出厌烦、烦恼或疲倦。
在延安那种俭朴、不拘礼仪的生活中，他有时走到我和美国陆军观察组组长巴雷特上校同住的陈设简陋的窑洞里，或者在我到河那边党的总部里的周的窑洞去访问时，他的妻子、长征和毕生革命的伴侣邓颖超就给我泡茶，并且要我留下来吃便饭。
并没有任何行政上的时间表把谈话打断。谈话是自然而然进行的，参加谈话的人想谈什么就谈什么。令人吃惊的是，这个习惯也一直保持到他在北京活动的晚年，这时他作为政府的行政首脑所担负的重任必定会把比较平庸的人压垮。
在基辛格于一九七一年十月对北京进行第二次访问时，在联合国投票接纳中国的第二天，我的妻子和我突然被请去同他会晤。我们感到吃惊，觉得这一天似乎是最不应该侵占总理时间的一天。尽管如此，这次谈话一直持续不断地进行了三个小时。
曾经有一次谈话被打断，勉强算得上打断。在谈话当中，有一个青年妇女端着一个小盘子走到房间里来，轻轻地走到周的椅子旁边。小盘子里有一杯水和两片药。他喝了一口水，把药片吃了下去，然后又接着谈了下去，他的思路并没有被打断。
在重庆和延安同周进行的谈话一向是非常愉快的。他温文尔雅、心情愉快，机警而不紧张不安，机智诙谐而没有讥讽或恶意，他令人吃惊地很快领会了你的想法，但从来不在你结结巴巴努力表达自己想法的时候表现出不耐烦。他总是愿意开门见山地谈问题，而又总是去寻找共同点。
人们看到他头脑机敏，意志坚强，思路井井有条。当然，他试图使我们赞同他（和他的党）对中国和世界的看法——他对这些看法是深信不疑的。
但是，他这样做靠的是冷静的说理、清晰的措词、温和的谈话、广博的历史知识和世界知识以及对事实和细节的惊人的了解。人们会被说服（或受到教育），但不会被压服，也不会因为持不同意见而受责怪。

显示原版>>

Previous:日《读卖新闻》刊登高木健夫文章：《外交上的超人周恩来》

Next:美新处报道：基辛格十四日发表声明谈美苏关系问题


埃塞俄比亚宣布承认安哥拉人运政府并同其建交

出版日期:1976.01.17
         期次:6229
         版次:3
         栏目:\[第三版]
文章正文:
【德新社亚的斯亚贝巴一月十五日电】埃塞俄比亚军政府今天宣布承认安哥拉人民解放运动，并同它建立外交关系。
此间外交部发表的一项声明说，亚的斯亚贝巴政府相信，人运政府能够胜利结束争取安哥拉人民解放的斗争。
承认人运的声明是在非洲统一组织在这里举行的最高级会议没有达成关于安哥拉危机的协议二天后发表的。
埃塞俄比亚是承认人运的第二十三个非洲国家。

显示原版>>

Previous:中非总统称赞我对安哥拉问题的立场并谴责苏联

Next:外电报道：伊朗召回其驻七个阿拉伯国家大使


比共（马列）机关刊物文章：《周恩来同志永垂不朽》

出版日期:1976.01.17
         期次:6229
         版次:1
         栏目:\[头版]
副题:说周总理最基本的美德是始终作为党的守纪律的战士活动着
文章正文:
【本刊讯】比利时马克思列宁主义共产党中央委员会机关刊物《光明和被剥削者》周刊，最近一期发表一篇题为《周恩来同志永垂不朽》的文章，摘要如下：
我们无比悲痛。周恩来同志是国际共产主义运动最杰出的人物之一。他逝世了。
他毕生致力于无产阶级革命。在战胜日本侵略者的战争中和全国解放战争中，他担任了领导职务。他以惊人的效率领导国家事务。
西方报纸称他为具有把战术灵活性和钢的坚定性相结合的非凡能力的外交家。但是，他也是一位组织者，而且，人们不大熟知的是，他也是一位军事领袖，曾领导人民解放军进行过许多重大的胜利的战斗。
周恩来最基本的美德，就是他自始至终，在任何情况下，在经历困难、最艰苦的战斗、最猛烈的风暴中，都是作为中国共产党守纪律的战士活动着，深刻地融会贯通马克思—列宁主义的教导和毛泽东思想，坚决忠于毛主席的无产阶级路线。因此，他在中国共产党历史上经历的两条路线的斗争中、在无产阶级文化大革命中、在批林批孔运动中以及当前广泛开展的巩固和加强无产阶级专政的运动中，他都起了卓越的作用。
他是一个无与伦比、然而很谦虚的领导人。他宽于待人，严于律己。他通过各种途径同中国人民群众联系在一起。
我们认为，特别应该强调指出的，是这位逝世的伟大同志教导我们的关于反对两个超级大国的一番话。
永远不要忘记周恩来同志的这一重要教导！
一位伟大的领导人，国际共产主义运动的无与伦比的战士逝世了。我们将从他漫长革命战斗的一生、忠于人民、忠于工人阶级政党的榜样中，汲取对我们战斗有宝贵教益的东西。

显示原版>>

Previous:外电报道：首都隆重举行周恩来同志追悼大会

Next:外电报道：首都群众在追悼会场外深切悼念周总理


斐济和克马德克群岛间海渊发生强烈地震

出版日期:1976.01.17
         期次:6229
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社乌普萨拉一月十四日电】在新西兰以北克马德克群岛附近发生了四年来最大的地震之一，乌普萨拉地震研究所发出警告说，太平洋地区可能出现海啸。该研究所所长博特说，这次地震在里希特震级标度上属于八级，是下午五点十四分（格林威治时间十六点十四分）测到的。博特说，这次地震是一九七二年一月二十五日台湾地震以来最强烈的一次，那次台湾地震是八点五级。
【合众国际社加利福尼亚州伯克利一月十四日电】加利福尼亚大学地震站今天测到了在斐济附近的太平洋上发生的几次强烈地震。
科学家们说，其中两起最强烈的地震在里氏地震计上达到七点五级至八级，如果这些地震发生在居民区的话，其强烈程度足以引起巨大破坏。
伯克利地震工作人员说，第二次强烈地震很明显是一次后震。并且说，该地区继续有地震。
眼下尚无消息说明这几次地震是否引起海啸。科学家们说，地震中心位于斐济和克马德克群岛之间的一个海渊。

显示原版>>

Previous:英驻东南亚国家使节在吉隆坡开会讨论东南亚地区的局势

Next:黎巴嫩长枪党等用武力夺取一个巴勒斯坦难民营


福田赳夫就周总理逝世发表谈话

出版日期:1976.01.17
         期次:6229
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《日本经济新闻》一月九日晚刊登载福田赳夫副总理就周总理逝世发表的谈话，题目是《不会损害日中友好》，全文如下：
最了解和理解日本的周恩来总理逝世了，这对日中两国来说都是个损失，令人惋惜。
但是，我认为，周恩来先生所建立起来的日中关系不会受到损害。也不会给当前日中两国之间的最大课题缔结日中和平友好条约的问题带来障碍。

显示原版>>

Previous:黑田寿男悼念周总理逝世的文章：《不胜痛心》

Next:瑞士电讯社社长迪普兰的文章：《回忆同周恩来先生的会见》


黑田寿男悼念周总理逝世的文章：《不胜痛心》

出版日期:1976.01.17
         期次:6229
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《社会新报》一月十四日刊登日中友好协会（正统）会长黑田寿男悼念周总理逝世的文章，题为《不胜痛心》，全文如下：
周总理从中国革命的最初到今天为止，在长期斗争过程中一直是处于领导中心的伟大的革命家。他对现在的伟大的国家建设作出了贡献。对于周总理的逝世，实在不胜痛心。
特别是总理对于同日本的友好，极为关怀，做了巨大努力。他对从日本到中国访问的人，总是亲切接待，话题的中心就是日中友好。
在发表日中联合声明、确定两国之间的关系方面，总理的贡献也是巨大的。
对于我个人说来，每次访华都受到总理接见。通过总理讲述国内、国际问题，在统一战线问题上我受到深刻的教育。我们要为尽快缔结日中和平友好条约而竭尽全力。

显示原版>>

Previous:马里十五日全国下半旗向周总理志哀

Next:福田赳夫就周总理逝世发表谈话


黎巴嫩长枪党等用武力夺取一个巴勒斯坦难民营

出版日期:1976.01.17
         期次:6229
         版次:3
         栏目:\[第三版]
副题:巴勒斯坦游击队反击长枪党的包围并炮击基督教市镇达穆尔
文章正文:
【法新社贝鲁特一月十四日电】据这里可靠的消息说，贝鲁特北部郊区的德巴耶难民营今天落入包围该营的右翼民兵的手中。
过去四天来，这个难民营一直被长枪党部队和他们的同伙所包围。一位目击者说，今天午后不久，长枪党的民兵和他们的民族解放党的同伙侵入了这一难民营并占领了它。
一位长枪党发言人说，保卫这一难民营的巴勒斯坦人没有投降，长枪党民兵是用武力拿下这个难民营的。
与此同时，长枪党人十天来还在继续封锁贝鲁特郊外另外两个巴勒斯坦难民营。即塔勒扎塔尔和帕夏难民营。
【合众国际社贝鲁特一月十四日电】基督教徒们今天占领了一个巴勒斯坦难民营，为了报复，巴勒斯坦游击队则包围了一个基督教市镇，用火炮、火箭和迫击炮进行轰击。这是黎巴嫩历时九个月的内战中最为激烈的一次炮击。在整个贝鲁特和全国各地都爆发了激战，据称在过去二十四小时内至少打死九十五人、打伤二百人，成为黎巴嫩内战死伤数字最多的一天。估计自从四月份以来，死伤总数已达：死八千五百多人，伤一万八千一百五十多人。
属于社会主义进步党领导人琼卜拉特的民兵组织的大约二千名巴勒斯坦人和手持武器的左派分子，今天下午包围了地中海沿岸位于贝鲁特以南四十公里处的基督教徒居住的游览市镇——达穆尔，并开始用炮射击该镇，以作为对基督教徒袭击德巴耶巴勒斯坦难民营的报复。
【德新社贝鲁特一月十四日电】黎巴嫩内阁今天在弗朗吉亚总统在巴卜达宅邸里举行会议，就黎巴嫩局势进行新的讨论。
据说，弗朗吉亚已在为周末会晤叙利亚总统阿萨德作准备。据阿拉伯新闻社说，他还打算会晤沙特阿拉伯国王哈立德。

显示原版>>

Previous:斐济和克马德克群岛间海渊发生强烈地震

Next:美新处报道基辛格十四日在记者招待会上的讲话


刘易斯文章：《西欧各国对美国共产主义的看法感到震惊》

出版日期:1976.01.17
         期次:6229
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》一月四日发表弗·刘易斯发自巴黎的一篇文章，题为《西欧各国对美国对共产主义的看法感到震惊》《欧洲认为，基辛格的腔调酷似杜勒斯》，摘要如下：
西欧一些主要的共产党下决心摆脱原来那种孤立的正统政策，趋向于在联合政府中占一席位。而美国则同样下决心重新反对共产党的这种做法。
国务卿基辛格警告欧洲人说，他认为他们必须竭尽全力把共产党人拒之于门外。对华盛顿来说，这并不是什么新的主张。但这使欧洲的官员和评论员感到迷惑不解，因为其他情况已发生了如此大的变化。
基辛格国务卿提出了一个新的“多米诺”理论：如果意大利共产党参加罗马的政府，将导致法国以及葡萄牙和西班牙的共产党在这些国家分享权力，并引起美国从西欧撤军和北大西洋公约组织的垮台。
甚至当极其保守的欧洲人，从这位在同共产党国家进行接触和谈判中卖劲最大的美国国务卿口中听到这种论调时也感到震惊。基辛格的回答一直是：在共产党取得权力，人们不得不同它打交道前，竭尽全力排除共产党是至关重要的。
然而，美国的立场已遭到一些欧洲政治家的怀疑。他们说，在华盛顿的立场中有矛盾之处，或至少有混乱的成分。使大洋此岸最感到迷惑不解的是：当西欧共产党与莫斯科展开争论的时候，美国明显地对此无动于衷。对此作出估计是不容易的。在西方共产党中最公开地向莫斯科挑战的意大利共产党已开始谈及这样的计划，即试图组织一种自治的西欧共产党集团，作为同莫斯科抗衡的力量。
意大利共和党领导人乌戈·拉马尔菲最近指出，可能使俄国人不安的莫过于真正独立的欧洲共产主义运动。如果欧洲共产党不仅鼓吹而且实践其“具有人道面孔的社会主义”的理论（即把西方的民主同马克思主义的经济结合起来），这势必对东欧产生广泛的颠覆性影响。苏联之所以在一九六八年下令侵占捷克斯洛伐克，就是为了防止冲淡执政的共产党的这种权威。
许多有头脑的欧洲领导人提出的两个主要问题证明他们不仅对美国的对外政策迷惑不解，而且证明他们对这种对外政策具有自相矛盾的看法。一方面，这些领导人问道，美国寻求稳定的努力是否包括不愿意在任何地方打乱莫斯科。另一方面，这些领导人认为值得注意的是，美国对苏联影响在西欧的扩张愿意抵制到什么程度。
这个问题开始得到欧洲人士的共鸣。这并不是具体地指安哥拉，而是指美国的政策，它的目的以及它在国内得到的支持。
在欧洲看来，下列事实并无助于明确美国的立场：美国重新加紧反对同西欧共产党（这些共产党习惯于引诱莫斯科）发生任何关系，此刻它对莫斯科所持的态度是犹豫不决的，以及它动摇不定地拒绝反对苏联在非洲扩大它的影响。
自从第二次世界大战以来，欧洲的问题是有过反复的，不是抱怨美国不实施领导，就是抱怨美国对欧洲指手划脚。这一直是有点自相矛盾的。不过这倒也反映了世界对这些盟国的看法。目前的调子显然是要再次呼吁美国作出明确的、肯定的表态。
它反对的是哪一个共产党，而缓和又意味着什么？

显示原版>>

Previous:外电报道：苏一些地区出现面包供应中断现象

Next:苏欧蒙八国副外长在布拉格举行会议


马里十五日全国下半旗向周总理志哀

出版日期:1976.01.17
         期次:6229
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】巴马科消息：马里全国解放军事委员会一月十三日发表公告，宣布一月十五日马里共和国全国下半旗向周恩来总理志哀。
公告说，所有革命和正义事业的战士们都应向他志哀。为此，马里共和国全国将在一九七六年一月十五日星期四下半旗。

显示原版>>

Previous:孟加拉国十五日下半旗哀悼周总理逝世

Next:黑田寿男悼念周总理逝世的文章：《不胜痛心》


美新处报道基辛格十四日在记者招待会上的讲话

出版日期:1976.01.17
         期次:6229
         版次:4
         栏目:\[第四版]
副题:谈到美苏联限制战略武器会谈、安哥拉和美中关系等问题
文章正文:
【美新处华盛顿一月十四日电】基辛格国务卿一月十四日记者招待会的记录稿如下（本刊作了删节）：
基辛格国务卿：现在请诸位提问题。问：国务卿先生，你现在即将去莫斯科这件事是否意味着你已就限制战略武器问题向克里姆林宫提出了一项新建议？
答：我们尚未就限制战略武器问题向莫斯科提出新建议，但是我们打算在今后一两天内，在我去那里之前提出这种建议。
问：国务卿先生，目前妨碍达成将为签订一项条约开路的妥协的障碍是什么？
答：妨碍达成一项协议的障碍的问题主要是涉及到如何处理苏联的“逆火式”轰炸机问题，和如何处理美国的飞航导弹问题；是否把它们计算进去以及如何计算，是否接受限制和接受什么限制。从根本上说，悬而未决的就是这些问题。其他大多数问题或则已经在原则上得到了解决，或则具体地得到了解决。
问：但是数月前情况就已是这样了，而你那时并没有去莫斯科。现在你将去那里。这是否意味着至少这两个悬而未决的问题在相当大的程度上已经解决了？
答：一直没有同苏联人讨论这些问题，只是苏联人已向我们保证，他们准备修改他们上次采取的态度，我们希望在此基础上能够找到某种解决办法。
问：国务卿先生，你刚才说的是，你要用苏联在安哥拉采取克制态度来换取成功地签订限制战略武器条约，还是不是这样？
答：我说的是两点：我是说，苏联在安哥拉的行动如果继续下去，那势必要影响同美国的全面关系；那种关系如大大恶化，还会影响战略武器会谈。
但是在目前，我还是认为，限制战略武器不是我们向苏联做的让步，而是一个符合我们利益、符合全世界利益、符合世界和平利益的目标。因此，我们将在目前范围内继续谈判。
问：如果苏联对安哥拉问题的立场没有变化，那么你预计以后能成功地进行第二阶段限制战略武器谈判吗？
答：我们必须要根据以后可能出现的情况来面对这个问题。
问：国务卿先生，能不能把你要去莫斯科这件事看作是说明你们将达成协议的一种肯定的迹象，还是仍然有着失败的可能？
答：有可能失败。我们不知道苏联立场的详细情况。
问：国务卿先生，你可否告诉我们你的目标是什么——你的目标是不是达成一项原则协议？
答：不可能在莫斯科达成最后协议。在莫斯科所能够做到的充其量不过是达成一项同符拉迪沃斯托克协议相似的原则协议。接着，必须在日内瓦举行有关技术问题的讨论，来拟定详细条款。而这项工作，在最好的情况下，需要再花两三个月。
问：如果在你结束莫斯科之行以前，苏联不从安哥拉作某种后退，那就会对限制战略武器会谈产生不利的影响，是吗？
答：这一理解是正确的。
问：国务卿先生，你要苏联人在安哥拉问题上做的到底是什么？你是否要求他们完全停止给安哥拉人运运送武器？你是否要求他们把古巴人从那里弄走？
答：首先，让我们对苏联所作所为的程度有个概括的了解。
最近几个月，苏联向安哥拉运去了价值近两亿美元的军事装备，这个数目等于其他各国向非洲撒哈拉以南所有其他国家提供的军事装备数量的总和。因此，这不是一种很小的军事力量的注入。
此外，还有五千到七千名古巴军人在安哥拉，事实上，古巴军人看来到处可见。在安哥拉北部前线，仗几乎完全是古巴军队在打。这成了一个重大的国际事件。
就美国而言，我们的立场是，应该实现停火，所有外国部队都应撤出。我们甚至准备讨论一个分阶段的安排，根据这种安排，南非部队首先撤出，如果明确宣布经过一个短暂的间歇以后，所有其它国家的部队也都撤退的话。我们的立场是，各主要派别之间进行谈判；所有外国
——当然也包括美国在内——停止他们的军事干预。我们准备同意停止一切军火运送活动。
我们希望使大国撤出安哥拉。我们希望使这个问题重新成为一个非洲问题。我们准备接受通过非洲国家的努力而实现的任何解决办法。
问：国务卿先生，据你估计，周恩来总理的逝世对于美中关系和中苏关系会产生多大影响？
答：美国和中华人民共和国的关系是建立在两国永久利益的基础上的，虽然我对周恩来总理的钦佩是众所周知的，但是我认为，这种关系的基础并不仅仅是，也并不主要是他个人。所以我想，我们与中华人民共和国的关系的主要方针能够沿着已经牢固确立的路线继续下去。当然，就美国而言，正如我在联合国大会发言时所说的，我们最重视的关系莫过于同中华人民共和国的关系。

显示原版>>

Previous:黎巴嫩长枪党等用武力夺取一个巴勒斯坦难民营

Next:外电报道：苏一些地区出现面包供应中断现象


孟加拉国十五日下半旗哀悼周总理逝世

出版日期:1976.01.17
         期次:6229
         版次:2
         栏目:\[第二版]
文章正文:
【美联社达卡一月十六日电】由于北京为中国的周恩来总理举行追悼会，孟加拉国十五日下半旗。

显示原版>>

Previous:尼泊尔十五日全国哀悼周总理

Next:马里十五日全国下半旗向周总理志哀


奈温总统撰文悼念周总理：《我所知道的周恩来总理》

出版日期:1976.01.17
         期次:6229
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】仰光一月十五日消息：今日仰光各报发表了缅甸总统吴奈温的题为《我所知道的周恩来总理》的文章，全文如下：
（一）虽然周恩来总理是一个大国的领导人，但是，他同较小国家的领导人交往时，总是平等待人，在他同较小国家的关系中，在包括复杂问题在内的各种问题上，都表现出了极大的同情与和解精神。
我本人在我们为划定缅中边界的会谈中发现了这种品德。
（二）我回忆起周恩来总理对自己的要求极为严格，他为中国共产党，中华人民共和国和中国人民，为未获得自由的国家，为弱国，为世界上的穷苦人和遭蹂躏的人们无私地肩负起了责任。
（三）周恩来总理的逝世不仅对中国是一个损失，对全世界也是一个损失。
（四）我们要尽量使这一不幸的事化为有利因素，要是大国尤其是超级大国中有更多的领导人象已故周恩来总理那样有同情与和解精神，世界该多好啊！
（五）在今天，一月十五日，也就是周恩来总理丧礼的最后一天，我谨以本文表示对周恩来总理的敬意。

显示原版>>

Previous:外电报道：首都群众在追悼会场外深切悼念周总理

Next:日本《东京新闻》刊登久野忠治的文章：《我参加了吊唁 不能掩盖悲痛的市民》


尼泊尔十五日全国哀悼周总理

出版日期:1976.01.17
         期次:6229
         版次:2
         栏目:\[第二版]
文章正文:
【美联社加德满都一月十五日电】尼泊尔政府今天宣布，为悼念中国总理周恩来逝世，全国放假一天，国内所有机关停止办公。
吉里首相说，尼泊尔失去了一位亲密的朋友。

显示原版>>

Previous:日本《东京新闻》刊登久野忠治的文章：《我参加了吊唁 不能掩盖悲痛的市民》

Next:孟加拉国十五日下半旗哀悼周总理逝世


日本《东京新闻》刊登久野忠治的文章：《我参加了吊唁 不能掩盖悲痛的市民》

出版日期:1976.01.17
         期次:6229
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《东京新闻》一月十二日刊登日本众议员久野忠治的文章，题目是《我参加了吊唁不能掩盖悲痛的市民》，摘要如下：
这次我访华的主要目的本来是为在十二日访华的“日中友好爱知县青年之翼”一行作出安排的。因此，最初也没有预定同中国首脑进行政治会谈，可以说是一次轻松的访华。可是作梦也没想到，在北京逗留期间却传来曾经五次会见过的、关系很深的周总理逝世的噩耗。
由于中国方面谢绝了外国的吊唁，结果我作为日本国会议员的代表参加了吊唁，这只能说是某种因缘。
今天早晨（十二日）北京的天空晴朗，而且暖和，住在北京的外国代表和中国党、军队的代表从九点就集聚在安放周总理骨灰的北京劳动人民文化宫。我也带着田中前首相和我本人献的花圈参加了吊唁的行列。在文化宫的大殿正面挂着周总理的遗像，在遗像的前面放着骨灰盒，非常朴素。吊唁的行列连绵不断达三百多米长。
吴桂贤、王震两位副总理、乔冠华外交部长、韩念龙副部长站在遗像的前面。哭肿了的眼睛通红。当轮到我时，我走上前去把花圈献到灵前，深深地鞠了躬，向周总理作最后的告别，止不住热泪滚滚而下。
周总理逝世今天已经是第四天了。肃穆而又无法形容的悲痛和震动笼罩着中国人民。特别使人不能忘记的是昨天（十一日）把周总理的遗体从医院送到郊区火葬场火化时的情景。
几万名市民在沿途的道路上挤得满满的，在灵车通过的一瞬间，几乎都放声痛哭了。
人们始终站立在尽管是穿着厚厚的棉大衣还是感到严寒彻骨的大街上。使人们爆发这样悲痛感情的场面，我还没有见过。我在到饭店前的一个小饭馆吃饭时，饭馆开着，可是几乎没有人，使我不能不切身感到这是由于深重的对人民的震动。
中国的这种悲痛，不可避免地会反过来深刻地影响今后的日中关系。特别是也到过日本留学的周总理，为日中关系的安定献出了一生。人民都很清楚，周总理即使在病床上一直到最后还把日中条约的谈判挂在心上。结果，在周总理逝世的几小时后，同我会谈的李先念副总理在不多的几句话中却用很强硬的调子说：“日中条约理应在一年前就签订。这一年间，日本方面的发言变过来变过去。三木首相的真正意思我们还不很明白。”这是很有暗示性的。

显示原版>>

Previous:奈温总统撰文悼念周总理：《我所知道的周恩来总理》

Next:尼泊尔十五日全国哀悼周总理


瑞士电讯社社长迪普兰的文章：《回忆同周恩来先生的会见》

出版日期:1976.01.17
         期次:6229
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】瑞士电讯社一月八日发表该社社长迪普兰的一篇文章，回忆瑞士新闻工作者代表团一九七二年十月在北京同周恩来总理的会见。文章题为《回忆同周恩来先生的会见》，摘要如下：
“你们刚才对和平经和官方的恫吓鼓吹之间的差距感到惊讶，但是，我要亲自给你们介绍一下中国边界问题”。在一个多小时里，周恩来谈到了他的国家同印度、苏联以及尼泊尔和锡金的边界关系，并强调了苏联的威胁。
这当然是我们访问中最重要的时刻，这不仅是由于介绍的重要性，而且也是由于一个瑞士记者在中午提出的一个问题，几小时后就可以送到这个辽阔的人民共和国和八亿中国人民的直接领导人的桌子上，这一点是绝对使人吃惊的。
一位领导人在深夜不辞辛苦地接待十二名瑞士记者以便回答这个问题，这几乎是不可想象的。后来人们告诉我们，周恩来主要在夜里工作，从傍晚到清晨，我们看到他接待了连续不断地到北京来的许多外国代表团的大部分。
唉！要设法弄清这个使一个人能如此自由地处理问题而同时又掌握着全体八亿人民的政府机构情况，那会是轻率的……
谈话结束后，周恩来强调了中国人民的和平愿望和它的军队的纯防御性准备。
他还说，最好的证明就是我们正在把北京埋起来：我们在挖一座地下城，挖在你们看到的这个城市的地下，以便在需要时掩护它的居民。如果你们感兴趣的话，你们可以看一看这些工程。
我们照这句话做了，第二天，这使我们成了第一批参观这座地下城的外国人。
在周恩来身边度过的这一小时十五分钟仍然是难忘的。
这是一个给人印象深刻的细致的人物。他的目光和言谈中，有一个来自体内的非凡力量。

显示原版>>

Previous:福田赳夫就周总理逝世发表谈话

Next:印度总理到我使馆吊唁周总理逝世


苏欧蒙八国副外长在布拉格举行会议

出版日期:1976.01.17
         期次:6229
         版次:4
         栏目:\[第四版]
文章正文:
【捷通社布拉格一月十四日电】一月十三日至十四日，保、匈、蒙、德、波、罗、苏和捷等国外交部副部长在布拉格举行了会议。会议期间就共同关心的问题交换了意见。会议表明全体与会者的观点完全一致。捷政府总理什特劳加尔在会议结束后接见了这些副外长。

显示原版>>

Previous:刘易斯文章：《西欧各国对美国共产主义的看法感到震惊》


外电报道：首都隆重举行周恩来同志追悼大会

出版日期:1976.01.17
         期次:6229
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港一月十五日电】（史密斯）中国领导人今天在追悼会上向故总理周恩来致敬告别，然后把他的骨灰撒在他为之奋斗和服务了五十多年的土地上。
这个隆重的追悼会有五千多人参加，是举国哀悼的一周以来的高潮。现代历史上任何一位中国领导人的逝世都没有引起过象这一星期来倾注出来的这么大的悲伤。
新华社在追悼会结束了六小时之后报道了关于追悼会的消息。报道中说：“遵照周恩来同志生前的遗言，周恩来同志的骨灰撒在祖国的江河里和土地上。”
【时事社东京一月十五日电】无线电通讯社消息：据北京电台十五日广播，当天在北京举行了中国总理周恩来的追悼大会。中国党和国家领导人出席了追悼会。
未出席追悼大会的政治局成员有毛泽东主席、朱德、韦国清、刘伯承、许世友、李德生、赛福鼎等七人。
【美联社东京一月十五日电】（记者：罗德里克）中国共产党领导人今天向周恩来总理表示了最后一次敬意，并实现他的遗言，把他的骨灰撒在他为之不屈不挠地服务过的国家的江河和大地。
他的追悼大会是由党的副主席王洪文主持在人发大会堂举行的。
由副总理邓小平致的悼词中称这位逝世的领导人是受到全党全军全国人民爱戴的。
邓赞扬周在毛的领导下对中国党、军队、国家的胜利和民族的团结作出了“不可磨灭的贡献”。
他说：“全党全军全国人民衷心地爱戴他，尊敬他。”
【路透社北京一月十五日电】（记者：罗杰斯）据今晚宣布，遵照周恩来总理的遗言，他的骨灰撒在中国的江河里和土地上。
新华社是在报道今天在人民大会堂举行的追悼会的消息中作这项宣布的。这次追悼会使对周先生的六天哀悼达到高潮。
会场外面，从人民大会堂到八宝山公墓这条大道上，排列着二十多万人——显然是在等待把骨灰盒移送八宝山公墓的行列，该公墓依惯例是去世的中国英雄人物的安葬地。
但是，新华社报道，遵照周的遗言，把他的骨灰撒在他的国土上。
今晚夜深时，仍有数以千计的人在哀悼这位总理，他们络绎不绝地来到天安门广场，在人民英雄纪念碑周围已经放了大堆的花圈旁边再献上花圈。
【共同社东京一月十六日电】北京十五日电：据新华社十五日晚报道，十五日下午三时举行周恩来总理追悼大会。
追悼大会结束后不久，下午七时左右，进入天安门广场的禁令一解除，总共超过几万人的市民就一齐聚集在广场南端的人民英雄纪念碑周围，祈祷周总理的冥福。并且，一些单位还举着周总理的遗像，络绎不绝地来到纪念碑前献花圈。

显示原版>>

Next:比共（马列）机关刊物文章：《周恩来同志永垂不朽》


外电报道：首都群众在追悼会场外深切悼念周总理

出版日期:1976.01.17
         期次:6229
         版次:1
         栏目:\[头版]
副题:弗利波说前往悼念的群众向周总理宣誓保证今后一定要把工作做好
文章正文:
【路透社北京一月十五日电】（记者：罗杰斯）今天有二十多万人站在寒冷的北京街道两旁向周恩来总理致敬告别。
今天早些时候，中国领导人和“工农兵代表”聚集在能容纳一万人的北京人民大会堂举行追悼会。
没有邀请外国人参加追悼会。
这个追悼会是六天来的悼念活动的高潮。六天来，群众的悲痛心情表现得非常突出。
从人大会堂到八宝山烈士公墓的十三公里长的路上沿路都站着人，有的地方有十层厚。
几个小时过去了，他们还是在黑夜里等着。
警察封锁了人大会堂周围的街道，但是允许外国人通过，让他们观看吊唁者乘坐的大、小汽车。吊唁者戴着黑纱和白花。
【法新社北京一月十五日电】许多人今天到北京天安门广场向周恩来总理致敬告别。
人民大会堂北门外停着几辆官方的红旗轿车。空中隐约传来哀乐。
天安门广场上的人民英雄纪念碑前继续有成千上万的人来献花圈。花圈已经堆起有几米高了。
据估计，在志哀期间到天安门广场来的人共达两百万人。
今天，广场上的情景反映了葬礼的庄严气氛，人们分成两大行沉默地走向纪念碑，宽阔的队伍在广场上蜿蜒几百米。
但是许多人一到纪念碑脚前就控制不住感情了，有些人扑在栏杆上哭泣。一位老年人坐在石阶上，双手捂着脸抽泣不止。
【共同社北京十四日电】（记者：伊藤）在天安门前广场上的人民英雄纪念碑前连日连夜全是悼念故总理的人群，他们不停地流泪。
劳动人民文化宫的吊唁仪式，除北京的人以外，还有在京的外国人参加。
十四日深夜，花圈和人的浪涛还不绝地滚滚而来。警卫战士们劝说道：“明天还有追悼会……。”但是也没有用，几千名群众都不肯回去。在纪念碑周围，到处可以听到青年妇女的哭泣声。
对大多数中国人来说，周总理逝世给他们的冲击比失去了亲骨肉的冲击更大。
【法新社北京一月十五日电】（记者：弗利波）今天为周恩来总理举行的葬礼标志全中国沉痛哀悼的日期结束，继续做卓越的政治家周恩来开创的工作的新阶段开始。
在中国，北京、其他城市和地区的人民都隆重地举行了悼念活动。在首都，群众显示的悲痛达到了任何人没有看到过——甚至长期住在这里的外国人也没有看到过的程度。
星期日以来，共有二百万人到座落在天安门广场中心的革命英雄纪念碑前哀悼和敬献花圈。人们在过去五天里所表现的悲伤和不时出现的哀痛欲绝的场面，是令人很难过的。
说革命英雄纪念碑的石阶遍洒了眼泪，一点也不夸张。
许许多多的人痛哭、呜咽。许多人默默无声地站立在那儿达一刻钟，有些人默立达半小时，低着头，流着泪。
群众的这种悲痛不是消极的。青年和成年人，包括许多身穿制服的军人，以激动而哽咽的嗓音宣誓，誓词大体上是今后一定要把工作做好等政治口号。
这些政治口号包括“我们要化悲痛为力量”，“我们要巩固文化大革命的成果”，“我们要把批林批孔运动继续进行到底”，“我们一定要把中国建设成为伟大的社会主义强国”和“我们伟大的中国革命人民团结起来共同奋斗”。
这些口号大部分是以向逝世的总理作出保证的形式提出的。
由于这些口号中多次提到周恩来协助毛泽东主席从事过的重大的工作，它们成了类似周的政治遗嘱的内容。

显示原版>>

Previous:比共（马列）机关刊物文章：《周恩来同志永垂不朽》

Next:奈温总统撰文悼念周总理：《我所知道的周恩来总理》


外电报道：苏一些地区出现面包供应中断现象

出版日期:1976.01.17
         期次:6229
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科一月十一日电】苏联《农村生活报》今天报道，面包和其他食品的供应到不了苏联一些地区的乡间商店。
有这样的情况，有的乡间食品商店已关门三个月之久，村民们只好把工作放下，到附近的城镇去购买食物。
这篇报道没有提去年苏联歉收，而指责地方食物供应组织效率不高和组织不力。
《农村生活报》说，这个问题影响到象列宁格勒以南的普斯科夫和西伯利亚西部的鄂木斯克一些边远地区的村庄。
这篇报道还说，当局对有关供应组织的负责人和其他官员提出了严厉警告和指责，并点了十一人的名。
《莫斯科晚报》昨天对类似的供应不足也进行了攻击，说供应工作组织得不好，造成了商店里各种面包短缺。
虽然两篇报道都没有提到歉收，但显然是要减少公众对今冬面包供应的任何担忧。
这两篇报道发表之前，《消息报》上月曾呼吁读者不要浪费面包，不要抢购面包。
【合众国际社莫斯科一月十二日电】一家共产党报纸在周末的一版中说，来自苏联广大农村地区的消息说面包缺乏，很多官员已受到申斥。
苏联去年的收成是十年多来最糟糕的一年，西方专家们说，看来这是现在影响边远地区供应的原因。
根据这家报纸说，梁赞、别尔哥罗德、雅罗斯拉夫尔、罗斯托夫和普斯科夫地区的当局由于“没有保证不断供应面包和其他基本必需品而受到了申斥”。加里宁、车里雅宾斯克、利佩茨克、高尔基城和鄂木斯克的官员们受到警告。第聂伯罗彼得罗夫斯克地区的官员们，由于允许破坏商品供应工作和违犯商业规定受到申斥。
西方分析家们说，指名的地区包括好几个地区，显然表明对乡村和农村地区的供应有困难。

显示原版>>

Previous:美新处报道基辛格十四日在记者招待会上的讲话

Next:刘易斯文章：《西欧各国对美国共产主义的看法感到震惊》


外电报道：伊朗召回其驻七个阿拉伯国家大使

出版日期:1976.01.17
         期次:6229
         版次:3
         栏目:\[第三版]
副题:并说如这些国家坚持把波斯湾叫做「阿拉伯湾」，伊朗将重新考虑同它们的关系
文章正文:
【美联社德黑兰一月七日电】伊朗今天召回了伊朗驻七个阿拉伯国家的大使，并警告说，如果这些国家坚持把波斯湾叫做“阿拉伯湾”，伊朗将重新考虑同它们的关系。
在这个行动采取以前，有消息说，巴林、伊拉克、沙特阿拉伯、科威特、阿拉伯联合酋长国、卡塔尔和阿曼将建立一个“阿拉伯湾通讯社”。
发出这个警告的外交部发言人说，预料这些大使将在四十八小时内回到德黑兰。他还说，他们已奉命同这些驻在国的外交部长进行接触，了解是否有人真正想把这个海湾的名称从“波斯湾”改为“阿拉伯湾”。
这位发言人说，如果确实存在这样一个企图，伊朗将把它看作一个“最不友好的行动”，并将重新考虑伊朗同这些国家的关系。
一位西方人士谈到伊朗对于维持波斯湾这个具有历史意义的名称极端敏感，他说，德黑兰在这个问题上可能同这七个阿拉伯国家断交。这位人士还回顾了一九六○年由于埃及和叙利亚把这条海道称之为阿拉伯湾而不叫波斯湾，伊朗同它们断绝了关系。
【法新社科威特一月八日电】伊朗今天向科威特政府递交了一项正式抗议，表示强烈反对将一个新成立的阿拉伯通讯社命名为“阿拉伯湾通讯社”。
这一长期没有解决的争端是，应该怎样称呼将伊朗与阿拉伯国家隔开的这一水域。
科威特的报纸今天激烈指责伊朗的政策，并重申这一海湾仍然是“阿拉伯”湾。
【本刊讯】美国《新闻周刊》一月十二日刊登一篇题为《在中东的国王》的报道，摘要如下：
叙利亚曾对伊朗国王施加压力，要他停止向以色列提供石油，但是，他拒绝了。他还拒绝了让巴勒斯坦解放组织在德黑兰设办事处的要求。虽然伊朗国王很希望同阿拉伯国家保持良好的关系（伊朗是穆斯林国家，但不是阿拉伯国家），但是他不愿意违背他去年秋天对基辛格所作的诺言：保证满足以色列的石油需要以换取以色列撤出西奈油田。

显示原版>>

Previous:埃塞俄比亚宣布承认安哥拉人运政府并同其建交

Next:英驻东南亚国家使节在吉隆坡开会讨论东南亚地区的局势


印度总理到我使馆吊唁周总理逝世

出版日期:1976.01.17
         期次:6229
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里一月十五日电】印度总理英·甘地夫人今天前往中国驻这里的大使馆哀悼周恩来总理逝世，在这天一直打开的吊唁薄上签了名。
这里的一些观察家们认为甘地夫人的这一行动是使人感到意外的姿态。
外交部长恰范和外交部的几位高级官员也在吊唁簿上签了名。
自从一九六二年中印边界战争以来，印度的部长们还是第一次到中国大使馆去。

显示原版>>

Previous:瑞士电讯社社长迪普兰的文章：《回忆同周恩来先生的会见》

Next:英国《听众》周刊文章《周及其以后》


英国《听众》周刊文章《周及其以后》

出版日期:1976.01.17
         期次:6229
         版次:2
         栏目:\[第二版]
副题:说长时期来周总理一直是毛主席忠实的助手
文章正文:
【本刊讯】英国《听众》周刊一月十五日一期刊登迪克·威尔逊的文章，题目是《周及其以后》，摘要如下：
周恩来是一位巨人，不仅在中国舞台，而且在世界舞台上也是这样。二十六年多来，他一直没有间断地担任世界上最大的国家的总理。光是这一点就足以使一个人在历史上占有重要的地位。但是他的成就不仅仅在于领导中国，而且在于领导它从颓残走向生气勃勃，从混乱走向自尊的秩序，从在世界事务中处于默默无闻的地位走向国际外交的前列。必须把这些成就归功于中国共产党领导集团中的两位巨人——周和毛泽东。
在一九三四年以后周一直是一位忠实的助手。然而这两个人彼此都是少不了对方的。
由于周的极其吸引人的风度，在外国人看来，他总是一位温和分子，但这是根据下述假定作出的极其错误的判断：如此温文尔雅、有才智和正派的人决不会是一个彻底的共产主义者。他为共产党工作，有时是冒着他自己的生命和他的家庭的安全的危险（象在一九二七年的上海大屠杀以及在长征和内战期间）的情况下这样做的，因为他是极其忠于他的同志的。
他相信共产主义纲领。
在过去二十五年的中国人看来，周是使工作得到完成的人，是为经济出谋划策的人。

显示原版>>

Previous:印度总理到我使馆吊唁周总理逝世

Next:中非总统称赞我对安哥拉问题的立场并谴责苏联


英驻东南亚国家使节在吉隆坡开会讨论东南亚地区的局势

出版日期:1976.01.17
         期次:6229
         版次:3
         栏目:\[第三版]
文章正文:
【路透社吉隆坡一月十二日电】英国驻东南亚各国外交使团团长今天开始举行两天会议，研究这一地区的局势，并确定英国今后同九个国家的关系。
这次区域性使节会议由外交和联邦事务部国务大臣戈伦韦—罗伯茨勋爵主持，这是共产党人在南越、柬埔寨和老挝掌权后举行的第一次会议。
戈伦韦—罗伯茨勋爵在这次秘密会议开始时概述了英国的国内政策。据消息灵通人士说，他的政策讲话的内容包括遏制通货膨胀的努力、北海石油等资源的开发、扩大海外贸易的措施和促进国外投资的办法。
这些人士说，外交和联邦事务部的官员们也出席了这次会议，并向使节们介绍了贯彻国内政策的详细情况。
这些人士说，今天的一项主要议程是驻九个国家的六位大使和三位高级专员报告驻在国的情况，这些报告显然会对英国同这些具有不同政治制度的国家未来关系的进程有很大的影响。
这些人士说，英国驻缅甸、泰国、老挝、北越、印度尼西亚和菲律宾的大使以及驻文莱、新加坡和马来西亚的高级专员，详细报告了各驻在国的国内局势，它们相互之间的关系、同英国以及其他大国的关系。
外交观察家们说，缅甸、泰国、马来西亚和菲律宾都不同程度地面临共产党游击队的活动，而印度尼西亚和新加坡受到共产党颠覆的威胁，文莱发生住在马来西亚的流亡者的政治煽动。
这些人士还说，这些报告还谈到了印度支那国家战后建设的努力、一些非共产党国家的经济发展、地区性的合作和一些大国的援助。

显示原版>>

Previous:外电报道：伊朗召回其驻七个阿拉伯国家大使

Next:斐济和克马德克群岛间海渊发生强烈地震


中非总统称赞我对安哥拉问题的立场并谴责苏联

出版日期:1976.01.17
         期次:6229
         版次:3
         栏目:\[第三版]
副题:卡斯特罗为古巴开进安哥拉辩解并攻击我国
文章正文:
【法新社恩贾梅纳一月十五日电】中非共和国终身总统让·贝德尔·博卡萨元帅强烈谴责那些向发展中国家提供武器的国家，赞扬中国不干涉安哥拉内战的行为。
昨天，据此间收听到的一则电视广播说，博卡萨元帅在参加了陷于僵局的讨论安哥拉局势的非洲统一组织最高级会议回国后说，只有在停止向各个互相敌对的派别提供武器之后才有可能实现停火，并强烈抨击企图把其意识形态强加给发展中国家而不是向它们提供经济援助的工业化国家。
他单独把苏联提出来，他说苏联在过去的十五年中除了把它的意识形态强加给我们以外，为中非共和国做的事情微乎其微，或是空空如也。
【法新社哈瓦那一月十五日电】卡斯特罗总理今天说，古巴部队只有当苏联支持的安哥拉人运要求它撤出时才撤出安哥拉。
卡斯特罗又说，只是在南非十月二十三日军事干涉安哥拉之后古巴才派部队到那里去的。
但是，他说，在那之前，古巴已向阿戈什蒂纽·内图领导的人运提供武器。
它拒绝说出向安哥拉派去了多少古巴部队。
他说，因为这会使“帝国主义者更容易得逞”。
他说，他认为，人运在它同南非和西方支持的另外两个民族主义组织安盟和解阵的斗争中不会接受任何不导致南非无条件撤出安哥拉的解决办法。
卡斯特罗强烈地批评了中国对解阵的支持。在美国报纸的揭露中最近称，解阵的领导人霍尔敦·罗伯托是中央情报局的人员。
卡斯特罗说，他理解加勒比国家受到美国的压力而拒绝让古巴飞往安哥拉的飞机着陆的处境。
他说，古巴不想给它们“造成麻烦”。
他说，但是，美国没有做任何事去阻止南非入侵安哥拉。
【美联社墨西哥城一月十五日电】古巴总理卡斯特罗今天说，安哥拉人运“在同侵略安哥拉的帝国主义入侵者的作战中正在赢得胜利，帝国主义入侵者正遭受灾难性的损失”。
古巴拉美社在一则电讯中报道了卡斯特罗的讲话，这里收听到这则电讯。
拉美社引用卡斯特罗的话说，“对安哥拉咬的一口已变成卡在帝国主义者和种族主义的南非人的喉头的一根骨剌。”
这位总理的讲话包括对中华人民共和国的攻击。
拉美社援引他的话说：“中国在安哥拉的作用是令人难以置信的坏，使那个国家同象南非这样最反动的政府搞在一起，中国在拉丁美洲在智利法西斯政权问题上就是采取这种政策。”

显示原版>>

Previous:英国《听众》周刊文章《周及其以后》

Next:埃塞俄比亚宣布承认安哥拉人运政府并同其建交


《日本经济新闻》社论：《日苏会谈提出的严峻课题》

出版日期:1976.01.18
         期次:6230
         版次:4
         栏目:\[第四版]
副题:说日本想象中的美中苏等距离外交是不存在的，主张早日缔结包括反对霸权条款的日中和平友好条约
文章正文:
【本刊讯】《日本经济新闻》一月十五日发表题为《日苏东京会谈提出的严峻课题》的社论，摘要如下：
随着葛罗米柯外长来日而举行的日苏东京会谈，以双方的主张处于分歧的状态而告结束。然而，如果把视野放到整个亚太地区的形势中来看，这次会谈提到的问题的意义是很大的。
我们必须重新加以认识的是，苏联政府在这一时期派葛罗米柯外长来日的目的或意图。在苏联的亚洲和远东战略里，对日、对华政策以及所谓印支以后的东南亚政策，均以不可分割的整体的形式包括在内。
在促进美苏两个超级大国间的紧张缓和的名义下，想要在军事上超过美国。对于苏联的对日政策，也只能从这样一个脉络中才能掌握。正因为是这样，对日中关系采取实际而踏实的措施更成了紧急课题。
这次日苏东京会谈，双方在领土问题上没有前进一步。这究竟意味着什么呢？这是不承认日本政府是领土问题的谈判对手的一种态度。苏联方面把它一贯的主张——亚安体系设想和一年前提出的日苏睦邻合作条约又提到这次的东京会谈上来。从这里就可以看出苏联外交的值得警惕的一个方面。葛罗米柯访问日本，坦率地说，这是（苏联）对于缔结日中和平友好条约出现的松动表示了恐惧或疑虑，才派遣葛罗米柯外长访问日本的。这就使人们看到，苏联外交的基本的模子是：你如果接受苏联的战略或立场，就跟你谈，但是，对于提出怀疑——哪怕是丝毫的怀疑的国家，就强硬到底。
从日本的安全保障的基础来看，那种想象的美中苏等距离外交是不存在的。由此可见，在恢复日中邦交时，在联合声明中明确地写上反霸条款，这应当受到评价。我们一向主张早日缔结包括反霸的日中和平友好条约。

显示原版>>

Previous:日本《东京新闻》报道：《首相决心尽早访华，实现缔结日中条约》

Next:日《朝日新闻》报道：《日中条约谈判迅速进展的希望很小》


斯里兰卡报纸发表社论悼念周恩来总理：《现代外交中的重要人物》/多哥新闻部长文章：《一位有才智的革命家之死》

出版日期:1976.01.18
         期次:6230
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】斯里兰卡《每日新闻》一月十日发表了一篇题为《现代外交中的重要人物》的社论，摘要如下：
由于斯里兰卡和中华人民共和国之间的亲密关系，斯里兰卡听到周恩来逝世的消息时，就格外感到悲痛。我们既失去了一位国际友人也失去了一位个人朋友。因为自一九五六年以来，他同斯里兰卡领导人一直有着非常密切的关系。甚至在斯里兰卡的国名还是锡兰时，中华人民共和国就多半通过这位伟大的中国政治家，向我们提供非常慷慨的援助。
中国那时对一个正在争取摆脱殖民主义在贸易方面束缚的亚洲小国显示出来的豁达和谅解，在周恩来于一九五七年访问斯里兰卡并同已故的班达拉奈克结成深厚友谊之后，就发展成为持久的友谊了。在班达拉奈克夫人的领导下，两国确立的协调一致已扩大和加强了。中国的礼物——庄严的纪念班达拉奈克国际大厦
——是对两国人民之间现在的亲密的个人关系的一种恰当称颂。
周恩来几乎从早年开始就是一个卓越的谈判家，那时他还是一个年轻人，从革命斗争的洪流和长征的艰难困苦中涌现出来，成了地位仅次于毛主席的民族领导人。高职位从未使这位献身于事业的革命家趾高气扬，他始终如一的美德是忠诚和随时服从党的意志和人民的利益。
他作为八亿人民的可信赖的发言人，对中国和世界作出的贡献也许是他最大的贡献了。他作为中国的代表出席了一九五四年关于朝鲜问题和印度支那问题的日内瓦会议，对西方产生了影响。日内瓦协议的成功签订，他有很大的功劳。在这之后不久他对印度和缅甸的访问是这位卓越的中国谈判家本人的又一次外交胜利。在印度，周恩来同尼赫鲁一起创立了一种新的外交方式，发表了潘查希拉原则，虽然中国和印度后来疏远了，但是潘查希拉原则广泛传播，终于成了万隆会议的基石。在万隆会议上，周恩来最出色地发挥了他的善于交朋友和影响人的才能。靠了周的冷静和机智，会议才免于分裂。除了这位中国政治家同尼赫鲁制定的和平共处五项原则以外，周又加了另外五项原则，使得各种敌对的力量达成了一项折衷的协议。
周对于同西方展开坦率和互相适应的对话所作的贡献，人们谈论得很多。美国的福特、尼克松和基辛格对现代外交史上的这位中国杰出人物的称颂足以使我们相信：失去了他的无与伦比的才智确实是一个损失。
【本刊讯】《多哥新闻》周刊最近一期刊登多哥新闻和邮电部长夸奥维·贝尼·约翰逊撰写的一篇题为《一位有才智的革命家之死》的文章，悼念周总理逝世，文章摘要如下：
死神的灵车停下来，把一位不愿意停止工作的人物——周恩来这位二十世纪最有才智的政治家接走已经整整八天了。从周恩来逝世的第一个夜晚起已经八天了，八天中，在宽阔的天安门广场上，成千成万的中国人面色沉重和庄严……他们同世界上其他的人一道认为：伟大的毛的卓越战友“你不能死”。
在一九七二年十一月，我们随同由埃亚德马将军派往北京的由翁莱代外长率领的多哥代表团，荣幸地会见了周恩来。我们整个代表团都为这位有才干的外交家所感动。我们当时就写道，中国总理无可置疑地是我们时代最有才华、最有智慧和最有魅力的政治家之一。他表现出对非洲的问题了如指掌，完全不用去翻阅他的案卷。他谈非洲时，日期，事情，估计是惊人的准确。
我们忘不了对我们的接见，他在拥抱我们之后说：你们永远不能忘记，大国越强就越想统治世界。弱者捍卫的是强者要嘲弄的正义。
周恩来是一位有罕见才干的谈判家和调停家。他是主张中国同美国这两个客观上不可和解的世界接近的人物。主要是他粉碎了非洲和亚洲各国人民的敌人在非洲和亚洲之间筑起的“竹幕”。他的令人放心和惊人的个性使得那个过于知名的“黄祸”的说法破产，这种说法实际不过是一阵烟幕。
人们可以容易地理解为什么成千上万的中国人同进步人类的其他人一起都请求周恩来再生，因为象他这样的人不能死。因为他在毛泽东主席的英明领导下所实现的事业是永存的。

显示原版>>

Previous:扎伊尔政府发表声明

Next:日本《每日新闻》驻中苏美记者的文章：《“周以后”的时代》


港报专访：《永远难忘的周总理》

出版日期:1976.01.18
         期次:6230
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《文汇报》一月十五日刊登一篇专访，题为《永远难忘的周总理》，报道一些曾参加省港大罢工的老人，回忆周总理在广州、香港的往事，专访摘要如下：
中午时分，十一名流露着哀伤的老人，踏着沉重的脚步，步出中国银行大厦。他们刚参加完周总理的吊唁仪式。
他们大都是七十多岁了，最老的八十多岁。二十年代国共合作时期，他们在广州参加过省港大罢工，其中一些曾在广州农民讲习所听过课。在广州期间，他们都见过周总理，有些曾是周总理的学生，有些还替周总理工作过。因此，这些老人对周总理都怀有一份深厚的感情。
他们获悉周总理逝世的消息后，心情非常悲痛。他们表示，从他们接触周总理的印象中，周总理确是中国一位杰出的领导人。特别是他们都经历过黑暗和苦难的旧中国，对周总理致力于中国革命，为新中国的诞生和繁荣强盛贡献了一生，表示非常敬佩。
六十九岁的赵泮说：“在反对帝国主义的省港大罢工期间，我是一名工人，因此，也参加了罢工，还在罢工委员会纠察队任小队长。那时，我经常在广州的农讲所听周总理讲课。后来，我们有好几百人被编入国民党的财政部缉私卫商团，当时，周总理任黄埔军校政治部主任。军人通常在星期天都放假休息，但周总理却不辞劳苦，每星期日下午都在省农会为我们军人作国际政治形势报告。周总理对政治形势的分析非常精辟。但令我最难忘怀的，是他在一次讲话里对我们说：‘现在你们出嫁了，将来你们在国民党当官时，千万不要忘记你们的老家。’他的意思是说，虽然工人纠察队被迫编入了国民党里工作，但工人们却千万不要忘记自己的阶级，必须饮水思源，时刻记着为中国劳动阶级的前途而奋斗。这反映了周总理从年轻时起，心中所想的，是怎样为祖国和祖国劳动人民的解放而奋斗。他确是中国一位伟人，值得中国人民的景仰。”
七十多岁的叶尚真说：“我当时任罢工委员会纠察队队长和训育员，在广州期间，我曾多次见过周总理。后来我被派去担任国民党第四军政治指导员。因为我是担任政治工作，因此，经常有机会跟周总理见面。周总理给我最深刻的印象是所有与他接近的人，都非常敬佩他，甚至被国民党派去暗杀总理的特务，私下对总理也很佩服。这是由于他大公无私，一心为革命。”
七十二岁时阮峙恒说：“省港大罢工时，曾在广州中华全国总工会见过周总理。一九二七年八月一日南昌起义后，周总理曾来到香港。接着，广州起义爆发了，我担任工人纠察队训育员，起义失败后，我也到香港来。来港后，我曾到石塘咀保德街十二号二楼的共产党联络站见周总理。周总理对形势的分析非常准确，他认为我们不应该再回去，要改派我们参加彭湃领导的海陆丰农民运动。因此，周总理给我的印象是精明能干，确是一位卓越的领导人。”
七十岁的罗锡宝和六十九岁的陈伯康表示，他们当时在黄埔军校任交通员，经常替周总理送文件。来回黄埔与广州农讲所之间。罗锡宝说：“周总理与夫人邓颖超待人接物和蔼可亲，对工农群众非常热情，对待我们这些职位低的交通员，也象兄弟一般。”
七十岁的包少庭说：“我也是省港大罢工时期罢工委员会的纠察队队员。当时，周总理经常到东园纠察部来视察工作，并参加开会。由于他对工人非常热爱，我对他的印象特别深刻。我经常见到总理。他当时的生活艰苦朴素，衣著简单整齐。”

显示原版>>

Previous:日本《每日新闻》驻中苏美记者的文章：《“周以后”的时代》

Next:美《纽约时报》记者盖尔布报道：美向苏提出一项限制核武器的新建议


马来西亚十六日举行拉扎克葬礼

出版日期:1976.01.18
         期次:6230
         版次:3
         栏目:\[第三版]
副题:法新社说拉扎克逝世后巫统内部将发生争权斗争
文章正文:
【美联社吉隆坡一月十六日电】拉扎克总理的遗体已经于十六日安葬在国家清真寺的陵园里，仪式简单而又隆重。
先由五千多名穆斯林诵经，然后，移走盖在棺木上的马来西亚国旗，把棺木缓缓放进陵园里的墓穴。
【法新社吉隆坡一月十四日电】马来西亚总理拉扎克今天在伦敦突然逝世。他是在正当马来西亚最需要他领导的时候去世的。因为这个国家不仅遇到了经济困难，而且共产党叛乱又卷土重来。
使局势更糟的是，他的党（马来民族统一机构）正在发生内部危机，并且很可能发生争夺领导权的斗争。
巫统和政府都一直这样想，即，身兼总理和党主席职务的拉扎克还能活好几年，所以没有作出认真的努力来培养接班人。
副总理侯赛因·奥恩今晚在电台和电视台宣布拉扎克逝世时，情不自禁地痛哭起来。他是明显的人选，而且可以非常肯定是下一任的总理。
侯赛因性情文静和孤僻，很受到人们的尊敬，但是他既没有拉扎克那样的魄力，也没有前总理拉赫曼那样的魅力。而且这位五十五岁的副总理自己身体也不好，总想今年就退出政界。
但是，他很可能被说服接受总理职务，以免发生公开争夺这一最高职务的事情。
所要争夺的将是第二号职位，因为谁夺到手，就可以盼望在侯赛因·奥恩下台时担任总理。
去年，拉扎克明确提名和支持三位党的杰出领导人担任巫统的三个空缺的副主席的职务，这就表明了他希望顺利接班的计划。可是他思想上对未来的想法是含糊和不具体的。
在这三人中，农业和乡村发展部长阿卜杜勒·加法尔·巴巴当时是统治集团中的第三号人物。他在拉扎克去年出国和侯赛因·奥恩请假治病时曾短暂代理过总理的职务。但是，他将遇到党内一些有势力派系剧烈的挑战。
另两个人，是教育部长马哈蒂尔·穆罕默德和石油公司董事长拉查利·哈姆扎。虽然他们两人是党内的激进派欢迎的人，但是人们认为他们太年轻，不宜担任这样高的职务。初级产品工业部长穆萨·希塔姆的情况也是如此，他也在受到培养。
主要的挑战将来自哈龙·伊德里斯，他是得到巫统激进派的广泛支持的一位富于魅力的马来族领袖。但是，目前有人在最高法院控告他贪污，因此被认为是无法竞选的。
有些消息说，前任总理拉赫曼可能想要再担任一次这个职务，但是这种消息看来是非常靠不住的。
过去，巫统曾显得是有能力渡过危机的。拉扎克有能力把党团结在一起（如果情况允许时，他可以变得独裁和圆滑）。他甚至能把一些反对党拉到他的一边，组成了一个民族阵线政府。然而，他的去世使局势发生了急剧变化，政治不稳状况即使不是在很近的将来，就是在不太远的将来都不会结束。
如果情况是这样的话，那将是不幸的。通货膨胀和衰退给这个国家
——世界最大的橡胶和锡生产国——的经济造成了巨大损失。马来西亚元的币值在逐步下跌，不到一年的时间里，贬值百分之五以上。拉扎克的新经济政策离实现还有很大距离。他的新政策旨在让马来人（土著穆斯林）在华人主宰的经济中成为主要部分。
更为担忧的是国内治安情况。
好几年来一直限于在边境地区活动的马来亚共产党人，现已渗透到内地，并在城市进行恐怖活动。共产党人自己内部分裂成两三派，竞相搞恐怖活动，这就使情况复杂化。
拉扎克曾制定过一项广泛地建立治安军的计划，以扑灭恐怖活动。虽然任何新政府都会奉行同样的政策，但是，人们不大相信任何一个现领导会象拉扎克那样用他的权威、热情和决心来支持这些政策。
对外关系不大可能发生变化。拉扎克逝世立即产生的后果可能是推迟了预定下月在巴厘（印度尼西亚）召开的东南业国家联盟最高级会议。泰国国内政局发生的意想不到的转折，已经使人们不相信这次会议能开成。

显示原版>>

Previous:印拟订强制印报托和印新社合并的方案

Next:日本《东京新闻》报道：《首相决心尽早访华，实现缔结日中条约》


美《纽约时报》记者盖尔布报道：美向苏提出一项限制核武器的新建议

出版日期:1976.01.18
         期次:6230
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》记者盖尔布一月十五日报道：
美国已向苏联提出一项限制战略核武器的新建议，这一建议是试图解决在如何对待引起争议的苏联轰炸机和一种美国导弹的问题上所陷入的僵局。这项由国务卿基辛格于十四日晚交给苏联大使多勃雷宁的建议，将要求苏联把它的新逆火式轰炸机的一部分，计算入新协定所将许可拥有的二千四百枚导弹、发射器和轰炸机之内。
进攻性核武器的最高限额是二千四百枚，这是福特总统和苏联领导人勃列日涅夫一九七四年在符拉迪沃斯托克（即海参崴——本刊注）会谈期间在原则上所商定的限额。
按照美国的新建议可以允许，有些逆火式机不计入这一限额，但是要受到一些限制。逆火式是北约组织给这种轰炸机所起的名称。因此，这项建议表明，它比美国在去年九月提出的建议来得强硬，那一建议已遭到苏联的拒绝。那项建议本来规定允许莫斯科在二千四百件最高限额之外，部署最多达二百七十五架逆火式飞机。但是苏联人认为，逆火式不是一种战略轰炸机，根本就不应当计算在最高限额之内。
造成僵局的另一个问题是如何对待美国的巡航导弹，那是一种制导的、无人驾驶的飞机。苏联的立场是，凡是航程在三百七十五英里以上的巡航导弹就应当计入二千四百件最高限额之内。
新建议将对这种导弹的数量和航程施加进一步的限制。因此，这项建议表明，美国在这一问题的立场是较前温和的。
政府官员在谈到这一新建议时强调说，这是一个试验性的建议。他们说，福特总统还必须决定，应当允许基辛格具有多大的灵活性使他可以背离他曾经在莫斯科达成的协议。基辛格预订于一月二十日至二十三日在莫斯科，他届时将会第一次看到苏联的新建议。白宫人士都说，福特现在认为，一项新的控制武器协定对他本人说来，将使他在政治上获得重大好处。

显示原版>>

Previous:港报专访：《永远难忘的周总理》

Next:松罔洋子文章：《死得重于泰山，缅怀周恩来总理》


美国《华盛顿邮报》文章：《基因工程使科学们的意见发生分歧》

出版日期:1976.01.18
         期次:6230
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿邮报》一九七五年十一月二十九日刊登一篇文章，题为《基因工程使科学家们的意见发生分歧》，摘要如下：
一位科学家想把母牛身上的一种基因移植入细菌，以产生比较便宜的乳酪。但是政府不让他这样干。
申请批准通过基因移植创造一种能够生成大量凝乳化学酶原——通常在母牛的胃里找到——的新细菌的要求，由于其潜在危险而遭到了全国科学基金会的拒绝。
把允许母牛生成凝乳酶原的这个基因移植入细菌似乎是无害的，可是那种革命式的基因工程可能会产生未知危险——其中包括创造抗药的细菌菌株和释放出新的致癌物质，这一点使许多科学家感到惊恐。
但是其他一些实验者担心，已经草拟的太严格的准则将会阻碍可能有益于人类的重要的研究进展。
例如，用这种基因工程所取得的第一批实际成就之一是，通用电器公司一位科学家已经创造了一种能够吞噬浮油的新细菌。这种新的超级虫是由四种不同的细菌结合而成的。
在另外一个可能有益于人类的危险性小的实验中，全国科学基金会给了哈佛大学的奥苏贝尔博士十四万美元，以试验把允许豌豆和豆科植物将空气中的氮转变成植物的食粮而不需要化肥的那种基因移植入胡萝卜。这样一来，胡萝卜就可以从空气中吸取养分。
可是，在全国其他实验室里，科学家们正在把一些实验推迟到全国卫生研究所特别委员会告诉他们需要些什么安全措施才能获得联邦基金时进行。
这个委员会是在今年三月在科学家们表示了下述意见之后成立的。科学家们认为，必须对这种革命式的基因工程——创造地球上所没有的新的生命形态——施加某些控制。今年二月在加利福尼亚阿西洛马尔举行的一次会议上，来自世界各地的科学家们就主要原则取得了一致意见，将允许这些实验在根据其潜在危险所确定采取的适当的防护措施下继续进行。
可是，自从那时以来，争论和分歧意见——有些是属于个人之间的，有些是属于科学上的——破坏了要草拟具体准则的尝试。
全国卫生研究所特别委员会成员将必须解决科学家们之间关于不同种类的实验所应当需要的安全程度的重大分歧意见。
一派认为，在安全得到证明之前，需要有严格的准则，另一派则希望在危险表露出来之前准则放宽一些。
伯克利加利福尼亚大学分子生物学教授埃克尔斯博士说：“向阿西洛马尔会议提出的要求，着重强调了潜在的危险和需要极其谨慎。”
他和哈佛大学医学院的戈尔茨坦散发了有四十七人签名的一份请求书，要求全国卫生研究所要严加限制，特别对使用哺乳动物的基因物质的实验——如使用母牛的一种基因素生产便宜的乳酪——更要严加限制。
他们说，来自想要全速进行新实验的科学家们的压力，引起了准则草案的放宽。
但是，其他一些科学家则认为，过高估计了可能的危险。
北卡罗来纳大学的埃杰尔博士说，“仅仅因为有可能造成重新组合的脱氧核糖核酸会引起小的或者甚至全球性的灾难的一种局面而指控这些实验是危险的，这是不充分的。没有这个工作同样会导致小的或者甚至全球性的灾难的局面——例如，世界范围的饥荒导致秩序混乱、战争和原子灾难以及文明的毁灭，通过基因处理作物这些本来是可以加以防止的。”他说：“除非能够收集到关于严重危险的有力论据”，否则这些实验应当“被认为是无害的”。
威斯康星大学的巴西尔斯基博士同意，“所有的危险都是高度夸大了的。”
这个革命式的基因工程是在大约五年以前由下面这个发现而产生出来的：被称谓限制酶的某些化学物质能够在某些特定点把叫做脱氧核糖核酸的基因物质的扭曲链断裂开。
科学家们从一种有机体身上取一些脱氧核糖核酸，把它移植入一个简单的、生长快的单细胞有机体，例如细菌的基因物质体内，从而创造新的生命形态。
在这个领域最早搞实验的人之一斯坦福大学的科恩，最近报告了把鼠细胞的基因物质移植入了细菌——这是第一次用热血动物做实验。
虽然这个技术是新的，而且可能包含着莫大的益处，可是它们基本上是容易操作的。工具简单，酶随时可以获得，这个技术现在是众所周知的。

显示原版>>

Previous:日《朝日新闻》报道：《日中条约谈判迅速进展的希望很小》


美国《纽约时报》专稿：《非统组织陷入僵局使莫斯科感到高兴》

出版日期:1976.01.18
         期次:6230
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》一月十五日刊登戴维·希普勒十四日从莫斯科发给该报的一篇专稿，题目是《非洲统一组织陷入僵局使莫斯科感到高兴；俄国人看到，非洲的僵局使他们在安哥拉的力量加强了》，摘要如下：
鉴于非洲统一组织在安哥拉局势问题上没有作出任何决议，苏联看来保持着一系列的选择余地，一些外交官认为，这些选择余地将使得苏联能控制这个前葡萄牙殖民地的事态发展，也许能决定那里内战的结果。
在本周早些时候四十六位非洲国家元首在亚的斯亚贝巴聚会之前，莫斯科就作出了可以适应非洲首脑会议可能会采取的任何立场的姿态。
克里姆林宫以先进的武器、顾问以及几千名古巴军人支持了安哥拉人民解放运动控制的罗安达政府。苏联还开展了相当成功的宣传活动，以便使罗安达政府获得同情国家的外交上的承认。苏联还谴责其它两派，说它们是外来侵略的庇护者。
同时，通过官方的报刊以及与西方人士的私下交谈，俄国人已清楚地表示他们愿意考虑一项不那么激烈的方针：成立一个三派都参加的安哥拉政府。
很显然，莫斯科原来准备让非洲首脑会议在形成克里姆林宫的立场方面起关键的作用。党报《真理报》在一月三日的社论中使用了象一位苏联问题分析家所称为的“故意含糊不清”的措词，要求结束外国干涉。这位分析家说，这篇社论旨在保持莫斯科的灵活性，并且在非洲首脑会议万一赞成这样的撤军时能够挽回面子。
在有经验的外交官们看来，亚的斯亚贝巴的僵局，非洲统一组织不能达成意见一致，这并没有改变莫斯科的选择余地，而只不过是听任克里姆林宫来采取下一步行动。
一位了解内情的苏联人解释说，如果这次非洲会议承认了安哥拉人民解放运动，那么俄国人就可能赢得了一次表面上的外交胜利，但这“至少在一段时间内”会使他们坚持他们目前所采取的方针和继续他们的军事卷入。
象一些苏联分析家们所概括的，现在摆在他们自己面前最大的调和可能性是，南非撤退它的军队，古巴人也要相应地撤离。
据私下向西方人表示温和观点的苏联人认为，这样的撤退将是旨在组成一个“民族团结政府”，即包括交战各派的联合政府的谈判的一个先决条件。
一些苏联分析家描绘克里姆林宫是渴望达成这样一项妥协的，他们对此提出了几个理由。据他们所说一个理由是安哥拉问题在苏联对外政策中处于外围的地位。在他们看来另外一个理由是，只要南非军队参战，就会有在南部出现军事僵持局面的危险。
一位苏联分析家解释说：“你们知道我们的经济状况。我们在安哥拉花不起没完没了的大笔钱。我们不希望结局是出现另一个古巴。”
现在还不清楚这是否能准确地反映最高阶层的政策。官员们在同样一些谈话中对于是否能接受一个联合政府附加了一个很大的条件。他们断言，要是对立派别的现任领导人不撤换，和谈大概是不会成功的。
一些外交官认为，莫斯科并不特别急于造成这种结局。南非的卷入有利于苏联在黑非洲的宣传，它无意地、但是引人注目地促使俄国人扮演反对白人至上主义者的角色。一些外国分析家认为，莫斯科也许愿意沉醉于扮演这个角色一段时间。
他们还推测，随着安哥拉人民运动自身的军事实力增加，苏联也许能够减少援助而又不危及它的地位，从而最终支持一个政治解决方案，在这个方案中，人运占支配地位，南非人撤出去，俄国人就得到光彩未减的忠实盟国、和平缔造者和种族主义的征服者的形象。

显示原版>>

Previous:松罔洋子文章：《死得重于泰山，缅怀周恩来总理》

Next:英报社论评非统会议结果：《俄国遭到反对》


日《朝日新闻》报道：《日中条约谈判迅速进展的希望很小》

出版日期:1976.01.18
         期次:6230
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》一月十六日刊登一条消息，题目是《（日本）政府和自民党内的看法是，日中条约谈判迅速进展的希望很小；中国方面仍对（三木）不信任：三木首相的积极发言，只是先表示一下热情》，摘要如下：
三木首相自从新年以后一再表示要推进缔结日中和平友好条约。但是，并没有透露对恢复谈判的具体蓝图，在政府和自民党内许多人认为，首相的一系列发言，与其说是准备具体办法的发言，倒不如说更多的是首相先表示一下“热情”。
尽管首相有这样的言行，可是在政府和自民党内，没有掀起“日中”高潮的趋势。可以说，“不可能期望（日中条约谈判）会有迅速进展”的空气，已成定局。

显示原版>>

Previous:《日本经济新闻》社论：《日苏会谈提出的严峻课题》

Next:美国《华盛顿邮报》文章：《基因工程使科学们的意见发生分歧》


日本《东京新闻》报道：《首相决心尽早访华，实现缔结日中条约》

出版日期:1976.01.18
         期次:6230
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》一月十五日刊登一条消息，题目是《首相决心尽早访华，也可能于四月份实现缔结日中和平友好条约》，摘要如下：
三木首相十四日下定决心，为早日缔结日中和平友好条约将亲自访华。从中国访问归来的自民党议员久野忠治十四日向首相进言说：“应尽快采取行动”，催促首相在霸权问题上作出决断并建议首相访华，对此，首相表明决心说：“一定那么办。”关于首相访华的时间，今后将通过外交途径磋商。可是，首相的意思是在本届国会中，也可能于解散众议院、举行大选之前的四月份实现访华，以努力实现缔结条约。
外务省根据三木首相的决心，可能在中国对故去的周恩来总理的吊唁活动结束以后的下周，通过驻中国大使小川商谈恢复谈判的问题。据说中国方面对于日本政府在日苏会谈中，坚持要求归还北方领土、反驳了苏联方面对于缔结日中和平友好条约谈判的指责，从而贯彻了自主性的作法，给予好评。三木首相之所以在这一时期下定决心要亲自访华，是因为通过在周恩来总理刚刚去世之后同李先念副总理等人进行了会谈的久野，确认了中国在对日姿态上没有大变化，除此之外，（三木首相）希望以缔结日中和平友好条约为基础推进亚洲外交。
另外，首相认为，一九七六年度预算及有关法案成立后也可能面临预料中的解散众院和大选。缔结日中和平友好条约也可以提高三木内阁的形象，会使自己在竞选中处于有利地位。
但是，尽管首相满怀热情，可是，外务省内却有人认为：“日中谈判还是冷却一段时间为好”，另一方面，自民党内以鹰派为中心反对首相亲自访华，认为“应该在缔结条约有了眉目之后再实现访华”。主张慎重的也很顽强。因而，据认为，首相访华能否实现，今后说服党内及选择时机将起很大作用，尚存在着不稳定的因素。
【本刊讯】日本《读卖新闻》一月十七日报道：
据日本政府人士十六日透露，为了早日缔结日中和平友好条约，三木首相准备最近邀请中国驻日代办米国钧到首相官邸，通过井出官房长官等人转达希望早日缔结的真意。这与在北京小川大使会见乔冠华外长的同时，在东京也用表明三木首相自己的意思的形式，以求得中国的理解。据认为，会见时将说明葛罗米柯外长来日时的日苏会谈的内容，同时还将涉及到成为日中条约谈判无法进展原因的“霸权”问题的处理方法。
据政府人士谈，三木首相本来想在葛外长离开日本就立即恢复同中方的接触，但是，因周总理逝世，才延期到吊唁结束之后。如果可能，将于国会复会以前的下周的前三天内邀请米国钧代办前来首相官邸。
关于成为问题的霸权条款问题，据说三木首相已经确定，宫泽、乔冠华会谈时所表示的四项内容（即一、不针对特定的第三国；二、不意味采取联合行动等）也可以不写进条约中去。因此，政府内部多数人认为，恢复日中条约谈判的条件已经具备了。

显示原版>>

Previous:马来西亚十六日举行拉扎克葬礼

Next:《日本经济新闻》社论：《日苏会谈提出的严峻课题》


日本《每日新闻》驻中苏美记者的文章：《“周以后”的时代》

出版日期:1976.01.18
         期次:6230
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》一月十日、十一日、十二日三天在《“周以后”的时代》的总标题下，连载该报驻北京记者石川、驻莫斯科记者平野和驻华盛顿记者石丸分别写的一组文章，摘要如下：中国外交的去向，以同苏联较量为支柱——驻北京记者石川
世界各国现在都注视着周恩来总理逝世以后中国外交的去向。肯定将以第三世界国家的团结为背景，推进反对“超级大国争夺霸权”的一贯的路线。
周恩来外交的特点之一是准确地认识国际形势，忠实地捍卫“革命外交”，同时又不失时机地采取现实姿态。第二点是，周总理具有经常把戏剧性地改变外交政策同内政紧密结合起来加以实行的政治能力。围绕着印度支那战争，曾经对美国表示了严峻的较量姿态的中国提出了同美国和解，这也是抽掉了周总理的政治力量就不可理解的。中国外交的这种做法给亚洲形势带来了重大变化，迅速地提高了中国的国际地位。
今后的外交路线将以什么为重点？这里的观察家认为“同苏修较量的比重将越来越大”。美国和苏联的关系，正如限制战略武器谈判陷入僵局所表明，未必能说是顺利的。中国正要同美国改善关系，接近欧洲各国，使形势的发展有利于自己。但是，印度支那解放后，苏联向亚洲扩张使事态复杂了。中国处于对苏联向这个地区的扩张“寸步不让”的地位。
加强对苏姿态的另一个理由是，中国目前在内政方面正在进一步加强推进无产阶级专政。据认为，最近批判《水浒》和教育革命斗争是为了进一步推进各个部门的社会主义化。其政策同苏联的路线完全相反。从捍卫马克思列宁主义的“正统性”的观点看，中国的立场是绝对不能对苏联妥协。中国现在开始了第五个五年计划，希望建设无产阶级专政下的现代化国家。
中苏对立的今后，作好冷战扩大的精神准备——驻莫斯科记者平野
莫斯科已作了精神准备，准备中国的反苏运动将进一步高涨。莫斯科在一年前就觉察到在中国领导人内部有迅速偏向对苏联采取强硬姿态的预兆，采取了对抗措施。
苏联现在正在世界各地加剧同中国的冷战。对于中国“挖洞、积粮、备战”，煽动对苏联的敌意，苏联嘶哑着嗓子大叫“要从理论上、政治上粉碎毛泽东主义”。中苏两国在北京举行的边界谈判也处于破裂状态。
苏联的缓和外交有着遏制中国的目的；而中国以巧妙的远交近攻的反苏外交有效地进行了反击。特别是中国称苏联在欧洲苦心经营的欧洲安全保障与合作会议的最后文件是“第二个慕尼黑”，邀请西欧国家的领导人，强调“第三次世界大战不可避免”，申述要警惕苏联。苏联至今仍对西欧国家的反苏情绪束手无策；它不能面向亚洲的原因之一就在于此。（下转第二版）（上接第一版）
在对第三世界的争夺战中，在对安哥拉的支援中，苏联以量取胜。但是，问题在于包括日本和朝鲜半岛在内的东北亚的形势。在这个地区，中国占了地利，因此是按中国步调行事。中国正要设法接近美国和日本，阻止苏联的亚洲集体安全保障外交南下。
苏联所害怕的正是中国的这种结成反苏统一战线的动向和美国的“新太平洋主义”以日本为中枢结合起来。与欧洲不同，亚洲是动荡的。苏联已越来越迫切地需要把掌握着亚洲安全保障的关键的日本的关心吸引到苏联一边来。在这种意义上说，周总理的去世同葛罗米柯外长访日发生在同一个时间是具有象征性的。
这次葛罗米柯又是在福特总统访华之后不久访日的。而且，福特总统在回国途中于夏威夷发表“新太平洋主义”，给了苏联以巨大的冲击。苏联认为这是得到中国的默契后提出的越南战争以后的对苏联—亚洲一太平洋战略。
在这一年里，我在莫斯科感到，在苏联的世界战略中，如果说对美关系是“第一战线”，那么，对华关系越来越强烈地带上了“第二战线”的性质。而且，随着对华关系的比重增大，在苏联看来，对日关系就越来越加强了可以在苏中对抗的延长线上考虑的倾向。对太平洋的影响，坚持正常化的方针——驻华盛顿记者石丸对于周恩来总理逝世，美国政府一再表明美中关系不会有变化。
对福特总统来说，对华外交因为周恩来总理逝世而发生变化，美中关系正常化产生裂痕是不可取的。
在新太平洋主义六个原则中，核心显然在于美国的力量、日本、美中关系这三点。万一美中关系出现倒退的事态，那么不仅新太平洋主义可能失败，而且大力借助于美中关系推进的同苏联的缓和也将受到重大的影响。并且，冷战的风暴将不可避免地再次袭击亚洲和太平洋。
亚洲问题专家斯坦利·卡诺说新太平洋主义是亚洲政策，然而指出，它注意到不使用亚洲这个词，而称为太平洋，这是把过去美国一贯固守亚洲大陆的亚洲政策，移到了太平洋的重要宣言。但是在印度支那的失败使美国的亚洲政策转移到了以日本为中心的菲律宾、印度尼西亚、大洋洲等亚洲的海洋地区，这是无可争辩的事实。
美中关系正常化是亚洲历史所产生的国际形势的现实反映，不是个人的产物。
这样看的时候，新太平洋主义就是立足于超出个人的国际形势结构上的现实的长期设想。美中和解将不致因为周总理的去世而轻易地动摇。
美国政府大概只能一面推进同苏联的缓和，一面维持美国在亚洲的力量，加强和日本的同盟关系，维持亚洲、太平洋的均势，同时在这个范围内对朝鲜半岛问题慢慢地进行政治解决。
对于将通过十一月份大选选出来的下届美国总统来说，现在，解决台湾问题，使美中关系完全正常化将成为重要的外交课题。

显示原版>>

Previous:斯里兰卡报纸发表社论悼念周恩来总理：《现代外交中的重要人物》/多哥新闻部长文章：《一位有才智的革命家之死》

Next:港报专访：《永远难忘的周总理》


松罔洋子文章：《死得重于泰山，缅怀周恩来总理》

出版日期:1976.01.18
         期次:6230
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《每日新闻》一月十二日刊登评论家松冈洋子的文章，题目是《死得重于泰山，缅怀周恩来总理》，摘要如下：
五年前的元旦那天，周恩来总理在北京人民大会堂用日语说“晚安”来欢迎我们“在基地斗争的日本妇女代表团”一行。我看到他的衬衣袖子，已经洗得褪了色。他笑容满面，充满了对亲密友人的深厚情谊。
当时作为日本军国主义抬头的例证，自然谈到了当时引起了公众注意的《军阀》和《山本五十六》等影片。据说，为此，总理曾在那天清晨一时半看了放映两个小时的《军阀》。本来，象周总理那样的人是没有必要为了同我们十名日本妇女谈军国主义而进行如此周到的准备的，可是他做了，这是多么令人感动啊！而且，他是世界上最忙的人。周总理完全平等地对待我们。
在这些影片中，多次出现日军杀害中国人的镜头。总理问道，“你们知道我们是以怎样的心情来看”这样的镜头的吗？我不得不作出回答。但要说知道吧，他一定要问我一些什么。
于是我就拼命地说：“不知道。”
总理说：“你们以为我们是不进行抵抗就被杀的吗？”
仅仅这几句话，就具有使我动弹不得的份量。
据说，中国在战争中的牺牲者少说也有一千万，其中有名副其实不能抵抗的婴儿和直不起腰的老人。但是，这一千万人被杀的根本原因是抵抗。这是历史的主流。正因为进行了抵抗，所以才诞生了中华人民共和国，中国才能够是今天的中国。
平等，这是一件何等无情的严肃的事情。
周总理对我们每个人都很了解。他同我们一行中的学生谈学生运动，掺杂着谈他学生时代的体验，说不同工人、农民的运动相结合，就不可能坚持斗争。
总理也谈到了死。他援引了毛主席的“人固有一死，或重于泰山，或轻于鸿毛”的话，说不允许为侵略而死，要为革命而死。
这是在我的心灵中点亮了永不熄灭的明灯的一个夜晚。

显示原版>>

Previous:美《纽约时报》记者盖尔布报道：美向苏提出一项限制核武器的新建议

Next:美国《纽约时报》专稿：《非统组织陷入僵局使莫斯科感到高兴》


印拟订强制印报托和印新社合并的方案

出版日期:1976.01.18
         期次:6230
         版次:3
         栏目:\[第三版]
副题:美联社说这是印政府企图进一步控制报界
文章正文:
【美联社新德里一月七日电】权威人士今天说，印度新闻部已拟订了一些计划，把这个国家的私营通讯社合并为一家与政府发生关系的新闻社。该部在向议会提出这项建议后几小时，就把它拟订的让两家全国性英语通讯社和两家较小的印地语通讯社合并的计划草案，发给现有的通讯社的资方和工会。
从新闻部长舒克拉那里收到计划草案的人士说，部长告诉他们，他希望在二月一日把这项合并建议付诸实施。
虽然官方人士过去曾坚持说，拟议中的机构将是独立的，但是计划草案中规定政府在这家新闻社的管理方面起重要作用。
这项方案必须提交议会通过，根据计划草案，该新闻社将是“法人团体”，由印度总统担任最高负责人。
根据计划草案，总统将任命第一届董事会的董事长和十五名董事。
董事会将由记者、其他新闻业的行家和著名人士组成，它负责指导这个机构的工作。
然而，计划草案规定，如果总统“确信这个机构不能有效地工作，他在作出他认为是应该的查问后，可以要求董事会采取也许是适当的措施”。
提供消息的人士说，这项建议使政府——通过总统——取得对这个机构的实际控制和否决权。
虽然这项合并建议也涉及两家印地语的通讯社，但其主要影响将是结束两家主要英语通讯社——印度报业托拉斯和印度联合新闻社——的独立身份。
批评者指责这一计划是政府在去年六月宣布紧急状态以后又想要进一步控制报界的努力的一部分。
新闻界人士说，政府为了想逃避国内外的批评，曾在十二月份要印度报业托拉斯和印度联合新闻社的董事会作出决定，“欢迎”合并，但是两家董事会把这件事拖了下来，未作赞同的表示。这些人士说，政府的邮电部门后来又对这两家通讯社施加压力，要它们还清欠款，否则就要切断它们的电传打字机电路。

显示原版>>

Previous:英报社论评非统会议结果：《俄国遭到反对》

Next:马来西亚十六日举行拉扎克葬礼


英报社论评非统会议结果：《俄国遭到反对》

出版日期:1976.01.18
         期次:6230
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日邮报》一月十四日发表题为《俄国遭到反对》的社论，摘要如下：
一些非洲国家认为俄国帝国主义的野心是最大的威胁。其他一些国家则由于南非卷入安哥拉而更为惊恐。
对我们当中那些确实把苏联在非洲的捣蛋行为看成是当前最严重的威胁的人来说，在亚的斯亚贝巴召开的非统组织最高级会议未能达成协议只能是一种宽慰。会议没能纠集一个多数来承认苏联支持的人运派是安哥拉的合法政府，尽管自信的预言与此相反。这对克里姆林宫来说是一个失败。
虽然苏联在非洲的意图还没有被阻止，但遭到了反对。

显示原版>>

Previous:美国《纽约时报》专稿：《非统组织陷入僵局使莫斯科感到高兴》

Next:印拟订强制印报托和印新社合并的方案


扎伊尔政府发表声明

出版日期:1976.01.18
         期次:6230
         版次:1
         栏目:\[头版]
副题:说安哥拉人运部队袭击了扎伊尔边境城市
文章正文:
【德新社金沙萨一月十六日电】扎伊尔通讯社今天报道说，十日在扎伊尔边境作战的人运指挥下的古巴军队，放火烧了连接安哥拉和扎伊尔的主要铁路和公路桥，并且使扎伊尔的一座城市迪洛洛遭到了苏制导弹和火箭的一阵轰击。
这座桥梁横跨在连接卢本巴希和港口城市本格拉与洛比托的东西铁路干线上。
据扎伊尔通讯社报道，扎伊尔政府认为人运的这个行动是“可以作为开战的理由的”（军事挑衅），并指出，人运的这一行动在扎伊尔平民中引起混乱，造成损失。
到达金沙萨的消息今天说，扎伊尔总统蒙博托昨天亲自视察了迪洛洛大桥。
【美联社金沙萨一月十六日电】扎伊尔政府十六日说，如果得到莫斯科支持的人运胆敢再侵入扎伊尔领土的话，扎伊尔就要对它宣战。
一项官方的声明说，人运的部队一星期以前袭击了扎伊尔同安哥拉接壤的东部边境的一个小地方。
政府说，“这就是一种开战的理由”，它是可以导致战争状态的一种事件。可靠的比利时人士十六日在布鲁塞尔说，扎伊尔和人运之间发生公开冲突的危险正在增长。
据正式宣布，扎伊尔今天就“为人运作战的古巴军队轰炸”扎伊尔边界城市迪洛洛问题，向联合国安理会提出控诉。扎伊尔还就“对一个主权国家一再进行侵略的行径所可能导致的严重后果”向苏联和古巴提出严重警告。
在总统蒙博托今天自迪洛洛回到这里之后，政府立即召开了紧急会议。
【美联社华盛顿一月十六日电】一些美国官员今天说，古巴已派出约九千五百名军队参加安哥拉内战，另外还有一千名军队已在赴安哥拉途中。这些官员说，最近几周大部分的激烈战斗都是在北部进行的，一旦在北部取得了完全的控制，古巴将在南部地区发起进攻，预料古巴军队迅速加强力量就是发起这种进攻的序曲。

显示原版>>

Next:斯里兰卡报纸发表社论悼念周恩来总理：《现代外交中的重要人物》/多哥新闻部长文章：《一位有才智的革命家之死》


《法兰西晚报》报道：法在扎伊尔的机构支持安哥拉反苏势力

出版日期:1976.01.19
         期次:6231
         版次:3
         栏目:\[第三版]
文章正文:
【路透社巴黎一月十五日电】《法兰西晚报》今天报道，法国在扎伊尔保持着一个代表机构，在支持安哥拉反苏势力方面同美国合作。这家报纸说，苏联正在把武器运往古巴，以便同技术人员一道转运到安哥拉首都罗安达。《华盛顿邮报》去年十二月二十四日报道，法国情报机构——法国反间谍组织——与中央情报局和扎伊尔当局在向安哥拉民族解放运动提供武器和经费方面进行了合作。

显示原版>>

Previous:英报报道：《古巴以援助“非洲革命”来还欠苏的债》

Next:马来西亚新总理举行记者招待会谈内外政策


《意大利、法国、日本-----终点在哪里？》

出版日期:1976.01.19
         期次:6231
         版次:2
         栏目:\[第二版]
眉题:胡佛研究所研究员埃默森谈意共、法共、日共的文章
文章正文:
【本刊讯】美国《纽约时报》一月八日刊登胡佛研究所的高级研究员埃默森的一篇文章，题为《意大利、法国、日本——终点在哪里？》，摘要如下：
世界上不当政的三个最大的共产党，意大利、法国和日本的共产党宣布他们对莫斯科是独立的。
意大利和法国这两个主要党的理论上的变化最近引起了西欧政局观察家的注意。
意大利共产党在一九七七年的选举中获胜的前景，使得法国和意大利共产党领导人最近发表的联合宣言具有特殊的意义。
在十一月十五日任罗马举行的一次会议上，贝林格和马歇主张对莫斯科独立，主张言论、出版、宗教和集会自由，并且声明容忍多党制度。
美国人可能知道得较少的是，第三个不当政的最大共产党日本共产党长期以来就奉行同样的路线。
日本共产党宣布他们的目的将是通过议会手段取得政权、回避暴力、宣誓要忠实于人权，并且保证反对党在他们领导的政府下可以自由行事。
他们的标记是富士山，不是铁锤和镰刀，他们同日本主要的佛教组织创价学会签订了一项十年的条约。在这项协议中，共产党人约定无条件支持宗教自由，同时创价学会答应不敌视共产主义。
日本共产党的领导人企图使马克思列宁主义容易为新的信奉者所理解和合乎他们的口胃。几年前，宫本显治规定了“改变用词”，对这样一些使人害怕的口号如“无产阶级专政”和“暴力革命”都重新翻译成较缓和的日语。
他们感到同法国和意大利的革命伙伴特别亲近，因为三个党都是在高度工业化的资本主义社会里活动的。
日本共产党和他们在欧洲的意气相投的朋友之间的相互影响，可能由于两地相隔太远而产生具有很大影响的集团。
尽管如此，所谓独立和民主的共产主义当然是使克里姆林宫引起头痛的现象。
如果这种趋势有所加强，并且扩散到不仅欧洲而且还有亚洲的其他国家，我们可能发现有必要再次改变我们对“共产主义世界”的概念。

显示原版>>

Previous:法共总书记马歇说“无产阶级专政已经过时”

Next:外电报道安哥拉近日战况


阿尔及利亚《非洲革命》文章：《周恩来：第三世界失去一位自己人》

出版日期:1976.01.19
         期次:6231
         版次:1
         栏目:\[头版]
副题:说在毛主席的领导下，周总理的一生成就必将由新的一代来巩固和扩大
文章正文:
【本刊讯】阿尔及利亚民族解放阵线中央机关刊物《非洲革命》最近一期刊载默齐亚米的文章，题为《周恩来：第三世界失去一位自己人》，摘要如下：
世界革命和所有那些为反对帝国主义和霸权主义而努力的国家都在哀悼。这一哀悼诚然是不可避免的，但是却极其令人悲痛，特别是在全世界的革命力量正投入解放进程之际，正当世界帝国主义及其在柬埔寨、越南、莫桑比克以及安哥拉的吃了败仗的奴仆在爱好独立和解放的各国人民的打击下正在垂死挣扎之际。
早在万隆会议上，我们今天全都为之哭泣的人物周恩来先生，在他代表英勇的中国人民发言的讲坛上，就突出地说明了人们通常地叫做第三世界的新生力量。
要谈论周恩来不是一件易于做到的事，因为这的确将是谈论中国革命的历史。周恩来的一生是一位真正战士的一生，他为中国人民群众的理想服务，而中国人民群众在反对日本帝国主义和反对由世界帝国主义雇佣的国民党反动派时付出了沉重的牺牲。
在毛泽东主席领导的中国共产党中央委员会——周恩来自一九二七年以来直至逝世都是中央委员会成员——领导下，周恩来在这整个时期中是毛泽东主席的著名合作者。
他在长征中曾是毛泽东主席的主要战友之一，他曾数次执行重大的使命，即为了更好地为中国人民的神圣事业服务而抛弃一切个人考虑。由于这种无可否认的惊人天才和他作为同群众斗争直接联系的政治和军事实践，他成功地吸引了大量战士来为革命服务。
周恩来拥有无可否认的刚强的天性，他总是牺牲个人感情来为爱好正义和自由的事业服务，例如在一九五四年在日内瓦举行的关于印度支那的会议时，人们看到当周恩来向美国代表杜勒斯伸出手时，后者却转身走了。正是同一只手终于迫使美帝国主义及其同盟者向明显的现实屈服，这就使得中华人民共和国——在几年后——在联合国组织享有自己的位置。
他对中国根据和平共处和各国人民利益一致的不可改变的原则，同美国、日本和许多其他国家的关系正常化作出了巨大贡献。
在中国革命之父的教导下，他曾致力于奠定一个国家的牢固基础，这个国家得以在仅仅几年之内在中国共产党的领导下大大改变了面貌。他在这整个时期，善于在实践中体现毛泽东主席关于“正确处理人民内部矛盾”的思想的伟大路线。
作为英勇的中国各族人民的惯有的谦虚和能干的特征的具体榜样，他是战斗终身和忘我精神的标志。周恩来将在全世界的人民群众中永垂不朽。
周恩来逝世的消息给全世界各国人民、特别是中国人民带来了巨大的悲伤。但是他为之牺牲了青春和生命的那些成就仍历历在目，在毛泽东主席的领导下，这些成就势必将由新的一代来巩固和扩大。
通过使中国革命深化，通过发展中国所建立的现代化和社会主义的国家，通过对社会主义的敌人采取严厉措施，中国兄弟人民在全世界各革命力量的支持下必将化悲痛为力量，而这一力量是死神对之也束手无策的……

显示原版>>

Previous:菲报刊登巴塔利亚文章：《中国领导人的基本动机》

Next:美广播通讯社评论：《周恩来：掌握变迁艺术的大师》


巴西考虑加强海军抵制苏联在南大西洋的扩张

出版日期:1976.01.19
         期次:6231
         版次:4
         栏目:\[第四版]
文章正文:
【路透—拉丁社里约热内卢一月十五日电】据本市高级海军军官表示，巴西正在考虑把用原子能推进的军舰编进海军的可能性，以便抵制苏联（军舰）在南大西洋日益增长的出现。
已卸任的巴西舰队司令安德拉德元帅在谈到这种可能性时说，一批海军“首脑人物”正在研究一项保卫本地区的总制度。
南大西洋对于巴西来说是第一重要的，因为它为进口中东石油和向日本出口铁矿提供了好望角附近的最重要的航道。
据悉，海军首脑们对于古巴介入安哥拉斗争，以及对于在非洲领土上可能设置苏联海军基地的消息，表示特别关切。
安德拉德元帅在昨天举行的一个仪式上
——他在这个仪式上把舰队指挥权交给了蒙内拉特元帅——发表讲话说，目前在对于巴西来说是重要的战略要地的冲突事例表明，“我们必须时刻准备保卫我们的祖国。”
蒙内拉特元帅谈到了为增强巴西海军实力眼下正在研究的计划，其中有在英国建造四艘护卫舰和两艘潜艇。
昨天的这些讲话是在一个月内第三次提到保卫南大西洋。
在去年十二月，卡马拉元帅说，“一个在传统上与这个地区毫不相干的超级大国在毗邻我国领土的这一海城上逐渐增强了海军力量和支持设施。”
《圣保罗州报》今天提到了在这一地区增强防卫的一些可能的计划。这些计划包括去掉北大西洋公约组织的“Ｎ”（北）字，以便把该组织变成大西洋公约组织，或建立一个由阿根廷、巴西、澳大利亚和新西兰组成的南大西洋公约。
蒙内拉特元帅还呼吁注意一支敌对海军（可能指苏联海军）对于巴西造成的危险。
蒙内拉特说：“我们必颓考虑这一事实：……正是在南大西洋，好望角的航道，除了是我国更关心的地区外，今天成为世界海洋咽喉地区，因为正是通过那里运输我们两项最重要的贸易产品，即从中东进口石油和向远东出口铁矿。”
“因为正是从海上可能产生不仅对我们的海上运输，而且也对主要位于我们海岸附近或大陆架上的采油设施，以及对也位于大西洋海岸附近的我们几乎全部的炼油厂和实际上我们的全部工业地区的威胁。”

显示原版>>

Previous:拉美经济体系特别会议闭幕

Next:拉丁社报道：古巴由于出兵安哥拉在国内招募新兵


贝却敌文章：《伟大的马克思列宁主义者周恩来同志逝世》

出版日期:1976.01.19
         期次:6231
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《前卫》周刊一月二十一日一期（提前出版）刊登贝却敌的文章，题目是《伟大的马克思列宁主义者周恩来同志逝世》，摘要如下：
伟大的马克思列宁主义的革命者和政治家周恩来因患癌症在北京逝世。
在从中华人民共和国成立到他逝世的二十六年中，他一直担任中国的总理，是毛泽东主席的亲密助手。
宣布周逝世的讣告提到，“他一直坚持工作，同疾病进行了顽强的斗争”。
这番话最足以说明这位革命者的巨人的品质了。他醒着的每个时刻都在为中国革命进行战斗和工作，从他学生时代的峥嵘岁月直到他逝世之日，他总是站在进行着最激烈的战斗的前线。他的冷静而清晰的头脑、他的能够抓住事物本质的本领、他的明确而有远见的见解、他的庄重和纯朴的品质以及他在外交方面的无与伦比的经验（这种经验使他能够在看来没有希望的局势中获得成功），这一切使周恩来成为本世纪世界伟人之一，成为中国悠久历史上的永垂不朽的人物之一。
我第一次会见他是在三十五年前，当时他代表共产党八路军在重庆国民党总部执行极为困难的任务。
周恩来在重庆的寓所被秘密警察所包围，他的每个行动都受到监视。
我在国民党的一个间谍的跟踪下拜访了周恩来，问他对局势怎么看。他用不流畅的英语讲话，但是非常仔细地选择他想使用的准确的字眼。他谈了这样的看法：远东的这场战争将主要发展成一场政治对抗，而不是发展成一场军事对抗，东南亚人民的作用将是决定性的。
他的谈话的另一个要点是，东南亚各国都可以建立游击队。
大约二十四年之后，我同周恩来又进行了一次难忘的谈话。那是一九六五年四月在雅加达庆祝亚非首脑会议召开十周年的时候。当时，美国刚开始直接插手越南战争，从一九六五年二月起连续轰炸北越，一个月之后美国第一批战斗部队在岘港登陆。
在印度尼西亚总统苏加诺欢迎参加庆祝活动的各国元首和政府首脑的宴会上，周恩来把我叫到一边，询问我对越南南方斗争的印象。那时我在第二次访问越南南方解放区之后刚刚回来。于是我向周总理谈了我的印象和结论。
在这次非常罕见的录像谈话中，他斩钉截铁地警告说，中国决心支持越南人民，即使这意味着同美国交战也在所不顾。
周恩来可以坚如钢铁，但在情况需要时又柔如丝绒。在导致尼克松总统最终访问中国的“乒乓外交”开始时，我正在北京。美国乒乓球队一名“嘻皮士”队员科恩在周恩来举行的招待会上突然站起来要求这位总理谈谈他对美国的嘻皮士运动的想法，这个行动使美国乒乓球队领队大为震惊。
周总理谈论了青年问题。其要点是说，在许多国家里，一般地说，青年人总是对他们的长辈所做的事情感到不满，应当让他们有寻求真理的自由。周恩来说，“我们年轻的时候也是这样。”他最后提出忠告说，“靠近人民，就不会走错路。但是如果你发现走错了路，那就要及时回头。”
当基辛格要我谈谈对周恩来的看法时，我回答说，“他是这样一个人：他怎么想就怎么说，怎么说就怎么做。”我想，这是对他的品格的一个方面所作的恰当的概括。
周恩来是最高行政首脑，是一位极其能干的组织者和最高一级的“解决困难能手”。如果说，中苏之间爆发真枪实弹的战争的潜在可能性曾有所消除的话，那是他于一九六九年九月在北京机场同苏联总理柯西金举行非同寻常的会晤时进行了某种周恩来式外交的结果。
在文化革命处于高潮的时候，当背离党的路线的极“左”分子在一段短暂时间里当权时，周恩来象狮子一般地战斗。他为了纠正那段时期发生的最严重的过火行为和不公正行为（其中有些是针对北京外国人中的中国的朋友的）昼夜不停地进行战斗而弄得精疲力竭。
一想到真正伟大的人物离开人间，总是令人感到心情沉重和悲伤。

显示原版>>

Previous:美广播通讯社评论：《周恩来：掌握变迁艺术的大师》

Next:美《前卫》周刊文章《周恩来》


东德国防部长访印同英·甘地等会谈

出版日期:1976.01.19
         期次:6231
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社新德里一月六日电】来访的东德国防部长海因茨·霍夫曼，今天在这里分别同印度总理英·甘地、外交部长恰范和国防部长班西·拉尔举行了会谈。后来据称，会谈集中讨论了在亚洲地区建立持久和平和把欧洲的缓和扩大到世界其他紧张地区的“具体”的措施。

显示原版>>

Previous:尼雷尔到印度访问

Next:拉美经济体系特别会议闭幕


法共总书记马歇说“无产阶级专政已经过时”

出版日期:1976.01.19
         期次:6231
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎一月十二日电】（记者：农迪）法国共产党在对政策作了一系列的彻底改变以后，终于抛弃了马克思列宁主义的最神圣的目标之一——无产阶级专政。
这一声明是党的领导人马歇宣布的，他近几个月来的一些公开言论表明，最高领导层在进行重大的政策改变。他对一个电视记者表示无产阶级专政的概念过时了。
他说：“‘专政’这个词具有与我们的愿望和论点相反的令人不能忍受的意义。甚至‘无产阶级’这个词也不再适用了，因为我们除了团结工人阶级外，还想要把大多数领工资的劳动者团结起来。”
抛弃无产阶级专政是表明与克里姆林宫的分裂日益扩大的最新标志。无产阶级专政这个词是指左翼革命中的这样一段时期：工人阶级从资本家那里夺取政权，作为向无阶级社会过渡的第一步。
就在去年八月，苏联共产党日报《真理报》还对西方的共产党（如法共）进行了批评。《真理报》认为，取得政权唯一有效的途径是通过无产阶级专政。
那时，马歇的党由于和法国左翼联盟中的另一个大党密特朗的社会党不和，它的地位正受到威胁。当时马歇回答《真理报》的批评说，他将继续只通过选举制度来谋求获得权力。
他在接见记者时说，“我们是处在一九七六年。共产党不是一成不变的或教条主义的党。”——这就进一步表明他想向法国的投票者显示其党的民主性质。
法国共产党政策的演变是在过去的三、四个月中兄弟党的命运有了重大变化的时刻发生的。
此间的许多共产党问题观察家认为，马歇的态度的变化只不过是为了政治上的生存而战斗罢了，这种变化是由国外的一些事件引起的。
法国共产党预定在下月召开其第二十二次代表大会。预计在这次大会上，将把放弃无产阶级专政写进党的章程，这将提供意识形态重新估价的最重要的证据。

显示原版>>

Previous:美《前卫》周刊文章《周恩来》

Next:《意大利、法国、日本-----终点在哪里？》


菲报刊登巴塔利亚文章：《中国领导人的基本动机》

出版日期:1976.01.19
         期次:6231
         版次:1
         栏目:\[头版]
文章正文:
文章说中国领导人成功的基本因素是他们为人民谋幸福的献身精神；他们对人民事业忠心耿耿，这是当代独一无二的
【本刊讯】菲律宾《今日公报》一月十三日刊登该报专栏作家巴塔利亚的一篇文章，题为《中国领导人的基本动机》，转载如下：
在赞扬中国年迈的领导人时，我们不需要费尽心思为他们的成功作某些复杂的解释。中国领导人成功的基本因素是他们为人民谋幸福的献身精神。人们可能争辩说，许多别的国家的领导人也具有这样的美德，但是他们并没有赢得人民的相应的反应。
但是我们说，就各国领导而言，中国当前的领导班子是不寻常的。这些领导人或多或少都参加过二十年代以来的无数次的斗争。
尽管时间在流逝，尽管一九四九年以来他们一直在执政，他们对人民的事业一直忠心耿耿，这是当代独一无二的。
这个年迈的领导班子中每个成员至今都保持着有助于他们的革命胜利的个人美德。例如，这些美德中有俭朴、努力、博学和诚实。
因此，人民没有理由怀疑这些领导人的忠诚。他们还一向力争作到他们属于人民。属于人民是这个领导班子的关键因素，因为反对旧领导的革命的根本起因是少数有势力的人压迫人民大众。
我们有限的看法是，任何一批人，只要能象共产党人一样，致力于民众的事业，都能取得胜利。
中国领导人间接地想为其它发展中国家提供一个样板。在中国领导人讲话中含有必须自力更生和艰苦奋斗的思想。
确实，中国的历史经历是特殊的。毕竟中国是一个文化最悠久的国家。
中国成为一个真正统一的国家只是最近年代的事，直到一九三五——三六年的长征时，中国的许多省份都还受地方军阀的统治。在长征的过程中，共产党不得不要求某些地方头头允许他们通过。因此，可以断言，民族统一的实现比起领导人献身于人民群众的事业这一点来，是一个更为重要的因素。但是，象中国这样一个幅员广大的国家（至今仍有所谓的自治区），假如领导人在改善人民生活方面不诚心诚意的话，这种统一就会是脆弱的。

显示原版>>

Next:阿尔及利亚《非洲革命》文章：《周恩来：第三世界失去一位自己人》


拉丁社报道：古巴由于出兵安哥拉在国内招募新兵

出版日期:1976.01.19
         期次:6231
         版次:4
         栏目:\[第四版]
文章正文:
【路透—拉丁社哈瓦那一月十七日电】哈瓦那和华盛顿之间关系迅速正常化的一切希望，看来烟消云散了。
一个重要理由是，古巴忠于称之谓无产阶级国际主义的东西，它使卡斯特罗政府支持安哥拉人运，反对在安哥拉内战中得到南非和美国支持的敌对势力。
古巴援助安哥拉人运的规模和性质，在这里是十分保密的。虽然在遥远的非洲领土上的这场斗争是许多人的话题，但普通老百姓对参加这场冲突的具体细节知道得很少。
美国的各家电台的广播，在古巴是很容易收听到的，而多数古巴人可能收听了国务院发布的那些数字，即在安哥拉战斗的古巴士兵可能约有七千人。
哈瓦那正被谣言所折磨。
许多古巴人有某个家属或朋友收到应召服军役的电报。
据本市消息灵通人士说，招募新兵是以志愿方式进行的。应召者可以拒绝去非洲，除可能失掉加入共产党的机会外，显然这种拒绝会使他们受到报复。
不清楚接受应召入伍的人是否被派往安哥拉，或者留在古巴来填补由于派往黑非洲大陆的人而在军队中留下的空缺，军队总数将近十五万人。这次招募新兵不是公开进行的。

显示原版>>

Previous:巴西考虑加强海军抵制苏联在南大西洋的扩张

Next:美联社说卡斯特罗政权一周内两次就安哥拉问题攻击中国


拉美经济体系特别会议闭幕

出版日期:1976.01.19
         期次:6231
         版次:4
         栏目:\[第四版]
副题:美洲国家组织秘书长说要为一个活跃而有效的新美洲国家组织而奋斗
文章正文:
【委内瑞拉中央新闻办公室加拉加斯一月十五日电】参加拉美经济体系委员会第一次特别会议的代表要求根据各国经济权利与义务宪章的规定立即实施国际经济新秩序，有该体系二十五个成员国的代表参加的这次会议于今天在这里闭幕。
由除美国和加拿大以外的美洲国家组成的拉美经济体系总部设在加拉加斯，这次会议是自该体系去年年底在巴拿马成立之后举行的第一次会议。
【法新社加拉加斯一月十三日电】从昨天起在这里开会的拉美经济体系委员会今天开始研究拉美将向七十七国集团部长会议提出的议题。
七十七国集团会议将在菲律宾的马尼拉举行。
根据专家委员会的意见，这些议题是：
基本产品；制成品和半制成品；国际贸易和发展的最新动向；货币和金融问题，以及用于发展的实际资源的转让；技术转让；不发达的无海岸国家和岛国及其发展问题；不同经济和社会制度的国家之间的贸易；制度问题。
据委员会说，拉美经济体系今年首先要做的工作有：
拉美在发展农牧业和粮食及化肥的生产、储存和本地区贸易方面的合作。
多国工业计划，包括工业补充计划。
关于本地区一些基本建设的合作。
拉美在有关基本产品的生产、储存和销售等具体方面的合作，支持各种生产国组织和推动新组织的成立，支持拉美一体化和合作的计划。
【拉丁社里约热内卢一月十二日电】亚历杭德罗·奥尔菲拉今天保证要为一个“活跃而有效的”新美洲国家组织而奋斗。
美洲国家组织秘书长在里约热内卢同外国记者进行的一次交谈中指出，如果这个组织不为本地区的各国政府和人民服务，就宣判它失效。
他说，现在是美洲国家组织进行巨大革新的时刻。我们设想要把美洲国家组织变成拉丁美洲有充分准备地跨进二○○○年的重大工具。

显示原版>>

Previous:东德国防部长访印同英·甘地等会谈

Next:巴西考虑加强海军抵制苏联在南大西洋的扩张


马科斯到雅加达同苏哈托会谈

出版日期:1976.01.19
         期次:6231
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达一月十七日电】菲律宾的马科斯总统今天到独立宫同苏哈托总统举行了会谈，苏哈托总统对他说，东南亚国家联盟最高级会议将按原定的那样在下月份召开。
马科斯在独立宫对记者们说：“我到这里来是为了弄清楚东盟最高级会议是不是按计划举行，同时也是探望他的身体如何。”苏哈托最近因胆结石动了手术。马科斯说，苏哈托同意东盟最高级会议于二月二十三日到二十五日在印度尼西亚巴厘举行。

显示原版>>

Previous:马来西亚新总理举行记者招待会谈内外政策

Next:尼雷尔到印度访问


马来西亚新总理举行记者招待会谈内外政策

出版日期:1976.01.19
         期次:6231
         版次:3
         栏目:\[第三版]
文章正文:
【法新社吉隆坡一月十七日电】马来西亚总理侯赛因·奥恩今天在这里说，在定于二月二十四日到二十五日举行的东南亚国家联盟首脑会议召开之前，他要访问印度尼西亚和泰国。他说，他还希望象他的前任拉扎克原来计划的那样访问新加坡，同李光耀总理会谈。
他在十五日就任总理以来举行的第一次正式的记者招待会上说，他将“一有机会就去”拜访苏哈托总统，讨论共同关心的事务和东盟的事务。
他下一个要去的地方很可能是泰国，去同克立·巴莫总理会谈。
他回顾说，故总理拉扎克曾计划在一月二十二日到二十三日访问曼谷，讨论双边关系和东盟的问题。
当记者问他是否也要象拉扎克计划的那样访问新加坡时，他说：“是的，我希望会见李先生”。他又说，同李会谈是“有益的、可取的”。
关于对外政策，侯赛因说他的政府将继续执行故总理拉扎克的政策。他说，他的对外政策的主要纲领之一是以东盟和国家安全为重点的区域性合作。
他说，马来西亚将如以往一样同东盟合作。“我个人相信东盟，昨天我同克立先生和菲律宾马科斯总统会面时向他们说明了这一点。”
他说，他在会见苏哈托总统时也要向他保证：马来西亚继续信任东盟。
关于国内政策，他也说政府要继续按照已故总理规定的大纲去做。他说，内阁不会马上改组，但是有些部长的调动可能是必要的。
对于是否设一位副总理的问题，他还没有作出决定。
侯赛因说，他的党（巫统）的最高委员会今天上午开了会，确认了他为代理主席以填补拉扎克逝世所造成的空缺。他将一直代理到一九七八年年中巫统举行下一次选举。
执政的马来民族统一机构后来也举行了会议，通过了由侯赛因·奥恩担任主席。参加这个机构的有八个政党，巫统在其中占主要地位。
他说巫统已经保证充分支持他和他领导的政府。他说：“我本人决心执行统一机构的政策和纲领。”

显示原版>>

Previous:《法兰西晚报》报道：法在扎伊尔的机构支持安哥拉反苏势力

Next:马科斯到雅加达同苏哈托会谈


美《前卫》周刊文章《周恩来》

出版日期:1976.01.19
         期次:6231
         版次:2
         栏目:\[第二版]
副题:说周总理逝世是全世界人民的巨大损失
文章正文:
【本刊讯】美国《前卫》周刊一月二十一日一期（提前出版）刊登一篇题为《周恩来》的文章，摘要如下：
周恩来总理的逝世不仅使中国人民遭受巨大的损失，也使全世界人民遭受巨大的损失。
周恩来是伟大的爱国者，坚定的共产党人，杰出的马克思列宁主义者，他把自己的一生献给了世界上这个人口最多的国家的解放和巩固社会主义胜利的事业。
周于二十年代初期加入当时刚成立的中国共产党后，很快就由于他的充沛的精力，他的组织才能和坚定的政治信念而成为党的高级领导人之一。他在这一段时期里，在反对中国反动军阀的战争中，还表现出极大的个人勇敢和军事才能。
周是一个毕生坚定不移的党员。中国共产党经历了多次的党内两条路线斗争，周在早期就开始支持毛泽东，在三十年代巩固毛的革命路线的地位的过程中，周成为担负最重大责任的最高领导者之一。
他在抗日战争中和此后进行的革命斗争中都处于核心领导地位，在红军于一九四九年获胜以后，他担任了中国的第一任总理。
周恩来从一九四九年起直到逝世时为止，始终担任着总理的职务，从这一事实就可以看出他对中国建设社会主义做出了多么大的贡献。在这个时期，中国在它的共产党的领导下，把一个备受贫穷、饥饿、疾病和痛苦折磨的国家变成了一个由广大人民掌握政治权力并解决了生存和社会发展这两个根本问题的现代化国家，从而提供了社会主义能够创造何等奇迹的活生生的例证，赢得了世界各国人民的敬佩。
在这个过程中，个人也发挥着重要的历史作用。他们掌握了马克思列宁主义的武器，就能够把他们个人的才能和品格变为革命斗争的有力工具。这是一个伟大的共产党人的标志。
周恩来就是这样一个人，就是这样一个共产党人。

显示原版>>

Previous:贝却敌文章：《伟大的马克思列宁主义者周恩来同志逝世》

Next:法共总书记马歇说“无产阶级专政已经过时”


美广播通讯社评论：《周恩来：掌握变迁艺术的大师》

出版日期:1976.01.19
         期次:6231
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国广播通讯社一月十日发表一篇评论，题为《周恩来：掌握变迁艺术的大师》，摘要如下：
被全世界称为当代伟大的政治家之一的周恩来的逝世，着重说明了有关中国的一个有趣事实，即中国虽然并不吹嘘要在最高级导弹和先进技术方面赶上其他国家，但是它为当代世界造就了两位最高的世界巨人。
毛泽东领导中国人民经过长征，达到了他们目前无可争议的地位，使他们的国家得到普遍的承认。虽然西方的评论正确地对周在彬彬有礼的外交活动方面的独一无二的特色——温文尔雅、具有魅力、风度翩翩、和蔼可亲、亲切而又机敏和精明练达——予以最高的赞扬，但是，周本人总是表示他完全献身和一贯效忠于毛以及毛在国家和意识形态领导中的至高无上地位。周具有伟大的思想和才智，通达哲理，并且对理论很精通，他不倦地这样提到毛主席：“他教导我们，使我们了解一切。”
如果正如已指出的那样，中国现在直率地承认技术上不如别人，那末它无负于世界，因为，在许多世纪以前，正是中国，对许多的现代科学和技术作出了贡献，其中包括现在是超级力量的火药和火箭。当无疑只有通过意志的力量才能使和平到来的时候，人们又靠导弹的力量通过谈判取得和平，这不是当前世界所处的尴尬局面吗？周的逝世，使我们的目光集中于这样一个基本事实：一个过去受过控制、占领和入侵而被损伤和分裂的国家，已重新成了受到世界称颂的大国。
在周去世时对他的大量奉承和普遍赞扬，很可能表明普遍承认这样一个事实：他体现了最高级的政治家风度，这种政治家风度在以革命转变为特点的时期是非常罕见的。
国内和国际的革命变迁——这是现在席卷各大洲所有国家的暴风眼。这对政界领导人来说是一种令人头晕目眩的经历，就象一辆车子在全速行驶时来个急转弯。在大的革命里——法国、美国或共产党的革命——这种急骤的变化尤其严重，达到可能发生灾祸的地步。实施这种变化并且能够生存下去是革命政治家的艺术。周的一生表明，他是这种掌握随时变化的力量的伟大的艺术家之一……
在战争时代，毛的人在延安窑洞里遇到的第一个主要的变迁是在蒋介石的首都重庆，周在那里建立了一个外交据点，他争取到了美国的领导人史迪威、赫尔利，后来还有马歇尔将军，马歇尔谋求通过谈判建立联合政府避免内战。周的讲道理和蒋的不妥协使得三十年后世界舆论包括美国在内倒向了共产党人一边。
当美国进行威胁时，周同苏联谈判了友好条约，但是谈到归还旅顺和大连港口这个新政策的主要成果时，周声明：同新中国打交道要严格遵照各国平等和相互尊重的基础。后来，开始实行反对“霸权主义”的政策。
一九五○年，周在朝鲜战争中采取了果断的行动，作为把美国从大陆上赶走的第一步，他亲自参加为印度支那问题举行的一九五四年日内瓦会议。在日内瓦，他把离开大陆的政策扩大为结束在亚洲的一切外国殖民主义，并且使之在东南亚实现。周没有活到看见朝鲜的最后阶段，但是不论成功还是失败，对这个人的估价都必须从他的深有远见来衡量，他把时间作为政策的有效支点。列宁和毛规定时间，周掌握时间。
后来是一九五五年出现了又一个转折点，中国成了万隆会议的五个发起国之一，并且建立了不结盟政策。以后，政策扩大到“第三世界”，在文化革命成功后，又扩大到全世界。除了他是掌握变迁现象的大师，是无比受人“尊敬”的人外，我们还看到一位真正伟大的政治家的全部形象。

显示原版>>

Previous:阿尔及利亚《非洲革命》文章：《周恩来：第三世界失去一位自己人》

Next:贝却敌文章：《伟大的马克思列宁主义者周恩来同志逝世》


美国《科学新闻》报道：《通用电器公司创造了清除浮油的超级虫》

出版日期:1976.01.19
         期次:6231
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《科学新闻》一九七五年九月二十日刊登一篇文章，题为《通用电器公司创造了清除浮油的超级虫》，全文如下：
模数设计正用于建筑、家具、设备——以及生命形态方面。一位工业科学家现在采取了一种模数方法研究微生物——“增加一种特性”，从而创造了一种对石油有多种胃口的超级菌株。如果一切进行得顺利的话，它将在几年之内大量吞噬浮油。
通用电器公司生物学家查克拉巴蒂称这种新菌株为“多质体超级虫”。他采用基因工程技术，从假单胞菌属细菌四种不同菌株身上取其石油消化能力，并把它们结合在一种接受菌株的体内——由此就成为一种模数微生物。查克拉巴蒂说，这种超级虫能够消化掉原油中大约三分之二的烃，并且消化得比其他一些生物降解系统快而有效。更为重要的是，细菌吃完石油后，将剩下有用的代谢产品——二氧化碳（供植物吸收）、水和蛋白质（以菌细胞形式）。
查克拉巴蒂和伊利诺斯大学的同事们在大约五年以前发现，一种微生物消化石油烃的基因能力是靠“质体”传递的。这些质体是小圆环脱氧核糖核酸，存在于菌细胞中，与大圆形染色体相分开，经常是代表有利特性的密码。查克拉巴蒂的特殊成就在于用这样一种方法诱使假单胞菌属的不同菌株“结合起来”（交换基因信息），致使一种接受菌株最后拥有来自其他三种菌株的烃分解质体。然后，它就能够消化大大多于任何一种菌株自己单独所能消化的石油烃的类型。查克拉巴蒂说，这种超级菌株，与把这四种菌株分别扔到被石油污染的水里相比，作用发挥得快，而且效率高，因为菌株为获得现成的营养物彼此争夺。而分解的过程则需要几个月或几年的时间，而不是几周的时间能完成的。
代表不同特性密码的质体，例如分解烃所必需的酶机制，常常是彼此不相容，不能共存于同一个细胞里。查克拉巴蒂研究的质体中有两个质体是不能共存的，但是他把它们熔合为一个比较大的质体，从而解决了这个问题。他用紫外线辐射“把它们粘合在”一个永久的生物化学纽带里。
通用电器公司称赞查克拉巴蒂的工作是“首次成功地应用先进的基因工程技术”创造一种对人类有用的微生物。这样的技术受到了某种仔细的审查，最引人注目的是今年二月受到了在加利福尼亚州阿西洛马尔开会的这个领域的领导人的审查。按照会议上所订出的一个分类系统，查克拉巴蒂的实验将被认为是属于潜在危险最小的。他说，他的系统是比较安全的，因为它只涉及到生命系统的自然转移，而不是在试管里人为诱使的重新组合。他说，除此而外，还使这个超级虫具有明确的特性。他说，用基因工程技术使其具备抗菌力是令人感到忧虑的，但是使其具有可用于石油方面的资格却并不使人感到忧虑。通用电器公司认为研制出与浮油作斗争的一种实际产品需要三、五年。今后的步骤将是实验室试验和环境试验。没有人似乎有把握说哪一个政府机构将管理发展这种新的生命形态，但是查克拉巴蒂认为那将是环境保护局的事情。

显示原版>>

Previous:美联社说卡斯特罗政权一周内两次就安哥拉问题攻击中国

Next:印度一工程师发现：从蔬菜种子中提取酶对控制污染有效


美联社说卡斯特罗政权一周内两次就安哥拉问题攻击中国

出版日期:1976.01.19
         期次:6231
         版次:4
         栏目:\[第四版]
文章正文:
【美联社墨西哥城一月十八日电】菲德尔·卡斯特罗政权本周两次谴责中国在对付苏联支持的安哥拉部队中与美国合作。
最近一期的古巴武装部队的杂志《橄榄绿》周刊说，共产党中国人员在与罗伯托的安哥拉民族解放阵线合作。
卡斯特罗在本周早些时候的一次讲话中攻击中国说，“中国的作用是令人难以置信的坏。”

显示原版>>

Previous:拉丁社报道：古巴由于出兵安哥拉在国内招募新兵

Next:美国《科学新闻》报道：《通用电器公司创造了清除浮油的超级虫》


尼雷尔到印度访问

出版日期:1976.01.19
         期次:6231
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社新德里一月十六日电】坦桑尼亚总统尼雷尔今天抵达这里对印度进行一周访问，受到了盛大欢迎。
他在访问期间，将同印度领导人就双边关系和国际事务举行“紧急的、重要的”会谈。他将在明天接受尼赫鲁增进国际谅解奖。
尼雷尔总统在机场受到了总统艾哈迈德、英·甘地总理、恰范外长、政府高级官员和各国外交使节的欢迎。
陪同坦桑尼亚总统的三十人的高级代表团当中，有他的外交部长易卜拉欣
·卡杜马，水利、能源和矿藏部长查古拉和其他高级官员。
【法新社新德里一月十六日电】在尼雷尔今天于这里分别同英·甘地总理和恰范外长的会谈中，安哥拉的局势都居于非常突出的地位。
官方人士说，尼雷尔先生详尽地介绍了安哥拉局势和坦桑尼亚强烈反对南非干涉的立场。
甘地夫人在她同尼雷尔总统会谈九十分钟之后说，“当人们是朋友时，这就不能算是一次说明立场的会谈。
“这更多的象是随便交谈。我们都关心非洲问题和安哥拉局势。”

显示原版>>

Previous:马科斯到雅加达同苏哈托会谈

Next:东德国防部长访印同英·甘地等会谈


外电报道安哥拉近日战况

出版日期:1976.01.19
         期次:6231
         版次:3
         栏目:\[第三版]
副题:英国务院发言人说安哥拉前线局势严重
文章正文:
【合众国际社约翰内斯堡一月十七日电】安盟军队的一位领导人萨穆埃尔·契瓦勒上校说，他的军队已击退了人运在东部城镇卢佐附近的几次进攻。其他一些军官说，苏联支持的部队在罗安达以南约三百英里的谢拉附近已被打退。
据扎伊尔通讯社昨天在金沙萨广播的安盟的一项公报说，安盟已从人运手里夺取了谢拉以北约五十英里的基巴拉。
【法新社金沙萨一月十七日电】（记者：亨利·卡姆）安哥拉解阵主席罗伯托十六日愤怒地否认了美国人的这样一种估计，说他的运动正临近垮台。
罗伯托说，根本不存在垮台的问题。“在任何战争中都有高潮与低潮，我们的斗争在继续进行”。
美国国务院本周较早时候把它对解阵前景的估计通知了北大西洋公约组织理事会。
扎伊尔官方和外交界人士普遍同意美国这种观点。扎伊尔一直是解阵的主要支持者。
外交官们说，解阵军队在一支由古巴军队打头的人运军队穷追下，迅速地向北退却，扎伊尔政府极度地关注此事。
此间外交官一致认为，解阵军队没办法来挡住人运军队的推进了。人们认为，罗伯托的军队已被击溃了，只有一个关于对扎伊尔不施加过大压力的政治决定才能够阻止人运的军队到达刚果河。
由于这里的人们普遍认为，以人运的名义进行的大多数战斗，都是由估计为六千至一万名苏联武装起来的古巴军队打的，人们认为，这个决定可能实质上是莫斯科做出的。
为解阵总部的评论所证实的外交报道说，那里根本没有真正的战斗。据说，解阵军队的撤退是因为害怕苏联的火箭，很多老百姓也同他们一起逃跑。
【美新处华盛顿一月十六日电】题：国务院（芬塞思）一月十六日新闻发布会
安哥拉：芬塞思在回答一个问题时说安哥拉的局势是“严重的”。他说，在那个国家北部的情况尤其严重，“在那里，由苏联坦克和发射火箭的卡车武装起来的古巴军队一直在攻击解阵的军队。”

显示原版>>

Previous:《意大利、法国、日本-----终点在哪里？》

Next:英报报道：《古巴以援助“非洲革命”来还欠苏的债》


印度一工程师发现：从蔬菜种子中提取酶对控制污染有效

出版日期:1976.01.19
         期次:6231
         版次:4
         栏目:\[第四版]
文章正文:
【印报托新德里一九七五年十二月六日电】这里的印度理工学院的一位工程师发现，从蔬菜种子中提取的一种酶对控制由化肥厂的废物造成的污染有效。
印度理工学院的环境保护研究中心的Ｒ·辛格对记者们说，他已经建议使用酶的方法来解决果阿的私人化肥厂造成的污染问题。
辛格说，利用他的方法，酶将尿素变为氨，而氨又被收回并被转化为硫酸氨，而这是现成的化肥。
这整个方法在他的实验室里进行了小规模的试验，一个试验厂将在这个地方建立起来。
辛格说，酶可以买到，但是很贵。他和他的同事发现了一种从普通蔬菜的种子中生产酶的简单方法。

显示原版>>

Previous:美国《科学新闻》报道：《通用电器公司创造了清除浮油的超级虫》


英报报道：《古巴以援助“非洲革命”来还欠苏的债》

出版日期:1976.01.19
         期次:6231
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》一月十五日登载布鲁斯·劳登发自亚的斯亚贝巴的一篇报道，题为《古巴人以援助“非洲革命”来偿还欠克里姆林宫的债》，摘要如下：
古巴的一个高级代表团在同非洲领导人会谈之后已于昨天离开了亚的斯亚贝巴。
由卡斯特罗的共产党中央委员会的一名高级成员率领的这个古巴代表团在非统组织最高级会议期间，扮演的角色是令人吃惊的。
代表团的活动第一次暴露了在苏联的指使下，古巴在非洲发动的攻势的激烈程度。
昨天，本地报纸登了古巴代表团团长奥斯马尼·西恩富戈斯先生和埃塞俄比亚临时军政府首脑特费拉·本蒂的合影，这是对古巴代表团的最后嘉奖。
古巴人在最高级会议开幕前将近一周就来到这里了。之后，他们便开始小心翼翼地向来自驻有古巴“顾问”的国家的代表进行游说，其中有索马里和刚果（布）的代表。
起初，这些古巴人说，他们到亚的斯亚贝巴来是为了和埃塞俄比亚人举行双边会谈。但是这点很快就被埃塞俄比亚人否认了，他们说，古巴人是专门为这次最高级会议来到这个城市的。
人们曾猜测，非统组织会给予古巴人观察员的地位。虽然这样的事没有出现，但是古巴人却随时可见，古巴人坐在离想要和他们磋商的代表附近，彼此可以听到对方交谈，很少坐在比这更远的地方。
他们一度曾坐在主要会议大厅的入口处，迫不及待地向代表们出主意。
奥斯马尼先生是从坎帕拉乘飞机抵达亚的斯亚贝巴的，据信他在会议期间曾会晤过几个国家的领导人。据说，他曾向他们保证，古巴愿意（如果不是渴望的话）帮助非洲加速“革命变革”的过程。
奥斯马尼先生基本上是根据俄国的利益行事的，这一点没有人怀疑。
西方外交官认为，克里姆林宫现在正要求古巴偿还它在一九六二年导弹危机时得到的债款以及后来作为援助得到的贷款。
在苏联向非洲展开的全面攻势中，古巴人是一个重要的侧翼。莫斯科在推行争霸全球计划的非洲部分时，古巴人在将来可能会发挥更大的作用。
经验表明，俄国顾问在非洲国家往往是不得人心的，这主要是因为在他们与他们力图要颠覆的非洲目标之间有一道鸿沟。
相反，古巴人对非洲人则极有吸引力，对当地的革命热情也很有感染力。甚至在那些讲西班牙语和葡萄牙语的国家（语言使他们在那里得到了特别的好处）以外的地区，他们也很快就表现得无拘无束，很容易适应当地的情况。正如现在安哥拉人运部队中服役的七千到一万古巴人那样，古巴派到非洲去的经常是黑人。他们所谓的“革命精神”，对那些正在搞社会主义革命的国家极有吸引力，当然，这些国家还从未听说过诸如在古巴连雪茄都是配给的这些事实。
许多西方外交官预料，今后在非洲人们将看到更多的古巴人。
据我所知，古巴人私下说，他们对安哥拉人民解放运动的援助不会减少，他们预料苏联的大规模卷入也不会停止。大多数人认为古巴人和俄国人将继续提供大量援助，尼日利亚和非洲其他一些激进国家可能也要这样做。
他们认为，西方支持的争取安哥拉彻底独立全国联盟和安哥拉民族解放阵线的军队正在后撤，在安哥拉人民解放运动军队向前推进的情况下，他们将继续后撤。按照这种设想，在六月以前，西方支持的两派将在军事上遭到许多挫折，他们将主要只限于在丛林地区活动。“人民共和国”将以安哥拉合法政府的身份成为非洲统一组织的正式成员国。
届时将取得胜利。

显示原版>>

Previous:外电报道安哥拉近日战况

Next:《法兰西晚报》报道：法在扎伊尔的机构支持安哥拉反苏势力


法新社报道安哥拉北线战况

出版日期:1976.01.20
         期次:6232
         版次:3
         栏目:\[第三版]
文章正文:
【法新社罗安达一月十八日电】三周来，安哥拉人民解放运动的军队在北线发动的攻势，造成了罗伯托的安哥拉民族解放阵线部队的真正崩溃。
解阵历史上、政治上或军事上的势力区一个接着一个陷落，其速度之快连人运军队的参谋部也没有预料到。安哥拉人民共和国的战士们于去年十二月末在这条战线发动的攻势，使“解放区”边界扩大到了距首都三百多公里的地方。
昂布里泽提市——这是人运的军队在罗安达以北三百公里和离扎伊尔边界约二百公里的海边所取得的引人注目的最新成就，就是说明这种新形势的特点的一个例子，这种新形势可能把安哥拉的全部战局都打乱。因为，象卡莫纳、昂布里希、内加吉基地那样，象北线几乎所有再度失守的城市那样，这个解阵的后勤基地几乎未放一枪就陷落了。看来撤退是匆忙的。街上还到处是军鞋、行政文件、家庭照片或者未发出的信件，所有的墙上包括教堂的墙上都还有解阵的标语口号。
这种撤退说明了北线新战斗的特点。那里没有或者很少有象样的战斗。
此间的观察家们象官方人士一样，对这种崩溃的原因都提出疑问。例如，在本周，罗安达电台援引一些观察家的说法，提出了两种假设。第一种假设是，“解阵可能重新集结和重新组织其在北部甚至在扎伊尔的部队搞一次战略行动，来进行反攻”。第二种假设是“解阵可能被它的一贯支持者所抛弃而对安盟有利”。
【南通社昂布里泽提一月十八日电】安哥拉的北部战线将稳定下来，安哥拉人民共和国的部队将继续向圣萨尔瓦多前进，圣萨尔瓦多接近扎伊尔边界。这是人运武装部队司令对外国记者说的。

显示原版>>

Previous:基赞加说他将发动反蒙博托的武装运动

Next:美报特稿：《孟加拉国使苏联人担忧》


合众国际社报道：拉宾和侯赛因在美撮合下举行秘密会谈

出版日期:1976.01.20
         期次:6232
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿一月十五日电】一些外交界人士今天说，以色列总理拉宾和约旦国王侯赛因至少已举行过一次秘密会谈，并且可能再次举行旨在实现中东和平的会谈。
这些人士说，福特总统和国务卿基辛格参与安排了这次会谈，利用美国驻耶路撒冷和安曼的外交官充当这位国王和这位总理的中间人。这些人士指出，侯赛因和拉宾是在把两国隔开的约旦河附近举行会谈的。他们指出，没有达成任何政治协议，但是这两位领导人决定，如果有可能在和平方面取得进展的话，就必须再举行会谈。
据这些人士说，今后举行的任何会谈能否取得成功，可能取决于目前联合国安理会关于中东问题辩论的结果。
这些人士说，如果巴勒斯坦解放组织（这个组织既反对以色列也反对侯赛因）在安理会会议上无法取得政治胜利，那么侯赛因和拉宾之间举行新的会谈的条件就可能更适合。
侯赛因长期以来是对西方最友好的阿拉伯领导人。
当记者问及所传的会谈时，一位政府官员说，他不能加以否认。
这位官员和这些外交界人士都说，苏联很可能希望看到这次安理会会议（只有美国反对巴勒斯坦参加）在巴勒斯坦解放组织不取得胜利的情况下结束。他们说苏联希望中东问题从联合国转到关于中东问题的日内瓦会议。
苏联和美国是这次日内瓦会议的两主席。这位官员和这些人士说，克里姆林宫宁愿作日内瓦会议的两主席之一，而不愿意作联合国的一个由处于平等地位的国家组成的委员会一员。这些外交人士暗示，这一点可能于下周同基辛格在莫斯科举行的会谈中提出来。

显示原版>>

Previous:美报特稿：《孟加拉国使苏联人担忧》

Next:尼克松的女儿朱莉谈中国之行时说：毛主席欢迎尼克松再次访华


合众国际社评基辛格莫斯科之行说：基辛格希望能同苏商定消除僵局的原则

出版日期:1976.01.20
         期次:6232
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿一月十八日电】尽管在安哥拉问题上同俄国发生对抗，基辛格国务卿希望，他能够同苏联领导人勃列日涅夫商定，消除限制战略武器会谈中的僵局的原则。
但是美国人士说，基辛格即将进行的莫斯科之行的成功，可能受到华盛顿州民主党人杰克逊这样的批评者和国会可能不愿意批准美国战略武库的新限额的行动的破坏。
这些人士说，福特政府处于不愉快的境地。因为如果不达成新的限制战略武器协议，缓和将进一步受威胁。
美国人士说，基辛格在莫斯科会谈的前景是艰巨的，可能是不愉快的讨价还价。在上次的记者招待会上，基辛格说，苏联对安哥拉的干涉可能威胁缓和。
会谈现在陷于僵局，原因是如何对待苏联的逆火式轰炸机以及美国和苏联的巡航导弹（载有核弹头的无人驾驶轰炸机）。
美国国防部专家认为，苏联的轰炸机是一种战略武器，应当算在二千四百的限额内。俄国人说，这种飞机不是战略飞机，是用于欧洲的。俄国人由于美国发展航程二千英里以上的巡航导弹而感到受了威胁。限制美国巡航导弹的航程可能受到政府批评者的严厉批评，认为这将破坏发展一种“起抗衡作用的轰炸机”，这种轰炸机可以在苏联海岸附近活动，向内地的军事目标发射巡航导弹。苏《真理报》评论《争取发展苏美关系》苏《真理报》评论《争取发展苏美关系》
【塔斯社莫斯科一月十八日电】题：争取发展苏美关系
美国国务卿基辛格将于一月二十日至二十三日访问苏联，以便继续讨论苏美两国共同关心的问题。
《真理报》评论员科里奥诺夫写道，“苏联人认为苏美关系正常化和使之得到发展是和平共处政策中的一个极重要方针。大家都看到，一九七二年开始的苏美两国关系的根本改善对国际政治气候产生了多么良好的影响。
“其中，为解决制止军备竞赛问题采取的步骤具有特别重要的意义。要知道，如果这一方面得不到不断的良好进展的话，那么，苏美关系发展中所有其他的成就都将失去其意义。旨在结束军备竞赛的具体措施的作用之所以特别巨大，是因为这些措施是衡量双方真正竞赛的最重要的标尺。至于谈到苏联，它充满决心要尽其一切所能，以使限制进攻性战略武器和停止军备竞赛问题得到既符合苏美两国人民又符合全世界人民切身利益的解决。在苏美关系发展中，不仅不容许偏离业已奠定的方针，而且争取在业已达成的协定和协议的基础上取得新的成就——这就是苏联人的愿望。”
【路透社莫斯科一月十八日电】苏联今天说，它决心解决限制战略武器和停止东西方军备竞赛的问题。
《真理报》的评论显然是要回答某些美国官员的如下猜测：由于福特总统在国内的威望日益降低，这可能会使克里姆林宫在限制战略武器会谈上采取停步不前的态度，而等待十一月份美国总统大选的结果。《真理报》说：苏联人民不仅正努力排除任何偏离既定方针的倾向，而且正力求在以前的协议和谅解的基础上，取得发展苏美关系的新成就。
现在提到以前达成的协议，显然是想把事情限制在一九七四年福特总统和勃列日涅夫总书记在符拉迪沃斯托克（即海参崴——本刊注）最高级会谈时达成的第二个限制战略武器协议的框框内。
观察家们说，《真理报》这篇谈解决限制战略武器会谈存在的问题的文章，似乎意味着一些困难仍然存在。

显示原版>>

Next:亚非拉报纸为悼念周总理逝世发表评论


基赞加说他将发动反蒙博托的武装运动

出版日期:1976.01.20
         期次:6232
         版次:3
         栏目:\[第三版]
文章正文:
【法新社日内瓦一月十五日电】曾经在刚果（现在的扎伊尔）独立后的卢蒙巴政府中担任过副总理的基赞加，今天宣布打算发动一场武装运动推翻蒙博托总统的政府，并以一个左派政权取而代之。
一九六二年斯坦利维尔叛乱领导人基赞加十年前已逃离扎伊尔，他在这里告诉记者们说，他打算不久回到扎伊尔东部，在那里，他的“刚果解放民主力量”在过去的八年中一直在坚持同蒙博托总统的部队作斗争。
他说，他在把他的家属安顿在莫斯科以后，自从一九七三年以来，它一直居住在他的部队所控制的扎伊尔东部的基伍省。
基赞加说，一些政治派别一直在反对蒙博托上将。组织最好的是拥有军队和有行政机关的人民革命党。他又说，他是该党的领导人之一。

显示原版>>

Previous:黎巴嫩总理卡拉米辞职

Next:法新社报道安哥拉北线战况


黎巴嫩总理卡拉米辞职

出版日期:1976.01.20
         期次:6232
         版次:3
         栏目:\[第三版]
副题:黎内战愈演愈烈 一些穆斯林要求举行「圣战」
文章正文:
【合众国际社贝鲁特一月十八日电】卡拉米总理今日已经辞职，而在基督教的武装占领了贝鲁特的一个穆斯林和巴勒斯坦人的贫民区并用炮火把它夷为平地以后，左翼的穆斯林要求举行“圣战”。
卡拉米在担任七个月的总理职务之后终于愤然辞职，这就粉碎了所有和平解决内战问题的一切希望了。
黎巴嫩已陷入历时九个月的内战中最为激烈的一次战斗。星期日，在首都和乡间，到处是火光融融的火箭、臼炮和机枪的炮火。
巴勒斯坦游击队的领导人阿拉法特对正在设法谋求停火的阿拉伯国家的大使们说，在占领并摧毁了卡兰蒂纳之后，他再不能替巴勒斯坦及其黎巴嫩的左翼同盟者的行动负责了。大使们宣布，他们将放弃他们的谋求和平的使命。卡兰蒂纳是贝鲁特位于主要港口以东的贫民区，是屠宰场的集中所在地。
装着扩音器的卡车开始来往于附近的穆斯林居住区，号召对炮轰并烧毁卡兰蒂纳的基督徒们发动圣战。
在卡兰蒂纳被烧毁后数小时之内，卡拉米就用颤抖的声音在向全国发表的电视广播和无线电广播中宣布辞职。
卡拉米说：“我曾经一再努力，试图挽救我国免于毁灭，但是这些努力都归无效。和平的大门已被关上了。”
卡拉米说，“因此，我同总统进行了联系，并且告诉他我要辞职的决定。现在是要由他来拯救黎巴嫩了。”
下一步会怎样，暂时还不清楚。但是这位五十二岁的总理的辞职，确实为宣布紧急状态和一万八千人的陆军进行干预以恢复秩序的做法铺平了道路。
卡拉米是在他的最后一次停火（这是他在九个月中谈判成的第二十四次停火）垮台之后不到二十四小时提出辞职的。
卡拉米列举了他辞职的理由：由他在交战各派之间调停达成的各次停火一一垮台了，过去两星期来战斗不断升级，以及星期日烧毁卡兰蒂纳的事件。
卡拉米说，“现在政府已经完全不起作用，虽然我的种种努力都告失败了，但是我是问心无愧地离开我的职务的，因为我已尽了我最大的努力。愿上帝保佑我们。”
【合众国际社贝鲁特一月十九日电】在黎巴嫩周末发生激烈的、全国性的战斗以后，这个国家今天更深地陷入了内战。据说，周末的战斗已使三百五十多人死亡，并迫使卡拉米总理和他的七个月之久的“救国政府”辞职。

显示原版>>

Previous:英报报道：《基辛格想要以援助扎伊尔为名援助安哥拉》

Next:基赞加说他将发动反蒙博托的武装运动


美报记者爱德华·吴的文章：《回忆周-----富有吸引力的革命家》

出版日期:1976.01.20
         期次:6232
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》一月十六日刊登该报记者爱德华·吴发自香港的一篇文章，题为《回忆周——富有吸引力的革命家》，摘要如下：
一九四六年的寒冷的春天和炎热的夏天，在中国国民党首都南京，当时担任共产党联络官的周恩来，经常来往于闹市区梅园新村他的办公处同宁海路五号马歇尔将军的总部之间，几乎天天都要同美国的和国民党的联络官进行会谈。
关于周先生为了避免国民党人和共产党人在中国发生大规模内战而举行的这些会议上，作为平等的谈判代表所表现出来的机智和才能已经说了不少了。但是关于他每次来开会和会后离开时如何给普通人留下的温暖的印象，却纪录得较少。
在这个时期望，常常在周先生到达或者离开马歇尔将军的总部的时候，我正因为办事而在总部的镶壁板的门厅里，所以我有充分的机会亲眼看到他的性格中的“如何争取朋友”这一面的实际表现。
我记得很清楚，周先生到了大门口之后，不是直接去会议室，而必定是先向当时刚好在前院或者门厅里的既非谈判代表，也非官员的人问好、握手。周带着他那诚恳的笑容和锐利而又友好的目光，走近每一个在场的美国兵、中国勤杂人员和工作人员。他的问候话很简短，但是握手却很有力。
离开时，同样十分热情地同大家一一道别，从来不马虎到笼统地打个招呼了事。周先生在南京期间一直细心地保持这一例常的做法，到马歇尔将军调解失败，他收拾行装回中国西北延安的窑洞的时候，他已在马歇尔将军的灰砖楼房里工作的美国士官、看门的中国人、园丁和仆人中间留下了难忘的印象。
我第一次看到周正是在这个时期。
过了大约十年，我在北京见到了他。那是在一个外交使团举行的招待会上，我和其他客人一起站在离主宾席很远的地方。这位总理在同大厅那一边的客人们握手之后，便穿过大厅向我走来。就好象认出我来了似的。他说了声“你好”，同我握手，正是以前熟悉的那种握手。

显示原版>>

Previous:亚非拉报纸为悼念周总理逝世发表评论

Next:香港《大公报》文章：《珍贵的周总理名片》


美报特稿：《孟加拉国使苏联人担忧》

出版日期:1976.01.20
         期次:6232
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》一月七日刊登拉姆发自新德里的一篇特稿，题为《孟加拉国使苏联人担忧》，全文如下：
本来对孟加拉国事态发展已有严重误解的苏联，现在对孟加拉国的对外政策方针感到担忧。
孟加拉国外交秘书塔巴拉克·侯赛因刚结束对印度的访问后，于去年十二月月中又带着同样目的访问了莫斯科，以保证他的国家想改善相互关系的愿望。但是，有迹象表明，侯赛因所作的说明并没有使他的苏联东道主对孟加拉国产生多大的信任。在访问结束发表的联合公报说，会谈是“坦率和诚挚”的——这就表明，双方很可能意见不一致。
在侯赛因访问莫斯科时，苏联新闻机构强调孟加拉国的政局不稳这种做法是有道理的，孟加拉国自从去年八月十五日以后连续发生了三次军事政变。
孟加拉国同印度有特殊条约关系，而印度同苏联也有类似的关系。但是，在去年十一月七日最新一次政变之后，赛义姆总统的政府没有重申达卡要恪守过去的条约或国际的义务。相反，在去年八月十五日政变后上台的孔·穆·艾哈迈德政府倒是重申过要恪守这些义务。
与此同时，人们越来越频繁地传说孟加拉国和中国的关系有了改善，中国近几周来正加紧对莫斯科的宣传攻击。

显示原版>>

Previous:法新社报道安哥拉北线战况

Next:合众国际社报道：拉宾和侯赛因在美撮合下举行秘密会谈


尼克松的女儿朱莉谈中国之行时说：毛主席欢迎尼克松再次访华

出版日期:1976.01.20
         期次:6232
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿一月十八日电】尼克松先生的女儿朱莉在今天作的一次电视谈话中说，毛泽东主席仍然希望前总统尼克松再次访华。艾森豪威尔夫人说这位中国领导人说：“尼克松要来的话，我等着他。”
她说，同时，毛主席作了一个表示，好象鼓励尼克松先生再次访华。一九七二年二月，尼克松先生进行美国总统的首次访问时，这两个人进行了会晤。
这里的政治评论员们说，毛主席的谈话是对自尼克松先生访问以来中美关系没有象所希望的那样取得进展表示遗憾。
艾森豪威尔夫人和她的丈夫在同哥伦比亚广播公司的记者进行谈话时说，他们在访问前后都没有同福特政府进行过联系。她说，她和她的丈夫当时不知道毛主席是否同意接见他们。
【合众国际社华盛顿一月十八日电】朱莉和她的丈夫戴维在电视节目中共同向记者发表谈话。他们说，他们觉得他们最近访问中华人民共和国时受到的欢迎并不比最近前去访问的外国人受到的欢迎热烈，却是极其诚挚的。
朱莉解释说，这意味着“中国人是要说明继续同美国对话是很必要的”。她还认为这表明他们的东道主赞赏尼克松过去为改善中美关系所做的努力。
【美联社华盛顿一月十八日电】艾森豪威尔夫妇在谈到他们最近对中华人民共和国的访问时说，中国人似乎希望美国对苏联采取一种比较进攻性的政策。
他们说，他们带来毛主席对尼克松的问候。

显示原版>>

Previous:合众国际社报道：拉宾和侯赛因在美撮合下举行秘密会谈

Next:香港《工商日报》评蒋帮对美的政策


台湾《自立晚报》报道：《亚洲蔬菜研究中心在六种蔬菜品种栽培法之改良上获重大进展》

出版日期:1976.01.20
         期次:6232
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】台湾《自立晚报》去年十二月八日刊登一则报道，题目是《亚洲蔬菜研究中心收获丰硕已在六种蔬菜品种及栽培法之改良上获重大进展》，摘要如下：
由亚洲六个国家及无数专家们共同主持研究之亚洲蔬菜研究发展中心，创立五年来，已在大豆、绿豆、番茄、结球白菜（山东自菜）、甘薯、马铃薯等六种蔬菜之品种及栽培法的研究改良上，获致了很丰硕的成果。
亚洲蔬菜研究发展中心，系由中华民国（指台湾——本刊注）、日本、韩国（指南朝鲜——本刊注）、菲律宾、泰国、越南（指原来的南越傀儡政权——本刊注）及美国等六个国家在民国六十年（一九七一年——本刊注）协议设立的。
由于亚洲大部分地区人民都以稻米为主食，虽然稻米含有多量的淀粉质，但却缺少人体所需要的蛋白质、维他命及矿物质。种类繁多的蔬菜，具有稻米所缺的三种营养成分，加以研究发展，正适宜用来补充稻米内所缺乏之养分。
该中心在六种蔬菜之品种及栽培法之研究改良上，收获良多，兹予说明如下：
大豆：是世界性的主要农作物，但却缺乏适宜栽培在热带及亚热带潮湿地区的品种，如能育成新的大豆品种，使能适应于热带的短日生长环境，则可用来补充国人蛋白质之不足。
中心研究进展是致力于收集各国的大豆原种，以育成耐热抗病品种。
——栽培试验发现：日照中性栽培种，在九十五天的生长期中，生产量高达每公顷三点七吨。
——光照试验结果显示，有二十种栽培种的开花所需日数，不因光照期的长短而有任何差异。
——发现某些大豆杂交第三代，对大豆锈病，细菌性叶烧病及露菌病，具有田间抗病力。
——鉴定出十七种栽培种对镶嵌毒素病具有抗病性，有八种栽培种对豆潜蝇具有抗病性，并发现有数种农药可以有效的控制豆潜蝇。
——发现在开花期前施用氮肥可以增加产量。
绿豆：是亚洲一种相当普遍的豆科作物，绿豆的蛋白质易于消化，但迄今对绿豆所作之研究甚少，如能大规模的研究，绿豆之潜在产量可能自目前试验引得之每公顷一点五吨提高到三吨以上，欲提高产量，则需育成新品种，使新品种能有效利用太阳热能及土壤养分，且有抗病力。其研究发展成果为：
——在产量试验中发现台南一号栽培种产量每公顷高达二点四六吨。
——夏季栽培试验发现有二十种栽培种平均产量每公顷一点八六吨，此项产量为目前亚洲地区一般农产收获量之三倍。
最具价值之发现是鉴定出对绿豆主要疾病之抗病来源，如有三种栽培种对叶斑病有抵抗力，另一种对白粉病有免疫性。
栽培出三百五十种以上绿豆及米豆杂交的第三代种子。
番茄：含有多种的甲种和丙种维他命，惜番茄在高温季节生长不良，易罹疾病且结实不佳，以致在热带及亚热带平原地区炎热的雨季中几乎无法生产，其研究进展有：
——鉴定出有三十一种来自十二个国家之栽培，具有耐热性，亦即此等栽培种在高温下亦能结实。
——经过杂交所育出之后代已有一千种。
——收集达一百个以上的青枯病菌株，并按毒力分类，同时鉴定出对青枯病有三种病类型。
——有五个番茄造种被列为对晚疫病具有抗病力。
——设立苗圃以筛选抗青枯病及晚疫病的品种。
——自杂交后代中选出三百种以上植株，用以研究番茄的生长势，结实率，果实品质，以及对青枯病及灰斑病之抵抗力，同时发现选种第一百二十七号对烟草嵌纹病具抗病力，并对双条毒素病有田间抗病力。
结球白菜：在高温季节中此种蔬菜无法结球易罹多种病虫害，对此问题，该中心专家们正致力育成耐热抗病的品种。其研究进展有：
——病害筛选显示有若干品种对细菌性软腐病、露菌病及无菁嵌纹病有抵抗力。
——鉴定出品种间对抵抗昆虫侵害的程度之差异。
——发展生物防治虫害之方法，并测定不同种杀虫剂之有效程度。
甘薯：目前所栽培品种的蛋白质及胡萝卜素含量均偏低，营养价值不高。该中心正致力于育成此两种营养素含量均高的新品种。其研究进展有：
——发现有十三种选种在一百天生长期中，能生产每公顷二十吨以上之甘薯。
——试验栽培出一种选种，在满一百四十五天生长期后，竟有每公顷六十三吨之产量，另外有九种选种，生产量皆在四十六吨以上。在上述之丰富选种中，有八个选种之蛋白质及胡萝卜素含量亦高。
——筛选能在不和环境下生长之产量，早熟品种，并发现有七个选种在不施肥料、不施农药及不加灌溉下，其每公顷甘薯之产量达三十吨以上。
——鉴定出有十四种栽培种对簇叶病具有抵抗力。
——获知不同品种间对甘薯蚁象抗拒程度之差异。
——多次试验显示，钾肥比磷肥及氮肥对根部之生长更为重要。
马铃薯：在热带及亚热带的平地生长不良，该中心与秘鲁的国际马铃薯研究中心合作，至力于育成耐湿耐热之品种。其研究进展有：
——栽培试验有三十个杂交后代的选种，在高温下亦能生长有市场价值的马铃薯。
——将收集到之马铃薯种子育成块茎芽眠以便供未来筛选之用。

显示原版>>

Previous:香港《明报》报道：《台湾官方通过港商吸入大陆货品》


外电报道苏一架客机在莫斯科近坠毁

出版日期:1976.01.20
         期次:6232
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科一月十四日电】西方航空界人士今天说，载有八十六位乘客的一架苏联图—１３４班机一月三日在莫斯科附近坠毁，机上人员全部死亡。
他们说，这架飞机刚离开莫斯科伏努科伏机场就因撞上几座房屋而失事。
莫斯科的几名俄国人说，他们听到了这个飞机坠毁事件。经过一再询问，民航部发言人说：“我不证实、也不否认，因为这种事件是我们的内部事务，你们不应当问我们这种事。”

显示原版>>

Previous:西德报纸文章：《苏联人今天对北约具有危险的优势》

Next:英报报道：《基辛格想要以援助扎伊尔为名援助安哥拉》


西德报纸文章：《苏联人今天对北约具有危险的优势》

出版日期:1976.01.20
         期次:6232
         版次:2
         栏目:\[第二版]
副题:说北约如想避免软弱地位就必须加强防御
文章正文:
【本刊讯】西德《世界报》一九七五年十二月三十一日刊登一篇文章，题为《苏联人今天对北约具有危险的优势》，摘要如下：
西方的政治和军事计划者目前正在外交人员、将军们、情报工作者和教授们的支持下，忙于对这样一个生命攸关的问题找到一个断然的答案，即苏联为什么不断加强其战斗力。
这种研究是重要的，因为最近几年苏联没有放松扩充军备，虽然美国自越南战争结束以来复员了很大一部分军队，并且就其防务预算的实际值而言，甚至开始了有限度的裁军。
在一些时候以前，北约人士对东西方军事力量对比朝着不利于大西洋联盟方面的变化还不是真的担忧。总的来说，直至七十年代初，尽管红色军队在东欧的实力加强，尽管红色舰队日益强大，并且尽管俄国的火箭很多，但西方仍还处于全球性的优势。
但是，现在使得对北大西洋公约组织地区的威胁显得比从前更加危险的是，“武器质量不断提高以及华沙条约组织军队的训练和装备越来越强调进攻能力”。北大西洋公约组织军事委员会主席——英国海军元帅希尔—诺顿先生在一九七五年十二月就是这样地对大西洋国家的国防部长们确切地说明了这一问题。同时，他能指出下列事实：在大西洋防务的重要地区，即在从北角到阿尔卑斯山脉的（北约）中部和北部，东方在步兵师、坦克和飞机的数量方面相当于西方的两倍半。东方享有“内线”（即增援距离较短）的好处，它有多得多的经过训练的预备人员，也有大得多的军备力量。此外，自一九六九年以来，在红军驻德意志民主共和国的师中，坦克的数量增加了大约百分之二十五，增加到七千七百辆，人力增加了六万五千人，并且由于陆军提高了防空能力，华沙条约组织的战术空军从担负空中防御的任务被改装和训练为担负空中进攻的任务。
从整个战略上说，北大西洋公约组织也已处于不利地位。这位英国海军元帅指出，现在强大的苏联海军不只能在所有海洋上实现苏联的利益，而且也危害美国和西欧之间的海上通道，并且有能力在北大西洋公约组织国家的波罗的海和北海海岸作较大的登陆行动。此外，俄国占很大优势的和驻在靠近边界的陆军可迅速占领挪威北部。最后，苏联有七个装备小型坦克的空降和伞兵师，而德国唯一的空降师现在将解散。
此外，苏联生最近三年内把它的空运力量（不包括航空公司）几乎增加到了三倍。
军事打击力量的这种增强，通过苏联大量的导弹装备而得到补充。
几乎不能怀疑，苏联不再只谋求与西方的平等。它寻求在世界上的军事优势。但为了什么目的呢？可能的情况是，在一种以某些挫折
——如埃及的背弃；许多共产党摆脱莫斯科的控制；持不同政见的人的出现——为特点的、看不透的局势中，俄国认为，只有在军事上是大大处于优势时，自己的安全才有保证。
对于北京来说事情是清楚的。官方的《人民日报》写道：“莫斯科把苏联四分之三的军队和最好的武装对准欧洲。一切都是为了战争准备。”
因此，如果大西洋集团未受损害的成员国想避免逐渐陷入一种面对华沙条约集团的软弱地位，那它们就不得不增加它们的防御努力。

显示原版>>

Previous:香港《大公报》文章：《珍贵的周总理名片》

Next:外电报道苏一架客机在莫斯科近坠毁


香港《大公报》文章：《珍贵的周总理名片》

出版日期:1976.01.20
         期次:6232
         版次:2
         栏目:\[第二版]
眉题:一些日本老人回忆周总理留学日本的往事
文章正文:
【本刊讯】香港《大公报》一月十六日刊登一篇文章，题为《珍贵的周总理名片》，摘要如下：
周总理逝世的消息传出后，日本各界友好人士莫不沉痛哀悼。在日本，熟悉周总理的人非常多，几乎每一个阶层都有曾同周总理会见、恳切谈话的人。难怪日本朋友说，中日两国能够恢复邦交，与周总理多年来不断从事于两国间友好事业、艰苦地积累两国人民友谊的努力是分不开的。
九日的《读卖新闻》刊登出一张小小的名片，上面用楷书印着“周恩来”三个字，名片的下角有“翔宇”（周总理的别名）两字。
名片上还有用钢笔写着“东京神田区高等豫备学校”字样，这是周总理青年时代亲笔写的。
这张富有纪念意义的名片的主人是元木芳子，今年七十七岁。两年前，她的丈夫元木省吾去世。死前将这张名片交给芳子太太，要她仔细保管，务必交还给周总理。但是芳子说：“现在，这张名片不能交到周总理手中了，真是十分遗憾。”
她讲起她丈夫保存的这张名片的故事，那是大正七年（一九一八年）的事情。这一年的七月二十九日，在函馆商业学校任职教师的元木省吾，因事从东京乘坐到下关的快车前往香川县。上车厢后，在他前面坐着一位中国青年留学生，说是要回天津去的。他们在车上结识后就交谈起来。元木省吾记得当时的话题曾涉及日本文学和中国文学方面。
车到冈山县车站，元木省吾要下车了，两人便交换了名片，互相告别。后来，元木知道，这个青年就是后来背负中国重任的大政治家周恩来。元木省吾一次在翻检旧书时，从早年的日记中发现了这张珍贵的名片。
从名片上那行钢笔字来看，那是早年周恩来的亲笔字迹。
《读卖新闻》记者访问了周总理留学日本时代最早结识的、现在仍健在的日本朋友之一长岛宝雄。长岛与妻子住在保谷市。他听到周总理逝世的消息，不胜哀悼。
那是大正七年（一九一八）秋天，长岛和来日本留学的周恩来在东京牛逾区一座小屋的二楼见面。当时，长岛的母亲照顾中国留学生的起居生活。长岛奉母之命，将一叠刚做好的衣服送到中国学生聚居的小客栈。
长岛说，那时，周总理穿着同日本学生一样的白色夏天制服，当时是二十岁，比长岛大一岁，不过他当时端正地坐着，长岛说：“看来他比我大近十岁的样子。”他们交谈了起来。长岛记得当时他问周恩来，要怎样读书才能得到好成绩。周恩来答说：“不论是谁，都有自己的一些方面的长处，要抓着这些，拼命努力。”
长岛说，从那次之后大约七、八年，他乘货船到了上海，在上海租界不期然地遇到了周恩来。
那是在“永安公司”的五楼，他正在观看明信片之际，忽然看到一个穿着中国服装的男子。长岛就上前打招呼，周恩来马上认出了他。两人就在永安公司内的餐室坐下，吃的什么东西，长岛记不得了。他说，周恩来那时已从法国回来，对他讲了些法国的事情。周恩来对他说，他很忙，并要长岛代问候他的母亲。
那天，长岛正要买十三张明信片，还是周恩来付的钱。
据日本报纸说，周总理当年在日本留学时，曾住在东京新宿区一间家具店的二楼。今天东京的一些汽车司机也能指出当年周总理住过的地方。
周总理在日本朋友中，得到极高的评价，总理逝世消息传出的一月九日那天，赴中国大使馆吊唁的日本各界朋友，就达六百人，这天发出的公私唁电一千八百多份。许多日本朋友回忆周总理接见时的印象。例如日中经济协会顾问冈崎嘉平太说：一九六二年以来，我曾二十三次见到周恩来总理。最初我是怀着会见中国总理的心情会见他的，但后来我却是怀着周总理是我的人生之师的心情会见他的。我的心情难过到了极点。
日中文化交流协会理事长中岛健藏说：同周总理见过十几次面，从个人来说，也是很亲密的。他认真地考虑日中两国的文化交流，丝毫也不含糊。二十年来从事于文化、学术、体育等代表团的交流。还很关切日本内部发生的纠纷。
作家兼导演真山美保说：一九五七年我应邀访华时会见了周总理。我知道周总理很了解艺术，成了我最尊敬的人。这次听到他逝世的消息，实感悲痛。失去那样一位杰出的政治家，无论对中国和日本，还是对世界来说，都是一个巨大的损失。

显示原版>>

Previous:美报记者爱德华·吴的文章：《回忆周-----富有吸引力的革命家》

Next:西德报纸文章：《苏联人今天对北约具有危险的优势》


香港《工商日报》评蒋帮对美的政策

出版日期:1976.01.20
         期次:6232
         版次:4
         栏目:\[第四版]
副题:说蒋帮一味强调美蒋“悠久友谊”，最后可能被人出卖犹在梦中
文章正文:
【本刊讯】香港《工商日报》一月十五日发表一篇评论，摘要如下：
最新一期的《美国新闻与世界报道》周刊，登载一篇有关中、美关系的文章。其中提及两件事：
第一件事是中华民国（指蒋帮，下同——本刊注）人士预料，美、毛关系今后行将加强，而降低与中华民国的关系；同时在今后两三年内，美国可能承认中共。第二件事是中华民国力量强大，力能应付每一项新挑战，反击逆变。上述见解虽非新颖，但时间因素殊堪重视。
时间是中华民国外交努力的最重要因素，过去的外交失诸呆板被动，就是未能掌握时间所致。以目前这一时期而论，美、毛关系正遭遇突如其来的阴影，这一阴影的凝集，就是因周恩来逝世而产生的新疑虑。对美国来说，主观上希望中共的外交政策不会出现人亡政息的趋势，而继续走周在世时的路线，使“上海公报”不致成为废纸。但客观形势使美国对北平有莫测高深之感，因为中共统治阶层新人事部署迄未明朗化，毛泽东倡行的所谓“革命外交路线”会否改弦易辙，至少连美国当局也难作肯定的结论。此段时间正是中华民国在对美外交努力方面大展手腕的机会，若稍有迟疑不决，则必失诸交臂。
近年来中华民国的外交，最大弱点在于大事临头才动脑动手，甚少向远处设想的积极准备精神。现时的外交是战斗外交，若以艰难为托词而卸责，则无异是把国家命运交诸于人。以对美外交而言，每谈及中、美关系时，外交当局辄强调两国悠久友谊，认为双方关系不变。此种观点如果正确，则美国早已不该与中共勾搭，双方互设联络办事处了。国与国之间的友谊，在当今讲现实利害的世界，绝不是决定外交政策的基本原则。美国政府今天的外交政策，完全不分敌友，甘愿武装敌人，异日打击美国。中华民国外交当局，在规划新的外交努力时，就应顾及此点。一味强调悠久友谊，最后可能被人出卖犹在梦中呢！
【中央社华盛顿一月十四日电】美国驻华大使昂格尔今天说：虽然福特总统最近曾访问北平，美国与中华民国的关系仍继续“密切而友好”。
在派驻此间的若干位中华民国记者为他举行的午餐会上，昂格尔大使特别提到继福特访问北平之后，助理国务卿哈比卜的台北之行。昂格尔指出，哈比卜的访问是足以说明台北与华府“密切而友好关系”的一个例子，随同福特总统访问北平的哈比卜助理国务卿，去年十二月初特别前往台北，向中华民国领袖简报美国总统访问中国大陆的结果。

显示原版>>

Previous:尼克松的女儿朱莉谈中国之行时说：毛主席欢迎尼克松再次访华

Next:香港《明报》报道：《台湾官方通过港商吸入大陆货品》


香港《明报》报道：《台湾官方通过港商吸入大陆货品》

出版日期:1976.01.20
         期次:6232
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报》一月十六日以《台湾官方通过港商吸入大陆货品》为题，刊登一则消息如下：
香港美联社消息报道，虽然政治敌对，但台湾当局却向中共购入价值数百万元的货品。
香港工商处的统计显示，去年首九个月，约有一千七百一十万元的大陆货运往台湾，与七四年同期比较，约增加百分之八点六。去年全年的出口统计现时仍未完成，据香港政府的官员预计，将较七四年的二千一百一十万元增加百分之十四。工商处的出口文件显示，输入的货品，其中不少是台湾本身有出产，或与台有贸易的地区有出产。这类货品包括有冷气机、地毯及纺织品。

显示原版>>

Previous:香港《工商日报》评蒋帮对美的政策

Next:台湾《自立晚报》报道：《亚洲蔬菜研究中心在六种蔬菜品种栽培法之改良上获重大进展》


亚非拉报纸为悼念周总理逝世发表评论

出版日期:1976.01.20
         期次:6232
         版次:1
         栏目:\[头版]
文章正文:
加纳报纸说中国已从一个贫穷不堪的国家建成为世界强国
【本刊讯】加纳《旁观者报》（周刊）一月十七日发表伍德的一篇评论，题目是《周恩来之死，巨大的损失》，摘要如下：
周恩来是一位伟大的政治家，他的目光越出了他那可爱祖国的地平线而看到世界政治的更为广阔的领域。在许许多多促进世界纷争中的各国之间的谅解的国际行动方面，他如果不是首倡者，就是发挥了积极的作用。
发展中的国家确实将为他在一九五四年日内瓦会议上的倡议以及其他提高世界受苦难群众的尊严的类似行动而纪念他。
尤其是我们加纳人，对于周恩来同志对我国事务所表现的巨大关注记忆犹新，当时我们还只是一个为挣脱殖民主义枷锁而斗争的穷国。他访问加纳一事的本身就是划时代性的。这次访问给了我们极大的鼓舞，因为我们从他身上看到了英雄的中国人民的象征。
周恩来同志无疑是深受中国人民爱戴的伟大领导人。作为在历史性的（差不多是传奇式的）长征中同毛主席并肩战斗的英雄之一，他对他的人民及其伟大导师毛主席的忠诚是从不动摇的，这一点有很大的意义。
他勇敢地领导他的人民顶住了西方的强烈反对，带领他们通过重重困难，建成世界上最伟大的共产主义国家之一。中国已从一个被封建主义弄得贫穷不堪的国家建设成为一个世界强国，这是世界上技术先进的国家也不能不承认的。尼泊尔报纸说周恩来的人品几乎是无与伦比的
【本刊讯】尼泊尔《人民使者报》一月十五日发表一篇社论，悼念周恩来总理。社论说：
持续影响世界外交活动四分之一世纪以上的周恩来的人品几乎是无与伦比的。已故的中国总理在半个多世纪中，在中国的政治生活中也起了特殊作用。
他使中国在中国人民的伟大领袖毛主席领导下达到了目前的状况，从而为加强他的国家的光明前途的基础作出了特殊的贡献。由于他多方面的才干，世界的力量重心已从西方转到了东方。在过去的二十六年中，中国对维护世界和平所做的积极贡献，也是由于毛主席的最可信赖的同事周恩来有效地掌管他的国家的事务的结果。
中国对尼泊尔的建设所给予的合作，将被看作是他任总理期间的贡献而永远牢记。尼泊尔人民绝不会忘记他对尼泊尔的两次正式访问。他的逝世，使尼泊尔失去了一位伟大的朋友。我们分担着中国人民的悲痛，并向周恩来总理的敬爱的家属表示我们衷心的慰问。斯里兰卡报纸说中国人的态度是自我克制和谦逊的
【本刊讯】斯里兰卡《每日镜报》一月十日发表一篇社论，题为《向周致敬》，摘要如下：
周恩来是一位受人们爱戴和尊敬的中国领导人，他已于上周逝世。
在斯里兰卡国内，全国人民都怀着沉痛的心情哀悼这位亲密朋友的逝世。在许多危机时刻，他都慷慨地伸出了友谊之手，帮助斯里兰卡克服迫在眉睫的危机。如果吹毛求疵的人说这是龙的外交政策和策略，那么请记住，他们提供援助的数额如果说是有条件的话，那显然就是要帮助支持一国的经济，帮助它自力更生。这就是他信奉的原则，不仅对他自己的国家是这样，而且对所有友好国家也都如此。
如果说中国过去只是一个地理概念和本世纪初军阀割据的土地的话，它在异常短的时间里建成为亚洲大国，在很多情况下，它原可以向她的邻国发号施令，但是中国人的态度是自我克制和谦逊的，这样就防止了公开显示力量的做法。
周是非常伟大的人物。指导他自己思想的是很明显的谦逊。但是，另一方面，中国人则总是认为事情还可以做得更好。中国人民也没有什么办不到的事。
周的品德的很多方面都在他的毕生事业中表现出来了。但是，最突出的莫过于直到临终时还在他心中燃烧着的强烈爱国主义了。
周的成功不限于在中国。他在国际外交棋盘上也取得了胜利。他的外交功绩的最高峰是他以自己实现的载入史册的与西方关系的解冻使批评他的那些人大惊失色。墨西哥报纸说周总理是一个内心充满革命热情的人
【本刊讯】墨西哥《日报》一月十四日刊登富恩特斯的一篇文章，题为《周恩来，一个历史周期》，摘要如下：
不论是受人尊敬，还是令人难以理解，周恩来肯定是历史上的伟人之一。这是恰如其分的评价。
在本世纪的余下部分，即世界上发生最深刻和迅速变化的时期，尤其是这样。周是少有的选定一条生活道路、确定一种哲理或规定一个目标而不偏离一步的人物。而且，他的每一步都在加深他的生存的意义。从他信仰共产主义事业时起，这一事业就一直是他的人生真理、斗争指南、最高目标和坚定不移的道路。一位记者讲得很有道理，他说，周是一个外貌和善然而内心充满革命热情的人。这句话能说明他的整个一生。无论如何，他自始至终都是一个革命者。
要从中国革命在本世纪下半叶和未来年月中的效果来评价他在历史上的影响。周以其非凡的品质，对使社会主义在我们现时代成为一种不可改变的现实和使人们承认它在人类中的影响作出了贡献。他不仅是一个属于他的祖国的人物，而且是一个世界性人物。他的逝世所引起的悲痛证实了这一点。

显示原版>>

Previous:合众国际社评基辛格莫斯科之行说：基辛格希望能同苏商定消除僵局的原则

Next:美报记者爱德华·吴的文章：《回忆周-----富有吸引力的革命家》


英报报道：《基辛格想要以援助扎伊尔为名援助安哥拉》

出版日期:1976.01.20
         期次:6232
         版次:3
         栏目:\[第三版]
副题:说美国许多国会议员指责基辛格对俄国人的态度不够强硬
文章正文:
【本刊讯】英国《星期日泰晤士报》一月十八日刊载布兰登发自华盛顿的一篇报道，题为《基辛格想要以援助扎伊尔为名援助安哥拉》，摘要如下：
国务卿基辛格可能抱着鼓励安哥拉的反马克思主义军队的希望，而要求国会同意一项向扎伊尔提供军事援助的计划。他正认真考虑这一行动，因为国务院对于众院将改变参院停止对安哥拉的一切秘密援助的表决结果一事不抱什么希望。
据美国情报人士说，扎伊尔看来正处于向它的边境的北部迫进的马克思主义的军队的直接威胁之下，因而需要军事援助。
同时，基辛格希望在他本周于莫斯科同勃列日涅夫会晤的时候，表示愿意以从安哥拉撤出南非军队，作为终止俄国及古巴所支持的军事干预行动的交换条件。至于勃列日涅夫在苏共代表大会的前夕，并在苏联支持的人运展开攻势的情况下，是否愿意达成这样一项交易，这仍然是个疑问。但是，鉴于安哥拉问题对于缓和所产生的深远的影响，克里姆林宫已经作出一些非常不明显的暗示，表明这也许是一个可以谈判的问题。
众院于二十日复会时的第一件事情，就是就参议员滕尼所提出的禁止继续向安哥拉提供秘密援助的修正案进行表决。正进行努力使众院至少在基辛格于莫斯科期间推迟进行表决，基辛格说过，他在莫斯科除了设法达成第二阶段限制战略武器会谈协议以外，还试图说服俄国使它认识到外界直接干预安哥拉的行动对总的缓和所造成的威胁。当他正在莫斯科的时候，如果众院通过停止向安哥拉提供援助，这将只会削弱他同克里姆林宫进行谈判的地位。
许多国会议员指责基辛格，说他对俄国人的态度不够强硬。他们说，他过分维护缓和了。他们问道，如果缓和鼓励苏联在非洲采取干预行动，而且如果美国在外交上没有什么防止这种干预行动的办法的话，那么缓和又有什么益处？

显示原版>>

Previous:外电报道苏一架客机在莫斯科近坠毁

Next:黎巴嫩总理卡拉米辞职


《印度快报》刊登梅农文章：《缅怀周恩来》

出版日期:1976.01.21
         期次:6233
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度快报》一月十六日刊登Ｋ·Ｐ·Ｓ·梅农写的一篇题为《缅怀周恩来》的文章，摘要如下：
我第一次见到周恩来是一九四五年在中国的重庆。
一九四五年，在马歇尔将军的主持下，国民党同共产党人正在进行谈判。马歇尔是美国总统派到中国去的，并明确指示他去推动国民党和共产党人解决他们之间的问题，从而防止内战。周恩来的温文尔雅和雍容大度给每个人都留下了深刻的印象。
我是在周恩来以共产党领导人身份在嘉陵公馆举行的招待会上见到他的。外交团全体都出席了，好奇地要看一看中国共产党人是什么样的。国民党的报纸把共产党人说成是杀人不眨眼的土匪。见到周恩来后人们总的评价是：他不是土匪而是一位正派大方的人物。
我第二次见到周恩来是在当时的外交部第一副部长胡世泽举行的非正式宴会上。
我最后一次见到周恩来是一九五四年在莫斯科。周恩来当时是参加了日内瓦会议之后途经莫斯科回国。苏联外交部长莫洛托夫为周恩来举行了招待会。这次招待会的主要特色是象宴会一样，分别摆设在几个房间里。客人们都到齐后，莫洛托夫请周恩来、范文同和苏联主席团成员到其中一个房间里去就餐。我、瑞典大使、外交团团长，以及英国、中国和印度尼西亚大使被邀与他们同席。宴会过程中，周恩来热情地谈起他对印度的访问。
我在一九五四年七月二十九日的日记中是这样记载周恩来给我的印象的：“再次见到他，我的第一个印象是他看上去年轻。他善于用词，他用不完整但地道的英语同英国大使的谈话表明，他深知该说什么，如何说和争取谁。总之，他给我的印象是有能力、有风度和足智多谋。他是一个勇敢的新世界的创造者和旧世界的破坏者。”

显示原版>>

Previous:外电外报评基辛格访苏

Next:日《经济学人》刊登辻康吾文章：《坚持革命路线的地位稳固的人》


法报刊登法省议员苏斯戴尔文章：《安哥拉：苏联的新殖民主义活动》

出版日期:1976.01.21
         期次:6233
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《法兰西晚报》一月二十日以《安哥拉：苏联的新殖民主义活动》为题，发表罗纳省议员雅克·苏斯戴尔的文章，全文如下：
如果现在还有一些天真的人相信，六十年代极其时髦的新玩意儿——“非殖民主义化”是一种万灵药，能给世界带来进步、和平和自由，那么，安哥拉的悲剧终于应该使他们睁开眼睛了。
为了不惜一切代价使苏联的老代理人内图统治这个富饶的非洲国家，俄国人毅然决然地给予火箭、导弹、飞机等现代化武器，从而使那里的战争成为现代化战争。他们也把他们的战斗人员派往那里，不过，啊！确实不是俄国人。卫星国古巴在那里提供炮灰哩！至于非洲人从各方面遭到屠杀，有什么关系呢？
如果说这还不是帝国主义、最地道的帝国主义，那么，这个法文字就已改变意义了。
有人向我们不厌其烦地说美帝国主义和中央情报局的阴谋，针对它们，从极左的共产党到右派的共和国民主人士，奇怪地组成一个沙文主义的联盟，这一联盟不可避免地使人想起莫拉斯的“单单法国”的口号。越南的垮台、中央情报局的秘密成了尽人皆知但人人都不说的秘密，相当清楚地说明了扬基草人（即美国佬——本刊注）只是用来转移视听的。而“法国帝国主义”呢？只有布迈丁上校假装相信它，并鼓励他的报纸在前西撒哈拉问题上这样做。
让我们来看一看非洲：俄国人呆在索马里的伯贝拉。他们通过在那些荒凉的、饥饿的和有战略意义的岛屿上的代理人，诸如莫桑比克的萨莫拉·马谢尔、安哥拉的内图和马里奥·德安德拉戴和几内亚比绍佛得角“政府”的卡布拉尔，已经成为葡萄牙帝国的继承人。更不说他们今天向马达加斯加和科摩罗群岛、也许明天向吉布提保证提供的“方便”和表示的“同情”了。这是明摆着的：非洲大陆从现在起受到苏联基地钳制，成为一条在俄国控制下的石油大公路。再往北，我们可别忘了，在阿尔及尔，更确切地说，在希德拉，葡属殖民地民族主义团体会议的会址就是在两年前布迈丁在那里提供的一座别墅里，它的主席不是别人——瞧吧！——正是仗着俄国大炮正在成为安哥拉傀儡独裁者的阿戈什蒂纽·内图。
在东北方，还有个插销：以色列。因此，苏联竭力通过巴勒斯坦人，不惜一切代价地搞垮以色列。
大家看得很清楚，实际上，这是新殖民主义、无耻的帝国主义，它把整个黑大陆、该大陆的自然财富（金刚钻、石油、铜等等）和特别是该大陆特有的战略价值，作为它的目标。
在这一时期，欧洲怎么样呢？欧洲被动地参加了其最终目的是摧毁欧洲的大阴谋。它关心的是干酪的价格和酒的流通。它相信、或假装相信缓和、赫尔辛基诺言、西方各国共产党的“民主化”。特别是它不愿意在世界上有任何使阿拉伯国家不高兴的事，阿拉伯国家有时是有意识地、但经常是无意识地成了俄国帝国主义的助手。

显示原版>>

Previous:塞拉利昂《人民报》说：周总理是第三世界的世界性倡议的旗手

Next:黎巴嫩总统拒绝卡拉米总理的辞职


福特召开美国家安全委员会会议

出版日期:1976.01.21
         期次:6233
         版次:1
         栏目:\[头版]
眉题:基辛格访苏前为研究美对限制战略态度的最后细节
文章正文:
【路透社华盛顿一月十九日电】（记者：纳尔逊）国务卿基辛格在去莫斯科同苏联共产党领导人勃列日涅夫进行武器问题谈判之前，今天同福特总统举行了最后的战略会谈。
基辛格在赴苏的行期十二小时前，同福特以及副总统洛克菲勒在白宫举行了国家安全委员会会议。
这次访问莫斯科的目的是要对战略武器会谈取得突破，以使福特和勃列日涅夫能于今年晚些时候在华盛顿举行一次最高级会议，来签署第二阶段限制战略武器协议。
这是基辛格根据苏联作出的一项即将取得突破的保证在两年内第二次飞往苏联。
据美国高级官员说，苏联大使多勃雷宁在一九七四年曾使基辛格相信，克里姆林宫准备实现“概念上的突破”。但是，当基辛格到达莫斯科时，俄国人的立场变得强硬了，因此他的使命以失败而告终。
基辛格已经承认，他的这次使命还可能以失败而结束。这次使命如果失败，那就很可能在今年达不成限制战略武器协议——也使福特和勃列日涅夫无法举行最高级会议。
除了限制战略武器会谈外，预料基辛格将强调美国的下述观点：苏联继续干涉安哥拉将最终危及到已经执行六年的缓和政策。他估计苏联在过去的九个月中提供了价值两亿美元的武器援助。
基辛格这次对他的两位中东问题高级顾问一个也不带去，人们认为这意味着，中东问题在他的会谈中将不占主要地位。
【美联社华盛顿一月十九日电】（记者：施韦德）基辛格国务卿星期一晚上启程去莫斯科，以便为签订一项新的限制进攻性核武器条约确定明确的原则。
他的主要日程也包括试图安排一切外国军队撤出安哥拉，并促进关于中东的谈判。
基辛格与国家安全委员会研究了美国对限制武器问题的态度的最后细节。一些美国战略家一直担心基辛格在迫切要求签订条约时，可能会同意对五角大楼的巡航导弹作出过分的限制。巡航导弹是美国正在迅速研制的装有非常精确的制导系统的喷气式无人驾驶飞机。
然而基辛格上周在记者招待会上说，“政府内部在工作上的意见是完全一致的”。国务院发言人芬塞思说，没有理由怀疑它在国家安全委员会的会议上遇到了阻力。
基辛格说，他到莫斯科去看勃列日涅夫是由于他已经得到“明确的保证”：苏联人将大大改变他们上一次的态度，苏联上一次的态度是，逆火式轰炸机不能算，而巡航导弹要算，因为这种导弹具有突破苏联防空系统的巨大潜力。
基辛格大概要到与勃列日涅夫会晤时才能第一次仔细研究苏联答应作出的改变。如果他们取得两个超级大国将近十四个月以来一直无法取得的突破，那么下一步的工作就是安排勃列日涅夫到华盛顿去签订条约了。
虽然苏联继续支持安哥拉人运，政府还是决定继续谋求签订一项到一九八五年为止的限制进攻性核武器条约。
【美联社华盛顿一月十九日电】（记者：科米尔）福特已召集国家安全委员会在星期一下午开会，以便在国务卿基辛格就要去莫斯科同俄国人讨论武器谈判和谋求缓和的问题之前就这些问题进行研究。

显示原版>>

Next:香港《新论坛》专论：《周恩来总理逝世与大局》


宫泽说对日中条约谈判暂时采取等着瞧的态度

出版日期:1976.01.21
         期次:6233
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京一月十九日电】外务大臣宫泽今天说，日本在现阶段不打算采取任何行动来打破目前日中关系在缔结拟议中的和平友好条约问题上的僵持局面。
宫泽说，自从三个多月前他同中国外长乔冠华在纽约进行了总共十小时的会谈以来，在缔结条约方面一直没有取得进展。
外务大臣是在同三木首相进行了四十分钟会谈后举行的记者招待会上说这番话的。
宫泽九月末与中国外长乔冠华会谈时曾明确表示了日本的立场，反霸条款不应针对任何具体的第三国。
据宫泽说，中国外长显然理解日本的立场，但是中国迄今为止没有对缔结和约作出好的反应。
有人猜测三木首相准备访问中国突破和约谈判的僵局，宫泽在谈起这种猜测时说，他同三木“没有讨论解决谈判僵局的具体办法。”
宫泽说，“暂时我们不得不采取等着瞧的态度。”
然而，宫泽又说，日本并不打算因为葛罗米柯最近访问了日本而改变其对与中国缔结和约的政策。

显示原版>>

Previous:宫泽向日电视台谈日本外交问题

Next:日报文章《展望奥林匹克之年》


宫泽向日电视台谈日本外交问题

出版日期:1976.01.21
         期次:6233
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】东京消息：日本广播协会电视台一月十八日晚播送了日本外务大臣宫泽喜一关于日本外交问题的谈话。提问者是该电视台解说委员长绪方彰，摘要如下：
问：苏联外长葛罗米柯到底为什么到日本来的？
宫泽：说句实话，这也是我想了解的问题。一个是去年一月份苏联约定无论如何要到日本来，因为已经写在新闻公报里，不便违反。
其次是美国提出了太平洋主义，苏联要表示对这个问题不能置之不理，要提出自己的设想再加上日中关系。关于日中问题，虽然去年九月底，葛罗米柯在纽约已经同我谈了很多，但是他还想谈一下。另外，今年二月份要召开党代会，可能要在开会前制定出对日政策。
问：日本和苏联双方在北方领土问题上的重点似乎不一样？
宫泽：到日本来就要谈领土问题，这是对方已经有精神准备的。苏联认为这个问题虽然是无法招架的，但要设法来一个互相抵消。然后谈自己的构想，还想牵制日中谈判。再就世界形势，讲述自己的看法。
问：苏联最不放心的是否是日中关系，特别是日中和平友好条约问题？
宫泽：不放心这一点，是肯定的。
问：（葛罗米柯）说如果缔结日中和平友好条约就要重新考虑日苏关系。这意味着什么？
宫泽：他对于日中两国要缔结什么样的条约，条约的内容是什么都不知道，就说缔约后要重新考虑日苏关系，这简直是没有意义的。
问：在日中问题上，大臣向乔外长提出了关于反霸的四项条件，我们认为这是很好的。你认为中国会接受宫泽四条件吗？
宫泽：去年九月底，乔外长同我就此问题进行了会谈。当时双方谈，在以往的半年当中，谈判的内容被泄露出去，所以都感到不好办。因此，双方约定，暂时由双方的外交当局极秘密地进行研究。现在我不能谈具体情况。并不是说，双方完全没有接触。我想中国方面的外交当局还有充分的时间在国内从各种角度进行研究。我现在判断，在日本国内已经出现了一种比较一致的认识。为此花费了一些时间。人们有一种印象，似乎双方都没有动，其实未必如此。

显示原版>>

Previous:共同社报道：三木和宫泽就日中条约问题进行磋商

Next:宫泽说对日中条约谈判暂时采取等着瞧的态度


共同社报道：三木和宫泽就日中条约问题进行磋商

出版日期:1976.01.21
         期次:6233
         版次:4
         栏目:\[第四版]
副题:《首相和外相密切注视中国的态度，在“反对霸权”问题上不让步》
文章正文:
【共同社东京一月十九日电】题：首相和外相密切注视中国的态度，在“反对霸权”问题上不让步
三木首相和宫泽外相十九日下午在首相官邸就日中和平友好条约和对东南亚外交等当前我国重要外交问题进行了磋商。
其结果，虽然重申了以在日中之间早日缔结和平友好条约为当前日本外交的最重要课题，但一致认为，在现阶段日本方面不为打开这个条约谈判的局面，在反对霸权条款问题上作出让步，也不采取直接行动，而要密切注视中国方面的态度。
因此据料，该条约早日缔结的可能性已极其淡薄。
这天的磋商首先在当前成为我国外交最大课题的日中和平友好条约问题上，就早日使这个条约谈判走上轨道并实现早日缔结条约这一基本方针上取得了一致意见，但决定，现阶段日本方面对此将不采取直接行动和不作出让步。
为了进一步发展日中两国关系，缔结强调两国国民长远友好合作的这个条约是必要的，并且由于已向前不久访日的苏联外长葛罗米柯说明了日本方面的真意，这也为缔结这个条约而使重要的“创造环境”的工作前进了一步，因此首相等人对尽可能在年内实现表示了强烈的热情。
然而同时，首相等人在成为这个条约的最大焦点的反对霸权条款问题上，采取了以如下四点为日本方面的基本原则的立场：（一）不以第三国为对象；（二）不意味着日中采取共同行动；（三）日本在世界各地都反对称霸；（四）同联合国宪章的精神一致。在这一天的磋商中也反复确认了这一点。
政府首脑之所以决定关于这个条约的谈判目前日本方面将不采取具体行动，似乎可以说，这再次表明了日本方面现在无意改变这种基本姿态。
首相和外相在这个条约问题上确认当前要密切注视中国方面的态度这一方针的背景是，在霸权问题上目前同中国方面之间还没有出现达成妥协的苗头，以及在周总理逝世后的新领导体制还未确定下来。此外，据认为，还有这样的判断在起作用，即在霸权问题上，如果把大幅度采用中国方面主张的措词写进条约，那么，就会象葛罗米柯外长在一系列会议上所表明的那样，将引起苏联严厉的反击，日本的和平中立外交将处于危险境地。
但是，首相、外相的这种态度，有可能使最近再三强烈希望首相作出“决断”的中国领导人增加不信任感。
据认为，也将招来主张早日缔结这个条约的各在野党和自民党内的知华派议员的批评。
可以预料，在复会后的国会会议上，首相等人将陷于困境。

显示原版>>

Previous:朴正熙表示打算改变朴集团对联合国的基本政策

Next:宫泽向日电视台谈日本外交问题


黎巴嫩总统拒绝卡拉米总理的辞职

出版日期:1976.01.21
         期次:6233
         版次:3
         栏目:\[第三版]
副题:贝鲁特宣布了一项新的停火安排，但内战仍在升级
文章正文:
【法新社贝鲁特一月十九日电】中东通讯社报道，弗朗吉亚总统已经拒绝接受卡拉米总理的辞职。
不过据说，卡拉米仍然坚持其辞职的决定。
【美联社贝鲁特一月十九日电】十九日晚间这里宣布了一项新的停火安排，这次停火是叙利亚人帮助安排的，目的在于结束穆斯林和基督教徒之间历时九个月的内战。一位接近总统的人士说，如果这次停火得以生效的话，卡拉米总理（穆斯林）可能重新考虑他的辞职的决定。
卡拉米辞职第二天，贝鲁特的内战升级了，使中东危险的混乱局势岌岌可危。从在燃烧中的穆斯林贫民窟升起的浓烟笼罩着贝鲁特。警方说，在黎巴嫩各地发生的激战中，已打死了一百一十九人。
一位军方发言人说，这次最新的休战（四月份以来的第十七次）将在下午九时生效，对立的双方各有一小时的时间可以通知他们的武装人员服从命令。
接近总统的消息灵通人士说，弗朗吉亚总统（基督教徒）在叙利亚总统阿萨德的帮助之下安排了这次停火。他说，阿萨德保证，他将说服巴勒斯坦人及其穆斯林的盟友们遵守停火的规定，而弗朗吉亚则答应使基督徒民兵也这么办。
【美联社贝鲁特一月十九日电】当又一项停火协议至今尚无人理会之时，穆斯林—基督教之间的战斗昨天又告升级，这预兆着中东局势将会更加复杂化。
象上次的停火协定一样——这项最新的协定几乎就立即在一片隆隆的爆炸声和枪炮声中被破坏了。一位警方发言人在停火宣布几小时后说：“战斗已蔓延到全国所有地方，战斗在任何地方连一分钟也没停下来过。”
据总统府人士说，停火协定是在基督教总统弗朗吉亚和叙利亚总统阿萨德两人在一次电话商谈中安排的。
【美联社贝鲁特一月十九日电】卡拉米总埋的辞职引起了穆斯林与基督教私设军队之间进行了九个月的内战中最激烈的战斗。
一位发言人说，巴勒斯坦游击队继续从叙利亚源源输送增援，以帮助他们的穆斯林盟友。
据当地报纸报道说，基督教总统弗朗吉亚正计划建立一个军政府以替代卡拉米的基督教和穆斯林六人联合政府。
但是，穆斯林教领导人宣称，卡拉米的辞职使派系冲突得以和平解决的前景完蛋了。贝鲁特国际机场已由于附近的战斗而接连第四天关闭。

显示原版>>

Previous:法报刊登法省议员苏斯戴尔文章：《安哥拉：苏联的新殖民主义活动》

Next:苏联一外交官小组为此事曾在南非进行秘密活动


联合国派往东帝汶的特别代表抵印尼同苏哈托马利克会谈

出版日期:1976.01.21
         期次:6233
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社雅加达一月十五日电】联合国特别代表维托里奥·圭恰迪在去东帝汶途中于今天抵达雅加达，他将去东帝汶同那里各派领袖会谈并且亲自观察这个动乱的葡萄牙殖民地的情况。
【路透社雅加达一月十六日电】联合国派往东帝汶的特使圭恰迪，今天会见了苏哈托总统和马利克外长，这是为了访问多事的葡萄牙殖民地东帝汶作准备。
圭恰迪说，他同总统的会谈是满意的。
他还说，在他同马利克外长一个半小时的会谈中，马利克向他保证，印度尼西亚将向他的使团提供一切所需要的援助。
当记者问到他的使团的目标时，他说，应恢复该殖民地的和平，保证人民普遍有表示愿望的权利。
有人问他是否准备会见左翼东帝汶独立革命阵线的领导人，他回答说，“他希望尽可能多会见一些人。我们不是一个宣传代表团，我是要向安理会秘书处报告情况的。”据说东帝汶独立革命阵线已被谋求与印度尼西亚合并的得到雅加达支持的部队赶进山里。
圭恰迪说，他从东帝汶返回后还将同马利克举行会谈。

显示原版>>

Previous:美联社说西欧各国对安哥拉关注但不愿多做事情

Next:朴正熙表示打算改变朴集团对联合国的基本政策


美报报道苏联人士谈苏同基辛格会谈的打算

出版日期:1976.01.21
         期次:6233
         版次:2
         栏目:\[第二版]
文章正文:
说这次会谈的主要目的是就整个限制战略武器会谈中剩余的所有问题达成协议，如果达不成协议，希望发表某种形式的联合声明，强调已经取得的进展，以便在苏共二十五大上加以宣传
【本刊讯】美《华盛顿邮报》一月二十日报道：苏联人士今天说，苏联期望当美国国务卿基辛格和共产党领导人勃列日涅夫本周在这里举行会谈时在达成限制战略武器协议方面能展示“巨大的进展”。
这些人士说，即使不能在一些主要的悬而未决问题上——例如协定中如何规定美国的巡航导弹和苏联的逆火式轰炸机的作用——达成妥协方案，勃列日涅夫可能建议搞一个共同的文件，阐明过去一年谈判中已经取得的成就。
现在还不清楚，将如何处理这样一项临时协议，采取这一步骤将有多大的意义，但是，苏联人士说，莫斯科渴望举行会谈以表明在决定性的战略武器问题上正在取得进展，而且尽可能强调积极的方面。
尽管苏美关系最近几个月来一直是紧张的——特别是在安哥拉的内战问题上——，但是，克里姆林宫显然仍然希望在超级大国的关系方面出现新的重要的进展，以便能在下月召开苏共二十五大上加以宣传。这里强调指出，限制战略武器会谈将为完成这项工作提供剩下的仅有的一次机会。
基辛格将在莫斯科时间一月二十日晚上八点左右抵达莫斯科。
迄今对会谈前景发表的仅有的公开讨论突出表明莫斯科对于限制战略武器会谈取得进展是感兴趣的。苏共党报《真理报》昨天说，苏联“下定决心要尽其一切所能确保达成限制战略武器协定”。
据从决策的党中央委员会的官员获得情况的苏联人说，这次谈判的主要目的是就整个限制战略武器会谈中剩余的所有问题达成协议。
他们说，但是，如果达不成协议，克里姆林宫希望发表某种形式的联合声明，强调已取得进展的那些领域，从而暗示勃列日涅夫及其同事正在作准备，以就留待进一步讨价还价的未决问题达成另一个“原则协议”。
用透露已达成协议的问题的办法，可以使人认为新协定是勃列日涅夫和福特总统一九七四年十一月在符拉迪沃斯托克为第二阶段限制战略武器协议规划的大纲方面取得了进展。
目前妨碍达成全面条约的主要障碍是，苏美在是否应当把逆火式轰炸机也同巡航导弹一样算作战略武器并且也要包括在对武器的限制之内这个问题上仍存在分歧。双方已初步制定对此问题的立场以便打破僵局。但是，双方的立场是否一致，要待会谈之后才得而知。
基辛格说，他将向苏联人提出安哥拉问题，在这个重大问题上，他将发现对方反应不会热烈。
人们说，莫斯科支持安哥拉人民解放运动的做法仍未改变。一位苏联分析家说，把安哥拉问题同讨论限制战略武器会谈问题扯在一起，“只会使事情没有必要地复杂化。”
据苏联和美国的人士说，没有为这次会议安排正式议程。不过一位俄国人说，要是时间允许，勃列日涅夫还要提出仍处于僵局的苏美贸易关系以及旨在减少东西方在中欧驻军的维也纳共同均衡减少军事力量会谈。美国人也期望提一提中东问题。
不过，这里的苏联人和美国人都一致认为，会谈能否成功，完全取决于限制战略武器会谈的情况。

显示原版>>

Previous:美刊文章：《俄国对缓和也深怀疑虑》

Next:外电外报评基辛格访苏


美刊文章：《俄国对缓和也深怀疑虑》

出版日期:1976.01.21
         期次:6233
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《美国新闻与世界报道》周刊一月二十六日（提前出版）刊登该刊驻莫斯科分社社长詹姆斯·华莱士自莫斯科写的一篇报道，题为《俄国对缓和也深怀疑虑》，全文如下：
失望、灰心、乃至惊慌，看来是对俄国领导人对目前正在同美国搞缓和时出现的料想不到的趋势所抱态度的写照。然而，这里的分析家们还没有发现克里姆林宫在不顾一切地探索解决世界问题的新办法。普遍的看法是，在可预见的将来俄国领导人除了采取同美国保持协商一致的政策没有任何切实可行的办法。
一个解释就是，那些统治俄国的人遭受的挫折太多了——去年经济和农业都不景气更加重了这种挫折——以致无法考虑是放弃缓和还是甚至对缓和提出批评。如果情况果真如此，那就等于承认，这个表面上一贯正确的共产党在过去五年里实行的错误对外政策中犯了一个根本性的错误，这是难以想象的。
苏联领导人在采取缓和方针这个问题上搞得很不愉快，这已不是什么秘密。一件事是，他们感到失望的是，美国对缓和是一个“不可逆转的进程”这种想法，没有跟他们一样抱着同样的热情。这个进程将以某种方式使整个苏美关系闪烁着缓和的光彩。他们还感到灰心丧气的是，提供低利息贷款以供他们在美国购买工业品，以及给予最惠国待遇以帮助他们增加对美出口的事停步不前。
最后，苏联领导人对美国批评他们不让持不同政见的物理学家萨哈罗夫去挪威领取诺贝尔和平奖金感到惶恐不安。一谈起“自由”，莫斯科的官员就坚持说，是美国和它的欧洲盟国
——而不是苏联——阻碍放宽东西方人员和思想的交流。苏联领导人认为，西方对人权的解释是虚伪的。
看来，苏联领导人最感到不满的是美国政界人物和写社论的人要求俄国应为维护缓和“付出代价”。在莫斯科，有关缓和使苏联单方获得好处的说法遭到断然的反驳。
美国政策可能变得强硬起来的种种暗示，并没有在此引起将使克里姆林宫作出积极反应的明显兴趣。至少在两个关键性问题上华盛顿曾提出严厉警告，但苏联领导人却没有松口。
——在安哥拉，俄国为了支持亲苏的一派而继续保持其干涉安哥拉事务的步调，尽管美国正式声明说这将有损于缓和。
——在谈判签订第二阶段限制战略武器协定问题上的冲突更为复杂一些。国务卿基辛格坚持说，既然莫斯科拒绝了华盛顿上次提出的方案，现在该由俄国提出建议了。但迄今尚无苏联提出反建议的迹象。看来克里姆林宫指望美国另外提出一项更加宽宏大量的建议来。
简言之，如果苏美缓和碰到了困难，那是美国的过错，至少克里姆林宫领导人承认他们是这样来看待形势的。

显示原版>>

Previous:香港《新论坛》专论：《周恩来总理逝世与大局》

Next:美报报道苏联人士谈苏同基辛格会谈的打算


美联社说西欧各国对安哥拉关注但不愿多做事情

出版日期:1976.01.21
         期次:6233
         版次:3
         栏目:\[第三版]
文章正文:
【美联社一月十八日电】（原电无发报地点）西欧国家政府一贯对安哥拉战争表示“关注”，对所有外国干涉表示遗憾，但是看来没有任何政府愿意对此做很多事情。
好几个欧洲国家都在专心处理国内危机——如意大利和葡萄牙的共产党人和反共分子的斗争以及英国在北爱尔兰的派别斗争。
政府和报界舆论的一种典型看法表明，大多数西欧国家认为安哥拉冲突是大国的事情，是对缓和及美苏力量对比的威胁，而不是对它们自己国家利益的直接威胁。
【合众国际社布鲁塞尔一月十六日电】美国的欧洲盟国大都不赞同华盛顿的信念：安哥拉内战的结果对西方的安全是重要的。
英国一些官员说，他们的政府在安哥拉问题上与美国的意见“完全一致”。与西非有密切联系的法国对苏联在那里的渗透表示深切不安。
但对西欧一些国家首都的调查表明，其他国家对安哥拉内战结果的态度都比较冷淡。
几乎没有什么国家支持美国的这种观点：俄国可能正在以干涉安哥拉的方式破坏缓和的规则，或马克思主义的胜利就会导致苏联海军基地的建立和对西方海运的威胁。

显示原版>>

Previous:苏联一外交官小组为此事曾在南非进行秘密活动

Next:联合国派往东帝汶的特别代表抵印尼同苏哈托马利克会谈


朴正熙表示打算改变朴集团对联合国的基本政策

出版日期:1976.01.21
         期次:6233
         版次:3
         栏目:\[第三版]
文章正文:
【合同社汉城一月十五日电】朴正熙总统今天表示，他打算改变南韩对联合国的基本政策。这位行政首脑在国会举行的新年记者招待会上说，正在重新研究南韩过去对这个世界组织的态度和可能采取的新的态度。
他对这个世界组织进行了很严厉的批评，说它去年关于韩国问题的辩论明明白白地表现出它“不中用”。
他指的是第三十届联合国大会。这次大会通过了分别由东方和西方提出的两项敌对的决议草案。他说，联合国里的外交活动一直是韩国整个统一政策的重要部分。

显示原版>>

Previous:联合国派往东帝汶的特别代表抵印尼同苏哈托马利克会谈

Next:共同社报道：三木和宫泽就日中条约问题进行磋商


日《经济学人》刊登辻康吾文章：《坚持革命路线的地位稳固的人》

出版日期:1976.01.21
         期次:6233
         版次:2
         栏目:\[第二版]
副题:说给他印象最深的是中国人民对毛主席的崇敬心和对周总理的敬爱心
文章正文:
【本刊讯】日本《经济学人》周刊一月二十日一期登载每日新闻国际部记者辻康吾的文章，题目是《坚持革命路线的地位稳固的人》，摘要如下：
听到周恩来总理逝世噩耗的时候，首先浮现在我脑海里的是，在这一刹那，大多数中国人将是无限的沉痛和悲伤。
我跟随前首相田中访问中国时（一九七二年）给我印象最深的是中国人对毛泽东主席的崇敬心和对周总理的敬爱心。田中首相和毛主席会谈的晚上，中国的记者、翻译、饭店的服务员都庄重地低声向我们这些从记者招待会回来的日本记者询问，“主席身体好吧？”这种表情令人感到充满着崇敬的心情。
我在北京逗留期间，曾多次看到周总理在接近中国民众的时候，人们眼望着周总理，充满了喜悦和光荣。
在中国，说主席就是指毛主席，说总理就是指周总理。对于几乎整个一生都在革命中度过的大多数中国人来说，有毛主席和周总理两人在，大概就是他们最期望和最理想的领导人了。因此，周总理的逝世，无疑，对中国人来说是不堪忍受的。
也许只有日本，周总理在生前，使日本人联想到宰相的形象。统治人民的历代王朝的宰相同革命家周总理是不能相提并论的。但是，就象中国农民把毛主席看成“大救星”一样，爱好中国古典的日本人对周总理抱有象诸葛亮那样“名宰相”的形象，也许是很自然的联想。我在这里要说的是，中国人今天满怀敬爱之情叫总理的时候，同日本人联想到宰相时的心情是一样的，都是在颂扬现时政策执行者周总理的无与伦比的能力。
总之，同毛主席一道，列为二十世纪伟大政治家的周总理是二十世纪前半的中国及革命造成的。回顾他的一生，不仅是悼念周总理，也指引我们理解中国革命对这个时代的人提出了多么严峻的要求。
关于周总理，已经发表了相当多的传记、言论集和研究书。这些书都是浓厚地反映着笔者的态度的。
已故的梨本祐平写的《周恩来》一书中写道：“周恩来作为一个共产党员，在多次的出生入死中炼就了钢铁意志，但是就是这样一个人在他从昆明的电讯中得知闻一多去世时也居然愕然失神。连长年来同周恩来一道行动、最了解周恩来的叶剑英后来谈到周恩来，总是说，我是第一次看见周恩来面色苍白，抑制不住内心的悲伤而痛哭。”
这是无须加以评论的插话。
毛主席和周总理两位首脑一致形成了党中央的核心。使人感到，毛周两首脑一致领导着党所要求的斗争和团结、革命和生产、集中以及民主的各个方面，而周总理起着承上启下的作用。这似乎只能说是在毛主席的领导下，尽了最大的努力来作好工作。
可以推测，周总理逝世的冲击不是分裂集体领导制，而是朝着加强的方向前进。

显示原版>>

Previous:《印度快报》刊登梅农文章：《缅怀周恩来》

Next:塞拉利昂《人民报》说：周总理是第三世界的世界性倡议的旗手


日报文章《展望奥林匹克之年》

出版日期:1976.01.21
         期次:6233
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》一月五日刊登一篇文章，题目是《创造新纪录，永无止境——展望奥林匹克之年》，全文如下：
世界纪录一个接一个地被刷新……体育纪录的不断被突破的势头不知何时才能截止。今年迎来了奥林匹克年，创造新纪录的步伐似乎更快了。男子一百米达到九秒八，男子一百米自由泳突破五十秒大关，这些纪录的诞生也并非是幻想。让我们来展望一下以奥运会为目标高涨起来的世界的“纪录”。
田径决定“谁是世界上跑得最快的人”的男子一百米被称为田径之花。现在的世界纪录是在八年前墨西哥奥运会上由美国队的海因斯和史密斯等四人创造的九秒九。在四年后的慕尼黑奥运会这一年里，美国运动员哈特和鲁宾逊曾平了这项世界纪录。去年，威廉斯（美国）和莱昂纳德（古巴）也都跑出了九秒九的成绩。另外，克罗克特（美国）前年曾用九秒整跑完了一百码。据说，一百码和一百米只差○点八秒。因此，克罗克特的九秒换算成一百米就相当于九秒八。
克罗克特和威廉斯都还是学生，百米成绩若有可能达到九秒八，那么，这两个人是最有希望的。
在田赛方面，去年三级跳远也创造了惊人的成绩，奥利维拉（巴西）跳到十七米八九，为争取达到十八米奠定了基础。链球，西德的施密特投到了七十九米三，很快就要投到八十米。美国在慕尼黑奥运会上没有拿到它的独家绝技撑杆跳的冠军称号，但是，去年罗伯茨却跳出了未得到承认的五米六五的世界新纪录。去年来到日本的、向五米六六的世界新纪录挑战的科扎基耶夫斯基（波兰）说，“在蒙特利尔奥运会上，我将和美国队决一胜负，也许能跳过五米七五。”
由于背越式的普及，女子跳高成绩迅速提高，即将达到两米。维恰斯（东德）创造了一米九五的世界纪录，慕尼黑奥运会冠军迈法尔（西德）也恢复到了原来的竞技状态。
游泳同田径的一百米相比，确实能缩短纪录的是男予一百米自由泳。而最有前途的是蒙哥马利（美国）。去年，他以五十秒九五的成绩刷新了施皮茨（美国）在慕尼黑奥运会上创造的五十一秒二二的世界纪录。他一气将自己的纪录缩短一秒六。如果蒙哥马利和保持五十一秒十一纪录的十七岁的劲敌科恩（美国）竞争，出其不意地达到四十九秒也并非是幻想。二百米自由泳，去年弗尼斯（美国）和蒂姆·肖（美国）也进行了激烈争夺，最后，弗尼斯以一分五十秒三二的成绩取胜。看来今年这两个人还要竞争下去，游出一分五十秒的威绩是无问题的。
一千五百米也在扎扎实实地接近十四分。对在短距离项目上比弗尼斯落后的蒂姆·肖说来，一千五百米却是他得意的项目。去年，他把自己最好的成绩缩短十秒八四，创造了十五分二十秒九一的世界新纪录。在奥运会上，肖的正统的六次打腿游法和澳大利亚霍兰的二次打腿游法将进行激烈的交锋，游出十五分十秒的成绩的可能性是很大的。进入幻想的十四分的条件似乎已具备。
女子方面，被称为天才少女的恩德尔（东德）是人们注意的目标。去年她分别以一分一秒三三和一分一秒二四的成绩连续创造了一百米蝶泳的世界新纪录。另外，科特尔（东德）的成绩也接近一分一秒八。若这两个人竞争，也许将出现低于一分钟的惊人纪录。

显示原版>>

Previous:宫泽说对日中条约谈判暂时采取等着瞧的态度

Next:日本羽协决定不参加全英羽毛球锦标赛


日本羽协决定不参加全英羽毛球锦标赛

出版日期:1976.01.21
         期次:6233
         版次:4
         栏目:\[第四版]
文章正文:
【法新社东京一月十二日电】这里的几家体育报今天报道，日本将抵制一九七六年全英羽毛球公开赛——实际上的世界锦标赛，以抗议国际羽联拒绝接受中国为会员。
这项关于不派队参加定于三月中举行的全英公开赛的决定，是在昨晚日本羽毛球协会的一次执委会特别会议上作出的。日本的这项决定响应了亚洲羽联关于抵制全英公开赛的号召。中国是亚洲羽联的会员。
亚洲羽联将在三月十七至二十日在曼谷举行“第一届亚洲羽毛球友好邀请赛”，这个日期是与全英公开赛的日期相冲突的。日本将派队参加曼谷的比赛。
但是，这项关于不派队参加全英锦标赛的决定招致了一些人士的抗议，因为日本保持着两项羽毛球世界冠军称号。汤木博江保持着女子单打世界冠军，竹中悦子和相泽町子是女子双打冠军的保持者。

显示原版>>

Previous:日报文章《展望奥林匹克之年》


塞拉利昂《人民报》说：周总理是第三世界的世界性倡议的旗手

出版日期:1976.01.21
         期次:6233
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】塞拉利昂执政党全国人民大会党机关报《人民报》一月十四日发表一篇评论，悼念周恩来总理逝世，评论摘要如下：
任何人，特别是中国人，都无法否认，周恩来先生的逝世对中国和整个的国际政治活动都将是巨大损失。
他同中国领袖毛主席手挽手地一道工作了四十年，目前众所周知的中国今天的全球外交的“再兴”，大部分都得归功于周先生。
非洲人。已认识到他是第三世界的世界性倡议的旗手。

显示原版>>

Previous:日《经济学人》刊登辻康吾文章：《坚持革命路线的地位稳固的人》

Next:法报刊登法省议员苏斯戴尔文章：《安哥拉：苏联的新殖民主义活动》


苏联一外交官小组为此事曾在南非进行秘密活动

出版日期:1976.01.21
         期次:6233
         版次:3
         栏目:\[第三版]
眉题:法新社报道一些非洲国家正酝酿使人运和安盟结盟的倡议
文章正文:
【法新社卢萨卡一月十八日电】此间今天获悉，为努力结束安哥拉内战，几个非洲国家将提出一个新的秘密外交倡议。
这个计划涉及一项两个交战的民族主义运动——人运和安盟之间的条约。这个计划将排除第三个运动、目前安盟的同盟——解阵。
观察家说，人们认为该项计划是制止安哥拉的全面内战的一个最后机会，但是对于计划是否能获成功，这里并不怎么乐观。
此间可靠人士今天说，但是在几个黑非洲国家的首都，一直在进行商谈，为这项争取和平的最后尝试搜集支持。
赞比亚过去赞成采取温和路线和建议成立一个包括所有三个运动在内的民族团结政府，据认为，目前它支持这项新倡议。
其他非洲国家，例如坦桑尼亚、莫桑比克等国，它们已宣布支持苏联支持的人运，但是人们认为，它们会愿意坐回来，看看这项计划会有什么成功之处。
毗邻的非洲国家对于安哥拉内战长期化的问题和俄国强大的存在的可能性感到极为不安。
它们也对少数白人统治的南非在军事上进入黑非洲感到不安。
观察家们认为，这项外交倡议还仅处于初步阶段。至今还不知道人运和安盟赞成与否。
据报道，这项新倡议的基础工作是在几个星期前开始的。尽管还没有得到这儿证实，但是据猜测，一队六人苏联外交官小组已在去年十二月份对南非进行了一次秘密访问。

显示原版>>

Previous:黎巴嫩总统拒绝卡拉米总理的辞职

Next:美联社说西欧各国对安哥拉关注但不愿多做事情


外电外报评基辛格访苏

出版日期:1976.01.21
         期次:6233
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》一月十九日刊登一篇专稿，题为《苏联优先考虑签署武器条约》，摘要如下：
苏联一些了解内幕的人在私下对签署一项新的武器协定表示了种种希望，苏联领导人勃列日涅夫曾设法为下月举行第二十五次党代表大会时能及时搞成这项协定。一位人士说，“基辛格要是不打算签署什么的话，他是不会到这里来的。”
虽然克里姆林宫谋求同基辛格达成一项新协定，但是看来它在其它问题上根本不会让步，例如莫斯科在军事上卷入安哥拉的问题。
【合众国际社莫斯科一月二十日电】克里姆林宫领导人准备今天欢迎美国国务卿基辛格时，着眼于下月召开的关键性的苏联共产党代表大会。
对基辛格的公开接待看起来是低调的。虽然这突出表明苏美关系中目前的紧张情况，但是苏联领导人又强调了他们认为与华盛顿达成一项新的限制战略武器协定是重要的。
西方外交官们说，就签订新的限制战略武器条约达成协议，对于基辛格前来莫斯科会见的那个人——苏联共产党总书记勃列日涅夫来说是特别重要的。
这些外交官说，签署一项新的限制战略武器协定，就能大大提高勃列日涅夫和他的缓和纲领的威望，特别是如果这个协定在下月举行的党代会上宣布的话。
鉴于一九七五年出现了某些比较不妙的情况，在（党）代表大会上进行这样的吹捧尤为重要，而这些情况（例如粮食严重歉收）照理应当在代表大会上提出来。
这些外交官说，引起人们对勃列日涅夫更加注意的一点是，也许在代表大会上将宣布他对美国推迟了很长时间的访问。
如果在基辛格这次访问期间达成协议，则可能为勃列日涅夫之行打开大门。

显示原版>>

Previous:美报报道苏联人士谈苏同基辛格会谈的打算

Next:《印度快报》刊登梅农文章：《缅怀周恩来》


香港《新论坛》专论：《周恩来总理逝世与大局》

出版日期:1976.01.21
         期次:6233
         版次:1
         栏目:\[头版]
文章正文:
说中国人民热爱周总理就是热爱总理所致力的事业；周总理逝世在世界各地引起强烈反应说明中国的国际地位很高
【本刊讯】香港《新论坛》第十期（一月十六日出版）刊登一篇专论，题目是《周恩来总理逝世与大局》，摘要如下：
周恩来总理逝世的消息一传出，全中国都沉浸在一片哀悼的气氛中。全世界也悲声四起。各国领导人同表哀思。万方唁电象雪片一样飞向北京。
中国人民和各国友人为什么衷心敬爱周恩来总理呢？
第一，周恩来总理毕生致力中国人民事业和世界人民事业，建立了丰功伟绩。无论在中共建党的时期，还是在万水千山的长征途上，无论在延安的窑洞，还是在北京的中南海，无论在发展中共统一战线的工作上，还是在加强世界人民团结的工作上，无论在中国人民的革命和建设事业中，还是在国际反帝、反苏修的斗争中，周恩来总理日夜辛劳，永不休战，对全中国全人类作出了重大的贡献。
第二，周恩来总理有着非常饱满的为人民事业奋斗终生的精神和高尚品质。他鞠躬尽瘁地贡献自己的精力和智慧。人们知道他在长征和延安的日子，病倒时不愿上担架，不愿在饮食方面受特别照顾。即使他在一九七二年患病之后，他一面同疾病进行斗争，一面还坚持工作。他就是一个大公无私的人。无私，所以伟大。他的一生，是战斗的一生，是伟大的一生，是光荣的一生。
因为这样，周恩来总理受到全国人民、全世界友人的敬爱。
从全中国、全世界对周恩来总理逝世的强烈反应，可以看到两点：
一
、中国人民是热爱自己的国家的。人们热爱总理，就是热爱总理所致力的事业，就是热爱总理为其贡献毕生力量的政权和国家。在毛泽东主席的领导下，在周恩来就任总理职务的二十多年间，中国发生了翻天覆地的变化，从弱国变成强国，从一穷二白的国家变成初步繁荣昌盛的国家，现在同中国建交的国家已经有一百零七个。中国人民对自己的领导人如此爱戴，说明他们衷心感到领导人的领导是对头的，中国所走的道路是对头的，中国人民事业的发展是巨大的。
二、周恩来总理逝世在世界各地引起的强烈反应，说明中国的朋友遍天下，中国的国际地位是很高的。世界上千万人民对中国总理的称颂，实质上就是对中国的称颂。各国领导人把周恩来总理称为伟大政治家，实质上就是把中国称作伟大的国家。中国自己坚决不做超级大国，这一点周恩来总理在会见许多外国朋友的时候都作了这样的表示。中国总理给国际友人以谦虚谨慎的印象，人们都认为这是中国形象的一个缩影。中国的“不称霸”在第三世界中特别赢得崇高的称誉。
悲痛是可以化为力量的，我们相信周恩来总理永远活在中国人民和国际友人的心中。这样就会迸发出一种巨大的力量。中国人民一定会从此更加奋发，把中国的事情办得好上加好，对世界人民的事业作出更大的贡献。

显示原版>>

Previous:福特召开美国家安全委员会会议

Next:美刊文章：《俄国对缓和也深怀疑虑》


基辛格抵莫斯科同苏会谈

出版日期:1976.01.22
         期次:6234
         版次:1
         栏目:\[头版]
文章正文:
他说，他到莫斯科是要进行认真的会谈。美一高级官员说会谈能否取得突破没有把握；要是不能解决安哥拉问题，勃列日涅夫今春访美将告吹
【塔斯社莫斯科一月二十日电】题：基辛格抵达莫斯科
根据已达成的协议，美国国务卿亨利·基辛格于今天抵达莫斯科，继续讨论苏美共同关心的问题。
【合众国际社莫斯科一月二十日电】（记者：达尼洛夫）美国国务卿基辛格今天抵达这里，设法使陷于僵局的武器会谈取得突破，但是美国的一位高级官员告诫说，是否会签订条约，没有把握。
基辛格在他的空军喷气式座机抵达莫斯科后不久说，“我来这里是为了进行认真的会谈，要是我认为我们取不得进展，那我就不来了。”
然而，基辛格座机上的一位美国高级官员说，在签订武器条约问题上能否取得突破，没有很大把握，他说，会谈目前陷于僵局。
这位官员说，在安哥拉问题上的对峙是严重的，可能使苏联领导人勃列日涅夫预计今春的华盛顿之行告吹。
这位官员说，基辛格打算告诫勃列日涅夫，要是他们不能解决安哥拉问题，那么，这场危机可能使缓和完蛋。
基辛格计划在苏联呆三天，同勃列日涅夫和苏联其他领导人就武器协定举行会谈。
这位高级官员预言会谈可能有三种结果：仍保持僵局，取得适度的进展，或者，最乐观的估计是，达成原则协议，以后再进行旷日持久的谈判。
这位官员含蓄地扬言，勃列日涅夫今年的华盛顿最高级会谈可能因为安哥拉问题而取消，这是美国方面迄今发出的最强烈警告。
【合众国际社莫斯科一月二十一日电】（记者：达尼洛夫）基辛格预定今天上午十一点开始同苏联高级官员举行三天会谈的第一次会谈。
同基辛格一行前来访问的美国高级官员说，国务卿还因为黎巴嫩的局势恶化而深感不安。
基辛格议程上的首要问题是，在已陷入僵局的美苏战略武器会谈问题上取得突破。这位官员说，基辛格事先没有肯定他会取得突破。但是他认为，勃列日涅夫现在愿意修改苏联先前的立场，以设法找到一项妥协办法。
这位美国高级官员说，美国提出了解决这些问题的若干方案。迅速解决美苏在苏联和古巴干涉安哥拉事务问题上的对抗，看来前景暗淡。
迄今苏联官员已表明不愿同美国和解。他们不承认苏联对安哥拉人民解放运动这一派的援助正如福特政府指责的那样违背了缓和的精神。
这位官员说，虽然基辛格—勃列日涅夫开始会谈的气氛冷冰冰，但是国务卿还是要强硬地然而客气地提出大约二百五十个分居的苏美家庭重新团聚的问题。
【美联社莫斯科一月二十日电】（记者：施韦德）美国国务卿基辛格今晚飞抵这里进行关键性的核武器会谈，同时向美国人民保证：“我们决不会让苏联在战略上占优势。”
在会谈中，一定会提出安哥拉的内战问题。
基辛格打算探讨一下停止外国对这个前葡属殖民地的一切干涉的途径，同时向俄国人提出警告：继续支持马克思主义的一派可能危及缓和。
记者们被告知，同苏联人就结束这场战争问题举行谈判是可以想象的，但是，要使目前正同安哥拉人民解放运动在一起进行战斗的古巴人撤走的问题仍然不能得到解决。
五角大楼的一位高级武器专家第一次同基辛格一起参加同勃列日涅夫的会谈。他就是国防部副部长、美国军方参加核武器谈判的高级专家詹姆斯·韦德。
韦德的到来表明五角大楼担心基辛格在确定一项条约的时候可能作出太多的让步，特别是在巡航导弹方面。

显示原版>>

Next:美报文章：《本周举行的限制战略武器会谈被视为选举前达成条约的最后机会》


蒋帮报纸载文：《胡萝卜可医治高血压》

出版日期:1976.01.22
         期次:6234
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《青年战士报》一九七五年十二月二十五日刊登一篇文章，题目是《胡萝卜可医治高血压》，全文如下：
人们早就知道高血压患者多吃蔬菜或水果，会有降低血压之功效。不过这只是一般人的经验之谈，在学术上还没有正式的报告，迨最近才由日本德岛大学医学部黑田教授所实验而作了学术报告。黑田的实验，本欲以高血压患者为对象，但唯恐患者不稳定的情绪会影响实验的正确性，故改以健康的狗五只做实验。狗的正常血压为一百一十至一百二十毫米汞柱。黑田教授为了要提高它们的血压，首先给它们订了一张菜单（饲料），每只狗每天喂以食用盐三十克和一千卡路里的食物（麦二百克、牛奶二罐，与各种维他命）。约莫两个月，它们由于盐的摄取量过多，血压都升到一百四十五毫米汞柱。这个时候，它们像人们的高血压患者一样，有神经过敏、颤动等高血压症状。把它们放出狗舍，它们即基于本能地往有青草的地方去找青草吃。这非但有趣，而且可说是自然的启示。
对这些高血压的狗患者，黑田教授用高丽莱、白菜、胡萝卜、苹果、番茄等蔬菜水果，分别榨成青汁（青汁者生菜或生果之汁，不加水，亦不经过火煮，有别于菜汤），每日以三百ＣＣ，混在原来菜单所列的饲料中喂之，发现它们的血压都回降了。在蔬菜中，胡萝卜的功效第一，高丽菜次之，水果类则以苹果最好。吃胡萝卜青汁的，其血压从一百四十五毫米降至一百三十六；吃高丽菜青汁的，从一百四十五降至一百四十；吃苹果青汁的，从一百四十五降至一百三十六。再从生理化学方面检验其尿，发现吃胡萝卜的，其所排泄出来的钾最多。钾的多寡与血压的高低成反比，即钾越多，血压越低；反之，血压就升高了。继之对胡萝卜的有机酸钾加以分析，并提炼其中所含有之琥珀酸钾盐，乳酸钾盐和苹果酸钾盐，每日各以三克分别喂血压值一百四十八毫米的狗患者。结果，吃琥珀酸钾盐的，从一百四十八毫米降至一百三十九；吃乳酸钾盐的与吃苹果酸钾盐的，各降至一百四十二毫米。最后获得了三点结论：一、一般蔬菜和水果，或多或少，都含有降低血压的物质
——有机酸钾。二、其中胡萝卜与苹果的有机酸钾含量最多。三、尤其胡萝卜、的青汁，有急激降低血压的功能。
基于上述实验的结果，施之于人，亦有相同的效果。为此黑田教授力劝高血压者尽量少吃盐，多饮青汁。至于分量，因人症状之轻重而可加减。假如要是胡萝卜、，每日需要一公斤。如果要是苹果，每日需要十个（苹果十个含有琥珀酸钾二十七克）。可以单食，亦可多种混合。纵令多饮，亦不会有副作用。

显示原版>>

Previous:里亚德会见哈姆迪的政治顾问谈黎巴嫩问题

Next:美国研究成功一种人造皮肤


黎内政部长指责叙军越境进入黎巴嫩

出版日期:1976.01.22
         期次:6234
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特一月二十日电】内政部长夏蒙今天指责叙利亚军队携带坦克和大炮，在黎巴嫩的中部和北部地区越境进入黎巴嫩。保守的自由国民党的领导人夏蒙在黎明前发表的一项公报中说，他已经要求黎巴嫩驻联合国的代表立即将此项事态发展通知安理会。

显示原版>>

Previous:泰国各政党开始竞选活动

Next:以国防部长警告叙不要对黎进行军事干涉


里亚德会见哈姆迪的政治顾问谈黎巴嫩问题

出版日期:1976.01.22
         期次:6234
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗一月十九日电】阿盟秘书长里亚德今天会见了现在正在开罗的阿拉伯也门共和国国务部长兼革命指挥委员会主席哈姆迪的政治顾问巴桑杜。
巴桑杜说，他向秘书长解释了也门提出下列建议的动机：建立一支阿拉伯联合力量在阿盟的旗号下干涉黎巴嫩，以解决那里正在进行的战斗。他还说，也门认为最好是举行一次最高级的阿拉伯会议来研究这一建议，寻求黎巴嫩问题的解决。这位也门部长说，也门认为应由一个在阿拉伯举足轻重的国家，例如沙特阿拉伯来发起象这样的会议，或向同黎巴嫩事件有联系的黎巴嫩和阿拉伯的各方提出一项阿拉伯的倡议，以便制止黎巴嫩的流血。

显示原版>>

Previous:以国防部长警告叙不要对黎进行军事干涉

Next:蒋帮报纸载文：《胡萝卜可医治高血压》


马来西亚报纸文章《吉隆坡中国大使馆追悼周恩来侧记》

出版日期:1976.01.22
         期次:6234
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】马来西亚《星槟日报》一月十七日刊登题为《吉隆坡中国大使馆追悼周恩来侧记》的文章，摘要如下：
天地咽，栋梁一代长诀别。
长诀别，中外齐悼，五洲伤绝。
开天辟地真豪杰，环球贡献功彪业。
功彪业，斯人永垂，光辉昭月！
——调寄《忆秦娥》
吉隆坡中国大使馆自从这两天开放给公众人士向周恩来总理灵堂凭吊以来，一时前往吊唁的人络绎于途，川流不息。
对于周恩来总理的不幸逝世，中国人民的悲痛是可以理解的。何止是中国人民，世界各国和中国友好的国家，全世界人民，也同样感到哀悼和惋惜，因为他们感觉到，周恩来总理的逝世，不仅是中国人的损失，也是世界人民的巨大损失。特别是第三世界的国家，对于中国的强大而不以超级大国自居，并且仗义执言，在国际中伸张正义，因此获得第三世界国家的爱戴和拥护。
这两天来人们之所以如此热烈前往凭吊，不仅因为周恩来总理是中国的最高领导人之一，更重要的是有感于他在伸张国际正义，维护世界和平方面所作的伟大贡献。对于促进马中人民友谊，更给人们留下深刻的印象。
因此这两天来，有许多动人的情景和不寻常的现象，实在是令人深刻难忘的，以下仅略提一二：
一、这次前往吉隆坡中国大使馆吊唁的马政府官员，除了极少数或因公或因事未能前来之外，几乎所有内阁部长都亲自前来——这种情况即使不是空前的，也该是罕见的现象。
除了执政党之外，反对党和民主行动党、社会主义党各党要人均亲自到来。
二、华侨会董事集体前往凭吊。中华总商会是代表着华人商业团体活动的最高机构，这次有好多州的总商会，联名到中国大使馆向周恩来总理致祭。
三、各阶层人士纷纷前往凭吊，这两天来不仅是达官要人，各国使节赶赴吉隆坡中国大使馆前往凭吊，还有数不清的社会各阶层人士——建筑工人，出租汽车司机，店员小贩，职员等等的下层人民，也纷纷前往中国大使馆向这位总理作最后致敬。许多工友，似乎是乘着中午吃饭的时间，身着工作服，也赶来凭吊，这种热诚和敬意，不是寻常所能办到的。
一名年老的摄影员，在灵堂上放声恸哭，有的在凭吊时满含热泪，泣不成声。在送花圈挽联来的一行列中，有不少是个别工友或职员，亲自送来的。一名建筑工友，手持一副用镜框镶好的匾牌，上书：周恩来总理逝世，世人领袖模范。像这种超越国界的热情和敬爱，可见周恩来总理一生事迹感人之深，不仅是中国人民同声悲悼，而世界各国人民，对他的贡献和伟大，永铭难忘。
据中国大使馆人员的透露：第二天到来凭吊的公众人士中，有些是从外地例如马六甲、槟城等地方来的，有些则因昨晚赶不及，今早大清早便赶来。

显示原版>>

Previous:美新处报道福特十九日发表的国情咨文

Next:纽约《华侨日报》报道：旅美华侨沉痛悼念周总理逝世


美《纽约邮报》评福特国情咨文：《「现实主义」还是里根主义？》

出版日期:1976.01.22
         期次:6234
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约邮报》一月二十日发表一篇题为《福特的咨文：「现实主义」还是里根主义？》的社论，摘要如下：
福特总统在国情咨文中声称从他所说的最近发现的汤姆·潘恩的著作中受到了启发。但是他的讲话的内容，受里根的反动压力的影响比受潘恩的革命精神的影响的程度，显然要大得多。
虽然总统谋求在一些方面划清他同这位前加利福尼亚州州长的界线，但是他的讲话的大部分内容，不加重大修改，里根就可以发表。
这个咨文主要反映了所谓的共和党右翼死硬派的「旧时宗教信仰」，这就是在促进国内的社会进步方面联邦尽量少采取行动，在关心和供应军事机构方面作尽量多的投资。
福特说他的计划是「忠于立国的伟大原则的新现实主义」的。这一计划更象是赫伯特·胡佛在这个国家陷入历史上最严重的萧条时固执地重申的「艰难的放任主义」的信条。
总统再次重申他反对任何对付失业的大规模的联邦计划，反对统一经济计划的概念本身。他再次表示相信，在国内战线上大大缩减财政开支就可以克服通货膨胀，而无须采取任何政府有效地限制物价和工资的形式。
但是，当他这样做的时候，他却说「我将提交给国会的一九七七财政年度的国防预算与去年的相比将作必要的增加」。事实上，据传，他准备要求创纪录的一千多亿美元的拨款。
象在他以前的其他人一样，福特坚持说，只有维护「无与伦比」的军事力量才能维护我们的世界地位。但是这种循环的终点在哪里呢？越南战争的结束所预示的「和平红利」怎样了呢？超杀的武库何时才「够」呢？
福特在国内事务方面的「新现实主义」包含对政治现实的一些明显的让步，例如在选举年实行新的减税、对老年的重病保护新措施和对中等收入投资者实行的减税。
但是，总的来说，他的咨文忠实地实现了他的同事的预言，即不会有戏剧性的新措施或大胆的新行动。
在外交事务方面，虽然福特说我们必须吸取最近几年的痛苦「教训」，但是他重申对安哥拉承担的义务，反对国会在这种决定中和在情报机构的活动中发挥更大作用的努力。
总之，这个讲话体现了福特在共和党内同里根进行斗争的纲领。但是在今年纪念建国二百周年的时候，它对美国的前途并没有提出启示性的看法。

显示原版>>

Previous:美报报道：美国会两党领袖评福特的国情咨文

Next:美报文章：《莫斯科在中东的入侵》


美报报道：美国会两党领袖评福特的国情咨文

出版日期:1976.01.22
         期次:6234
         版次:2
         栏目:\[第二版]
文章正文:
说民主党国会领袖称咨文是经济上持保守态度和向右翼屈服的方案；共和党的保守派和中间派称赞咨文是现实主义的
【本刊讯】美国《华盛顿邮报》一月二十日刊登一篇报道，摘要如下：
民主党的国会领袖们和总统候选人们把福特总统的国情咨文称为一个关于在经济上持保守态度、继续保持很高的失业率和向右翼屈服的方案。共和党人则除少数例外而外，都称赞福特的建议是“现实主义的”，是朝着正确的方向前进的一步。
众院议长、俄克拉何马州民主党人艾伯特说：“只是重复了他一直跟我们说过的话。”
竞选总统的参院民主党督导伯德（西弗吉尼亚州）说：“从经济上说，他的计划是要回到最差劲的时代。使用的词句是里根式的。”
众院共和党领袖罗兹（亚利桑那州）说，“对国会采取和解态度和朝前看的态度”，而参院共和党领袖斯科特（宾夕法尼亚州）说，“我对总统关于创造就业机会的计划留下很深印象”。
艾伯特说三千九百四十亿美元的预算限额是行不通的，并说他对没有提出新的创议感到失望。
竞选总统的杰克逊参议员（华盛顿州民主党人）说：“总统对我国的国防状况表示关切，这是对的，但是使我失望的是，他提出的医治我国的经济病症的药方只不过是一种甚至连糖也没有的糖农药丸。”
另外两个竞选总统的民主党人也提出了尖锐的批评。众议员尤德尔（亚利桑那州民主党人）说：“我曾听过这类讲话。我已听够了，我想美国人民也已听够了。
“连续第八年，我一直听到一位美国总统说，由于时候不利，我们将不得不为了牺牲人们的需要来实现经济恢复；增加公司利润和减少保健照顾；增加国防开支和减少就业机会；增加工资税和减少公司利润税。”
参议员贝赫（印第安纳州民主党人）说：“总统的讲话是在政治上的最严重的伪善态度……当然，总统向我们展现了许多值得争取的目标，但是正如过去的记录所表明的，这些是他过去一贯反对的目标。”
总的来说，共和党保守派和中间派都称赞总统。参院共和党督导格里芬（密执安州）说这篇讲话“使对画饼充饥感到厌烦的全国人呼吸了一口新鲜空气”。参议员布鲁克（田纳西州共和党人）说，这是“一篇不错的讲话，是十五年来我们听到的最谨慎的讲话之一”。
在保守派中，只有参议员贝尔蒙（俄克拉何马州共和党人）持怀疑态度。

显示原版>>

Previous:纽约《华侨日报》报道：旅美华侨沉痛悼念周总理逝世

Next:美《纽约邮报》评福特国情咨文：《「现实主义」还是里根主义？》


美报文章：《本周举行的限制战略武器会谈被视为选举前达成条约的最后机会》

出版日期:1976.01.22
         期次:6234
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华尔街日报》一月十九日刊登基特利的文章，题为《本周在莫斯科举行的限制战略武器会谈被视为选举前达成武器条约的最后机会》，摘要如下：
在莫斯科，这一周对于控制战略武器将成为不是成功便是失败的一周。福特政府将为达成有关限制远程核武器的第二项苏美条约进行选举前的最后一次尝试。
会谈成功对于福特总统可能将不是真的有好处，因为左翼和右翼的政治批评家几乎肯定会攻击达成的任何条款，不是说对俄国人的让步过多，就是说给双方规定的武器限制太宽而达到有危险的程度，或者是两种批评都有。
可是会谈失败就更糟糕得多了。对于它们将来的关系将引起根本性的问题。对于许多人来说，这将说明缓和是一种危险的骗人的东西，证明莫斯科并不准备签订严肃的国际条约，缓和国际紧张局势和减少战争的危险。
从更狭隘的意义上来说，本周会谈失败将引起对福特总统掌握对外政策和他的外交主管人基辛格的新批评。缓和已经成为福特的一种政治负担，在莫斯科出现僵局将使他的问题复杂起来。人们普遍认为，限制战略武器会谈是缓和的中心环节，达不成新的条款将使批评缓和的人有很好的理由把整个政策斥责为骗局。
反响将是世界性的。许多国家（包括主要工业国在内）的外交和贸易政策都立足于缓和将继续下去，暂时不可能有任何东西方的重大对抗。限制战略武器会谈破裂将对这个基本立足点提出疑问。最低限度会造成国际不安；最高限度则会使东西方关系多少已经处于静止状态的敌对性质恢复起来。

显示原版>>

Previous:基辛格抵莫斯科同苏会谈

Next:美新处报道福特十九日发表的国情咨文


美报文章：《莫斯科在中东的入侵》

出版日期:1976.01.22
         期次:6234
         版次:3
         栏目:\[第三版]
副题:担心由苏提供金钱和武器的激进的黎巴嫩变成苏在以色列边境进行活动的新基地
文章正文:
【本刊讯】美国《华盛顿邮报》一月二十日刊登罗兰·埃文斯和罗伯特·诺瓦克合写的文章，题为《莫斯科在中东的入侵》《排斥巴勒斯坦解放组织必然使激进化的过程继续下去……供苏联利用的重要的温床》，摘要如下：
虽然黎巴嫩内战一旦升级就可能引起美苏的直接对抗，但是比较现实的危险是，一个激进的黎巴嫩会变成苏联在以色列边境附近进行政治活动的新的富饶基地。对黎巴嫩的这一可以预见的将来的担心，使阿拉伯国家加紧对联合国施加压力，要求解决巴勒斯坦问题。确实，出现一个由莫斯科提供金钱和武器的激进的黎巴嫩将会产生的政治危险，同巴勒斯坦难民的实际困境相比，是说明人们要求解决巴勒斯坦问题的更加重大的理由。
这是英国上周作出的决定的核心问题，英国决定使它自己脱离美国，而对以色列单独施加直接压力，以满足巴勒斯坦人的政治“权利”。
英国人的担心：如果不能解决巴勒斯坦问题，那么尼克松一福特政府七年来在遏制和取代苏联在中东的影响方面所取得的成果，就有前功尽弃的危险。
虽然英国人和包括日本在内的美国其它盟国，正在联合国公开对以色列施加压力，要它同巴勒斯坦解放组织打交道，可是美国却不这样作。而如果黎巴嫩激进化的话，美国的损失最大。原因：不愿意同以色列决裂，那样做会使美国犹太人在福特总统为争取候选人提名而同罗纳德·里根进行斗争的这一关键时刻反对他。这是表明美国的政治活动同中东的现实发生矛盾的一个情况。巴勒斯坦解放组织在联合国取得引人注目的成功，这可能是在政治上使得黎巴嫩的事务的急速进程放慢下来的一个最重要的必要条件。这些事务正使黎巴嫩陷入全面内战，而且有使叙利亚和以色列为了保护各自利益而进行干预的危险，上周末由于发生迄今最激烈的战斗以及总理卡拉米在绝望中辞职，已使干预的危险增加了。
不论发生什么情况，这股使人忧虑的潮流可能不受阻碍地发展下去。但是这里以及华盛顿的中东问题专家都抱有这样的看法：如果在巴勒斯坦解放组织代表巴勒斯坦人的权利，以及以色列在一九七六年总统选举之后才撤出所占领的阿拉伯领土这些问题上继续陷于僵持状态的话，那么莫斯科严重打入中东的情况就将是不可避免的。
叙利亚和以色列在新年后由于黎巴嫩的局势发生一场新的战争，而美国和苏联在这样一场战争之后进行摊牌，是否会发生这种情况虽然是非常值得怀疑的，但却是不能加以排除的。一些高级官员认为，这样一种摊牌包含着第三次世界大战的种子。
可以肯定的一点是，巴勒斯坦的问题不解决的时间拖得愈长，美国在整个阿拉伯世界的立场就变得愈困难，而莫斯科就有愈多的机会超过美国而成为阿拉伯人的维护者。

显示原版>>

Previous:美《纽约邮报》评福特国情咨文：《「现实主义」还是里根主义？》

Next:外电报道：黎巴嫩穆斯林人在武装冲突中取得进展


美国研究成功一种人造皮肤

出版日期:1976.01.22
         期次:6234
         版次:4
         栏目:\[第四版]
文章正文:
【法新社波士顿一九七五年十二月三十日电】哈佛大学的约翰·伯克今天宣布，麻省理工学院的研究人员研制成功了一种新的人造皮肤，帮助治愈严重烧伤的病人。
这种人造皮肤来源于牲畜，主要由蛋白质和碳水化合物组成。其中一位研究人员约安尼斯·扬纳斯说，他曾在天竺鼠身上成功地试用了这种新皮肤——但是在试用于人体之前，将必需在动物身上进行更多的试验。
伯克和扬纳斯强调指出，对之进行试验的动物体没有排斥这种代用品。看来它可以防止由于严重烧伤所引起的水分的消耗，而且紧紧地粘在被烧伤的部位，阻止可能导致感染的气囊的形成。

显示原版>>

Previous:蒋帮报纸载文：《胡萝卜可医治高血压》

Next:印度科学家研究「喷鼻孕法」


美记者报道：中东和西方外交官认为黎巴嫩局势十分严重

出版日期:1976.01.22
         期次:6234
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社纽约一月二十一日电】（合众国际社外事记者：沃尔特·洛根）据中东和西方的外交官说，黎巴嫩的局势“十分十分严重”，并说，爆发一场新的中东战争的危险是很大的。但是他们说，一切迹象表明阿拉伯世界正在设法控制局势的发展，以防止在现在这个时候再同以色列进行对抗。
特拉维夫传来的迹象表明，以色列也在设法降低局势的严重性。以色列扬言，如果叙利亚进犯，它将采取“防御性措施”，但是官方发言人否认黎巴嫩内政部长加米耶·夏蒙这样的消息：叙利亚人已经进入黎巴嫩。并且指责夏蒙发表“世界末日”的言论。
外交官们普遍认为，如果以色列或叙利亚直接干涉，就会爆发一九四八年以色列建国以来的第五次中东战争。到星期二晚上为止，看来还不会马上发生这种情况，但是人们担心局势可能随时恶化。
表示担心的人物之一是黎巴嫩驻联合国大使爱德华·古拉。他说，“局势十分十分严重”，“这是非常严重的局势发展”。他经常同联合国秘书长瓦尔德海姆会商，据说瓦尔德海姆对中东爆发一场新战事的可能性严重不安。
合众国际社驻联合国记者索奇引阿拉伯外交人士的话说，阿拉伯国家特别是埃及正在设法控制局势，因为他们不想在目前同以色列摊牌。
有些外交人士说，如果以色列卷入一场同叙利亚进行的战争，他们不能肯定说埃及一定会进行干涉。

显示原版>>

Previous:外电报道：黎巴嫩穆斯林人在武装冲突中取得进展

Next:内森说福特正注视着黎巴嫩局势的发展


美新处报道福特十九日发表的国情咨文

出版日期:1976.01.22
         期次:6234
         版次:1
         栏目:\[头版]
文章正文:
说美国国情在许多方面有了很大改善，然而仍然不够好。说他的第一个目标是要使经济健康地发展，而又不出现通货膨胀。说美对外政策的状况是健康和坚强的；美军事力量是强大的和作好准备的，并且是无敌的，美打算保持这一局面
【美新处华盛顿一月十九日电】福特总统一月十九日向国会两院联席会议和全国电视观众发表的国情咨文，全文如下（本刊已加删节）：
致美国国会：
建立政府是为了创造并保持使人们可以把他们的理想转化为现实的条件。在实现这种转化的过程中，即使在最顺利的时候，也会遭受巨大的损失。但是我们还是要进行尝试的。
有时候我们进行了尝试，然而失败了。
我们的意图一向是最好的，但是在不久以前，我们有时忘记了那些在我国大部分历史上曾指引过我们的健全的原则。我们想完成伟大的事业，解决由来已久的问题。我们对自己的能力过于自信。我们企图在国外充当警察而在国内充当溺爱子女的父母。我们曾以为我们可以用大量的全国性的计划改造国家。
——但是这些计划往往不起作用；这些计划经常反而使事情变得更糟。
——我们急于完成伟大的业绩，结果践踏了健全的克制原则，危害了个人的权利。
——我们联邦开支和借债空前地大大增加，使我们的经济制度失去平衡。关于这些计划所需要的开支有多大，我们将怎样为这些计划付钱，我们对我们自己采取的态度并不是完全老实的。
——最后，我们把我们的侧重点由国防问题转到国内问题，而我们的对手则继续大规模加强军备。
现在是时候了，应当采取一种根本不同的态度——采取一种恪守我国赖以建国的伟大原则的新的现实主义态度。
就在一年以前，我曾报告说国情不好。
今天晚上我要报告说，我们的国情有了改善——在许多方面有了很大改善，然而仍然不够好。
借用汤姆·潘恩的话说，一九七五年不是一个惯于过阳光灿烂的夏日的军人和爱国者的年头。这是一个恐惧不安的年头和出现了一些可怕的预言的年头。
那时，我们的国家是一个困难重重的国家。
因此，一九七五年是作出困难的决定、进行困难的妥协的年头，同时也是一个出现一种新的现实主义态度的年头。这种现实主义态度使我们对美国有了一种重要的认识。
把一九七五年的各项进展加在一起，减去所遭受的挫折，所得的总数表明：我们现在不仅正在朝着我一年前提出的新方向迈进，而且事实证明这一新方向是正确的。
这一方向之所以正确，是因为它是遵循着美国一七七六年真正革命的观念的。这个观念认为，在一个自由社会里，制定国家政策和成功地解决问题，所涉及的远远不仅是政府，而是涉及到政府的各个部门和各级、私人机构和各个公民之间充分合作。
常理告诉我要坚持这条稳当的道路。
就拿我们的经济情况来说吧。
去年一月，大多数事情正在迅速地恶化。
今年一月，大多数事情正在缓慢地但是肯定地好转。（下转第四版）（上接第一版）
自第二次世界大战结束以来最严重的经济衰退在去年四月有了转机。过去一年中生活费用方面传来的最好消息是，达百分之十二或更高的两位数的通货膨胀几乎降低了一半。最坏的消息是，失业人数仍然太高。
我们的国家是一个人口不断增加的国家。我们每年需要越来越多的就业机会。今天的经济为美国人提供了八千五百多万个就业机会，但是我们所需要的就业机会，比这个数目还要大得多。
我的第一个目标是要使我们的经济健康地发展，而又不出现通货膨胀。
对许多美国人来说，通向健康的、没有通货膨胀的经济的道路已变得越来越明显了；政府必须停止这样多地花我们的钱和这样多地借我们的钱；更多的钱必须留在私人手里，这样将是最有好处的。
要降低生活费用，我们就必须减少政府的开支。十年来，联邦预算一直以每年平均超过百分之十的速度在增长。我将于星期三提出的预算，把这一增长速度减低了一半。我信守了我要把下一个财政年度的预算定为三千九百五十亿美元的诺言。事实上，数额为三千九百四十二亿美元。
由于压低了联邦开支的增长率，我们就能够再次减税，就能够把关系人民生活的更多决定权归还给纳税人。
我现在建议，我们把我国纳税人的应纳税款在国会去年十二月同意的数目的基础上再削减大约一百亿美元，并从一九七六年七月一日起实行。
检验经济是否健康的一个标准就是看想要工作的每个美国人是否都能得到工作。
政府是不可能创造那么多就业机会的。但联邦政府可以创造条件和诱因，使私人工商业提供越来越多的就业机会。在美国，在六个就业机会中有五个是在私人工商业中。
要实现这个目标，我们就必须给美国人民更多的鼓励，以促使他们将来进行投资。我在税收方面的建议是朝着这个方向迈进的重大步骤。
在我将提出的明年度的严格的预算总额范围内，我要求为五十万个家庭追加住房援助。这些计划将扩大住房机会，从而刺激建筑业，并且帮助中等收入和低收入家庭解决住房问题。
从较长远的眼光来看美国的前途，我们如果不能继续使能源得到有保证的供应来保持我国经济的运转，经济就不可能有持续的发展，也不可能提供更多的就业机会。
上个月我签署了一个折衷的国家能源法案，这就使我的能源独立全面计划的一部分成了法律。现在我再次敦促国会马上接着研究通过我提出的使美国不受外国石油卡特尔损害的各项能源建议的下余部分。
美国的医院和医疗事业在世界上是第一流的，但是一场拖延很久的重病就可以使一家人一辈子的储蓄很快用光。医疗卫生费用日益增加是大家深表关切的问题，也是使生活费用猛增的一种强大力量。
在我们的社会里，很少有人负担得起一场重病的费用。我们必须使每个家庭免于这种恐惧。
在国内保护公民的生命财产是所有政府官员的责任，但是主要是地方和州执法当局的责任。
我提出的关于如何控制行凶犯罪的建议已于去年六月提交国会，其中非常强调保护犯罪活动的无辜受害者。
罪犯被定罪之后没有被送进监狱，而是听任他们回到社会上去，这种情况是屡见不鲜的。
有些法官不愿把定罪的犯人关进监狱，是因为没有足够的设施。为了在联邦一级减少这种情况，我的新预算建议建造四个新的联邦设施。
为了加速联邦司法工作，我建议今年增加负责对由联邦处理的罪行提诉的美国检察官的数目和增加美国执法官员的人数。
每一个美国人的人身和财产面临的另一个主要威胁是携带枪支的罪犯。减少使用枪支进行犯罪活动的办法不是不让守法的公民拥有枪支，而是规定对使用枪支的犯罪行为必须判刑，使人们更难于买到廉价的枪支从事犯罪活动，并把执行枪支控制措施的重点放在犯罪率高的地区。
销售毒品的数量再次增加。我已指示所有联邦政府机构加紧对贩卖毒品的人采取法律行动。一九七五年，联邦侦察人员查获的运入我国的海洛因比一九七四年多得多。
今天，我们对外政策的状况是健全和坚强的。
——我们处于和平状态，我将尽我的一切力量保持这一局面。
——我们的军事力量是强大的和作好准备的，我们的军事力量是无敌的。我打算保持这一局面。
——我们同大西洋共同体和日本这些工业化民主国家结成的主要联盟从未象现在那样牢固。
——限制战略武器竞赛的进一步协议也许可以达成。
——我们同中国这个世界上人口最多的国家的关系在不断改善。
——中东各国之间实现和平的关键性因素目前已经存在。
我们继续保持在拉丁美洲、非洲和亚洲的传统友谊。
——我们在使工业化世界和发展中世界展开认真而充满希望的对话方面发挥了领导作用。
——我们协助使国际货币制度实现了意义重大的改革。
美国人民希望有坚强有效的国际政策和防务政策。
我向美国人民保证实行谋求安全、公正与和平的世界的政策。我向国会保证为了实现这一目标与诸位合作。
我们决不能面临我们不再能帮助我们在安哥拉等国家的朋友——那怕是有限的和审慎地加以控制的帮助——这样一种前途。我们决不能丧失除了进行军事干涉以外作出其他反应的一切能力。国会在过去一年里仓促采取的一些行动——最近一次是关于安哥拉的行动——据我看来是非常缺乏远见的。令人遗憾的是，这些行动仍然非常深刻地留在我们的盟国和我们的对手的心里。
保持强大的防务态势能在国际谈判中增加我们的意见和我们的看法的份量；它将使我们的联盟具有力量；它将支持我们去作出努力促进国际冲突的解决，只有从实力地位出发，我们才能谈判出限制核武器的增长的平衡的协定。只有签订平衡的协定才符合我国的利益，并使核对抗的威胁减少到最低限度。
我将提交给国会的一九七七财政年度的国防预算与上一年度相比有了必要的增加。它规定购买力——其中包括我国全部是志愿兵的军队的经费——比上一年度的国防预算有了实际的增长。
我们将继续实行节约以提高我国军队的效能。但是我将提出的预算是为美国保持足以应付我们在其中生活的现实世界的力量所需要的。
我毫不怀疑，我们的国家将会保持下去——它会更加美好，强大，而且有更多的个人自由。

显示原版>>

Previous:美报文章：《本周举行的限制战略武器会谈被视为选举前达成条约的最后机会》

Next:马来西亚报纸文章《吉隆坡中国大使馆追悼周恩来侧记》


内森说福特正注视着黎巴嫩局势的发展

出版日期:1976.01.22
         期次:6234
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿一月二十日电】一位政府官员二十日说，美国有证据证明一些巴勒斯坦部队已从叙利亚进入黎巴嫩。他说，“我们无法确切地断定有多少人卷入”。
与此同时，白宫新闻秘书内森说，美国已经告诫一切外界都不要干涉黎巴嫩。他说，这一告诫是由国务院通过外交途径在各国提出的。
内森说，福特总统正注视着黎巴嫩局势。黎巴嫩由于穆斯林部队和基督教部队之间的内战而遭到蹂躏。

显示原版>>

Previous:美记者报道：中东和西方外交官认为黎巴嫩局势十分严重

Next:泰国各政党开始竞选活动


纽约《华侨日报》报道：旅美华侨沉痛悼念周总理逝世

出版日期:1976.01.22
         期次:6234
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】纽约《华侨日报》一月十四日刊登一则消息，标题是《对中国人民伟大的革命家周恩来总理逝世，广大侨胞表示沉痛悼念，认为中国损失一位杰出领导人，纷纷致花圈以表敬仰和哀悼》，摘要如下：
中国人民衷心爱戴和尊敬的周恩来总理逝世，全世界主持正义的人民表示极其沉重的哀痛。美国各大报章以重要版面报道周恩来总理逝世的消息，刊载他的生平和图片，对周恩来总理革命的一生给予极高的评价。
周恩来总理逝世的消息震动了整个华埠，侨胞纷纷打电话给本报询问有关消息，他们对于周总理的逝世甚为悲痛。大家都认为这是中国的巨大损失，对周总理为中国作出的伟大贡献深表敬佩。
本报上期第一版以大部分篇幅刊登了周恩来总理逝世的重要消息。因为侨胞十分关心这个消息，因此本报销售一空，结果再次另行增印一次。此事反映出广大侨胞对周恩来总理深有感情，也说明侨胞对祖国的热爱。
本报记者为周恩来总理逝世走访了一些侨界人士，在访问的人士当中没有不对周恩来总理的逝世表示哀悼的，对他为国家、为人民努力工作，贡献一生深表敬佩。侨胞陈先生强调说：“中国今天在国际上有这样崇高的威望，中国在社会主义革命和社会主义建设中取得了伟大的成就，周总理都作出了重要的贡献，功不可灭。”另一位侨胞李先生表示：“周总理逝世，不但是中国人民的损失，而且也是世界人民的损失。”
一位台湾同胞指出：“我们要化悲痛为力量，团结一致，为早日解放台湾，统一祖国而奋斗。我们要认真学习周恩来总理坚毅不拔的革命精神！一心一意地为人民服务。”又一位台湾籍青年同胞说：“在追怀周总理伟大的革命典范的同时，学习他为人民埋头苦干的精神，我希望海峡两岸，海内海外的同胞，共同努力，使台湾早日获得解放。”在纽约中国常驻联合国代表团发出吊唁通知后，侨胞纷纷订制花圈，因此华埠一些花店，对承做花圈忙个不了，足证侨胞对周总理的敬爱之情。

显示原版>>

Previous:马来西亚报纸文章《吉隆坡中国大使馆追悼周恩来侧记》

Next:美报报道：美国会两党领袖评福特的国情咨文


泰国各政党开始竞选活动

出版日期:1976.01.22
         期次:6234
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》记者戴维·安德尔曼一月十八日自曼谷报道：：
泰国为数众多的政党已开始为对两个月的竞选运动展开活动，这次竞选将决定民主政府的稳定。
这次竞选活动是在克立·巴莫总理的现联合政府在一月十一日垮台和国王命令解散议会并在四月份举行选举之后开始的。克立说，他希望这次竞选后将能组成这样一个政府，其中的相互竞争的政党会减少，内部争吵也会减少。
若干党已开始讨论合并问题，以便把一年前参加竞选的四十多个政党减少到比较容易干事的地步。这些党当中有二十二个党的人当选为众议员，八个政党的人参加了联合政府。
据传，由克立的哥哥社尼·巴莫为首的最大政党民主党和为农民说话的社会农业党已就协调竞选活动达成了协议，虽然是否合并仍有疑问。据悉，两个居于重要地位的、以军人为基础的政党——泰国民族党和社会正义党——准备合并。
但是如果不制订限制政党数量的宪法修正案的话，任何真正的合作都是不大可能的。
一位西方外交官说，“泰国开始出现看起来象孟戴斯—弗朗斯当政时法国存在的局面。”按这种情况，如果每年只成立一个新政府，那我们就是幸运的了。请相信我，“最近在泰国，不稳定的政治力量比戴高乐以前的时代多得多。”
这些不稳定力量（主要是学生、劳工和农民）。在看守政府管事的第一周中是很克制的。这些人除了造成政党内部的混乱外，也把政府搞垮了。
唯一潜在的不祥之兆是前最高司令吉·西瓦拉十六日宣布他将不谋求议会席位。军事观察家说，这可能意味着，军方呆在旁边，以保留插手的行动自由，如果下届政府无法干下去的话。

显示原版>>

Previous:内森说福特正注视着黎巴嫩局势的发展

Next:黎内政部长指责叙军越境进入黎巴嫩


外电报道：黎巴嫩穆斯林人在武装冲突中取得进展

出版日期:1976.01.22
         期次:6234
         版次:3
         栏目:\[第三版]
副题:夏蒙要求联合国和美国进行紧急干预
文章正文:
【合众国际社贝鲁特一月二十日电】记者迈克尔·罗斯：星期二，巴勒斯坦人和穆斯林的武装由装甲车纵队带头向前推进；而在黎巴嫩乡间各地，大炮都已进入阵地。与此同时，内政部长夏蒙则呼吁美国和联合国进行紧急干预。
基督徒、穆斯林和巴勒斯坦人之间的激战还在贝鲁特，尤其是在乡间各地继续进行。
配备有装甲车的巴勒斯坦解放军的正规部队，昨晚带领左翼分子在黎巴嫩北部和东部的大部分地区向前挺进。这就使历时九个月的黎巴嫩危机发生了新的远为严重的转折。
首都以南，沿地中海沿岸下行二十五英里，由巴勒斯坦人、穆斯林和左翼德鲁兹人组成的一支数约四千的围城部队，攻占了基督徒的达穆尔城和附近的基伊村，取得了内战九个月来最大的胜利。
首都的北面和东面，一支八千人的部队带领穆斯林左翼部队横扫贝卡河谷和阿卡尔山区。这支八千人的部队主要是由巴勒斯坦解放军以叙利亚为基地的雅穆克旅和得到叙利亚支持的闪电游击队组成的。
据可靠消息说，黎巴嫩北方的整个阿卡尔地区——从位于沿海的特里波利至同叙利亚接壤的北部边境三十五英里的地区——已落入巴勒斯坦人——左翼分子部队的控制之下。在贝卡河谷地区，黎巴嫩陆军退到黎巴嫩山城扎勒，并在那里进行整编。
【美联社贝鲁特一月二十日电】一位警方发言人说，看来，左派的穆斯林民兵在赢得对遭受战争蹂躏的黎巴嫩大部分地区的控制。一位右翼基督教领导人呼吁美国或国际立即予以干涉。
在开罗，阿拉伯联盟秘书长里亚德要求立即召开阿拉伯首脑会议来解决这场战争。他要求阿拉伯各国政府在七十二小时内作出答复。
他说，“黎巴嫩问题应由阿拉伯人自己解决，而不应由联合国或其他任何欧洲国家来解决”。

显示原版>>

Previous:美报文章：《莫斯科在中东的入侵》

Next:美记者报道：中东和西方外交官认为黎巴嫩局势十分严重


以国防部长警告叙不要对黎进行军事干涉

出版日期:1976.01.22
         期次:6234
         版次:3
         栏目:\[第三版]
文章正文:
【德新社特拉维夫一月十九日电】以色列国防部长佩雷斯今天警告叙利亚不要对黎巴嫩进行军事干涉。他说，这方面的任何行动都将会立即造成战争状态。
佩雷斯在军事科学院作的一次讲话中说，叙利亚的这种极端的干涉「将使以色列除采取防御步骤外没有别的选择」。他还说，在这种情况下，问题也许成了纯粹的以色列—黎巴嫩边界问题，而不是黎巴嫩本身的问题。

显示原版>>

Previous:黎内政部长指责叙军越境进入黎巴嫩

Next:里亚德会见哈姆迪的政治顾问谈黎巴嫩问题


印度科学家研究「喷鼻孕法」

出版日期:1976.01.22
         期次:6234
         版次:4
         栏目:\[第四版]
文章正文:
【法新社新德里一九七五年十一月四日电】此间全印医学科学研究所的一些科学家研制了一种「喷鼻法」以代替避孕药片。
这种方法在恒河猴身上进行了成功的试验。方法是，将避孕的性激素喷入鼻孔内，并把它吸进去。
这些科学家相信，使用喷鼻法，一个月喷五次就足可避孕。使用喷雾法所消耗的药量将为使用常规药片所消耗的药量的大约五百分之一。使用喷鼻法，所喷的激素可以直接到达负责排卵的神经定位。而使用药片则只有一小部分激素到达脑子。
喷鼻法的最重要的优点是，可以用这种方法来送进自然产生的激素而不是合成激素。这些科学家说，自然激素不产生副作用，但是这种激素制成药片来使用是不切实际的，因为口服需要很大的剂量。这些科学家说，这种方法还没有在人身上进行试验。

显示原版>>

Previous:美国研究成功一种人造皮肤


《埃塞俄比亚先驱报》刊登读者来信：《一位伟人》

出版日期:1976.01.23
         期次:6235
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】埃塞俄比亚《埃塞俄比亚先驱报》一月十八日刊登了一封读者来信，标题是《一位伟人》，摘要如下：
我们不能不说当我们听到周恩来总理逝世的消息时，我们是多么悲伤。这的确是世界人民，特别是中国人民的极大悲伤。
周恩来是缔造新的中国历史的中国伟大的领导人之一，历史将永远钦佩和尊敬他。
周恩来不仅是创造一些事态和运动的卓越的历史人物，而且是一位执行着使中国变得伟大的巨大任务的领导人。因此，不仅仅是中国人民失去了他，而且是全世界失去了他。

显示原版>>

Previous:法新社报道：《一次追悼周恩来的集会》

Next:合众社特稿《荷兰榆树病-----一场蔓延的生态灾难》


《是“缓和”还是美国的中立化》

出版日期:1976.01.23
         期次:6235
         版次:2
         栏目:\[第二版]
眉题:法《回声报》评基辛格访苏
文章正文:
【本刊讯】法《回声报》一月二十一日刊登法维拉写的一篇文章，题为《是“缓和”还是美国的中立化》，摘要如下：
基辛格抵莫斯科，以便拯救缓和，拯救他的政策。
在记者招待会上宣布的，向苏联人提出的以物易物的交易如下：放弃你们在安哥拉的企图，我们缔结限制战略武器条约。
建议不是不可能被接受的，人们看不到苏联在这里可能丢失什么东西。在安哥拉，它的朋友人运的形势已恢复到足以使援助可以变得更谨慎些的程度，而且无论如何，人们将谈判以古巴人的离去换取南非人的离开……在安哥拉让步，这丝毫不意味着放弃它。相反，得到美国在著名的第二轮限制战略武器谈判的协议上签字，这是一个胜利，放过这一点，将是遗憾的。
为什么说是一个胜利呢？因为，从心理上说，这些协议将把苏联和美国的力量平等肯定下来。因为，从技术上说，莫斯科进行的谈判比美国高明，所以这些协议为苏联武器的进展比为美国武器的进展打开了更广阔的前景；从政治上说，这些协议给美国舆论以两个伙伴牢牢地掌握着缓和，和“两极世界”是稳定的这种使人放心和催眠性的错觉。
苏联人之所以特别注意维持这种错觉，因为对于他们来说，缓和绝不意味着稳定化。缓和对他们来说只有一种意思：抵消美国的战略优势。这种抵消恰恰给所有其他勾当以施展的余地。
人们长期认为苏联正在资产阶级化，它又变成了俄罗斯，它满足于它那一块大帝国。这种想法是不真实的：也许中国的上升使俄国熊走出冬眠状态之前是如此。
苏联被惊醒了，它打算从今后利用中国为使自己拥有世界大国的手段而仍需要的几十年。
还有第三世界的争夺对象：印度的准卫星化，红色舰队在印度洋和地中海就象在本国领海内那样巡弋，腐烂的安哥拉，分裂的黎巴嫩，所有这一切同时表明了舞台和演员的变动性。
但我们古老的欧洲仍然是决定性的争夺对象。中国人已指明了这一点，并鼓励我们联合和团结起来。最后苏联人也明白了这一点，特别是明白了怎样进行这场争夺：不是通过坦克或“嘴里叨着刀子”的共产党进行哥萨克式的争夺，而是通过选举和微笑进行欧洲式的争夺。
因此，共产党的变化不是民主的胜利，而是共产国际有更大的侵略性的信号。老实说，出现了一个真正的国际主义战略：每个党各显所能，各碰运气。
急不可待要行动的欧洲共产党，在这种方式变化中很可能起了它们的作用。然而我们完全有理由认为，这种变化是得到莫斯科批准的。
勃列日涅夫对他的忠诚的突击队的言行自由可能仅提出了两个限制：即对苏联国内的批评不要损害其国内的平衡；共产党在欧洲采取的即使是多样化的立场，应经常在它们之间协调一致。
此外，这并不妨碍苏联预防万一。谁能相信在美国购买的那么多的小麦都送到面包铺去呢？为什么一部分不能用来储存呢？苏联，它没有低估对手。

显示原版>>

Previous:葛罗米柯和基辛格在宴会上的讲话

Next:北约七国国防部长举行核计划小组会议


澳大利亚外长访问印尼并同马利克苏哈托会谈

出版日期:1976.01.23
         期次:6235
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社雅加达一月十九日电】澳大利亚外长安德鲁·皮科克十九日抵达雅加达访问两天，以便同印度尼西亚领导人会谈东帝汶的问题和共同关心的其他问题。皮科克是从吉隆坡来到这里的。
【合众国际社雅加达一月二十日电】澳大利亚外长安德鲁·皮科克今天说，他已得到印度尼西亚的正式保证：东帝汶将实行自决。
皮科克在结束两天访问时离开这里之前几小时发表了一项事先拟好的声明，他说他已向印度尼西亚领导人谈了澳大利亚政府的看法，即必须结束敌对行动和流血，并在东帝汶真正地实行自决。
声明说，在他同马利克外长、苏哈托总统及国防和安全部长庞加贝安将军的会谈中，双方都是坦率的。
他说，他相信人们真正希望谋求一项解决这个问题的办法。
他说，他已接受马利克要他三月份再次访问印度尼西亚的邀请。
在只有十分钟的记者招待会上，皮科克拒绝详谈他在访问期间同印度尼西亚领导人会谈的情况，他说这次访问是“探索性”的。
他拒绝在联合国代表维托里奥·圭恰迪目前正在帝汶进行观察并提出建议的同时，对于印度尼西亚的保证发表意见。马利克在早些时候谈到皮科克的访问时说，尽管有分歧，澳大利亚外长一致同意加强保持密切关系。
【合众国际社雅加达一月二十日电】外交部长马利克宣布，澳大利亚和印度尼西亚今天就尽快举行两国政府最高行政首脑的非正式会谈问题达成了协议。
马利克说，这项协议是来访的澳大利亚外长皮科克在雅加达同苏哈托总统举行的一小时会谈中达成的。

显示原版>>

Previous:斯印就筹备第五次不结盟国家会议进行协商

Next:日本《公明新闻》刊登岩村三千夫的文章：《周恩来的逝世及对国内外的影响》


北约七国国防部长举行核计划小组会议

出版日期:1976.01.23
         期次:6235
         版次:2
         栏目:\[第二版]
副题:拉姆斯尔德在会上阐述了「东西方的战略局势」
文章正文:
【法新社汉堡一月二十一日电】七个北约组织国家的国防部长今天开始在这里举行两天会谈，以制定出一项在核袭击之前进行磋商的政策。
主持这次极为秘密的会谈的是北约秘书长伦斯。
美国国防部长拉姆斯菲尔德首先在会上阐述了东西方的战略局势。
与会的其他北约国家是英国、西德、比利时、丹麦、意大利和土耳其。
【合众国际社汉堡一月二十一日电】美国防务官员们说，首次参加北约组织核计划小组的美国国防部长拉姆斯菲尔德今天向小组其他成员谈了俄国增加战略能力的情况。拉姆斯菲尔德强调了苏联在远程武器方面所取得的进展，并要求人们特别注意俄国的“逆火式”轰炸机。
这些与会者说，俄国坚持说“逆火式”是战术轰炸机，但拉姆斯菲尔德说，必须把它看成是战略轰炸机。
美国国务卿基辛格本周在莫斯科会谈期间打算提出“逆火式”的问题。
这次会议将于明天结束。
【路透社汉堡一月二十一日电】拉姆斯菲尔德在北约核计划小组的一次会议上说，苏联在远程导弹和轰炸机方面的力量更加接近于同美国相等了。
与会人士说，拉姆斯菲尔德在他关于北约和华约的战略力量对比的估计中把俄国试制的新逆火式轰炸机也包括进去了。

显示原版>>

Previous:《是“缓和”还是美国的中立化》

Next:日报述评：《争取在经济上「脱离苏联」的东德》


比利时报纸文章《安哥拉悲剧的奇谈怪论》

出版日期:1976.01.23
         期次:6235
         版次:3
         栏目:\[第三版]
副题:说苏联筹划把安哥拉“巴尔干化”-----苏联式的殖民地化
文章正文:
【本刊讯】比利时《最后一点钟报》一月二十一日刊登一篇题为《安哥拉悲剧的奇谈怪论》的评论，摘要如下：
无可非议（因人运的态度已作了证明）的是苏联人恰好在筹划把安哥拉“巴尔干化”。然而，“巴尔干化”是殖民主义和帝国主义的另一种形式；这就是苏联式的殖民地化，捷克斯洛伐克的事态已证明了这一点。
还有另一种似乎并不使人运领导人感到为难的奇谈怪论。这就是他们同意那些来自白人殖民主义者、种族主义者和资本家、不要忘记当然还有“苏联修正主义帝国主义的顾问”的合作和存在。南非金刚钻矿公司不久前承认向人运提供了一些直升飞机。这样做的目的是为了保护受到安盟和解阵部队威胁的南非和葡萄牙的利益。
比尔斯集团控制的这家公司继续在罗安达东北部的省份中开采金刚钻。为了维护它的开采权，这个公司付给人运二十五亿比利时法郎（约合七千零八十万美元），这种财经援助与人运的敌手所得到的南非军事援助相比，是一笔巨大的援助。
好几个前葡萄牙殖民主义者在安人运军队各级中担任重要职务（这里说的是葡萄牙白人）。
关于苏联顾问，最重要的人物之一号称“伊古尔王子”。这个人过去领导过也门的军事行动。
虽然没能够结束安哥拉的内战，但非洲统一组织却没让苏联人实现“巴尔干化”，尽管苏联人施加巨大的压力，以使一些非洲国家承认安人运是唯一合法的政府。不幸的是，由于非洲统一组织不能以政治和外交方式解决这一问题，现在看来这一冲突的结局显然将要在当地得到解决，而且是以牺牲许多人为代价的。

显示原版>>

Previous:合众国际社记者报道：人们担心黎巴嫩冲突会发展成全面的中东战争

Next:斯里兰卡总理到印尼访问


波兰就波驻纽约领事馆被炸向美国政府提出抗议

出版日期:1976.01.23
         期次:6235
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华沙一月十七日电】波兰今天就波兰驻纽约领事馆十六日被炸，向美国政府提出抗议。
波通社说，波兰政府已要求美国当局保证波兰驻美国外交使团的安全。
一个自称是「犹太积极抵抗运动」的组织宣称，这次爆炸事件是它干的。
波兰的军队报纸《自由战士报》今天称这次袭击是「美国犹太沙文主义者，反对那些在第三十届联合国大会上认为犹太复国主义是种族主义的一种形式的国家而进行的恐怖运动中的又一次挑衅」。

显示原版>>

Previous:美《洛杉矶时报》社论《南斯拉夫的不安》

Next:铁托因病推迟对墨西哥的访问


法新社报道：《一次追悼周恩来的集会》

出版日期:1976.01.23
         期次:6235
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎一月二十日电】题：一次追悼周恩来的集会
前外交部长莫里斯·舒曼以及各党派的其他好几名人士，在法中友协星期一组织的一次集会上，向周恩来表示沉痛的哀悼。
四百人出席了这次会议，其中有中国的代办于梦欣，社会党全国书记——密特朗的代表若斯潘，伊夫·法奇夫人等。
以友协主席团成员身份讲话的舒曼，谈到了他一九七二年七月在中国共产党主席的北京的极其简朴的住宅同周恩来和毛泽东主席的会谈。他强调说，在他一生中最激动的回忆中，最留恋这个晚上了。
他说：“我对于共产主义的意识形态是陌生的，我对中国了解的不多，对中国的语言一窍不通。然而，我感到很随便自在。”
他说，任何同周恩来谈话的人，都感到他热爱法国人民。
合作部长的母亲伊雷娜·德利普科夫斯基夫人，也是友协主席团的成员，她念了法国驻北京前大使马纳克发来的电报，电报说：“这不仅对中国人民是一个巨大的损失，而且对于珍视国家独立的所有法国人也是一个巨大的损失。”
法中友协秘书长埃莱娜·马纪樵夫人说，周恩来一向支持使中国人民在社会主义道路上前进的最革命的措施。
最后，澳大利亚记者贝却敌也谈了他在抗日战争初期和越南战争期间同总理的会晤。

显示原版>>

Previous:日本《公明新闻》刊登岩村三千夫的文章：《周恩来的逝世及对国内外的影响》

Next:《埃塞俄比亚先驱报》刊登读者来信：《一位伟人》


葛罗米柯和基辛格在宴会上的讲话

出版日期:1976.01.23
         期次:6235
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科一月二十一日电】苏联外交部长葛罗米柯今天宴请美国国务卿基辛格。
葛罗米柯致词强调指出，在今天已开始的苏美会谈过程中，苏共中央总书记勃列日涅夫十分明确地提出，主张在苏美关系方面继续执行最近几年形成的方针。
这位部长强调指出，不仅我们两国人民，而且全世界人民都欢迎苏美关系的改善。然而，也存在着这样一种势力，它们对上述情况不满并竭力在苏美关系发展的道路上设置障碍。
葛罗米柯继续说道，应从作为会谈主题的许多问题中突出一个问题，这个问题现在和直到会谈结束时都将受到特别重视。这就是起草新的限制战略武器协定。苏联一贯坚决主张，勃列日涅夫同福特总统在符拉迪沃斯托克（即海参崴——本刊注）会晤时达成的协议应付诸实现。
葛罗米柯最后强调指出，总的说来，苏联和美国之间所签订的协定意义重大。苏联领导认为，为了使这些协定不致受到动摇，双方都应表现出诚意和决心；这些协定今后应充分得到实施。
【美新处莫斯科一月二十一日电】基辛格国务卿在一月二十一日苏联外长葛罗米柯为他举行的午宴上发表的祝酒词：
这一次我们在这里的讨论再次集中在限制战略武器问题上。我们必须使总统和总书记十四个月前在符拉迪沃斯托克商定的协议具有实质内容和约束力。我们双方都已向全世界保证，我们将不仅限制而且实际降低进攻性战略武器的水平，要实现这个保证就取决于这次努力的成功。外长先生，如果我们失败的话，我们两人都必须对本国人民、对全世界和对历史回答这一问题：是否有理由因这个或那个具体的、可能只是属于技术性的问题使整个努力失败或者长期拖延？我们是否尽到我们的一切力量使人类免受一场核武器竞赛的负担和危险？
限制战略武器也许是我们共同面临的最具体的任务，但是它远远不是唯一的任务。近几周来，我们发现我们在关系到国际和平与安全的一些重要问题上存在着不同的或互相对立的观点。我们认为，克制、互相尊重对方的利益，以及达成关于避免出现危机局势和避免单方面得到好处的谅解，仍然是谋求建立稳定的世界秩序的努力的核心。
这些原则是我们的特别责任的一部分。这些原则必须应用到具体的情况中去，不管这些情况出现在哪里，因为如果想实现持久和平的话，这些原则就必须成为国际行动的准则。历史告诉我们，大国不会长期忍受它们的安全被削弱或它们的利益被侵犯的情况，它们迟早将谋求在上其他地方或以某种其他方式取得补
偿。
但是正是这种连锁的行动和反行动过去曾经带来灾难，而如果不想让历史的灾难重演就必须予以打破。我们曾经互相告诉对方并且曾经对全世界说过：我们了解这种极其明显的现实。因此，我们必须根据这些现实行事。

显示原版>>

Previous:美新处报道：福特提出美预算中的国防部分

Next:《是“缓和”还是美国的中立化》


合众国际社记者报道：人们担心黎巴嫩冲突会发展成全面的中东战争

出版日期:1976.01.23
         期次:6235
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦一月二十日电】（记者：格里格）叙利亚支持的巴勒斯坦解放游击队入侵遭受内战破坏的黎巴嫩的消息，在西方各国首都敲响了警钟。
人们越来越担心，这种入侵很可能促使以色列采取反行动，从而使中东再次爆发一次全面战争，美国、苏联和阿拉伯产油国不可避免地会卷入这种全面战争中去。
伦敦各报出现的象“入侵”和“中东处于战争边绿”这些吓人的大标题，反映了人们日益不安的心情。
美国国务卿基辛格在去莫斯科途中，在哥本哈根停留时发表的一项声明中具体地指出了这一点。他在声明中要“所有外部国家”——包括以色列和阿拉伯国家——不要进行干预，并警告说，美国将反对任何干涉到目前为止仍然是黎巴嫩的内战的行动。
黎巴嫩内政部长、前总统加米耶·夏蒙已呼吁美国和联合国立即进行干预，以防止他的小小的国家遭到毁灭。
一些外交人士说，到目前为止，两种令人抱有希望的迹象是叙利亚和以色列显然都不愿意公开卷入黎巴嫩内战。据说，这种卷入几乎肯定意味着打另一场中东战争。
但西方外交官说，发生这样一种冲突的因素是存在的。他们还认为解决黎巴嫩国内问题的希望很小。
一些外交官说，根本问题仍然是这个分裂的小国中的基督教徒和穆斯林人之间长期处在酝酿状态中的仇恨，而这种仇恨现在已爆发成为一场大规模的内战了。
人们自战斗开始以来越来越多地讨论的一种解决办法，是让穆斯林人（他们现在占多数）和基督教徒分治这个国家。基督教徒在黎巴嫩一九四三年独立时在这个国家占多数，现在占少数。
西方官员说，有迹象表明，黎巴嫩的斗争各方都在设法实现某种分治。办法是，把穆斯林人赶出主要是基督教徒居住的地区；而另一方面，把基督教徒赶出主要是穆斯林人居住的地区。
但是，他们说，真正的分治差不多是不可能的，因为分治行动将使每个教的为数很多的但处于少数地位的人留在被对方占领的地区内。
据说，此外，这种分治还会使得无法解决首都贝鲁特本身的问题。因为，在那里，穆斯林人和基督教徒混居在一起，几乎无法把他们分开。
最后，叙利亚已表明它不会接受分治，并将在必要时进行干预以制止这种分治。
外交官员说，还来得及使中东避免另一场全面冲突。但他们承认，剩下的时间非常少了。
他们说，这很可能意味着，中东危机将取代战略武器会谈而成为基辛格在莫斯科的谈判中的主要问题。

显示原版>>

Previous:英报文章《安哥拉人运指望苏联的支持》

Next:比利时报纸文章《安哥拉悲剧的奇谈怪论》


合众社特稿《荷兰榆树病-----一场蔓延的生态灾难》

出版日期:1976.01.23
         期次:6235
         版次:4
         栏目:\[第四版]
副题:说这种病正在英法美德意荷加等国造成大批榆树死亡
文章正文:
【合众国际社伦敦一月十三日电】新闻特稿：荷兰榆树病——一场正在蔓延开来的生态灾难
两大洲的专家们正在统计榆树在一次可怕的悲剧中成百万棵地死去这一灾年所带来的影响。
本社记者对荷兰榆树病的劫难作的一次调查揭示出了一种生态灾难，这一灾难正在无阻拦地越过北美和欧洲向前伸展。
纯经济上的代价是巨大的。但是，除此之外，公园和林荫道被夺去了雄伟的榆树，可能不久任何地方的榆树街都将没有榆树。
受灾最严重的英格兰的伯克说：“这是一次令人可怕的树的灾难。”南英格兰已经死去了六百五十万棵榆树，单单一九七五年炎热干燥的夏季就死了一百九十万棵。
在美国，一位专家说，从大平原到大西洋百分之四十的榆树都已经被毁灭了。这种疾病现在正向西蔓延远达爱达荷、科罗拉多和得克萨斯。
一位意大利官员说，在意大利一些地区，“一百棵榆树中有九十棵得病”。在帮助美化巴黎的两万棵榆树中，有一万五千棵已经死去。
一位加拿大专家当被问及那里如何制止这种疾病时回答说：“根本不是在制止。”这种疾病正在蹂躏荷兰、比利时和法国，而且正在侵袭奥地利和斯堪的纳维亚的为数很少的榆树中的大部分。
荷兰榆树病最初是在大约五十年前在荷兰鉴定和加以研究的。这种疾病上一次的流行是经过了四分之一世纪之后才息止的。但是在六十年代末期，出现了一种新的比较致命的菌株，不过在本社记者调查中所询问的人中没有人能说得出这种菌株起源于何处。这种新的病毒形式现在正在逞凶。
这种疾病有两种传播死亡的媒介物。一种六点五毫米长的甲虫
——拉丁名字叫小蠢虫——躲藏在榆树皮下，在它爬过的地方注入一种有毒的真菌。为与这种真菌作斗争，榆树产生一种抗体。
这是致命的。这种粘性的抗体阻塞树液的通路，使它缺水和营养而挨饿，榆树由于自我窒息而死亡。一棵需要一个世纪时间长成的树，几天之内就能自己憋死。
死神进行大规模侵袭。
一位美国官员说，过去几年来，美国每年死去四十万棵榆树，一年损失一亿美元。他计算迄今为止单在美国这种疾病所带来的损失就达十亿美元。
在荷兰运河的两侧、法国乡村道旁、比利时的河岸上或意大利和德国的公园散步场所的榆树林荫道
——这些地方的榆树早就完了。
巴黎有名的树叶茂盛的地方孚日广场，象王宫的散步场所一样，实际上将要落得光秃秃。伦敦的无与伦比的青葱翠绿的公园露出了使人痛苦的缺口，也许两年前种的一万棵榆树只剩下一千五百棵了。
伯克去年秋天说：“我们必须面对事实：明年以后在伦敦的任何王家公园里可能不会有成年的榆树了。”
巴黎公园负责人勒穆安说，“除非出现奇迹，否则榆树要判死刑。”
奇迹似乎是不可能出现的。调查表明，各处的科学家都尽一切努力寻找防治的办法，但是什么办法都无效。
显然，进攻的第一线是要杀死有毒的真菌，或者杀死传播真菌的甲虫。但如何进行呢？
要是喷洒足以保护数以百万棵的大树的除虫剂，除了杀死树皮下的甲虫外，还会杀死太多的其他东西。杀真菌剂的代价太高，不易进入树内，而且难以有效。
一位法国专家说：“化学战花钱很多，而且最终也不奏效。”
英格兰巴西尔顿绝望的居民想法以自然治自然。他们凑集和进口了五千只能够杀死树皮下的甲虫的特殊黄蜂。
但是英国专家说，一株树能寄生一百万只甲虫。黄蜂早在能够杀死所有的甲虫之前，就成了灾难。
美国造林官员把一些希望寄托在性上。一位发言人说，一种新的化学品仿制树皮下雌甲虫的性魅力，从而可以用来诱使不警惕的雄甲虫自取灭亡。这位发言人说，但这种化学品仍然是实验性的，尚未批准使用。
而意大利、法国和荷兰官员，象英国、加拿大和其他别的地方的一些专家一样，正在设法寻找抗病的榆树品种。
维诺格拉多夫声称俄国的榆树流行病已经来过了并被消灭了。他说，苏联科学家已经做到了这点。“而现在正集中努力于种植这种免疫的树。”
但是，这挽救不了现有的树。
特别在英格兰，在那里种植榆树已有四千年历史，一九七五年整个夏天不下雨加重了灾难。一个木材工业报告说，倒下的死榆树已经堆积成“无人能清理的一座木材山。”看来今后的情况将会更糟。
英国造林委员会的布拉西尔说：“到一九八○年，我们必须料想到，英格兰南部的榆树将有一半死去。”那就是说要死去一千二百万棵树。

显示原版>>

Previous:《埃塞俄比亚先驱报》刊登读者来信：《一位伟人》


美《洛杉矶时报》社论《南斯拉夫的不安》

出版日期:1976.01.23
         期次:6235
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《洛杉矶时报》一月五日发表一篇社论，题为《南斯拉夫的不安》，摘要如下：
南斯拉夫一位重要的军事分析家不久前写了一篇文章认为，在当代制造核武器是“便宜的、容易办到的”，并强烈暗示，南斯拉夫一旦受到侵略威胁，准备生产核武器。
显而易见，这个登在反映政府路线的贝尔格莱德日报《战斗报》上的警告，是针对苏联的。这是一个比较令人吃惊的迹象，表明铁托对他死后或离职后，俄国可能通过颠覆或直接威吓的手段干涉南斯拉夫事务，严重不安。
如果莫斯科在这场铁托死后的玩弄篡权的把戏中获得成功，就可能会对西方民主政体产生比在西班牙或葡萄牙可能发生的任何事件都要严重得多的影响。
希腊和土耳其已是北大西洋公约组织里动摇不定的成员。如果受到苏联设在南斯拉夫的海军和空军基地的侧翼包围，它们很可能会发现，放弃它们基本上亲西方的反共的方针是一种权宜之计。奥地利的中立地位就会靠不住。
政治上虚弱的意大利，由于面临其边境上的苏联坦克和面临处于比任何时候都更加吓人的态势的苏联地中海舰队，可能会选择退出这个联盟的道路。那样一来，苏联的压力就将伸延到法国以及这个联盟的其它欧洲成员国。
对俄国人来说具有极其重要的意义的是，再次征服南斯拉夫还将标志着莫斯科在恢复其对四分五裂的共产主义运动世界的权威方面采取的一个重大步骤。
现在不可能知道苏联对铁托之后的南斯拉夫进行干涉的前景究竟有多大。但是，据俄国的观点，这个前景肯定是诱人的；铁托分子至四分之一世纪前摆脱苏联控制维护独立以来，一直在为其他共产党人树立“坏的”榜样。
贝尔格莱德奉行的是一种招摇过市的独立外交政策。在某种程度上，这也是罗马尼亚从此一直效法的先例。俄国人感到更加不安的是，南斯拉夫的知识分子支持对马克思主义作任意解释，这些解释伤害了苏联，但对东西欧的共产主义思想产生了有感染力的影响。
苏联在捷克斯洛伐克采取行动的借口是，捷克斯洛伐克的真正马克思主义者“邀请”它来捍卫共产主义使其免遭所谓外国阴谋的破坏。看来铁托分子害怕的正是俄国人将在南斯拉夫建立一个亲苏的小型共产主义运动，这个运动可能向苏联发出必不可少的邀请，这样苏联就可以某种形式作出象它一九六八年在捷克斯洛伐克所起作用的答复。
南斯拉夫人明确表示，必要时他们准备为维护他们的独立而战。
不管发生什么情况，西方国家在南斯拉夫的防御方面显然都发挥不了什么军事作用。不过，西方肯定决不允许苏联设想它可以对南斯拉夫直接干涉而又不在东西方的关系中引起严重危机，从而威胁到欧洲的力量平衡。

显示原版>>

Previous:日报述评：《争取在经济上「脱离苏联」的东德》

Next:波兰就波驻纽约领事馆被炸向美国政府提出抗议


美新处报道：福特提出美预算中的国防部分

出版日期:1976.01.23
         期次:6235
         版次:1
         栏目:\[头版]
副题:一九七七年的军费开支为一千零十一亿美元
文章正文:
【美新处华盛顿一月二十一日电】福特总统提出的到一九七七年九月三十日截止的财政年度预算中的“国防”部分摘要如下：
国防机构的根本目标是确保美国的自由和安全，在全世界保护美国的切身利益。
为了确保美国国防力量继续足以实现这些目标，增加经费是极为重要的。这种增加经费的作法将可以使美国研制和采购为提高我们的战斗部队的战斗力所必需的最新式军事装备。国防计划的拟议中的开支将从一九七六年的九百二十八亿美元增加到一九七七年的一千零十一亿美元，再增加到一九七八年的一千一百二十九亿美元。
尽管苏联增加了国防开支和军事人员并提高了装备现代化程度，今天世界上仍然存在着人们可以接受的军事力量对比。
美国寻求通过谈判来减少军事开支和缓和国际紧张局势。这种谈判包括同苏联进行的限制战略武器会谈和北约与华沙条约成员国之间关于在中欧共同均衡削减军事力量的讨论。可是，只有美国及其盟国的力量继续保持强大，至少与潜在的敌手的力量同样强大，才能达成有效的协议。
为了在达成协议之前的时间里保持军事力量平衡，一九七七年度的预算中提出了如下建议：继续增加陆军兵力，继续使陆军、海军和战术空军的装备现代化，并加强战斗部队的准备状况。要采取这些措施，就需要不断增加预算，其增加额要超过为抵消通货膨胀而需要的数额……
战略力量——战略力量的主要目标是使人不敢对美国或美国的盟国发动核进攻或以核进攻相威胁，采取的办法是：同苏联的战略力量保持全面均势；使苏联看不出首先使用核武器可以占便宜；保持迅速地在战略力量对比出现任何不利的变化时采取对策的能力……
一般任务部队——属于这个范畴的地面、海上和空中力量的目的是在不发生战略核战争情况之下，使人不敢进行威胁或进行反威胁。
一九七六年预算的一个重大倡议是把陆军现役师由十三个增加到十六个。一九七七年将使这些新建师达到规定的作战兵员额。
一九七七年预算规定要使地面部队在质量和数量两方面都得到提高。直升飞机和反坦克导弹的生产将继续下去，坦克的生产将增加。
战术空军的作战能力将会随着购买更多的Ｆ—１４战斗机和Ｆ—１５战斗机而加强。
我们一直致力于海军一般任务部队的现代化和恢复海军的规模和力量，一九七七年将采购十五艘舰只就是这种努力的一部分。一九七七年将采购三艘核动力攻击潜艇，这种潜艇是打算用来搜索和摧毁敌人的潜艇的。
研究和试制——战略武器系统的研制工作将继续下去，内容包括：Ｂ—１飞机、三叉戟潜艇和导弹系统、新的洲际弹道导弹系统、战略飞航导弹和弹头的改进工作，弹道导弹防御技术的研究工作也将继续进行。
有关原子能的防务活动——预计核武器的研究、试制、地下试验和生产将大约保持一九七六财政年度的水平。

显示原版>>

Previous:外电评述勃列日涅夫同基辛格会谈

Next:葛罗米柯和基辛格在宴会上的讲话


日报述评：《争取在经济上「脱离苏联」的东德》

出版日期:1976.01.23
         期次:6235
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《朝日新闻》一九七五年十二月二十五日刊登该报记者藏原发自东柏林的一篇述评，题目是《争取在经济上“脱离苏联”的东德》，摘要如下：
最近，在东德领导集团中曾发生相当大的风波，这一揣测正在西方国家扩散。
东德第八届党代会，曾保证要致力于“提高人民的生活水平”。但是，七月份政治局委员兰贝茨在面向青少年的杂志上发表文章，其中说：“首先推进社会目标，不应该对提高生活水平寄于过分的期望。”据认为，政治局委员兰贝茨是亲苏派的头目，这篇文章也被认为是反映了进一步巩固社会主义集团之间的合作关系这一苏联的意图。但是，与此相反，第一书记昂纳克在八月份土地改革纪念日的演说中强调提高生活水平是第一目标，同兰贝茨文章的调子正相反。
也就是说，在政治局中，主张优先发展整个社会主义阵营的亲苏派同把提高生活水平放在第一位的昂纳克派之间发生了意见对立，结果，昂纳克派压倒了亲苏派。
东德必须把提高人民生活水平放在第一位，首要的原因是邻国西德的存在。自签署四大国协定以来，东西德的交流有某种程度的缓和，现在，每年有几百万西德人访问东德。随之而来的是西德高质量的消费品流入东德，使东德人了解西方生活水平的机会显著增加。据说，东德的生活水平要高于苏联，但是，如果仅就消费品而论，与西德相比，望尘莫及。
现在，东德与经互会各国的贸易，占总贸易额的三分之二。如果追随苏联推行的经互会各国分工的体制，提高生活水平的速度就会大大落后，在东德，这种情绪大概很强烈。然而，为保障东德的安全，完全依靠苏军的二十个师，二十五万八千人驻扎在东德，在这种现状下，政治方面自不待言，就是在经济方面，“脱离苏联”的余地也非常狭小。

显示原版>>

Previous:北约七国国防部长举行核计划小组会议

Next:美《洛杉矶时报》社论《南斯拉夫的不安》


日本《公明新闻》刊登岩村三千夫的文章：《周恩来的逝世及对国内外的影响》

出版日期:1976.01.23
         期次:6235
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《公明新闻》一月十八日刊登中国问题专家岩村三千夫写的一篇文章，题目是《周恩来的逝世及对国内外的影响——内外政策不会发生变化》，摘要如下：激烈斗争的历史周恩来是中国共产党创建以来的干部，是中华人民共和国成立以来的国务院总理。他在全世界悲痛中，于一月八日结束了七十八岁的生涯。他在中国共产党内的地位虽曾有过几次变动，但在新中国成立以来的四分之一世纪多的时间里一直担任国务院总理，事实上是中国外交的直接负责人。这说明他作为政治家，在国内外赢得了怎样的崇高信任。正因为他起的作用如此之大，所以，他的逝世对中国内外产生的影响也就引起了世界的注意。
中国革命的历史是以武装斗争为主的激烈战斗的历史。中华人民共和国的发展也是对来自外部的干涉进行斗争，在国内同半殖民地时代带来的经济落后进行斗争，作出了不断的艰苦努力。周恩来是在这样的环境中同敌人针锋相对，并且首先依靠群众进行斗争，他就是一位这样的政治家，同时，他也是一位坚决根据现实，不回避必要的妥协的现实主义的政治家。这两个侧面的统一不仅是周恩来的特征，也是他一贯尊为师表的毛泽东主席及其革命路线的特征。有些人从周恩来长期担任行政负责人，并在现实政治上留下了丰功伟绩，就把他视为现实主义的代表，同毛泽东主席所代表的革命路线分割出来，这完全是对现代中国政治的主观臆断。毫无疑问，现代中国革命的理论、实践两方面的最高领导人是毛泽东主席。自新中国成立以来，毛主席一直领导着整个党的工作，周恩来在置身于党领导中枢的同时，直接担负着行政和外交方面的工作。在国内建设方面，毛主席亲自领导农业的改革和贯彻工业化的基本方针，而在对外政策方面，基本方针虽然是毛主席决定的，但站在实践第一线的却是周恩来总理。
由于这种关系，在新中国的对外活动方面，同周总理的名字直接联系起来的功绩是颇多的。那有名的和平共处五原则，在形式上也是周总理创议的。在万隆会议上大讲亚非团结的也是周恩来总理。直接接待尼克松访华的也是周恩来总理。提倡“积累”方式，区别日本政府和日本人民，终于取得日中邦交正常化的，也是周总理直接站在了最前锋。并且在这些对外的每一个活动中，周总理发挥了他的说服力，深深影响了对方国家的政府和领导人，这是不可否定的。然而严密地说，这些对外工作也是根据中共党内事前集体讨论的，不能设想是同毛主席的领导分开来的。寄希望于新人的活跃因此，从周恩来逝世的影响而预测中国的内外政策会发生重大变化，那是错误的。无论周先生作为政治家是何等有才能，但决定中国政治外交路线的不是周先生个人。那是以毛主席为首的党领导集体。
可以这样说，周总理的逝世表明中国革命第一代的代表人物的逝世，从而不可否认地促进了世代的交接。革命的第一代和第二代的结合也将在毛主席的领导下一步一个脚印地扎扎实实地前进。
周恩来逝世的影响无疑是很大的。然而中国的党对于不可避免的换班的准备，已从一九七三年中共十大以来就作出了巨大的努力。想得如此周到也是毛、周体制的生动体现。中苏论战将长期化可以认为，中国同日本的关系也不会因周先生的逝世而改变对日政策。中苏关系如何发展是普遍关注的问题。但是，批判修正主义的论战会长期持续下去。然而这并不是说国家关系不可能有丝毫缓和。
周恩来逝世的影响确实很大。但中国的内外政策是在党的集体领导下执行的。这一点和资本主义国家改换领导人是不能相提并论的。

显示原版>>

Previous:澳大利亚外长访问印尼并同马利克苏哈托会谈

Next:法新社报道：《一次追悼周恩来的集会》


斯里兰卡总理到印尼访问

出版日期:1976.01.23
         期次:6235
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达一月二十日电】斯里兰卡总理班达拉奈克夫人今天抵达这里，同印度尼西亚总统就包括印度洋和计划中的不结盟国家会议在内的双边和国际问题进行五天的会谈。
这是她出任总理十六年来第一次访问印度尼西亚。
在她这次正式出访印度尼西亚、泰国和缅甸从科伦坡上飞机之前，斯里兰卡国防和外交部副部长贾亚科迪对记者们说，总理要同这些亚洲国家领导人会谈的，主要将是与八月份在科伦坡举行的不结盟国家最高级会议有关的经济问题。
消息灵通人士说，去年十一月左右计划的对印度尼西亚的这次国事访问差一点取消，因为斯里兰卡最近在联合国殖民地委员会提出了一项建议，谴责印度尼西亚出兵东帝汶并要求印度尼西亚人立即撤出这块前葡属殖民地，这件事引起印度尼西亚大怒。
这些人士说，班达拉奈克政府为其在联合国就东帝汶问题采取的立场，“用了几乎不能再谦逊的词”向印度尼西亚政府表示道歉。
预料，班达拉奈克夫人在明天开始的同苏哈托总统的会谈中将劝说他参加科伦坡会议。

显示原版>>

Previous:比利时报纸文章《安哥拉悲剧的奇谈怪论》

Next:斯印就筹备第五次不结盟国家会议进行协商


斯印就筹备第五次不结盟国家会议进行协商

出版日期:1976.01.23
         期次:6235
         版次:3
         栏目:\[第三版]
文章正文:
【南通社科伦坡一月十八日电】据这里今天宣布，斯里兰卡和印度之间关于筹备第五次不结盟国家最高级会议的外交协商已经圆满结束。
这次协商的内容还包括三月或四月份在新德里举行的部长级预备会议的筹备工作。参加这次协商的是两国外交部的高级官员。

显示原版>>

Previous:斯里兰卡总理到印尼访问

Next:澳大利亚外长访问印尼并同马利克苏哈托会谈


铁托因病推迟对墨西哥的访问

出版日期:1976.01.23
         期次:6235
         版次:2
         栏目:\[第二版]
文章正文:
【路透社贝尔格莱德一月十九日电】一位官方发言人说，南斯拉夫总统铁托因患坐骨神经痛今天正在治疗，但是他的健康状况并不严重。
消息灵通人士说，他原定于一月二十八日对墨西哥的访问，因要治疗而推迟两个星期。

显示原版>>

Previous:波兰就波驻纽约领事馆被炸向美国政府提出抗议

Next:英报文章《安哥拉人运指望苏联的支持》


外电评述勃列日涅夫同基辛格会谈

出版日期:1976.01.23
         期次:6235
         版次:1
         栏目:\[头版]
文章正文:
塔斯社说双方讨论了有关起草新的限制战略武器协定问题；法新社说双方在安哥拉问题上当着记者进行了交锋
【塔斯社莫斯科一月二十一日电】苏共中央总书记勃列日涅夫和苏联外交部长葛罗米柯同美国国务卿基辛格今天开始在克里姆林宫会谈。双方就苏美关系一般问题交换了意见，并开始讨论有关起草新的限制战略武器协定问题。
【法新社莫斯科一月二十一日电】基辛格国务卿今天同苏联领导人勃列日涅夫举行了两次会议，时间共达四个多小时。
一位美国发言人说，上午的会议集中谈了限制战略武器会谈问题和安哥拉问题，下午谈的是限制战略武器会谈问题。
【本刊讯】美国《华盛顿邮报》记者马德和奥斯诺斯一月二十一日自莫斯科报道：
在克里姆林宫开始的会谈中，苏联领导人勃列日涅夫当着记者的面以外交辞令同基辛格进行了异常率直的交锋。双方在谈话时是笑嘻嘻的，但是在安哥拉问题上词锋却尖刻得惊人。
当记者问及安哥拉是否将是要谈到的问题之一时，勃列日涅夫傲慢地回答说：“我不谈安哥拉问题。安哥拉不是我的国家。”
站在勃列日涅夫身旁的基辛格急忙插话说：“当然要讨论这个问题。”
葛罗米柯反驳说：“会谈议程一向是要双方同意的。”
基辛格反击说：“那我要谈这个问题。”
勃列日涅夫讥讽说，“你同索南费尔特讨论这个问题去吧。”他指的是美国国务院顾问索南费尔特。他还说，“那样，你就会取得完全一致的意见。”
在有人问勃列日涅夫是否要对华盛顿进行拖延已久的第二次访问以便使一项限制战略武器协议达到高峰时，他以模棱两可的话作答。
他说，“我希望”访问华盛顿，但是，“此行最重要的是，必须达成协议”。
苏美双方都没有表明，本周在这里能够达成一项新的全面的核武器协议。甚至也没有表明能充分地勾划出这个协议的轮廓。
【美新处莫斯科一月二十一日电】（外事记者：凯尼格）基辛格国务卿和苏联总书记勃列日涅夫在上午和下午举行了会谈，一位美国官员在他们会谈之后说，在苏联对基辛格博士为新的限制战略武器协议提出的建议作出的答复中有一些积极的因素。
但是，这位美国官员要人们注意，虽然会谈正在向前进，但是由于苏联的答复中的其他一些方面，某些问题还是原来的老样子。
基辛格二十一日又向苏联人提出了一些主张，充实他上星期从华盛顿向苏联人提出的建议。他在上午会谈中得到了苏联对他就苏方的反应和反建议提出的问题的一些澄清性答复，于是，为了推动事情继续前进，他在下午会谈中又提出了一些主张。
上述美国官员说，苏联并没有拒绝美国新提出的那些主张，但是他强调，这些主张对双方中无论哪一方说来都不是轻易就能做到的。
在上午会议上，基辛格还向勃列日涅夫提出了安哥拉问题。
这位美国官员说，从勃列日涅夫的答复中看不出对安哥拉有任何不同于苏联人以前讲过的东西的意图。

显示原版>>

Next:美新处报道：福特提出美预算中的国防部分


英报文章《安哥拉人运指望苏联的支持》

出版日期:1976.01.23
         期次:6235
         版次:3
         栏目:\[第三版]
文章正文:
美参议员滕尼说苏不断把米格战斗机运到安哥拉；美官员说在安哥拉的古巴军队将达一万四千人
【本刊讯】英国《每日电讯报》一月二十日刊登一篇由记者麦基尔罗伊自罗安达写的文章，题为《安哥拉人运指望苏联的支持》，摘要如下：
内图的马克思主义人运的官方发言人乌丁斯昨晚说：“只有在我们把民族主义的解放运动赶出去之时，这场使安哥拉分裂的内战才将停止。
我们预料这将是一场长期的战争。但是，也许会很快结束，因为敌人采用的每一个策略，我们的俄国和古巴支持者都将能对付得了。”
在他讲话的同时，俄国和古巴的“顾问”们正在指挥非洲工人们，从一艘停在罗安达港口的俄国船只上卸下苏联的两栖履带式车辆。三天来这艘船一直在卸下履带式车辆——这种类型的车辆曾被埃及人用来运载坦克渡过苏伊士运河。
安哥拉人民解放部队（人运军队）迫切需要这种两栖“桥梁”，因为总攻势在一些河流处已陷于停顿。
人运军方发言人儒儒少校对我说，一旦临时桥梁架起，北线攻势就将恢复。
【法新社华盛顿一月二十一日电】加利福尼亚州民主党参议员滕尼在这里举行的一次记者招待会上说，苏联仍然把武器运进安哥拉。这位参议员对记者们说，根据他得到的情报，那里已有六架苏制米格二十一飞机装配好了，这些飞机现在由古巴和捷克斯洛伐克的飞行员驾驶。
另外六架米格式飞机正在装配，同时还有十二架飞机已运到罗安达，但尚未开箱。
滕尼接着说，在安哥拉还有苏制直升飞机和坦克。
【美联社华盛顿一月二十一日电】（记者：乔治·杰达）一些美国官员今天说，在过去两周内，苏联用飞机把古巴军队以每天二百人的速度运往安哥拉，使投入那里战斗的古巴部队总数超过一万零五百人。
这些官员说，在一月七日开始，并在那时以后一直继续的行动中使用的是苏联伊尔—６２型飞机，中间只在几内亚的科纳克里加油停留。
据这里得到的消息说，一项平行的行动是用六到八艘船只运送另外的古巴军队和货物，预料这些船只在一月底和二月初都可以到达安哥拉。
这些官员说，在船上的军人数字不能肯定，但他们相信这个数字大大超过一千名。
他们估计，如果继续保持最近几个星期的运输速度，那末空运和海运加在一起，到二月初投入安哥拉战斗的古巴军队将达到一万四千人。
一些官员推测，苏联和古巴的长远战略是由古巴全面控制安哥拉，然后利用安哥拉支持毗邻的、目前受南非控制的西南非的叛乱运动。

显示原版>>

Previous:铁托因病推迟对墨西哥的访问

Next:合众国际社记者报道：人们担心黎巴嫩冲突会发展成全面的中东战争


澳总理弗雷泽表示：支持美在印度洋加强力量以抗衡苏联

出版日期:1976.01.24
         期次:6236
         版次:1
         栏目:\[头版]
文章正文:
【法新社堪培抗一月二十二日电】澳大利亚撤消对成立印度洋和平中立区的支持。
澳大利亚总理弗雷泽本周称，成立印度洋中立区的目标是一种理想，成功的希望不大。他在一次同记者谈话中明确表示他支持美国加强在印度洋的力量，以确保不让苏联成为主宰的力量。
他说，“虽然成立中立区的目标是很好的，我能够理解，但是我认为实现这个目标的现实情况，考虑到苏联的态度，是不大可能的。实际情况是需要有一种均势，而唯一可以造成这种均势的国家是美国。”
直至去年末惠特拉姆的工党政府被赶下台时，澳大利亚一直是支持印度洋中立区这一主张的。
弗雷泽是保守政党联盟的领导人，据悉他最近在吉隆坡和新加坡同东南亚各国领导人举行的会谈中，透露了他的政府改变立场。
他在同记者谈话中，反驳了对美国海军出现在印度洋和美国建议扩建迪戈加西亚基地的批评。他指出，苏联舰只在印度洋的航行时间三倍于美国舰只，这反映了苏联的活动从比例上说比较大。他说，“我们不希望大国在印度洋的角逐升级。但是，我们也不希望印度洋成为被一个大国主宰的地区。”
弗雷泽举最近的安哥拉局势为例，有两艘苏联军舰在冲突的关键时刻靠近安哥拉海岸，他说，在那个特定的时刻，苏联的行动影响了冲突的结果。

显示原版>>

Previous:赖斯顿评论基辛格访苏：《基辛格的使命》

Next:勃列日涅夫同基辛格继续会谈


北约核计划小组会议结束并发表公报

出版日期:1976.01.24
         期次:6236
         版次:2
         栏目:\[第二版]
副题:拉姆斯菲尔德说西方要保持自己的核潜力
文章正文:
【合众国际社汉堡一月二十二日电】拉姆斯菲尔德和勒伯尔在北约核计划小组两天会议结束后举行的一次记者招待会上都不同意下述说法：苏联在战术上和战略上都胜过美国而处于优势地位。
拉姆斯菲尔德说，但是，俄国正在不断地改进和增加它的核力量。
拉姆斯菲尔德说：“这意味着西方面临的问题是保持自己的核潜力，并且要根据苏联和华沙条约组织日益加强的力量不断调整这种核潜力。”
拉姆斯菲尔德说：“没有任何迹象表明，美国同欧洲在地理、经济和防务诸方面的相互依赖程度正在减少。事实上，今后这种依赖的程度很可能会有所增加。”
勒伯尔说，他高兴地注意到，几年前成为美国驻欧洲军队的特点的那种不安情绪已消失了。
北约秘书长伦斯说，拉姆斯菲尔德、勒伯尔和他都一致认为，苏联目前无意袭击西欧。
伦斯还说：“但是，意图是可以很快改变的，如果你想实现缓和，那么，你就得在武器方面具有同等的力量。”
【美联社汉堡一月二十二日电】美国国防部长拉姆斯菲尔德在北约核计划小组举行两天部长级会议以后对记者说，西方的战略核能力足以胜任北约组织所面临的一切防御任务。
他说，但是北约将面临着这样的问题：防止在常规武器、战术核武器和战略核武器三个军事方面东西方力量对比都发生变化。
他说，面对着华约迅速增长的力量，“我们必须利用一切机会来增强我们的潜力”。
拉姆斯菲尔德说，他同参加这次绝密会议的西德、英国、意大利、比利时、丹麦和土耳其的同僚仔细讨论了如何保持和改善北约在欧洲的军事力量。
最后公报说，部长们一致同意就为保卫这个联盟而在欧洲使用核武器问题制定一项新的“共同的政策声明”。

显示原版>>

Previous:西德报纸文章：《苏联想使西欧芬兰化》

Next:香港《快报》文章：《苏联向东南亚推销“友谊”》


勃列日涅夫同基辛格继续会谈

出版日期:1976.01.24
         期次:6236
         版次:1
         栏目:\[头版]
文章正文:
参加会谈的美官员说，勃列日涅夫提出了美“相当感兴趣的主张”，美方要带回去研究；在安哥拉问题上没有取得什么进展
【美联社莫斯科一月二十二日电】国务卿基辛格今天晚上结束了同苏联领导人勃列日涅夫的现在这轮核武器会谈，美国方面称“会谈取得相当程度的进展”，但是承认双方未就签订一项新条约达成原则协议。参加谈判的一位美国官员说，两个主要问题——苏联的逆火式轰炸机和美国的巡航导弹
——已部分得到解决，但是，在限制武器的总协定中如何处理这两类武器的其他问题仍搁置起来了。
基辛格将把未经透露的苏联建议带回，供福特总统和国家安全委员会研究。可以想象，会通过各种渠道，包括通过苏联大使多勃雷宁再进行必要的谈判。
这位官员说，基辛格认为这次为时三天的访问是“值得的”，对达成原则协议，双方目前的态度比基辛格访问之前更接近了。
但是，记者被告知，长达十四个月的僵局只不过部分被打破。
这位官员没有谈苏联的立场，而是说勃列日涅夫提出了“某些我们相当感兴趣的主张”，现在我们必须加以研究，给予估价。
据了解，双方现在都在制定一项妥协方案：如果不是全部的、那也是绝大部分的中程轰炸机将都不算在俄国的总数之内，例如这种轰炸机是驻在美国容易击中的射程范围以外的地方。
作为交换的一部分，美国将同意对巡航导弹的射程进行限制。这位官员说，这种谋求妥协的做法是基辛格和勃列日涅夫最近两天来举行的七个半小时的会谈中提出来的。
关于安哥拉问题——在设法说服俄国人不要再大力支持安哥拉马克思主义那一派方两显然几乎没有取得什么进展。这位官员说，关于分阶段撤出外国军队的想法“仍待讨论”。这同撤出支持马克思主义派别的古巴军队有关。
【合众国际社莫斯科一月二十二日电】（记者：达尼洛夫）一位美国官员说，美国国务卿基辛格和苏共总书记勃列日涅夫今天在限制武器会谈中就一个重要问题取得了“完全一致的意见”，在其他几个问题上也取得了进展，但对解决安哥拉问题上的对峙问题，眼前还没有作出任何决定。
据一位美国高级官员说，美国在迄今徒劳无益地为通过谈判解决安哥拉问题作安排时在外交上处于软弱地位。

显示原版>>

Previous:澳总理弗雷泽表示：支持美在印度洋加强力量以抗衡苏联

Next:马斯基代表民主党攻击福特的国情咨文


合众社说宣布停火协定生效后在黎巴嫩东部和西部又发生战斗

出版日期:1976.01.24
         期次:6236
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特一月二十三日电】基督教和穆斯林的带枪的人们昨晚在贝鲁特的一些地区互相用火箭炮和迫击炮进行射击，使最近叙利亚倡议的停火在被宣布以后的几小时之内就受到一次考验。
警察说，在叙利亚外长哈达姆斡旋的停战协定于昨天下午八时生效前二十四小时，至少有三十二人被打死，七十人受伤。
当下午八点的最后限期逼近时，战斗在这个国家的大部分地区已开始逐渐停止，但几个小时以后，在贝鲁特的东部和西部，又发生了火箭炮、迫击炮以及机枪的战斗，并且一直持续到今天凌晨。
大多数观察家们认为，现在就说目前的停战最终是会坚持下去，或者将象过去九个月中的二十五次黎巴嫩停火一样地崩溃，尚为时太早。大多数观察家和外交官们一致认为这次使命表示叙利亚还存在着最后希望，希望在不采用可能引起与以色列对抗的全面军事干涉的手段来安排和平。外交官和观察家们普遍认为，内战已走得太远了，因而无法取得简单解决办法，而且双方仍在一心要以血相见。

显示原版>>

Previous:日报报道：《缅甸对华倾斜程度加深，苏转而受到冷遇》

Next:香港《文汇报》文章《关于黎巴嫩内战》


霍夫曼说美可能保持民兵导弹的生产作为美苏核会谈可能失败的防备措施

出版日期:1976.01.24
         期次:6236
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿一月二十二日电】（记者：弗雷德·霍夫曼）美国国防官员表示，是否停止生产民兵洲际弹道导弹的最后决定可能取决于在同苏联达成一项限制核武器协议方面是否有进展。国防部副部长克莱门茨在介绍一九七七财政年度国防预算的情况时对记者说，民兵导弹是否继续生产的问题已经提交白宫国家安全委员会。
前国防部长施莱辛格的行动是保持民兵导弹的生产，作为美苏限制武器会谈可能失败的防备措施。五角大楼人士暗示，基辛格国务卿反对停止这条生产线，因为多生产民兵导弹是讨价还价的筹码。基辛格现在正在莫斯科努力打破谈判的僵局。

显示原版>>

Previous:马斯基代表民主党攻击福特的国情咨文

Next:美海军作战参谋长说：苏在争夺海上霸权竞争中力量日益增长


赖斯顿评论基辛格访苏：《基辛格的使命》

出版日期:1976.01.24
         期次:6236
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》一月二十一日刊载赖斯顿的文章，题为《基辛格的使命》，摘要如下：
在福特总统发表国情咨文讲话那天晚上的深夜，基辛格国务卿飞往莫斯科。关于这次访问，有一件很有意思的事情。这次访问是在苏联政府建议下进行的，它先提出一个日期，后来又提出另一个日期，最后经过谈判双方确定了第三个日期。
在福特的催促之下，基辛格也顾不得他的妻子目前正患着病，终于动身了。他动身时说，不知道苏联政府心里是怎么想的。但是最恰当的解释是，莫斯科政府对于美国在总统竞选运动中在限制战略武器、中东和安哥拉问题上日益高涨的反苏情绪感到关切。
在华盛顿的设想是，多勃雷宁大使及其在苏联政治局里的同僚们催促基辛格到莫斯科去并不是为了羞辱他。在两国政府在葡萄牙、安哥拉和中东问题上发生分歧以后，这样做显然会造成危机，并且使老的冷战精神在美国选举辩论中复活。
因此，根据这种设想，至少有理由认为，苏联可能准备在策略上，如果不是在实质上的话，作一些让步来打破限制战略武器会谈的僵局。
如果基辛格本周在莫斯科在限制核武器问题上取得让步，特别是如果它是朝着限制核武器竞赛方向前进的一个真正的步骤，即使这是表明有所进展的策略上的让步，那么它仍然将是竞选总统的辩论中的一个因素，关于这一点，没有人比福特或苏联人知道得更清楚的了。
里根现在正在争辩说，与莫斯科搞缓和或和平共处的福特—基辛格政策是“一条单行道”，是华盛顿作出种种让步，莫斯科在技术上和政治上得到种种好处的骗局。
勃列日涅夫再过几周就要参加共产党代表大会，而福特就要在新罕布什尔的预选中与里根角逐，他们都将为缓和政策进行辩护，他们有共同的利益都将表明，妥协比对抗和恢复冷战要好。

显示原版>>

Previous:日报文章：《国际政局中的寒流，缓和没有进展》

Next:澳总理弗雷泽表示：支持美在印度洋加强力量以抗衡苏联


黎巴嫩总统宣布黎各方已达成全面解决冲突协议

出版日期:1976.01.24
         期次:6236
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特一月二十二日电】弗朗吉亚总统今天宣布，叙利亚提出的一项结束黎巴嫩内战的计划已为多方所接受。
消息灵通人士二十二日说，叙利亚提出的结束黎巴嫩内战的和平计划包括如下这些要点：停火、脱离接触、有利于穆斯林的重大政治改革以及对在这个国家里携带武器的巴勒斯坦人加强管制。
据这些人士说，这个计划的内容包括：在各方于协议上签字后六个小时内实行停火；双方对于在各自控制区内的对方孤立居民点解除封锁；基督徒把在战斗中所占领的德巴伊难民营的控制权交还给巴勒斯坦人；让受战斗破坏地区的难民回去，如基督徒在北部、南部和东部聚居的一些孤立村庄以及穆斯林在基督徒控制区东贝鲁特的聚居区；把一切武装人员撤回营地，其中包括撤回巴勒斯坦解放军以叙利亚为基地的那些部队，这些部队是为了帮助穆斯林和巴勒斯坦人而越境进入黎巴嫩的；陆军将监督基督徒一方实行脱离接触，保安部队则对穆斯林一方进行监督；双方将一致同意，黎巴嫩的总统将和过去一样，由一位马龙派基督教徒担任；不过基督徒过去在议会中所占五到六席的多数将予取消，这些席位将由双方平均分配；总理将由总统任命，并由议会多数通过；在总统（现在掌握着大部分权力）和总理（现在权力较弱）之间重新分配权力，特别是总统发布法令和解散议会的权力问题。

显示原版>>

Previous:香港《快报》载文《俄国佬在泰国出洋相》

Next:日报报道：《缅甸对华倾斜程度加深，苏转而受到冷遇》


马斯基代表民主党攻击福特的国情咨文

出版日期:1976.01.24
         期次:6236
         版次:2
         栏目:\[第二版]
副题:说福特的咨文没有提供新的就业机会，小处精打细算，大处挥霍浪费
文章正文:
【美联社华盛顿一月二十二日电】参议员埃德蒙·马斯基今天晚上告诉美国说，福特总统关于美国经济的计划意味着就业机会减少、物价上涨和预算赤字越来越高。
他是代表国会的民主党人就星期一（十九日）晚上发表的福特总统的国情讲话做出反应时讲这番话的。
马斯基说，总统的预算不仅没有提供新的就业机会，而且建议削减国会已经通过的有限的紧急就业计划。
他在全国电视讲话中说，大多数经济学家认为，如果实行福特政府的政策，失业率在本十年内“将不会低于百分之七”。
参议院预算委员会主席马斯基说，福特提出的两项预算案——一九七六年和一九七七年的预算案——中，光是失业救济金和失业福利金就占四百多亿美元。另外一百四十亿美元是用来支付由于政府救济失业者而负担的特别国债的利息。
他说，这些经费一直是预算赤字中的主要因素，也是造成通货膨胀的主要原因。
福特提出的一九七七年的预算赤字为四百三十亿美元。一九七六年的赤字估计为创记录的七百六十亿美元。
马斯基说：“现在国家需要的不是刚刚应付完一场经济混乱又去应付另一场经济混乱的领导。我们需要制订一项防止经济受到进一步的冲击的始终一致的、负责的、无党派之见的计划。”
他主张设立一个工资—物价委员会来“使没有很充分的理由而抬高物价的任何大公司日子不好过”。
他说，美国需要执行一种能保证农民能有合理的收入、保证消费者能有合理的物价的粮食政策。他说：“不应当让俄国的歉收打乱这种平衡”。
马斯基主张在恢复中的经济能够经得起该价格的进一步提高之前，在执行一项能够把石油和天然气价格保持在“合理的水平”上的能源政策。他说，需要制订一项反托拉斯政策以便立即着手防止强有力的公司过多地控制市场和资本。
马斯基说：“我们的目的是在经济情况许可时迅速实现预算平衡”。他说，众议院和参议院过去已经给联邦政府的开支规定了严格的限额，并且今后也将规定类似的限额。
他抱怨尼克松和福特政府“以不适当的、往往是易引起恐慌的”管理经济的作法加重了国家经济灾难。
马斯基要求国会继续制止政府内部滥用职权的行为。
他说：“滥用总统权力的行为还在继续。联邦调查局和中央情报局滥用我们的权利一事已经被揭露。越南战争曾经进行了多年。在安哥拉秘密进行的战争仍在继续。”
他说，这些问题加上失调的经济的需要、能源价格的上涨、保健费用的扶摇直上和正在日益恶化的环境，不仅是国家的情况，同时也构成了国会“采取纠正措施的议程”。
全国三大电视网都前所未有地报道了马斯基的反应。
【本刊讯】《纽约时报》一月二十一日报道：参议员埃德蒙·马斯基指责福特总统的经济计划是“小处精打细算、大处挥霍浪费”，他在二十一日晚表示反对那些主张“退回去并放弃希望”的人们的意见。马斯基代表国会的民主党人反驳福特于十九日晚提出的国情咨文，他对全国的电视观众说，国家绝对不要害怕发生变动。他说：“正象我们不能退回到旧时代一样，我们必须准备好改变旧的方式来满足新的需要和适应当今的现实状况。”
他的讲话表明了总统同国会居于多数的民主党人在哲理方面的分歧，这篇讲话大部分集中地谈论了经济问题。

显示原版>>

Previous:勃列日涅夫同基辛格继续会谈

Next:霍夫曼说美可能保持民兵导弹的生产作为美苏核会谈可能失败的防备措施


美海军作战参谋长说：苏在争夺海上霸权竞争中力量日益增长

出版日期:1976.01.24
         期次:6236
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿一月十九日电】美国海军作战参谋长今天对国会说，苏联人在争夺海洋控制权的竞争中正使它的竞争力量日益增长，这主要是由于他们研制成功一种他希望美国海军将能拥有的反舰艇导弹。
詹·霍洛韦对众议院军事小组委员会说，苏联现在拥有“在公海活动的能力”，一反它过去只限于在它自己的边境附近地区活动的情况。他说，这意味着苏联的舰艇现在能够到远离自己海岸的海上游弋，而且“能够在我们认为完全是属于我们自己的地区之内部署”它的海军力量。
有人要求他说出苏联哪一种行动对美国海军的活动具有最大的影响，霍洛韦说，这必定是苏联研制成功一种反舰艇导弹这样一种行动。
他说，这已促使美国海军集中力量来研究能够击败这种导弹的武器和战术。“这要求我们更加重视反舰艇战。这是我们在十五年前实在并不需要拥有的一种能力”。
他说，虽然美国海军仍能发挥作用并执行任务，但是他对于这种状况不是“非常满意的，因为由于苏联海军的改进，我们只能够在保持一种非常微小的优势的情况下作到这一点”。
他说：“苏联海军使我担心的一种动向就是它的增长，倒不是它的数量方面而是它的能力方面的增长。”他说，苏联军舰的数量可能保持不变，但是它的已建成十五年到二十年的舰艇正由新式的、高性能的舰艇来替换，而且拥有象反舰艇导弹系统这样的武器。
他说，在苏联海军能力正在增长之际，美国海军能力至多是保持平稳。其结果是苏联海军“将要越过界线，而我们并未采取新的行动来加强我们的海军，我们可能出现，同苏联海军比较起来，我们是处于劣势”。
霍洛韦谈到他预见在八十年代中期美国有可能拥有的海军力量，他说：“我认为我们将有一支控制海洋的海军，它将能保持这种非常微小的优势以战胜苏联的冒险行动。”

显示原版>>

Previous:霍夫曼说美可能保持民兵导弹的生产作为美苏核会谈可能失败的防备措施

Next:西德报纸文章：《苏联想使西欧芬兰化》


米尔克斯发表文章追忆周恩来同志往事

出版日期:1976.01.24
         期次:6236
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《亚利桑那共和报》一月十一日刊载该报总编辑哈罗德·Ｋ·米尔克斯的一篇文章，摘要如下：
自一九四六到一九四九年将近三年时间内，我认识了和观察着这位谈吐文雅而热情认真的红色领导人（指周恩来同志——本刊注）。那时他一部分时间是领导共产党联络小组通过马歇尔将军同蒋介石谈判，力图结束中国内战而未获成功。
另一部分时间是在共产党的隐蔽的根据地延安。我曾在谈判告吹后同周和他的小组一起飞赴延安。
周有一个令人感兴趣的奇怪习惯——他的英语相当好，但是他从来不在公开场合讲英语，除非为了纠正他的正式译员的错误。
一些美国记者在和谈期间几乎天天同周见面，他们发现他既是忠诚的共产主义者，又是彬彬有礼的人。我从未听到过他象赫鲁晓夫经常在莫斯科表演的那样夸夸其谈。
红色中国的第二号人物是在法国接受共产主义的，他在巴黎一家汽车厂工作时懂得了共产主义。他可以谈论而且经常谈论他的人民同美国政府之间的分歧，有时在他家边喝茶边谈，我的妻子和我是他家受欢迎的客人。
但是，这些谈论尽管范围广泛，却从来没有激烈争论。
马歇尔将军同这位谈吐文雅的周恩来会谈时间持续了好几个月，马歇尔有一次说这位身材细瘦、头发乌黑的共产党人是「我所见过的人中最有才识者之一」。
他的个人生活很朴素，当和谈地点随着迁都而从重庆移到南京时，周和他的夫人住在一所小小的房子内。附近一个楼房是他的办公室和他的工作人员的宿舍。
在延安，他和其他共产党领导人一起住在窑洞里。
我在马歇尔将军谋求和平的行动结束后（周的一些工作人员那时在延安非常隐蔽的机场上一下飞机后，几分钟内便脱下他们在南京时所穿西装而换上了游击队员制服）离开延安以来只见到过周恩来三次。
周在那三次见面时的举止证明了他政治上的机智敏锐。
第一次是在印度尼西亚方隆举行的中立国家——即现在的第三世界——会议上。
我在那里见到了周总理，迎上去盼望得到热情的招呼。他的目光越过我朝前面看。
第二次，他在会后去新德里，当时我的新闻报道据点在新德里。他再次目光越过我而没有表示认识或打招呼。
第三次是两年后在莫斯科克里姆林宫大厅里，周恩来是赫鲁晓夫总理的国宾。．
周在向外交使节致意后从一群外国记者中认出了我，他离开赫鲁晓夫，匆匆穿过大厅伸出了手。
在热情地打招呼和互相问起对方夫人的情况之后，我提醒周恩来说，我在万隆和新德里都曾看到过他，并且温和地埋怨他没有招呼我。
周笑了，把他的手放在我的肩上，通过他的译员说：「我感到抱歉，不过在那些会议上，要我招呼一位西方记者是不合适的。」

显示原版>>

Previous:日本各界人士发表谈话悼念周总理

Next:日报报道：《去年的（日本）人口动态》


日报报道：《缅甸对华倾斜程度加深，苏转而受到冷遇》

出版日期:1976.01.24
         期次:6236
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》一九七五年十二月二十四日刊登一条消息，题为《缅甸对华倾斜程度加深，苏联转而受到冷遇》，摘要如下：
印度支那战争以后，被认为掌握着加强动荡性的东南亚的关键之一的缅甸，以十一月奈温访华为转机，加强了对中国的倾斜。
已进入第十四个年头的奈温政权，迄今在经济方面一直采取闭关自守主义，同时，还一向坚持“消极的中立”这一基本外交政策。但在越南崩溃以后，改变为“积极中立”的外交路线。
奈温访华，于十一月十五日发表的联合公报，推翻了接近苏联的说法。奈温总统执政以来曾八次访华，但发表联合公报的先例极少。并且，公报确认了五项和平原则和经济、社会制度不同的国家进行共处与合作，强调“反对霸权主义”，强烈地强调了作为非共产党国家第一个承认中国的缅甸的立场。
继奈温访华之后，又派遣以第一工业部部长吴莱为首的由大约四十人组成的经济代表团访问北京，而北京也破格迅速地派遣代表团回访仰光。另一方面，苏联也大举反击，它的驻仰光大使馆在各国驻缅使馆中规模最大，包括非正式人员在内，超过七十人，大规模地从事宣传活动。在市内，苏联人相当多，但普通市民似乎以“反感和漠不关心”的态度来对待他们。在中国贸易代表团访问前不久，苏共代表团访问了缅甸，报纸不予重视，人们纷纷评论说，“苏联代表团受到冷遇”。
政府有关人士“对苏联的戒心”是颇为根深蒂固的。新闻部报刊公司副总经理吴东明确地对记者说：“对于苏联提倡的亚安设想，只要不是其他所有亚洲国家都认识到它是必要的并表示赞成，那么，缅甸就不参加。”

显示原版>>

Previous:黎巴嫩总统宣布黎各方已达成全面解决冲突协议

Next:合众社说宣布停火协定生效后在黎巴嫩东部和西部又发生战斗


日报报道：《去年的（日本）人口动态》

出版日期:1976.01.24
         期次:6236
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》一月一日以《去年的人口动态》为题报道：
厚生省归纳整理的“一九七五年人口动态统计和一年推算”，暗示出我国人口动态已到了一个大的转折点。
这个统计以一九七五年一月到九月为止的户籍申报为基础，推算了去年一年里的人口动态。据它说，一九七五年平均每隔十七秒钟就有一个婴儿出生（上一年是十六秒），每隔四十五秒就有一人死亡（上一年是四十四秒）；计算出，每隔三十四秒有一对夫妇结婚（上一年是三十二秒），海隔四分二十五秒就有一对夫妇离婚（上一年是四分三十八秒）。
出生：比上一年减少十三万人。一九七四年就已比一九七三年减少了三万四千人，减少的速度加快起来了。在一千个人当中，新出生的是十七点二人，回到了一九五七年至一九六一年前后的状况。可以认为，这是由于战争结束后在一九四五年至一九四九年的婴儿出生率剧增时期出生的女子多半已经结婚，现已生完了平均分娩数即两个孩子的缘故。
死亡：六十九万八千人，减少一万二千五百人。每一千人中，有六点三人死亡，有略微下降的趋向。死产达十万一千人。据推算，哺乳儿死亡达一万九千一百人，在出生一千个孩子中有十点一个死亡，仅次于瑞典的九点六人和芬兰的十人。是居世界第三位的低死亡率。

显示原版>>

Previous:米尔克斯发表文章追忆周恩来同志往事

Next:日本连日大露 今冬冷过往年


日报文章：《国际政局中的寒流，缓和没有进展》

出版日期:1976.01.24
         期次:6236
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《日本经济新闻》一月十八日刊登一篇文章，题为《国际政局中的寒流，缓和没有进展》，摘要如下：
中国周恩来总理去世，马来西亚拉扎克总理去世，政治领导人的噩耗接踵而来。在此种状况下，亚洲、太平洋的形势在新年刚刚开始就遭到了寒流的袭击。另一方面，在非洲大陆，安哥拉的内战打得不可开交，并且美苏两个超级大国的干涉已陷入进退维谷的境地，缓和不得不冻结起来。而且，中东黎巴嫩的内战最近日益严重。总的说来，一九七六年国际政局僵化的兆头是很强烈的。决定胜负关键的“安哥拉”国际政局目前最大的焦点是安哥拉形势。从美苏两个超级大国的世界战略和整个国际政治的观点来看，安哥拉形势的中心是，美苏在七十年代的缓和之下进行的全球性均势竞赛已迎来了可称之为决定胜负关键的局面，说不定会给缓和基调本身以沉重的打击。苏联对安哥拉的干涉，究竟是不是以缓和为“幌子”的扩张主义的决定性的第一步？莫斯科对安哥拉人运的干预已经是确定无疑的了；人们多半认为，苏联在任何情况下都不会撒手。
据说，过去十年到十二年内，苏联的非洲战略是，第一，在这个大陆上建立第一个马克思主义国家；第二，排除中国的影响；第三，也阻止出现任何分派的解放运动，结成苏联控制的革命统一战线。从苏联的这种战略来看，当初苏联干涉安哥拉的目的，似乎在于阻止中国向非洲扩张，而不是同美国或者西欧对抗。但是，中国高明地避开了深陷安哥拉，这反而加强了中国谴责超级大国干涉的外交地位。苏联不理睬美国的警告问题是，美国将同苏联的扩张主义对抗到什么地步。将于二十日访苏的美国国务卿基辛格，在安哥拉问题上将怎样同苏联对话呢？美国方面警告说，苏联在“安哥拉冒险”将给缓和以沉重的打击，也不能不影响到整个美苏关系。美国方面的这一警告，似乎对现在的克里姆林宫没有用。也不能设想基辛格国务卿有决心甚至不惜“牺牲”缓和而与苏联进行全面对抗。可是，从基辛格国务卿的不以均势为依据缓和就根本不能存在的战略观来看，美国将不至于坐视苏联在安哥拉单方获利。因此，安哥拉形势的演变，将成为左右今后美苏世界战略和国际政治基调的唯一最大因素。东南亚形势也不稳定要找出安哥拉内战和黎巴嫩内战的相互关系是困难的。但是，在它们各自争夺政治上的正统性的派别抗争中，周围国家的利害以及美苏超级大国的世界战略错综复杂地纠缠在一起，在这一点上具有相同的性质。如果我们把注意力从非洲大陆和中东转向亚洲、太平洋地区，在这里也不乏潜在的或明显的争端因素。越南战争结束，硝烟已散，但是，转瞬之间，由于泰国和老挝的边界争端等原因，印度支那战争结束后东南亚的形势，仍然处于危机状态中。在这种时候，东南亚国家联盟的台柱之一、马来西亚拉扎克总理突然去世，这给东南亚形势增添的不安因素，大概要超出一般的想象。虽然不能设想会发生象安哥拉和黎巴嫩那样的内战，但是，如果马来亚共产党和反政府游击队的活动加强，再加上泰国国内的动向，那末就不能保证这一地区的安全、政治和经济不会出现动荡。作为印支战争结束后对东南亚的政策——福特总统提出的新太平洋主义的基础坚固到什么程度，尚属疑问；能不能同坚决支持河内的苏联的亚洲战略保持平衡，仍然是今后的问题。

显示原版>>

Next:赖斯顿评论基辛格访苏：《基辛格的使命》


日本各界人士发表谈话悼念周总理

出版日期:1976.01.24
         期次:6236
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》一月九日刊登日本各界人士回忆周总理的谈话，摘要如下：
已故松村谦三的次女小堀治子：从一九五九年父亲带我访问中国以来，我七次见到了周先生。每次他都说“一定再来呀”，他慈祥地眯着眼睛挥手同我们告别的形象，我是忘却不了的。
他是领导那样一个大国的人，可是我得到的印象是温厚而且非常和蔼的人。无论什么人说话，他都顺着你的意思，认真地听你讲完，并且亲切地讲话，直到说服你。父亲最后一次访问中国时，他亲自手扶父亲坐着的轮椅，领到自己的房间里，表现出了无微不至的关心。我们父女都非常感激。
“饮水不忘掘井人。”日中交流扩大以后，周先生每次相见都这样说，赞扬松村和其他故人，以告诫今后。就是这位周先生现在也是已故的“掘井人”了。我正在重新领会他说的这句话。
早稻田大学教授安藤彦太郎：一九七一年，我作为日中文化交流协会代表团的一员访问中国时，在宴会上，周总理突然向我说：“请你谈一谈日本的学生运动。”我就扼要地讲了。恰巧有学生在座，我便给周总理介绍了。这位学生因为事出突然，口吃了。
周总理看到这样的情况，就笑着向他说：“日本的青年见了我，都和我展开争论。你也大胆讲吧！”话就这样谈起来了。这件事，我至今记忆犹新。他是既严肃又幽默的人。
【本刊讯】日本《读卖新闻》一月九日晚刊刊登几位日本友好人士的谈话，总标题是《记忆犹新的亲切的握手》，摘要如下：
作为排球教练曾四次访华，训练了中国女子运动员的前参议院议员大松博文说：
“这是我在第二次或第三次访华时候的事。周总理到北京体育馆来看我们练习，那时，可能是他碰巧看到我打运动员的屁股。后来他在休息室里一见到我就笑着说：‘解放后，中国有条法律，就是不准打人。身为总理的我请来的大松先生，这样对待运动员，她们要是说责任在我，那我就不好办了。’
“当时，我忽然注意到他穿的衣服的袖口，在破了的地方补着一块补钉。我会见过各式各样的重要人物，但从未见过一个穿这种衣服的人。看到他穿这样的衣服，就再次使我感到，他是个比任何人都严于律己的人。”
作为文化界代表，曾同周先生进行过无数次促膝相谈的日中文化交流协会理事长、评论家中岛健藏说：
“是患癌症了！？最后一次见面是在前年的国庆节。觉得他身体很弱，此后，因再没见面，所以很是惦念……。从十六年前开始，每年都能见一次面，对我来说，一生中印象最深的就是周先生。每次见面，都被他那毫无掩饰的、坦率的性格所吸引。日本的政治家只考虑日本的事情，而周先生是考虑整个亚洲的事情，尺度不同。但他总是惦记着日本的事情。”
在访华公演话剧时曾先后八次会见过周总理的话剧演员杉村春子说：“一句话，失去了一位那样好的人。他具有一种使人不愿离开他的吸引力。在演出《日本的幽灵》时，对其中提到的原子弹的问题进行了非常热心的讲解。尤其是我出生在广岛，所以反复地说，地球上可不能再发生那样的事件了。”

显示原版>>

Previous:香港《文汇报》文章《关于黎巴嫩内战》

Next:米尔克斯发表文章追忆周恩来同志往事


日本连日大露 今冬冷过往年

出版日期:1976.01.24
         期次:6236
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京一月二十一日电】日本列岛在二十一日的清晨，因受强力冬季气压影响，各地气温普降，为今冬最冷的纪录。
自十八日起一直继续的日本海沿岸一带大雪仍未停。二十一日东京最低气温为零下二点一度，是今年最冷的一天。各地最低气温较往年低四——八度之多。
【路透社东京一月二十一日电】由于大雪，日本海沿岸的日本北部地区的火车、公共汽车与飞机服务今天全部取消了。这是一九六三年来最大的风雪。

显示原版>>

Previous:日报报道：《去年的（日本）人口动态》

Next:日本千岛群岛海域发生七级地震


日本千岛群岛海域发生七级地震

出版日期:1976.01.24
         期次:6236
         版次:4
         栏目:\[第四版]
副题:香港《大公报》报道《日本首都迁往何处》
文章正文:
【合众国际社丹佛一月二十一日电】今天，东京东北约七百英里的千岛群岛据说发生了一次大地震。
这次地震是美国地质调查局地震情报处报告的，它说，这次地震发生在一个人口稀少的地区。预料不会造成破坏。该处说，这次地震在里氏震级标度上属于七级。
该处说，这是今年的第三次大地震。前两次是一月份在南太平洋的克马德克群岛发生的。
【共同社东京一月二十一日电】号外二十一日下午七时六分，北海道根室半岛以东约三百公里处海下发生地震。
【本刊讯】香港《大公报》一月十七日以《日本首都迁往何处》为题报道：
日本迁都之说，再一次传出，日本人对于把他们的首都迁往何处，以及是否应该舍弃现时的国都东京，争论得非常激烈。
早在一九六四年，已故日本自民党国会议员河野一郎首先提出这个建议，当时，讨论这个建议的着眼点，主要集中于如何阻止因经济高速发展而促使人口和工业在东京太过集中。然而，目前讨论这个问题，主要的着眼点在于：如何防止一场大地震袭击东京时所导致的巨大伤亡和损失。
日本国土厅负责考虑这个问题，并且已拟出一个粗略的想法。国土厅的初步意见是，新的首都迁移到离东京一百公里至二百五十公里的地方，国会大楼和其他的主要政府办公室，均应迁移到新首都。
初步意见认为，新首都约占地八千公顷，人口约为五十五万，兴建费用要耗资三万四千亿日元，需时十年至十五年。
日本迁都的念头之所以出现，主要是因为人们担心，如果首都仍设在工业和人口都十分集中的东京，一旦东京遇到极其强烈的地震，伤亡人数极多，作为日本经济支柱的工业，亦会毁诸一旦，对国家的创伤就难以弥补了。
这种可怕的想法，并不是没有根据的，地理学家和地震学家均表示，足够引致地震的能源，正积聚在关东地区南部的地壳下。国土厅行政长官也担心灾难会发生。但是，反对迁都的大不乏人。不过，无论如何，迁都的问题势将会成为日本需要紧急处理的一个问题。

显示原版>>

Previous:日本连日大露 今冬冷过往年


西德报纸文章：《苏联想使西欧芬兰化》

出版日期:1976.01.24
         期次:6236
         版次:2
         栏目:\[第二版]
副题:谈苏联想控制西欧的一些作法
文章正文:
【本刊讯】西德《世界报》一月十九日刊登一篇报道，题为《沃尔夫冈·莱昂哈德说：苏联想使西欧芬兰化》，摘要如下：
苏联想通过它的西方政策努力促使西欧“芬兰化”。这是马克思主义研究者和苏联问题专家沃尔夫冈·莱昂哈德在汉诺威附近的黑伦多尔夫对国家和宪法保护部门的高级官员作的报告中说的话，该报告现已公开。他说：“芬兰化的特征是，议会制和自由市场经济将继续存在，然而，苏联的影响是如此强烈，以致不能做任何克里姆林宫所不同意的事情。”
他说，苏联始于一九六九年春执行的西方政策的近期目标“并不是想使西欧或若干西欧国家转而处于卫星国地位”。它致力于“提高苏联的影响和加强它在西欧国家的势力，以致人们作出的重要国际性决定都须符合苏联利益”。
虽然除了芬兰，芬兰化还没有在任何地方得到实现，“但存在着一些警告性的迹象，表明某些国家正走在芬兰化的道路上”。
对这种事态发展来说典型的事情是：
利用外交政治方面的条约作为杠杆，以便创造一种对内政更为有利的心理气氛；对宣传工作施加影响，这方面主要是限制西方广播电台的俄语广播节目，使之非政治化和置于政府的控制之下；最后是变得更容易进行的外交干涉。
扩大经济关系，使所有经济部门依赖苏联的市场。
在高度发达的工业国家，力求建立一个“农民、民主的知识分子、有职业的城市小资产阶级”参加的联盟。该联盟应当处于共产党领导之下，但这些共产党不应构成作出决议的机构里的多数。莱昂哈德援引苏联驻芬兰使馆的一项指示中的话说：“经验表明，在左的社会党人和社会民主党人中都能找到在重要问题上保证奉行共产党指出的路线的同志。”
据莱昂哈德说：莫斯科希望，“在这种国家中，共产党将起指明方向的作用，只要条件一旦成熟，就转而实现无产阶级专政”。

显示原版>>

Previous:美海军作战参谋长说：苏在争夺海上霸权竞争中力量日益增长

Next:北约核计划小组会议结束并发表公报


香港《快报》文章：《苏联向东南亚推销“友谊”》

出版日期:1976.01.24
         期次:6236
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《快报》一月二十二日刊登一篇题为《苏联向东南亚推销“友谊”》的文章，摘要如下：
只不过在半年之前，美苏“和解”呼声高唱入云，核子裁军谈判接近协议，赫尔辛基宣言“保障”欧洲安全，基辛格公开声言有必要缓和美国在环球各地与苏联的对峙。但不幸的是俄国人并未采取相应的措施。苏联继续露出帝国主义的凶相，撕毁墨沈未干的赫尔辛基宣言，悍然企图颠覆受“安全保障”的欧洲国家葡萄牙，一面进行裁军谈判而一面扩充核子军备，并且公然干涉他国内政，运送军火和派遣人员介入非洲的安哥拉内战。
现在苏联又到亚洲来兜销“集体安全体系”，继苏外长葛罗米柯访问日本之后，又派出各种各样的代表团访问或即将访问新加坡、泰国、印尼、菲律宾等东南亚国家，甜言蜜语要求建立“友好合作”关系。
对于一个象苏联这样的国家，究竟是否值得友好合作？
不妨看看过去苏联对外“友好合作”的案底。凡曾经与苏联友好合作过的国家，几乎毫无例外，结果总是反目相向或甚至摩拳擦掌，不论咎在何方，总之与苏联“友好合作”必定没有好收场。
苏联曾经与中共建立“牢不可破的友谊”，却在友谊幌子下以沙皇式的高压手段欺压凌榨中共，终于导致一九六○年十月的翻脸，在十月二十一至二十三日之间，所有驻在中国大陆的苏联专家和顾问全部撤退。
在“牢不可破的友谊”破裂之前，苏联又与埃及建立了“钢铁般的友谊”。一九五六年美国拒绝协助埃及建立阿斯旺水坝，接着英法联军进攻苏伊士运河区，埃及徬徨穷途之际，苏联伸出友谊之手，一口承诺建造水坝，并向埃及提供了有史以来最大规模的军援。但到一九七三年，苏联竟阴谋夺取埃及政权，萨达特总统在一夜之间下令俄国佬全部滚出埃及。
六年前，苏联邀请日本资金联合开发西伯利亚的庞大资源，但当开发计划准备付诸实施时，莫斯科忽然改变条件，要减少承诺供应日本的西伯利亚石油。于是联合开发计划告吹，日本现在转向中共购买石油。
一年前，孟加拉首都达卡最大一家酒店的游泳池被称为“黑海”，因为在池中和池畔的全是俄国人，那正是苏联和孟加拉建立“兄弟般友谊”的时候，但在去年八月以后，达卡的俄国人几乎完全走光了。
甚至连乌干达总统阿明，也受不住俄国朋友的颐指气使而要与苏联断绝友谊。
近年来受到苏联最大量军经援助的叙利亚，现在也破获共党夺权阴谋而展开清共，叙利亚很快就会列入这份与苏联“化友为敌”的长名单中。
苏联有过这些“友谊佳绩”，现在向东南亚各国伸出友谊之手，且看李光耀、克立、苏哈托、马科斯等才智之士究竟有谁敢伸手相握？

显示原版>>

Previous:北约核计划小组会议结束并发表公报

Next:香港《快报》载文《俄国佬在泰国出洋相》


香港《快报》载文《俄国佬在泰国出洋相》

出版日期:1976.01.24
         期次:6236
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《快报》一月二十一日刊登一篇题为《俄国佬在泰国出洋相》的文章，摘要如下：
一位曼谷记者对于最近中苏共在当地的势力竞逐，作了这样的描述：“如果把中苏两国在这里的斗争比喻为一场篮球赛，则最近中国杂技团在这里的精采演出可以得两分，而俄国人在这里举办的笑话百出的贸易展览会和芭蕾舞表演，应视作技术犯规而判罚。”
中苏两国在泰国进行的贸易竞赛和友谊竞赛，中共已取得领先优势。六个月前中泰建交以来，双方关系的发展一日千里，上月中国杂技团的演出轰动曼谷，有人隔夜带着铺盖在剧院前轮票。而泰国的上流社会现在也把访问中国视为一时风尚。
苏联在曼谷展开“友好攻势”已有五年，但成绩远不如新介入的中共。俄国佬的作风与中国人完全不同。一
位泰国记者最近被邀
访问莫斯科，回来后苏联大使馆官员一再催促他：“为甚么还没有看到你所写的苏联观光记？”这位记者一怒之下决定不写，而把这句话写了出来。
苏联的一个著名芭蕾舞团上月到曼谷，想和中国杂技团打对台，但票价高达每张折合十元美金，而表演完全不合东方人口味，连当地“友好人士”也皆埋怨。
较早前在曼谷举办的苏联贸易博览会，会场冷冷清清，有人发觉苏联要向泰国推销的一种水翼船，马达上印有挪威制造字样。有一位泰国记者写道：“如果我们要买水翼船，何不直接向挪威买？”
中国贸易展览会将于今春在曼谷举行。
可是杂技表演与展览会之类的活动，决不是中共势力在泰国迅速凌驾苏联势力的最主要原因。西方记者指出鄙苏亲华将为今后一段时期内泰国的必然趋势。

显示原版>>

Previous:香港《快报》文章：《苏联向东南亚推销“友谊”》

Next:黎巴嫩总统宣布黎各方已达成全面解决冲突协议


香港《文汇报》文章《关于黎巴嫩内战》

出版日期:1976.01.24
         期次:6236
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《文汇报》一月二十二日刊登一篇题为《关于黎巴嫩内战》的文章，摘要如下：
连日来，黎巴嫩内战转剧，总理卡拉米十八日提出辞职，以色列蠢蠢欲动，扬言要入侵黎巴嫩，阿拉伯联盟正酝酿召开高峰会议以解决黎巴嫩问题。
黎巴嫩内战，从去年四月开始，到现在已历时九个多月，其中虽曾达成停火协定二十多次，而每次都告破裂。
黎巴嫩内战的两派，一派是天主教徒，另一派是穆斯林（伊斯兰教徒）。这两派的冲突，过去表面上是「民间」冲突，而最近，在内政部长夏蒙指使下，黎巴嫩政府空军加入作战，轰炸穆斯林左派和巴勒斯坦人，使事情更加复杂起来。
在黎巴嫩政府领导人中，总统弗朗吉亚是天主教徒，总理卡拉米是穆斯林，而与卡拉米直接对立的是内政部长夏蒙，他是天主教右派自由国民党的头目。
卡拉米要保持黎巴嫩的独立和统一，进行政治、经济的改革，争取阿拉伯人的地位。
夏蒙则要维持天主教徒的原有统治地位，不容许阿拉伯人分享政经的主要地位。
夏蒙指使空军参战，酝酿军管黎巴嫩，甚至要搞分治。这导致了卡拉米提出辞职，从政治上向弗朗吉亚、夏蒙抗议。
黎巴嫩内战，表面上是宗教纷争、民间冲突，但是其背后有着两个超级大国在中东争夺的暗影。
在内战中，穆斯林使用的是苏制武器，天主教徒用的是西方装备，右翼长枪党获得以色列的极力支持，夏蒙已提出要求联合国通过美国来进行干预。

显示原版>>

Previous:合众社说宣布停火协定生效后在黎巴嫩东部和西部又发生战斗

Next:日本各界人士发表谈话悼念周总理


《纽约时报》文章：《中国钥匙》

出版日期:1976.01.25
         期次:6237
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》一月十二日刊登一篇文章，题目是《中国钥匙》，摘要如下：
用一度流行的话来说，美国的政策应当暂时“倒向”（中苏）两国中的弱者。美国扩大和培育同中国的联系，在短期内是不可避免的，在长期内也许是有决定意义的。苏联人知道，现在中国对他们没有威胁，但是，如果中国和美国建立即使是松散的联盟，在十年或十五年内也可能是对苏联的巨大威胁。
尼克松对外政策所利用的正是俄国的这种担忧。我们一方面拿着缓和的胡萝卜——谷物交易、技术协定和边界的合法性；另一方面又挥舞大棒——那就是美国和中国在太平洋地区进行合作的可能性。
同时，我们利用中国担心苏联包围的心理。
中国担忧苏联的包围和控制，因此它希望美国发挥大国的作用。正因为这样，他们对我们从东南亚盟国撤出支持的做法感到遗憾，他们希望我们向日本紧紧靠拢以便使它保持同西方的联系。而且也正因为这样，中国人对我们作为从欧洲到安哥拉的一支反苏力量的可靠性感到担忧。
中国的根本利益是明确的，问题是，美国的根本利益在历史长河的这一时刻跟中国的利益并行不悖吗？几年前，中国人认为是并行不悖的，因此他们同意把台湾问题撇开不谈以便能采取最初步骤。尼克松也认为是并行不悖的，因此采取了最初步骤。
如果采取重振旗鼓的对外政策，美国就能走向一条新的双行道缓和街，而同苏联搞这种新缓和的钥匙可能仍然是我们同中国的关系。
尽管在老一代的中国领导人逝世、美国人学习读很难发音的新名字的时候，尽管我们讨厌在这个世界上人口最多的国家没有自由，根据共同利益沿着平行的路线前进的机会依然存在。至少，这是一些中国问题观察家得到的信息。
尽管打开通向新缓和的大门的时机还不很成熟，但是，这把中国钥匙还没有丢失。

显示原版>>

Previous:时事社报道《三木首相发表施政方针演说》

Next:流行性感冒席卷日本全国


澳报文章《弗雷泽对北方迅速表明他的态度，吊唁拉扎克也是对东南亚作出外交姿态》

出版日期:1976.01.25
         期次:6237
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】澳大利亚《时代报》一月二十日刊登该报驻新加坡记者写的一篇文章，题为《弗雷泽对北方迅速表明他的态度，吊唁拉扎克也是对东南亚作出外交姿态》，摘要如下：
马来西亚政府以欣赏的态度注意到，参加十六日拉扎克葬礼的澳大利亚代表团肯定是澳大利亚派到这个地区的一个最高级的政府代表团。出席葬礼的是弗雷泽总理、他的外交部长皮科克、外交部礼宾司司长艾伦·雷努夫和反对党领袖惠特拉姆。
弗雷泽亲自参加这次葬礼，是为了向马来西亚和东盟四个非共产党国家表明，澳大利亚新成立的自由党—乡村党政府在谈到它希望密切同这个地区的关系时是诚挚的。
弗雷泽出席这次葬礼是明智的，这有两个原因。
第一，因为澳大利亚同印度尼西亚之间的关系因东帝汶问题而相当紧张，而印度尼西亚
——以其面积和影响来说——是东盟的主要靠山。虽然弗雷泽政府说，它认为印度尼西亚对有争议的葡萄牙殖民地进行军事干涉是错误的，但是它不愿东帝汶问题影响它同印度尼西亚的东盟伙伴关系。
第二，弗雷泽出席葬礼是适时的，因为东盟国家政府首脑定于下月在巴厘召开它们的第一次最高级的联席会议。
弗雷泽在吉隆坡对记者们说，东盟是一个非常重要的组织，通过这个组织，各国能够为这一地区的幸福、稳定和安全而一起工作。
他强调说，他的政府希望改善同东盟成员国的关系，不仅是改善多边关系，而且要改善同整个组织的关系。他还说，“进一步发展澳大利亚同东盟成员国的关系的余地是存在的。”
弗雷泽接着说，他认为澳大利亚的外交重点应放在澳大利业所处的地区，“而不是象我们过去做的那样把我们的力量分散到全世界”，他这番话显然是指惠特拉姆工党政府着眼于国际的观点。
同东南亚的关系，尤其同东盟五国的关系，显然将比工党政府放在甚至更为优先的地位。
弗雷泽同新加坡的李光耀一样，怀疑非共产党国家和东南亚的共产党国家是否能愉快地相处。
他认为，苏联是个需要密切注意的力量，它在这个地区外部，但却在试图进行渗透，因为，据他的看法，苏联比其他任何共产党国家更显得要把其势力扩大到全世界，而且它拥有实现这一野心的物质力量。

显示原版>>

Previous:班达拉奈克夫人同苏哈托举行会谈

Next:李光耀结束对泰国的访问


班达拉奈克夫人同苏哈托举行会谈

出版日期:1976.01.25
         期次:6237
         版次:3
         栏目:\[第三版]
文章正文:
【法新社雅加达一月二十一日电】正在访问的斯里兰卡总理班达拉奈克夫人今天同苏哈托总统举行了两小时的会谈，讨论了不结盟国家的策略以及亚洲的总的形势。班达拉奈克夫人在会谈结束后对记者们说，今年八月在科伦坡召开的不结盟国家最高级会议的重点，应放在第三世界的经济发展问题上。她说，她同意苏哈托总统昨晚在宴会上讲的发展中国家认为解决经济问题比其他任何问题都重要的这番话。

显示原版>>

Previous:马来西亚侯赛因内阁正式宣誓就职

Next:澳报文章《弗雷泽对北方迅速表明他的态度，吊唁拉扎克也是对东南亚作出外交姿态》


合众社报道美苏会谈公报

出版日期:1976.01.25
         期次:6237
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社莫斯科一月二十三日电】国务卿基辛格和苏联共产党总书记勃列日涅夫会谈后发表的公报全文如下：
美国国务卿基辛格同苏共中央委员会总书记勃列日涅夫和政治局委员苏联外交部长葛罗米柯一月二十日至二十三日在莫斯科举行了会谈。会谈涉及到美利坚合众国和苏联共同关心的广泛问题。
双方一致认为，进一步加强和发展美国和苏联之间的关系的方针，将符合两国人民的利益，而且将是缓和国际紧张局势和加强和平事业的一个必不可少的因素。
在谈判过程中，专门研究了根据美国总统和苏共中央委员会总书记一九七四年十一月在符拉迪沃斯托克（即海参崴——本刊注）谈判中达成的协议，拟订一项美苏限制战略进攻性武器的新的长期协定方面一些具体问题。这些问题中，有一些问题取得了进展，双方商定将继续进行谈判，旨在对剩下的问题求得双方可以接受的解决办法。
双方在研究裁减中欧武装部队和军备的谈判状况时，都注意到促进这些谈判取得进展的任务。还就其他一些紧迫的国际问题交换了意见。
谈判是在求实和建设性的气氛中进行的。双方认为这次交换意见是有盒的。
【美联社莫斯科一月二十三日电】在美国国务卿基辛格同苏联高级官员进行了三天会谈后，苏联方面和美国方面发表了一项简短的公报。
这项措词笼统的公报证实了美国方面提供的消息，即关于签订一项新的限制战略进攻性武器协定的谈判将继续进行。公报没有具体提安哥拉问题。然而公报说，除了讨论了战略武器问题和裁减中欧驻军问题以外，“还就其他一些紧迫的国际问题交换了意见”。人们认为这是指安哥拉和中东冲突。

显示原版>>

Previous:基辛格在莫斯科机场谈美苏会谈情况

Next:基辛格自莫斯科抵布鲁塞尔


基辛格在莫斯科机场谈美苏会谈情况

出版日期:1976.01.25
         期次:6237
         版次:1
         栏目:\[头版]
副题:他说，美方必须回华盛顿研究苏提出的一些新主张，两三周之后将再带着答复去苏
文章正文:
【美联社莫斯科一月二十三日电】（记者：克雷波）美国国务卿基辛格同苏联领导人进行了三天会谈后前往布鲁塞尔，据他说在限制核武器方面取得了“重大进展”。
但是，没有消息说已取得可以导致签订一项新的限制进攻性核武器条约的突破。
基辛格前往布鲁塞尔是去向大西洋联盟国家的外交部长汇报，他在机场上对记者说，“我们解决了一些重要问题，这些问题将转到日内瓦去讨论。我们在另一些问题上取得了良好的进展。”
“苏方昨晚提出了一些重要的新主张，我们现在必须回华盛顿研究，几周——两周或三周——之后我们将带着答复回来，我们期望在那个基础上继续取得进展。”
基辛格说，他不想说定达成协议的时间，但是他说，“我认为向协议前进的条件是存在的。”
有记者问他是不是要回莫斯科来继续谈判，基辛格说，“不排除这种可能，但是还没有决定。这要看我们提出什么建议以及苏联作出什么答复，然后决定是不是有必要亲自来谈判。”
有记者问基辛格，苏联领导人勃列日涅夫今年会不会访问华盛顿，基辛格答道：“如果达成协议，他就会去，我们希望在今年达成协议。”
基辛格在这里举行最后一轮会谈之前曾说过，“苏联提出一些非常有意思的主张。我认为取得了良好的进展。”
苏联外交部长葛罗米柯曾说，“在好几个问题上向前进了。”
有记者问基辛格是否对这次莫斯科会谈感到满意，他说，“满意，在限制战略武器会谈问题上。”他强调说，他说的满意是指向签订一项新的限制武器条约方面的进展，不是指安哥拉内战，安哥拉内战对这次与苏联官员的会谈投下了阴影。
基辛格显然未能说服苏联党的首脑勃列日涅夫停止苏联对这个非洲国家中日益得势的马克思主义派别的支持。
在最后一轮同葛罗米柯举行的会谈中，议程上的主要议题是安哥拉和中东问题。
【合众国际社莫斯科一月二十三日电】（记者：达尼洛夫）美国国务卿基辛格今天说，苏联在限制核武器会谈中提出了“重要的新主张”。他认为，“存在着达成协议的条件”。
基辛格是在伏努科沃机场向记者谈这番话的。
国务卿说，他不想说定多长时间能达成协议，但是他说：“我认为，存在着达成协议的条件。”
当问到他预料勃列日涅夫是否会去华盛顿，基辛格说：“如果达成协议，他就会去。我们希望今年能达成协议。”
当向苏联外长葛罗米柯提出同样的问题时，他回答说：“如果签订协定，就举行最高级会谈，在那时签字。”
会不会在美国总统选举之前？葛罗米柯回答说：“我不谈美国的内政。那太冒险了。”

显示原版>>

Next:合众社报道美苏会谈公报


基辛格自莫斯科抵布鲁塞尔

出版日期:1976.01.25
         期次:6237
         版次:1
         栏目:\[头版]
副题:他对记者说安哥拉局势使得勃列日涅夫访美更没把握了
文章正文:
【美联社布鲁塞尔一月二十三日电】美国国务卿基辛格今天结束了与苏联领导人的会谈乘飞机到达布鲁塞尔。
十二个盟国的外交部长聚集在布鲁塞尔联盟总部听取基辛格的报告。
【德新社布鲁塞尔一月二十三日电】参加北约组织外长会议的代表们在举行理事会会议后说，他们的印象是，基辛格在莫斯科的三天会谈没有取得他曾期望的“突破”。
美国代表团人士说，即使如此，基辛格仍认为，这次莫斯科会谈是“苏美莫斯科会谈历来取得的最大的一步进展”。
【路透社布鲁塞尔一月二十三日电】联盟人士今晚说，苏联告诉美国国务卿基辛格，它拒绝北约提出的下述新建议：作为东西方中欧裁军的一部分，北约愿意撤出一千件核武器，如果俄国人撤走一个坦克军的话。
这些人士说，基辛格今天在这里把苏联的答复转达给正在开会的北约外长们。这些人士援引基辛格的话说，苏联方面不久将提出他们自己的建议。
【法新社布鲁塞尔一月二十三日电】美国国务卿基辛格今天在从莫斯科到达这里不久之后说：“苏联和古巴在安哥拉的行动对缓和毫无益处。”
基辛格在他向北约组织官员们作了两小时的有关他同苏联领导人的三天会谈情况的汇报之后举行的一次记者招待会上强调说，安哥拉局势的消极方面同他在访问期间在限制战略武器谈判中所取得的进展形成了对照。
基辛格说，安哥拉局势使得苏联党的领袖勃列日涅夫在不久的将来访问美国一事更加没有把握了。

显示原版>>

Previous:合众社报道美苏会谈公报

Next:英保守党领袖撒切尔夫人说苏联决心称霸世界


李光耀结束对泰国的访问

出版日期:1976.01.25
         期次:6237
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷一月二十一日电】新加坡总理李光耀今天离泰国去香港作私人访问。
李是在这里同包括国王普密蓬·阿杜德和总理克立·巴莫在内的泰国领导人进行了三天会谈后从曼谷动身的，会谈是为下月在巴厘举行的东盟最高级会议作准备。
新加坡外长拉贾拉南和泰国官员们对记者们说，双方领导人都同意，这次会议将着重讨论美国从这个地区撤离以后印尼、马来西亚、菲律宾、新加坡和泰国的经济和政治前景。

显示原版>>

Previous:澳报文章《弗雷泽对北方迅速表明他的态度，吊唁拉扎克也是对东南亚作出外交姿态》

Next:时事社报道《三木首相发表施政方针演说》


流行性感冒席卷日本全国

出版日期:1976.01.25
         期次:6237
         版次:4
         栏目:\[第四版]
文章正文:
【路透社东京一月二十二日电】日本厚生省今天说，在上星期六结束的一周内，流行性感冒病人增加了六十一万七千人，他们大都是学童。
厚生省说，目前的全国性流行性感冒传染病，是由新的“香港型病毒”引起，常规预防液对之几乎全无抵抗效能。
厚生省又说，自去年十月底以来，流行性感冒病人共达七十七万八千人。

显示原版>>

Previous:《纽约时报》文章：《中国钥匙》

Next:日报报道《找到了癌的“共犯”─免疫抑制细胞》


马来西亚侯赛因内阁正式宣誓就职

出版日期:1976.01.25
         期次:6237
         版次:3
         栏目:\[第三版]
副题:前拉扎克内阁部长担任原职
文章正文:
【合众国际社吉隆坡月二十三日电】马来西亚总理侯赛因·奥恩的内阁今天正式宣誓就职，部长职务没有任何变动。
侯赛因前任拉扎克的十八名内阁部长全都担任原职。
同拉扎克一样，侯赛因将亲自兼任国防部、财政部和公共公司协调部部长职务。
但是，今天宣誓就职的内阁没有副总理。
侯赛因和执政的马来民族统一机构还没有选出人来填补因侯赛因晋升为总理而空出来的副总理职务。
一些政界观察家说，没能任命一个人担任极为重要的副总理之职一事表明，马来民族统一机构的上层人物内部对这一职位争持不下。
他们说，该党的三位副主席——农业部长阿卜杜勒·加法尔·巴巴、教育部长马哈蒂尔·穆罕默德博士和国家贸易公司董事长东古·拉扎利——都在谋求副总理职务。
马来西亚宪法规定，总理一旦死亡、不能工作或辞职，由副总理自动接替。

显示原版>>

Previous:尼雷尔结束访印并发表联合公报

Next:班达拉奈克夫人同苏哈托举行会谈


美《曼彻斯特联合导报》刊登该报发行人威廉洛布撰写的社论：《基辛格再次出卖》

出版日期:1976.01.25
         期次:6237
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《曼彻斯特联合导报》一月二十一日发表该报发行人威廉·洛布撰写的一篇社论，题为《基辛格再次出卖》，全文如下：
俄国共产帝国主义者入侵安哥拉，从而清楚地表明，在菲德尔·卡斯特罗和其他共产党盟友的帮助下，他们打算接管非洲的很大一部分地区。
基辛格博士和福特总统对此啧有烦言，如此而已。
后来，基辛格博士说了大意如此的一番话：“俄国人在安哥拉搞了不正派的非法活动，我们司不能让这种区区小事妨碍我们成为最要好的朋友啊！”
因此，他急匆匆飞往莫斯科，在限制战略武器会谈中拿更多的美国安全利益去出卖。
如果我们不表明我们真正说话算话，俄国人或其他人又怎么能认真看待我们发出的任何警告呢？要是我们想让俄国人离开安哥拉，停止他们在全世界的侵略行动，我们本来可以干脆拒绝进行任何限制战略武器会谈，直到他们停止侵略时为止。我们本来还可以不再卖给他们粮食，也不向他们提供我们的现代化技术。
相反，基辛格博士最近的莫斯科之行恰是公开要求俄国人继续干下去，要他们随心所欲地进行侵略，他们高兴在什么时候干就什么时候干，高兴在什么地方干就在什么地方干。
基辛格博士不断出国访问，但似乎接连都以失败告终。这种使笔者想起著名的谢拉顿饭店的创建人、已故的欧内斯特·亨德尔森化名写的一首诗。许多年前，在另一位老是满天飞的国务卿得到同样糟糕的结果时，本报曾发表过这首诗：
枉费心机杜勒斯，
飞来飞去不知疲，
新的灾难等着你。
如果把杜勒斯换成基辛格，除了韵脚略有所损之外，诗意还是一样的，而且同样贴切。
我们也许还可以仿照亨德尔森先生的体裁，写出以下同样简洁的诗句：
命运不佳基辛格，
匆匆来去不停歇，
头脑发热心惶惑。

显示原版>>

Previous:外电报道：美官员透露苏美会谈的具体内容

Next:香港《文汇报》刊登介绍美苏核会谈的资料


尼雷尔结束访印并发表联合公报

出版日期:1976.01.25
         期次:6237
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里一月二十一日电】坦桑尼亚总统尼雷尔对印度进行了六天访问之后今天离开孟买回国。
尼雷尔先生（有三十位官员随行，包括外交部长）同印度领导人就双边问题和国际事务举行了会谈。
尼雷尔总统对印度的国事访问结束时发表了联合公报。公报说，尼雷尔总统在印度首都的三天访问期间，除了同印度领导人讨论非洲局势外，还讨论了不结盟运动、核武器试验和国际经济合作。

显示原版>>

Previous:印外长恰范结束对尼泊尔的访问

Next:马来西亚侯赛因内阁正式宣誓就职


日报报道《找到了癌的“共犯”─免疫抑制细胞》

出版日期:1976.01.25
         期次:6237
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》一九七五年十一月二十七日刊登一则报道，题目是《找到了癌的“共犯”——免疫抑制细胞》，全文如下：
弄清移植器官时引起的免疫反应和防止病毒感染的免疫现象是现代生物学和现代医学的重大研究课题。千叶大学医学部免疫研究系讲师藤本重义发现在掌握产生抗体关键的Ｔ细胞里存在着进攻癌并妨碍免疫活动的新的免疫抑制细胞（淋巴球的一种）。这一发现解开了“癌细胞没有受到免疫作用的进攻为什么会增殖”这一谜，同时，为癌的免疫疗法又开辟了一个新的途径。
所谓免疫系统就是在白喉、破伤风和病毒等病原体及异种蛋白质侵入体内时排斥它的防御组织。我们之所以能够在细菌繁多的环境下生活，就是免疫系统在发挥作用。但若事与愿违，在移植器官时带来的免疫反应和风湿症等会引起自体免疫疾病。
另外，癌细胞为什么没有受到免疫作用的进攻，就会大量地异常增殖呢？对这个问题众说纷纭，但都没有确实的证据，仍是不解之谜。
藤本讲师为了揭示这一机制原理，把纯种的地鼠身上的一百万个癌细胞移植到同样是纯种的老鼠身上，癌细胞不断增殖，大约四十天后这只老鼠就死掉了。但是，如果在移植后不久，就全部切除癌细胞，再移植同样的癌细胞，就会出现免疫反应而无法移植。藤本认为原因是经过一次移植后，杀死癌细胞的免疫系统已建立起来了。
但是，就是已经建立起免疫系统的老鼠，如果给它注射了从癌细胞正在增殖的另一只老鼠的胸腺里取出的淋巴球后，癌细胞就能移植了。也就是说，在具有癌细胞的老鼠的淋巴球中，已经含有抗癌细胞的抑制免疫力的淋巴球（免疫抑制细胞）。反过来说，正因为在患癌的老鼠的体内，这种淋巴球大量存在，所以，癌细胞才会增殖。
最近，作为癌的治疗方法，除了外科手术、放射疗法和治癌剂之外，免疫疗法受到了重视，并逐步取得成果。这种疗法是给予患者大量的多糖类药物以加强免疫力，让被加强了的免疫系统去进攻癌。但是，如果藤本讲师的研究证明了存在着对癌起到抑制免疫的淋巴球，那么，在提高免疫力的同时，还必须研究排除这种淋巴球功能的方法。一旦研究成功，免疫疗法的效果也将飞快地提高。

显示原版>>

Previous:流行性感冒席卷日本全国

Next:苏联科学家说苏在抗癌方面正取得缓慢进展


时事社报道《三木首相发表施政方针演说》

出版日期:1976.01.25
         期次:6237
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京一月二十三日电】题：三木首相发表施政方针演说，摆脱萧条，转变为适当增长，在防卫和罢工权问题上坚持对抗姿态，在教育和福利事业上向二十一世纪挑战
第七十七届例行国会会议于二十三日复会。三木首相在众议院全体会议上发表了施政方针演说。三木首相在演说中把今年作为“开始向二十一世纪迈进的一年”，表明了对国内外重大的历史性转变时期的决心，特别是把重点放在摆脱萧条以及教育、福利和防卫的问题上。尤其是，首相以罕见的重视提出了经济问题，强调了摆脱萧条和向适当增长路线转变是最大的紧急课题。在外交和防卫问题上，首相提出把“防卫四原则”作为国防的基础，批评了一部分在野党提出的非武装的路线，同时在罢工权问题上强调要克制“违法罢工”，明确地表现出与在野党对抗的姿态。这表明，首相演说的基调是相当强烈地意识到了要解散国会和进行大选。
三木首相的演说是由“序言”、“当前的紧急课题”、“向二十一世纪挑战”、“确立外交和防卫的路线”及“结束语”等五大部分组成，长达万言。
首相首先在序言中讲的全都是经济问题，他指出，一九七六年，无论是国内还是国际，都处于一个重大的历史性转变时期。并强调今后日本经济的发展必须减低速度，改变为适当的增长路线。
首相作为“当前的紧急课题”提出了萧条和政治不受信任两点。关于经济问题，首相提出了把摆脱萧条置于最优先地位的方针，他说：“平时不能放松对物价的监督，但当前将全力以赴地刺激景气。”此外，关于今后的经济展望，首相说：一、一九七六年度经济的实质增长率可以达到百分之五至百分之六的程度；二、美国经济的上升和欧洲经济恢复的征兆是使日本经济增添勇气的因素。
作为内政方面的重大支柱之一，首相提出了教育问题。关于教育改革问题，首相提出了三点：一、入学考试制度；二、增加接受学校教育的机会；三、充实学校教育的质量。首相把教育“置于政治斗争之外”，同时又希望“排除竞争第一主义和入学考试第一主义”，支持永井文相提倡的“互帮教育”。
另外，关于外交防务问题，首相一面呼吁朝野党对防务问题进行对话是必要的，同时作为“保卫国家的根本”，提出了可以称为国防四原则的各点：一、国民抵抗的决心；二、确立巩固的国内体制；三、维持和平的外交；四、以国际合作为基础的集体安全。首相还特别谈到：“有人说军备是无益的，所以搞非武装才好，这种说法是过火的不现实的观点”，暗中批判了采取非武装中立路线的社会党。与此同时，首相再次宣布不进行核武装，希望在本届国会上批准防止核扩散条约。
在外交方针上，首相把日美关系作为“外交的基轴”，关于日中和平友好条约，保证说：“尽可能早的努力实现缔结条约”。关于日苏关系，再一次强调在领土问题上采取的方针是，将继续作出坚韧不拔的努力。
关于朝鲜问题，首相表明“不能动摇同韩国友好关系的基础”，要求在本届国会上批准日韩大陆架协定。此外，关于同朝鲜民主主义人民共和国的关系，表示“希望逐步地发展同北朝鲜的交流”。
首相最后向国民呼吁说，希望对“自主与协调”、“国家利益”、“权利和责任”予以理解与合作，并重新强调了“对话与协调”的姿态。

显示原版>>

Previous:李光耀结束对泰国的访问

Next:《纽约时报》文章：《中国钥匙》


苏联科学家说苏在抗癌方面正取得缓慢进展

出版日期:1976.01.25
         期次:6237
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社苏联苏呼米一九七五年十二月十一日电】在座落在这个黑海游览地的山间的一所热带别墅里，苏联科学家们说，他们正在抗癌方面取得缓慢的进展。
医生和专家们不愿谈一种突然“治愈癌的办法”的可能性，这是可以理解的。
但是，他们看来是乐观的，对能找到若干种癌肿瘤的无从捉摸的关键抱有希望。他们希望进而找到一种防治这些癌肿瘤的有效办法。
这个研究所的所长拉宾教授对一批外国记者说：“离得出答案不很远了。”
他说：“我们正在寻找治疗肿瘤和癌症的新途径。而且，我们想要找到预防的措施。”
拉宾在这个革命前遗留下来的建筑物周围的桉树和含羞草间漫步时，看来他显然认为能在猿身上找到这个答案。
该研究所是作为一个猴子繁殖站成立的。随着科学发现猿和人之间身体越来越类似，该站就变成了疾病控制试验的中心。
拉宾说：“这个实验室不同于其他一些实验室之处在于我们是研究猴子的实验室。”他只提到科学界在使用高级动物进行科学研究问题上出现的激烈的争论。
从它的资源范围来判断——按最后计算该研究所有两千二百头狒狒——苏联人正在下很大的赌注，认为从大动物身上着手的这个途径将最快地产生结果。
拉宾和他的助手们已经从他们的研究中得出了结论，癌肿瘤可能是由病毒引起的，这就是说癌是一种传染病。
拉宾说：“我们接近这种想法：肿瘤是由病毒引起的。在一些实验中，我们已经得出结论，肿瘤是传染性的。”
拉宾说，“如果关于癌是由病毒引起的理论被证明是正确的话，它非常有可能是由猫、狗、老鼠、牛或者其他动物传播的。”
他说，猜测这种病毒是如何传播开的，例如是通过空气传播，还是通过直接接触传播开的，这还为时太早。
明摆着的问题是，“将如何制止癌？”拉宾默默一笑，并且他绝望地向空中举起了手掌。
他说：“没有一个独一无二的治癌法，也不会有一种疗法能治愈所有的癌。”
“我想最好的方法将是接种。当然，如果你通过接种预防了一种肿瘤，那末你也可能预防其它的肿瘤。”
拉宾的研究所现在正在与美国全国癌症研究所交换研究结果。
拉宾说：“有几种肿瘤现在正在治愈，而在八至十年以前，得了这些肿瘤的患者就死去了。”

显示原版>>

Previous:日报报道《找到了癌的“共犯”─免疫抑制细胞》


塔斯社电讯《充满“冷战”精神》

出版日期:1976.01.25
         期次:6237
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社伦敦一月二十日电】题：充满“冷战”精神
英国进步公众强烈谴责保守党领袖玛格丽特·撒切尔昨天在伦敦发表的讲话，这篇讲话充满对苏联的诽谤性捏造和恶意攻击。
《晨星报》写道，她的这篇毫无根据的、浸透了帝国主义气味的讲话，酷似“冷战”时代发表的讲话。
英苏友好协会发表的声明认为“玛·撒切尔的讲话是自她的前辈于一九一八——一九二○年发动对苏维埃俄国的干涉以来英国政治家发出的对世界和平，对英国安全和利益的最凶恶的攻击”。声明强调指出，她对有关苏联的所有问题的这种令人愤慨的无知是不能宽恕的。

显示原版>>

Previous:英保守党领袖撒切尔夫人说苏联决心称霸世界

Next:外电报道：美官员透露苏美会谈的具体内容


泰老举行边界问题会谈

出版日期:1976.01.25
         期次:6237
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷一月二十二日电】老挝今天要求泰国全面开放两国间的湄公河边界。
老挝新闻、文化和游览部副部长温亨·丰沙瓦在这里举行的记者招待会上说，这将为今后举行任何双边会谈创造良好的气氛。
温亨说，最近在沿河只开放了两个过境点，不能满足人员和货物过境的要求。温亨昨天同泰国总理克立进行了晤谈，今天又同差提猜外长举行了会谈。他说：“在为解决悬而未决的问题作任何努力之前，先要把这座墙推倒。”
温亨和差提猜在这里举行会谈时都说希望两国关系正常化。
温亨还说，差提猜表示，泰国对现在居住在泰国东北部的六万老挝难民的问题以及有人从老挝向泰国走私新式武器的问题感到不安。
【本刊讯】泰国《曼谷邮报》一月二十二日刊登一篇题为《边界会谈取得了突破》的报道，摘要如下：
克立·巴莫总理昨天宣布，老挝已同意同泰国建立一个部长级边界问题联合委员会，以实现两国关系正常化和解决边界问题。
总理同老挝新闻、文化和游览部副部长温亨·丰沙瓦晤谈了半小时。
温亨是作为前来参加昨天开始的东南亚文化活动的三十二人老挝舞蹈团团长到这里来的。
克立总理说，温亨对他说，老挝愿意建立一个部长级的泰老联合委员会，愿意在万象或曼谷举行会谈。
虽然泰国一再表示愿意建立这样一个联合委员会，老挝人对此建议一直持冷淡态度。然而，老挝总理凯山·丰威汉最近通过一家日本通讯社表示，他的政府愿意同泰国举行会谈，以实现关系正常化。克立说，温亨告诉他，老挝总理向他表示良好的祝愿，还表示他相信两国之间的共同问题是能够解决的。克立总理说，他也给凯山回了话，说明他希望改善关系并表示良好的祝愿。

显示原版>>

Previous:英·甘地向法新社记者发表谈话

Next:印外长恰范结束对尼泊尔的访问


外电报道：美官员透露苏美会谈的具体内容

出版日期:1976.01.25
         期次:6237
         版次:2
         栏目:\[第二版]
文章正文:
【美联社布鲁塞尔一月二十三日电】（记者：巴里·施韦德）美国国务卿基辛格今天飞抵这里，他要告诉北约组织领导人，苏联人已就签订一项核武器条约问题提出“一些重要的、建设性的新意见”。
这项一揽子交易如果做成，每方可以拥有的战略轰炸机和战略导弹的数目大约将减少百分之十。这项交易还将为两个主要的棘手的问题——苏联的逆火式轰炸机问题和美国的巡航导弹问题——提供一项折衷解决办法。
美国官员们说，虽然还有大量工作尚待完成，但是，如果诸事顺遂，苏联领导人勃列日涅夫在五月份就可以去华盛顿，同福特总统一起签订这项新的条约。
显然，在就安哥拉问题进行的会谈中，基辛格获得成功的程度要小得多。
尽管在核武器谈判中没有取得突破，基辛格及其高级助手们仍认为取得了“重大进展”。他们对记者们说，至少有两个问题基本上解决了。
这两个问题是：轻型导弹和重型导弹的定义问题以及如何对待从空中发射的美国飞航导弹问题。
根据福特和勃列日涅夫一九七四年达成的谅解，两个超级大国各自拥有的战略运载工具都不得超过二千四百个。一年零两个月以来，关于如何或是否把苏联逆火式轰炸机和美国巡航导弹算在这些总数以内的谈判已陷于僵局。
现在有待达成的折衷办法将把限额降为二千一百五十个左右，将允许苏联除了这个总数以外还可以拥有大约二百五十架逆火式轰炸机，如果这些飞机不部署在能够打到美国居民集中的地方的范围以内的话。
据说，苏联现在拥有二千六百枚战略核武器，美国有二千二百枚左右。如果降低限额，就将起到削弱俄国战略核武器的数量优势的作用。
【美新处布鲁塞尔一月二十三日电】（外交记者玛丽·凯尼格）
在莫斯科讨论的一个主要问题是，如何以及是否把美国新式巡航导弹和苏联新式“逆火”轰炸机包括在限制战略武器会谈第二个条约中。
美国高级官员说，会谈在某几类巡航导弹的问题上取得了进展。他说，苏联人在逆火式轰炸机问题上提出的某些看法表明他们的想法有相当大的演变。
这位官员解释说，逆火飞机的生产速度现在是每月两架，而巡航导弹目前尚无。因此，必须想出办法如何才能把这两种武器联系起来，或者是否可以联系起来。
据另一些人士认为，减少逆火轰炸机的一种可能办法是限制此类飞机投入使用的数目。
苏联人不承认逆火式轰炸机是战略核武器。基辛格在莫斯科停留的最后一天又提出了安哥拉问题。美国高级官员说，苏联对美国提出的反对它大规模卷入安哥拉的意见作出的回答是含糊其词的和不充分的。
然而这位美国官员强调，苏联不可能错误地理解这样一点，即华盛顿不能容忍他们在安哥拉的行动。
他说，华盛顿今后将密切注视苏联在美国激烈反对下在安哥拉问题上作些什么。
基辛格还同葛罗米柯讨论了恢复日内瓦中东问题会议的可能性。
【合众国际社布鲁塞尔一月二十三日电】（记者：尼古拉斯·达尼洛夫）
美官员说，基辛格的莫斯科武器会谈取得了苏美在莫斯科举行的任何一次谈判所取得的最大的独一无二的进展。这两个超级大国正设法达成一九七七年至一九八五年的长期协定，来限制它们的战略武库。
苏联目前拥有大约两千六百枚战略导弹和轰炸机，而美国只有两千一百枚左右。按照新方案，苏联大概必须使它的战略武库减少四百枚导弹和轰炸机，而美国可能维持原状。
这位官员说，基辛格在莫斯科的会谈结束后，华盛顿还要进一步研究，而且通过苏联大使多勃雷宁进行进一步的磋商。
基辛格可能还要到莫斯科去一次。
【路透社布鲁塞尔一月二十三日电】美国一位高级官员今天说，苏联已出人意外地建议降低美苏战略核力量的限额。
据了解，这个削减限额的建议是使俄国的新式逆火式轰炸机不列入战略武器限额的一种保全面子的作法。
克里姆林宫坚持说逆火式轰炸机不是战略武器。美国则坚持说它是战略武器。
据悉，苏联提出的这一折衷办法涉及一种复杂的方案。根据这个方案，逆火式轰炸机不算在限额内，但是限额将予以降低，降低的数字与服现役的逆火式轰炸机的数目相等。

显示原版>>

Previous:塔斯社电讯《充满“冷战”精神》

Next:美《曼彻斯特联合导报》刊登该报发行人威廉洛布撰写的社论：《基辛格再次出卖》


香港《文汇报》刊登介绍美苏核会谈的资料

出版日期:1976.01.25
         期次:6237
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《文汇报》一月二十二日刊登一篇关于“美苏限制战略武器会谈”的资料，转载如下：关于美苏核会谈
这次美苏会谈的主题，是限制战略核武器问题。
美苏“限制战略武器会谈”分阶段进行，这次谈判是第二阶段。
第一阶段会谈从一九六九年十一月至一九七二年五月。在一九七二年五月举行的莫斯科会议上签订的“限制战略武器协议”是美苏“限制战略武器会谈”第一阶段的产物。
一九七二年十一月，苏美又开始了“限制战略武器”第二阶段会议。一九七四年十一月，美苏首脑在海参崴签署协议，协议规定从一九七七年至一九八五年双方各拥有二千四百枚战略武器的限额。自达成这个协议后，一九七五年美苏就此进行了谈判，由于双方对应把两国的哪些武器列为战略武器的意见不一，谈判开始不久就陷入了僵局。美国提出应把苏联的“逆火式”轰炸机列入战略武器的限额之中，并且不同意把它自己正在研究的“巡航导弹”列为战略武器；苏联则拒绝将“逆火式”轰炸机列入限额，而要把美国的“巡航导弹”列入战略武器的限额。为了打破在这个问题上的僵局，谋求早日达成协议，去年九月二十一日，美国向苏联提出一项建议，内容是允许苏联制造二百架“逆火式”飞机，美国也可以制造二百枚“巡航导弹”，双方不把各自的这些武器列入一九七四年十一月海参崴会谈中商定的各自拥有的二千四百枚战略武器的限额内。苏联拒绝了美国的建议，于是，原定勃列日涅夫去年底到华盛顿正式签署第二阶段限制核武器协议的计划，也不能完成了。不久前，有消息说美苏达成一项折衷协议，两国定于本月二十八日在日内瓦恢复会谈，基辛格先到莫斯科进行磋商。
据说，基辛格十分希望苏联在安哥拉问题上作出“让步”，以交换美国在限制核武器谈判中的让步，这样美苏的“缓和”就不致烟消云散。“巡航导弹”与“逆火式”轰炸机
目前，苏美第二阶段限制战略武器的会谈，争论不休的一个问题，就是苏美双方个别设计的新武器是否在限额内。
美国新近设计的“巡航导弹”，是一种无人驾驶飞机，由一个喷气引擎发动，能携带一个巨型的核弹头。“巡航导弹”由雷达和电脑引导攻击目标。它以超音速飞行，高度可以低到五十英尺或以下。这种新武器分两种类型：一种是射程七百公里的装有常规弹头的导弹，另一种是射程二千七百公里的装有核子弹头的导弹。因为是小型的，可以装配在潜艇、轮船和飞机上发射。发射后导弹以二百公尺的高度依随地面形势向目标进发，因而雷达无法探索其纵影，安装在内的导航设备可以自动寻标，其中的误差不会超过六十公尺。苏联制造了“逆火式”新型超音速轰炸机，据说这种飞机轰炸离苏联基地三千英里目标，回到原地而不用加油，这就意味着，这种“逆火式”轰炸机可直飞美国，它能发射低空核弹头飞入敌方阵地，以逃避来自美国各地雷达干扰。目前，苏联已拥有这种飞机一百六十架。“战略核武器”与“战术核武器”核武器，即原子武器，通常指的是原子弹和氢弹，氢弹又叫热核武器。
“战略核武器”主要是用来突击对方的政治、经济、军事中心和重要交通枢纽，港口码头以及原子武器、导弹发射基地等目标。它通常是指携带核弹头的洲际导弹、中程导弹、由中、远程火箭发射，或使用战略空军投掷。其当量（是指核武器爆炸所放出的能量相当黄色炸药的重量）根据袭击目标的情况选定，可用十万吨级以上至千万吨级。
“战术核武器”，是用于战场上直接支援军队进行战役、战斗任务的核武器。其当量大至万吨级，小至百吨级以下。通常使用携带原子武器的飞机投掷和鱼雷发射器或火箭发射，也可使用装有原子弹头的大炮进行发射或埋设原子地雷。

显示原版>>

Previous:美《曼彻斯特联合导报》刊登该报发行人威廉洛布撰写的社论：《基辛格再次出卖》

Next:英·甘地向法新社记者发表谈话


印外长恰范结束对尼泊尔的访问

出版日期:1976.01.25
         期次:6237
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里一月二十二日电】印度外长恰范在对加德满都进行了正式访问后于今天返回德里时说，印度和尼泊尔已经同意共同努力治理那些流经这两个国家的河流以防止水灾和用于发电。
他还说，他同尼泊尔国王比兰德拉和其他尼泊尔领导人进行了融洽和坦率的会谈。他和尼泊尔外交大臣阿里亚尔一致同意保持定期接触。

显示原版>>

Previous:泰老举行边界问题会谈

Next:尼雷尔结束访印并发表联合公报


英·甘地向法新社记者发表谈话

出版日期:1976.01.25
         期次:6237
         版次:3
         栏目:\[第三版]
副题:谈印度议会制度和亚安体系等问题
文章正文:
【法新社新德里一月二十日电】印度总理英·甘地今天在这里宣告，她主张保持印度的议会制度，“但也许作出某些改革”。
甘地夫人在接见法新社记者的谈话时还说，她认为总统制政权不能解决印度所有的问题。一直有谣传说她正在考虑建立强有力的总统制政权。总理说：“总的来说，我主张保持我们现有的制度，也许作出一些改革。”
她说，只有政府和反对党都根据民主的规则行事，民主制度才能发挥作用。
甘地夫人强调说，召开制宪议会的要求不是政府提出的，而是“那些曾对目前议会制度是否恰当感到怀疑的”反对派成员提出的。
她在回答一个问题时说，她认为暂时停止印度宪法第十九条中保证的基本自由这种做法是正确的。
有人问甘地夫人，她的第二个儿子桑贾伊十二月十日进入执政的国大党青年组织执行委员会是否标志着他的政治生涯的开始。她解释说，她认为印度正处在危机中，并认为“必须动员每一个人使这个国家渡过难关”。她说，没有任命他担任职务，而是选出来的。
甘地夫人在谈到苏联提出的亚洲集体安全体系建议时说，她要强调的是，苏印友好合作条约“不带有任何政治色彩”。
她说，“虽然条约正式表示了两国间相互满意和经过时间考验的友好关系，但是这一条约决没有限制或影响我们做出决定或采取行动的自由，也不影响我国的不结盟政策。”
她还说，“近几年来，苏联曾谈起亚洲集体安全，但是我们两国之间没有讨论过这个问题。”
总理继续说，“众所周知，我们赞成亚洲国家之间建立更为密切的友好和经济关系。但是我们不赞成任何军事安排或结成集团。”
甘地夫人说，她认为，现在就中苏关系或中印关系的眼前前途进行推测，“或者一定要把这种关系同亚洲集体安全的主张联系起来”，是没有什么意思的。
甘地夫人说，印度欢迎欧洲的集体安全安排，但是认为这些安排是“经过长期的思想准备和非常艰苦的外交工作”后实现的。
她说：“亚洲的情况完全不同，目前，存在着许多局部性和地区性的紧张局势问题。”
甘地夫人在谈到法国总理雅克·希拉克二十三日开始对印度的四天访问时说，热烈欢迎他来访。
“法国在政治上对我们的目标和政策显得非常理解。这也许是因为法国对世界和世界上的问题有独立的见解。”
记者问：印度和法国是否可能扩大在原子能方面的合作，甘地夫人回答说，“是的，我们希望更多地交换原子科学的知识，我们始终认为原子科学是建设的因素，是取得较快进步的手段。”

显示原版>>

Previous:香港《文汇报》刊登介绍美苏核会谈的资料

Next:泰老举行边界问题会谈


英保守党领袖撒切尔夫人说苏联决心称霸世界

出版日期:1976.01.25
         期次:6237
         版次:1
         栏目:\[头版]
副题:谴责英工党政府在苏威胁更加严重的时侯削减英国防务
文章正文:
【美联社伦敦一月二十日电】英国反对党保守党领袖撒切尔昨天猛烈攻击这个国家的工党政府在俄国人“决心称霸世界”的时候削减国防开支。
她指责威尔逊首相的政府，在一个扩张主义大国对英国及其盟国构成的战略威胁比第二次世界大战结束以来的任何时刻都更为严重的时候，撤除英国的防务。观察家们认为这是她自从去年把前首相希思赶下党魁宝座以来所发表的最咄咄逼人的讲话之一。
她说：“军人总是警告我们说，战略力量对比对北约组织和西方不利。工党人士从来不听。”他们看来并没有认识到，俄国人正在建造的潜艇和导弹可能被指定用来对付我们。工党内部也许有一些人认为我们同俄国人站在一起。她说，俄国人现在决心称霸世界，并且正在获得成为世界上最强大国家所需的手段。
【法新社伦敦一月二十日电】英国反对党保守党领袖撒切尔昨天告诫政府要警惕苏联可能在欧洲进行军事威胁。撒切尔夫人在谴责政府削减国防开支的一次讲话中说，苏联扩充陆军和海军不仅是为了保卫它自己的边界，“而且可能被用来对付我们”。
这位保守党领袖说：“苏联政治局的人们把大炮摆在黄油前面，而我们却差不多把一切东西都摆在大炮前面。”接着她挖苦地说，工党国防大臣应该有“裁军和不安全大臣”的官衔。
她说，苏联“正在迅速成为世界上最主要的海军和陆军强国”。

显示原版>>

Previous:基辛格自莫斯科抵布鲁塞尔

Next:塔斯社电讯《充满“冷战”精神》


《为什么我们当时不听周的话？》

出版日期:1976.01.26
         期次:6238
         版次:4
         栏目:\[第四版]
眉题:美《华盛顿邮报》刊登安德森和惠顿合写的文章
文章正文:
【本刊讯】美国《华盛顿邮报》一月二十日在《华盛顿巡礼栏》登载安德森和惠顿合写的题为《为什么我们当时不听周的话？》的文章，摘要如下：
三十年前，没有人愿意听周恩来的话。这是一个可悲的错误，使美国损失千百亿美元，并死了成千上万的人。
据我看，假如美国当时听了周的话，在朝鲜和越南的那两次辛酸的战争本来是可以避免的。
在第二次世界大战后的那些至关重要的日子里，大多数美国人都听信蒋介石的话。美国驻重庆的大使馆认为蒋介石是中国有前途的人物。在蒋举行记者招待会的时候，记者们蜂拥前去参加。
由于我是战后驻在中国的地位最低的记者，所以就委派我去采访周恩来。我在一条泥泞的铺着鹅卵石的小巷的末端找到了他。他住在一所灰暗的房子的下层，它既是中国共产党驻重庆代表团的办公处，又是宿舍。
在那时，周一再地说，假如共产党在中国执政，中国将愿意同美国发展友好关系。
周还争论说，蒋介石仅仅是靠了美国的支持才得以维持其统治的。
我必须承认，当时我对蒋政权垮台的必然性不如现在我回顾起来看得那么明显。但是当时美国大使馆中有些不出名的外交官却预见到即将发生的情况。
他们在发回美国的外交电报中，对那种说中国赤色分子受克里姆林宫控制的神话提出异议，并警告说，蒋介石如发动内战，不可能打败共产党人。
但是蒋对美国的对外政策施加了非常大的影响。他一只手攫取了几十亿美元的美援，而另一只手却以成百万美元来收买美国的政界人物、企业家和走卒。
这些人组成了一个压力集团，后来被人们称为院外援华集团。蒋的这一帮支持者在华盛顿制造了这样一种气氛，即：批评蒋就等于背叛美国。例如，这个院外援华集团是已故参议员麦卡锡搞的政治迫害活动的幕后操纵者。麦卡锡集中力量打击那些曾警告过蒋会失掉中国的外交官，指控他们是共产党的同情者。他们一个接着一个地被解除了外交职务。
与此同时，从第二次世界大战结束到蒋在中国大陆上被打败这一段时期内，蒋拿到了约二十亿美元的赠款和贷款，外加十亿美元的武器和弹药。
他从美国国库中得到的钱越多，他塞给院外援华集团中的政界人物和企业家的钱也就越多。他收买这些人来帮助他取得数额越来越大的美国赠款。但是，蒋介石尽管有美国的大力支援，他对中国的统治地位却是日益摇摇欲坠。
一九四九年四月，毛的义愤填膺的大军浩浩荡荡地跨过了长江，吓得蒋仓惶逃到台湾栖身。三十亿美元以上的美援也就付之东流了。
人们常说的一句有见识的话是：无视历史教训的人注定要重犯过去的错误。就这样，二十年以后，美国又一次用千百亿的美元来扶植一个没有能力自卫的腐败的独裁政权。
按最低的估计数字，美国在那个名叫越南的到处是丛林的国家里花了一千四百零三亿美元。但是，最引人注目的衡量标准是鲜血，而不是金钱。
尽管如此，美国的代理人还是打输了。价值成百亿美元的美国物资又一次付之东流。
朝鲜战争和越南战争的代价是触目惊心的。假如华盛顿当时听取了周恩来的意见，这种可怕的损失本来是可以避免的。现在他已去世，华盛顿却在倾听周的意见，但是，已经晚了。

显示原版>>

Previous:《周恩来：世界上最强劲、最亲切的政治家》

Next:日本社会党日中特别委员会副委员长田英夫说反霸权条款必须记入日中和约


《周恩来：世界上最强劲、最亲切的政治家》

出版日期:1976.01.26
         期次:6238
         版次:4
         栏目:\[第四版]
眉题:埃及《图画周刊》编辑部主任马杰德的文章
文章正文:
【本刊讯】一月十五日出版的埃及《图画周刊》登载该刊编辑部主任马杰德的文章，题目是《我所知道的周恩来：世界上最强劲、最亲切的政治家——没有发表过的谈话的余尾》，摘要如下：
我相信在我的政治生涯中受中国的伟大政治家周恩来的影响比受世界上任何政治家的影响都大。我曾有幸几次见到他，而每次同他会晤我都能得到许多教益。他正如萨达特总统所形容的，是当代最优秀的领袖，是第一流的国家领导人。当你同周恩来坐在一起的时候，你会感觉到你是同一位亲切、温和的诗人坐在一起。他的声音很低，他的话语是那么亲切和体贴人。他是亲切、慈祥和友好的光辉典范。他的能力就集中在他的一双眼睛里，那里有别人所未曾有过的迷人的、洞察一切的魅力。而关于他的渊博的学问和超凡的生活，则可以随便说到哪一方面。他是一位以智慧和政治天才领导着历史上人口最多的民族的人。他在第一次接见你时，也同接见一位极为亲密的旧友一样。他一次也没抬高过声调，他一生在同别人进行任何讨论时都没有发怒过，即使那个人是他最敌对的敌人。即使在他发表最重要、最果断的讲话时，也总是用亲切的语言。在最重大的问题上，周恩来所与之谈判过的世界政治家们，没有一个人能说他可以激怒这位在中国地位仅次于毛泽东的最强有力的人物。
我第一次见周恩来是在一九五五年十二月，最后一次是在一九六五年五月。在我们第一次和最后一次会晤之间，有一些在北京之外进行的迅速和短暂的会晤，一次是在开罗、一次是在雅加达，等等。我可以毫不夸张地说，第一次同他的会晤尽管已经过去二十多年了，但是他的每一句话我都牢记在心。而长达三个半小时的最后一次会晤我更是每一分每一秒都很好地记着。过去二十年的任何一次重大国际事件发生时我都会马上说：这是周恩来曾经预料到的。他的渊博的学识，对于人民运动的深刻的研究，对于未来的远见卓识，对于世界上一切政治、经济问题的全面理解和不让感情冲动影响他的思路的无比的从容、安然，所有这些使得他在同你谈论未来时，就象在谈论一本摆在他面前的神话书籍一样。
承担阿拉伯文的翻译曾在埃及度过很多年，他能把周恩来的话翻译给我们真是最幸福的人：中国人民支持埃及人民实现自己的独立。埃及有悠久的历史和特殊的地位，它对阿拉伯世界和非洲国家有很大影响。因此我们把埃及信守万隆会议的原则看作是在世界这个重要地区内的和平事业的伟大胜利。埃及依靠它自己的意愿、它所遭遇的苦难和亲身的实践所实现的复兴是任何力量也阻挡不住的，不论这种力量有多大。
埃及和中国之间相互支援仅仅是一种复兴的意愿，是弥补过去那些岁月里的损失的愿望，也是实现埃中两国人民富裕的愿望，即使信仰和意见有分歧。这里周恩来集中谈论了一些他认为每时每地都适用的真理：宣战的人总要在战争中失败，胜利是属于爱好和平的人民的。
一九六五年四月，我们在雅加达和万隆会见时，正值出席万隆会议召开十周年庆祝活动之际。周恩来是那次庆典中最杰出的明星。当时同周恩来的全部对话，或者说对话的基本部分是关于越南。当时越南的问题是亚非人民和第三世界的首要问题。
周恩来对反对亚非首脑会议的新阴谋有他特殊的见解，他没有隐讳自己的看法，他当时所能做的只能是提醒注意，他提醒过所有同他会晤的亚非元首。在我记忆中，周恩来对我谈到：由于苏美外来干涉的加强，中东将更加动乱。
最后一次同周恩来的会见是我的新闻会见中最重要、最关键的一次。正如我当时在图画周刊里说过的，周恩来照他的习惯那样，总是充满着亲切、慈祥和魅力。对于他的亲切、感染力和慈祥，无论怎样形容都是不能完全表达的。他问我一九六五年在中国看到了什么，一九五五年时看到了些什么，当我说“最近十年内在中国生活的很多方面都出现了巨大发展”时，他说：但这还不是如我们所希望的那样，各个地方也不都是平衡。然后，他同我谈论了越南和多米尼加的事。周恩来对我说：战争的任何规律都同其他规律一样是客观固有的，不能按照人的意志来决定战争。
周恩来对我说：过几天你就要到越南去访问，你可以到现场看看英雄的越南人民是如何战斗的，你相信：越南人民会胜利，会胜利，会胜利！！这句话他说了三遍！
谈话一直进行到下半夜，他没有倦意，我也不知疲倦地提出了我的全部问题。在我提出告辞以后，周恩来笑着说：我有一个问题希望你坦率地回答。我很惊讶，这对我来说是很突然的。我说：当然欢迎。周恩来说：你对这位年青的阿拉伯文翻译有何看法？他没有用他所精通的法文提出问题，而是用中文，翻译把它一字一句地译了出来。我对他说：说老实话，这位翻译兄弟很精通阿拉伯语，他就象阿拉伯人民的一个儿子。周恩来会心地笑了，他看看翻译，好象是祝贺他得到了证明书，然后他说：我为中国的青年们而感到高兴，他们将在我们之后担当起我国人民的职责。
这位双肩担负着大国重担的领导人周恩来一直把我送到人大会堂的大门口，而且这位伟大的领导人一直等到汽车开动之后才离开他站的地方，他一直站在那里招手致意，表示告别……世界在最急切需要他的和平努力的情况下失去了这位杰出人物，他最突出的特点就是谦虚、亲切、魅力和智慧！

显示原版>>

Previous:巴基斯坦和印度签订一项贸易协定

Next:《为什么我们当时不听周的话？》


巴基斯坦和印度签订一项贸易协定

出版日期:1976.01.26
         期次:6238
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卡拉奇一月十四日电】官方今天宣布，印度和巴基斯坦签订了一顶贸易协定。这项协定是由来访的印度贸易代表团团长帕雷克和巴基斯坦首席谈判代表奈克签订的。

显示原版>>

Previous:孟第一任外长因犯贪污罪被判无期徒刑

Next:《周恩来：世界上最强劲、最亲切的政治家》


巴基斯坦驻孟加拉国大使到达卡赴任

出版日期:1976.01.26
         期次:6238
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡一月十三日电】巴基斯坦大使胡尔希德今天到达这里，担任驻孟加拉国大使职务，并协助巴基斯坦同其前东部领土建立正常化关系。胡尔希德六十八岁，是一位退休的文职官员，他在达卡机场对记者说，他的主要任务将是协助建立正常化关系和恢复中断了的贸易联系。

显示原版>>

Previous:联合国特使结束对东帝汶的访问

Next:孟加拉国驻巴基斯坦大使同布托会谈


法总理希拉克访印并同英·甘地会谈

出版日期:1976.01.26
         期次:6238
         版次:3
         栏目:\[第三版]
副题:他在记者招待会上说干涉安哥拉的只有古巴和苏联
文章正文:
【路透社新德里一月二十三日电】法国总理希拉克今天到达这里，对印度作为时四天的访问。访问期间将就两国间的经济和技术合作问题举行会谈。
【合众国际社新德里一月二十三日电】法国总理希拉克今天同英·甘地总理进行了一小时又一刻钟的会晤，他说，印度和法国对一些世界问题持有同样的看法。
希拉克在会晤后对记者们说，他同甘地夫人讨论了中东、亚洲和非洲局势。他说：“我们有同样观点，同样抱负，这并不令人惊异。”
【法新社新德里一月二十三日电】法国总理希拉克今天强调，欧洲和印度次大陆之间加强联系“对于明天世界保持均势来说是重要的”，他保证法国将在“各方面”帮助加强这种联系。
希拉克先生是在他对印度的四天正式访问的第一天同印度总理英
·甘地进行了差不多四小时的会谈之后讲这番话的。他在到达新德里之后不久便开始了会谈，讨论了国际问题。
希拉克先生说，法国和印度对社会问题和对外政策持同样的看法。他说，两国都奉行反对超级大国霸权的不结盟政策。他回顾说，法国赞成同所有的国家缓和关系和保持和平，不管其政治制度如何。
希拉克先生在今天同甘地夫人会谈时未能谈及印法双边关系。
希拉克先生说，他已邀请甘地夫人访问法国，如果可能的话，在年内成行。
【法新社新德里一月二十四日电】来访的法国总理希拉克今天在这里说，法国和印度已商定成立一个部长级的常设委员会来研究改善两国间贸易的办法。
希拉克先生在记者招待会上透露，这个委员会将每年在巴黎或新德里举行一次会议，并将成立小组委员会来深入研究贸易往来和保持进出口平衡问题。
希拉克先生今天下午同英·甘地夫人举行了最后一次会谈。
希拉克先生否认法国对安哥拉危机进行任何干涉，也反驳了一位记者的如下说法，即法国特务机构还在安哥拉招募雇佣军。他说，干涉安哥拉的只有古巴和苏联。他还说，法国认为、印度也认为，安哥拉危机应该完全由非洲人来解决，应该由那里的三派解放运动之间进行磋商来寻求解决办法。

显示原版>>

Previous:塔斯社发表攻击萨哈罗夫妻子的文章：《邦奈尔夫人的反苏表演》

Next:印报载文：《英·甘地不久将去莫斯科进行会谈》


基辛格抵马德里同卡洛斯国王会谈

出版日期:1976.01.26
         期次:6238
         版次:2
         栏目:\[第二版]
副题:双方签署了美西友好合作条约和一系列补充协定
文章正文:
【合众国际社马德里一月二十四日电】美国国务卿基辛格今天到达这里，同卡洛斯国王举行会谈并签订一个同西班牙合作的条约。根据这个条约，美国将于一九七九年一月开始从罗塔海军基地撤走它的北极星潜艇。
这个条约是在佛朗哥大元帅去世以前就进行谈判的。它还将根据一个十二亿五千万美元的计划在五年时期内向西班牙提供军事信贷、捐款援助、文化、科学和教育交流。
基辛格受到了外交大臣阿雷尔萨的迎接。
【合众国际社马德里一月二十四日电】美国国务卿今天签署了一项为期五年的条约，保证美国从西班牙撤出核武器，并在西方受到进攻时进行“紧急磋商”。
这个条约还规定美国向西班牙提供十二亿两千万美元的对外军事销售贷款、进出口银行贷款、赠款和在教育、文化、科学方面的广泛合作。作为交换条件，西班牙政府将允许美国保留它在罗塔的海军设施和在托雷洪、萨拉戈萨和莫隆的空军基地。
基辛格是在同卡洛斯国王进行会谈以后签署这项条约和一系列补充协定的。
美国官员说，这个协定等于是经济、军事合作条约，而不使美国承担新的防务义务。
这个文件说：“在西方的安全受到外来的威胁或进攻时，美国在何时和以何种方式使用这个补充协定中提到的设施，以对付这种威胁或进攻，将由两国政府进行紧急磋商，并根据当时形成的形势互相协商解决。”
这个条约还规定了这样一些主要的方面：
——美国将从罗塔海军设施撤出由十艘北极星式潜水艇组成的一个中队，以及撤走它在西班牙领土上可能有的任何其他核武器。
——美国将出售给西班牙四个中队的Ｆ—１６战斗机，从美国空军存货中租给西班牙四十二架Ｆ—４Ｅ鬼怪式战斗机，提供一艘扫雷艇和其他设备。
——两国政府将设立美西联合委员会来协调防务事务和使西班牙的防务政策同美国和北约组织的防务政策协调一致。
——美国将继续使用罗塔海军设施和自一九五三年以来根据美国“行政协定”一直同西班牙共同使用的三个空军基地。
美国官员说，这个条约中的援助份额大致等于上一个行政协定中的同类援助计划的数额的四倍。
一位美国官员承认：“西班牙经过讨价还价终于坚持了他们的条件。”西班牙政府争取到了同美国建立一种比较庄严的防务关系，从而使它感到达成了一项较好的交易。
美国则要确保一旦在欧洲、中东和地中海地区发生敌对行动它可以继续使用在西班牙的基地。
国务卿认为，必须使西班牙摆脱极权主义的传统而同西欧结成经济和军事上的伙伴关系。美国乐于协助这样一个进程。
基辛格抵达时发表的谈话说，他的访问表明了“西班牙和美国之间存在着共同的利益。我们可以迈出重要的一步，使西班牙更加接近大西洋联盟和欧洲共同体。”
他又说，西班牙应当成为“整个西方关系的一个组成部分”。
【法新社马德里一月二十四日电】西班牙外交大臣阿雷尔萨评论说，这个条约最明显的意义在于，美国“支持西班牙新的君主制，支持接替了佛朗哥政权的这个政权”。
观察家说，这个条约实际上是通过把西班牙事实上并入北大西洋防务体系而满足了它以前未得到满足的渴求。
根据新的条约，所有核潜艇都要在一九七九年七月之前撤离罗塔基地。
阿雷尔萨说：“这样，我们就不再象以前那样是华约国家潜在的敌人了，西班牙就不再会在发生战争的情况下成为华约国家必然要打击的目标了。”

显示原版>>

Previous:美记者报道：在基辛格座机上记者被告知的情况

Next:路透社报道一位美国官员谈：基辛格同意撤走美驻西的导弹潜艇的过程


联合国特使结束对东帝汶的访问

出版日期:1976.01.26
         期次:6238
         版次:3
         栏目:\[第三版]
文章正文:
【法新社雅加达一月二十四日电】联合国特使圭哈迪在对东帝汶进行四十八小时的了解情况的访问之后回到这里，今天会见了印尼外长马利克，他事后说他同马利克的会谈是“本着极富建设性的精神进行的讨论”。
他将于二十六日动身回日内瓦，在向联合国秘书长瓦尔德海姆汇报以前他还将拜会葡萄牙外长安图内斯。
这位联合国特使说，如有必要他准备访问东帝汶独立革命阵线控制的地区。他又说，但是这要由控制着出发地点和到达地点的那样人来决定，言外之意是飞机从外面飞不进这些地区。在圭哈迪访问东帝汶的两天中，他从未靠近过东帝汶独立革命阵线控制的地区。
【路透社雅加达一月二十二日电】印尼共和国电台今天报道，东帝汶的亲印尼部队的领导人对联合国特使说，他的国家现在是印尼的一部分，它的非殖民化已经完成。
东帝汶临时政府主席阿劳若昨天说，他的联合政府同印尼合并的宣言，解决了这个领地摆脱葡萄牙控制实现非殖民化的问题。
他是对意大利外交官圭哈迪说这番话的，联合国派圭哈迪到帝汶来调查那里的局势。这两人昨天在帝力举行了会谈。

显示原版>>

Previous:斯里兰卡总理结束对印尼的访问后到泰国

Next:巴基斯坦驻孟加拉国大使到达卡赴任


路透社报道一位美国官员谈：基辛格同意撤走美驻西的导弹潜艇的过程

出版日期:1976.01.26
         期次:6238
         版次:2
         栏目:\[第二版]
文章正文:
【路透社马德里一月二十四日电】乘坐基辛格飞机的一位美国高级官员说，西班牙一直坚持要撤走驻在罗塔基地的导弹潜艇，以便使西班牙国土上没有核武器存在。
美国官员说，美国同意了这一要求，因为海神潜艇将被更远程的三叉戟潜艇更换。后者可以从在美国的基地出发进行活动。
这位美国高级官员说，他认为，从罗塔撤走这些潜艇不会导致英国再次施加压力，要求从苏格兰的霍利湾基地撤走海神潜艇。
他说，美国不会自愿撤走这些潜艇。但是，显然，三叉戟潜艇最终也会取代在霍利湾的海神潜艇。
【合众社马德里一月二十四日电】在基辛格的喷气式座机从布鲁塞尔飞往这里时，机上的一位高级官员说，撤走潜艇的决定也是符合西班牙要求美国从西班牙领土上撤除其核武器，并显示同美国有一种日益发展的关系的愿望的。
这位高级官员对记者说，美国确信西班牙必定会发展同西欧和北大西洋伙伴的密切关系。
他说，美国将尽其全力来援助这一进程。
【法新社马德里一月二十四日电】美国一位权威人士说，基辛格只是到昨天才同意了西班牙关于撤出核潜艇的要求。这位人士说，他还同意把驻在马德里附近的托雷洪基地的用于在飞行中加油的三十二架加油飞机减为四架。（这些空中加油机一九七三年阿以十月战争期间，在美国向以色列空运武器方面发挥了重要作用。）
这位人士说，基辛格在同华盛顿磋商后同意了这个要求。
【合众国际社马德里一月二十三日电】西班牙的欧洲通讯社说，外交大臣阿雷尔萨二十三日向国会外委会讲话时说，核潜艇驻在这里是不受西班牙人民欢迎的，因为这要冒“政治风险”。

显示原版>>

Previous:基辛格抵马德里同卡洛斯国王会谈

Next:塔斯社报道《在苏联南高加索举行实兵演习》


美报文章《基辛格执行新任务的外交：失败》

出版日期:1976.01.26
         期次:6238
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》一月二十四日刊登记者特里惠特发自华盛顿的一篇文章，题为《基辛格在执行新任务方面的外交：失败》，摘要如下：
从眼前的结果来说，基辛格最近到莫斯科执行的使命失败了。从长远来说，正象高级外交常常出现的情况那样，其结果是比较模糊的。
以任何公开宣布的目标来衡量所取得的实际结果，失败都是很明显的。国务卿既未取得一项关于新的限制战略武器条约的方案，也未使苏联同意放弃它在安哥拉的扩张主义目标。
在安哥拉问题上，事实上苏联领导人勃列日涅夫已接近于公开侮辱基辛格的程度。勃列日涅夫建议让国务卿跟他自己的助手讨论安哥拉问题，因为他的助手可能同意他的意见。这项建议显然是侮辱性的。
政府已经正式开始把苏联的中程轰炸机和美国的巡航导弹包括在关于进攻性核武器的新的限制战略武器限额之内。它已准备作让步：同意限制巡航导弹的数目，如果莫斯科对它的逆火式轰炸机也这样做的话。
这个努力失败了。究竟为什么失败，这是局外人还不清楚的。但是从一鳞半爪的迹象来看，苏联确实提出了一项反方案。这项方案显然打算重新安排战略力量，把福特总统和勃列日涅夫于十四个月以前商定的各方拥有的二千四百个战略武器运载工具减少百分之十
。
苏联的反建议确实保持了谈判的基础，使限制战略武器会谈不致垮台。
对一些分析家来说，要是认为莫斯科可能愿意缩小它在数量上的优势，那是不现实的。但是有一些人说苏联领导人可能愿意废弃一些比较老的导弹和潜艇，如果给予合适的代价的话。
对基辛格个人来说，这种结果应当是令人极为失望的。他曾经巧妙地拟订了美国的新建议，规定由勃列日涅夫保证改变苏联的立场，而这些建议却未能取得具体结果。

显示原版>>

Previous:美发言人说美原子能探测到我这次核试验

Next:美记者报道：在基辛格座机上记者被告知的情况


美报专稿：《印中仍然疏远》

出版日期:1976.01.26
         期次:6238
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》一月二十二日刊登拉姆发自新德里的一篇专稿，题为《印中仍然疏远》《周逝世后北京的政策似乎未变》，摘要如下：
没有任何迹象表明，在中国的周恩来总理逝世以后，印中关系很可能改善。
它们之间的关系已经冻结了十五年以上。两国都在对方首都保留着象征性的使团，但没有大使。
新德里的观察家们认为，不管由谁接替周，中国的对外政策将继续受它同苏联的关系所支配。他们认为，中印关系只是更大的中苏关系的一个部分。因此，他们认为北京的新总理恐怕不会使他的国家同印度的关系有很大改变。
就在去年十月二十日，中印边界上还发生了一次武装冲突，结果，印度死伤了一些人。但是，双方在进行了短时间的相互指责之后，好象要草草了结这个事件。
周恩来也许是在印度最出名的一位中国领导人，在中印关系最热的五十年代，周恩来是这里的一位最得人心的外国领导人。

显示原版>>

Previous:印报载文：《英·甘地不久将去莫斯科进行会谈》

Next:斯里兰卡总理结束对印尼的访问后到泰国


美发言人说美原子能探测到我这次核试验

出版日期:1976.01.26
         期次:6238
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿一月二十四日电】美国政府的一位发言人今天说，中国的第十八次核试验是在大气层进行的，是低能量的。
这次试验是北京今天在一项新闻公报中透露的。
低能量爆炸的范围是二万吨（当量两万吨梯恩梯）以下。
美国能源研究和发展署公共事务处发言人波特说，这次试验是美国原子能探测系统测到的。
【塔斯社北京一月二十四日电】这里宣布，一月二十三日在中华人民共和国又爆炸了一个核装置。

显示原版>>

Previous:外电评述：我又成功地进行一次新的核试验

Next:美报文章《基辛格执行新任务的外交：失败》


美记者报道：在基辛格座机上记者被告知的情况

出版日期:1976.01.26
         期次:6238
         版次:1
         栏目:\[头版]
副题:说苏在武器会谈中表示意外灵活性但不听取美关于安哥拉的警告
文章正文:
【本刊讯】美国《华盛顿邮报》记者约翰斯顿从布鲁塞尔报道：与基辛格同行的记者们一月二十三日在从莫斯科飞抵这里的飞机上被告知，苏联领导在刚刚结束的战略武器会谈中表现了出乎预料的灵活性。
但是，基辛格发现苏联人不愿显示任何迹象表明要减少它在安哥拉的干涉。
基辛格未能在战略武器会谈中缔结他所希望的“原则协议”，但是，他带着苏联旨在打破阻碍达成战略武器新条约的僵局的一项新建议离开了莫斯科。今天上午在他要离开莫斯科的时候，他称这些建议是“建设性的和重要的”。
后来，和基辛格同机的记者得知，苏联的计划展示了一种出人意外的前景：根据一项新的战略武器条约，适度地减少两个超级大国所拥有的战略武器总数。
据对记者解释说（这种解释大部分是笼统的，没有什么具体数字），苏联人建议稍微减少战略武器的总数，作为报答，他们希望不受妨碍地部署五千六百英里航程的逆火式轰炸机，同时允许美国方面对空中发射的巡航导弹作类似的部署。
这一提议使基辛格一行感到惊喜，因为苏联人在武器谈判中通常总是只对美国提出的建议作出反应。另外，它还表明苏联人愿意减少苏联战略武器库存的数量。
和苏联人愿意打破过去的格局从而达成一项限制战略武器协议形成显明对照的是，他们不愿意在莫斯科听取基辛格在安哥拉问题上的警告。记者有这样的印象：当本周初去莫斯科途中的时候，基辛格是准备向俄国人提出这样的警告的：如果他们不约束古巴的远征军（它当时达到了控制这个前葡属殖民地的程度）的话，他们就会冒美国在世界其他地方对他们进行外交方面或其他方面的报复的风险。
但是到二十三日为止，可以看出，这种威胁对苏联及其保护者显然节节取胜的局面几乎没有什么意义。
这次表演的效果只是最清楚地表明了，基辛格在安哥拉问题上的讨价还价的地位是多么虚弱；还表明了这样一个同样明白的事实：俄国人是完全了解他的处境的。
不过，在武器问题上，苏联的态度则完全不同了。显然，双方都希望取得某种进展，双方都不想让安哥拉问题上的僵局妨碍他们的努力。
【美新处布鲁塞尔一月二十三日电】基辛格在记者招待会上说，他单独同土耳其外长进行了短时间的讨论，他再一次向后者强调“美国对塞浦路斯问题迅速获得公平的解决有强烈的兴趣”。
记者问基辛格，有消息说他在莫斯科得到苏联关于降低符拉迪沃斯托克（即海参崴——本刊注）最高限额的建议，他是否可以证实。基辛格说，他不想公开地“详细谈论”这个会谈。但是他说，“结合某些情况，同其他安排一起，讨论了降低最高限额的可能性”。
基辛格还在记者招待会上谈到下列问题：
——美国的“印象是，苏联领导人对继续保持并加强缓和关系感到兴趣”。限制战略武器会谈“对此作出了积极的贡献”。
但是他强调说，同时我们一再表示了我们的看法：苏联和古巴在安哥拉的行动“是无益的”。
——“从现在起”，美国就在作出能够就限制战略武器问题达成满意的协议作出安排。他将邀请勃列日涅夫总书记赴美签署这个协议。

显示原版>>

Previous:美报文章《基辛格执行新任务的外交：失败》

Next:基辛格抵马德里同卡洛斯国王会谈


孟第一任外长因犯贪污罪被判无期徒刑

出版日期:1976.01.26
         期次:6238
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡一月十五日电】孟加拉国的第一任外交部长阿扎德先生，今天因贪污罪被判处无期徒刑。
法院经过十天的审讯后，下令没收超过他的公开收入六千英镑以外的一切财产。
阿扎德先生是去年八月二十三日根据军事管制法，同其他二十五名前孟加拉国总统拉赫曼政权的领导人一起被捕的，他被控在他公开的收入手段以外聚敛财富。

显示原版>>

Previous:孟加拉国驻巴基斯坦大使同布托会谈

Next:巴基斯坦和印度签订一项贸易协定


孟加拉国驻巴基斯坦大使同布托会谈

出版日期:1976.01.26
         期次:6238
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伊斯兰堡一月十四日电】孟加拉国驻巴基斯坦第一任大使查希鲁丁今天同布托总理在这里举行了一小时会谈，但是没有透露会谈内容。查希鲁丁是十二月底从达卡抵这里的，使孟加拉国同巴基斯坦建立的外交关系正式化。

显示原版>>

Previous:巴基斯坦驻孟加拉国大使到达卡赴任

Next:孟第一任外长因犯贪污罪被判无期徒刑


日本社会党日中特别委员会副委员长田英夫说反霸权条款必须记入日中和约

出版日期:1976.01.26
         期次:6238
         版次:4
         栏目:\[第四版]
文章正文:
【共同社北京一月二十三日电】（记者福原）下面是田英夫的手记：当我们社会党日中特别委员会代表团一月十二日到达北京时，中国人的脸上没有笑容，看上去眼睛里还饱含着泪水。似乎可以说，这表明，周恩来总理是受到中国人的何等尊敬与爱戴呀。我们代表团能在十四日午后作为唯一的一个日本政治代表团，向劳动人民文化宫的周总理灵堂献上成田委员长和我们代表团的两个花圈，静静地祈愿周总理冥福。
周总理是伟大的领导人。中国在这样的情况下邀请了我们社会党日中特别委员会代表团，对此，我们应该再次表示感谢。我们受到这样的厚情，明知中国人的深重悲痛，敢于在这个时刻访问中国，可以说是由于自民党的三木内阁对签订日中和平友好条约丝毫不采取积极措施而激怒了我们。
我们同中日友协的会谈，尽管是在周总理逝世这样的情况下，还是极其认真而坦率地进行了长达十一小时之久。
中国对日中和平友好条约的态度完全不变，我们和这个态度是完全一致的。保证日本和中国的人民要世世代代在友好和平中生活下去的这个条约当然必须是以不容许任何国家阻挠和妨碍的决心来签订的。因此，必须按照日中邦交正常化时的联合声明第一条所说的“反对任何其他国家或国家集团建立霸权的努力”这个根本，明确记入条约。如果世界上某个国家反对这一点，那不是就证明它自己有霸权行径的自觉症状了吗？但是，三木首相为什么把如此清楚的问题说得含糊不清呢？在国内政治力量中，反对缔结条约的只是一小撮逆历史潮流而动的人。按理说自民党的大多数人也是赞成的。但是，不能否认，在自民党内有人不希望由三木首相来签署这一历史性文件。这确实是派系的利益和派系的策略高于一切。

显示原版>>

Previous:《为什么我们当时不听周的话？》


萨哈罗夫说：苏联当局耍花招不让他住在莫斯科

出版日期:1976.01.26
         期次:6238
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科一月十八日电】诺贝尔和平奖金获得者萨哈罗夫今天说，由于当局在住房问题上耍花招，致使他失去了居住证，这样他作为莫斯科居民的身份受到威胁。
这位五十四岁的民权活动家说，他在放弃用他的名字登记的一所公寓时失去了居住证
——所有苏联公民必备的证件——于是他发现请求当局允许他在他妻子的寓所建立正式户口的要求遭到拒绝。他妻子的寓所在莫斯科市另一处地方。
十年来萨哈罗夫由于为争取这里的公民自由权而常常受到官方阻挠。
他在一次谈话中说：“我无法知道麻烦来自该区的人民，还是来自上面。”
萨哈罗夫说，十四日该区官员保证他可以在他妻子的寓所居住时，他放弃了原来的寓所。但是事后他妻子寓所（私人所有的合建公寓）的管理人说，这座楼房的居民不愿意让这位持不同政见者住在那里。派出所支持这个决定，拒绝发给他居住证。从法律上讲，公民没有居住证，就无“权”住在这个国家的任何地方。

显示原版>>

Previous:英报文章：《撒切尔的警告刺痛了俄国》

Next:塔斯社发表攻击萨哈罗夫妻子的文章：《邦奈尔夫人的反苏表演》


斯里兰卡总理结束对印尼的访问后到泰国

出版日期:1976.01.26
         期次:6238
         版次:3
         栏目:\[第三版]
文章正文:
【法新社雅加达一月二十四日电】印度尼西亚和斯里兰卡今天表示欢迎印度支那恢复和平，因为这加强了亚洲的不结盟政策。
在斯里兰卡总理班达拉奈克夫人的五天访问结束时发表的联合公报中，这两国还表示严重关切大国在印度洋的势力，一致同意为使将在科伦坡举行的不结盟国家第五次最高级会议的成功而共同努力。
斯里兰卡总理及她的随行人员结束了对印尼的五天正式访问，今天乘飞机取道新加坡去曼谷。
【路透社曼谷一月二十四日电】斯里兰卡总理班达拉奈克夫人今天晚上由雅加达抵达这里，对泰国进行为时四天的国事访问。
在这次友好访问期间（这是斯里兰卡总理历史上第一次到泰国访问），班达拉奈克夫人将同克立总理举行会谈，并将晋见国王。
她预定于二十八日离开这里前往缅甸访问。
外长春哈旺·差提猜说，班达拉奈克夫人和克立定于二十六日举行的会谈范围很广泛，将包括政治和经济问题。
他说：“泰国对大国在印度洋日益增强活动感到不安，两国将设法使印度洋成为一个和平区。”
差提猜说，超级大国在这一地区进行的军备竞赛对象斯里兰卡和泰国这些不得不依赖印度洋作为对外通道的小国来说是一个威胁。
“然而，虽然泰国的对外政策的不结盟色彩变得越来越浓，但是要说泰国是不是将出席于今年八月在科伦坡举行的第五次不结盟国家最高级会议还为时过早。”

显示原版>>

Previous:美报专稿：《印中仍然疏远》

Next:联合国特使结束对东帝汶的访问


塔斯社报道《在苏联南高加索举行实兵演习》

出版日期:1976.01.26
         期次:6238
         版次:2
         栏目:\[第二版]
副题:苏国防部公告说，保希、罗、土和南已同意派观察员参加演习
文章正文:
【塔斯社莫斯科一月二十四日电】题：在苏联南高加索举行实兵演习
苏联邀请地处东南欧的赫尔辛基会议某些参加国——保加利亚、希腊、罗马尼亚、土耳其和南斯拉夫的观察员参加南高加索军区的军级实兵演习。苏联国防部正式宣布了这一点。
这次军级实兵演习将于一月二十五日到二月六日在南高加索的库塔伊西、埃里温和第比利斯地区举行。参加演习的部队总数约为两万五千人。
根据欧洲安全合作会议最后文件的规定，苏联已在一月四日把将要进行实兵演习一事通知了赫尔辛基会议的参加国。
苏联国防部的公告说，保加利亚、希腊、罗马尼亚、土耳其和南斯拉夫已同意派观察员参加即将举行的演习。
【路透社莫斯科一月二十四日电】苏联陆军和空军从明天开始在外高加索的格鲁吉亚和亚美尼亚共和国进行两个星期演习。
西方北大西洋公约组织的军事观察员首次得到了邀请。
据官方本月早些时候发表的公告说，这次演习目的是要完善外高加索军区部队的战斗训练。
希腊和土耳其是被邀请派遣观察员的两个北大西洋公约组织国家。苏联的这一行动，受到北大西洋公约组织这个联盟的欢迎，认为这是比去年赫尔辛基欧洲安全会议上作出的建立东西方之间的信任的保证又进了一步。早就请求观看苏联演习的西方记者没有被邀请。

显示原版>>

Previous:路透社报道一位美国官员谈：基辛格同意撤走美驻西的导弹潜艇的过程

Next:英报文章：《撒切尔的警告刺痛了俄国》


塔斯社发表攻击萨哈罗夫妻子的文章：《邦奈尔夫人的反苏表演》

出版日期:1976.01.26
         期次:6238
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科一月二十一日电】题：邦奈尔夫人的反苏表演
颇有点儿名气的反苏分子萨哈罗夫的妻子邦奈尔夫人，在不久前旅行国外期间获得了值得羡慕的训练！在长期周游西欧列国期间，她不仅学会了对其主子们赏赐的各种“奖金”和施舍的钱财低声下气地表示感谢之外，而且还掌握了表演反苏活剧的入门。
如今邦奈尔夫人打算再次演出一幕这种活剧。萨哈罗夫的寓所被选中为演出场。
在这场挑衅性的演出中，许多西方国家驻莫斯科的记者充当了兴高采烈的观众和摄影师的角色。
至于这场戏的导演邦奈尔夫人，在她从国外远途归来之后特别卖力地从事的这种反苏活动，则是完全可以理解的。谁不知道，在西方，美元是不会白白施舍的，更不用说白白花钱去资助一个人去周游意大利和其他国家了。

显示原版>>

Previous:萨哈罗夫说：苏联当局耍花招不让他住在莫斯科

Next:法总理希拉克访印并同英·甘地会谈


外电评述：我又成功地进行一次新的核试验

出版日期:1976.01.26
         期次:6238
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京一月二十四日电】北京电台今天报道，二十三日中国进行了一次核试验。
广播说，这次试验是成功的，但是没有说爆炸力多大，也没有说试验地点。
中国上一次地下核试验是北京的官方新华社去年十月二十八日公布的。上一次的爆炸是中国自从一九六四年十月首次爆炸了一个原子装置以来的第二次地下试验和第十七次核试验。中国的首次地下试验是一九六九年九月二十三日进行的。
【路透社香港一月二十四日电】新华社今天报道，中国又成功地爆炸了一个核装置。
公报中有一点是值得注意的，即公报没有说这次试验是地下进行的。去年的类似试验曾宣布是地下进行的。
这里的观察家认为这次试验是地面上进行的。中国在一九六四年十月加入核俱乐部，三个月前在地下进行了上一次核试验。
虽然公报没有提供关于这次试验的细节，也没有提爆炸力的大小，但是这里的观察家认为，这次爆炸是在三百万吨——相当于三百万吨梯恩梯——以上。
中国从一九六四年到一九六九年试验了一系列原子弹和氢弹。
根据去年出版的权威的《简氏武器系统》一书说，中国在建立洲际弹道导弹力量方面取得很大的进展。
洲际弹道导弹的射程为八千英里（一万一千公里）。
该书认为，“因此中国人在技术上比原先估计的要先进，原先估计他们落后于俄国人五年，落后于美国人十年。”
【合众国际社香港一月二十四日电】（高级编辑：史密斯）中国今天宣布中国科学家成功地进行了第十八次核试验，与此同时宣布它要打破“超级大国的核垄断”。
这是中国一九六四年十月进入核俱乐部以来的十八次核试验中，第一次不是由中国以外的监测机构先宣布的。在（去年）十月二十七日进行的上一次试验是先由印度监测机构发现和宣布的。以前的试验大部分是先由美国原子能委员会发现和宣布的。
外交界有些人猜测，中国人最新的这次试验，可能是选择在美国国务卿基辛格到苏联去会谈限制战略武器的时候。如果是那样的话，就稍晚了一点。
中国是强烈反对苏美限制武器会谈的。中国领导人曾一再告诫说，美国上了苏联的当。
【美联社东京一月二十四日电】北京电台今天宣布中国在周恩来总理两星期前逝世以后进行了一次核试验，这表明中国发展“防御性”原子武器的政策并无改变。
北京发表的简短公报说，中国的政策仍然是为了最终消灭核武器。
【路透社北京一月二十四日电】中国今晚宣布，中国成功地进行了第十八次核试验，但是没有说明这次爆炸的大小。
新华社发表的一项公报赞扬昨天的试验是中国人民认真学习最近发表的毛泽东主席的两首词取得的新胜利。
因为人们把其中的一首词解释为对苏联修正主义的攻击。这里的观察家们认为，这是一种微妙的反苏讥刺。
这次发表的公报不象在去年十月份上一次试验时所发表的公告，连这次爆炸是在空中还是地下进行的都没有透露。

显示原版>>

Next:美发言人说美原子能探测到我这次核试验


印报载文：《英·甘地不久将去莫斯科进行会谈》

出版日期:1976.01.26
         期次:6238
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《印度教徒报》一月二十日刊登一篇文章，题为《英·甘地不久将去莫斯科进行会谈》，全文如下：
据报道，总理正在考虑在她能够从国内大量急需办理的事务中抽出几天时间到莫斯科去访问一次，把为了通过加强合作来巩固两国之间的特殊关系而建立的印苏高级接触继续保持下去。
甘地夫人早就应该再次去苏联访问了，因为她已经有相当长的时间没有去莫斯科了，虽然她在勃列日涅夫到德里进行亲善访问后一直想回访。
现在印苏合作的范围非常之广，所以有必要定期举行最高一级的会谈，从而提供必要的政治动力把这种关系推向对彼此都有利的新范畴。因为如此，苏联在国际上已成为印度的主要支持者，不论是在政治目标方面，还是在防务努力或经济合作方面。这是一种两国都已经深为关心的关系。
外交秘书克瓦尔·辛格上月到莫斯科参加两国政府之间的官员级的双边会谈，回国时的印象是苏联领导人殷切盼望甘地夫人前去访问。虽然一些月以来印度有几位部长以各种使命访问了莫斯科，但是只有总理才能为了国家的利益而同苏联领导集团的高级领导人进行有益的对话。
所以根据目前亚洲和非洲的局势来看，这里的政治观察家认为甘地夫人早日访问莫斯科肯定是有益的。
以印度的观点来看，有一点相当必要，那就是应该用把重点适当地放在加深了解上，而不是放在意见一致上的办法不断纠正印苏关系。两国只要怀着加强国际和平、稳定和合作力量这——致的目标，就没有必要在每个问题上都一致。不仅在印度抵抗外部压力方面，而且在印度为成为东南亚地区的主要和平堡垒而发展自己的能力方面，苏联都对印度起了有益的盾牌作用。
虽然苏联常常容易对苏印友好过分热心，以至忽视了支持这个国家的对外政策与赞同它的国内政治之间的区别，印度方面倒一直是足够地注意着不混淆这道界线的。
所以，甘地夫人在对苏联支持紧急状态表示感谢时并没有让人产生任何错误的印象，以为在最近一些事件之后印度进一步向左转了。
相反，她一直把重点主要放在树立新的时代特点和新的价值体系上，其办法是规定了一项无论概念和范围具有本国特点的行动纲领，排除了狭隘的意识形态的陈规。
所以甘地夫人将要对莫斯科进行的访问是在这样的情况下进行的，即印度谋求同所有真正希望了解印度的国家友好。但是这一过程还牵涉到印度方面要承担一种相应的义务，就是采取有来有往的步骤来使所有有关国家相信：印度并不是把别国同印度友好视为理所当然的事情，特别是在一些最困难和最微妙的时刻一贯站在印度一边的苏联。

显示原版>>

Previous:法总理希拉克访印并同英·甘地会谈

Next:美报专稿：《印中仍然疏远》


英报文章：《撒切尔的警告刺痛了俄国》

出版日期:1976.01.26
         期次:6238
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》一月二十一日刊登该报驻莫斯科记者米勒的文章，题为《撒切尔的警告刺痛了俄国》，全文如下：
撒切尔夫人十八日谈论缓和危险的强硬讲话，昨天立即引起政府控制的俄国报刊的回击，指责她宣扬过时的陈词滥调。
苏联官方的塔斯社说，她把保守党和所谓“军界—工业界集团连结在一起了”。
塔斯社没有明确说出这句话的含义，但它表明指的是“利润”问题，表明如果工党继续削减防务开支，保守党对会不会丢失利润感到关切。
塔斯社的回击惊人地迅速。但是众所周知，苏联官方人士暗中却对彼得·沃克、朱利安·艾默里等人所说的苏联“威胁”之类的话越来越恼火。
撒切尔夫人十九日在《英国，觉醒吧！》的呼吁中说，工党同俄国搞缓和以及削减防务开支的政策，使英国更加易于受共产主义发展的袭击。
塔斯社昨天的一篇带有讽刺口吻的评论说，保守党领袖们“被恶梦迷住了心窍，连醒着的时候也摆脱不了”。

显示原版>>

Previous:塔斯社报道《在苏联南高加索举行实兵演习》

Next:萨哈罗夫说：苏联当局耍花招不让他住在莫斯科


北约海军将领谈苏海军力量及其威胁

出版日期:1976.01.27
         期次:6239
         版次:2
         栏目:\[第二版]
副题:说苏海军力量大大超过国内防务需要，这对北约海军上战略影响很大
文章正文:
【路透社伦敦一月十四日电】北约的海军将军们认为，海上力量均势正朝着不利于西方而有利于苏联的方向摆动，他们再也不能随意使用海洋了。
北约的这些海军头目特别担心这种情况给北约国家在北海近海地区开发燃料所带来的影响。
他们认为，苏联第一艘航空母舰在黑海的活动，最终和具体地证明了苏联的这种意图：即完成建立一支在世界范围内适用于各种目的的海上力量的工作。
这些估计是根据刚刚公布的一次国际秘密座谈会的一项报告作出的。这次座谈会，是去年由北约主持在这里召开的，会议议题是关于“北海石油安全和苏联海军的全面威胁”。
由许多北约防务问题和石油问题专家出席的这次座谈会听取了当时的海峡盟军司令部总司令特伦斯·卢因海军上将（英国人）和海峡盟军司令部参谋长阿尔贝特·贝斯纳德海军少将（荷兰人）的重要讲话。
现任英国海军国内舰队总司令的特伦斯爵士描绘了一幅苏联海军力量日益增强的阴暗图景。
他说，苏联海军现在是世界上第二大海军，同时它的潜艇舰队是世界上所见到的最大的舰队。然而，使北约担心的不是它的大小，而是它的质量。
贝斯纳德海军少将说，北约一再考虑过在出现紧张局势、有限侵略或战争的情况下，将如何保护北海近海设施的问题。为解决这个问题的一些建议已在研究之中。
但是，总的来说西方通过象北约这些组织的存在而保持了一种和平时期的局面。因此，采取积极步骤来提供合适的国际保护的时间已经到来。
特伦斯爵士在谈到苏联海军力量时认为，新的Ｄ级战略导弹潜艇可以比美国相应的潜艇足足提前五年使用。这种潜艇停泊在苏联驻北极基地之外，它的导弹可以击中西方世界的大多数重要目标。
他说，苏联海面舰队有一艘现代化的、用于中心目的的“克里克拉”级驱逐舰，它的主要进攻装备是四枚具有雷达水平有限射程的反舰只导弹。它是典型的苏联现代化舰只，其特点是它装备的武器比西方同样大小的舰只所装备的武器要多。
据估计，它的导弹可以装备核弹头或常规弹头。
俄国有关海军的一些文章迄今总在暗示说，苏联舰队为在海上打核战争作了准备。文章还预料在战争开始后不久将会在海上打核战争。在水面行动方面西方没有任何舰只能胜过这种驱逐舰。
特伦斯爵士说，更加厉害的是约一万吨的“卡拉”级巡洋舰。两年前在地中海部署了第一艘“卡拉”级巡洋舰。
他在座谈会上说，苏联潜艇和飞机都不错，几乎是在全世界进行活动，同时它们的进攻性导弹也可能比西方拥有的任何导弹都要大为领先。
西方今天在某些重要方面的质量已被超过了。苏联海上力量大大超过了国内防务的需要，这对北约的海上战略是一个很大的影响。
他警告说，象苏联拥有的这样一支海军已构成了一种军事威胁，这种威胁“我们如不重视甚至在和平时期也会造成危险”。
特伦斯爵士说，许多人对于东西方缓和以及中欧均衡减少军事力量的谈判抱有希望，但只要苏联海军象目前这样继续进行建设、部署和政治灌输，那么这种希望对海军司令们来说是不可能有说服力的。

显示原版>>

Previous:科威特报纸文章《世界首脑的变化和地球上的内战》

Next:香港《明报》评福特的国防预算：《一千零一亿美元的军费》


法新社评西班牙美国友好合作条约

出版日期:1976.01.27
         期次:6239
         版次:1
         栏目:\[头版]
文章正文:
认为这是美对卡洛斯政府提供的重大政治支持。说基辛格的信息是清楚的，即西班牙不要走葡萄牙的道路
【法新社马德里一月二十五日电】（记者：泰博）
昨天在这里签署的西美友好合作条约是一个引人注目的迹象，说明自从佛朗哥大元帅逝世以来的两个月中，西班牙在美国心目中的地位已提高了。
在美国与佛朗哥政权进行的二十二年合作中，华盛顿从未答应给予这样大的援助——在条约的五年有效期中估计约提供十二亿二千二百万美元。这比美国去年秋天在佛朗哥开始生病时和在一年的艰苦讨价还价结束时所提出的最高数字几乎多一倍。
这里的评论员今天注意到这是在卡洛斯国王登基后增加的。除了纯物质性援助外，他们还认为这个条约在西班牙国内外为国王的政府提供了美国的重大的政治支持。
在西班牙国内，人们认为“平等的伙伴”所签订的这个条约是对新政权的重要支持。美国国务卿基辛格昨天已使人们对这一点毫无怀疑。
基辛格说，“美国支持贵国国王、他的政府和人民努力使西班牙沿着政治和社会发展的道路前进，并同欧洲和大西洋集团其它国家建立起使西班牙人民的才智得到充分发挥、使他们的愿望得以充分实现的新关系。”
对于天主教日报《终极日报》来说，基辛格的信息是清楚的：“对于既不懂英文也不懂外交的人们来说，这就是：不要走葡萄牙的道路，那就会万事大吉。”
大多数评论家赞扬他既使美国核潜艇分阶段地从马德里附近的罗塔海军基地撤走，又通过使西班牙事实上并入北约防务体系，而把西班牙在军事上提高到差不多与北约成员国相同的地位。
这些评论员指出，西班牙从未谋求作为正式成员加入北约。据一些专家说，这在经济和外交方面可能使西班牙付出重大代价。
评论员们还强调了美国在处理西班牙想要靠拢九国欧洲共同体这一愿望时所表现的谅解。

显示原版>>

Previous:基辛格返美并向福特汇报访欧情况

Next:美记者默里·马德认为：美苏核会谈的新情况将会影响美国政局


港报社论：《苏联经略西非打击「北约」》

出版日期:1976.01.27
         期次:6239
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《星岛日报》一月二十一日发表题为《苏联经略西非打击“北约”》的社论，摘要如下：
安哥拉内战发生以来，最惹人注意的不是安国之内各敌对派系互相厮杀的战绩，而是苏联乘机在该地攫取扩大影响力的野心。随着反西方派系军事节节胜利的发展，使莫斯科多年来经略非洲的迷梦又再踏入实行的一步。
依照上述军事专家们评估苏联在西非扩大势力的价值来看，莫斯科能在今天造成这样的威胁，并不是一朝一夕可能达致。而是有悠久的扩张阴谋与按序推进的方案，二次世界大战结束不久，苏联经过长期控制东欧及巩固其已得利益后，即进而经略中东，企图由地中海而进入印度洋。中东问题至今尚未解决，却又忙于展开另一扩张目标，掠夺非洲就是全盘计划的焦点。
我们试从过去两年来苏联经营非洲的规模检讨一下，至少已供应十亿美元的军事装备给予大约十个非洲国家，派遣数以千计的军事顾问，前往建立影响力或军事基地的地区。而莫斯科最大的目标是在整个非洲大陆东西两岸建立互相呼应的庞大军事基地。这是东起索马里，以迄西岸的几内亚。此犹未足，更向尼日利亚及安哥拉进行同样的扩张。
苏联在索马里扩充海空军基地完成后，即已占了对西方军力的优势。美国海军虽然屡有表示忧虑这种来自苏联的威胁，但却坐视苏海军源源自黑海驶入东非的飞弹巡洋舰使用的干坞。在一九七三年起，苏海军部队定期驻在西非的几内亚军事据点，让苏联长程的海军巡逻轰炸机可以深入大西洋。象这种严重的军力部署，美国及其西方伙伴们尚认为是“仅属远虑而非近忧”，那真是自欺欺人之说。
安哥拉之变，可能会改正美国的观点，基辛格和国防、外交高级官员都认为事态严重，特别是美国海军统帅指出苏联对索马里和安哥村的野心值得注意。
此外，苏联在西方油轮通往波斯湾必经之路的重要地带，建立海空军事基地，不只窒息西欧战略物资的供应，更可发挥非洲的军事优势，破坏北约南线的防卫。非洲在战略上的价值，向来被视为进攻欧洲的最有利地位。二次大战时盟军在北非一战，奠下了获胜的基础。
苏联在非洲经略的目标，从长远方面争取战略优势，自不会采取守势。就其在印度洋上的部署而言，包括长程轰炸机基地，与部队登陆舰艇，拥有海军步兵编制，这就证明是采取攻势的部署。
准此以观，苏联最近在西非渗透势力，显然以攫取安哥拉为最大目标。因为只要控制了这个西非最大深水港口及葡人建好的空军基地，则莫斯科将可利用索马里形成横贯非洲大陆的防线，对西方世界主要航线产生巨大压力。平时固足掠夺资源，战争时亦可成攻守的战略据点。西方国家未能及时应付，将成巨大后患。

显示原版>>

Previous:图片说明

Next:南朝鲜《中央日报》报道：朴正熙在记者招待会上的讲话


基辛格返美并向福特汇报访欧情况

出版日期:1976.01.27
         期次:6239
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿一月二十五日电】（记者：施韦德）美国一位高级官员今天说，福特总统大概将于今年春季访问中东五个国家，以使阿拉伯—以色列的争端不致扩大。
此行目的是使美国继续保持它在中东的地位，尽管基辛格国务卿的逐步外交可能已经近乎进入死胡同。
照美国看来，“政治现实”使得以色列不大可能在一个总统选举年作出让步。尽管如此，据说阿拉伯国家继续希望通过外交途径而不是再进行一场战争来取得解决办法。
记者们是在同基辛格一起从欧洲回来时了解到这种估计的。
基辛格在访问了莫斯科、布鲁塞尔和马德里等地后于今天回到这里。
今天傍晚，这位国务卿前往白宫向福特总统汇报了他访问的经过。
他们在椭圆形办公室里会晤。
一位记者问福特说，他对他到现在为止所听到的关于基辛格此行的报告有什么想法。他回答说：“很令人鼓舞。”
在同福特举行了七十分钟的会晤之后，基辛格同记者们进行了简短的谈话，他说：“我告诉总统，关于限制战略武器谈判已经取得了进展。”
他说，他还告诉福特说，根据他在布鲁塞尔同欧洲国家领导人举行的会谈，“我们同我们的北约组织盟国的关系好得很”。
记者们获悉，政府希望能在两三周内准备好一项反建议供莫斯科考虑。
福特总统将根据苏联的反应，决定是否再派基辛格到克里姆林宫去同苏联领导人勃列日涅夫谈判。
这位美国高级官员说，双方只需再作出一两项决定就可以达成协议，以签订一项有效期到一九八五年的限制进攻性核武器条约。
政府希望能在约六周内解决一位美国高级官员所说的关于恢复中东谈判的“一个概念”，这个谈判可能在日内瓦举行。
即使在目前初步阶段，福特访问中东也是可能的。他将访问以色列、埃及、叙利亚、约旦和沙特阿拉伯。
记者们获悉，政府不打算对以色列采取“对抗”的态度。但是，如果中东的局势无限期地恶化下去，它可能达到无法控制的地步。
【法新社华盛顿一月二十五日电】基辛格于今天下午在华盛顿郊外安德鲁斯空军基地着陆。
一位“高级官员”在他从欧洲返回期间，对同机的记者说，苏联就限制战略武器会谈提出的一些新建议包含一些积极的方面，然而按其目前形式是不能接受的。
这个官员说，基辛格将于二月十六日前往拉丁美洲访问委内瑞拉、秘鲁、巴西和哥斯达黎加。
他又说，国务卿可能在三月底前往非洲访问。并说，他预料共花两个星期的时间去访问尼日利亚、扎伊尔、坦桑尼亚、赞比亚、肯尼亚和几个讲法语的非洲国家。

显示原版>>

Next:法新社评西班牙美国友好合作条约


科威特报纸文章《世界首脑的变化和地球上的内战》

出版日期:1976.01.27
         期次:6239
         版次:1
         栏目:\[头版]
副题:说中国领导人对战争预测和提出警告是正确的
文章正文:
【本刊讯】科威特《火炬报》最近发表一篇文章，题为《一九七六年，世界首脑的变化和地球上的内战》，摘要如下：
一九七六年同一九三六年相比，四十年之后，一些变化和政治事件又在重演。
一九三六年初，丘吉尔在美国众议院大声疾呼，先是警告巴顿政府，接着又警告后来的张伯伦政府，要警惕“希特勒德国军国主义的战争准备，和保守党政府对此保持沉默并忙于加强和平政策”的危险。现在是中国（世界第三个军事力量）通过她的副总理在大声疾呼，告诉美国总统福特说：“山雨欲来风满楼，风声越来越急了，势不可当。”
中国领导人喜欢借用风、山和妖魔来比喻政治特征。很清楚，他们是在警告华盛顿，要警惕两个超级大国之间战争迫近的危险性，战场是欧洲和第三世界国家。三十年代对丘吉尔发生的事情，今天对中国领导人可能重复发生，因此中国领导人的推测或预料是正确的，而那些表面显得强大的一切和平赌注都是错误的。
对照越是相似，就越增加人们的担心，新的一年（一九七六年）包含着掌握全世界战、和主动权的三、四个主要国家的领导变化的可能性。美国的总统选举，福特、基辛格把其赌注压在“同莫斯科缓和”上，其结果是没有保证的；第二个首都（莫斯科）却处在一种微妙的政治领导要发生变化的气氛之中。将于七六年二月召开的苏共二十五大对于勃列日涅夫是一个难关。众所周知，勃列日涅夫已遭遇健康困难（一些人说是政治困难和农业困难），莫斯科今年春天可能象一九五三年春天一样，有很多变化。
除了看来必然会有变化的主要力量外，谈论二等大国政治变化的可能性也很多。有德意志联邦议会选举，还有三木的党和政府两年来没有取得绝对的成功，为了对付舆论，可能解散议会。
世界首脑未来的这一切变化，如果与“全球”正在发生的事情相比较，其结果是可以推想的。地球上有四大洲在进行四场内战，并且超级大国都不同程度的参加了。有现在已进行了十个月的至今没有停止的黎巴嫩内战；有左右两派之间或高或低的两大阵营之间进行讨价还价的安哥拉战争；有葡萄牙战争；还有阿根廷每天的战争；以及印度次大陆（俾路支、阿富汗斯坦、巴基斯坦、印度和孟加拉）局势爆炸的可能性等等。超级大国圈圈以外发生的事情正向我们表明事情的严重性。黎巴嫩是面临地中海东部阿拉伯国家的门户，是一个石油管口；安哥拉是非洲东南部面向大西洋和通向金矿、铀矿的“门户”；葡萄牙是面向大西洋、非洲和地中海的欧洲的门户；阿根廷是拉丁美洲的门户和心脏。这些国家由于超级大国的意向，每一个都会变为“新的越南”或者当代的西班牙的对象。
尽管有简单的地理和政治上的变化，但一九七六年与一九三六年可能很相似，只是佛朗哥的西班牙转到西部地区了，罗马和柏林的角色在莫斯科、北京和华盛顿面前消失了。所剩下的问题是争夺。争夺就是控制地球上的资源，而资源我们这里很多！

显示原版>>

Previous:美记者默里·马德认为：美苏核会谈的新情况将会影响美国政局

Next:北约海军将领谈苏海军力量及其威胁


美报报道：《古巴在波斯湾的阴影》

出版日期:1976.01.27
         期次:6239
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》一月十四日刊登该报在阿曼的特派记者写的一篇题为《古巴在波斯湾的阴影》的报道，摘要如下：
据西方情报消息，古巴不仅有将近八千人的军队在安哥拉帮助马克思主义的一派打仗，而且还有三千至四千名军事人员在阿拉伯半岛最南端的亲苏国家南也门。
也象在安哥拉一样，古巴总理卡斯特罗显然是在苏联的要求之下派部队到南也门去的。
由于南也门有一个马克思主义的政权，又从共产党国家那里得到军事援助，所以它被认为是目前波斯湾这个战略性地区和阿拉伯海稳定的唯一的威胁。
情报消息说，古巴人是一九七二年开始来到南也门的。
古巴飞行员在南也门基地上驾驶一个中队的米格—２１式飞机，南也门还有飞行员在苏联受训。
南也门还没有一个适当的机场是位于米格—２１式飞机飞抵阿曼目标的航程之内的，但是阿曼正在严密地监视着靠近阿曼边境的贾迪尔机场的动静。
古巴专家还在训练南也门和阿曼人民解放阵线的士兵。他们所传授的一些军事技术看来都是颇为起码的技术。
古巴集中致力于所谓民兵上面——它是执政的民族解放阵线的政治化的延伸。这支民兵现在在人员和火力方面都比得上南也门的正规部队。

显示原版>>

Previous:朴东镇谈朴正熙集团今年对外政策

Next:朴正熙已预料到美国会停止军援


美报文章：《中国人可开采的石油很多》

出版日期:1976.01.27
         期次:6239
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《波士顿环球报》一月一日刊登《芝加哥每日新闻》记者凯伊·比奇从香港发出的一篇文章，题目是《中国人可开采的石油很多，可能超过沙特阿拉伯》，摘要如下：
中国脚底下有丰富的资源，这些资源可能轻而易举地改变亚洲的历史进程也许甚至会改变世界的历史进程。
简言之——石油。
中国究竟有多少石油，谁也不知道，连中国人自己也不知道。但是，一些估计数字表明中国总储藏量，包括岸上和近海在内，可能等于也可能超过整个中东的总储藏量——这在当今极需石油的世界上从它的政治和经济含意来说，是一种令人非常震惊的看法。
正如经济历史学家喜欢指出的那样，从力量这层意义上说，划分东西方的主要东西是技术。
日本仅有的自然资源是它拥有的一亿零八百万人民，而日本已显示一个亚洲国家一旦掌握西方技术后能够干出什么事来。
中国领导人最乐意承认中国是一个落后国家，中国比日本落后不知多少年。中国八亿多人中有百分之八十靠土地为生。但是不象日本那样，中国幸运的是有一种对于建设一个现代化工业国来说是不可缺少的丰富物品——石油。
使中国在本世纪末
——即使不是更快——成为一个世界经济强国的可能性是存在的。共产党领导人对于这种可能性怎么办则是另一回事了。知道有石油是一回事，开采出石油则是另一回事。
由于中国在技术上，特别是近海深水钻探技术方面非常差，如果北京愿意的话，它可以迅速得到一种推动力，办法仅仅是邀请西方石油公司——特别是美国的石油公司——来干这项工作。
人们也不认为他们会屈从这种诱惑力，至少现政权执政期间是这样。
中国人对外国的剥削有着深刻的和辛酸的记忆。中国人永远不会忘记在六十年代俄国人挟着蓝图回国的情景，这一行动使得北京在一切方面都极为珍视“自力更生”的政策。
西方专家们将不得不承认，作为一个落后国家，中国的自己干政策搞得并不错。
在过去的十年里，中国的石油生产量平均每年增加百分之二十到百分之二十五，远远超过其它经济部门的增长率，这是一个迹象，表明中国人已完全意识到了他们地下财富的巨大意义。
预计今年的石油生产量接近于八千万吨。由于在六十多个不同的地方进行勘探，预计石油产量到一九八○年将达到二亿吨。到一九八八年，预计要猛增到四亿吨，同目前沙特阿拉伯的年产量相同。
按照中国目前勘探石油的速度，中国打成的新油井很多，以致由于缺乏炼油设备，只得封存一些油井。天然气将浪费掉，因为，除一些例外的情况之外，中国人未加以利用。
中国新近开采出来的财富提供了使人眼花缭乱的各种可能性。在国内，它可以为实现工业现代化的新的大跃进取得成功奠定基础。
中国搞石油有悠久的历史。石油经济学家们说，中国打出的可能是第一口油井的时间是在十六世纪，但是直到共产党政权在五十年代开始有系统地勘探以前，人们从理论上而不是根据钻探情况认为中国是个石油很少的国家。
自那时以来情况已证实了一个谚语：只要去找就有油。
尽管有希望，但中国还要走很长的路程才能加入石油巨人的行列。
中国的石油含蜡过多。
从油井到港口的输油管必须加热才行，而且它不适于在一般是提炼低蜡油的工厂提炼。
以西方的标准来看，中国在运输和技术方面力量薄弱得惊人。它只有一个港口可以容纳五万吨级的油轮，而石油业通常已用二十五万吨的油轮。目前中国是五万吨级油轮的市场。
但是，这些都是技术上的问题，决不是无法克服的。

显示原版>>

Previous:南斯拉夫报纸驻北京记者报道：《中国又进行一次核爆炸》

Next:香港《大公报》美国航讯《加州大学集会悼念周总理》


美国国防部说：苏各方面的武器生产近三年内都超过美国

出版日期:1976.01.27
         期次:6239
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿一月二十二日电】国防部今天在这里说，苏联在一九七三至一九七五年期间各方面的武器生产都超过了美国。
国防部说，苏联平均每年制造一千四百门大炮，相当于美国制造的一百五十六门大炮的九倍；水面舰只（三十九艘对六艘）和坦克（二千六百辆对四百五十辆）大约是美国的六倍；装甲人员运输车（三千七百辆对一千四百一十辆）差不多是美国的三倍；战术飞机（九百五十架对五百七十二架）约为美国的两倍；攻击潜水艇（六艘对三艘）和直升飞机（一千一百架对五百零六架）为美国的两倍。
五角大楼说，回顾这段时期，美国既没有生产核导弹潜艇也没有生产Ｂ—５２型轰炸机，而苏联平均每年分别生产六艘与核导弹潜艘相似的潜艇和十五架与Ｂ—５２型轰炸机相似的飞机。
五角大楼说，苏联服役的军队是美国的二倍——苏联有四百七十万军队，而美国只有二百一十万军队。

显示原版>>

Previous:香港《明报》评福特的国防预算：《一千零一亿美元的军费》

Next:美农业部助理部长贝尔谈美向苏出售谷物问题


美记者默里·马德认为：美苏核会谈的新情况将会影响美国政局

出版日期:1976.01.27
         期次:6239
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》记者默里·马德一月二十四日自马德里报道：
国务卿基辛格返回华盛顿时，将带着美苏核武器会谈中的新东西。这种新东西势必对美国目前的政局产生影响。
一位美国外交官说，基辛格从莫斯科会谈带回的建议需要福特政府进行大量的工作，以确定这种建议能否变成限制战略武器的新协议。内部必然要进行紧张的辩论。其结果在总统竞选运动中将对福特产生有利影响或不利影响。
由于国务卿从布鲁塞尔来这里签署一项独特的美国—西班牙防务关系条约，才有可能获得关于基辛格和苏联领导人勃列日涅夫会谈情况的新消息。
莫斯科会谈的许多详情仍然保密。提供上述消息的人士认为一度陷入僵局的限制战略武器会谈已取得了有意义的进展。这个建议将受到五角大楼、国会和初选的检验。

显示原版>>

Previous:法新社评西班牙美国友好合作条约

Next:科威特报纸文章《世界首脑的变化和地球上的内战》


美农业部助理部长贝尔谈美向苏出售谷物问题

出版日期:1976.01.27
         期次:6239
         版次:2
         栏目:\[第二版]
副题:说七五至七六年度美可能向苏出售一千六百万吨谷物
文章正文:
【美联社华盛顿一月十六日电】美国农业部一位高级官员今天说，他个人相信，苏联本年度还要购买美国的谷物，但是，迄今为止，没有迹象表明他们将会购买。
负责国际事务和商品计划的农业部助理部长理查德·贝尔向记者说，现在存在的问题是，谷物已经迅速运到苏联，但是，由于速度太快，以至于港口和国内运输设备都跟不上。
苏联在一九七五
——七六年度中向美国购买了一千三百二十万吨小麦和玉米，以弥补去年的严重歉收。
在去年七月大量出售以后，福特政府下令在能够制订出一项长期供应协定之前实行禁运。当去年十月二十日宣布达成一项新协定时，就取消了禁运，又出售了少量的谷物。
那时，贝尔和其他的官员说，可以在不经过两国进一步讨论的情况下，再向苏联供应一些谷物而不致超过为一九七五——七六年度规定的共约一千七百二十万吨谷物的总额。
因此，把已出售谷物的数量计算在内，本年度可以在不必为了超过一千七百二十万吨谷物而举行谈判的情况下再向俄国提供约四百万吨。
堪萨斯州共和党参议员罗伯特·多尔要求福特政府批准在不经过进一步谈判的情况下，增加美国今年可以向苏联人出售谷物的数量，作为用他的话说是为了协助支持农场主的谷物价格而有必要采取的若干措施之一。
当记者要求贝尔对多尔的建议发表评论时，贝尔说：“我们还得走很长一段路”才会达到一千七百二十万吨的谈判阶段。
贝尔说：“我认为，如果除了四百万吨以外，还有出售机会的话，我们将会考虑它，我确实认为我们没有任何理由不去考虑它。”
贝尔接着说，他本人没有说过在一九七五——七六年度向俄国出售的谷物将达一千七百万吨，“我通常提到有可能出售一千五百万或一千六百万吨”。
去年秋天达成的协议要求俄国在五年内每年购买六百万到八百万吨小麦和玉米，从下一年的十月一日开始供应。
目前购买的谷物是协助苏联满足本年度的需求，不属于这项五年协定的范围。
贝尔说，他认为本年度是否会再出售谷物，“最大的决定性因素”将是俄国怎样使用它已经订购的谷物。
贝尔说：“我希望到今年夏天，他们将完全用它储备的谷物，从而使得他们能够再向我们购买一些谷物。”

显示原版>>

Previous:美国国防部说：苏各方面的武器生产近三年内都超过美国

Next:图片说明


南朝鲜《中央日报》报道：朴正熙在记者招待会上的讲话

出版日期:1976.01.27
         期次:6239
         版次:3
         栏目:\[第三版]
副题:说去年是南朝鲜困难重重多事多难的一年
文章正文:
【本刊讯】南朝鲜《中央日报》一月十五日刊登朴正熙这天在记者招待会上的讲话，摘要如下：
回顾过去的一年，真是困难重重多事多难的一年。在许许多多困难中，有两件事情是特别不能忘记的。
其一是，去年春天印度支那落入共产党手里的时候，在韩半岛出现紧张高潮的时期。印支战争刚一结束，世界上所有的人都把注意力集中到了韩半岛。
意思是说下一个该轮到韩国了。即认为有爆发下一次战争危险性的地方是韩国。
另一个大的考验是经济问题。世界经济由于石油和原材料危机持续了几年停滞和萧条，至今还没有摆脱停滞，没有恢复景气。
今年度的三大施政目标是：一、国家安全第一主义；二、谋求经济的安定和稳步增长；三、加强国民总和体制。
在一九七四年下半年，由于石油等资源的危机，世界经济遭受了三十年代以后最大的困难。
尤其是对我国这样蕴藏的资源很少，依靠外国的程度又高，特别是不生产一滴油的国家的打击是很大的。
我国由于作了各种努力，使去年的批发物价上升率勉强维持在百分之二十的大杠上。
在国际收支方面，去年把商品进口限制在一九七四年水平上。出口由于各种情况不好减少了很多。因为贸易条件变坏，日常收支出现了十九亿美元的赤字。其中的十三亿美元是用于经济开发的长期贷款和投资，除此之外的基本收支赤字是六亿美元。
我们外交的三项基调是：一、安全外交；二、经济和文化外交；三、统一外交。
联合国外交是统一外交的一部分。统一外交是最重要的方面之一。联合国从韩国政府成立时起就有特殊的关系。联合国为了韩国的统一进行了许多合作和努力。但是，去年由于通过了西方支持韩国的决议和共产党方面支持北傀的决议，使我们大大失望了。
共产党方面提案的主要内容是，要撤走防止韩半岛争端的机构，造成力量的空白状态。没有代替的方案就解散联合国军司令部，废除停战协定，由北傀和美国缔结和平协定。
如果打破韩半岛的均势，就有引起战争的危险性。这是同维护和平背道而驰的最不现实的方案。目前阶段不是统一，而是稳定和平。
统一是稳定和平之后的事情。不稳定和平，统一是不可能的。
北傀很清楚，世界上也都知道为什么不能统一。共产党方面的方案的本意是什么也是明显的。
在联合国通过这种不合理的不现实的逻辑的事情是十分遗憾的。
政府认为现在应该而且正在重新审查今后的联合国外交和联合国对策，但现在还不是公布这个内容的时候。

显示原版>>

Previous:港报社论：《苏联经略西非打击「北约」》

Next:日报报道：《韩国以防卫税和借款对付行将减少的美援》


南斯拉夫报纸驻北京记者报道：《中国又进行一次核爆炸》

出版日期:1976.01.27
         期次:6239
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南斯拉夫《政治报》一月二十五日以《中国又进行一次核爆炸》为题刊登该报驻京记者发回的一则消息，摘要如下：
据此间外国观察家认为，这次试验无疑证明，中国在十分迅速地发展着自己的核潜力。据认为，这一颗最新的核弹对发展近程和中程战术导弹核武器是有重要意义的。
中国这次最新核试验无疑也有政治上的意义。在周恩来总理逝世以后，至少从中国政治生活的公开表现可以看出，中国的政治生活已十分安静下来，这次最新的核试验可以提醒中国人：中国的基本方针和基本政策丝毫未变，国家正取得新的劳动、科学和军事技术成就。
【法新社北京一月二十五日电】
（记者：弗利波）看来共产党中国的核试验和空间计划的步子正在加快。
中国的第十八次核试验是在不到三个月内进行的第二次试验。
中国在去年十一月二十六日和十二月十六日发射了两颗人造卫星，相隔还不到三个星期。十一月二十六日发射的那一颗人造卫星在十二月二日成功地回收了。
中国现在总共发射了五颗人造卫星，从而使自己同美国和苏联并驾齐驱，除了中国，只有这两个国家能够回收卫星。
现在还不知道中国在完善一枚洲际导弹方面取得了什么进展。然而，中国最近发射的一系列卫星十之八九促进了可用于军事战略方面的技术的发展。
去年中国宣布在第五个五年计划期间“把国民经济搞上去”时，规定的目标之一就是使它的军队和武器现代化。
今后中国进行核试验和空间试验的步调以及随着这些试验可能发表的技术消息将表明，中国是否有意发展它的武装部队，使它“在本世纪末走在世界的前列”，就象它有意使它的经济在本世纪末走在世界前列一样。

显示原版>>

Previous:朴正熙已预料到美国会停止军援

Next:美报文章：《中国人可开采的石油很多》


纽约集会追悼周总理 杨振宁致悼词

出版日期:1976.01.27
         期次:6239
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约一月十八日电】超过一千三百人今天参加了在纽约唐人街举行的周恩来总理追悼仪式。
仪式的主要发言者为纽约州立大学物理学家、诺贝尔奖金获得者杨振宁博士。
他在悼词中说，这样多人来参加追悼——大部分为唐人街的居民——主要是由于中国与美国之间谅解的新精神。
他说，在批准可以到中国旅行之前，美国人受到歪曲了的消息所影响，这主要是来自台湾当局。
杨博士先以中文、后用英语发言，他并回顾了周先生的生平，称他为“中国人民的英雄”。
其他发言者包括，加拿大蒙特利尔市麦基尔大学亚洲研究部主任林达光；黑人作家及民权领袖杜波依斯遗孀雪莉·格雷厄姆·杜波依斯；美中人民友好协会主席韩丁。（原载一月二十日香港《大公报》）

显示原版>>

Previous:香港《大公报》美国航讯《加州大学集会悼念周总理》


朴东镇谈朴正熙集团今年对外政策

出版日期:1976.01.27
         期次:6239
         版次:3
         栏目:\[第三版]
文章正文:
【合同社汉城一月二十三日电】外务部长官朴东镇今天说，为了把国家安全置于更加坚实的基础上，外务部在巩固同日本和其他友好国家的关系的同时，将把对外政策的重点放在加强对美国的外交。
朴正熙总统在对政府机关进行新年视察时到外务部看了看。外务部长官朴东镇在向总统汇报一九七六年政策措施时说，将把对联合国的政策视为政府的国土统一政策的一部分，从各个方面灵活推行。
朴东镇说，外务部今年的主要政策目标是谋求国家安全、繁荣和国土统一。
外长说，为了帮助为国上统一打下坚实的基础，外务部将全力以赴去恢复长期停滞的南北对话，建立一个确保不受侵略的体制，推动韩国停战有关各方的和平会议的召开，并且争取联合国主要会员国的支持。朴外长说，保持同美国的更为密切的合作，仍然是国家安全政策的基石。
这位外长还说，将积极努力进一步加强同各盟国的关系，争取在各方面超过北韩，加强对外宣传活动。
他说，今后两个月中，将分别召开韩国驻外使节会议，讨论有效地推行根据朴总统的和平统一政策制定的对外政策目标的措施。

显示原版>>

Previous:日报报道：《韩国以防卫税和借款对付行将减少的美援》

Next:美报报道：《古巴在波斯湾的阴影》


朴正熙已预料到美国会停止军援

出版日期:1976.01.27
         期次:6239
         版次:3
         栏目:\[第三版]
文章正文:
【路透社汉城一月二十四日电】南朝鲜总统朴正熙今天说，他已制定了一个五年计划，来加强军事力量。
他说，他已经预料到了美国将停止军事援助。福特总统二十日已在国会宣布了这件事。福特说，美国对南朝鲜的军事援助——今年为飞机和其他项目所提供的援助总额将达到七千四百万美元——将在明年停止。
朴在视察国防部时说，他的计划今年生效。

显示原版>>

Previous:美报报道：《古巴在波斯湾的阴影》

Next:南斯拉夫报纸驻北京记者报道：《中国又进行一次核爆炸》


日报报道：《韩国以防卫税和借款对付行将减少的美援》

出版日期:1976.01.27
         期次:6239
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》一月二十二日刊登该报驻汉城特派记者小栗写的一篇报道，题目是《韩国谋求自主防卫，以防卫税和借款为支柱，对付行将减少的美援》，摘要如下：
美国总统福特二十日宣布：“美国将在一九七六会计年度停止向韩国提供无偿军事援助。”韩国已经以“建立在五年以后能够单独对抗北方军事进攻的力量”为目标，采取了雄心勃勃的增强军事路线。其特征是，以自己的主要依靠防卫税的资金和美国的有偿军事借款为两根支柱，想要摆脱历来依靠美国提供无偿援助的状况。美韩两国政府已经基本上达成协议。可以预料，这种增强军事的倾向将造成朝鲜半岛上南北对立的新的紧张因素。
韩国制订了以一九七六年度为第一年度的增强战斗力的五年计划。这是一个雄心勃勃的计划，总经费五十亿美元，包括国内生产导弹、喷气式战斗机、重型坦克。据传，这个计划已经通知美国，其中十五亿到二十亿美元想要以军事借款的形式从美国得到援助，目前两国有关当局已经开始谈判。
剩下的部分由本国资金来供给，其主要来源是新设的防卫税，已经列入一九七六年度预算案。
一九七一到一九七五会计年度美国给韩国的军事援助是十亿多美元，其中大约七亿美元是无偿援助。在此期间，无偿援助也已经逐年减少，一九七一年度是二亿八千万美元，到一九七五年度减少到了七千万美元左右。相反，军事借款则增多起来了。
韩国在军事方面也开始强调自主国防的一个原因，可以设想是对付美国国内强烈的“摆脱韩国”的趋势。驻韩美军不可避免地总有一天要撤退。而且，以美国国会为中心，借朴政权压制人权的理由，要求停止或者削减军事援助的气氛已经一年比一年加重。

显示原版>>

Previous:南朝鲜《中央日报》报道：朴正熙在记者招待会上的讲话

Next:朴东镇谈朴正熙集团今年对外政策


图片说明

出版日期:1976.01.27
         期次:6239
         版次:2
         栏目:\[第二版]
文章正文:
当心那个怪物－－喂饱了他，他会反过来吃了你！ （原载《芝加哥太阳时报》）

显示原版>>

Previous:美农业部助理部长贝尔谈美向苏出售谷物问题

Next:港报社论：《苏联经略西非打击「北约」》


香港《大公报》美国航讯《加州大学集会悼念周总理》

出版日期:1976.01.27
         期次:6239
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》一月二十三日刊登一篇美国航讯，题为《加州大学集会悼念周总理》，摘要如下：
一月十四日晚上，天气严寒，加里福尼亚州大学文学院礼堂内坐满了来自台湾、香港、美国出生的中国学生和职业界人士，以及日本、美国、伊朗、东南亚国家的朋友。大家都怀着沉痛的心情，来悼念毕生为中国人民解放事业而奋斗的革命家周恩来总理。
加大教授沈元壤谈他一九七二年回国访问时，周总理接见他们的印象。沈教授说：“周总理有惊人的智慧，对世界大势，国内政治、经济、社会都有深切的了解，他是一位伟大的政治家。”美国学生革命联盟的代表说：中国革命有杰出的领袖毛主席和周总理，真正的做到了“去私为公”为人民服务。接着，伊朗学生会及美中人民友好协会代表相继致词，最后，主持人之一的加大中国同学会代表（由台湾省来的学生）致词，他说：
“周总理的去世，使我们所有留美的爱国师生、同胞们都感到了无限的哀痛。对周总理的离去，我们感到无限的怀念。
“毛主席、周总理和其他我们所尊敬的领导人，曾经带领我们中国人民走过了一段多么曲折、艰巨而又光辉与胜利的道路啊。
“每当我们想起在那黑暗的过去，我们祖国与人民曾经遭受着多么深重的灾难，帝国主义和国内的反动统治曾带给中国人民多少欺凌与蹂躏时，我们就忍不住满腔的悲痛与愤怒。
“当我们看见祖国与人民，依靠自己的力量，团结起来，奋而斗争，在中国共产党领导下，彻底消灭了帝国主义在中国的势力，推翻了国内反动统治，建立起一个欣欣向荣、初步繁荣昌盛的社会主义新中国的时候，我们又是多么的欢欣与激动啊！毛主席说中国人民站起来了，可不是吗？
“五十多年来，周恩来总理始终坚持在革命斗争的第一线。正如中共中央所指出，周恩来总理一直是坚持继续革命的伟大无产阶级革命家，伟大的杰出的共产主义战士。
“周总理一生所走的道路，对于我们学生、知识分子来说，是具有更特殊与深刻的教育意义的。
“周总理并非出身劳动阶级家庭。他年青的时候也和我们一样，是一个书生，一个知识分子。然而他却不同于旧社会里一些其他的知识分子。在‘五四’运动之后的日子里，中国也有一批知识分子，他们也高喊救国，也希望把民主与科学带到中国来，其实他们心里也明白。这样的知识分子除了追求个人的名利外，他们对人民的益处，历史已做了无情的答复。答复是否定的。
“周总理所走的道路，却是截然不同的另一条道路。他热爱祖国，也更热爱全世界被压迫的人民，他读书不是为了追求个人名利和那些世世代代传下来的求官得禄的封建思想。他忠于自己的理想，摸索一条救国救世的道路。当他一旦发现共产主义的真理是人类真正得解放的唯一道路时，他就毅然决然与传统与家庭与旧社会一切旧关系决裂，丢下包袱，背叛自己本来的出身阶级，投身到祖国民族解放的斗争中去，投身到共产主义的斗争运动中去，他锲而不舍地奋斗终生。
“周总理一生忠于革命事业，忠于人民。他无私地奉献了他的全部生命。直到最后的几年，在已经知道自己得了不治之症的癌症之后，仍然以大无畏的革命乐观主义坚持工作，坚持他革命奋斗最后的一段旅程。想到这里，我们除了默然神往这位伟大的革命家永垂不朽的精神，我们再也找不出第二句话来。毛主席说：为人民利益而死，就比泰山还重。周总理已离开我们，然而他光荣伟大的一生，将永远活在人民心中。
“祖国在前进，人民的力量在前进，让我们学习周总理的一生为人民的崇高品质，化悲痛为力量，团结起来，为祖国的统一，为有利于人民事业，贡献出我们的力量。”

显示原版>>

Previous:美报文章：《中国人可开采的石油很多》

Next:纽约集会追悼周总理 杨振宁致悼词


香港《明报》评福特的国防预算：《一千零一亿美元的军费》

出版日期:1976.01.27
         期次:6239
         版次:2
         栏目:\[第二版]
副题:说福特在军备上的一切努力，目标是对苏联保持优势
文章正文:
【本刊讯】香港《明报》一月二十二日发表题为《一千零一亿美元的军费》的社评，摘要如下：
美国福特总统向国会提出了一个空前庞大的国防预算，总数达到一千零一亿美元，比之去年的预算增加了百分之九。如将通货膨胀的因素计入，实际上的费用也比去年有所增加。福特讲得很明白，这笔天文数字的军费，是为了应付苏联的挑战而花费的。他说：“我们不敢节省。如果我们在国际裁减军备上的努力遇到挫折，我们将不得不再多花些。”他用到“不敢”的字眼，可见苏联在这方面压力的巨大。
福特所提出的军费预算，在具体内容上也确是针对苏联的。兵员增至二百十万人，常备军保持十六个师，增加坦克的生产，以便将两个步兵师转为机械化部队而参加北约盟军。今年要积极建造的武器，包括Ｂ１战略轰炸机、民兵Ⅲ型洲际导弹、Ｆ１６战斗机、运送步兵上战场的新型直升机、三叉戟潜水艇上所用的多弹头导弹、攻击性的核子潜艇、装置对空飞弹的驱逐舰、装置飞弹的护航舰、核子母舰等等，并以十三亿美元拨作军事研究费用，发展对付苏联的新式导弹。这一切努力，目标是在军备上对苏联保持优势。
北京近年来不断强调世界大战的危机日益迫近，主要的论据，是说美苏两国加剧在世界各地争夺霸权，加强军备竞争。尽管对方都说要限制军备，事实上却是不遗余力的在大造军火。苏联的整军经武并不象美国那样公之于世，但事实上，苏联的发展军力比美国积极得多。霸权的争夺是无形的，但军备的急剧扩充却是具体的事实。双方愈造愈多，花费愈来愈大，如说大战的危机增加，也未必全是危言耸听。
苏联的军事扩张严重威胁世界和平和美国的安全，福特对此本来就清楚得很，北京之行加深了他的警惕。前任国防部长施莱辛格所以去职，原因之一是他要求增加军费，对苏强硬。然而福特这个新的军事预算，其实就是施莱辛格的意见，可以说是“没有施莱辛格的施莱辛格预算”。
苏联政策的“欺弱怕强性”，在一切事例中都明显的表现出来，封锁柏林、在古巴装拆飞弹、企图出兵中东而被尼克松以全国戒备吓退等等都是。一千零一亿美元的军费，或许就象是一千零一夜神话中的神灯，对付杀人越货的“四十大盗”，颇具功效。

显示原版>>

Previous:北约海军将领谈苏海军力量及其威胁

Next:美国国防部说：苏各方面的武器生产近三年内都超过美国


《法兰西晚报》文章：《干涉的权利》

出版日期:1976.01.28
         期次:6240
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《法兰西晚报》一月二十六日刊登一篇题为《干涉的权利》的文章，全文如下：
今天，谁自以为在世界上有进行军事干涉的权利？当然不是美国。由于从前，它让它的海军在圣多明各或在越南登陆，它曾遭到了辱骂，因此有了强烈的自卑心，终究使它不敢再干。相反，苏联却没有这种自卑心理：它可以不使它的杰出形象冒太大的风险，就能派运或让它的盟友派运武器、专家、“志愿人员”到它认为该去而又不引起很多愤慨的地方去。
这就是例如它在安哥拉、现在在撒哈拉干的，它的古巴盟友在那里用最现代化的武器进行武装干涉。苏联把这些战争称之为“解放战争”：从这个角度来看，这些战争就成了正义的、站得住脚的，并且还给予苏联萨姆式导弹一种美国武器当然是没有的革命声誉。
因此，苏联人公开地并成功地干的那些事，美国人干起来却是可耻的、并且是失败的：因为美国人没有胆量说是“解放战争”。显然，最好是美国和苏联这两国都不要在世界上进行干预。但是，如果大家接受这样一条游戏规则，那么，无论如何，为了公道起见，彼此都该遵守它。那些看到苏联坦克进入被解放的西贡而感到欢欣鼓舞的人，也应该想一想，正是这些坦克闯进了被征服的布拉格。

显示原版>>

Previous:美《华盛顿邮报》文章：《苏联在安哥拉战争援助问题上向扎伊尔发出警告》

Next:乌干达庆祝阿明执政五周年


《我预料不会输》

出版日期:1976.01.28
         期次:6240
         版次:2
         栏目:\[第二版]
眉题:福特同记者谈美国大选问题
文章正文:
【本刊讯】美国《时代》周刊一月二十六日一期发表福特与该杂志记者的谈话，题为《我预料不会输》，摘要如下：
《时代》杂志记者上周访问总统的地点是白宫的蓝厅。坐在一个发着劈啪声的炉子前面，福特在七十五分钟的谈话中谈到他的总统任期问题和一九七六年的政治情况，摘要如下：
依你看，你自己与里根之间的主要分歧是什么？
我有在国会里干过二十五年、当了九个月的副总统和十七个月总统的经历。在我看来，现在应当由他和他的人指出分歧究竟何在。当然，确实存在的一个分歧是对待联邦预算的看法。自从他提出把预算减少九百亿美元的议案之后，我已和民主党以及共和党的近二十位州长谈过话，他们对此都不赞成。
在缓和问题上，里根支持的立场和你的立场不同吗？
这个，在新罕布什尔州我读过他阐明自己立场的谈话，他说，“停止”，但是他并没有说明就苏联而言，这个强硬路线将如何执行。抛弃目前的苏美关系将是灾难性的，因为现在这种关系变得一天比一天积极起来。
但是如果我们回到五十年代和六十年代的冷战中去，我认为，这将是一个严重的错误。我认为，无论从短期来说，还是从长远来说，缓和都是符合美国的最大利益的。你是否担心会在总统候选人提名问题上输给里根？
我预料不会输，我将一直坚持到最后一张票算完。
我喜欢一场激烈的战斗，这将是一场激烈的战斗。我没有任何担心和不安，我睡得非常好。
你认为你怎样能把你要在选举中获胜所需要的民主党人和无党派人士争取过来？
我认为，除了我们在对外政策方面所做的事情以外，我们所制订的纠正我们的经济问题的政策，也将对无党派人士有号召力。
你认为，民主党人将提名谁为总统候选人？
一年多以前，我说，我认为民主党人将提名汉弗莱，现在这一点越来越明显了。
在民意测验方面的有趣的事情之一是，从十八岁到二十五岁的人拥护我的人数比拥护任何共和党人和民主党人的人数都多得多。这是令人感到意外的。

显示原版>>

Previous:以色列总理拉宾抵美访问

Next:英国报纸刊登评论福特内外政策文章：《福特和「新现实主义」》


阿拉斯加州火山爆发

出版日期:1976.01.28
         期次:6240
         版次:2
         栏目:\[第二版]
文章正文:
【美联社阿拉斯加安科雷季一月二十四日电】在一个没有人居住的阿拉斯加岛屿上，星期五（二十三日）发生一次可怕的火山大爆发，「简直就像一个原子弹爆炸一样」，把浓烟和火山灰的蘑菇云，送上四万英尺的高空。
科学家说，目前这火山的突然爆发，还不致对航运和大陆地区产生威胁。不过他们都说，火山爆发及伴之而来的大地震，可能激发海啸。
这座火山，名圣·奥古斯丁山，几个世纪来周期地在活动。
火山爆发是在清晨时分开始的，伴随有轻度的地震，火山爆发时发出的轰隆声音，在离这小岛二十五里的彼得罗湾可以清楚听到。
在阿拉斯加约有八十座火山，其中约有四十个是活动的。
【美联社阿拉斯加安科雷季一月二十四日电】观察家说，圣．奥古斯丁山星期六发生第三次火山大爆发。猛烈的爆炸使得通红的溶岩直冲云霄，高达八英里。

显示原版>>

Previous:浓雾长时间笼罩意大利

Next:纽约二十三日奇寒


悼周恩来总理

出版日期:1976.01.28
         期次:6240
         版次:4
         栏目:\[第四版]
文章正文:
人固然不免是要死的，大家都祈望他活得更久。当那不幸的消息从北京传出，．全中国的江河都为他悲哭’全世界的海洋都为他哀恸。在八亿中国人民的心中，激起了深切的悲痛。他的骨灰已撒遍
伟大的中国大地，从此以后，八亿人民的悲痛已埋在九百六十万平方公里的土地中，这悲痛将化为春天的耕种！这悲痛将化为秋天的丰收！在春光明媚的芙蓉国里从此土地更加肥沃，
花朵更加绚烂，
山河更加壮丽。在春光明媚的芙蓉国里每一阵春风都有他的温暖，每一条江河都有他的声音，每一寸土地都有他的脚印，他光辉的生命和中国的山河一样万古长青！他还活着，他还活着，他同社员一起播种，他同工人一起劳动，每天清晨他站在天安门城楼上，看着东方升起的红太阳，让第一道绚烂的霞光，映在他满怀笑容的脸上，他沐浴在阳光下，让晨风抹去他一夜的疲劳。他还活着，他还活着，活在大地的江河湖海，活在大地的崇山峻岭，活在每一个工厂农庄，活在每一个矿山林海，活在每一个革命人民的心中！敬爱的中国朋友！请送一把泥土给马来亚人民，这一把含着他的骨灰的泥土，也包含了马来亚人民
对他的深切怀念和崇敬。让我们把这份珍贵的纪念品，撒在马来亚的矿山胶林！让我们跟兄弟的中国人民一起，永远铭记着他的英名！（原载一月二十五日香港《新晚报》）

显示原版>>

Previous:小坂善太郎文章：《周恩来总理给我的印象》

Next:时事社报道：《北方领土恳谈会首次集会》


法新社就苏联干涉安哥拉发表评论：《战略问题》

出版日期:1976.01.28
         期次:6240
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎一月二十五日电】题：战略问题（军事记者：伊夫·加雅尔）
对石油海上通路（这对西方来说是极重要的）和对大西洋美国海军后方的威胁，南非的孤立，建立一条战略通路以及将来空军沿赤道圈进行干预，在法国某些国际问题专家看来，这些就是苏联在安哥拉追求的目标。
他们认为，这就是为什么苏联人一心想留在这个国家中的原因，因为在他们看来，这个国家具有战略价值。苏联“百年难遇的机会”苏联早已几次试图渗入黑非洲。这些尝试都失败了。在安哥拉的情况下，葡萄牙人搞非殖民化，对苏联人来说是非常好的条件，因为葡萄牙的主要敌人之一——人运——已转向他们，要求他们给予军火、装备的援助，也在培养干部方面给予援助。
这对莫斯科来说，是一个“百年难遇的机会”。莫斯科已长时间地准备了它的计划——准备了十五个月之久。
法国专家们强调指出，这件事的进行和指引，使苏联得以给西方“打个楔子”。
事实上，苏联人在三个方面进行活动：
一、在意识形态方面，重申了他们的总目标。在非洲：把这一大陆从仍然存在的殖民主义之下解放出来，废除诸如被公开点名的南非和罗得西亚这样的种族主义政权。
二、在国际方面，建立说明他们行动正确的某种合法形式。人运真正的共产党前身很快就被承认，首先就是被葡萄牙人承认为民族独立的党。安哥拉人民共和国已被一些外国承认，特别是组成非统组织的四十六国中的二十二个非洲国家的承认。
三、最后在作战方面，苏联发明了一种新的活动方法，让古巴人直接进行干涉。这种干涉在第三世界面前被说成是正确的，是一个共产党国家给另一个为从殖民主义残余下解放而斗争的共产党国家以援助。
陷阱已设下。应该使它没有太多危险地发挥作用。一项政治—军事战略计划首先，应该赶快行动，一方面为了在当地击败其他两个民族主义运动，安哥拉南部的安盟和北部的解阵（但这两个组织被认为是分裂主义的，因为它们反对合法政府），另一方面要为由“安东诺夫二十二”式巨型飞机组成的空中桥梁建立另一端的基地，以运输武器、物资和古巴士兵。
事实上，巴黎人士认为，古巴人不是为二万三千名人运战士当干部。他们使用苏联武器进行战斗。对西方的一个陷阱
这个军事方面，只是威胁美国及其盟国的陷阱的一只老虎钳。对于苏联，如同对西方来说一样，巨大的争夺地是非洲南部和它丰富的矿藏。
面对这种直接威胁自己的战略阴谋，西方只是在口头上作出了反应。
欧洲首先作了反应：法国给定了调，要求外国军队撤出去和建立一个民族团结政府。这是它前非洲各殖民地的希望。这是一个虔诚希望，因为显然排除了派大炮去实现它。
虔诚的愿望，因为美国注定无所作为。国会不让福特总统帮助解阵和安盟，不再向他提供给这两个组织的军援经费（五千万美元）。
南非几乎没有选择：
对于它来说，安哥拉的战略价值是第一位的：
如果它背靠大海，海上通道受到威胁，它的处境将是不稳定的。这些法国专家说，如果南非在安哥拉不是走得更远和更深入，那么一切将很快完蛋。但如果它单独干预，象现在这样，那么它也只可能推迟这个日子的到来。

显示原版>>

Previous:纽约二十三日奇寒

Next:英报载文《澳大利亚和新西兰觉醒了》


美《华盛顿邮报》文章：《苏联在安哥拉战争援助问题上向扎伊尔发出警告》

出版日期:1976.01.28
         期次:6240
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》一月二十四日刊登戴维·奥特韦在金沙萨写的文章，题目是《苏联人在安哥拉战争援助问题上向扎伊尔发出警告》，摘要如下：
扎伊尔对美国和其它西方国家政府说，苏联正在对它施加很大的压力，要它停止对在安哥拉作战的亲西方部队的支持。
扎伊尔由于受到两个得到苏联支持的邻国的夹攻，感到极为不安，这两个敌对的国家是南部的安哥拉和北部的刚果共和国。
据报道，在这里的苏联外交官员们，最近在同扎伊尔领导人的会谈中曾经露骨地威胁说，如果扎伊尔继续支持解阵和安盟，那么这个国家以铜为基础的很容易遭到破坏的经济将会遭到毁坏。
安哥拉内战已开始蔓延到扎伊尔，带来了严重的经济和安全问题。这还将导致苏联在邻国刚果大规模地集结武器，这是这里的人们所感到极为不安的问题。
据说，这种武器的集结包括最近运来的十二架米格—２１式飞机和火箭，扎伊尔的官员们担心这些东西可能被用来攻击这样一些无掩蔽的战略目标，如：这里的国际机场，它的主要港口马塔迪和大坝以及在西南部因加的水电厂。
扎伊尔没有什么防空力量，可能不久将要求美国帮助它建立一支防空力量。
扎伊尔外长布拉·曼顿古在写给联合国安理会的信中说，扎伊尔政府认为，“苏联—古巴对迪洛洛的侵略”是扎伊尔参加战争的正当理由。
他说，扎伊尔东部沙巴省（前加丹加省）生产的铜（占全国铜出口量的百分之七十）通常是通过现已不通车的本格拉铁路上的安哥拉出口的，所以位于迪洛洛的桥梁对扎伊尔的经济来讲，是非常重要的。
一些扎伊尔的领导人对这里的西方外交家们说，他们对扎伊尔河（刚果河）可能不让船只通行感到极为不安，因为战斗已接近扎伊尔的西南边境。
如果本格拉铁路运输中断，对扎伊尔河的封锁将意味着对这个国家立即实行经济扼杀，这几乎肯定可能给塞科·蒙博托总统带来极其严重的政治困难。

显示原版>>

Previous:英报载文《澳大利亚和新西兰觉醒了》

Next:《法兰西晚报》文章：《干涉的权利》


美国黑人歌唱家罗伯逊逝世

出版日期:1976.01.28
         期次:6240
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社纽约一月二十四日电】美国著名黑人歌唱家和演员、杰出的社会活动家、争取和平的战士罗伯逊在费拉德尔菲亚（费城）逝世。
在罗伯逊七十五岁生日的时候，纽约公众曾经举行集会为他祝寿，但他因病未能亲自出席这次集会。

显示原版>>

Previous:美联社报道：美国许多成年人没受过教育

Next:浓雾长时间笼罩意大利


美联社报道：美国许多成年人没受过教育

出版日期:1976.01.28
         期次:6240
         版次:2
         栏目:\[第二版]
副题:一些人离开中学后连最简单的东西也不懂
文章正文:
【美联社新奥尔良一月二十五日电】一个全国性的调查表明，五个美国成年人之中有一个没有受过教育，而且不能应付生活的基本需要。
得克萨斯州大学的诺尔斯卡琴教授说：“他们缺乏技能和知识，甚至要获得生活上普通的成就都没有可能。”
诺尔斯卡琴一九七一年便开始领导这个调查，并预料于今年三月完成这项工作。
他说：“我们发现有数百万美国人甚至连很简单的东西也不懂，当他们离开中学之后。”
年轻人在教育方面比他们年纪较大的人更脆弱。在十八岁至二十九岁的阶层中，有百分之十六都是文盲，而在三十岁至三十九岁的阶层中，也有百分之十一是文盲。
诺尔斯卡琴说，目前的学校都没有教授他们基本的技能。在离开学校以后，他们还要学习看书和写字，甚至完全不学。
调查结果同时表明，有百分之二十的美国成年人甚至连基本的日常家庭杂务也不会做。

显示原版>>

Previous:外电报道福特提出五个副总统侯选人

Next:美国黑人歌唱家罗伯逊逝世


米德尔顿评苏联向非洲渗透

出版日期:1976.01.28
         期次:6240
         版次:1
         栏目:\[头版]
副题:说美情报分析家认为苏联力量打进非洲是一种潜在威胁
文章正文:
【本刊讯】美国《纽约时报》记者米德尔顿一月十八日报道：据美国情报分析家和设在布鲁塞尔的北大西洋公约组织司令部的高级人士说，苏联设在尼日利亚、几内亚和安哥拉的海、空军基地在将来的战争中能够威胁北约组织欧洲成员国的主要的海上生命线。
苏联驻在这三个国家中的军事力量可以拦截从波斯湾绕过好望角到达欧洲的石油运输。据北大西洋公约组织的一位高级情报官说，盟国所需要的石油的百分之八十和战略物资的百分之七十是经由非洲西海岸运抵欧洲的。
专门估计苏联的军事行动对盟国战略地位所产生的长期影响的美国和北约组织参谋部官员，引用了哈佛大学教授亨廷顿的评论。他说：“问题不在于谁因侵略而遭受痛苦，而在于谁因侵略而得到好处；全部的目的不是要制止侵略，而是要保持力量平衡。”
据上述人士说，这种平衡可能会遭到苏联想使它的潜艇、水面舰艇和飞机能够控制波斯湾与西欧之间海上航道的全面计划的破坏。
这些人士承认，苏联力量打进非洲是一种潜在的威胁，而不是眼前的威胁。他们承认，即使是谈论这种威胁，也引起一些人的恼怒，这些人认为，苏联现在在非洲建立势力的情况，无非就是一代时间以前美国在东南亚的做法。
苏联的计划是在八年前开始的，当时莫斯科在索马里能够袭击波斯湾通道的距离范围内开始建造海军基地和飞机场。
最新的一个表现是俄国表示愿意在几内亚的塔马拉岛建立一个海军基地，那里已有苏联的一个飞机场。
远程轰炸机和侦察机定期从几内亚起飞到南大西洋进行巡逻。
据欧洲一位老资格的非洲问题权威说，苏联谋求在西非从罗安达往北一直到几内亚的科纳克里的一系列基地，以取得军事上的灵活性。
苏联在尼日利亚的军事渗透使许多北大西洋公约组织的计划和情报官员感到震惊，他们认为，从长远的观点来看，苏联在尼日利亚的渗透比在安哥拉和几内亚的活动对西方更危险。
人们认为，俄国人要在西非取得一个使他们能够控制朝北通往欧洲的那条石油运输线的地位，乃是俄国人头等重要的目的。

显示原版>>

Next:外电评述：巴尔干五国经济技术合作会议开幕


纽约二十三日奇寒

出版日期:1976.01.28
         期次:6240
         版次:2
         栏目:\[第二版]
文章正文:
【路透社纽约一月二十三日电】纽约星期五清晨七时半的气温降至摄氏零下十七度，为十三年来此时最低温度，再加上凛冽的寒风，影响气温降到摄氏零下四十六度。
自从一九六三年二月八日遇过一次低温（摄氏零下十九度）以来，星期五是最冷的一天。过去最冷的纪录是发生在一九三四年二月九日，当时气温是摄氏零下二十六度。

显示原版>>

Previous:阿拉斯加州火山爆发

Next:法新社就苏联干涉安哥拉发表评论：《战略问题》


浓雾长时间笼罩意大利

出版日期:1976.01.28
         期次:6240
         版次:2
         栏目:\[第二版]
文章正文:
【美联社意大利·米兰一月二十四日电】意大利出现了十年来最严重的浓雾。到目前为止，意大利许多城市已被浓雾笼罩了一千零八十三小时之久。意大利北部工业地区空中和公路交通混乱，船运误点，并且增加了电力消耗。
上个月，利纳特国际机场连续九天封闭，另外断断续续封闭的时间达二百二十五小时之多。机场发言人说，．过去两个月，约有一千架班机被取消，另有四千架班机改道到其他机场。
在米兰的另一机场（马尔宾沙机场），环球航空公司一架喷射机于十二月二十二日，在浓雾密布的气候中企图降落，结果坠毁了。
大批货物堆积在被阻塞的机场，给意大利进出口公司带来了许多问题。
在浓雾笼罩下，在公路或马路上开车很危险。米兰因为一片迷蒙，下午四时天色已经黑暗，必须提早开街灯。在浓雾的气候中，老年人和儿童们支气管炎的病例增加。

显示原版>>

Previous:美国黑人歌唱家罗伯逊逝世

Next:阿拉斯加州火山爆发


日《每日新闻》驻苏记者报道：《基辛格访苏，限制战略武器会谈仍有曲折》

出版日期:1976.01.28
         期次:6240
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》一月二十四日刊登该报驻莫斯科特派记者江川的消息，题为《基辛格国务卿访苏，限制战略武器谈判第二次会谈仍有曲折》，摘要如下：
美国国务卿基辛格结束了对苏联的四天访问。在莫斯科，人们对于他争取打开限制战略武器谈判僵局，同勃列日涅夫总书记、葛罗米柯外长前后三次会谈的成果，评价是形形色色错综复杂的。但是，大概可以说，基辛格国务卿想要一口气解决第二次限制战略武器谈判的算盘已经落空，还需要进行高级谈判，因此，本来期望今年夏天就成行的勃列日涅夫访美估计将进一步推迟，基辛格的访问没有为美苏缓和找到决定性的机会。
当然，美苏双方的当事人都强调会谈成功的部分。基辛格国务卿及其亲信强调说会谈“取得了相当大的进展”。二十三日，为了同葛罗米柯外长会谈安哥拉问题而进行最后一次会谈时，基辛格反复强调“取得了相当大的进展”。
但是，和这种逞能的讲话相反，在这次会谈的最大焦点——如何处理使得限制战略武器谈判停滞不前的美国巡航导弹和苏联逆火式轰炸机的问题上，事实是仅仅达成了部分协议。美国人士已经宣称，把苏联的建议带回华盛顿去研究以后，将转入基辛格和苏联驻美国大使多勃雷宁的会谈。这就表明，需要政治解决的相当重要的问题没有解决，原封不动地遗留下来了。据基辛格国务卿的计划规定，如果在莫斯科达成原则协议，其余的问题就由日内瓦事务官员谈判去商定细节，在两三个月内使新的限制战略武器协定完成。但是，这个盘算落空了。而且，本来应该是在四五月份就实现以签署新协定为主要目的的勃列日涅夫访美，可是，现在的形势是进一步往后推延已经不可避免。
勃列日涅夫说过：“只要限制战略武器谈判达不成协议，访美就不可能。”原先预定去年夏天进行的访美这样一而再再而三地推迟，对克里姆林宫来说，决不是符合它的心愿的。在二月份党代表大会上的勃列日涅夫报告中，照理说会把苏美协调及缓和作为勃列日涅夫外交的成就而报告一番，如果新的限制战略武器协定签订了，那么，就会是锦上添花了。
尽管如此，苏联却不急于同美国妥协，这是为什么呢？问题的复杂性是不言而喻的。一个原因是，即使在苏联方面，缓和热也已经比以前冷却了。
【本刊讯】日本《每日新闻》一月二十四日刊登驻华盛顿特派记者石丸的消息说：
对于基辛格的莫斯科之行，华盛顿虽然认为，美苏双方由此重申了缓和的必要性，由于限制战略武器谈判陷入僵局和安哥拉问题而不得不原地踏步的缓和，大体上得到了前进的势头，但是这样的看法是强烈的：同基辛格要完全打开限制战略武器谈判僵局的期望相反，美苏缓和的前途今后也不是平坦的。

显示原版>>

Previous:外电评述：巴尔干五国经济技术合作会议开幕

Next:以色列总理拉宾抵美访问


日报报道《苏联邀请江田三郎访苏》

出版日期:1976.01.28
         期次:6240
         版次:4
         栏目:\[第四版]
副题:共同社报道《同日共改善关系，邀请日共参加苏共代表大会》
文章正文:
【本刊讯】《日本经济新闻》一月二十一日刊登一条消息，题目是《苏联邀请江田三郎访苏》，摘要如下：
社会党副委员长江田二十日下午在东京苏联大使馆同苏联驻日大使特罗扬诺夫斯基进行了约两小时的会谈。会谈时，该大使向江田做工作，要他访苏。
这一天的会谈，是特罗扬诺夫斯基大使提出要求而实现的。该大使表示了下述两点不满：一、对社会党和中国的联合声明把反对美苏两个超级大国的霸权主义写进去，是遗憾的，二、苏联同社会党的关系，比中国同社会党之间还疏远等。
据认为，苏联在这一时机之所以要求江田访苏，除了为牵制社会党和中国加强友好外，还为了暗地里要求在野党理解苏联在日中和平友好条约问题上的态度。
【共同社东京一月二十五日电】题：同日共改善关系，邀请日共参加苏共代表大会
高桥二十五日自莫斯科报道：苏联共产党最近邀请日本共产党派代表以来宾身分参加该党即将在二月二十四日召开的第二十五次代表大会。
苏共二十四大以后，日共与苏共的争论转到了路线问题上，苏共机关报《真理报》批评日共在七三年十一月十二大通过的决议是要“动摇苏联的外交路线”，日共方面对此坚决进行了反驳，两党关系再次恶化。
据料这是在党代表大会前夕发出的一种信号或者说是作出的一种姿态。

显示原版>>

Previous:时事社报道：《北方领土恳谈会首次集会》

Next:日苏谈判日向苏出售核动力成套设备问题


日苏谈判日向苏出售核动力成套设备问题

出版日期:1976.01.28
         期次:6240
         版次:4
         栏目:\[第四版]
副题:日打算为苏两项重要工程提供四亿多美元贷款
文章正文:
【路透社东京一月二十六日电】《日本原子能工业论坛》今天说，日本将在莫斯科开始向苏联出售价值大约四千亿日元（约合十三亿美元）的核动力成套设备的谈判，这些成套设备将供苏联新的五年计划之需。
由三菱重工业公司原子能事业部部长石崎率领的日本原子能工业界谈判小组一行十四人，在昨天乘飞机离开这里。
该刊说，苏联曾表示要购买大约十部核发电成套设备，每部成套设备的发电量为一百万到一百三十万瓩。
【美联社东京一月二十四日电】消息灵通人士今天说，日本政府打算批准输出入银行向苏联提供用于建设天然气管道和铵化肥工厂的四亿六千万美元贷款。
这些人士说，苏联计划进口价值七亿美元的一百六十万吨五十六英寸口径钢管，铺设一条从西伯利亚秋明地区到莫斯科郊区的二千五百公里的天然气管道。
这些人士说，在这笔贷款总数中，莫斯科要求上述日本银行提供二亿美元的贷款，以便在今年夏天时进口五十万吨钢管。
这些人士说，苏联还要求输出入银行提供二亿六千万美元贷款建设四座铵化肥厂，每座日产一千三百六十吨。

显示原版>>

Previous:日报报道《苏联邀请江田三郎访苏》


时事社报道：《北方领土恳谈会首次集会》

出版日期:1976.01.28
         期次:6240
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京一月二十四日电】题：北方领土恳谈会首次集会，谋求大造归还领土舆论
由总理府主持的旨在促进归还北方领土运动的“北方领土恳谈会”业已成立，二十四日下午在总理府礼堂举行了首次集会。
除北海道厅和根室市外，还有约五十个团体的代表出席了这个集会，听取了外务省关于日前日苏外长会谈时谈判归还北方领土的报告，同时就今后开展运动的方式交换了意见。
恳谈会开始，植木总务长官（北方领土对策本部长）发表谈话说：“为谋求大造必要的国民舆论，最重要的是重新研究过去活动的方式，找到新的前进方向。”接着，外务省欧亚局长桔在谈话中说：“苏联是闭关自守社会，由一小撮最高领导人作出决断。给他们造成设身处地的条件才是解决问题的办法。”
【本刊讯】日本《读卖新闻》一月二十二日报道：
国民外交恳谈会于二十一日举行了成立大会。成立这个机构的目的，是要从国民的观点出发考虑我国外交应该怎样现实地开展。自由民主党、社会党、民社党的志同道合者和学者、专家等二十人出席了大会。这是一个尝试，想从这样的问题出发，探讨应该怎样开展超越政党之间的圈子的“国民外交”；这些问题是：在以美苏两个超级大国为中心的国际政治中，应该怎样去对待逐渐提高着比重的第三世界？特别是应该怎样确定追随欧美倾向强烈的我国外交的方向？

显示原版>>

Previous:悼周恩来总理

Next:日报报道《苏联邀请江田三郎访苏》


外电报道福特提出五个副总统侯选人

出版日期:1976.01.28
         期次:6240
         版次:2
         栏目:\[第二版]
副题:美一民意测验说福特和汉弗莱被选人的可能性不相上下
文章正文:
【美联社华盛顿一月二十二日电】星期四，美国总统福特提出四名共和党参议员和商务部长里查森以作为副总统候选人的人选。
这些共和党参议员是布鲁克、巴克、布罗克和珀西。福特是在他的椭圆形办公室里和七位新罕布什尔报纸的总编辑谈及副总统候选人的问题。
【路透社华盛顿一月二十三日电】据《华盛顿邮报》今天发表的一篇民意测验的报道说，福特总统和民主党参议员汉弗莱被人民选择为总统候选人的可能性几乎是不相上下的。
同时，盖洛普民意测验宣布，福特先生作为共和党和无党派的选民的第一个选择所得的票数，已超过前加利福尼亚州州长里根。
盖洛普说，本月初举行的一次全国性民意测验中，福特获得百分之四十八的选票，而汉弗莱获得百分之四十六的选票。
在一个月以前的一次民意测验中，总统在接受测验的人们当中获得的选票超过汉弗莱，总统获得百分之五十一的选票，而汉弗莱获得百分之三十九的选票。
在本月头一个星期举行的福特—里根的民意测验表明，总统在接受测验的人当中获得的支持大于里根，总统获得百分之五十三的选票，里根获得百分之四十二的选票。

显示原版>>

Previous:英国报纸刊登评论福特内外政策文章：《福特和「新现实主义」》

Next:美联社报道：美国许多成年人没受过教育


外电评述：巴尔干五国经济技术合作会议开幕

出版日期:1976.01.28
         期次:6240
         版次:1
         栏目:\[头版]
文章正文:
【法新社雅典一月二十六日电】自第二次世界大战结束以来第一次巴尔干各国政府间的会议今天在这里开幕。
希腊总理卡拉曼利斯对各与会代表团表示欢迎。他说：“如果我们设法创造一种友好和相互信任的气氛，那么什么力量都不能象过去所发生过的情况那样破坏我们各国人民和平共处和取得进展。”这显然是暗指导致第一次世界大战的巴尔干战争。
保加利亚代表团团长将主持今晚的秘密会议。罗马尼亚、土耳其和南斯拉夫等代表团团长将依国名字母顺序主持会议。
【合众国际社雅典一月二十六日电】经济合作部长帕帕利古拉斯今天主持了巴尔干经济技术合作会议的开幕式。他说这个地区的前途将取决于该地区人民间的友好合作。
帕帕利古拉斯说：“我们的未来要求巴尔干各国人民应该本着友好、认真和谅解的精神来发展他们的合作。”这次会议的第一次会议的目的是要促进经济技术、旅游、运输、能源和环境保护等方面的多边合作。
【南通社雅典一月二十六日电】巴尔干经济技术合作专家会议今天在雅典开幕。
南斯拉夫副部长维达斯强调说，南斯拉夫作为一个不结盟的社会主义国家渴望会议取得成功，并准备以积极的、建设性的态度为促进今后在巴尔干地区以及欧洲和世界更大的范围内的合作而努力。
维达斯说：“这次会议的召开反映了巴尔干各国人民要在平等的基础上和没有外来干涉的情况下进行合作的愿望。同时，它在客观上也对欧洲缓和的进程以及对巴尔干各国之间的相互谅解、信任和睦邻合作——这些是这个地区各国内部的顺利发展、安全和繁荣的先决条件——作出贡献。”
南斯拉夫代表团团长最后强调说，在巴尔干当前的客观情况下，南斯拉夫特别重视促进巴尔干国家各方面的双边关系，因为这样也就为多边合作创造条件。
【法新社雅典一月二十六日电】土耳其代表团长格克曼和南斯拉夫代表团长维达斯都警告不要匆匆忙忙进行多国合作。
格克曼说，在开始的时候采取改进双边合作的办法将是比较稳妥的。他说：“否则，我们将会遇到把我们的双边问题、困难和冲突放到多边和国际舞台上去的危险。”
观察家们认为，他想到的是土耳其同希腊在爱琴海领空问题上产生的僵局。
这位土耳其代表在开幕会议上的发言警告要避免“连续出现的失败”，这是暗指他的政府、希腊和南斯拉夫一九五四年签订的流产的巴尔干条约。
【美联社雅典一月二十六日电】巴尔干合作会议今天在雅典开幕。所有与会者都称赞这次会议是“第一次实际贯彻了赫尔辛基的缓和精神”，但是，他们愿意进行合作的程度以及他们对会议结果的预言是不尽相同的。
据希腊官员说，由于担心会危及会议取得成功的机会，将避而不谈政治问题。一些与会国之间仍然存在着可能成为爆炸性的民族分歧，如希腊和土耳其在塞浦路斯问题上的争端以及南斯拉夫和保加利亚的马其顿领土之争等。

显示原版>>

Previous:米德尔顿评苏联向非洲渗透

Next:日《每日新闻》驻苏记者报道：《基辛格访苏，限制战略武器会谈仍有曲折》


乌干达庆祝阿明执政五周年

出版日期:1976.01.28
         期次:6240
         版次:3
         栏目:\[第三版]
副题:外电说阅兵式是从苏联获得军事装备的最大一次展出
文章正文:
【路透社坎帕拉一月二十五日电】苏制坦克、装甲人员运输车和导弹运输车今天隆隆开过坎帕拉市广场，同时苏制的米格—２１型飞机在头上飞过，以庆祝阿明总统执政五周年纪念日。中非共和国总统博卡萨、扎伊尔总统蒙博托和利比里亚总统托尔贝特观看了乌干达从苏联获得的军事装备的最大一次展出。
早些时候，他们观看了在维多利亚湖畔的恩德培的一次空军表演。乌干达人说，参加这次表演的五分之一的飞行员是埃及、苏联、斯堪的纳维亚、英国、瑞士、亚洲和美国的飞行员——越南战争的美国老战士。
阿明总统在一次简短的讲话中说，“乌干达空军是由各个国家组成的”。他宣布了为所有的乌干达文职人员增加薪水以对付生活费用的上涨。
【法新社坎帕拉一月二十五日电】乌干达总统、陆军元帅阿明今天在这里说，经过阅兵
——其中包括俄制米格喷气机——证明，乌干达“能够粉碎向它进行挑衅的任何力量”。
展示这些武器，是为了庆祝乌干达军事统治五周年。阿明总统说，他提出的关于组织一个全国性政党的建议“已不再那么急迫了”，因为乌干达人在各方面都干得很好，他想使这种发展速度保持下去。
阿明总统今天宣布出版了一部关于回顾他的政府五年来履行职责的情况的书。他预言说，到一九八○年为止，乌干达将完全可以开采自己的自然资源，其中包括金矿、铜矿和钴矿。

显示原版>>

Previous:《法兰西晚报》文章：《干涉的权利》

Next:小坂善太郎文章：《周恩来总理给我的印象》


小坂善太郎文章：《周恩来总理给我的印象》

出版日期:1976.01.28
         期次:6240
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《世界周报》一月二十七日一期刊登日本前外相、众议院议员小坂善太郎的一篇文章，题目是《周恩来总理给我的印象》，摘要如下：“巨星陨落”把周恩来总理逝世比作“巨星陨落”是合适的。在四分之一多世纪的长时期里，从建国以来，一直身为新中国的总理的周总理的言行，如实地反映了中国走过的路程；他是在亚洲灿烂地放射出光芒的明星，给世界政治增添了巨大的重要性。
我第一次见到周总理是在一九六六年九月，当时我在古井喜实议员的建议下，和几位同僚访问了中国。那时在北京及其他城市的马路上，尽是戴红袖章的红卫兵；他们唱着毛泽东赞歌《大海航行靠舵手》。在这种气氛中，周总理亲自到清华大学，同他们讨论。
当我称赞他的气魄时，周总理破颜一笑，对我说：“不，我老了，不行啦。你年轻，叫人羡慕。”他和蔼的态度是我在那以前完全没有想象到的。我当时想：这就是他的魅力啊！可是，他有时闪烁出炯炯的目光，表露了他在革命的风暴中锤炼出来的不屈不挠的精神。他带着幽默的口吻对我说：“你在担任外务大臣的时候来就更好了。北京的机场始终为日本的总理大臣和外务大臣开放。”希望日中子子孙孙友好第二次是在一九七二年九月，我作为自由民主党日中邦交正常化协议会会长归纳了党的决议以后和二十四位同僚议员访华的时候。当时也带着为田中首相访问中国铺路的任务，所以前后见到了三次。其中一次会见是在凌晨三时左右，周总理以相当激烈的口吻责备了自由民主党的做法。但是，即使当时，周总理也对我个人的立场表示了深刻的理解，圆满地作了处理。
他引用“饮水不忘掘井人”这句中国谚语，对我说：希望日中两国今后世世代代、子子孙孙友好亲善，同时我们不会忘记作出了努力的人的功绩，并且不要求日本赔偿。这不是日中谈判的结果所得出的结论，而是中国方面重视今后的日中友好的自主决定。在那次战争中，日本打进中国领土，给中国造成了非常严重的损害；日本应该铭记在心。
我回想起，周总理在他主持的宴会上，举起斟满茅台酒的酒杯向我们敬酒，特别对在后台为谈判作出了贡献的外务省中国课课长（当时）桥本，问道：“桥本先生在哪里？”使坐在末席的桥本君深受感动，这活灵活现地显露了他是一位本领高超的人的面貌。他还应一位代表团成员的请求，用他不灵便的右手长时间地为大家签名。凡此种种，都表明了象他那样身居要职的人非常直爽的一面。
一九七四年，日中航空协定签订以后，双方的友好访问团搭乘了第一趟班机，我以团长的身份访问了中国。那时，周总理已经住院，邓小平副总理会见了我们。当时正逢国庆节，在人民大会堂举行了有五千人参加的国庆招待会。周恩来总理特意从医院前往参加，精神饱满地发表了讲话，全体参加者报以雷鸣般的掌声。并且，周总理举着茅台酒向主宾席上的人致意。他也走到我的面前，用清彻的目光注视着我的眼睛。
去年九月，我去北京，同邓小平副总理会见时，他说：“周总理曾经强烈地希望在缔结日中和平友好条约以后到日本去，可是，这已经不可能了。”我听了，心里想：病情相当严重了吧！我暗暗地衷心祈祷他康复，但是，如今他已逝世了。
从日华事变到战争结束，日本帝国主义谋求霸权，给中国造成了许许多多的苦痛。而中国说这些“已经是过去的事情”，把将来日中两国人民子子孙孙友好下去看得更加重要。这就是毛、周领导的对日政策。对于这样一个政策，难道我们在正确地作出响应吗？如果说政府的对华政策是玩弄小权术，至今还拖延缔结和平友好条约，把中国只看作做生意的对象，那么，就需要借此机会猛省。

显示原版>>

Previous:乌干达庆祝阿明执政五周年

Next:悼周恩来总理


以色列总理拉宾抵美访问

出版日期:1976.01.28
         期次:6240
         版次:1
         栏目:\[头版]
文章正文:
【路透社费城一月二十六日电】以色列总理拉宾今天到达这里在美国进行为期十天的访问，他表示愿意同他的阿拉伯邻国和平相处，但是决心保持这个犹太国家的强大。
拉宾没有按照原定计划在纽约着陆。他将于明日在华盛顿同福特总统和基辛格国务卿举行政治会谈。
这位总理到达后不久在犹太居民的领袖们的一次集会上说，他的国家愿意同它的阿拉伯邻国和平相处，条件是让以色列存在下去。
拉宾说：“不会有一个国家会同一个软弱的以色列国家谈判，只有一个强大的以色列才能使他们确信是时候了，现在的条件就是那种应当进行和谈的条件。”
【合众国际社特拉维夫一月二十六日电】以色列总理拉宾今天在启程赴美国进行历时十一天的正式访问时说，通向中东和平的最好办法是重新召开日内瓦和平会议。

显示原版>>

Previous:日《每日新闻》驻苏记者报道：《基辛格访苏，限制战略武器会谈仍有曲折》

Next:《我预料不会输》


英报载文《澳大利亚和新西兰觉醒了》

出版日期:1976.01.28
         期次:6240
         版次:3
         栏目:\[第三版]
副题:说澳新同美英进行防务合作前景出现改善的希望
文章正文:
【本刊讯】英国《每日电讯报》一月十五日刊登一篇题为《澳大利亚和新西兰觉醒了》的文章，全文如下：
由于澳大利亚和新西兰的工党政府都落选，这两国同美国和英国进行防务合作的前景中出现了令人欢迎的改善的希望。弗雷泽先生昨天说，科克本海峡的大的新基地将可供澳大利亚的盟国使用。惠特拉姆先生曾直截了当地避免就这个问题发表任何声明，但是他的政府对防务的各个方面采取的总的左倾态度，完全有理由使人感到悲观。新政府还取消了不允许核军舰进港停泊的长期实行的禁令。另外，新政府宣布坚决支持扩建在迪戈加西亚岛的美国基地，认为这有助于保持在印度洋的力量的均势。新西兰工党政府不久前实行的禁止核军舰进港的禁令也将撤消，因为马尔登先生正确地讲了，这项禁令对盟国实行了无法忍受的限制。
这一切事情成为令人高兴的开端，弥补澳新两国的工党政府对比较明智的它们的前任建立的防御结构造成的一些损失，尽管它们拆散在新加坡和马来西亚的联合安排是令人痛惜地无法挽回的。至于同英国——正如本版刊登的汤普森准将的文章中指出的那样——当威胁不但没有减少，反而更明显地迅速增加时，防务合作每况愈下。
在太平洋和印度洋，象在大西洋地区一样，危险来自俄国力量的有系统的扩张。这种时势的一个迹象是，葛罗米柯先生力图恫吓日本按照苏联的条件签署一项和平条约。苏联一方面鼓吹“缓和”和反对帝国主义，一方面在它在战时占领的日本四岛的问题上实行帝国主义的手法。

显示原版>>

Previous:法新社就苏联干涉安哥拉发表评论：《战略问题》

Next:美《华盛顿邮报》文章：《苏联在安哥拉战争援助问题上向扎伊尔发出警告》


英国报纸刊登评论福特内外政策文章：《福特和「新现实主义」》

出版日期:1976.01.28
         期次:6240
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《星期日泰晤士报》一月二十五日刊载一篇文章，题为《福特和“新现实主义”（即不要期望过高）》，摘要如下：
基辛格国务卿上周在莫斯科同勃列日涅夫举行的会谈中，大概没有达到他的最高目的。要是果真如此，那不仅是由于俄国人在他们的折衷建议方面不愿走到足够远的地步，而且由于福特总统渴望不致再次遭到上次的限制战略武器会谈协议达成后遭到的批评而没有给予基辛格什么回旋余地。
缓和仍然是美国对外政策的基本假设之一，但是，自从俄国人和古巴人公开干涉安哥拉以来，缓和的意义和好处在政治上引起的争议已经大得多了。
这就是福特总统为何没有感受到立即达成一项限制战略武器新协议的压力的原因之一。另一个原因是，当他正在预选中同里根较量时，这样一项协议可能确实有害处。不过，在同民主党对手进行最后的竞选时，这样一项协议会有一些好处。
因此，上周在莫斯科取得的进展似乎是合双方的胃口的。这使勃列日涅夫能够在下月苏共党代会上声称他的缓和政策是在正常运行，这使福特总统也可以获得同样好处而不必引起一场新的激烈争辩。
虽然福特总统在他长达十二页的国情咨文中只用两页篇幅来谈对外事务，但是，这只是反映了他认为今年不会采取惊人的主动行动这一看法。
注意的中心是国内政策，首先是经济。总统的经济计划狡猾地压倒了里根的极端主义，并且占领了处于他和民主党人之间的中间地带。
他依靠的是经济逐步恢复，通货膨胀率约为百分之五到六，他还依靠中产阶级宁愿容忍失业率高而不愿容忍通货膨胀率高的情绪。
他们对此确信无疑也是由于民主党的两个代表最大的两个州的自由派州长（纽约州的凯里和加利福尼亚州的布朗）向福特吹起了类似的号角声：需要以新的、现实主义的态度来治国。
在任何其他时候，这种态度本来会由于缺乏远见、理想、进取性和人情味而受到严厉批评。应该承认出现过一些这样的批评，特别是参议员汉弗莱提出的批评，但是批评是克制的。
原因是这三人都表现出憎恶开支庞大和政府臃肿。福特总统的提法是“新现实主义”，凯里州长的提法是“新纪元”，自由派《华盛顿邮报》的提法是“新风尚”，布朗州长的提法是“一个有限度的纪元”。
总的比分再一次领先于里根的福特总统，把取胜的希望寄托在变革之风上，因为共和党的选民不超过全体选民的百分之十八。民主党人肯定还面临许多问题。不论是福特也好，民主党人也好都没有用以取而代之的新方案。
一些民主党总统竞选人不理会实行新的经济和社会保守主义的想法。

显示原版>>

Previous:《我预料不会输》

Next:外电报道福特提出五个副总统侯选人


《基辛格的对外政策现在陷于混乱》

出版日期:1976.01.29
         期次:6241
         版次:2
         栏目:\[第二版]
眉题:哈特文章《“缓和”的美国这一边只是一些空话》
文章正文:
【本刊讯】《曼彻斯特联合导报》一月二十四日刊登杰·哈特的文章，题目是《“缓和”的美国这一边只是一些空话，把运用影响和采取行动的作法放弃了》《基辛格的对外政策现在陷于混乱》，摘要如下：
（原编者按：报业辛迪加联合专栏作家、达特默思学院教授杰·哈特说，在基辛格国务卿的指导之下，美国不仅没有对苏联的侵略作出军事反应，而且还放弃了它的有效的外交和经济武器，同时美国已不再有一个始终一致的对外政策。）
福特政府对安哥拉局势作出的自相矛盾的反应充分地表明，我们已不再有一个始终一致的对外政策。美国的对外政策从概念上讲正在破产。
按照原先的说法，“缓和”这个主张有一些特点，但是其真正的中心是“连环”这个概念。基辛格国务卿自称他认为美苏关系的一切方面是相互联系的。因此，苏联在安哥拉或别的地方显示力量可以不用军事力量去对付，但是，这会使苏联人在信贷或谷物或技术方面付出相应的代价，而且大概还可能运用其他外交和经济武器。
所有这一切都象是虚无飘渺的幻想。连环概念过去既不适用于在苏联支持下征服南越的行动，也不适用于葡萄牙亲苏派的未遂政变。它一直不适用于安哥拉，其实福特政府一直明白地否认它是一件武器。
当然，总统在圣路易斯对美国农业局联合会的讲话中警告说，苏联要是继续干预安哥拉，即将损害莫斯科同美国的“更为广泛的关系”。因此，连环概念就象幽灵一样地出现在总统的讲话里。但是，总统紧接着又说，美国向俄国人出售谷物一事决不会受到任何影响，这样他就从他发出的这个威胁中抽去了全部实质内容。他解释说，俄国人“希望”得到但并不是“需要”我们的谷物——他这么说就自动地贬低了谷物作为美国讨价还价的一个有利条件的地位。
人们可能回答说，苏联人“希望”但并不是“需要”得到对安哥拉的战略控制，而且根据目前的方式，他们的两个希望都将得到实现。
“缓和”的设计师、搞“连环”的谋士基辛格本人的表现也同样是混乱的。上个月当参议院投票通过停止向安盟和安解阵提供援助经费时，总统指责了这一表决，并说，苏联人向安人运提供的一亿美元使得缓和的前景暗淡了。
基辛格国务卿补充说，苏联的这种显示力量的行为，可能导致国际紧张局势的加剧。那么基辛格这一次为讨论战略武器协议到莫斯科进行的访问就可能受到损害。
然而，在福特总统在圣路易斯否认谷物是武器的当天，基辛格会晤了苏联大使多勃雷宁，并且在会晤后宣布，“没有任何确凿的东西”表明苏联人会同意所有外国人员撤出安哥拉——但是，他对莫斯科的访问还是一定要进行的。
同时，苏联的仆从国古巴公开宣布它打算再向安哥拉运送军队和武器。古巴的这种干涉政策显然是得到苏联赞同的，因为古巴在很大程度上依靠苏联人的经济支持。
基辛格对待苏联的对外政策已不可靠了。

显示原版>>

Previous:福特同拉宾会谈

Next:南欧五国社会党会议结束


安盟官员说已得到西方提供武器和雇佣军的答复

出版日期:1976.01.29
         期次:6241
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社卢萨卡一月二十五日电】安哥拉民族主义运动安盟今天对南非军队从安哥拉内战中撤出一事不予理睬，它说，美国和欧洲提供先进武器和雇佣军的请求已得到了“令人满意的”答复。
安盟的官方发言人若泽·桑贡巴在同记者的谈话中说，尽管南非的部队撤走，他的组织决心继续战斗下去。
桑贡巴在谈到安盟要求从华盛顿得到先进武器并从欧洲得到“专家”来运用这些武器的努力时说：“我们已从美国和欧洲得到了对我们的要求所作出的令人满意的答复。”
桑贡巴没有提供进一步的细节，但外交和报界传出的消息说，安盟从欧洲招募雇佣军的运动很顺利，并说，首批雇佣军将于本周抵达安哥拉。
解阵在联合政府中的总理约翰尼·皮诺克·爱德华多曾在扎伊尔首都金沙萨对记者说，美国由于拒绝从外交上或军事上在安哥拉战争中搞平衡，从而破坏了解阵和安盟的联盟。
他说，华盛顿既没有说服苏联收敛它的行动，也没有能把反对共产党的军队武装到在战场上成功地对付由古巴人打头阵的人运军队。
他谴责美国散布关于解阵在北部遭受挫折的失败主义的谣言。他说，如果这场常规战争变得对他们不利，那么解阵将恢复游击战、“使气氛恶化并在人运周围制造一种不安全的气氛”。

显示原版>>

Previous:马科斯抵新加坡同李光耀会谈

Next:法《震旦报》评希拉克访印文章：《法国在印度洋的存在》


法《震旦报》评希拉克访印文章：《法国在印度洋的存在》

出版日期:1976.01.29
         期次:6241
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法《震旦报》一月二十六日刊登罗朗·富尔写的一篇文章，题为《法国在印度洋的存在》，摘要如下：
在美苏舰只游弋的印度洋，法国打算在印度的同意下，象过去一样仍然留在那里。这取决于保持我们的军队和军事设施留在吉布提，就是在吉布提独立后也如此。当然，法国的影响在这里不能同苏联的影响竞争。俄国给了印度无比的援助，使它在同巴基斯坦的战争中取得了胜利。这是不会被人忘记的。但是，从父亲、博学的尼赫鲁那里继承了坚定的民族主义的英迪拉·甘地，竭力把俄国人维持在盟友的地位，而不让他们取得保护人的地位。因此，她拒绝批准给苏联海军一个基地。她之所以反对美加强在距印度海岸二千公里的迪戈加西亚岛的基地，新德里人士说，这是因为她担心受到非常希望为自己的印度洋舰队搞到一个港口的克里姆林宫的新压力。
一些观察家指出，“但是，不可能成为所有人的朋友。因此，你们怎么能既同我们建立真诚的友谊，又同我们的敌人巴基斯坦人建立真诚的友谊呢？例如，你们同时把海市蜃楼式飞机卖给印度和巴基斯坦，你们将不感到不便吗？”如果要举马格里布为例的话，这个问题就是很恰当的。在那里，德斯坦访问布迈丁后不到一年，法—阿友谊就经受不住西撒哈拉的冲突。很明显，当阿尔及尔和拉巴特发生争吵和冲突时，巴黎就不可能既是阿尔及尔的朋友，又是拉巴特的朋友。
然而，巴黎人士认为，在印度次大陆，可以避免这种进退两难的局面。因为，一方面同巴基斯坦的友谊是非常古老和牢固的，另一方面甘地夫人比布迈丁更会平衡和有理智。
在共产主义控制印支三国之后，鉴于对泰国、缅甸、马来西亚的威胁越来越大，我们在亚洲的影响和我们在印度洋这个具有最高战略意义地区的军事存在，取决于同印度的关系。甘地夫人被邀请于最近访问巴黎，这将是达到这些的一个手段。

显示原版>>

Previous:安盟官员说已得到西方提供武器和雇佣军的答复

Next:法总理希拉克结束访印双方发表了联合公报


法总理希拉克结束访印双方发表了联合公报

出版日期:1976.01.29
         期次:6241
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里一月二十六日电】法国总理雅克·希拉克在结束了以讨论扩大经济合作和贸易为主的历时四天的印度正式访问后，今天离开这里返回巴黎。
这次访问的最高潮是今天早些时候签订了一项协定，把印度—法国经济技术合作委员会提高到部长级。这个委员会过去一直由巴黎和新德里的官员领导。
两国官员们还签署了一项备忘录，根据这个备忘录，法国将同印度在发电和输电以及电信方面进行合作。
联合公报说，希拉克先生和印度总理英迪拉·甘地在会谈期间对印度和法国经济交流迅速发展表示满意，并一致认为这些交流应进一步加强和多样化。
联合公报略而不提两国间的分歧，诸如大国势力进入印度洋和安哥拉的问题。
【德新社新德里一月二十六日电】希拉克在这里的会谈议程中的主要议题是扩大两国间的贸易。他答应法国将考虑印度提出的供应武器的要求。据消息灵通人士说，另一个议题是在核能方面密加合作。据悉，在议程上还有向印度提供法国的彩色电视塞康系统问题。

显示原版>>

Previous:法《震旦报》评希拉克访印文章：《法国在印度洋的存在》

Next:日《世界周报》文章：《台湾经济开了“黄灯”》


福特同拉宾会谈

出版日期:1976.01.29
         期次:6241
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿一月二十七日电】福特总统今天对以色列总理拉宾说，美国决心要在中东实现和平方面取得“稳步的进展”。
福特说，以色列必须表现出更大的决心，帮助给那个地区带来“现实主义和正义”。
拉宾在白宫的南草坪上致答词时说，以色列准备为和平冒风险，不过必须是合理的和平。
两个人随后进入椭圆形办公室举行他们的第一轮会谈。会谈的主要问题包括政府计划把一九七七年美国给以色列的军事和经济援助削减大约五亿美元，以及阿拉伯和以色列谈判的前景。
美国的高级官员私下说，“政治的现实情况”使以色列不可能在总统选举年作出让步。他们给人的印象是以色列可能在拖延，但是他们相信阿拉伯国家对取得一项外交解决办法仍然感兴趣。
同时，这些官员承认，基辛格国务卿的逐步解决的外交活动可能已经结束。
福特重申美国支持以色列的安全和生存。

显示原版>>

Previous:外电报道：安盟把在万博的总部迁至席尔瓦波托

Next:《基辛格的对外政策现在陷于混乱》


马科斯抵新加坡同李光耀会谈

出版日期:1976.01.29
         期次:6241
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新加坡一月二十七日电】（记者：维森特·玛利瓦纳格）菲律宾总统马科斯今天抵达这里进行三天访问，他抵达后立即就双边和地区问题同李光耀总理举行会谈。
马科斯总统由四名内阁高级成员陪同，于上午乘菲律宾航空公司的ＤＣ８喷气机飞到这里。第一夫人伊梅尔达·马科斯乘另一架飞机早五分钟抵达。
马科斯在机场受到了全部礼遇。
在机场上没有发表讲话。但是马科斯在事先准备好的抵达时的书面谈话中说，他是来同李光耀探索“有可能使我们两国和东南亚国家联盟成员国之间的富有成果的和有益的关系稳步发展的各个方面的”。
在马科斯和李会谈之后，东盟五国领导人预定在二月二十三日至二十五日在巴厘举行最高级会议。
马科斯说：“我来这里是为会见领导人，是为了了解新加坡政府和人民在这里所做的出色的工作。”
“今天我们两国都面临许许多多的问题，其中最严重的问题都是在多边合作范围之外不可能解决的。个别国家采取的个别行动是不起作用的。我们需要协调一致的行动——如果不是集体行动的话。”
马科斯是在国家宫同李光耀开始会谈的，参加会谈的有菲律宾外交部长罗慕洛、国防部长恩里莱、工业部长帕特尔诺和新闻部长塔塔德以及新加坡的外交部长、国防部长、工业部长和新闻部长。
【路透社新加坡一月二十七日电】（记者：米格尔·马拉布特）菲律宾新闻部长塔塔德在向记者们介绍情况时说，马科斯总统和李光耀总理的会谈“已经有了良好的开端”。
记者问，两位领导人是否讨论了日本、澳大利亚和新西兰也许可能应邀来巴厘参加东盟领导人的最后一天会谈这个广泛议论的问题，塔塔德部长说他不能回答这个问题。
据了解，两位领导人一致认为有必要在他们两国和东盟成员国之间进行更密切的经济合作。

显示原版>>

Previous:美众院通过全部停止对安哥拉提供援助的提案

Next:安盟官员说已得到西方提供武器和雇佣军的答复


美国《纽约时报》文章：《科学研究努力扩大自然界的氮产量》

出版日期:1976.01.29
         期次:6241
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》一月五日刊登一篇文章，题为《科学研究努力扩大自然界的氮产量》，摘要如下：
许多国家的科学家正在紧张而热烈地展开活动来利用自然界中广泛分布的微小有机体，以便使农业减少对人造肥料的依赖，从而满足今后的粮食需要。
单细胞有机体能天然地完成在高温、高压的大型化肥厂里所进行的同一变化过程。这就是用加氢原子的办法来“固定”空气中的氮气，从而把惰性的氮气转变成植物能够用来生长的一种形式。
据研究自然界的固氮的先驱者之一、威斯康星大学的伯里斯说，“大约十年以前这还是人们不介意的一个领域。而现在它却是第一号的优先项目。”
大豆、花生和其他高蛋白豆科植物生长过程中每年产生的天然固氮的数量，差不多等于化肥公司四千万吨的年产量，密集分布在这样一些豆科植物根部的根瘤里的微生物一年产生的固氮量大约是三千五百万吨。
科学家们正在设法迅速增加他们不仅对固氮微生物的了解，而且还有对靠自然界取得肥料的由太阳作为动力的绿色植物的了解。
科学家们正抓紧做许多事情——使有机体能够产生更多的固氮、抑制使固定过程倒退的其他一些有机体、促进植物为微生物贡献出更多的能量、使植物有效地使用能和氮，甚至为工厂寻找新的化学催化剂。科学家们报告了最近所有这些方面的进展情况。
例如，加拿大和澳大利亚的科学家们已经在试管里使微小的有机体能固定氮，完全摆脱了与植物组织的联系。这一成就明确地说明，固氮基因是在微生物里，而不是在植物里。试管固氮也为比较精确地有控制的研究自然界的固氮过程开辟了道路。
另一个重大的进展是约翰娜·德贝赖纳在巴西的发现，即固氮微生物天然地“侵染”许多种玉米的根部。这一发现在威斯康星大学和其他实验室已经得到证实。这增加了人们的希望，终有一天，玉米将能够从自然界中满足它对氮肥的巨大需要量的很大一部分。
在此之前，德贝赖纳曾发现，一种叫马唐的草的根部有固氮有机体，将来在南美平原上这种草可以喂养数以百万计的菜牛。
自从一九七一年以来，好几个实验室的科学家一直在设想用越来越简单的办法把固氮基因从微生物的一种菌株转移到另一种菌株内。
基因转移的成功使人们产生了希望，固氮基因甚至可能转移到象小麦这样的主要粮食作物的细胞内。可是，哈迪认为，“这对高产量农业将有用的日子还离得很远”。
在比较有节制的水平上，科学家们正在研究如何利用这种基因转移来提高现有系统的固氮量，诸如豆科植物的根瘤、亚洲稻田里靠水蕨类植物生长的藻类、在水稻植物根部附近生长的微生物，或者在德贝赖纳所发现的玉米和草系统内。焦点在大豆上在农业上最广泛地利用自然界固氮系统的大豆植物，在这样一些地方正受到重大注意，如哈迪的特拉华州威尔明顿实验室和加拿大全国研究委员会的实验室。
结果发现，大豆植物从它们的微生物的根瘤的产量中获得的氮不到它们需要量的三分之一，甚至在开花结籽期间就停止了根瘤的固氮。为了使大豆固氮的功能“不停止”，哈迪和哈夫尔卡在一块实验田里人为地把植物所吸入的空气中的二氧化碳含量增加了两倍。这使碳水化合物能源源不断地流到根部去，使根瘤不断生长，工作的时间比通常要长——使植物吸入的氮的总量几乎增加一倍。
这个实验带来了好消息，也带来了坏消息。好消息是，已有办法绕过自然界对固氮的限制。坏消息是，这样一些规避办法要求植物提供大量的额外的能。象哈迪这样一些科学家们已经认识到，固氮系统的心脏是一种酶催化剂——一种叫做固氮酶的两种成分的蛋白。一种低效能的作用哈迪和哈夫尔卡写道，这种作用“效能极低”。固氮酶不是接替人造肥料工厂的候补者——即便对固氮酶的研究可能指出找到较好的催化剂的道路。
探索固氮酶的科学家们发现，它能起大量的催化作用。这些作用之一是通过增加两个氮原子把称为乙炔的物质“还原”到乙烯。
关于固氮酶比较简单地使乙炔还原的这个发现引起了固氮研究的一场技术革命。这种作用是一个路标，它指明了酶存在。还原试验有用这个发现打开了了解固氮的一个新的大窗口——一个简单的乙炔还原试验表明，这个过程在自然界的分布比任何人所知道的要远为广泛得多。例如，用这个方法发现了玉米根部的固氮。
这种作用还导致了象对大豆植物的这样一些研究。科学家们能够了解在这种植物生长的每个阶段上所固定的氮的确切数量。
迄今，正在迅速发展的固氮的研究，大大地丰富了人们对植物从大气中获得必需的物质的过程的知识。

显示原版>>

Previous:香港《新论坛》月刊文章：《〈台湾政论〉剖析》


美众院通过全部停止对安哥拉提供援助的提案

出版日期:1976.01.29
         期次:6241
         版次:3
         栏目:\[第三版]
副题:福特给众院议长写信呼吁国会支持美向安哥拉提供援助
文章正文:
【美联社华盛顿一月二十七日电】众议院今天拒不接受福特总统在最后一分钟发出的呼吁，从而完成了国会为停止美国对安哥拉的获得西方支持的两派的援助所采取的行动。
福特在众议院表决之前对这一行动在国际上产生的后果表示“严重关切”，他对众议院说，美国支持的安哥拉两派得不到这种援助，“就将被苏联武器和古巴的远征军摧毁”。
但是持反对意见的人士包括众议院议长艾伯特在内却说，总统只不过是在安哥拉作出一种并不能取胜的姿态。
艾伯特在表决前对记者们说：“这是福特的一种典型的作法：挥挥手，作出一种姿态，就算完了。”
这一行动是以三百二十九票对九十九票通过的。众议院这一禁止提供援助的决定是包括在九百亿美元的国防拨款法案之内的。
除了福特所提出的警告以外，参谋长联席会议主席乔治·布朗将军还对众议院军事委员会说，安哥拉亲苏一派获胜，将是俄国取得的“重大成功”。
白宫没有表明，福特是否可能否决这一法案而试图迫使国会重新加以考虑。参议院已在早些时候以五十四票对二十二票通过禁止继续提供援助。
停止的规定仅适用于国防法案中拨给安哥拉的二千八百万美元，但是国会工作人员中的专家们说，结果将是使美国停止一切援助。
这些专家说，福特政府的官员上周在一次秘密会议上对众院拨款委员会说，要是不拿出新的一笔款项，那么美国援助就仅仅剩下几十万美元了。
总统的助理人员二十六日对众院一个委员会说，拿出二千八百万美元将会在今后五六个月内为美国援助提供资金，在这几个月期间，谈判就可能使安哥拉的战斗取得和平结束。
【美新处华盛顿一月二十七日电】福特总统一月二十七日写信给众议院议长说，美国“不能承认”苏联和古巴在安哥拉的“明目张胆的干涉”是“一个国际行为原则”。
在为阻止国会停止为安哥拉内战中的两派提供经费而做的最后一分钟的努力中，总统说如果不能继续提供援助，那就会向非洲国家领导人和美国在全世界的盟国和朋友“发出一个说明态度不坚决的信息”。
这封信全文如下（本刊做了删节）：亲爱的议长先生：
我要向你并向你在众院的同事们表示我对安哥拉局势在国际上的后果感到严重关切。如果西方不提供有效的援助，这个国家的两个最大的政治运动就会被苏联的武器和古巴派去的一支远征军摧毁。
这种把一项军事解决办法强加于安哥拉的作法将对美国具有极其深远的长期意义。美国不能承认下述作法是一项国际行为原则：在远离古巴和苏联数千英里，而且古巴和苏联都不能声称它们在历史上拥有某种国家利益的地区，可以使用古巴军队和苏联武器对当地的冲突进行明目张胆的干涉。如果我们这样做，我们就会不仅向非洲国家领导人，而且也向美国在全世界的盟国和朋友发出一个说明态度不坚决的信息。
美国无意干预非洲人的内部事务。美国在安哥拉的目标是要使那个国家的人民能够自行决定他们的政治前途。在一九七五年夏末之前，美国一直没有向任何组织提供过任何军事援助。然而，在九月份和十月份，苏联在古巴远征军的帮助下使得那里的冲突大规模升级了。作为回答，政府通过同国会有关的一些委员会的磋商，谋求国会批准为二千八百万美元重订计划以继续我们的援助。不幸的是，这一努力由于参议院一九七五年十二月表决停止美国对安哥拉的援助而遭到重大破坏。
我提请你们注意我对安哥拉局势发展的非常严重的关注以及苏联在那里取得胜利所具有的重要意义。我极力促请众议院在今天讨论安哥拉问题时能考虑这几点，并且投票反对参议院对防务拨款法案的修正案。

显示原版>>

Previous:苏《红星报》攻击撒切尔夫人是“无情的妇人”

Next:马科斯抵新加坡同李光耀会谈


南欧五国社会党会议结束

出版日期:1976.01.29
         期次:6241
         版次:2
         栏目:\[第二版]
副题:美记者说这次会议使基辛格不让共产党人进入欧洲各国政府的主张遭到挫败
文章正文:
【南通社巴黎一月二十五日电】南欧社会党的历时两天的会议今晚在巴黎闭幕。会议得出结论认为，鉴于各个国家的情况不同和它们的共产党的力量有大有小，要努力加强走向社会主义的趋势。在闭幕会议上，在分小组讨论之后，通过了关于南欧在世界政治中的作用、关于资本主义世界危机而应采取的行动以及关于通过团结人民群众和协调左派力量来加强民主的必要性等报告。根据法国社会党人的建议，还作出了这一结论：要做一切必要的事情来结束工人阶级在政治和工会方面的分裂。
【本刊讯】美国《纽约时报》记者弗·刘易斯一月二十五日报道：
法国、意大利、葡萄牙、西班牙和比利时这些国家的社会党领导人今天在结束周末在这里举行的一次会议时，重新要求举行「南欧」社会党人和共产党人的「联席会议」。
虽然东道主、法国社会党领袖密特朗否认即将出现同所谓「北欧社会党人」的分裂，但是很清楚，欧洲非共产党左派内部在同共产党人建立政治联盟和保卫西方这两个问题上存在的紧张关系正在接近破裂程度。
由三十七个社会党参加的社会党国际秘书长、奥地利的汉斯·雅尼切克说：「我认为主要不是分裂，而是另立派别。」他作为一位观察家参加了这次巴黎会议的一部分。希腊的帕潘德里欧也以观察员身份参加了这次会议。但他发挥了积极的作用。
人们还认为今天的会议是国务卿基辛格遭到的一种挫败。基辛格一直在紧张地对西欧人进行游说，要他们不要让共产党人参加欧洲各国政府。
正在谋求举行将包括本国的共产党在内的联席会议的社会党是法国、意大利、西班牙和葡萄牙这些国家的社会党。
比利时社会党人（他们是联合政府成员）参加周末会议一事反映了这些造成分裂的问题的激烈程度。
希腊的帕潘德里欧公开说，由于「西欧、北欧和南欧国家之间历史上存在的根本性的两极分化现象」，应建立一个「南欧社会党联盟」。他说，南欧人「受到了北约和美国这些帝国主义力量的压迫」。
但是，甚至在这里开会的人中也存在着重大的意见分歧。
看来大家意见一致，而同基辛格的看法相矛盾的一点是，西欧各国共产党正在——用西班牙的冈萨雷斯的话说——「独立于苏联方式」。
冈萨雷斯说：「对社会党运动来说，这种独立是极为重要的。」

显示原版>>

Previous:《基辛格的对外政策现在陷于混乱》

Next:英国拒绝苏联对撒切尔夫人讲话的抗议


日《世界周报》文章：《台湾经济开了“黄灯”》

出版日期:1976.01.29
         期次:6241
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《世界周报》一九七六年一月十三日一期登载该报驻香港分社社长志村规矩夫写的一篇文章，题目是《台湾经济开了“黄灯”》，摘要如下：
一直在歌颂高速发展的台湾经济，以石油危机为转折点，出现了乌云。惊人发展的台湾经济的神话，看来，一下子就破灭了。由于贸易下降、来自海外的投资减少，经济环境仍然处在困难条件之下，无疑，台湾在经济方面也要继续走在布满荆棘的道路上。经济发展停滞一九七四年遭到石油危机带来的世界性经济萧条影响，台湾经济增长率一落千丈，竟低落到过去没有前例的程度。
去年，增长率指标不得不改为百分之三点三。行政院经济设计委员会主任张继正十一月在立法院说，“可望达到百分之二点五到百分之三程度”，台湾舆论界中似乎有人认为张继正主任的推算过于乐观。但无论怎么说，经济增长率两年连续大体停滞在增长为零的程度，这是确实的。
出口也减少了支撑台湾经济的一个支柱是对外贸易。但是以七三年上半年为界，转为逆差，去年也持续着这个基调。一九七三年上半年以来的贸易赤字，主要原因是“进口迅速增加”。这从出口原料和加工出口这样的经济结构来说，是不可避免的。但是去年年初以来，赤字因素有了巨大变化，“出口减少”的倾向显著了。这是不可忽视的征兆。外国、华侨的投资减少和贸易一起成为另一个重要支柱的可以说是来自海外的投资。但是，去年，占国外筹划的主要部分的外国和华侨投资却大大减少了。同一九七四年一月到八月的外国人、华侨投资比较，外国人投资减少百分之三十六点八，华侨投资减少百分之五十一点九，都大幅度减少了。
按国家看，外国人投资，日本比上年同期减少百分之三十八点五。美国增加了百分之十点四。欧洲减少了百分之六十点八。华侨投资大幅度减少了。
除了美国一个例外，对台湾投资的减少，这对台湾来说似乎是没有料到的结果，台湾当局曾一度加严了外国人和华侨投资的条件，但从去年起，放宽的动向又表面化了，表现出积极接受投资的姿态。去年十一月财政部长李国鼎访问美国时说，欢迎美国对电子工业、石油化学工业投资，向美国经济界发出呼吁，这可以认为就是在投资减少的这种实际情况下的劝诱活动。
特别是投资的情况，且不说台湾经济本身所具有的缺陷或优越性，但存在着同它的政治基础下沉有密切相关的倾向。华侨投资中这种倾向尤其明显，因此可以认为，去年的投资情况已对台湾经济的去向亮出了黄灯。研究新台币贬值要发展贸易和出口，首先新台币对美元的贬值（现行兑换率是一美元合三十八台元）是否正确就是个问题。
一九七四年底，当韩国实行元贬值百分之二十以后，台湾正好在这个时候有了要求新台币贬值的呼声。然而，从日常生活必需品到工业原料，大部分都靠进口的台湾，如果实行贬值，反过来就会陷入物价上升，这是了如指掌的。虽然去年消费者物价已经恢复了相当的稳定，但一九七四年却飞涨了百分之四十七点四七，因此，行政院长蒋经国不能轻易接受这个要求。物价稳定第一，这是不贬值的论据。引进外国资本是重要课题然而，不能否认，政治基础下沉和在国际社会中的政治地位下降会使投资人对台湾的前途感到不安。印度支那以后，东南亚华侨的资金都流到新加坡和香港去了。在台湾反而出现了投资减少的现象。这个事实是不能忽视的。
美国总统福特访问中国，在解决台湾问题上似乎没有得到特别的成果，但是美中首脑确认了美中正常化的决心。这就具有重大意义。美中关系正常化一旦提上具体的日程表，外国人和华侨的投资一定会更明显减少。
台湾想把政治和经济分开，以经济的繁荣来巩固一千五百万人对它的支持，它的真正课题不是经济政策，而是能够制止政治衰退到什么程度。

显示原版>>

Previous:法总理希拉克结束访印双方发表了联合公报

Next:香港《新论坛》月刊文章：《〈台湾政论〉剖析》


瑞士报纸评论：《缓和麻醉剂》

出版日期:1976.01.29
         期次:6241
         版次:1
         栏目:\[头版]
副题:说苏联的狡猾远远超过美国的笨拙外交和动摇政策
文章正文:
【本刊讯】瑞士《大公报》一月二十六日刊登题为《缓和麻醉剂》的评论，摘要如下：
谁还相信在两个大国之间还有缓和呢。
在引起战争狂、不安全感或至少是不信任感的全部原因中，特别有两个原因是非常重要的。第一个原因是苏联要逐步把它的意识形态和政治统治强加于全世界的无可争议的意愿。第二个原因是，一方是外国共产党的合作，另一方面是欧洲、甚至是整个西方世界的虚弱和分裂给它提供的方便。实际上，是帝国主义对帝国主义，看来它们都是令人恼火的。
莫斯科利用意识形态来掩盖其扩张主义的方法，它在地球上的所有热点上引起二等战争的作法，最后，它在宣传的烟幕下（类似赫尔辛基）消除不信任而表现的狡猾，远远超过华盛顿笨拙的外交和动摇的政策。在华盛顿是福特下命令，而国会却不服从。
更加奇怪的是看到苏联在经济方面得到西方的大力支援。西方不仅用美国和加拿大的小麦去填补俄国的农业亏损，而且欧洲的金融家和工业家还从后门争先恐后向苏联提供几十亿，并且给它修建加强它生产能力、使它加强武器制造专业化的工厂。
然而，苏联对这个乐善好施的欧洲的确切意图是什么呢？施莱辛格认为，对克里姆林宫领导人来说，就是要对北约盟国拥有无可争议的军事优势，以便使西方防务失去一切可靠性，从而建立他们从布列斯特到布雷斯特的霸权。
换句话说，苏联想不用打仗就赢得战争。可能最终以欧洲的芬兰化或波兰化告终。这一切都是在缓和招牌之下所做的，而赫尔辛基是最突出也是最成功的一次缓和麻醉手术了。
当然，苏联人目前在非洲获得的成功可能使它不会在涉及欧洲的问题上匆匆忙忙地干。另一方面，他们遇到的国内困难并不比别人的少。

显示原版>>

Next:英国首相威尔逊说：苏对撒切尔夫人的攻击是歇斯底里咆哮


苏《红星报》攻击撒切尔夫人是“无情的妇人”

出版日期:1976.01.29
         期次:6241
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科一月二十四日电】苏联国防部报纸《红星报》今天称英国保守党领袖撒切尔夫人是“无情的妇人”，并指责她想使冷战复活。该报评论员加夫里洛夫大尉说，撒切尔夫人十八日在伦敦所作的指责克里姆林宫在全世界增加军事力量的讲话是“恶毒反苏”。

显示原版>>

Previous:英报就苏攻击撒切尔夫人讲话发表评论：《俄国人为什么对事实寻那么敏感？》

Next:美众院通过全部停止对安哥拉提供援助的提案


外电报道：安盟把在万博的总部迁至席尔瓦波托

出版日期:1976.01.29
         期次:6241
         版次:1
         栏目:\[头版]
副题:萨文比说如人运占领安盟地盘就得开展游击战
文章正文:
【合众国际社卢萨卡一月二十七日电】据民族主义人士今天说，面对正在进军的马克思主义的部队，整军备战的安盟已将其设在万博
——解阵和安盟的南方首府——的总部迁至席尔瓦波托，该地在万博以东大约一百英里（一百六十公里）的地方。
据消息报道，由古巴人打头阵的人运军队在距万博约五十英里的地方，它们随同一支坦克纵队向南进军。
一位安盟发言人在卢萨卡说，将把目前仍在安哥拉南部的所有西方记者用飞机运往赞比亚首都，任何记者都不得再进入安哥拉南部。
【合众国际社莫斯科一月二十七日电】据塔斯社今晚说，安哥拉亲西方的部队放弃了这个非洲国家南部的一个主要城市。
塔斯社说，反对得到苏联支持的人运政权的解阵和安盟的军队正在放弃他们在万博的总部而向东逃往一百英里处的席尔瓦波托。
【路透社卢萨卡一月二十七日电】外交人士说，人运在安哥拉内战中第一次使用作战飞机。安盟没有这种飞机。他们说，自从二十四日以来，四架不明国籍的战斗机一直在轰炸和扫射安盟在新里东杜港的阵地。
【合众国际社卢萨卡一月二十八日电】亲西方的民族主义官员们正在安哥拉南部的前线村庄一带视察，为可能遭受失败的情况而纠集自己的拥护者，并说服他们对正在进军的马克思主义军队开展游击战。
据昨天从安哥拉返回这里的西方记者们说，安盟主席萨文比叫本部族的人一小批一小批地分散到丛林中去。
萨文比说，如果人运占领了安盟的地盘，他们就得开展游击战。
安盟声明它的方针是，如果人运掌握了控制权，安盟将在安哥拉南部进行游击战。萨文比称之为内战的“第二阶段”。

显示原版>>

Previous:英国报纸评苏攻击撒切尔夫人的社论：《谁害怕？》

Next:福特同拉宾会谈


香港《新论坛》月刊文章：《〈台湾政论〉剖析》

出版日期:1976.01.29
         期次:6241
         版次:4
         栏目:\[第四版]
副题:说今天蒋帮于杯弓蛇影、草木皆兵的恐慌状态中
文章正文:
【本刊讯】香港《新论坛》月刊一月十六日刊登题为《〈台湾政论〉剖析》的署名文章，摘要如下：
《台湾政论》被禁了。台湾官方以该刊十二月号（第五期）发了一篇“涉及煽动他人触犯内乱罪”的文章为理由，勒令停刊一年。没有机会看到这本杂志的人，很可能这样想：《台湾政论》是一本左派的杂志吧？非也。可以从三个方面的事实去看问题。第一，从《台湾政论》的人事看。第二，从《台湾政论》负责人的言论看。第三，从《台湾政论》的内容看。
该刊连续发表了一些批评台北政权的文章，但是整个来说，《台湾政论》的文章主要倾向是反共的。
《台湾政论》不是左派刊物，而是反共的主张“革新保台”的杂志。但是尽管这样，它也不容于台北政权。
从《台湾政论》的被禁可以看到三点：
一，台北统治集团内部的矛盾是激烈的。《台湾政论》的主办人实际上是代表了台湾政权内部的一部分势力，就是“革新保台”的势力，因此他们和蒋经国之间的矛盾，并不同于台湾老百姓同统治者之间的矛盾，而是台北高层人士内部之间的矛盾。
二，蒋经国原来想通过一些假民主的点缀和橱窗，把自己塑造成一个“民主开放的领袖”的形象，但是现在他连“革新保台”的刊物也要出动“政治魔手”加以摧残，这说明今天蒋家政权连假民主假自由的遮羞布也不要了。
三，从蒋家政权对《台湾政论》的惧怕之情可以看到，今天台北政权正处于杯弓蛇影、草木皆兵的恐慌状态中。这种状态的出现，当然不会说明这个政权还能维持得长久的。

显示原版>>

Previous:日《世界周报》文章：《台湾经济开了“黄灯”》

Next:美国《纽约时报》文章：《科学研究努力扩大自然界的氮产量》


英报就苏攻击撒切尔夫人讲话发表评论：《俄国人为什么对事实寻那么敏感？》

出版日期:1976.01.29
         期次:6241
         版次:2
         栏目:\[第二版]
副题:说苏希望英继续被威尔逊政府削弱而最不希望保守党人使英人觉醒
文章正文:
【本刊讯】英国《星期日快报》一月二十五日刊登一篇文章，题为《俄国人为什么对事实那么敏感？》，摘要如下：
苏联大使隆科夫抗议玛·撒切尔的讲话
——她在讲话中警告人们提防俄国帝国主义的危险——的作法，本身是一个令人惊讶的插曲。
事情是不是仅仅是这样：鉴于工党政府对防务和外交处理不当，俄国人认为他们可以用傲慢无耻的态度对待这个国家？
有一件事是肯定的：毛泽东的中国和西方联盟的大多数国家同意撒切尔夫人对国际形势和俄国威胁的估计。
福特总统正增加美国今年的防务开支。西德正增加今年的防务开支。而我们在干什么？我们在两年中正第三次削减我们的防务开支。
工党政府与别人格格不入，这不是因为它对国际形势或对俄国意图的估计和我们的盟友不同，而是因为工党分子把国防放在他们优先处理的事务清单的最后面，是因为工党政府的管理不当已造成了一个病态经济。
当然，俄国在国内外的行为都没有使威尔逊先生有权削减我们的防务开支。只是工党左翼的力量和希利先生的固执态度才使英国继续采取它目前的危险方针。
让我们看一看俄国一直在干什么。他们不仅在东线集结他们的部队以反对中国，而且近几年来还大大加强了他们在西方的军事力量。
的确，他们近几年在欧洲增加的力量比战后任何时期都大。
而且，重要的是要认识到他们在西方的部队的装备是进攻性的，而不是防御性的。
在俄国本身，持异见者被流放，如果他们幸运的话。如果他们运气不好，就遭迫害。
所有这一切都是在我们应该处在一个缓和的时期发生的。显然，俄国所说的缓和这个词的意思和西方所说的意思是完全不同的东西。
西方为了取得一种新的合作精神和缓和紧张局势，已经作出一些让步。俄国已经接受了那些让步，但是它并没有改变它的行为。缓和“精神”对它来说毫无意义。它只关心它能够从中捞到什么东西。
正如撒切尔夫人在使克里姆林宫如此愤怒的讲话中所说的那样，我们大家都赞成真正的缓和，但是真正的缓和只有从实力地位出发才能实现。
象英国政府所采取的那种单方面裁军的作法，肯定实现不了真正的缓和。
英国已经很弱了。工党政府毫无理由地使我们进一步削弱，这是不可宽恕的愚蠢行动。
这就是撒切尔夫人上周提请大家注意的事实和危险，而且这就是俄国人恼火的原因。
他们希望英国继续被威尔逊政府逐步削弱。他们最不希望的是撒切尔夫人和保守党人使这个国家觉醒起来。

显示原版>>

Previous:英国拒绝苏联对撒切尔夫人讲话的抗议

Next:苏《红星报》攻击撒切尔夫人是“无情的妇人”


英国报纸评苏攻击撒切尔夫人的社论：《谁害怕？》

出版日期:1976.01.29
         期次:6241
         版次:1
         栏目:\[头版]
副题:说苏采用了三十年希特勒攻击丘吉尔的做法
文章正文:
【本刊讯】英国《星期日电讯报》一月二十五日发表题为《谁害怕？》的社论，摘要如下：
俄国人把我们当作什么人了？大概以为我们是芬兰吧。否则，怎么能够解释俄国人为什么对撒切尔夫人提出关于苏联帝国主义的威胁的警告进行咄咄逼人的抗议呢？但是英国还没有芬兰化！
不过，克里姆林宫显然以为英国已经芬兰化了，他们以为英国的公众如此害怕打破缓和，以至他们会反对任何敢于说实话的领导人。
这就是希特勒在三十年代的想法。当时他惯用的做法是：每当丘吉尔就那时的缓和——被称为姑息——提出警告时，他就派他的驻伦敦大使里宾特洛甫去表示抗议。
重要的是，英国人民应该支持撒切尔夫人对削减防务提出的现实指责，从而表明俄国人把我们看错了。她的直言不讳证明了一种政治倾向，她的话远不是不合时宜的，反而应当是她的功劳。现在西方仍然有时间注意到这一点，而不要等到几年之后象丘吉尔当时的情况那样。

显示原版>>

Previous:英国首相威尔逊说：苏对撒切尔夫人的攻击是歇斯底里咆哮

Next:外电报道：安盟把在万博的总部迁至席尔瓦波托


英国拒绝苏联对撒切尔夫人讲话的抗议

出版日期:1976.01.29
         期次:6241
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦一月二十三日电】外交部今天说，英国已经拒绝苏联就英国杰出的政治家们发表的所谓反俄讲话提出的抗议。
抗议是昨晚苏联大使尼·隆科夫在他要求同外交国务大臣戈伦韦—罗伯茨勋爵举行的历时一小时的会谈中提出的。
官员们说，隆科夫抗议了反对党保守党领袖撒切尔夫人和一位前保守党政府大臣朱·艾默里最近发表的讲话。
他们说，戈伦韦—罗伯茨对隆科夫说：“英国是一个有言论自由的国家。我们对这类讲话毫无办法。”
隆科夫的抗议是在撒切尔夫人星期一发表讲话之后提出的。英国防大臣指责撒切尔夫人讲话
【路透社伦敦一月二十五日电】英国国防大臣梅森今晚指责反对党领袖撒切尔夫人对苏联进行了“不合时宜的和挑衅性的”攻击。这种攻击可能会恢复冷战。
梅森在他的讲话中把撒切尔夫人称为“冷战战士马吉”，并说“她在保守党的大门口大声疾呼，要恢复过去英帝国主义的那种伟大时代，好象英国一国就可以迫使苏联共产主义退回自己国内去似的”。
“耐心，勤奋和谈判，并要有足够的安全而可以从实力地位进行会谈，这是当前的课题。而撒切尔夫人的理论是不合时宜的，是挑衅性的。”
梅森的这番话被认为是讲给莫斯科听的，因为英国政府由于苏联对撒切尔夫人的讲话的强烈反应而有点震惊。

显示原版>>

Previous:南欧五国社会党会议结束

Next:英报就苏攻击撒切尔夫人讲话发表评论：《俄国人为什么对事实寻那么敏感？》


英国首相威尔逊说：苏对撒切尔夫人的攻击是歇斯底里咆哮

出版日期:1976.01.29
         期次:6241
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦一月二十七日电】威尔逊首相今天在议会中同意，“莫斯科”在对反对党保守党领袖撒切尔最近发表的一次讲话作出反应时的“咆哮”是歇斯底里的。
威尔逊在下院的对话中责备克里姆林宫作出了过分的反应，在这次对话中，一位保守党议员问，他是否认为俄国人将会比较尊重英国，如果英国是由“一个铁女人”领导，而不是由“一个粘土男人”领导的。
撒切尔夫人今天问威尔逊：鉴于“莫斯科的歇斯底里的咆哮”，他是否要“大胆发表意见，有力地为英国及其生活方式辩护，反对那些既不允许有言论自由、也不允许旅行而且不得不筑墙把自己人民关在里面的人们”？
威尔逊回答说：“我同意你关于‘莫斯科咆哮’的说法”。然后他又说，“在英国，每个人都可以自由发表言论。”
在回答特罗特关于“一个粘土男人”的说法时，威尔逊为工党政府的国防政策辩护，他并重申，将来对国防开支的任何削减都不会降低英国对北约组织的贡献的效力。
国防大臣梅森为了答复撒切尔夫人对工党的国防政策的批评而在今天发表的一项声明中说，英国花在国防上的钱在国民生产总值中占的比例，仍然比北约组织联盟在西欧的任何一个国家都要大。
【法新社伦敦一月二十七日电】外交部今天设法贬低苏联对英国重要政治家的攻击的重要性。这些政治家被苏联称为冷战斗士。威尔逊首相说这种说法是“歇斯底里”。
但是观察家们说，这些攻击，特别是对外交大臣卡拉汉的攻击表明，英苏关系出现了一次新的寒潮。
威尔逊在为削减防务辩解时说：“苏联是讲究实际的，它并不怎么注意这里的或那里的奇谈怪论，而更注意各国政府的实际成绩、北约的实力和各政府保持实力的决心。”
【路透社伦敦一月二十六日电】英国反对党保守党今晚再次抨击苏联的对外政策，前大臣艾默里对他所说的“日益严重的苏联帝国主义的威胁”表示担心。
艾默里先生指责国防大臣梅森面对“自由世界在黎巴嫩和安哥拉两大令人痛心的失败”得意洋洋。
艾默里说，共产党势力在安哥拉在胜利推进——之所以能够推进是由于大量输入了苏联坦克和飞机以及一万多名古巴士兵——的情况就更加严重了。非洲中部和南部的战斗在继续，西方在第一个回合中已经失败了。
六名保守党议员今天在下院提出动议，祝贺撒切尔夫人的讲话并谴责“苏联政府不管是在英国还是在其他地方阻挠言论自由的一切企图”。

显示原版>>

Previous:瑞士报纸评论：《缓和麻醉剂》

Next:英国报纸评苏攻击撒切尔夫人的社论：《谁害怕？》


《“欢迎”含有非常特殊意义》

出版日期:1976.01.30
         期次:6242
         版次:4
         栏目:\[第四版]
眉题:泰《民族报》就我驻泰大使赴任发表社论
文章正文:
【本刊讯】泰国《民族报》一月二十六日发表题为《“欢迎”含有非常特殊意义》的社论，摘要如下：
泰国在以往二十年里兜了一个圈。现在第一次懂得世界上已经发生了汹涌的变革潮流。
同五十年代中期我们对亚洲政策和对世界其他地区的政策比起来，我们自己的变革看来是很大的、显著的，但是并不完全如此。世界的情景已经变了，在以往一年中泰国脱掉了长期戴着的有色眼镜，看到了现实。
等到中国大使柴泽民抵达曼谷，向国王陛下递交国书时，这种变化就成为正式的了。
美国总统尼克松
——他仍为全世界所尊重，只有他自己的国家和台湾是例外——访问北京触发了一系列连锁反应。随后发生的一系列事件使泰国认识到中国不但在世界的这一部分、而且在全世界都是重要的。
当克立·巴莫总理去北京最终完成中泰建交工作时，他不是在赶潮流，而是表明他十分了解地理政治的现实和中国在谋求世界和平方面正在起的和将要起的作用。
我们对来泰国访问的任何贵宾都说“欢迎”，但是我们在欢迎来自世界上最大的国家中国的大使柴泽民时，这个“欢迎”是含有特殊意义的。象他这样历任驻匈牙利、几内亚和埃及大使的卓越人物竟被选任为驻泰大使，我们也感到荣幸。
正当美国在东南亚的力量日趋消失、对苏联在这一地区增强力量谈论得很多的时候，柴的履任是非常可取的。
我们的欢迎还表示了要同中国合作来缔造这一地区的未来的深切愿望。

显示原版>>

Previous:西德报纸评我进行核试验

Next:泰国一高级官员对记者说：泰应与美中日加强友好以阻遏苏联向泰扩张


白宫发言人说：福特打算再次要国会给安哥拉提供军援

出版日期:1976.01.30
         期次:6242
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华盛顿一月二十八日电】福特总统打算再次吁请国会向正在同得到苏联支持的人运作战的安解阵提供军事援助。
白宫发言人内森今天说，福特总统仍然希望能说服国会批准援助安解阵和安盟的款项。
内森援引《美国广播公司》电视台民意测验的结果。上述测验发现美国人在应该不应该援助的问题上赞成与反对者各占一半。
福特现在面临的抉择是：向国会发出新的紧急呼吁还是否决包括一项禁止向安解阵和安盟提供援助的修正案在内的新的国防预算。

显示原版>>

Previous:摩洛哥和阿尔及利亚军队继续在西撒激战

Next:拉宾分别同福特和基辛格会谈


葛罗米柯说：苏美签署战略武器协定「越早越好」

出版日期:1976.01.30
         期次:6242
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】苏联《真理报》一月二十八日刊载苏联外长葛罗米柯二十七日在招待波兰外长奥尔绍夫斯基的宴会上的讲话，摘要如下：
这些天来，在美国国务卿几天前到我们这里访问时，在莫斯科举行的会谈的结果引起普遍的注意。这次重要的苏美会晤，也是为缓和与和平的利益服务的。在会谈过程中，在同拟定新的苏美限制进攻性战略武器长期协定有关的一系列问题上，业已取得进展。已经商定，将继续进行谈判以找到在余下的问题上的可以接受的解决办法。我们希望，新协定的拟定及随后的签署越早越好。这是勃列日涅夫无论在公开场合，还是在同美国国务卿会晤时所不止一次地强调指出的。苏联现在和将来都尽它在这方面的一切所能。苏联在把其全部威望和国际影响倾注在和平的天秤上。今天，在苏联共产党第二十五次代表大会前夕，应当再次强调这一点。

显示原版>>

Previous:英国失业队伍不断扩大

Next:苏波外长在莫斯科会谈


共同社报道：《中国核试验放射尘埃没有异常值》

出版日期:1976.01.30
         期次:6242
         版次:4
         栏目:\[第四版]
副题:塔斯社宣传日本广岛市长就我核试验提出抗议
文章正文:
【共同社东京一月二十八日电】题：中国核试验的放射尘埃没有异常值
政府的放射能对策本部二十七日晚就对中国核试验高空尘埃的分析结果宣布说，没有发现异常值。
这是防卫厅的观测机于约六千米的上空从收集的尘埃中所含的放射能值作出的判断。据说，检查出来的放射能值每立方米为○·二五微微居里，与正常值没有什么两样。
【塔斯社东京一月二十六日电】广岛市市长荒木今天就中国不久前进行核爆炸向中国驻东京大使馆发了一份抗议电报。电报说，广岛市民不能原谅中国这样做。但是抗议电报没有被接受。

显示原版>>

Previous:美国汉诺佛制造商信托公司宣布：同我中国银行建立有限银行来往关系


拉宾分别同福特和基辛格会谈

出版日期:1976.01.30
         期次:6242
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿一月二十八日电】（记者肯尼思·弗里德）以色列总理拉宾今天为了谋求恢复已经被削减了的五亿美元的美国武器援助分别与基辛格国务卿和福特总统会晤。
基辛格同这位总理举行了历时两小时半的早餐会。基辛格事后说，他们的讨论主要是涉及双边问题，大概是援助问题。
【合众国际社华盛顿一月二十八日电】（格罗沃尔德）外交人士说，福特总统和以色列总理拉宾在预订举行的两天会谈中未能就实现中东和平的作法这一问题上取得一致意见，他们将在二十九日举行一次特别的第三次会谈以努力弥合他们之间的分歧。
这些人士说，福特同拉宾的会谈是友好的、合作的而且使人抱有希望的。但是他们迄今为止未能在如何进行阿—以新谈判的问题上取得一致意见。
据这些人士说，初步的分歧既未使任何一方感到出乎意外，也未使任何一方感到灰心丧气。
这些人士说，分歧之一涉及到巴勒斯坦解放组织参加和平谈判的问题。虽然福特并未主张以色列承认巴勒斯坦解放组织，但是他曾建议让它参加今后的谈判。
外交人士说，实现和平的作法不仅是拉宾和福特在二十七日与二十八日会谈中的主要问题，而且是这位以色列领导人和他的助理人员同国务卿基辛格以及国务院官员在白宫之外进行的会谈中的主要问题。

显示原版>>

Previous:白宫发言人说：福特打算再次要国会给安哥拉提供军援

Next:拉宾在美国会讲话要求恢复日内瓦中东和平会议


拉宾在美国会讲话要求恢复日内瓦中东和平会议

出版日期:1976.01.30
         期次:6242
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿一月二十八日电】（本社采访白宫记者：海伦·托马斯）以色列总理拉宾星期三（二十八日）要求恢复日内瓦中东和平会议，他说，他准备“在任何时候和任何地方”同任何阿拉伯国家政府的领导人进行认真的和谈。
但是，拉宾在向国会联席会议发表的一篇总的说来采取强硬方针的演说中，对于为立即解决巴勒斯坦问题施加的压力置之不理，对于阿拉伯国家是否真正愿意承认以色列的生存权利表示怀疑。
【美联社华盛顿一月二十八日电】拉宾在参众两院联席会议上发表的讲话中重申了他这样的论点：为实现中东和平必须建立一个强大的以色列。
他的讲话和他早些时候同福特总统和基辛格国务卿举行的会谈主要是为了向美国政府施加压力，要美国恢复在给以色列的军援中有可能削减的五亿美元。

显示原版>>

Previous:拉宾分别同福特和基辛格会谈

Next:美报社论《拉宾的访问》


美报社论《拉宾的访问》

出版日期:1976.01.30
         期次:6242
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》一月二十八日发表一篇社论，题目是《拉宾的访问》，摘要如下：
以色列总理拉宾是在谋求中东和平的外交活动再次陷于停顿状态的时候访问美国的，停顿的状态不是最好的状态。问题在于福特总统是否能在今年这个政治敏感的选举年找到某种办法，为通过谈判取得解决办法的势头加油。
有迹象表明，他即将采取一些步骤，至少给人一种局面有所松动的印象，并且使美国关心中东最后取得解决办法的这一象征保持下去。他采取的可能是什么步骤还不清楚。但是，政府说，它正在制订对中东的“新政策”，如果事情进行得顺利，福特今春可能到这个地区访问。
当拉宾开始访问时有重要意义的一点是，美国和中东的态度和力量状况都在发生变化。因此，以色列发觉这些天来它受到的压力越来越大，包括来自它自身的安全赖以维持的它的保护国美国的压力。
以色列受到美国和阿拉伯两方面的压力。拉宾完全知道，必须继续保持走向全面解决办法的行动，他准备使日内瓦和会复会。但是巴勒斯坦解放组织的代表权问题仍然是一个难办的问题，这正是必须取得进展的问题。
那里的许多阿拉伯人显然并没有感到即将同以色列人再进行一个回合的战斗。看来人们普遍认为，从竞选角度看，福特主张进行实质性谈判是有困难的。但是这并不意味着进行实质性谈判是不可能的事，不应该放松使实质性谈判尽快举行的努力。
人们希望这将是拉宾访问的一个目的。

显示原版>>

Previous:拉宾在美国会讲话要求恢复日内瓦中东和平会议

Next:香港《大公报》文章：《美经济学界的变化》


美参议院批准布什任美中央情报局局长

出版日期:1976.01.30
         期次:6242
         版次:2
         栏目:\[第二版]
副题:福特给即将离任的原中央情报局局长科尔比发奖章
文章正文:
【路透社华盛顿一月二十七日电】参议院今天批准提名乔治·布什为中央情报局新局长，但是由于他的政治背景，不少参议员投票反对这一任命。
表决结果为六十四票赞成，二十七票反对，一人弃权。
反对任命布什接替科尔比任中央情报局局长的参议员争辩说，中央情报局需要由一名无党派人士来领导，以便重新取得公众的信任。
虽然没有人对布什的能力提出疑问，可是反对任命布什的人争辩说，中央情报局需要一个能够不带偏见地提供国家情报，并且不屈服于政治压力的人。
布什可望迅速宣誓就职。
【合众国际社华盛顿一月二十六日电】福特总统今天在高级政府官员参加而没有记者在场的情况下把一枚“国家安全奖章”授给即将离任的中央情报局局长科尔比。他说，科尔比“领导中央情报局和美国情报机构度过了它历史上最困难的时刻”。
对于白宫在下午三四点钟举行的这个仪式的处理是极不寻常的。仪式在举行完毕后才宣布。有人问官方发言人，为什么没有邀请新闻记者和摄影记者到楕圆形办公室来参加授奖仪式，他们说他们没有什么解释。
科尔比是一九六七年以来获得这种奖章的第一人。
正在等待参议院批准接替科尔比职务的乔治·布什也参加了这个仪式。

显示原版>>

Previous:美一银行刊物《世界金融市场》预测说：西方今年收支赤字将达一百五十亿美元

Next:美国国防部的一批高级官员因接受国防承包商的馈赠受到警告


美参院通过把二百里捕鱼区法案实施日期推迟到明年一月一日

出版日期:1976.01.30
         期次:6242
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿一月二十一日电】美国参议院今天表决把拟议中的美国沿海二百浬捕鱼保护区的实施日期推迟到一九七七年一月一日。
口头表决通过的这项修正案是阿拉斯加州共和党参议员斯蒂文斯提出的，他希望在今后几年内能达成一项规定捕鱼活动的国际协议。

显示原版>>

Previous:美国国防部的一批高级官员因接受国防承包商的馈赠受到警告

Next:美希望通过谈判安哥拉达成一项和平解决办法


美国国防部的一批高级官员因接受国防承包商的馈赠受到警告

出版日期:1976.01.30
         期次:6242
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》记者芬尼
一月二十三日报道：
国防部今天宣布，包括九名海军上将和十七名空军将领在内的三十八名五角大楼官员，由于在马里兰的一家猎人旅馆中接受诺斯罗普飞机公司主要的一家国防承包商的招待，而受到了警告。
在官方的警告书中，批评这些文职和军职官员“缺乏判断力”，并且说他们接受诺斯罗普公司的邀请，去马里兰东部海岸的猎人旅馆的行为是违背国防部禁止接受国防承包商的馈赠的规定的。
在受到警告的人当中有马博德，他曾任国防部副审计主任，现在是国防部长派往伊朗监督武器出售事务的特别代表。其他受到警告的人包括：原海军和海军陆战队监察长、原空军副监察长、海军作战部副部长和海军作战部负责空战的副部长等。
在军事指挥部，监察长的主要责任是负责使各项规章制度得到贯彻执行，并负责调查任何违反制度的行为。
国防部官员称这次警告是“一种惩罚方式”，只是还没有进行正式惩罚。

显示原版>>

Previous:美参议院批准布什任美中央情报局局长

Next:美参院通过把二百里捕鱼区法案实施日期推迟到明年一月一日


美国汉诺佛制造商信托公司宣布：同我中国银行建立有限银行来往关系

出版日期:1976.01.30
         期次:6242
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约一月二十六日电】汉诺佛制造商信托公司今天宣布，它已和中国银行（一家中国官方的外汇银行）建立了一种有限的银行来往关系。根据协定的规定，汉诺佛制造商信托公司将处理邮往中国和中国寄来的非商业汇款，可直接与在北京的中国银行以及它在上海、天津、广州、青岛、大连、福州和厦门分行打交道。
汉诺佛制造商信托公司是美国的第四家最大的银行。拥有约二百七十亿美元的资产。

显示原版>>

Previous:泰国一高级官员对记者说：泰应与美中日加强友好以阻遏苏联向泰扩张

Next:共同社报道：《中国核试验放射尘埃没有异常值》


美希望通过谈判安哥拉达成一项和平解决办法

出版日期:1976.01.30
         期次:6242
         版次:3
         栏目:\[第三版]
眉题:美助理国防卿肖费勒在美众院国际关系委员会重申
文章正文:
【美新处华盛顿一月二十七日电】（国际新闻处记者：迈克尔·萨克斯）非洲事务助理国务卿威廉·肖费勒在美国众议院国际关系委员会重申，美国希望通过谈判在安哥拉达成一项非洲的解决办法。
肖费勒大使一月二十六日对议员们说，安哥拉的真正重要意义在于它同缓和的关系——如果美国不反对苏联对另一国内政的干涉，那么依靠美国的国家就会重新估计它们的地位。
国务院的这位非洲政策发言人说，美国在安哥拉的直接利益是微乎其微的，安哥拉的三派政治组织（安人运、安解阵和安盟）为使冲突取得政治的而不是军事的解决，都可以起合法的作用。
议员们问到，美国政府打算在安哥拉问题上走多远，肖费勒回答说，不会向安哥拉派遣美国人员，并说，政府相信，它要求国会批准向安哥拉提供几百万美元将是对外界干涉的“一个适度的反应”。
他接着说，苏联在安哥拉获得单方面的好处，从而“使缓和结构受到压力”，美国决心抗拒苏联要以武力打破世界上任何地方力量均势的努力。
这位助理国务卿说，在安哥拉，“我们强烈认为，在意见一致的基础上建立的政府，将比（仅仅由安人运组成的）少数党政府强大”。他指出，美国政府并不敌视安人运，他说，美国所反对的是外部国家在安哥拉的势力。
肖费勒估计，苏联向安哥拉倾注了将近二亿美元的军事援助、武器和装备，而美国的援助大约是三千二百万美元，而且美国的援助还主要是用在运输费用上。
除了苏联提供援助以外，那里还有古巴军队。他指出，他们还曾希望在今年一月举行非统组织特别会议时使非洲国家产生深刻印象。
肖费勒继续说，但是非统组织会议并没有产生如许多人预料的那种结果，因为有二十二个国家看出了大国在非洲进行竞争的危险，并指望美国阻止苏联在非洲进行更多的冒险活动。这些国家要求立即实行停火，谴责南非，撤出所有外国军队，各派和解以成立民族团结政府。有同样数目的非洲国家承认人运，并谴责南非。
助理国务卿肖费勒说，“我当然不会宽恕南非参加安哥拉冲突”，它使“局势大大复杂化了”。但是他说，他设想，南非看到从一九七五年一月苏联开始增加军事力量到七月十八日美国决定帮助解阵和安盟之间这段时间里，它的安全受到了威胁。肖费勒告诫众议员和参加这次公开的意见听取会的人说，美国不能“按愿望推卸”它在世界上的责任，不应仅从非洲的范围来看安哥拉，问题是苏联人将如何通过“使他们的朋友执政这种机会主义的步骤”来使用他们新的能力在全世界到处进行干涉。
肖费勒警告说，如果不对苏联的这种行为进行挑战，那么世界各国就必须准备苏联在其它地方进行干涉，而且其它国家就会认为美国的支持是没有用的。
他对众议员们说，美国即使向反对人运的两派提供有限的援助，也会在军事上出现对峙局面，从而增加在没有大国卷入的情况下通过谈判解决冲突的机会

显示原版>>

Previous:美参院通过把二百里捕鱼区法案实施日期推迟到明年一月一日

Next:摩洛哥和阿尔及利亚军队继续在西撒激战


美新处报道：《一九七七财政年度国防部报告》

出版日期:1976.01.30
         期次:6242
         版次:1
         栏目:\[头版]
副题:美国防部长拉姆斯菲尔德在报告中说苏在全世界对美发出挑战，美是同苏抗衡的主要力量
文章正文:
【美新处华盛顿一月二十七日电】题：一九七七财政年度国防部报告（摘要）
国防部长拉姆斯菲尔德向国会提出了一九七七财政年度国防部报告，即通常所说的国防状况报告。下面是这一报告的摘要。这一部分的题目是《国防和国际形势》。对外政策和国防
首先应当强调指出，美国的实力是美国对外政策的根本决定性因素之一。
还应该指出，美国的潜力是既雄厚而又史无前例的。假如我们拨出同不久前的一九六四年一样大的百分比的国民生产总值用于国防，我们就会支出一千三百多亿美元，即比我们打算在一九七七财政年度支出的款项大约多三分之一。假如我们要跟上我们所认为的苏联目前用于国防的国民生产总值百分比，我们要求的款额就会是将近两千亿美元。按照这两种任意选择的标准中的任何一种来衡量，我们所建议的国防费用都不是太多的。我们也不跟那些自称是我们的对手的国家搞全面的竞赛。区域性的挑战和目标——
苏联：财富和潜力已经集中于美国和苏联这两个大陆大国。由于第一等国家只有两个，由于武力和以武力相威胁仍然是国际政治斗争的主要工具，美国在可预见的将来没有选择的余地，只有成为同苏联抗衡的主要力量。对这一点决不可有任何怀疑。
这种抗衡力量有多少必须是军事的，这不仅仅取决于存在着另一个超级大国。重要的是另一个超级大国的抱负是否同我们的抱负冲突，它是否把武力和以武力相威胁当作争端的主要仲裁者。如果能够说，就美国和苏联说，两国的志向没有冲突，武力不是两国关系中的一个因素，那将是令人宽慰的。但是事实响亮地说明情况正好相反，从第二次世界大战结束以来，苏联的抱负大部分同我们抱负背道而驰。从第二次世界大战结束以来，苏联人一直保有足以保护他们自己的利益并威胁我们的利益的充分的军事力量。
苏联在全世界范围内在政治和军事方面对美国的利益发出的挑战仍然是主要的挑战。设法避免对抗是符合我们的利益的。然而毫无疑问，至少在可预见的将来，我们两国的政策趋于一致的程度将是有限的……
我们谋求缓和对抗，减少危险，使两国关系的基础不稳定的程度有所减少，看看我们是否也许有一些共同的利益。但是就东方和西方来说，我们决不可忘记，在许多最基本的问题上，包括在享受个人自由的权利问题上，我们是根本对立的。总而言之，缓和的出发点是意识到存在根本的政治分歧、危险和紧张局势……
在这样一个考验紧张局势的缓和能否长久维持下去的时期，相互信任必然会慢慢出现。如果我们要在缓和紧张局势方面取得进展，我们就必须继续保证苏联人无法利用他们的军事力量来谋求政治上的好处和意识形态上的承认，或者在危机中占到便宜。在这方面决不可有任何误解。西欧：虽然苏联的挑战已扩大到全球范围，但是我们却不能无视这样一个事实，即苏联最强大的部队是集中针对西欧的，而西欧是美国与其有着时间最悠久、最牢固和最多的千丝万缕关系的一个地区。保持西欧的稳定、安全和信心对于美国的安全是生命攸关的。
现在，我们的军事战略，还有我们军事力量的结构，必须继续支持北大西洋联盟，其必要性不亚于过去。今年，鉴于欧洲的政治和经济形势，我们坚定地支持西欧就更其至关重要了。我们继续我们当前为增强保卫西欧的防御力量所作的努力是必不可少的。我们必须看到，北约组织不仅保护着西欧，也保护着美国。亚洲：有些人持有一种看法，认为由于莫斯科和北京之间存在着持续的分歧，因此使苏联日益增长的军事力量受到了制约。在一定程度上，情况可能是如此，虽然美国并不在谋求加深或利用这种分歧。
大家当会记得，一九七○年我们在调整美国关于一般任务部队的战略思想时，就已把苏联和中华人民共和国之间存在分裂这一点考虑在内了。在随后的年头中，我们削减了陆军、海军和战术空军的基线现役部队，使之符合这种战略思想的改变。中东：中东是对美国无比重要的一个地区。如果阿拉伯国家同以色列再次发生战争，就会对美国安全造成直接的威胁，特别是如果阿以战争引起大国军事对抗或再次对西方实行石油禁运的话。因此，我们的目标是鼓励阿以冲突取得一项公平的政治解决办法，保证来自这一地区的石油供应，加强美国同这一地区的关键国家的关系，以及限制苏联在这一地区的影响。非洲：非洲涉及到大国的利害冲突，存在着不稳定的潜在可能性。从国家安全的角度看，我们关心的主要是苏联在那里的势力扩大，因为这可能影响到北约组织的安全，特别是影响到地中海沿岸北约成员国的安全，或影响到美国在中东的利益。目前，苏联的卷入只在地中海沿岸国家以外的两个地区对美国的利益构成重大挑战。
——苏联在索马里的军事活动日益深入。
——苏联扩大其在政治上和军事上卷入安哥拉的范围已助长了那个新国家内持续存在的不稳定局面。（下转第二版）（上接第一版）美国国防计划——战略核力量：战略核力量在计划工作中占据着独特地位。由于核武器的威力，由于现代化运载系统采用了高超的技术，由于需要排除从洲际距离发动摧毁性突然袭击的可能性，因此在决定战略核力量方面，其他国家的一些具体的能力和我们的威慑目标所起的作用，必须远远超过国际政治不断变化的潮流和美国对外政策的策略所起的作用。
有关苏联战略力量发展情况的事实应当是众所周知的。苏联战略力量在技术上的先进程度不断提高，说明他们相当关心继续改进战略力量，并且相当关心灵活性问题。
在目前情况下，我们认为我们拥有一支充足的战略进攻力量。甚至在遭到一次配合得很好的突然袭击之后，美国也可以用足够的力量进行报复，以摧毁它的敌国，使这个敌国不复成为一个现代化的、能够进行正常活动的社会。一般任务部队：我们的一般任务部队不需要象我们的战略核力量那样同苏联的相应力量紧密地对应。其部分原因是由于我们的盟国在非核方面作出了重大贡献。其所以不必对应，还是因为苏联目前把他们的一般任务部队中相当大的一部分力量针对中华人民共和国。因此，在西半球以外，我们把重点放在保持两支主要的强大力量上，即在中欧和在东北亚北部；同时把重点放在在盟国配合下，能够在这两个战区中的任何一个战区遭到大规模进攻的情况下守住一条前沿防线。
我们认为，遇到常规进攻应当用常规部队来对付，但是我们也应当保持一种作为后盾的战区核能力，这并不是用来取代非核力量，而是作为一种使敌人不敢使用核武器的威慑力量，同时也是作为防备我们的常规防御力量顶不住的一种力量。
我们在欧洲和东北亚两地都保持实力地位是十分重要的。因为这两个大战区对美国的安全都具有根本的重要性，我们必须使一般任务部队达到适当的水平，以帮助对付在这两个战区中的至少一个战区发生的重大不测事件，同时帮助在另一个战区守卫一条前沿防御线。

显示原版>>

Next:霍夫曼评拉姆斯菲尔德的国防报告


美一银行刊物《世界金融市场》预测说：西方今年收支赤字将达一百五十亿美元

出版日期:1976.01.30
         期次:6242
         版次:2
         栏目:\[第二版]
文章正文:
【法新社纽约一月二十六日电】美国“摩根保证信托”银行在其最新一期的刊物《世界金融市场》中说：今年工业国的收支可能会恶化。
该银行预测，这些国家去年的收入赤字为七十亿美元，但在一九七六年将升至一百五十亿美元。它说，这个数字是根据来往帐目加官方结算转帐算出的。

显示原版>>

Previous:英国人民赋税沉重

Next:美参议院批准布什任美中央情报局局长


摩洛哥和阿尔及利亚军队继续在西撒激战

出版日期:1976.01.30
         期次:6242
         版次:3
         栏目:\[第三版]
副题:许多阿拉伯国家首脑对摩阿冲突表示关切 外交接触频繁
文章正文:
【路透社拉巴特一月二十八日电】（急电）一项政府公报今晚说，摩洛哥和阿尔及利亚军队今天接连第二天在西撒哈拉进行激烈交战。
公报说，阿尔及利亚军队在两天战斗中使用了重武器和大炮，在安加拉附近的一场冲突中，阿尔及利亚军队有二十九人被俘。
官方人士说，在昨天的冲突中被打死的“一些”人当中有一支阿尔及利亚部队的指挥官。
公报说，摩洛哥军队还俘虏了一名西班牙军官。公报说，这名军官是被独立运动波利萨里奥阵线绑架的，并强迫在它的队伍里作战。
【美联社阿尔及尔一月二十八日电】摩洛哥的公报说，在过去两天在安加拉地区俘虏了二十九名阿尔及利亚士兵，他们都属于第四十一营。
公报举出了这些阿尔及利亚俘虏的姓名，并说他们是由一位中尉指挥的，据信这名中尉在战斗中被打死了。
【法新社开罗一月二十八日电】开罗电台报道，埃及副总理兼外交部长伊斯梅尔·法赫米今天宣布，萨达特总统已决定派遣共和国副总统穆巴拉克前往摩洛哥、阿尔及利亚和毛里塔尼亚，在这些国家执行“紧急使命”。
据埃及电台说，穆巴拉克携带着埃及总统给这三位国家元首的信件，并且被委托作出必要的努力以便克服最近在这一地区爆发的危机。
【法新社突尼斯一月二十八日电】今天上午在突尼斯发表的一项公报指出，布尔吉巴总统频频向阿尔及利亚布迈丁主席和摩洛哥哈桑二世国王发出“要克制的劝告，以便尽一切努力避免一场兄弟残杀的战争”。
【法新社巴格达一月二十八日电】阿尔及利亚布迈丁主席同伊拉克国家元首贝克尔和革命委员会副主席萨达姆·侯赛因进行了电话会谈。
伊拉克官方人士指出，一月二十七日至二十八日夜间进行的会谈谈到了关于在西撒哈拉“摩洛哥和阿尔及利亚部队之间的武装冲突”。
【本刊讯】据阿新社一月二十八日报道，叙利亚副总理穆罕默德·海达尔携带着阿萨德总统给布迈丁主席的信件于今天到达阿尔及尔。
这位叙利亚副总理在一项简短的声明中说，他带来一封阿萨德总统就有关阿拉伯世界这一地区当前的局势给布迈丁主席的信。
【法新社的黎波里一月二十八日电】在这里获悉，阿尔及利亚革命委员会的艾哈迈德·德亚拉于昨晚到达利比亚首都同国家元首卡扎菲进行会谈。
他此行的目的没有透露，但是此间观察家认为这可能同报道的阿尔及利亚和摩洛哥军队最近在西撒哈拉发生冲突有关。

显示原版>>

Previous:美希望通过谈判安哥拉达成一项和平解决办法

Next:白宫发言人说：福特打算再次要国会给安哥拉提供军援


苏波外长在莫斯科会谈

出版日期:1976.01.30
         期次:6242
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科一月二十七日电】苏联和波兰外长——葛罗米柯同奥尔绍夫斯基今天举行了会谈。他们就进一步发展苏波全面合作问题以及共同关心的某些国际问题交换了意见。
会谈是在友好和求实的气氛中进行的。

显示原版>>

Previous:葛罗米柯说：苏美签署战略武器协定「越早越好」

Next:英国人民赋税沉重


泰国一高级官员对记者说：泰应与美中日加强友好以阻遏苏联向泰扩张

出版日期:1976.01.30
         期次:6242
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《星暹日报》一月二十六日报道：
顷据不愿透露姓名的高级军官，二十五日向记者谈及当前东南亚地区的一般现阶段局势时指出，泰国应与美国、中华人民共和国及日本三国加强友好关系，以阻遏苏联企图将势力伸张到泰国来。
他指出，美国的政策在于反对共产主义，中国与苏联之间的矛盾未能消弭。至于对日本方面，则因其在东南亚一带为经济总枢纽。泰国要维护自由独立主权，必须与此三国加强友好，利用他们三国的势力，以阻遏苏联企图霸占印支国家在其势力控制的范围内，从而使泰国在上述国家之势力平衡之中，维护国家之安全与主权之独立。
【本刊讯】曼谷《中华日报》一月二十六日报道：一位高级军事将领说，美国已开始由本区域撤军，但是，苏联却乘机企图填补真空，而影响泰国之安全。
此位不愿透露姓名之军事将领，指出苏联所执行的霸权政策，可能带来不良后果而爆发战争。为平衡本区域之势力，泰国有必要加强同中华人民共和国，日本及美国之友好合作关系，因为中、日、美在本区域中具有强大影响力，只有中、日、美始能遏阻苏联对本区域扩展势力。

显示原版>>

Previous:《“欢迎”含有非常特殊意义》

Next:美国汉诺佛制造商信托公司宣布：同我中国银行建立有限银行来往关系


西德报纸评我进行核试验

出版日期:1976.01.30
         期次:6242
         版次:4
         栏目:\[第四版]
副题:说中国用六年时间取得美国十二年才能达到的成绩
文章正文:
【本刊讯】西德《法兰克福汇报》一月二十六日刊登格鲁丁斯基的一篇报道，题为《中国现在认真对待核“纸老虎”》，摘要如下：
中国核试验和发射卫星一次紧接着一次，这使人不再怀疑：北京在谋求全球核武器大国的地位。它老早就在几乎各个方面都超过了英国和法国，并且至少对苏联已经能够通过对其边境地区的潜在威胁而起一种真正的威慑作用。中国还可以从国内发射场用近五千公里射程的火箭控制整个印度、东南亚和日本。国际上的专家们认为，根据一九七五年十二月十六日发射的最近一个卫星的技术能力，看来到中国拥有能够达到苏联所有重要城市和美国目标的远程导弹只是一个几个月的时间问题。
北京在一九六四年十月十六日进行第一次原子弹试验到一九七○年四月二十四日发射第一颗地球卫星—导弹之间的六年时间内硬是取得了美国要十二年（一九四五——五七）才达得到的成绩。

显示原版>>

Previous:香港《大公报》文章：《美经济学界的变化》

Next:《“欢迎”含有非常特殊意义》


香港《大公报》文章：《美经济学界的变化》

出版日期:1976.01.30
         期次:6242
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》一月二十四日刊登一篇文章，题为《美经济学界的变化》，摘要如下：
前几天，《洛杉矶时报》报道，在美国各大学府的经济系中，马克思经济学派正在抬头，伸进了传统的近代经济学派的势力范围。这是一件很引人瞩目的新闻。
回想一下，也有几宗背景材料可以作为《洛杉矶时报》报道的佐证。
第一是左翼经济学者保罗·史威齐的地位的变化。
保罗·史威齐是哈佛大学经济学博士，毕业之后一直在《每月评论》社担任负责编辑。由于他的思想有明显的社会主义倾向，因此在美国经济学界里，一向被认为是个异端分子，一般的美国经济学家甚至把他列为敌人来看待。但是，到了前年，情况有所转变，保罗·史威齐被选为美国经济学会的理事，名字也经常在被称为权威的《美国经济评论》月刊出现了。
第二则是美国这一次经济危机持续了二十几个月，成为战后时间最长、情况最严重的一次危机。被称为正统派的经济学者的预测，一再不能兑现；他们所开出的药方，也接连被证明毫无效用。直到目前，怎样能够挽救两病齐发——生产衰退、通货膨胀严重的现象，还没有一个好的办法。
就在去年，美国经济学界里有人喊出要在自由经济中安排一些“计划经济”。在资本主义最强大堡垒的美国里，竟然出现了“计划经济”这四个字，也可以称为新事。
当然，上面这两件事并不能表现出，美国经济学界已经对于左翼经济学派加以如何肯定或容纳。不过，这样的事起码已经可以使人嗅到，就是他们自己也对于一向被视为传统和正统的近代经济学发生某些疑虑了。
《洛杉矶时报》这篇报道是这样写的：
“最近，美国的传统经济学家，不论是保守派还是自由派，都面对着信奉马克思经济学的急进派学者的挑战。二十年前，急进派在著名学府中能维持着一个人就算很好的了，而且就算如此，大学当局也会遭受到校友会或董事会的压力，要求将此人解雇。可是现在，一流大学中几乎起码都有一名急进派学者，经济研究机构中则人数更为增多了。
“据加利福尼亚大学河边分校急进派经济学家亨特教授说，在一九六二、六三年时，急进派在全美国大学中不足二十人，现在则有两千人（半数是研究院学生）。他们的见解各式各样，但大都是倾向于马克思对资本主义的批判，甚至组织了‘急进的政治经济学者联盟’。谈到急进派抬头的原因，该校的舍尔曼教授举出了越南战争的影响。‘突然，人人理解了急进派的批判，开始认识到，这场战争是制度引致出来的。’
“该校的拉恩萨姆教授说，‘急进派学者把经济学同社会、政治问题联系起来，是抬头的原因。’他们把滞胀（即生产停滞、通货膨胀）、失业、公害、对女性和少数民族的歧视等等现实问题，都用马克思观点来分析。学生们因而趋之若鹜，认为耳目一新。
“哈佛大学、麻省理工学院、加州大学伯克莱分校等等著名大学的经济学系，一向是自由派经济学家据点，保守派经济学家则以芝加哥大学等一流学府为根据地。最近，两方面都受到急进派扩张的压力。麻省理工学院的桑穆尔逊教授（一九七○年诺贝尔经济学奖获得者）预测，‘急进派是现在的重要潮流，最近的将来，他们的研究活动将有大成果。’
“急进派不是没有遭到压力。亨特教授自信，‘阻力虽多，再有七八年，急进派经济学的地盘可以巩固了’。”
《洛杉矶时报》在这段报道中忘记提及一件事，那就是今年偏巧是资本主义经济学两本圭臬著作的纪念年份。亚当·史密斯的《原富论》在一七七六年出版，今年是出版二百周年。约翰·Ｍ·凯恩斯的《通论》于一九三六年出版，今年是出版四十周年。
亚当·史密斯的《原富论》，按照当时与地主阶级进行对抗的资产阶级的需要，把资产阶级古典政治经济学发展为一种完整的体系，因此多年来一直被认为资本主义经济学的经典。它把经济自由作为基本观念，反对一切阻碍经济自由的政策和学说，并提出了一整套理论和经济政策。
凯恩斯的经济学则出现在一九二九年西方经济大危机之后。垄断资产阶级把希望寄托在国家调节经济和干预经济生活上面，因此，凯恩斯公开主张抛弃自由放任政策，竭力主张扩大垄断资产阶级国家的经济职能，实行国家调节经济、干预经济生活，认为这是挽救资本主义的唯一办法。
这几十年来，被称为“新经济学”的凯恩斯经济学，一直在西方经济学界中占着垄断地位。但是，这一次西方经济危机使得人们对于凯恩斯的学说产生了幻灭感。用国家调节经济、用一定的通货膨胀刺激生产的办法失掉了作用。
美国急进派经济学者口中的“计划经济”，实质到底是什么，还有待观察和分析。但是，在倡导自由经济的《原富论》一书发表整二百年、被认为起死回生的凯恩斯“新经济学”理论——《通论》一书发表整四十年的今天，“计划经济”论却在美国经济学界中出现了，这个趋势，如果不是对于资本主义固有的经济学的否定，又是什么呢！

显示原版>>

Previous:美报社论《拉宾的访问》

Next:西德报纸评我进行核试验


英国人民赋税沉重

出版日期:1976.01.30
         期次:6242
         版次:2
         栏目:\[第二版]
副题:普通家庭每年全部收入一半要缴纳税款
文章正文:
【路透社伦敦一月十八日电】伦敦一家全国性的报纸今天报道，英国平均每个家庭所付出的各类税项几占其收入的一半。
《星期日观察家报》在对一个每年收入三千镑的普通家庭调查后，对英国政府最近一项报告进行挑战。该项报告说：英国所付出的入息税和国民保险捐献较其他很多欧洲国家为少。
该报说：该项报告并不常常把相同的地方相比，该项报告所提出的数字是落伍的，而且又不把适用于英国的隐藏税项完全计算在内。
英国的入息税标准税率是百分之三十五，但是《星期日观察家报》发现：英国每年平均入息三千镑的家庭，付税一千三百七十六镑，或等于其总收入的百分之四十五。
而这百分之四十五数字（亦适用于年入五千镑的家庭）包括物业税和广泛实施的购物和服务的增值税在内。该报又说：它的估计是保守的，因为该报并不把英国人每月所付较少数目的税项计算在内。

显示原版>>

Previous:苏波外长在莫斯科会谈

Next:美一银行刊物《世界金融市场》预测说：西方今年收支赤字将达一百五十亿美元


英国失业队伍不断扩大

出版日期:1976.01.30
         期次:6242
         版次:2
         栏目:\[第二版]
副题:合众社说这已成为工党政府一场严重政治危机
文章正文:
【合众国际社伦敦一月二十一日电】（记者：格里格）英国失业队伍在不断地扩大。
他们已经成为威尔逊首相和他的工党政府的一场严重的政治危机。
一月月中的失业总数是一百四十三万零三百六十九人——比去年十二月增加了近二十二万八千人，为第二次世界大战结束以来的最高数字。这意味着这个国家现在有百分之六点一的劳动力失业——它使年老的英国人可怕地回想起二十世纪三十年代萧条时的“饥饿日子”，当时全国有二百多万人失业。
政府阴郁地承认形势可能进一步恶化，今年春天失业人数有可能达到一百五十万。
英国现在是共同市场中除爱尔兰和比利时外失业率最高的国家，并正在接近美国的超过百分之七的失业率。
同时，英国当前超过百分之十七的通货膨胀率，虽比去年夏天达到的近百分之三十有所改善，但仍然等于大多数共同市场成员国通货膨胀率的一倍多和美国的两倍多。
同时出现高失业率和高通货膨胀率在政治上是危险的，尤其对工党政府来说是这样。
威尔逊和他的就业大臣迈·富特，已经不得不在议会中忍受不仅来自在野的保守党，也来自被激怒的工党议员的辱骂。
工党左翼议员埃·赫弗对他们说：“劳工运动对这样一个失业总数再也不能容忍多久了。”
面对这场风暴，富特只能说：失业率“今后几个月里很可能进一步有所上升”。
提供消息的政界人士说，失业总人数的不断增长可能不久就会危及政府的整个反通货膨胀计划。该计划的基础是大幅度削减公共开支。
工会对此已作出愤怒的反应。
店员工会领导人、一般被认为是“温和派”的巴斯尼特说：“政府听从要求削减公共开支的人的意见只能使局势更加恶化。”
左翼分子、机械工会领导人斯坎伦说，现在已不能保证工会在八月后会支持对工资继续实行控制。
他说：“我们不能接受另一项工资政策。”
英国报纸——包括几家支持政府的报纸——一致认为，失业总人数的上升对威尔逊是个坏消息。

显示原版>>

Previous:赞比亚实行全面紧急状态

Next:葛罗米柯说：苏美签署战略武器协定「越早越好」


赞比亚实行全面紧急状态

出版日期:1976.01.30
         期次:6242
         版次:1
         栏目:\[头版]
文章正文:
卡翁达总统向全国宣布这一决定。他在谈到安哥拉问题时说，“一只掠夺成性的老虎及其凶恶的小崽子正从后门进来”
【路透社卢萨卡一月二十八日电】赞比亚总统卡翁达今晚宣布实行全面紧急状态，以对付他所谓的严重的安全形势。
总统说，政府手拿着火药，以便使自己“能够对付任何破坏我们国家的行动”。
他说，由于赞比亚边界局势日益恶化和说明内部颠覆的证据越来越明显，这个行动是必要的。
卡翁达在对全国发表的电视、电台广播演说中说：“作为一个国家，我们必须做好最坏的准备。我们处于交战状态。不要误会。外国在干预我们的国家。”
他在谈到安哥拉内战时说：“一只掠夺成性的老虎及其凶恶的小崽正在从后门进来。现在在赞比亚正感觉到外国干预的影响。”
总统在上周末曾激烈攻击苏联和古巴卷入支持亲苏的安哥拉人运。
这位面色严峻的总统说：“我愿向全国宣布，今天我在行使整个共和国已经存在的紧急状态的全部权力。根据与紧急状态有关的一些法律，警察和保安部队的其他人员将立即充分行使一切权力。全面实行国家紧急状态，意味着根据赞比亚宪法第三款规定的个人的基本权利和自由将受到影响。在继续实行国家全面紧急状态期间，将经常公布这方面的一些规定。”
卡翁达总统说：“我要使本国处于一种有充分准备的状态，以对付任何要摧毁我们的国家的行动。”
总统说，安哥拉冲突已表现了外部大国干涉非洲事务的严重现象。
他说：“我们已经看到行动中的帝国主义的各种表现，非洲已经与殖民主义、种族主义和法西斯主义的贪婪的豺狼进行了战斗，并把它们赶出安哥拉的大门。但是从后门口又进来了一支掠夺成性的老虎以及它的凶恶的虎崽子。我们现在已经有从战火纷飞的安哥拉越过赞比亚边界而仍源源不断地涌入的成千的难民。”
卡翁达总统指责说，“由外国人资助的一些外国人和非洲人已经渗入到”赞比亚。
总统还说，由史密斯总理的白人政府统治着的邻国罗得西亚的情况已变得非常严重。他说，预料武装斗争将得到加强。“因为时间和民族主义潮流不能等待到适于史密斯接受多数人统治的时候”。
总统说：“我要求我国所有爱国人士保持警惕，并且向警察和治安部队报告任何嫌疑分子——破坏者、颠覆分子、各种罪犯和渗透者。”

显示原版>>

Previous:霍夫曼评拉姆斯菲尔德的国防报告

Next:英国失业队伍不断扩大


基辛格在美参院外委会谈安哥拉问题

出版日期:1976.01.31
         期次:6243
         版次:1
         栏目:\[头版]
文章正文:
说苏对非洲内部事务进行大规模的、空前未有的干涉，苏、古的行动对美苏关系中最近出现的建设性趋势，是一个蓄意的、直接的进攻
【美新处华盛顿一月二十九日电】基辛格国务卿一月二十九日准备向参院外交关系委员会非洲事务小组委员会发表的关于安哥拉问题的讲话的摘要如下：
我很高兴有这样一个机会就一些问题作出说明。
苏联对非洲内部事务进行大规模的、空前未有的干涉——运去了将近两亿美元的军火、派去了军事技术人员和顾问，派去了一万一千名古巴作战部队，在安哥拉附近海域集结了巨大的海运和空运能力，以及提供海军掩护——是一个令人不安的紧迫问题。不仅直接有关的国家的利益受到威胁，而且所有致力于维护世界稳定的国家的利益也受到了威胁，因为维护世界稳定是实现人类企望完成的一切其他任务的先决条件……
如果像非洲这样一个不久前才摆脱了外国压迫的大陆，可以被用作实现大国野心的场所，如果巨大数量的军火可以左右千里以外的局势发展，如果可以任意地运送庞大的远征军去控制几乎是无能为力的民族的话，那么，我们在建立一种更为稳定、更为合理的国际秩序方面所抱有的一切希望都有化为泡影的危险。
苏联和古巴采取行动，单方面地在一个它们在那里从来没有任何历史上利益的地方利用动乱局面，这种行为对美苏关系中最近出现的建设性趋势，对我们为改善同古巴的关系而做的努力，是一个蓄意的、直接的进攻。这是试图利用我国内部持续着的分歧和自我折磨。必须使那些如此不考虑后果地行事的人明白，他们的行动是不能接受的。但是，我们更深切地担心的是全球稳定问题。如果美国在苏联和古巴进行大规模的、空前未有的干涉面前显得软弱无力，世界各地的领导人在作出有关他们未来安全的决定时会怎么想呢？
美国在安哥拉有着不大的直接的战略和经济利益这一点并不是中心问题。问题在于美国是否仍然保持着作为一个大国负责地行事的决心——准备在发生挑战时面对挑战，懂得现在就采取预防行动可能使得以后没有必要作出代价更高的反应……
我们是联系这些情况制定我们在安哥拉的目标的。简单地说，我们希望看到：
——实现停火，结束那个国家里可悲的流血局面，
——撤走外来的军队：苏联的、古巴的和南非的军队；
——停止外国在军事上的卷入；
——安哥拉各派之间进行谈判。
我们准备接受通过非洲的努力而求得的任何解决办法。而且我们乐意在安哥拉建立一个合法政府时向安哥拉人民提供经济援助……
非洲仅仅在最近几年中才摆脱了大国的角逐；它绝不能再一次变成外界势力追求实现其野心的场所。我们一直和我们的非洲朋友一起设法保持当地的力量均势，从而使任何人不可能用一种强加的解决办法来剥夺安哥拉人民决定自己命运的权利。
安哥拉事态的结局将在整个非洲产生反响。与安哥拉毗邻的国家——赞比亚和扎伊尔
——以及其他非洲国家如果看到苏联和古巴设法把它们所选择的政权强加于安哥拉而不遭反对，这些国家对美国意志和力量的信心就将严重动摇。
我们决定采取的办法一直是有限的，而且已向国会说明过。
政府现在正在认真地考虑公开提供财政援助的问题，我们很快就会同国会商量这样一种可能性。但是，不论作出什么样的决定，都让我们一起在深刻理解这里所牵涉到的更大的利益，并且抱着一种国家的责任感的情况下进行商量。美国团结一致，我们的对手便不能不把美国放在眼里。我们团结起来，便能维护那些面临着受压迫前景的人们的独立。我们团结起来，便能鼓舞世界各地的自由与和平的友人。

显示原版>>

Next:美报评述苏报关于安哥拉问题的文章


马科斯结束对新加坡的三天访问

出版日期:1976.01.31
         期次:6243
         版次:3
         栏目:\[第三版]
副题:他回菲后说下月举行的东盟首脑会议大有成功可能
文章正文:
【法新社新加坡一月二十九日电】菲律宾总统马科斯和新加坡总理李光耀今天表示坚信即将在巴厘召开的东南亚国家联盟最高级会议会“确定加强东盟合作以促进这个地区的稳定和繁荣的能够实行的各个方面”。
马科斯总统结束三天的国事访问时发表的联合公报中，两国领导人还重申他们坚信东盟是促进“这个地区的经济合作和发展的工具”。
在这次访问中，马科斯总统同李光耀总理讨论了广泛的共同关心的问题和本地区的重要问题。公报说，会谈“是在热烈，友好和相互谅解的气氛中进行的，显示了新加坡和菲律宾之间的密切关系”。
马科斯先生今天回到了马尼拉。他的夫人和几名国务秘书陪同他作了这次访问。
两位领导人再次提到东盟，敦促这个组织的成员国采取“果断的主动行动，充分发挥集体的力量，使这个地区成为和平和进步的地区”。
他们一致认为，“东盟的首要目标应该是在经济发展和政治稳定的基础上加强它的集体的力量”。
公报在提到双边关系时说，两国间的合作应当进一步加强，尤其是在贸易和工业发展方面，以及在城市建设方面交流知识和技术。
【路透社马尼拉一月二十九日电】马科斯总统今天回到马尼拉。他说他同新加坡总理会谈之后，他现在可以有把握地预言，下个月在巴厘举行的东南亚国家联盟首脑会议大有成功的可能。
他说，东南亚国家联盟成立八年以后，各成员国对于需要采取共同的行动，以政治上的决心和意志“弥补”这个地区“各国历史上的缺陷”这一点意见一致。

显示原版>>

Previous:美联社记者分析：阿尔及利亚和摩洛哥双方的军事实力

Next:日本《东京新闻》驻曼谷记者报道：《东南亚经济苦得要命，全受先进国家萧条影响》


美《时代》周刊文章：《卢森堡处处有特务》

出版日期:1976.01.31
         期次:6243
         版次:2
         栏目:\[第二版]
文章正文:
说苏驻卢大使馆的三十六名官员中有十二人是特务；苏对卢感兴趣的原因是卢的一些官员参与了西方许多军事秘密
【本刊讯】美国《时代》周刊二月二日一期（提前出版）刊登一篇文章，题为《卢森堡》《大公国处处有特务》，摘要如下：
每星期三上午，从莫斯科飞来的苏联民用航空公司的２３３号班机，在卢森堡的国际机场降落。在通常情况下，从可乘八十名客人的“图波列夫式”喷气机走出来的是数目少得令人奇怪——很少超过十五人
——的来自苏联首都的乘客。几小时以后，也许又有另外十到十五个乘客走上这架飞机飞回莫斯科，他们常常随身带着大量的不受检查的外交人员携带的行李。他们的来来往往没有引起人们的注意，只有奉命前来注意每个来往的人的面孔的两个西方情报人员在密切地注视着这些动向。理由是：苏联民用航空公司的班机来往于卢森堡，是苏联情报人员进出西欧的主要途径之一。
科萨列夫大使监督着有三十六名苏联官员
——他们同卢森堡人的比例大体是一比一万
——的大使馆。
苏联大使馆的一秘兼新闻官麦谢里亚科夫笨拙地解释说，这个大使馆之所以有这么多人，是因为他的政府对改善同卢森堡的关系感兴趣。
据一些西方情报人士说，那很可能是一种编造。他们说，至少有十二个大使馆官员是“克格勃”或总参谋部情报部的成员。据说麦谢里亚科夫本人就是“克格勃”的站长，文化参赞加甘诺夫是总参谋部情报站的站长。此外，从去年七月开始的苏联民用航空公司班机每周一次飞往卢森堡的飞行，是由三年前因窃取工业情报而被驱逐出法国的一名“克格勃”特务谈判达成的。
不难解释苏联为什么对卢森堡感兴趣。虽然大公国确切说来并不是一个军事强国（它的军队人数包括一百人的军乐队在内总共只有五百人），但是它属于北约，而且它的一些官员参与了西方的许多军事秘密。这个国家是通向比利时、法国和西德的一条宽广的大路，从大公国驱车到美国在德国的基地不到一小时，而到设在布鲁塞尔的北约总部只需两小时。卢森堡的大部分边界甚至不设海关人员，而它的松树林又为想漫步进入另一国的任何人提供了许多安全的过道，这些松树林还可以作为隐藏间谍用来递送情报的“死信箱”的地方。
为了掌握苏联间谍的活动情况，卢森堡有它自己的情报机构即情报局。这个情报局的活动费预算只有八万美元，据说，这个情报局只有六个够格的特务。
卢森堡的情报人员，象美国中央情报局那样，目前正在受到大公国议会的抨击，而且，可能不久便处于议会的一个监督委员会的监督之下。社会党人格朗兰说：“我们不想成为情报组织在这里进行的无声战争的一部分。”但是，在大公国的无声战争是令人不舒服地实际存在着的。
【德新社卢森堡一月二十六日电】据今天这里报道，卢森堡政府正在调查关于卢森堡大公国首都，已成为苏联在欧洲进行间谍活动的中心的说法。

显示原版>>

Previous:赞比亚西部与安哥拉毗邻地区军队调动

Next:美众院情报委员会报告透露：美国中央情报局秘密活动


美报消息：《阿拉伯半岛在飘向亚洲大陆》

出版日期:1976.01.31
         期次:6243
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》一九七五年十二月十八日以《空间照片表明阿拉伯半岛在飘向亚洲大陆》为题报道：
美国宇航员在今年七月美苏进行联合空间飞行期间所拍摄的照片证实，整个阿拉伯半岛正缓慢地向亚洲大陆转动，戈兰高地地区很可能是地质上的中心点。
现在流行的大陆飘移理论认为，阿拉伯半岛正在某种程度上缓慢地向东飘移，最终将堵塞波斯湾。据埃尔—巴茨说，美国宇航员在“阿波罗—联盟”飞行期间所拍摄的照片揭示了那种飘移的地质证据。埃尔—巴茨是这次飞行的地球观测和照片研究协调人。
埃尔—巴茨最近在向记者们作的一次简况介绍中说，发现从大约从戈兰高地地区往东再往北延伸了一个巨大的扇形裂隙和断层线的复合体。他说，据认为，这些断裂线是一条地质断裂线的最后部分，这个断裂线是从红海往北延伸，穿过亚喀巴湾、死海和加利利海。确实，据推想，中东的这些重大的陆地痕迹是阿拉伯半岛移动的结果。
埃尔—巴茨说，在获得“阿波罗—联盟”飞行期间拍摄的照片之前，人们不知道这条断层线已延伸到戈兰高地西北的这个地区以外。
他说，这些照片所揭示的这个扇形图形表明，阿拉伯地块的移动是缓慢的转动，而不是简单地向东飘移。
虽然这些照片揭示了千百万年来一直在发展的特征，但是宇航员们还捕捉到了一些只有在一刹那的间歇才能看到的瞬间即逝的活动。
埃尔—巴茨说，宇航员们拍摄到了西班牙、泰国、澳大利亚和新英格兰附近海洋内的神秘的间歇波的照片。
这些可见的深入海下的波中有些长达三十二英里。看上去它们排列成中间相隔大约三英里的平行线。埃尔—巴茨说，由于只能从空间和一次仅几分钟内看到这种波，因此无法讲明这些波的移动速度是多大。埃尔—巴茨说，在过去的空间飞行中曾拍摄到过这种波，但只有“阿波罗—联盟”飞行中拍摄的照片才证明，看来它们是大洋中的一种普遍现象。他说，它们对海面状况以及温度和盐分不同的水中营养物的移动一定会有影响。虽然这些间歇波快得几乎侦察不到，但是在中东上空侦察到的这些大块陆地的移动慢得几乎不能理解。埃尔—巴茨说，阿拉伯半岛看来是以一年大约两英寸的速度在向东转动。
由于存着一些短促突然的移动可达两倍于这个速度的可能性，因此地质学家们预计在大约一千万年以后波斯湾口将被完全堵死，使这个海湾成为一个湖泊。
到发生那种情况的时候，阿拉伯半岛的这一移动可能已在加利利海以北形成了另一个狭长的湖泊。

显示原版>>

Previous:苏联《真理报》报道《地下海》

Next:印《印度斯坦旗报》消息：《发现了新的（预报）洪水技术》


美联社记者分析：阿尔及利亚和摩洛哥双方的军事实力

出版日期:1976.01.31
         期次:6243
         版次:3
         栏目:\[第三版]
文章正文:
【美联社巴黎一月二十八日电】（记者：维诺克）北非问题专家说，在摩洛哥和阿尔及利亚争夺西属撒哈拉的一场战争中，摩洛哥将在后勤供应和经验上占优势。但是阿尔及利亚有更强大的空中力量并可能得到利比亚的支持。专家们在两个阿拉伯邻国在沙漠中接连第二天发生冲突后在分析它们的军事实力和弱点时一致认为，如果战斗扩大的话，摩洛哥人在供应和现成的交通线方面将会困难少一些。
专家们说，摩洛哥人已经在他们打算在西班牙于二月二十八日离开时同毛里塔尼亚一起接管的这个领地上站稳了脚。王国军队通往在摩洛哥的基地的供应线比阿尔及利亚人的供应线短，阿尔及利亚人的军队是从远距冲突地区一千五百公里的阿尔及尔的极其集中的系统指挥的。
一位密切了解北非事务的外交家说，“摩洛哥人在经验方面也占便宜。在一九七三年，他们有一个旅在戈兰高地同叙利亚人一起战斗，而且打得很好。此外，他们在一九六三年的三角的边界战争中狠揍了阿尔及利亚人。如果把完全不同的对法国人的游击战斗除外，阿尔及利亚人从未打过仗”。
专家们说，对阿尔及利亚有利的，是同摩洛哥（空军）的六十架作战飞机相比有一支二百零六架苏制作战飞机的空军。
双方军队的兵力大致相等，最精确的估计是阿尔及利亚有五万五千人，摩洛哥有六万一千人。

显示原版>>

Previous:外电报道：摩洛哥军队攻占西撒的安加拉

Next:马科斯结束对新加坡的三天访问


美众院情报委员会报告透露：美国中央情报局秘密活动

出版日期:1976.01.31
         期次:6243
         版次:2
         栏目:\[第二版]
副题:美潜艇多次潜入苏领海窃听军事情报和侦察发射导弹情况
文章正文:
【路透社华盛顿一月二十七日电】美国总统福特的政府和数名国会议员大肆咆哮，但未能阻止向报界泄漏有关国会查讯美国各情报部门的消息的浪潮。
来自众议院情报委员会报告的最新透露说，这些情报局的行动，每年耗费高达一百亿美元，比他们向国会提交的数字多出三至四倍。
福特坚持说，未经授权发表这些情报，威胁了美国外交政策的目标，亦危害了美国间谍的性命。
众院报告说，情报间谍的行动不受正常的监视，并且从事了充满冒险的行动。
——一艘美国潜艇曾潜入海参崴海港，使情报官员能够接通一条电话线，偷听从那里至莫斯科的苏联军事情报。行动的日子没有发表。
——在苏联领海内侦察苏联发射导弹的美国潜艇，至少九次与苏联船只相撞。
——苏联船只超过一百次的发现美国潜艇，而且准备在必要情况下攻击潜艇。
报告并透露说：
——中央情报局对不同的外国领袖提供财政支持。它没有提出任何一人的名字。
——中央情报局给不同的国家元首出钱找女伴。它亦没有提及名字。
——中央情报局拍制色情电影，用于勒索。
【法新社巴黎一月二十八日电】中央情报局原工作人员菲利普·艾吉今天下午在巴黎举行了一次记者招待会，他在会上谈到美国特务在葡萄牙的各种活动。
菲利普是在法国出版他的著作《一名特务的日记》时召集报界的。他说，美国的情报机构在西欧是非常活跃的。他说，自第二次世界大战以来，美国已给西欧的反共政党几百万美元。特别是在意大利是这种情况。可以预料，在法国下次总统选举以前也将这样，以便阻止左派掌权。

显示原版>>

Previous:美《时代》周刊文章：《卢森堡处处有特务》

Next:意刊公布在意大利活动的苏间谍名单


日本《东京新闻》驻曼谷记者报道：《东南亚经济苦得要命，全受先进国家萧条影响》

出版日期:1976.01.31
         期次:6243
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》一月八日刊登该报记者户塚一雄发自曼谷的一篇报道，题目是《东南亚经济苦得要命，完全受先进国家萧条的影响》，摘要如下：
去年一年里苦于萧条的东南亚五国，今年的经济前景依然不容乐观。因为它们的经济的格局差不多全是出口木材、橡胶、锡、铜、矿石等初级产品、纺织品等轻工业制品，从先进国家进口工业制品、原材料。而且，先进国家以萧条为理由限制初级产品进口，这反过来影响到国内需求，加剧了萧条感。即使不是那样，贸易在东南亚各国的经济中所占的比重也是极大的。它们非常容易为先进国家的繁荣和萧条所左右。总之，东南亚各国完全受到先进国家萧条的影响，一齐处在十分苦恼的状态中，这是真实的情况。
除印度尼西亚外，泰国、马来西亚、新加坡和菲律宾在一九七五年度都是负增长，这个事实直截了当地表明了这种情况。但是，各国都开始感到萧条已到沟底，景气不会进一步恶化了，普遍的估计是，虽然不明朗，维持现状的状态将继续下去。尽管如此，事实却是萧条在日趋严重，各国都强烈地希望先进国家迅速采取刺激景气的对策。日美限制纺织品进口的影响——泰国泰国国家经济和社会发展委员会估计，一九七五年度泰国的经济增长率名义上是百分之七点四，实际上是百分之五点四。由于石油冲击和印度支那半岛形势急剧变化，一月到六月期间已经创了负增长百分之十三点八的纪录，七月到十二月期间的结果还没有统计出来，可是，由于库存投资、设备投资差不多停止了，所以，整个一年中肯定是大幅度的负增长。
出口产业中唯一有名的纺织业也由于日本、美国采取限制进口措施，不得已而缩短开工时间百分之二十五，正为大米、玉米、橡胶、珍珠粉、砂糖、锡等主要的初级产品的价格下跌而苦恼。物价也每年上涨百分之二十五，住在曼谷等城市里的人的生活是苦的。一九七五年度发生了一百三十起劳资纠纷事件，这就证明了生活的困难。三大出口品不兴旺创造了纪录——马来西亚邻国马来西亚尽管在一九七四年度实际增长率达到百分之六，可是，在一九七五年度却完全是负增长。
马来西亚的经济取决于橡胶、木材、锡这三大出口物资的出口情况如何，但是，一月到六月（一九七五年）期间是出口四十一亿零七百万美元，进口四十一亿二千七百万美元，差额虽小，却是创造了二千万美元这一从没有过先例的贸易赤字的纪录，使马来西亚政府愕然失色。由于这种出口不兴旺的原因，橡胶园工人的日工资从三点六马来西亚美元降低到三点四马来西亚美元（一美元折合二点四马来西亚美元），所以，物价上涨率实际上已突破百分之十。出口的不兴旺减少了关税收入，因此，政府也煞费苦心地采取了取消录用新职员、节约经费等措施。靠石油涨价闯过难关——印度尼西亚在各国都由于无增长或负增长而为克服萧条伤脑筋的时候，唯有印度尼西亚以实际增长百分之五而自豪。
在出口方面，除石油增加百分之三以外，木材、橡胶、咖啡、虾等初级产品的出口都减少近百分之三十到百分之五十，因此，外汇储备额也出现了好象要低于五亿七千万美元的迹象。只是同其他国家相比，这些初级产品的出口在经济中所占的比重是不大的，由于石油价格上涨，亏损大部分被弥补上了。在物价上涨方面，物价上涨率一直稳定在百分之十以下。可以认为这是因为政府为了准备一九七七年的大选，提出加强发展工农业的政策，有意识地采取了刺激景气的措施，因此，很多人估计，今年也将作为唯一例外的国家，实现正增长。转口贸易继续出现危机——新加坡新加坡从马来西亚分离出来独立已经十年了。在这十年中，它一直以经济实际增长率每年都达百分之十三而自豪，可是，一九七五年几乎近于无增长，看来，大幅度增长今年也已经没有指望。赚来国民收入百分之二十的炼油业在一九七四年的石油冲击以后，开工时间也缩短百分之三十五，食品加工业的开工时间缩短百分之二十三，电子工业的开工时间缩短百分之二十二。结果，出口比上一年减少百分之五十，威胁着靠转口贸易为生的新加坡的经济。初级产品的出口无望恢复——菲律宾以木材、铜矿石、椰子等初级产品为主要出口项目的菲律宾，一九七四年的实际增长率是百分之五点九，一九七五年也几乎是无增长或负增长。很多人悲观地认为，这样下去，今年也不能指望会增长。木材出口减少百分之四十六，铜矿石出口减少百分之六十八，椰子等农产品出口减少百分之十点三。企业相继破产，反映了萧条，一九七五年有一百二十多个企业停工。为了弥补贸易的这种不兴旺状态，政府就设法招揽游客，正在大建旅馆。结果，建筑部门同汽车、烟草业一样，稍稍避免了一点萧条。菲律宾的经济实际上掌握在几个财阀手中，政府不能采取适当的萧条对策，这也成为萧条加重的原因。人们担心今年是物价高涨的一年。

显示原版>>

Previous:马科斯结束对新加坡的三天访问

Next:香港《七十年代》文章：《中共释俘政策剖析》（上）


日时事社驻苏记者文章：《处于“阴沉”抑郁气氛中的苏联党代表会》

出版日期:1976.01.31
         期次:6243
         版次:2
         栏目:\[第二版]
副题:说勃列日涅夫体制日前在内政、外交所有方面都处于束手无策状态
文章正文:
【本刊讯】日本《世界周报》一月二十日登载时事通讯社驻莫斯科特派记者矶田定章的一篇文章，题目是《处于“阴沉”抑郁的气氛中的苏联党代表大会》，摘要如下：
苏联的勃列日涅夫体制目前在内政、外交所有方面都处于束手无策的状态，面临着巨大的转折点。苏联今年最大的课题，不用说，就是将于二月二十四日召开的第二十五次共产党代表大会。当前，勃列日涅夫政权只有悲观材料，它提不出能够鼓舞苏联人民的新政策。在外交方面，恐怕也不可能做出什么新鲜的事，把世界的视线吸引到苏联去。对迎来第十二年的勃列日涅夫政权来说，一个“阴沉”抑郁的时期开始了。
在上一个五年计划中，勃列日涅夫政权提出的主要口号，在内政方面是优先生产消费资料，提高生活水平，在外交方面是以改善美苏关系为主的和平共处，缓和国际紧张局势；在意识形态方面是加强社会主义国家的团结。
苏联借二月共产党代表大会的机会要怎样改写、刷新被风吹掉或者因陈旧而看不清的招牌（口号），必须仔细观察。
一九七五年的谷物生产，因为旱灾，估计只有一亿三千七百五十万吨左右（计划是二亿一千五百万吨）。苏联当局正在竭尽全力确保人民吃的面包，但是，现在这个大歉收的影响表现为猪、牛等家畜的饲料都不够了；到今年春季，估计肉、牛奶、蛋也将不足。人们已在担忧饮食水平将会下降。
据说，苏联到去年年底为止，同欧洲共同体各国开始了进口肉的谈判；至于谷物，已同美国、加拿大等西方产粮国家签订了进口二千五百万吨到二千八百万吨的合同。据推算，苏联的粮食需求，一年约为二亿吨，所以，按理说，苏联正被迫需要进一步增加进口量。因为情况如此严重，所以从长远看，苏联仍然不可能摆脱重农主义。
另一方面，在经济管理上，苏联当局头痛的是生产设施迟迟不能完成。据说，一九七六年的设备投资中，竟有百分之七十用于更新陈旧的生产设施。这雄辩地说明生产设施工作效率的低下已使经济停止增长了。
在外交政策方面，将保持历来的“推进和平共处，加强国际缓和”的基本路线。今后，缓和这个说法大概将由“和平攻势”这个说法取而代之，作为苏联外交的新口号而出现。
虽然这样说，但是目前苏联在外交方面存在着许多困难。勃列日涅夫总书记要在二月的党代表大会以前解决恢复威信的事情有两件：（一）第二次限制战略武器谈判达成协议；（二）召开欧洲共产党会议。第二次限制战略武器谈判的成败和去年以来迟迟未能实现的勃列日涅夫总书记访美也有关联，是预测美苏关系新进展的一个关键。
如果放宽眼界全面地观察今年苏联的外交，那么，在欧美，苏联将以去年夏季获得成果的全欧安全首脑会议（赫尔辛基会议）所造成的“稳定的东西方关系”为背景，更加提高嗓门向西方呼吁缓和。
另一方面，在亚洲，苏联将逼迫各国具体实现它早就提出的亚洲集体安全设想。但是，在现在的亚洲，对于实现亚洲安全设想来说是障碍太多了，譬如领土问题还没有解决的日苏关系，继续保持紧张状态的朝鲜半岛，越南战后动荡的东南亚国家，还有最大的问题即日益深刻的中苏对立，等等。从上述亚洲形势来判断，要使亚洲安全设想成为现实，肯定是遥远的事情。尽管如此，目前促使苏联在外交上必须卷土重来的主要因素大概是两个：（一）激化的中苏对立；（二）美国总统福特的新太平洋主义。
今年，勃列日涅夫体制的稳定程度，将继去年之后成为人们经常严重关注的目标。去年年底，勃列日涅夫总书记背负着三重苦难，即：（一）生病；（二）农业萧条；（三）对美外交没有进展和欧洲共产党会议推迟举行。
尽管勃列日涅夫总书记背负着三重苦难，在内政和外交两方面都处于束手无策的状态，政权却没有动摇的样子。这个谜是什么呢？第一是，以一九七二年尼克松访苏为界限，勃列日涅夫总书记已把权力集中在手里，从那以后加强了自己的地位。第二是，目前在党的领导机构内部，勃列日涅夫总书记的地位虽然略微高于其他人，但是没有人拥有显然超出别人一头的势力，实力平衡，所以，谁稍有动作，谁就反而会遭到全体的攻击，而被赶走。这种“侏儒比身高”的情况有互相牵制的作用。第三是，在进入第十二年的勃列日涅夫体制下，由于历来的惰性，安于现状这种贪图“太平”的暮气渗到了党员中间。这样看似乎也是可以的。
总之，在目前状况下，只要不发生很意外的事态，二月的党代表大会不会实行很大的人事更动，也许自始至终是一次宣传苏联的政策的平稳的大会。

显示原版>>

Previous:意刊公布在意大利活动的苏间谍名单

Next:外电报道：摩洛哥军队攻占西撒的安加拉


斯里兰卡总理访问泰国双方发表联合公报

出版日期:1976.01.31
         期次:6243
         版次:1
         栏目:\[头版]
副题:公报说双方要致力于把印度洋定成为没有军事角逐的和平区
文章正文:
【法新社曼谷一月二十八日电】泰国总理克立·巴莫和正在这里访问的斯里兰卡总理西丽玛沃·班达拉奈克，保证他们要致力于把印度洋建成为一个“和平区”。
今天在班达拉奈克夫人启程去缅甸时发表了一项联合公报。公报说，两位领导人“申明他们要充分致力于贯彻联合国宣言，把印度洋建成为没有军事角逐的和平区”。
公报指出，两位总理“在诚挚友好的气氛中就互相关心和共同感兴趣的范围广泛的问题进行了会谈”。
公报说，他们欢呼印度支那战争的结束，并“进一步表示相信，随着恢复和平，这一地区的国家能够在和平共处五项原则的基础上为它们相互的利益而合作”。
斯里兰卡总理听取了关于东南亚国家联盟的发展情况的简报，并表示“欢迎这个地区的有助于持久和平和稳定的事态发展”。
同时，克立总理听取了关于不结盟运动情况的简报，“特别是结合将在一九七六年八月在科伦坡举行的不结盟国家首脑会议”。
泰国外长差提猜在班达拉奈克夫人到达时曾说，泰国“还没有准备好”参加不结盟集团。
公报说，斯里兰卡和泰国还“一致认为，消除军备竞赛，会进一步有助于达到和平的目标”。

显示原版>>

Previous:美报评述苏报关于安哥拉问题的文章

Next:赞比亚西部与安哥拉毗邻地区军队调动


苏联《真理报》报道《地下海》

出版日期:1976.01.31
         期次:6243
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《真理报》一九七五年十二月二十日以《地下海》为题报道：
沙漠地带的水贵如黄金。特别是在这里，方圆几百公里的地方既没有河流，也没有湖泊和井。但是看来沙漠并不是这样缺水。这里经常有连绵不断的秋冬降雨和降雪。怎样把这些水收集起来和加以利用呢？这个问题很久以来就困扰着科学家和水文地质学家。
土库曼部长会议地质局主要水文地质学家巴蒂尔申说，如果说我们的淡水极缺的话，那么咸苦的地下水在我们共和国相反是很多的：砂层下面整个是咸水库。但是也有一种两层的“馅饼”，上面一层是淡水。这样便得到了启示，难道不能制造人造淡水透镜体吗？
于是水文地质学家们在西卡拉库姆选择了一块面积近三百平方公里的适当地段。在地段的一端开挖集水坑收集雨水。需要的地方还筑起小水坝挡住水流。在雨季，来自天上的水顺着天然的开阔泄水斜坡流入集水坑内，再穿过很厚的沙层受到净化，最后渗入地下“指定的”地方，积存在卤苦水库的表层。巴蒂尔申继续说，这样一来，在地下海中便形成几乎二十米厚的淡水透镜体，即贮集了几百万立方米的优质淡水。这些水足以供两万只以上的羊整年饮用。
目前这里正在着手完善利用人造淡水透镜体的设施。我们认为，这种收集和贮存大气降水的新方法大有前途。据科学家们估计，用这种方法可以将全年百分之七十以雨和雪的形式降下的水贮蓄起来。现在第一份卡拉库姆最适宜集水区的简图已经编制出来。有人建议除利用卤苦含水层贮水外，还利用厚砾岩层形成地下淡水库。

显示原版>>

Previous:香港《七十年代》文章：《中共释俘政策剖析》（上）

Next:美报消息：《阿拉伯半岛在飘向亚洲大陆》


外电报道：摩洛哥军队攻占西撒的安加拉

出版日期:1976.01.31
         期次:6243
         版次:3
         栏目:\[第三版]
文章正文:
【法新社拉巴特一月二十九日电】摩洛哥的一项官方公报说，安加拉现在摩洛哥人的手中。
公报说，安加拉是经过一整天和一整夜的战斗于昨天占领的。
公报又说，在被俘虏的阿尔及利亚人中有一名中尉、一名准尉和一些军士。
公报说，摩洛哥军队缴获了大量地对空导弹和许多其他装备，其中包括大炮和一些车辆。
【法新社拉巴特一月二十九日电】摩洛哥发表的一项官方公报说，到昨晚为止，抓到了许多俘虏，其中有一百零一名阿尔及利亚人。
敌人的死亡包括阿尔及利亚军队第四十一营的指挥官和几十名阿尔及利亚支持的波利萨里奥阵线成员。
【路透社伦敦一月二十九日电】官方的阿尔及利亚新闻社今晚说，阿尔及利亚军队在西撒哈拉沙漠里同摩洛、哥军队激战后已被迫撤退。
阿尔及利亚新闻社说，护送一支粮食和药品运输队到西撒哈拉的一支阿尔及利亚陆军部队在遭到摩洛哥飞机轰炸后已经撤退。
阿新社说：“在一场力量绝对悬殊的战斗中，保皇派侵略军大量使用了重武器。”
阿新社又说：“（摩洛哥）联合使用飞机、炮兵和坦克表明了王国政权对待阿尔及利亚人民及其革命是多么的仇恨。”
阿尔及利亚没有说它的军队是否已全部撤出撒哈拉。
【路透社拉巴特一月二十九日电】摩洛哥新闻部昨晚的公报说，阿尔及利亚军队带着重武器和大炮进入西撒哈拉。
战斗是围绕着距阿尔及利亚边界一百八十英里（三百公里）的安加拉绿洲进行的，在那里，摩洛哥军队两天前进攻了一支阿尔及利亚——波利萨里奥军队。
一位摩洛哥官方人士说，阿尔及利亚第四十一营是由贝勒胡沙特上校指挥的。本月初，贝勒胡沙特曾同北越国防部长武元甲将军进行会谈。
【德新社巴黎一月二十九日电】据此间收到的消息，在战斗中双方都使用了坦克和炮兵，约有五百名阿尔及利亚士兵参加到波利萨里奥阵线一方作战。
据悉，摩洛哥已征召一万名后备役人员入伍。

显示原版>>

Previous:日时事社驻苏记者文章：《处于“阴沉”抑郁气氛中的苏联党代表会》

Next:美联社记者分析：阿尔及利亚和摩洛哥双方的军事实力


香港《七十年代》文章：《中共释俘政策剖析》（上）

出版日期:1976.01.31
         期次:6243
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《七十年代》一月号刊登署名辛明的一篇题为《中共释俘政策剖析》的文章，摘转如下：
去年三月十九日，中共宣布特赦释放全部在押战争罪犯共二百九十三名，其中有国民党的军、政、党、特人员二百九十名，这都是在大陆作战时被俘或被捕的。接着九月二十二日，中共又宣布全部宽大释放在押“蒋帮武装特务一四四人”。这是在一九六二年至一九六五年，由台湾派遣“反攻”大陆而落网的。两次释俘都规定：“愿意回台湾的，可以回台湾，给足路费，提供方便。”十分明显，这两个“全部”释放，它对于人们观察中国当前的政局，特别是关系台湾问题的演变，确乎都是非同小可的事情。因此，理所当然地引起国内外的普遍重视和广泛议论。在这里，笔者试对中共这两次全部释俘，作一番比较客观的、如实的、历史的、全局性的理性探索，以增加对中共政策的认识。
中共为什么全部释放两批战俘？为什么给他们优厚的待遇？为什么允许他们自愿回台？
这是许多人寻求解答的问题。
人们只要冷静地回顾一下历史，联想一下既往的大量事实，同时环顾当前的政治形势。那末，就应该承认中共的释俘决不是偶然的事件，决不是中共一时玩弄的“伎俩”，更不是趁蒋介石死了，来套“花招”困扰台湾。事实上，中共宣布全部释放战犯时，蒋介石还活着。
为此，我们提出值得重视的以下三点：长期的一贯的政策
第一、中共宽大俘虏，特赦战犯，是长期的一贯的政策。
中共早在二十年代为红军制订的《三大纪律、八项注意》，就郑重地订了一项：“不虐待俘虏”。一九四七年，在内战又大打起来的时候，中国人民解放军总部又发布《关于重行颁布三大纪律八项注意的训令》。国民党也承认，中共对待俘虏，是做得比较好的，他们对待俘虏一般确是做到：不打、不骂、不搜腰包。进一步争取俘虏，愿留者欢迎，愿去者欢送。中共当年的兵源一部分来自俘虏。四八年以后，国民党军队纷纷败阵，中共大事扩充起来的人民解放军，几乎过半数是国民党的俘虏兵，用的是美制援蒋的武器，所不同者，是掉转了枪口“打老蒋”。事实很明显，第一批获释战犯是来自蒋总统当年指挥的大军，第二批获释特务是来自蒋经国院长亲自指挥的“反共救国军”。台湾不冷静考虑一番中共何以能一贯地执行其优待俘虏的政策，并且成效卓著，以致台湾一听中共释俘，就惊慌万状。
再说特赦战犯也不自今年始，中共以前已有六批特赦。对于连续七批的特赦，特别是最后一批完全释放了，请问台湾当局究竟盘算了一些什么？考虑过什么对策呢？台湾当局抱着“鸵鸟政策”，装着熟视无睹，对被俘者的死活不认真查究探问，对于被俘战犯在台的家属不作妥善安排，特别是对于今天被释自愿回台者，拒不接纳，如此居心，岂能令人同情呢？台湾当局难道就此得以“宁静”吗？还是转回头去多多反省一下吧，如下改弦更张，更大的风暴势必到来。宏大量度与群众基础
第二、中共宽大俘虏，有宏大的度量和广泛的群众基础。
对于中共长期以来一贯宽大优待俘虏，这是有目共睹的，应该无可怀疑。但是，也有一些不同的看法。有的以为在战场上被俘可得宽大，在其他场合被捕者就难得宽大了；中下级官兵可得宽大，大头目就难得宽大了；军人可得到宽大，党政人员、特别是反共突出的特务人员、或者是有“血债”的，落到共产党手里，可能只有死路一条。或曰：四九年以前的历史上的战犯较易得到宽大，而在中共政权建立以后还进行破坏的“现行犯”就要严惩不宽了。
从历史上考察一下，事实并不如此。例如：蒋介石在西安事变中被张学良杨虎城抓起来，当时等于是落在共产党手里的俘虏。中共要是出于意气报复，迎合当时张杨两部对蒋的愤恨，那完全可以置蒋介石于死地；但是，中共却是派周恩来耐心说服张杨把蒋介石放了。蒋介石当时发誓：“有我蒋介石在，再不会有反共战争。”可是蒋介石一离开西安就翻过脸来拘禁了张学良，反共战争越打越大。这样看来，是不是共产党未曾料到，宽大了的人会对他反噬一口呢？是不是因而接受教训就不再宽大了呢？事实表明，并非如此。
这两批全部释放战俘可以澄清一些怀疑：曾经在战场上违反国际公法、施放毒气的兵团司令黄维放了；在长春组织顽抗中共，造成长春长期被困的前长春市长尚传道放了；参与策划杀害杨虎城全家的军统要员周养浩放了；大批反共的急先锋、各省的军、中统站长放了。第二批释放的特务，全部是在六二年到六五年被派遣到大陆，进行破坏，图谋颠覆中共政权的，他们是中共所称的“现行反革命罪犯”，而这次也全部放了。获释又都得到公民权，得到优厚的照顾。这确是体现了中共政策的宽宏。中共在第一次特赦时就公开宣告：“在我们伟大的社会主义制度下，只要改恶从善，都有自己的前途。”
由此可以看出，中共的优待俘虏政策有广泛的群众基础，也就是说广大群众也能理解并贯彻执行这一政策。中共“不虐待俘虏”的政策，在群众中深入人心，他们一致照办。试想曾经施放毒气的黄维，当年在战场上被俘，如果听任士兵报复泄愤，那还能保住老命到今天吗？所以，对于中共释俘，不能看作是某某少数人，一时心血来潮，施以小惠，玩弄花招。它是一个光明磊落博大宽宏的政策，这政策是符合广大群众的根本的长远利益，而又为广大群众所拥护，并且普遍贯彻执行的，这又体现了中共政策的严肃性，和中共领导下的群众的纪律性。请台湾对照考虑一下本身又是如何呢？释俘政策的指导思想
第三、中共宽大俘虏的政策有一定的指导思想，并非一时的权宜之计。
中共为什么能够这样一贯地优待宽大俘虏？它是根据什么来制定这种政策的？它何以又能得到群众的支持和贯彻执行？（上）

显示原版>>

Previous:日本《东京新闻》驻曼谷记者报道：《东南亚经济苦得要命，全受先进国家萧条影响》

Next:苏联《真理报》报道《地下海》


意刊公布在意大利活动的苏间谍名单

出版日期:1976.01.31
         期次:6243
         版次:2
         栏目:\[第二版]
副题:英报点名指出苏使馆的两成员是特务
文章正文:
【美联社米兰一月二十八日电】米兰的一家杂志（周刊）今天公布了据说是在意大利活动的苏联特务机关（克格勃）的间谍名单。
《全景》周刊写道，克格勃（苏联国家安全委员会）在意大利的头目是一个商务专员，他的办公地点设在罗马的一座别墅里。
据这家杂志说，其他被说成是克格勃特务的人，以苏联驻罗马大使馆为基地，他们的正式头衔从一等秘书到科学顾问都有。
【美联社伦敦一月二十五日电】英国《星期日快报》二十五日指出苏联驻伦敦大使馆的一名成员是苏联派驻伦敦的一名最高级军事间谍，并指出另一名苏联大使馆成员是负责照管克格勃（苏联特务机构）利益的人员。该报纸还刊登了这两人在伦敦的住址。

显示原版>>

Previous:美众院情报委员会报告透露：美国中央情报局秘密活动

Next:日时事社驻苏记者文章：《处于“阴沉”抑郁气氛中的苏联党代表会》


印《印度斯坦旗报》消息：《发现了新的（预报）洪水技术》

出版日期:1976.01.31
         期次:6243
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】印度《印度斯坦旗报》一九七五年九月十五日以《发现了新的洪水技术》为题报道：
印报托报道，根据英国的一项研究报告，现在已有了预报和估计任何特定地点的洪水的新技术。
运用这些技术，有可能预报出某个特定地点在一场已知的暴雨之后将发生一场多大的洪水，并且说明洪水将会持续多久。
当把集水量以及雨量的详细情况一起列入公式，便会得出有关这次洪水发展到最高峰所需的时间以及洪水将持续多长时间的答案。

显示原版>>

Previous:美报消息：《阿拉伯半岛在飘向亚洲大陆》


赞比亚西部与安哥拉毗邻地区军队调动

出版日期:1976.01.31
         期次:6243
         版次:1
         栏目:\[头版]
副题:近百名英国雇佣军离伦敦经扎伊尔去安哥拉
文章正文:
【路透社卢萨卡一月二十九日电】据今天报道，在同安哥拉毗邻的赞比亚西部，在进行军队调动，安哥拉内战是卡翁达总统所列举的于昨天实行的全面紧急状态的因素之一。
消息灵通人士在谈到军队调动一事时说，这是对该地区继续发生的动乱作出了反应。
【美联社卢萨卡一月二十九日电】赞比亚在由于可能发现了苏联的颠覆活动而部分实行了全国紧急状态的情况下，今天武装部队在卢萨卡周围设置路障的地方搜查汽车，并且在赞比亚—安哥拉边界增派了巡逻部队。
在卡翁达总统宣布紧急状态之后，卢萨卡和往常一样平静，店铺仍然照常营业。
西方的外交官说，由于安全问题增多，驻扎在接近安哥拉边界的西部省份的赞比亚军队增加了一倍，已达一千五百人之多。
赞比亚宣布紧急状态标志着这个不结盟国家的带头国与苏联的关系急剧变坏。
【路透社布鲁塞尔一月二十八日电】大约一百名英国雇佣军今天离开这里，去同得到苏联支持的安哥拉人民解放运动和古巴正规军作战。这些人分乘三架班机从伦敦到达这里，然后乘坐从比利时国家航空公司租来的一架飞机前往安哥拉的北部邻国扎伊尔和金沙萨。
这批人中有一个人说，他们是去为安哥拉民族解放阵线当“顾问”的。解阵一直遭到人运和古巴军队的进攻。他说，这批人是为制止共产主义的传播而作战的，因为美英政府都不准备采取行动。

显示原版>>

Previous:斯里兰卡总理访问泰国双方发表联合公报

Next:美《时代》周刊文章：《卢森堡处处有特务》


阿尔及利亚和摩洛哥的军队在西撒的战斗停止

出版日期:1976.02.01
         期次:6244
         版次:3
         栏目:\[第三版]
文章正文:
【德新社巴黎一月三十日电】传到这里的消息说，在阿尔及利亚和摩洛哥军队进行三天战斗之后，今天在这个前西属撒哈拉领地的大炮平息了。
法国晚报《世界报》今天怀疑布迈丁的政府是否“低估了拉巴特的决心”，而且它在“波利萨里奥”游击队一边进行干预时是否冒了过多的风险。
【路透社拉巴特一月三十日电】摩洛哥官员们今天说，在摩洛哥和阿尔及利亚正规军在本周发生激烈冲突之后，今天在西撒哈拉看来出现了实际的休战。
官员们说，现在重点放在外交倡议上以便结束这场危机。
哈桑国王昨天派了一位特使到美国国务卿基辛格那里，把国王对形势感到的不安告诉基辛格。
【路透社拉巴特一月三十日电】哈桑国王昨晚同对阿尔及利亚、摩洛哥和毛里塔尼亚进行调解使命的埃及副总统穆巴拉克进行了长时间会谈。在这以前，国王首先同伊拉克新闻部长阿齐兹进行了会谈，后又同叙利亚副总理海达尔和叙利亚武装部队司令谢哈比会谈。
【安莎社阿尔及尔一月三十日电】据阿新社报道，美国的运输机今天在摩洛哥的卡萨布兰卡军用机场卸下了一些“Ｍ—４８”重型坦克和重五十二吨的其它坦克。

显示原版>>

Previous:达达赫总统指责阿尔及利亚对西撒的态度

Next:法新社说：几乎所有阿拉伯国家都在设法使阿摩和解


安盟外事书记桑贡巴说：苏用美元贿赂一些非洲国家使其支持人运

出版日期:1976.02.01
         期次:6244
         版次:1
         栏目:\[头版]
文章正文:
【美联社伦敦一月二十九日电】据安哥拉一个对立运动的一名官员今天说，苏联花了一亿多美元来收买至少五个非洲国家，使它们承认得到俄国支持的人运。
安盟——它控制着安哥拉南半部大部分地区——外事书记桑贡巴说，“在有些国家，苏联把钱给了某些领导人，在另一些国家，苏联则是把钱赠给它们。”
桑贡巴在动身去欧洲宣传他的事业并谋求财政和物质援助之际在举行的记者招待会上说，安盟掌握有苏联进行贿赂的“证据”，他说，这些贿赂给的是美元。
但他拒绝说出这些国家的名字或进一步详述。
桑贡巴还谴责苏联人运走了安哥拉钻石矿的钻石，用以帮助支撑他们在安哥拉内战的冒险事业。
桑贡巴说，俄国成功地利用了黑非洲对南非所持的敌意和象扎伊尔同尼日利亚之间的敌对态度。
他说，“我们不明白尼日利亚为什么要支持人运——坦桑尼亚也是如此，我们无法理解。”
他又说，“我们所扣留的”古巴士兵们说，正在着手执行有关派尼日利亚军队参加到冲突中去的计划，但他说，安盟并不认为这是一个多么了不起的威胁。
他说，“根据我们掌握的情报”，古巴有九千六百名士兵在为人运作战，“他们现在又派来了三千人”。
关于安哥拉北部——罗伯托领导的解阵在那里遭受了重大损失，桑贡巴说：“罗伯托是个很顽强的人。他会在北部恢复起来。”

显示原版>>

Previous:美新社报道：《空军参谋长谈苏联在扩充军力情况》

Next:福特一月三十日在记者招待会上说：美苏限制战略武器协议方面的分歧正在缩小


比利时国防大臣说：苏联宣称的缓和是危险的假象

出版日期:1976.02.01
         期次:6244
         版次:2
         栏目:\[第二版]
副题:说西欧再不能依靠美保护，它们必须在政治军事上团结起来
文章正文:
【美联社布鲁塞尔一月二十九日电】比利时国防大臣范登博埃南说，欧洲再不能依靠美国军事保护了，苏联所宣称的缓和东西方紧张关系的努力是一种危险的假象。
今天得悉的范登博埃南的一次讲话说：“欧洲再不能满足于信赖美国人了。”这次讲话是昨天私下在天主教实业界经理的一次会议上发表的。
他说：“今天，我们正在靠美国人过日子，如果美国的核保护伞明天消失了，我们会遇到什么情况呢？我们将遇到真正的麻烦。”
他说：“西欧必须不仅在政治上而且也在军事上团结起来，这是我们的安全所需要的。”
范登博埃南指责苏联搞“侵略和扩张”。他谴责北大西洋盟国在苏联不断加强军事力量的情况下不愿意加强自己的军队。
范登博埃南说：“苏联人已获得一次重大胜利，即他们已使我们一些国家中的一些人相信：由于搞缓和，北大西洋联盟不再需要了，军事开支是一种浪费。”他还说：“我是个现实主义者，一九三九年，希特勒也发表过关于缓和的演说。”
范登博埃南说，苏联的军事力量比北大西洋联盟大七、八倍。他说，说明苏联搞扩张的最突出的例子是莫斯科在安哥拉的卷入。
这位比利时大臣说：“苏联今天在非洲已获得了一个新的滩头堡，保住了安哥拉就保住了好望角的航道。欧洲有百分之六十的石油供应使用这条航道。”
范登博埃南估计，苏联已给了安哥拉人民解放运动约二亿美元的援助。范登博埃南还说：“一体化和缓和看来越来越遥远，力量对比对我们不利，如果情况继续恶化，很明显的是，有朝一日我们将发现我们西临着一种我们无法对付的苏联的讹诈。”
范登博埃南还说：“有人说，如果出现意外情况，美国人将会帮助我们。但让我们持谨慎态度为好。虽然，明显的一点是，美国的利益，需要防止欧洲处于苏联的统治之下，但同样明显的是，如果美国人认识到，欧洲人不准备自卫或为必要的努力作出贡献的话，他们将让我们遭到灭亡。”

显示原版>>

Previous:英报文章：《俄国在非洲卷土重来的机会》

Next:英报社论：《绥靖还是缓和》


达达赫总统指责阿尔及利亚对西撒的态度

出版日期:1976.02.01
         期次:6244
         版次:3
         栏目:\[第三版]
文章正文:
【法新社努瓦克肖特一月三十日电】毛里塔尼亚总统达达赫一月二十九日在为专门讨论“祖国重新统一”而召开的毛里塔尼亚人民党“全国委员会”第一次会议上，严厉抨击了阿尔及利亚政府对西撒哈拉的态度。
达达赫在毛里塔尼亚新闻社报道的一篇讲话中说，实际上，从一九七五年年初起，“我们就可以注意到我们（两国）关系中的某种僵化。接着，在今年，我们确信，阿尔及利亚是在寻找借口以便使我们的关系恶化”，当时，阿尔及利亚在不久前的非统组织部长理事会上曾激烈攻击毛里塔尼亚，而且阿尔及利亚的党拒绝了请它参加毛里塔尼亚人民党第四次代表大会的邀请。
这位国家元首接着透露，去年十一月十日去贝沙尔，“使我惊讶的是，在这次会晤中，阿尔及利亚国家元首使用了一切形式的压力和威胁，要我们放弃我们的合法权利”。
毛里塔尼亚国家元首接着说，这次会晤标志着“阿尔及利亚立场的根本改变，在它所武装的匪帮激烈反对我们国家完整的时候，它使用新闻手段来疯狂地反对我们。这场战争是强加给我们的”。达达赫说，“我们曾尽力避免（战争），但是问题不只是保卫我们的领土完整，还要保卫我们的尊严”。
在这之前，达达赫追述说，毛里塔尼亚对西撒哈拉的立场从一九七五年以来从未改变过。毛里塔尼亚一贯建议，撒哈拉问题应通过公民投票来解决，“我们确信，如果公正地组织一次自决的公民投票，撒哈拉人只会表示赞成重新统一”。
达达赫最后说，今天，我们希望“这场强加给我们的战争能在最近结束”。

显示原版>>

Previous:港刊登载曼谷通讯《柬境采访记》

Next:阿尔及利亚和摩洛哥的军队在西撒的战斗停止


法新社说：几乎所有阿拉伯国家都在设法使阿摩和解

出版日期:1976.02.01
         期次:6244
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎一月三十日电】阿尔及利亚和摩洛哥正在对抗与和解之间犹豫不决。距公开宣战不远的阿尔及尔和拉巴特，人们在重申自己的权利的同时，在今天用相对说来是和解的调子讲话。
阿拉伯世界为和解而出现的外交动员看来已经产生初步效果。几乎所有阿拉伯国家都在设法使“敌对的兄弟”和解。在阿拉伯的使者访问阿尔及尔和拉巴特后，看来阿拉伯世界中进步和革命的一派（叙利亚、伊拉克、巴勒斯坦解放组织）没有象布迈丁主席也许期待地那样支持阿尔及利亚的事业。这两国以及阿拉法特的信件都是写给双方的，不谴责任何人，并且不表明支持一方。在摩洛哥方面，人们也避免发表好战声明。

显示原版>>

Previous:阿尔及利亚和摩洛哥的军队在西撒的战斗停止

Next:香港《七十年代》文章：《中共释俘政策剖析》（下）


福特一月三十日在记者招待会上说：美苏限制战略武器协议方面的分歧正在缩小

出版日期:1976.02.01
         期次:6244
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿一月三十日电】福特总统今天说，美国和苏联“正在慢慢地、但是建设性地缩小（在达成一项新的限制核武器协议方面的）分歧”。
总统在东厅为参加电视和电台新闻主任协会会议的几百名广播人员举行了即席的记者招待会。总统在会上说：
“我们还没有达成协议。我们仍有一些问题没有解决”。
但是他说，分歧在缩小，一部分是国务卿基辛格本月早些时候去莫斯科谈判的结果。
【合众国际社华盛顿一月三十日电】福特总统今天对一批记者说，美国和苏联正在“建设性地缩小”在达成一项新的限制进攻性战略核运载工具协议谈判中的“分歧”。
虽然福特没有提供详细情况，但他提到了国务卿基辛格上周在莫斯科同苏联官员举行的会谈，并说现在是“限制核武器领域里无节制竞赛”的时候了。
基辛格在访问莫斯科之后说，双方都在考虑新建议。白宫官员也说，在几周内可能采取下一步骤。

显示原版>>

Previous:安盟外事书记桑贡巴说：苏用美元贿赂一些非洲国家使其支持人运

Next:英报文章：《俄国在非洲卷土重来的机会》


港刊登载曼谷通讯《柬境采访记》

出版日期:1976.02.01
         期次:6244
         版次:3
         栏目:\[第三版]
副题:泰记者采访英萨利和差提猜在柬边境会谈纪事
文章正文:
【本刊讯】香港《新论坛》月刊第九期刊登一篇曼谷通讯，题为《柬境采访记》，摘要如下：第一批进入柬境的记者
带着好奇和碰运气的心情，我们一清早便从曼谷到了接近柬埔寨的亚兰县，在那里的军人运动场上，已经站着几十个各国记者和泰国记者，这是一九七五年十一月十七日的事情。
这一天是柬埔寨巨变七个多月来第一次开放柬泰边境的日子。泰国外长差提猜乘直升飞机降落亚兰县，又马上登上轿车直驶距离不过五公里的泰柬边境。他今天被邀请到柬埔寨边境去同柬埔寨副总理英萨利会谈两国关系的问题，记者们事先得到了这个消息，便随行采访，希望成为第一批进入柬埔寨的外国记者。
当差提猜外长率代表团抵边境，快步朝着边境上的“空绿”桥中央走去时，对方站看两位穿着白色衬衣和深色长裤的柬埔寨官员，其中一位礼貌地同外长握手，但脸上表情严肃，同时毫不客气地以高棉话向外长问道：“你到这儿来有何贵干？”
语气是认真的，像晴天一声霹雳，霎然间使差提猜脸色起了变化，也使记者们惶惑不安。外长愕然一会之后沉着气答道：
“英萨利副总理请我们来的。”
“有没有文件证明？”对方还像法官一样地盘问，“有没有记者随行？”外长都摇头说没有。
这一来可急坏记者们，大家不约而同地说，“什么没记者，明明有一大群。”有人说：“如果错过了这次进入柬境采访的机会，真是倒霉透顶了！”
正当大家感到万分懊丧的时候，人群中突然出现了身穿白衬衣和灰长裤的满脸笑容的英萨利副总理，我们都认得他，因为他在十月里访问过泰国，给我们留下深刻的印象。这时候似乎大家都看见了一线希望，心头砰砰地跳，渴望好运能够到来。紧张之余，连副总理和外长热烈拥抱的珍贵镜头都忘记拍摄了。当然，这时候人们心里的疑团还没有消散。后来终于弄清楚，柬埔寨官员对差提猜的询问，是一种例行手续。泰柬双方官员见面时的气氛可说十分融洽，但是记者能不能进入柬境这个问题却一下子不能解决。
英萨利邀请泰国外长和其他代表分别登上美制的道奇车和两辆吉普车，到只有三四百公尺远的一座两层楼的房子里会谈去了。呆在桥头上的记者只有拍摄那座几乎完全被茂密的树木掩盖的房子。
后来记者发现柬埔寨一边的桥上，站着十几个背着长枪的士兵，看样子他们似乎都不够二十岁，颈上清一色的系着方格子浴巾。
记者在桥上的两边走来走去，柬埔寨士兵并不禁止。记者中有两个自称能说高棉话的，做了我们的义务翻译员。他们向一位站岗的士兵提出一系列的问题，但是我们只见两位记者发出长篇的问话，而士兵的回答却是很短的，常常只说一两个字音。
这时候，他们便拿出香烟请士兵们抽，对方表示谢谢之后，却拿出他们自己的香烟。士兵们虽然不多说话，但态度却是非常友好的。
两个多小时后，那座距离我们只有几百公尺的房子，结束了寂然的状态，开始有人走动，显然会议已经结束。之后，一位柬埔寨官员坐着车子来到我们身旁，他以高棉话宣布：英萨利副总理邀请四十位泰国记者到新市吃午饭。
这一宣布自然引起了一片欢呼。但那只是泰籍记者才有这一份兴高采烈的心情，其他外国记者不论是东洋的或是西洋的，都在禁止入境之列。泰国记者们虽然同情外国记者，但又觉得柬埔寨的做法使人佩服。小国而有大志，对外国记者敢于如此不客气，在世界上能有几国？
同外国记者的沮丧之情明显地相反，泰籍记者都像从运动场上夺了标的健儿那样，欢喜得几乎要跳起来。我们马上自动排队，让柬埔寨官员点数，又自动不争先恐后地上车，个个像绅士般温文尔雅，好像大家都生怕触怒了柬埔寨官员似的。汽车很快就到了刚才泰柬会谈的房子面前，我们下了车，对眼前一切都似乎感到万分新奇，最惹人注目的是在屋前站岗的女兵，她们像男兵一样在颈上挂着格子浴巾，皮肤也是黑黝黝的，表情严肃，但态度却很友善，女记者们抢着和她们合照，她们并不拒绝。副总理没有官架子
过了一会儿，英萨利把记者请到一个小房间，他自己亲自动手，为记者搬椅子，让记者们坐下。这时候大家都有些受宠若惊的感觉。英萨利总是那么平易近人，没有一点官架子。这时候，他微笑着对大家说：“各位记者先生，今天邀请各位来这里吃中午饭，完全出于友谊，但各方面都没有准备好，如果菜饭不足，请多原谅。”
其实我们都明白，在这小地方，又是战争刚结束，一切供应自然是不会充足的。大家只是想着要不虚此行，要在采访工作上获得结果，饭菜的好坏倒是不在乎的。
英萨利把话说完之后，记者们仍然继续贪婪地、广泛地提出问题，要求回答。一位外国通讯社的泰籍女记者在记者群中特别显得突出，因为她用机关枪的速度提出一连串问题。当英萨利表示柬埔寨要保卫自己国家的主权和领土时，她便马上接着问道：
“这项自卫是否需要从国外输入军火？”
“柬埔寨的政策是尽量自立。”
“即是说，柬埔寨要自己设立兵工厂吗？”
这位记者提的问题使其他记者感到很不愉快，但英萨利却心平气和地答道：
“我们面临的问题，是如何使我们的人民有充足的粮食，所以目前我们最重要的是增加农业生产。”
这时候，那位女记者的脸上露出一点点尴尬之色。
最后，英萨利笑着站起来说：“我是请各位来这里吃午饭的呀！”
记者这时候才结束采访，到一间大厅里去吃午餐。
大家都有了这样的思想准备：这顿饭马马虎虎吃过就算了。谁知靠近餐桌一看，菜色之丰盛大大出人意表，有柠檬嫩鸡汤、烧鸡、咖喱鸡、炒牛柳、炸生鱼、鸡肝炒姜丝、青菜等，一共六菜一汤。每一盘菜的容量很不少，我们怎么吃也吃不完。菜色不仅美味，白米饭也特别香滑，一位服务员说：“这些白米是柬埔寨解放后生产的新米。”说着，他的脸上露出一丝自豪的感情。
吃过中饭，我们便从柬境回到了泰境亚兰县，等待泰柬会谈的结果。
下午四时半，我们回到柬境新市去。英萨利和差提猜正在他们会谈的屋前的广场上闲谈。差提猜把手里的丝质沙龙张开来对记者说：“这是副总理送给我的，还送了一大包柬埔寨的特产脆鱼呢。”接着，英萨利向记者报告了会谈的总结。
这对于泰柬两国人民来说都是一个好消息——泰柬分别在对方境内设联络处，两国开展贸易，两国人民互相往来。接下去的自然是互派大使了。
采访归来，记者们的心情是愉快的。
这是由于柬埔寨对泰国人民很友好，泰柬两国人民的友谊正在迅速发展，如果不是我们亲历其境，亲见其事，恐怕难以相信两国官员的接触是那么融洽，那么互相谅解。

显示原版>>

Previous:图片说明

Next:达达赫总统指责阿尔及利亚对西撒的态度


美报报道：《预料欧洲裁军会谈的进展速度会缓慢下来》

出版日期:1976.02.01
         期次:6244
         版次:2
         栏目:\[第二版]
副题:《限制战略武器会谈第二阶段的复杂性影响了北约和华约谈判》
文章正文:
【本刊讯】美国《基督教科学箴言报》一月二十七日刊登篇报道，题为《预料欧洲裁军会谈的进展速度会缓慢下来》《限制战略武器会谈第二阶段的复杂性影响了北约和华约的谈判》，摘要如下：
尽管人们并不认为两者之间有任何直接的联系，但是美苏就进一步限制战略武器继续进行的谈判，排除了北约和华约关于在中欧和西欧裁减常规部队的谈判早日取得任何进展的可能性。
当谈判代表们返回维也纳以便进行第八轮会谈的时候，西方代表团一致持上述看法。
上一轮维也纳会谈是去年十二月休会的。当时西方提议大幅度减少贮存在西欧的美国核弹头，来换取苏联撤退军队六万八千人和一千七百辆坦克。苏联和它的盟国对这个方案没有马上作出反应，但承认它是个“新”因素并保证在休会期间进行仔细研究。
据暗示，华沙条约可能谋求以下两点来平衡北约的提议：
一、重申苏联的一贯要求：实行按比例全面裁减（北约认为这同维持共同的、不受损害的安全不一致而加以拒绝）。
二、实行苏联最初考虑的方案，但是据目前所知，方案尚未完全公开。
在这些方面最主要的将是下列众所周知的事实：苏联渴望不仅缩减盟国的整个军队，而且尤其是缩减西德的军队。西德的军队在欧洲盟国中最大。这主要是因为苏联人认为，德国部队是在中欧地区同苏军对峙的最厉害的常规部队。
西德人一向反对把他们挑出来作为裁军对象的想法。毫无疑问，他们将继续这样做。他们将得到美国和盟国的普遍支持。

显示原版>>

Previous:驻欧美军总司令黑格说：苏已具有发动一场帝国主义战争的能力

Next:美报评论《勃列日涅夫需要战略武器会谈达成协议》


美报评论《勃列日涅夫需要战略武器会谈达成协议》

出版日期:1976.02.01
         期次:6244
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》一月二十六日刊登一篇评论，题为《勃列日涅夫需要就限制战略武器会谈达成协议》，摘要如下：
虽然美国谈判者似乎一向是迫不急待的追求者，但是这里的克里姆林宫学家认为，苏联党魁勃列日涅夫在国内需要从达成一项新的限制核武器会谈协议得到政治帮助的程度，比福特总统所需要的要大得多。
美国力求达成协议不仅是基于国防预算方面的压力，而且是基于福特先生谋求在选举年取得成就，同时国务卿基辛格一心想要使他的缓和外交达到高潮。克里姆林宫学家认为，但是同俄国的下述需要相比，这些因素就显得逊色了：苏联的经济危机可能会促使它削减目前的巨额国防开支。
苏联渴望举行限制战略武器会谈就使得上周在莫斯科举行的会谈具有讽刺意味。国会和五角大楼的强硬路线派认为，基辛格是抱着一种准备作太多让步的正式立场到达莫斯科的，他们担心他在讨价还价时会让步得更多。
勃列日涅夫将带着自从第二次世界大战初期以来最坏的经济成就的纪录，出席二月二十四日举行的党代会。
这里的一些克里姆林宫学家深信，经济上的匮乏，将在苏联下一个五年计划的国防费用的数量问题上引起一场重大的内部斗争。他们的结论是：国防费用将不得不加以削减，这仅仅是因为要按目前的标准开支是拿不出那么多钱来的，由于要向国外购买粮食，钱就越来越少了。
也许对勃列日涅夫在共产党内的崇高声誉起着更大破坏作用的是他的对外政策方面的缺陷。他从未开成过一次全欧共产党会议：南斯拉夫、法国、意大利而且可能还有其他一些国家的党的领导人拒绝跟在勃列日涅夫后面亦步亦趋。同样的，去年夏天最终召开的欧安会也远没有象原来所吹嘘的那样成为苏联的重大胜利。勃列日涅夫在使西方——特别是美国削减欧洲的武装力量方面并没有取得什么进展。
由于华盛顿的强硬路线派认为苏联不管怎么样都得减少军费开支，因此他们怀疑总统和他的国务卿为什么要如此坚持追求达成一项关于限制战略武器会谈的新协议。
答案在于福特先生的政治需要以及基辛格博士一心想要完成他在外交上的宏图大业。

显示原版>>

Previous:美报报道：《预料欧洲裁军会谈的进展速度会缓慢下来》

Next:图片说明


美新社报道：《空军参谋长谈苏联在扩充军力情况》

出版日期:1976.02.01
         期次:6244
         版次:1
         栏目:\[头版]
副题:琼斯说自德国三十年代重新武装以来只有苏是扩军规模最大的国家
文章正文:
【美新处华盛顿一月二十九日电】题：空军参谋长谈苏联扩充军事力量情况
空军参谋长琼斯上将认为，苏联近年来的军事开支体现了自德国在三十年代重新武装以来最大规模地、“一心一意地强调扩充军事力量的情况”。
琼斯将军是在一月二十九日在众议院军事委员会作证支持空军提出的一九七七财政年度预算时说这番话的。在他作证之前，国防部长拉姆斯菲尔德和参谋长联席会议主席布朗空军上将已在这个委员会就全面的防务预算进行了两天的作证。
琼斯将军在讲话中指出，苏联近年来军事开支的“实际增长率很高。”他说：“如果这种优先考虑军事开支的作法是由于苏联的安全利益受到来自外部的严重威胁，或者甚至是由于同美国相比处于一种明显的劣势地位而产生的，那么人们是可以相当平静地看待苏联力量的迅速增长的。”
他说，但是，情况并不是这样。
琼斯将军又说：“自从德国在三十年代重新武装以来，人们还没有看到世界上有哪个大国这么一心一意地强调扩充军事力量的。”
他指出，美国洲际弹道导弹的数目自一九六七年以来没有什么变动，而苏联人则除了在投掷重量和总的爆炸力这两个方面赶上美国之外，发射器的数量也赶上了美国。美国在轰炸机能力、弹头数目和潜艇发射的导弹的投掷重量方面保持领先地位，从而抵消苏联的上述优势，“但是，一项五年的估计表明大部分趋势是有利于苏联的”。
这位空军上将还说，苏联的战术空军能力近年来“大大”改进了，由于采用了新式战斗轰炸机，因而表明其重点已“明显地”从防御“变为”进攻。
他说，在此同时，苏联人还非常重视空防，在这方面一直特别强调机动的地对空导弹。

显示原版>>

Next:安盟外事书记桑贡巴说：苏用美元贿赂一些非洲国家使其支持人运


日本共同社报道：《在横滨出现华侨组织统一的动向》

出版日期:1976.02.01
         期次:6244
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京一月二十日电】题：在横滨出现华侨组织统一的动向
横滨消息：在日中邦交正常化以后，在约五万人的旅日华侨中间，围绕着支持中国或台湾哪一方的问题，继续存在着微妙的对立。但是在约有六千名华侨居住的神奈川县，中国系华侨团体和台湾系团体出现了积极统一组织的动向，双方负责人反复举行了会谈。据认为，如果通过这种会谈实现组织统一的话，那么将会给东京、大阪、神户、九州等全国旅日华侨以巨大的影响。居住在该县的旅日华侨大约为六千六百人。大体分为中国系“横滨华侨联谊会”（会长李天图）和台湾系“横滨华侨总会”（会长吴笑安）。但是以一九七二年日中邦交正常化和去年四月蒋介石死去等形势变化为时机，中国系向台湾系呼吁统一组织。

显示原版>>

Previous:杨舜城等三名获释人员到香港和亲属团聚


图片说明

出版日期:1976.02.01
         期次:6244
         版次:2
         栏目:\[第二版]
文章正文:
说明：这幅画原载美国《新闻周刊》。图中旗上的英文字是「限制战略武器会谈」。原图说明是「别失望，其他的可能容易些！」

显示原版>>

Previous:美报评论《勃列日涅夫需要战略武器会谈达成协议》

Next:港刊登载曼谷通讯《柬境采访记》


香港《七十年代》文章：《中共释俘政策剖析》（下）

出版日期:1976.02.01
         期次:6244
         版次:4
         栏目:\[第四版]
文章正文:
当然，这是有其社会根源和历史根源的。要是一群自私自利、唯利是图、你争我夺的乌合之众，他们要是碰上一票买卖，那末早就把对方的衣服剥个精光了，还能不搜腰包吗？台湾指中共为“匪”，而这伙“匪”，不但不打劫，抓到了对手还那么态度文明，尊重人格，以礼相待，不惜花费大量人力物力让他们学习、研究、参观、访问，以利考察事实真相，辨明是非。他们这样做究竟为的什么呢？对于不愿与“匪”为伍的老爷先生们，的确是匪夷所思的，当然只好骂声“匪”，聊以自诩。
这里我们将着重而又简要地探索一下中共宽大俘虏政策的指导思想。且摘引以下几段代表性的言论。
毛泽东说：“无产阶级和革命人民改造世界的斗争，包括实现下述的任务：改造客观世界，也改造自己的主观世界——改造自己的认识能力，改造主观世界同客观世界的关系。……所谓被改造的客观世界，其中包括了一切反对改造的人们。”（毛泽东：《实践论》）与中共为敌的战俘，很显然是“反对改造的人们”。中共对于这群人所采取的政策是宽大他、改造他。这就表明中共把宽大改造俘虏的工作看作是无产阶级改造客观世界的历史任务的一部分，唯其如此，那就不是可有可无的事情，而应该成为中共整个无产阶级政策措施的一个重要部分。
我们看到许多获赦战犯发表的感想，都一致表示感激共产党对他们的挽救。从两批全部释俘，证明中共不是要消灭反对他的人们的肉体，而是给予生活出路。也只有这样做，才符合我们在前面所引述的“无产阶级要改造一切反对改造的人们”的宗旨。两次释俘的现实政治趋向
中共副总理兼公安部长华国锋，曾经在人大常委会上，为全部特赦战犯作了说明，他说：
“……在我国无产阶级文化大革命和批林批孔运动取得伟大成就，四届人大胜利召开的大好形势下，特赦释放全部在押战犯，是非常正确的。它充分体现了毛主席的无产阶级革命路线和政策，表明了我们社会主义祖国更加安定、团结，无产阶级专政更加巩固。这对发展革命统一战线，化消极因素为积极因素，团结一切可以团结的人，推动社会主义革命和社会主义建设的发展，促进台湾人民的反蒋爱国斗争，都具有重大意义。”
分析华国锋的说明，包括：关于形势方面——
一、显示经过文化大革命和批林批孔运动，中共上下的路线觉悟更提高了，政策水平更提高了。看来中共是把经过文化大革命和批林批孔运动，又经过学习无产阶级专政的理论，作为提高思想水平的过程。只有认识提高了，更懂得无产阶级的历史任务，才可能有明确的思想基础来采取对战犯的新措施。
二、显示了四届人大胜利召开，如华国锋所说的，“我们社会主义祖国更加安定、团结”。外国的评论就很重视这方面，法新社说：“这一决定证明北京政府有极大自信心，也表明中华人民共和国在政治上很稳定、很团结。”
三、显示了中共的无产阶级专政更巩固。道理很浅显，如果政权不稳，能把原来是敌人的大批战犯放到社会上去吗？
关于作用方面——
一、有利于发展革命统一战线，化消极因素为积极因素，团结一切可以团结的人。
二、有利于推动社会主义革命和社会主义建设的发展。
三、有利于促进台湾问题的解决。
这第三个作用显然是当前为各方面所注意的重点。
显然的，特赦战犯，十名战犯到港回台，接着第二批特赦特务，又有六十五名回台，这给予台湾的是连续的大地震。台湾惊惶失措，反反复复，尽管是一时还拿不定主意，但也有所表态，概括来说是“三不”：不上中共“统战阴谋”的当；不同中共和谈；不容许探亲访友的十名战犯回台。可是，台湾还有一个致命的要害，那就是不说真话，不敢把事实真相让台湾的国民党广大军政人员和台湾人民知道。说谎、欺骗是国民党的老传统，满足于一点假情报，藉以自我陶醉，自我宣传。台湾不是一再吹嘘在敌后的情报如何灵通，何以中共连续释俘，却弄得大惊失色，莫之所对呢？香港的亲台报纸的报道言论关于二批释俘就陷于一片混乱，而惊呼：“中共出怪招。”其症结所在就是上下互相欺诈，自欺欺人，欺骗人民。一旦遇到事情的真相大白，而无可回避地要揭其虚伪的底盘的时候，就陷于一片惊恐。说谎、欺诈，道义上的破产必然要招致政治上的失败。
台湾当局有时也慑于现象而惊呼自己是处在“至危之地”，遭遇“至危之时”，而更严重的是应该反省本身的“至危之害”。
至于中共两次释俘有关促进台湾问题的解决者，我认为有两个方面。一个方面是事情本身的必然发展，主要是“两重影响”：其一是影响目前台湾的国民党军政人员，让他们有所清醒，以两批释俘为鉴，善自选择自己应走的道路。从中接受一次中共的政策教育。其二是影响战犯家属的心情，让他们知道亲人的情况，善自决定自己的态度。也是从中接受一次中共的政策教育。
另有两点为中共所不取的，其一是利用战犯回台做所谓“统战工具”。如果说：释放战俘又让战犯自愿回台探亲访友，显示了中共发展革命统一战线的精神，那么，这是事情发展的有机联系和必然结果。但是，中共决不会给战犯一个任务，要把他们作为“工具”。中共是个“内因论”者，不会强加于人，战俘到了台湾，中共还凭藉什么控制他们呢？战俘假定确是任人摆布的“工具”，那么工具送到了台湾，不是尽可以由台湾当局使唤吗？其次用释俘作为与台湾和谈的条件，看来也是为中共所不取的。假定企求和谈并估计有和谈的可能，那末，把释俘作为一个交换条件不是很好吗？可是中共却单方面把两批战俘都全部释放了，不留一个来做什么“本钱”，照寻常的推理也可以看出中共认为和谈已经无望。台湾横下一条心，他们哪还管被俘的人员死活，哪管其家属如何。因此中共自然会考虑到没有用释俘和台湾交换什么的可能和必要。所以，两批释俘不是和谈的烟幕，相反的却可能是准备武力解决台湾问题的预兆和警告。（下）

显示原版>>

Previous:法新社说：几乎所有阿拉伯国家都在设法使阿摩和解

Next:杨舜城等三名获释人员到香港和亲属团聚


杨舜城等三名获释人员到香港和亲属团聚

出版日期:1976.02.01
         期次:6244
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》一月三十日报道：
获我司法机关释放的三名原国民党县团以上的党政军特人员，昨日下午抵香港，与亲属团聚，共度春节。
梁澄波的三十多岁的儿子梁大年一早就在火车站等候，父子相逢，紧紧地拥抱在一起，旁人亦为之感动。
杨舜城的妻子杨慕贞及两名亲友在火车到达两小时前，就驾汽车到火车站，当杨舜城坐上亲友的汽车时激动得说不出话来。
华士煌昨抵港后，他即找其老伴林学珍。岂料其妻又出门去寻他，所以无法碰头。迄至晚上，双方始联系上。阔别二十余载，夫妻乍相逢，激动泪盈眶。林学珍对人民政府和毛主席的宽大政策，一再表示感谢。
【本刊讯】香港《文汇报》一月三十日刊登杨舜城等三人抵港后向记者发表的谈话，摘要如下：杨舜城六十三岁的杨舜城虽已头发花白，但脸色红润、身体结实。在接受记者一个多小时的访问过程中毫无倦容。
他心情激动地说：“由于我一向用反动的眼光来看毛主席的政策，不相信共产党对反动阶级中绝大多数人实行改造和给出路，所以我从未梦想过我会被宽大释放，我以为我将在劳改营中终其一生；但现在我竟获释了，这反映了毛主席、共产党的伟大胸襟。特别令我思想受触动的，是当我想到毛主席一家有好几个亲人被国民党杀害，但是，毛主席对我们这些曾直接或间接杀害他亲人和中国人民的反革命分子，却是非常宽大处理，这种胸襟何等伟大，翻开古今中外历史也难以找到的。因此，我这次获得新生，要感谢伟大领袖毛主席。”华士煌他感慨地向记者表示：“我因为替国民党对祖国大陆进行破坏活动而被羁押了二十多年，但是，从没有遭到共产党的虐待，这次获释来港与家人团聚，共度春节，这是共产党宽待罪犯政策的具体体现，只有共产党才有这样伟大的胸怀！”
华士煌说：“依靠人民力量的中国政权，是非常巩固的，谁要想干坏事，是办不到的！”“我对人民犯下了这么大的罪行，本以为于被捕后便被杀掉，但出乎我意料之外，我一直没有受过什么虐待。”
“我本是比较顽固的，对共产党的政策也不太了解，但我多年来的亲身体验，使我不得不感到共产党对待罪犯的政策是宽大的。我本来是不服的，后来在事实面前不得不低头了。”
华士煌说：“共产党是真正为人民服务的。我们过去当过国民党官的，对这点知道得很清楚。国民党的高官，不要说自己，连自己的老婆也要几个人服侍，可是共产党的干部呢？自己劳动，妻子也一样参加劳动。”
华士煌说：“这么多年来，我在中国大陆所目睹的翻天覆地的变化，也使我对共产党非常信服。新中国今天能够一改以往贫穷落后的面貌，与共产党的领导是分不开的。”梁澄波年逾花甲、但脸色红润的梁澄波说，“自己过去犯了罪，服刑是合情合理的。”梁澄波谈他的感想时语调很冷静，“共产党的改造政策，主要是使你认识过去的罪恶，并非消灭你的身体。因此，在劳改期间，不辱不骂。”
梁澄波谈到这点，感慨特别深，因为他是特务出身，过去如何审问所谓“嫌疑共党分子”，是人所共知的。依他的话来说是“残忍的打骂、逼供”，“但共产党绝不是这样，我从未受过打骂。除了被捕时之外，没有带手铐或者脚镣。他们是用事实耐心说服教育，令你口服心服。”
“你是怎样对共产党口服心服呢？”有记者问。梁澄波这样说：“自己过去当官，做了不少罪恶的事，把社会弄得乱糟糟，现在共产党管理得这么好，人民生活安定，有饭吃，有工做，不用忧虑，这说明共产党的路线正确。”

显示原版>>

Previous:香港《七十年代》文章：《中共释俘政策剖析》（下）

Next:日本共同社报道：《在横滨出现华侨组织统一的动向》


英报社论：《绥靖还是缓和》

出版日期:1976.02.01
         期次:6244
         版次:2
         栏目:\[第二版]
副题:说缓和不应是俄国继续在安哥拉等 地进行侵略的情况下西方却继续搞绥靖
文章正文:
【本刊讯】英国《约克郡邮报》一月二十六日发表一一篇题为《绥靖还是缓和》的社论，摘要如下：
梅森是国防大臣。自从他在一九七四年三月担任这个职务以来，政府（他是政府的一名成员）曾说过，它将在今后九年中削减四十七亿英镑的防务开支。后来它又把削减的数目增加了一亿一千万英镑，并且还谈论要进一步削减。正如撒
尔夫人在她最近关于防务问题的讲话中所指出的，在中欧，华沙条约的力量在数量上超过了北约，部队比北约多十五万人，坦克超过北约近一万辆，而飞机比北约多二千六百架。政府是在这样的时候削减防务开支的。
看来梅森同意苏联的看法：缓和的意思就是，在俄国继续在安哥拉和其他地方进行侵略的情况下，西方继续搞绥靖。缓和的意思是双方互让，而不是一方让，另一方占便宜。
我们的两个主要北约盟国即德国和美国现在正计划增加它们的防务预算。我们在北约中的一些朋友，最近对我们在对比之下正在迅速削减防务义务表示不安。如果俄国人坚持这样安排事情，从而他们可以从军事实力地位来谈判缓和，那么我们就决不可从越来越软弱的地位来谈判。我们最起码应当确保我们目前已经大大减弱了的力量不再进一步受到削弱。
如果国防大臣不很快采取比较现实的态度，那么，或许他应当执行撒切尔夫人的建议，把他的头衔变为裁军和不安全大臣。

显示原版>>

Previous:比利时国防大臣说：苏联宣称的缓和是危险的假象

Next:驻欧美军总司令黑格说：苏已具有发动一场帝国主义战争的能力


英报文章：《俄国在非洲卷土重来的机会》

出版日期:1976.02.01
         期次:6244
         版次:1
         栏目:\[头版]
文章正文:
说苏对非洲的兴趣是出于政治上的考虑，莫斯科一旦下了筹码，就会迅速而有效地采取行动，安哥拉在许多方面可能是一个转折点
【本刊讯】英国《泰晤士报》一月二十八日刊登哈奇森的一篇文章，题为《俄国在非洲卷土重来的机会》，摘要如下：
苏联凭着它对安哥拉人运的大量支持，突然又出现在非洲舞台上，九个月来，这一种支持据估计为一亿英镑。
正是从这个舞台上，大约在十年前，它令人高兴地退出了，打个比喻的话，它是在非洲观众扔烂西红柿和一片责骂声中退出的。现在，受苏联庇护的人在莫桑比克和几内亚—比绍掌了权，人运在安哥拉几乎就要取胜了，索马里有一个非常友好的政权，同其他一些非洲国家的关系改善了，并且在尼日利亚内战中充分支持联邦一方，在这种情况下，苏联这颗明星似乎又升起来了。
俄国人必定觉得，现在非洲的形势对他们有利。
过去，他们曾被揭发在非洲从事残酷的剥削性质的实物交易，特别是对加纳的可可和埃及的棉花。
后来，对捷克斯洛伐克的入侵证实了许多非洲人的考虑：苏联只是一个披着社会主义外衣的帝国主义大国而已。
苏联政策制定者明智地决定，对付这一连串抨击的最好办法是采取低姿态。直至最近，非洲在苏联对外政策考虑上一直被列入次要地位，埃及显然是个例外。但是，苏联的确在继续长期支持葡萄牙属地的三个主要解放运动。
为了了解苏联重新关心这个大陆这一点，值得探讨一下它不指望从非洲得到什么。与插手安哥拉的其它各国不同，苏联对安哥拉——或者非洲感兴趣的主要不是它们的巨大的矿藏潜力。
鉴于苏联是世界上石油、黄金、铬和铜的最大生产国，对于非洲的地下资源和海底资源，它可以道貌岸然地显得漠不关心（对比一下，例如英国就需要纳米比亚的铀，美国就需要罗得西亚的铬）。
不过，非洲向苏联供应它在别的地方难于得到的“软”原料，特别是棉花和西沙尔麻以及像可可、菠萝、香蕉、橙子、香料、咖啡这样一些热带食品，甚至还有罐头肉。
它对于非洲的渔业资源远不是漠不关心的。
今后贸易的可能性是在克里姆林宫对非洲政策的考虑之列的。但是，向人运投资一亿英镑，须得苏安两国许多年的贸易才能抵消，因此俄国对安哥拉以及总的来说对非洲的兴趣，是出于政治上的考虑，而不是商业上的。
简言之，这种考虑就是苏联海军的扩张以及这样一种想法：在下一个十年，南部非洲黑人与白人的对抗会演变成一场较大规模的战争，可能把外界势力卷进去。如果莫斯科要在预期会发生的战争中起重大作用，同安哥拉和莫桑比克搞好关系是很重要的。
作为对外政策的一个工具，苏联对非洲的援助计划一直是不成功的。
苏联在训练一些国家的军队方面提供了援助，包括训练刚果（布）、索马里和乌干达的军队。宣称苏联的援助都是不受欢迎和无用，是粗暴的，但是不能说他们对非洲的援助计划取得了明显的成就。
在俄国人看来，特别令人愤怒的必定是，他们的错误使中国人得到好处。苏联援助的弊病，包括条件比较苛刻（通常要百分之二点五的利息），专家的生活方式（非洲人指责苏联专家过美国式生活），援助的目的（制造附属国）。
所有这一切使非洲人明白过来，他们热心地谋求中国的援助。中国以赤脚医生医疗队在整个非洲大陆赢得了赞扬声；中国甚至在管理它自己的“博取名声的”工程——代价为一亿七千万英镑的坦赞铁路，这条铁路定今年晚些时候完全投入使用。中国的自力更生的宗旨成了发展问题上的公认的理论。结果是，中国成了第三世界问题的发言人。即便如此，中国未能说服任何一个非洲国家在中苏争端中站在它一边：没有出现非洲的阿尔巴尼亚。
如果说，七十年代在非洲是中国年代，那么苏联可能轮到它自己的年代了。一旦下了筹码，莫斯科就会迅速而有效地采取行动，运来人员和物资。在南部非洲发生一场重大对抗，情况会表明苏联占上风。
同样，随着非洲的经济变得比较复杂，苏联的工业化经验将是有价值的。安哥拉在许多方面可能是一个转折点。

显示原版>>

Previous:福特一月三十日在记者招待会上说：美苏限制战略武器协议方面的分歧正在缩小

Next:比利时国防大臣说：苏联宣称的缓和是危险的假象


驻欧美军总司令黑格说：苏已具有发动一场帝国主义战争的能力

出版日期:1976.02.01
         期次:6244
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿一月二十八日电】美国驻欧洲司令部总司令、北大西洋公约组织欧洲盟国最高司令黑格上将说，苏联近年来在广大的范围内加强军事力量，其力量已经“远远超过了单纯防御的需要”。
他说，苏联加强了从欧洲大陆到全球范围的力量，结果是苏联领导人现在发现它已经具有“发动一场全球性的帝国主义战争的能力”。
这位上将是作为乔治城大学战略和国际研究中心，一月二十七日在华盛顿就军事战略举行的讨论会的一位参加者发言的。
黑格上将在回顾近年来力量变化的情况时说：“苏联军事力量在惊人地增长。”他说，苏联的军队增加了一百万人。后勤系统大量扩充，每个师扩充了百分之二十。
他承认美国及其盟国在军事力量结构方面也有所改善，但是正是这种相应的比较使他对未来感到不安。
他说：“我们对于当前苏联力量的增长至少准备好全球性的防御力量是很重要的。”

显示原版>>

Previous:英报社论：《绥靖还是缓和》

Next:美报报道：《预料欧洲裁军会谈的进展速度会缓慢下来》


法新社说苏农村人口外流问题日益严重

出版日期:1976.02.02
         期次:6245
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎一九七五年十二月二十七日电】苏联农村人口外流日益增长，正在形成严重的人口问题。
虽然苏联报刊很少提到这种现象，但是苏联新闻工作者的机关刊物《新闻工作者》在最近一期透露了这件事，提供了一些新的细节。
在一九五九年至七○年期间，从农村到城市的人口增加了一千六百四十万，平均每年增长大约一百五十万。
但是近几年来增长率提高了，一九七三年和一九七四年每年流动的人数达到一百九十万。目前的估计是，苏联百分之四十的人口生活在农村。
该刊指出，必须从全国的角度客观地来看待农村人口的外流。主要在中亚，外高加索，北高加索和摩尔达维亚等地有劳动力过剩的现象。另一方面，譬如在西北部、中部和西伯利亚等其他地区劳动力就不足。该刊指出，“问题不在于外流本身，也不在于外流的规模有多大，而事实是人们总是离开那些劳动力不足的农村地区，而通常总是呆在劳动力过剩的地区。”
大家都知道，苏联农民离开家乡的主要原因是服兵役。当他复员时，就尽一切可能呆在他所在的地方而不再回他的故乡。
《新闻工作者》说，新西伯利亚的社会学家进行了一次调查后得出结论说，住在农村地区的五个人中就有一人想离开农村到城市去。
《新闻工作者》认为，即将在整个苏联农村地区颁发国内身份证将可以稳定农村人口外流。
但是《新闻工作者》承认，外流的人口仍然不断增加。并写道，“有效地控制这种流动是必要的”。真正解决问题是提高农村的生活水平
——在苏联农业遭到最严重挫折的情况下要实现这个目标是困难的。

显示原版>>

Previous:路透社记者自莫斯科报道：苏几个加盟共和国头头在二十五大前被撤职

Next:葛罗米柯向匈捷等国使节谈苏对外政策步骤


非洲国家的总统和舆论反对苏联插手非洲

出版日期:1976.02.02
         期次:6245
         版次:1
         栏目:\[头版]
文章正文:
托尔伯特说超级大国应停止向安哥拉运武器
【法新社蒙罗维亚一月三十日电】利比里亚总统托尔伯特昨晚在这里呼吁超级大国停止向安哥拉运送武器。他说这一行动造成了“非洲人的大批死亡”。
托尔伯特刚刚结束了对乌干达的五天国事访问，托尔伯特返抵时讲话说，非洲人不应因为超级大国图谋扩张它们的思想意识和权力范围而送死。
这位利比里亚领导人在一次讲话中激动地呼吁外国军队从安哥拉撤出，他没点出超级大国的名字，他问：“任何一个杀死了我的兄弟的人怎能期望我相信他是我的朋友呢？”
他说，极其严重的是由于超级大国积极参与的一场苦难深重的战争，非洲人正在被迫逃离他们出生和成长的地方，并且正在遭到灭绝。
托尔伯特还说：“非洲今天需要的是关注之手，而不是从事破坏和制造痛苦的军备。”博卡萨说苏联对推行扩张主义政策感兴趣
【本刊讯】乌干达《乌干达之声报》一月二十四日刊登该报记者卡通巴的一篇题为《终身总统简介》的文章，摘要如下：
最近在亚的斯亚贝巴举行的非洲统一组织首次特别会议期间，我有机会同中非共和国博卡萨总统谈了话。
博卡萨总统（他曾在一九六五年主持了非洲防务会议）说，就安哥拉问题来说，他预见到了非洲现在正在经历的事态，因为白人从不让我们自己单独解决我们的问题。
他说，特别是，如果有人谋求帮助的话，除非当时在进行战争，某些国家并不愿意给予帮助。总统认为，就非洲的社会发展来说，苏联是一个几乎没有做出什么贡献的国家。“非洲对在友好国家援助下制订雄心勃勃的计划进行发展甚感兴趣，但是苏联没有提供这种极其需要的援助。相反，苏联对其扩张主义政策感兴趣，正因为如此，它把注意力集中在安哥拉，对其中的一个运动提供武器，以便使它可以消灭另外两个运动。”肯尼亚报纸社论《苏联插手非洲》
【本刊讯】肯尼亚《民族日报》一月二十七日发表一篇社论，题为《苏联插手非洲》，摘要如下：
克里姆林宫的人员对于提供军事援助、武器和顾问那么慷慨，而对于提供经济援助却不怎么慷慨。
苏联给非洲国家提供的百分之七十一到七十五的军事援助等于大约二十亿美元，而经济援助只等于六亿六千万美元。得到苏联军事和经济援助的国家有安哥拉、索马里、几内亚、阿尔及利亚、利比亚、埃及、马里、尼日利亚、乌干达和莫桑比克。
次序的先后是不正常的，证明如下：索马里，实际上是一片沙漠，它却得到了估计三千二百万美元军事援助。估计那里有一千名俄国顾问，五十名古巴顾问。另一个沙漠国家马里得到了一千二百万美元的军事援助，一千万美元的经济援助。
其他国家有：几内亚，三千九百万美元的经济援助，九千四百万美元的军事援助；安哥拉，一亿零八百万美元的军事援助；乌干达，四千八百万美元的军事援助，一千二百万美元的经济援助；埃及，十三亿美元的军事援助，三亿五千五百万美元的经济援助；阿尔及利亚，八千九百万美元的军事援助，一亿七千四百万美元的经济援助；尼日利亚，三千九百万美元的军事援助。
因此产生了问题：为什么克里姆林宫要去武装如此多的一些国家，而这些国家的福利却几乎是等于零。
值得怀疑的原因不胜枚举。

显示原版>>

Next:港刊发表署名文章：《从周恩来的一生所想到的》


港刊发表署名文章：《从周恩来的一生所想到的》

出版日期:1976.02.02
         期次:6245
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《七十年代》二月号发表余从哲的一篇文章，题为《从周恩来的一生所想到的》，摘要如下：雨花石
记得在一九六五年的夏天，笔者到江南一带旅行。有一天，同朋友一起到南京的梅园新村参观。梅园新村，是一九四六年到一九四八年中共代表团在南京的办事处。周恩来，就在一九四六年一月到十一月的差不多整整一年的时间内，和邓颖超一起住在梅园。事隔差不多二十年以后，梅园三十号的接待人员，一个很年轻的女孩子，向我们讲述周恩来在那儿生活的故事。她指着卧室的棉被说，“这床棉被就是当年总理盖的。他一直用了差不多二十年。经我们一再要求，去年他才答应把它送给我们陈列。总理的生活是一贯艰苦朴素的。一床棉被用十几年，甚至一双皮鞋也穿十几年。”这个女孩子还提到，邓颖超最喜欢雨花石。在他们的客厅里，经常有一个小瓷碗，里面用水供养着色彩绚烂的雨花石。当时，这厅子里的常客之一是郭沫若，他曾为此题诗，结尾的两句是：
“雨花石的鲜明、爽朗、坚定、忘我；
正象征着主人的精神。”
又过去十年了。今年一月，正是周恩来以中共代表团团长的身份到南京同国民党进行谈判整整三十周年，而周恩来也就在这时候因病停止了呼吸。
几乎全世界的人民，绝大多数的国家领导人或政治领袖，所有较为负责任的国际舆论，都对周恩来的逝世同声悲悼，众口一词地赞扬他的一生。一切同周恩来有过接触的人士，都对他留有良好印象。任何对国际政治、对人类历史、对现实世界稍有认识的人，都对周恩来怀有敬意。其中一些政治领袖称赞他，并不一定是他们对他有特殊好感，而是因为他们知道他们所统治的人民对周恩来怀有深厚的敬意，因此不得不在这方面反映人民的意愿，至少是不违背人民的意愿。此外，周恩来一贯执行“支持被压迫民族、被压迫人民的正义斗争”的外交路线，一些面临被压迫人民的反抗的政权，它的政治领袖显然不会喜欢周恩来，但他们仍在谈话中不得不对他赞扬备至。这实际上是不得不反映人民意愿的表现。（下转第四版）（上接第一版）
当然，在一片悲悼和称赞声中，不同的人所选取的角度也不同。大多数言论能把周恩来放在现代中国和世界历史当中，从他所从事过的所有活动，去评价他所作的贡献；但也有少数的言论，抽离了他从事活动的历史舞台，甚至抽离了他所经历过的事件，孤立地去评价他个人的才能、品格、道德、智慧等等。在这种言论中，周恩来虽被推崇，但实际上被塑造成像中国古代的诸葛亮、美国近代的罗斯福那样的人物。历史舞台
周恩来一生的活动，同中国共产党的历史是密切不可分的。在中共建国后，周恩来是执政党领导人之一，由党提名去担任政府的领导工作，又多次代表中国共产党与其他国家的共党会谈。特别是苏共蜕变后，周恩来更多次以中共代表的身份，同苏共及其他国家亲苏共党的领导人展开面对面的斗争。
在外交方面，周恩来的贡献更为显著，也是世界各国较为熟悉的。但是，许多人谈到他的外交成就时，都只是突出同美国和解这方面。事实上，周氏在从事二十多年的中共的外交活动中，最着重推进的就是同第三世界国家的关系。五十年代的亚非会议，六十年代周恩来对亚非十多个国家的访问，长期以来对一些未能摆脱外来势力的经济控制的国家的援助，对朝鲜和越南的无偿支援，都说明周恩来执行的是毛泽东的革命外交路线，所以他的外交舞台主要在第三世界，目的在加强第三世界的反帝、反霸团结，促成第三世界兴起的形势，结束一两个超级大国说了就算的世界局面。在同苏联的关系中，特别是中苏发生分歧之后的谈判中，与其说是寻求和解，毋宁说是面对面的尖锐斗争。一九六一年苏共第二十二次代表大会上，赫鲁晓夫发表了攻击阿尔巴尼亚的讲话，讲话完后，全场鼓掌，而在主席台上就有一个人神情严肃，没有鼓掌，这个人就是周恩来。周恩来并在接着的发言中，指出在一个国家的党代会上对另一个国家的党进行攻击，是“不郑重”的态度。会没有开完，周恩来就提前回国了。这件事充分表现周恩来的反修的原则性。
在中国现代史上周恩来所从事的活动，概括起来就是：建党、建军、建国、统一战线、新中国的社会革命和经济建设、外交。这六个方面都同样重要，尽管在不同的时期，周恩来的活动范围可能会较偏多于某一方面。但总的来说，周恩来的赫赫功绩是与历史同在，不可抹杀的。理想和不朽纵观周恩来的一生，使人不禁惊异于一个人怎么可能做这么多的事。当然，他的能力是超卓的。但更重要的，是他在从事这些活动当中，通常是在毛泽东的领导下，代表中国共产党去进行的。他执行中共的路线、方针、政策，他的活动往往不是他个人的活动，而是中国共产党在现代中国历史上的活动。而他所做的一切，或则是由中共中央所制订的，或则是得到中共党内支持的，并且是得到广大人民群众拥护的。当然，他在决策过程中也起了重大作用。但是，不可想像，如果没有毛泽东的领导，没有党的决定和支持，周恩来怎样去解决西安事变；也不能想像，如果不是中共中央和国务院的决定及支持，周恩来怎样付得出对坦赞铁路的援助。他是执行中共党纲、严守党纪、忠于马列主义和毛泽东思想的。他毕生所作所为，都是在共产主义这一理想的推动下去从事的。无论在国内事务还是在国外事务中，他对任何事情的考虑，都以中国人民和世界人民的利益为出发点，都以无产阶级的目前利益和长远利益相结合为原则。即以内外谈判为例，他有灵活性，但更为人称道的是原则性，从不肯为了狭隘的政党利益牺牲民族原则，也从不肯为了狭隘的民族利益牺牲共产主义事业的原则。他又是久经考验的。无论是枪林弹雨的战争，特务包围下的地下活动，在敌人威胁下进行的谈判，他都经历过，而且抱着必胜的信心，坚定沉着地奋斗；在中共建国以后，在胜利面前他也能保持艰苦朴素的生活作风，抗拒腐蚀，的确经得起考验。
就周恩来的个人品德方面，他的人格高尚也是极为少见的。邓小平在悼词中称赞他英勇斗争，鞠躬尽瘁，担负重任，勤勤恳恳，任劳任怨，不知疲倦，无私忘我，对敌坚定，奋不顾身，机智勇敢，坚定沉着，光明磊落，顾全大局，遵守纪律，维护团结，联系群众，对人热忱，满腔热情，谦虚谨慎，平易近人，以身作则，艰苦朴素，坚韧不拔。几乎最好的美德都表现在他身上。而且几乎每一个赞美的词语都可以找到事实注脚。
据说，周恩来每逢参加一些大会议，他总是千方百计同普通代表接触，连吃饭的时候，他也不在专为首长而设的小饭堂用饭，而总是在普通代表的大饭堂用饭。他吃饭时，一定把碗里每一粒饭都吃干净，这是他成为习惯的节俭美德。
一九七一年四月，美国乒乓球队戏剧性地被邀请访问北京。这就是导致尼克松总统访问中国的“乒乓外交”。当时，美国乒乓球员中有一位长发披肩的“嬉皮士”问周恩来对美国嬉皮士运动的想法。周恩来表示，也许今天世界上的年轻人都对现状感到不满，他们尝试各种活动，应该容许他们以不同的途径探求真理。因此，周恩来说，他了解青年人的想法，他自己年轻时也是这样。接着，他又勉励这位青年人说，一个人如果发现自己的做法不是全然正确，他就应该懂得如何去改弦易辙。“最后，你的想法必须和大多数人达成一致。”
以上所说，只能反映周恩来个人品德的一些小小的侧面。但即从这些小事也可以看到，能够使他个人品德如此突出的，必然有一个强大的动力。是什么使他坚持同群众联系？是什么使他保持艰苦朴素的生活作风？是什么使他在七十多岁时还显得那么年轻，并能充分了解年轻人的想法，满腔热情地去启发年轻人探求真理？
这强大的动力必须从他的生活目标去寻求答案。如果没有一个远大的理想目标，一个人可以做到这样地无私、这样地忘我、这样地鞠躬尽瘁、死而后已吗？
就以统一战线来说，如果不是认识到这样远大的理想，必须联结其他阶层的人士，联结世上所有被压迫民族、被压迫人民，共同奋斗，才可以实现的话，一个人能有这样的胸襟、度量，求同存异地团结一切可以团结的力量吗？
不论你是否喜欢共产主义，周恩来的一生，的确如邓小平所说的，“是为共产主义事业光辉战斗的一生，是坚持继续革命的一生”。而决不是为了个人地位，为了名垂青史，或者只是如诸葛亮那样为了蜀国能战胜魏吴、如华盛顿那样为美国的独立而奋斗的一生。尽管诸葛亮、华盛顿有历史的局限，对他们也应有正面的评价，但周恩来终生为之奋斗的理想却更加远大，简直不可比拟。
古往今来，多少人追求不朽！但可惜人生有限。目光极其远大的人，虽然知道理想尚遥远，道路也漫长，但他既然确信这理想是正确的、美好的，他就以一个实行家的态度，尽其生命所可以贡献的一切。到了晚年，他的经历已极为丰富，而他的神态仍使人感觉到是如此纯洁，就像是一个满怀理想的青年人。他是一个彻底的唯物主义者，他不相信生命的不朽，但他确信他的事业后继有人。在尽其所有之后，他留下遗言，要把他的尸体化为灰烬，并把骨灰撒在他的祖国的江河里和土地上。他在这片土地上出生，他啜饮这里的江河水长大，今天，他回到江河土地中去了。
他似乎从来没有想到这自己的重要，他也从来不追求自己的不朽。他自自然然地做着为实现他的理想所应该做的一切。结果，他将永垂不朽。

显示原版>>

Previous:非洲国家的总统和舆论反对苏联插手非洲

Next:西德《世界报》就贝宁与苏联关系发表文章：《大西洋岸边一个国家奉行莫斯科的方针 》


葛罗米柯向匈捷等国使节谈苏对外政策步骤

出版日期:1976.02.02
         期次:6245
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科一月二十六日电】苏联外交部长葛罗米柯，今天接见了匈牙利、德意志民主共和国、蒙古、波兰、罗马尼亚、捷克斯洛伐克大使，保加利亚临时代办、古巴大使馆公使衔参赞。在谈话过程中，葛罗米柯向社会主义国家外交代表介绍了苏共和苏联根据和平纲领采取的符合社会主义国家在国际事务中的总路线的某些对外政策步骤。

显示原版>>

Previous:法新社说苏农村人口外流问题日益严重

Next:苏一作曲家要求在奥地利政治避难


路透社记者自莫斯科报道：苏几个加盟共和国头头在二十五大前被撤职

出版日期:1976.02.02
         期次:6245
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科一月二十二日电】（记者：克·卡特林）正当苏联全国都在为下月在此举行共产党代表大会的时候，苏联几个加盟共和国的政治头目纷纷下台。
这次制裁的目标是指向象乌克兰和中亚地区的土库曼这一些相距遥远的共和国中的散漫腐败的党的官员。
象往常召开苏联共产党代表大会之前一样，地方党组织都急于在政治上及时清理一番，以赶上党代会。
到目前为止，最突出的受害者是弗·杰格佳列夫，他现年五十五岁，是权力很大的党中央委员会的委员，一九七一年曾在党的上届代表大会上发过言。由于犯了一系列的政治罪过，杰格佳列夫于本月被免去拥有大约五百万人口的乌克兰顿涅茨克矿区党的第一书记职务。
西方分析家说，他在顿涅茨克被撤职说明他在中央委员会和乌克兰政治局的日子不长了。
一般是针对俄罗斯影响的民族主义，是去年在高加索阿塞拜疆共和国解除数名地位较低的党的官员的职务的原因。
据说，象杰格佳列夫一样，阿塞拜疆地方工业部长和一位地方党的书记去年八月被解除职务，因为他们把不称职的人提拔到负责岗位上去。
在邻近的格鲁吉亚，该共和国的共产党第二书记、俄罗斯籍的亚·丘尔金去年四月由于未加说明的“严重错误和缺点”被撤换了。本月早些时候，格鲁吉亚主席格·卓切尼泽六十五岁就引退了。正式的理由是，他想集中精力从事他作为地质专家的学术工作。
但是，西方分析家把格鲁吉亚的这两项人事更动同进行党内缓慢的清洗联系起来。自一九七二年格鲁吉亚共产党领导人瓦·姆日阿瓦纳泽因贪污腐化被解职以来，党内清洗一直在进行。
近几周来，从哈萨克和土库曼也传来了政治人事更动的消息。据说，在哈萨克的两个地方党组织里进行了人员大变动；而在土库曼，那里的总理由于“在工作和个人品行方面存在严重缺点”，上月被解除了职务。
不过，西方分析家认为，大部分免职是每次举行（党）代表大会之前的惯例，而且某些分析家对没有罢免更多的人感到意外。
在最大的苏维埃共和国的俄罗斯联邦本身，还几乎没有发现任何人事变动。一位西方外交官说：“俄罗斯确实没有发生人事变动，大概是因为大家都在等着看克里姆林宫领导集团内会发生什么事。”

显示原版>>

Previous:美政府人士说：基辛格三周内就战略武器问题再去苏会谈

Next:法新社说苏农村人口外流问题日益严重


美《基督教科学箴言报》记者说：古巴插手安哥拉内战引起整个加勒比地区不安

出版日期:1976.02.02
         期次:6245
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》一月二十八日刊载了该报驻拉美记者詹姆斯·纳尔逊·古德塞尔发自加拉加斯的一篇报道，摘要如下：
古巴插手安哥拉内战引起了这里和整个加勒比地区的不安。
委内瑞拉高级官员在这里私下说，这种干涉是“一个严重的行动”，它危及委古两国之间刚刚恢复一年的关系。
巴巴多斯、牙买加、特立尼达和多巴哥的官员也都表示了类似的忧虑，它们全都同古巴卡斯特罗政府有外交关系。
一位加勒比外交官说，这些国家以“不安”的心情注视着古巴部队源源进入安哥拉，据信现在总人数已接近一万二千人。
他们感到忧虑的根本原因在于，古巴在安哥拉的行动说明了，它有能力在远离本国的地方进行大规模的军事冒险。
一位委内瑞拉官员说：“如果卡斯特罗能在远离本国的非洲这样干，他也能在加勒比任何地方干这种事。”
这种可能性是委内瑞拉至感关切的，因为委内瑞拉外交政策的头等大事是争取维持加勒比地区的安定。
古巴在加拉加斯维持一个庞大的大使馆，尽管两国之间的贸易和外交接触并不太多。古巴大使馆至少有人员一百名，而委内瑞拉驻哈瓦那大使馆只有五个人。而且，古巴人最近派来了十名石匠，在加拉加斯古巴大使馆周围筑起一道厚实的高围墙。
加拉加斯一位多年研究古巴问题的人士说：“这一切形迹十分可疑，大使馆中许多人象是担负情报任务的。”
大使诺维托·埃尔南德斯·库尔维洛曾在卡斯特罗政府中负责情报工作，在加拉加斯人们对他没有太多好感。
但是，古巴驻这里代表团人员的膨胀是千真万确的。

显示原版>>

Previous:美报文章：《古巴的军队十分之一以上在安哥拉》

Next:墨报文章：《在安哥拉的古巴人是被迫去的》


美报文章：《古巴的军队十分之一以上在安哥拉》

出版日期:1976.02.02
         期次:6245
         版次:3
         栏目:\[第三版]
副题:《这个岛国的军队在十个国家进活动》
文章正文:
【本刊讯】美国《基督教科学箴言报》一月二十二日刊登该报驻拉丁美洲记者詹姆斯·纳尔逊·古德塞尔从华盛顿发出的一篇文章，题为《古巴的军队十分之一以上在安哥拉》，《这个岛国的军队在十个国家进行活动》，摘要如下：
据这里的人士说，古巴已把它的军队十分之一以上投入安哥拉战斗。
这些人士说，随着古巴卷入的程度继续上升，目前在这个被分裂的非洲国家里的古巴军队已大大超过一万名。此外，没有任何迹象表明古巴要放慢向安哥拉运送军队的速度。据估计，现在每星期有一千名军人被空运到那里，另有一千名古巴军人乘船到那里。
据各方面的情报界人士说，几年来，古巴军队曾广泛地在非洲其它地方和中东进行活动。他们除了部署在安哥拉以外，还曾经部署或仍然部署在叙利亚、南也门、几内亚、刚果（布拉柴维尔）以及前葡萄牙殖民地几内亚比绍、莫桑比克、圣多美，他们在那些地方或者作为战斗部队，或者作为军事顾问小组。
人们认为古巴人参加安哥拉内战是苏联支持的人运最近取得胜利的主要因素。

显示原版>>

Previous:印度外交部发言人否认印向袭击孟边境的歹徒提供武器和经费

Next:美《基督教科学箴言报》记者说：古巴插手安哥拉内战引起整个加勒比地区不安


美国中文刊物《惊蜇》评论：《台湾杂技观后感》

出版日期:1976.02.02
         期次:6245
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】去年十一月十五日出版的美国中文杂志《惊蛰》刊登一篇评论，题为《台湾杂技观后感》，摘转如下：
看到校园里的海报，知道（一九七五年）十一月十三日，“台湾综艺团”要来礼堂表演。据《中央日报》说，这个“综艺团”已在美国西部、南部、东部巡回表演了快四个月，所到之处“轰动”得很。既然来到明城，我自然不放过机会去目睹一下。
在整个表演的节目里，有些节目象转碟、踢盘、耍棍、顶缸，演员们以他们熟练的技巧，轻巧地表演，获得观众们许多的掌声。
但是对表演的内容来说，其中有几个节目，使人看了感到十分的窒息。“直上青云”的叠椅表演，十个椅子陆续叠上去，最下面只用四个汽水瓶支撑着脚椅，表演者没有任何的安全设备，让人看了为他捏一把冷汗。只要有一丝大意，便会发生轻则摔伤，重则断肢，甚至摔死的危险。
“睡玻璃和钉床”与“喉顶矛锋”更是让外国人看了目瞪口呆。一个光背的女子躺在一堆碎玻璃上，上面压着一个男子，再上面覆盖着一个钉床，最上面再站着一个吹笛子的男子，一曲终了，这二个有“气功”的男女身上没有一点伤痕。一个会“功夫”的人，运过气后可以用他的喉部顶弯一根有着尖矛头的矛杆；这时再在他的背上放上三块红砖，另外一个人手持大锤，“轰隆”一声，将红砖锤碎，他丝毫没有受伤。这两个节目又是这样子的令人看了又刺激又紧张。不了解中国文化的外国人以为这就代表了我们的中国文化。
武术功夫原本是强身自卫的术道，中国人自古以来用以锻炼身体的一种民间运动。由于这几年来，电影电视上的渲染，已经使外国人误解，认为中国的武术功夫就是打来打去，甚至刀枪不入，是不可思议的事物。“综艺团”实不应该用紧张、刺激，甚至残忍的节目和不顾演员生命安全来迎合外国人的口味，让外国人对中国文化误解。沈阳杂技团、中国武术团来美的演出，我也看过。在所有的高空表演节目里，演员的身上都一定别有安全钩，保证演员万一失手也没有生命危险。武术的表演也不是以“演员的忍痛”，而是以灵巧、优美的动作赢得观众的喝采。为什么同样是表演杂技武术，在两种不同社会制度下，对于表演的内容和对待演员的安全却有着这么不同的态度？

显示原版>>

Previous:墨报文章：《在安哥拉的古巴人是被迫去的》

Next:美刊文章：《看两个杂技团的表演》


美刊文章：《看两个杂技团的表演》

出版日期:1976.02.02
         期次:6245
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】去年十二月出版的美国中文杂志《水牛》刊登光父的一篇文章，题为《看两个杂技团的表演》，摘转如下：
三年前在纽约看了沈阳杂技团的表演，记忆犹新，最近又陪七岁的孩子在电视上看了台湾杂技团。乍看之下两者似有小同之处，仔细一想，发觉两者大异。所小同者，两个杂技团全是这一代的中华儿女，骨肉兄弟。所表现的技艺出于一源。所大异者，一个发扬了源远流长，丰美多姿的人民文化；另一个久浸于低气压的酱缸之中，在风格和情调上，不由自主地流露了洋钱臭味，毫无泥土气息，所代表的文化，姑名之为“买办文化”。
电视上出现的第一个镜头，是一群青年表演跳火圈，对于一个像我这样比较年老的华侨，唯一突出的地方是这批青年的齐眉长发，不中不西，半男半女，使人联想起二十年代上海出产“双妹牌”花露水的商标。
另一个使人摇头的地方，是那位大力士的功夫表演。铁锤痛打之下，面不改色。记得小时候在城市广场看杂技，这类的节目很多，穷困的江湖卖艺人挨鞭打，吞铁丸，用肉体的痛苦换取地主商人们的半碗稀饭。如今时代变了，怎么又捧出这类把戏呢？（以上均转自香港《新论坛》）

显示原版>>

Previous:美国中文刊物《惊蜇》评论：《台湾杂技观后感》


美政府人士说：基辛格三周内就战略武器问题再去苏会谈

出版日期:1976.02.02
         期次:6245
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿一月三十日电】消息灵通的政府人士今天说，国务卿基辛格对他的朋友们说，他在今后三个星期之内可能再度前往莫斯科同苏联领导人就限制战略武器问题举行更多的会谈。
这些人士说，基辛格是否成行，决定于五角大楼是否批准他于二十五日从最近这次访问莫斯科所带回来的关于武器的建议，人们预料，五角大楼将会批准这一建议。
上述人士说，基辛格从莫斯科回来的时候带来了一项建议：允许苏联保持逆火式轰炸机而不把它计入限制战略武器会谈协定所规定的限额之内。作为交换条件，将容许美国拥有空中发射的巡航导弹，但是不得拥有拟议中制造的从潜艇发射的这种型式的导弹。
作为建议而实行的协议的一部分，携带巡航导弹的美国Ｂ—５２和Ｂ—１轰炸机将列入符拉迪沃斯托克协定中为潜艇发射的导弹所规定的一千三百二十枚的限额之内。
这些人士说，新的协议将使符拉迪沃斯托克协定就导弹和轰炸机所规定的限额减少二百件左右。
他们还说，如果达成协议的话，可能意味着国防部的机载警报和控制系统中的雷达监视飞机的计划将会大大加强。
这些人士说，机载警报和控制系统能够侦察到敌国领土以内数百英里地方的物体和活动，美国可以利用这种系统作为有效地对付逆火式轰炸机的袭击的一种力量。
【合众国际社纽约二月一日电】苏联共产党机关报《真理报》副总编辑昨天说，预料美国国务卿基辛格明显地将在“两、三周”内再去莫斯科，以结束为达成一项新的限制战略武器协议而进行的准备工作。

显示原版>>

Previous:日《朝日新闻》评论：《莫斯科会谈：美苏重新调整的前景遥远》

Next:路透社记者自莫斯科报道：苏几个加盟共和国头头在二十五大前被撤职


墨报文章：《在安哥拉的古巴人是被迫去的》

出版日期:1976.02.02
         期次:6245
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《墨西哥先驱报》一月七日刊登了戴维·博纳维亚的一篇文章，题为《在安哥拉的古巴人不是自愿，而是被迫去的雇佣军》，摘要如下：
在大西洋彼岸，距共产党古巴六千英里的西非的安哥拉，有一支侵略军。这支侵略军到目前为止由六千一百名古巴士兵组成，由五名将军，一大批上校和其他军官指挥。
这些部队由苏制飞机和英国的布里斯托尔飞机运送，此外还由一些古巴舰只运送。所有这些运输工具除运送部队外，还运去了苏联自一九六一年以来提供给共产党古巴的现代化军事装备。这些古巴士兵已能熟练地操纵由苏联提供的飞机、坦克、自动火炮、迫击炮和火箭等。这一军事努力的全部费用每天已达二百万美元，由苏联支付。
据了解，卡斯特罗的部队已经有将近一百人死亡、负伤或被俘，死者和伤兵已运回共产党古巴。一名从军事学院毕业的古巴中尉在被俘后，当问到他们是否自愿去安哥拉时，他坚定地回答说：“在古巴没有自愿去的”，也就是说，他们是被强迫征召去侵略安哥拉的。
一些评论家说，在安哥拉的古巴部队是雇佣军，也就是苏联的臣民。

显示原版>>

Previous:美《基督教科学箴言报》记者说：古巴插手安哥拉内战引起整个加勒比地区不安

Next:美国中文刊物《惊蜇》评论：《台湾杂技观后感》


日《朝日新闻》评论：《莫斯科会谈：美苏重新调整的前景遥远》

出版日期:1976.02.02
         期次:6245
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《朝日新闻》一月二十四日刊登一篇评论，题目是《莫斯科会谈：美苏重新调整的前景遥远，重要的结论都留待今后作出》，摘要如下：
国务卿基辛格访苏举行的美苏莫斯科会谈，于二十三日结束了。但是，围绕第二次限制战略武器会谈的分歧并没有消除，协议没有达成。“会谈不顺利”的结果对今后的美苏关系产生了影响。本社就此问题询问了本社驻莫斯科分社的看法。
问：人们曾经期望通过这次会谈，能够在限制战略武器上找到突破口。是否取得了成果，怎样估价整个会谈？
莫斯科分社：关于限制战略武器谈判，一方面，基辛格国务卿要把它作为今年秋天美国总统选举的对策；另一方面，勃列日涅夫总书记要度过一个月以后将召开的苏联共产党第二十五次代表大会。因此，双方都想达成基本协议，炫耀缓和外交的成果，这是确实的。美苏双方对于打开核裁军谈判的僵局热情都很高，曾经煽起了世界对美苏莫斯科会谈的期待。考虑到这种情况，那么对限制战略武器谈判未能达成基本协议，世界大失所望。
现在，莫斯科的美国有影响人士认为：“这次限制战略武器谈判已告失败。”但是，克里姆林宫对谈判是成功还是失败保持沉默，美国参加会谈的人却自吹自擂说：“限制战略武器谈判在本质方面取得了很大的进展。”
这样，各自的立场不同，对限制战略武器谈判的评价也就有很大差别，这是现实。美苏会谈整个说来是成功还是失败，在现阶段很难作出估价。
问：美苏的分歧在哪里？今后限制战略武器谈判的搞法和达成协议的前景如何？
莫斯科分社：美苏围绕着如何处理成为这次限制战略武器谈判的焦点的美国巡航导弹和苏联新型逆火式轰炸机的问题存在分歧。这个分歧在于，是否把这些新的核武器运载工具包括在前年十一月美苏首脑会谈达成的，把核武器运载工具规定为各自拥有二千四百件的符拉迪沃斯托克（海参崴
——本刊注）协议的范围内。苏联方面主张美国巡航导弹应该算在这个“范围内”；而美国方面不让步，主张应该把巡航导弹和逆火式轰炸机都算在“范围之外”，终于未能达成协议，这似乎是事实真相。
基辛格说，将把苏联提出的让步方案带回华盛顿，在同福特总统研究后，通过外交人士进一步深入进行限制战略武器谈判。但是，只要这个至关重要的“范围之内”还是“范围之外”的问题得不到处理，那么问题就将一步也不会向前进展。如果限制战略武器谈判达不成协议，那么，即便召开美苏首脑会谈也没有什么意义。美苏首脑会谈，目前似乎将继续处于冻结状态。
问：在这次会谈中，使苏联方面采取强硬姿态的克里姆林宫领导内部有什么情况？难道推进缓和的勃列日涅夫路线发生变化了吗？
莫斯科分社：缓和路线是得到克里姆林宫全体领导同意的，是苏联外交政策的基石，虽然这次美苏会谈没有象期望那样取得明确的成果，却也不能认为苏联会轻易地摘掉这块招牌。作为苏联来说，同美国总统选举牵扯起来，大概会加强攻击“反福特派”的调门，就是说它大概会攻击美国国内的鹰派束缚福特政权的政策推进，在限制战略武器的谈判问题上，阻挠基辛格采取更灵活的姿态。
苏联在内政上，由于处在粮食歉收这样的经济危机时期，因此，本来就处在“忧愁的季节”中的克里姆林宫，现在又加上了安哥拉问题、限制战略武器谈判问题。可以认为，离重新调整美苏关系的前景好象还很遥远。

显示原版>>

Previous:西德报纸报道：《安哥拉战争正在结束》

Next:美政府人士说：基辛格三周内就战略武器问题再去苏会谈


苏一作曲家要求在奥地利政治避难

出版日期:1976.02.02
         期次:6245
         版次:2
         栏目:\[第二版]
文章正文:
【美联社维也纳一月十六日电】奥地利通讯社今天说，苏联亚美尼亚加盟共和国的乐队指挥和作曲家奥甘·杜梁认为，在苏联他的艺术创作和自由受到了压制。他希望留在西方，并已向奥地利当局提出了政治避难的要求。杜梁五十三岁，目前正在这里举行巡回音乐演奏会。

显示原版>>

Previous:葛罗米柯向匈捷等国使节谈苏对外政策步骤

Next:印政府解散反对紧急状态的泰米尔纳杜邦政府和邦议会


西德《世界报》就贝宁与苏联关系发表文章：《大西洋岸边一个国家奉行莫斯科的方针 》

出版日期:1976.02.02
         期次:6245
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《世界报》一月二十八日刊登霍尔农的一篇文章，题为《大西洋岸边的一个国家奉行莫斯科的严格的方针》，摘要如下：
莫斯科几乎未被人察觉地在非洲建立了一个新的卫星国：这就是西非的一个国家达荷美，不久前称为贝宁人民共和国。
虽然这个人民共和国（尽管它位于大西洋岸边）不能提供好的港口，但首都科托努的机场算是非洲最现代化的机场之一。苏联的空军对机场的质量有深刻的印象。在北约称之为“逆火式”名字的战略远程轰炸机的试飞中已四次飞抵科托努机场。这种类型的轰炸机曾使第二轮限制战略武器谈判陷于停顿。
达荷美的改名不只是改一个名字。这个国家脱离了法语非洲联盟。在克雷库总统（他自一九七二年十月以来任职）的领导下，贝宁加入了由莫斯科指挥的非洲国家集团。克雷库（在布拉格逗留了四周后回国）首先排除了所有的对手。他宣布了他的“民族独立的政策”，并建立了一个新的政治组织——织“人民革命党”，这个组织是以共产党宣言为准绳的。
还在人民共和国成立以前，克雷库就让银行、保险公司、石油公司、旅馆、航运以及发电厂和自来水厂国有化。国家最重要的出口物资（棉花、棕榈油和花生）现在都由一个国家贸易组织掌握。
有这么大的改革热情，可以很快得到社会主义的兄弟般援助。在管理方面、经济方面和军队里的法国教官被解职了。波兰、捷克和苏联专家现在在帮助建立国家的计划经济。
苏联的军官在训练部队。贝宁的军队（迄今只有十辆装甲汽车）通过从奥得萨到罗安达的安哥拉空中桥梁得到了新武器。

显示原版>>

Previous:港刊发表署名文章：《从周恩来的一生所想到的》

Next:西德报纸报道：《安哥拉战争正在结束》


西德报纸报道：《安哥拉战争正在结束》

出版日期:1976.02.02
         期次:6245
         版次:1
         栏目:\[头版]
副题:说安哥拉正规战争的结束并不意味着整个斗争的结束
文章正文:
【本刊讯】西德《法兰克福汇报》一月二十八日刊登克拉贝的一篇报道，题目是《安哥拉战争正在结束》，摘要如下：
安哥拉战争的正规阶段正在结束。在北方，反共的防线在两个星期以前就已经在苏联坦克和由古巴人使用的多管发射筒的袭击下崩溃了，“安哥拉民族解放阵线”（解阵）部队有几千人被俘逃跑或者是越过边界逃往友好的扎伊尔。
但是，安哥拉正规战争的结束还根本不意味着整个斗争的结束。萨文比在他得到人运的建议之前要开始打游击战，解阵也同样宣布，它将继续同共产党人进行斗争。安盟是否能打游击，它还必须加以证明。对解阵来说，机会并不坏。甚至于有这种猜测（但是这种猜测看起来是牵强附会的），说解阵撤出正规战争的速度比必要的更快，是为了引诱人运——运特别是外来的古巴人跌入陷阱。因为解阵游击队在安哥拉北部，在巴孔戈人民中就象鱼在水里一样。毫无疑问，解阵将窥视对手，以便从埋伏中发动突然袭击，给它造成损失，但是不可能事后赢得战争的胜利。
罗安达政府可以维持下去并且管理这个富庶的国家，即使北部不安定还在继续。当人运用苏联的坦克和古巴的士兵对西南非人民组织的游击运动进行兄弟般的援助和向西南非进军时，谁应当去阻止它呢？联合国肯定不会谴责这件事的。

显示原版>>

Previous:西德《世界报》就贝宁与苏联关系发表文章：《大西洋岸边一个国家奉行莫斯科的方针 》

Next:日《朝日新闻》评论：《莫斯科会谈：美苏重新调整的前景遥远》


印度外交部发言人否认印向袭击孟边境的歹徒提供武器和经费

出版日期:1976.02.02
         期次:6245
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里一月三十一日电】外交部正式发言人一月三十日在新德里发表声明如下：
印度政府对于孟加拉国报纸上又爆发反印宣传感到意外和痛心。看来早些时候发表的关于印度军队集结并且构成干涉威胁的消息没有说服力，于是编造新的消息，这些消息说，印度支持孟加拉国一个县的一小部分地区的几小股歹徒的活动。印度政府明确申明：关于印度对这类歹徒提供武器、训练经费或庇护所的说法是完全捏造，是没有根据的。印度政府不能不得出这样的结论：所谓印度有牵连的说法是出于国内的强制或有某种其他原因。

显示原版>>

Previous:印度约百名武装匪徒袭击印孟边界孟加拉国哨所

Next:美报文章：《古巴的军队十分之一以上在安哥拉》


印度约百名武装匪徒袭击印孟边界孟加拉国哨所

出版日期:1976.02.02
         期次:6245
         版次:3
         栏目:\[第三版]
副题:孟加拉国步枪队和保安军击退这些匪徒并缴获大量武器
文章正文:
【路透社达卡一月二十八日电】官方的孟加拉国通讯社今天在这里说，持枪的暴徒攻击了达卡北面印度边界附近的米门辛格（纳西拉巴德）的两个警察局，绑架了一名警察和他的家属。
该通讯社说，暴徒是在一月十九日发起进攻的，但他们被打退了。被绑架人员的详细情况眼下还不知道。
【法新社达卡一月二十九日电】一些官员今天在这里宣布，孟加拉国步枪队和保安军击退了袭击纳西拉巴德县边界哨所的匪徒，缴获了大量步枪、冲锋枪、迫击炮弹和手榴弹。
他们说，这些匪徒是从孟加拉国东北的孟印边界进入孟加拉国境内的，一月十九日和二十三日袭击了内特拉科纳分区的边界哨所。
据说，当地孟加拉国居民挨了打，他们的住所遭到抢劫和焚烧。
官员们说，武装的匪徒趁着黑夜袭击了孟加拉国的那个地区。
【合众国际社达卡一月二十九日电】政府的通讯社今天报道，来自印孟边界印度一侧的大约一百名携带武器的人袭击了达卡西北约二百公里的一个边界哨所。孟加拉国通讯社说，准军事部队昨天反击了对贾马尔普尔的这个哨所的袭击。孟加拉国通讯社说，“这些匪徒约有一百人，带着新式武器”，但是他们被迫退到边界的印度一侧，留下了两具尸体。

显示原版>>

Previous:印政府解散反对紧急状态的泰米尔纳杜邦政府和邦议会

Next:印度外交部发言人否认印向袭击孟边境的歹徒提供武器和经费


印政府解散反对紧急状态的泰米尔纳杜邦政府和邦议会

出版日期:1976.02.02
         期次:6245
         版次:3
         栏目:\[第三版]
副题:路透社认为此举可能引起印实施紧急状态以来最大的政治对抗
文章正文:
【路透社新德里一月三十一日电】法赫鲁丁·阿里·艾哈迈德总统今晚发表了一项公告，宣布解散印度南部的泰米尔纳杜邦的邦政府，由新德里对之实行直接的中央治理。
官方的一项公告说，在这个邦的邦议会的五年任期还有一个多月届满之前解散了该邦的邦议会。
现在在印度，反对国大党的政党只在两个邦里掌权，其中的一个就是泰米尔纳杜邦。
公告说，总统确信“已出现了这个邦的邦政府不能按照印度宪法的规定继续工作的局面”。
公告说，这个决定是根据这个邦的邦长
——他是由中央政府任命的——的报告作出的。
泰米尔纳杜邦邦政府是由一个地方政党德拉维达进步联盟领导的。中央政府的这次行动可能在印度引起自从去年六月英迪拉·甘地总理关押反对党领导人并在印度国内实行紧急状态以来最大的政治对抗。
德拉维达进步联盟一直要求在三月份按期在这个邦举行选举，并且公开警告说，它将反对对这个邦实行总统治理的任何行动。
对甘地夫人来说，另一选择是让议会在延长人民院（它下周将就延长任期一年一事进行表决）的任期的同时，也延长泰米尔纳杜邦议会的任期。
但是，人们认为德拉维达进步联盟政府任期的延长的可能性是很小的，因为它采取了强烈反对紧急状态和监禁反对派政党人物的立场。
甘地夫人本身经常在所谓法治问题上以及以经济为由抨击该邦政府。
国大党主席巴鲁阿上周在对德拉维达进步联盟进行最猛烈攻击时说，这个联盟的地区政策对印度的统一构成了巨大威胁。
他说，泰米尔纳杜邦首席部长穆图韦尔·卡鲁纳尼迪企图欺骗人民，把他的党取得的成就吹嘘得非常大，他还说，“政治把戏取代不了艰巨的经济努力。”
印报托说，据传泰米尔纳杜邦邦长告诉总统说，德拉维达进步联盟政府有一系列治政不善、贪污和滥用权力以达到党派目的的行径，从而嘲弄了一切正义和平等准则。
它无视中央政府有关紧急状态的指示，滥用紧急状态法权力。
据印报托报道，这位省长说：德拉维达进步联盟在要求邦自治的幌子下一直在鼓励分裂主义活动。
主张给印度二十二个邦以更大自治权的德拉维达进步联盟还受到这样的指责，说它窝藏逃避逮捕的政界领袖和不采取行动对付反对中央政府的秘密刊物。
这个联盟是在一九六七年三月于泰米尔纳杜邦掌权的。
西部的古吉拉特邦政府自从宣布处于紧急状态后也遭到类似的指责，自称为人民阵线的反对党集团是在去年六月于古吉拉特邦掌权的。
关于泰米尔纳杜邦政府被解散的报道立即受到了预先的新闻检查，检查官命令在今后二十四小时里所有新闻都得送去仔细检查。
【法新社新德里一月三十一日电】德拉维达进步联盟第一次在邦里执政是在一九六七年大选后，第二次是在一九七一年的大选之后。
总理英迪拉·甘地夫人最近在访问邦首府马德拉斯期间指责以卡鲁纳尼迪为首的德拉维达进步联盟政府自去年六月宣布邦的紧急状态以来一直接自身利益行事，而不是按国家利益行事。
【合众国际社新德里一月三十一日电】据印度记者说，新德里政府解散根据宪法成立的泰米尔纳杜邦政府之举可能引起该邦人民的骚动。

显示原版>>

Previous:苏一作曲家要求在奥地利政治避难

Next:印度约百名武装匪徒袭击印孟边界孟加拉国哨所


《纽约时报》文章：《中国作为石油大国崛起》

出版日期:1976.02.03
         期次:6246
         版次:4
         栏目:\[第四版]
副题:说中国正在利用石油促进自己的工农业发展
文章正文:
【本刊讯】美国《纽约时报》一月二十五日刊登福克斯·巴特菲尔德发自香港的一篇文章，题为《中国作为石油大国崛起》，摘要如下：
中国去年的石油产量又增加了百分之二十，它已作为世界大产油国之一而崛起。
中国在石油产量上现在仍只占世界第十三位，排在印度尼西亚的后面，但是估计它的储藏量，中国的前途是惊人的。
美国政府最近估计，中国的石油产量可能从一九七五年的八千万吨左右增加到一九八○年的二亿二千五百万吨屯。
中国去年的出口按世界标准说，仍是比较小的，达到八千四百万桶。但是，这个数字是北京一九七四年出口量的一倍，赚进九亿美元，鉴于中国去年估计有六亿美元的贸易赤字，所以这笔钱还是很宝贵的。
但是，关于中国石油储藏丰富的种种议论往往使人看不到几个非常重要的问题。
有八亿人口的中国已经是仅次于美国、苏联和日本的第四个能源消耗国。中央情报局最近的研究表明，中国对能源的需求几乎同它的供应增长得一样快，剩下来可供出口的东西要比日本企业家一直谈论的数字少得多。
如果要使石油产量年增长率达百分之二十以上的纪录保持下去，中国就必须对石油工业投下巨额资本，也许要比已经很高的投资高一倍。中国现在缺乏炼油设备、输油管，特别是吞吐超级油船的港口设备。
中国购买外国技术的步伐也许今后还是缓慢的，因为北京一直谨慎地坚持毛泽东主席的心爱的自力更生的政策，它意味着不许外国参加开发本国资源。
这里的专家计算，在过去的两三年里，北京已从国外购买了大约价值一亿五千万美元的石油设备。
考虑到中国在进一步发展其石油工业方面的种种困难——对能源的需要增加，需要大量新资金，技术问题，对沿海油田的争端——美国中央情报局最近的研究报告估计今后五年中国石油生产的增长率是百分之十五，而不是保持北京的过去百分之二十的纪录。
当然，即使数字减少了，对一个直到六十年代初还是几乎所有的石油都要靠进口，而且多年来就被美国专家定为“贫油”而一笔勾销了的国家来说，也是极大的进步。
此外，许多更加动听的预测忽略了对中国自己来说是最重要的好处——中国正在利用它新发现的石油富源促进自己的工农业发展。举一个例子来说，中国的工业生产过去十五年中每年增长百分之八到百分之十，——同时中国的工业每年消费的能源却增加百分之十—点六，主要是石油。
更加引人注目的是，根据北京最近公布的数字，中国粮食产量在过去两年中增长了百分之十五。在这一时期，中国农业比以往多用了百分之二十六的能源，几乎全是石油，它给新增的拖拉机和水泵提供了动力也给更多的化学肥料提供了原料。

显示原版>>

Previous:美科学家谈中国地震预报工作

Next:说我十年后可能成为世界上五大石油生产国之一


《亲爱的甘地夫人，请不要把印度推上那样可怖的前途》

出版日期:1976.02.03
         期次:6246
         版次:3
         栏目:\[第三版]
眉题:英《星期日泰晤士报》刊登纳拉扬一封信的摘要
文章正文:
【本刊讯】英《星期日泰晤士报》二月一日以《亲爱的甘地夫人，请不要把印度推上那样可怖的前途》为题发表下述报道：
本报收到了由印度政界元老，七十三岁的反对派领袖纳拉扬写的一封动人的信的摘要。
纳拉扬先生是去年六月甘地夫人取得了紧急权力之后在监狱里向甘地夫人发出这个个人的呼吁的，他要她保存印度的民主。
纳拉扬患有肾脏病，在十二月份被释放出狱。他给甘地夫人的信一直在印度反对目前种种限制的人之间流传。
纳拉扬在七月一日写的信是这样的：
你知道我是一个老人了。我一辈子要做的事情都已经做了。在普拉巴（他的妻子）去世以后，我此生已别无留恋……我已经把我受完教育之后的一生都献给了国家，而不要求任何报酬。因此，我甘愿作为你治下的一名囚犯而死去。
你是否愿意听一听我这样一个人的忠告呢？请你不要毁坏这个国家的缔造者，其中也有令尊所奠定的基础。你所决定走的路上，除了纷争与痛苦之外，别的什么都没有。你继承了一个伟大的传统，许多高尚的价值观念和一套行之有效的民主制度。不要把这一切都破坏掉而在你身后留下一堆破烂。
要很长的时间才能把这一切都恢复起来。但是我毫不怀疑，它们会恢复起来。一个同英帝国主义作战，并且把它打败了的民族，决不能无限期地接受集权主义的耻辱。人的精神，不论受到多大的压制，是永远也征服不了的。你为了建立你个人的独裁已经把它深深地埋葬了。但是它会从坟墓中起来，即使是在俄国，它也在慢慢地抬头。
你大谈社会民主。这个字眼使人们心目中想起了多么美丽的形象啊！但是你已经在东欧和中欧看到现实有多么丑恶。那里是赤裸裸的独裁，归根到底是俄国的统治。请你，请你不要把印度推上那样可怖的前途。
你曾说国内有一种“自流倾向”，但是难道是因为反对派还是因为我的缘故吗？这种自流倾向是因为你优柔寡断、没有方向和魄力。你似乎只有在你个人的地位受到威胁的时候，才能迅速地果断地行动，一旦你的地位稳住了，这种自流倾向就开始了。亲爱的英迪拉，请你不要把你自己看成就是国家，你是要死的，印度才是不死的。你给反对派和我加上各种各样的罪名。但是我可以向你保证，如果你做得对，举例来说，如果你实行了你的二十条，解决了部长一级的贪污问题，改革了选举制度……相信反对派，听反对派的意见，你就会得到我们每一个人心甘情愿的合作。你要做到这一点，毋需摧毁民主。球现在是在你那一边。事情要由你来决定。我用这些话同你诀别。愿上帝保佑你。

显示原版>>

Previous:七十七国集团高级官员会议结束

Next:印政府逮捕泰米尔纳杜邦德拉维达进步联盟成员


美国报纸文章：《东西方的联合地震考察》

出版日期:1976.02.03
         期次:6246
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》一九七五年十二月十七日刊登一篇文章，题为《东西方的联合地震考察》，摘要如下：
目前，全世界的地震学家们寻找预测地震的可怕的地下力量的方法已有一些时间，但是没有取得什么结果。然而科学家们对地震预测的可能性依然持乐观看法。
目前一个美苏科学家小组以小城市努列克为基地，正在根据一九七二年五月签定的一项协定，重新考虑这个问题。
专家们使用好几种方法进行地震预测。有些人认为磁场的局部变化是即将发生一次地震活动的迹象，而另外一些人则是警惕矿泉水的氡气浓度的变化。此外还有一些人是用大功率振荡器监听地震，记录下地壳深处的岩石移动。苏联地震学家们最近在帕米尔山脉试验了这种方法，这在世界上还是第一次，他们记录了深达十二英里处的情况。
然而，所有这些方法的主要缺陷是，虽然科学家们或许能够记录到孕育地震过程中发生的现象，但是他们不能确定引起的情况。因此，地震学家们发现有一个试验场地是十分重要的，他们在那里可以考察在发生一次强震之前地壳内部产生的现象。
塔吉克山区的努列克蓄水库成了这样一个试验场地。这个山区是苏联的地震最频繁的地区。在塔吉克记录到地下弱震一天之内达三次之多。在经修改过的麦卡里震级表中四、五级的中级地震每年都有发生，几年就发生一次六至七级的强烈地震。
几十年这里就发生一次毁灭性的灾难性地震。
努列克蓄水库是在一九七二年建成的，当时努列克大坝把瓦克什河堵死了。全部建筑工程完工时，大坝的高度将是一千零三十三英尺，峡谷将容水三千五百三十五亿立方英尺。
在水库灌水达三百二十八英尺期间，地震学家们记录到三次地下震动——每次达五度烈度。随着大坝和蓄水库表面面积增长，强烈地震开始消散。
但是弱地震变得更加频繁了，这为考察地震孕育过程的起源和作用过程提供了良好的试验资料。
塔吉克科学院通讯院士内格马图拉耶夫认为，侦察弱地震中的不规则现象等于是识别和预报大地震的开始。并没有排除人的机械活动可能具有有益的效果。专家们希望，人类在最近的未来将开始用他的机械装置来影响地震活动。例如，希望人类能使地壳结构能量以无数弱地震的形式少量地释放出来，从而避免能量积聚以致发生一次大地震。
美国的专家们对塔吉克科学家所取得的经验很感兴趣，美国科学家也试验了类似的释放地壳结构能量的方法。
【美联社旧金山一九七五年十二月十二日电】一个美、苏科学家小组正在努力把现代技术和十九世纪的资料结合起来，来探测加利福尼亚州未来的地震。
洛杉矶加利福尼亚大学的地球物理学教授克诺波夫把为期两年的美苏合作考察加利福尼亚州圣安德里斯和加洛克断层区的发现交给了在这里举行的美国地球物理学协会会议。
克诺波夫说，“我们认为，我们找到了一个模式，它将使我们能预测出何时、何地将发生大震。但是这个模式不能使我们预测出地震的‘确切’时间和震级。”
这种预测技术如果证明是正确的，可能有助于发展成为更为有效的地震预测方法。
克诺波夫与从事这项计划的麻省理工学院地球物理学教授普雷斯和其他五位苏联科学家一道工作，他说这些预测是由“图象分辨技术”做出的。
克诺波夫说，这项技术要求把加利福尼亚州的十四个震中区自一八三七年以来的与地震有关的数据以及当前断层区的震动数据编入电子计算机程序，随后让电子计算机来预测很有可能找到未来的震中的地区。
普雷斯是美国地球物理学协会主席，他在一次电话中说，这种预测方法“惊人地有效”，其初步控制试验的准确率达百分之八十。
但是克诺波夫和普雷斯说，最后证实这些预测一定要等到未来的地震发生之后。
这两位科学家都说，虽然震中区通常受震最厉害这一点是真实的，但是震级高的地震可以使二百英里以外造成广泛的损坏，这要看距离断层区的远近和地质条件。
他们说，他们进行预测工作的目标是集中研究所预报的震中区，这样地质学家们可能学会分辨即将发生的地震的迹象并预测出地震发生的时间、大小以及地点。
普雷斯说，“现有的考察断层区的仪器很有限。我认为我们的预测方法的主要贡献是告诉地质学家们在哪里尽最大努力寻找那些答案。”

显示原版>>

Previous:说我十年后可能成为世界上五大石油生产国之一


美科学家谈中国地震预报工作

出版日期:1976.02.03
         期次:6246
         版次:4
         栏目:\[第四版]
文章正文:
美一地球物理学家代表团访华后发表报告说中国的地震预测工作是意义重大的，值得国际上注意
【合众国际社华盛顿一月二十三日电】新闻特稿：中国地震导致预报努力
已故中国总理周恩来视察了一九六六年在邢台附近发生的一次大地震的破坏情况，他说：“地震，我们一定要做到能够预报。”
从而，中国对地震研究给予了很优先的地位，在文化革命期间中断了五年之后，在发展何时何地将发生地震的预报科学方面已经取得了重大进展。
中国人声称，迄今为止已经预报出了十一次地震，据信，一次预报及时告诫了辽宁省的居民，从而使得一九七五年二月四日发生的一次破坏性地震没有造成普遍的死亡。
一个美国地球物理学家代表团说：“毫无疑问，中国的计划是意义重大的，值得国际上注意。”这个代表团于一九七四年底在中国访问了一个月，参观了中国的主要研究所和野外观测站。
这十三位美国科学家在最近一期《美国地球物理联合会汇刊》上发表了一篇报告，他们在报告中说：“从投入的力量和技术来看，他们的计划是属于最好的。”
这篇报告说：“对中国人来说，地震预报显示出科学为人民的观念。跟消灭疾病一样，保护人民免受多少世纪来折磨他们的地震大灾害，表现了国家的恰如其分的关心。”
好几百名科学家和数千名技术人员现在投身于这项中国计划。在这个幅员辽阔的国家里有二百五十个地震站，五千个观测点。
这篇报告说，这项中国计划遭受缺乏现代电子计算机，缺乏美国正在使用的某些高、精、尖的仪器设备。但是，中国科学家们有相当数目的现代仪器设备。
麻省理工学院的普雷斯在这篇报告的引言部分说：“他们最近的进展是惊人的，未来的预兆是好的。”

显示原版>>

Previous:泰米尔纳杜邦邦长下令禁止举行政治集会、游行和示威

Next:《纽约时报》文章：《中国作为石油大国崛起》


美乔治城战略研究所所长克莱因主张美建立一个新的大洋联盟

出版日期:1976.02.03
         期次:6246
         版次:2
         栏目:\[第二版]
文章正文:
认为美苏现在实现的缓和是苏利用它来损害美的利益。主张美应同不靠拢中、苏的国家建立一个跨越太平洋和大西洋的新大洋联盟
【本刊讯】美国《圣迭戈联合报》一月十八日登载一篇对话，题为《这并不意味着友谊……苏联人有着不同的定义》，摘要如下：
中央情报局前副局长贝·克莱因和一个名叫迪米特里·赛姆斯的苏联流亡者警告说，缓和按照苏联的定义，是对美国的一种威胁。
克莱因现任乔治城战略情报研究所所长，是《战略趋势估计——世界力量分析》一书的作者。他和赛姆斯最近会见了《圣迭戈联合报》的编辑人员。下面这篇答问，除署名者外，均为克莱因的话。
问：你说过，为防止美国遭受一场灾难，需要建立一个新的大洋联盟。你能为这个联盟下个定义吗？
答：这个新的大洋联盟的成员，应包括那些有着丰富的自然资源而且不靠拢苏联或中华人民共和国的国家。
问：为什么我们需要一个大洋联盟呢？
答：美国已经让那些关于缓和的一厢情愿的想法把自己弄得头脑发昏了。
很明显，我们这一代要遇到非常严重的战争，可能不是全面战争，但毕竟还是战争。
如果我们想保持经济上的繁荣，我们就必须维持一个非极权主义的国际贸易集团。
问：对自由世界来说，赤色中国和苏联都同样危险吗？
答：两者都是极权主义国家，我们不希望那种社会制度在我国和其他国家出现。
当然，苏联人和中国人现在彼此敌对得很厉害，对我们来说，这种情况在战略上非常有利。但是，我们不应当误以为它们中的任何一方打算同我们建立长期的友好关系、进行长期的合作。它们两国代表了一种想控制欧亚大陆中心地带、威胁欧亚大陆边缘地区的小国生存的趋向。我们的联盟体系必须跨过太平洋和大西洋，支持那些想获得独立的国家。这就是过去有过的关于遏制和结盟的想法。
我觉得，在五十年代和六十年代，我们的摊子铺得太大了，我们承担的义务超过了我们准备履行的程度。但是，我们应该记住五十年代和六十年代作过的那些努力的目的，设法找到一项把自由世界大家庭维持下去的办法。
问：你说美国缺乏决心和意志，为什么会有这种情况？
答：从通常衡量力量大小的标准来看，美国显然是世界上最强大的国家。然而在我同美国人和国外的那些一度仰赖我们领导世界的人们谈话的时候，我发现他们缺乏信心，感到惶惑，不明确我们的目的到底是什么。
我认为这是一九七三年和一九七四年政治领导崩溃造成的。从那时开始，我们在外交方面就尽说空话，并且过分夸大了同莫斯科和北京改善关系可能给我们带来的好处。这些好处我们很难见到。我们作出的让步是牺牲我国和我们的盟国的利益的，这些让步引起了对我们感到不信任和捉摸不定的情绪。
问：你指的是哪些让步？
答：限制战略武器会谈第一阶段协议应该是使双方力量相等，并为武器竞赛规定一个限额，可是我们在这项协议中作了太多的让步，也许我们当时并没有十分明确地意识到这一点。
协议并没有起作用。很清楚，苏联并没有打算严格遵守这项协议中的若干规定。
问：苏联人对基辛格国务卿抱什么看法？
答：（赛姆斯）他们多次批评过基辛格国务卿，特别是批评他在中东进行的穿梭外交。
苏联人不知道能不能信任基辛格。他们基本上是喜欢基辛格的，但是他们也感到他实际上拿不出他所答应的那么多的东西。
尽管这样，苏联人还是认为基辛格是对苏联有利的，因为他决心为了改善同苏联的关系而牺牲同中国的和解。
问：你说基辛格牺牲了同中国的和解？
答：（赛姆斯）苏联人十分有把握地相信基辛格决心把防止核战争作为他的主要任务。那么谁能设法防止核战争呢？苏联和美国。中国在这件事情上起不了作用，基辛格是认识到这点的。
答：（克莱因）这也可以说明为什么福特总统和基辛格博士在北京的时候，在同苏联实行缓和的问题上受到了口头上的强烈指责。
中国人认为——我也认为——苏联人正在设法欺骗美国，而美国早晚要上当。
在同这两个极权主义巨人（中国和苏联）中的一个打交道的时候，你很难不同另一个发生麻烦。我认为我们应该保持距离，保护我们自己的利益，在互利的基础上同时同这两个国家打交道，对实行真正的和解不要寄予希望。
俄国人和中国人都把美国看作一个盲目行动的傻瓜，由于缺乏明确的目的而使我们对国际事务的影响受到了削弱。
问：你是否认为美国对缓和的看法正在发生改变？
答：希望如此。一年前，在我头一回谈起缓和的时候，人们好象认为我在亵渎这个真正的原则。
人们同意缓和紧张局势，但是，缓和紧张局势并非一项政策，而是核时代国际生活中出现的一个情况。
如果你明确地说，缓和如同基辛格和前总统尼克松所解释的那样，是由莫斯科和华盛顿组成的处理世界事务、创造一代人和平的谈判班子进行合作的成果，那末我们可以非常公允地说，缓和从未获得成功。我们实现的是这样一种缓和：苏联打算利用它来损害我们的利益，而在中东和西欧扩大自己的影响和控制权。
问：那末，苏联人对核战争是不担心了？
答：对，就是如此。苏联在核武器方面已经同我们势均力敌。
苏联人所关心的是西欧在政治和经济上朝什么方向发展，那里的居民和技术在世界上是最强大、最宝贵的。西欧的发展方向还同占世界人口偌大比重的亚洲地区的前途有关。

显示原版>>

Previous:中欧裁军会议举行第九十一次会议

Next:七十七国集团高级官员会议结束


美新处报道：《美参议员从事谋求安哥拉和平的使命》

出版日期:1976.02.03
         期次:6246
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿一月三十日电】题：参议员从事谋求安哥拉和平的使命
俄克拉何马州共和党参议员巴特利特一月二十九日动身前往访问安哥拉、扎伊尔和赞比亚，谋求促进安哥拉内战的和平解决。他计划访问一星期，打算同安哥拉对立的三派领导人以及与安哥拉毗邻的国家的领导人进行讨论。他在离开华盛顿以前说，他将鼓励在安哥拉建立一个代议制政府。
参议员巴特利特是参议院军事委员会委员。

显示原版>>

Previous:佐尔扎评论：《安哥拉：克里姆林宫“痛苦地审查对外政策”》

Next:詹·赖斯顿文章：《对外政策上的混乱局面》


七十七国集团高级官员会议结束

出版日期:1976.02.03
         期次:6246
         版次:3
         栏目:\[第三版]
副题:会议通过新的世界经济宪章和改组联合国贸发会的措施
文章正文:
【法新社马尼拉二月一日电】七十七国集团高级官员会议今天深夜在通过了一个新的世界经济宪章和改组联合国贸易与发展会议的一些措施之后结束了。
然而，宪章中有几个问题，尤其是有分歧意见的商品统筹计划，仍然悬而未决，要留待二月二日至六日举行的七十七国集团部长级会议去解决。
高级官员开了六天的会议，主要议题是改组联合国贸易和发展会议的问题。贸发会中除了七十七国集团以外还包括一些工业化国家。
在今天晚上会议以后举行的新闻发布会上，七十七国集团高级官员会议主席、菲律宾的奥顿西奥·布里连特斯大使说，这个集团将努力把联合国贸发会改变为一个世界贸易组织。
另一个主张是通过修改联合国贸发会的宪章来加强这个机构，赋与它以更多的具体职能，但是保持它的从属地位。
布里连特斯说，部长级会议将仔细讨论这个问题，大概可以达成一项协议，以提交给今年五月在肯尼亚的内罗毕举行的联合国贸发会会议。
布里连特斯在谈到改革联合国贸发会的问题时还强调了下述几个问题：
——联合国贸发会应予加强，使之成为一个谈判的场所，能达成有约束力的协议。
——联合国贸发会不仅要象目前这样解决贸易和发展问题，而且要解决国际经济合作问题。
七十七国集团高级官员们议定的这个新的世界经济宪章必须得到部长级会议的批准。其中部分要点是：
——实行一项有十亿美元为后盾的商品统筹计划，以调节库存和稳定世界商品价格。
——由发达国家通过技术中心传授技术以实现发展中国家的工业化，并且大大增加发达国家给的经济和资金援助。
到昨天晚上，已有四十二名部长，五百零三名代表和观察员，八十个国家报名参加部长级会议。这次会议将在明天在菲律宾的文化中心开幕。
【法新社马尼拉一月三十一日电】代表们一直未能就罗马尼亚、马耳他加入七十七国集团问题取得一致意见。
特别是罗马尼亚加入这个集团问题在第三世界国家中引起了分歧意见。一些国家认为，接纳罗马尼亚是分裂社会主义国家的一种办法，另外一些国家则担心，接纳罗马尼亚会同苏联发生纠纷。
该集团中的高级官员们——他们正在努力拟定一项宣言，以待下星期的部长级会议上通过——今天没有能就两个悬而未决的问题达成协议。这两个问题是：应该根据什么原则使用国际商品稳定基金来稳定商品的价格，应当如何扩大工业国对第三世界国家的出口商一般采用的优惠制度？

显示原版>>

Previous:美乔治城战略研究所所长克莱因主张美建立一个新的大洋联盟

Next:《亲爱的甘地夫人，请不要把印度推上那样可怖的前途》


说我十年后可能成为世界上五大石油生产国之一

出版日期:1976.02.03
         期次:6246
         版次:4
         栏目:\[第四版]
眉题:美公布关于中国能源和矿业状况研究报告
文章正文:
【合众国际社华盛顿一月十四日电】一份政府研究报告说，在今后十年内，中国可能成为世界上“五大”石油生产国之一。
据矿业局的一份研究报告说，中国特别是在西南的四川省的天然气田，也拥有极大的潜力使它成为天然气的生产国。这份研究报告说，中国的日益发展的煤炭工业的规模可以同美国的煤炭工业的规模相比，它的钢铁工业居世界的第五位或第六位，而且它的钨的蕴藏量是丰富的。报告说，但是象铝和铜这些轻金属看来是中国矿业经济的“薄弱环节”。
内政部说，这份报告是调查中国的能源和矿业方面的状况的第一份全面的研究报告。
这份报告说，预料中国的整个采矿工业在今后几年内“即使不会取得惊人的也会取得稳步的发展”。
它说，中国参加到世界五大石油国（包括美国、苏联、沙特阿拉伯和伊朗）的行列中来的可能性似乎是相当大的。

显示原版>>

Previous:《纽约时报》文章：《中国作为石油大国崛起》

Next:美国报纸文章：《东西方的联合地震考察》


泰米尔纳杜邦邦长下令禁止举行政治集会、游行和示威

出版日期:1976.02.03
         期次:6246
         版次:3
         栏目:\[第三版]
眉题:英·甘地政府两名特别顾问到达泰米尔纳杜邦
文章正文:
【路透社新德里二月一日电】今天有消息说，南部的泰米尔纳杜邦的邦长府和其他重要单位已由宪兵警卫。
消息灵通人士从邦首府马德拉斯打电话告诉本社记者说，自从实施中央直接治理以来一夜平静无事。
他们说，中央政府的两名特别顾问已经到那里同中央政府任命的邦长Ｋ·Ｋ·沙阿一起开会。
德拉维达进步联盟的首席部长穆图韦尔·卡鲁纳迪在一个声明中说，实施总统治理并不很出人意外。
他呼吁该邦的四千万人民“尊严地、有纪律地和讲礼节地”行事，“不要让任何暴力行动有发生的可能”。
由于德拉维达进步联盟反对七个月前宣布的全国紧急状态，所以泰米尔纳杜邦政府的下台是大家意料中的事。
马德拉斯的警察昨晚宣布，在四月三十日以前禁止举行游行。在十四天里禁止举行公共集会和会议。
自从早些年前邦内发生流血骚动造成几百人伤亡以来，一直没有发生过大的动乱。
那时的暴乱是由于中央政府计划把北印度通用的印地语作为主要的国语来代替英语而引起的。
【路透社新德里二月一日电】在昨天解散了泰米尔纳杜邦的邦政府之后，邦长Ｋ·Ｋ·沙阿下令禁止举行政治集会、游行和示威。
现在沙阿在两名特别顾问的协助下代表总统艾哈默德治理着这个邦。

显示原版>>

Previous:印政府逮捕泰米尔纳杜邦德拉维达进步联盟成员

Next:美科学家谈中国地震预报工作


印政府逮捕泰米尔纳杜邦德拉维达进步联盟成员

出版日期:1976.02.03
         期次:6246
         版次:3
         栏目:\[第三版]
文章正文:
【美联社马德拉斯二月一日电】（记者：保罗·丘特科）印度政府在接管泰米尔纳杜邦的政府之后，紧接着又逮捕了一个反对英迪拉
·甘地总理的地方性政党的数百名党员。
在中央政府昨晚决定解散泰米尔纳杜邦议会以及实行总统（或联邦）治理使邦政府归中央政府控制之后，这次逮捕是压制该邦的强硬而显然有效的安全措施的一部分。
由德拉维达进步联盟控制的卸职的邦政府，把邦机构的控制权交给了中央政府的代表，未发生事件，该联盟要求其追随者仍然不用暴力。
昨晚或今天都未听说发生事件。
可靠人士说，在邦首府马德拉斯逮捕了一百名德拉维达进步联盟的盟员，在泰米尔纳杜邦的其它地方逮捕了六百人。
警方和政府官员说，他们奉有严格命令，不得谈起被捕人数，这次逮捕在附近其它邦警察部队的帮助下配合得很好，一网打尽。
但是警方的一位高级官员说，被捕者数以百计，不过“远不到”五百人。
据警方的一位高级官员说，中央政府的机构和重要设施都有人守卫。
实行总统治理在印度是常事，但是在泰米尔纳杜是第一次，其理由是执政的德拉维达进步联盟以组织自治运动为借口搞分裂出去的活动，以及德拉维达进步联盟的政府腐败和施政不当。
这一戏剧性的行动是邦政府五年任期届满前仅仅七星期采取的，也是甘地夫人和泰米尔纳杜首席部长穆图韦尔·卡鲁纳迪几个月来公开争吵的结果。卡鲁纳迪五十一岁，是电影剧本作家，一九六九年以来一直担任该邦首席部长。
卡鲁纳迪及其高级助手没有被捕。今天他们在一个秘密地点聚会，与此同时，约有七十五名支持者群集在前首席部长私邸的外面。
一位人士说，“那些被捕的是德拉维达进步联盟的基层指挥人员，高级指挥人员仍然安全。被捕的都是可能组织示威的人。”
逮捕是根据国内安全法进行的，没有提出罪名。
根据国内安全法，政府可以不用说明原因就捕人。这是自从实行全国紧急状态以后政府使用的逮捕政治上的反对派和不加审讯予以拘留的一个主要手段。
但是从马德拉斯的大多数景象看，今天是一个典型的星期日，海水浴者仍然在孟加拉湾的热带太阳下游泳，许多电影院前都有好几百人排队买票。
【路透社马德拉斯二月一日电】据说警方已在今天开始镇压泰米尔纳杜邦德拉维达进步联盟的负责人员。
原邦政府的劳工部长拉贾拉姆今天在德里机场对本社记者说，中央政府对泰米尔纳杜邦政府本来可以干得比这漂亮得多。
他说：“我们没料到会这样对待，派来了一营营中央预备警察，还对我们政府提出了种种没有根据的指责。”
他还说，卡鲁纳迪已经发表声明，要求支持他的人保持平静。拉贾拉姆说：“我们不想在现在采取鼓动之类的行动。”他说，“进步联盟一向行动公开，现在也不打算转入地下，尽管他们是反对紧急状态令和甘地夫人的逮捕政党领导人的行动的。”

显示原版>>

Previous:《亲爱的甘地夫人，请不要把印度推上那样可怖的前途》

Next:泰米尔纳杜邦邦长下令禁止举行政治集会、游行和示威


英《约克郡邮报》刊登艾默里文章：《西方必须对付苏联的威胁》

出版日期:1976.02.03
         期次:6246
         版次:1
         栏目:\[头版]
副题:主张发展欧洲共同体和北约组织共同抵抗苏联的侵略
文章正文:
【本刊讯】英《约克郡邮报》一月三十日发表艾默里的文章，题为《西方必须对付苏联的威胁》，摘要如下：
（原编者按：议员朱利安·艾默里曾与撒切尔夫人一起警告人们提防苏联的军事力量，他概述了保卫西方的三点计划。他目前正在西德访问。）
必须根据政府的行动而不是根据其言论对其作出判断。苏联人集合了空前规模的军事力量。他们在战略核力量方面与美国相匹敌，而且可能已超过了美国。
他们和他们的盟国在中欧的陆空军数量大大超过了北约的陆空军数量。他们在中国边界部署了三十多个师，并在俄国境内拥有大量后备部队。他们的海军和远程空军正在迅速赶上或者超过西方的海军和远程空军。苏联造船厂每月造好一艘核潜艇。每月有两架远程超音速“逆火式”轰炸机从生产线生产出来。
苏联目前坦克和装甲车辆的产量为美国的七倍，他们新舰只的产量为美国的三倍。他们战术空军的产量比美国高百分之七十。
苏联侧重点始终放在坦克、攻击机和潜艇方面，这些武器都不是为了自卫，而是为了进攻的。
拥有这些人员和武器只能是为了保持这样一种选择：使用武力或者以武力相威胁，如果这适合于苏联目的的话。
美国新任国防部长拉姆斯菲尔德最近称苏联是“在中欧的一个主要军事威胁”。
只要我们使我们的核武器处于良好状态，我们可能使苏联遭到的损害将大大超过他们甚至可能从我们的彻底毁灭中所获得的任何好处。
存在着苏联对南斯拉夫、奥地利、甚至是对德国进行有限攻击的危险。但是据我看来，更大的危险在于间接攻击：在我们忙于保卫前线时，他们从后门进行攻击。
英国的食品的半数和它的大部分原料依靠“国外”。如果我们被剥夺了我们的海外市场和原料供应，我们就要被勒死。工业化的西欧的其它国家也是这样。苏联人已经处于能够把勒索拉紧的地位。
“远东”对我们来说可能看来是遥远的，但是对澳大利亚人，它却是“近北”。在第二次世界大战中，在新加坡失陷后，人们一直拿不准日本是否要进攻澳大利亚。工党政府把我们仍留驻在新加坡和甘岛的部队撤走，这真是愚蠢之极。
苏联人已经稳固地驻守在亚丁这个很大的海空军基地，这个基地是上届工党政府不能自制地扔掉的。苏联人从亚丁并且以他们在索马里的基地控制了进入波斯湾和红海的入口，就象我们在一百五十年中所作的那样，他们处于很好的地位，能够威胁运载我们的主要石油供应的油船。
在大西洋，他们在古巴有一个重要基地，在非洲西海岸有一些设施。他们现在向安哥拉的共产党人运送大量坦克和飞机，并用一万多名古巴正规军和几百名苏联顾问来加强它们。
苏联如果接管了安哥拉，就会对南非和罗得西亚的欧洲人政权发动一场灭绝战争。南非是我们的最大的市场之一，是主要的原料的一个供应者。
油价已经上涨三倍了。这是目前世界经济萧条的主要原因。请想想，如果苏联决定使其它原料的价格进行类似的涨价或者甚至完全停止供应，那会发生什么情况。工业的欧洲将面临经济脱节情况。将有大量人失业，生活水平将有灾难性的下降。
这时，苏联将特别对德国和日本施加压力。他们可能不会要它们马上变为共产党国家。他们将只是向它们提供我们其他人所得不到的原料，条件是，它们放弃西方联盟，并使它们的工业为苏联服务。
他们将用军事威胁来支持他们对德日的讨好作法，如果德国和日本的工业有朝一日为苏联服务，那么世界力量对比就会发生无可改变的变化。西方注定要毁灭。
我们有些人对于这些日益增加的危险日益关注。现在撒切尔夫人已要求欧洲和大西洋国家采取政策，在还来得及的时候拯救西方。那么我们应当作些什么呢？
第一，我们必须发展欧洲共同体，把它从一个纯经济和货币联盟发展成为一个政治和防务联盟。欧洲的力量必须补足美国的暂时的弱点。
第二，我们应当极力要求把北约从它目前的地理范围扩大，而把包括澳大利亚和日本的内的一切自由国家包括进去。
第三，有些国家的意识形态并不是我们所同意的，但它们却决心抵抗苏联的推进。我们应当加强同这些国家的联系；特别是南非、中国和南斯拉夫。
我们英国人必须重建我们的防务力量，就象法国人和美国人目前打算做的那样，而不是削减防务力量。
我们必须同我们的盟国合作，以抵抗苏联的直接或间接侵略，不管这种侵略在什么地方出现。如果我们使这种抵抗有效，我们仍可能使苏联人确信，他们目前执行的帝国主义政策使他们害怕的东西多于他们所希望的东西。那样，新力量可能在莫斯科居于最高地位，并真正努力使缓和成为现实而不是一个幻想。没有其它办法能够拯救和平和保证我们的生存。

显示原版>>

Next:佐尔扎评论：《安哥拉：克里姆林宫“痛苦地审查对外政策”》


詹·赖斯顿文章：《对外政策上的混乱局面》

出版日期:1976.02.03
         期次:6246
         版次:2
         栏目:\[第二版]
副题:说美国会和总统间的分歧将随着总统选举的开展而愈益增加
文章正文:
【本刊讯】美《纽约时报》二月一日刊登詹·赖斯顿一月三十一日从华盛顿发的一篇文章，题为《对外政策上的混乱局面》，摘要如下：
过去几年来这里的人们对美国执行对外政策的作法有许多困惑不解之处，因而普遍产生这样一种看法，即总统和国会是无法就任何问题取得一致意见的，但是这种看法并不完全正确。至少在一个问题上，他们的意见是完全一致的，那就是：目前的决策“制度”——如果用这个字眼合适的话——是一种杂乱无章的混乱局面，对政府的两个部门来说都是令人感到极度不快的，且对国家利益来说是危险的。
造成这种杂乱无章的状况的原因是相当明显的。多年来一直由总统控制对外政策，其特点表现为过份保密，甚至采取不符合宪法的军事侵略行动，从而导致了在越南的失败和另外一些悲剧。
最近议员们在行使他们自己的权力，在同莫斯科贸易问题上，在塞浦路斯问题上，在中央情报局问题上，以及在葡萄牙、意大利和安哥拉等问题上蔑视福特先生和基辛格先生。他们一直在探听过去的丑闻，集中力量制止坏事，但他们没有提出任何积极的政策来代替他们所毁掉的这些政策。
国会对福特在战略武器问题上向莫斯科作的让步持极端批评的态度，但是它也不愿通过在限制战略武器会谈中的妥协办法如果失败的话，所必需的那种国防预算。国会正在提高反共宣传的调子，而减少军事和经济援助的数量；削弱总统执行对外政策的权力，而同时又显示出它显然无法代替他。随着总统选举的开展，可能出现的情况是这种分歧将要增加。
造成这种混乱的一个原因是人们对于政府的行政部门和立法部门未来的领导人是谁都没有把握。人们从来没有认为福特总统是一个对外政策专家，因此争取得到他的支持的斗争始终不断，尤其是国务院和国防部之间在控制战略武器问题上互相争取他的支持。
去年，基辛格在行政部门内以及在国会中的权力大大削弱了。事实证明他失去作为国家安全委员会领导人的地位的意义，比在总统改组内阁时人们所估计的要大。一些年来基辛格受到了过多的赞扬，现在人们又过多地责怪他。在某种意义上说，这本是预料中的事。一个国务卿任职时间越久，他卷入争论的程度就愈深，他的本钱也用得愈光。基辛格现在认识到这一点。
同样一种即将离职的领导人的感觉也影响了国会。国会山的议员们认为议长艾伯特明年不会重新当选了，将要由马萨诸塞州的奥尼尔来代替，曼斯菲尔德将辞职，由西弗吉尼亚的伯德或汉弗莱代替。
然而，即使国会现在有坚强可靠的领导人，联邦立法部门中仍然有一种几乎是蔑视一切的闹个人独立的情绪。不仅议员们决心要恢复国会的权力，而且他们还集中力量致力于实行他们自己所欣赏的政策。各委员会主席的威信下降了；在究竟为了安全原因应当不发表哪些秘密情报的问题上，不但政府各部门之间互不信任，而且政府同报界之间，或报界内部也是意见不一致的。
也许，在选举结束之后和白宫及国会换了新的领导人之后，将会重新研究和确定这一切关系，但是在目前，这里的几乎每一个人都有他自己的对外政策。

显示原版>>

Previous:美新处报道：《美参议员从事谋求安哥拉和平的使命》

Next:中欧裁军会议举行第九十一次会议


中欧裁军会议举行第九十一次会议

出版日期:1976.02.03
         期次:6246
         版次:2
         栏目:\[第二版]
副题:华沙条约组织发言人说西方的建议不能接受，但对建议中包括战术核武器表示满意
文章正文:
【法新社维也纳一月三十日电】华沙条约一位发言人今天重申，华约批评西方最近向维也纳中欧裁军会议提出的建议。
这位发言人是参加会议的波兰代表团团长斯·东布罗瓦。
代表华约和北大西洋公约的代表团和其它十八国代表团，今晨举行了四十分钟的全体会议。
东布罗瓦是会议上两位发言者之一。他在今天会后对报界的一项声明中，批评了北约去年十二月十六日向会议提出的建议。东布罗瓦说，这个建议由于西方希望这个建议得到全部接受而被“严重地削弱了”。
他说，这对社会主义国家来说是不能接受的。
然而他对建议中包括战术核武器表示满意，该建议主张把驻在西德核弹头数目削减一千枚。
但东布罗瓦拒绝西方在维也纳提出的全部建议中的两项基本原则：“不对称的削减部队和武器”及“共同最高限额”原则。
东欧的观点是，这两个原则是对“社会主义国家安全”的威胁。
东布罗瓦说，东欧国家认为它们在一九七三年十一月提出的建议仍然有效。根据这项建议，在裁减从各种部队中挑出的二万人之后，第一年将同时裁减百分之五的军队，第二年裁减百分之十。这些措施将适用于所有武器、战术核弹头运载工具和飞机。
会上另一个发言者是加拿大代表团团长乔治
·格兰德。据北约发言人说，格兰德争辩说西方建议是一顶重要的建议。

显示原版>>

Previous:詹·赖斯顿文章：《对外政策上的混乱局面》

Next:美乔治城战略研究所所长克莱因主张美建立一个新的大洋联盟


佐尔扎评论：《安哥拉：克里姆林宫“痛苦地审查对外政策”》

出版日期:1976.02.03
         期次:6246
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》一月二十二日刊登佐尔扎的评论，题为《安哥拉：克里姆林宫“痛苦地审查对外政策”》，摘要如下：
安哥拉危机不仅仅是白宫和克里姆林宫之间的一种信任危机，甚至也不仅仅是缓和关系方面的一种危机。
苏联报纸在安哥拉问题上明显地表现出来的强硬方针肯定更符合苏联鹰派的观点，而不符合鸽派的观点。直到前不久，克里姆林宫还只是满足于一味在口头上表示要履行它帮助民族解放运动的责任，而不是在动了嘴后拿出钱来——至少没有拿出很多钱来。在克里姆林宫辩论这个问题的时候，鹰派并不总是胜利的。在赫鲁晓夫统治的最后几年进行的辩论，只有在苏联报纸的字里行间才能看出来，但是当时作出的一项明显的政策决定，是使苏联卷入越南保持在最小限度。
赫鲁晓夫下台以后，这个决定完全改变了，但是苏联领导人开始对他们支持其他“解放运动”的作法感到不安。他们在这方面花了许多钱，甚至不惜把他们大部分政治威望押在上面，但是就是没有什么收获。
苏联进入安哥拉有许多明显的原因，但是这些原因仍然无法说明苏联政策方针为什么发生了重大变化。克里姆林宫早就支持安哥拉人民解放运动这一派，它认为它必须坚决回答美国对于苏联加强自己的力量的做法所作出的反应，它企图抓住机会帮助黑人反对南非——所有这些只是说明作出这种改变的部分原因，因为有证据表明，克里姆林宫一直在痛苦地审查政策，这种审查超越安哥拉问题的范围。
在克里姆林宫的方针发生其他变化的同时，总是要重新审查过去的政策据以制定的政治上和意识形态上的假设。苏联一些比较重要的报刊通常反映了这一点。
最近克里姆林宫曾就西欧共产党采取一种更富于进攻性的政策的必要性进行辩论，这种辩论作出的暗示很模糊，许多外界的观察家都不相信曾进行过这种辩论，但是人们现在普遍认为这种辩论表明苏联对它的对外政策进行了大规模的审查。
支持“解放斗争”的问题就是在这里出现的。这个问题已被谨慎小心地引入关于外国共产党的政策应该带有多大的进攻性的辩论中去。
莫斯科发表的一些文章，说明了在安哥拉采取的策略在苏联的战略这样一个更大的问题上占有多大分量；这些文章向党的信徒而不是向西方解释了搞缓和的目的。这些文章毫不讳言苏联政策的目的，是改变全世界的“力量对比”使之有利于“社会主义”，即苏联。它们清楚表明，应当利用克里姆林宫能够进行某种控制的三种“主要”力量来实现这一点。
首先是“社会主义”力量，即苏联及其最亲密的盟国。其次是“国际工人阶级”。最后是“民族解放运动”。
正如《和平和社会主义问题》月刊所说明的，在越南发生的事情本身就反映了世界力量对比发生了根本变化。这家杂志说，革命的进程显示人民有权决定“他们自己的命运”。这家月刊说，它采取的形式是亚洲、非洲和拉丁美洲“一百多个国家”进行的反帝斗争。
这些国家之一就是安哥拉。它对改变“力量对比”所作的贡献可能很微小。但是它的成功有助于莫斯科利用安哥拉这个先例，首先迫使它的矛头指向的这“一百个国家”中的几个国家作出类似的贡献，然后迫使更多的国家作出类似的贡献。
当然，莫斯科可能失败，正如它过去在六十年代利用民族解放运动的尝试曾遭到失败一样。

显示原版>>

Previous:英《约克郡邮报》刊登艾默里文章：《西方必须对付苏联的威胁》

Next:美新处报道：《美参议员从事谋求安哥拉和平的使命》


法新社说扎伊尔同美国加紧进行外交活动对苏古施加压力让它们撤出安哥拉

出版日期:1976.02.04
         期次:6247
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎二月一日电】这里的人士说，为了同人运达成一项谈判解决以防止亲西方的解阵和安盟遭受政治上和军事上的败北，扎伊尔和美国已经开始紧张的外交活动。
但是得到苏联和古巴支持的人运曾经反复而正式地声言，它将不参加任何同另两个解放运动组成的联合政府。
南非宣布，它打算把它的部队撒到纳米比亚（西南非洲）同安哥拉接壤的边境地区，这就迫使扎伊尔和美国加紧采取外交活动来说服非洲国家对莫斯科和哈瓦那施加压力，让它们撤出安哥拉。上星期，扎伊尔总统蒙博托在基桑加尼同布隆迪总统米孔贝罗、卢旺达的哈比亚里马纳和中非共和国的博卡萨举行了会谈。
下星期，蒙博托总统将在卢萨卡举行的小型最高级会议上鼓吹他的争取谈判解决的主张。参加这次小型最高级会谈的将有赞比亚总统卡翁达和支持人运的莫桑比克总统萨莫拉和坦桑尼亚总统尼雷尔。
与此同时，美国正试图通过对苏联施加经济压力的办法来使人明白它的观点。

显示原版>>

Previous:美报报道：《扎伊尔使节到这里举行安哥 拉问题会谈》

Next:英报文章：《波兰人反对同俄国建立更密切的联系》


科威特《觉醒》周刊评美苏在中东争夺的专文：《 贝鲁特和超级大国》

出版日期:1976.02.04
         期次:6247
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】科威特《觉醒》周刊最近发表专文，题为《贝鲁特和超级大国》，摘要如下：
很多人当他们以为苏联是根据两个超级大国的国际协定而撤出埃及的，那就错了。因为这两个超级大国之间的任何国际协定，都不可能超越造成它们能在该地区存在条件的主要利益。
苏联从埃及撤出是经过考虑的，也是暂时的。因为它不会这样轻易地背起背包走了而把地方让给美国人。无疑，美国政治家们对苏联人如此快地撤出埃及是有怀疑的。因为他们了解俄国人在他们的战略问题上是很顽固的。因此美国人是抱着谨慎而不匆忙陷入的态度进入该地区的，以保证在发生事情的情况下较少受损。这就是美国在该地区坚持逐步解决来代替全面解决的原因。因此美国在走任何一步之前，都要摸一摸俄国人的脉搏。
从我们对俄国和美国的立场的观察，我们发现阿拉伯地区的斗争已超出了地方性的斗争，就其本质看，它已转向两个超级大国之间一方要压倒另一方的争夺了。
这里我们可以把苏联的立场概括为：１、把主要打击矛头对准埃及政权，在阿拉伯范围内从政治上把它搞垮，在国内，从经济上把它搞垮；２、着手围剿美国在该地区的渗透。
为实现这两个目标，苏联将把其力量集中在东线作为它的攻势的开端，发展东线的军事力量，使东线能够在没有埃及的情况下，执行苏联的政策。实际上苏联专心经营东线已经开始了。苏联对民族主义比较强的伊拉克政权提供优惠。这也给伊拉克当局在阿拉伯人面前证明它同美国敌对观点的正确性提供了机会，所以伊拉克已准备进入东线，并加以扩大，以形成北线。伊拉克已从任何次要分歧中脱了手，而开始快步进入东线。
但是苏联的活动必须得到在整个北线上的叙利亚、约旦、黎巴嫩所有方面的保证。北线实际上已得到加强。叙利亚优先得到加强，接着伊、叙之间的紧张关系得到缓和，伊拉克军队进入叙利亚战场，加强叙利亚的地位的可能性增加了。转变约旦的态度，让其加入这条战线的行动已经开始，约旦如果要弥补由西奈协定带来的政治上的损失，要获得政治上、军事上的利益，它就不得不参加。约旦已经接受了，通过军事、经济协定同叙利亚联系起来了。还剩下一个黎巴嫩。这里苏联必须放缓慢些。因为黎巴嫩局势的恢复不那么容易，黎巴嫩是处在美国向叙利亚施加压力的计划内的。证据是，美国已授意它在黎巴嫩的代理人爆炸局势，缩小左派势力，把抵抗运动从黎赶出去，以便砍掉叙利亚右翼，使黎巴嫩成为以色列打破东线的活动大门。在这里美苏的争夺表面化了。因为苏联不会允许黎巴嫩成为它在该地区未来行动的一块绊脚石，便开始以武力保卫它在黎巴嫩的存在，开始支持民族运动，使之能最后控制局势。俄国人把赌注押在他的在黎巴嫩的成功上，和在建立被认为是对付美国行动的牢固军事线的北线成功上。俄国人在他们能够控制黎巴嫩的局势后，要干的第二步，将是通过爆炸东线的局势来显示他们的强硬立场。那就是，要么美国接受俄国提出的解决办法，否则这种解决办法和比这更强硬的办法将强加给以色列。观察局势的人认为，美国了解这个事实，也觉得解决的钥匙仍在苏联人手里。因此开始竭力从内部破坏东线，并压以色列承认解放组织，使之退到由美国步骤产生的协定政策上来。从对局势的估计，我们认为问题的主动权已不在美国手里了。因为东线局势的任何爆炸都意味着美国解决的破产，意味着埃及政权在政治上的垮台。因此美国企图通过巴勒斯坦解放组织，通过允诺承认建立巴勒斯坦国来寻求摆脱危机的出路。但是这种想法在抵抗运动访问莫斯科后宣告失败了。
我们把现在总的局势概括为：１、苏联正在通过东线促使局势爆炸，这样可以保证俄国人在政治上把埃及政权搞垮。因为在东线发生战争的情况下，埃及袖手旁观是不行的。埃及如果不干预，就会出现阿拉伯化的埃及政权；２、如果埃及参战，那么这就意味着它同以色列、美国之间的三方协定的破产，埃及就会撕毁它。这样它也就会放弃对美国的担保；３、在埃及放弃其对美国的义务的情况下，美国政府将不得不在军事上加强以色列而放弃埃及，不信任埃及，从而也就使美国不得不改变态度；４、如美国采取这种立场，那就促使埃及政府又回到苏联的圈套内了，向苏联要武器、并对过去表示赎罪；５、苏联由于促使该地区的问题朝着阿拉伯人所寻求的办法解决，这将显露出它支持阿拉伯人的立场。
因此，我们可以说，两个超级大国在该地区的争夺和它们任何一方胜利的可能性，都将有赖于贝鲁特目前事件的结果。

显示原版>>

Previous:美报专稿：《安哥拉的亲西方联盟表现出瓦解的迹象》

Next:美参参谋长联席会议主席布朗：军事报告东亚和太平洋部分


拉姆斯菲尔德要求拨给美军足够经费

出版日期:1976.02.04
         期次:6247
         版次:1
         栏目:\[头版]
副题:说削减美国防开支就会使有利于苏联的趋势继续下去
文章正文:
【合众国际社华盛顿二月一日电】国防部长拉姆斯菲尔德今天说，美国应该在国防方面拨出足够的款项，以便同俄国保持一种“大致的均势”，但这并不意味着俄国人每多花一元钱我们就要多花一元钱。
拉姆斯菲尔德在一次电视谈话中说：“我们当然不需要在一切方面都同苏联人或任何其他国家保持势均力敌。但是美国人民被告知说，我们的政策是不使美国人亚于任何人，我们支持这项政策。就是说，我们支持保持大致的均势或足够力量的概念。”
他说，一直存在着同美国力量相比苏联的军事力量在增加的趋势。
他说，如果美国允许这种趋势发展下去，“我们将造成一个不稳定的世界”。
拉姆斯菲尔德说，“好战可以是挑衅性的。太软弱也可以是挑衅性的，从而诱使他国进行他们本来会避免的冒险。”
他说，美国在安哥拉所关心的并不是要制止苏联在世界上的影响，而是想使非洲各国作出它们自己的选择，“不一定是苏联喜欢的那种选择”。
【美联社华盛顿二月一日电】美国国防部长拉姆斯菲尔德今天竭力要求为美国军队拨出经费，他说削减预算可能使世界失去稳定。
他说，美国的军事预算保持在尽可能低的水平上，如果继续同苏联进行的限制武器会谈取不得成功，就必须要求花更多的钱。
拉姆斯菲尔德说，美国的政策一直是在国防方面不亚于任何人。但是他说，过去十年到十五年内的开支趋势已使美国从军事优势的地位降到大致平衡的地位。因为美国的军事开支在下降，而苏联的开支则在增加。
他说，可以从国防开支中削减几十亿美元的“日子已经一去不复返了”，因为削减开支就会使有利于苏联的趋势继续下去。

显示原版>>

Previous:美刊报道：黑格同记者的谈话《灾难的边缘》

Next:美报报道：《扎伊尔使节到这里举行安哥 拉问题会谈》


马科斯在七十七国集团会议上倡议建立第三世界经济体系

出版日期:1976.02.04
         期次:6247
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉二月二日电】菲律宾总统马科斯今天要求建立一个“第三世界经济体系”，作为第三世界国家在贸易和发展方面进行合作的途径。
马科斯是在“七十七国集团”（它包括亚非拉的一百零八个发展中国家）部长级会议开幕式上发表主旨讲话时提出这个要求的。
这位总统说，现在是把这个集团“机构化”，而不仅是作些特别安排的时候了，它能成为一个协调成员国的行动的“比较富有战斗性的组织”。
他说，只要把这个集团改造成为“第三世界经济体系”就能实现这个目标，这个体系将建立在“经济上集体自力更生”的原则之上。
他说，第三世界经济体系能够成为现有的区域性发展计划的联系中心和就扩大出口市场、消除贸易壁垒、实行贸易自由化、稳定价格和其他问题进行谈判的一方。但是，他告诫说这个体系不应当被用来作为“对抗的工具”，而应当成为“在贸易和发展方面进行合作的途径”。
马科斯强调有建立这一体系的必要，他说，自从这个集团在十三年前成立以来，“仍在磋商联合国贸发会成立的时候就提出的那些问题”，这使人“有点伤心”。
他说联合国贸发会已到了“十字路口”，他提议把它转变成为联合国一个自治的专门机构，也许可以称为“世界贸易和发展组织”。
【路透社马尼拉二月二日电】马科斯今天发出警告说，世界面临着战争或死亡的前景，除非富国和穷国之间的不平等能够消除。
马科斯说：“七十七国集团为联合国贸发会议进行准备工作的会议的任务是强调发展中国家在分配世界财富方面为自己取得更平等的份额而不诉诸分裂性手段的一致愿望。”
马科斯说：“七十七国集团认为有六个方面迫切需要进行大力合作。”
它们是：需要一个商品统筹计划，在传授技术方面定出一套国际行为准则，扩大发达国家接受发展中国家工业品的能力，改革国际货币制度，扩大对欠发达国家和其他处境不佳国家的援助，需要巩固发展中国家之间的经济合作。

显示原版>>

Previous:西德电视台放映电视纪录片《莫斯科的间谍》

Next:香港《文汇报》资料：七十七国集团


美报报道：《扎伊尔使节到这里举行安哥 拉问题会谈》

出版日期:1976.02.04
         期次:6247
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿明星报》二月一日刊载一篇文章，题为《扎伊尔使节到这里举行安哥拉问题会谈》，摘要如下：
据昨晚获悉，扎伊尔政府的一位高级官员肩负着蒙博托总统交付的、同美国官员就越来越恶化的安哥拉局势问题进行磋商的特别使命抵达这里。
人们猜测，由于受苏联和古巴支持的人运在安哥拉同扎伊尔和赞比亚接壤的北部边境取胜，恩古扎为蒙博托履行的使命是同美国制定联合的战略。鉴于敌对力量现在全部控制了安哥拉北部地区，预期他将会提出美国增加对扎伊尔的军事援助问题。
国务院拒绝对恩古扎的访问的目的发表意见，但是，消息灵通人士表示，这位扎伊尔特使除了会见美国的安全部门和国防部门的官员以外，还将同福特总统和基辛格国务卿举行会晤。
恩古扎今年三十六岁，曾任扎伊尔外长，是扎伊尔人民革命运动政治局常务秘书。美国官员说他是蒙博托的特使，他是蒙博托最亲密的顾问，政治上的得力助手和国际问题的发言人。
除了中央情报局秘密向扎伊尔运送价值数百万美元的武器和装备供反对人运的部队使用以外，美国在本财政年度向扎伊尔提供的军事援助确定为一千九百万美元左右。
据信，恩古扎的使命中有一部分是要向基辛格了解一下，鉴于国会拒绝批准中央情报局进一步向解阵和仍在安哥拉南部作战的反苏的安盟提出秘密援助，美国打算怎么办。
除了作为训练地区和美国向安哥拉亲西方的派系提供秘密援助的港口以外，扎伊尔还派正规部队参加反对古巴和人运部队的战争。

显示原版>>

Previous:拉姆斯菲尔德要求拨给美军足够经费

Next:法新社说扎伊尔同美国加紧进行外交活动对苏古施加压力让它们撤出安哥拉


美报专稿：《安哥拉的亲西方联盟表现出瓦解的迹象》

出版日期:1976.02.04
         期次:6247
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二月二日发表罗宾·赖特的一篇专稿，题为《安哥拉的亲西方联盟表现出瓦解的迹象》，摘要如下：
安哥拉战争中的两派——争取安哥拉彻底独立全国联盟（安盟）和民族解放阵线（解阵）之间的基于利害关系的结合，现在处于垮掉的边缘。
自从这两派于去年十一月合组成以万博作为首都的安哥拉人民民主共和国以来，同苏联支持的安哥拉人民解放运动（人运）作战的这两个西方支持的解放运动的联盟内部一向是不安宁的。
但是最近政治和军事两方面的事态都表明，这个联盟非正式地说已经是结束了。
自从去年十一月十一日从葡萄牙人手里获得独立以来，安盟和解阵的军队已在席尔瓦波托、木萨米迪希、萨达班代拉和万博（以上都是安哥拉南部城市）发生过数次小冲突。
新近发生的最激烈的冲突之一发生在一月二十七日，地点在万博距简易机场不到半英里的地方。当二十九名记者和安盟的支持者等候飞往赞比亚卢萨卡的一架飞机时，爆发了密集的枪炮声。该机场上的一位安盟军事指挥官说，他相信，这是两派之间的又一次战斗。
安盟主席萨文比博士最近在一次军事简报会上宣布，说解阵的军队曾拒绝援助同正在向前推进的人运部队作战的安盟部队，这句话透露出这两派之间的矛盾已闹到什么程度。
可是，这位安盟领袖却否认联盟已经垮台，宣称所传有人正在敦促安盟与人运合组一个全国团结政府一说，是不确实的。
但是观察家们认为，他们出于政治原因作这种宣称的。安盟的全部外援是经过扎伊尔这个渠道获得，而扎伊尔是解阵的主要支持者。如果萨文比博士证实了发生分裂这种长期存在的谣传，那么已经正在枯竭的外援来源就将完全断绝，而且还可能显得是又一个迹象，向潜在的支持者们表明这两派的弱点。然而安盟和解阵之间存在政治分歧是人所皆知的。安盟建议安哥拉成立一个社会主义政府，而解阵则希望实行资本主义制度。

显示原版>>

Previous:香港《文汇报》资料：七十七国集团

Next:科威特《觉醒》周刊评美苏在中东争夺的专文：《 贝鲁特和超级大国》


美参参谋长联席会议主席布朗：军事报告东亚和太平洋部分

出版日期:1976.02.04
         期次:6247
         版次:4
         栏目:\[第四版]
副题:说亚洲和太平洋地区军事地区方面的主要潜在威胁是苏联
文章正文:
【美新处华盛顿一月二十九日电】下面是参谋长联席会议主席乔治．布朗将军提出的《一九七七财政年度美国军事态势报告》中有关东亚和太平洋的部分。
这项报告是一月二十七日向众议院军事委员会提出的。战略重要性苏联、日本、中华人民共和国、美国四个大国和许多较小的国家在这一区域相互发生影响。这个拥有世界三分之二人口的辽阔区域中的力量和影响，对世界力量对比是关系重大的。
在这一区域，美国除了有着包括石油海运在内的重大经济利益之外，还通过双边或多边防御条约同日本、韩国、中华民国和菲律宾这些国家联系在一起。
这些国家和这一区域的另一些国家仍然指望美国帮助维护地区性的稳定和安全。
美国的政策一直是通过美国在这一区域派驻力量和对这一区域提供援助，通过一种可予信赖的保证来提供这种必要的稳定，这种保证表现在美国在这一区域保持着作好准备的和明白可见的多种多样的驻军这一点上。没有美国的这种驻军，随之而出现的局势不稳定的潜在可能性，有可能造成国际对抗。当前的局势由于目前苏联是有能力在军事上向美国直接进行重大挑战的唯一国家，这就成了我们军事上首要关切的事。
可以庆幸的是，缓和和中苏争斗使得我们在亚洲同苏联发生公开冲突的可能性减少了。
正如总统在一九七五年十二月七日发表的关于太平洋主义的讲话中所重申的，我们在这一区域的主要政策目标继续是，维护东南亚的稳定的军事和政治均势，促进稳定，拥有防止这一地区任何地方发动侵略的威慑力量。
威胁亚洲和太平洋区域在军事方面的主要潜在威胁是苏联的威胁。
苏联海军在太平洋的威胁，主要是它的目标能够瞄准美国的战略潜艇武器系统。此外，还有使对方不能利用海洋的海上力量，这种力量就是担任一般任务的航空部队、攻击潜艇和水面舰只。
此外，苏联的一支庞大的地面部队的矛头主要对准着中华人民共和国。
转而谈谈中华人民共和国，中华人民共和国地面部队是世界上最大的，它目前正处于加强训练和装备现代化的阶段。中华人民共和国空军的数量很大，但是它的装备主要是旧式的苏联设计的飞机。中华人民共和国的海军基本上是一支近海防御力量，但是由于中华人民共和国拥有大量的潜艇，因而它正在获得干扰我们的海上交通线的有限能力。
中华人民共和国的战略力量继续在缓慢地发展。虽然他们的射程有限的洲际弹道导弹计划主要是针对苏联的，但是少数射程较远的导弹一旦可以用于实战，则可能被用来对准美国的大陆部分。
虽然苏联是这个区域的主要战略威胁，北朝鲜是最明显的得到外国支持的局部军事威胁，但是我们还应当注意使我们许多盟国感到不安的当地的叛乱活动和对政治稳定的威胁。西北太平洋局势在西北太平洋地区，四个太平洋大国——美国、中华人民共和国、苏联和日本——的利益会合在一起。美国和日本继续为实现共同安全的目标而紧密合作。
日本仍然是我们在这个地区的最重要的盟国，是我们对亚洲政策的关键。日本为美国提供基地，如果没有这些基地，就难以保持我们的地位。亚洲的和平与稳定取决于日本的稳定，而日本的稳定部分地说来又是和我们同日本保持密切的安全联系有关的。更具体地说，我们的政策是鼓励日本保持足以保卫日本列岛防范空中袭击和海上入侵的军事力量，并且建立反潜战能力，以补充我们自己对太平洋主要交通线的防御。
我们的政策的目的是防止日本为了进攻的目的而大规模重新武装，假如日本那样做，就会对整个太平洋区域产生深远的影响。我们的政策的目的还在于排除日本谋求核武器的必要性。
至于朝鲜，它是这个地区最明显的可能爆发战争的地点。两个朝鲜的武装部队总数在一百万人以上，而中间只隔着四公里宽的一道非军事区。然而，虽然北朝鲜仍然是一个军事威胁，只要南朝鲜的武装力量仍然得到美国战术空军和作战部队以及后勤支持力量的支援，北朝鲜在军事上就占不了什么明显的优势。
此外，东西方缓和大概也会起作用，使朝鲜半岛不致重新发生大规模战事。
东北亚对美国来说仍然具有重大战略意义。它是朝东通向北太平洋和朝西通向东亚大陆的孔道。驻朝鲜的美军，作为一支战区预备队，仍然是在东北亚起稳定作用的一个重要力量，而且在可以预见的将来将依然如此。东南亚局势无疑是东南亚最强大国家的越南，存在着同化南方的问题。今后几年内，河内的注意力很可能主要集中于发展经济和把南越的政治上不可靠的众多人口完全合并到“社会主义”社会中去这两方面。但是，同时，有迹象表明，越南人将咄咄逼人地谋求扩大他们在东南亚的影响。
如果整个这一地区遭到颠覆，就会对这个地区的力量对比产生根本影响，并且将使人们对美国是否靠得住产生很大疑问。如果出现上述局面，我们很可能看到过去的朋友采取敌视美国利益的行动。由于这些原因，我们在这个地区仍然有着利害关系，并继续需要美国军队驻扎在那里以发挥其稳定性的作用。西南太平洋局势这一地区的国家都没有受到外部的常规威胁。另一方面，叛乱和（或）分离运动却造成内部的威胁。由于印度支那事态发展的结果，来自这个或者那个共产党国家的外部支持的可能性现在变得比过去大了。
美国在这一区域的安全利益使得这些倾向美国的、稳定的、独立的政府，特别有价值。

显示原版>>

Previous:科威特《觉醒》周刊评美苏在中东争夺的专文：《 贝鲁特和超级大国》

Next:墨西哥培育成功一种小麦新品种


美刊报道：黑格同记者的谈话《灾难的边缘》

出版日期:1976.02.04
         期次:6247
         版次:1
         栏目:\[头版]
副题:黑格说苏联力量的威胁今天比以前大；为了对付它西方必须保持同等的力量
文章正文:
【本刊讯】美国《新闻周刊》二月九日（提前出版）一期刊登一篇题为《灾难的边缘》的文章，摘要如下：
苏联武装部队在最近几年中的迅速加强，使西方的许多政界和军界领袖感到惊恐万状。欧洲盟军最高司令黑格将军上周异常直率地表示了他的担心。黑格在华盛顿战略和国际研究中心向记者发表谈话时说：“苏联军事能力的激剧增长，远远超过了纯粹的防务态势的需要。……敌人在行动。”黑格指出，俄国人在最近几年内在西欧战线的力量增加了十万人；他还说，苏联的海军已成为“一支全球力量”，而它的空军已是“进攻性的了”。黑格说，大规模加强力量是克里姆林宫的“世界性帝国主义”战略的一部分，他警告说：“我们正在走向灾难的边缘。”
在上星期返回华盛顿以前，黑格同本刊高级编辑德博什格拉夫单独谈了一次话，他谈到了为何感到担心。
下面是谈话的摘要：
德博什格拉夫：英国保守党领袖玛格丽特·撒切尔最近说，俄国对英国及其盟国造成的战略威胁，目前比第二次世界大战结束以来的任何时候都大。你同意这种看法吗？
黑格：同意，我认为，苏联力量的威胁今天比以前大。我们看到的情况是苏联不断地用它的地理政治力量来达到超级大国地位。这首先是纯粹的军事力量的产物。我们对此一天天看得更加清楚了，最新的例子是安哥拉。在这种新的战略环境下，关于缓和的辩论可能并不重要，比这重要得多的是必须清楚地认识到，苏联的力量在不断增长，是不能靠气氛或词藻控制的。只能有一种答复：为了对付苏联的力量，西方必须保持同等的力量。
问：你是否认为，随着苏联力量的继续增长，利用它来达到政治目的诱惑力也将增长，比如，在西欧这样做？
答：简而言之，我认为，我们不会面临华沙条约军队向西欧发动典型意义上的进攻的情况。
问：我是说，如果俄国取得了占压倒优势的军事地位，它可能向欧洲的某些政府提出政治要求，而这些政府可能觉得，他们除了屈服以外别无选择。
答：在今后五年内，我认为将会继续进行不明显的但是同样危险的微小的蚕食。……在西欧，我认为，苏联和华沙条约国家将会欢迎并创造旨在削弱西方联盟的条件。
问：你对缓和怎么看？
答：作为华盛顿这一进程的演变过程的参加者之一，我始终看得十分清楚，作为西方一致、团结和力量的产物，它是有用的。当然，今天的巨大危险是，有人把缓和仅仅看成是这样。永远不会如此。我并不反对缓和，如果我们对莫斯科如何利用缓和都
莫斯科如何利用缓和都看得很清楚的话。……今后的任务是如何对付苏联的力量，控制苏联的力量。我不是鼓吹对抗，而是鼓吹警觉。为了对抗苏联日益增长的力量，我们必须恢复意志和平衡。
问：近些年苏联的坦克和战术军用飞机的生产远远超过美国在武器生产方面的努力。这对中欧的军事力量对比产生了什么影响？
答：中部地区华沙条约组织的能力大大增加了。这必然意味着这个联盟必须在常规方面加强努力，否则就不可避免地得降低核门槛。这意味着，如果我们要扭转这种趋势，大西洋两岸就必须作出进一步努力。
问：据说北约组织的情报表明，苏联一直在加强它的化学战能力，这是真的吗？
答：据情报证实，对这种能力非常强调——正在增加较好的个人防毒衣和新装备的储存数量，其中还包括在这种环境中作战的新坦克。
问：你是否觉得北约组织正在被缓和所麻痹
——被欺骗——而产生一种虚假的安全感？
答：是的，今天的基本问题在于西方是否能认识到这种现实情况，采取必要的步骤来协调政治、经济和军事政策，以应付一种正在出现的全球性军事威胁。
问：你是否认为我们面临西方领导人在政治上缺乏意志的局面？
答：从我同这些领导人的接触可以看出，与其说是意志瓦解，还不如说是在这种威胁的性质和优先任务方面存在思想混乱。

显示原版>>

Next:拉姆斯菲尔德要求拨给美军足够经费


墨西哥培育成功一种小麦新品种

出版日期:1976.02.04
         期次:6247
         版次:4
         栏目:\[第四版]
副题:据说忱种半矮秆早熟品种每公顷可产七吨半
文章正文:
【本刊讯】墨西哥《墨西哥太阳报》一九七五年十一月二十三日报道：
巴希奥农业研究中心完成了一项小麦品种的改良工作，新品种的产量每公顷可达七吨半。
该研究中心的负责人赫苏斯·卡斯特罗博士说，新品种叫作“萨拉曼卡Ｓ—７５”，其产量较其它列入商用品种的小麦至少高百分之十。
为了保证农业劳动者的冬季播种，已将“萨拉曼卡Ｓ—７５”交给了全国育种站。
巴希奥农业研究中心的领导人说，自一九四三年在墨西哥开展农业科学研究工作以来在这方面一直收效不大，在这段时间里每公顷的产量几乎只有七百公斤，而今天的产量则是几吨。卡斯特罗·佛朗哥博士说，新品种是一种株高为九十五厘米，具有春小麦生长习性的品种，是一种半矮秆的早熟小麦，生长期为一百三十二天。超矮秆玉米 【本刊讯】墨西哥《至上报》一九七五年九月二十三日报道：
由小麦开始，继而在水稻和大麦方面开展的绿色革命，今天又在玉米方面继续展开了。这种“超矮秆”玉米品种每公顷的产量为十二吨。据农牧业部农业局局长莫拉莱斯说，这样的产量比目前全国平均产量高十倍。
莫拉莱斯博士说，目前已在四千公顷的土地上播种了这个品种，到下一个生长期种植面积将增加十或二十倍，这样，到一九七六年本国玉米收成将要创历史纪录——九百八十万吨。

显示原版>>

Previous:美参参谋长联席会议主席布朗：军事报告东亚和太平洋部分

Next:塔斯社报道：《微外科术与青光眼》


塔斯社报道：《微外科术与青光眼》

出版日期:1976.02.04
         期次:6247
         版次:4
         栏目:\[第四版]
副题:说施行微外科手术对治疗青光眼有效
文章正文:
【塔斯社莫斯科一九七五年十一月十日电】题：微外科术与青光眼
苏联眼科学家认为，改变青光眼预后的观点的时候到了，迄今青光眼一直是致盲的主要原因。
这种百分之二至百分之三的人都会患染的严重眼疾是可以治疗的。施行微外科手术最为有效。
苏联已研究出了这种治疗方法。其创造者荣获了一九七五年国家奖金。
科学家们为了解决眼科学中的这一问题进行了约二十年的研究。他们研究了迄今不明的青光眼的发生和发展，从而制出了各种类型青光眼的新分类法。这些研究人员提出了诊断青光眼的可靠方法并选择出了最佳的手术方法。其中有许多是从前认为不可能的。现在医生们用金刚石刀和睫毛般长短的针来做这些手术。手术用的缝线只有人发的若干分之一那样细。医学家还开始使用激光装置。
微外科手术被称为是眼科学的新时代。在苏联眼科中心临床采用微外科手术以前，科学家已做了几千例手术，对患者的多年观察的结果是令人信服的。医生们证实这种疗法高度有效。他们并且发现手术并发症极少。手术的创伤也比传统手术要少。
青光眼是一种任何年龄的人都能患染的病症。微外科术第一次使得以前必导致失明的儿童先天性青光眼能够治疗。
苏联科学家研究出的这种手术在国际上获得了承认。现在美国、法国、英国、意大利、捷克斯洛伐克、南斯拉夫和日本均做这种手术。

显示原版>>

Previous:墨西哥培育成功一种小麦新品种

Next:一种急救心脏患者的服装式装置


西德电视台放映电视纪录片《莫斯科的间谍》

出版日期:1976.02.04
         期次:6247
         版次:2
         栏目:\[第二版]
副题: 制片人说这部影片是为证明苏在缓和掩护下在西德建立广泛的情报网
文章正文:
【合众国际社斯图加特二月二日电】西德电视评论员今天说，他拍摄了正在进行活动的间谍，用以证明苏联在缓和的掩护下在西德建立了很好的间谍网。
斯图加特电台的康策尔曼说，他的一个班子秘密地跟踪苏联间谍六个月，把他们的活动拍了电影。
他说，他的纪录片《莫斯科的间谍》将如期于今晚放映，尽管俄国人不高兴。他说，其中的两个间谍是苏联驻波恩大使馆的外交官。
康策尔曼说，这部影片揭示了苏联人是如何招募德国间谍的，揭示了间谍们传递情报的路线以及伪装为外交官的苏联间谍的活动情况。人们担心，苏联人可能对西德驻莫斯科记者采取报复行动。
【合众国际社斯图加特二月二日电】一位曾在苏联秘密警察中当过上尉的人今晚说，俄国在西德有一万名间谍。
这个前克格勃工作人员据说已投靠西方。他出现在西德的一部名叫《莫斯科的间谍》的电视纪录片上。
这部四十五分钟的纪录片已在西德的电视中放映，尽管人们担心苏联可能不高兴和进行报复。
这部影片记录两个人的活动，据制片人说，这两人是伪装为苏联驻波恩使馆外交官的苏联间谍。
据制片人康策尔曼说，其中一个特务已被召回俄国，因为西德情报机关揭露了他的伪装，弄到了他进行秘密谈话的录音带。
名叫雅科布的前上尉出现在银幕上时，画面呈薄雾状，以掩盖他的面部。他说：“苏联秘密警察不择手段招募特务，如讹诈、金钱、赤裸裸的威胁、恫吓。”
康策尔曼说，他拍制这部纪录片，是为了证明苏联在缓和的掩护下在西德建立了一个广泛的情报网。

显示原版>>

Previous:意刊文章：《包着整个欧洲的间谍网破坏：现在美苏在筹建新的间谍网》

Next:马科斯在七十七国集团会议上倡议建立第三世界经济体系


香港《文汇报》资料：七十七国集团

出版日期:1976.02.04
         期次:6247
         版次:3
         栏目:\[第三版]
文章正文:
“七十七国集团”正在菲律宾的首都马尼拉召开部长级会议，为建立新国际经济秩序将提出一个综合草案。
“七十七国集团”的成员国并非只有七十七个，但都是第三世界国家。
“七十七国集团”成立于一九六四年，当年在日内瓦召开的第一届联合国贸易和发展会议上，七十七个发展中国家和地区联合起来，对抗帝国主义，发表了“七十七国联合宣言”。从此它们就被称为“七十七国集团”。随着第三世界的发展壮大和在经济领域中反帝反霸斗争的深入开展，“七十七国集团”日益扩大，成员国不断增加，现有一百多个，但“七十七国集团”这个名称一直沿用下来。
在每四年召开一次的联合国贸易和发展会议举行之前，“七十七国集团”都要举行一次部长级会议，研究对策，协调立场，为贸易和发展会议进行准备。
“七十七国集团”第一次部长级会议于一九六七年十月在非洲的阿尔及利亚举行。会议通过了《阿尔及尔宪章》，作为向第二届贸易和发展会议的建议。为第三届贸易和发展会议作准备的第二次部长级会议，通过了《利马宣言》，谴责超级大国的军备竞赛、殖民主义、种族主义、占领别国领土和对别国施加压力。
近年来，“七十七国集团”在国际经济领域的反帝反霸斗争中，更加活跃，起着重要的作用。在一九七四年联合国大会第六届特别会议前夕，“七十七国集团”积极进行了准备工作，为特别会议起草了《建立新的国际经济秩序宣言》和《建立新的国际经济秩序的行动纲领》。这是两个具有重要意义的文件，表达了第三世界国家要求独立自主地发展民族经济、反对帝国主义的剥削、掠夺和控制的强烈愿望。（原载一月二十九日香港《文汇报》）

显示原版>>

Previous:马科斯在七十七国集团会议上倡议建立第三世界经济体系

Next:美报专稿：《安哥拉的亲西方联盟表现出瓦解的迹象》


一种急救心脏患者的服装式装置

出版日期:1976.02.04
         期次:6247
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科一九七五年十一月二十日电】一种类似宇宙服的服装现在已成为莫斯科救急车的设备。这是一种独特的“人工心脏”。医生给那些患诸如心肌梗塞的病人就穿上这种衣服。衣服内有空气波流动来帮助病人的心脏使血液顺着血管流通。病人在送医院的途中便可得到有效的救治。
服装同包括一台小电子计算机在内的装置相连。装置可以测定心脏的工作情况和分析心脏的生物电流。
医生们对莫斯科医疗技术设备研究所的发明给予高度评价。他们经常借助这种装置拯救严重的病人。这指的不仅仅是心脏损害的患者，它还可以帮助医生，例如使患者脱离外伤休克。
这种装置的制造者之一哈皮洛夫对塔斯社记者说，医学家们认为从外部控制心脏搏动的方法很有发展前途。设计人员已经设计出体积小的装置和固定式装置。服装也有几种样式。例如必要时为了不搅扰病人，服装可以由单个的套袖组成。有时只是这些部分就足够了。根据医生的观察，这种装置还可以改进冠状循环和刺激脑循环。它可以同人工肺换气、气压疗法、人工血液循环、心脏完全停止跳动时对机体施行电和机械作用等配合使用。
哈皮洛夫认为，不仅医生才需要这种装置，那些所从事的工种处于长时间不动状态的人也可以使用。根据需要来开动装置可以刺激机体的活动和补充活动的不足。

显示原版>>

Previous:塔斯社报道：《微外科术与青光眼》


意刊文章：《包着整个欧洲的间谍网破坏：现在美苏在筹建新的间谍网》

出版日期:1976.02.04
         期次:6247
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】意大利《时代》杂志第四期（一九七六年一月二十九日出版）刊登里·拉泽罗写的一篇文章，题为《包着整个欧洲的间谍网遭破坏：现在美国和苏联在筹建新的间谍网》，摘要如下：
（原文提要：公布中央情报局和克格勃的间谍人员的姓名造成一场地震：在多年不受干扰地活动之后，没有任何东西能保护他们了。）
我们在这一期提供的这条消息来自西班牙官方。这个来源就是马德里的首相府文件厅所编制的在一九七三年二月二十八日出版的第四百六十八号新闻公报欧洲部分第十二节意大利附件七。附件七谈的是美国间谍，附件九则谈的是苏联间谍。这个公报是卡洛斯·科尔特斯签署的。
卡洛斯·科尔特斯是位上校，直到前不久他一直领导着设在罗马为美国人提供情报的情报站。他是在西班牙大使馆工作，一直任职到一九六九年。现在，这位上校成了将军，在佛朗哥死后，他领导着西班牙军事情报局。
在特别谈到意大利部门之前我们先要指出，在美国的特务机构中有两种不同的领导人，其编号分别是ＣＯＳ和ＣＯＢ，ＣＯＳ（活动站站长）有超出国界的职责。
在法国，巴黎的ＣＯＢ（基地活动首脑）是领导，在罗马也是一样，意大利基地活动首脑领导着美国特务们的活动。罗马只是个“基地”，不是一个“站”。
在意大利，同美国本国人特务一起活动的还有一些外国人集团，为首的是三个国家：西班牙、摩洛哥和德意志联邦共和国。他们属于中央情报局和国防情报局，把收集到的情报直接提供给罗马“基地”首脑。直到不久前，基地首脑是霍·斯通。但是，当他的名字被美国的《反间谍》杂志揭露以后，他的位置很快由一个能说一口流利的意大利语的休·蒙哥马利占据了。
马德里的这位上校签署的这份公报还提供了关于苏联特务活动的一些踪迹。
在罗马的这些人所保持的接触不光是在军界，主要的还是在政界。
这些间谍能渗透（或者是得到有效的合作者）到各政党、新闻机构和经济部门中去，甚至是议会团体。
美国特务活动一年的预算经费达七十亿美元，约合四万八千亿里拉。这些钱大部分——大约有五十四亿美元，约合三万七千亿里拉
——被国防情报局用于维持其间谍网，另外它还从美国的国防部预算中得到一笔钱。
中央情报局一国防情报局有巨大的经济实力和庞大的活动范围，其范围超过了苏联——苏联用在这方面的正式预算只有美国的一半。在十八万职业特务、即完全从事间谍活动的人员中——苏联的间谍人员是六十五万二千人——有十三万八千人是军人。除去这些人员以外，还利用了四十六万七千名外国的合作者。在欧洲，职业特务大约有六千人，合作者大约有两万人。
在世界范围内的这一令人难以置信的组织的对等物是苏联的机构。苏联机构除去在莫斯科郊区的那个中央机构的新建筑物之外，还有由尤里·勃鲁斯洛夫领导的十五个情报站和四十九个空间监视站。有一个负责搞非共产党国家情报的部门，它的领导人是谢尔盖·库尔瓦托夫，负责欧洲情报的部门掌握在维克托·马尔季诺夫手里。
中央情报局一国防情报局的欧洲间谍网，由迪·沃尔特斯将军领导，他的副手是曼
·津缪尔斯。各地的头目是：（本刊略）

显示原版>>

Previous:英刊说：美对限制战略武器会谈承担的义务正在给西方带来严重的损失

Next:西德电视台放映电视纪录片《莫斯科的间谍》


英报文章：《波兰人反对同俄国建立更密切的联系》

出版日期:1976.02.04
         期次:6247
         版次:2
         栏目:\[第二版]
副题:说波党要把苏结盟作为宪法条款写下来，引起人们一系列的抗议
文章正文:
【本刊讯】英国《星期日泰晤士报》二月一日刊登一篇文章，题为《波兰人反对同俄国建立更密切的联系》，全文如下：
波兰共产党和知识界之间，在修改国家宪法的计划上所存在的严重分歧，正在达到引人注目的地步。该党要把同苏俄结盟一事作为宪法的一项条款写下来，而不是象现在这样在序言里提一下。
这样做会使这一联盟具有法律的效力，并把波兰更紧地控制在苏联邦内。自从提出宪法修正案以来，人们提出了一系列的抗议。最近一次抗议是，十四个学术界和法律界的知名人士给议会起草委员会寄去了又一封信。这封信尚未在波兰公布，昨天《星期日泰晤士报》收到了。
七封抗议信中的第一封是由九十九个有名的知识分子签名的。波兰政权似乎对抗议的激烈程度和规模——这在东欧是空前的——感到吃惊。
据了解，修改草案已经写成，同时，至今看来该政权还没有对签名者采取报复行动，而且在私下讨论中似乎采取和解的态度。
最近这封信反映出波兰对苏联扩张主义的传统的民族敏感性，它提到波兰的“可悲的经验”，其中包括连续三次出现（俄国、德国和奥地利）对波兰进行瓜分的事件，这些经验“不容许波兰人忘掉历史的警告”。
签名的人当中有：著名历史学家、波兰笔会秘书长瓦迪斯瓦夫·巴尔托谢夫斯基，作家安东尼·斯沃尼姆斯基，为政治犯辩护而著名的律师阿涅拉·斯泰因斯贝尔戈瓦。
这封信说：“修正宪法的计划和现代世界的倾向是公开矛盾的……片面地在宪法里写上同一个邻国结成政治联盟并把不可违犯这一条作为国内有约束力的法律一事，将使波兰人民共和国降低为一个只有有限主权的国家。这个不符合时代精神的政治和司法上的概念具有使我国的民族地位降低的危险。
“自从法国大革命以来，国家主权这项原则已成为进步的政治思想中无可置疑的一部分。它曾鼓舞我国争取民族独立的斗争。”
这封信带有波兰爱国主义情绪的强烈味道，信的结尾以带有讽刺意味的话说：“波兰人民共和国同苏联签订的条约生效三十多年，这个时期已经决定了我们两国的新的历史关系。所以计划中的对宪法的修改是不必要的。”
除了有五十九名知识分子签名的原来的抗议信以外，起草委员会还收到了三百名大学生的来信，波兰主教管辖区大主教联席会议的来信，华沙工业学院的八位教授的来信，罗兹的二十个公民（其中三人是体力劳动者）的来信。波兰红衣大主教维辛斯基在四次措词谨慎的讲道中又加上了他有力的声音。

显示原版>>

Previous:法新社说扎伊尔同美国加紧进行外交活动对苏古施加压力让它们撤出安哥拉

Next:英刊说：美对限制战略武器会谈承担的义务正在给西方带来严重的损失


英刊说：美对限制战略武器会谈承担的义务正在给西方带来严重的损失

出版日期:1976.02.04
         期次:6247
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦一月二十九日电】独立的《旁观者》周刊今天发表社论说，美国国务卿基辛格看来不愿意使限制战略武器会谈取得的进展遭受危险，不管他采取什么措施来抵抗俄国在世界各地进行的扩张。
《旁观者》说，他在这样做的时候显然已经放弃了美国一向试图在国际事务中建立新秩序的外交手段以及美国的利益。
社论说：“他已经选择继续采取象他在限制战略武器会谈方面仍然能够采取的行动，而不顾俄国在安哥拉的干涉，也不顾国会和他的盟友不愿支持他抵抗苏联在非洲的侵略。
“……基辛格博士的新论点是，限制战略武器会谈本身如此重要，以致甚至极为重要的常规利益也必须放在一边，以便可以继续进行这些会谈。因此，甚至在欧洲地区，现在正在容许把限制战略武器、共同均衡削减军事力量谈判以及缓和联系起来的办法（到两年前为止，这种办法对于西方对苏联的态势是极为重要的）垮台。
“现在要向基辛格提出的问题是，所有这一切是否都值得……在这次谈判史上没有人支持基辛格这样一个观点：象已出现的这种核军备竞赛的降级是由于双方都非常希望和平而产生的，或者是符合西方各国的利益特别是美国的利益的。
“基辛格博士在限制战略武器会谈中有巨额的个人投资，因为举行这种谈判是他和尼克松总统在同苏联的关系方面采取的很重要的主动行动：他不能让别人认为它没有产生什么明显好处。
“看来越来越明显——而且有迹象表明福特总统现在开始理解这一点——的是，美国对限制战略武器会谈承担的义务正在给西方在世界范围的利益带来严重的和不必要的损失。”
【美联社华盛顿一月三十日电】国防部长拉姆斯菲尔德昨天说，如果美苏限制核武器会谈失败，他将要求把五角大楼的已经创纪录的预算建议进一步增加。
拉姆斯菲尔德在参议院军事委员会作证时说，下一年度的创纪录的美国国防开支预算是根据下面这一假设制订的：苏美两国将签订一项新的限制战略武器协定。然而与此同时，专家们一直在考虑一旦谈判最后破裂时可以采取的各种抉择。

显示原版>>

Previous:英报文章：《波兰人反对同俄国建立更密切的联系》

Next:意刊文章：《包着整个欧洲的间谍网破坏：现在美苏在筹建新的间谍网》


布迈丁致函七十七国集团部长会议

出版日期:1976.02.05
         期次:6248
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉二月二日电】阿尔及利亚主席布迈丁今天在给这里的一封信中说，由于“自由经济体制的破产”，需要有一个国际经济新秩序。
在这里举行的七十七国集团会议上宣读了布迈丁的信，他在信中还欢迎同意巴勒斯坦解放组织加入这个集团。
他说：“发展中国家贸易条件的恶化、布雷顿森林货币体制的败坏、世界粮食危机——这些就是自由经济体制破产的臭名远扬的特点。”
他强调了石油出口国的“统一行动”，这种行动迫得富国有史以来第一次同穷国打交道。
第六、第七次联合国特别会议的成果、经济权利和义务宪章和南北对话所打开的前景，都是“我们这些国家所提出要求和我们这些国家为自己的经济解放与建立在正义和自由基础上的国际社会的到来而斗争的直接结果”。
布迈丁说，七十七国集团应该加强自己的团结并且在同工业国家打交道时采取联合的战略。
七十七国集团应该给参加南北对话的十九个第三世界国家以无保留的指示，以便能“以最大的力量和决心”来保卫第三世界的利益。
布迈丁还告诫人们要提防悬在发展中国家头上的遭到“经济上或军事上报复的危险”。

显示原版>>

Previous:印人民院通过一项进一步限制人民自由的法案

Next:一名第三世界学生致函《亚非》杂志抨击一些报刊歪曲我对安哥拉的立场《真 正的敌人》


法新社报道《建立一个欧洲武器机构》

出版日期:1976.02.05
         期次:6248
         版次:2
         栏目:\[第二版]
文章正文:
【法新社罗马二月二日电】题：建立一个欧洲的武器机构
第一次欧洲武器合作会议，星期一晚上在罗马以建立一个脱离大西洋公约组织的“欧洲独立集团”而告结束。
会议后发表的公报指出，它的目的是，根据它的工业和技术方面的情况，研究防务的要求。会议确定了工作纲领，并预定欧洲集团下一次会议明年春季在罗马举行。此外，一九七六年，由意大利来负责领导集团。
预定星期二结束的这次会议在罗马召集了欧洲集团成员国和法国（它仍然脱离北约组织一体化的机构）的一百来名高级官员和政策专家。

显示原版>>

Previous:主张欧洲各国在防务方面实行自卫

Next:杰克逊等批评福特同苏搞缓和的政策


法新社综述：七十七国集团部长会议发言情况

出版日期:1976.02.05
         期次:6248
         版次:3
         栏目:\[第三版]
副题:说第三世界国家对待工业国的语调明显地强硬了
文章正文:
【法新社马尼拉二月二日电】世界范围的财富再分配——把富国的财产分给穷国——是今天在这里开始的历时一星期的七十七国集团部长级会议的主要议题。
由这个集团的一百零八个国家中的八十四个国家的部长参加的开幕会议上的发言表明，第三世界国家对待工业国的语调明显地强硬了。
主要的发言人虽然口头上也说“宁可和解不要对抗”。
但是同时却用了动人的语言，强调必须强迫工业国把世界经济这块蛋糕多分一些给发展中国家。
菲律宾总统马科斯说：除非富国和穷国之间的不平等能缩小，前景“不是战争就是死亡”。
被选为会议主席的菲律宾外长卡洛斯·罗慕洛将军说，也许有必要“在不太晚的时候”爆炸一颗“定时炸弹”，提醒富国必须建立国际经济新秩序。
阿尔及利亚商业部长拉亚布·亚凯尔宣读了布迈丁主席的一封信。
秘鲁外长米格尔·安赫尔·德拉弗洛尔将军说，发展中国家必须同目前的世界经济秩序进行“战斗”。
观察家们认为，这里的会议所用的强硬语调也许是对美国国务卿基辛格一月三十日的警告作出的反响。
基辛格曾说，第三世界国家采取系统的反美的态度使工业国和发展中国家之间的会谈“几乎不可能”进行。
会谈第一天的发言还表明，发展中国家中对石油生产国不愿意同第三世界其他国家分享他们的新财富有某种不满情绪。
马科斯总统和秘鲁外交部长都要求石油输出国组织的国家树立一个合作的榜样。
有些代表承认不是出口石油的发展中国家对石油输出国组织成员国批评最多的是，它们把出口石油赚来的钱主要投到了西方市场上，而不向第三世界国家投资。
象巴西这样一个国家，在一九七三年以后，石油账单已从每年的八亿美元增加到了三十亿美元。
在这种背景下，许多代表认为，石油输出国组织上星期在巴黎决定设立的八亿美元的援助基金是不够的。
【路透社马尼拉二月三日电】联合国贸发会议七十七国集团第三次部长级会议今天进入第二天，代表们按预定日程要通过高级官员们上周提出的议程。
参加会议的人士说，代表们还将讨论高级官员会议主席提出的有关商品、技术转让和其他问题的报告。
在选举了会议的十名副主席——非洲四名、亚洲和拉美各三名
——之后，今天还要听取一般性发言和政策声明。
七十七国集团的各国高级官员上周举行了会议，为这次部长会议作好了准备，完成了各项表明立场的文件，部长们在本周的会议上将通过这些文件。

显示原版>>

Previous:基辛格二日探望尼克松

Next:外电报道：恰范谈印中、印巴、印美、印孟关系


基辛格二日探望尼克松

出版日期:1976.02.05
         期次:6248
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社加利福尼亚州圣克利门蒂二月三日电】今天获悉，基幸格国务卿昨天摆脱了他的官方活动，同他的前上司理查德·尼克松一起呆了一小时之久。
在华盛顿的一位国务院发言人说，这位国务卿在下午乘海军陆战队的直升飞机抵达这位前总统在海边的住宅，两人在这位前总统的办公室大楼里闲聊了一小时。
这位发言人说，这次会晤是“礼节性的拜访”。
基辛格是从洛杉矶飞到这里的。
他在洛杉矶向当地的一些领导人介绍了对外事务方面的情况，并且接见了一批慈善机构的妇女。

显示原版>>

Previous:杰克逊等批评福特同苏搞缓和的政策

Next:法新社综述：七十七国集团部长会议发言情况


杰克逊等批评福特同苏搞缓和的政策

出版日期:1976.02.05
         期次:6248
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿二月二日电】福特总统的同苏联缓和的政策受到竞选总统的民主党人的攻击，其中以华盛顿州的参议员亨利·杰克逊的攻击最为激烈。
但是美国所有可望当选为总统的民主党人
（包括杰克逊）都一致认为，没有别的办法可以缓和华盛顿和莫斯科之间的紧张关系。
但是美国在同俄国人就出售谷物、不满的苏联公民的移民和防止核灾难等问题达成协议方面进行讨价还价时，究竟应该强硬到什么程度，对此，他们是有疑
问的。
几乎所有竞选总统的人都认为福特政府
——和在它之前的尼克松政府——在进行讨价还价时力争的不够；对于共产党国家的人权支持得不够有力。
杰克逊的一位亲密助手说，杰克逊可能废弃“缓和”这个法文字，而代之以象“冷和平”这类比较容易理解的字眼。
杰克逊是批评缓和政策的主要参议员。他对基辛格同俄国人通过谈判达成的复杂的军备控制协定逐行提出质问。
亚拉巴马州的州长乔治·华莱士是密西西比的预选的获胜者。他认为美国在缓和方面处于不利地位。他说：“缓和不应该是单方面的”。华莱士要求美国继续谋求在军事上超过苏联。
下面是民主党其它有希望当选的人对与莫斯科的关系的看法：
宾夕法尼亚州前州长沙普：“我支持缓和的概念，但是我对现在这种推行缓和的方法有严重保留。缓和必须是双行道。”
一九七二年曾是乔治·麦戈文的副总统竞选伙伴的施赖弗：“我要强调指出，我支持缓和的概念。但是我认为，按照政府现在这样推行缓和，只会使它落得一个坏名声。”
亚利桑那州众议员莫·尤德尔：“我们是否应当继续搞缓和呢？答案肯定是‘是的’。我毫不怀疑，在政治条件看来已经成熟到可以利用的时候，苏联将继续在其它国家制造麻烦。
但是我认为，在限制武器问题取得进一步进展之前，狮子决不会与羔羊和平共处。”

显示原版>>

Previous:法新社报道《建立一个欧洲武器机构》

Next:基辛格二日探望尼克松


美报评论：《美国在东亚的收缩使五角大楼担忧》

出版日期:1976.02.05
         期次:6248
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二月二日刊登霍尔沃森的评论，题为《在苏联海军力量日益增强的情况下……美国在东亚的收缩使五角大楼感到担忧》，摘要如下：
五角大楼一些高级官员对美国在西太平洋和东亚的长远的军事力量感到关切。
——美国在这个地区的总兵力在过去一年中已经减少了二万五千人，减少到约十五万五千人。
在过去一年中，苏联已经引人注目地在整个太平洋地区加强其海军力量。
虽然美国在亚洲的海军力量仍然是可畏的——它至少包括二十二艘巡洋—驱逐舰、五百架飞机和一支庞大的攻击潜艇力量——但是最使这里的一些分析家感到不安的是把航空母舰由三艘减到二艘。留下的两艘航空母舰即“中途号”和“奥里斯坎尼号”当中，后者已经日益陈旧，预定将在今年退出现役。
此外，美国的攻击潜艇部队据说没有目前正在亚洲水域活动的苏联或中国的舰队那么大。美国国防计划制订者正在增加对日本的压力，要它提高它的防御力量的水平，同时对中国海军舰艇的增加持谨慎的乐观态度。

显示原版>>

Previous:美国国会图书馆的一份研究报告说美苏军力对比已开始明显地对苏有利

Next:塔斯社攻击黑格的谈话《强行通过军事预算》


美报文章：《美国的理想破灭了吗？》

出版日期:1976.02.05
         期次:6248
         版次:2
         栏目:\[第二版]
副题:《人们在二百周年开始时抱有令人烦恼的怀疑心情》
文章正文:
【本刊讯】美国《圣迭戈联合报》一月十八日刊登一篇文章，标题是《美国的理想要破灭了吗？》，副题是《人们在二百周年开始时抱有令人烦恼的怀疑心情》，摘要如下：
当美国在一八七六年开始进入一百周年的时候，全国都是兴高采烈的。美国人理所当然地对自己的过去感到自豪，对自己的未来充满信心。这是一个满怀希望和期望向前看的年头。
与此相反，美国人民在一九七六年开始进入二百周年的时候，抱有一种对过去表示怀疑和对未来捉摸不定的令人烦恼的心情。许多公民对国家今天的情况深为担忧，对未来的岁月真诚地感到担心。有的人对我国在本国人民和世界人民眼中的形象感到不满。许多人宁愿抱着一种怀旧心情向后看，而不愿抱着期望心情向前看。
但是，美国人很想知道下一个世纪将给各个公民带来什么，下一个世纪对国家的情况来说将意味着什么，下个世纪将怎样改变我国在世界上的作用。人们普遍感到，美国处在一个转折点上，在不远的未来将作出一些困难的选择，这种选择将要求严酷地背离过去和现在的政策。至少可以说，美国的理想已经变了。
人民有这种感觉的一些原因是明显的。全国人民仍由于通货膨胀和经济衰退同时存在的局面产生的影响而吃苦头，这两者同时存在的局面违背了经济学家的一切规律。
全国人民还没有理解长期的、引起分裂的越南战争的失败的全部含意。水门丑闻已导致美国有史以来第一次出现总统辞职的局面，现在则有人提醒美国人注意，以前的几位总统也有类似的滥用权力的情况。
美国国内外的情报机构正受到前所未有的调查，这些情报机构卷入暗杀活动、毁坏名誉和侵犯私生活的记录使许多人感到吃惊。
美国已尝到能源短缺的苦头，但是实现能源独立的目标仍是遥远的，因为大部分公民似乎不愿意遵循节约措施。同时，制止污染和清洁环境的运动，已不再象七十年代初期那样是全国性的运动。
城市地区继续向周围农村地区延伸，而中心城市的自然环境和财政情况继续恶化。犯罪活动在全国流行，看来没有什么对付犯罪活动的措施行得通。
尽管美国人对国家的前途感到不安，大部分人主要担心明天可能给他们以及他们的子孙带来什么。
国家前途这个复杂问题中的最重要的因素，是个人对将来会遇到的危机作出反应的方式。许多专家对美国人将来面临的局面感到悲观，到处可以听到料想情况不妙的预言。
哈佛大学社会学家丹·贝尔预见到“美国例外论的终结”。一九七○年出版的《未来的冲击》一书作者阿·托夫勒则预见到一场“工业社会总危机”的迹象。
美国的政治制度是否强大到能够经受住将来的挑战而不必作出根本的结构变革，这仍然是一个值得进行讨论的问题。今天美国人中普遍有一种感觉，就是觉得老的政治制度工作得并不怎么好。
美国可能需要一种强大的、更中央集权化的政治制度。有些人说，这样一种政治制度对美国的下一个世纪来说几乎是不可缺少的。
关乎美国前途的另一个关键问题是资本主义能否生存下去。
《幸福》月刊的主编格尼·布雷肯菲尔德说：“按照我们现在采取的做法，我们所知道的私人企业制度再过三十年很可能会消失。然而，最近几年的一个有益的教训是，不能相信经济方面所作的预言。”
如此频繁地出差错的原因，大概是今天必须从真正的国际角度考虑经济学，因为美国的经济对世界其他地区的依靠从未象现在这样大。
二十世纪显然是“美国世纪”，但是许多美国人今天感到捉摸不定的是，目前的这种趋势能不能持续到二十一世纪而又不至于在世界范围内引起严重反响。其他国家对美国施加的压力肯定会增加。美国将会遇到它在意识形态方面的敌人的严重挑战，不结盟国家提出的苛刻的要求以及它的盟国提出的紧迫的要求。
成为过去数十年中的一大部分时间的特点的危机条件很可能继续存在。一些分析家预料，下一世纪全世界将差不多处于一种“持久的剧烈变革”状态。
哈佛大学国际问题中心主任雷·弗农说道：“今天世界上到处有这样一种感觉，即一些事物结束了，一些新事物开始了。”
美国现在面临着第三世界国家的强烈批评。
拉特格斯大学教授本·巴伯说过：“我认为，下一个世纪不能是、也不会是美国世纪，这一点看来已很明显。的确，下一个世纪不会是属于任何一个国家的世纪，而是一个属于全球的世纪，它将首次真正为所有国家及其人民所有。”
美国未来对外政策中的最难逆料的因素，也许是第三世界国家的态度和行动。这些国家既不同西方国家结盟，也不同共产党国家结盟。这些国家发展缓慢，人口过剩，一般都很贫穷，但它们却是全球政治中一支可能迅速发生变化的力量。
许多专家认为，在未来的几个十年中，粮食将是供不应求的物资之一，而世界人口现在虽约有四十亿，但到二○○○年预计将多达七十亿左右。
最近一期《商业周刊》写道：“第三世界孜孜以求的，是各国对收入进行普遍的再分配：把富有的工业化国家的财富拿来交给贫穷的不发达国家。”
那么，美国的对外政策是将受以自我为中心的民族主义和孤立主义制约呢，还是受更广泛的全球社会观念和相互依靠观念制约？对于美国究竟应奉行何种政策，人们有多种多样的建议。
根据哈佛大学斯·霍夫曼教授的意见，美国人必须了解这样三点：未来的世界也许会变得完全无法驾驭；美国没有良好的条件尝试控制无法控制的事情；美国公众、国会和政府必须做好面对这些新的世界现实情况的准备。

显示原版>>

Previous:塔斯社攻击黑格的谈话《强行通过军事预算》

Next:主张欧洲各国在防务方面实行自卫


美国国会图书馆的一份研究报告说美苏军力对比已开始明显地对苏有利

出版日期:1976.02.05
         期次:6248
         版次:1
         栏目:\[头版]
文章正文:
【美联社衣阿华州得梅因二月一日电】《得梅因星期日纪事报》报道，据美国一参议员索取到的一份联邦分析报告说，美苏军事力量对比已开始明显地对苏联有利，这使美国可能不得不对它作为一个世界强国的地位进行重新估价。
该报在一条有版权的消息中说，衣阿华州参议员卡尔弗索取到的国会图书馆的研究报告称，苏联人几乎在军队的所有重要方面都在继续加强对美国的数量优势。
这家报纸报道说，这份研究报告说，美国在某些尖端技术方面以前在质量上的优势正在“慢慢消失”。
报纸说，研究报告建议说，美国要补救它正在逐渐失去的军事地位，就必须大量增加军费，改变军事预算的方向并且集中力量于比较少的几个方面。《得梅因星期日纪事报》说，据研究报告说，否则就要作一个地位削弱了的世界大国。
报纸说，这份研究报告是由国会图书馆的高级国防专家柯林斯写的，并由各方面一百多名专家审阅过。据该报说，下面是研究报告中的一些要点：
——美国在战略核武器方面的数量优势已经消失，这种优势仅仅十年前还是显而易见的。
——美国在用执行一般任务的陆地飞机和舰载飞机投掷战术核武器支援军队的能力方面仍然稍占优势，但是俄国人在巡航导弹和弹道导弹方面取得了进展，并且已在中欧占压倒优势。
——苏联除了拥有大量的地面部队以外，还在坦克数量方面以四比一的优势超过美国，在装甲人员运输车方面的优势为三比一，并且还拥有三倍于美国的反坦克导弹。
——美国在两栖突击部队方面拥有明显的优势，但运输这些部队的商船或海军登陆舰不够。
——虽然美国海军还能够以它的舰载飞机发挥威力，但是美国海军已比苏联海军老而且小得多了。它没有能尽快地实现现代化，特别是在攻击潜艇、巡航导弹舰、高速快艇、扫雷艇和舰对舰作战能力方面落后了。

显示原版>>

Previous:日本《全貌》月刊文章：《最近苏联的动向----在党代会之前勃列日涅夫外交失败》

Next:美报评论：《美国在东亚的收缩使五角大楼担忧》

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
樟恼翁粽健Ｐ欢芡秤氩腥漳蚪辛嘶崽浮５牵菸鞯路矫嫱嘎叮谱藕斩粱嵋橹蟮幕汉臀侍狻亓治侍庖约熬煤献魑侍猓饧耆粤ⅰ８久挥蟹⒈砹瞎ɑ蚯┦鸷献餍ǎ滤帐啄曰崽敢允О芏嬷铡�
法苏首脑、德苏首脑会谈，都是以意识形态问题为开端，结果打乱了会谈的计划，或者会谈以毫无成果而结束，或者会谈以完全失败而告终。
这大概意味着，勃列日涅夫已经不能象过去那样掌握主导权解决首脑会谈了。假如勃列日涅夫的内外政策推进得顺利，那末，也有可能压倒意识形态派，但是，这次未能如愿，这似乎可以说意味着勃列日涅夫政治能力的衰退。
欧洲共产党会议问题，由于十月初苏联向“自主独立”派共产党作了让步，产生了召开会议的可能性，但是，在十一月十七日召开的第三次起草委员会会议上，围绕着苏联共产党的领导权问题又发生了纠纷，决定今年一月份召开起草委员会会议。
关于美苏限制战略核武器第二次会谈，双方没有达成一致意见，美苏首脑会谈的前景暗淡。
如上所述，勃列日涅夫的内外政策面临着许多不能成功的问题。如果勃列日涅夫的政治能力继续衰退，那末批评勃列日涅夫路线的派别，就不只是意识形态派了，军队和其他力量也可能抬头。在第二十五次党代会之前，勃列日涅夫的政治生命大概将处于严重的局面。

显示原版>>

Next:美国国会图书馆的一份研究报告说美苏军力对比已开始明显地对苏有利


美国加利福尼亚州海华市交通工程局局长张秋文章：《中国都市交通概况》（上）

出版日期:1976.02.05
         期次:6248
         版次:4
         栏目:\[第四版]
文章正文:
（原编者按：本文作者系留美华裔土木工程师，上海交通大学毕业，现任美国加利福尼亚州海华市交通工程局局长、世界交通工程师协会甲种会员。作者于一九七四年十二月到中国大陆访问。）
【本刊讯】香港《七十年代》一九七五年十二月号刊登张秋的一篇文章，题目是《中国都市交通概况》，摘要如下：
序言一九七五年二月下旬，我由中国回到美国后，就接到了世界交通工程师协会的邀请，要我在年会中谈谈中国的交通。这协会有五千多会员，散布于很多国家，但大部分都在美国。在过去举行的四十四次年会中，从未有人讲过或写过中国的交通。我接受了邀请，也希望利用这个机会，让世界的交通工程师们知道一下，中国人早已不坐轿子及人力车了。
我在中国旅行了五十六天，参观了八个城市，包括上海及北京。除了在城内街道上及郊外公路上，看看车辆交通情况外，我又与上海同济大学及西安交通大学的教授与学员们，以及上海市革委会城建局及北京交通部公路局的技术人员们，开会座谈以增进了解而互相学习。所以我就以我的所见及所闻，整理出了一份《中国都市交通概况》的报道。一九七五年八月二十日，我在美国西雅图市所举行的第四十五届世界交通工程师年会中，演讲了半小时。这份报道也在年会技术论文特刊中刊出。
兹将该资料重新整理，用中文写成一篇报道，特借《七十年代》月刊一角披露，以便海外对于都市交通有兴趣的同胞们参考及批评。小汽车中华人民共和国建国才二十六年，故仍是一个年轻而在发展中的国家。街道上的车辆有小汽车、大小旅行车、卡车、公共汽车及自行车等。往日那些不人道的轿子及人力车，早已被淘汰了。在安东尼奥尼那部影片《中国》中出现的手拉车，在大都市中也早已看不到了。中国车辆靠右行驶，与美国一样。
中国现在还没有私人所有的小汽车，所以在城市中也看不到那种美国式的汽车长龙。这种汽车长龙并不是好现象，而是一种社会病态。近年来美国一些开明人士，也一再提倡减少汽车。只是一般的美国人，已数代成了“汽车狂”，再加上汽车工业资本家们的阻挠，故无甚改革成效。中国人民虽然没有私人小汽车，但由于土地开发计划采用多元制（美国用单元制），即住家、工作、购物、医院、学校等等全在一块儿或是相隔不远，故靠步行或是自行车，就能满足每日生活所必需的活动了。
中国已经能自造机动车辆。在上海时我曾去参观过“上海汽车厂”。国内数间汽车厂全部加紧生产，故近年来汽车的产量是年年提高。中国造的汽车，本着自力更生的原则，从马达到轮胎全是地道的中国货。与四九年前比较，那时连汽车零件都得进口，真是天地之差了。中国目前也无汽车买卖，故造成的汽车全分配给单位。大城市中，如北京及上海，汽车看来特别多些。由于国家仍在发展中，大城市街道上的汽车一定还会年年增加的。
道路中国城市都有老区与新区之分，这两区内的道路看来也全然不同。老区的道路很窄。房屋距街也很近，故道路加宽也很困难。新区在解放前全是郊野，故道路看来很够国际标准。很多道路都是花园道，路中央有安全岛，岛上有花草树木。路两旁有人行道及成行的树。
大城市中的小汽车虽然不算太多，但是市革委会仍很注意交通阻塞而完成了很多的交通计划。上海造了一条环城路来减少市中心的车辆。上海狭窄的南京路，在解放后也加宽了。听说加宽的方法是把旧的人行道及商店橱窗向内缩进几公尺，然后再把旧的人行道改成路面。这种加宽计划，也只有在为公忘私的社会制度中才能行得通。在广州我看到一个新造的道路立体交叉点。北京那条宽阔的长安街，听说不久也要加设立体交叉点了。在我旅行中，我也看到了很多的铁路与道路的立体交叉点。
最使我感兴趣的是北京道路旁的反光安全镜子。全放在九十度的转弯处或是视线不足的交叉点，以促进交通安全。美国的道路，有很多处可以装置这种安全镜，可是由于社会风气不良，无法采用安全镜，因为①镜子会被人搬回自己家中作纪念品；②镜子会被醉汉或变态狂徒扔酒瓶或以石块击碎；③镜面会积满尘埃。
中国没有超速驾车的问题。现在的中国社会车祸很少，远不及美国每年枉死于车轮下的五万多人的数字。
我也坐车在郊外公路上跑了几次。我看到的几条公路都是两线道（每方向有一线道）。公路都有坚硬的路面及路肩。中国公路交通法规定，大卡车要让路给小汽车。公路上的司机都遵守这条规定。
中国的道路机构是一元化制度，所有的道路都归交通部公路局管辖。不象美国的多元化路政，致市有市道，县有县道，州有州道，而中央有国道，大家彼此牵制而争执。所以中国道路计划的实施及经费调拨，比美国方便多了。信号灯未去中国以前，曾听人说中国的信号灯是“红行绿止”，因为“红”在中国代表伟大。我到中国后上街一看，才知道这又是某些人的无中生有。中国的信号灯与世界各国的一样，也是“红止绿行”。与美国不同的是排列次序。中国信号灯的排列是绿黄红由上而下，而美国的排列刚好倒过来。
中国的无阻左转信号是黄绿二灯同亮，全国都采用此法。美国的无阻左转信号是绿箭头。仔细比较一下，我倒觉得中国的无阻左转信号灯的设计，比美国的经济而实用。经济者可省去那个箭头灯。实用者是左转司机仍看到黄灯，可以提高警觉。在美国只要绿箭灯一亮，左转司机就横冲直闯了。很多美国的交通工程师们也同意我的见解。
北京的信号灯每一方向都有两个信号灯，一左一右，完全符合国际标准。（上）

显示原版>>

Previous:一名第三世界学生致函《亚非》杂志抨击一些报刊歪曲我对安哥拉的立场《真 正的敌人》

Next:西德研究利用海藻来获取铀


美国试验用凤眼兰从水中回收金属

出版日期:1976.02.05
         期次:6248
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社丹佛一九七五年十二月十日电】一位地质学家昨天说，科学家们可能终有一天能够用一种普通的凤眼兰开采金矿
——还有铅、汞和银矿。
地质学家贝顿考特—迪亚斯说，国家航空和宇宙航行局正在进行现场试验，以判定凤眼兰从水中吸收金属的能力。他说，国家宇航局这项研究的主要目的是要研制一种省钱而有效的办法清除这个国家的河流中的有毒污染物。
但是他说，他认为将来可能用于民用方面。他说，他的公司或许能够用这样一种方法从采矿的废水中回收黄金。
他说，“目前为人们所接受和验证的回收黄金的方法淘金法，在经济上只能获得大约百分之六十的黄金。凤眼兰作为一种辅助方法或许能够从剩下的百分之四十中回收一些。”
他说，国家宇航局估计，根据一般收获计划，一英亩凤眼兰每四天可以获取一磅银。预计用黄金进行试验的结果也差不多是这样。

显示原版>>

Previous:日报消息：《世界第一台无人操作的联合收割机》


日报消息：《世界第一台无人操作的联合收割机》

出版日期:1976.02.05
         期次:6248
         版次:4
         栏目:\[第四版]
文章正文:
说这种收割机已研制成功，不超过三年即可出售；还打算将拖拉机、插秧机也都“无人化”
【本刊讯】日本《日刊工业新闻》一月十九日以《世界第一台无人操作的联合收割机》为题报道：
井关农机公司最近在世界上首次成功地研制出全部自动控制的“无人联合收割机”。计划早则两年之后即可作为商品实际应用，最晚不超过三年就能拿到市面出售。该公司计划今后不仅仅是联合收割机，拖拉机和插秧机等也将全部实现“无人化”。从而，农业机械的研究计划将进入新的阶段。
该公司五年前就制定了联合收割机无人化计划。作为其第一阶段是从一九七四年开始出售装有“自动调节方向装置”（ＡＣＤ）的机种，计划本年度该公司生产的近百分之七十的联合收割机都装上这一装置。
ＡＣＤ是联合收割机沿着稻株自动收割的装置，而这次该公司研制的无人联合收割机进一步安装了各种自动调节装置：（一）自动收割调节装置；（二）自动喂入调节装置；（三）自动换袋调节装置；（四）自动换行调节装置；（五）自动停止调节装置。
自动收割装置是根据田地的凸凹，收割的机械自动上下的装置。喂入调节装置是不论长稻还是短稻都能送到脱谷机械中最合适位置上的装置。换袋装置是使在工作中装满了稻谷的袋子自动地从机械上卸下来，再换上另一个袋子的装置。换行调节装置是到垅头后就马上调转方向的装置。并且，如果能够通过自动停止装置停止收割的话，那就能作到完全自动地停止各种作业。
也就是说，如果作业员按一下开始运转的开关，这个联合收割机就自动地将收割作业地分割成“口”字形，最后一点一收割完，所有装置就同时停止作业。在这期间，作业员完全从作业中解放出来，在作业地边做别的工作或休息。
该公司现在也正在研究拖拉机和插秧机无人化问题，打算在不久的将来，使这三种主要的农业机械都能实现“无人化”。
各家公司目前都在研究农业机械的无人化和省力化，两三年后，整个农业机械业界将进入无人化的新阶段。

显示原版>>

Previous:西德研究利用海藻来获取铀

Next:美国试验用凤眼兰从水中回收金属


塔斯社攻击黑格的谈话《强行通过军事预算》

出版日期:1976.02.05
         期次:6248
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社纽约二月三日电】题：强行通过军事预算
美国当局竭尽一切努力，要美国国会强行通过该国历史上最庞大的军事预算，在一九七七财政年度中，这笔军事预算将为一千一百二十七亿美元。对五角大楼的要求持怀疑态度的议员正在受到压力。北大西洋公约组织欧洲盟军最高司令黑格将军对《新闻周刊》的谈话也是为了这种目的。
黑格谈话的目的还在于，要强迫美国的北约盟国慷慨解囊。这位由于北约成员国有削减军事开支趋势而感到明显不安的将军，企图以“苏联威胁”进行恫吓。这位将军也像其前任一样，主要矛头是针对国际紧张局势的缓和。黑格重弹缓和的敌人所说的毫无根据的所谓“来自苏联的威胁”的论调。

显示原版>>

Previous:美报评论：《美国在东亚的收缩使五角大楼担忧》

Next:美报文章：《美国的理想破灭了吗？》


外电报道：恰范谈印中、印巴、印美、印孟关系

出版日期:1976.02.05
         期次:6248
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里二月三日电】外交部长恰范今天表示希望印度为改善与中国的关系所作的努力能够成功。他说，中国是“我国的重要邻邦”。
恰范是在这里的印度记者俱乐部午餐会后发表的讲话中说这番话的，他是在说起印度为促进与其近邻以及中东和海湾国家的友好关系所作的努力时提到中国的。
恰范在谈到巴基斯坦时抱怨说，伊斯兰堡对印度为改善关系所作的努力没有表示反应。他说，“不幸的是，我们没有得到巴基斯坦方面同样的反应。”
他说，巴基斯坦方面的有些反印宣传为关系正常化制造了障碍。他宣称，不管怎样印度决心继续作出努力来改进关系。
恰范说，印度还在作出努力来改进同美国的关系。印度认为在这方面要继续和不断作出努力。在这方面，他指出印美联合委员会三个小组委员会之一最近举行了会议，以及目前在德里举行的印美商会会议。
【萨马查尔通讯社新德里二月三日电】印度外交部长恰范今天对“某些国家”就印孟关系制造误解一事表示遗憾，但是他重申了印度要同孟加拉国建立友好关系的政策。
恰范在这里的印度记者俱乐部午餐会后发表的讲话中说，目前有一种反印宣传，说在孟加拉国边境上发生的一些事件中，“有人看到了印度插手”。他说，“我们曾经代表印度政府一再说过，我们希望同孟加拉国建立友好关系，因为孟加拉国的稳定对印度是非常重要的。”

显示原版>>

Previous:法新社综述：七十七国集团部长会议发言情况

Next:印四家通讯社合并为萨马查尔通讯社


西德研究利用海藻来获取铀

出版日期:1976.02.05
         期次:6248
         版次:4
         栏目:\[第四版]
文章正文:
【美联社波恩一月十七日电】今后几十年，人类可能在海洋上种植、收割可以吸收和积累溶解于水中的铀微量元素的海藻，以获取核燃料。
一个八人研究小组正在政府拥有的核研究所里设法把科学幻想变成事实。
目前非共产党世界的可开发的蕴藏量估计有一百零八万吨这种重金属。波恩研究部估计，这个蕴藏量略略多于从现在起到一九九○年为计划中的大批新的原子动力厂提供燃料所需的数量。
尼恩贝格教授说，海洋估计含有四十亿吨铀。困难是：这些溶解的微量元素极为分散，每吨海水只含有百分之三克的铀。
象所有的低级海生生物那样，绿色的海藻的叶子起到吸收许多溶解在海水里的重金属——其中包括铀、铅、汞、银、甚至金——的天然积累器的作用。
尼恩贝格的小组从数十种海洋和淡水生物标本中选择了海藻系，因为它们能够吸收铀。
他们繁殖这些海藻，并用爱克斯光进行照射使之发生突变，成为新的品种，耐心地“训练”它们，使之能够经受住大剂量的铀，最后变成能吞食铀的超级菌株。
尼恩贝格说，“我们已经通过繁殖铀浓度系数为海水的铀浓度系数五万倍的海藻证明了这个想法基本可行。”
他说，这相当于百万分之一百五十的含量，接近于今天世界上一些地区正在有利可图地开发的低级矿石的铀浓度。
他认为，如果铀的价格继续上涨的话，这个系数在理论上可能使得种植核海藻在今后二、三十年内成为一项合算的买卖。

显示原版>>

Previous:美国加利福尼亚州海华市交通工程局局长张秋文章：《中国都市交通概况》（上）

Next:日报消息：《世界第一台无人操作的联合收割机》


一名第三世界学生致函《亚非》杂志抨击一些报刊歪曲我对安哥拉的立场《真 正的敌人》

出版日期:1976.02.05
         期次:6248
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在巴黎出版的《亚非》杂志一月十二日至二十五日一期，在《我们的读者和安哥拉》栏里刊载一封署名为一名第三世界学生写的题为《真正的敌人》的读者来信，摘要如下：
许多报纸——其中包括第三世界一些不结盟国家的报纸——今天在谈到安哥拉时设法证明，在一方面有人运，而支持它的人是各国人民的朋友，在另一方面则是解阵和安盟，而支持它们的是各国人民的死敌，这些报纸都把人民中国列入这些死敌之中。这些报纸之所以这样做，是为了继续通过歪曲真相和保持混乱来欺骗人们。
对葡萄牙殖民主义展开斗争的三个安哥拉解放组织是人运、解阵和安盟。这三个组织有不同的选择，它们之间存在着分歧。但是它们三个都展开了反对葡萄牙敌人的武装斗争，它们三个都得到非洲统一组织的承认。这三个组织的武装斗争迫使葡萄牙承认安哥拉的独立；这三个组织同葡萄牙签署了阿沃尔协议，这项协议确定在一九七五年十一月十一日实现独立。
内战的爆发破坏了这一独立。有人硬说这是以人运为代表的争取进步和人民幸福的斗争同以解阵和安盟所代表的新殖民主义、种族主义、部族主义之间的斗争。
但是，某些人无论如何想要掩盖的问题的实质，首先而且主要在于苏联对安哥拉事务的干涉。正是苏联把一个组织说成是“革命的”、把另两个说成是“反动的”，并在军事上支持一个组织反对另两个组织，从而破坏了三个组织的团结；因此苏联作为外来的大国违反了这三个组织之间签订的团结协议。
关于美帝国主义、种族隔离的领导人和其他资本主义国家，谁都知道它们支持解阵和安盟，也是为了通过用武力强加一种解决办法，来损害安哥拉人民的独立。
中国从一开始就支持安哥拉的民族解放运动。
在这三个组织反对葡萄牙殖民主义的战斗中，它向所有这三个组织提供了军事援助。中国知道这三个组织之间有分歧，但是劝它们在反对殖民主义的斗争中团结起来；在这三个组织和葡萄牙达成关于独立的协议后，中国就立即停止了它对这三个组织的军事援助。这是明确的立场，那些诽谤性的谎言丝毫也改变不了这一事实。严重的是，一些第三世界国家的报纸和一些亲这些国家的杂志，开始攻击人民中国是各国人民的敌人，并说美帝国主义同“某一个热烈拥护‘不断革命’、作为反霸权主义力量和通过乒乓倡议国际缓和的大国”的勾结（阿尔及利亚民族解放阵线机关刊物《非洲革命》第六一三期，一九七五年十一月二十一日到二十七日）。作这种“分析”的人在政治判断上肯定是头脑糊涂的；但是他们加强了那些制造混乱的人的队伍。人们不应犯这种错误，而应该阐明中国清楚的立场。
应该揭露苏联社会帝国主义及其朋友在安哥拉的干涉，而不应通过只谴责美帝国主义及其一伙来掩饰这一干涉。

显示原版>>

Previous:布迈丁致函七十七国集团部长会议

Next:美国加利福尼亚州海华市交通工程局局长张秋文章：《中国都市交通概况》（上）


印人民院通过一项进一步限制人民自由的法案

出版日期:1976.02.05
         期次:6248
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社新德里一月二十九日电】印度人民院今天以一百四十六票对二十七票通过了“防止不良行径”法。在通过以前印度新闻部长维迪亚·查兰·舒克拉先作了保证，即这项法案只是针对未来“滥用新闻自由”的行为的，而不涉及任何“健康的批评”。

显示原版>>

Previous:印四家通讯社合并为萨马查尔通讯社

Next:布迈丁致函七十七国集团部长会议


印四家通讯社合并为萨马查尔通讯社

出版日期:1976.02.05
         期次:6248
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里一月二十九日电】印报托在今天深夜通知订户说，将同其他三家印度通讯社合并而成的一家新通讯社将称为萨马查尔（ＳＡＭＡＣＨＡＲ）通讯社。
印报托总经理拉马钱德兰明确说，从一月三十一日午夜开始，印报托发的电讯的电头将不用“印报托”而用“萨马查尔”。
并入“萨马查尔”通讯社的其他几家通讯社是：印度联合新闻社、印度斯坦新闻通讯社和新闻社。
【美联社新德里一月三十一日电】作为建立一个新的全国性通讯社的第一步，印度四家私营通讯社星期日开始用共同的名称发表新闻。
虽然这四家国内通讯社仍然各用各的电讯网，各发各的消息，但是共同采用了“萨马查尔”为电头，这个词是印度文，意为新闻。
权威人士说，萨马查尔从本星期起在名义上成了合法的组织，设了一个有十二名成员的董事会，虽然他现在还没有自己的电讯网和职员。
这些人士说，这四家通讯社很可能在三四个月之内合并到萨马查尔这个团体组织中去。

显示原版>>

Previous:外电报道：恰范谈印中、印巴、印美、印孟关系

Next:印人民院通过一项进一步限制人民自由的法案


主张欧洲各国在防务方面实行自卫

出版日期:1976.02.05
         期次:6248
         版次:2
         栏目:\[第二版]
眉题:比国防大臣说欧洲在朝一日将会遇到俄国的讹诈
文章正文:
【合众国际社布鲁塞尔二月二日电】比利时国防大臣范登博埃南今天说，施莱辛格之所以辞去美国国防部长的职务，是因为他拒绝支持由国务卿基辛格签订的“无法控制的”协议。
范登博埃南说：“事实——而不是演说——证明，尽管举行了赫尔辛基会议，缓和现在只是一种手段。”
范登博埃南在接见《自由比利时报》记者时说，欧洲有朝一日将会遇到它无法抵抗的俄国的讹诈。
他说：“现在，我们仍然靠美国人过日子，但是，如果有朝一日美国的核保护伞消失了，我们将会遇到什么情况呢？”
范登博埃南说，尽管人们谈论着缓和，他对苏联重新武装和美国可能出现的孤立主义都感到不安。
他说：“目前，美国将保护欧洲，这是不可争议的。但是，如果欧洲人仍然拒绝自卫，我坚信，美国的反应将是把力量集中在保护美洲大陆，除此以外，不会干其他事情了。”

显示原版>>

Previous:美报文章：《美国的理想破灭了吗？》

Next:法新社报道《建立一个欧洲武器机构》


澳总理费雷泽谈苏联在印度洋和东南亚的扩张

出版日期:1976.02.06
         期次:6249
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】澳大利亚《金融评论》二月三日刊登了该刊记者对澳大利亚总理费雷泽的访问记，摘要如下：
问：从你的一些对外政策讲话中叫人得出这样的印象：好象你持有特别的反俄态度，你对俄国人远远比对共产党活动敏感得多。是这样吗，还是这只是外国的错误的印象？
答：我想当你对某个行动进行分析和作出判断的时候根据的是实际的情况，而不管这些行动是共产党人、法西斯分子还是其他什么人干的。俄国人在印度洋的舰日是美国的三倍。如果说人们希望印度洋上的军力增长有节制一些，那很好。我能给予支持。但是，如果他们把批评的矛头针对美国和迪戈加西亚，而美国的舰日又只有俄国的三分之一，那我就觉得未免奇怪了。他们应该批评苏联。是苏联第一个利用苏伊士运河为自己的海军舰只服务。在苏伊士运河刚开放时他们还没有这样做，但是近来他们这样做了，他们已大大增加了印度洋舰队。
问：你认为那是对外政策的直接目标吗？
答：嗯，我想他们对外政策的目的之一是重开苏伊士运河把他们的地中海舰队同印度洋舰队联系起来。所以我认为你在分析行动时要以这一点为基础。
俄国大使驻在这里，我曾以非常有力的语言向他表示，本政府的愿望是加强同苏联的友好关系——在文化和贸易方面。他没有提出任何异议，我记得过了两天，同皮科克也进行了同样的谈话，他们之间也没有任何异议。我认为大家都同意，即两国应该强调共同的东西。
问：俄国的活动主要在印度洋，不是在亚洲地区，主要令人担心……
答：我认为他们一直在窥测能破门而入的地方，在东南亚扩大他们的势力，这将使中国非常担心。中国肯定听说了这个情况，而且他们预料俄国人将利用金兰湾。他们预料这种情况迟早是要发生的，因而中国人的的确确对苏联长期呆下去感到担心。我想，我是能理解这种担心的。中国对不论那个大国都是很敏感的。而俄国恰恰是唯一仍然占领着中国人认为属于中国的领土的大国。

显示原版>>

Previous:美国海军将领谈美苏海军力量对比

Next:印泰米尔纳杜邦发生反对党支持者同警察的冲突


白宫宣布：美驻联合国大使莫伊尼汉辞职

出版日期:1976.02.06
         期次:6249
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿二月二日电】白宫一日宣布：引起争论的驻联合国大使丹尼尔·莫伊尼汉已辞职，而且福特总统已经以“极其深切的遗憾和勉强”的心情接受这一辞职。
莫伊尼汉曾在过去四位总统手下的这一内阁一级的职位任职，他说，他将离开联合国的职务回到哈佛大学教书。
在纽约，据可靠人士说，莫伊尼汉
——一位码头工人出身的美籍爱尔兰人
——辞职是为了争取得到民主党纽约州参议员的提名，现在持有这个席位的是共和党保守派詹姆斯·巴克利。
内森说，福特不知道莫伊尼汉正在谋求参议院席位或任何其它职务。
莫伊尼汉的辞呈没有提到他将来要想从事什么政治活动。
众议员查尔斯·兰热尔（纽约州民主党人）是对莫伊尼汉在联合国的作用提出批评的人。他说，莫伊尼汉辞职将会使人不再追究莫伊尼汉大使在联合国表演的对抗政治斗争。
兰热尔在谈到据说莫伊尼汉谋求进入参议院的努力时说：“现在应该是他宣布自己的真正意图并进入这样一个政治舞台的时候了，在这个舞台上可以就他与尼克松总统的牵连以及顽忽职守状况向他提出质询。”
【美新处华盛顿二月四日电】白宫（内森）二月四日新闻发布会
莫伊尼汉发——发言人同记者们就《纽约时报》的一则消息进行了长时间的问答谈话。《纽约时报》的消息说，美国驻联合国大使莫伊尼汉是由于赖斯顿在专栏中发表的一项评论而辞职的。
赖斯顿说，福特和国务卿基辛格虽然在公开的场合上支持莫伊尼汉的作法，但是在私下里却对人说，这位大使使他们感到为难。内森向提问题的记者说，总统在私下里对莫伊尼汉的看法同内森和福特公开表示的看法是一样的，那就是，完全支持莫伊尼汉在联合国代表美国讲话的内容与方式。
有人直接地问内森，福特在私下里是不是说过莫伊尼汉使他感到为难的话，内森回答说，“我从来没有听见他说过那样的话”。

显示原版>>

Previous:美报文章：《苏联的武器力量正成为美国的党派政治问题》

Next:美国国防部研究处处长：柯里表示支持美七七年度军事预算方案


基辛格三日谈美国对苏联的政策

出版日期:1976.02.06
         期次:6249
         版次:1
         栏目:\[头版]
文章正文:
说苏联的工业、技术和军事力量在战后三十年“发展到了顶峰”，美的责任是“既要遏制苏的力量，又不触发全球性战争，既避免不必要的对抗，而又不放弃职责”。美必须阻止苏把日益增长的实力转化为全球性的或地区性的优势
【美新处旧金山二月三日电】基辛格国务卿二月三日对旧金山联邦俱乐部发表一个讲话，谈美国对苏联的政策，讲话全文如下（本刊作了删节）：
我今天打算谈谈美国同世界上的另一个超级大国苏联的关系。最近几个月，美苏关系问题已成了我们全国辩论的一个重要部分——也应该如此。我想说明一下政府对于产生那种叫做“缓和”的政策的条件的看法、我们所寻求达到的目标以及我们的对苏政策同美国外交的全盘计划的关系。
今天，我们虽然仍然拥有巨大的力量，但是却不再拥有重大的核主宰地位。我们仍然拥有世界上生产率最高和创新精神最强的经济，但是我们现在必须跟西欧、加拿大和日本分享领导地位；我们必须跟一些新近富裕起来的和发展中的国家打交道；而在我们同共产党国家的经济关系中，我们必须作出新的抉择。我们的民主原则仍然受到世界亿万人的珍视，其程度远远超过我们的认识，但是我们也必须跟一些新的意识形态竞争，这些意识形态宣称有着进步的目标，但是却用压迫的方法去追求这些目标。当今美苏关系的挑战：
怎样同苏联打交道这个问题，三十年来一直是美国政策的一个主要特点。今天的新情况是苏联的工业、技术和军事力量战后三十年的发展达到了顶峰。但是美国的政策可以防止这一力量被用来扩张苏联的影响而损害我们的利益；我们有能力使盟国和友邦在安全感中生活；我们拥有可以促进建立一种合作与进步的国际秩序的进程的有利条件。
然而，我们必须在前所未有的条件下这样做。在从前，大国之间的角逐几乎总是导致战争。而在我们的时代，由于热核武器有造成亿万人丧生的危险，这样一种结果是不可想象的。我们必须驾驭意识形态的根本冲突和控制核超级大国之间的角逐，首先使它变成共处，然后把共处铸造成一种更积极、更相互合作的未来。
在第二次世界大战以后的时期，我们做梦都害怕的事情，就是苏联在巩固了它对东欧的占领之后，会设法把它的控制扩展到欧洲和亚洲的其他毗连的地区。因此，我们当时的种种政策是设法建立种种的联盟和军事实力地位，以便能够遏制和孤立苏联。
苏联的扩张受到了制止。在我们的安全盾牌保护之下以及在我们的援助之下，我们的西欧友邦和盟国恢复了它们的经济，重建了它们的民主体制。
然而，以为这些政策会造成永久的稳定、会造成苏联制度的积极演变，并造成更大的正常局面的希望，却仅仅部分地得到了实现。在第二次世界大战刚刚结束后的时期里，苏联斯大林时代的意识形态上的嚣张使人看不到这个苏维埃国家的某些真实弱点。其实，直到一九六二年古巴导弹危机时，美国还在战略导弹方面拥有五比一的优势，在战略轰炸机方面拥有三比一的优势，在海军方面在全世界拥有全面的优势，而在欧洲的地面部队方面大致上势均力敌。
渐渐地，随着苏联掌握了核技术以及国际体制由于非殖民化而改变面貌，苏联开始成为第一流的军事强国。
从战略军事力量方面说，苏联已达到了同美国大体上旗鼓相当的水平，在一个其领导人准备强使他们的人民作出重大牺牲并在财力使用上把军事力量放在至高无上的优先地位的大国里，这是必然的事情。由于苏联的国民生产总值只及美国的一半，所以它的军事开支超过了美国。
苏联可以威胁欧亚大陆以外的遥远地区——包括美国在内，这在历史上是第一次。由于世界上已没有任何地方处在苏联军事力量的打击范围以外，苏联已开始从全球的角度来确定其利益和目标了。苏联的外交活动已打入到中东、非洲和亚洲。
现在，这种演变是以力量为根基的，而不是以漂亮的词藻宣扬一种普遍适用的主义。事实上，这种宣传没有什么效力或吸引力。
我们的政策必须应付这种状况的后果。野心勃勃的新强国崛起于既有的国际结构之中，这是一种反复发生的现象。我们的责任是，既要遏制苏联的力量而又不触发全球性战争，既避免不必要的对抗，而又不放弃职责。
这是可以做到的，但要做到这一点，就要求有一种精密而复杂的政策。我们一定要争取力量的均衡，但是我们必须走得比这个更远，以促成相互保持克制、共处和最终进行合作的习惯。我们必须让一种新的国际秩序在一个存在着巨大危险的环境中稳定下来，但我们的最终目的必须是把意识形态的冲突转化为建设性地参加建设一个更美好的世界的工作。
被称为“缓和”的进程的含义就在于此，而不在于渴望缓和紧张局势，以致不惜任何代价地争取达成协议。
本政府奉行的政策旨在防止苏联的扩张，但也是为了建立这样一种关系的格局，在这种格局中，苏联如果进行侵略就一定会遭受惩罚，如果保持克制则可以得到越来越大的鼓励。这样的目标完全是我们力所能及的。
我们的基本任务是承认采取一种双重政策的必要性，这种双重政策是同时地而且是花同样精力地既抵制扩张的企图，又谋求形成一种比较富有建设性的关系。我们必须阻止苏联把它日益增长的实力转化为全球性的或地区性的优势。但我们这样做的时候，一定不能让每个危机升级为大规模的对抗。
与此同时，我们对人类负有一项历史性的义务：使苏联和我们一道解决具体的问题并且减少核灾难的危险。至少，我们应该向我们的人民表明，他们的政府没有错过任何机会以求得建设性的解决办法，而一旦出现了危机，那便是无可避免的。无论说得多么振振有词，美国人是不会支持他们认为是人为制造的对抗的。正因为如此，美国才提出了核时代负责的关系的原则：尊重所有国家的利益，在使用力量方面保持克制，不利用不稳定局势或局部冲突来谋求单方面的好处。我们已经开始在许多起作用的方面——经济、科学、医疗、环境等方面达成了许多合作协议，如果政治条件允许全面实施和进一步发展这些协议的话，就可能会带来具体的好处。
这一政策反映了美国人民的最深切的愿望。
在铸成美苏目前的关系的七十年代初期，我们的国家已经经历过创伤性事件，并进行着一场痛苦的战争。在街道上和校园里发生了骚乱，要求迅速地走向和平。
政府认为，我们的国家需要有一项平衡的政策，既坚定又和解，既有强大的防务又实行武器控制，既有政治原则又有经济刺激。这必须是美国人民能够维护的一项长期政策，它使人看到了建设性的未来的希望。
因此，具有讽刺意味的是，我们国内的辩论现在似乎在许多方面兜了一整圈。产生缓和的条件基本上忘掉了。那些曾经要求对莫斯科作出让步和采取单方面的限制行动的人现在指责政府太和解了。因此，我们要懂得一项现实主义政策的范围和限度：
——我们不能阻止苏联力量的增长，但是我们能够阻止它运用这种力量来谋求单方面的利益和进行政治扩张。
——我们不能阻止苏联加强其军事力量，但是我们与我们的盟国一道，有能力保持均势。
——我们在外交、经济和军事上有能力抵抗扩张主义，但是我们不能只嚷嚷要进行对抗，而同时使自己失掉进行对抗的手段。（下转第三版）（上接第一版）
——我们必须接受这种观点：主权国家，特别是力量大体相等的主权国家，彼此间不能把无法接受的条件强加给对方，并且必须通过妥协继续前进。
——我们必须在核威胁的现实中生活，但是我们能够建立一种超越核危险之上的新关系。
所以我们要停止那种意味着苏联的政策是高明的、有目的的和势不可挡的，而美国的政策则是笨拙的、不确定的和软弱的失败主义说法。有些人说美国人民将支持奉行坚定与和解相结合的政策，说这种政策将获得成功。这些人是真正相信我们的能力和我们的前途的。我们有计划和物质手段来对付苏联。如果我们作为一个团结一致的民族前进，我们就能获得成功。苏联和安哥拉：
必须紧急关注苏联对非洲内政进行的大规模的和史无前例的干涉。苏联运去了将近二亿美元的军事装备，派去了顾问，运送了古巴战斗部队的一万一千名之多的远征军。
安哥拉是苏联人第一次在遥远的地方用军事行动把一个他们选择的政权强加于人。这是美国第一次对苏联在它直接的势力范围外采取的军事行动没有作出回答。这是国会第一次在危机中间制止国家采取行动。
当一个大国通过军事干涉把局部冲突中的力量平衡决定性倒向一边并且不遇到任何抵抗时，就树立一个具有严重后果的不祥的先例。即使干涉发生在似乎是很遥远的地区也罢。如果要持久地缓和紧张局势，这样的先例是不能容忍的。如果现在不打破这种格局，我们今后将会面临更加困难的选择和付出更加昂贵的代价。
去年夏季和秋季，为了制止局势的危险升级，美国通过非洲朋友向安哥拉的那些谋求抗击苏联和古巴的统治的大多数人提供财政支持。我们以此为杠杆展开了积极的外交活动，以使非洲问题由非洲人来解决。
十二月十九日，总统警告莫斯科当心继续进行干涉的后果，并表示愿意进行合作来鼓励实现将消除外来影响的和平解决。苏联似乎重新作了考虑。它自十二月九日至十二月二十四日停止了空运。
那时，我国国内辩论产生的影响使外交活动不可能进行了。在参议院经过表决决定停止向安哥拉提供进一步的援助以后，古巴就把它的部队的数量增加一倍多，苏联的军事援助大规模地恢复了。苏联在外交上不那么愿意进行合作了。此后，局势不断恶化。
有人认为，我们应当用改变我们对限制战略武器会谈或谷物交易的态度等增加压力的办法来对付苏联在安哥拉的威胁。但是，上述这些安排除了对苏联有利以外，对我们也是有利的，而且是对付苏联的长期战略的一部分。
历史一次又一次地证明，只有在当地存在均势的情况下才能制止扩张；只有在当地迅速取得胜利的可能性被排除的情况下，间接的手段才能成功。正如总统已指出的，苏联没有美国的粮食已生存了将近六十年，它现在没有美国的粮食也可以生存下去。切断粮食供应还是会失掉安哥拉的。
我们现在的处境如何？政府有责任对苏联和古巴明白表示，安哥拉不能成为先例，不能容忍再次采取这类行动。政府必须向安哥拉的邻国保证，不会让它们遭受来自苏古两国这个新的立脚点的进攻和压力。国会和总统在这一点上必须是一致的——为了国家的利益，也为了世界和平的利益。国家的力量和国内的辩论：
我们是生活在一个对什么问题都不能简单地作出回答的世界上。我们非常珍视我们的准则，而绝不会放弃捍卫这些准则；我们非常珍视人的生命，而绝不会停止寻求可靠的和平。稳定的第一个要求是保持我们的防务和均势。但是，在核时代，最高的政策目标必须是把无效的力量平衡变成比较积极的和平关系。
美国拥有做到这一点的物质财富。我们的军事力量是无可匹敌的。我们的经济和技术力量使任何别的国家都相形见绌。我们继承的民主遗产为世界上数以亿计的人所羡慕。
因此，我们的问题是我们自己造成的——自我怀疑、分裂、优柔寡断。我们必须再次成为怀有信心、团结一致和充满决心的人民。
美国人民希望有一种有效的对外政策。他们希望美国继续根据我们的理想帮助建立未来一代的国际秩序。我们作为团结的人民已做了伟大的事情。我们有力量使我们的第三世纪变成一个充满活力与希望的伟大的时代。

显示原版>>

Next:塔斯社电讯：《美国国务卿的讲话》


美报文章：《苏联的武器力量正成为美国的党派政治问题》

出版日期:1976.02.06
         期次:6249
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二月三日刊登一篇文章，题为《研究报告和事态预示着转向对共产党人有利苏联的武器力量正成为美国的党派政治问题》，摘要如下：
据国会人士说，美国防御力量与日益增强的苏联军事实力的对比问题，正在迅速成为一九七六年总统选举中一场重大的党派政治斗争。
虽然自由派要求削减五角大楼的预算，但是福特总统、共和党挑战者里根和民主党竞选人亨利·杰克逊都已表示要继续保持美国的军事实力。
防务分析家争辩说，本周一些事态发展可望使这次辩论激化：
福特政府就要对与苏联人达成新的武器协定一事作出决定，这个协定可能会起严格限制美国研制巡航导弹的作用，在作为将来防御苏联人的“障碍物”的巡航导弹方面，美国在技术上显然占优势。
前国防部长施莱辛格在《幸福》月刊二月号上断言，苏联日益增强的力量，加之美国在越南战争结束以后进行的收缩，构成了自三十年代以来对西方民主制度的最大威胁。
据《得梅因星期日纪事报》上一篇有版权的文章说，由衣阿华州参议员约翰·卡尔弗（民主党人）编写的一份国会图书馆的研究报告表明，军事力量对比正朝着有利于苏联人的方向发展。
现任国防部长拉姆斯菲尔德将向国会和公众陈述理由，说明国会必须批准福特总统的新巨额国防一揽子预算，以便与苏联的力量保持平衡。他认为，如果不这样做，最终可能造成“一个不稳定的世界”。
虽然有些议员争辩说，在年初一、二月份当五角大楼提出预算要求时谈论苏联的力量是常事，但是与过去的年头里，当国会不作什么修改就表决国防法案时形成鲜明对照的是，今年五角大楼的拥护者们发出的几乎是哀调。
尼克松—福特政府中领导三个高级国家安全部门——国防部、中央情报局和原子能委员会——的施莱辛格说，苏联力量的“幽灵”不仅使美国感到不安，而且也使日本、朝鲜和中东感到不安。
确实，正是由于政府对苏联人保持更大规模的人力、飞机和坦克部队的中欧感到关切，五角大楼才使海军陆战队的任务由在亚洲进行传统的两栖作战，逐步扩大成为一支机动打击力量。
虽然海军陆战队的官员们否认有任何重大改变，但是它正在美国东海岸加强其坦克和装甲车能力，并在欧洲进行了演习。

显示原版>>

Previous:美联社的评论

Next:白宫宣布：美驻联合国大使莫伊尼汉辞职


美国国防部研究处处长：柯里表示支持美七七年度军事预算方案

出版日期:1976.02.06
         期次:6249
         版次:2
         栏目:\[第二版]
文章正文:
说这一预算是向着扭转“苏将在军事技术部署方面取得优势”这种趋势迈出的第一步
【美联社华盛顿二月三日电】美国国防部研究处处长今天在国会说：“苏联在八十年代将能够在军事技术的部署方面取得优势。”
马尔科姆·柯里博士说，他是以当前的一些趋势为根据，作出这一判断的。
这些趋势包括：苏联人作出的“非常巨大的和坚定的努力”，而美国在军事研究、发展和采购方面的投资却一直在缩减。
柯里在参议院拨款委员会的防务小组委员会作证时，支持在一九七七财政年度（政府决算年）为军事研究和发展提供一百零九亿美元的预算方案。
他说，这一预算是向着扭转这种趋势迈出的第一步。
柯里在拨款委员会上说，在大多数与国家安全至关重要的方面，美国在技术上仍然比苏联领先。
他说：“但是这种领先在缩小。在一些重要方面，已经消失了。苏联人已领先。”
柯里说，苏联现在已能够“在遥远的地方部署力量”，正在改进在离它的海岸很远的地方操纵海军部队、飞机和补给部队的能力，并且具有全球性指挥、控制和通讯能力。
他说：“这对于一个在历史上一心只想着本国国防的国家来说是一个惊人的变化。从各种迹象来看，苏联未来的战略将是控制世界，而技术将是主要推动力之一。”

显示原版>>

Previous:白宫宣布：美驻联合国大使莫伊尼汉辞职

Next:美国海军将领谈美苏海军力量对比


美国海军将领谈美苏海军力量对比

出版日期:1976.02.06
         期次:6249
         版次:2
         栏目:\[第二版]
副题:美报评论：《研究报告力主海军陆战队实长大调整》
文章正文:
【合众国际社华盛顿二月三日电】高级海军将军今天说，美国已失去它过去对介乎它的主要亚洲盟国和中国大陆之间的日本海拥有的毫无疑问的控制，在另外一些极其重要的海域对苏联只保持“微小的优势”。
海军作战参谋长霍洛韦和海军部长米登多夫，在众院军事委员会作证时描绘了一幅正在萎缩的海军的图景，由于舰只日益陈旧、战备状态不令人满意。采购数量下降和通货膨胀盘旋上升，使海军处于不利地位。
但是霍洛韦在证词中说：“我的判断是，在所设想的那些牵涉到我们最重要的国家利益的情况中，我们今天对苏联的威胁保持一种微小的优势。然而三十年前，我们处于一种享有压倒优势的地位。”
霍洛韦在回答众议员斯彭斯（南卡罗来纳州共和党人）的问题时说，美国海军已把对某些公海海域的绝对控制权丢给俄国人了。
他说：“我要说，今天，我们要在日本海采取的任何行动，都将在苏联的默许下进行。”
霍洛韦说，这支舰队是第二次世界大战结束以来规模最小的，只有四百七十七艘舰只，人员不足，熟练人员短缺到不能容忍的程度——现在它正在设法纠正这种现象。他说，近几年大约有一万六千个职位一直是空缺。
他谈到海军战备状态时说：“舰队的战备状态由于在海上活动时间的减少而继续受到严重限制。计划安排的舰队演习的规模和次数减少了，参加同我们的盟国进行的联合演习的美国海军舰只的数目减少了。”
【本刊讯】美国《纽约时报》二月二日刊登德鲁·米德尔顿写的一篇评论，题为《研究报告力主海军陆战队实行大调整》，摘要如下：
布鲁金斯学会昨天发表了一项新的研究报告，建议根本改变海军陆战队的组织和部署并大大削减其战术空军力量。
这项研究报告的作者马丁·宾金和杰·雷科德争辩说，海军陆战队如果继续保持其目前的编制、装备和理论，就有成为“一支越来越为其局限性而苦恼的不合时代潮流的军种”的危险。
这项研究报告指出，海军陆战队当前存在着军纪问题，损害了他们的精锐部队的形象。一九七五年海军陆战队官兵受军法审判、擅离职守和开小差的比例超过了陆海空三军加在一起的比例。
这项研究报告对海军陆战队招兵的质量提出了一些棘手的问题。研究报告的作者说，虽然海军陆战队会招募到足够的兵员，但是他们的教育水平不能令人满意，虽然情况已有所改进。
布鲁金斯学会的研究报告的结论是：海军陆战队“不能保持现状，因为现在的结构是为了应付过去的，而不是今后很可能发生的不测事件的”，因而建议进行四项根本改革。
其中最激烈的一项是，应把四个团，即目前海军陆战队的一半左右，编为两栖作战团。现在是整个海军陆战队的大约十九万七千名男女人员都是集中于从事两栖作战的。
作者争辩说，由于政治形势和技术的发展，这种改革是必要的。
第二项建议鉴于在亚洲使用地面部队的需要已减少，主张改变海军陆战队的登陆加强营的部署。作者建议把一个登陆营从太平洋调到地中海，使地中海的登陆营增加到两个，太平洋留一个。第四个登陆加强营断断续续地部署在加勒比海地区。
第三项建议，即削减战术空军力量的建议，所依据的理由是：海军陆战队不需要象Ｆ—４和Ａ—６这样的飞机，因为空军和海军可以完成这些飞机所要完成的任务。
第四项建议是，解散海军陆战队的第四个两栖作战师（后备队）。
这项研究报告在提出上述四项建议之后，还为海军陆战队提出了四个抉择。
第一个抉择是，把海军陆战队的专门担任两栖作战任务的师削减到一又三分之一，使其余一又三分之二的师和飞机联队组合力量复员。
第二个抉择是，由海军陆战队承担亚洲“持久内陆作战”的主要责任，替代现在担负这一任务的陆军师。
第三个抉择是“全部承担”美国快速反应任务。第四个也是最极端的抉择是，主张改变海军陆战队的方向，让它在欧洲承担“持久内陆作战”任务。在欧洲，海军陆战队将与陆军部队一起作战而不是取代陆军部队。

显示原版>>

Previous:美国国防部研究处处长：柯里表示支持美七七年度军事预算方案

Next:澳总理费雷泽谈苏联在印度洋和东南亚的扩张


美国加利福尼亚州海华市交通工程局局长张秋文章：《中国都市交通概况》（下）

出版日期:1976.02.06
         期次:6249
         版次:4
         栏目:\[第四版]
文章正文:
中国的信号灯在目前都是由交通警察操纵的。他们坐在交叉点旁或中央的高架警亭内，看由四方而来的车辆情况而亮红灯或绿灯，效率很高。当然，若交叉点通过的车辆太多时，可能有困难了。行车标志及路面划线中国街道中所用的行车标志不太多，故一般的街道看起来比美国清爽明朗得多。
在中国街道的交叉点，是看不到在美国常用的“停”或“让”的标志的。除了信号灯以外，没有别的行车控制。很多交叉点是一个圆形的大广场，内种有花草以美化市容。
中国行车标志的设计很象联合国的式样。
在上海好几处地方，都看到活动型的不准停车标志，由此可看出在社会主义制度下人民生活之安定及道德水平之高。
因为汽车不算太多，所以路面上的划线或印字也不多。有些城市街道上没有划中心线。“行人横道”线划得很多。两条白线之间的距离约有六米（美国通常是三米）。白线全用虚线以免浪费油漆。
很多街道在靠边部分，有用白色虚线划出的自行车道，如此使自行车与汽车分开行驶。看来自行车与汽车相处得很好。在美国可就麻烦了。
近年来有些美国人开始用自行车了，因为汽车独霸街道已七十多年，对于自行车不知如何应付，故车祸时生。单一九七二年，美国就有一千一百多人，因为用自行车而丧生于汽车轮下。
虽然中国街道上的行车标志及路面划线不太多，也看不到巡逻的交通警察，但是司机们看来都很礼让及遵守交通规定。所以我回美国后深深地感到，提高行车效率及促进交通安全的治本良药是优越的社会制度。都市公共交通中国城市及郊区的公共交通，都办理得很好，而且仍在发展改进中。
美国城市的公共交通都是讲生意经的。近十．年来很多城市的公共交通已改为公营了，经费来自人民所纳的公共交通税。近年来由于通货膨胀得太快，再加上官僚式的经营，一般的公共交通都陷入半瘫痪状态。相反地，中国没有所得税，更没有公共交通税这名目。在社会主义制度下，公共交通成了人民的生活用品。工作人员本着“为人民服务”的精神来经营，故各城市的公共交通，都欣欣向荣。
中国的公共汽车多数是双截式的。无轨电车也很多。车资不贵而照旅程来计算。
我看到的八个城市，都没有有轨电车。上海以前的有轨电车，也已全部拆除了。
北京有地下铁道。全部地下铁道计划尚未完成而仍在建造中。有一段已完工，并已在一九七○年通车。自行车在中国，自行车是一种交通工具。不象美国人的浪费，一向都把自行车当成了玩具，直到最近数年，才又有些美国人恢复用自行车做交通工具了。
自行车是一种轻巧灵活的私人车辆，故中国人的日常生活，如上班、购物、探访、娱乐等等，都可用自行车来解决。城市旧区的街道狭窄，故更适用于自行车。
中国物价稳定，人人有工作，故家家户户都在银行内有存款。人民的购买力很强，商店内天天挤满了人，所以自行车就成了国内流行的三转之一（另二转是手表及缝纫机）。很多家庭有好几部自行车，车子都是洗得干干净净而擦得亮亮的。结束语中国虽有丰富的石油资源，但中国不是一个以小汽车为主要交通工具的国家，所以中国都市没有象美国都市那样严重的汽车阻塞及停泊问题。
美国历年以来，因为汽车太多而产生的社会病态，例如车祸死亡（每年五万多）、空气染污、车声震耳及汽油短缺等等，在中国也都不存在。
轿子及人力车早已在中国淘汰了。在北京和上海，手拉车早已绝迹了。街上所常见的车辆是卡车、大型或小型旅行车、小汽车、公共汽车、无轨电车及自行车。
所有的车辆，除了极小部分，全是中国自己制造的。
目前中国的市内交通是以自行车及公共交通为主。
城市与城市间的交通，由火车、长途公共汽车、定期轮船及飞机来联系。中国还是一个在发展中的国家，要做的事实在太多了，所以目前的交通方式，看来还要维持一段时期。
但是由于车辆及石油的产量，在自力更生的原则下，年年提高，故大都市，如北京及上海，街道上的交通流量也年年增加。恐怕不久的将来，在这些大都市的主要道路交叉点，在上下班车辆忙碌的时候，可能会有些车辆阻塞的现象。（下）

显示原版>>

Previous:苏联重工业部长：吹捧英·甘地继续推行紧急状态法

Next:危地马拉发生七点五级地震


美联社的评论

出版日期:1976.02.06
         期次:6249
         版次:1
         栏目:\[头版]
文章正文:
【美联社莫斯科二月四日电】塔斯社今天指责美国国务卿基辛格在最近的讲话中提到苏联在安哥拉的行动时企图“歪曲苏联的外交政策”。
在苏联塔斯社对基辛格进行了异乎寻常的人身攻击四天之后，《真理报》就基辛格要求美国对苏联在安哥拉的行为作出反应，又一次进行了指名的批评。
迄今，虽然苏联报刊经常批评美国的外交政策决定，但是从未单独点过这位国务卿的名。
塔斯社的这番指责是针对基辛格二月三日在旧金山的讲话的。

显示原版>>

Previous:塔斯社电讯：《美国国务卿的讲话》

Next:美报文章：《苏联的武器力量正成为美国的党派政治问题》


日本制成光学旋转内扫描传真系统

出版日期:1976.02.06
         期次:6249
         版次:4
         栏目:\[第四版]
文章正文:
【法新社东京一九七五年十月二日电】日本电气公司研制成一种报纸传真用的新系统。这种新系统叫做光学旋转内扫描装置，将使每页传输时间缩短到六十六秒。
该公司说：扫描装置是这种新系统的主要特征。它采用了一种圆筒，原稿用真空吸附在这个圆筒的壁上，然后用一个旋转的光学系统在圆筒内读出原稿。
据说，采用这种扫描装置后，光学系统的旋转速度有可能达到每分钟四千八百次，而目前的旋转速度每分钟只有两千次。因而使传输速度大大加快。
新系统的另一特点是一系列的传输过程（包括插入原稿、传输和取下原稿），实现了全自动化，同时接收过程也是用按纽操纵的。传输和接收均用激光作光源。据称，一台标准型新传真系统售价三千三百万日元（十一万美元）。

显示原版>>

Previous:台湾《联合报》报道：《中文电子化研究有进展 制成新字元系统》


苏联重工业部长：吹捧英·甘地继续推行紧急状态法

出版日期:1976.02.06
         期次:6249
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔波卡罗二月一日电】苏联重工业企业建设部长戈尔舍在这里说，宣布紧急状态的做法在印度造成了良好的气氛，总理甘地夫人采取的步骤是取得成功的可靠保证。

显示原版>>

Previous:印下院通过将大选推迟一年的法案

Next:美国加利福尼亚州海华市交通工程局局长张秋文章：《中国都市交通概况》（下）


塔斯社电讯：《美国国务卿的讲话》

出版日期:1976.02.06
         期次:6249
         版次:1
         栏目:\[头版]
副题:说基辛格的讲话“企图颠倒是非”
文章正文:
【塔斯社华盛顿二月四日电】题：美国国务卿的讲话
美国国务卿基辛格二月三日在旧金山就对外政策问题讲了话。在这次讲话中可以明显地看出两条路线。一方面，这是现实地承认有缓和紧张局势、实施现有的苏美协议和协定、继续进行关于裁军会谈的必要性。
基辛格指出，在美国的对外政策中，苏美关系居中心位置，美国打算遵循缓和政策。缓和政策的必要性取决于客观事实，他指出，在这些客观事实中，在军事战略方面，苏联同美国势均力敌。基辛格说，因此，我们应致力于“克制、共处最后是要合作”。
而在同时，贯穿在国务卿讲话中的另一条路线则是企图曲解苏联的对外政策。基辛格无视事情的真相和这样一个众所周知的事实，即苏联的对外政策是以和平共处、不干涉别国内政原则为基础的和平政策，他硬说什么“苏联搞扩张”，苏联有“侵略意图”等等。譬如，基辛格企图用一些毫无根据的论调为美国干涉安哥拉辩解，说这种干涉是由于苏联对这个非洲国家的“干涉”引起的。但是，众所周知的是，美国早在六十年代初就支持葡萄牙殖民主义势力，正象它现在支持南非种族主义者和反对安哥拉合法政府的叛乱集团那样。
总而言之，美国国务卿在这部分讲话中，象俗语所说的那样企图颠倒是非。

显示原版>>

Previous:基辛格三日谈美国对苏联的政策

Next:美联社的评论


台湾《联合报》报道：《中文电子化研究有进展 制成新字元系统》

出版日期:1976.02.06
         期次:6249
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】台湾《联合报》一月十九日以《中文电子化研究有进展朱四明制成新字元系统》为题刊载一篇专访，全文如下：
（本报记者吕一铭专访）中文电子化研究工作，最近又有了新的进展，由青年计算机科学家朱四明博士研制的一套多用途“字元”中文输入输出系统，已在日前完成，能经济有效地处理中文资料，其在中文键盘、输入输出及可利用中英文的“程式”等方面，相当实用。
由于中文电子化研究无论在民间或学术界已形成一个“群雄角逐”的局面，朱四明博士的这项成果，势将产生“激荡”作用，也将促使中文输入输出系统，早日能实际应用。新研制完成的“字元”中文输入输出系统，包括一个特殊设计的“万用键盘”、输入控制单元、输出控制单元、系统资料库及点列扫描印刷装置等。在与电子计算机机器连接使用时，每分钟约可输入三十五至八十个中文字，或二百四十至四百八十个字母或符号。输出速度因受静电印刷机先天限制，但最高每分钟仍可印字形资料二百行，符号资料三百行，或点列四千八百行。
在美国北卡罗来纳大学执教的朱四明博士，去年应邀回国讲学。并在行政院主计处电子处理资料中心担任顾问，他昨日接受访问时指出：“这套‘字元’系统系就中国文字特色，加以整理分析，并把经常使用的八千个中文字作一适当安排，同时统计分析字首偏旁，把中文输入的键盘变得‘袖珍’，更加实用，仅需二百五十六个键，操作方便。”一般的“字根”方法，键盘需四百九十六个字。譬如“湾”字一般需按键五下，“字元”仅需三下。
简单的说，“字元”系统，便是把中文常用的字“分解”加以灵活运用，譬如一个“车”字，加“俞”为“输”，加“仑”为“轮”，不必一个字一个字存入系统资料库，增加操作与机器的负担。
操作人员只需把中文字依简单的法则，分解成“字元”序，用键盘按入，如为外文字母及特殊符号可直接以符号键盘按入，输入控制单元对按入的键码会自动相应，并将“字元”序转换成“字码”，累积在应用“程式”指定的输入“缓冲区”，“程式”即是指挥机器作业的数学方程式，当整行的资料由键盘输入完成，应用“程式”即可由输入“缓冲区”取得“字码”所表示的输入资料。输出印出的字体，也可事先选择，一行字的大小可任意放大，或以直式或横印行。字与字间、行与行间的距离能任意调整，十分方便。
朱四明说，“字元”系统的中文字分成“既定字”与“增补字”两类，前者可事先储备于系统中，后者则依操作人员输入资料临时决定。同时两类字数可随时依比例调整，不会影响该系统的功能，其图形可为日文字母、希腊字母、数学符号、注音符号等。
一般来说，国内外推动中文电子化的工作，迄今未见经济实用的中文输入输出系统，其主要原因，在输入键盘设计不够理想，不是键数太多，寻键不易，便是键数太少，使每字按键次数太多，使用不便。同时印出字形缺乏美感，或缺少大小变化，并且输入输出结构未自成系统，使应用“程式”与机器特性之间“纠缠不清”，不易多方面应用。此外，系统配置难合客户投资意愿，而输出装置的性能，往往需特殊纸张，或印刷速度太慢，或体积大，造价昂贵。
朱四明过去在美便针对这些问题，加以改进，并回国在交通大学工学院执教继续研究，应用清华大学的宋体字型，行政院电子处理资料中心中文研究室同事协助有关统计工作，使“字元”系统能达经济有效。
他认为中央研究院数学研究所的“音检”系统，还有台湾大学及其他研究机构的中文电子化研制，都各有优点与特性。
朱四明博士觉得，国内在中文电子化方面，尚有些问题需要克服，譬如中文字仍需加强整理，以利电子化，同时各方的观念尚需沟通，因为中文毕竟不同英文电子计算机，大家应多予鼓励支持，如能集中人力、经费、设备，配合电子工业的发展，相信可事半功倍，并能相辅相成，使中文电子化尽早实现。

显示原版>>

Previous:危地马拉发生七点五级地震

Next:日本制成光学旋转内扫描传真系统


危地马拉发生七点五级地震

出版日期:1976.02.06
         期次:6249
         版次:4
         栏目:\[第四版]
文章正文:
【法新社危地马拉城二月四日电】危地马拉城的消防队宣布，今天早上危地马拉城发生了十八次地震，死了一百多人，伤了大约两千人。
第一次最强的地震是凌晨三时刚过时发生的，过了近三个小时地面还在震动，救护车和警车就在没有灯光的马路上行驶。
在早上四时左右发生第二次地震，把水电供应都震断了。
看来震得很厉害的只有危地马拉城，但是墨西哥城天文台说，恐怕对墨西哥南部也会造成损害。该天文台说，危地马拉城的第一次地震在里氏震级计上是七点五级。
在最初的地震之后发生了两场大火，在另外一些地方还发生了三起，遭受火灾的地方有医学院、一个商业中心和一个中产阶级的住宅区。
消防队说，他们接到了三千五百个电话，要求赶快去救火。
据说这里东南二十八公里的阿马蒂脱朗也有火灾。

显示原版>>

Previous:美国加利福尼亚州海华市交通工程局局长张秋文章：《中国都市交通概况》（下）

Next:台湾《联合报》报道：《中文电子化研究有进展 制成新字元系统》


印泰米尔纳杜邦发生反对党支持者同警察的冲突

出版日期:1976.02.06
         期次:6249
         版次:3
         栏目:\[第三版]
副题:印边防军和中央后备警察已被调到该邦所有十四个县
文章正文:
【合众国际社新德里二月三日电】（记者：约翰·尼达姆）一位反对派人士今天说，军队已被调到南部泰米尔纳杜邦，因该邦各地都发生警察同反对党支持者冲突。
德拉维达进步联盟的一位领导盟员说，准军事性的边防军的部队和中央后备警察已被调到该邦所有十四个县总部和各城市去维持秩序。
他说，他收到的报告说德拉维达进步联盟的支持者同警察今天在该邦首府乌德拉斯以南的拉曼德县发生了冲突。这位人士说，表面看来泰米尔纳杜邦平静而紧张。
邦政府的位高级官员第一次在马德拉斯说，自从德拉维达进步联盟政府被解除职权后，已逮捕了一些人。
这位官员没有说出拘留了多少人。但是据德拉维达进步联盟人士说，在宣布实行总统治理后不久在该邦各地逮捕了二千人，大多数是他们党的成员。
这些人士说，卸职的邦政府的部长们（包括首席部长卡鲁纳迪在内）没有被捕，但是他们的活动似乎已受限制。

显示原版>>

Previous:澳总理费雷泽谈苏联在印度洋和东南亚的扩张

Next:印议会反对党议员退出会场抗议政府解散泰米尔纳杜邦政府


印下院通过将大选推迟一年的法案

出版日期:1976.02.06
         期次:6249
         版次:3
         栏目:\[第三版]
副题:反对党议员说印正由民主制度变为专制制度
文章正文:
【路透社新德里二月四日电】（记者：彼得·奥尼尔）印度政府今天用一项推迟大选一年的法案延长了它掌权的时间。发言反对的议员攻击这样做是不民主和不合理的。
这项法案在下院以一百六十五票对二十票通过，只有三分之一左右的议员出席投票。
这项法案把目前对英迪拉·甘地总理执政的国大党政府的授权延长到第六年，推迟预定今年三月十八日举行的大选。
人民阵线议员塞古埃拉指责说，这个国家正在迅速地由民主制度变为专制制度，他说，到三月十八日本届议会任满的政府将是没有合法性的。他说，民主是一种信仰，决不能为了迎合党派的方便来执行宪法的某些部分。

显示原版>>

Previous:印议会反对党议员退出会场抗议政府解散泰米尔纳杜邦政府

Next:苏联重工业部长：吹捧英·甘地继续推行紧急状态法


印议会反对党议员退出会场抗议政府解散泰米尔纳杜邦政府

出版日期:1976.02.06
         期次:6249
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里二月二日电】今天高喊“无耻，无耻”的印度议会反对党议员短时地退出会场，以抗议政府接管南部的一个邦和逮捕近两千名政治反对派。
一位反对党人士说，在这个邦里，逮捕了近两千名甘地夫人政府的政治敌手。他说被捕的人全是德拉维达进步联盟的工作人员，该党其他人已转入地下逃避逮捕。
在议会里，反对甘地夫人的国大党的一些政党领导人谴责对泰米尔纳杜邦政府采取的行动，他们高喊“无耻，无耻”，退出了两院。大多数人在当天晚些时候又回到了会场。
消息灵通人士说，中央政府明天将宣布成立一个委员会调查关于泰米尔纳杜邦部分德拉维达进步联盟官员犯有贪污罪的指控。
【德新社新德里二月二日电】今天在这里获悉，在上星期六解散泰米尔纳杜邦政府之后，至少已逮捕了两千人。
据从马德拉斯传到这里的可靠消息，被拘留的这些人大都是德拉维达进步联盟的下层和中层分子，这个党在当地的议会中拥有三分之二的多数。
在新德里，联邦议会中的反对党社会党人Ｎ·Ｇ·戈拉伊今天认为把该邦置于中央政府治理下的做法是“滥用总统权力”。
戈拉伊和其他反对派政界人物今天退出了议会会场，以抗议接管泰米尔纳杜。
内政部长梅达说，中央政府收到的报告说，德拉维达进步联盟在鼓动脱离和分裂活动。
【合众国际社新德里二月二日电】全国性的通讯社——萨马查尔通讯社（它没有报道任何逮捕的消息）——和一位人士都说该邦的局势是平静的。
反对党议员是在内政部长布拉马南达·雷迪正式宣布中央政府接管泰米尔纳杜邦之后退出会场的。
奉行莫斯科路线的印度共产党没有退出会场。

显示原版>>

Previous:印泰米尔纳杜邦发生反对党支持者同警察的冲突

Next:印下院通过将大选推迟一年的法案


巴尔干国家经济技术合作会议结束

出版日期:1976.02.07
         期次:6250
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅典二月五日电】自第二次世界大战结束以来第一次举行的巴尔干五国之间的会议今天在这里结束。会议就可能进行合作的方面达成了协议，但没有立即产生具体结果。
会议的最后公报说，经过十一天的会谈之后，保加利亚、希腊、罗马尼亚、土耳其和南斯拉夫的代表一致认为，在农业、贸易、能源、运输、电讯和环境领域中进行多边合作是可能的。
但与会者没有确定下次开会的日期或地点。他们说，将来开会的日期和地点应由各国政府商定。
【法新社雅典二月五日电】今天这里一位消息灵通人士说，关于经济和技术合作的巴尔干五国会议遇到了障碍，因为保加利亚坚持扩大会议的范围，以便把其它东欧国家特别是匈牙利和捷克斯洛伐克包括进去。
这位人士还说，保加利亚拒绝在会议的最后公报上签字，除非公报包含了扩大会议范围的可能性。
这位人士说，代表们一直开会到今天凌晨，以设法在推迟举行最后会议之前解决这个问题，但未能成功。
但五国看来已就可能达成的经济和技术协议的纲要取得一致意见。
【南通社雅典二月五日电】在历时十一天的巴尔干会议结束时，与会各国代表团团长都发言强调了雅典会议的意义，指出现在已经有了促进巴尔干各国之间合作的可能性，并对所取得的成果表示满意。
南斯拉夫代表团团长维达斯说：“会议取得的成果是对发展巴尔干合作作出的重要贡献，从而这个地区的国家也首次为实现赫尔辛基精神作出了贡献。”

显示原版>>

Previous:美新处报道：《基辛格呼吁国内团结》

Next:香港《快报》评论：《戳穿苏联的“和解”虚招----再论美国昏庸外交正在助长苏联侵略》


北约组织秘书长伦斯在加拿大说：不准备抵抗苏联的侵略等于挑动它侵略

出版日期:1976.02.07
         期次:6250
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社加拿大渥太华二月四日电】北大西洋公约组织的一名官员今天说，不准备抵抗苏联的侵略就等于挑动它侵略。
北大西洋理事会（北约组织最高决策机构）主席兼秘书伦斯说，加拿大未来的安全可能取决于它在北大西洋公约组织中是否发挥更加强大的作用。
他说，今天世界上极为突出的现实之一，就是苏联支持的华沙条约联盟的军事力量日益增长。
伦斯对加拿大俱乐部的大约四百名会员说，自从第二次世界大战结束以来，华沙条约组织的军队已经使它们的火力、机动性能和装甲力量提高了百分之三十五左右，现在对美国说来象对西欧一样已成为一种危险的力量。他说，苏联的核能力不断增长，并且是世界上所知的拥有巨大的化学战争武器储存的唯一国家。
伦斯说：“西方需要拥有足够的能力来防止苏联扩张，这就意味着需要一个强大的联盟。而且，用基辛格博士的话说，‘欧洲的防务就是美国的防务’”。
伦斯说，在国防部长理查森于去年十二月份表示加拿大将会履行它要保持其空中和地面力量，同时使其装甲兵部队和炮兵部队现代化的保证之前，他（伦斯）对于加拿大今后对北约组织联盟承担的义务所持的态度曾感到关切。
他说，如果西方国家允许一种军事不平衡现象发展下去的话，那么就不能排除苏联称霸的可能性。
伦斯表示对安哥拉目前的局势感到不安。他说，苏联试图在一个距离它的边境如此遥远的地方来扩大它的势力范围，这是一种严重的事态发展。

显示原版>>

Previous:佐尔扎文章：《恢复遏制共产主义的做法》

Next:美十六名参议员联名写信给福特要他不要匆忙达成核武器协议


大风雪袭击美国东北部

出版日期:1976.02.07
         期次:6250
         版次:2
         栏目:\[第二版]
副题:纽约市三机场停航 交通阻塞
文章正文:
【合众国际社美国芝加哥一月二日电】星期一美国东北部陆空交通都受到时速五十英里的大风雪所阻。纽约市内火车和地下火车都推迟了开行时间。还有许许多多驾车上班的人都滞留在宾夕法尼亚至新英格兰冰封的公路上。纽约市的肯尼迪、拉瓜迪亚和纽瓦克三个机场国内外班机都已停航。纽约和新泽西州议会取消了会议，纽约股票市场延迟开市。整个东部地区电线杆被风吹倒。单单是宾夕法尼亚东南区就有一万四千户人家和办公楼没有电力供应。
低气温使有雨水的新英格兰道路变成了冰封的带子。数百辆汽车滑出公路。康涅狄格州哈特佛的州间公路到处都塞着汽车。

显示原版>>

Previous:风雪严寒袭击欧洲 英法等国冻死人

Next:法新社评述：七十七国集团部长级会议发言


丹麦军事发言人说：苏轰炸机经常飞近丹麦领空

出版日期:1976.02.07
         期次:6250
         版次:1
         栏目:\[头版]
文章正文:
【美联社哥本哈根二月五日电】丹麦军事发言人今天说，四十架到五十架的苏联重型轰炸机群经常飞到用几分钟就可进入丹麦的波罗的海领空的地方。
军事情报机构发言人博贝尔少校说，仅在几年前本是“不正常”的戒备局势现在是很正常的了，使丹麦军事警报系统紧张到它的极限。
博贝尔是在评论交给议会防务委员会的一份不保密的军事情报报告时说这番话的，同时，一些政党开始准备新的防务政策，以便在目前的五年防务计划于明年期满时生效。
博贝尔少校说，苏联的飞机是从苏联在波罗的海国家的机场上起飞的，在丹麦的波恩荷尔姆岛以南不远的地方飞过，再飞到东德的吕根岛，然后返回。
博贝尔说：“这些轰炸机和其他飞机的飞行已使得在万一发生国际紧张局势时的整个戒备问题大大复杂化了。”

显示原版>>

Previous:美十六名参议员联名写信给福特要他不要匆忙达成核武器协议

Next:美负责非洲事务助理国务卿肖费勒说：美政府不排除要求国会公开援助安哥拉两派


法新社评述：七十七国集团部长级会议发言

出版日期:1976.02.07
         期次:6250
         版次:3
         栏目:\[第三版]
副题:说第三世界已意识到团结就是力量并设法克服分歧
文章正文:
【法新社马尼拉二月三日电】在这里举行的七十七国集团部长级会议第二天的特点是号召该集团一百零八个发展中国家之间团结一致和加强合作。
联合国贸易和发展会议秘书长加马尼·科雷亚告诫大会说，第三世界国家要能在世界舞台上成功地充当主角就必须比以往更加团结。
第三世界正在准备同时进行两项平行的谈判；这两项谈判对第三世界的前途具有根本性的意义：第一项是将于二月十一日开始的委员会级南北对话；第二项是预定五月份在肯尼亚的内罗毕举行的联合国贸发会议第四届会议。
那位联合国贸发会议秘书长还敦促发展中国家不仅在总目标上要团结，而且在具体问题上也要团结。在他看来，现在即将举行的谈判不应当只是提出原则性宣言，而应当达成给第三世界带来实际好处的协定。
但是，要一百零八个国家在有时利益不同的具体目标上意见一致是很困难的。
美国国务卿亨利·基辛格最近的一些谈话是为了要分化第三世界。
基辛格说，在联合国或其他国际组织中对美国持敌对态度的发展中国家可能遭到贸易上的报复。
这个威胁看来已对某些国家产生了一些影响。这些国家现在正放弃对亚洲集团提出的一项决议草案的支持。这项决议草案要求对南非、罗得西亚和以色列这样的“种族主义”政权实行经济制裁。
科雷亚对会议说，已经有人提出了挑战，发展中国家的团结将遭到考验。这番话指的也许就是这些引起分裂的原因。
今天，巴西首席代表乔治·马西耶尔发出了要团结和要采取现实态度的呼吁。
他说，发展中国家的第一个目标应当是加强双边的和区域性的联系，然后再实行更加宏大的计划。
阿尔及利亚商业部长拉西亚·亚凯尔敦促第三世界国家采取一致行动，贯彻自力更生的原则。
会议已经设立了一个专门讨论发展中国家间的合作问题的工作小组。这个事实明确表明了该集团各成员国很重视加强它们之间的联系和协调它们的政策。
非洲国家已原则上同意在非洲建立共同市场。
第三世界在准备应付其历史上最重要的谈判之时，看来已意识到团结就是力量，并正在设法克服彼此间的分歧。
【法新社马尼拉二月四日电】（记者：特奥多罗·贝尼尼奥）七十七国集团部长级会议为了同先进国家今年五月在肯尼亚的内罗毕进行“历史性的”对抗，今天一方面发表了大量漂亮的演说，另一方面也已开始在委员会内进行艰苦的准备工作。
在全部五十六名登记发言的人中，有二十四位部长大叫大嚷，要第三世界团结起来，并且要他们在为准备联合国贸易和发展会议（第一世界、或者说发达国家也参加这个会议）的三个月期间团结再团结。
七十七国集团的一百零八个成员国的部长都呼吁团结，并且都为达到这一目的而提出了自己的建议，与此同时，四个工作委员会则在费劲地解决由这一集团的高级官员所准备的世界经济新宪章中所包含的错综复杂的问题。

显示原版>>

Previous:大风雪袭击美国东北部

Next:路透社报道：七十七国集团部长级会议努力商定与发达国家会谈时的集体立场


风雪严寒袭击欧洲 英法等国冻死人

出版日期:1976.02.07
         期次:6250
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布鲁塞尔一月三日电】对住在没有御寒设备房屋的穷人和无家可归的人，隆冬就是寒冷的地狱。
巴黎的流浪者，晚间寻求地下铁道的格栅，睡在暖气之上，用破絮和报纸裹身。
在英国，最近的寒潮至少冻死八个市民。
就整个欧洲来说，这是四年来最寒冷的冬季。在南斯拉夫，这是十四年来最凄冷的。上个月，至少有十个人在严寒和大雪中丧生，约有五十人在溜滑的街道上跌断四肢。
上星期，贝尔格莱德下降了十五年来最大的雪量，超过一点五英尺，使公路、铁路和空中交通陷于停顿。
冬季漫天风雪使数千英里的欧洲公路阻塞。这是一片茫茫白雪，使驾车者提心吊胆，因为视线不清。这个冬季，给葡萄牙经常带来雪雨，和葡萄牙报纸称之为“一九七六年流感”的流行性感冒。
在法国，热内德雷上尉一日在睡眠中冻死，因为在他的车厢中的暖气中断了。而他曾参加这在零下二十度（摄氏）的天气中举行的冬季演习。
欧洲天气是由摄氏零下一度至零下二十八度，瑞士尤拉山脉是最低的。荷兰在这个冬季遭受最大的冲击。零下的天气，已使河道变成无涯的茫茫冰块。

显示原版>>

Previous:欧洲十一个国家武器合作会议结束

Next:大风雪袭击美国东北部


港刊刊载蒋教授访华观感：《哑行者访华归来话今昔》

出版日期:1976.02.07
         期次:6250
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《七十年代》二月号刊载蒋彝教授的一篇访华观感，题目是《哑行者访华归来话今昔》，摘要如下：原编者按：蒋彝教授，原籍江西九江，现年七十二岁。曾在伦敦、牛津、哥伦比亚等著名大学讲学三十多年，是美籍华人教授中最享盛名者之一。并以“哑行者”之名，先后写了十二本包括伦敦、纽约、巴黎、旧金山、日本等地的画记。此外，还著有“中国绘画”、“中国书法”等十多本英文书籍。
一九七五年四月中旬，去国四十二年的蒋教授，如愿以偿地回到他魂牵梦萦的故乡，与阔别的亲友团聚，并游览中国大陆各地，旅程整整两个月。回到纽约之后，抚今追昔，蒋教授特围绕几个问题，将此行的观感口述，由殷志鹏博士记录整理。
我这次在国内住了六十整天，差不多每天都参加活动。除探亲访友之外，我着重要看的是整个新社会活动。看了不少大小工厂，也看了不少博物馆，特别是新出土的文物。总括来说，我的观感大概有以下几点：
第一，就是在世界历史上，每当一个国家政体改变之时，新政府成立之初的工作是异常复杂而往往不得不采取激烈的手段来实施新政。有许多事情是不会得到新政以外的人士同情的。我赞佩中共新政府的领袖。他们一方面推行千头万绪的新政，一方面积极充实国家防卫的力量，使中国一跃而成为一个拥有核子武力的国家。这使全世界各国都震惊不已！
第二，我觉得新政府具有团结的力量，同时又有详密的计划，一步一步的实行新政。他们认清中国最大的困难，是人口多、文盲多。我四十二年前出国时，据说四亿人中有百分之八十是文盲。现在祖国人口八万万，能识字读书的已达到百分之九十或九十五。这是最使我惊奇的一件事。普通要想教育一两百万人，就需要经过不少年代才能办到。中国新政府居然能在二十余年内，竟把八万万人中的这么多人教育得都能读书识字，这种成就真不简单！要想施行新政策和推动新思想必须要使群众能够了解新政策新思想，也就是说群众必须先要有识字和了解的能力。新政府认清了这点，才大力着手消除文盲。
在去国之前，我接触到的农民、工人，绝大多数目不识丁。而今，他们不仅大翻身、当家作主，而且人人都会读会写。这不只是奇迹，简直近乎“神迹”了。
第三，就是现在八万万人个个有饭吃、有衣穿，绝不象四十二年前我所见到的陈尸街头的饿殍和褴褛不堪的乞丐那种惨境！过去很多人每天吃不饱；吃了一餐，不知道第二顿饭在哪里。一般城里的和乡下的富户，每日饱食三餐，见了要饭的就骂。至于当政者的眼睛根本看不见那些饿殍和乞丐的存在，一心钻营贪贿。那时的当局，制造分裂，强调内战。我那时住在英伦，想到家人大小奔命的情形，泪流满面，不能入眠。这次回到祖国，看到没有贫富悬殊的现象；人人吃得面圆体壮。每日下午散工的时候，城市和乡间公社的百货商场，都是挤得满满的，好象人人都有余钱购买。我在六十天内，跑过几十个城镇和乡村，没有见到一个乞丐，没有一个人穿的衣服是破破烂烂的。最使我惊奇的，是看到农村公社的许多人，下雨时在田里穿着塑料雨衣。这是四十二年前做梦也想不到的事。
在上海，从前街头巷尾尽是私娼流氓，城隍庙有成千成万的乞丐追着游客要钱。现在一个乞丐也看不见。这怎不使我对新政府的施政成绩大为感动。等到我六月十五日从广州到香港时，马上看到“太子大厦”过街的路旁，倒地睡着三个乞丐，一个母亲带着一对小儿女，伏在地上向过路的人要钱。我那时心痛极了！走到“无名英雄墓碑”旁坐下，闭起眼睛，想到过去六十天在国内所见，真是天渊之别了！我的感触由是更深。我赞佩中国新政府的成就，更是有加无已。
照现在欧美人士的推计，中国人口约在八万万以上，占全世界人口四分之一。年来，欧美新闻界常讨论世界粮食危机问题，但是中国粮食并不缺乏。美国前国务卿艾奇逊曾经说：“中国人口太多了，中国历来政府不能使他们人人饱食暖衣，所以频年扰乱。”这是他十多年前说的话。要是他能现在到中国去看看，看到现在新中国新政府能做到人人有饭吃、有衣穿的成绩，他一定会感佩无限的。
第四，现在的新政府怎么能够使人人有饭吃、有衣穿呢？毛泽东主席说过：“人民，只有人民，才是创造世界历史的动力。”这种着眼在“人民”，就是新政府施政的第一要件。中国人民就是创造新中国历史的动力。要靠人民去改造新中国，必先使人民个个有得吃有得穿，才能发生创造的动力。所以在生产上毛主席首先领导改善农业，增加生产，研究黄河、长江、淮河各处水利，并大倡“农业学大寨”等等。我记得从前在南京念大学时有一位江西老学长杨惟义兄专门研究蝗虫，每年都被派到西北各地捉杀蝗虫。这次我在山西大同及河南郑州问有无蝗患，他们都答好多年没见过蝗虫了。这又可说是奇迹了。
新政府在各地增建各种轻工业工厂，差不多县县都有增加。这种脚踏实地、实事求是的推行政策，使从前人民出外逃荒，忍饥挨骂的日子，早已是一去不复返了。他们现在有吃有穿，有说有笑，这怎不令我赞佩新政府的努力为国为民。我在祖国时，我的二女二婿常常告诉我国内一切日用品现在都是国货，自己制造，可以随便买到，只有米和布还得按名配给。但每人的每月米布配给票都够用。把那么大的八万万数目，每人都配给得公平不苟，这种有精密计算的系统和组织力量，真是令我五体投地！想起从前三、四十年前国内样样有黑市，贪污横行，又何能不令人发指呢！
第五，全国男女一律平等，各顶半边天，分工合作，同职同薪，这是世界上任何先进的工业国家还没有做得到的。我这次在祖国，每到一地，都要参观几个工厂，每个工厂里都有不少女工。北京首都钢铁厂里有五分之一是女工，至于轻工业如纺织、化工、陶瓷、食品等厂，则是女工占大多数。在乡村农业公社，女农民也差不多占半数。女子既是能同男子做同样工作，她们就不要倚靠男子供给生活。我上面说现在个个都有饭吃有衣穿，是说除孩子、老人外没有人靠另一人吃饭穿衣的。我每次看到女子在认真工作时，除内心非常敬佩之外，每每回想到我四十二年前在国内所看到的畸形社会，真有许多说之不尽的痛苦。那时女子因为没有社会地位。除了一般做老妈子或是娼妓外，女子是不能随便同男子交谈的。她们有时受着一肚子闷气，无法诉冤。一般丈夫有钱的妇人和女儿，整天整夜的打麻将；至于那些穷苦人家的妇女，丈夫常常毒打老婆；要是养不起的女儿就把她们出卖做婢女，或做童养媳，甚至卖去做娼妓。我记得在上海八仙桥，看到很多娼妓拉人。那时那种畸形社会，人人都知道，可是从没有人出来设法纠正，当局还习见不以为非。
第六，祖国现在医学发达，医护普遍，对人民身体健康，特别重视！我未回祖国之前的近七八年来，听到中国针灸医疗，成绩卓著，不但在报章上、广播中和电视上常看到听到，而且我见过好几位中国医师在美行医，也用针灸法，同时有几位美、法行医的朋友，特别到中国去专学针灸，回来行医，组织特别医疗室，使针灸医疗大为畅盛。这样使欧美民众认清中国医学在过去很早就有成就。我参观过不少工厂和人民公社，差不多每个较远的工厂或公社都有一、二位医师住在那里。我住在大寨公社时，特别去参观了大寨医院，住院的医师招待我说：房间虽然不多但各种设备都有，并且带我去看另一间房间，有两位助手，一男一女，在那里用机器自制药片。四十二年前，中国的乡间从没有过医院。有的乡村周围几十里地没有一个普通医生。从前乡下人得病，只有多喝浓茶，或用传统的迷信求神拜祖，否则只有等死，或让病恶化下去。现在却大不相同了，因为各村居民都属于公社，公社里有医师及一般药品，有病的人可立刻去附近就医。
国内更有一种新组织，就是训练一批“赤脚医生”。他（她）们学会普通医疗方法和医护常识。遇到病人不能来医院治病的，他们就立刻送医上门。我的二女健兰，除在地安门中学教书外，她特别抽出时间出去替人医治，她能施用针灸，用法简单而收效亦速。据她告诉我，她近四、五年医好了几百人。照这样全国医治方便而又普遍，怎不令我为祖国人民幸福而赞佩新政府的伟大成就。
第七，祖国在过去二十五年内，尽量利用通俗文学和实用艺术的形式来辅助普及教育之不足。另一方面，设法推广普通话，减少各地方言，使大家都能说一种“共同语言”，成绩卓著。
我在祖国两个整月，所听到的各地广播都是用国语，没有一处是用当地方言的。这样一来，中国各个地方的人都可懂得国语，克服了语言不通的困难。加上各地的学校多用国语讲授，所以年轻的一代，差不多都会讲国语。我在南昌的家中，有五个孙儿女，他们都是在南昌出生的，因此都会说南昌方言。但是他们知道我不会说南昌话，所以同我交谈时总是用国语。过去，江西分六个地区，八个市和八十个县，各区各市各县各有一种方言。当时我和各地人交往很不容易。这次我在江西跑了不少地方，没有感到语言上的困难。
第八，就是祖国近二十多年有系统地发掘地下的历代文物。我是一个喜欢文化史的人，对出土文物自然发生浓厚的兴趣。四十二年前，国内很少听见发掘文物之事。
一九三三年我在伦敦大英博物馆看到埃及和希腊的出土文物，我当时就想到，我国地下宝藏必定异常丰富，为何不设法发掘？那时我国大学对于考古学这门学问，尚无系统。国人在欧美大学研究考古学的，只有极少数人。
我记得四十二年前在国内只晓得北京有一间故宫博物馆，我们南方的学生不容易去看。这次我在祖国住了六十天，每到一处都有博物馆可看。花的时间最多的是参观北京故宫古物陈列、郑州博物馆、西安博物馆、上海博物馆和南京博物馆。我也参观了永泰公主墓室、陕西半坡遗址、以及郑州大河村遗址。后两处都代表新石器时代的龙山文化和仰韶文化。现在参加出土文物工作的人，愈来愈多。相信：将来全中国的地下宝藏，会一一的出现在我们的眼前。
总结上述，我这次重返祖国的八点观感，都是我亲眼所见和亲身经历而发出来的心声。我活了七十二岁，从来喜欢就事论事。听来的话，绝不轻信，非得亲自看见，才算真的。中国有一句俗话，就是“百闻不如一见”。我在海外流浪了四十二年，居然能回到祖国各处看看；虽然两个月的时间不算长，但祖国在各方面的成就，是人人皆知的。
四十二年前，我所看到的大部分中国人民，是世界上最苦、最穷的人。四十二年后，我回到祖国，看到人人有饭吃、有衣穿、有工作、有医护，和以前中国对比，形同两个世界，教我如何不感动、不兴奋呢！？
一般欧美人士常问我：“中国将来会怎么样？”我满怀信心告诉他们：“将来中国一定会更好！因为现在中国人民都有新知识、新思想。对内，他们会反对贪污、腐化和分裂；对外，他们会主张正义，反对霸权。大家一致团结、努力建设社会主义，中国怎能不日新月异地向前迈进呢？”
中国人在过去二十六年里的艰苦奋斗和丰硕成果，是世界人类历史上所没有的。如果我们说：“现在中国是为全世界、全人类创造新历史”，我认为这句话一点也不过分。

显示原版>>

Previous:日本《读卖新闻》文章：《政变以后孟加拉国新政权还有风波》


基辛格说安哥拉人运即将获胜：美要在安哥拉做什么也许为时很晚了

出版日期:1976.02.07
         期次:6250
         版次:1
         栏目:\[头版]
文章正文:
【美联社怀俄明拉腊米二月五日电】美国国务卿基辛格昨天承认，在安哥拉的马克思主义的部队即将在同亲西方的组织进行的内战中取胜。
基辛格在怀俄明大学的一次记者招待会上说：“要在安哥拉做什么事情，也许为时很晚了。”

显示原版>>

Previous:美负责非洲事务助理国务卿肖费勒说：美政府不排除要求国会公开援助安哥拉两派

Next:美新处报道：《基辛格呼吁国内团结》


路透社报道：七十七国集团部长级会议努力商定与发达国家会谈时的集体立场

出版日期:1976.02.07
         期次:6250
         版次:3
         栏目:\[第三版]
文章正文:
【路透社马尼拉二月五日电】亚非拉发展中国家的部长们正在拼命努力商定今年五月在内罗毕与发达国家会谈时的集体立场。
会议人士说，看来发展中国家仍会在有关贸易和金融的具体问题上同美国发生直接对抗。
他们说，很多发展中国家仍坚持它们原先在去年九月联合国大会第七次特别会议上提出的建议。
这些人士说，美国已正式表示在这些具体问题上有不同意见，虽然它在富国和发展中国家之间建立了「和解气氛」。
这些具体问题包括解散国际货币基金组织，使原料价格同发展中国家进口的工业品价格指数化，把特别提款权同开发援助联系起来，平等地参加就金融和货币问题作出决定的工作以及使援助达到预定的指标。
预料，部长们自二日会议开始以来一直在商定的表明立场的文件，将表明七十七国集团是否同美国争论这些问题。
【美联社马尼拉二月五日电】第三世界国家五日着手加强它们在将于五月份举行的联合国贸易和发展会议中的集体谈判地位，将委任十九个国家充当本月在巴黎举行的南北对话的发言人。
发达国家和十九国集团讨论能源和原料问题的巴黎会议预定二月十一日到二十七日举行。
七十七国集团部长会议秘书长、菲律宾的曼努埃尔·科连特斯说，十九国和在这里集会的七十七国集团之间五日举行的协调会议，是这类会议的第一次会议，意味着加强第三世界同工业化国家的一切谈判中的共同战线的重要的努力。
科连特斯还说，七十七国会议商定了一份将由为了稳定原料的世界价格而拟设置的共同商品基金保证的商品的初步项目单。
科连特斯说，会议一致同意成立一个由各国政府组成的研究小组，考虑菲律宾提出的设立第三世界经济体系并且加强联合国贸易和发展会议使之成为一个世界贸易和发展组织的建议。
同时，伊朗经济事务副大臣贾瓦德·瓦法在会议上说，由于发达国家几乎「不断的通货膨胀，有必要通过工业国家以通货膨胀为指数调整物价的制度把石油价格直接同工业国家的通货膨胀率直接联系起来。」
他没有详细说明他的建议。
赞比亚商业部长姆瓦南希库建议：所有的东欧社会主义国家应当降低或取消它们在非互惠和非歧视的基础上对从发展中．国家的进口实行的关税壁垒和其他的壁垒。
【法新社马尼拉二月五日电】七十七国集团会议的一位高级官员今天宣布，会议在为拟议中的第三世界统一商品计划最后确定一张商品目录表方面取得了
「进展」。
会议原计划在明天结束，但是科连特斯说，现在规定大会结束的日期是七日中午。
科连特斯在回答问题时说，拟定拟议中的「马尼拉宣言」——它将是大会的主要文件——的工作还没有完成。

显示原版>>

Previous:法新社评述：七十七国集团部长级会议发言

Next:日本《读卖新闻》文章：《政变以后孟加拉国新政权还有风波》


美负责非洲事务助理国务卿肖费勒说：美政府不排除要求国会公开援助安哥拉两派

出版日期:1976.02.07
         期次:6250
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿二月五日电】国务院负责非洲事务的高级官员星期四说，美国政府并没有排除试图向国会发出呼吁，要求美国公开援助在安哥拉与得到苏联支持的人运作战的两派。
负责非洲事务助理国务卿肖费勒说，尽管国会禁止向安哥拉提供秘密援助，但是“还有其它供选择的办法，主要是公开的办法”。
在被问到他对国会批准关于美国进一步支持安哥拉解阵和安盟等两派这样一个要求的前景作如何估计时，这位国务院官员说：“我不排除这种可能性。”
肖费勒说：“国会反对进行秘密活动在很大程度上是反对发起单位，而不是反对活动本身。”早先的援助是由美国中央情报局提供给这块前葡萄牙殖民地的。
肖费勒说，虽然苏联报刊最近有些文章反映出莫斯科政府在安哥拉问题上的调子比较温和了些，但是“迄今没有什么迹象表明……苏联正为获得某种妥协的解决办法而采取行动”。
他说，他和国务卿基辛格强烈认为，应当抗击苏联在安哥拉的作用，因为“如果他们这一次获得成功，那么他们在发现局势可以利用时，可能又会情不自禁地做这种事情”。
在被问到阻止人运一派全部接管的可能性时，肖费勒说：“现在已经相当清楚，在目前情况下，人运有大约价值二亿美元的苏联武器和负担大部分作战任务的大约一万二千名古巴军队，它是会胜利的。”
但是他说，如果国会批准美国提供进一步的援助，局势还有希望稳定或扭转。肖费勒说，美国政府决心继续反对人运，因为“我们认为，它是由外界干涉强加的少数派”。

显示原版>>

Previous:丹麦军事发言人说：苏轰炸机经常飞近丹麦领空

Next:基辛格说安哥拉人运即将获胜：美要在安哥拉做什么也许为时很晚了


美十六名参议员联名写信给福特要他不要匆忙达成核武器协议

出版日期:1976.02.07
         期次:6250
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿二月五日电】十六名参议员今天联名写信给福特总统，要求他不要匆忙与苏联达成限制战略武器协议。
这封信说：“我们要求你指示国务卿，应该继续进行谈判，而不要理睬那些没有经过谨慎考虑的要马上达成协议的要求。”

显示原版>>

Previous:北约组织秘书长伦斯在加拿大说：不准备抵抗苏联的侵略等于挑动它侵略

Next:丹麦军事发言人说：苏轰炸机经常飞近丹麦领空


美新处报道：《基辛格呼吁国内团结》

出版日期:1976.02.07
         期次:6250
         版次:2
         栏目:\[第二版]
副题:他说美国“面临的主要危险是我们国内的分裂”
文章正文:
【美新处怀俄明拉腊米二月四日电】题：基辛格呼吁国内团结
国务卿基辛格本周在美国西部旅行时强烈呼吁保持国内团结。
基辛格结束他的三天旅行时在怀俄明大学发表了演说。他说，美国面临的“主要危险是我们国内的分裂”。
他强调说：“我们必须在我们的对外政策的基本结构仍然健全的情况下和在它还没有遭到无法弥补的损坏之前恢复我们的团结。”
他列举了许多理由说明应当对美国对外关系的现状抱乐观看法。这些理由有：
——“如果我们有决心”，美国可以“保持阻止我们的对手进行军事扩张的能力”。
——美国“同各工业化国家的联盟关系从来没有比现在更牢固”。
——“（同莫斯科）达成限制战略武器竞赛的进一步协议是可以做到的。”
——美国同中华人民共和国之间的“持久的和得到赞许的关系取得顺利进展”。
——“中东实现和平的因素是存在的。”
——“同发展中世界的对话已经在一种有希望的气氛下开始。”
——“世界各地的战争威胁已经减少。”
国务卿基辛格坚持说：“在一个战争危险已经减少，而共产主义同自由的竞争继续存在的时代，介乎对外政策和公开冲突之间的领域继续是重要的，并且确实具有越来越大的意义。”
基辛格还警告说，美国国会“没有组织结构，不了解情况，也不负有责任来决定在执行我们的对外关系方面日常出现的策略问题和执行一项始终一贯的全面政策”。他说：“归根到底，美国在同其他国家打交道时必须用一个声音讲话。”

显示原版>>

Previous:基辛格说安哥拉人运即将获胜：美要在安哥拉做什么也许为时很晚了

Next:巴尔干国家经济技术合作会议结束


欧洲十一个国家武器合作会议结束

出版日期:1976.02.07
         期次:6250
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社罗马二月三日电】欧洲十一个国家的代表们一致同意在今年春天举行第二次会议，以便为走向欧洲武装部队一体化和制定共同武器计划的行动奠定基础。
被正式称为“在防务供应方面进行合作的独立的欧洲集团”的范围内在这里举行第一次会议的高级部长级官员们，昨天作出了这一决定。
虽然这次讨论的前提是不应限制各国的责任和不应破坏大西洋联盟，但是，这个集团希望协调各国的采购计划，消除军事发展努力的重复现象和制订共同防务计划。
建立这个集团的基本原因之一是：实现欧洲政治联盟的目标，将必然意味着建立一个共同的欧洲军事组织。
一个更直接的原因是，欧洲具有巨大的技术潜力，这种潜力到目前为止并没有用于防务目的，而它可以被用来部分地取代美国武器工业的霸权，节约宝贵的货币，并在严重的衰退时期中创造非常需要的新的就业机会。
意大利副外长巴塔格利亚在昨天的会议上致开幕词时说，这个集团是要成为独立于大西洋联盟内所有其他联络机构的纯欧洲组织。

显示原版>>

Previous:意报文章：《巴尔干会议没有出现任何政治接近》

Next:风雪严寒袭击欧洲 英法等国冻死人


日本《读卖新闻》文章：《政变以后孟加拉国新政权还有风波》

出版日期:1976.02.07
         期次:6250
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》一月二十一日刊登它的特派记者田田开二十日发自达卡的文章，标题是《政变以后两个月，孟加拉国新政权还有风波》，摘要如下：
经过孟加拉国第二次政变掌握了独裁强权的陆军总参谋长齐亚·拉赫曼，在政变以后两个多月，试图以戒严令为武器来遏制反政府力量，同时在内政、外交方面都采取了积极措施。
譬如如经济自由化，同巴基斯坦互派大使等。但是，大概可以说还在图谋卷土重来的不满分子的努力却是不可轻视的。
现在，在达卡的外交界中，“齐亚将军”（拉赫曼将军的爱称）的“声望”正在步步上升；在军政两方面，“齐亚体制”正在日益加强。
粮食价格已经下跌到一年前的三分之一到四分之一，因此，群众对独裁体也没有抵制情绪。“和平恢复了，米价也大大下降了。我们希望的就是这两件事。戒严令不论怎样严，和老百姓的生活也没有关系”（一位中年汽车司机语）。这样的意见就是朴素的反应。巧妙地掌握军方那次大动乱以来，两个月过去了。能够恢复治安的最大原因在于齐亚将军利用他在下级士兵中享有的可以说是绝对的人望，采取了巧妙地掌握军方的措施。军队改革的第一阶段是肃清十一月政变中进行争夺的穆什拉夫将军一派。传说在政变后的一段时间里，各地兵营中发生过两派的流血冲突；但是，齐亚将军一派取得了胜利，完全控制了直接的敌方。接着，平息了下级士兵的“造反”。在相继不断的政变下，士兵中以下犯上的风气严重；据说上月初，一部分兵营中，竟有军官再也呆不下去而逃出来的。
齐亚将军答应要大大改善待遇，安抚了官兵。目前在达卡等地看到的军人的服装，都是新制的，以致令人吃惊。这样的布局做完以后，就实行了上月底的军队领导的人事调动。
齐亚将军不仅掌握了军队，而且一方面在名义上拥戴法官出身的赛义姆这位文职总统，同时牢牢地掌握了政治、经济的实权。在经济方面相继提出新政策治安问题告一段落以后，从上月后半月开始，特别以经济为中心，相继提出了新政策。象加强民间企业的活动，大幅度放宽对投资的限制，支付对国有化企业的保证金等等，陆续作出了可以明显地看出要实行经济自由化的姿态的决策。这也取得了西方提供援助的国家的好感。
在外交方面，也是一方面同印度保持良好的关系，同时又争取独自的方向，鲜明地表示出了说来是“等距离外交”的姿态。同巴基斯坦互派大使曾经处于停滞状态，现在孟加拉国的查希尔丁大使已赴任，递交了国书。对中国，开设使馆的先遣人员也已经出发了。
从这些积极的行动来看，齐亚体制似乎大体上在顺利地巩固起来。但是，这种状况究竟能不能导致长期稳定，而不是“小康状态”呢？一说到这个问题，很自然，慎重的论调就占多数。警惕地下武装组织当局特别警惕的是潜入地下的两个武装集团。一个是拥有称为“人民革命军”的武装组织的国民社会党。据说，它在军队内部也有相当多的同情者。另一个是独立斗争时的游击队英雄“猛虎西迪基”，拥有数千名部属，在靠近印度边界的米门辛格一带建立了根据地，正在等待时机。
同旧人民联盟系统的一部分有影响人物暗中合作发动“二月攻势”的说法等弄得人心惶惶的传闻也听到过。
还有人怀疑，被强迫退役的哈利勒·拉赫曼将军一派是沉默了吗？他们对此感到不安。因此，当局尽管强调形势已经好转，但是，非但没有放松治安措施，反而是在加强。
据外交人士等说，齐亚将军及其他政府领导人都怀有深刻的危机感，觉得今后如果再发生政变之类的内阁混乱，就可能关系到国家的存亡，这和严厉的政治措施是分不开的。据说，在一部分政治家中有一种气氛，觉得齐亚体制如果就这样巩固了，自己就没有出头之日了。总之，在“平静”的政局深处隐藏着风波。

显示原版>>

Previous:路透社报道：七十七国集团部长级会议努力商定与发达国家会谈时的集体立场

Next:港刊刊载蒋教授访华观感：《哑行者访华归来话今昔》


香港《快报》评论：《戳穿苏联的“和解”虚招----再论美国昏庸外交正在助长苏联侵略》

出版日期:1976.02.07
         期次:6250
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《快报》二月五日发表题为《戳穿苏联的“和解”虚招——再论美国的昏庸外交正在助长苏联侵略》的评论，摘要如下：
本周二晚上，法新社从巴黎发出一则长达四页的电讯，内容是一名最近脱出樊笼到达西方的苏联知识分子提供的名单，包括三十名现正被关禁在苏联“精神病院”里的著名知识分子的身世和受迫害情况。苏联统治集团把精神健全的公民监禁在精神病院里，每天注射麻醉剂摧毁他们的脑神经，早已不是新闻。但这份名单却第一次向全世界揭露了竟有如许之多苏联科学和文艺界著名知识分子正在受到这种迫害。这一事实，对于那些醉心于对苏“和解”的人说来，无异是一项重要的启示：苏联统治集团对他们自己的同胞尚且无所不用其极地横施残害，凭什么理由可以相信他们会以真诚态度与西方“和解”？
自从去年八月签订“赫尔辛基宣言”以来，“美苏和解”呼声高唱入云，随即签订了美苏粮食贸易协定，而谈判多年的美苏限制战略武器条约也在“和解精神”推动下行将签订。和美国总统及国务卿签订这些宣言、协定、条约的人，正就是下令把精神健全而无辜的公民关进精神病院强迫注射麻醉剂的人，他们对自己的同胞如此残酷，难道他们会以至诚的“和解精神”对待一向被视为敌人的美国？
醉心“和解”的基辛格之流所持的主要论点是：为了避免玉石俱毁的核子大战，舍“和解”之外别无他途。
但事实上并没有这种“必定性”。今天的事实摆明核子大战不会爆发，因为西方国家不可能发动核子大战，而苏联则不需要发动核子大战。试观过去三十年来，国际共产主义已经蚕食了一个又一个非共国家，单是在过去一年内，他们已经吞噬了印支三国和非洲安哥拉的大部分，他们何必发动核子大战？
只要象基辛格之流沉迷于“和解”的人继续在美国外交决策中担任主流角色，苏联就根本不需要发动核子大战。美国政府为了促进“和解”，把粮食和轻工业产品源源不绝供应苏联，使苏联政府可以放心地把全部经济力量投入核子军备的扩充，而一方面在限制战略武器谈判中对美国虚与委蛇以维系“和解精神”。苏联全力扩展核子军备之目的不在于打核子大战，而在于“威慑”美国。十年前美国核子实力比苏联大一倍，而今天则已接近相等地位。在“和解”的虚招下再过十年，当有一天苏联的核子实力比美国大一倍时，试想将会发生甚么后果？届时苏联根本不必使用核子武器，只要向美国发出个警告：“不准动！否则我们要消灭你们！”就可以放胆把庞大的苏联地面部队开进中东或西欧。
三十年来已经有太多实例证明苏联不可能遵守条约，也决不会停止扩张，但偏偏仍有人执迷于“对苏和解”，而不幸的是今天决定美国外交政策的正就是这些执迷不悟者。

显示原版>>

Previous:巴尔干国家经济技术合作会议结束

Next:意报文章：《巴尔干会议没有出现任何政治接近》


意报文章：《巴尔干会议没有出现任何政治接近》

出版日期:1976.02.07
         期次:6250
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】意大利《日报》二月五日刊登一篇报道，题为《巴尔干会议没有出现任何政治接近》，摘要如下：
卡拉曼利斯在一段试探之后建议举行的巴尔干会议在低调中结束。任何政治接近在现在还是渺茫的。与会五国间的不同点事实上是很大的。
至于说到希腊，欧洲经济共同体委员会上周表示反对雅典立即参加共同市场，这造成了新的局面。
转向中立会使雅典采取一种类似于南斯拉夫的立场：也许正是雅典—贝尔格莱德“政治轴心”能够成为在赫尔辛基精神之下的巴尔干协议的现实出发点，这一协议是在大西洋公约和华沙条约之间的一个中间地带。但是，现在，任何预料都只是猜测。

显示原版>>

Previous:香港《快报》评论：《戳穿苏联的“和解”虚招----再论美国昏庸外交正在助长苏联侵略》

Next:欧洲十一个国家武器合作会议结束


佐尔扎文章：《恢复遏制共产主义的做法》

出版日期:1976.02.07
         期次:6250
         版次:1
         栏目:\[头版]
副题:说基辛格三日讲话恢复“遏制”这个冷战概念，应是开始对克里姆林宫响起一阵警钟
文章正文:
【本刊讯】美国《华盛顿邮报》二月五日刊载佐尔扎的文章，题为《恢复遏制共产主义的做法？》，摘要如下：
基辛格博士恢复了“遏制”这个冷战概念，这应当是开始对克里姆林宫响起的一阵警钟。基辛格在旧金山发表的讲话中追述第二次世界大战后苏联扩张的“恶梦”，这样导致了西方“遏制和孤立苏联”，以使它愿意保持和平。他的结论是，我们采取遏制的做法很见效，苏联的扩张被制止了。
现在苏联“在历史上第一次”在中东、亚洲和非洲这些更遥远的地区进行威胁。因此“我们再次有责任遏制苏联力量”，虽然不是通过全球战争的办法。但是在一个已经发生这样大变化的世界上，这能做到吗？他认为能做到，因为西方国家“拥有遏制苏联力量并且引导它走向建设性方向的巨大实力”。
有人问美国官员们，这篇重新出现“遏制”字眼的旧金山讲话中有什么新东西，他们说，这只是重申了政策。但是他们要全世界把它看作是一篇重要讲话，是基辛格企图从历史和政治角度阐明缓和政策的最全面的讲话之一。但是，克里姆林宫自己的分析家将不是研究讲话中说明过去历史的那些方面，而是研究讲话中说明未来政策的方面。对他们来说，“遏制”是一种会使克里姆林宫冒火的密码字眼。
有人问一个美国官员，他认为这个概念同第二次世界大战后美国对外政策的设计师凯南提出的关于遏制的旧概念有什么不同。他解释说，这是一项比旧的模式更为“积极”的政策。他说，凯南的遏制是要永远制止苏联力量的扩张，以使美国不需要无休止地花力量对付它。现在基辛格所说的是，不可能有这样的最终解决办法。苏联已经上升为一个超级大国。问题不可能象凯南建议的那样得到“解决”，就我们所能看到的未来局势而言，对这个问题必须加以“控制”。
这次新阐明的政策究竟有什么想法仍然是秘密的。但在准备这篇讲话的时候，基辛格的一个最亲密助手索南费尔特在华盛顿的战略和国际问题研究中心的一次讨论中公开发表的讲话可能透露一些线索。
同基辛格一起去莫斯科访问后刚回来的索南费尔特透露了同勃列日涅夫举行的关于安哥拉问题的讨论的一些情况。他说：“我们向苏联人清楚表明，当力量关系发生这种变化时，另一个超级大国将寻找并找到补偿办法。如果我们沿这条道路走下去，我们将成为铁的法则的俘虏……即迟早将发生冲突。”
他不知道这对勃列日涅夫的影响如何，但是他说，他们已尽量清楚地说明了他们的理由，他们将观察今后情况如何。索南费尔特承认，“苏联的帝国野心”可能靠世界的不稳定局面获得滋养，但西方并不是没有手段的。
他说，虽然苏联的力量大大增长了，但是增长是极不平衡的，使莫斯科有许多易受攻击的地方。其中之一是苏联社会的新的“可渗透性”，对外部世界有新的需要。
但是这样的讲话有许多方面，写讲稿的人知道，不同的听众对同样的话有不同的理解。对克里姆林宫来说，“遏制”是一种威胁。但是，原来的意图可能是要警告苏联，如果它不同基辛格合作，就可能导致他早日离职和导致冷战的恢复。

显示原版>>

Next:北约组织秘书长伦斯在加拿大说：不准备抵抗苏联的侵略等于挑动它侵略


法新社报道：第十二届冬季奥运会在奥地利开幕

出版日期:1976.02.08
         期次:6251
         版次:4
         栏目:\[第四版]
文章正文:
【法新社因斯布鲁克二月四日电】奥地利联邦共和国总统鲁道夫·基希施莱格今天在这里说完“我宣布第十二届冬季奥林匹克运动会一九七六年在因斯布鲁克开幕”后，就揭开了七个雪上和冰上运动项目为时十二天紧张比赛的序幕。
当大约七万名观众为了能够获得较好的一瞥而与保安部队扭打时，开幕式因基希施莱格的到达而已经提前大约三十分钟举行了。
由于军乐的旋律造成了一种节日气氛——否则是阴沉的一天，运动员开始列队行进，由希腊代表团打头，东道国奥地利殿后。
当四名奥地利山区猎手在面对贝格伊塞尔体育场的山坡上升起奥林匹克旗的时候，日本札幌代表团由奥林匹克冠军笠谷幸生高举着一九七二年奥运会旗入场。
在交换奥运会旗之后，札幌市长垣武西、基拉宁和吕格尔博士互相举杯祝酒。首先鸣礼炮三响致敬，放了一群信鸽，接着，一九六四年奥林匹克运动会雪橇冠军、奥地利的约瑟夫·费斯特尔擎着火炬入场，向贵宾台致敬，然后登上楼梯去点燃将要燃烧到二月十五日的火焰。开幕式最后以传统的“摇篮舞”
——由身穿奥地利地方服装的五个组表演和运动员隆重退场而宣告结束。

显示原版>>

Previous:日本《读卖新闻》报道：《河野向保利表示，日中条约在本届国会批准将是困难的》

Next:基拉宁谈我国际奥委会会籍和他访华问题


哈希文章：《莫斯科在安哥拉问题上受连累太大》

出版日期:1976.02.08
         期次:6251
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二月五日刊登约瑟夫·哈希所写的一篇文章，题为《莫斯科在安哥拉问题上受连累太大》，摘要如下：
我开始猜想克里姆林宫内比较明智的人可能开始希望他们最好是从未听说过安哥拉。诚然，据报道，他们在当地选择的受他们庇护的安哥拉人民解放运动，仍然在象目前发生的那些大大小小的战斗中取得胜利。
但是据新近传出的消息，他们的军事进展似乎已放慢速度。不管他们在安哥拉攻占了多少地盘，都必须在其他形式的国际局势方面支付相当高的代价。
在克里姆林宫的安哥拉账簿的借方栏内现在列了下述几个项目：
１、西欧（它在经济和战略上对安哥拉的兴趣比美国的要大）感到惊恐，它正在对安哥拉采取某种行动，美国中央情报局并不是安哥拉各派反人运势力获得资金的唯一来源。有些资金是来自英国、比利时和法国的。
２、长期爱昏睡的北大西洋公约组织联盟已再度活跃起来了。
３、美国国务卿亨利·基辛格已不再作任何进一步努力，去说服国会给予苏联人最惠国待遇。
４、莫斯科同美国达成第二阶段限制战略武器会谈协议所要付出的代价更高了。确实，如果这项协议要在今日华盛顿得到参议员们的同意，这一代价必定是非常之高的。
５、华盛顿在审理中的国防预算已经比福特政府原来设想的要多一百亿美元。可能还要增加。苏联在安哥拉的冒险行动是五角大楼的将领们可能已掌握的最有力的论据。在克里姆林宫向安哥拉承担义务之前，这些将领们要找这些论据是有困难的。
６、缓和已黯然失色了。在苏联在安哥拉的冒险行动被揭露之前，缓和仍然是一个美好的字眼。现在不论是在美国还是在整个西欧都成了坏的字眼。中国人长期以来一直称它为“假缓和”。现在许多美国人和欧洲人正在同意中国人的看法。
７、人们对莫斯科在安哥拉奉行的政策的批评使得莫斯科非常恼火，以致它不仅公开指责英国反对党保守党领袖撒切尔夫人，而且甚至公开指责基辛格博士本人。
８、美国同它的西欧盟国之间在共产主义这个问题上的越来越大的分歧，至少目前已经弥合。
莫斯科在付出这种代价之后一定受益很小。它最终可能在南大西洋海岸保持一个立足之点。但是，这个立足之点倒底有可能保持多久？
毕竟，俄国人是白种人，是来自一个明显的帝国的人。莫斯科也许已经从它在埃及的冒险活动的失败中学到了一些东西。至少，它把肤色较黑的古巴士兵、而不是把它自己肤色较白的俄国士兵派到了安哥拉。俄国人也许将设法使他们自己在安哥拉不像在埃及那样傲慢和显眼。
但是，从目前这个时刻来看，苏联在军事上和外交上在安哥拉的力量一定是显眼的，而且是不得人心的，因为在目前这个时刻，安哥拉人运已经定居在固定的边界范围之内，而且同邻国达成了妥协。在目前这个时刻，苏联的援助不再是宝贝了。相反，这种援助却使罗安达当地的领导人感到为难。从此，苏联在安哥拉的态度成了防御性的，而不是进攻性的。
苏联在安哥拉的立足点将比美国在越南的立足点更暴露、更容易受到攻击，因为苏联缺乏美国那样的补给和支援能力，它可以把一万多古巴军队派往安哥拉，在那里对他们提供补给，但是，它却不能把象美国派往越南那么多的军队——五十万人
——派到那里去。

显示原版>>

Previous:美国防部已定出计划在今后十年内将花费七百亿美元制造新导弹和轰炸机等

Next:美《华盛顿邮报》记者自莫斯科报道：苏不顾美警告继续支持安哥拉人运


基拉宁谈我国际奥委会会籍和他访华问题

出版日期:1976.02.08
         期次:6251
         版次:4
         栏目:\[第四版]
文章正文:
【路透社因斯布鲁克二月三日电】国际奥委会主席基拉宁今天说，几乎可以肯定，中国将不能及时返回国际奥林匹克运动中来，参加今年夏季在蒙特利尔举行的奥林匹克运动会。基拉宁在这里举行的国际奥委会会议结束后举行的记者招待会上说，他希望能在蒙特利尔运动会之前访问中国，与中国体育领导人讨论自一九五二年以来使这个世界上最大的国家留在奥运会外的形势。他一直未能实现在圣诞节前访问中国的邀请，目前正在安排日期。

显示原版>>

Previous:法新社报道：第十二届冬季奥运会在奥地利开幕

Next:英《自然》杂志谈阿拉伯国家改造沙漠计划


美《华盛顿邮报》记者自莫斯科报道：苏不顾美警告继续支持安哥拉人运

出版日期:1976.02.08
         期次:6251
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《华盛顿邮报》记者彼得·奥斯诺斯二月四日自莫斯科报道：虽然福特政府一再警告，苏联在安哥拉的行动正在影响超级大国的缓和，但是克里姆林宫仍然坚决执行它在那里的内战中支持马克思主义派的政策。
苏联今天上午的报纸所用标题如下：《国际声援安哥拉人民日》、《一封公开信，苏联国防部长安·格列奇科欢呼人民解放武装力量开展反对外国侵略和国内反动势力的英勇斗争》。
在福特总统和基辛格国务卿日益加大压力的一个月中，莫斯科的立场基本未变，这看来是基于下面两种考虑：
首先苏联供应的一万古巴军队和安哥拉人民解放运动的军队在战场上赢得了主要的军事胜利。同时在外交上也取得了胜利，因非洲统一组织的成员国显然多数现在都正式承认罗安达政权。
其次，苏联仍然不相信，长期以来，对于同华盛顿谈判一项战略武器协议以及阻止超级大国发生任何直接对抗的政策——缓和的基础——来说，安哥拉是个威胁。
苏联人士承认，在安哥拉问题上的分歧可能引起某些短时期的紧张关系，但苏联人士看来相信，一旦战争结束，华盛顿会很快忘记这个问题。他们说，国会反对美国继续暗中支持反对人民运动的派别一事表明，冲突没有引起美国人的担心。
但是莫斯科在采取强硬路线的同时，谨慎地宣布愿意看到这场危机缓和下来。上个月莫斯科几次明确表示，它会同意人民运动没有取得全面胜利而结束战斗的一项解决办法。
政府报纸《消息报》上星期在一篇权威性的长文章中又说，苏联一度欢迎安哥拉成立一个联合政府，这是一个“公开的秘密”。并且暗示，它仍然赞成把这个国家中的所有爱国力量“联合起来”。
这到底意味着什么，是不清楚的。外交官们猜测，莫斯科正在悄悄地让人民运动建议某种形式的安排办法，在这些安排中，人民运动毫无疑问将起主导作用，但名义上也让争取安哥拉彻底独立全国联盟和安哥拉民族解放阵线两派参加。
这样一种联合会有使苏联既有胜利又有妥协的好处。
然而据强调，这样一种建议仅仅是个可能性，没有迹象表明，苏联实际上已提出这个建议。
至于苏联同美国政府的关系，迄今看来，福特和基辛格几乎每天发动的攻击没有使克里姆林宫感到多大的不安。莫斯科的反应仅限于在日常的新闻报道和评论中顺便批评这两位领导人。

显示原版>>

Previous:哈希文章：《莫斯科在安哥拉问题上受连累太大》

Next:美国防部副部长埃尔斯沃思谈美国在安哥拉的利害关系


美《洛杉矶时报》驻香港记者说：中国的反霸理论几乎已遍及亚洲

出版日期:1976.02.08
         期次:6251
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《洛杉矶时报》二月六日刊登罗伯特·埃勒根特从香港发回的一篇新闻分析，摘要如下：
北京正以十分满意的心情期待着它的活跃的对外政策第一阶段取得了不起的成功——同时在捉摸下一步怎么走。中国的旨在阻止苏联扩张的“反霸”理论几乎已经遍及亚洲。除新加坡和印度尼西亚之外，远东所有非共产党国家都同北京一样说决心要“抵制霸权主义”。
东京在同北京发表的联合声明中已经宣布了它的反霸立场，但是中国人还是坚持要日本在结束两国间战争状态的和平条约序言中把这一保证正式确定下来。
现在中国人面临着把反霸权主义从言论化为行动的艰巨任务。在这场权力游戏中，关键因素仍是可靠性。中国人认为，他们有决心使用从人民民兵直到核导弹的一切可以使用的手段来抵抗俄国的任何直接入侵，这种决心是完全可靠的。他们并不怕公开的进攻。可是他们的确怕俄国在世界各地建立一种以政治和经济包围威胁他们的优势地位。因此，美国的军事实力以及美国抗拒苏联扩张的决心如何，在中国看来极为重要。
中国认为，近来美国忙于削弱自己的军事能力，同时还表现出无抗拒扩张主义的意志。
北京仍然希望美国能以必要的海空军力量遏制苏联海上力量，使之不能迅速扩张，特别是在远东和东南亚。
中国期望受威胁的亚洲国家建立一种松弛的军事和经济联盟，在一开始的时候由一种“抵制霸权主义”的协议维系在一起，然后扩大到采取积极的行动。
日本是否参加是关键因素，因为日本拥有其他亚洲国家所没有的工业和技术力量。再则，日美订有不许苏联对这个岛国采取任何行动的共同防御条约。
北京的牌不多，但打得精，同时还在审查自己的根本战略。中国的石油产量迅速提高，这些石油在提供的时候既有经济作用，在同样程度上也有政治作用。
北京在努力发展核武器及使用于侦察卫星和导弹的火箭技术的同时，还在加强常规部队的建设，特别是空军。
中国已经同这个地区的几乎所有国家建立了正式的外交关系，而且从这些国家得到了反霸权主义的保证。

显示原版>>

Previous:美官员说安哥拉南部地区的战争三月中旬将加剧

Next:日本《读卖新闻》报道：《河野向保利表示，日中条约在本届国会批准将是困难的》


美白宫发言人和基辛格谈尼克松将访华

出版日期:1976.02.08
         期次:6251
         版次:1
         栏目:\[头版]
副题:内森说「尼克松是进行一次私人访问，不会对美中关系产生什么影响。」基辛格说「尼克松此行美国政府无关」
文章正文:
【美新处华盛顿二月六日电】题：白宫（内森）二月六日新闻发布会
尼克松访华内森说，白宫在安排这位前总统对中华人民共和国的访问方面没有起什么作用，在他启程以前也不会向他介绍什么情况。
内森说，白宫是在二月五日才获得关于这次访问的消息的，那时中华人民共和国联络处首脑韩叙交给国家安全事务顾问斯考克罗夫特一份将于二月六日在北京发表的公告。当即通知了福特总统。尼克松接着打电话给斯考克罗夫特，要求同福特通话。福特和他的前任谈了十六分钟。内森说，他们的谈话主要讨论了这次访问。他说，福特对尼克松的健康已经恢复到能够进行这次访问的程度表示高兴，并且请尼克松转达他对中国领导人的最好的祝愿。
内森说，福特在中国的时候没有讨论过尼克松的访问。这位发言人在回答问题时一再说：“这是一位不担任公职的公民进行的一次私人访问。”他强调说，尼克松将不具有官方身份。内森说，他将“不负有任何外交职责，只是根据礼节转达”福特对中国领导人的最好的祝愿。内森说，白宫对这次邀请“并不重视”，预料这次访问不会对美国同北京的关系产生什么影响。也不会对国内政局产生什么影响。
【美新处华盛顿二月六日电】国务卿基辛格说，前总统尼克松本月晚些时候的北京之行“与美国政府无关”。然而，基辛格向提问的记者说，他认为中国人邀请尼克松先生是“想要强调他们对于同美国的关系的重视”。
在一次关于原子能的意见听取会之后，基辛格被记者们拦住了。他向这些记者讲话时追述说：“我已一再申明，在我们的对外政策中，我们最重视的方面莫过于我们同中华人民共和国的关系了。”他指出，尼克松的“具有历史意义的成就是他成为打开我们同中国的关系的总统；因此，他作为一个不任官职的公民进行的这次访问，将象征着我们期望在我们两国间将会增长的这种关系”。
记者问到，从“这个国家某些人”对这位前总统的看法来说，他是否认为从事这次旅行将对尼克松先生有所帮助。基辛格说：“这项决定是尼克松总统在中华人民共和国政府邀请下作出的决定，同美国政府无关。”
当天晚些时候，国务院发言人芬塞思告诉记者们说，国务院“当然准备提供”尼克松先生为进行这次访问可能想要得到的“任何帮助或情况”，他也强调这次访问“是一次私人访问”。

显示原版>>

Previous:外电外报评尼克松再次访华

Next:施密特抵英同威尔逊会谈


美报报道：《对军火商来说这是多么中意的事》

出版日期:1976.02.08
         期次:6251
         版次:2
         栏目:\[第二版]
副题:说福特要求一千一百二十七亿美元的国防预算给军火商带来了欢乐
文章正文:
【本刊讯】美国《华盛顿邮报》二月一日刊登杰·安德森一篇报道，题为《对军火承包商来说，这是多么中意的事》，摘要如下：
任何响亮的喇叭声，都不能完全象要求增加军费那样激动武器制造商的心。因此，福特总统要求一千一百二十七亿美元的国防预算，给高级军火承包商的董事会会议室带来了欢乐。
目前又开始了对军火合同的大争夺。每个武器系统都得到一个强大的院外活动集团的支持。这种院外集团是由需要这种武器的高级军官、制造武器部件的承包商、装配部件的工人以及所在选区在经济上得益的国会议员所组成的。
象诺思罗普公司和罗克韦尔国际公司这样的大承包商，屈意拉拢五角大楼的官员。取得很多军火合同的途径是用宴请和女色等进行贿赂。高级官员和实业家一起打猎，在科罗拉多的斜坡上一起滑雪、一起饮酒和打牌，而且费用总是由笑嘻嘻的公司负责人来支付。
这种关系是如此的密切，许多退役的五角大楼官员为签订合同的公司效劳。最近我们计算了一下，发现有七百一十五名前五角大楼要人的名字列在各高级军火承包商的发薪单上。
不雇用几个同五角大楼重要的高级官员有密切关系的退役将领的承包商是罕见的。例如诺思罗普公司的发薪单上，就有六十四名前五角大楼的官员。这也许有助于说明诺思罗普公司如何争取到高达六亿二千零三十万美元的军火合同的。
正同五角大楼做着笔十五亿六千万美元买卖的波音公司，聘请了四十八名前五角大楼的要人。罗克韦尔国际公司，有三十六名前国防部的官员担任着重要的职务。
军火承包商还把自己的人悄悄塞进五角大楼的采购办公室当秘书、办事员、甚至当工程师。

显示原版>>

Previous:美报社论《基辛格：在国内外都不受信任》

Next:希腊总理对共同市场九国大使表示不悦


美报社论《基辛格：在国内外都不受信任》

出版日期:1976.02.08
         期次:6251
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《新闻日报》二月六日发表一篇社论，题目是《基辛格：在国内外都不受信任》，摘要如下：
亨利·基辛格现在想干什么呢？
国务卿几天前告诫说，不能同俄国人签订新的限制战略武器条约，可能使美国在今后五年内付出高达二百亿美元的代价。他是为一九七四年以来他就一直在谈判而仍然没有写成文字的协议鼓吹呢，还是在使我们作好准备，来接受苏联对美国国会将接受的那种协议不感兴趣的坏消息呢？
上周基辛格公开表彰莫伊尼汉担任美国驻联合国大使的表现，但是基辛格私下明白表示，他对莫伊尼汉的超杀战术感到厌烦。
基辛格作为对外政策的决策人和宣告者的缺点之一是，相传他不是光明正大的。只说一个例子：就是结束越南战争的巴黎协定在一九七三年最后签字时，基辛格斩钉截铁地说，没有秘密保证。去年发现对南越的确有秘密保证。现在北越也在说，答应给他们三十多亿美元的援助，美国政府没有否认。
如果基辛格明天离开政府，美国在国外仍有一些极为严重的问题，其中有缔结一项新的、可行的限制战略武器会谈协议及劝说阿拉伯人和以色列人到谈判桌边去等。实际情况是，我们大致同意基辛格对这两个问题和其他问题的做法。但是他闪烁其辞不说真话的毛病差不多已破坏了他实现计划的能力，尽管他是正确的。
基辛格是知道这一点的。他昨天抱怨说，“一种怀疑的气氛”妨碍了他实施对外政策。不幸的是，他自己做了许多事情造成了这种气氛。
基辛格可能是不知疲倦的、有学者风度的和有天才的，但是他不再被信任了。因此，在我们这个他曾常称之为相互依靠的世界里，他的实际作用在制定对外政策的国内和执行对外政策的国外都受到极大的损害。

显示原版>>

Previous:美报文章：《基辛格坦率地谈出他的观点》

Next:美报报道：《对军火商来说这是多么中意的事》


美报文章：《基辛格坦率地谈出他的观点》

出版日期:1976.02.08
         期次:6251
         版次:2
         栏目:\[第二版]
文章正文:
说美国人要从根本上想一想今后打算怎么对付莫斯科日益增长的军事、政治和经济力量
【本刊讯】美《基督教科学箴言报》二月五日发表一篇题为《基辛格坦率地谈出他的观点》的文章，摘要如下：
美国人要从根本上想一想美国同苏联的关系。他们今后打算怎么对付莫斯科日益增长的军事、政治和经济力量？
亨利·基辛格要人们更好地理解和支持缓和的呼吁值得密切注意。他的警告也值得密切注意。他警告说，美国的政治分裂现在使得它很难贯彻执行始终一贯的对外政策——而且也很难使莫斯科相信，美国将不会再容忍安哥拉式的冒险。
国务卿为缓和所进行的辩护是众所周知的。他的论点是：美国必须接受苏联的力量在日益壮大这个新事实。缓和是一种旨在建立一整套关系的政策，使得苏联不想进行侵略，而乐于采取克制态度。
但是，正如基辛格在旧金山所说的，国会使得这一策略受到挫败。譬如说，过去国会拒绝在关税和信贷方面向俄国人提供可能使苏联将来的行为有所克制的优惠待遇，现在，它又不让美国提供援助以阻止苏联全面接管安哥拉。
这并不是要以这种或那种方式来评论国会的行动。但是我们倾向于同意基辛格的这种看法：在需要保持一种审慎的平衡之际，美国对俄国人的态度却是在过于和解和过于强硬之间摇摆不定。
同时，白宫本身也不是没有过错的。事实是，对缓和政策曾经大肆吹捧，这主要是为了达到尼克松总统自己的政治目的。一九七二年莫斯科最高级会议所产生的过分乐观的情绪带来的恶果，现正显现出来。它助长了公众这样一种不幸的倾向：从同苏联保持一种良莠不分的、虚假的友好关系转为极端敌视的态度。
此外，政府还得要消除水门事件的后果。国会对于对外政策方面的弄虚作假极为敏感。
除此之外，还要加上在外交方面总的说来在非洲所犯的错误——没有对非洲大陆花费必要的时间和给予必要的注意，没有在很早以前就看出俄国人在安哥拉正在胜过西方，站到那场冲突的错误一方（葡萄牙）等等。这只是华盛顿不那么巧妙地处理的问题之一。
那么这个国家今后将怎么办？
首先，显而易见的是，除非国会与白宫之间恢复一种信任和依赖感，否则就无法使美国对外政策重新保持始终一贯和两党一致。这需要双方作出有意识的努力。
其次，必须对缓和政策进行严格的审查。如果华盛顿再遇到一个安哥拉事件它打算怎么办？在这种情况下，国会不希望美国提供援助，总统不希望停止向莫斯科出售谷物，而且谁都不认为限制战略武器谈判应当取消。那么所需要的就是想出另一些可供选择的办法。
同时，在全国讨论这些问题时不应把克里姆林宫的观点排除在外。人们可能要问，如果美国不履行它在贸易等方面达成的协议，俄国人为什么觉得他们非得克制他们的行为不可？
简而言之，缓和的性质正在改变。在这个复杂的局面中现在有许多可变的因素，而公众对这个问题的理解却几乎等于零。现在是正视这些问题的时候了。

显示原版>>

Previous:尼克松的发言人谈尼克松将访华

Next:美报社论《基辛格：在国内外都不受信任》


美官员说安哥拉南部地区的战争三月中旬将加剧

出版日期:1976.02.08
         期次:6251
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿二月六日电】（记者：巴里·施韦德）尽管古巴的空运有所减慢，但是美国官员预言，安哥拉的战争到三月中旬将会加剧，特别是在南部地区。
被认为是主观愿望的一种猜测是，苏联人准备命令与安哥拉人运一起作战的一万一千四百名古巴军队撤走部分或全部，以作为换取亲西方的南非人分阶段撤走的交易的一部分。
记者问一名高级官员，当基辛格国务卿上个月在克里姆林宫同苏联领导人勃列日涅夫讨论安哥拉问题和核武器谈判时，他们是否达成了一项协议，他说：“没有作任何交易。”
美国情报界人士证实古巴的空运至少已停了两星期。但在同时，分析家们说，已看到有六艘古巴船去安哥拉。
这些船可能载有古巴军队和苏联武器。美国非洲事务助理国务卿肖费勒星期四说，他认为是这种情况。
一位官员说：“我认为，他们仍在向那里运送人员和物资。”他说，苏联人可能仅仅是由于经济原因而改为海运。
在过去十天内，没有报道安哥拉发生什么战斗。但是这主要是由于雨季的关系，而不是由于莫斯科准备结束“代理人战争”的任何期望。
南非部队已一个月没有战斗了。据悉，他们已向南撤至纳米比亚边界，但是仍在安哥拉领土上。他们的目的之一是保护在安哥拉的一个重要水力发电设施。
预计，南非不会放弃他们的缓冲区，除非他们得到保证说，安哥拉将不会成为袭击纳米比亚的游击队的庇护所。
据说，在北部，西方支持的安哥拉民族解放阵线“实际上已完蛋”。但是它在南部的伙伴争取安哥拉彻底独立全国联盟仍然控制着这块前葡萄牙殖民地的约百分之五十的土地。
美国官员说，同某些消息相反，亲西方的首都万博，没有落入马克思主义者之手，虽然已经在比耶建立了一个比较安全的军事总部。

显示原版>>

Previous:沃斯特承认南非约二千军人卷入安哥拉战争

Next:美《洛杉矶时报》驻香港记者说：中国的反霸理论几乎已遍及亚洲


美国防部副部长埃尔斯沃思谈美国在安哥拉的利害关系

出版日期:1976.02.08
         期次:6251
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿二月四日电】（记者：弗雷德·霍夫曼）美国国防部希望解阵和安盟组成的联盟在安哥拉内战中取胜，以便使美国的军用机和军舰可以使用这个非洲国家的机场和港口。
国防部副部长罗伯特·埃尔斯沃思三日首次谈到美国在安哥拉的这种利害关系。
但是埃尔斯沃思在参院的一个非洲问题外交小组委员会上说，目前，甚至要保证对美国友好的两个安哥拉组织在同苏联支持的人运的战争中取得一种僵持局面，所需要的不仅仅是金钱。
埃尔斯沃思说：“我们希望最后在安哥拉出现的政府在我们提出要求时将给予我们的飞机以过境和着陆权，并且在海军船只偶尔进行访问时将可以使用港口设施。”
他说，同时美国希望防止俄国为军事目的获得单独利用安哥拉和它的设施的权利。
埃尔斯沃思还向参议员们保证说，国防部不知道招募雇佣军同人运作战的事情，但是他说他不能排除这样的可能性，即美国向解阵和安盟提供的经费可能被它们用来招募雇佣军。
他说，在现阶段，无论你向安哥拉提供多少钱，也不能取得甚至一种僵持局面，以便可以建立一个联合政府。埃尔斯沃思说，人运“在常规力量方面占绝对优势”，苏联向它提供了约两亿美元的军事援助，古巴向它提供了一万一千名士兵。
他说，只有俄国和古巴撤走援助或很大一批受过训练的士兵，才能出现僵局。
但是他说，国防部“既不会建议也不会赞成美国把军事力量派遣到安哥拉去”。
埃尔斯沃思说，如果苏联人在安哥拉建立起军事基地或者赢得在安哥拉活动的权利，他们切断重要的油船路线的能力就会大大加强。

显示原版>>

Previous:美《华盛顿邮报》记者自莫斯科报道：苏不顾美警告继续支持安哥拉人运

Next:沃斯特承认南非约二千军人卷入安哥拉战争


美国防部已定出计划在今后十年内将花费七百亿美元制造新导弹和轰炸机等

出版日期:1976.02.08
         期次:6251
         版次:2
         栏目:\[第四版]
文章正文:
【路透社华盛顿二月三日电】国防部上周说，它已制定出暂时计划，准备在今后十年中在新的导弹和轰炸机计划方面花费最多达七百亿美元，以便同苏联的新武器抗衡。
这将包括一项以陆地为基地的导弹计划和一项扩大三叉戟导弹潜艇队的计划。

显示原版>>

Previous:苏《真理报》评希腊未被接受加入共同市场

Next:哈希文章：《莫斯科在安哥拉问题上受连累太大》


尼克松的发言人谈尼克松将访华

出版日期:1976.02.08
         期次:6251
         版次:1
         栏目:\[头版]
文章正文:
【美联社加利福尼亚州圣克利门蒂二月六日电】前总统尼克松今天说，应中国一再发出的邀请，他和他的夫人帕特将在二月二十一日开始对这个共产党国家进行一次“严格地属于私人性质的”访问。
尼克松的一位发言人说，首先由官方的新华社发表的那项公告，是推迟到尼克松在昨天同福特总统和基辛格国务卿通了电话以后发表的。尼克松的发言人说：“早在一九七四年秋天中华人民共和国就向尼克松先生发出了邀请，在那以后又几次重新发出邀请。”他还说，尼克松在早些时候由于健康原因决定谢绝邀请。

显示原版>>

Previous:施密特抵英同威尔逊会谈

Next:美报文章：《基辛格坦率地谈出他的观点》


日本《朝日新闻》报道《利用大豆制造农药》

出版日期:1976.02.08
         期次:6251
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》一月二十六日以《利用大豆制造农药》为题报道：
理化研究所主任研究员里见朝正等人最近完成一项利用大豆里的成分制造农药这一划时代的研究工作，预料不久就将实用化。据说，此项尝试在世界上也是首次，因而，美国及国外都高度评价说，“如果能用食物制成农药，那肯定是安全的。”
之所以确认大豆有作为农药加以利用的价值，是因为在大豆里含有百分之一点二到百分之二的“卵磷脂”这种成分。卵磷脂原来的意思是蛋黄，是从葡萄牙语派生出来的。除了在鸡蛋中含有百分之十到百分之十一之外，鱼卵和黄油等天然食品中含有的也很多。
不仅如此，它还广泛地存在于人身体的各个部位，如人脑中含有百分之六，血液中含有百分之零点三，是我们身体里的一种成分。这—点和ＤＤＴ与ＢＨＣ（六氯化苯）那种有害的农药截然不同。
ＤＤＴ和ＢＨＣ在保护农作物不受病虫危害这点上确实发挥了无比的威力。因为它不易分解，所以，残效期很长。但是，它的残留毒性也很强，已不受欢迎。
相比之下，卵磷脂则易分解。即使不分解残留在蔬菜上，也无须担心它成为一种异物，因为它已经可作为食物来吃。
不仅不是异物，而且它已经被用作动脉硬化症、肝脏病、心脏病和糖尿病等的治疗药物。另外，据说，它具有降低血液中胆固醇的作用，所以也有预防中年肥胖和改善体质等效果。
关于卵磷脂的安全性，联合国粮食及农业组织和世界卫生组织都已经做了调查。里见朝正说：
“根据它们的调查，每个人每天平均吃二十二克到二十三克卵磷脂，连续吃四个月也完全不会发生什么异常。”
卵磷脂是生产大豆油时的副产品，现在，每年有两千五百吨被用来作为医药品。国内生产卵磷脂的大制造厂味之素股份公司也对制造农药很热心，说“如果那样，就准备满足大量需要”。

显示原版>>

Previous:英《自然》杂志谈阿拉伯国家改造沙漠计划


日本《读卖新闻》报道：《河野向保利表示，日中条约在本届国会批准将是困难的》

出版日期:1976.02.08
         期次:6251
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》二月五日刊登一条消息，题目是《河野议长向保利表示，日中条约只要拘泥于反霸条款，在本届国会批准将是困难的》，摘要如下：
参议院议长河野四日晚同自民党保利茂会谈，以日中和平友好条约为中心交换了意见。田川诚一、坪川信三也出席了这次会谈。
在会谈中，河野议长说他最近同中国大使馆人士就日中问题交换了意见，同时表示了如下的看法：关于日中和平友好条约问题，只要日中双方都拘泥于霸权问题，在本届国会内缔结和批准日中和平友好条约将是困难的。
保利也同意这一看法，并讲了下述意见：日中问题是我国外交的基础，如果不缔结日中和平友好条约，将关系到我国的未来。
【本刊讯】《日本经济新闻》二月五日刊登一条消息，题目是《本月内，中国驻日大使陈楚将返任》，全文如下：
据日中有关人士四日透露，自去年十月以来回国的中国驻日大使陈楚，可能在本月内返任。该大使约有四个月没有返任。关于这个问题，在政府、自民党以及日中有关人士中引起各种臆测。虽然没有透露该大使为什么要在这个时候返任，但是，在政府和自民党内注视着该大使的返任给已搁浅的日中和平友好条约谈判带来的影响。

显示原版>>

Previous:美《洛杉矶时报》驻香港记者说：中国的反霸理论几乎已遍及亚洲

Next:法新社报道：第十二届冬季奥运会在奥地利开幕


施密特抵英同威尔逊会谈

出版日期:1976.02.08
         期次:6251
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦二月六日电】西德总理施密特今天抵达这里，将于明天就东西方关系、欧洲经济和安全问题及其它重大世界问题同英国首相威尔逊举行最高级会谈。
他抵达伦敦郊区的诺索尔特机场时受到了外交大臣卡拉汉的欢迎。
施密特今晚将在外交俱乐部发表讲话。然后他将同卡拉汉前往多尼伍德——外交大臣在这里附近的乡村官邸过夜。
施密特和威尔逊的会谈将在附近的契克斯
——首相在乡村的官邸
——举行。
施密特将于明晚飞回国。
【路透社伦敦二月六日电】（记者：莫辛
·阿里）正对英国进行两天访问的西德总理施密特今晚在这里说，对苏联或者对美国来说，没有任何办法可替代缓和。他说，在过去几年已作出了辛勤的努力以设法缓和欧洲的紧张局势，并且取得了巨大进展。
他在一篇准备向外交俱乐部发表的讲话中说：“然而，今天人们还听到有人问，缓和的死亡是否在望。”
这位西德领导人说，如果放弃东西方缓和，那就将是把刚刚开始要走到一起的人们拉开。
“对于被分裂的国家德国来说，这将意味着放弃这种希望：减轻由于我们国家的分裂而造成的困难。对柏林来说，这也可能意味着新的危险。”
但他宣布，缓和只有在可靠的防务和稳定的军事均势的基础上才能前进。
主要的一点必须是清楚的：对一项公正的缓和政策来说，没有比西方削弱自己的防务更为危险的了。缓和只有在安全没有减弱的基础上才能前进。
【美联社伦敦二月七日电】（记者：阿瑟
·加弗向）英国和西德的领导人今天将举行会谈。

显示原版>>

Previous:美白宫发言人和基辛格谈尼克松将访华

Next:尼克松的发言人谈尼克松将访华


苏《真理报》评希腊未被接受加入共同市场

出版日期:1976.02.08
         期次:6251
         版次:2
         栏目:\[第二版]
副题:要希腊“加强同社会主义国家的关系”
文章正文:
【本刊讯】苏联《真理报》二月一日刊登一篇评论，题为《建议稍等一等》，摘要如下：
“共同市场”委员会得出结论：不应急于让希腊以共同体全权成员的身份加入欧洲经济共同体。
委员会认为，希腊加入共同体得马上向它支付五亿四千万美元（借款与资助等），而希腊本身却只能往这只“共同的火锅”中添上一亿八千万美元。
然而，雅典人士认为，委员会不光是出于经济上的考虑。种种迹象表明，已再次决定对希腊削弱同北约军国主义机器的某些联系加以“惩罚”。雅典应该不求那些首先想到自己经济与政治利益的垄断集团的施舍，而要更大胆地登上广泛的国际合作舞台，加强同社会主义国家和发展中国家的关系。

显示原版>>

Previous:希腊总理对共同市场九国大使表示不悦

Next:美国防部已定出计划在今后十年内将花费七百亿美元制造新导弹和轰炸机等


外电外报评尼克松再次访华

出版日期:1976.02.08
         期次:6251
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京二月六日电】官方的新华社今天宣布，前美国总统尼克松和夫人将从二月二十一日开始到中国去作私人访问。
这里认为这次邀请是同中国当局在这位前总统在职期间对他一再表示的好感一致的。尼克松重建了美国和中国之间的关系。
【法新社纽约二月六日电】美国全国广播公司今天早上广播说，前总统尼克松夫妇应中国政府的邀请于二月十九日动身去中国。它说，中国将派专机接尼克松一家去北京，这次访问将进行七天。
【路透社北京二月六日电】（记者：戴维
·罗杰斯）中国今晚宣布，前总统尼克松本月将访问北京，纪念他一九七二年对这里的历史性访问四周年。
官方的新华社发表的这份公告完全出乎在北京的人们的意料之外。
这里的美国联络处说，事先没有告诉它关于这次访问的事。一位发言人对本社记者说：“我们是第一次听到这个消息。”
观察家们说，这表明，尽管出现了水门丑闻，但是中国还是非常重视尼克松在恢复中美关系方面的作用。
新华社的公告没有透露尼克松先生和夫人将停留多长时间，但是它说，他们的访问是表示一九七二年的访问对改善中美关系起了重大作用。
【美联社东京二月六日电】官方的新华社今天宣布，美国前总统尼克松和他的夫人帕特将于二月二十一日再次访华。
中国的邀请也是在戴维和朱莉·艾森豪威尔对中国进行十二天的访问后一个月发出的，他们于去年十二月三十一日受到了共产党主席毛泽东的热情欢迎。八十二岁的毛告诉尼克松的女儿朱莉，他将欢迎前总统再次访问。
在尼克松一九七二年二月的七天访问结束时，尼克松和已故的周恩来总理签署了叫作《上海公报》的中美公报，这一公报清楚地规定，两国将设法扩大文化、贸易和外交联系。
东京的观察家说，尼克松——他的形象仍因水门事件而受损伤——这次访问会使福特和共和党感到尴尬，因为今年是选举年。
【合众国际社香港二月七日电】北京昨晚宣布，签署富有历史意义的上海公报的前美国总统尼克松，已被邀请同其夫人再次访华。
这一邀请并没有使人们感到完全出乎意料，因为尼克松的女儿朱莉·艾森豪威尔和她的丈夫戴维去年年底在北京受到非常亲切的欢迎，包括同毛泽东主席会见了两小时。
尼克松长期以来一直认为，历史将证明他在导致他辞职的水门丑闻中是清白的。新华社的公告未提水门事件，也没有提任何与前总统有关的消极的事情，只是强调他的“历史性访问”和“重大作用”。
【共同社北京二月六日电】（记者：福原）新华社宣布，中国政府邀请美国前总统尼克松于二月二十一日，即在第一次访问四周年之际，再次访问中国。可以认为，实现这次访问，毛主席的意向起了很大作用。美国前总统尼克松和周恩来总理签署的上海公报的精神，去年访华的福特总统也已确认。似乎可以说，这再一次表明了中国高度评价美中关系的改善和作出了决断的尼克松的功绩。
【本刊讯】英国《泰晤士报》二月七日刊登博纳维亚发自北京的一篇评论，题为《尼克松接受邀请在具有历史意义的访问四周年之际再次访华》，摘要如下：
这次邀请尼克松并不完全出乎意外。
这次邀请是一个不寻常的迹象，说明中国领导人对世界政见持独立态度，也说明他们多么重视其他国家同中国建立正常关系。
尼克松的访问对于中国的对外政策的影响是深远的。它表明中国领导人对于西方国家中的他们认为是轻率的左派的意见是不怎么注意的，而这些人无疑将会感到震惊。
在中国领导人看来，更为重要得多的是把重点放在坚定地反对苏联扩张主义上面。他们显然认为尼克松是这样的人，他能够既同中国搞缓和而又对俄国人采取坚定的政策。

显示原版>>

Next:美白宫发言人和基辛格谈尼克松将访华


沃斯特承认南非约二千军人卷入安哥拉战争

出版日期:1976.02.08
         期次:6251
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开普敦一月三十日电】沃斯特总理今天破天荒地第一次证实，南非军队深深地卷入了安哥拉战争。
沃斯特在议会上的讲话是官方首次承认，约二千名南非军队已经越过安哥拉南部边界地区而更深入地进入安哥拉。
他没有提供确切的细节，他说，南非军队从西南非洲边界追击苏联支持的人运和古巴人，已经“深入到安哥拉”。
他说：“我对此毫不犹豫——我们一直穷追不舍，我对此负完全责任。”
根据数名南非士兵被俘的地点推断，南非军队已进入安哥拉境内约五百英里（八百公里）。

显示原版>>

Previous:美国防部副部长埃尔斯沃思谈美国在安哥拉的利害关系

Next:美官员说安哥拉南部地区的战争三月中旬将加剧


希腊总理对共同市场九国大使表示不悦

出版日期:1976.02.08
         期次:6251
         版次:2
         栏目:\[第二版]
眉题:共同市场委员会要希腊经过一个准备阶段再加入该集团
文章正文:
【路透社布鲁塞尔一月二十九日电】欧洲共同市场委员会今天审慎地同意了希腊提出的参加共同体的要求，但是提议要经过一个“准备”阶段才能使希腊成为正式成员。
委员会在向决策的部长理事会提出的一项意见中采取了一个不寻常的步骤，即提议过一个时期（没有具体说明这个时期有多长）再让希腊取得正式成员资格。
共同体人士说，过去两周内，这个关于拖延一段时间再让希腊加入共同体的建议使委员会发生了分歧。
这些人士说，英国、西德、爱尔兰、丹麦和比利时的执委赞成这样做，而意大利和法国的执委却表示反对。这个十三人委员会中有两个人弃权。
【德新社波恩二月二日电】西德和荷兰今天都表示赞成早日接纳希腊为欧洲共同体的正式成员。
西德外长根舍和荷兰外交大臣范德斯图在这里会谈时一致同意，在希腊加入之前，没有必要象上周欧洲共同体委员会建议的那样有一个“预备”期。
这两位部长认为，希腊只应象英国、冰岛和丹麦那样在加入后得到个过渡期。
【法新社雅典一月三十一日电】卡拉曼利斯总理今天召见欧洲经济共同体九国的大使，向他们表示，他的国家对共同体对希腊提出的要成为这个组织的正式成员的申请作出的反应感到不悦。
卡拉曼利斯认为，鉴于共同体九国政府曾公开表示支持希腊参加共同体，共同体委员会的立场是令人惊讶的。
观察家们相信，卡拉曼利斯认为把希腊可能成为共同体成员一事同希土争端的解决联系起来是不能接受的。
在卡拉曼利斯同大使们举行的四十五分钟会见结束后发表的一项正式声明说，共同体委员会的立场是“以从道义上和政治上说都是希腊所不能接受的论点为依据的”。
【合众国际社雅典
一月三十一日电】卡拉曼利斯总理今天召见共同市场国家的大使，就一项建议提出抗议。这项建议是：要到希腊经济有了发展的时候才能让它正式参加欧洲共同体。
卡拉曼利斯说，希腊不想通过讹诈的办法加入欧洲经济共同体，“但是它不能同意以一种损害这个国家自尊心的方式成为共同体成员”。

显示原版>>

Previous:美报报道：《对军火商来说这是多么中意的事》

Next:苏《真理报》评希腊未被接受加入共同市场


英《自然》杂志谈阿拉伯国家改造沙漠计划

出版日期:1976.02.08
         期次:6251
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《自然》杂志一九七五年十月三十日刊登一篇文章，摘要如下：
阿拉伯联盟教育、文化和科学组织与负责联合国计划的机构已经开始执行一项绿化阿拉伯沙漠的计划。特别顾问工作组已经访问了阿拉伯国家，会见了科研项目的负责人和政府有关垦荒计划部门的领导人，参观了有关沙漠研究和干燥地区土地利用等方面的一些研究所。
他们的目的是要鉴定各国把科学技术用于下述各方面的实验情况：防止沙漠蠕动的斗争，开垦沙漠土地，保护地表沉积，利用盐碱水进行灌溉，在地表下层敷设一层沥青和类似沥青物质的特殊材料的技术的改进，保护天然牧场和实验放牧区的管理，改良动物品种的繁殖，沙丘的固定，沙漠绿洲的耕种（地下水资源）以及综合开发天然资源和发展游牧。
特别顾问工作组在利比亚发现，种在空旷沙地上的树木没有成活的希望，因为在夏季土壤干燥时，被风刮起的沙土把这些树埋住，或使树根暴露在外，或吹打在这些树上，所以使用温度为摄氏四十至六十度的石油进行喷洒使形成一层覆盖来达到砂土暂时的稳定。
在沙特阿拉伯，在大约十八英亩总面积的土地上已经建立了若干苗圃，一年内培育了六十万株树苗，从而制止了沙丘从北面和东北面向外扩展，保护了遭受沙丘威胁的十四个村庄。造林达一千二百五十英亩（共一千万棵树）。完成的其它工作还包括排去沼泽地带和浸水地区的活水以及修建一座国立公园。
在的黎波里以东二百公里、利比亚海岸以南大约二十五公里的塔乌加，已经开始了一项垦荒计划。用塔乌加的泉水进行灌溉，其流量为三点零至三点二五秒立方，即每天的流量大约为二十五万立方，并且含有大约百万分之二千五至三千的可溶盐（即含盐量很高的四级水）。
这项计划的总面积是三千公顷，由于用含有百万分之三千可溶盐的水进行灌溉，作物（苜蓿和大麦）生长十分令人满意。由于土壤的渗透性很强，排水系统完善，因而可用过量的灌溉水来达到大量的淋溶（淋溶率要求达到百分之五十）。
突尼斯政府于一九六二年在联合国开发计划和联合国教科文组织的援助下，建立了一个利用盐碱水灌溉的研究中心，研究用盐碱水进行灌溉的前景及训练专家和技术人员。该研究中心设有六个可代表各种土壤条件、水质和气候的实验站，并已开始进行一系列把各种水质、土壤处治、土地准备工作和作物结合起来的、设计妥善的试验。试验的作物包括苜蓿、三叶草、玉米、豆科植物、辣椒、黑麦草、西瓜、甜菜、洋蓟、饲用高粱、西红柿和棉花。自从一九六二年开始执行的这些试验，已经提供了宝贵的科学情报。

显示原版>>

Previous:基拉宁谈我国际奥委会会籍和他访华问题

Next:日本《朝日新闻》报道《利用大豆制造农药》


《基辛格考虑在安哥拉改变政策》

出版日期:1976.02.09
         期次:6252
         版次:3
         栏目:\[第三版]
眉题:美报报道基辛格同尼日利亚外长会谈
文章正文:
【本刊讯】美国《华盛顿邮报》二月七日刊登该报记者卡伦
·德扬写的一篇报道，标题是《基辛格考虑在安哥拉改变政策》，摘要如下：
虽然基辛格在国会作证时保证美国将继续支持安哥拉的正在失败的组织，但是他对一位在美国访问的非洲领导人说，他私下在考虑“当时机到了的时候”，将承认受到苏联支持的正在取胜的人运。
尼日利亚外交部长约瑟夫·加尔巴上校说，基辛格在五日同他进行的一小时的会晤时向他保证说，“我丝毫不反对人运，到需要改变美国对安哥拉的政策时，他将考虑改变”。
昨天当记者要求谈谈关于基辛格的谈话时，一位国务院发言人说，国务院“不习惯对”同来访的官员们进行的“私下讨论发表谈话”。
加尔巴五日对记者说，他和基辛格“详细地讨论了安哥拉局势”，说美国和尼日利亚曾因安哥拉问题上的政策分歧，关系“疏远得不能再远”，现在它们“又重归于好了”。加尔巴说，尼日利亚支持人运的立场没有改变，言外之意是，美国在这个问题上的立场发生了改变。
如果真是这样的话，这同基辛格九天前的立场形成了鲜明的对照。基辛格九天前曾在参议院外交委员会的非洲问题小组委员会上说，由于国会以压倒多数拒绝美国提供秘密支持，福特政府正考虑建议提供“公开援助”，以支持安哥拉内战中的亲西方势力。
尼日利亚一直是人运在非洲的最强大的政治和经济支持者之一。五日的会议是自从尼日利亚一月初指责美国试图“威胁”非洲国家不得承认人运以来，美和尼高级官员举行的第一次会议。
虽然加尔巴在尼大使馆举行的参加人数不多的记者招待会上开头时说，美尼关系是“完美无缺的，尽管最近发生了一些困难”，但是在他回答问题时，他对美国对非洲的政策的批评越来越凶。

显示原版>>

Previous:尼日利亚政府要美国关闭设在尼的监听站

Next:罗伯托说他不需要白人雇佣军的援助


《美国新闻与世界报道》谈美国国防预算的文章：《五角大楼的估计》

出版日期:1976.02.09
         期次:6252
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《美国新闻与世界报道》二月九日一期刊登一篇文章，题为《五角大楼的估计》、《俄国在军事力量的哪些方面超过美国》，摘要如下：
国防部的一些负责人提出警告说：在导弹、舰只、飞机和几乎所有的武器方面，苏联力量增长的速度都超过美国。政府认为，这是一种必须扭转的危险趋势。
尽管同苏联实行缓和，而且对国内的开支加以限制，但是福特总统已经决定，改变这个国家军事地位不断下降的状况刻不容缓。
总统坚持，除非做到这一点，否则美国可能对付不了俄国的军事行动，而控制武器的谈判可能失败。这是总统现在力图使国会和全国的人接受的那项国防政策的核心。
总统对局势有强烈的主张，因此他甘冒政治上的风险而要求改变国家的当务之急：增加用于军事的经费，同时设法压低社会福利计划的开支。
据总统说，五角大楼的费用在十月一日开始的财政年度应该提高到一千零一亿美元，本财政年度为九百一十二亿美元。加上其他机构的国防费用十亿美元，总共是一千零十一亿美元。
他的计划要采取四项主要的行动：１、使战略核力量现代化，以继续作为对苏联侵略的威慑力量。２、加强美国在全世界的部队的力量，使它们得到更多、更新的舰只、飞机和坦克，以及弹药和其他作战物资。３、加强修理工作，使已经在使用的舰只、飞机和其他装备起更多的作用。４、扩大研究计划防止俄国在作战技术方面领先。
差不多可以肯定，国会不会接受总统的全部建议。国会大多数人多次要求削减军事费用。
可是总统的顾问们坚持说，为了扭转下面这个分成两个方面的趋势需要采取迅速行动，这两个方面是：美国军事力量的实力和战备自从越南战争结束以来不断下降。同时，莫斯科在以一种令人震惊的速度不断加强实力。
预示未来、表明计划内容的一个迹象是：为支付将来的国防费用要求得到的授权数目。福特要求国会把下一财政年度的授权数目提高到一千一百二十七亿美元，计增加一百四十五亿美元。即使扣除通货膨胀的部分，增长的费用仍可达七十二亿美元。
这是在目前的预算实际开支有少量增长以外的增长，目前的预算是一九六八年以来国防费用第一次有实际增长的预算。
关于下一年的经费问题，Ｂ—１轰炸机和三叉戟导弹潜艇这两项计划占去了所增加费用的大部分。
总统决定扭转军事费用下降的趋势，这将使各兵种都受益。
除了政府野心勃勃的建议之外，五角大楼的制订计划的人们仍然面临困难的问题。
还没有作出决定的是要不要继续建造大型核航空母舰。举棋不定的还有是否使全国唯一生产民兵导弹的生产线停产。人力费用昂贵的问题仍然没有解决，预料今后一年的人力费用将占国防预算百分之五十。
可以肯定的是总统将同国会中主张削减国防预算的人在许多问题上求得妥协解决。但是他已决心开始恢复在军事力量方面输给俄国的某些有利地位。

显示原版>>

Previous:美报文章：《我们称缓和，苏联人称机会》

Next:美《华尔街日报》悲观的公众


《在军事上的不结盟》

出版日期:1976.02.09
         期次:6252
         版次:2
         栏目:\[第二版]
眉题:南《战斗报》就南向美购买武器发表评论
文章正文:
【本刊讯】南《战斗报》二月一日以《在军事上的不结盟》为题发表一篇评论，摘要如下：
不结盟作为发展当代国际关系卓有成效的思想，其中一个实质特点就是它已普遍扩及到双边合作和多边合作的所有领域。对不结盟的社会主义的南斯拉夫来说，这实际上就意味着，独立自主、平等、相互尊重、不干涉和非集团立场这些原则对我们同其他国家的整个关系都是适用的，在军事关系方面也毫不例外。
使我们感到不可理解的是，在美国报纸目前进行的评论中随便把我们只是暗示有兴趣向美国购买一些武器装备一事与南斯拉夫同其他国家的军事政治关系联系了起来，其实如果购买武器的合同达成的话，购买的数量也不会很大。我们要说，我国不结盟的对外政策保证了我们最广泛地和最合理地选择购买某些武器装备的可能性，而且采取的方式同购买机器或原料时一样。买什么武器、数额多少、何时在哪里购买这都要由我们自己独立自主地作出决定，这一事实本身就完全证明了我国不结盟的对外政策的彻底性，而决不会是别的什么。对南斯拉夫来说，这种关系则不能靠损害同第三国的良好关系而发展。

显示原版>>

Previous:美报社论《向铁托提供武器？》

Next:西德《巴伐利亚信使报》载文谈苏联在非洲的扩张《苏联的新战场》


被我宽大释放的六名原国民党人员回到台湾

出版日期:1976.02.09
         期次:6252
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社台北二月六日电】官方人士今天说，大陆中国去年释放的已关押了很久的六名国民党中国特务，已在中国春节期间回到了台湾。这六个人是被放在一只船上从大陆的福建省海边漂到金门岛去的。
这位人士不肯透露这六个人现在在哪里。

显示原版>>

Previous:美报文章：《苏联人向日本施加压力》

Next:共同社自北京报道：日驻华大使小川拜会韩念龙副外长


福特抵新罕布什尔州进行竞选活动

出版日期:1976.02.09
         期次:6252
         版次:2
         栏目:\[第二版]
副题:福特的竞选发言人承认福特面临里根的激烈挑战
文章正文:
【合众国际社新罕布什尔州曼彻斯特二月七日电】当福特总统今天到这里来进行两天的竞选旅行时，他受到了约一千名热情的支持者的欢迎。
不戴帽子的福特在机场上的记者招待会上说：“我是乐观的。”
在这个总统将要发表竞选演说的州内，共和党有希望获得总统提名的里根已经进行了活动，谋求在二月二十四日全国的第一次预选中获得选票。
支持里根的共和党州长汤姆森没有参加欢迎。但是前州长彼得森欢迎了他们。
【美联社新罕布什尔州曼彻斯特二月七日电】福特总统今天开始了为期两天的在新罕布什尔州寻求总统预选选票的竞选活动，他在这里将面临罗纳德·里根的激烈挑战。
这次旅行是福特为争取该州在总统预选中支持他而亲自进行的首次尝试。一九七六年的首次选举将在该州进行。
福特的竞选活动发言人彼得·凯承认，在新罕布什尔州和其它早期的预选活动中，福特面临着对付加利福尼亚州前州长里根的棘手的局面。但是他说，这种局面正在朝着有利于福特的方向转变。
福特这次旅行，很明显地是要侧重于努力使福特以总统而不是竞选的政客的形象出现。
【路透社新罕布什尔州康科德二月七日电】福特总统今天正式展开了他的留任白宫的运动，号召新罕布什尔州共和党人支持旨在使经济经过一九七五年的衰退后恢复繁荣的中间派政策。

显示原版>>

Previous:美《华尔街日报》悲观的公众

Next:西德外长结束对葡萄牙的访问


福特再谈尼克松将访华

出版日期:1976.02.09
         期次:6252
         版次:1
         栏目:\[头版]
文章正文:
【美联社新罕布什尔州曼彻斯特二月七日电】福特总统今天说，美国前总统尼克松“应中华人民共和国的邀请，将以私人身份前往中国”。
【合众国际社新罕布什尔州曼彻斯特二月七日电】福特总统今天说，前总统尼克松将“作为一个平民”进行本月晚些时候对中国的访问，没有外交或政治使命。
以后记者向内森问到关于福特对尼克松的中国之行感到不安的消息。
内森说：“不是这样的。总统没有什么不安的。尼克松这次旅行是一个平民进行的旅行，没有牵涉到政府的使命。四年来大约有一万美国人去中国，尼克松将只不过是又一个去中国的美国人而已。”

显示原版>>

Previous:南斯拉夫美国报纸评尼克松将再次访华

Next:美报文章：《我们称缓和，苏联人称机会》


共同社自北京报道：日驻华大使小川拜会韩念龙副外长

出版日期:1976.02.09
         期次:6252
         版次:4
         栏目:\[第四版]
文章正文:
【共同社北京二月六日电】驻华大使小川六日下午到中国外交部拜见韩念龙副外长。小川大使介绍了一月访日的苏联外长葛罗米柯和日本政府首脑会谈的内容，转告说反驳了苏联对日中和平友好条约的非难。另外，关于日中和平友好条约本身，据认为由于没有接到新的训令，所以没有特别涉及。

显示原版>>

Previous:被我宽大释放的六名原国民党人员回到台湾

Next:苏物理学家实验制造出一种金属氢


罗伯托说他不需要白人雇佣军的援助

出版日期:1976.02.09
         期次:6252
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社约翰内斯堡二月六日电】（记者：约翰普拉特）安哥拉战争中受围困的亲西方派领导人间接地再次呼吁美国提供军事援助，并说他在争夺这一前葡萄牙殖民地控制权的战争中仍有能力粉碎他的马克思主义对手。
他说：“如果西方向我们提供数量相当于苏联给人运的装备的一半或三分之一的话，我们就肯定能粉碎苏联—古巴人以及他们的盟军。”
【法新社约翰内斯堡二月五日电】这里出版的《兰德每日邮报》刊登了罗伯托对该报记者发表的一篇谈话。他说，安哥拉战争将是一场长期的战争，莫斯科将会发现它将比美国在越南陷得更深。
他说：“我认为苏联的卷入已经超过了美国在越南所承担的义务。”
罗伯托否认南非的军队在援助解阵，或是曾经帮助过他们。他说，并没有白人雇佣军同他的军队在北线一起作战。
他说：“在解阵控制的土地上你见过南非人吗？请到南方萨文比的地方去看看，然后回来告诉我。”
罗伯托说，苏联人才不是大傻瓜，他们是不会放弃南部非洲、好望角海道“而眼巴巴地看着它为别人服务”。
他对该报说，他们已在刚果、几内亚比绍、佛得角岛可能还有阿尔及利亚建立了向安哥拉输送武器的武器库。
他说：“坦率地说，我对美国和西方感到失望。民主的语言总是战争的先导。缓和已经成为换取小麦、技术、经济援助的笑剧，俄国和它的卫星国进攻非洲而却没有受到惩罚。”
当记者要求罗伯托谈谈他对缺乏西方援助的看法时，他明确地说他并没有要求，也不需要白人雇佣军的援助。

显示原版>>

Previous:《基辛格考虑在安哥拉改变政策》

Next:美报文章：《吉布提可能成为非洲的下一个安哥拉》


美《华尔街日报》悲观的公众

出版日期:1976.02.09
         期次:6252
         版次:2
         栏目:\[第二版]
文章正文:
说民意测验表明：美国许多人认为谁当选总统无关紧要，选举只不过是解决政界人士野心的一场权力之争
【本刊讯】美国《华尔街日报》二月二日刊登一篇报道，题为《悲观的公众》，摘要如下：
竞选年最重要的问题也许不是谁当选为总统。最重要的问题可能是大多数人是否认为谁获胜有重大关系。
据一些重要的民意测验机构说，当前许多人认为谁当选总统无关紧要。民意测验所说，选民们越来越认为选举只不过是解决政界人士野心的一种仪式，是本质上同人民自己十分关心的通货膨胀和失业问题无关的一场权力之争。
为许多民主党人进行民意测验的帕·卡德尔说：“有人认为，（政治）进程完全不反应人民的愿望，而且很不正直，所以选民们不能利用它来达到他们的目的。”他的坎布里奇调查研究所的调查报告充分表明了这一点：“参加民意测验的十人中有四人说，谁在选举中获胜都一样。”疏远和怀疑一系
、列民意测验的严峻证据表明，在经历了从越南战争直到水门事件和深重的经济衰退而信心受到严重打击的十年之后，人们对政党斗争和政府的疏远和怀疑变得很普遍。
卡德尔民意测验所的一项测验结果表明，百分之六十八的人认为，“十年来，我国的领导人一贯欺骗美国人民”。对政党斗争持敌对态度民意测验结果的一致性使人几乎没有疑义：以确凿材料表明广大人民对政党斗争持敌对态度的民意测验，总的说来是准确的。看来，这种敌对态度是公众认为我国已陷入深重困难之中的看法的一部分。例如，去年十一月，罗珀民意测验所说，公众中百分之七十一认为我国“走错路了”。信用问题卡德尔先生认为，总统候选人们在重大的经济问题上得不到人们的信任，因为公众认为他们只是在喊口号而已。他说，人民不相信民主党人在解决就业问题上所说的动听的言词，也不相信共和党人在制止通货膨胀问题上所说的动听的言词，他们对此干脆不予理会。
人们还广泛地不相信政界人士所说的能源危机是确实存在的。卡德尔先生说，相反，人们对“他们认为是”石油公司在政府默许下“合伙进行盗窃的情况感到愤慨”。
犯罪问题是公众不相信能够得到解决的另一个问题。盖洛普民意测验所说，百分之五十的人说，去年他们所在的地区的犯罪行为增加了。
结果，“几乎有一半”的人“害怕夜间在他们住宅附近步行，每五人中有一人甚至连”呆在他自己家里也“感到害怕”。
那么，公众需要的是什么呢？在这里，民意测验所不得不进行推理。
哈里斯先生断言：“大多数美国人不希望增加任何东西的数量，而是希望提高他们已经得到的东西的质量。”
卡德尔先生总的说来同意这样一种看法，即人民需要“新的目标和新的方针，他们愿意为此作出牺牲，因为他们认为变革是恢复他们所希望看到的那种美国的唯一道路”。
卡德尔先生认为，归根结蒂，人民就是“渴望有人领导他们”，但是对他们能否得到这种领导表示怀疑。他说：“我觉得，公众认为候选人竞选总统只是为了担任总统这个最高职位。他们并没有意识到这些候选人之所以参加竞选是因为国家遇到了困难。”

显示原版>>

Previous:《美国新闻与世界报道》谈美国国防预算的文章：《五角大楼的估计》

Next:福特抵新罕布什尔州进行竞选活动


美报社论《向铁托提供武器？》

出版日期:1976.02.09
         期次:6252
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《亚利桑那共和报》一月十七日刊载了一篇题为《向铁托提供武器？》的社论，摘要如下：
南斯拉夫是迄今为止接受美国军事援助的唯一共产党国家。一九五一年，在铁托同斯大林关系破裂三年后，他要求美国提供帮助。美国向铁托提供了价值七亿五千万美元的武器，还向他按几乎是不收利息的条件赊售价值十亿美元的武器。铁托在事后说，美的援助拯救了他的国家。
斯大林去世后，南苏关系和好了，铁托不再续订他同美国的军事援助协定。
现在，铁托又要求美国提供武器。具体地说，他要求得到陶式无线电导向的反坦克导弹、防空需用的某几种先进电子系统、战斗机以及像雷达这样的通常的武器，他愿意出钱购买这些武器。
铁托是在发现南斯拉夫人叫作“共产党情报局分子”的那些人重新活动以后提出要求的。这些人都是苏联代理人或是苏联的同情者。南斯拉夫认为克里姆林宫正在进行准备，以便在铁托去世后再次设法控制这个国家。
布兰科·约克索维奇、兹拉特科·伦杜利奇和米兰·克尔吉奇这三位南新拉夫将军最近向南斯拉夫《新闻周报》杂志的记者发表了一次非常坦率的谈话，他们说，他们预料苏联人将会“发动一次大规模的坦克和伞兵的进攻，迅速占领我国一部分领土，梦想建立一个傀儡政府，然后这个政府将要求他们提供援助”。
为了对付国内的威胁，铁托在全国发动了镇压“共产党情报局分子”的运动和大规模的反苏宣传运动。
但是，要对付国外的威胁，铁托必须取得美国的武器。
【本刊讯】英《舰队街信札》一月二十九日在《世界事务》栏内刊登了一条有关南斯拉夫的消息，摘要如下：
根据来自贝尔格莱德和华盛顿的权威报道，预计即将就美国向南斯拉夫供应武器的问题达成协议。南斯拉夫正在谋求防空导弹，陶式反坦克导弹，雷达，导航设备和直升飞机。自从一九七四年十一月基辛格访问贝尔格莱德以来，一直就这个问题在进行会谈。当一九七五年八月赫尔辛基最高级会议结束之后，福特总统来访问时，答应加快谈判的速度。
美国决定加速谈判的一个重要因素是，美国希望同在铁托之后能够起决定性作用的南斯拉夫武装力量重新恢复联系。另一个因素是担心苏联人在安哥拉获得胜利以后，可能会企图对南斯拉夫冒一下险。

显示原版>>

Previous:西德、瑞士等分别向葡提供贷款

Next:《在军事上的不结盟》


美报文章：《吉布提可能成为非洲的下一个安哥拉》

出版日期:1976.02.09
         期次:6252
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》一月六日刊登约翰·卡德曼从巴黎专发该报的一篇文章，标题是《吉布提可能成为非洲的下一个安哥拉》《在吉布提独立后法国继续呆下去》，全文如下：
在非洲的另一边，一个新的安哥拉可能正在形成。
阿法尔斯和伊萨斯地区（通称吉布提）在受到几乎九十年的殖民统治以后已向法国要求“独立”。法国已经同意“准许”它在二年之内、在举行一次公民投票看一看阿法尔斯和伊萨斯的部族是否真希望独立以后宣布独立。（他们上次在一九六七年的公民投票中反对独立。）
吉布提在哪里？它重要吗？
它是法国在非洲角的一小块飞地，位于始于苏伊士运河的红海的末端，与阿拉伯半岛的亚丁隔湾相望。在西方殖民主义的全盛时期，它是开往法国在印度和印度支那的殖民地的法国船只的加煤站。
它处于埃塞俄比亚和索马里的包围之中。埃塞俄比亚的政治前途是无法预言的。其左派政府正在对北部持异见的厄立特里亚人进行战争。
索马里已受到苏联很大的影响。据报道，就在沿吉布提海岸南边不远的伯贝拉，有苏联的一个导弹基地和一千五百名军事“顾问”。
吉布提的主要政治领导人阿利·阿里夫刚去过巴黎与法国总统德斯坦讨论独立的条件。阿里夫先生十五年来一直是法国的忠实朋友。但是，“准许”吉布提独立不是一个简单的问题。主要的问题是：谁将接管它？
吉布提的人民贫穷，他们在经济上不能自给。苏伊士运河的重新开放意味着为船只供应燃料的贸易有所增加。但是，由于在北面的红海有沙特阿拉伯的吉达港，吉布提的（燃料）价格被迫降低了。
吉布提人自己是否真正要求独立（虽然阿里夫先生声称百分之九十的吉布提人要求独立），这是根本不清楚的。
阿里夫担心，一旦允许吉布提独立，索马里很可能以“保护伊萨人”作为一种借口入侵。如果那样，埃塞俄比亚大概会参加入侵。
已经达成的解决办法是：在吉布提独立后，法国将继续呆下去。这有无数的好处。
对于当地人来说，这意味着法国货币仍会流入，主要是六千名法国军事人员的钱，这些军事人员实际上支持了吉布提的经济。这还意味着他们将有一支抵抗外来侵略——不管是来自索马里还是来自埃塞俄比亚——的军队。
对法国人（他们怀疑这整个冒险行动）来说，这意味着他们仍能保持一个战略基地。吉布提港作为法国去其在印度洋的留尼汪拥有的最后一个基地的停泊点是有用的。吉布提机场有助于对苏联在索马里和南也门的活动进行空中侦察。
这样，法国将在可能成为象安哥拉那样在国际上敏感的地区保持一种减少了的存在。
当然，这要使法国花钱。但是，法国人是非常自豪的，而不会要求美国捐款。
对西方来说，法国在非洲角的存在是非常重要的。对吉布提的现领导人阿里夫来说，法国的存在是独立的一个必要的因素。

显示原版>>

Previous:罗伯托说他不需要白人雇佣军的援助

Next:孟加拉《假日》周刊文章：《（中孟）开始建立正式关系》


美报文章：《苏联人向日本施加压力》

出版日期:1976.02.09
         期次:6252
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《圣地亚哥联合报》二月一日刊载一篇文章，题目是《苏联人向日本施加压力》，摘要如下：
莫斯科宣传机器最近的调子是：美国和中华人民共和国在暗中进行的新勾结威胁着亚洲的和平与稳定。
官方新闻社的评论员尼古拉·奥鲍托夫最近甚至宣称，福特总统在檀香山宣布的“太平洋主义”的主要条款看来“在福特先生不久前的北京之行期间得到了中国领导人的协作和赞成”。
一些分析家往往会把苏联的这种文章置于脑后，指出这种文章空洞无物。但是在对苏联大使馆信使带来的这些文章进行比较仔细的分析之后，人们对于莫斯科在亚洲和太平洋推行什么和担忧什么就可以找到一些线索。
苏联人对于日本提出归还苏联管辖的千岛群岛的要求没有任何要让步的迹象。
没有必要去猜想，第二次世界大战后如果是俄国人而不是美国人占领了日本的话，其结果会是怎样。
有谁能记得在任何地方升起俄国国旗之后，苏联会放弃这块土地吗？唯一的例子就是俄国人从彻底共产化的北朝鲜撤走了。
一些政治学家认为，我们现在看到的是新苏维埃帝国时代的初步行动，因为莫斯科在它的国内工业基础建立之后正开始在国外比较积极地推进。安哥拉就是这方面的例证。
苏联人并不因为遭到挫折而不敢继续干。他们将继续向日本和该地区的其他国家施加压力，要他们参加莫斯科的亚洲集体安全联盟。

显示原版>>

Previous:日本《产经新闻》自莫斯科报道：《苏联认为尖阁列岛是日本领土》

Next:被我宽大释放的六名原国民党人员回到台湾


美报文章：《我们称缓和，苏联人称机会》

出版日期:1976.02.09
         期次:6252
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《亚利桑那共和报》二月二日刊登一篇文章，题为《我们称缓和，苏联人称机会》，摘要如下：
黎巴嫩的形势发展成内战。阿尔及利亚人鼓动的用苏联武器武装的游击队企图阻止撒哈拉问题的公正解决。
在安哥拉，共产党领导的一派
——这一派由苏联供给大量武器，并由卡斯特罗分子的古巴人领导——已经开始接管一个它处于少数的国家。恐怖分子正企图推翻菲律宾政府。
在发生的所有这些事件中，都可以很容易地看出克里姆林宫的作用。在每一种情况下，苏联都公开嘲弄它自己作出的“缓和紧张局势”的诺言。
而美国却站在一边，象一条离了水的鱼拍打着鳍一样。
北卡罗来纳州共和党参议员杰西
·赫尔姆斯看出了美国在执行“谈判”政策时软弱无力的原因，这种政策在国务卿基辛格和福特政府的思想中占支配地位。
“通过谈判解决问题”的政策不是改头换面的绥靖，就是受到克里姆林宫的蔑视，而基辛格却为此卑躬屈膝。
赫尔姆斯说：“如果我们真正认真对待遏制共产主义在安哥拉或其它任何地方的推进，我们在和莫斯科打交道时就需要决定……我们可以对俄国人说——不卖小麦了，不卖电子计算机和其它先进的装备了，不再提供任何帮助”，除非苏联人停止他们对全球的侵略。
事实是在基辛格庇护下，缓和成了单行道。
克里姆林宫轻松愉快，为所欲为——武装恐怖分子，煽动游击战争，并且使黎巴嫩成为新的中东战争的潜在策源地。世界上那些绑架人质和进行暴力活动的恐怖分子中，十有八、九是由苏联武器武装的。苏联已成为各地血腥的暴力行为的军火库。
同时，由于苏联本身制定的军备计划属于现代历史上最大的军备计划，我们更加接近于世界战争。它一再破坏第一阶段限制战略武器协议。

显示原版>>

Previous:福特再谈尼克松将访华

Next:《美国新闻与世界报道》谈美国国防预算的文章：《五角大楼的估计》


孟加拉《假日》周刊文章：《（中孟）开始建立正式关系》

出版日期:1976.02.09
         期次:6252
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】孟加拉国《假日》周刊一月二十五日一期以《开始建立正式关系》为题发表一篇文章，摘要如下：
牟屏代办率领的中国九人先遣组已于二十三日到达达卡，准备建立驻孟加拉国大使馆。
孟中建立外交关系是孟加拉国政府和人民长期努力的结果。
众所周知，我们的一些所谓盟友反对中孟关系正常化，因此始终不懈地在暗中破坏这件事情。
孟加拉国人民多少已经知道，对于中国在孟加拉国成立后不久作出的最初的友好表示，我们那些对外政策制订者是如何加以歪曲和给以极其冷淡的对待的（这种做法估计是外部势力唆使的），还知道，孟加拉国如何在参加联合国的问题上招致了中国在安理会使用否决权。但是领导当局在一九七二年惨败后不久就明智起来了，于是，孟加拉国开始全力以赴争取中国的友谊。
当时的孟加拉国政府进行了将近两年的说服工作，并且在释放和遣返巴基斯坦战俘问题上完全改变了态度，使中国人才相信达卡是主张不结盟的。
中国的承认的确对孟加拉国比较快、比较顺利地从结盟转为不结盟很有助益。看上去似乎是这件事突然使孟加拉国脱离了八月十五日以前的状态，完全具有了一个属于不结盟的第三世界的、真正的独立和主权国家的地位。
鉴于中国目前同苏联的关系，如果它周围的国家不想参加苏联提倡的亚洲集体安全体系，于中国最为有利。于孟加拉国最为有利的也就是摆脱外国统治的压迫枷锁，在国际社会里取得一个独立自主的国家所应有的地位。
中孟友谊的真正重要性要从这个角度来看，因此，希望中孟友谊今后能在健全的基础上发展得越来越有力。

显示原版>>

Previous:美报文章：《吉布提可能成为非洲的下一个安哥拉》

Next:日本《产经新闻》自莫斯科报道：《苏联认为尖阁列岛是日本领土》


南斯拉夫美国报纸评尼克松将再次访华

出版日期:1976.02.09
         期次:6252
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】南《政治报》二月七日以《尼克松再访北京》为题，刊登该报驻北京记者兰契奇写的一篇评论，摘要如下：
尼克松重访北京是在上海公报签署四周年之际进行的。
尽管在尼克松女儿朱莉及尼克松的女婿戴维·艾森豪威尔访问北京时，毛曾邀请前美国总统尼克松在他方便的时候访问北京，但在外国观察家中把这只看作是礼节以及对这位为打破中国的与世隔绝状态作出贡献并开辟了中美对话道路的人物表示尊敬的姿态。然而，现在却明显的是，中国政府这一邀请是有其政治意义的。而且是考虑到保持中国继续发展中美关系立场的。
这一姿态给人留下的第一个印象可能是，中国对中美关系的发展感到不满意。
很难说中国这一姿态会在多大程度上同华盛顿与莫斯科之间的关系发生联系，但按照逻辑可以预料，这一姿态不仅仅限于象征着北京对美国全部所作所为的看法，尤其是在“大三角”的范围内。人们认为，中国在邀请尼克松前来庆祝上海公报签署四周年的同时，也是给福特总统又上一课。
【本刊讯】美国《纽约时报》二月七日刊载一篇专稿，题为《尼克松不久将访华；据说福特感到恼火》《白宫表示不重视这次访问，访问将在一个微妙的时刻进行》，摘要如下：
白宫官员们今天说，福特总统对前总统尼克松即将对中国的旅行感到恼火，虽然在公开场合他的态度是不明朗的。
白宫官员们的评论表明，总统出于一些理由对尼克松先生计划中的中国之行的消息感到恼火，其中一个理由就是，这次访问将是在一个政治上微妙时期进行的。
尼克松先生和他的夫人帕特将于二月二十一日抵达北京，这一天正是在新罕布什尔举行预选前的三天，而这是对福特努力赢得共和党总统提名很重要的一次选举。一位白宫助手承认，这次访问将对这次预选产生某种影响，它将提醒选民，福特总统曾经宽恕了尼克松在水门事件中可能犯的任何过错。
这位前总统引人注目地重新出现还可能帮助提醒人们，正是他在阿格纽辞职后选择福特担任副总统的——这一选择导致福特成了总统。
一些中国问题专家对白宫关于尼克松的访问不具有外交上的意义的说法持有异议。国务卿基辛格今天在国会中说，尼克松享有重新打开美国同中国之间关系的总统的名望，“他作为一个普通公民进行的访问将成为这种关系的象征”。
其他专家们说，这个邀请提醒人们，美国还没有实现在尼克松一九七二年的访问结束时发表的上海公报中包括的关于朝着同北京关系正常化迈进的保证。
【本刊讯】美国《华盛顿明星报》二月七日发表该报记者布雷德舍的报道，摘要如下：
自从尼克松一九七四年放弃总统职务从华盛顿飞抵圣克利门蒂以来，这将是他第一次的大旅行。健康不佳使他许多月以来无法旅行。
中国对尼克松的殷勤并不表明有意打击福特。但是，中国人对美国的政策未能从尼克松在打开华盛顿和北京之间直接接触的突破方面再向前迈进感到不悦。

显示原版>>

Next:福特再谈尼克松将访华


尼日利亚政府要美国关闭设在尼的监听站

出版日期:1976.02.09
         期次:6252
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】尼日利亚《星期日时报》一月二十五日报道：一位可靠人士今天说，尼日利亚联邦政府命令美国关闭它设在尼日利亚的无线电监听站。
据说该监听站是美国中央情报局的一个基地。
该监听站，被称为对外广播新闻处，设于卡库里的卡恰公路边，离中北邦的首府卡杜纳有几公里远。
这个监听外国广播的监听站将于今年四月关闭。
但是由两名前中央情报局高级官员维克托·曼彻特和约翰·马克斯写的一本名为《中央情报局和情报迷》的书里透露，该监听站是中央情报局设在尼日利亚的一个基地。
尼日利亚政府是在受到报界和学生们的批评后，对这个建立了有十三年之久的中心采取行动的。
尼日利亚外交部长约瑟夫·加尔巴在学生们对在尼日利亚活动的联邦调查局特务们的一片激烈斥责声中作出保证，尼日利亚政府将调查这个监听站的事务。

显示原版>>

Previous:西德《巴伐利亚信使报》载文谈苏联在非洲的扩张《苏联的新战场》

Next:《基辛格考虑在安哥拉改变政策》


日报消息《苏联在低温低压下合成了金刚石》

出版日期:1976.02.09
         期次:6252
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》一九七五年十二月二十二日以《苏联在低温低压下成功地合成了金刚石》为题报道：
过去一直认为，在合成金刚石时，摄氏两千度、五万五千个大气压这样的高温高压是不可缺少的。但是，苏联科学院物理化学研究所的德里亚金和费多谢耶夫在美国的科学杂志《美国科学》上发表文章说，苏联在摄氏一千度，零点零零一个大气压成功地合成了金刚石。
自从了解到金刚石和石墨一样都是由碳素材料组成的以来，制造金刚石作为一种新的炼金技术，人们一直在研究。一九五五年美国通用电气公司的研究小组首次合成了金刚石。从此，世界各国都开始了人工合成金刚石。但是，过去都是在摄氏两千度、五万五千个大气压这种高温高压条件下合成的。
后来，苏联的物理化学研究所等开始研究在低压下合成金刚石。最近，德里亚金等人研制的合成金刚石的方法是让金刚石的粉末在甲烷气体等碳素化合物气体中生长。这种技术的特点是，在金刚石生长的同时石墨也生长，因而，消除石墨的方法占据很大比重。
其代表性装置之一的主要部分由垂直的石英反应管组成，把反应管放到特殊炉中加热到摄氏一千一百度。
反应管进入真空后，甲烷气体由泵送来。同时，提高预先选好的反应管的温度。经过一定时间后，金刚石的粒子一开始生长，就马上降低温度，把空气送进反应管中，石墨先氧化，然后再去掉它。在这里，金刚石的生成条件是摄氏一千零二十度，甲烷的压力是十万分之七个大气压。
采取这种方法金刚石的生长速度不很快，为此，最近，采用了脉冲方式提高生长速度，同时抑制石墨的生长，据说已获成功。这种方法是使高压的氙气放电管发出的放射线在金刚石的结晶面上变成脉冲状。这样一来，金刚石的生长速度提高到每小时几微米。另外，脉冲方式有时会生成金刚石晶体。金刚石晶体的成长速度也达到每小时零点五毫米。更令人吃惊的是还弄清了纵向生长一停止，横向生长就开始。也就是金刚石晶体结果不是近似球形，就是近似正多角形。在这篇文章中，还联系到金刚石晶体不仅在工业规模上能够合成金刚石，而且它还必将作出重大的贡献。

显示原版>>

Previous:苏物理学家实验制造出一种金属氢

Next:水下自动摄影机


日本《产经新闻》自莫斯科报道：《苏联认为尖阁列岛是日本领土》

出版日期:1976.02.09
         期次:6252
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》一月五日刊登一条该报记者发自莫斯科的消息，题目是《苏联在＜文学报＞上发表文章，认为尖阁列岛是日本的领土，意图是要冻结领土现状》，摘要如下：
四日发行的苏联作家同盟机关报《文学报》刊登了署名·安东烈夫的题为《毛主义者的掠夺野心》的文章。从这篇文章中可以看出，（苏联）认为在日中间就归属问题展开争论的尖阁列岛（即我钓鱼岛等岛屿，下同——本刊注）是日本的领土。去年十二月七日，苏共机关报《真理报》曾发表社论，也用间接的措词，表示它认为这些岛屿是日本的领土。由此勿容怀疑，苏联认为尖阁列岛是日本的领土。
《文学报》的文章有关日本的部分说，“毛主义者至今一再声明他们尊重别国的主权和领土完整。但是，在中国新出版的地图上，他们把尼泊尔、不丹、柬埔寨、越南的领土以及印度的几个邦也都‘合并’于中国。七十年代初，北京政权开始主张它对于距离台湾东北一百五十公里的日本的尖阁列岛拥有领土权。”
苏联之所以阐明它把尖阁列岛看作是日本领土，其意图似乎是要把欧安会达成协议的承认按现状固定欧洲领土的原则搬到亚洲地区。目前，在中苏之间，中国方面要求苏联归还相当于一百五十万平方公里的领土，在日苏之间则存在着北方领土问题。

显示原版>>

Previous:孟加拉《假日》周刊文章：《（中孟）开始建立正式关系》

Next:美报文章：《苏联人向日本施加压力》


水下自动摄影机

出版日期:1976.02.09
         期次:6252
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《华侨报》一九七五年十月十五日以《水下自动摄影机》为题报道：
英格兰里蒙德市海洋单位工艺公司创造出一种水下静止摄影机，内藏电子闪光灯，全自动化操作，给完全不懂摄影术的潜水人应用，让他们能轻而易举在水下拍摄到高质地照片，供岸上有关人员参考。
这种水下摄影机名为「海洋单位自动摄影机」，它运用一个框架技术，在一个指定区域内自动校准焦点，一个区域一旦确定，潜水人携它到水下，只需将它指向目标，然后扳掣便成，它的外形似一支口径特粗的科学枪，它的开关掣造成手枪扳机模样，只消把它的扳机扣紧，它就自动地拍摄照片，一幅幅地拍下去，一直到潜水人放开扳机为止。由于它有水下矫正光学设备，能够拍摄一百英尺范围内景物，照片十分清晰，效果令人满意，预料这种摄影机将被普遍用来检查水下工程结构。

显示原版>>

Previous:日报消息《苏联在低温低压下合成了金刚石》


苏物理学家实验制造出一种金属氢

出版日期:1976.02.09
         期次:6252
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科一九七五年十二月二十九日电】苏联物理学家实验制造了一种金属氢。诺贝尔奖金获得者亚历山大·普罗霍罗夫院士向塔斯社记者谈了固体物理学领域的这项重大科学发现。
迄今人们一直不知道借助超低温和高压可以使氢转换为金属。苏联科学院高压研究所进行的这项制造超密致材料的研究，不仅仅只有理论上的意义。所制造的实际上是一种具有尚未为人所知的特性的新材料。科学家们希望，金属氢将具有超导性，这对于电子学是很重要的。
研究宇宙空间的人员对超密致材料也有兴趣，因为许多宇宙实体是由存在于超密致状态的物质构成。
普罗霍罗夫院士指出，“在苏联，人们认为固体物理学的基础研究具有很大意义，因为这门学科在现代技术设备中有头等的作用，是科学技术进步的基础。”
为了加速科学技术的进步，在下一个五年计划内将大力发展核物理学、固体物理学、低温、放射物理学和电子学方面的研究。
普罗霍罗夫说，固体量子特性研究的进展使科学家们制出了一种新的快速运算计算机。但是这种计算机也已不能使科学家们满意。
为了提高存储容量和运算速度，科学家提出了一些将取代电子计算机中现有的磁盘的元件。从而可以缩小计算机的体积，使耗电量减少为五十分之一，同时可以降低成本。
预计在一九七六年就将开始制造这种电子计算机。

显示原版>>

Previous:共同社自北京报道：日驻华大使小川拜会韩念龙副外长

Next:日报消息《苏联在低温低压下合成了金刚石》


西德、瑞士等分别向葡提供贷款

出版日期:1976.02.09
         期次:6252
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本二月五日电】据今天这里宣布，西德、瑞士和挪威已向葡萄牙提供了共三亿二千万美元的贷款。
西德提供了二亿五千万美元的贷款。这将以葡萄牙的黄金担保。瑞士给了五千万美元的贷款，也以葡萄牙黄金担保。挪威给了二千万美元的贷款。
金融界人士说，法国也可能提供贷款，但数量仍然没有决定。

显示原版>>

Previous:西德外长结束对葡萄牙的访问

Next:美报社论《向铁托提供武器？》


西德《巴伐利亚信使报》载文谈苏联在非洲的扩张《苏联的新战场》

出版日期:1976.02.09
         期次:6252
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】西德《巴伐利亚信使报》二月五日刊登彼得·霍尔农的一篇文章，题为《苏联人的新战场》，副题为《安哥拉只是一个序幕》，摘要如下：
美国参谋长联席会议主席、五星上将布朗警告国会不要有幻想。他在受基辛格委托作的一个关于非洲的军事形势的报告中指出，克里姆林宫在黑色大陆上已有十六个基地。
最近三年它向左的非洲国家提供了价值六十亿美元的武器。报告最后作的预测中这位美国总参谋长得出结论说：“如果安哥拉处于共产党的统治之下，那么苏联就会在非洲成为外国霸主。”
在西方，这样一种认识在逐渐地增加，即安哥拉的内战不只是军事上的丛林之火。克里姆林宫不再花力气去掩饰它的干涉。一万二千公里以上的空中桥梁和沿安哥拉海岸的拥有最现代化的火箭巡洋舰的舰队是苏联扩张意志的公开示威。莫斯科作为空军和海军大国也显示它的全球实力。东方的超级大国最终越过了它国内的界限。在印度支那的成就的鼓舞下，克里姆林宫的先生们选择非洲作为一九七六年的战场。
安哥拉只是序幕。莫斯科想通过在过去西属撒哈拉的冲突，而把马格里布国家处于自己的控制之下，并把阿尤恩变成在中大西洋和南大西洋分界线上的基地。
苏联大国在非洲东海岸有七个基地，在西海岸、圣多美岛和威德角有九个基地。如果在西撒哈拉和马格里布海岸建立了基地，这就补上了在北方的缺口。这样一来西欧的防御在南部前沿就失去了任何战略上的行动自由。安哥拉是苏联在非洲的干涉战略的总试验。古巴人在为人运夺取胜利。阿尔及利亚的人民军赶去援助西撒哈拉的解放阵线“波利萨里奥阵线”。
莫斯科象往罗安达空运一样，也向阿尔及尔大量空运。
南非从安哥拉冲突中退出这件事可能不久就会证实是一个不幸的错误。克里姆林宫在安哥拉取得胜利后，将毫不犹豫派援助部队去对付在非洲最南端的西方的最后一个碉堡。军事力量已发生变化。迄今南非共和国被认为是次于埃及的非洲最强大的军事大国。
但比勒陀利亚的空军只有一百零八架现代化的作战飞机。苏联空军共聚集了四百架飞机作为对安哥拉远征军的空中保护伞。
苏联军队正在安哥拉试验它的大规模徐进弹幕射击战略。要顶住这种战略，南非的武装力量即使在总动员之后也是不够用的。
当莫斯科选择非洲为下一个战场时，安哥拉只有作为一个阶段的标志。占领的战役将首先针对两个全球战略点：直布罗陀海峡的丹吉尔和处于世界航海线最南面交叉点上的开普敦。

显示原版>>

Previous:《在军事上的不结盟》

Next:尼日利亚政府要美国关闭设在尼的监听站


西德外长结束对葡萄牙的访问

出版日期:1976.02.09
         期次:6252
         版次:2
         栏目:\[第二版]
副题:他宣布两国将进行经济和技术合作会谈
文章正文:
【德新社里斯本二月五日电】西德外长根舍今天结束了对这里的两天工作访问。他在结束访问前同安图内斯外长、社会党主席苏亚雷斯和人民民主党主席卡尔内罗举行了会谈。
他临行前宣布，德葡两国将在三月份开始就一项促进投资计划进行谈判。六月间，将召开德葡委员会会议，讨论两国间的经济、金融和技术合作问题。
接近来访的德国代表团的人士说，根舍已向他的东道主表示，除非葡萄牙政府也来创造一种有利于投资的经济气氛，否则光靠金融信贷和资本援助是不会对葡萄牙振兴经济发生效果的。
据说，双方还对苏联和古巴干涉安哥拉，以及苏联加紧向安哥拉提供武器表示关注。
【德新社里斯本二月四日电】西德外长根舍今天说，葡萄牙今春的大选将“使它在五十年内头一次有自由选举的议会”，并使它能加速同欧洲共同体相结合的进程。
根舍是在这里外交部为欢迎他访问的宴会上讲这番话的。
根舍今天早些时候受到葡萄牙国家元首戈麦斯总统的接见，后来他同阿泽维多总理和外交部官员进行了磋商。

显示原版>>

Previous:福特抵新罕布什尔州进行竞选活动

Next:西德、瑞士等分别向葡提供贷款


阿根廷经济和劳工部长易人

出版日期:1976.02.10
         期次:6253
         版次:4
         栏目:\[第四版]
副题:外电认为阿总统已完成一月十五日开始的内阁改组
文章正文:
【路透社布宜诺斯艾利斯二月三日电】总统府新闻官宣布，阿根廷总统玛丽亚·埃斯特拉·庇隆今晚接受经济部长安东尼奥·卡菲罗和劳工部长卡洛斯·鲁考夫的辞职。
他们的辞职完成了总统在一月十五日开始的一次内阁改组。她自那时以来除两名部长外，更换了所有的内阁部长。
【合众国际社布宜诺斯艾利斯二月三日电】今天的新闻消息说，伊萨贝尔·庇隆总统接受了她的经济和劳工部长的辞职，目的显然是要限制劳工运动在她政府中的影响。
这两位部长都受到阿根廷总工会和“六十二工会”的支持。
【拉丁社布宜诺斯艾利斯二月四日电】两名新部长今天加入了玛丽亚·埃斯特拉·德庇隆总统的内阁，她的内阁面临着尖锐的经济问题而产生的许多问题。
新经济部长埃米略·蒙德利和劳工部长米格尔·乌纳穆诺的职务是国家元首在一次简短的仪式上授予的。
德庇隆总统推进了二十天来克服一月十五日她的政府遇到的内阁总危机。
【本刊讯】英国《卫报》二月五日刊登一篇题为《庇隆夫人改组内阁》的文章说：
伊萨贝尔·庇隆总统保持权力的长期斗争昨天还在继续，她任命了两名新部长，以对付经济问题和各个工会组织。两名离任的部长安东尼奥·卡菲罗和卡洛斯·鲁考夫不但得到强大的总工会的支持，而且得到武装部队的支持。而新任的两名部长既得不到总工会又得不到武装部队的支持。
新任经济部长是六十岁的前中央银行行长埃米略蒙德利。他负有对付严重的通货膨胀率的艰巨任务，他不得不同那些对他不太信任的工会打交道。
新任劳工部长米格尔·乌纳穆诺对于蒙德利在为控制经济局势而进行的任何努力中将起不了什么作用。
武装部队对于这次改组将感到不快，但是，他们似乎仍然难以解决他们的内部分歧。

显示原版>>

Previous:索马里就吉布提争端要求安理会举行紧急会议

Next:日报报道：《中国驻日大使将于十三日返任在条约谈判问题上也可能有新的接触》


安哥拉人运宣布攻占万博 安盟部队退到席尔瓦波托

出版日期:1976.02.10
         期次:6253
         版次:3
         栏目:\[第三版]
副题:安盟领导人说安盟部队面临的军事形势很危急
文章正文:
【法新社罗安达二月八日电】人运总部今天宣布，人运部队已占领罗安达东南方向大约五百公里的万博——它的对手解阵和安盟政府的首都。
该城镇是在七日晚至八日晨拿下的。在这以前，人运部队大约在三个星期前在南部战线上发动了一场大规模的进攻。
据信，安盟部队遭受人运部队进攻后已退向席尔瓦波托。
此间的安哥拉广播电台广播了一项人运的战报，战报说，万博——该国第三个、人口最稠密的城镇——于八日凌晨二点五十分“解放”。没有什么迹象表明，这次“解放”是怎样进行的，或者人运是否遇到安盟部队雇佣军和南非士兵的任何抵抗。
【路透社贝尔格莱德二月八日电】南通社报道说，安哥拉东北部地区的金贝莱、马科科拉、圣克鲁斯等城镇和中部战线上的上阿马已落入人运部队手中。
占领上阿马打开了通向万博和席尔瓦波托的道路，万博距此地只有五十公里。南通社说，南非和安盟的部队已部份地撤出了这两个地方。
这家通讯社还说，人运的部队正在继续前进，他们在清理和修复南非部队撤离时破坏的道路和桥梁。
【美联社莫斯科二月八日电】塔斯社报道说，在东部战线，人运的军队占领了洛梅热，从而打开了通向本格拉铁路重要运输枢纽的卢佐的道路。
【路透社安哥拉席尔瓦波托二月八日电】安哥拉独立运动安盟领导人今天说，由于上周七千多名古巴士兵集结在安哥拉内战的南方前线一带，因而安盟部队面临的军事形势很危急。萨文比说，在这次攻势中，支持对立运动人运的古巴人使用着喷气式战斗轰炸机、直升飞机和坦克。
萨文比说，看来，他们进攻的最直接的目标是万博。万博是安盟同其盟军解阵于去年建立的联合政府的行政首都。
萨文比在从一条作战前线归来之后，今天在这里同正在进行访问的记者们进行了谈话。
他说：“一个星期以来，人运和古巴人将主要攻势从北方转向了南方。”
“我不如说是古巴人，因为我们并非真正地在同人运对抗。目前在南方有七千到八千名古巴人，他们有坦克、直升飞机和喷气式战斗机。”
萨文比说，大约三千五百名古巴人分三路向万博进军。
上阿马于昨天沦入古巴人手里，据安盟一位人士说，许多人开始撤离万博，他们认为，这个城市的陷落已迫在眉睫。由于形势非常严重，安盟最高指挥部正在考虑下令撤出万博和席尔瓦波托。
他说，“我们在敌后战线占领了两块阵地，这对我们在不得不展开全面游击战的情况下是非常重要的”。
这位安盟领导人以前曾说过，如果人运在南方的攻势取得成功，他的部队将撤到丛林里打游击。

显示原版>>

Previous:莫罗就组阁问题与意各党会谈仍无结果/天主教民主党决定不建立一党的少数派政府

Next:法新社报道《吉布提：斯蒂恩说，问题在于有一个真正的独立而不是制造新的战争策源地》


波兰又向西方银行借巨额贷款

出版日期:1976.02.10
         期次:6253
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦二月四日电】银行界人士今天说，波兰正向几家西方银行借四亿美元的空前巨大的贷款，为一个综合塑料制造厂提供资金。
这些人士说，波兰外贸银行正在向国际资本市场借一亿美元，并通过英国出口信贷借二亿五千万美元。
劳埃德国际银行正在筹办另一部分贷款，其中包括由一批商业银行和美国进出口银行提供的两千五百万美元左右的贷款。
由日本和瑞士出口信贷机构提供另一笔数额较小的两个五百万美元的贷款。
这个塑料厂将建在华沙西北一百四十四公里的弗沃茨瓦维克。
这些人士说，它将使波兰聚氯乙烯的生产能力从目前每年十万吨提高到约三十万吨。
他们估计，西方提供的资金将为这个项目全部费用的一半弱些，这个项目定于一九七九年初建成。

显示原版>>

Previous:美报文章：《在东欧的挫折》

Next:美刊报道《在导弹方面的又一次担心》


法共二十二大闭幕

出版日期:1976.02.10
         期次:6253
         版次:1
         栏目:\[头版]
文章正文:
马歇重申法共摒弃无产阶级专政原则，强调要实行“法国的共产主义”，并说不接受外国党的命令
【合众国际社巴黎二月八日电】在法国共产党第二十二次代表大会的闭幕会议上再次当选法共总书记的乔治·马歇说，二十二大将“作为法国共产党的一个具有历史意义的时刻而被人们铭记”。
马歇说，这次代表大会以民主投票方式表示了对共产主义的拥护，拒绝了无产阶级专政的主张，声明反对苏联的政治弹压并再次赞成法国各左派党结成联盟。
马歇在讲话中，自始至终强调实行“专为法国设计的法国共产主义”的必要性。许多观察家认为，这是力图要冲淡法共作为强硬的亲莫斯科派的形象。
他还一再强调民主进程和通过投票选举而不是以其它手段取得政权的重要性。为达此目的，马歇强调共产党人必须留在法国左派党的联盟之内。
马歇说：“我们将继续以和平和民主的方式同所有左派党合作，以便在法国建立一个社会主义的政府。”
他还说：“我们的下一个目标是在一九七八年的国民议会选举中采取联合行动。”
激进的左派党——社会党与马歇的共产党结成的联盟在一九七四年五月同德斯坦竞选总统时，获得了百分之四十九点一八的选票。
马歇说：“法国共产党将奉行它自己的路线。”这显然是要缓和人们称法共是莫斯科唯命是从的信徒的批评。
他说：“我们绝不会同支持资本主义制度的社会民主党搞联合，但是我们也不会接受外国共产党的命令。关于我们国家前途的决定必须在巴黎作出。”这显然是针对克里姆林宫的。
一个脱离克里姆林宫的进一步的行动是，马歇在代表大会上带头摒弃了无产阶级专政的主张。他最近曾把苏联的政治弹压归咎于无产阶级专政。
他说：“无产阶级专政是不符合我们在法国实行共产主义的主张的。因此，我们摒弃这一原则。”马歇还说：“我们将以和平和民主的手段把我国引向社会主义社会。”
他最后说：“我们明年的目标将是把党员由五十万增加到六十万。”
【路透社巴黎二月八日电】法国共产党今天宣布脱离莫斯科而独立，并宣布决心使个人有更多的行动自由。
法共党魁乔治·马歇在结束开了五天的第二十二次代表大会时强烈斥责苏联压制人类自由权，从而强调表明了它的政策的变化。
在会议结束时，他使一千七百名代表站起来共同高呼用来显示他的党的独立的口号：“法国式的社会主义万岁！”
这次代表大会是法国共产党——西方世界第二大共产党——历史上的一个关键性阶段。
这次会议的全面作用是使法国共产党人采取同意大利共产党（西欧最大的共产党）相同的独立方针。
马歇（五十五岁）被一致重新选为党的总书记。在任命他以前，曾制定了一项政策文件，文件中取消了长期抱有的目标——“无产阶级专政”。
虽然有些代表对放弃马列主义的主要原则犹豫不决，但是，大会最后同意了党的领导人的下述看法：这个口号已不适合现代法国了。
马歇强调说，共产党切不可设想在法国实行极权主义接管。
他说：“在我们这个时代，政治和经济民主只能来自选择自由。”

显示原版>>

Previous:曼谷《星暹日报》《中华日报》评尼克松将再次访华

Next:哈希文章：《欧洲共产党人使华盛顿和莫斯科都感到不安》


法国在吉布提的驻军同索马里军队发生冲突

出版日期:1976.02.10
         期次:6253
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社吉布提阿法尔和伊萨二月五日电】由于同索马里在关于把三十名小学生从民族主义歹徒手中戏剧性地拯救出来的问题上发生了边境冲突，法国当局今天已命令它的五千名驻省的军队处于战时戒备状态。
八人在昨天的枪击中死去，其中有六名游击队，一名作为人质的女孩和一名索马里士兵。
索马里国家通讯社在谈到边境冲突时指责法军用坦克、大炮和自动武器袭击一个索马里边境市镇，打死了数目不详的索马里警察和平民。
这个领地上的所有法国陆、海、空军基地都处于戒备状态，在这以前，同索马里在关于谁应对这次射击负责的问题上互相指责。
五千多名法国外籍军团人员、野战炮兵、海军陆战队和宪兵在吉布提周围以及同索马里接壤的边界的地方处于戒备状态。
在边界据点洛亚达，法国ＡＭＸ式坦克同索马里装甲兵团的苏制Ｔ３４式坦克面面相对。军队之间的射击就是在那里发生的。
【法新社巴黎二月五日电】据消息灵通人士称，增援的一些宪兵和干涉部队从法国普瓦西机场和奥利机场乘四架法国航空公司的飞机被派往吉布提。
官方拒绝对此作任何评论。但是观察家们认为由于使用了四架飞机（一架波音七四七和三架波音七○七），所以运载的是八百多人连同他们的装备，他们被派往法属阿法尔和伊萨领地的首府。
【美联社阿法尔和伊萨领地吉布提二月五日电】法国在同与它的具有战略意义的红海殖民地相毗邻的，得到苏联支持的索马里人民共和国的军队发生冲突之后，今天空投了八千人增援其驻这块殖民地的四千人的驻军。
边界两边都部署了重兵，在从吉布提通往边界——大约十二英里远——的道路上，法国坦克纷纷掩饰起来。
法国向联合国安理会提出控告，安理会将于今晚对此事进行非正式的讨论，此后可能举行一场正式辩论。
据说，索马里主席西亚德·巴雷打电报给本届非统组织主席、乌干达总统阿明，要求他干涉吉布提问题，使这块地方获得“真正独立
——目前这种独立受到了威胁。”

显示原版>>

Previous:索马里主席西亚德说十四艘法国和其他帝国主义军舰已抵吉布提

Next:索马里就吉布提争端要求安理会举行紧急会议


法新社报道《吉布提：斯蒂恩说，问题在于有一个真正的独立而不是制造新的战争策源地》

出版日期:1976.02.10
         期次:6253
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎二月五日电】题：吉布提：斯蒂恩说，问题在于有一个真正的独立，而不是制造新的战争策源地
海外省海外领土国务秘书奥利维埃·斯蒂恩于星期四晚对“全法电台”说，涉及到法属阿法尔—伊萨领地的“问题，在于有一个真正的独立，而不是在世界的这一地区制造新的战争策源地”。
斯蒂恩在回答在洛亚达事件发生之后，是否可能促进吉布提独立进程的问题时认为：“不应该把这两件事情联系起来”。“这不是一个速度问题，需要一些保证以便使独立成为真正的独立，使外部和平和人民和平得到维护”。“如果洛亚达事件能使某些人考虑考虑，并有利于这些保证，那么，我们也许可以认为这些事件有积极的一面。”
斯蒂恩最后说，保持法国留在吉布提“确实”是这些“必要保证”之一。

显示原版>>

Previous:安哥拉人运宣布攻占万博 安盟部队退到席尔瓦波托

Next:西德报纸报道：《莫斯科给非洲国家大量军事援助》


哈希文章：《欧洲共产党人使华盛顿和莫斯科都感到不安》

出版日期:1976.02.10
         期次:6253
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二月六日刊载约瑟夫·哈希的一篇文章，题目是《欧洲共产党人使华盛顿和莫斯科都感到不安》，摘要如下：
这些日子以来，华盛顿和莫斯科出于相反的原因，都以深为不安的心情注视着西欧。欧洲人现在的思想动荡。没有人能预见将出现什么样的局面。
使华盛顿感到关切的是共产党人将被接纳入政府的可能性，这种可能性在意大利已成名副其实和燃眉之急了。
莫斯科的不安则恰恰相反。它还能再信赖一个甚至要考虑同非共产党政党结成政治联盟的共产党的忠诚吗？
早在一九六八年，意大利共产党便由于苏联镇压捷克斯洛伐克而第一次同莫斯科的纪律作了重大决裂。
法国共产党是否将步意大利共产党人后尘而使自己同莫斯科保持适当距离？它的领导人本周周末正为了召开第二十二次党代会而聚集在巴黎。它的左翼和右翼或者说正统派和现代派之间的争端是错综复杂的。
现代派在法国共产党内已经居于显著的领导地位。正是在他们的影响下，法国共产党去年十二月采取了两个初步措施，直率地和公开地谴责莫斯科囚禁和虐待苏联数学家列昂尼德·普柳希。他们还在阐明党的目标的文件中放弃了“无产阶级专政”原则。
“无产阶级专政”原则是共产党同其他政党之间的关系的核心问题。只要共产党人仍忠于这一原则，其他政党确实不敢同他们合作。
意大利共产党人已经放弃这一原则。法国共产党也会放弃吗——而且当真放弃吗？
这就是华盛顿和莫斯科都感到不安之处。
莫斯科担心他们确实会当真放弃，并且担心莫斯科会永远失掉它对西欧各共产党的控制。
华盛顿的担心则相反，它担心欧洲各共产党出于策略上的原因只会诡称放弃这一原则。

显示原版>>

Previous:法共二十二大闭幕

Next:英报报道：《北约海军为对付苏联威胁而建立特遣舰队》


曼谷《星暹日报》《中华日报》评尼克松将再次访华

出版日期:1976.02.10
         期次:6253
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】曼谷两家中文报纸二月七日就尼克松将再度访华发表短评，分别摘要如下：《星暹日报》：前美国总统尼克松伉俪，接受中国政府邀请，将于他访问中国第四周年纪念日再度到中国访问。
尼克松已是过气了的美国政坛人物，为什么中国政府还这样的欢迎他再度访问？
原因之一，尼克松于一九七二年二月二十一日首先访问北京，发表了一项历史性《上海公报》；中美两国关系的展开，就是依据这项公报的原则来推动的。
原因之二，尼克松是美国方面开拓了中美新关系的第一功臣，中国尊敬他对中美友谊关系建立的远大眼光。
原因之三，尊敬尼克松，即等于尊敬所有赞成中美友谊关系进展的美国人民。
原因之四，今年是美国大选年，外交动向问题对选民心理有所影响，尼克松政见有助于促进中美关系的工作。
此外，尚有其他原因，总之，主旨在于导致中美更友好地合作，意义殊巨。《中华日报》：尼克松这一次是以平民的身份应邀访问中国。正如基辛格向国会一个委员会作证时所说一样，并没有涉及政府，然而他此行的重要性较他在总统任内绝无逊色。可以想象得到的是，在进一步增强中美两国人民的友好关系方面仍会有突出的贡献，有助于加速完成两国关系正常化的进程。
对于美国政府来说，尼克松访华，虽无正面的涉及，但由福特总统到基辛格国务卿，都一再申明，美国重视对华关系看来，则他此行既有助于加强两国人民的友谊，正是美国政府的重视对华关系所需要的。
四年后的今天，美国政府虽仍恪守《上海公报》原则，但最后目标还未达到，这虽然只是时间问题，而尼克松的再度访华，显见更有值得重视的意义。

显示原版>>

Previous:外电报道：华国锋同志任国务院代总理

Next:法共二十二大闭幕


美报文章：《在东欧的挫折》

出版日期:1976.02.10
         期次:6253
         版次:2
         栏目:\[第二版]
副题:说东欧各国今年面临着捉摸不定的年头
文章正文:
【本刊讯】美国《纽约时报》一月二十五日刊登一篇文章，题为《在东欧的挫折》，摘要如下：
在其共产党政权的稳定性依赖本国繁荣，近似依靠苏联坦克为后盾的东欧，面临着捉摸不定的年头。
一九七五年的年景是很糟的，一九七六年肯定会更糟，对于普通老百姓来说尤其是这样，政治上的影响到处明显可见。
正如南斯拉夫党的机关报《共产主义者》直截了当地写道：“很清楚，不利的经济发展……意味着对我国人民的生活水准是一个直接的打击。这不可避免地要导致社会和政治分歧的尖锐化以及引起关于这种制度不适应的种种猜测。”
共产党政府为给进口商品和国内商品补贴，以使消费品价格人为地低廉而付出的代价是惊人的。
现在，国家储备现金实际上已经用空。
这种消息是如此的糟糕以致再也无法加以隐瞒了，即使象在捷克斯洛伐克这样一些比较发达和繁荣的国家里也难以隐瞒。
捷克斯洛伐克党的机关报《红色权利报》，上月关于前三年煞费苦心地积累起来的外币储存，已在去年一用而空的报道使读者们大为吃惊。《红色权利报》说，其原因就是布拉格政府“在支付原料时遇到了资本主义国家的危机的影响”。
《红色权利报》没有提到莫斯科的卫星国去年遭受的另一个重大打击——苏联卖给这些国家的石油价格增长了百分之一百以上。
只要有可能，莫斯科惯于在其盟友——特别是非常忠诚的保加利亚人——的经济陷入困境时给予帮助。但是很清楚，在来年，莫斯科也许更加要依靠这些国家。
苏联去年的小麦收成特别差劲，据料今年的经济增长率只有百分之四——这是第二次世界大战以来最低的一年。整个东欧都会感觉到上述情况的影响，因为莫斯科从来不允许它的比较发达的经济伙伴大领其先。
匈牙利一再受到压制，因为它的农业和许多工业比起苏联的效力和生产量要多得多。
在常被称为铁幕的后面，住房仍然到处紧张不足，一对年轻夫妇有时要等候十五年才能分到一套房子。
现在，某些地区容许物价急速上涨，许多商品供不应求。
匈牙利的计划制定者对于他们把价格的增长限制在每年百分之三的范围内感到很得意。但是去年下半年，匈牙利公众受到了打击，由于很大一批物品和劳务的价格有了大幅度增涨。
例如食糖的价格立即增长了百分之五十。到今年七月，肉的价格将上涨三分之一。

显示原版>>

Previous:英报报道：《北约海军为对付苏联威胁而建立特遣舰队》

Next:波兰又向西方银行借巨额贷款


美刊报道《在导弹方面的又一次担心》

出版日期:1976.02.10
         期次:6253
         版次:2
         栏目:\[第二版]
副题:说美焦虑地注视着苏修建新式地空导弹发射场
文章正文:
【本刊讯】美国《新闻周刊》二月九日一期刊登一则消息，题为《在导弹方面的又一次担心》，全文如下：
华盛顿正在焦虑地注视着俄国人继续修建供最新式的苏制地对空武器ＳＡ—５“火腿”式导弹使用的发射场，这种ＳＡ—５“火腿”式导弹是用来对付飞机的。
苏联有大约一千七百个ＳＡ—５发射器，分散在一百零七个单独的发射基地，还有十个发射场正在建造中。一些美国官员担心，这些发射场再加上尖端的雷达设备可以很快改变为反弹道导弹系统，从而直接违反第一阶段的限制战略武器协议。

显示原版>>

Previous:波兰又向西方银行借巨额贷款

Next:施密特威尔逊会谈结束并举行记者招待会


美中贸易全国委员会宣布我贸易代表团将访问美国

出版日期:1976.02.10
         期次:6253
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二月七日电】美中贸易全国委员会宣布，中华人民共和国第二个贸易代表团将于二月二十日到达美国进行为期两个月的访问。委员会的一位发言人说，这个代表团将集中了解百货商店营业的商品。中国贸易代表团除了首都以外还将访问纽约、波士顿、芝加哥以及旧金山。
代表团将由中国轻工业品进出口总公司副经理高枫率领，他是去年访问美国的第一个高级贸易代表团的成员。

显示原版>>

Previous:日报报道：《中国驻日大使将于十三日返任在条约谈判问题上也可能有新的接触》

Next:外电继续报道危地马拉地震灾害情况


莫罗就组阁问题与意各党会谈仍无结果/天主教民主党决定不建立一党的少数派政府

出版日期:1976.02.10
         期次:6253
         版次:2
         栏目:\[第二版]
文章正文:
【美联社罗马二月七日电】尚未就职的莫罗总理今天同社会党、共和党和社会民主党领导人快速进行了另一轮会谈，但并没有提高他们对组成一个天主教民主党少数派政府以结束三十一天危机的热情。
社会民主党重申它支持拟议中的一党政府，但社会党和共和党却再次说，它们在议会的信任投票中只能对天主教民主党投弃权票。
这两个党拒绝把它们的支持升级的做法，使得莫罗在六百三十席的众议院中只能保证得到二百八十九票。天民党领导人已表示他们不能接受这种情况。
但是，莫罗的发言人今晚表明，这位尚未就职的总理并未放弃要解决这场危机从而避免提前举行大选的希望。
同时，工业界人士警告说，随着意大利货币里拉的垮台，意大利人可能面临着进口货的涨价。
【合众国际社罗马二月六日电】意大利天主教民主党今天决定不建立一党少数派政府，除非未就职的总理莫罗能得到社会党和其他党的更坚决的支持。
这项决定是天民党领导人在罗马的马里奥山坡上一个僻静的别墅里举行的历时十一小时的会议结束时作出的。它进一步推迟了意大利三十天之久的政府危机的解决。
如果莫罗得不到另外的支持从而组不成政府，其结果可能是提前一年在今年春季举行大选。在这次选举中，西方最大的共产党可能获得一九四七年以来第一次获得的内阁职位。

显示原版>>

Previous:施密特威尔逊会谈结束并举行记者招待会

Next:安哥拉人运宣布攻占万博 安盟部队退到席尔瓦波托


日报报道：《中国驻日大使将于十三日返任在条约谈判问题上也可能有新的接触》

出版日期:1976.02.10
         期次:6253
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》二月七日以《中国驻日大使将于十三日返任，在条约谈判问题上也可能有新的接触》为题报道：
据外务省人士六日透露，回国休假的中国驻日本大使陈楚十三日将乘中国民航班机返回东京。
外务省人士认为，该大使尚未同新外务次官佐藤正二见面；所以，估计在十六日以后，将以拜会新任外务次官的形式首先实现佐藤、陈楚会谈。
外务省人士还就中国方面在这一时期决定让陈楚大使返任，有下述三点设想：一、大使离任已经四个月；二、苏联外长葛罗米柯访日已经结束；三、周恩来总理逝世后的后继人问题有了眉目。
【本刊讯】日本《东京新闻》二月七日报道：外务省人士认为，在缔结日中和平友好条约的谈判问题上，中国方面马上提出新建议的可能性较少，但是认为由于大使的返任，东京的日中外交渠道得以正常化，将使日中之间能够顺畅地疏通意志，从而表示欢迎。
【本刊讯】日本《读卖新闻》二月七日报道：
外务省首脑对于中国大使的返任态度极为冷静。他认为，自从去年九月宫泽、乔外长会谈以来陷于中断的日中和平友好条约的谈判，不会因为中国大使的返任有迅速的进展。外务省的方针是，目前不准备由日方主动地向陈楚大使进行工作。

显示原版>>

Previous:阿根廷经济和劳工部长易人

Next:美中贸易全国委员会宣布我贸易代表团将访问美国


日本《读卖新闻》报道：《磁流体发电的研究工作进入第二阶段》

出版日期:1976.02.10
         期次:6253
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》一九七五年十月八日以《磁流体发电的研究工作进入第二阶段》为题报道：
被称为最节省资源的磁流体发电的研究工作在本年度结束了第一期计划，从明年度起进入第二期。据说，如果研究成功，可得到比火力发电高百分之二十的热效率，美苏等国家也在积极地研究。
磁流体发电听起来好象很难，而实际上原理很简单。磁铁在北极和南极之间有磁场，如有导体在垂直于这个磁场方向中移动，导体内就会产生电流。这称为弗来明右手定则。磁流体发电就是应用这个定则发电的。
我国的研究工作是由通产省工业技术院电子综合研究所能源转换研究室进行的。该研究室为了制造大的磁场，使用了超电寻磁铁。该磁铁是用液体氦冷却到二百七十度，即接近绝对零度（零下二百七十三度），线圈的电阻基本等于零，可以通过大量的电流，得到强磁场。
在磁场内移动的导体是使用含有百分之一（重量比）钾的轻油燃烧气体（温度二千八百度）。实际上起导体作用的是钾。在通过磁场的时候，最外面的电子因高温而处在电离状态，这些电离电子作为导体而导电。
该研究所从一九六六年着手研究，到本年度研究费用达六十四亿日元。目前的实验装置发电能力最高达二百瓩运行十五分钟。另一方面，磁流体发电时使用后的轻油经燃烧而得到的高温气体也可以利用到别的系统发电。也就是，使用热交换器，利用燃烧气体具有的热量产生蒸汽，即应用于和火力发电同样的方法来发电。
可以说，磁流体发电综合系统是磁流体发电和一般的发电方式的综合。据估计，在达到实用阶段的时候，两方面的综合热效率可达到百分之六十。据说火力发电热效率最高达百分之四十，所以，磁流体发电将成为大量节省资源的发电方式。这个综合系统的实验装置已在一瓩功率下连续运行一百小时。磁流体发电的困难之处是制造稳定的强磁场和研制经受高温气体连续通过的耐热材料。过去的实验取得了相当好的数据，但到实际应用，还有许多问题需要研究。
在第一期，实验装置的研制分为发电和耐久应用两部分问题，第二期打算用一百二十亿日元的研究费，用七年时间制造包括第一期两个装置在内的正式的综合系统，争取发电能力达一百瓩，连续运行二百小时。然后进展到发电能力为两万瓩。连续运行三千小时的实验工厂，并决定在一九九○年左右建设发电能力为一百万瓩（磁流体发电六十万瓩，火力发电四十万瓩）的工业性发电厂。

显示原版>>

Previous:苏联建成用转炉炼钢法连续炼钢的试验设备


施密特威尔逊会谈结束并举行记者招待会

出版日期:1976.02.10
         期次:6253
         版次:2
         栏目:\[第二版]
副题:威尔逊尔说“英国和西德政府首脑每年会晤两次已牢固地确立了”
文章正文:
【法新社伦敦二月七日电】西德总理施密特和英国首相威尔逊今天在这里会晤之后说，他们两国之间的关系是热乎的。
两国政府曾由于英国要求在去年年底在巴黎举行的南北会议上，获得单独的席位而发生了一些意见分歧。
英国首相威尔逊和西德总理施密特，在后者动身回波恩之前在前者的契克斯乡间别墅举行的一次记者招待会上，都强调了他们的会谈的亲切气氛。
施密特说，他们举行了一系列友好会谈中的“一次友好会谈”。
威尔逊说，英国和西德政府首脑每年会晤两次的传统，现在已经牢固地确立了。
然而，这两位领导人对于他们关于可能续订一项协议（根据这项协议，西德为英国在西德领土驻扎来因军的费用进行补偿）的讨论情况则守口如瓶。威尔逊说，两国有“充分的时间”来解决这个问题。而施密特却说，他确信会找到一种解决办法。
这位西德领导人说，他希望使希腊逐步加入欧洲经济共同体的谈判不久就会开始。
威尔逊说，他也抱有同样的希望。
施密特强调了在缓和方面取得的进展，但是他警告说：“如果我们确实希望继续贯彻执行缓和协议的话，我们就必须设法保持军事力量的平衡。”
威尔逊说，会谈还讨论了失业的问题。
【合众国际社伦敦二月七日电】施密特和威尔逊在威尔逊的乡村官邸契克斯进行了一天的会谈后飞回德国。
他们发表的其他意见中有：他们同意在非正式的“特别安排”关系中每年至少会晤两次，同西德和法国间关于进行这种会晤的正式协议相似。西德不想在英国和冰岛间的“鳕鱼战”争端中充当调解人。西德和英国都不支持比利时首相廷德曼斯提出的关于“两层”的共同市场——象西德这样较富的国家在上层，象英国、意大利和爱尔兰这样较穷的国家在下层——的建议。

显示原版>>

Previous:美刊报道《在导弹方面的又一次担心》

Next:莫罗就组阁问题与意各党会谈仍无结果/天主教民主党决定不建立一党的少数派政府


苏联建成用转炉炼钢法连续炼钢的试验设备

出版日期:1976.02.10
         期次:6253
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科一月二十二日电】苏联著名炼钢专家采利科夫院士宣布，苏联建成了用转炉炼钢法连续炼钢的试验设备。
液态生铁通过依次排列的两台精炼装置的时候，被析出杂质，变成钢。这个设备的生产率是一小时十吨钢。
这位院士对《科学与生活》杂志的记者说：“所以，完全证实了用连续法炼钢的可能性。不仅有可能，而且有高度的经济效果。”
这个试验设备已转交给图拉（俄罗斯中部）的冶金工厂，将在那里进行全面检验。
这位科学家认为，由于有了这一设备，就“有可能把从炼铁到轧钢的全部过程连接成一个连续的过程，就有可能把这一新设备，连续铸锭机和轧钢机变成一个完整的成套设备”。
列宁和国家奖金获得者采利科夫院士多年来领导着世界上最大的研制冶金工业设备的科学中心——全苏冶金机器制造科学研究设计院。在科学研究设计院的参与下，建造了高炉、轧钢机、水压机。
这些设备使苏联在冶金方面在世界上占首位，并开始向最大的资本主义国家——美国、英国、德意志联邦共和国、日本、法国输出冶金设备。

显示原版>>

Previous:外电继续报道危地马拉地震灾害情况

Next:日本《读卖新闻》报道：《磁流体发电的研究工作进入第二阶段》


索马里就吉布提争端要求安理会举行紧急会议

出版日期:1976.02.10
         期次:6253
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社联合国二月六日电】索马里今天指控说，星期三在吉布提附近发生的边界争端中，法国打死了二十三人。索马里要求安理会于今天或明天举行紧急会议。
索马里大使阿卜迪拉扎克·哈吉·哈桑指控，法国人在对索马里境内的边界城镇洛亚达发动的一次袭击中使用了坦克、装甲车和重炮，在一个海关哨所处打死六名警察、六名工人、十一名妇女和儿童。
哈桑在写给美国大使、安理会二月主席莫伊尼汉的信中说，在袭击中，一名警察和二十五名平民受伤，三名海关官员被法国人劫持走了。他说，在洛亚达海关处的所有建筑物均被炸毁。
法国要求安理会就此事件举行“特急”会议。

显示原版>>

Previous:法国在吉布提的驻军同索马里军队发生冲突

Next:阿根廷经济和劳工部长易人


索马里主席西亚德说十四艘法国和其他帝国主义军舰已抵吉布提

出版日期:1976.02.10
         期次:6253
         版次:3
         栏目:\[第三版]
文章正文:
【法新社摩加迪沙二月七日电】西亚德主席在提到吉布提问题时说，数以千计的法国军队已被派往那里，为法国和其他帝国主义势力所拥有的十四艘军舰也已抵这个港口城市。
【合众国际社二月七日电】（原电无发报地点）索马里今天说，二万名法国部队现正集中在它的国境线上。它指责美国和法国勾结起来，从事反对这个东非国家的“罪恶”计划。
索马里驻肯尼亚大使侯赛因·哈吉·阿里在向合众国际社记者发表的一篇谈话中谴责了华盛顿和巴黎。这篇讲话已在内罗毕发表。
这位大使指责美国帮助法国。他说：“美国与法国之间有某些勾结”，“美国人不断对我们发出诽谤性的宣传。对他们来说，最近发生的这个事件是某种阴谋，对他们来说，是可以对索马里采取行动的一种借口。”
他说，目前在吉布提港有十四艘军舰，其中有些是美国的驱逐舰。他说：“请美国政府解释一下开来这些军舰的理由吧。如果不是用于反对我们的话，为什么要在这个时候出现在那里？它们的到来决非巧合。”
索马里主席西亚德六日说，索马里和法国军队本周早些时候的边界冲突标志着他所说的国际帝国主义对他的国家发动进攻的开始。

显示原版>>

Previous:西德报纸报道：《莫斯科给非洲国家大量军事援助》

Next:法国在吉布提的驻军同索马里军队发生冲突


外电报道：华国锋同志任国务院代总理

出版日期:1976.02.10
         期次:6253
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港二月七日电】据新华社今晚报道，中国有了一位新的代总理华国锋接任周恩来总理逝世空出的职位。
北京官方通讯社发表一则简短的消息说，“中国代总理华国锋”会见了委内瑞拉首任驻中国大使。这是新华社第一次提到华国锋是代总理，他原来的职务是副总理兼公安部长。
【美联社东京二月七日电】日本记者从北京发出的一条消息说，中国官员今天说，华国锋副总理已被任命为代总理。
日本广播协会电台说，是外交部的一位发言人在回答该电台驻北京记者的询问时证实此事的。
新华社在一则报道他今天上午会见委内瑞拉首任驻北京大使的消息中提到了他的新头衔，证实了任命他担任代总理的消息。
【德新社北京二月七日电】外交部发言人今天在这里说，中国的副总理兼公安部长华国锋已被任命为中国的新的“代总理”。
华国锋在去年举行的提出国家下一个五年计划的农业会议上发表了重要讲话，这是他第一次处于显要地位。
“代”这个字意味着，需要全国人民代表大会正式表决来批准对华国锋的任命。
但是还没有确定举行全国人民代表大会会议的日期。
【美联社香港二月七日电】香港一家报纸今天报道，中国副总理兼公安部部长华国锋已被任命为“代理总理”。
英文的《南华早报》说，据信这一任命是毛泽东主席作出的。
这家报纸又说，已通过内部指示把这一任命传达给了省市级的党的负责人。
在这里无法证实这个消息。
【路透社北京二月七日电】（记者：戴维·罗杰斯）同对共产党中国的很多领导人一样，人们对负责公安工作的华国锋了解很少，他已担任了代总理的职务。
他同西方人士的接触极少。有一个外国代表团对他对农业的知识和对农业的劲头有深刻的印象。
他们把中国的这位新的代总理概括为：“从容、和蔼和聪明。”

显示原版>>

Next:曼谷《星暹日报》《中华日报》评尼克松将再次访华


外电继续报道危地马拉地震灾害情况

出版日期:1976.02.10
         期次:6253
         版次:4
         栏目:\[第四版]
文章正文:
【法新社危地马拉城二月六日电】危地马拉非官方人士今天在这里说，在二月四日的地震中，危地马拉有四千多人死亡。
据这些人士说，总的死亡人数将更大。
全国应急委员会说，在全国二十二个省中的六个省统计，一千三百七十三人死亡，一千三百九十七人受伤。但是，这仅仅是一个暂时的数字。
除了这些死亡人数之外，还必须把首都的死亡人数加进去，据一些人士说，首都的伤亡人数是六百人，而另外一些人士说，是二千六百人。
当局重申有许多市民处于完全隔绝的情况下，有些村庄被从地图上抹掉了。在首都不断发生强度不同的地震的同时，成千上万的危地马拉人在露天过夜。
气象观察站说，从二月四日当地时间三点零三分开始到二月五日二十一点总共发生了三百三十八次地震。其中一百四十三次超过了梅氏地震仪三级。
食品问题开始严重起来，政府要求商人开门营业，特别是食品店。政府的号召特别强调必须保持基本粮食、肉类、面包和水果的正常供应。
首都电力供应已恢复，尽管经常发生断电。自来水还没有恢复。
【法新社日内瓦联合国二月六日电】联合国今天在这里宣布，二月四日在危地马拉发生的地震造成六千多人死亡，四万人受伤。
【美联社危地马拉城二月六日电】两次余震今天袭击了本首都，间隔大约两小时，其中一次比较强烈，使数以千计的人惊惶失措，逃到街上，并使受前天大地震破坏的建筑物倒塌。
两次余震中最强烈的一次是中午过后不久发生的，另一次发生在下午二点零四分。美国地质观测估计，第一次余震震级为里氏五点七五至六级。
第一次余震开始时，数千人冲到街上和空场。他们又哭又喊。
一个人喊：“这是怎么了，我的上帝？怎么了，我的上帝？”
别的人都大声地祈祷。
【路透社危地马拉城二月四日电】当今天的一次大地震袭击了这个中美洲国家的首都时，由全国应急委员会发表的一份正式公报说，政府已宣布全国处于紧急状态。

显示原版>>

Previous:美中贸易全国委员会宣布我贸易代表团将访问美国

Next:苏联建成用转炉炼钢法连续炼钢的试验设备


西德报纸报道：《莫斯科给非洲国家大量军事援助》

出版日期:1976.02.10
         期次:6253
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】西德《世界报》一月三十日刊登一篇报道，题为《五角大楼说：莫斯科给非洲国家大量军事援助》，摘要如下：
据美国国防部的一份报告说，苏联近五年来向十个非洲国家提供了近三十亿美元（约合七十八亿马克）的军事和经济援助。这笔款项的分配是二十二亿美元用于军事援助，七亿六千五百万美元用于经济援助。五角大楼说，苏联在非洲的军事顾问约三千人。
据五角大楼说，同苏联提供的这些武器相比，美国的武器援助为三千零九十万美元。当然，这不包括美国直接向非洲国家出售的大量武器。
苏联军事援助和军事顾问的数字分配情况如下：
埃及：顾问二百名，军事援助十三亿美元，经济援助三亿五千五百万美元。阿尔及利亚：顾问六百名，军事援助八千九百万美元，经济援助一亿七千四百万美元。安哥拉：顾问一百七十名，军事援助一亿零八百万美元。几内亚：顾问一百一十名，军事援助三千九百万美元，经济援助九千四百万美元。利比亚：顾问三百名，军事援助三亿六千三百万美元。
马里：顾问三十三名，军事援助一千二百万美元，经济援助一千万美元。莫桑比克：顾问二十五名，军事援助一千二百万美元。尼日利亚：顾问五十名，军事援助三千九百万美元，经济援助六百万美元。索马里：顾问一千名，军事援助一亿三千二百万美元，经济援助三千二百万美元。乌干达：顾问三百名，军事援助四千八百万美元，经济援助一千二百万美元。
在这一表格中，不包括象迄今得到少于一千万美元的贝宁（以前的达荷美）和苏丹。
据美国国防部长唐纳德·拉姆斯菲尔德说，苏联目前在埃及、阿尔及利亚、安哥拉、加蓬、几内亚、肯尼亚、刚果（布）、马里和索马里有停泊权和着陆权。

显示原版>>

Previous:法新社报道《吉布提：斯蒂恩说，问题在于有一个真正的独立而不是制造新的战争策源地》

Next:索马里主席西亚德说十四艘法国和其他帝国主义军舰已抵吉布提


英报报道：《北约海军为对付苏联威胁而建立特遣舰队》

出版日期:1976.02.10
         期次:6253
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《金融时报》二月五日刊登发自布鲁塞尔的一篇报道，题目是《害怕俄国在安哥拉海岸的基地，北约组织海军为对付苏联的威胁而建立特遣舰队》，全文如下：
一些人士今天在这里透露，北约组织已经制定了一项对付苏联海军在传统的北大西洋公约区域外，包括安哥拉附近的南大西洋骚扰航运的应急计划。这项计划包括建立一支小型的北约特遣舰队，由有能力提供的北约组织国家的一艘大型指挥舰、三艘或四艘护卫舰、一艘潜水艇和一些支援船只组成。
尽管北约组织坚持说，这项计划是在最近的安哥拉事件以前制定的，但现在之所以谈论这个计划显然与安哥拉的局势和俄国人将沿安哥拉海岸建立海军基地有关。
如果这个计划一旦实行，它在军事上上就会表明，苏联对西方航运的任何骚扰都将被认为是对整个联盟的攻击，即使它是在公约正式的区域之外发生的。
这支部队将准备开入俄国人可能要制造麻烦的任何区域，即使苏联的行动还没有达到公开敌视的程度。一种设想就是，如果俄国人简单地宣布部分传统的贸易运输线将被关闭，以进行海军演习，那这个计划就可能付诸实施。
其目的就是要表明，北约组织在必要的情况下准备使用武力，以便维护海上自由和再次强调这样一个原则：对一个北约组织国家的攻击将被认为是对整个北约组织的攻击。
最初的计划是在七十年代初期得到北约组织部长理事会的同意制定的，当时一支很大的苏联远洋舰队的出现首次成为北约组织的战略思想中的严重因素，但后来这个计划经过几次修改。
它的政治意义在于这样一个事实：北约组织国家的部长们一直否认联盟正在考虑——甚至在纸面上——在北回归线以南采取任何行动，这是一九四九年的北大西洋公约中所规定的地理界线。
最强烈地反对扩大联盟的活动区域是来自荷兰人和丹麦人，以及某种程度上还有英国工党政府。但没有任何国家反对目前可能正在实施的这类应急计划，如果象南非这样的外部国家不卷入的话。
北约组织总部的看法就是，这个计划可能被采纳，而不会对原先的公约作任何修改，以及这个计划已成为威慑因素的一个必不可少的部分。

显示原版>>

Previous:哈希文章：《欧洲共产党人使华盛顿和莫斯科都感到不安》

Next:美报文章：《在东欧的挫折》


安盟发言人说在一次战斗中击毙三名俄国人

出版日期:1976.02.11
         期次:6254
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦二月六日电】一位英国广播公司的记者今天说，有三个支持安哥拉马克思主义军队的俄国人被打死。
这则消息说，他们是在人运战线后面的一次战斗中被打死的。自从葡萄牙让这个国家独立以来，这是第一次报道俄国人在战斗中被打死。消息说，一支由白人雇佣军率领的安盟军队包围了一批大约三十人的人运军队，用机关枪把他们全部打死。
英国广播公司援引安盟发言人的话说，在这些尸体当中有三个人根据在他们身上找到的身份证证明是俄国人。

显示原版>>

Previous:美报专稿：《莫斯科在安哥拉问题上表现沉着》

Next:桑贡巴证实万博失守并说安盟将进行游击战


澳门《华侨报》评尼克松将访华：《北京着眼中美关系的将来》

出版日期:1976.02.11
         期次:6254
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】澳门《华侨报》二月八日以《北京着眼中美关系的将来》为题刊登一篇专稿，摘要如下：
美国前总统尼克松将再次访华，北京六日宣布这项消息，立刻使世界注意。当然，此项消息所引起的反应，不能和四年前宣布尼克松首次访华时所产生的强烈震动相比。这次尼克松作为“过气”总统访问中国，仍然使一些人感到意外，其意义深长。
这个公告首先使人注意的是，尼克松再次访华的日期。二月二十一日，是四年前尼克松夫妇第一次访华的日子。……北京选定这个日子再邀尼克松，确是深思熟虑。路透社北京报道说，一般人曾经设想，尼克松将于今年十一月美国总统选举之后，才会重访中国的，所以现在北京的宣布，使这等人士完全感到突然。
四年前北京宣布尼克松首次访华的公告，是由新华社发表，这次宣布尼克松再访，也是以公告形式由新华社发表。
但是那次公告只是冷冷的一句话，而这次公告却对尼克松加以赞扬。称他在一九七二年“对中国的历史性访问和中美两国发表联合公报，对改善中美关系起了重大作用”。过去，北京曾经通过多种形式，表示对尼克松赞赏，这种赞赏没有因为尼克松由于水门丑闻下台而受到影响。……北京用文件形式对一位西方政要人物加以赞扬，是罕有的事。
这次公告与前次公告还有一个不同之处，它使人看到，尼克松再去中国，显然是出于中国的主动（上次是美国主动）。
还有一处使人感到兴趣的，北京这次竟破例派专机到美国迎接尼克松夫妇。
所有这些精心的安排，显然不能单纯解释中国对尼克松个人的赞扬和念旧，再次肯定尼克松对改善中美关系所作的贡献，更重要的是显示了北京赞扬尼克松所推行的对华政策，再次肯定上海公报是中美关系的基础，以此鞭策尼克松继任人要继往开来。
北京再邀尼克松，中国眼睛盯住的，不是中美关系的过去，而是时刻变化的将来。

显示原版>>

Previous:美《纽约时报》报道：尼克松谈再度访华

Next:松罔洋子文章：《防备世界大战，迎接新的一年》


法国《法兰西晚报》评论：《欧洲的一种新思想：巴黎、波恩、伦敦三方领导》

出版日期:1976.02.11
         期次:6254
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《法兰西晚报》二月十日刊登安德烈·昂西昂的文章，题为《欧洲的一种新思想：巴黎、波恩、伦敦三方领导》，全文如下：
德斯坦和施密特想唤醒九国欧洲。他们认为，欧洲象一个多少年来一直沉睡着的睡美人。而他们打算给它开的药方很厉害，以致于它能使之痛苦而兴奋地苏醒过来……
他们对现在的欧洲的看法是对失败的确认：在九个伙伴国中间左右为难的欧洲，在国际舞台上不能有效地行动。基于这种看法，产生了一个任何人还不敢正式提出的那么革命的主张：建立以三个大国（法、德、英）组成的领导，它的任务是在世界上代表欧洲，它在九国共同体中大约同联合国的安理会相似。
西德总理施密特认为，这是使欧洲前进的唯一的办法，这特别是因为在吉斯卡尔的同意下，不排除把共同体扩大到包括希腊、西班牙和葡萄牙，而这样一来，就可能使共同体成为更难驾驭的实体。
此外，施密特和共和国总统二月十二日在科特达祖尔会见时，将有时间对这种“领导”概念进行“润色”。因为在抛出波恩—巴黎—伦敦三角关系的炸弹之前，他们应当衡量这个倡议可能在“小国”中引起的反应，可以设想，这些“小国”不会不愤怒地就授权给这“三大国”的。因此，关键就在于要安抚它们，特别要说服它们，使之相信法—德—英紧密的合作会为它们的利益服务的，并最终带来真正的欧洲联盟。因为，对那些有自尊心的意大利人来说，他们听说他们的政府太不稳定（还不用说共产党参加政权的假设），以致不能同那些“大国”坐在一起的时候，是不怎么高兴的。而荷兰人或者比利时人（他们是强烈的欧洲派，他们正是以这样的名义认为有权鼓励欧洲的方向）也会对把他们分到“小国”之中感到不高兴的。然而，法国和德国似乎决心要使他们的观点占上风。
除非有时减轻点累赘，这就是建议——这是法国人的主张——使“小国”之一能够最终参加“领导”，如果恰好它能使一个有国际声誉的人物作代表的话，否则这种建议可能就显得有点脆弱和不肯定，也是与三“大国”领导的更坚定和更稳固的概念相对抗的，不过，欧洲已经看到了这一点。

显示原版>>

Previous:葡武装部队提出宪政协议草案

Next:塔斯社电讯：《〈真理报〉：比利时大臣的北京腔》


卡拉曼利斯对共同体同意希腊申请表示满意

出版日期:1976.02.11
         期次:6254
         版次:1
         栏目:\[头版]
文章正文:
【美联社雅典二月十日电】希腊总理卡拉曼利斯昨天说，欧洲经济共同体外交部长理事会要求希腊尽快地加入共同市场是“非常令人满意的”。
卡拉曼利斯在作出这个裁决的几小时后发表的讲话中说，这个决定“对希腊来说具有历史意义，并坚定了本国在国际方面所激起的信心”。

显示原版>>

Previous:欧洲共同体九国同意希腊加入共同体的申请

Next:日《时事解说》刊登关于勃列日涅夫政权内外交困的文章：《苏党代会对勃列日涅夫政权是一次严峻大会》


拉姆斯菲尔德在美众院预算委员会作证

出版日期:1976.02.11
         期次:6254
         版次:1
         栏目:\[头版]
副题:他说如美国国会再削减国防费用将使美在军事上比苏处于劣势
文章正文:
【美联社华盛顿二月十日电】（记者：亚当斯）国防部长拉姆斯菲尔德星期一对众议院起草预算的人说，他认为，如果国会再大量削减国防开支，就可能造成一种美国与苏联相比军事上处于劣势的趋势。
拉姆斯菲尔德对众院预算委员会的一个特别小组说，在过去五年内，国会把美国的防务开支削减了三百三十亿美元，而苏联的开支却在继续增加。
拉姆斯菲尔德说：“我认为，美国人民的看法是，他们不希望处于劣势的地位。”
主席亚当斯（华盛顿州民主党人）对拉姆斯菲尔德说，他同意这种看法。他说，为了防止战争，美苏必须保持军事平衡。亚当斯说，委员会成员感到关切的是，福特总统的一千一百二十七亿美元的国防预算要求是否是以具体的军事目标为基础的，还是“我们仅仅为了全力以赴”？
拉姆斯菲尔德回答说，美国的整个防务战争的基础，仍然是同时在世界上打一场大战及在别的地方应付一场小冲突。他说，美国的三个具体目标如下：
——保持同苏联人在战略核武器方面的“大致的平衡”及在一场用导弹和其他手段进行的战争中发射这种武器的能力。
——使美国在海军方面比苏联“略占优势”，因为美国比苏联更为依靠保持海上航道畅通。
——在欧洲同美国的盟国一起，保持足以防止苏联及其盟国进行非核攻击的强大力量。
参谋长联席会议主席布朗在听证会就另一个问题作证时说，反对制造拟议中的Ｂ—１战略轰炸机的一项建议中的主要前提，已为美苏限制战略武器的初步协议所排除。
【合众国际社华盛顿二月九日电】国防部长拉姆斯菲尔德今天向国会呼吁，不要为了为社会计划提供经费而削减福特总统拟议的国防预算。
拉姆斯菲尔德在众院预算委员会的国防特别小组说，美国的“实际”国防开支——扣除通货膨胀的部分——从六十年代初以来下降了百分之十七，苏联的国防开支却一直在增加。
他说，除非扭转这种趋势，美国将失去在军事力量方面对俄国人的“大致均势”。
福特的一九七七财政年度预算要求为国防部的开支增加九十亿美元，但是削减了卫生和其他社会计划的费用。
最近几周接连有证人到国会各委员会作证，其中有美国人争取民主行动组织的人、有地方政府的朋友和代表，他们竭力主张削减国防费用而不是社会计划费用。
拉姆斯菲尔德说，可以把国防看作是“取之不尽的主要财源”，从这里得到经费，提供其他计划使用的日子已经过去。他说：“进一步削减国防费用将使国家安全受到无法接受的削弱。”
该委员会国防特别小组的负责人贾埃莫说，“在衰退的经济严重限制我们可用的资源的时候”，国会应该仔细研究拟议增加的国防费用。
他说，福特的预算由于开始实行新的武器计划，这些计划要几年才能完成，这将使这个国家在今后五年到八年内必须增加国防开支。
贾埃莫说：“我希望知道我们为什么总是必须制造更多的武器。”
拉姆斯菲尔德说，美国的军事力量对世界的稳定是极其重要的。
他说：“如果美国不能成为苏联扩大实力的抗衡力量，别的国家谁也做不到这一点。”

显示原版>>

Next:英刊文章：《克格勃在西欧的攻势》


美《纽约时报》报道：尼克松谈再度访华

出版日期:1976.02.11
         期次:6254
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》二月九日刊登记者萨菲尔的一则报道，摘要如下：
理查德·尼克松为什么再度访问北京？
他对这个问题作出仔细斟酌的回答时，对我发表了以下谈话：
“一九七二年，我前往中华人民共和国，因为我认为，如果我们要在太平洋和全世界享有持久和平的话，美国和中华人民共和国就必须建立建设性的新关系。”
尼克松继续说道：“我认为，这种关系在今天说起来比四年前还要重要。我期待着这一再度会见中华人民共和国的领导人和人民的机会。”
这位前总统还说：“在我回国以后，我将把时间用在圣克利门蒂完成撰写我的回忆录的工作。”
现在据我自己揣测，这是我或者任何其他人从尼克松那里所能得到的全部答复。
他为什么还要去？有人也向一个南极探险家提出过这样一个问题，他的回答就是他给他的船只所起的名字“为何不去？”尼克松在中国的最高级会谈是他一生的顶峰——想要重温这段美好的时刻，还有什么比这更自然的事情？他现在是一个不担任公职的公民，自从他带头访问中国以来，已有八千名不担任公职的美国公民前往那里。
不过，他碰巧是唯一曾经担任过总统而现在是不担任公职的公民。不论他说什么这是他首次访问的四周年（我们什么时候开始把四周年当成一件大事的？），也不论福特的发言人说什么“不重视”这次邀请之类的话，中国人对这位被黜免的美国总统感兴趣，这是有重大意义的。
中国人对他们同尼克松的关系感兴趣，是首先由菲律宾总统夫人伊梅尔达·马科斯于一九七四年十一月去加利福尼亚州长岛医院看望他的时候带给他的要他再度访问的邀请中表达出来的。后来又以不同的方式重新提出这一邀请。

显示原版>>

Previous:泰国《民族报》报道：《学生扬言要采取新的反美行动》

Next:澳门《华侨报》评尼克松将访华：《北京着眼中美关系的将来》


美把它在泰国乌隆的空军基地移交给泰政府

出版日期:1976.02.11
         期次:6254
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷一月三十一日电】美国今天把剩下的三个空军基地之一、东北部的乌隆基地移交给泰国政府，这是美国撤退作战部队的行动的一部分，整个撤退工作预定在三月二十日前完成。
星条旗降下来了，泰国海军陆战队的颂集·他马拉吉少将从一位美国高级军官手中接过了移交文件。
颂集少将说，泰国空军将继续使用乌隆基地以及美国留在那里的设备，一位美国军方发言人说，留下的设备足以使泰国人能把它作为一个可供作战的机场接收过去。
另一个美国空军基地、位于泰国中部偏东的柯叻预定在二月底以前关闭，但是两国政府现在仍在讨论泰国湾的乌塔保基地的前途问题。
最近几个月中，美国把它所有的作战飞机都撤出了泰国，关闭了两个空军基地，把驻在这个国家的军事人员减少到八千五百人左右。
预计在两国政府商定的全部撤走作战部队的最后日期三月二十日之后，也还会有几百名美国军事顾问留在泰国。
这里的消息灵通人士同样并没有排除美国军事力量以某种形式继续留在乌塔保基地的可能性，预料设在乌隆附近拉马顺的一个美国通讯监听中心将继续工作。

显示原版>>

Previous:桑贡巴证实万博失守并说安盟将进行游击战

Next:泰陆军总司令汶猜主张美军不全部撤离泰国


美报专稿：《莫斯科在安哥拉问题上表现沉着》

出版日期:1976.02.11
         期次:6254
         版次:3
         栏目:\[第三版]
副题:《美国的警告看来没起多大作用------注意到新的信心》
文章正文:
【本刊讯】美国《纽约时报》二月九日刊登该报记者希普勒二月八日发自莫斯科的专稿，题目是《莫斯科在安哥拉问题上表现沉着》《美国的警告看来没起多大的作用——注意到新的信心》，摘要如下：
福特政府对于苏联卷入安哥拉一事发出的直率警告看来没有对莫斯科的政策产生多大的影响。
尽管苏联报刊最近说莫斯科将接受在这个前葡萄牙殖民地上的一项政治解决，此间的外交官们并没有看到表明俄国人朝着这个解决办法进行努力的迹象。
相反，苏联官员们看来对安哥拉人民解放运动取得的军事胜利感到满意并且还有点惊奇。
一位西方分析家本周评论俄国人说，“他们现在更加有信心并且不那么处于守势了，他们认为自己已经取胜”。克里姆林宫看来抱怀疑态度一些西方人士最近在与了解内幕的苏联人士谈话后得到的印象是：苏联统治集团对于国务卿基辛格措词强硬的讲话的反应是持怀疑态度，基辛格说在安哥拉的卷入可能会破坏缓和，并引起美国在其它方面对苏联进行报复。
一些地位高的俄国人说，他们认为在福特总统争取被提名为总统候选人的努力受到共和党保守派挑战的时候，基辛格说这种话只不过是出于政治上的需要。
一位美国外交官讥讽地说，“他们认为这是由于这样的事实，即那些可怜的人又在进行他们所称的竞选运动并且由于出版自由而身受其害”。
即使是专门研究美国问题的苏联官员似乎也不认真地看待这样一个论点，即安哥拉问题可能成为在某些阶层的美国选民中引起强烈的反对缓和与反苏情绪的焦点。
苏联官方报刊对于它所称的“缓和的敌人”公开表示担忧，但是它关于这种现象的分析却把安哥拉问题排除在外。苏联报刊在报道美国对安哥拉的态度时强调它们对美国卷入安哥拉抱有反感，也强调美国国会拒绝批准向安哥拉各派提供军事援助。“安哥拉问题将要消失”苏联人士在私下谈话时一贯强调他们从广泛的苏美关系角度来考虑安哥拉冲突是表面的和短暂的。一位俄国人几周前说，“安哥拉问题将要消失”。
最近几周，安哥拉问题已朝莫斯科的方向迅速消失。苏联支持的人民运动在战场上取得了重大的胜利，这就使得一些官员对第三世界一位高级外交官说，克里姆林宫早些时候害怕会陷于越南式冲突的困境这种担心已烟消云散了。而且莫斯科现在算着有二十五个非洲国家在外交上承认了人民运动建立的罗安达政府。据信，在苏联估计它的对安哥拉的政策时，黑非洲的情绪将占主要地位。
这些军事和外交上的进展使莫斯科能够把新的侧重点放在其政策中最和解的因素方面，同时把对人民运动的风险减少到最低限度。
自政府报纸《消息报》一月二十九日刊登一篇文章起，苏联一直强调一种政治解决办法是可以接受的，并表示支持“把争取祖国的真正独立和自由发展的一切爱国力量联合起来”。缺乏建议但是俄国人既没有为取得一项解决办法提出任何具体建议，也没有给无论是他们或是人运都可以接受的联合政府的形式提出任何明确的定义。
由于莫斯科没有进行详细的说明，也没有迹象表明莫斯科真正在强求一项解决办法，此间的一些外交官认为，俄国人只不过是试图表现它的和平形象——主要是为了他们在非洲的名誉——同时保证他们的安哥拉盟友在那里至少占统治地位。
简言之，莫斯科仍然保持其灵活性，硬中有柔，口谈和平而让战火蔓延下去。
此间美国外交官说，尽管基辛格提出强烈警告，但他们不知道美国在继续作外交努力来使苏联的立场软化。

显示原版>>

Previous:塔斯社电讯：《〈真理报〉：比利时大臣的北京腔》

Next:安盟发言人说在一次战斗中击毙三名俄国人


欧洲共同体九国同意希腊加入共同体的申请

出版日期:1976.02.11
         期次:6254
         版次:1
         栏目:\[头版]
文章正文:
【美联社布鲁塞尔二月九日电】欧洲共同市场九国今天一致正式同意希腊要求加入共同市场的申请。
在一次记者招待会上，有人问共同体外交部长理事会主席、卢森堡外交大臣托恩，希腊“在七十年代内”能不能加入共同体，托恩说：“如果我们不这样认为，我们就不会说我们今天说过的话了。”
共同市场国家说，应尽快地并应“本着积极的精神”为谈判作准备，但它们没有确定具体日期。
托恩追述说，在同一九七三年年初加入共同市场的英国和其他国家举行谈判之前，大约花了六个月的时间作准备工作。他说，在希腊加入共同体后，将有一个过渡时期，就象英国、爱尔兰和丹麦也曾有一个过渡时期一样。
但他又说，不会出现“参加之前的”暂时阶段，也不会为加入共同体规定任何政治条件。
托恩追述说，希腊和土耳其都是共同市场的联系国，它们都希望正式加入共同市场。他说，希腊已提出申请，而土耳其有些其他问题，目前的成员国不想进行干预。但他还说，不要忘记政治背景。
【合众国际社布鲁塞尔二月九日电】欧洲共同市场九国今天正式表示欢迎希腊申请加入共同市场，并指示尽快进行谈判。
九国外长推翻了共同市场执行委员会的一项建议：希腊应经历一个“预备期”，以使它的落后经济赶上西欧的标准。这个建议（连同执委会要希腊采取行动解决塞浦路斯问题的建议）使雅典极为愤怒。
外长们说，他们排除了任何预备期，而且对于就希腊的申请举行的会谈不附加任何政治条件。这些部长说，他们同意希腊政府的意见。不应当把塞浦路斯问题与参加共同市场联系起来。
希腊和共同市场缔结的一九六二年条约明确表示赞同希腊参加共同市场。希腊去年加强了这一点，它申请要成为共同市场的第十个成员国。
土耳其今天向共同市场九国发出照会，警告它们说，安卡拉政府与九国之间的关系正在恶化。但是土耳其人士说，这个照会并未明确提到希腊要参加共同市场一事。

显示原版>>

Previous:英刊文章：《克格勃在西欧的攻势》

Next:卡拉曼利斯对共同体同意希腊申请表示满意


葡武装部队提出宪政协议草案

出版日期:1976.02.11
         期次:6254
         版次:2
         栏目:\[第二版]
副题:确认葡今后将由文官执政
文章正文:
【路透社里斯本二月九日电】政党的官员们今天在这里说，葡萄牙武装部队已经向五个主要政党提交了一份宪政协议草案，这个宪政协议草案确认今后四年将由文官统治。
这份经过修改的军方草案放弃了以前的如下要求：武装部队革命委员会应当保持监督将来的文官政府的权力。
革命委员会将仍然作为制宪监督机构发挥一种有限的作用，但是它的权力将限于议会的一个上院的权力方面。

显示原版>>

Previous:外电报道：葡人民民主党分裂成两派

Next:法国《法兰西晚报》评论：《欧洲的一种新思想：巴黎、波恩、伦敦三方领导》


日《时事解说》刊登关于勃列日涅夫政权内外交困的文章：《苏党代会对勃列日涅夫政权是一次严峻大会》

出版日期:1976.02.11
         期次:6254
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《时事解说》一月三十一日刊登一篇文章，题目是《事隔五年的苏联共产党代表大会，内政、外交方面陷于困境，对勃列日涅夫政权来说是一次严峻的大会》，摘要如下：
苏联共产党第二十五次代表大会将于二月二十四日开幕。互不信任加深首先值得注意的是人们认为在大会第一天由勃列日涅夫发表的讲话。在讲话中将披露对内政和外交现状的分析和今后的基本方针，但讲话的内容到底如何呢？
譬如在外交方面，勃列日涅夫政权这几年一直作为旗号打着的缓和政策也遇到了障碍。去年夏天，在克里姆林宫作为缓和外交的一环而积极推进的欧洲安全与合作会议顺利取得成功的时候，很多人期望，东西方之间“解冻”的趋势可能会因此加速进行。然而，具有讽刺意味的是，在赫尔辛基举行欧洲安全与合作会议以后，反倒招致了苏联与西方国家之间互不信任的加深了，甚至开始出现再次倒退到“冷战时代”的迹象。
最近围绕安哥拉问题，向在尼克松政权末期曾一时有过“蜜月”时代的美苏关系吹进的风变强了。基辛格国务卿以打开陷入僵局的第二次限制战略武器谈判为主要目的，于一月二十日至二十三日访问莫斯科，同勃列日涅夫和葛罗米柯等苏联首脑举行了会谈。虽然美苏会谈在限制战略武器问题上有了“相当大的进展”，但仍以未达成最后协议而告终。因此，一延再延的勃列日涅夫总书记访美，与福特总统举行的美苏首脑会谈，继续处于冻结状态，其前景是暗淡的。党代表大会必将在这种状况下到来。
并且，去年二月，通过威尔逊访苏而恢复了正常化的英苏关系，从今年开始再次出现了风波。
还有，迄今为止保持比较良好关系的法苏关系和德苏关系，从去年十月法国总统德斯坦和十一月西德总统谢尔访苏以来，也出现了某些不稳定因素。由于两位总统在访问苏联时，都作了同样内容的讲话，即应该通过东西方之间交换情报与意见，在意识形态方面进行竞赛，所以似乎伤害了克里姆林宫的情绪。
就这样，东西方之间的缓和早已陷入了僵局，西方一些人士也对此投以怀疑的目光。
此外，苏联希望在去年召开的欧洲共产党会议，由于欧洲各国共产党的团结没有进展，所以至今尚未决定会议召开的日期。对此，勃列日涅夫政权今后将提出什么样的方针呢？
关于对亚洲外交，勃列日涅夫总书记将再次呼吁使早就提出的亚洲集体安全保障设想具体化，但这在现阶段还是一句空话。这是由于棘手的中苏关系将是最大的障碍，而且仅从日苏关系来看，领土问题也仍未得到解决。内政方面也面临着严峻的局面下面谈谈内政问题，勃列日涅夫政权在这方面也面临着比外交问题有过之无不及的严峻局面。
尤其是经济问题，据副总理兼国家计划委员会主席巴伊巴科夫在去年十二月历时三天的第九次苏联最高苏维埃第四届代表大会上所作的经济报告，估计今年的经济计划，工业生产的增长率仅为百分之四点三，这是从一九二八年开始实行第一个五年计划以来（战时除外）历史上最低的指标。作为五年计划历史上第一次提出“优先发展消费资料部门”，争取实现“丰富的社会”的第九个五年计划（七一——七五年）以完全落空而告终，无奈又重新回到了“优先发展生产资料部门”和实行低发展计划。
并且，苏联照例要在每年十二月举行的最高苏维埃会议上公布这一年的谷物产量，但去年巴依巴科夫报告却未发表这个数字，只说，极其不利的气候条件，不允许一系列指标完成计划。这证明了去年谷物生产是多么不顺利。据西方推算，产量是过去十年来最低的，仅有一亿三千七百五十万吨（计划是两亿一千五百万吨）左右。谷物这样大歉收等农业不景气，当然将影响到畜牧业和食品工业，其结果，又必将对整个工业，尤其将对其消费部门产生强烈的反作用。因此，对此如何解决，也将引起人们的莫大关注。
作为这次党代表大会的第三个议题，是去年十二月十三日已发表、决定由柯西金总理作报告的发展国民经济第十个五年计划（七六——八○年）的草案概要。据此，在这个期间的增长率，将使国民收入增加百分之二十四至二十八，工业生产为百分之三十五至三十九，农业生产为百分之十四至十七。可以指出，这是从过去的高速发展路线转为低发展路线了。会不会发生巨大的人事变动？最后，还有一个引人注目的人事问题。占上风的看法是，在党代表大会上，勃列日涅夫总书记将再次当选，这大概是无疑的。证明这一点的根据之一是，勃列日涅夫总书记恢复了健康，其权威仍旧很高。
但是，勃列日涅夫总书记今年年底也七十岁了。因此，据认为，该总书记要完成今后五年的任期大概是困难的。下面这种看法看来是最恰当的：总有一天将会找个好机会退休。
从现在的形势看，据料这次党代表大会不会发生象在去年四月召开的中央委员会会议上，解除政治局委员谢列平的职务那样大的人事变动。

显示原版>>

Previous:卡拉曼利斯对共同体同意希腊申请表示满意

Next:外电报道：葡人民民主党分裂成两派


桑贡巴证实万博失守并说安盟将进行游击战

出版日期:1976.02.11
         期次:6254
         版次:3
         栏目:\[第三版]
文章正文:
【法新社卢萨卡二月九日电】安盟外事书记桑贡巴今天在这里证实，安盟行政首都万博已落入正在前进的人运部队手中。
桑贡巴说，万博是在今天当地时间上午四时三十分被“一支势不可当的古巴军队”占领的。
他说，“我们现在将进入游击战，战争的第二阶段。将有两万多名战士参加”。
桑贡巴在这里举行的记者招待会上说，古巴军队拥有各种支援武器。
他说，安盟面临着来自各条战线的压力，“但是就武器而言，我们显然处于劣势”。
他说，“万博失陷使安盟痛心，但是这不是一种致命的或使人感到意外的创伤”。
他说，在万博失陷的时候，安盟军队由于在过去三周继续作战而精疲力竭，他们已退到万博以东的一些据点。
安盟发言人继续说，但是安盟的抵抗敌不过人运向万博大规模进军时对安盟军队使用的苏联所提供的武器的力量。
他对记者说，他担心目前正在万博不分青红皂白地屠杀平民——妇孺和老人。他说，“他们将”在人口稠密的地区“大肆屠杀我们人民。”
他又说，在万博失陷后，人运的下一个战略将是进攻木萨米迪希、萨达班代拉和席尔瓦波托，以孤立洛比托港。
关于友好国家可能提供援助的问题，桑贡巴说，“已经有一些人在设法把答应给我们武器的朋友们组织起来，但是，我们的朋友们的行动是缓慢的”。
【法新社金沙萨二月九日电】安盟发言人鲁本斯·希塔孔比二月九日向法新社记者说，近四千名古巴人在二月八日夜间攻占了解阵—安盟联合政府的首都万博市。
尽管形势如此，在安盟驻金沙萨代表团的人仍然是乐观的，人们自我安慰地说“古巴人永远也占领不了居民敌视他们的地区”。人们又说，“我们将象反对葡萄牙人的独立战争时那样坚持游击战”。
在解阵方面，人们拒绝证实或否认安哥拉人民解放武装部队占领了在安哥拉北部、扎伊尔河口的扎伊尔省的圣安东尼奥港。

显示原版>>

Previous:安盟发言人说在一次战斗中击毙三名俄国人

Next:美把它在泰国乌隆的空军基地移交给泰政府


松罔洋子文章：《防备世界大战，迎接新的一年》

出版日期:1976.02.11
         期次:6254
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《人民新报》一月一日刊登松冈洋子的一篇文章，题目是《防备世界大战，迎接新的一年》，摘要如下：
去年十月中，中国的朋友向我指出：“不是慕尼黑吗？”我记得，自己听了这句话，好久都说不出话来。因为，这句话意味着世界大战临近了。
我回想起了一九三八年九月在美国的大学读书时的事情。我记得的确是《纽约时报》登了一幅漫画，画着英国首相一只手拎着英国男子所特有的洋伞，在天上飞往慕尼黑。我上的那所大学，本来在美国国内是对于英法对希特勒采取的绥靖政策指责得最尖锐的。第二年，德国入侵波兰，挑起了第二次世界大战。
世界大战已经如此迫近了吗？在勃列日涅夫特别把赫尔辛基的全欧安全会议吹嘘成缓和的时候，我自己也说过现在再重申雅尔塔协定，把德国分裂的局面固定下来，怎么会成为缓和呢？但是，到别人指出这是美国等“西”方通过让步搞第二个慕尼黑之前，我想也没有想过这一点。所以会这样，恐怕是因为自己没有铭记中国所说的苏联社会帝国主义实行的是“希特勒式的专政”的话，没有认识到美帝已经脆弱到这种地步。
在美国也好，在西欧也好，近来宣传机关也刊登起这种警告了。虽说是现在还没有一九三八年慕尼黑会议当时那样一致谴责的论调，但是，对苏联抱有的警惕性正在增强是一个事实。
相比之下，日本无动于衷，没有警惕性，看起来就象是鸦片中毒了一样。即使许多“左”派的人也至今还在单单强调美帝和日帝的危险。宣传机关沉迷于缓和的幻想，一贯鼓吹不要卷入“中苏对立”。
我感到，新年伊始就碰到了一个大得不得了的课题。怎样去对付？并且，对付得了吗？今天，苏联正在疯狂地扩充军备，象在安哥拉所干的那样，只要有机会进行明显的军事干涉，就不管哪里都要伸手。既然苏联已经是这样了，那么，世界大战恐怕已经不可避免。但是，给它以打击是办得到的。
一九七六年面临着更加巨大而复杂的问题。要把这一年变成旨在防备世界战争的一年。

显示原版>>

Previous:澳门《华侨报》评尼克松将访华：《北京着眼中美关系的将来》

Next:苏联科学家评论发现单极子问题《没有什么可耸人听闻的》


苏联科学家评论发现单极子问题《没有什么可耸人听闻的》

出版日期:1976.02.11
         期次:6254
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《社会主义工业报》一九七五年十一月十六日刊登一则题为《没有什么可耸人听闻的》的报道，全文如下：
（原编者按：一个消息瞬间传遍了整个世界：伯克利加利福尼亚大学和休斯敦美国物理学研究所的科学家宣布，发现了单极子——一种带磁荷的基本粒子。
迄今只知道有中性粒子或带电粒子。物理学家们认为，磁单极子的发现，如果以后的实验能证实的话，可以认为是本世纪的重要科学事件之一。这会为技术设备开辟崭新的途径：可以建造小型高效电动机和发电机，可以建造比迄今所建造的加速器能量更高的大功率加速器。受控的单极子还会给医疗实践带来新的治疗方法。
许多读者都要求对美国科学家的这一消息作些评论。请看下面苏联科学院丘达科夫通讯院士对本报特派记者发表的谈话。）
关于发现单极子的消息的确惊动了整个科学界。所以，当不久就要在慕尼黑举行国际宇宙射线会议的时候，我们全体与会者都焦急地等待普赖斯博士的获得了盼望已久的辉煌成果的实验报告。众所周知，在研究电和磁现象时，迄今为止任何人都没有发现过磁荷存在的一点点迹象。在所观察的各种过程中，磁场的产生的原因是电荷的移动或电场的变化。
另一方面，研究人员未能在自然界中发现磁荷的事实并不意味着这种磁荷不存在。不管怎样，这方面还没有找到理论上的解释。一九三一年英国物理学家狄拉克指出，基本磁荷——如果它存在的话——应当具有一定的数值，即超过电子电荷六十七点五倍。狄拉克把作为这种磁荷的载体的假设粒子叫做单极子。
后来弄清楚了，数值比电子电荷大一倍的电荷同现代理论也不矛盾。但是为了同实验数据不发生矛盾，必须使单极子具有很大的质量，即比已知基本粒子的质量大许多倍。因此，应当预料到在自然界中发现单极子的机会是极少的。为在陨石碎片、月岩、海底和宇宙空间中专门寻找磁粒子而进行的大量工作都没有取得预期的结果，连一个单极子也没找到。因此关于美国物理学家的发现的消息看来就尤其耸人听闻了。
他们的研究绝不是专为寻找单极子的。以普赖斯博士为首的研究人员们多年来一直在研究构成宇宙射线的粒子。而且使他们感兴趣的是最重的核，直到铀的核。宇宙射线中这种核的含量是非常少的。因此要“俘获”它们，需要使用面积极大的特制探测器来记录带有大电荷的粒子。
他们实验使用的是面积为二十平方米的探测器。这种探测器由一层特制原子核照相乳胶和三十三层特殊塑料列克桑构成。这种特殊塑料经适当的化学处理以后可以确定穿过这叠薄片的粒子的径迹密度。他们用气球将探测器送到了三十公里的高空，让宇宙射线照射两昼夜半。探测器一收下来就对塑料薄片做了必要的处理，结果发现的粒子径迹与早先在这类试验中发现的那些粒子径迹不同。区别在于这种粒子在所有三十三层塑料薄片上的径迹都具有同样的密度，虽然粒子的初速是光速的二分之一。任何原子核都不能形成这样的径迹。另一方面，这种径迹好象完全符合预期中的单极子通过时这个单极子的磁极，强度是电子的一百三十七倍，质量是质子的二百多倍。由此作出了发现了单极子的结论。
但是会议对普赖斯博士提出的实验数据进行的讨论表明，作出判断还为时尚早。首先使人诧异的是粒子的速度低。问题在于如果这样重的粒子是宇宙射线在穿过大气层时形成的，那末它应当具有实际光速的速度。如果这种粒子“直接”来自恒星际空间，那末，这样低的速度也是不大可能的，因为银河系的磁场会使单极子加速。
的确，所有这些可以说是间接的反对意见。而一个具有决定意义的问题是，通常的核能否形成同单极子的径迹如此相象的径迹。看来这样一模一样的径迹尽管可能性很小，但终归还是可能的，如果“穿过”塑料薄片的重核在穿透时受到几次使其发生分裂并失去一部分电荷的碰撞的话。英国物理学家皮特·法勒就曾经指出过这种可能性。我再重复一下，虽然这种相同的径迹的可能性极小，但事实上是有可能的，这使我们没有理由按照一次观察就作出发现单极子的结论。
因此，关于存在带磁荷的单极粒子的问题，目前依然是悬而未决的。

显示原版>>

Previous:松罔洋子文章：《防备世界大战，迎接新的一年》


塔斯社电讯：《〈真理报〉：比利时大臣的北京腔》

出版日期:1976.02.11
         期次:6254
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科二月九日电】题：《真理报》：比利时大臣的北京腔
《真理报》驻布鲁塞尔记者尤里·亚斯涅夫在评论比利时国防大臣的反苏臆测时得出结论：“比利时国防大臣范登博埃南的活动不论同赫尔辛基签署的最后文件的精神还是文字都绝不相容，同去年夏天在莫斯科签署的苏比宣言也不相容。”
记者追述说，去年，范登博埃南为了替比利时和其他三个北约国家购买美国战斗机这笔所谓“世纪性交易”开路，曾在电视台和报刊上用“俄国威胁”来吓唬比利时人。
作者接着写道，而范登博埃南在新年文告中竟然用……北京腔讲起话来，就象新华社的消息一样，说什么缓和“只不过是西方国家的危险的幻想”，“苏联耍两面派”，在赫尔辛基签署了欧洲安全合作会议最后文件的那个一九七五年竟是个“欺骗年”。
《真理报》记者指出，不难猜出，为什么比利时大臣如此卖劲地利用北京关于西欧军事力量应联合对付苏联的暗示做文章。今年初，他领导一个所谓欧洲集团，该集团的使命是实现建立“欧洲武器研究、生产和销售独立分支机构”的主张。记者归纳说，正因为如此，“军火大王的律师又重操旧业”。

显示原版>>

Previous:法国《法兰西晚报》评论：《欧洲的一种新思想：巴黎、波恩、伦敦三方领导》

Next:美报专稿：《莫斯科在安哥拉问题上表现沉着》


泰国《民族报》报道：《学生扬言要采取新的反美行动》

出版日期:1976.02.11
         期次:6254
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】泰《民族报》二月一日以《学生扬言要采取新的反美行动》为题报道：
据昨天宣布，泰国全国学生中心将发动新的反对美军的示威，如果三月二十日以后他们还留在泰国的话。
学生们是在泰王国陆军总司令汶猜·班伦蓬的一次谈话之后扬言要这样做的。汶猜说，美国战斗部队应留下一部分，以遏制共产党的影响。汶猜预言，如果没有美国这样强大的盟友而单独对付共产党人，泰国将处于危险的境地。他这样说显然表明不愿意让美国战斗部队完全撤走。泰国全国学生中心执行委员会的委员比清·安那—沃拉巴色说，这种言论轻视了泰国武装力量保卫泰国的能力。他还说：“泰国全国学生中心反对任何国家利用秦国作为军事基地，并打算发动一次运动，反对三月二十日以后留在泰国任何空军基地的美国军事人员。”

显示原版>>

Previous:泰陆军总司令汶猜主张美军不全部撤离泰国

Next:美《纽约时报》报道：尼克松谈再度访华


泰陆军总司令汶猜主张美军不全部撤离泰国

出版日期:1976.02.11
         期次:6254
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】泰国《曼谷邮报》一月三十一日报道：
陆军总司令汶猜·班伦蓬一月三十日说，已经向全国部队发布了命令，要他们准备对付三月二十日最后一批美国军事人员撤离泰国后可能发生的任何不测事件。他说：“他们必须坚守自己的岗位，防止遭到袭击。”
预料，在美国撤军前后，共产党叛乱活动将会增加，因为那时正好是旱季最早的时候。
他说，不必要派兵接替各基地的美国军事人员，因为他们是参加印支战争的，不是来泰国作战的。
他不同意美军全部撤离泰国，“因为我们要我们的朋友离开，而人家在边界的另一面却有强大的朋友支持”。
汶猜说，他赞成同老挝和柬埔寨谈判解决边界问题，“但是，由于对方得到了外部支持，又知道我们正在失去这种支持，不相信他们会坐到谈判桌上来”。
他说，虽然泰国希望就德披耶、亚兰和巴真发生的事件举行谈判，但迄今一次也没举行。汶猜说，他希望美军能留下一些人，“但是我只是个军人，已经作出了全部撤退的政治决定，不能更改了”。
有人问到他是否同意据说是新加坡总理李光耀的看法，即美国应保留在泰国的驻军，以保持东南亚的均势。
汶猜说：“我同意这位新加坡领导人的看法，美国应保留在这里的军队。但是由于我是政府的终身公仆，我必须同意政府的看法。”
但是，曼谷的消息灵通人士并不排除三月二十日之后在乌塔保基地留下少量美军的可能性。几百名美国军事顾问在这个限期之后也将留在泰国。

显示原版>>

Previous:美把它在泰国乌隆的空军基地移交给泰政府

Next:泰国《民族报》报道：《学生扬言要采取新的反美行动》


外电报道：葡人民民主党分裂成两派

出版日期:1976.02.11
         期次:6254
         版次:2
         栏目:\[第二版]
副题:路透社说人民民主党的分裂可能预示葡政治舞台将发生改组
文章正文:
【法新社里斯本二月九日电】葡萄牙第二大党、中间的人民民主党，在不到三个月就要举行大选的时刻分裂成两派。有一些观察家认为大选将使该党执政。
该党左翼成员，其中包括一名内阁部长和去年四月被选进葡萄牙制宪议会的八十名人民民主党议员中的二十一人，昨天组成了一个新社会民主运动。他们说，他们已决定“接受目前人民民主党不可能成为一个真正的社会民主党”这一现实的“政治后果”，而不愿作“一个右翼党的左翼”。
由于自制宪议会选举以来葡萄牙政治向右转了，所以这里的观察家们预计，人民民主党在今年四月的议会选举中，选票可能赶上社会党人并组成一党政府。
【路透社里斯本二月九日电】葡萄牙第二大党——中派的人民民主党中的一群持有不同意见的左派分子成立了他们自己的政治组织，叫作社会民主运动。由于今年春天要进行大选，因此，在举行了一次周末会议后于今天宣布的这个决定可能预示着葡萄牙政治舞台将发生改组。

显示原版>>

Previous:日《时事解说》刊登关于勃列日涅夫政权内外交困的文章：《苏党代会对勃列日涅夫政权是一次严峻大会》

Next:葡武装部队提出宪政协议草案


英刊文章：《克格勃在西欧的攻势》

出版日期:1976.02.11
         期次:6254
         版次:1
         栏目:\[头版]
副题:说在缓和烟幕抢盖下克格勃一直在迅速地扩大活动
文章正文:
【本刊讯】英国《外事报道》二月四日一期刊登一篇文章，题为《克格勃在西欧的攻势》，摘要如下：
不管怎样，当描述克格勃（即苏联国家安全委员会——本刊注）人员在英国和西欧越来越多地出现的时候，对西方安全机构进行调查的热情不是很明显的。在缓和这个烟幕的掩盖下，克格勃一直在迅速地扩大它的出现和活动。人们不怎么注意这种“看不见的”存在，而注意苏联武装部队的相应的扩张。然而，可以说，这种存在是比军事机器更直接的威胁。
据北约人士说，现在有九百多个克格勃和总参谋部情报部人员在西欧，而在一九七二年，有嫌疑的或已被认明的情报人员是七百七十六人，这个数字当时占苏联在这个地区的二千一百四十六名官员这个总数的百分之三十六。
《时代》杂志最近刊登的一项报道提供了关于卢森堡的有趣的然而是零碎的消息。在卢森堡，苏联的情报人员估计占苏联大使馆的三十六名人员中的十二名（而一九七二年是七个）。但是《外事报道》现在能够揭露关于克格勃在其他欧洲国家的存在事实，这些事实表明克格勃人员也有同样引人注目的增加趋势。
西方一些官员认为，在法国，克格勃人员数目现在是一百五十人左右，而一九七二年是一百一十八人。在约翰·巴伦《克格勃》一书中公布了苏联驻巴黎情报人员的一个长名单，把这个名单同苏联驻巴黎外交人员名单比较一下，人们可以看到两个名单中有二十四个相同的名字。
人们可能会料想，缓和的精神会使奥地利的日子好过一些。俄国作为一九五五年国家条约的签字国而保证了奥地利的中立。但是，在那里的克格勃和总参谋部情报部人员已从一九七二年的大约五十人增加到现在的七十五人了。
在欧洲的其他地方，情形相似。在瑞士，苏联情报人员已经（从一九七二年的八十七人）猛增到一百多人。在意大利，据说克格勃——显然受到了意大利共产党在选举中取得的胜利的鼓舞——正在加强它的颠覆活动。
甚至在中立的瑞典，俄国人已经使克格勃的人员从一九七二年的三十五人增加到一九七五年年底的四十三人。
在西德，在外交幌子下进行活动的苏联情报人员的人数一直没有重大的增加，一九七二年是八十二人。但是克格勃的一名背叛者本周在德国电视台上对记者谈话时说，在这个国家里的克格勃人员的人数是二千人（他们雇用了一万名特务）。
虽然一些西欧国家政府（例如比利时和丹麦）不时驱逐克格勃或者总参谋部情报部特务，英国仍然是唯一采取了真正的果断行动的国家，希思的政府于一九七一年驱逐了一百零五名苏联官员。自那时以来，一些克格勃人员已经回来。
人们还对苏联在爱尔兰共和国的存在日益增加感到不安，在都柏林，据说是苏联情报官员的人员中包括科茨洛夫，英国和爱尔兰报纸最近点了他的名，说他是第五处（它是克格勃负责进行破坏和准军事活动的部门）的成员。
这个材料远不是完备的。

显示原版>>

Previous:拉姆斯菲尔德在美众院预算委员会作证

Next:欧洲共同体九国同意希腊加入共同体的申请


安哥拉人运宣布攻占洛比托和本格拉

出版日期:1976.02.12
         期次:6255
         版次:3
         栏目:\[第三版]
副题:路透社说这可能标志安盟常规作战力量的结束
文章正文:
【法新社罗安达二月十日电】（记者：扎南）苏联支持的安哥拉人运的军队在占领了它的对手——南非支持的安盟的首府万博两天之后，今天又占领了重要的大西洋沿岸港口——洛比托和本格拉。
人运部队取得的新胜利，证实了以下这一点：在南非人撤到安哥拉与纳米比亚（西南非）边界附近的阵地以后，安盟部队在安哥拉南部遭到了溃败。
安哥拉人民共和国电台今天发表的一项公报说，本格拉人民“热烈地”欢迎了人运的部队。
在这两个城镇，没有情况表明本月早些时候的传说，即安盟和南非的部队在撤退时曾进行了破坏。过去曾有消息说，洛比托的先进技术设施遭到了严重破坏。
人运现在控制了铁路沿线的本格拉、洛比托和万博，快要占领其余的两个主要城镇——安盟的军事总部所在地的席尔瓦波托和卢佐。
这里的观察家们说，卢佐马上就将失守。
南非的撤退使安盟失去了军事支持，使它无力抵抗人运及其苏联供给的装备——Ｔ—３４和Ｔ—５４坦克、武装水陆两栖车辆和多弹头火箭发射器。
这里的观察家不知道，人运的部队是否将继续向南推进至木萨米迪希港和萨达班代拉，还是等待巩固他们的阵地。
【路透社约翰内斯堡二月十日电】人运今晚说，它在安哥拉又夺取了三个城镇，其中包括具有战略意义的铁路港口本格拉。
据这里收听到的罗安达电台说：“今天午后，安哥拉人民解放武装部队胜利地攻克了本格拉港，他们还夺取了洛比托和卡通贝拉。”
据这里的观察家们说，人运对本格拉的占领可能标志着安盟作为一支常规作战力量的结束。目前似乎很可能的是，在人运继续向安哥拉中部和南部发动攻势的情况下，安盟领导人萨文比将命令他的部下到丛林中去对人运开展游击战。

显示原版>>

Previous:南驻西德一副领事遭枪杀

Next:内图指责人运队伍的无纪律现象


东盟各国政府准备签署一项团结合作宣言

出版日期:1976.02.12
         期次:6255
         版次:3
         栏目:\[第三版]
文章正文:
【美联社帕塔亚二月十日电】东南亚国家联盟的官员们今天说，东盟各国政府准备签署一项“合作团结宣言”，其中将包括在该组织五个成员国之间进行密切的政治和经济合作。
菲律宾、泰国、马来西亚、新加坡和印度尼西亚的外长还商定了一项安全协定，但是，据泰国外长差提猜说，这项协定将不包括在宣言中。
这里的观察家们认为这一行动是有意义的，因为原先在一九六七年拟定的东盟章程只包括社会经济和文化合作的规定，没有提到政治或安全。
新加坡的拉贾拉南今天对记者说，“东盟的长远目标是在东南亚建立和平自由中立区。”
在面对共产党印度支那兴起情况下的这个地区安全问题仍然是两天的部长会议一个很重要的方面。
这位新加坡外长对记者说，“如果东盟国家能够消除贫困和失业，如果我们的经济强有力和政治很稳定，那么我们就能保卫我们地区了”。
印度尼西亚的马利克说，“东盟国家间增加合作将加强这个地区的政治基础和防务”。
印度尼西亚在使东盟成为自由贸易区这一有争论的问题上显然已来了个大转变，马利克今天说：他的国家不反对东盟的这个经济计划。
【法新社泰国帕塔亚二月十日电】在本月晚些时候的巴厘最高级会议之前，高级官员和外交部长们将再举行一轮会谈，主要是讨论“东盟团结合作”宣言草案。
据一位官方人士说，从昨天在这里开会的东盟各国外长已经“初步研究”了这个宣言草案。
但是，由于对草案的措词有分歧，已决定在把草案提交给预定二月二十三至二十五日在巴厘举行的东盟元首会议之前，再召集一轮高级官员（二月十八日在雅加达）和外长（二月二十一日在巴厘）会议。这位人士说，该宣言草案是即将举行的最高级会议的“核心”问题。
这位人士透露，将要提交给最高级会议批准的另两项文件是友好合作条约草案和建立东盟秘书处决议草案。

显示原版>>

Previous:乌干达和多哥承认安哥拉人运政府

Next:东盟五国外长开会谈东盟防务和安全问题


东盟外长会议同意任命一印尼外交官为东盟首任秘书长

出版日期:1976.02.12
         期次:6255
         版次:3
         栏目:\[第三版]
文章正文:
【美联社泰国帕塔亚二月十日电】东南亚国家联盟外长会议昨天赞同任命印度尼西亚一外交官为该组织首任秘书长。
东盟各国元首将在巴厘最高级会议上正式任命哈托诺·达索诺中将为东盟秘书处秘书长，总部设在印度尼西亚的雅加达。

显示原版>>

Previous:东盟五国外长开会谈东盟防务和安全问题

Next:何炳棣教授文章：《中国钢铁工业的现状与展望》（上）


东盟五国外长开会谈东盟防务和安全问题

出版日期:1976.02.12
         期次:6255
         版次:3
         栏目:\[第三版]
副题:美联社一些外长表示希望美国继续在亚洲驻军
文章正文:
【路透社泰国帕塔亚二月九日电】东南亚国家联盟成员国的外长们在到达曼谷的时候，对东盟应在防务和安全方面作出多边安排的主张泼了冷水。
菲律宾外交部长罗慕洛说，对东盟成员国来说，作这种安排是犯忌的。他还说：“我们不想给人以我们要联合起来反对什么人的印象，因为那不是我们的愿望。”
印度尼西亚外长马利克否认了关于他的国家打算建议东盟订立一项安全协议或防御协议的说法。他说，东盟应该努力争取同越南、柬埔寨和老挝和平合作。
马来西亚外长里陶丁、新加坡外长拉贾拉南和泰国外长差提猜也都说反对东盟订立任何集体安全协议。
外长们将向最高级会议提出的主要文件是一项友好合作条约（共二十一条）和一项经济合作宣言。
优惠的贸易条件和工业合作是经济合作宣言内谈到的主要问题，但是这里的多数代表认为，建立东盟自由贸易区还需要时间才能实现。
【美联社泰国帕塔亚二月九日电】东南亚国家联盟五国外长会议今天开幕，一些外长对这个地区的安全表示关切，他们表示，他们希望美国继续在亚洲驻军。菲律宾外长罗慕洛在开会之前对记者说：“我们不能忽视对我们地区安全的威胁，但是，当我们谈论军事条约时，我们必须持谨慎态度。”“一直有人在说美国要从亚洲撤军。我认为，美国政府这样做并不符合它自己的利益，因为，当他们把阿拉斯加和夏威夷并入美国联邦时，他们曾向世界宣布，他们打算留在太平洋。所以我说美国将在这里留驻下去，因为这是符合美国的民族利益和实际利益的。”
东盟的一位高级外交官说，“同美国从东南亚撤军有关”的安全问题是要讨论的。但是，不会宣布可能就安全问题作出的任何决定，“因为这样只会招徕敌人”。
另一位东盟人士说，这五位部长——他们开会一直开到今天凌晨——已就使东盟成为类似欧洲经济共同体的自由贸易区这一点取得了一致意见。没有公布就哪些具体问题取得了一致意见，但是这位人士说，甚至连先前反对过这种主张的印度尼西亚也支持这样做了。
新加坡外长拉贾拉南在会前说，他的国家的立场是要搞合作，而不是搞防御。“但是如果任何一个东盟成员国受到外来侵略的威胁，东盟国家就应该集体行动，使用各种和平手段来解决这个问题”。
这次约有一百名代表参加的会议是在美丽的泰国湾帕塔亚海滩游览胜地（曼谷东南面八十英里）举行。很明显，采取了严密的保安措施，约有一百五十名穿便衣和约十二名穿制服的警察布设在会议区域以内或周围的地方。

显示原版>>

Previous:东盟各国政府准备签署一项团结合作宣言

Next:东盟外长会议同意任命一印尼外交官为东盟首任秘书长


福特签署一千一百亿美元的国防拨款法案

出版日期:1976.02.12
         期次:6255
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿二月十日电】福特总统今天说，他已经勉强地签署了一千一百二十三亿美元的国防拨款法案，抱怨法案规定的不得向安哥拉美国支持的一派提供武器援助的禁令和另一条他认为不合宪法的规定。
福特在一项声明中宣布将为到九月三十日为止的国防活动提供经费的签字时说：“我感到十分失望的是，国会在这一法案中使安哥拉人民得不到为抵抗苏联和古巴对他们国家的军事干涉所需要的援助。我认为，这一规定是极不可取的先例，它可能使我们在国际事务中发挥积极和有效的作用的能力受到严重的限制。”
福特还反对这一法案中的这一规定，即陆军采购弹药的经费办法规定，某些经费在得到参众两院的拨款委员会和军事委员会批准以前不得使用。
福特说，这是不符合宪法的，他说：“立法机构不能行施行政职能。”
《华盛顿明星报》报道，福特在同报界举行的早餐会议上说，国会拒绝支持他要美国援助安哥拉的要求表明，“他们已失去了勇气”，“我认为他们会后悔的”。

显示原版>>

Previous:里根攻击福特政府的对外政策

Next:福特说国会不支持援助安哥拉是严重错误


福特说国会不支持援助安哥拉是严重错误

出版日期:1976.02.12
         期次:6255
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿明星报》记者格蒙德二月十日报道：
福特总统星期二说，国会议员将为未能支持他向安哥拉的亲西方分子提供援助而“遗憾一辈子”。这位总统说：“我认为这是一个严重错误。”
但是他又说，他认为，“如果苏联由于在安哥拉获得胜利而胆敢在非洲其它地方进行冒险”，那么国会“可能会同声指责。我认为他们那样做将是非常不明智的”。
福特在安哥拉问题上批评国会时说，同他争夺共和党提名的挑战者里根，担任总统是“外行”。
总统在国家餐室回答问题时反复说，即使他在几次早期的预选中失败，他也无意放弃争取共和党的提名。记者问到如果在头四次预选中他有三次遭到失败，他是否也不会靠边站，他回答说：“我不喜欢出现这种情况，但是如果这种情况发生的话，我仍要坚持下去。”
福特还重复他在几周前作出的预测：民主党将提名汉弗莱参议员为总统候选人。“我认为他们中间的所有其它人争取提名为候选人只是进行锻炼而已”，他说的是那些正在积极进行活动的民主党候选人。
记者问到前总统尼克松的中国之行对他的竞选是否可能产生消极的党派政治影响，福特说：“目前我还没有看到什么严重的结果，但是这要由时间来证明。”
【合众国际社华盛顿二月十日电】福特总统今天说，他的对外政策是以“以实力求和平”作为基础的，美国不能靠使冷战激化的办法来在同苏联进行的斗争中取得胜利。
这显然是对里根的一个答复，里根是在争取被共和党提名为总统候选人的竞选中向他挑战的人。

显示原版>>

Previous:福特签署一千一百亿美元的国防拨款法案

Next:福特同伦斯会谈北约南翼局势等问题


福特同伦斯会谈北约南翼局势等问题

出版日期:1976.02.12
         期次:6255
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿二月十日电】白宫于二月十日发表了关于福特总统同北大西洋公约组织秘书长伦斯会谈的新闻稿：
总统和北大西洋公约组织秘书长伦斯于今天下午举行了会谈，广泛讨论了北大西洋联盟当前关心的问题。
总统和秘书长讨论了对联盟具有重要意义的若干国际政治上的事态发展，其中包括北大西洋公约组织南翼的局势和英国同冰岛在捕鱼问题上的争端。他们讨论了改善北大西洋公约组织的力量问题和有关的联盟防务问题。总统和伦斯秘书长还讨论了包括中东和安哥拉在内的各种国际问题。

显示原版>>

Previous:福特说国会不支持援助安哥拉是严重错误

Next:美报文章：《亨利面临种种问题，对外政策只是其一》


何炳棣教授文章：《中国钢铁工业的现状与展望》（上）

出版日期:1976.02.12
         期次:6255
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《七十年代》月刊二月号刊登美国芝加哥大学历史系汤普逊讲座教授何炳棣的一篇文章，题目是《中国钢铁工业的现状与展望》，摘转如下：
在《七十年代》一九七五年二月号《中国是石油资源最丰富的国家》一文里，我曾附带论及中国经济建设中两个较弱的环节——钢铁与化工。中国化工今后发展的速度应该远比前此想象的要高，前景应该是非常乐观的。事实上中国的化工已经开始起飞，在合理的短期之内，定会变成中国经济发展中一个新的强大环节。至于钢铁问题，自“石油”一文发表之后，不少位前此并不相识的爱国者主动来信讨论和指教。他们对祖国不约而同的关怀、对我这历史工作者热情耐心的指教，使我深深相信钢铁这个关键问题，值得深入浅出进一步讨论分析。（一）中国的铁矿资源
要发展一个完整独立的钢铁工业体系，必须具备充足的多种原始材料。炼铁炼钢最基本的原料是煤与铁矿砂。半殖民地阶段的旧中国盛行“地大而物并不博”的自卑看法，盛行中国贫油、贫铁的论调。西方对中国资源最挑剔的所谓的专家们，仍然津津乐道中国适宜炼焦的某些种烟煤相对贫乏。凡是没有偏见、注意中国近况的人们都已知道，文革以来江南和西南各省，甚至西藏，都发现了相当数量的煤藏，已经建立了不少新煤矿，北煤南运的现象已经逐年减少。至于中国缺乏适于炼焦的某些种烟煤的说法，也已经证明与事实不符。连破纪录年产两千万吨以上的开滦等处都有大量宜于炼焦的烟煤。美国最宜炼焦的烟煤的藏量已经越来越少，中国炼焦的烟煤长期供应庞大钢铁工业的需要决不成问题。无论从蕴藏或从大型煤矿个别和总合产量或生产技术的观点看，中国的煤藏和煤业都足堪匹敌美、苏。
中国的铁矿，无论是地壳裂缝中岩浆冷却后形成的内生铁矿，或是由流水作用而形成的沉积铁矿，不但蕴藏丰富，而且分布极为普遍。
尊重中国的地质报道，认为中国铁矿总储量是一千亿公吨。
西方对中国铁矿部分正确的看法是大多数的矿含铁量不高，一般在百分之三十左右，通常被称为贫铁矿。美国今天事实上几乎已经没有富铁矿，钢铁企业大都仰仗大湖区含铁甚低的铁燧岩和一部分富铁矿砂自国外输入。中国除了极大量的沉积铁矿，还有不少火成岩的富铁矿，如白云鄂博、大冶、鄂城、海南岛等厂。西德的专家们比较客观，认为如果平均以含铁百分之三十估计，中国的铁矿砂可供生产三百亿吨生铁之需。但铁的总藏量无疑义在美国之上，恐怕仅仅次于苏联。
除了煤和铁矿砂之外，炼钢还需要他种燃料、助熔剂、耐火材料、各种合金元素、纯氧和净水。燃料除焦炭外，还需要充足的电力、天然气或燃料油等。中国的能源，无论是煤、油页岩、石油、天然气、水力，都非常丰富。铁矿的分布既极普遍又合理地集中。这些基本条件都大有利于长期发展大规模的钢铁工业。
再炼钢时用以去硫去氧和生产合金钢等还需要或多或少的锰、硅、钨、锑、铅、铝、铬、镍、钴、锌、锡、钒、钛、铌、铈等元素。据所知中国目前需要进口的只是镍和铬，其他如锰、钨、锑、钼等矿藏都非常丰富，钨和锑的蕴藏是世界最大的。最近中国报章杂志初步报道中国的稀土金属种类既多、蕴藏又富，而且有些已经初步试验成功，可以代替某些“传统的”用以制造合金钢的元素，或用以提高钢的品质。
总之，从广泛的资源角度来推论，中国无疑义地可以建立并能长期发展极大规模的钢铁工业。（二）中国的炼钢设备
炼钢是一个很古老的工艺，但技术上最重要的革命却是最近二十年的事。用现今的生产技术和数量来衡量，十九世纪虽已有工业革命，而钢的产量一直很少。一九一三年美国钢产超过德国，开始居世界第一位，这年的产量不过是一千四百万吨。
最近二十年来钢铁工业突飞猛进的原因之一是炼铁高炉的不断加大和高炉效率之逐年提高，更重要的是炼钢时用纯氧顶吹的转炉。我们先从炼铁谈起。中国效率最高的高炉事实上已经达到世界最先进的技术水准。这可由国内外报道得到证实。例如首都（即前石景山）钢铁厂的高炉每生产一吨生铁仅需四六五公斤焦炭。除了采用最先进技术的西德和日本以外，即使美国许多高炉的焦炭消耗量都还是在五○○至六五○公斤之间。中国钢都鞍山有十一座高炉，其中第九和第十两座体积较大。这两座高炉的平均单位体积的出铁率（按：即每立方米每天的产量），早在一九六五年到六六年已经达到了一·五九至一·九○吨。询问了芝加哥附近和匹兹堡方面的钢厂之后，得知目前美国多数钢铁厂的高炉每立方米每天的出铁率也不过是在一·五○到二·二○吨之间。鞍钢的第九号高炉甚至曾经一度被列入世界生产效率最高的高炉之一。
再以高炉体积大小而论，一九七○年武汉钢铁厂已有一座二，五一六立方米、日产四，五○○吨的高炉。当时世界上最大的高炉体积也不过是三千多立方米。一九七四年中国向西德订购了六部三八，○○○马力的高炉鼓风机。据专家就一般大型高炉的鼓风能力来估计，中国所订购的鼓风设备应该能够供给体积至少三千立方米以上的高炉所需要的热空气。与世界现有的高炉和鼓风能力相比较，中国所订如此强大的鼓风机应该用在年产二百万吨以上生铁的第一等高炉。等到一九七七年应用这些强大鼓风机的新高炉造好之后，新增的生铁年产量就应该在一千二百万吨以上。
以上当然是中国高炉炼铁最先进的例子。但迄今为止，中国生铁产量增加的速度还是相当的慢。主要原因之一是各地极大多数的高炉的容量都是相当的小。
十年前世界上最大高炉的体积是三千立方米左右，今后的趋势是越来越大。西德、苏联和日本已开始设计兴建五千立方米以上的高炉。在不久的将来，西德甚至要有七千立方米的高炉出现。我们知道中国大多数高炉的体积是二、三百立方米之间。中国生铁生产的瓶颈，显然是由于高炉体积过小、总数不够多。
炼钢方面，转炉虽早在一八五六年已经发明，但产钢成本过高，质地也不易控制。因此直到一九六○年左右，举世炼钢都以平炉为主。最近二十年来，吹氧技术的成功使得停滞八十多年的转炉获得了新的生命力，现已为先进国家大批引用。
今后一、二十年之内，平炉更要逐渐全部被淘汰，基本原因是平炉效率低，一般每炉钢需八至十二小时才能炼出，而氧气顶吹的转炉每炉钢只需四十五分钟至一小时。（上）

显示原版>>

Previous:东盟外长会议同意任命一印尼外交官为东盟首任秘书长

Next:香港《今日世界》文章：《华盛顿新建的地下铁道》


里根攻击福特政府的对外政策

出版日期:1976.02.12
         期次:6255
         版次:1
         栏目:\[头版]
副题:说美对外政策从苏联、地中海、中东到安哥拉遭到一系列的挫败
文章正文:
【合众国际社新罕布什尔州埃克塞特二月十日电】里根今天攻击美国的对外政策，批评福特总统、基辛格国务卿和美国对安哥拉、俄国、中国和巴拿马运河的政策。
这位共和党总统候选人是在对这个将在二月二十四日举行第一次总统预选的州进行的第五次竞选旅行中进行这种攻击的。
这位前加利福尼亚州州长问学生：“如果你是一名俄国官员，听到美国国务卿对你想控制安哥拉的局势发出严厉警告，但是你一直知道他正准备来莫斯科谈判一项新的限制战略武器协定，你会真的相信他的话吗？”
里根说，在一九七二年打开同北京的关系使美国得到了一个“阻止苏联的扩张主义的大好机会。但是，此后我们就失掉了已经获得的势头，我们的行动好象是我们期望苏联人继承这个地球似的”。
里根在攻击去年福特在赫尔辛基签署的三十五国东西方协议时说：“我们的签字似乎主要是为了对苏联作出让步，希望在今后的限制战略武器谈判中获得对方的善意。”他说赫尔辛基是莫斯科宣传上的胜利。他说，这等于是美国“在法律上承认亿万东欧人失去自由”，并说这使俄国人可以自由地“在它高兴的任何地方进行殖民冒险”。
里根指责福特和基辛格在安哥拉行动笨拙。他说：“从未向美国人民充分地解释过安哥拉对国家安全的重要性。相反，却允许这个问题变成政府和国会之间的战争。”
【美联社新罕布什尔州埃克塞特二月十日电】里根今天尖锐批评了福特政府在对外政策方面的做法，攻击了缓和并宣称，“要找出对世界的一种前后一致的看法是不可能的”。
里根说，美国近几年来的对外政策“看来是为了安抚潜在的对手”。他说，对外政策从苏联、地中海、中东到安哥拉遭到了一系列的挫败。

显示原版>>

Previous:美国防部说美一支特混舰队调入印度洋

Next:福特签署一千一百亿美元的国防拨款法案


美《纽约时报》文章：《南斯拉夫掀起反对持不同政见者的运动》

出版日期:1976.02.12
         期次:6255
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》一月二十二日刊登一篇专稿，标题是《南斯拉夫掀起反对持不同政见者的运动》，摘要如下：
南斯拉夫严格地执行官方的共产党路线的政策，最近数月内变得日益严厉了。
南斯拉夫一度曾被西方看作是最自由的共产党国家之一，而结果却监禁了数以百计的持不同政见者。对该国家领导人的批评声，在近几年内从来没有这样有效地被压低下来过。
南斯拉夫当局企图把国内外所有可能的社会、政治和宗教团体内的“敌人的活动”都清除掉和消灭掉。
尽管进行了反对持不同政见者的运动，但南斯拉夫的国境相对地说还是开放的，大多数南斯拉夫人还是能够在数小时内就获得出国旅行的护照的。但是这个方便不提供给任何被怀疑是持不同政见的人。
西方的出版物可以在南斯拉夫发行，但是这些刊物中有一篇文章或材料如南斯拉夫人认为是令人不快的话，就被禁止在这个国家发行。
当前的这场运动包括逮捕，判长期坐狱，威胁和干扰，停止或是查封出版物，清洗大学的全体教职员以及半夜里突然搜查著名作家的办公室。
国家领导人前几个月的几十次讲话都赞扬了保安机关和私下告密者在回击形形色色的“敌人”方面的工作。
铁托总统现年八十三岁，他去世的日子可能已为期不远，随着共产党领导人在为可能出现的一场危机作准备，当前的趋势看来可能将有增无已。
在此期间，很多已经被关在监狱里的持不同政见者，几乎没有什么希望获得宽大处理。
南斯拉夫的特工人员想方设法打进移居在外的南斯拉夫人的集团里去。政府公开列举了在墨尔本、芝加哥、斯德哥尔摩和西欧一些国家以及苏联集团的南斯拉夫人中安插告密者方面获得成功的例子。
很多回国的南斯拉夫人在吃了苦头之后发现，他们数月前或是数年前在一个遥远国家的一家饭馆里说的某些话已被南斯拉夫的秘密警察偷听了，并录了音，或是记在脑子里了。南斯拉夫从来没有限制性法令，闲谈政治与“怀敌意宣传”的罪行在法律上的界线是不清楚的。返回时被捕去年问，被判长期坐狱的犯人中大部分是从国外，特别是从西德回来时被捕的。被西德雇用的南斯拉夫移居工人几乎达五十万。象从火车窗口向外撒传单这样的犯罪行为，将罚做苦工六年甚至更长一点时间。
铁托总统的政府远未因为外国对它保安机关采用这种办法发表评论而感到难堪，实际上该政府在设法宣扬这些办法。
这样做的意图很明显，就是要住在国外的大约一百万南斯拉夫人有这样一种印象：他们是瞒不过南斯拉夫秘密警察的。
警察当局的作用不光是镇压恐怖活动。当局认为还有其他三大类敌人——分裂主义分子，想进行干涉的外国人，以及地方上背离党的路线的人们。
在处理诸如此类的敌人，包括在第二次世界大战期间因反对共产党领导的游击队而被逮捕的犯人方面，南斯拉夫监狱里关押的政治犯很可能已经超过东欧其他任何国家。
一位高级的共产党官员估计，自从一九六五年以来，南斯拉夫的监狱已关押了八千名政治犯。共产党和工人党情报局分子的问题另外一大批犯人是主张南斯拉夫回到苏联集团中去的所谓共产党和工人党情报局分子的共产党人，南斯拉夫是一九四八年被赶出苏联集团的。
铁托总统和他的助手们担心这些情报局分子，有两方面的原因。
第一个原因是他们与苏联保安部门有联系，在今后某种危机中可能会呼吁苏联帮助反对所谓“铁托主义的叛徒们”。
亲莫斯科的捷克斯洛伐克共产党人，在一九六八年就是在这种情况下谋求苏联介入反对自由派党领导人亚历山大·杜布切克的。
第二个原因是铁托总统和他的同事们厌恶南斯拉夫共产党人中的任何种类的不同意见。
当这个政府获悉亲苏的南斯拉夫共产党人，一九七四年四月在门的内哥罗的巴尔城举行了一次他们自己的秘密党代表大会这个消息时，感到吃惊。当年九月，那些参加秘密党代会的人中有三十二人被判了多达九年的徒刑。警察当局还围捕了在贝尔格莱德的六名情报局分子，其中包括在一九五○年被清洗之前一直当一名副总理的布尔基奇。出版物被停办被允许进行一定程度的政治批判的南斯拉夫唯一合法的出版物《实践》杂志已被迫停刊。大量书籍和其他一些出版物被禁止发行，天主教杂志《教会会议之声》不少期被没收。
学术专题讨论会受到警察当局的突然袭击，作家们受到官方的警告或被投入狱中，为了寻找文学作品的手稿，公寓遭到彻底搜查。

显示原版>>

Previous:美报文章：《基辛格受到压力，但没有表示要离职》

Next:南驻西德一副领事遭枪杀


美报文章：《亨利面临种种问题，对外政策只是其一》

出版日期:1976.02.12
         期次:6255
         版次:2
         栏目:\[第二版]
副题:说美对外政策一直在瓦解，很多美国人对缓和丢掉了幻想
文章正文:
【本刊讯】美国《每日新闻》二月六日刊登一篇文章，题目是《亨利面临着种种问题，对外政策只是其一》，摘要如下：
亨利·基辛格除了面临其他种种困难之外，他的夫人南希住进马萨诸塞州总医院，并且由于溃疡病再次发作可能要作一次腹部外科手术。基辛格埋怨说，在很大程度上是由于他所面临的困难引起的情绪紧张，他的夫人才得了这样的病。
基辛格在周末陪同他的夫人飞往波士顿并且呆在她的床边。九日，他将匆匆赶回去执行他自己给自己决定的任务：在一个总统选举年内，设法不使这个国家的对外政策瓦解。
这可能是一项不可能完成的任务。正如华盛顿有些人所认为的那样，这位陷入重重包围的国务卿将象一个荷兰男孩想赤手空拳地堵住堤坝的一些漏洞。
美国的对外政策在越南战争和水门事件之后，可能不可避免地要瓦解——也可能不会瓦解。但是它却是一直在瓦解。
很多美国人对缓和丢掉了幻想。按照基辛格的私下看法，部分的原因是前总统尼克松在不到两年前许愿过多。
但是不管基本的潜在的原因是什么，缓和并没有带来很多美国人认为曾向他们保证的那样甜蜜和光明的时代。俄国人仍然在力争在他们觉得容易打进的地区取得优势，特别是最近几个月内在安哥拉。福特总统和苏共党魁勃列日涅夫之间签订的符拉迪沃斯托克（即海参崴——本刊注）协议的目的是要“限制核武器竞赛”，但是这是一个到现在还没有实现的诺言。在基辛格看来，造成最大损害的是国会对政府在对外政策方面的做法进行指责。参议院和众议院以压倒多数的票通过，停止中央情报局向安哥拉的反苏派别进一步提供援助。
同时，泄露情报机密和基辛格称之为国会的“耸人听闻”的调查活动，已经使进行秘密外交几乎不可能了。
基辛格昨天在怀俄明州的一次讲话中抱怨说：“由于发生激烈的争吵以致无法对重大的问题进行认真的讨论。”
基辛格在西部的两天演讲旅行期间说，苏联是一个没有放弃称霸世界野心的超级大国。他说，对付这种挑战的办法是美国采取一项“既坚定又和解”的政策。但是他说，“我们面临的主要危险是国内的分裂”。
基辛格呼吁美国人“要求他们政府内外的领导人停止在最近几个月中已经开始损害我们政治进程的破坏性辩论”。这项呼吁似乎没有被国会理睬。

显示原版>>

Previous:福特同伦斯会谈北约南翼局势等问题

Next:美报文章：《基辛格受到压力，但没有表示要离职》


美报文章：《基辛格受到压力，但没有表示要离职》

出版日期:1976.02.12
         期次:6255
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《巴尔的摩太阳报》二月九日刊登该报驻华盛顿记者特里惠特发自华盛顿的一篇文章，题为《基辛格受到压力，但是没有表示想要离职》，摘要如下：
华盛顿又在盛传有关基辛格的前途的猜测，这部分是因为不知道总统真正的想法是什么。
一位白宫助理上周私下埋怨说，基辛格在对外事务方面的所作所为就象一位沙皇一样，虽然他失去了一些使他在国务院的权力得到加强的职务。为总统进行竞选的一名官员说，基辛格辞职将使福特在政治上得到好处。另外一名官员建议，在福特春季访问中东时，不要带基辛格。
从表面上来看，把基辛格留在国内的想法是异乎寻常的，没有人认为福特会有这种想法。任何把这种想法付诸实践的权威性的猜测肯定会使基辛格马上辞职。但是只要在福特周围的负责人士提出这种想法，那么在华盛顿就会继续有这样的猜测。
从基辛格方面来说，他的行为好象他的全球思想，同一切事情都有关，而只是同辞职无关。他上周在国内旅行时，他呼吁美国人支持一项对苏联既和解又坚定的复杂的双重政策。
下周，他将动身到拉美进行八天访问，扩大他对穷国和发展中国家的政治影响。一个月以后，他准备对非洲进行类似的访问，强调第三世界这个主题。
从基辛格上周在国会和在内地所采取的做法来看，他似乎要同国会干起来。当他谴责国会在对外事务方面——例如在对安哥拉政策方面和泄露情报方面——干扰政府时，他的措辞越来越激烈。
事实上，基辛格是在越过国会领导人向公众提出呼吁。如不得到福特的默认，他大概不会这样做。
但是毫无疑问，基辛格已经在政府中引起越来越大的争论。主要的原因似乎是他在谈判一项新的限制战略武器条约方面所采取的态度。
基辛格认为，现在必须把最大的努力放在对核武器竞赛加以新的限制方面。他显然认为，如果目前的努力失败，那么当福特或他的继承者在明年组织一个新的政府时，目前有限的限制可能消失。
但是在有关谈判的条件方面，既在美苏之间而且在政府内部都有争论。
继续发生分歧的一个原因是对总统自己的立场不明确。在基辛格一马当先的情况下，总统在对外政策方面很少发言。
从政治上来说，一福特可能发现，为他自己的活动添上一条强硬的对外政策路线既有利也有弊。
然而至少在他采取行动来加强或削弱基辛格的力量之前，这位国务卿将不得不受到压力。但在基辛格周围的官员们打赌，这位国务卿将呆下去。

显示原版>>

Previous:美报文章：《亨利面临种种问题，对外政策只是其一》

Next:美《纽约时报》文章：《南斯拉夫掀起反对持不同政见者的运动》


美国第七舰队司令海沃德说：美舰队将留在西太平洋和亚洲

出版日期:1976.02.12
         期次:6255
         版次:1
         栏目:\[头版]
副题:并说美正非常密切地注视着苏在印度洋地区建立基地的活动
文章正文:
【路透社新加坡二月十日电】美国第七舰队司令海军中将海沃德今天说，他的舰队将在今后多年内留在西太平洋和亚洲海域，并准备对付任何挑战。
但是，当在这里举行的记者招待会上被问到苏联加强其太平洋和印度洋海军力量时，这位司令表示关切。
这位海军中将是乘他的旗舰“俄克拉何马城号”导弹巡洋舰抵达这里的，并发表了自去年共产党在印度支那获胜以来关于这个地区的美军力量的最强烈的声明之一。
他说：“由于部署在西太平洋，第七舰队能够在一旦有人试图阻止世界各自由国家人民之间畅通无阻的海上通商时，迅速地作出反应。”这位司令在详细谈及他的舰队的强大火力时说，他的舰队有五十五艘舰只、四百五十架飞机和五万名水兵和海军陆战队，并能在必要时召唤整个太平洋舰队的舰只和飞机。
他说：“第七舰队一直在西太平洋、南海和印度洋活动了大约三十三年。我认为，在将来多年内我们将继续这样做。我的意思很简单：第七舰队准备并能够对付任何挑战。”
但是，这位司令承认，苏联海军增强的质量和规模使他有深刻印象。当问到俄国的力量时，这位司令说：“我认为，苏联的太平洋舰队是一支使人有很深刻印象的舰队，每年都在加强，正在实现其部队的现代化。”
这位海军中将说：“他们正继续制造新的军舰。它们是有很好战斗力的军舰，是使人有深刻印象的舰只，我有深刻印象。”
关于苏联在印度洋各地的日益增多的海军设施，这位司令说：“我们正在非常密切地注视着苏联人在印度洋地区建立关系和基地的活动。”
在东南亚地区，他说，如果俄国人设法在越南建立了基地，他将感到关切。
当问到苏联军舰是否在“跟踪”他的舰只时，这位司令说：“我们彼此都很注意对方。”
关于他对中国海军的估计，这位司令说：“中国的海军没有取得地面部队得到的那种优先地位，但是今天显然在受到更多的注意了：他们的海军正在壮大。”
【合众国际社新加坡二月十日电】海沃德说，“美国过去一直是、现在是、将来仍然是太平洋大国。”
记者问及正在印度洋迪戈加西亚岛上建立的美国设施，海沃德说：“那些海道是至为重要的海道，使这些海道能自由通行，可供所有国家使用，是符合我的直接利益的，对我们的利益是至为重要的。我们在印度洋谋求一个不大的设施的目的在于确保我们实际上有力量在印度洋保持活动。”
【法新社新加坡二月十日电】海沃德海军中将说，第七舰队到这里来是为了“再次申明太平洋对美国关系重大”。
他说，美国的实力对于太平洋上稳固均势是根本性的。第七舰队则是美国军事力量的重要组成部分。
他还暂短地谈到了日本的海军（海上自卫队）。他说，他的舰队同已改善了作战能力和领导力量的日本海军合作得很密切。
【美联社新加坡二月十日电】海沃德说，“我们的海军部队呆在西太平洋和印度洋，就使美国居于有力地位，并有助于美国的威慑政策。”

显示原版>>

Next:美国防部说美一支特混舰队调入印度洋


美国防部说美一支特混舰队调入印度洋

出版日期:1976.02.12
         期次:6255
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿二月十日电】国防部今天说，美国海军已经把一支由五艘舰只组成的特混舰队调入印度洋。
在一九七三年中东战争后不久，美国就开始奉行更频繁地派遣美国军舰驶入印度洋的政策。

显示原版>>

Previous:美国第七舰队司令海沃德说：美舰队将留在西太平洋和亚洲

Next:里根攻击福特政府的对外政策


内图指责人运队伍的无纪律现象

出版日期:1976.02.12
         期次:6255
         版次:3
         栏目:\[第三版]
文章正文:
【法新社罗安达二月七日电】人运领导人内图今天呼吁搞“反帝”统一战线并谴责在他的人运队伍里的无纪律现象。
他谴责过去几天来在安哥拉首都出现的“无纪律的行动”，其中包括反对政府，反对革命委员会和反对政治局的示威游行。
他说，不能允许这种行动继续下去了。
他在这里的人运行动委员会的一次会议上说，人运必须搞统一战线。因为安哥拉是一个由不同的民族、宗教和社会背景的人民组成的国家。他说，但是，“我们都是战士，破坏这个统一和分裂人民是一种犯罪行为”。
看来罗安达的一些人希望组成一个平行于人运的政治运动。他说，但是只能有一个人运和一个领袖，再没有其他的人运和领袖了。
罗安达曾有数百人在政府总部外面举行游行，抗议压制人运电台“我们的斗争”的节目，内图呼吁团结的讲话是在取消这个节目之后不到二十四小时发出的。这里的官员们最近指责这个节目，说它“不负责任”。他们说，它一直在广播种族主义的口号，还要求把所有的白人和混血的人从政府里清洗出去。
人运政府谴责了昨天的示威游行。政府的一篇声明说，他们在制造分裂，受帝国主义分子的操纵。

显示原版>>

Previous:安哥拉人运宣布攻占洛比托和本格拉

Next:乌干达和多哥承认安哥拉人运政府


南驻西德一副领事遭枪杀

出版日期:1976.02.12
         期次:6255
         版次:2
         栏目:\[第二版]
文章正文:
【德新社法兰克福二月七日电】一位身份不明的袭击者今天在这里枪击并杀害了四十五岁的南斯拉夫副领事埃德文·兹多费兹。他是在开他车库的锁时被枪杀的。

显示原版>>

Previous:美《纽约时报》文章：《南斯拉夫掀起反对持不同政见者的运动》

Next:安哥拉人运宣布攻占洛比托和本格拉


塔斯社报道：《同雷暴作斗争》

出版日期:1976.02.12
         期次:6255
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科一月十三日电】题：同雷暴作斗争
列宁格勒沃耶伊科夫地球物理观象台的专家们承担了一项工作：发现和驱散离航空站、输电设施或森林地带几公里半径以内地区上空形成的雷暴。这里研究出并成功地试验了一种同雷暴云和雷暴放电作斗争的方法。
研究小组的负责人希什金教授说，在摩尔达维亚和列宁格勒近郊的试验场试验了许多可以消除雷暴云静电荷的危害的新化学试剂。这些试剂装在传暴管和火箭内，由地面装置或从飞机上释放到云层里。化学物质穿入云层以后促使在气溶胶的带电粒子上形成冰晶。这时粒子便失去移动力，其中的电荷减弱。
希什金教授说，列宁格勒专家正在进行的这项预防大气中的雷暴和危险的放电后果的研究，仅仅由于森林火灾的减少，苏联每年就可以节约一百五十多万卢布。

显示原版>>

Previous:香港《今日世界》文章：《华盛顿新建的地下铁道》

Next:一种可以不用粘合灰浆的特种砖


乌干达和多哥承认安哥拉人运政府

出版日期:1976.02.12
         期次:6255
         版次:3
         栏目:\[第三版]
文章正文:
【美联社内罗毕二月十日电】（记者：托齐亚）非洲统一组织主席、乌干达总统阿明十日说，非统组织已经承认得到苏联支持的安哥拉人民共和国为那个被战争所分裂了的国家的唯一的政府。
阿明在坎帕拉的一次内阁会议上宣布，乌干达已成为拥有四十六个成员国的非统组织的第二十六个承认人运组成的政府的国家，它没有承认安哥拉另两个得到西方支持而结成联盟的派别——安盟和解阵。
他说，大多数非统组织成员国的承认自然而然地解决了两派中哪一派在国际事务中合法地代表安哥拉的问题。
阿明关于安哥拉问题的谈话是乌干达电台广播的，内罗毕收听到这则广播。
乌干达在安哥拉的冲突中一直保持中立，并且要求安哥拉三派组成联合政府。
电台说，乌干达现在之所以要承认人民共和国，这是因为，“乌干达是受非统组织代表多数的政策的约束的”。
阿明再次要求人运同它的对手讲和而不要追求战争的全面胜利。他说，他将设法使安盟和解阵参加人民共和国。
阿明在给人运主席内图（他同葡萄牙殖民军打了将近十五年的仗）的信中说：“我希望你将起来接受在安哥拉独特的政治情况下实行重建国家的挑战，以便使安哥拉能够享受独立的果实。”阿明说，他已致函安盟领导人萨文比和解阵领导人罗伯托，敦促他们在内图的领导下团结起来“实现安哥拉的和平，因为整个非洲现在是站在人运的一边的”。
【本刊讯】多哥电台二月十日晚广播：埃亚德马总统今晨主持召开的多哥部长会议决定承认安哥拉人民共和国（人运）。电台说，部长会议在分析了安哥拉形势最近几天发生的重大变化后已决定采取上述立场。

显示原版>>

Previous:内图指责人运队伍的无纪律现象

Next:东盟各国政府准备签署一项团结合作宣言


香港《今日世界》文章：《华盛顿新建的地下铁道》

出版日期:1976.02.12
         期次:6255
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《今日世界》一月号刊登一篇题为《首都华盛顿新建的地下铁道》的文章，摘转如下：
美国首都华盛顿快要有地下火车行驶了。
华盛顿要建地下铁道，已经谈了几十年。现在，经过五年钻探工程以后，这个首都迅捷地下铁路系统的第一段，已可以开始载客。
许多光亮的铝制车辆，行驶得十分迅速，每小时达七十五哩，差不多没有噪音。车厢内是空气调节的，舒适的。华盛顿地下铁道是由一种自动火车控制系统操作的，它能调节速度、规定车次相隔时间、靠站停车时间，和其他事项。至于必要时可以暂代电脑的火车司机，也在这个试验期间训练中。这条全世界最新的地下铁道，到七十年代结束时，这百多哩路线上，将有五百五十节车厢行驶（每次车有二至八节车厢）。
对地下铁道的行车时间，不论是本地还是外来的乘客，都会感到惊奇。和没有地下铁道以前的华盛顿或是其他大都市地区相比，真可以说一忽儿便到了目的地。最长的一段路，从最远的郊区到市中心，只消三十分钟——大多数的月票乘客只走一半那么远的路。
乘坐华盛顿的地下铁道，会觉得和坐其他地方的地下铁道有几方面不同。这里用的是一种自动收费制度，用的是磁性车票，替代钱币或代币。由于轨道是连续焊接的，轨道和混凝土路基之间有人造橡胶软垫，车厢又是在空气弹簧上“浮动”，车站里装有隔音砖，所以噪音可以减低到最小程度。车厢和地底车站都有空气调节设备，此外又加装了风扇和管道等通风设备，使空气保持流通，而且可以除去旧式地下车到站时吹翻裙子的鼓风。车厢里都铺了地毡，窗玻璃是有颜色的，车厢用橙、黄或棕色装饰。
第一期路线的几个车站，现时正分别施工中，车站长六百英尺左右，阔六十英尺，从轨道平面到钢骨水泥的拱顶，高约三十五英尺。
这种管道上顶和道壁装嵌镶板的基本弓架结构设计（成一种覆盖浴盆型式），再加上精密计算的结构力，这项建筑可以和地上的城市媲美。
地上的车站也有一种设计上的特色，可以和地下翻转浴盆型式的设计匹敌。鸥翼式的钢骨水泥篷盖，从每座月台中心向两边伸开，可以遮蔽上车和下车的旅客。当地下火车驶出地面，它是由十英尺到三十英尺高的钢骨水泥柱支持地下火车路的，两柱之间相隔八十英尺至一百英尺。
据地下铁道工程师估计，等到这项巨大工程计划在整个首都地区完成以后，搬出和炸开的泥土和石块，可以堆成五个四百八十英尺高的埃及大金字塔。所用的钢铁重量，等于六条伊丽莎白皇后号巨轮的吨位。混凝土数量的巨大更可想而知。

显示原版>>

Previous:何炳棣教授文章：《中国钢铁工业的现状与展望》（上）

Next:塔斯社报道：《同雷暴作斗争》


一种可以不用粘合灰浆的特种砖

出版日期:1976.02.12
         期次:6255
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《社会主义工业报》一九七五年八月十二日消息：
用捷克斯洛伐克生产的特种砖砌墙不需要使用粘合灰浆。每块砖都有两个半球形凹口，砌墙时在凹口里放上硅酸盐球。这便足以用来修建一层楼的咖啡馆、汽车间和储藏室。

显示原版>>

Previous:塔斯社报道：《同雷暴作斗争》


非统组织声明接纳安哥拉人运政府为正式成员国/扎伊尔外长说非统组织承认安哥拉人运政府是不合法的行动

出版日期:1976.02.13
         期次:6256
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】亚的斯亚贝巴二月十一日消息：非统组织今天发表一项声明，全文如下：
在简单多数成员国同意接纳安哥拉人民共和国为非统组织正式成员国以后，根据非统组织宪章第六款和第十八款，已将以下信件发给内图总统。
罗安达，安哥拉人民共和国总统阿戈什蒂纽·内图
阁下政府一九七六年一月八日以作为一个独立的非洲主权国家安哥拉的名义，请求加入非统组织的申请，已按非统组织宪章第六和第十八款，交由成员国传阅以便通过。希望通知你，按照宪章的这两款，成员国已经以简单多数票数同意接纳安哥拉为非统组织成员国，秘书处已获悉此结果。从而，由你政府所代表的安哥拉现在已成为非统组织正式成员国，因而你的政府作为安哥拉人民共和国政府，有义务承担非统组织所规定的全部责任。已向各成员国作出相应通知。
顺致最崇高的敬意
非统组织秘书长
【合众国际社华盛顿二月十一日电】扎伊尔外交部长恩古扎
·卡尔·伊邦德今天会见了福特总统。他说，非洲统一组织承认得到苏联支持的人运为前葡萄牙殖民地安哥拉的合法政府，并且接纳为非洲统一组织的会员国，这种行动是非法的。
恩古扎对记者们说，承认安哥拉的决定是以简单多数而不是以三分之二多数通过的。他认为，承认安哥拉需要得到非洲统一组织的四十六个会员国的三分之二多数通过。
恩古扎说：“这是不合法的行动。之所以不合法是因为非洲统一组织的章程规定：简单地接纳一个会员国需要简单多数，但是在有两个申请者的情况下，这是一项重要决定，需要三分之二的多数通过。”他说，上月在亚的斯亚贝巴举行的最高级会议上，两个互相对立的政府都申请为非洲统一组织会员。

显示原版>>

Previous:严寒袭击希腊 大雪覆盖雅典

Next:安哥拉人运宣布又攻占席尔瓦波托等城镇


英记者说人运向南发动的攻势逐渐趋于同南非军队对抗/南非当局人士说如达不成协议南非决心守住安境内防线

出版日期:1976.02.13
         期次:6256
         版次:3
         栏目:\[第三版]
文章正文:
【美联社伦敦二月十一日电】据一位英国记者今天说，安哥拉人运向南发动的攻势在逐渐趋于同南非军队对抗。
伯杰勒尔小姐报道说，人运军事指挥官在本格拉电台的一次广播中说，由西方和南非支持的安盟部队“未进行抵抗”。广播明确表示，罗安达政府无意停止向南进军或听任南非军队继续占领安哥拉南部。
伯杰勒尔小姐说：“目前，人运的重炮和坦克已经越过了自然障碍奎韦河——以前这里是南非的前线，在人运向南非战线进军中没有其他重大天然障碍了。”
伯杰勒尔小姐说：随着洛比托和本格拉的沦陷，人运及其盟军同南非部队之间发生一场重大对抗的前景日趋渐近。她说，南非在安哥拉境内五十英里的地方建立了强而有力的防御线。
【路透社约翰内斯堡二月十一日电】据信，目前约有四、五千南非军队正在靠近西南非洲（纳米比亚）边界的安哥拉境内守卫着一条防线。政府人士说，他们决心，如果达不成一项政治协议，他们就守住这些阵地不被人运部队占领。
一个广泛征召南非后备役军人的运动已进行了几个星期。

显示原版>>

Previous:安哥拉人运宣布又攻占席尔瓦波托等城镇

Next:安人运一中央委员谈人运同美国关系


福特基辛格同扎外长、塞大使讨论安哥拉局势/白宫发言人说美目前不打算承认人运为安哥拉合法政府

出版日期:1976.02.13
         期次:6256
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿二月十一日电】福特总统和国务卿基辛格今天会晤了扎伊尔外长和塞内加尔大使，以讨论日益恶化的安哥拉局势及其对非洲事务的影响。
一位白宫发言人说，扎伊尔外长和塞内加尔大使给福特带来了蒙博托和塞内加尔总统桑戈尔的信，但是他不愿意马上透露信的内容。
总统的新闻秘书内森说，这两封信是涉及安哥拉局势的，内战问题是会上讨论的“主要问题”。
【美新处华盛顿二月十一日电】白宫二月十一日新闻发布会：
记者问，华盛顿是否将承认人运为安哥拉的合法政府，内森回答说，华盛顿“目前不打算承认”。
扎伊尔外交部长和塞内加尔大使向福特递交了扎伊尔总统蒙博托和塞内加尔总统桑戈尔的私人信件。这些信件有关“福特总统同这两位非洲国家领导人就安哥拉局势和其他共同感兴趣的问题继续交换意见”。福特表示支持扎伊尔和塞内加尔所持的“关于安哥拉局势需要在没有外来干涉的情况下和平解决”的立场，并且证实他打算继续反对“苏联和古巴为了把他们的意志强加于非洲人而干涉非洲事务”。
福特要求这两位使者代他向他们的总统致意，并且要求他们强调华盛顿对“美国同扎伊尔和塞内加尔之间的极为良好的双边关系”的重视。

显示原版>>

Previous:基辛格就限制战略武器问题向苏提新建议

Next:外电评苏报谈安哥拉局势的文章


安哥拉人运宣布又攻占席尔瓦波托等城镇

出版日期:1976.02.13
         期次:6256
         版次:3
         栏目:\[第三版]
文章正文:
【美联社金沙萨二月十一日电】（记者：布赖恩·杰弗里斯）据这里宣布，安哥拉人运今天攻占了安哥拉中部的安盟总部所在的城镇和几乎确定无疑地将夺得两个海岸城市。
据安盟一名发言人和其他可靠人士说，人运已攻克了安盟总部所在的席尔瓦波托镇。
这一溃败意味着，人运在五天的时间里从亲西方的部队手中夺得了五个安哥拉城市。
一位安盟发言人今天谴责说，苏联舰只从海上对两个沿海城市进行轰击，而古巴人在发射导弹的战斗机和坦克的掩护下从陆地发动进攻。
他说，安盟部队无计击退这样一场进攻，只好撤退以保存自己的宝贵战士。
由于席尔瓦波托失守，安盟如今打算在位于席尔瓦波托以南许多英里的塞尔帕平托建立新总部。据说，塞尔帕平托位于南非军队所撤到的地区。南非军队前一阶段显然在帮助安盟。
【法新社卢萨卡二月十一日电】安盟人士在这里说，据报道，安盟今天正在从它的席尔瓦波托战地总部撤出，因为这个城市周围没有天然的防线。
这些人士又说，这个处于困境的亲西方的运动考虑到它敌不过敌对的安哥拉人运的火箭、坦克和空中力量，因此决定宁愿撤退也不去牺牲人命和浪费弹药。
这些人士说，现在预料安盟的总部将设在南部三个城镇中的一个。这三个城镇是西部海岸的木萨米迪希、前南非在安哥拉的军事总部萨达班代拉和塞尔帕平托。
如果这些消息属实的话，那么，安盟将控制在南非防线以北大约二百二十公里（一百四十英里）处的一条横贯安哥拉的战线。现在已经筑起的南非的这条防线大体是在沿安哥拉和纳米比亚（西南非洲）的边界上。
【路透社伦敦二月十一日电】罗安达政府今天说，它的部队又拿下了安哥拉南部的两个重要城镇。
这里收听到的罗安达电台广播说，它的军队已占领了安哥拉西南海岸的木萨米迪希港口和位于这个港口以东约一百五十公里（一百英里）的卢班戈（原为萨达班代拉）。
拿下这两个城市是安哥拉人运迄今为止向南部推进的最纵深的地方。
这两个城市是曾经由敌对的安盟控制的安哥拉内地的纵深部分。

显示原版>>

Previous:非统组织声明接纳安哥拉人运政府为正式成员国/扎伊尔外长说非统组织承认安哥拉人运政府是不合法的行动

Next:英记者说人运向南发动的攻势逐渐趋于同南非军队对抗/南非当局人士说如达不成协议南非决心守住安境内防线


安人运一中央委员谈人运同美国关系

出版日期:1976.02.13
         期次:6256
         版次:3
         栏目:\[第三版]
副题:说人运对与美关系正常化感兴趣，并为苏、古的插手辩护
文章正文:
【路透社罗马二月十一日电】安哥拉人运的一位主要官员今天在这里说，只要美国以不干涉原则为基础，安哥拉对于与美国的关系正常化感兴趣。
苏联支持的安哥拉人民解放运动的中央委员卢科基在记者招待会上说，罗安达政府愿与所有的国家保持良好的关系。
卢科基从卢萨卡到达这里进行所谓的对意大利人民的友好访问，并参加由意大利左派运动组织的支持人运的一些示威活动。
他说，他认为安哥拉人民共和国没有理由不应与美国——他指责美国在安哥拉挑起了一场“侵略战争”——实行关系正常化。
卢科基说：“只要美国愿意以不干涉的原则为基础同安哥拉建立未来的关系，最后就能建立友好关系。”
卢科基说，把安哥拉的冲突称为内战是错误的。
他说：“情况不是这样。这是一场由美国煽动起来的、法国和其他西方国家给以物质支持的、扎伊尔和南非出兵援助的帝国主义侵略。”
他为在安哥拉出现古巴的部队和苏联的顾问辩护，说这是一种团结一致的行动。
【安莎社罗马二月十一日电】安哥拉人民解放运动的一位领导成员今天在这里说，现已得到包括二十六个非洲国家在内的四十七个国家承认并已被接纳为非洲统一组织正式成员的安哥拉人民共和国，准备一俟反对“外国”对这个前葡属殖民地的“干涉”的解放斗争结束，就开始同没有支持过“国际帝国主义”的西欧国家会谈。
卢科基在回答问题时说，人运从苏联、古巴和其他社会主义国家得到援助是不附带条件的。
他说，人运要求得到援助不是为了打内战，而是为了继续进行他的国家的解放斗争。
虽然卢科基没有详细介绍人民共和国目前控制的地盘和人口的情况，但他说，战争已接近结束。

显示原版>>

Previous:英记者说人运向南发动的攻势逐渐趋于同南非军队对抗/南非当局人士说如达不成协议南非决心守住安境内防线

Next:法新社记者报道：《采访安哥拉人民共和国外交部长》


法新社记者报道：《采访安哥拉人民共和国外交部长》

出版日期:1976.02.13
         期次:6256
         版次:3
         栏目:\[第三版]
文章正文:
【法新社罗安达二月十一日电】（特派记者：皮埃尔·扎南）题：采访安哥拉人民共和国外交部长
安哥拉人民共和国外交部长多斯桑托斯二月十一日接见四名法国记者时谈了同苏联，邻国，南非，西欧和外国公司的关系问题。
当问到安哥拉人民共和国和苏联对在安哥拉实现“谈判解决”的可能性的立场时，外交部长重申，谈不上“同解阵和安盟重新实行妥协”。他说：“我们的主权，我们的独立，我们的自由是原则。莫斯科是否同意我们，这对我们无妨。援助和支持我们的所有国家只应赞同我们的决定。人运和安哥拉人民共和国的政策是本着完全独立的精神而制定的。正是从这一立场出发，人们才能执行一项真正的不结盟政策。”
关于南非，部长重申安哥拉人民共和国支持西南非洲人民组织。他说：“有南非对纳米比亚的非法占领。有联合国承认的纳米比亚人民的合法代表。这就是西南非洲人民解放组织。我们遵守联合国的决定。本着这一精神，我们过去是，将来仍然是全力支持西南非洲人民解放组织。”
多斯桑托斯指出，“对葡萄牙殖民政府签订的所有协定——不仅仅是同南非人签订的协定——都应根据人民共和国的新法律重新进行审查”。他在谈到南非在安哥拉的利益时说，“我们认为，南非的利益不能被作为是损害安哥拉人民共和国领土完整的借口。南非政府应当承认这一事实：现在已出现了一个有安哥拉人民合法代表的国家。因此我们将能解决所有有关南非在安哥拉的投资和利益的问题”。
多斯桑托斯在谈到在安哥拉的外国公司的问题时认为：“我们愿意尊重多国公司的利益，它们有助于我国的经济发展和人民的幸福。在这一范围内，我们欢迎外国投资，不管是东方的还是西方的。一般说来，目前不存在实行国有化的问题，除非那些资本是外国的工业或农业企业已被它们的所有者抛弃了。”
关于海湾石油公司，这位外交部长说，谈判正在进行中，这个公司的一个代表团不久将到达安哥拉。
关于同邻国（扎伊尔和赞比亚）的关系，多斯桑托斯指出，目前“既没有进行谈判，也没有进行接触”。他说，“现在邻国应当答复内图总统的友好举动。我们希望实行睦邻政策。一切方便于雇佣军过境去安哥拉的措施，在我们看来只能被解释为拒绝举行谈判”。
外交部长最后在谈到同法国的关系时说，“我们把法国政府同法国人民区别开，法国政府一直是通过扎伊尔支持解阵。它采取了一系列的不利于建立友好关系的政治立场。在解阵失败后，在安盟不久的失败后，我们希望法国政府使它的政策适应于目前的形势”。

显示原版>>

Previous:安人运一中央委员谈人运同美国关系

Next:何炳棣教授文章：《中国钢铁工业的现状与展望》（下）


国际奥委会收回苏联选手的铜牌

出版日期:1976.02.13
         期次:6256
         版次:4
         栏目:\[第四版]
眉题:苏女选手在滑雪越野赛前服一种被禁药物
文章正文:
【综合美联社、合众社因斯布鲁克二月九日电】国际奥林匹克委员会今天收回苏联滑雪越野赛女选手嘉莲娜·古娜高娃的铜牌，理由是发现她服食兴奋剂。在二月七日的五公里越野赛中，嘉莲娜取得第三名。
国际奥林匹克委员会收到其药物委员会的一份报告书后表示：「嘉莲娜服食一种药物，内里含有一种被禁止的药物成份。」该报告是药物委员会经过尿液检验后，发现尿液中含有麻黄碱（一种被赛会禁止的药物）后写成的。
这是第十二届冬季奥林匹克运动会自二月四日开始以来，第一宗服食兴奋剂事件。
（转载自香港《文汇报》）

显示原版>>

Previous:日报报道：《用『针』也治不好政治病？苏联出现了中国的针灸热》


何炳棣教授文章：《中国钢铁工业的现状与展望》（下）

出版日期:1976.02.13
         期次:6256
         版次:4
         栏目:\[第四版]
文章正文:
在六十年代里，西方国家和日本淘汰了很多平炉，兴建了大批转炉。中国在五十年代开始建立近代钢铁工业时深受苏联影响，所兴建的类皆平炉。在六十年代内外困难交迫之下，中国的钢铁业只有走自力更生的途径。这十年之中，钢铁生产有降有升，虽然没有增加，但技术上首都、鞍山、上海等厂有片面的进步。一九六五年至六六年首都钢铁厂开始成功设计新式转炉，随后少数的转炉陆续在不少大、中、小型钢厂出现。值得特别注意的就是，这些转炉都是在最困难的情况之下完全是由国内技术人员和工人自己设计建造的，有些甚至是省和县级的工程单位的贡献。
至于转炉炼钢的技术方面，国内的工作人员显然已从实际操纵之中获得了不少有用的经验，并积累了若干宝贵的工程资料。
五十年代基础初奠的中国钢铁工业既深受苏联影响，所以直至今日平炉在全部炼钢的设备之中占有很大的比重。可见中国如要打破粗钢生产的瓶颈，必须逐步加速将平炉改建成转炉，并更须筹建大批最新、最大、效率最高的氧气底吹的转炉。除了冶炼生铁和粗钢的两个瓶颈之外，制造多种钢材的最后工序方面也有严重的瓶颈存在。
冶炼生铁、粗钢和制造轧钢成品的三种瓶颈分析之后，我们不能忽略钢铁工业的先决条件
——铁矿砂和焦炭的生产与供应——也有瓶颈存在。这个瓶颈比较容易理会。第一步先从原煤生产的观点看，中国已经是世界三巨头之一。中国采煤机械化的程度虽比美、苏仍有相当差距，但第一等大矿设备好效率高，全国大、中、小型煤矿极多，最近的年总产量应该已达四亿五千万吨左右。试想这样庞大的原煤生产势必已经占用了极可观数量的开矿设备。假定七十年代后半中国粗钢增产的指标是一千万吨，那就首先必须增产铁矿砂三千几百万吨，随着又必须增加原煤和铁矿砂的洗选设备，添设铁矿砂的烧结车间，扩充现有焦化厂的生产能力和兴建新的焦化厂，又必须相应地增加运输系统的负担。所以发展全套钢铁联合企业的先决条件就非常复杂。新中国事事从根本处入手。一九七二年向国外买进一批开矿设备，这年内开矿设备猛增百分之六十八·二，就是明证。但是在本世纪内中国钢材年产达到或超过一亿吨的过程中，仅仅以随时克服多种原始材料生产、加工、运输上的瓶颈而论，就是非常艰巨的工作。
新中国的钢铁工业在过去极度艰苦的二十六年中，已取得不少重要成就。但钢铁本是生产线最长、工序最复杂、规模日趋庞大、需要非常巨额投资的一种工业体系。因此，迄今为止，中国钢铁生产的每个主要阶段之中都还有瓶颈存在。（三）困难和展望
瓶颈就是矛盾，凡是矛盾，总可以从理论与实践之中得到解决。依照上节中的分析，我们不妨研讨解除种种瓶颈的方法。
解除冶炼生铁瓶颈的最直接有效的办法就是建造大批最新最大的高炉。根据中国近年向西德所买的鼓风机推测，两三年之内将完成几个三千立方米以上体积的高炉，所以中国已开始向新而大的路上走，但以目前经济能力而言，中国还不能兴建大批最大型的高炉。
解除冶炼粗钢的瓶颈更需要长期巨额的投资，最根本的办法是迎头赶上去，兴建大批最大、效率最高、最近才在西德试验成功的氧气底吹转炉。救急的办法是充分发掘现有平炉和中小型转炉的生产潜力。在经济能力还不够充裕的目前阶段，主要还是要靠发掘生产潜力。我们应该了解，中国目前粗钢年产虽尚不足三千万吨，全国现有各种炼炉的容量似乎已在四、五千万吨之间。最近几年之内粗钢增产不必全靠建造最新式的大转炉。
最后分析起来，彻底打破钢铁生产各阶段中一切瓶颈须靠两个最基本因素：长期大量投资和政策路线。中国对于发展钢铁工业一向是采取从开矿到铸造轧钢成品一切自搞的方针，专家们粗估中国每吨钢的单位投资额，至少要七、八百美元，甚至超过一千美元。沿海如建大型厂，单位投资可能比内地厂所需要低一些。不难想象，在本世纪不断提高粗钢年产到一亿吨的过程中，中国钢铁工业所需的投资总额非几百亿美元不可。
新中国资金积累的能力相当的强，但国家正在从事于全面的经济建设，仅能从经常的积累中提供钢铁所需的一部分资金。第一等规模的钢铁工业所需的大部分资金幸有已在起飞的石油工业来长期供给。
在预期石油加速积累巨额资金的前提下，政府的政策路线对中国钢铁工业发展的速度将有重要的影响。中国对一般经济发展的基本政策当然是自力更生，但自力更生的真谛原义往往不容易完全了解。我一九七四年夏天第二次访问祖国时，北京一位高级官员向我指出自力更生的原则早在延安时期已经诞生，在延安时期和解放初期，毛主席曾经不止一次地说明，自力更生不是完全不考虑平等互惠原则下极广义的“外援”，包括先进技术和设备的引进。我们在海外回想起来，不幸的是自韩战到尼克松决定访华的二十年间，美国对新中国有根本的误解，政策在围堵中国；更不幸的是，至晚从一九六○年起，苏联背信弃义、撤退在华科技人员和多种工业蓝图，造成了中国一时经济的紊乱。此外中国经济还受了一连三年粮食歉收的严重打击。六十年代内外情势逼得中国不得不走完全依靠自己的路线。因此，即使在近几年来内外一派大好的形势下，西方和不少海外华人仍以六十年代的经验以表面字义解释自力更生的政策。充分的历史事实告诉我们，中国最高领导一向是反教条主义、重实践、无时不在研究事物中的矛盾和解决矛盾的步骤与方法。根据我个人的观察与认识，并根据两年来中国已向西德、日本订购了新而且大的鼓风机，全套冷、热轧钢设备等重要事实，我相信在自力更生的原则和经济许可的条件下，中国将继续引进最先进的钢铁技术和设备。
日本经济尤其是钢铁的“奇迹”，不乏可供我们参考之处。日本迟至一九五七年钢产还只有一千万吨，长处是技术方面自冶炼到轧钢都已有基础。从这一年起，日本开始引进并建造每炉一百吨的氧气顶吹转炉和轧钢方面连续铸造的设备。在短短八年之中，钢产就翻了几倍达到四千万吨。从一九六五年起，更进一步建造大批每炉二百到三百吨的转炉，继续扩充连续铸造的设备，未几年又翻了一倍多，年产达到一亿吨。诚然，日本专重炼钢和轧钢、原料几乎全靠进口这种典型，中国不能效仿。但是日本钢铁的“奇迹”却反映了两项真理。一，要建立和发展第一流的钢铁工业，必须引进最新技术、购买和自建大批最先进最大型的设备。这一点在今日的世界没有一个例外。二，日本钢铁工业非常的成功，说明“时间就是金钱”。换言之，为了争取时间，引进和购买最高效率的技术和设备是很合算的。因为钢铁尽速的增产刺激了无数重、轻工业的连带起飞，加速加强了整个国家资金积累的能力，于是更回头加速钢铁的飞跃和全部经济螺旋的向上转动。
我相信中国政府有关钢铁和其他经济部门的高级官员们对日本钢铁工业的长处和弱点、对中国钢铁生产各阶段中瓶颈的克服办法，都早已作过缜密的分析与权衡。今年（一九七五年）夏天《人民日报》曾连载不少篇“大打矿山之仗”一类的报道，这很象是几年之内就要开始大打二十年钢铁会战的先声。近年来我接触北美华裔学人较多，有些极度关怀祖国的新朋友们问我，新中国做事一向很有魄力，何以对发展钢铁方面远不如日本有魄力？我的答复是，新中国建国二十六年来，对供应由不足六亿增到八亿以上的人民从养生到送死百千种需要的负担，实是人类史无前例地沉重；在不断提高五分之一以上人类的生活和福利水准的极度艰苦的过程中，一时还积累不到发展头等钢铁工业所需的异常巨额的资本。提到中国钢铁的起飞，目前几乎已是“万事俱备，只欠东风”了，这“东风”即将由最近几年内必会高飞猛跃的石油工业吹送而来。
现在几乎全世界都认为中国势必成为石油生产领袖之一，石油必会替国家换取巨额外汇。中国的化学工业事实上现在已经开始起飞，在八十年代里也必可替国家积累不少资金。轻工业一向是极成功的，当然会继续加速积累资金。所以二十世纪最后二十年的经济情势将大有利于钢铁的发展。
总之，今后如果没有毁灭人类的核战，如果民族国家没有极意外的不幸，本世纪内中国钢产无疑义地会超过一亿吨。这一点极有意义。因为迄今为止，最关键性的钢铁是中国工业中发展最慢的一个大环节。然而这个大环节势必会加强，种种道理已经分析了。全部中国经济机器今后二十五年内所产生的种种成果是不难推想出的。如果有人觉得这种看法错误，不妨细读一九七五年七月美国国会参众两院联合经济委员会四十万言以上的专门报告《中国：经济的重估》。这是美国对华情报工作中划时代的报告，其中综括的估计，特别由于中国石油工业前景的光明，都探讨不出中国经济不能成功的道理和因素。（下）

显示原版>>

Previous:法新社记者报道：《采访安哥拉人民共和国外交部长》

Next:日报报道：《用『针』也治不好政治病？苏联出现了中国的针灸热》


基辛格就限制战略武器问题向苏提新建议

出版日期:1976.02.13
         期次:6256
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿二月十二日电】（记者：达尼洛夫）基辛格国务卿在福特总统的同意下，已就限制战略武器问题向苏联提出了比国家安全委员会批准的更为温和的建议。
消息灵通人士星期三说，基辛格在国家安全委员会内部一直面临着严厉的批评，因为他超出了所谓“第二个供选择的方案”的方针。据说他曾称此方针“在理智上是低劣的”。
目前使苏美关于战略武器的谈判陷入僵局的两种武器是苏联的逆火式轰炸机和美国的巡航导弹。
由于未能解决这些问题，苏联领导人勃列日涅夫计划中的对华盛顿的访问去年推迟了。
根据消息灵通人士说，基辛格建议允许俄国人在五年期限内建造二百七十五架逆火式轰炸机。这已经超过了国家安全委员会的“第二个供选择的方案”的范围。这看来是装潢门面的限制，因为，根据目前每个月生产两架的速度，俄国人在五年中只能建造一百二十架。
美国将被允许把三十四枚（这个数字是微不足道的）巡航导弹部署在轰炸机或水面舰只上。但是巡航导弹将被禁止由潜艇发射。
“选择（二）”本来只允许俄国人在十年期间建造二百五十架逆火式轰炸机。它本来只在同逆火式轰炸机的部署成一定的比例的情况下限制巡航导弹的部署。

显示原版>>

Previous:美刊文章《动荡和混乱》

Next:福特基辛格同扎外长、塞大使讨论安哥拉局势/白宫发言人说美目前不打算承认人运为安哥拉合法政府


基辛格谈美苏核均势等问题

出版日期:1976.02.13
         期次:6256
         版次:2
         栏目:\[第二版]
副题:说美苏间的核均势使得发生较小规模的对抗更有可能了
文章正文:
【合众国际社华盛顿二月十日电】（记者：约翰·米尔恩）国务卿基辛格说，美国和苏联之间的核均势使得发生较小规模的对抗更有可能了，因为不结盟国家不知道美国承担的义务是否是可信的。
他的看法是于今天在白宫为军事和退伍军人团体举行的，关于军事预算的秘密情况介绍会上提出的。
参加会议的一些人告诉合众国际社记者，基辛格谈了自一九六二年古巴导弹危机以来，苏联军事开支急剧增加的情况。他说，从那时起，俄国人获得了核均势地位。
他认为，因此，他们将不断设法扩大他们的影响，特别是在接近他们边界的地区。
他被援引说，“对美国来说重大的问题是小国的安全问题”，而常规力量是阻止这种扩张的唯一办法。
出席会议的一位官员说：“基辛格谈到加强我们的区域性防务的力量的必要性。他说，苏联人和古巴人在安哥拉已基本取胜，但是我们不应让他们认为他们可以再这样干。”
出席会议的其他人说，基辛格对这些人说，美国必须向世界表明，它有必要的决心抵抗苏联的扩张。这些人士说，基辛格的看法是，由于水门事件、在印度支那的垮台、在中央情报周的过分行动的问题上的争议以及国会要影响对外政策的企图，美国的意志在海外受到了怀疑。
与会者之一援引基辛格的话说：“苏联人没有任何办法关闭我们在土耳其的收集情报的基地。国会却这样做了。”
【美新处华盛顿二月六日电】基辛格国务卿说，扩大美国生产浓缩铀能力，供核动力厂作燃料是美国“对外政策的一个主要目标”。
国务卿二月六日在国会两院原子能联合委员会作证时发表了这个讲话，支持福特政府拟议的保证核燃料议案。

显示原版>>

Previous:美国《时代》周刊文章：《基辛格问题越闹越历害了》

Next:西德《新闻杂志》又公布美在西德十名特务名单


旧金山十四年来首次下雾

出版日期:1976.02.13
         期次:6256
         版次:2
         栏目:\[第二版]
文章正文:
【法新社旧金山二月五日电】美国旧金山从未见过下雪的儿童五日居然滑起冰来。
这个太平洋海岸的山城自一九六二年以来初次下雪。早在三天前，热浪还使人热得发昏，气温高达摄氏二十五度。

显示原版>>

Previous:莫斯科六日气温剧降

Next:严寒袭击希腊 大雪覆盖雅典


美报文章：《巴尔干国家令人意外地达成意见一致》

出版日期:1976.02.13
         期次:6256
         版次:2
         栏目:\[第二版]
副题:说人们认为巴尔干会议可能举行另一次高级会议的起点
文章正文:
【本刊讯】美国《基督教科学箴言报》二月十日刊登一篇文章，题为《巴尔干国家令人意外地达成意见一致》，摘要如下：
关于最近由来自五个巴尔干国家的经济和技术专家举行的十天会议的最重要的一点是，他们毕竟举行了会议。
在雅典所作的探讨合作的可能性的多边努力，对一个长期以来是欧洲“火药桶”的地区是一种新东西。大国竞争、地方领土要求和民族主义情绪以及第二次世界大战结束后出现的冷战意识形态，都是造成这个地区的分裂长期存在的原因。
在雅典举行的这次会议，是在欧洲缓和和双边联系日益加强的情况下，设法确定一些进行合作对所有五国政府既“有益又可接受的”地区性问题。
制定这种方案是有困难的。必须举行第二次会谈，才能使协议的范围超出一般扩大贸易，从而包括在农业、运输和电讯、能源以及环境保护方面的交流和共同举办工程项目。
人们认为这些是可能导致举行另一次高级政府官员会议的起点。
有很多分歧仍然使这五国处于分裂状态。但是，会议进展得很好，使希腊总理卡拉曼利斯在会议结束时能够说，这次会谈已建立了“一种相互信任的气氛”。

显示原版>>

Previous:西德《新闻杂志》又公布美在西德十名特务名单

Next:希腊外长前往捷、匈访问


美国《时代》周刊文章：《基辛格问题越闹越历害了》

出版日期:1976.02.13
         期次:6256
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《时代》周刊二月十六日一期（提前出版）刊登一篇文章，标题是《基辛格问题越闹越厉害了》，摘要如下：
亨利·基辛格越来越成为国内的政治问题了。罗纳德·里根每次指责基辛格的缓和政策是“单行道”时，他总是博得喝彩声。基辛格既受到右翼的抨击，也受到左翼的指责，其原因不是因为自由派已经放弃他们一贯支持缓和的态度，就是因为他们反对他主张干涉安哥拉和其他地方的观点。因此，他处于既被指责为鸽派色彩过浓，又被指责为鹰派色彩过浓的这一不寻常的地位。
目前他同国会的关系正处于最低潮。基辛格差不多已经放弃要在中东问题上取得新的突破以作为他事业的顶峰这一希望。最重要的是，国务卿认为今年可以同苏联人签署限制战略武器新条约的巨大愿望，受到严重的挫折。华盛顿流传谣言说他可能在几个月内辞职。他的一个助手说：“亨利感到形势对他越来越不利。”
最可畏的形势就在白宫内部，因为自上个月基辛格在莫斯科同勃列日涅夫谈判限制战略武器条约以来，白宫发生了根本的变化。党派斗争渗入了福特的对外政策。他的一些政治顾问，特别是国防部长拉姆斯菲尔德，对于总统在作出有关限制战略武器会谈的决定方面具有的影响，第一次跟国务卿处于同等地位，如果说还没有超过他的话。
他们告诫福特，任何新的限制战略武器协议不论多么完善，都会使得里根、杰克逊和其他对缓和抱怀疑态度的人大喊这是“出卖”。同时，支持缓和的人将把达成这个协议的功劳大部分归于基辛格，而不是归于福特。一个了解限制战略武器会谈内情的人说：“在内部就限制战略武器会谈进行任何辩论时，只要不涉及国内的党派斗争，亨利能够轻易驳倒军方人士。但是，国内的党派斗争再也不能排除在外了。”
国务卿发现，拉姆斯菲尔德是比他的老对手施莱辛格更善于计谋的人。
当基辛格访问莫斯科时，白宫对于他要提出的倡议几乎没有规定什么限制。有些诋毁他的人一直希望对他施加甚至更严的限制。一位竞选顾问建议，如果福特下个月访问中东，他应该把基辛格留在国内，这样人们对总统的注意力就不会分散。这种建议，从基辛格在中东的作用来看是相当惊人的。大概将遭到拒绝，因为这无疑会使得基辛格辞职。
同以往一样，基辛格正在回击——这是为了他自己，也是为了他的政策。
福特完全有理由为基辛格受到的一切抨击辩护。因此，在竞选运动末尾，福特打算强调他在对外事务方面的能力。不论是否签订限制战略武器协议，总统都决心支持缓和，如果他现在不为缓和辩护，他就会鼓励孤立主义和鼓励回到冷战时代，这样也会在竞选中失败。但是总统要为缓和辩护，就必须也为缓和的主要设计师基辛格辩护。总统的一位高级顾问说：“福特不能让基辛格成为他的对手之间的政治足球，只有福特能领导这场斗争。”

显示原版>>

Previous:外电评苏报谈安哥拉局势的文章

Next:基辛格谈美苏核均势等问题


美刊文章《动荡和混乱》

出版日期:1976.02.13
         期次:6256
         版次:1
         栏目:\[头版]
副题:《美国对外政策出了什么毛病》
文章正文:
【本刊讯】《美国新闻与世界报道》二月十六日一期（提前出版）刊登一篇文章，题为《动荡和混乱》，《美国对外政策出了什么毛病》，摘要如下：
莫伊尼汉二月二日突然辞去美国驻联合国大使的职位一事，使得下述这种具有广泛重要性的担心变得非常突出了：
美国的对外政策似乎突然陷于混乱了——不仅仅在联合国如此，而且在全世界的另外一些关键地点也是如此。
莫伊尼汉的这个意外之举暴露了在美国在这个世界组织的战略问题上的混乱。
除此之外，越来越多的迹象表明，美国在其他方面的对外政策不是动荡不定的，就是陷于混乱——对盟国和对手的政策都是这样。
作为华盛顿的国际外交活动基石的苏美缓和已遇到了困难——俄国对安哥拉的军事干涉和美国无法作出反应的情况，突出说明了这种困难。
在中东，继早些时候的成功之后华盛顿为促进和平所作的努力，由于叙利亚和苏联的破坏活动，几乎已经垮台了。美国采取的避免新的阿—以危机的态度，实际上已陷于孤立。
北京怀疑美国作为一个能够遏制苏联人的世界强国是否可靠。
在西欧，共产党在意大利、法国和其他地方的影响日益增加（华盛顿看来是无力应付这种局势的），从而威胁了北约组织的团结一致。
在拉丁美洲，国务卿两年前开始的“新对话”已经垮台了，这个大陆上越来越多的国家跟反美的“第三世界”集团站在一起。
总之，这是一幅美国对外政策陷于混乱和不知不觉地陷于瘫痪状态的图景。国会的挑战外交观察家们认为这种瘫痪状态主要是一个因素造成的，这就是国会一贯对行政部门的权力进行挑战。
美国现在的总统是一个未经选举选出的共和党总统，他是在一个选举年同一个由民主党控制的国会打交道。这一事实使得争夺对外政策控制权的斗争变得复杂了。缓和遭到巨大打击国务卿指责议员们采取的行动使他的缓和政策陷于瘫痪，用他的话说，这个政策的目的是要“建立这样一种关系的格局：苏联的侵略行为将始终受到惩罚，而且苏联也将得到越来越大的鼓励来促使他采取克制态度”。
一个行动是国会于一月二十七日禁止为安哥拉的亲西方力量再提供秘密援助。基辛格认为，这就取消了对苏联侵略的惩罚。
总之，政府认为：国会使基辛格失去了他认为有效地奉行缓和政策所必不可少的胡萝卜和大棒这个手段。中央情报局问题进一步助长这种混乱的是国会对中央情报局进行的调查，这种调查的结果，使得大量秘密泄露出来，并使情报工作陷于瘫痪。基辛格抱怨说，这是“有计划地剥夺政府”对世界各地的危险“作出反应的能力”。
华盛顿的人们有一种不断增长的看法，认为美国政府“分崩离析”这一引人注目的现象，正在破坏美国在对手心目中以及在盟国心目中作为一个世界大国的信用。
至于中东问题，阿萨德总统不顾美国强烈的反对意见，设法使巴勒斯坦解放组织参加了联合国安理会关于中东问题的辩论。同这个集团斗争这件事情表明华盛顿在这个世界组织中面临着对付一个主要是由第三世界国家和共产党国家组成的敌意集团的新困难。阿拉伯国家一直使用它们的石油武器来支持这个集团——尤其是在同中东冲突有关的一些问题上。
外交观察家们举出了助长在美国对外政策上的这种混乱看法的另一个主要因素：基辛格处理苏美缓和的作法引起了一些没有根据的期望和广泛的误解。
就在最近之前，国务卿还声称苏美缓和将导致“一代人的和平”，并会带来一个谈判而不是对抗的时代。现在基辛格使用的措词有了引人注目的改变。虽然他还是说“除缓和而外别无出路”，但是他却指责苏联人“肆意地直接破坏美苏关系中最近出现的建设性趋势”。令人困惑的微妙差别外交观察家们还表示了这种看法：许多美国人，包括有影响的国会议员们，对于基辛格的缓和战略的这些微妙差别感到困惑不解。
这位国务卿总是说，不应听任抵抗苏联在安哥拉的侵略的行动破坏全部苏美关系。他反对这种论点，即应当使用向俄国出售谷物的交易和武器会谈作为一种手段，来迫使苏联人停止在非洲的冒险行动。基辛格一再说，没有这些谷物俄国人也能活下去，并说即使停止这些出售谷物的交易，照样会失去安哥拉。
他认为，武器协议既对俄国有利，也对美国有利。
美国的对外政策处于一种混乱状态，这种状态正在全世界产生深刻的——可能是危险的——影响。

显示原版>>

Next:基辛格就限制战略武器问题向苏提新建议


莫斯科六日气温剧降

出版日期:1976.02.13
         期次:6256
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科二月六日电】苏联．《列宁旗帜报》六日报道说，莫斯科今年冬天是多年来最寒冷的一个冬天，五日晚市内部分地区气温降至摄氏零下三十九度。
该报纸说：「今年的气温几乎是百年来最低的纪录。」

显示原版>>

Previous:塔斯社报道：《苏联百万人口以上的城市》

Next:旧金山十四年来首次下雾


日报报道：《用『针』也治不好政治病？苏联出现了中国的针灸热》

出版日期:1976.02.13
         期次:6256
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》二月六日刊登该报驻莫斯科记者泽英武的一篇短文，题目是《用「针」也治不好的政治病？苏联也出现了中国的针灸热》，摘要如下：
「中国自古以来的针灸也能治愈现代医学感到棘手的难症」——目前，驰名西欧及世界的针灸在苏联也终于被采用了。不过，采用是采用了，但鉴于中苏政治对立，从不提「中国」的名字，只是用「东洋的」来加以搪塞。虽说关于「针灸」功能的科学研究和报道的态度是颇为困难的；但是，把「中国」的名字隐藏起来，这大概也是政治优先于科学和医学的一个小标本吧。
塔斯社三日提到了针灸一事，表明苏联对针灸的关心的高涨。报道说，许多专家都在努力探讨其原理和进行应用。
据这则报道说，现在苏联有二百多所医疗设施采用了针灸，取得了很大成果。据说，对针灸的研究集中于列宁格勒的科学医学中心，这里分析了十五万多名患者的临床数据，再次确认针灸具有巨大的效果。
苏联科学家最关心的是「针刺」的麻醉效果。如果对手术后的患者使用「针麻」，那么，没有麻醉药或极少一点就够了。他们承认，手术后使用针麻止痛，病后比使用麻醉药好得多，特别是在心脏、肺和食道手术后，「针麻」的效果很大。
据说，对于抑止手术后的呕吐、打嗝和肋间神经痛之类的急性症状，「针灸」也具有西洋医学达不到的效果。
塔斯社一直使用「东方医学自古以来的疗法」这种措辞，不会提中国的名字。

显示原版>>

Previous:何炳棣教授文章：《中国钢铁工业的现状与展望》（下）

Next:国际奥委会收回苏联选手的铜牌


苏《消息报》总编辑易人

出版日期:1976.02.13
         期次:6256
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科二月七日电】苏联政府机关报《消息报》今天以一种迂回的形式透露了该报新任总编辑的名字。
他是彼·费·阿列克谢耶夫。此人自一九七一年以来一直是《苏维埃俄罗斯报》的总编辑，他是专门攻读农业的职业新闻工作者。
他取代了自一九六五年以来担任《消息报》总编辑的列·托尔库诺夫。一些官员上月证实托尔库诺夫已被任命为苏联新闻社社长。
《消息报》在一则赫尔辛基电头简单报道一次农业会议的消息中报道说，苏联代表团团长是《消息报》总编辑阿列克谢耶夫。
阿列克谢耶夫今年六十二岁，是共产党中央委员会候补委员。

显示原版>>

Previous:希腊外长前往捷、匈访问

Next:塔斯社报道：《苏联百万人口以上的城市》


塔斯社报道：《苏联百万人口以上的城市》

出版日期:1976.02.13
         期次:6256
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科一月三十一日电】题：苏联百万人口以上的城市
截至今年年初，苏联人口已达到二亿五千五百五十万。去年一年人口增加了二百二十万。
城市人口增长得特别快，城市人口现占苏联公民人数的百分之六十。
苏联共有十四个人口超过一百万的城市。这些城市是莫斯科、列宁格勒、基辅、塔什干、巴库、哈尔科夫、高尔基、新西伯利亚城、古比雪夫、斯维尔德洛夫斯克、明斯克、第比利斯、鄂木斯克和敖德萨。
据最近资料，我国人口最多的几个城市是莫斯科（七百六十三万二千人），列宁格勒（四百三十一万一千人）和基辅（一百九十四万七千人）。
到一九七六年一月一日为止，苏联共有二千零二十九个城市。

显示原版>>

Previous:苏《消息报》总编辑易人

Next:莫斯科六日气温剧降


外电评苏报谈安哥拉局势的文章

出版日期:1976.02.13
         期次:6256
         版次:1
         栏目:\[头版]
副题:说苏报在一周内第三次点名批评基辛格
文章正文:
【合众国际社莫斯科二月十一日电】今天苏联又就安哥拉问题攻击国务卿基辛格说，他的作法“是不符合事实和逻辑的”。苏联还说，莫斯科支持对安哥拉的未来采取政治解决办法。
苏联报纸在不到一周的时间里第三次采取了以前看来是异常的步骤：谈到美国对安哥拉的政策时指名批评美国高级官员，包括福特总统。《真理报》的一篇评论攻击基辛格最近在旧金山的讲话，基辛格在这次讲话中提出以前在许多场合中提出的警告：苏联卷入安哥拉威胁着东西方关系。
【路透社莫斯科二月十一日电】苏联今天重申它愿意看到安哥拉问题获得政治解决。
《真理报》今天说，苏联赞成人运“为把支持其祖国的真正独立和民主发展的爱国力量统一起来”而作的努力。看来，这一点充其量意味着，人运准备同敌对的民族主义派别中愿意接受其条件的人士举行谈判，目的可能是要防止在战场上的战斗结束后搞旷日持久的游击战。
【美联社莫斯科二月十一日电】鉴于苏联显然决心要使安哥拉人民解放运动取得完全的胜利，苏联主张政治解决就使人感到迷惑不解。
一位西方外交官说，可以认为苏联所主张的联合就是人运的部队吞并敌对的部队。

显示原版>>

Previous:福特基辛格同扎外长、塞大使讨论安哥拉局势/白宫发言人说美目前不打算承认人运为安哥拉合法政府

Next:美国《时代》周刊文章：《基辛格问题越闹越历害了》


西德《新闻杂志》又公布美在西德十名特务名单

出版日期:1976.02.13
         期次:6256
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社波恩二月九日电】西德《新闻杂志》周刊今天又公布了十名美国人的名字。
它说，这些美国人是美国中央情报局在西德的特务。
这家自称是社会主义者的杂志，上星期公布了另外十名所谓美国中央情报局特务的名字。
今天公布的十名特务中有五名是妇女。这家杂志说，美国驻波恩的大使馆把她们称为秘书，但是她们不仅仅是秘书。
一位美国发言人认为公布这些人的名字是不负责任的。他说：“这会促使疯子和狂热分子去攻击个别外交官，这是卑鄙的和煽动性的。”
这家杂志今天为自己辩护，反驳关于它在援助苏联秘密警察克格勃这一指责。

显示原版>>

Previous:基辛格谈美苏核均势等问题

Next:美报文章：《巴尔干国家令人意外地达成意见一致》


希腊外长前往捷、匈访问

出版日期:1976.02.13
         期次:6256
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社雅典二月九日电】希腊外长比齐奥斯今天离开这里前往捷克斯洛伐克和匈牙利进行两天访问。
这次访问是自第二次世界大战结束以来，雅典外交首脑对这两个东欧国家所进行的首次访问。
人们把这次访问看作是希腊决心改善它同共产党集团关系的又一个迹象。

显示原版>>

Previous:美报文章：《巴尔干国家令人意外地达成意见一致》

Next:苏《消息报》总编辑易人


严寒袭击希腊 大雪覆盖雅典

出版日期:1976.02.13
         期次:6256
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社雅典二月九日电】周末期间，严寒袭击希腊，星期一，雅典连续二十四小时被雪覆盖，这是四十一年来的第一次。
晚间被迫出动扫雪机扫雪，使数以百计的车辆畅通无阻。这些车辆大部分从星期日晚开始就被困在马拉卡沙村附近。消息说，通往伯罗奔尼撒的公路因发生雪崩而交通受阻。海上和空中通讯也受影响。

显示原版>>

Previous:旧金山十四年来首次下雾

Next:非统组织声明接纳安哥拉人运政府为正式成员国/扎伊尔外长说非统组织承认安哥拉人运政府是不合法的行动


安人运攻占马克拉杜宗布 安盟撤出塞尔帕平托/安盟表示要继续在丛林深山和河谷中打游击

出版日期:1976.02.14
         期次:6257
         版次:3
         栏目:\[第三版]
文章正文:
【路透社约翰内斯堡二月十二日电】据此间收听到的人运电台广播，人运部队从解阵手里夺得了安哥拉北部的马克拉杜宗布镇。
据罗安达的电台广播：“全面解放在望。”
马克拉杜宗布是解阵在北部边境控制的最后一个前哨基地，如果占领它，将是解阵在那里遭到的彻底失败。
罗安达电台说，只有南部的莫希科城镇还有待于进攻，以便使整条本格拉铁路完全在它的控制之下。
对席尔瓦波托和马克拉杜宗布的占领将是自本月八日人运占领万博以来，所取得的一系列军事胜利的高潮。
罗安达政府说，打那以后，南方的如本格拉、洛比托、卡通贝拉、木萨米迪希和卢班戈这样一些城镇都已控制在自己军队的手中。
【美联社卢萨卡二月十二日电】据此间今天收到的消息说，随着人运部队前进，安盟军队在逃出安哥拉南部的一些大城市，并准备进行一场游击战。
消息说，军队奉安盟最高指挥部之命，已撤出席尔瓦波托的安盟军事总部和南部三个市镇木萨米迪希、萨达班代拉和塞尔帕平托。
据卢萨卡的消息说，安盟指挥官们认为，他们不可能制止人运的进攻，他们的前途在于从安哥拉丛林发动一场游击战。
安盟的声明是由没在金沙萨的政治局和陆军高级指挥部发表的。
声明说，“为了我们的解放和我们的国家，我们决心继续在丛林、深山和河谷中进行斗争，以征服俄国、古巴和捷克入侵者，他们到头来，将会面临着侵入非洲的葡萄牙殖民主义者的同样命运”。

显示原版>>

Previous:扎伊尔外长恩古扎对记者谈安哥拉问题

Next:英报说苏打算将它对安哥拉的军事支持转到莫桑比克支持津巴布韦游击队


奥努反驳扎伊尔对非统承认人运政府的指责

出版日期:1976.02.14
         期次:6257
         版次:3
         栏目:\[第三版]
副题:说非统认为承认问题已经解决现在主要关心的是使战争停下来
文章正文:
【路透社亚的斯亚贝巴二月十二日电】非统组织副秘书长奥努今天说，非统组织认为在安哥拉已不存在敌对运动的问题。
他说，就非统组织而言，由敌对的解阵和安盟联合组成的安哥拉民主共和国已经完了。
奥努是在评论扎伊尔外交国务委员恩古扎·卡尔·伊邦德在华盛顿发表的谈话时说这番话的。恩古扎在谈话中指责非统组织承认人民共和国是不合法的行动。奥努说：“他有权发表他自己的看法，但是非统组织宪章第二十八条明文规定：接纳成员国须有成员国的简单多数决定。”
他说，扎伊尔可能会在二月二十三日将在这里举行的非统组织部长理事会会议上再次提出这个问题，但是，看来不会有多大的进展。
他又说，以前没有提出过三分之二的多数的问题，而且从来也没有这样做过。
他又说，在上个月的亚的斯亚贝巴最高级会议上，只有二十二个国家支持接纳人运，非统组织的法律顾问认为，假如再有两个国家的支持而使人运得到简单多数的话，非统组织就会在那次会议上接受申请。
奥努说，现在，非统组织认为这个问题已经解决了，它现在主要关心的是使战争停下来，实现和解。
他已经得知，解阵和安盟的一些官员转而参加到人运一边。
但是，他认为，安哥拉人民共和国总统内图不会接受让他的对手安盟领导人萨文比或者解阵领导人罗伯托参加他的政府。
奥努说，他认为，那些还在支持敌对的解阵与安盟联合政府的国家很快将会顺应人运取得胜利的情况。
他说，扎伊尔也包括在内。
他在谈到南非的卷入和它表示打算要继续留在安哥拉南部以保护其在库内内河的利益的意图时说，尽管在南非在谈论和解，但它的侵略政策不再是令人怀疑的了。
他说，如果南非要得到类似在莫桑比克解决关于卡布拉巴萨大坝问题的和解的话，南非就应撤出安哥拉，这样才会带来和平。

显示原版>>

Previous:塞报评论：《非统组织承认人运是正确的决定但为时过早》

Next:福特就安哥拉问题谈美可能采取的对策


德斯坦说目前的问题是建立政治上有效的欧洲

出版日期:1976.02.14
         期次:6257
         版次:1
         栏目:\[头版]
文章正文:
【德新社尼斯二月十二日电】西德总理施密特和法国总统德斯坦希望通过政治上的紧密协调一致来加速欧洲联合。
德斯坦今天在这里附近举行的两天磋商开始时强调说，对他来说，目前的问题是建立一个政治上有效的欧洲。
施密特主张巴黎和伦敦之间为了欧洲共同体的利益而进行特别紧密的“协调”。
德斯坦于正午到尼斯机场欢迎了施密特。他们检阅了法国军人仪仗队，然后动身前往内地他们要会谈的豪华饭店。
这两位领导人共进了午餐，没有外人参加，下午继续进行了密谈，讨论了欧洲问题和世界问题。
陪同他们的部长们在这里单独举行了会谈。
德斯坦认为，欧洲缺乏政治效率这一点在最近非洲的事态发展中表现得尤其明显。
他在会谈开始前对记者发表的简短谈话中说，非洲发生了令人担忧的事情，“但欧洲毫不在意”。
谁也没有考虑过欧洲能够为解决那里的问题出力的可能性。

显示原版>>

Previous:德斯坦同施密特会谈

Next:美报报道：《福特谈话摘要》


德斯坦同施密特会谈

出版日期:1976.02.14
         期次:6257
         版次:1
         栏目:\[头版]
副题:两国外长在会谈时一致认为外国军队应从安哥拉撤走
文章正文:
【法新社巴黎二月十二日电】题：吉斯卡尔—施密特会谈
星期四晚上政府发言人罗西指出，“共和国总统和联邦总理在午餐时开始的讨论在下午进行了两小时四十五分。晚餐时和明天将再举行讨论。”
法国发言人又说，会谈涉及下列各点：一、世界问题，主要是安哥拉、塞浦路斯和近东问题。二、研究法国、联邦德国和欧洲其他地方的经济形势。三、一九七六年和一九七七年的经济前景。四、研究四月一日和二日将举行的欧洲理事会的议程上的问题。
【法新社巴黎二月十二日电】从德国代表团人士处获悉，法德两国外长索瓦尼亚格和根舍星期四下午在马斯达蒂尼会谈了约两个半小时。
两位交谈者一致认为外国军队应该从安哥拉撤走。波恩和巴黎将尽力同共同体的其他伙伴一起，就安哥拉未来的变化寻求一种共同态度。
德国人士说，根舍介绍了他最近的葡萄牙之行，两位部长赞同一种有利于在葡萄牙和西班牙的民主化进程的立场。
根舍和索瓦尼亚格都说，他们相信欧—阿对话对近东冲突起着一种稳定的作用。

显示原版>>

Previous:日本《世界周报》刊登日军事评论家桃井真文章：《一九七六年的世界军事形势》

Next:德斯坦说目前的问题是建立政治上有效的欧洲


法国原子能负责人谈访华印象

出版日期:1976.02.14
         期次:6257
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二月十一日电】法国原子能负责人说，中国在把铀加以处理用于核发电这种和平目的方面的技术同西方的相当。
最近访问过中国的负责原子能的高级专员泰亚克说，中国处理铀的一些设施同法国的一样好，甚至比法国的还要好。
泰亚克对法国的《核问题综论》的记者说：“中国在这方面的研究人员比法国多得多。”
他说：“在每个研究所里都有数百名工作人员，研究队伍建立得很好，装备非常先进。
“大部分装备是中国制造的，其质量比基础研究装备的质量高。”
泰亚克一行除了参观一些地质研究所以外，还参观了一个矿区和一个处理矿物和铀的省办工厂。他说：“我们在那里也得到这种印象：技术质量同一些主要工业国家的相当。”他认为，中国人已探明了很多铀矿，这使他们得到了重要的资源。

显示原版>>

Previous:美报文章：《赤色中国是战争计划工作者的恶梦》

Next:日报报道：《应用遥感技术探查地下水》


福特就安哥拉问题谈美可能采取的对策

出版日期:1976.02.14
         期次:6257
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿二月十三日电】福特总统昨天说，如果苏联人或古巴试图把安哥拉变成一个殖民地，他将要求美国国会“在不使用美国军事人员的情况下应付这种挑战”。
福特是在白宫接见新罕布什尔州十七家电台的代表的录音讲话中说这番话的。在新罕布什尔，他将于二月二十四日在选举年的第一次预选中和里根对垒。
福特说，苏联和古巴“现在是安哥拉居支配地位的力量”。他接着说：“我们认为苏联或古巴在任何情况下都不应进去，把这样一个国家变成俄国或古巴的一个殖民地，如果它们试图这样做，那么我当然会要国会提供帮助和援助，以便我们能在不使用美国军事人员的情况下应付这种挑战。”

显示原版>>

Previous:奥努反驳扎伊尔对非统承认人运政府的指责

Next:美国 《呼声》刊登毛主席的两首词


美报报道：《福特谈话摘要》

出版日期:1976.02.14
         期次:6257
         版次:2
         栏目:\[第二版]
文章正文:
说福特强调美必须保持强大的军事力量，以便能够进行谈判，使别人不敢发动侵略
【本刊讯】美国《基督教科学箴言报》二月九日刊登一篇报道，标题是《福特是怎么说的：谈话摘要》，摘要如下：
（原编者按：福特总统上周在白宫会见了本报主编约翰·休斯、编辑主任厄尔·ｗ·福尔和华盛顿分社社长小戈弗雷·斯珀休，谈话摘要如下。）
问：如果你再次担任总统，你的政策重点将放在哪里？你希望人们今后铭记你的哪些政绩？
答：我希望人们铭记我们在解决经济问题方面所取得的成绩，首先是我们在降低通货膨胀率方面取得了重大进展；在处理经济衰退和很高的失业率的时候我们保持冷静以及我们在这方面取得的进展。虽然这两方面的情况目前还没有达到我们所希望的程度，但是，我们的路子肯定是对的。
第二，我们在实施一项国家能源计划上已作出了一个开端。已经通过并经我签署的法案并不完全合我的意，但是至少它给我们奠定了采取措施的基础。
当然，在这一任期以及在下一任期，必须十分着重于对外政策，保持足够强大的军事力量，以便我们能够进行谈判，能够使别人不敢发动侵略，能够使我们得到充分的保护……
问：保持充足的军事力量还涉及到俄国人。我不知道你是否觉得你能够在勃列日涅夫到这里来以前及时解决限制战略武器会谈方面出现的剩下的一些问题？
答：……我认为在一九七六年达成限制战略武器第二阶段协议是可能的，尽管目前仍然存在着某些分歧。我们希望在下月内再提出关于达成协议的某些建议。
至于这些建议是否能使分歧缩小到很小范围，而使我们能够实际上同勃列日涅夫先生安排一次访问，我现在不能斩钉截铁地作出预言，但是是有可能的。如果是这样，访问日期很可能是一九七六年夏季某个时候。
问：你有没有让基辛格国务卿离职的考虑？
答：我希望基辛格国务卿留任。我已表示我希望他在本届政府中留任，我也已向他表示我希望他在第二届政府中无限期地留任。
问：你能否向我们略微谈谈改组美国情报系统可能采取的方向？
答：将对情报系统进行结构性改组，将提出一些立法建议来严格法律，从而杜绝将来滥用职权的可能性。
问：基辛格先生曾经说过，美国今后不会再容忍象现在正在安哥拉发生的苏联利用局势的情况。我们是否已完全抛弃了安哥拉？
答：我并不认为我们已经抛弃了安哥拉。我们认为，应当用一切合法手段寻找一项安哥拉的解决办法，这种解决办法显然必须包括解阵和人运。
从外交意义上来说，我们不会抛弃它们。尽管国会对我们施加了种种限制，但是我们打算尽最大的努力。
问：你是否因为安哥拉问题而对缓和发生了一些怀疑？
答：安哥拉问题肯定无助于缓和，但是，我认为，这一不幸的事态发展不应该妨碍我们在世界上继续进行其他努力，包括第二阶段限制战略武器会谈。
问：你对宽恕尼克松是否感到后悔过？
答：一点也不。我越考虑情势，就越确信，这是在恰当的时刻作出的正确的决定。
问：他对你及你任总统一职的态度如何？
答：我有时和他通通电话，我们关系良好，但我们从不谈论政治。

显示原版>>

Previous:德斯坦说目前的问题是建立政治上有效的欧洲

Next:葡西两国外长会谈两国关系和国际问题


美报文章：《赤色中国是战争计划工作者的恶梦》

出版日期:1976.02.14
         期次:6257
         版次:4
         栏目:\[第四版]
副题:说中国的步兵是绝无仅有的，任何战术都不能真正伤害中国
文章正文:
【本刊讯】美国《休斯敦邮报》一月二十一日刊登一篇文章，题目是《赤色中国是战争计划工作者的恶梦》，摘要如下：
军事机构必须为他们希望永远不会打起来的战争作计划。计划工作作得越好，战争发生的可能性就越小。例如，同苏联的战争就一直推迟了将近三十年，主要是因为（双方）的计划工作设法保持了一种勉强的平衡。
可是赤色中国是计划工作者的恶梦。目前中国是一只纸老虎，是跛足的巨人，它唯一的使它有很大影响的力量源泉只限于步兵。可是，这种力量是绝无仅有的。中国的单纯的人力（以及事实证明中国准备挥霍这些人力的决心）是如此巨大，以致没有任何其他国家，或者几个国家加在一起，可以希望能在直接同中国军队接触的冲突中取得胜利。因此苏联感到惊恐。
解决的办法很简单，就是离中国远一点，让它打不到。可是也只有这样的简单解决办法。因为任何其他战术都不能真正伤害中国。中国基本上是自给自足的，可以忍受由于封锁中国造成的比较小的不利情况，中国的不完备的工厂也不成其为空袭的目标。事实上，中国有的唯一目标是居民中心，尽管空袭这种目标是西方难以接受的观点，但是也没有真正的理由认为，中国会认为居民中心遭到损失在军事意义上是“无法承受的”。
事实上我们无法伤害中国，中国也不能伤害我们，这种局面本身就是一种均势（因而也是和平的保证），就象美国和苏联之间的核均势一样。如果中国发展一种中等的核运载系统，这种平衡就可能被打破，因为我们对“无法承受的”损害的看法同中国人有很大不同。
中国实际上确实有一支核能力。
可是困难的问题在于要有真正的洲际导弹，哪怕是只有三千五百英里左右的有限射程（这样就会使莫斯科和欧洲的大部分都在射程之内）。
中国有自己的军事计划工作者，从他们所处的地位看，他们是有完全合理的动机的。但是也要在需要和潜在的好处同付出的代价之间取得平衡，如果他们的方程式一旦表明发展洲际弹道导弹是可取的，就会生产这样的导弹，这是毫无疑问的。在此之前，中国将仍然是一只纸老虎，对西方的计划工作者仍然是个谜。

显示原版>>

Previous:美国 《呼声》刊登毛主席的两首词

Next:法国原子能负责人谈访华印象


美国 《呼声》刊登毛主席的两首词

出版日期:1976.02.14
         期次:6257
         版次:4
         栏目:\[第四版]
副题:号召读者进行学习和广泛讨论
文章正文:
【本刊讯】美国《呼声》月刊二月号刊登毛主席的两首词，并写了如下的前言：
我们在这一期的《呼声》月刊刊登毛泽东的两首词，以便在美国人民中间广为传诵，并促进对这两个重要诗篇的广泛讨论。
这两首词《水调歌头·重上井冈山》和《念奴娇·鸟儿问答》是毛主席在一九六五年写的，今年元旦在中国发表，以帮助总结当前全世界和中国的形势。
《重上井冈山》是毛主席在三十八年后重登井冈山时写的。井冈山是华南的一个地区，他在一九二七年十月在那里建立了中国的第一个农村革命根据地。这首词形象地描绘了中国从一个悲惨、黑暗和落后的国家变成一个强大的和美好的社会主义和革命的摇篮的巨大进步。它表达了毛主席对目前和未来的斗争所抱的伟大乐观主义情绪。
第二首词中的两只鸟在估计世界局势时提出了两种世界观。现在是象现代修正主义者所说的一个“世界和平”和“缓和”的时期，还是一个战争和革命的大风暴时期？
尽管订了“三家条约”（这是指苏修在一九六三年同美国和英国缔结的部分禁止核试验条约），毛主席指出雀儿在帝国主义还存在的时候渴望找一个和平的藏身之处，这是“放屁”。
两首词是对修正主义理论（土豆烧牛肉的共产主义）的驳斥，是胜利的赞歌，是号召继续革命的号角。我们号召读者学习这两首词，并把对这两首词的看法寄来以供发表。

显示原版>>

Previous:福特就安哥拉问题谈美可能采取的对策

Next:美报文章：《赤色中国是战争计划工作者的恶梦》


美国洛克希德公司行贿一事在有关国家引起反响

出版日期:1976.02.14
         期次:6257
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎二月十一日电】美国参议院小组委员会，对洛克希德飞机公司对欧洲政府官员行贿一事进行调查情况的透露，使有关国家的不安情绪在继续扩大。
据说，采用行贿手段是为了对外国政府施加影响，让它们购买洛克希德公司的星式战斗机。在六十年代，人们曾把这些政府购买这种飞机称作“本世纪最大的交易”。
当时，洛克希德公司、诺思罗普公司和通用动力公司，都在为重新装备北约空军而进行竞争。洛克希德公司取得了胜利。
人们已经点名指出日本、意大利和荷兰的高级军政领导人接受了贿赂，现在对瑞典和西德也提出了怀疑。
可能在荷兰引起的反响最强烈，这既是因为贿款数额大（在一百万美元以上），也因为据说接受贿赂的是重要人物（贝恩哈德亲王）。
荷兰首相登厄伊尔已任命了一个三人委员会，确定贝恩哈德亲王在负责荷兰空军开支期间是否接受了洛克希德公司的贿赂。还要求该委员会调查洛克希德公司是否确实对荷兰空军的决定产生了影响。
意大利报刊最近说，内政部长路易吉·古伊和社会民主党领袖马里奥·塔纳西接受了大约一百五十万美元，以确保向意大利出售十四架赫尔克里士Ｃ—１３０运输机。
这一丑闻在日本处境特别困难的时刻使它受到了打击，并可能迫使政府推迟大选以便使自己能有时间来消除混乱。四名高级官员有参与这件事的嫌疑。这四个人之一是前首相田中角荣。洛克希德公司副总经理在小组委员会上作证时说，田中是得到二百万美元贿赂的人中的一个。
甚至连瑞典也未能平安无事。洛克希德公司驻巴黎的代表目前已到斯德哥尔摩去“排除”瑞典空军总司令斯滕贝里将军“有贪污行为的任何怀疑”。
现在还不知道会不会有进一步的透露，但是国会的小组委员会在继续调查。

显示原版>>

Previous:葡西两国外长会谈两国关系和国际问题

Next:香港《大公报》东京航讯：《日本政界又起风暴》《美洛克希德飞机公司向日本政界贿赂事件》


葡西两国外长会谈两国关系和国际问题

出版日期:1976.02.14
         期次:6257
         版次:2
         栏目:\[第二版]
文章正文:
【路透社里斯本二月十二日电】葡萄牙外交部长和西班牙外交大臣今天在要塞镇瓜尔达举行了会谈，这是两国间自从去年九月极左示威者烧毁了这里的西班牙大使馆以来的首次高级会谈。
作为一种安全措施，昨晚才宣布选择了瓜尔达——在这里东北方三百五十六公里的葡萄牙最高最冷的城镇——这个地方。
葡萄牙外交部长安图内斯和西班牙外交大臣阿雷尔萨举行会谈是讨论两国间的关系和国际问题。
【德新社马德里二月十二日电】西班牙外交部长阿雷尔萨和他的同僚安图内斯今天在葡萄牙东部就改善他们两国的传统合作举行会谈。
具体地说，将讨论在去年九月西班牙驻里斯本的大使馆大楼遭破坏之后两国关系正常化问题。
今天晚些时候，两位部长和他们的代表将就伊比利亚半岛大陆架的分界线、领海以及共同使用流经两国边境的米尼奥河的河水这些问题达成一些协议。
【路透社里斯本二月十二日电】葡萄牙外长安图内斯和西班牙外交大臣阿雷尔萨会谈后发表的一项公报说，他们的会谈是本着友谊和睦邻的精神举行的。
他们研究了立即取消西班牙关于在外汇交易中禁用葡萄牙埃斯库多的办法，这项禁令是西班牙政府为了对去年九月葡萄牙左派对西班牙一些外交机构建筑物进行的袭击予以报复，而下令采取的惩罚性措施之一。
所签署的协议涉及大陆架和领海的范围以及把北部的米尼奥河作为一条国际水路来使用。
公报提到了双方希望在各个方面恢复正常的经济关系。发言人巴洛索说，考虑到两国曾经历过困难的关系，这次会谈是“极其融洽和积极的”。

显示原版>>

Previous:美报报道：《福特谈话摘要》

Next:美国洛克希德公司行贿一事在有关国家引起反响


日报报道：《应用遥感技术探查地下水》

出版日期:1976.02.14
         期次:6257
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》二月二日以《应用遥感技术探查地下水》为题报道：
离山近的倾斜地和丘陵地等地方是贫困的地区，因为这里没有水，很难开垦成牧场和农田。为此，农林省农业土木试验场研究了能够简单地发现丰富的地下水的地下水探查法。这种方法是应用最近愈来愈引起人们关心的遥感技术，用直升飞机测量从地下放射出来的伽玛射线来发现地下水源。采用这种方法已经在据说没有水的埼玉县比企郡鸠山村和长野县南佐久郡川上村发现了地下水源，经钻井后现正在抽取地下水。
研究这一技术的是农林省农业土木试验场土地改良第二研究室室长落合敏郎。落合敏郎是地下水研究专家，三十多年来一值从事研究地壳的破碎带和放射能之间的关系。据说，破碎带分成出水的破碎带和不出水的破碎带两种，而出水的破碎带自然放射能很高。三十年前就了解水是从放射能高的破碎层出来的。国内在一百五十个这样的地区打井，都取得了成功。
另外，位于地势高的工场和农田、园林、牧场等也都需要水，但很难得到水。地表水流存在着水利权等问题，不能使用，因此不得不依靠地下水。但是，世界上没有研究过地下水探查法，因此，在被认为没有水的地区发现地下水几乎是不可能的。
近几年来，我国对靠近山的地区和山村进行了研究，感到有必要寻找地下水。因此，落合室长根据三十年的研究成果研究了地下水探查法。这种方法是，用两支闪烁计数管同时测量从地下放出来的伽玛射线和宇宙的伽玛射线，通过演算电路准确地测出从地下放出来的伽玛射线量。伽玛射线量急剧增加的地方就是出水的破碎带。
落合室长首先把伽玛射线地下水探查装置放在汽车里，在佐贺县的多良岳附近调查了伽玛射线。其成果已经在一九七五年七月于莫斯科召开的国际灌溉排水会议上发表，引起了世界注目。但是，在调查倾斜地的地下水时，汽车不能自由行走，所以采用了近来应用范围不断扩大的遥感技术。这个系统主要有一台伽玛射线地下水探查装置、两支闪烁计数管、两台记录表、一台数据记录器、一台电视摄像机和一台照像机组成。电视摄像机、照像机、记录表和数据记录器这些和伽玛射线地下水探查装置直接连结，自动摄影和记录，以确定伽玛射线量增加地区的位置。也就是，一到伽玛射线放射强的地区的上面，照像机的快门自动关上，把这个地区拍照下来。照片里的对角线的交点就是地下水源。
落合室长应用这个系统在埼玉县比企郡鸠山村探查了地下水。鸠山村一带被称为“无水地带”，因此既没盖房屋，也没种植树木。
一九七四年，直升飞机以高度一百米、时速九十公里飞过这个地区，利用伽玛射线地下水探查装置发现了地下水源。七五年夏天，钻探后出水了。井口的口径是二十厘米，深一百九十米，扬水量是每分钟一百升，也就是，一天出一百四十四吨水。
继这之后，又在长野县南佐久郡川上村同样进行了地下水探查。这个地区在山的斜面有无水的古生层。但是，打井的结果，在七五年十一月终于出水了。井口是三十厘米，深一百七十九米，扬水量是每分钟二百升，一天出二百八十吨水。
用这种方法能探查到多深呢？据说，在浜名湖附近探查的结果，在湖底堆积物九百米深的古生层找到了破碎带。另外，这种方法容易发现隐藏在地下的破碎带，所以，它将有助于石油罐、楼房和水库等的建造。并且，如果进一步研究，应用范围将更加广泛，如确定与地震关系深的断层等。

显示原版>>

Previous:法国原子能负责人谈访华印象

Next:日报消息：《地下水库计划----蓄水量可达六百亿吨》


日报消息：《地下水库计划----蓄水量可达六百亿吨》

出版日期:1976.02.14
         期次:6257
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》一月三日以《地下水库计划——蓄水量可达六百亿吨》为题报道：
日本国内在不久的将来就要遇到绝对水量不足这一问题。为此，建设省决定从一九七六年度起着手研究大规模的“地下水库”计划。
所谓地下水库，是把大量的水储存在被称为地下滞水层的砂砾层中，根据需要扬水加以利用。据该省调查，采用这种方法全国的可能蓄水量将达四百亿到六百亿吨。现在全国使用的水库总蓄水量是七百七十五亿吨，因此，这个地下水库计划作为将来解决水的资源问题的办法受到人们重视。
所谓地下水库，具体就是将被天然的不透水层包围的滞水层或滞水层的一部分用人造的止水壁隔开，将水储存起来。被称为滞水层的洪积层达到日本总面积的三分之一到四分之一。
这一层的平均厚度是二十米，缝隙所占的比例是百分之二十到三十。如果这些全部都能利用，估计有四千亿到六千亿吨蓄水，但其中考虑到地表的利用情况和地质，地形等因素，据认为、能够充分利用的有四百亿吨到六百亿吨，相当于十分之一。
但是，如果和过去建造的全部水库的总蓄水量七百七十五亿吨相比，这个量是相当大的。而且，地下水库不需要象地上水库那样大的建筑物，只要建造止水壁和注入水的注入井、扬水井和管道等即可。因此，平均一吨水的费用只有十到三十日元，而地上水库一吨水的费用则是三十到一百日元。
此外，地下水库还有防止地下水位下降和地面下沉，防止盐渍化，用来净化地下水和调节水温等优点。
美国、西德和荷兰等已经部分地采用了地下水库方法，我国神奈川县秦野市和新澙县上越市也已经为建造地下水库开始了调查工作。
建设省打算依靠国家的力量大力实施这个计划。该省已经在大阪市鹤见区进行地下水人工注水实验，据认为，这一技术将有助于地下水库的建造。

显示原版>>

Previous:日报报道：《应用遥感技术探查地下水》


日本《世界周报》刊登日军事评论家桃井真文章：《一九七六年的世界军事形势》

出版日期:1976.02.14
         期次:6257
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《世界周报》杂志一月十三日一期刊登日本军事评论家桃井真写的文章，题为《一九七六年的世界军事形势：进入扩散、乱用和紧缩的时代》，摘要如下：缓和与军事的现实关系
一九七六年不会例外，谁都可以抱有希望地猜测，缓和的基调不会发生变化。但是，如果认为缓和“决不会垮台”的话，那也许会失望的。为了避免失望，有必要首先认清缓和与军事的现实关系。
第一，今日所说的缓和，只不过是表明了美苏两个超级大国基于围绕着避免核大战的利害一致而保持有限的、暂时的关系。因此，至于在核大战以外，军事上的紧张局势未必会一直走向缓和。仅是停留在发生核对抗的几步之前，缓和才有意义。而且，才可能适用于美苏两个超级大国的关系。在中苏两个有核国家之间，将继续存在紧张局势。事实上，中国的乔冠华外长说，“我们不相信持久的和平”。更重要的一点是，就是在过高估价美苏两国在回避核大战上利害一致的中小国家中，也会出现这样的国家，认为美苏不会立即直接介入对方那一边，因而容易接受武装争端的引诱。因此，缓和岂止未必意味着全世界的紧张缓和，以至扩大和平，毋宁说它增加了发生局部小规模争端的可能性。
第二，在缓和的直接当事国美苏内部，围绕着对缓和的评价，存在着意见对立。特别是在面临着总统大选的美国，一九七六年这种对立可以预料会更加激化。在其影响下，本来就存在于克里姆林宫内部的意见对立也许会表面化。预定在七五年春进行的勃列日涅夫总书记的访美延迟到七五年秋，最后又推到福特访华之后，拖到第二年，这也表明了苏方这种内部对立。这说明，缓和带有极有限的和暂时的性质。
第三。作为此种性质的反映，美苏都在继续努力于提高军事技术。虽然双方勉强地同意在作为缓和的象征——限制战略武器谈判中达成协议的限制战略武器的数量，但却又在继续提高质量，特别是飞跃地改善命中率。复杂的国际关系中的军事力量
这样，仅就军事方面来看，在缓和之下，局部性的（非核）小规模争端的可能性增加了，在有关国家内外，存在着对缓和的不安和不信任，军备本身至少说在质量上是在增强着。不能想象，这种不安定的状态在一九七六年内会发生大的变化。因为这与意识形态对抗型的冷战时代不同，虽然不突出军事力量本身，但是以更复杂的形式使用和利用军事力量的可能性增加了。其背景不就是在复杂化的国际关系中，军事力量具有如下的意义吗？一、“交错”时代的军事力量在冷战时代比较简单的国际关系图式，在七十年代前期经受了外交方面的多极化、经济方面的石油危机和继之而来的世界性萧条、结束也许是最后一次由美国直接大规模介入“半个战争”的越南战争这“三大考验”。此种考验的结果，到七十年代后期，以意识形态为中心的对抗型联盟体系便进入了改组过程。就是说，以不稳定的组合形式产生了复杂的、多重、多层的国际关系。军事力量对于新的交错联盟的重新组合开始发挥两种新的作用。
一个是取代大国直接介入的间接军事援助，和也有中小武器生产国参加的世界性武器推销战的扩大，特别是受核武器技术影响的原子能技术、原子反应堆设备、核武器运载工具的辅助设备技术的扩散。另一个是大国虽不直接介入，但采取直接存在的形式在全世界部署海军力量，以及随之而来的——特别是由苏联进行的——对沿海国家政治上和经济上影响的扩大。二、“乱用”时代的军事力量上述这种军事力量新扩散的结果，在国际关系中，出现了前所未有的现象。在所谓第三世界当中，就产生了拥有可以说是超现代水平的军事力量的国家和没有这种力量的国家的差别。特别是在石油危机之后，一些借多余的美元力量装备了最新武器的国家正在很快地成为现代化军事国家——至少在武器方面。这在第三世界内部产生了军事发展国和非发展国家集团，而且，这些国家多是互相接近的，其间的差距太大，因此，在军事上必然会招致极度的不稳定化。
一九七六年是石油冲击后的第四年。这一年，不惜重金购买的现代武器的交货、人员的训练、军事机构的基本整顿大都将达到一定的程度。如果在第三世界内部发生军事对抗，那么其影响和损害将不是已发生过的四次中东战争所能比拟的。三、“紧缩”时代的军事力量在多数拥有资源的国家将努力扩大军事力量，同时，大部分“原来”的军事大国和工业发达国家，七六年内也无法摆脱世界性经济萧条的影响。实际上削减国防费用，这肯定至少会作为西方国家共同的现象存在着。从某种意义上说，就是自动的裁减军备，或者说冻结的因素将增强。再加上“缓和迷”的影响，各工业发达国家同第三世界的军事发展国家形成鲜明的对照，必然地会在军备本身和对付军事争端上会趋于非扩大化的倾向。
这一方面可能意味着维持同缓和的呼声相称的“和平”，但在另一方面，从两个原因上也可能招致不稳定。一个原因是，第三世界中，特别是沿海国家在拥有强大的沿海海军力量情况下对海上交通带来的影响，万一外交上和经济上的关系淡薄了，这种军事力量就将转化为潜在的威胁。第二个原因，同多数西方自由国家在军事上面临“紧缩”时代相比，东方，特别是苏联，大概是由于其特有的经济、政治制度的缘故，并不象西方那样苦于紧缩。乍一看苏联从一九七六年开始的第十个五年计划，似乎是抑制军事上的膨胀的，但是现实中扩充海军和空军力量的势头却是方兴未艾。
在复杂的、多层的国际关系中，军事力量就这样在“交错”的情况下被扩散、乱用和紧缩。只看这一现象，也就难以设想一九七六年会成为战后第一个完全没有军事争端的年头。争端也许会受到地区、规模或时间上的限制。但发生的可能性是存在的。美苏确保优势的竞赛
石油危机以来，“保障资源的安全”这句话开始流传了。但是，其基本意思是保障国际安全。在冷战时代，各国一直拘泥于以保卫“领土”为中心的战略。但是，在七十年代前期，懂得了如果没有国际上的安定，尤其是没有海上的安全，各国都会很容易地削弱国家的安全。然而能够在军事上对保障国际安全起作用、作出贡献的国家是有限的。恐怕可以说，只有美、苏两个核、海军大国了。这两个大国大概将在外交上维持缓和政策的同时，在经济上努力向资源来源地扩大政治势力，在军事上通过间接的办法和扩大海军力量继续进行确保优势地位的竞赛。在这个过程中，将会发生局部的小规模的争端，第三世界将走向不稳定，一九七六年将成为这样一个七十年代后期的第一年。决不会象一些人所臆想的那样，会以继续缓和即和平的一年而告结束。

显示原版>>

Next:德斯坦同施密特会谈


塞报评论：《非统组织承认人运是正确的决定但为时过早》

出版日期:1976.02.14
         期次:6257
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】塞内加尔《太阳报》二月十二日发表一篇题为《非洲统一组织承认人运是正确的决定但为时过早》的评论，摘要如下：
在非洲统一组织部长理事会会议以后一个月或至少是两周之后，该届秘书长根据（非统组织）宪章第二十八条公布了非洲统一组织承认安哥拉人民共和国的一项决定。
关于加入和接纳的第二十八条明确说：“接纳是由成员国的简单多数‘决定的’。”这就是说不仅仅需要简单多数，而且一个正式机构，即部长理事会，应该证实和正式宣布这一多数的决定。
无疑地，根据宪章的精神，安哥拉人民共和国应当作为非洲统一组织的完全成员得到接纳。但令人吃惊的是非洲统一组织秘书处在通知和发布这一接纳时的方式上的错误。
因为，假如在正常情况下，秘书处可以根据规定在大多数成员国同意之后通告某个申请国已被接纳，但是在安哥拉的情况下：同时有两方申请加入，而且事先提出过不承认的动议，在正式宣布之前必须有部长理事会的一项决定。人们为什么没有等到下届部长理事会开会的日期二月二十三日呢？
可以肯定的是，忠于非洲统一组织宪章和原则的塞内加尔，像它一贯作的那样，将会服从多数的规定。主要在于程序应得到尊重，一切决定应符合安哥拉人民的最高利益。

显示原版>>

Previous:英报说苏打算将它对安哥拉的军事支持转到莫桑比克支持津巴布韦游击队

Next:奥努反驳扎伊尔对非统承认人运政府的指责


香港《大公报》东京航讯：《日本政界又起风暴》《美洛克希德飞机公司向日本政界贿赂事件》

出版日期:1976.02.14
         期次:6257
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》二月十日刊载一篇东京航讯，题为《日本政界又起风暴》《美洛克希德飞机公司向日本政界贿赂事件》，摘要如下：
美国参议院最近揭发出洛克希德飞机公司向日本政界“捐献”事件，对于日本政界和财界是一次强烈的冲击，最近召开的日本国会为追究这类事件引起了相当的混乱。
本月六日，美国参院外交委员会多国籍企业小组举行公开作证会。洛克希德飞机制造公司副董事长兼总经理高志安在美国国会上承认，该公司的飞机售给日本之际，曾向日本政府当局者赠送了大量美元。这笔钱说是“回扣”也好，或说是“赠款”也好，总之是有人出头接受了。
美国的垄断企业为了商业竞争，经常向外国的政界或有力财界人士行贿，以可观的回扣或捐献送给经手的人。这在最近已屡经揭发，单是洛克希德承认的赠款对象就包括意大利、西德和土耳其。但是日本人认为，这次日本也发生了这种不光彩的政府贪污行为，颇失国家威信，令在野各政党不满，纷纷要求进一步揭发真相。
第一个被“洛克希德”公司指证接受“捐献”的，是儿玉誉士夫，此人是日本极右翼势力的头目。儿玉经手收到的赠金是七百万美元，而当时有三百万美元是在日本大选时付出的。
儿玉在日本是个声名狼藉的人物，他今年六十六岁。战前就组织“独立青会社”、“国粹义勇青年队”等法西斯组织。战时设立“儿玉机关”，在中国沦陷区搜刮战略物资。二次大战结束，他曾被列为甲级战犯而被捕。洛克希德公司供认在一九六○年代初期与儿玉搭上了“合作关系”，由儿玉作说客，让当时的日本政府购买洛克希德出品的飞机作为日本空军自卫队主力机。
一九六八年以后，由于美国波音及道格拉斯两家飞机公司向日本出售了波音等型民航机，洛克希德为了与波音等公司竞争，又通过儿玉向日本出售洛克希德一Ｏ——三叉戟航机，事后公司给了儿玉赠款。
在这桩有巨额回扣的买卖中，儿玉先后介绍了好几个人同洛克希德公司接洽，一个是小佐野贤治（国际兴业公司大老板），另外被牵涉的还有著名大企业丸红的会长桧山广及丸红的专务董事兼总经理大久保利春和社长室主任伊藤宏等。
洛克希德总经理高志安在作证时说，儿玉介绍小佐野贤治给他时说，小佐野是个“在日本非常有影响的人物”。据日本报纸指出，小佐野与前首相田中角荣有密切的关系，这样在野各党乘机大举追击，抨击自民党。
事情暴露后，小佐野和田中均否认与洛克希德售机事件有关，但是经过日本报纸和反对党的揭露，这一事件却正在闹大。三木是自民党总裁，他便成了这场政治台风的挡风牌。
年初新开的日本国会，本来是要审议三木内阁提出的新预算等法案的，现在国会的争论问题都集中在洛克希德公司的赠款事件上，使原定的国会审议法案秩序完全混乱。
在野党坚决要求传唤儿玉誉士夫、小佐野等有关人物到国会作证，以彻底追查这一丑闻事件。各反对党正在酝酿除非要求被接受，否则将联合抵制国会。
这一事件的爆发，令日本政府感到尴尬万分。
三木首相七日下令要搞清楚这件事，因为这关系到日本政府的名誉。自民党原打算四、五月解散国会，准备大选，现在这一时间表将要打乱。

显示原版>>

Previous:美国洛克希德公司行贿一事在有关国家引起反响

Next:扎伊尔外长恩古扎对记者谈安哥拉问题


英报说苏打算将它对安哥拉的军事支持转到莫桑比克支持津巴布韦游击队

出版日期:1976.02.14
         期次:6257
         版次:3
         栏目:\[第三版]
文章正文:
【德新社伦敦一月二十一日电】据伦敦《每日电讯报》今天报道，苏联打算将其对安哥拉的军事支持转到莫桑比克，支持同罗得西亚部队作战的非洲民族主义者的游击队。
这家保守党的报纸援引在索尔兹伯里的西方情报人士的话说，由于人运在安哥拉显然已胜利在握，莫斯科决定，它的未受到挑战的在非洲的军事卷入的下一个目标将是罗得西亚。
该报说，一批苏联顾问——其中包括在安哥拉指导人运作战的一些顾问——已到达北部的贝拉港。
预料他们将同处于流亡之中的罗得西亚黑人民族主义领导人进行磋商。
比较好斗的黑人领导人之一西索尔目前正在访苏。他已在莫桑比克首都马普托（前洛伦索马贵斯）建立了总部。
该报报道，人数达一万五千名的游击队
——其中很多人受过俄国人的训练——已集中在莫桑比克北部的据点营地，在八百英里长的莫桑比克边界上的各个地点待命，一小批一小批地渗入罗得西亚。
先遣袭击部队已进入安哥拉境内到达相距三百英里的地方。自三周前发动新的攻势以来，游击队在同罗得西亚安全部队发生的冲突中有三十名游击队员被打死。
在贝拉港，从东欧的船只上卸下了先进的苏联军事装备。
该报说，苏向罗得西亚游击队提供的重要武器之一是萨姆７可携带的地对空导弹。

显示原版>>

Previous:安人运攻占马克拉杜宗布 安盟撤出塞尔帕平托/安盟表示要继续在丛林深山和河谷中打游击

Next:塞报评论：《非统组织承认人运是正确的决定但为时过早》


扎伊尔外长恩古扎对记者谈安哥拉问题

出版日期:1976.02.14
         期次:6257
         版次:3
         栏目:\[第三版]
副题:说扎有理由相信古巴和人运的军队会想入侵扎伊尔
文章正文:
【合众国际社里斯本二月十二日电】（记者：格里格）扎伊尔外长恩古扎今天说，扎伊尔政府“有理由相信”安哥拉战争结束后，古巴军队和得到苏联支持的安哥拉人民运动的军队会想入侵扎伊尔。
恩古扎在一次记者招待会上说：“我们有理由相信，他们不会只停留在已占据的地方，而是会想到紧邻那里去。”
他说，得到共产党支持的军队中还包括在刚果内战结束后逃到安哥拉去的六千名前加丹加宪兵的逃兵。
恩古扎说：“所以，我们有理由相信，我们自己的安全也深深地卷入其中了。扎伊尔将是一个进行颠覆的好地点。我们认为，我们确实有理由对我们自身的安全感到担心。”
恩古扎在同威尔逊首相和卡拉汉外交大臣会谈后对记者发表了谈话。
他是从华盛顿飞到这里来的。在华盛顿，他会见了福特总统和基辛格国务卿。
他说，这是遵照扎伊尔总统蒙博托的指示出访的，“目的是要阐明我们的立场和观点”。
他说，他向威尔逊和卡拉汉谈了他的政府对共产党从邻近的安哥拉入侵扎伊尔的危险的担心。
恩古扎说，安哥拉的得到西方支持的解阵和安盟的势力快垮了。
“但是，我们的结论是，古巴军队和苏联武器可能已夺取了这个国家，但却控制不住它。”恩古扎否认古巴人和苏联人的干涉是因为南非干涉了安哥拉。
他说：“是古巴人和苏联人首先进行了干涉，南非是后来才干涉的。”
他说：“那时苏联人和古巴人就会发现他们置身于另一个越南了。”他说，正因为如此，他的国家仍然呼吁安哥拉交战各方组成一个民族团结政府。
他预言，在游击战开始后，会有一段“艰苦时期”。
他说：“他一回国就告诉萨文比和罗伯托（解阵领导人），再不许雇佣军到我国领土上来和从我国领土上经过了。”
他说：“我们不赞成任何一方招募雇佣军，也不会允许他们到我国领土上来。”
恩古扎说，扎伊尔之所以不肯承认罗安达的人运政权，是因为由逃入扎伊尔的一百多万安哥拉难民造成的问题，是因为古巴和苏联站在人运一边进行了干预，也因为对有组织的战事结束后的扎伊尔的自身安全感到担心。

显示原版>>

Previous:香港《大公报》东京航讯：《日本政界又起风暴》《美洛克希德飞机公司向日本政界贿赂事件》

Next:安人运攻占马克拉杜宗布 安盟撤出塞尔帕平托/安盟表示要继续在丛林深山和河谷中打游击


埃及摩洛哥阿富汗等国家认安哥拉人运政府

出版日期:1976.02.15
         期次:6258
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗二月十三日电】埃及外交部一位发言人今天晚上声称，埃及已承认了安哥拉人民解放运动政府。
这一承认是在非洲统一组织二月十一日承认人运政府之后作出的。
【法新社拉巴特二月十三日电】今天晚上，摩洛哥外交国务部的一项公报宣布，摩洛哥承认安哥拉人民共和国政府。
公报强调指出，安哥拉取得独立，“不仅是安哥拉人民的一个胜利，而且是非洲，特别是摩洛哥满意和自豪的一个原因。摩洛哥过去尽一切力量为安哥拉各解放组织的建立和发展提供方便”，随后又给予帮助。
【法新社蒙罗维亚二月十三日电】利比里亚承认了由内图领导的安哥拉人民共和国政府。
国务卿丹尼斯在对报界发表的一项声明中表示希望在安哥拉停止敌对行动，并且借助于调解建立持久和平。他说，这将有利于“巩固得之不易的独立”。
他还重申了利比里亚赞成在安哥拉由三个解放运动组成一个民族团结政府的立场，并表示希望这三个运动能够组成一个统一阵线。
【本刊讯】阿富汗《喀布尔时报》二月十三日报道：
阿富汗政府二月十二日宣布承认安哥拉人民解放运动政府。
达乌德总统今天在打给人运主席内图的一份电报中把阿富汗政府的这一决定通知了他，并表示希望安哥拉不久能实现和平、安定和彻底统一，希望这个国家将出现有利于全体人民的生活和福利的条件。
【路透社亚的斯亚贝巴二月十二日电】加蓬、象牙海岸和上沃尔特，今天承认了苏联支持的安哥拉人民解放运动政府，这样，已经采取这种步骤的非洲国家就达到三十个。
象牙海岸总统乌弗埃—博瓦尼在象牙海岸的执政党民主党批准了这个行动之后，把承认人运一事通知人运政府首脑内图。
这三个西非国家承认人运的行动是紧接着安哥拉人民共和国被接纳为非统组织第四十七个成员国之后采取的。
【法新社开罗二月十二日电】今天在开罗收听到的萨那广播电台指出，北也门已承认安哥拉人民共和国政府。

显示原版>>

Previous:多纳西门托谈人运政府的内外政策

Next:香港《明报月刊》文章：《中共的造船业》


安盟发言人说：萨文比在南部组织撤退并将转入游击战

出版日期:1976.02.15
         期次:6258
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金沙萨二月十三日电】安盟的一位发言人今天在这里说，西方武装的安盟军队几乎放弃了他们所控制的所有城镇，现将开始对人运军队进行游击战争。
一位名叫鲁本斯·希塔孔比的发言人说，安哥拉中部的席尔瓦波托（前安盟军事总部）已被放弃。他说，新里东杜和洛比托港与东部的卢佐（位于同扎伊尔相连的有战略意义的铁路线上）一起被放弃。
他说，在这些城镇附近都能看见人运的军队，但他们还没有占领它们。他说：“谁也不想去占领一个鬼地方。”
希塔孔比说，安盟的领袖萨文比正在安哥拉南部的塞尔帕平托组织他的军队撤退。这些发言人说，与报道的消息相反，人运既没有威胁到塞尔帕平托也没有威胁到木萨米迪希港。

显示原版>>

Previous:内图说要在政治上重新团结安哥拉人民

Next:美联社报道：苏向赞比亚运去坦克等军事装备


博塔说南非不赞同与安人运会谈

出版日期:1976.02.15
         期次:6258
         版次:3
         栏目:\[第三版]
文章正文:
【法新社约翰内斯堡二月十二日电】国防部长博塔在同《兰德每日邮报》记者的谈话中说，南非不必赞同安哥拉人运的政策，同它举行会谈或达成谅解。
这位南非国防部长概述了他对一旦人运有效地控制整个安哥拉时的态度，重申南非当局仍希望看到安哥拉“在一个真正的民族政府的领导下，而不是在一个由共产党提供武器而强加给安哥拉人民的政府的控制下的政局”。
他又说，象古巴人和苏联人这样的“外来者”呆在安哥拉才是“最令人不安的因素”。
博塔说，南非首先希望看到在安哥拉结束流血和内战，同时又警告说，如果南非的利益受到侵犯的话，那么它不会在不防备时被人乘机而入。
【路透社约翰内斯堡二月十二日电】南非国防部长博塔在对记者发表的一篇谈话中说，由于国际对南非实行武器禁运，促使苏联插手安哥拉战争。
但是他对《兰德每日邮报》记者说，即使南非不能一一对付苏联的武器，“但在这种情况下，我们完全可以顶得住……”

显示原版>>

Previous:美联社报道：苏向赞比亚运去坦克等军事装备

Next:麦戈文说俄国对安的干涉终将碰得头破血流


德斯坦和施密特会议结束

出版日期:1976.02.15
         期次:6258
         版次:2
         栏目:\[第二版]
文章正文:
关于货币问题，双方坚持「蛇形」浮动制，并决定法郎和马克的汇率不变
【美联社尼斯二月十三日电】德斯坦总统和德国的施密特总理今天在离这里不远的地方结束了两天最高级会谈。结束会谈前，他们决定对法国法郎和德国马克的汇率不作任何改变。
德斯坦对记者说，他和施密特“重申我们赞成蛇形浮动办法。我们认为这个办法是建设欧洲的重要基础”。本周早些时候有人猜测，货币市场对法国法郎的压力可能迫使法国政府至少是暂时放弃蛇形浮动制度。
德斯坦说，他和施密特还就进一步进行核研究和共同市场的农业政策取得了一致意见。
两位领导人讨论了协调反恐怖活动的斗争问题，仔细研究了包括安哥拉和塞浦路斯问题在内的世界局势。
德斯坦说，他们还讨论了拟议中的给共同市场公民发放欧洲护照的问题。两位领导人还考虑了“欧洲政治机构的发展”问题，其中包括预定一九七八年实行的通过普选选出欧洲议会问题。
施密特的发言人格吕内瓦尔德在另一次记者招待会上说，西德不赞成由共同市场内的大国建立一个“指导机构”。据说，建立这样一个机构的想法是德斯坦提出来的。
格吕内瓦尔德说：“想要在比共同体九个成员国小些的范围内作出决定，这肯定会造成某种危险。欧洲的进程不会向前推进，甚至会冒倒退的风险。德国联邦政府认为，成立指导机构的主张，不会对共同体的工作有多大推动。”
【法新社尼斯二月十三日电】当法国总统德斯坦和西德总理施密特共同宣布一年两次的法德首脑会议的结果时，市场看来平静一些了。
施密特继德斯坦之后发表讲话说：“我们决心大力执行朗布伊埃协议，使‘蛇形’浮动很好地保持下去。”
观察家们指出，德斯坦也直接提到“朗布伊埃协议”。
法国财长富尔卡德在这里接见电台记者时说，这项宣告意味着“危机”的结束。
“可能仍有一些不稳定情况，但是重要的事情是，外汇市场和舆论将会认识到，在朗布伊埃已发生了某种事情。”朗布伊埃是巴黎郊区的一个别墅，去年十一月月中的六国（美、日、英、法、意和西德）首脑会议就是在那里举行的。

显示原版>>

Previous:美报社论：《安哥拉：影响》

Next:日本共同社报道：《美国由于洛克希德事件而陷入四重苦难》


多纳西门托谈人运政府的内外政策

出版日期:1976.02.15
         期次:6258
         版次:3
         栏目:\[第三版]
文章正文:
【法新社罗安达二月十二日电】今天据宣布，执政的革命委员会已采取了有关土地国有化和服兵役的措施。公告说，昨天通过的其他新法律授权政府把属于那些被发现“对安哥拉人民犯有罪行”的外逃地主的土地收归国有。
在非统组织昨天接纳人运政府为成员国之后，多纳西门托总理今天在概述安哥拉对外政策的讲话中谴责“法国对吉布提人民的自决权的侵犯。”
他还表示在科摩罗政府“为争取国家统一和反对法国殖民主义在马约特的阴谋的斗争中”同它团结一致。
这位总理说：“法国对兄弟的吉布提人民的自决权的侵犯只能引起我们的谴责。”
他说，安哥拉人民共和国将在互相尊重、独立、不干涉内政和不结盟的基础上，加强它同非洲国家的友好和合作关系。
多纳西门托说：“我们的独立——这是我们的人民和国际团结的共同努力的成果——要求我们必须奉行同仍然处于殖民统治下的兄弟的非洲国家人民”主要是纳米比亚、津巴布韦（罗得西亚）和南非的人民团结一致的政策。

显示原版>>

Previous:麦戈文说俄国对安的干涉终将碰得头破血流

Next:埃及摩洛哥阿富汗等国家认安哥拉人运政府


贿赂案波及黑西哥和哥伦比亚军政官员

出版日期:1976.02.15
         期次:6258
         版次:2
         栏目:\[第二版]
副题:他们接受洛克希德飞机公司贿款二十多万美元
文章正文:
【路透社纽约二月十日电】《纽约时报》今天引述洛克希德飞机公司文件提及的报告说，美国洛克希德飞机公司付出估计超过十一万美元的贿赂费给墨西哥官员，以促使墨西哥购买该公司的飞机。
《纽约时报》说，这些属于美国参议院小组所有的文件，包括有一封来自洛克希德公司驻墨西哥人员的信函。
该报说，在墨西哥花去的确实贿赂款项总数，现仍无法知道，但参议院小组拥有的文件估计，在墨西哥花去的贿赂款项约为十一万二千美元。
【路透社伦敦二月九日电】哥伦比亚空军在首都波哥大宣布，它将对报纸关于两名前空军总司令接受美国洛克希德飞机公司贿赂的消息展开彻底调查。消息说，这两人在一九七二年曾收受十万美元来使哥伦比亚购买洛克希德公司的飞机。

显示原版>>

Previous:日本共同社报道：《美国由于洛克希德事件而陷入四重苦难》

Next:美《纽约时报》专稿：《美关于辐射的消息使在苏的外国外交官担心》


基辛格十二日在记者招待会上的谈话

出版日期:1976.02.15
         期次:6258
         版次:1
         栏目:\[头版]
文章正文:
说美并不反对安哥拉人运，美所反对的是通过古巴军队和苏联装备强行建立一个少数派政府，美将尽最大力量防止安哥拉局面在扎伊尔和赞比亚等非洲国家重演。说美非常重视美中关系，预计美国的对外政策方针，象中国政策的基本方针一样，将继续下去
【美新处华盛顿二月十二日电】国务卿二月十二日记者招待会的记录稿（本刊已加删节）：
问：国务卿先生，鉴于安哥拉人民运动在外交方面和军事方面所取得的成功，美国是否准备采取非洲统一组织的作法，承认人运是安哥拉的合法政府？
答：美国始终在说美国并不是反对人运这个组织，也不反对其政治观点本身。我们所反对的是通过现在已经达到一万二千人的古巴军队和价值将近三亿美元的苏联装备，强行建立一个少数派政府。苏联单是从今年一月份以来输入安哥拉的军事装备，价值就已超过一亿美元。
军事上取得了胜利，也不能改变这些事实，由于一方毫无节制地行动而另一方没有被给予抵抗的机会，不可避免地会导致一方在军事上取得胜利。
关于美国在局势已经成为既成事实的时候怎么做，我们将根据那时的情况作出决定。不过我前面已经说过，我们所反对的是由外面把一个政府强加于安哥拉，而不是这个政府本身当中的非洲成分。
问：《纽约时报》昨天发表了一封信说，你赞同洛克希德公司的请求，对受该公司贿赂的官员的名字和他们所属国家的名字都要保密。你能否同我们谈谈信内说的情况？
答：我们得知这些问题是在几个月之前，那时有人问我们，在透露的这些情况中，有些情况对对外政策的影响如何。我们当时指出，这些情况的透露对其他国家国内局势的稳定和国内局势会产生极为严重的影响。
透露这些情况所产生的影响已很严重。另一方面，我们不仅不宽恕这些行为，而且还强烈地予以谴责。我们认为，用这种方法做生意是不适当的。事实上发生了这种行为——如果是确实的话——对此，我们深感遗憾。
问：扎伊尔的一位代表一直在这里同总统和你交谈。政府对安哥拉周围的那些国家是否打算执行某种公开的政策方针？
答：由于这场战争以及古巴和苏联进行的干涉，象扎伊尔和赞比亚这样的国家以及另外一些非洲国家会非常担心这种局面可能重演，或者已经聚集在那里的武器可能被用于安哥拉境外的目的。
我们正在同扎伊尔和赞比亚政府交谈，我们将同其他政府交谈，以保证我们了解他们认为他们必须有的东西，并尽我们的最大力量防止安哥拉局面为非洲其余地方创造一种先例。当我在今年晚些时候到非洲去的时候，这是我打算讨论的问题之一。
问：他们是否在要求美国马上采取具体的行动？
答：如果他们要求美国马上采取具体的行动，我们会认真对待这件事，我们当然会同国会充分讨论这件事。
问：你对最近发表的这样一些言论有何看法：缓和的唯一结果是对苏联有利和使美国能够在西伯利亚出售一些百事可乐？
答：我认为政府一直力图阐明我们的总的思想，这种思想是同我们对现实情况的解释紧密相联的。我相信一场辩论谈的应当是关于现实的其它说法，是其它一些概念，而不是口号。我认为，美国、苏联和中华人民共和国之间的关系对世界和平来说太微妙、太重要了，因此，不能仅仅用来作为党派斗争的口号。
问：你是不是可以谈谈北京最近的变动对美中关系可能产生的影响？
答：我们相信，中华人民共和国的基本对外政策以及我们的基本对外政策是取决于两国对国家利益的基本认识的。这种利益将决定政策，从这个意义上说，他们的人事安排起的作用是次要的。所以我们预计我们对外政策的基本方针，象中国政策的基本方针一样，将继续下去。
问：在宣布前总统尼克松将去中国访问之前，你在圣克利门蒂见过他。你对他的访问有何看法，它对美中关系有何意义？中国人邀请尼克松去访问，是想要向我们说明什么？
答：在我看望尼克松总统的时候，他没有告诉我他即将访问中华人民共和国。他很笼统地谈过他打算到头来进行一次访问。
打开同中国的关系是归功于尼克松总统的，我认为这是美国在最近这个时期在外交上采取的重大主动行动之一。中国人邀请他去，无疑是想要强调他们对这一关系的重视。
本届政府已反复表明，我们非常重视同中华人民共和国的关系，因此，我们认为凡是在这方面有象征意义的事情整个说来都是有益的。
另一方面，尼克松总统是作为一个不担任公职的公民到那里去的，而除了我已经指出的以外，中国人还有些什么意图，这个问题他们确实没有跟我们讨论过。
问：同苏联进行的关于我们向他们购买石油问题的谈判情况如何？
答：我们正在谈判一年购买一千万吨石油的问题，这大约等于我们的全部进口量的百分之三。这涉及一些问题——价格、运费率和一些有关的问题。人们对这些问题特别感兴趣，因为我们的船只总归要到苏联去运送谷物的，因此可以利用它们在回来时载运石油。
谈判仍然在进行中。

显示原版>>

Next:尼日利亚政府宣布粉碎一次政变


麦戈文说俄国对安的干涉终将碰得头破血流

出版日期:1976.02.15
         期次:6258
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社犹他州盐湖城二月十一日电】南达科他州参议员麦戈文十日说，俄国人对安哥拉的军事干涉最终将会碰得“头破血流”。
麦戈文说，他反对美国干涉安哥拉的内战，因为“它根本与我们无关，也与俄国人无关”。当记者问到有关得到苏联支持的安哥拉军队取得明显胜利的问题时，麦戈文说：“我认为，俄国人在非洲迟早会象我们在越南一样碰得头破血流。”
这位参议员说：“今天在非洲最强的一种力量是民族主义，这就是为何葡萄牙被赶出安哥拉的原因。俄国人迟早也会被赶出去。”
他还说：“俄国人在他们企图获得立足点的一个又一个的非洲国家里已遭到挫折。可以有把握地说，安哥拉人迟早会请他们撤走。”

显示原版>>

Previous:博塔说南非不赞同与安人运会谈

Next:多纳西门托谈人运政府的内外政策


美《纽约时报》专稿：《美关于辐射的消息使在苏的外国外交官担心》

出版日期:1976.02.15
         期次:6258
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》二月十一日刊登一篇专稿，题为《美国关于辐射的消息使在莫斯科的外国外交官们担心》，摘要如下：
有消息说，苏联在这里的美国大使馆内安装的窃听器具有可能造成危害的微波辐射。此消息已经使来自其他国家的外交官们感到担忧，他们担心在他们的使馆里也许存在类似问题。
美国政府对这个问题继续保持沉默使外交界更加担心。这个题目成了欧洲和亚洲的外交官们在鸡尾酒会和午宴上谈话的主题，他们不得不问美国记者们，他们是否有关于辐射的消息。
据说，（美国）大使受到了国务院的指示：在大使馆人员范围之外一概不谈这个问题。结果一些非美国外交官和他们的妻子错误地认为，被发现的是放射现象，而不是对健康的影响还不确实知道的微波辐射。
据一位大使馆人士说，自六十年代以来一直都有辐射，但是强度至少在六个月前就增加了。国务院允许这样长的时间过去后才告诉大使馆的职员，这一事实使一些美国官员和他们的家属非常愤怒。
由于私下雇用的常到大使馆去的美国人有怨言，官员们今天得到了华盛顿的允许，向住在莫斯科的所有的美国公民传达此事。所传达的只是一般的保证：在通常对外人开放的地方——九层大楼的底层，快餐厅和作为幼儿园的地下室——没有发现有害的辐射。
这些要求不要说出其姓名的官员们拒绝对辐射的性质或是对大使馆上面几层可能有的危害进行评论，大多数重要的办公室都设在楼上。人们的印象是：辐射集中在那几层楼。一位人士说：大使办公室里的辐射最强烈。

显示原版>>

Previous:贿赂案波及黑西哥和哥伦比亚军政官员

Next:美驻苏使馆在窗户上安装铁丝网以防辐射


美报社论：《安哥拉：影响》

出版日期:1976.02.15
         期次:6258
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二月十三日发表社论，题为《安哥拉：影响》，摘要如下：
非洲统一组织的四十六个成员国承认了安哥拉人民解放运动，人们可能认为这对苏联支持的这一派来说是在外交和政治上的一个重大胜利。
但是其影响显然远远超出安哥拉自己的边界以外。整个非洲南部都可能被牵涉到。这部分地区包括：南非共和国、由南非托管的纳米比亚领土（西南非）、罗得西亚和赞比亚。安哥拉的局势也很可能影响它的版图很大的北部邻邦扎伊尔。
而且，由于非洲统一组织承认了人运，它本身也仍然可能陷入一场严重的争论。
另一个即将出现的因素是葡萄牙的作用。在去年十一月以前，葡萄牙一直是指导安哥拉的殖民国家。里斯本在去年从这个西非领土撤出之前，曾拒绝指定这三个互相竞争的组织中的任何一个处于控制地位，而是同意承认所有这三个组织都是安哥拉人民的合法代表。现在葡萄牙已撤销了这项同意意见，人们认为这是一个迹象，表明它即将参加到承认苏联支持的组织的国家行列中去。
这样一些发展表明安哥拉的内战可能正在进入最后阶段，人运可以有把握地被普遍承认是这个国家的执政力量，而同它竞争的两个组织则被削弱到只能进行游击队袭击，如果它们无法调和它们同罗安达政权的分歧的话。
但是除此以外，这对于邻近各国黑人同白人的种族冲突具有更广泛的影响。想要摆脱南非的引起争论的统治而实现独立的纳米比亚民族主义分子在人运获胜之后可能得到支持。另一个可能是，罗得西亚的游击战活动将要恢复。赞比亚总统卡翁达可能会陷于更严重的经济困难，因为他的国家通往海岸的主要铁路联系之一是由安哥拉控制的。按卡翁达和扎伊尔总统蒙博托一起一直支持解阵和安盟的联盟。他也是南非总理沃斯特在黑非洲的主要联系人之一。
这一切表明从潜在的可能来说，非洲南部局势可能变得多么严重，非洲内外的国家应当保持多么高的警惕。

显示原版>>

Previous:尼日利亚政府宣布粉碎一次政变

Next:德斯坦和施密特会议结束


美国洛克希德飞机公司承认它向外国官员行贿达二千多万美元

出版日期:1976.02.15
         期次:6258
         版次:2
         栏目:\[第二版]
文章正文:
【美联社二月十日电】洛克希德飞机公司承认，它向一些外国官员和企业家贿赂了二千二百万美元，这在今天使日本政府和荷兰王国的前途受到威胁，并且使意大利组织新内阁的努力受到阻碍。这还使哥伦比亚和土耳其开始进行官方调查或有人提出进行这种调查的要求。
日本主要的反对党——社会党
——要求在已经被传到国会的一个委员会去进行宣誓作证的八个人以外，增加一名前首相。
社会党委员长说，如果对洛克希德公司行贿事件彻底调查的话，三木首相的自由民主党内阁将被迫辞职。
荷兰政府已任命一个三人委员会来调查关于朱丽安娜女王的丈夫、六十四岁的贝恩哈德亲王接受洛克希德公司一百一十万美元的指控。
【法新社纽约二月十一日电】《纽约时报》今天报道，几天来洛克希德公司的人员承认在日本付出了大约一千二百六十万美元的佣金和贿赂，这笔钱有的落入政治家手中。
【美联社华盛顿二月十日电】美国审计长斯塔茨向国会报告说，洛克希德飞机公司大概不可能按法定期限全部偿还由政府作保证的银行贷款。由于该公司向外国官员进行贿赂被揭露一事，预计会对对外销售飞机方面产生不利的影响，偿还贷款的前景进一步暗淡起来了。

显示原版>>

Previous:美驻苏使馆在窗户上安装铁丝网以防辐射

Next:内图说要在政治上重新团结安哥拉人民


美联社报道：苏向赞比亚运去坦克等军事装备

出版日期:1976.02.15
         期次:6258
         版次:3
         栏目:\[第三版]
副题:美参议员滕尼说赞比亚和扎伊尔准备接受人运取胜这一事实
文章正文:
【美联社华盛顿二月十三日电】（弗雷德·霍夫曼）美国情报界人士说，据说苏联最近已向赞比亚运去坦克和其他军事装备。赞比亚直到目前为止一直在支持安哥拉内战中的反俄军队。
美国参议员约翰·滕尼说，赞比亚和扎伊尔的代表们已表明，他们的国家准备接受毗邻的安哥拉亲苏的人运获胜这一事实。在此之后就透露出来苏联向赞比亚运送军事装备的消息。
透露苏联最近向赞比亚运送武器的情报报告并没有把这件事情同赞比亚改变在安哥拉问题上的立场一事联系起来。报告只是说，赞比亚最近收到苏联八辆Ｔ—５４坦克和二十辆水陆两用侦察车。赞比亚在过去曾经接受苏联一些军事援助，但是据现在所知，从一九七四年起就没有接受任何这类援助。
由古巴军队和坦克打先锋的人运部队，已经击败西方支持的安哥拉部队而取得重大胜利，有越来越多的迹象表明，战争不久就可以结束，至少以常规战争来说是如此。亲西方两派的领导人曾扬言要转而进行游击战。
美国今年对扎伊尔的援助计划包括向扎伊尔提供一千九百万美元的出售武器信贷。赞比亚从来没有获得美国的军事援助。
一件有关的事情是，据美国情报界人士说，苏联和古巴在一月份向安哥拉运进了一亿零五百万美元的装备，使它们总共向人运提供了将近三亿美元的军事援助。估计古巴的兵力约为一万二千人，据说其中有四千五百名士兵已在一月间到达战区。

显示原版>>

Previous:安盟发言人说：萨文比在南部组织撤退并将转入游击战

Next:博塔说南非不赞同与安人运会谈


美驻苏使馆在窗户上安装铁丝网以防辐射

出版日期:1976.02.15
         期次:6258
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科二月十一日电】工人们已开始在美国驻莫斯科大使馆的窗户上安装铁丝网，显然是为了保护美国外交官员和他们的家属，不受苏联秘密警察向这座建筑物发射的微波可能造成的有害影响。
外交官员们说，最近几天来，尽管气温在零度以下，工人们还是在把这座九层楼的大使馆内原来密闭的几十个双层玻璃窗户打开，以便在窗户外面安上铁丝网。
探望者说，这种铁丝网看上去象是一些住宅在夏季为了挡虫子而使用的那种标准的铁丝网。据推测，这种铁丝网可以使得向室内发射的微波偏离方向，或者至少起干扰作用。

显示原版>>

Previous:美《纽约时报》专稿：《美关于辐射的消息使在苏的外国外交官担心》

Next:美国洛克希德飞机公司承认它向外国官员行贿达二千多万美元


内图说要在政治上重新团结安哥拉人民

出版日期:1976.02.15
         期次:6258
         版次:3
         栏目:\[第三版]
文章正文:
【南通社罗安达二月十三日电】安哥拉人民共和国总统内图在同本社驻罗安达特派记者布拉戈耶维奇的一次谈话中说：“安哥拉人民共和国加入非洲统一组织是非洲整个进步力量的胜利，也是世界整个进步力量的胜利。”
记者问内图总统对安哥拉的军事和政治局势作何估计？他说，安哥拉北部地区已经差不多完全解放了，圣萨尔瓦多市也即将被解放。他说，在南非人正在作战的南方，已取得了辉煌进展，安哥拉人民解放武装部队很快将挺进到边界附近。
内图在谈及安盟的一些成员正在设法逃往东部的莫希科和宽多—库班戈地区一事时说：“安盟这种态度应受到谴责，因为该组织的成员有时受到安盟领导人压力的欺骗而从事新的冒险活动，这种冒险活动可能造成新的麻烦，甚至造成生命损失。我们非常了解东部的地形。那里地势十分崎岖，不能使用车辆，人们不步行数百公里也至少得步行数十公里，这可能使人遇到严重麻烦。我认为，如果我们能够制止这种向赞比亚方向的转移，这对我国人民将是有好处的。因此，我们势必要做的工作就是采取行动，在政治上重新团结我国人民。因此，我们唯一的目标就是采取行动加强我们的国家团结。”
内图强调说，应该忘掉由安盟和解阵的活动而引起的分歧。内图总统还说：“现在，我们要求逃往扎伊尔和赞比亚的同胞回到这里来生活。”
内图说：“但是，这对解阵和安盟的领导人并不适用，他们分别同美帝国主义和南非人建立了联系，他们还把雇佣军引进了安哥拉。”
安哥拉人民共和国总统继续说：“现在，我们肯定会把所有敌人都赶出国门，因而我们显然将不再容忍解阵和安盟在我国立足。我希望，各邻国也理解我们这一立场。这样，这些国家就不会策动颠覆活动。我们非常乐意同邻国建立关系，甚至建立合作关系，但是，这种关系要以互相尊重和不在我国制造冲突为基础。至于我们的两个邻邦的货物运输问题，这里有我国的本格拉铁路。甚至在过去若干年中，这条铁路也一直用来运输赞比亚和扎伊尔的铜。这里还有扎伊尔河，这条河的安哥拉一边可以航行，扎伊尔也在利用。因此，建立友好关系是符合所有的国家的利益的。只要这两个兄弟国家愿意，我们就准备同它们建立友好关系。”
内图说：“因此，对安盟和解阵以前的成员来说，呆在安哥拉不会有什么问题。但是，我们感到遗憾的是，由于这两个组织的领导人所犯下的叛国罪行，我们不得不采取一些措施，以便防止他们一再进行的屠杀、谋杀和毫无人性地摧残人命的活动，所有这些活动已给我们造成了重大损害。我们要保持国内的安全，因此，我们必须考虑对解阵和安盟领导人采取什么态度的问题。”

显示原版>>

Previous:美国洛克希德飞机公司承认它向外国官员行贿达二千多万美元

Next:安盟发言人说：萨文比在南部组织撤退并将转入游击战


尼日利亚政府宣布粉碎一次政变

出版日期:1976.02.15
         期次:6258
         版次:1
         栏目:\[头版]
文章正文:
【路透社拉各斯二月十三日电】尼日利亚联邦政府今晚宣布，它已粉碎了今晨发动的一次政变阴谋。
广播没有提到国家元首穆罕默德的命运问题。穆罕默德是七个月以前在一次不流血的政变中上台的。有各种消息说，他在政变阴谋一开始就被打死了，发动这次政变的是一个其成员自称为年轻的革命者的集团。
广播说，这次政变的领导人是陆军通讯训练团的迪姆卡中校。
这个反叛者今晨在夺得电台以后向全国宣读了政变通告，他自称是迪姆卡中将。
【法新社拉各斯二月十三日电】尼日利亚电台今晚报道，这次未遂政变的领导人已被逮捕。美记者谈尼日利亚未遂政变背景
【本刊讯】美国《纽约时报》记者二月十四日自拉各斯报道：尼日利亚政府外交政策的最明显的转变是它对以苏联为靠山的安哥拉人运的有力支持。它在最近的非统组织最高级会议上到处游说，强烈要求承认人运。
它的这一立场使尼日利亚和美国关系趋于紧张。在这次最高级会议以前福特总统曾写信给穆罕默德。这里公开发表了这封信，并指责福特在袒护一方，进行干涉。这里各报都刊登了通栏大标题：“福特住嘴！”和“美国见鬼去吧！”
不过约瑟夫·加尔巴外长最近对华盛顿进行了访问，并同基辛格国务卿举行了磋商，这似乎消除了某些分歧。但是，加尔巴回到拉各斯在机场上向记者发表谈话时却告诫全国要“警惕”外部的颠覆。他没有明讲外部是谁，但是看来指的是美国政府。
【合众国际社阿克拉二月十三日电】外交界人士说，迪姆卡以他的“左翼”观点而著称。他是一位来自尼日利亚西部的约鲁巴部族人，这个地方历来是反对北方的穆斯林人的统治的。自从六○年独立以来，北方的穆斯林人一直在尼日利亚历届政府中占统治地位，只有六个月例外。

显示原版>>

Previous:基辛格十二日在记者招待会上的谈话

Next:美报社论：《安哥拉：影响》


日本共同社报道：《美国由于洛克希德事件而陷入四重苦难》

出版日期:1976.02.15
         期次:6258
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京二月十二日电】题：美国由于洛克希德事件而陷入四重苦难，全力避免对总统选举的影响
特派记者仲华盛顿十一日电：美国总统福特由于洛克希德事件的国际性冲击而在一九七六年一开始就面临了预料之外的困难局面。事件的影响已经波及内政、经济、外交、军事等各个领域，甚至感到了四重苦难——内政方面就是十三日以后即将举行的新罕布什尔州预选；经济方面就是军火工业的主要支柱之一洛克希德公司收益锐减所造成的影响；外交方面就是同日本等许多盟国的关系；军事方面就是洛克希德公司武器工业的受挫所带来的自由世界防御体系的动摇。
没有迹象表明洛克希德问题会成为总统竞选的直接争论点，但是，同对“大企业”的批评牵连起来，将产生不小的影响，这一点是福特总统本人最明白的。
七、八日两天在新罕布什尔州发表竞选演说的福特总统，在“优先考虑大企业利益”的问题上，受到了以学生集团为中心的有选举权的人充满敌意的质问。最近的舆论调查也表明，人们依然留有共和党是一个传统的大企业政党的印象。
白宫十日宣布要调查跨国公司在海外进行的不正当的行为，彻底追查腐败现象，表现出了严厉的态度。这是白宫采取的一个高度政治性姿态，是直接做给新罕布什尔州有选举权的人看的，也是间接做给美国所有有选举权的人看的。
另一方面，总统就任后一年半最大的实际成绩之一是同盟关系的稳定和加强，而洛克希德事件对这一点的打击是巨大的。单是迄今已经判明的情况就说明，丑闻已经涉及日本、西德、荷兰、意大利、瑞典、土耳其、沙特阿拉伯、香港、哥伦比亚、墨西哥和委内瑞拉等十一个国家，甚至存在进一步扩大的可能性。
其中，亚洲的基石日本，自由民主党政权的基础甚至已经在动摇；北大西洋公约组织的优等生荷兰，竟正流传着女王退位的说法。
看来，为了防止这个事件在日本扩大到政治方面，美国政府确定了在取得国会合作的前提下，不公布接受了洛克希德公司贿赂的日本政府高级官员的姓名的方针。
过去二十多年来一直是盟国军备的主要供应者的洛克希德公司，不单单是一家民间公司，而是接近于美国政府的国防组织的有机的一部分。这家公司制造的Ｆ１０４战斗机是北大西洋公约组织和日本的主力战斗机；并且，日本正在研究要引进的Ｐ３Ｃ反潜巡逻机也是这家公司制造的。《纽约时报》十一日东京电写道，这次事件的结果，洛克希德公司出售总额达十三亿美元的Ｐ３Ｃ飞机的生意就做不成了。
据说，假如日本延期乃至停止购买Ｐ３Ｃ，那末反潜作战能力的充实将推迟一年多。人们也已经在预料，这将对美苏争夺在东亚、太平洋地区的军事主导权产生微妙的影响。以日本和欧洲的市场为中心，不正当行为事件的影响，将使洛克希德公司受到相当大的经济上的打击。
洛克希德公司的不正当行为不仅影响它本身，而且也可能把格鲁曼、麦克唐纳—道格拉斯、通用电气等美国的大军火工业在海外的销售活动一起拖进泥潭，这种形势已经部分地出现了。假如这样的形势出现，那末甚至司以认为，美国的整个国防工业将陷入危机。看来，今年将成为福特总统穷于应付的一年。

显示原版>>

Previous:德斯坦和施密特会议结束

Next:贿赂案波及黑西哥和哥伦比亚军政官员


苏刊谈美国电视广播情况

出版日期:1976.02.15
         期次:6258
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《电影和电视技术》一九七五年四月号刊登一篇谈美国电视广播的文章，摘要如下：
美国没有统一的国家电视网。除对全国广播的全国、哥伦比亚和美国三家大广播公司电视网外，还有几十家商业电视公司和许多独立电视台。
全国电视接收机数量，据一九七四年三月三十日统计，为一亿一千七百万架。其中，彩色电视机五千二百六十万架，每年销售量约五百五十万架。国内现有约五千个电缆电视系统，连接一千一百多万个用户。
上述统计表明，除阿拉斯加和夏威夷群岛外，全国百分之九十六至九十七的家庭有电视机。为进一步扩大对居民的覆盖面，用通常地面电视广播手段，被认为在经济上是不合算的，将采用卫星和电缆电视网相结合的系统。
绝大多数电视台和广播电台都是不大的企业，工作人员不到百人，仅编播地方性的节目。据说，一家商业广播电台只要听众不少于一万人，一家电视台观众不少于二万五千人，它们就能赚钱。这类电视台通常有一个小播送室、一座流动电视台、两三部录象机和电视电影放映机。
大部分商业电视台都联结在三家大广播公司的电视网里：美国广播公司联结二百四十座电视台，全国广播公司二百十六座，哥伦比亚广播公司一百九十二座。有五十九座是独立电视台。
商业电视台播映的实际上全部是彩色节目，仅有时播映一些黑白的旧影片或新闻片断。广告节目全部是彩色的。
美国的教育电视很发达，除商业电视台播送大量教学节目外，还有近二百三十座非商营的教育电视台。
尽管美国有着发达的宇宙航行工业，但仅在目前才建立国内的卫星通信系统和宇宙电视广播系统。这是由于许多竞争者互相争夺和许多掌握地面线路的厂商群起反对的结果。一九七三年年初，美国政府准许西联公司在一九七四年下半年发射《西星》通信系统，它包括三颗《ＨＳ——３３３》卫星，每颗有十二条电路。
计划建造七个主要的地面站（一个在夏威夷群岛），并计划在五十个州各建一个接收站。
美国无线电公司计划发射三颗有二十四条电路的国内通信卫星。该系统可望于一九七五年年底供美国全境使用。
美国还成立了一家新的美国卫星公司，从事建立和运营卫星通信系统。

显示原版>>

Previous:香港《大公报》报道：《苏联电视宣传的货色》


香港《大公报》报道：《苏联电视宣传的货色》

出版日期:1976.02.15
         期次:6258
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》一月二十六日以《苏联电视宣传的货色》为题报道：
英国最近的《星期卫报》刊载了一篇通讯，报道苏联怎样利用电视广播为苏联党的政策和苏联式的生活宣传，规模庞大，该报说这是苏联式的“电视中央集权政治”。
该报说，苏联恐怕以列宁不能想象的努力，将电视渗入到许多家庭。这些电视反复宣传苏联党的成绩，并且打破了言语和地理的障碍向全国扩张。
克里姆林宫已把电视作为苏联政策的最好的宣传工具。苏联全国电视机的架数估计为三千万部，平均每一周的视听时间为三十五小时，这同美国已差不多了。今后十年内，克里姆林宫准备在苏联全国建立收视网。
苏联国家广播电视委员会副主席托利索夫谈到苏联将进一步利用电视，全面鼓吹苏联的政策。他说：“在苏联，电视的使命，就是要动员大众响应党规定的经济、社会、文化的政策。宣传推广苏联式的生活和党的计划，再没有比电视更为便利的手段了。”
苏联领导已经把电视列为比生活必需品更为迫切的消费品，大力推广。有些农村，食水要靠打井，但是却有了新型的电视设备。
在苏联一架黑白电视机一百八十卢布，彩色电视机六百五十卢布，比起其他消费品价格是便宜的。尽管电器用具普遍不足，但电视机从来维持着供应，没有缺过货。英报说，“在一个统制经济的国家，非必需品却这样轻易到手，决不是偶然的。”
前年冬天，勃列日涅夫有两个月不在公共场所出现，外界流传关于他下台的谣言，这个时间的电视就播出勃氏平时的活动姿态，间接地辟谣。
莫斯科的知识分子几乎都不看电视。英报说，同其他的事业一样，在广播方面，苏联搞的也是中央集权和沙文主义，以宣扬大俄罗斯民族为主。过去的沙皇也不及现在搞的那么厉害。

显示原版>>

Previous:香港《明报月刊》文章：《中共的造船业》

Next:苏刊谈美国电视广播情况


香港《明报月刊》文章：《中共的造船业》

出版日期:1976.02.15
         期次:6258
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报月刊》二月号刊登一篇署名文章，题目是《中共的造船业》，摘转如下：
中国曾经是世界上最先进的造船国家。在明朝时代，中国的造船工业达到顶峰，三宝太监郑和率领了庞大的舰队，远航到现在的阿拉伯半岛和东非。
要是同一时代的葡萄牙航海家地亚士、达加玛等辈所乘的船，遇到郑和的船队时，定会大吃一惊。因为郑和的旗舰重达一千五百吨以上，而地亚士等的船还只有三、四百吨而已！
中国的造船技术，在满族入主中华之后，慢慢地失传了。在十九世纪四十年代，这个曾经是最先进的造船国家，竟然在列强的炮舰前屈膝。
近代的中国造船工业，在主权丧失、战争连绵的一百多年内，没有得到巨大的发展。
在中共政权成立以前的一个世纪，中国船舶的总产量只有五十多万吨。具有现代化技术的造船工业，是在中共政权成立之后才建成的，而且在最近五年来有了新的成就。在一九七四年内，中共生产的船舶吨位和艘数，比一九六五年增长了五倍和十几倍，吨位则超过了旧中国近一百年造船的总吨位。
中共以第三世界老大哥自居，又以“反霸”为今后政策路线的主干；在海上，面临着日益强大的苏联舰队的威胁，就必须大力发展海军和商船队。在这个大前提下，将目前的成绩和战乱频仍的旧中国相比是没有意义的；要比，就必须同美国、苏联等强国比，和日本、英国、瑞典、西德等先进造船国家相比。
以一个八亿人口的大国，有一万四千多公里海岸线和十四万多公里可通航河道的大国，每年生产几十万吨船舶，实际上是远远不够的。
中共的造船工业的发展，大约可以分为三个阶段。
第一阶段，是从一九四九年至一九五八年。在这一阶段中，经历了“国民经济恢复时期”（一九四九至一九五二年）和“第一个五年计划”（一九五三年至一九五七年）。在这几年里，中共所造的船舶，都是些几千吨的近海货船；由于燃油缺乏，这些自造的船舶大部分是烧煤的，主机是效率不高的往复式蒸汽机。
第二阶段，是从一九五八年至一九六八年。以造船工业来说，“大跃进”期间，造成了第一艘万吨级货船“跃进”号，该船可能使用自制的蒸汽轮机作为主机，也可能是从苏联进口船用柴油机做主机。“跃进”号于一九六三年在黄海触礁沉没。这“跃进”号的建造，标志着中共的造船人员在建造万吨级船舶的船壳方面，技术上有了突破。
一九六○年，中国设计并建造了在当时具有世界水平的“东风”号货船。“东风”只用了四十五天的船台周期，便建成下水了，但自制的八千八百二十匹马力的柴油机的曲轴“有些问题”，后来解决以后，才算顺利建成。
第三阶段，是文化大革命之后直到现在。中共的造船工业，在这几年内有很大的发展。在货船方面，已能建造二万五千吨的散装货船；及二万四千吨的油船；还有七千五百吨级的客货两用船。此外，可以冲破三公尺厚冰层的破冰船，三千吨级的海洋地质综合调查船，七千六百吨的双体石油钻井船，在深海上勘探、钻油井的油台船，万吨级的挖泥船，以至巨型的浮坞等亦有能力建造。
目前，中共的造船工业可算略具规模，若干品种的船舶已定型大量建造。
另一方面，中共在制造船舶发动机方面，亦有新的突破。一些原本认为质素不可靠的国产机，已被证明可以远航。这些成绩令中共增添了信心，在七四年和七五年，中共自造的万吨级船舶一艘又一艘的下水，而且速度越来越快。
和世界上先进的造船国家相比，中共还有很长的一段距离。例如，一些三十多万吨的极大型油船，航速达三十浬、载货三万多吨的货柜船，每缸输出功率为五千一百匹马力的柴油机，便是以中共目前的技术力量所无法做到的。
不过，以中共现在的港口设备、对外贸易状况而论，依目前的造船速度，可能在数年后完全不必依仗租用外国的船舶。这是一个极可喜的现象。
造船工业是一种综合性大、配套性强的工业。现代化的船舶，是各种工业的综合产品；船舶的质量与性能，反映了一个国家的工业水平。
在十多年前，中共的工业基础还很薄弱，要大力发展造船这种耗资大、还本迟和“高”“精”“尖”的工业，自然是困难重重了。
很可能，因为造船工业方面的发展成绩并不理想，所以在中共内部，对造船工业的发展有过不少争论；由此，也可以看到中共内部的造船工业曾经遭遇不少挫折。
有关这方面的报道，可以从“东风”轮的建造经过，以及以后的一些发展看出来。
据一九七○年六月四日人民日报刊出的一篇题为《扫除洋奴哲学，大搞造船工业》的文章，透露了中共建国以来，在造船工业所进行的所谓“两条路线”的斗争。
据笔者所知，在中共初期造出的万吨级船舶，如“东风”、“安源”等船舶，都是有若干问题的。这些船由于外界仍不知道的原因，停泊的时间多于航行。为什么宁愿花费每天一万港元去租一艘外轮，而让自己的船停泊？如果不是这些船在技术上有问题，又何致于此？
总的来说，中共本身路线的不稳定，阻碍了造船工业的进展。
但是，中国人民是有志气的，我国造船工业目前已经到达了一个新的水平。
各类最迫切需要的船舶已经定型生产，近期建造的船舶，已经能够有远洋航行的能力。由于制造大马力低速柴油机方面的飞跃进步，造船的速度已大大加快，这些都是极为可喜的现象。
中共造船工业的发展，主要是靠本国的力量完成。中共自造的大马力低速船用柴油机，有它自己独特的风格（日本尽管是目前世界上造船最多的国家，但所造的船上面的主机并非日本自己设计，而是购买西德、瑞典、瑞士、美国等的专利权而造的）。
中共造船工业的成绩和形势的需要相比，仍然是远远不够的。为了对外贸易的日益发展，中共要租用为数颇多的外轮，这些外轮的租金，消耗了不少宝贵的外汇。由于港口设备的不足，船舶的营运效率大受影响（轮船在上海、大连等港口等待十数天始进行装卸是常见的事）。
既然建设“海上铁路”是中共目前的国策，在今后，它必然会继续大力发展它的造船工业。象油台船、石油钻井船、浮坞这些都可以造出来了；在它的货柜码头建成之后（据说目前正在上海兴建），中共自造的货柜船也快下水了吧？
中共的造船工业继续进步以致赶上世界水平是可期的。

显示原版>>

Previous:埃及摩洛哥阿富汗等国家认安哥拉人运政府

Next:香港《大公报》报道：《苏联电视宣传的货色》


《当污泥到了齐眼睛深的时侯》

出版日期:1976.02.16
         期次:6259
         版次:2
         栏目:\[第二版]
眉题:苏兹贝格撰文谈美国的衰落
文章正文:
【本刊讯】美国《纽约时报》一月二十八日刊登该报国际记者苏兹贝格发自布鲁塞尔的报道，标题是《当污泥到了齐眼睛深的时候》，摘要如下：
在美国的国际交往
——尤其是同苏联的交往——中表现出来的美国讨价还价的力量已经削弱的情况，如实地反映出莫斯科的武装力量越来越强。虽然苏联仍然是一支比较弱的经济力量，特别是在农业方面，但是它的工业、军事和技术力量给人留下了深刻的印象。
苏联是一个非同寻常的国家。同另一个超级大国——美国相比，它的经济基础、生活水平和生产力都比较低，但是由于下决心把重点放在战略和空间技术方面，所以俄国在这些方面没有被击败，在建设一支庞大的陆军和海军方面还不止是没有被击败。俄国是一个双脚仍然深陷污泥，而头却伸到群星之中的巨人。至于我们——污泥已经到齐我们眼睛这样深了。
因此，虽然苏联的工业结构和美国的工业结构无法相比，但是莫斯科正在变得越来越强大，在谈判中越来越能牺牲华盛顿的利益而获得好处。国务卿基辛格进行的最新一轮双边谈判就反映了这一点。我们在安哥拉问题上一事无成；我们在中东也在逐渐地走下坡路；我们在限制战略武器会谈中最初的领先地位已经渐渐消失了。
美国在第二次世界大战结束后的四分之一世纪里是令人难以置信地幸运的。它靠的是压倒一切的军事优势（建立在它的海军、空军和核武器基础上的优势）和不断发展的经济。但是，在十年中，这两种有利地位都开始日趋完结了。
我们的经济正在复苏，但是是不稳固的复苏。而苏联的军事机器实际上在各个方面都明显地处于领先地位。这样一来，原先的两个使我们处于优势的因素已同时开始削弱了。
这就是促使世界力量对比发生变化的根本原因。当然，美国未能打赢可怕的越南战争突出地表明了这一点。当一位总统在已证明他不配拥有扩大的行政权力的时候还努力扩大他的这种权力，而这一企图又以他的颜面扫地而告终，这件事再次突出地表明了这一点。
由于发生了这种双重灾难，美国的自信已经减少了，就象我们的盟国对美国的军事决心的信心已经减少了一样。此外，总统的地位已经被削弱到了这样的程度：总统已不能以宪法规定他所拥有的全部权力从事工作了。
一个民主社会拥有充分的灵活性，使它最终能纠正这样一种不平衡和纠正带根本性的缺点。但是这需要时间，很可能还需要很多时间。而随着这段时间的过去，苏联在作为国家和外交力量的基础的那些基本方面又向前进了。
国务卿基辛格曾设法通过挪动外交棋盘上的棋子——中国、日本、西欧、以色列、埃及——来继续奉行一种能使我们的国际地位遭受的损失减到最低限度的柔和的对外政策。但是他的行动越来越受到我们的地位变得更弱的这一现实，以及外国承认这一现实的限制。
总统地位被削弱以及由此而来的立法机构的权力得到加强所带来的一个必然结果是，总统曾设法在对外政策方面维护的自由行动被减少了。基辛格先生经常抱怨国会和报界——国会委员会向他们提供很多消息——使他在国外不能随心所欲地采取行动。其他国家也这样认为。对美国的尊重降低了，我们讲话不总是象以前那样受人重视了。
当国务卿发出美国不能容忍苏联和古巴干涉安哥拉的警告时，这种警告没有被理睬；当我们在黎巴嫩问题上采取坚定立场而没有产生明显效果的时候，对美国的领导的信心减少了，并且开始动摇了。
这种局面未必被认为是持久的。但是要恢复美国的某种心理上的自信和政治上的平静将需要多长时间呢？当带头羊回到羊群前头的时候民主盟约的现有结构和彼此都能接受的义务会出现什么情况呢？这些都是极其重要的问题，而这些问题的答案仍然不清楚。

显示原版>>

Previous:美报文章：《苏在安哥拉有所得但在欧洲有所失》

Next:福特到佛罗里达州进行竞选活动


尼日利亚国家元首穆罕默德在未遂政变中被打死/尼最高军委会任命原总参谋长奥巴桑乔为国家元首

出版日期:1976.02.16
         期次:6259
         版次:3
         栏目:\[第三版]
副题:原联邦运输部长亚拉杜瓦中校被任命为最高司令部参谋长
文章正文:
【路透社拉各斯二月十四日电】尼日利亚政府今天证实，国家元首穆罕默德将军在昨天这里发生的未遂政变中被打死。
尼日利亚电台广播的一项声明说，最高军事委员会“十分惋惜地”宣布了“穆尔塔拉
·穆罕默德将军的突然的、悲惨的死亡”。
最高军事委员会还宣布，已任命原总参谋长奥巴桑乔中将为新的国家元首。
声明说，前国家元首是昨天上午被宣布政变的陆军通讯训练团军官迪姆卡中校和一些持不同政见的军人暗杀的。这些人已被逮捕。
【本刊讯】拉各斯二月十四日消息：尼日利亚电台于今天十二点半报道，尼日利亚最高军事委员会宣布，在昨天上午发生的一次未遂政变中，尼日利亚国家元首穆尔塔拉将军被陆军中校迪姆卡和几名持反对意见的士兵打死，最高军事委员会任命最高司令部参谋长、陆军中将奥卢塞贡·奥巴桑乔为联邦军政府的新首脑和武装部队总司令。
尼日利亚电台广播说，“最高军事委员会极为沉痛地宣布联邦军政府首脑和武装部队总司令穆尔塔拉将军阁下突然不幸逝世。杀害已故国家元首的是陆军中校迪姆卡和几名持反对意见的上兵。他们已被逮捕。已故国家元首的遗体将于今天在卡诺安葬。目前正在着手安排葬礼事宜。最高军事委员会特此宣布全国为已故国家元首志哀七天，所有国旗一律降半旗。”
广播接着说，“在第二项声明中，最高军事委员会一致决定任命最高司令部参谋长、陆军中将奥巴桑乔为联邦军政府新任首脑和武装部队司令。最高军委会还任命陆军中校亚拉杜瓦（在这项新任命之前，他一直是联邦运输部长）为最高司令部的新任参谋长。最高军事委员会是根据国家和平与稳定的全面利益作出了上述两项任命。”

显示原版>>

Previous:美报文章：《美苏在摩洛哥和阿尔及利亚争端中的利害关系》

Next:摩洛哥宣布阿尔及利亚已不再接待摩民航飞机


安人运军队进到与南非阵地相距百余英里处

出版日期:1976.02.16
         期次:6259
         版次:3
         栏目:\[第三版]
文章正文:
【路透社约翰内斯堡二月十二日电】据报道，得到共产党支持的正在挺进中的部队今天已经到了可以迅速出击南非在安哥拉的阵地的距离之间，从而使人们担心可能发生直接的军事冲突。这里收到的消息透露，人运部队以惊人的速度挥戈南下，到达距南非在安哥拉南端的前沿阵地一百三十英里之间。
人运今天说，它已占领安盟军事总部所在地席尔瓦波托。这样一来卢佐就将是人运还没有占领的南方最后一个较大的城市。观察家们估计，人运现在控制了安哥拉百分之七十五的土地。

显示原版>>

Previous:巴基斯坦《黎明报》社论：《安哥拉的教训》

Next:美教授奥支斯纳文章：《在延长中的人类寿命》


巴基斯坦《黎明报》社论：《安哥拉的教训》

出版日期:1976.02.16
         期次:6259
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】卡拉奇《黎明报》二月十三日发表题为《安哥拉的教训》的社论，摘要如下：
各派都还没有吸取的主要教训是十分简单的：内战而求外援（或者外国干涉），既不能加强交战的任何一方，也不能加强国家。它往往造成大国插手小国事务的后果。
安哥拉最近的事态发展已使人运在军事上稳稳地控制了国内的形势，人运政权现在已得到二十七个非洲国家的承认。但是，从长远看来，人运还没有打胜赢得安哥拉各地人心的这一仗。首先，人运在军事上靠的是几千名古巴士兵，还有数目不详的苏联顾问，大量从苏联运来的先进武器。要是没有这一切，人运有一个时期甚至有失去它在罗安达的老窝的危险。这个在安哥拉国内人所共知的事实只能损害人运的政治威望和群众基础——至少在最近还由安盟和解阵控制的地区是如此。其他发展中国家发生过的类似事件证明，依靠外国军队和武器的直接帮助取得的军事胜利很难激起群众的拥护和支持，这种拥护和支持只能自然而然归于那种依靠自己的力量的运动，其次，人运军事力量的扩张，很难改变各部族的政治倾向。人运在中部产棉地带是有政治上的支持的，罗安达就是其权力基地；解阵受到北方的耶稣教徒和种咖啡的农民的支持；安盟在南方地位牢固，在耶稣教徒中有基层群众的强大支持，而在边远地区有游击战的根据地。毫无疑问，政治分野是以部族为基础的。虽然正规战争已近于结束，然而在南方和北方很可能又将开始游击战争。因此，大可怀疑，人运的首领内图博士，如果不在政治上同安盟和解阵最后达成妥协的话，能否在南方和北方得到群众的拥护和充分合作。
内战的下一阶段
——游击战——很可能会暂时改变这个集团或者那个集团的命运，但是对安哥拉人民全体来说是有好处的。因此，对所有三派来说，唯一合情合理而切实可行的办法是，同自己的外国朋友（他们所以介入进来当然不是为了安哥拉人民的好处）脱离关系，解决彼此之间的分歧。他们将能逐步对独立的问题求得真正是安哥拉人自己的解决办法。

显示原版>>

Previous:摩洛哥宣布阿尔及利亚已不再接待摩民航飞机

Next:安人运军队进到与南非阵地相距百余英里处


巴西一老人活到一百六十七岁去世

出版日期:1976.02.16
         期次:6259
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴西贝伶二月五日电】巴西报纸誉为世界最老的人瑞今日去世，据说享年一百六十七岁。
该男子杜洛陶·戴索沙，去年年尾社会保险记录影本显示其年龄一百六十七岁时，曾吸引了大批记者和摄影记者前往亚马逊丛林城市阿塔米拉访问。
这份社会保险记录，是在约三十年前根据他的口述记下出生日期。
（转载自台湾《联合报》）

显示原版>>

Previous:美教授奥支斯纳文章：《在延长中的人类寿命》

Next:外电报道：危地马拉总统谈危机地震灾害和恢复工作


布迈丁同卡扎菲会谈并发表公报

出版日期:1976.02.16
         期次:6259
         版次:3
         栏目:\[第三版]
文章正文:
【阿新社阿尔及尔二月十三日电】阿尔及利亚革命委员会主席布迈丁，在阿拉伯利比亚共和国进行了两天的工作访问后，于今天下午回到阿尔及尔。他在利比亚同利比亚国家元首卡扎菲上校率领的代表团进行了重要的会谈。
会谈结束后，两国代表团的正式发言人宣读了公报。公报说：
“在这次会晤中进一步研究了并拟定了一些适当的和有效的方案，以便使两国间的组织结构体制化和具体实现共同目标，满足两国人民和正走在解放和统一道路上的整个阿拉伯民族的深切愿望。
“双方同意继续按照确定的计划举行会晤。”
【阿新社阿尔及尔二月十二日电】布迈丁主席率领一个人数众多的代表团于今天上午十一点到达距利比亚首都外几公里的阿克巴伊布努纳法基地的机场。
布迈丁主席在回答关于西撒哈拉形势的发展和调停尝试的结果的问题时说：“我们昨天宣布，我们迄今所作出的努力没有取得任何结果。这就是事实，我们今天生活在一个冲突地区，这最终要求采取真正的战斗立场。”
【阿新社阿尔及尔二月十三日电】在布迈丁主席离开利比亚前，卡扎菲主席发表了讲话。这同布迈丁主席在利比亚国家元首在最近访问阿尔及利亚时，以两个革命的名义在哈西迈萨乌德机场发表讲话一样。
卡扎菲上校说：“帝国主义以及与帝国主义联盟的国内反动势力的挑衅是危险的，我们不允许不管是内部还是外部的敌人实现他们的野心，因为我们也能够向他们挑战，我们有使我们战胜敌人的手段。”
关于“面临帝国主义进攻的阿尔及利亚和利比亚两国革命是否将从防御阶段转入进攻阶段的问题”时，卡扎菲上校回答说，这是真的并且是必要的。

显示原版>>

Previous:美联社说：苏共二十五大上不会提出苏联新宪法

Next:美报文章：《美苏在摩洛哥和阿尔及利亚争端中的利害关系》


法共发表明宣布马歇将不参加苏共二十五大

出版日期:1976.02.16
         期次:6259
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎二月十三日电】据今天宣布，法国共产党总书记马歇将不参加本月晚些时候在莫斯科举行的苏共二十五大，从而打破了该党长期来的传统。
该党总部发表的一个简短声明，列出了参加苏共代表大会的五人代表团名单，并说马歇将不去。声明未说马歇为什么不去。
马歇不去的做法将着重说明他的党最近已逐步脱离莫斯科，这一点已在法共一周前在这里举行的代表大会上得到证实。
法共已从其宗旨中取消了列宁主义的无产阶级专政概念，并批评苏联对人权实行限制。
【本刊讯】法《巴黎日报》二月十四——十五日刊登一篇题为《假“兄弟”马歇，将不去参加苏共第二十五次代表大会》的文章，摘要如下：
苏联共产党的代表大会将头一次在法共总书记缺席的情况下举行。
甚至在苏联人通过《真理报》对背离马列主义正统的西方各共产党重新发出警告的时候，马歇决定不亲自到即将举行的苏共代表大会上介绍法国共产主义的特点，从而加速了他已经开始的对于莫斯科的独立进程。

显示原版>>

Previous:美希就美在希的基地问题举行第三轮会谈

Next:美联社说：苏共二十五大上不会提出苏联新宪法


福特到佛罗里达州进行竞选活动

出版日期:1976.02.16
         期次:6259
         版次:2
         栏目:\[第二版]
副题:说美苏如达成限制战略武器协议将符合美最大利益
文章正文:
【合众国际社佛罗里达州圣彼得堡二月十四日电】到佛罗里达州这个隐退的胜地来发表竞选演说的福特总统，今天对罗纳德·里根对他同俄国进行的裁军谈判所提出的批评采取嘲讽的态度。他在向他发出欢呼的集会上说，他是一个美国的经纪人，是不会让莫斯科占便宜的。
福特在将于三月九日举行的佛罗里达州预选中为争取得到共和党提名而同里根进行势均力敌的竞争，并且不得不进行某种迎头赶上的竞选活动，因为里根几周来一直在这个州讨好选民。今天是福特在佛罗里达州进行两天巡回旅行的第二天。
里根上周指责福特同俄国进行的缓和谈判只使美国得到了在西伯利亚出售百事可乐的权利，但是，总统今天却对他的这一指责采取藐视的态度。
福特在动身前来圣彼得堡之前在劳德代尔堡一次竞选工作人员的早餐会上说：“我是个很不错的美国经纪人，我们是不会让苏联占便宜的。
“我们时刻作好准备，但是，我们要万无一失地断定，如果达成协议的话，将是符合我国的最大利益的，并且将是符合全世界的最大利益的。”他显然是指同俄国人进行的限制战略武器会谈。
最近有些消息指责福特同意国务卿基辛格在就先进的俄国轰炸机和高效能的美国巡航导弹进行讨价还价时使美国的立场软下来。
福特说，俄国和中国是美国的“对手”，但是他又说，如果有可能同莫斯科就限制战略进攻性核导弹和飞机达成协议，那不论是为了安全还是从节省数以十亿计的防务费用来说，都是符合美国自己的利益的。
【美联社佛罗里达州奥兰多二月十三日电】福特总统今天说，“我对我们美国的对外政策所取得的成就感到很自豪。”他正受到里根对他对苏联的政策的批评。
福特正在佛罗里达从事竞选活动。这位总统在展望三月九日在佛罗里达进行的预选时对一位提问的人说：“我认为，我将在佛罗里达取得良好的结果。”

显示原版>>

Previous:《当污泥到了齐眼睛深的时侯》

Next:美希就美在希的基地问题举行第三轮会谈


拉姆斯菲尔德谈安哥拉问题

出版日期:1976.02.16
         期次:6259
         版次:1
         栏目:\[头版]
副题:说美就安哥拉所作的事情肯定不会使苏不继续采取冒险行动
文章正文:
【合众国际社华盛顿二月十四日电】国防部长拉姆斯菲尔德说，他确信，尽管国会反对美国卷入安哥拉，美国人是不愿意让俄国成为世界上最大的军事强国的。
但是拉姆斯菲尔德说，近年来力量对比的趋势是对美国不利的。这位新任国防部长上周同报道五角大楼新闻的通讯社记者谈到了这些趋势和对外政策。
拉姆斯菲尔德说，他认为，福特总统谋求援助安哥拉的两派的做法是对的，他说，国会禁止援助的做法是错误的。
拉姆斯菲尔德说，五角大楼为一九七七财政年度谋求的一千一百二十三亿美元的预算是在考虑到通货膨胀的情况下购买新武器、改进现有武器、从事研究活动和对付苏联力量所必需的。
他说：“如果你们研究一下苏联军费开支的趋势、以及苏联为未来军事能力进行研究和发展的开支的趋势，我觉得毫无疑问美国人民会看到这一点，并且会反对美国政府采取那种会使他们逐渐降到劣势地位的行动。”
拉姆斯菲尔德说，苏联在非洲的冒险活动无助于超级大国之间的关系。但是他说，非洲局势不一定影响限制战略武器会谈，因为“国与国之间的关系是多方面的”。他说：“作为一项总的原则，人们可以这样说：美国（就安哥拉问题）采取的行动中肯定没有一项会阻止苏联，使它不想再度获得他们已经获得的那种成功的。”
【美联社华盛顿二月十四日电】美国国防部长拉姆斯菲尔德今天预言，禁止美国向安哥拉反苏派别提供援助的国会，下一次在其他地方遇到类似情况的时候将采取“不同的态度”。拉姆斯菲尔德说，美国舆论改变，就会出现这种情况。
拉姆斯菲尔德说：“你们将看到人民是不愿意让美国在军事上属于苏联之下的，你们将看到人们的代表们对今后的一些事件将采取不同的态度。”
拉姆斯菲尔德说，“美国就安哥拉所作的事情肯定不会以任何方式促使俄国人不继续采取冒险行动。”
关于苏联对安哥拉人运的军事援助，拉姆斯菲尔德说，“毫无疑问，这对缓和是不利的。”他说：“这肯定不是一个促使紧张关系缓和下来的例子。”

显示原版>>

Previous:日《大和新闻》报道：《坂田认为苏联掌握了日本海的制海权》

Next:美报文章：《苏在安哥拉有所得但在欧洲有所失》


美报文章：《美苏在摩洛哥和阿尔及利亚争端中的利害关系》

出版日期:1976.02.16
         期次:6259
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二月十一日刊登该报驻雅典记者库利的一篇报道，题为《非洲冲突
——对世界和平的危害》，《美国和苏联在摩洛哥和阿尔及利亚争端中的利害关系》，摘要如下：
在阿尔及利亚和摩洛哥的西撒哈拉冲突中隐隐地出现了美国和苏联的战略利害关系。
地中海观察家们认为，这些利害关系是埃及、沙特阿拉伯和其它一些国家目前努力调停这场冲突以防两个超级大国在北非进行一次新的安哥拉式摊牌的一个主要原因。
在哈桑国王的摩洛哥政府上周宣布建立了两个属于摩洛哥的新撒哈拉省之后，紧张局势加剧了。这件事几乎发生在西班牙把主权交给摩洛哥和毛里塔尼亚（它们正在分治这块沙漠领地）之前，也发生在撒哈拉尚未举行联合国决议和阿尔及利亚及其盟国利比亚所要求举行的自决公民投票的情况下。
美国继续在摩洛哥执行一项军事供应计划。
哈桑国王允许美国几百名海军人员驻扎在克尼特拉海军航空站，但驻军这件事未加宣传。这个航空站是摩洛哥皇家空军的一个训练和作战基地。
摩洛哥Ｆ—５战斗机和其它飞机都是通过同美国海军共用的设备来检修的。美国海军也操纵支持美国在地中海的第六舰队和美国在西班牙的海、空设施的通讯转播站。
阿尔及尔否认了最近英国《卫报》刊登的这则消息：阿尔及利亚已向苏联舰只开放其庞大的米尔斯克比尔海军基地（它是在阿尔及利亚一九六二年独立前由法国建立的），作为对所谓的法国支持摩洛哥以及阿法关系恶化的一个反应。
但受到苏联支持的阿尔及利亚空军和大多数阿尔及利亚海军的物资是由苏联人供应的。阿尔及利亚空军的米格喷气机在质量和数量上都超过了摩洛哥从美国得到的飞机。据信，一些苏联人员已在阿尔及利亚从事训练工作和提供帮助。
摩洛哥人士说，苏联人或者古巴人驻在那里的数目增加了。如果这件事属实，那就会加深西方的恐惧，即：共产党正挤进现在由西班牙、英国和摩洛哥控制的直布罗陀海峡（地中海西边的入口）附近的地方。
今年一月三日，摩洛哥海军舰只拦截了苏联货船“萨普西尔号”，把它扣留在摩洛哥南部的阿加迪尔港口好几天。摩洛哥指责说，这艘船上载有运给阿尔及利亚支持的撒哈拉独立运动、波利萨里奥阵线的武器和三名阿尔及利亚军官。
后来，一些西班牙和西方人士说，阿尔及利亚的苏制导弹快艇正在支持波利萨里奥阵线在撒哈拉大西洋沿岸附近（离布克拉丰富的磷酸盐矿不远）进行的战斗。去年十二月的一些事件引起了阿尔及利亚对摩洛哥同法国的接触的担心。两艘法国巡洋舰访问了卡萨布兰卡，其它几艘法国海军舰只访问了丹吉尔和萨菲。据阿尔及利亚的消息说，与此同时，法国的坦克已运到摩洛哥。
据说，今天集结在靠近摩洛哥边界的阿尔及利亚飞机和坦克已处于高度的战斗状态。
双方的分析家现在所希望知道的是，摩洛哥人背后的美国和法国以及阿尔及利亚人背后的苏联人、古巴人和东方集团的人员在支持他们的北非朋友方面将会走多远，而利比亚领袖卡扎菲上校的主要由俄国人提供物资的部队至少在口头上是保证支持阿尔及利亚人的。

显示原版>>

Previous:布迈丁同卡扎菲会谈并发表公报

Next:尼日利亚国家元首穆罕默德在未遂政变中被打死/尼最高军委会任命原总参谋长奥巴桑乔为国家元首


美报文章：《苏在安哥拉有所得但在欧洲有所失》

出版日期:1976.02.16
         期次:6259
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二月十三日刊登哈希的文章，题为《外交格局》，《苏联人在安哥拉有所得——但在欧洲有所失》，摘要如下：
在过去一周内，世界事务中两件引人注目的事就是苏联帝国主义在安哥拉的所得，在法国的所失——法国共产党代表大会正式并一致谴责斯大林主义，同时宣称它不依附于莫斯科。
这两件事在如下这一点上是有间接关联的，即苏联明目张胆地干涉安哥拉事务是重新唤起西方对苏联帝国主义忧心忡忡的一个原因。美国和西欧广泛地有这样一种倾向：怀疑缓和是否还值得搞，如果缓和能容纳诸如苏联新殖民主义势力在安哥拉的存在这类事情的话。
随着苏联最近在葡萄牙搞颠覆活动之后，发生了安哥拉问题。与此同时，不断有消息传说苏联国内不给老百姓自由，而且最近又有报道说，苏联精神病院采用医治精神病的手法来摧残和惩罚政治异端分子。所有这一切，已成为西欧各国共产党的一种负担。
这种负担的积累使所有这些党对它们同苏联本身的关系重新提出疑问。意大利党第一个认定，它自己在意大利的前途要求它宣称自己是意大利本国的一个党，再也不是苏联政府在意大利的代理人。
自今年年初以来，这一相同观点在英国也已成了决定性的了。英国党的意识形态喉舌《今日马克思主义》月刊以刊登一篇文章的形式表达了这一观点，这篇文章对苏联制度的许多方面进行了指责，其中包括一小撮竭力要永久保存自己地位的领导人所进行的专横统治。
在过去一周内，这种相同的迫切愿望在法国共产党第二十二次代表大会上也起了决定性作用。法国党一致通过一系列关于不依附于莫斯科的建议，其中包括废除“无产阶级专政”的学说。它的新口号是“法国式的共产主义”。
西欧各国共产党中间出现的这种民族主义热潮可能，也许不可能是持久的。
今天可以肯定，苏联不能指靠西欧共产党作为推行苏联帝国主义的立即可以生效的工具。这意味着，对莫斯科来说，军事工具变得比以往任何时候更加重要了。至少在目前，苏联不是靠共产主义的行动，而是靠武器的力量，在安哥拉树立影响的。这是军事而不是意识形态帝国主义。
美国不是纸老虎。但是越多的美国人说美国是纸老虎，莫斯科就越可以放手地制造更多的安哥拉事件了。

显示原版>>

Previous:拉姆斯菲尔德谈安哥拉问题

Next:《当污泥到了齐眼睛深的时侯》


美教授奥支斯纳文章：《在延长中的人类寿命》

出版日期:1976.02.16
         期次:6259
         版次:4
         栏目:\[第四版]
副题:《你可能在十年，二十年，以至五十年中，见到医学上空前的革命性成就》
文章正文:
【本刊讯】香港《今日世界》二月号刊载美国杜兰大学医学院荣誉退休的奥克斯纳教授的文章，题目是《在延长中的人类寿命》《你可能在十年，二十年，以至五十年中，见到医学上空前的革命性成就》，摘转如下：
此后五十年中，医学上将有不少惊人的发展，其预定的目标包括下列各项：
一、控制一切形式的癌症。二、以例行的外科手术，移植肺、肝，以及身体上其他的重要器官。三、有效地发挥人体内本身的力量，去抵抗大多数的传染病。四、以预防的方法，挽救心脏血管疾病患者的性命。五、诊断胎儿先天的和遗传的缺憾，而在其出生之前予以纠正。六、以人造心脏及其他耐久的补缺器官，去延长病人的寿命。七、借更少药物和心理疗法之助，以减少社会上的精神病。
根据科学界过去五十年中层出不穷的发明和发现的经验，不由人不信种种革命性的成就，是确有实现的可能的。
例如分子生物学的迅速进展，必能引导科学家们就单一细胞的基础去研究治病的新方法。
医疗电子学以及其他领域中的技术的进展，必能使诊断学及外科学得到种种精巧的新工具。我们对于生命过程的更深进的认识，也一定会大大地缩短各种疾病及劳动能力丧失的治疗时间。
笔者认为重要的成就，将先在免疫学的领域里发现，而且为期不远。这些新发现甚至能够控制一切癌症，顺利地移植肺、肝，以及其他复杂的器官；同时还能够提供一种广泛的免疫方法，以对抗种种不同的传染病。
最主要的发展，即一切癌症的控制，在十年以内可能实现。这是一个乐观的看法，因为癌症的秘密，有不少已在我们掌握之中了。
最近癌症的研究，似乎大多数都集中在人体的自动免疫作用方面，而且是极有成功的希望的。许多年以前，科学家们早已发现，人体会创造一种保护自己的机能，即所谓抗体，以抵抗外来的敌人，如病毒、细菌等等。同时人体对于移植器官以及癌症的繁殖细胞，所以具有排斥的作用，也就是这种抗体所造成的。
每一个人都有抗拒外来物体的自然能力。但这种能力却是因人而异的；甚至在同一人身上，也会因时间的不同而发生强弱的差异。当这种抗体对于外来敌人的反应缓弛而乏力时，那些侵入伤口的病菌，或隐藏在恶性肿瘤里面的繁殖细胞，便会长驱直入，做破坏的工作。
反之，假使抗体的反应是迅速而有效的，那些外来的敌人便会尽被歼灭，而身体也就可以安然无恙。
这种免疫过程当然是十分复杂的；直至最近为止，我们还只能很模糊地知道一些。不过目前在这方面的研究正在迅速展开，因此我相信，我们能够对它加以控制，只是时间问题，而且为期不远。等到这种目的一经达到，例如我们可以凭借一些新药，去刺激那些对于某种威胁有免疫作用的反应，那么我们对于癌症的抗战，便可以得到最后胜利了。
同时我们也能够利用同样工具，去抑制身体对于外来组织的免疫机能，而使其不再排斥移植器官。这样一来，我们在医学上便没有理由可以再说，败坏的肺、肝或胰，不能用别人赠予的健全器官来代替了。
这些医学上的进展，对于心脏病和血管病这些文明世界人类的主要刽子手，却仍感鞭长莫及。
不幸得很，截至最近为止，我们对于心脏病和血管病的主要原因，即动脉管的硬化现象，还不曾找到任何神奇的疗法，就目前情形来说，似乎还要继续依赖外科手术来处理。
这种外科手术，在过去二十年中，已有长足的进步，其原因大部是由于心肺机的发展，使心脏解剖术有实施的可能。此外，种种精细的外科手术，当笔者在念医科时所梦想不到的，如今在世界各大医疗中心已成为常见的例行工作。败坏的动脉管可以用耐久的塑料管来代替。阻塞在脉动管里的积聚脂肪可以用手术去清除，而使脑部重新得到通畅的血液供应。心脏的病态瓣膜可以用人造的瓣膜来替换。同时我们甚至能够利用静脉管移植片，去疏畅动脉管的阻塞，而使心脏恢复正常。
这些心脏和血管的外科手术，需用来处理动脉管硬化症的技巧和材料，现在已经十分精巧了；将来也许还有更大的进步。但笔者所能预见的，似乎只有一点将来还有更进一步的可能，那就是人造心脏了。人造心脏，再过十年或在更长时间里，大约还可以再进一步。
无论如何，在五十年内，它会象今日的心脏起搏调整器一样地普遍。
人造心脏虽然是一个奇迹，但始终是治疗动脉管硬化症的最后手段，而且显然不能算做一种真正的治疗。所以我们此后只能在预防心脏病方面多下功夫。所谓预防，那就是说，我们对于心脏病的处理，不能单靠医药，同时也要病者本人自下决心。
心脏病和血管病的形成，可能有许多原因，但据大多数证据昭示，下列四个因素尤其重要，那就是遗传、饮食、吸烟和缺乏运动。对于遗传一点，我们当然无法控制，但其它三个因素，只要个人肯下决心，它们是极易加以纠正的。因此，我们相信，在此后五十年中，那些有心脏病倾向的人，一定有不少会自动戒绝吸烟，节制饮食，并经常做体力运动，借以避免心脏病的发生。
将来医学上的新发展之一，将是一种更简单的诊断心脏病的新方法。它可以帮助病人，使其在病症达危险阶段以前立即注意自己的日常生活，假使动脉管里的变化能够发现，他自会深自谨饬，作防范未然的准备。
现在我们当然无法预知，将来所发展的，到底是怎样的诊断技术和工具。
但目前电子学、辐射学、化学，以及其他和医学有关的科学，既然都在迅速发展之中，我们可以断言，再过二三十年，医学界必将有若干新工具，可以帮助我们，用直接观察或化学分析的技术去诊断身体里面的变化。这些工具不但使我们易于确定心脏血管里发生问题的部位，同时还能够给予我们以侦察癌症以及其他疾病的有价值的线索。
此外，可以预见的，还有形形色色的精良而更实体化的补缺器官，如人造的骨胳、手、臂、腿，甚至盲人的“雷达”眼睛等等。它们已在无数专家们潜心研究之中。
不过，就个人来说，假如他没有一个易于接近，值得信赖，而又知道怎样去应用这些新技术的家庭医师，则这些伟大的成就，对于他将没有任何重要的价值。

显示原版>>

Previous:安人运军队进到与南非阵地相距百余英里处

Next:巴西一老人活到一百六十七岁去世


美联社说：苏共二十五大上不会提出苏联新宪法

出版日期:1976.02.16
         期次:6259
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科二月十二日电】看来克里姆林宫已放弃了准备在本月共产党代表大会上提出一部苏联新宪法的计划。
在定于二月二十四日开幕的代表大会的一些会议上，也许有人要提到这项拖了很久的计划，但共产党领导人勃列日涅夫想在大会之前就把宪法的修改意见准备就绪的愿望，看来是不会实现了。
尽管一直在谈论要修改或重写一份新的文件以取代一九三六年制定的“斯大林宪法”，但赫鲁晓夫和勃列日涅夫统治下的克里姆林宫至今还是解决不了这个问题。
一九七二年勃列日涅夫说：“这个无产阶级专政的国家已逐步成长为一个社会主义国家”，并说这个变化应当反映到一部新宪法里去
。
法国共产党决定抛弃这一学说，克里姆林宫对此种立场进行了批判。或许苏联领导集团要在新宪法中处理好这个概念，是有困难的。
对于如何在新宪法中写民族问题及十五个苏联加盟共和国的问题，也存在着一些问题。
一些法律专家在一九七六年写文章时希望新宪法中包括诸如和平共处、苏联同其它东欧集团成员国进行合作以及支持民族解放斗争等词句。
所有这些困难，使勃列日涅夫要在代表大会上拿出已准备就绪的建议中的修改意见供“公开讨论”的计划成为泡影。

显示原版>>

Previous:法共发表明宣布马歇将不参加苏共二十五大

Next:布迈丁同卡扎菲会谈并发表公报


美希就美在希的基地问题举行第三轮会谈

出版日期:1976.02.16
         期次:6259
         版次:2
         栏目:\[第二版]
副题:会谈公报说谈判取得重大进展，但未最后达成协议
文章正文:
【合众国际社雅典二月十四日电】政府的一项公报今天说，希美两国官员就美国在希腊的基地的地位问题举行的第三轮会谈已结束，但没有达成最后解决办法。
这项公报说：“虽然在所谈判的各个问题上已取得重大进展，但由于这些问题的复杂性，有必要进一步举行谈判以达成协议。”
政府一位发言人说，会谈是于一月二十六日至二月十三日本着“友好和合作”的精神举行的。
外交人士说，谈判代表们已就大多数问题取得一致意见，其中包括留在希腊的基地数目、美国人员的法律地位以及给予他们的象汽车免税和开设军人商店的便利这类特权。
这些人士说，尚待解决的唯一重要问题是这些基地的希腊指挥官的责任和权限问题。
在这次谈判中，双方一致同意取消美国第六舰队设在雅典附近的埃莱夫西斯港的基地，以及把美国设在雅典机场的空军基地并入到那里的一个希腊空军基地中去。
在这里的仍然使用的其它一些美国设施包括：在马拉松附近的一个海军通讯基地、在克里特岛上的一个电讯基地和海军设施、以及在埃莱夫西斯的一个炮兵群和在北部城市萨洛尼卡附近的另一个炮兵群。在克里特岛还有一个由一位希腊将军指挥但由美国和其它北约部队使用的北约导弹场。
美国人还管理着属于北约预先警报系统的一部分的一系列雷达站。
【美联社雅典二月十五日电】消息灵通人士昨天说，希腊基本上已同意美国在希腊领土上保留四个基地，其中包括两个重要的电讯设施，但这两个设施将由希美联合指挥。

显示原版>>

Previous:福特到佛罗里达州进行竞选活动

Next:法共发表明宣布马歇将不参加苏共二十五大


摩洛哥宣布阿尔及利亚已不再接待摩民航飞机

出版日期:1976.02.16
         期次:6259
         版次:3
         栏目:\[第三版]
文章正文:
【法新社拉巴特二月十三日电】摩洛哥公共工程和交通部的一项公报宣布，阿尔及利亚已决定不再接待摩洛哥的民航飞机。
这项公报明确说，阿尔及利亚民航局“要求摩洛哥航空局停止摩洛哥各营业公司的飞机飞往阿尔及利亚”。公报还说，从一九七五年十一月起，摩洛哥王国全国航空公司已经不能妥当地保证班机飞行，并且被迫停止了它每周飞往奥兰的两次班机，但是还继续着每周飞往阿尔及尔—突尼斯和的黎波里的一次班机。

显示原版>>

Previous:尼日利亚国家元首穆罕默德在未遂政变中被打死/尼最高军委会任命原总参谋长奥巴桑乔为国家元首

Next:巴基斯坦《黎明报》社论：《安哥拉的教训》


墨西哥城南面发生地震

出版日期:1976.02.16
         期次:6259
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社墨西哥城二月一日电】据图卡瓦亚地震研究所报告，今天在这里测到一次相当强烈的地震。该研究所说，这次地震位于墨西哥首都以南约三百三十公里的地方。没有报道有受伤或损失的情况。震级约为里氏六点二级。

显示原版>>

Previous:萨尔瓦多发生六点级地震


墨西哥等援救危地震灾害

出版日期:1976.02.16
         期次:6259
         版次:4
         栏目:\[第四版]
文章正文:
【法新社墨西哥城二月四日电】墨西哥政府今天下令同危地马拉建立空中桥梁，以救援该国的地震灾民。一项官方公告指出，墨西哥总统埃切维里亚和危地马拉总统劳赫鲁德进行了一次电话交谈，指出，首先要救助危地马拉受害者，向这个中美洲国家提供所需要的一切援助。
【拉丁社特古西加尔巴二月四日电】洪都拉斯总统梅尔加今天乘从洪都拉斯起飞援助地震灾民的第一架飞机前往危地马拉。官方消息说，飞机运去了洪都拉斯捐献的药品、衣服和食品。

显示原版>>

Previous:外电报道：危地马拉总统谈危机地震灾害和恢复工作

Next:萨尔瓦多发生六点级地震


日《大和新闻》报道：《坂田认为苏联掌握了日本海的制海权》

出版日期:1976.02.16
         期次:6259
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《大和新闻》二月七日刊登一条消息，题目是《坂田长官的见解同美国的分析是一样的，认为苏联掌握了日本海的制海权》，全文如下：
防卫厅长官坂田六日在众议院预算委员会会议上回答社会党议员冈田春夫的质询，表明了这样的看法：“正象美国海军部长在作证时所说的那样，我判断日本海的制海权已掌握在苏联手中。”坡田长官提出的理由是：“最近苏联海军的增强引人注目，尤其是在符拉迪沃斯托克（即海参崴——本刊注）设置了司令部的太平洋舰队已拥有大约七百五十五艘舰艇，吨位达到一百二十万吨。”

显示原版>>

Previous:英报文章：《俄国的非洲战略：炮舰外交》

Next:拉姆斯菲尔德谈安哥拉问题


萨尔瓦多发生六点级地震

出版日期:1976.02.16
         期次:6259
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社圣萨尔瓦多二月四日电】萨尔瓦多当局说，由于地震引起短路而发生火灾。
那里的地震强度是里氏六点五级。当局说，在萨尔瓦多，地震只使一些城市的建筑物造成损失，没有造成其他伤亡。

显示原版>>

Previous:墨西哥等援救危地震灾害

Next:墨西哥城南面发生地震


外电报道：危地马拉总统谈危机地震灾害和恢复工作

出版日期:1976.02.16
         期次:6259
         版次:4
         栏目:\[第四版]
文章正文:
【法新社危地马拉城二月十二日电】劳赫鲁德总统今天鼓励危地马拉人倾注全力于复兴工作。
劳赫鲁德总统在通过广播和电视发表的讲话中说，“死去的人引起我们的悲痛，他们应受到尊敬。但是，伤口痊愈的人应该重新投入生产。”
他说，“任何人认为复兴工作将由他的邻居来承担或靠别人的劳动来进行，他就是犯了一个大错误。”他又说，“那些认为复兴工作将靠国际援助，而我们自己则无能为力的人也是错误的。”
劳赫鲁德总统宣布了一些紧急措施，包括为建造和修复住处，成立一个二千万美元的基金会，重新恢复手工业并向小企业提供贷款。
政府采取的其它措施包括精简社会安全开支和向农民及合作社提供信贷。
劳赫鲁德总统在讲话以前的一次记者招待会上说，证实或否认华盛顿关于估计这次地震损失为五十亿美元的消息还为时过早。
【路透社危地马拉城二月十三日电】危地马拉今天仍在加紧清理由地震造成的碎瓦砾的工作。据官方发表的最新数字，这次地震夺去了近一万九千人的生命。
劳赫鲁德总统在向全国发表的广播讲话中对他的人民说，把你们的死者埋掉，不要考虑你们受到的损失，用你们自己的努力着手重建国家。
科学家报告说，这次地震非常强烈，以至使危地马拉北部至少被朝西向太平洋推进了一米。
由三名专家发表的全国应急委员会的一份报告说，这次大地震是由于沿着一大片断层的岩石的大规模水平移动而引起的。
应急的食物和医疗供应继续从国外涌来，一天达一百吨以上。
【德新社墨西哥城二月十日电】据墨西哥电台报道，劳赫鲁德认为上星期三的地震——随后有六百多次较小的地震——是中美洲历史上最惨的大灾难。
总统是在危地马拉城与外交使团谈国际上对这次灾害的受难者的援助时说这番话的。
劳赫鲁德说，到目前为止，从碎砖瓦中找到一万七千零三十二具尸体。
但他又说，由于许多人仍然下落不明，所以这个数字可能会增加到二万人。

显示原版>>

Previous:巴西一老人活到一百六十七岁去世

Next:墨西哥等援救危地震灾害


英报文章：《俄国的非洲战略：炮舰外交》

出版日期:1976.02.16
         期次:6259
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《苏格兰人报》二月十日刊登一篇文章，题为《俄国的非洲战略：炮舰外交》，摘要如下：
既然俄国人不愿公开宣布他们在非洲的全盘战略，那么只有让事实来说话。由于他们在安哥拉所保护的人几乎已取胜，这就更加成为一个紧迫的问题。
苏联过去十年在非洲活动的记录也许可以最清楚地说明他们当前的目标。现在弄明白这一记录，就是到处采取主动行动，他们通常的目标是获取基地或抵销中国的影响。
苏联几乎每次都是以大量的武器供应换取在非洲国家中的影响。近几年，苏联一直在向四个非洲国家（安哥拉除外）提供数量可观的军事援助，结果使这四个国家比它们的任何邻国都拥有好得多的现代化武器装备。
在所有西非国家中只有几内亚和马里获得任何中型坦克或现代化作战飞机。在这一地区的其它国家里，武装部队只具有保证国内安全这一首要使命所必需的装备水平。
去年受到俄国特别照顾的乌干达，现在拥有四十多架米格战斗机和相当数量的坦克。乌干达的武装部队已发展成为整个东非和东北非最大的部队，这一地区人口最多的埃塞俄比亚和小小的索马里除外。
仅有三百万人口的索马里共和国是开始接受苏联援助的第一个黑非洲国家。索马里现在拥有埃及和南非之间的装备最好的武装部队
——大约二百五十辆现代化坦克、五十多架苏联作战飞机。直到安哥拉内战发生前，估计在黑非洲的二千六百名苏联军事人员几乎全在索马里和乌干达。
其它一些非洲国家也从苏联得到了有限的军事援助，但是除了用现金购买现代化的米格战斗机的尼日利亚以外，没有一个国家得到现代化的苏联武器。
俄国在武装索马里，以准备可能对埃塞俄比亚或肯尼亚发动战争所得到的好处是基地。在万莱文和伯贝拉的机场为俄国的远程海上飞机控制大部分阿拉伯海，提供了监视和进攻能力。在伯贝拉正趋完工的巨大海军供应设备，将在控制波斯湾和红海到苏伊士运河的入口处的这个重要地区里支持俄国军舰。
在几内亚，报酬是同样的。从一九七四年三月起，科纳克里的民用机场完全变成了为飞越南大西洋的熊式和獾式远程飞机起降的作战基地。
乌干达在战略意义上是最不重要的了，但是俄国人决心同阿明做朋友是出于另一动机：与中国人竞争，因为在毗邻的坦桑尼亚，中国人的影响超过了他们自己的影响。在任何地方的格局都是一种互利的安排，即使像索马里也不能被称为苏联的傀儡国家。在必要的时候，索马里人也可能像埃及那样驱逐俄国人。
俄国对安哥拉的干涉比以前任何事情都更加富有戏剧性得多，但这种干涉似乎也是在已树立起来的格局之内。
不能肯定俄国人除了想在安哥拉获得远程海上飞机基地作为他们援助安哥拉的报酬外还要什么东西。关于俄国在罗安达建立一个主要海军基地的打算，使许多南非人和其他一些人感到担忧，但是这种打算在战略上近乎荒谬。
几乎所有在战略上具有重要意义的使用好望角航线的海上交通都是起于波斯湾，并且还得通过苏联在索马里的基地。总之，船只在到达欧洲前，就必须停在大西洋东北部或地中海。所有这些地区比起南部非洲周围的远方水域更便于苏联进行水下和水面的作战。
尽管苏联近来对海军作了很大的加强，但是却很少从海上条件进行考虑，它也许确实认为在安哥拉建立一个大型海军基地是有用的。即使是注定要失败的方案，也不是不可思议的，而是不大有可能。至少当安哥拉的战斗结束和古巴作战部队撤走时，人们就可以很快得到部分答案。

显示原版>>

Next:日《大和新闻》报道：《坂田认为苏联掌握了日本海的制海权》


《马克斯说：我们必须学会理解中国的独特地位》

出版日期:1976.02.17
         期次:6260
         版次:4
         栏目:\[第四版]
眉题:西德《世界报》报道正在访华的马克斯的谈话
文章正文:
【本刊讯】西德《世界报》二月十二日刊登克伦普和鲁格发自北京的一篇报道，题为《马克斯说：我们必须学会理解中国的独特地位》，摘要如下：
基督教民主联盟政治家德雷格尔和马克斯昨天到达北京进行为期十四天的周游旅行。本报记者同基督教民主联盟议员马克斯进行了谈话：
问：你是基督教民主联盟—基督教社会联盟议会党团外交政策专家。特别是联盟党表现出来的对中国的兴趣，其理由何在？
答：我们奉行的不是意识形态政策，而是一种考虑到实际情况的遵循本身的利益和重点的政策。德雷格尔先生和我应邀访问北京没有受任何人的委托。中国是一个伟大而重要的国家，它有古老的文化和取得进步的许多可能性——不仅在经济方面，而且也在政治方面。北京是联合国成员国并对第三世界有巨大影响。同苏联的争论无论如何也不会诱惑我们去把我们的敌人的敌人看作我们的朋友，但是我们必须学会理解中国在苏联和美国全球战略中的独特地位。我们必须把中国对欧洲的意图和北京对德国问题的立场作为未来政策的重要因素而加以考虑。
问：迄今为止几乎所有的党主席都到过中国：科尔、根舍、施特劳斯。只有勃兰特没有加入此行列。这是偶然的吗？
答：联盟党的代表比政府或社会民主党的代表更多地访问中华人民共和国，这是因为社会民主党人的政策十分强烈地面向莫斯科和依附于莫斯科的国家。而我们认为，外交和世界政策如果没有中国政策这一重要的平衡手段就不可能是充分的。至于说到勃兰特个人，可能他迄今尚未接到访问中国的邀请。
问：您在逗留期间特别感兴趣的是什么？
答：首先是中国的外交、安全和国防政策以及战略考虑，从现代化防御武器的角度也感兴趣。我们对中国对欧洲共同体的政策感兴趣。

显示原版>>

Previous:墨西哥前驻华大使谈访问西藏观感

Next:美国试验眼控仪装置


澳大利亚东部地区暴雨成灾

出版日期:1976.02.17
         期次:6260
         版次:3
         栏目:\[第三版]
文章正文:
【法新社悉尼二月十二日电】由于热带旋风“艾伦”不停刮来，面积相当于欧洲的澳大利亚东部一大片地区现已
片汪洋大海。
一千二百多人已经撤走，三十个城镇和居民区已被洪水隔开。
包括澳大利亚皇家空军和警察在内的一些应急营救人员，用直升飞机和救生艇把人们撤出他们的家园。这些地方是从澳大利亚南部边界到东海岸延伸六百英里的这一地带的城镇和农场。
昆士兰南部和新南威尔士北部的许多地方三天之内的降雨量就达二十英寸，这是一八九○年以来最严重的一次水灾。今天上午十一点左右，当地的一个传道团中的二百人被困在一个小岛上。
今天一早一架载着警察和救生艇的Ｃ—１３０空军飞机从悉尼西北的里士满空军基地起飞前往贡德温迪，警察的救生艇将沿麦金太尔河顺流而下去营救这个传道团的人。
新南威尔士北部和昆士兰南部的十五条主要河道全都涨了洪水，应急人员说，许多城镇得救可能要两个月。
【路透社悉尼二月十二日电】今天澳大利亚三个州的广大地区的洪水继续上涨，凶猛的河水冲破堤岸，成千上万的人被迫逃离小城镇、村庄和偏僻的牧场。
据报告，新南威尔士州北部一些地区发的洪水是一个世纪来最大的一次。
那里有三十个城镇被上涨的洪水隔绝了同外界的交通，一千二百多人被迫离开，还有四百人被困在各个村庄里。
昆士兰州南部一些农庄有几百户人家被水隔绝了。
南澳大利亚州人口稀少的北部和中部地区的公路和铁路被水淹没了。

显示原版>>

Previous:克立解除泰看守政府的两名部长职务

Next:墨西哥前驻华大使谈访问西藏观感


丹外交大臣说：丹麦对华约部队在波罗的海的活动感到不安

出版日期:1976.02.17
         期次:6260
         版次:2
         栏目:\[第二版]
眉题:波兰外长结束对丹麦的四天访问
文章正文:
【安莎社哥本哈根二月十二日电】波兰外交部长奥尔绍夫斯基，今天在结束对丹麦的四天访问时说，他期望经互会和欧洲经济共同体之间的对话不久就会恢复，以便制定“有弹性”的合作原则。
奥尔绍夫斯基同丹麦外交大臣安诺生和耶恩森首相，讨论了关于华沙条约的轰炸机最近在丹麦的领空来来往往的问题。
【法新社哥本哈根二月十二日电】丹麦国防大臣奥拉·默勒已经向丹麦议会国防委员会报告说，华沙条约驻在波罗的海地区的部队比北约组织的部队多四倍。
他在昨天作的报告中提到华沙条约加强军事活动，特别提到大型登陆艇在丹麦海岸附近航行。
与此同时，来访的波兰外长奥尔绍夫斯基在同丹麦外交大臣安诺生的会谈中承认华沙条约部队在波罗的海进行的军事活动，但是他说，这些军事活动是抗衡北约在那里的军事活动的一种安全措施。
安诺生说，他已经清楚地向奥尔绍夫斯基表明，丹麦对华沙条约部队在波罗的海地区的军事活动感到不安。

显示原版>>

Previous:福特在佛罗里达州进行两天竞选活动后回到白宫

Next:合众国际社记者达尼洛夫说：福特政府顽固地想同苏达成限制战略武器协议


福特在佛罗里达州进行两天竞选活动后回到白宫

出版日期:1976.02.17
         期次:6260
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿二月十五日电】福特总统进行了两天竞选旅行，这两天的旅行支持了他在佛罗里达的竞选。他在这两天旅行之后带着一种新的富有进取精神的形象，于今天凌晨回到白宫。
他在佛罗里达旅行了四个城市，以便为在三月九日同里根的预选斗争中争取选票。他的竞选助手们说，这次旅行是一次重大的成功。
总统是在结束对新罕布什尔进行了一次周末旅行之后五天飞往佛罗里达的。这个国家的第一次预选二月二十四日就将在新罕布什尔举行。
白宫昨晚宣布，他将于星期四和星期五再次到新罕布什尔进行竞选。
他向他的对手发动了一场激烈的攻势，昨天在佛罗里达南部四出游说，据估计吸引了远远超过十万人。
他猛烈抨击里根上星期的冷嘲热讽的讲话，即说什么美国从同苏联的缓和中获得的一切就是百事可乐在西伯利亚获得的让步。
他指责里根专找岔子，批评他把对外政策拖入竞选活动中去。
他还说，即使他的对手赢得共和党总统提名，他在十一月也不能击败民主党候选人，因为他是一个极右派，是大多数美国人所不能接受的。
总统在领取年金的老年人及其他人的集会上为他自己的政策进行辩护。这是他首先发动攻势，直接把里根带进了他的竞选运动。
总统策略的改变显然反映了他的认识，即佛罗里达和新罕布什尔的预选虽然是六月初以前举行的三十一次共和党预选中的两次，但却是他必须克服的心理上的障碍。
大多数观察家认为，如果他想被人们看作是共和党提名的真正的竞争者，他不仅必须在佛罗里达和新罕布什尔取得胜利，而且还必须以很大的多数击败里根。
他作了巨大的努力来争取领取年金的老年人的选票，这些人在登记的共和党人中占三分之一，他们三月九日投的票可能是决定性的。

显示原版>>

Previous:美报专稿：《 随着基辛格威信下降，关于他离职说法增多》

Next:丹外交大臣说：丹麦对华约部队在波罗的海的活动感到不安


合众国际社记者达尼洛夫说：福特政府顽固地想同苏达成限制战略武器协议

出版日期:1976.02.17
         期次:6260
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿二月十四日电】（记者：尼·达尼洛夫）福特政府正在顽固地想要同俄国达成一项（限制）战略武器协议，以便在这个选举年的仲夏签字。
基辛格国务卿正遭到总统候选人和其他提出批评的人的攻击的同时，感到自己正在上述期限的极大压力下工作。
转折点是在三月至七月间的某个时间。之后，民主党和共和党的代表大会都会迫使他推迟举行进一步的谈判。
如果福特总统在这几个月中同苏联领导人做成了一笔最后交易，他可以说他在国际上取得了意义重大的成就，尽管他无法在安哥拉制止共产党人的干涉。
如果不是那样的话，为达成一项一九七七——一九八五年的长期的控制战略武器协议而作出的努力，就不得不陷入选举后的无法捉摸的局面之中。
在那种情况下，福特就会进入为一个遭到挫折的缓和政策所削弱的最后的竞选阶段。
一位了解情况的人士上周报道说，基辛格曾在一月份向勃列日涅夫提出一个方案。根据这个方案，俄国人可以在五年期间拥有二百七十五架逆火式轰炸机。但是，显然只会让美国的整个战略轰炸机力量拥有三十四枚巡航导弹。一架Ｂ５２轰炸机能带二十枚这样的导弹。
国务院没有否认上述消息。这则消息引起了人们对基辛格的新的批评浪潮，说他为了要在夏天达成协议而过多向俄国人作出让步。
民主党总统候选人、参议员亨利·杰克逊认为基辛格对苏联人一直很“软弱”。他保证国会将对达成的任何协议进行严格的审查。

显示原版>>

Previous:丹外交大臣说：丹麦对华约部队在波罗的海的活动感到不安

Next:西德《世界报》消息：《苏在乌拉尔以西驻有九十四个师》


克立解除泰看守政府的两名部长职务

出版日期:1976.02.17
         期次:6260
         版次:3
         栏目:\[第三版]
副题:法新社说此举预示着社会行动党和社会正义党决裂
文章正文:
【法新社曼谷二月十四日电】克立·巴莫总理急于在四月四日大选前在政治上整顿内部，今天解除他的看守政府内两名部长的职务。
根据普密蓬·阿杜德国王签发的皇家命令被解职的是副总理兼农业部长他威·克金巴吞和农业部副部长汶颂·颂猜。这两个人是在一九七五年选举中得到席位占第二位的社会正义党地位很高的党员。
政治分析家说，这一行动预示着克立领导的社会行动党和由他维担任秘书长的社会正义党将决裂。
上个月，社会正义党一大批对本党不满的议员退了党，加入了社会行动党。
他维由于他在农业部的工作以及发表同联邦政府政策大相抵触的讲话，一直在遭到公众的攻击。
但是观察家说，他解职的主要原因可能是一直怀疑他在上月强行表决对克立政府的不信任案一事上同反对派民主党共谋。

显示原版>>

Previous:尼日利亚新元首说尼一切政策都不变

Next:澳大利亚东部地区暴雨成灾


利用电子计算机装置使盲人能见光线

出版日期:1976.02.17
         期次:6260
         版次:4
         栏目:\[第四版]
文章正文:
【美联社盐湖城一月二十二日电】一名瞎了十年的三十三岁男子现在凭借着与脑连接的电子计算机的帮助，能够「看得见」了。
科学家昨日说，该男子通过与电子计算机连接的一个小型电视摄影机，可以看到直线和横线。
这名病者形容他于去年八月接受试验时的感受说：「我兴奋极了，简直难以形容。」这是他十年来第一次看到光。
这名病者叫克雷格。
这项试验，是一项人工视觉计划的最新发展。
这项计划的组长、犹他州立大学神经修复计划负责人多贝尔昨日发表了计划的详情。
这项研究将最终导致发展一种微形电子计算机，可以安装在眼镜框上，能把眼窝摄影机看到的景像转化为人工视觉。
克雷格现在能看到的，是由电子计算机刺激已植入脑中控制视觉部分的六十四个针尖电极所产生的。这些白金电极经由一条管道与一个只有普通四分之一大的插座相连。插座隐藏在头发下。」个储好布莱叶盲字影像资料的电子计算机，则插入插座内。布莱叶盲字字母通常是由不同构形的六个突点组成。但多贝尔说，对于克雷格而言，这些点变成了一点点光，使他可以在一分钟内阅读到三十个字，比他以触觉阅读快五倍。（原载香港《文汇报》）

显示原版>>

Previous:美国制成向盲人朗读印刷材料的机器


马科斯说菲美军事谈判四月间将在美举行

出版日期:1976.02.17
         期次:6260
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉二月十四日电】菲律宾总统乌科斯今天说，关于缔结新的菲美军事条约谈判将于四月十二日开始在华盛顿举行，并宣布菲律宾“将决不乞求”美援。
马科斯说，外长罗慕洛将去华盛顿谈判，在此以前将先谈判缔结新的经济协定的问题。
马科斯还说他今年将去苏联访问，但是没有说具体日期，他说：“我不知道什么时候天气转暖。”
马科斯的计划中的莫斯科之行可望导致苏菲建立正式的外交关系，马科斯原来曾打算在去年访问莫斯科。
马科斯说，“决不会同美国进行任何讨价还价”，以允许美国人在这里保留军事基地来换取军事援助。
他说：“我们决不强求这一点，我们决不打算这样做。
我们将努力做到自立，我们当然欢迎外来的帮助，但是我们决不乞求它。”
两国将谈判缔结军事基地协定、共同防御条约和军事援助条约的条件。
总统证实驻在位于西南的明达瑙地区（穆斯林叛乱争取自治的地方）的政府军已处于一级战备状态。
乌科斯还说，这不是由于叛乱分子是什么“严重的威胁”，“而是由于有小股暴徒进行骚乱、恐怖活动、袭击、扔手榴弹、伏击无辜平民以及诸如此类的事”。
但是他强调“没有什么可担忧的”。
他说，有一万五、六千名穆斯林叛乱分子由于他的大赦计划都投降了，只剩下“不到一千名坚持不投降的人”。
他还说，只有少数几个人是鼓吹成立一个分立的南方穆斯林国家的空想家。
他又说，多数人是“亡命之徒。”

显示原版>>

Previous:瓦尔德海姆在马尼拉发表谈话

Next:尼日利亚新元首说尼一切政策都不变


马来西亚总理到泰国访问

出版日期:1976.02.17
         期次:6260
         版次:3
         栏目:\[第三版]
副题:路透社说「双方同意加强边界合作共同对付这个地区的共产党活动」
文章正文:
【路透社清迈二月十二日电】泰国和马来西亚今天一致同意扩大和加强他们共同边界沿线的合作，以对付这个地区共产党恐怖活动的威胁。
马来西亚总理侯赛因·奥恩在记者招待会上说，双方一致同意成立一个高级边界委员会，由两个总理任委员会的领导。
他说，这个新机构将谋求签订关于这条边界的双方协定的方式。二千多名共产党游击队就在这条边境上活动。
侯赛因访问了这个泰国北部的城镇，晋见了普密蓬·阿杜德国王。他在离开这里去吉隆坡之前说，这种合作将扩大到包括采取各种措施，遏制共产党的叛乱活动和限制走私和捕鱼的问题以及共同感兴趣的其他问题。
当记者问到他是否相信今后泰马合作会获得成功时，侯赛因说：“我决不怀疑这一点。……信心是人心里的东西。我认为，当两个人为了找到解决方法希望会谈时，就一定会找出解决方法。”
他重申，“马来西亚将不遗余力地用各种能够采取的方法”扑灭共产党在这条边境线上的颠覆活动。
但是，他和泰国总理克立都认识到，经济和社会的发展以及加强各自国家的防务能力将“最终是长远安全和稳定的最可靠保证”。
【法新社曼谷二月十二日电】泰国和马来西亚今天一致同意把两国签订的边境协定的范围扩大到包括对走私贩和穆斯林分裂分子采取协调一致的行动。
对协定的这些修改是在泰国总理克立·巴莫和马来西亚总理侯赛因·奥恩在北部山城清迈会谈时商定的。
过去，这项协定只规定对大约二千五百名的马来亚共产党游击队采取联合治安行动。
【本刊讯】曼谷《中华日报》十三日报道：侯赛因·奥恩十二日在清迈府向记者发表谈话，透露与克立的会谈，曾研讨有关两国利益问题，特别是改善本区域与全亚洲问题，尤其是两国受到共党威胁的问题俾能加强合作改善上述问题。谈及将举行的东盟最高级会议之事，侯赛因
·奥恩说，马将尽力促进合作途径，以加强东盟会员国的团结一致。

显示原版>>

Previous:西德《世界报》消息：《苏在乌拉尔以西驻有九十四个师》

Next:瓦尔德海姆在马尼拉发表谈话


美报专稿：《 随着基辛格威信下降，关于他离职说法增多》

出版日期:1976.02.17
         期次:6260
         版次:2
         栏目:\[第二版]
副题:英《星期日电讯报》报道《基辛格是竞选运动中的一个争端》
文章正文:
【本刊讯】美《纽约时报》二月十四日刊登伯·格韦茨曼的一篇专稿，题目是《随着基辛格的威信下降，关于他离职的说法增多了》，摘要如下：
国务卿亨利·基辛格在华盛顿的政治地位看来已降得很低，以致连他的高级助手们现在都不知道他是否能够把本届政府剩下的这十一个月的任期干完。事实上，看来他的支持者们对于他继续忍受对他的越来越频繁的批评和攻击是否明智是有分歧的。多数人认为，他为了国家必须继续留任，有些人则认为，他应当辞职，从而使他自己不再成为政治辩论中的一个因素。
基辛格本人对他的前途的态度是暧昧的。他对来访者说，他不排除辞职的可能。昨天，基辛格在一次引起争吵的记者招待会上说，如果他认为辞职有助于国家利益，他就将辞职。发怒和感到失望这次记者招待会上的情况说明了他近来的态度。基辛格的讲话完全处于守势；他似乎对同记者的交换意见不感兴趣。
相反，看来他是一会儿发怒，一会感到失望，一会又发火，因为他不能制止在以众议员奥·派克为首的众议院特别委员会的报告中，和在其他地方对他提出的他认为是一再提造的指责；更为直截了当地说，是因为他没有能够结束华盛顿的民主党居多数的国会同共和党执政的政府，在处理对外政策的作法上的尖锐分歧，尽管他一再在全国各地发表演说。
基辛格以前曾经经历过阴郁的时刻。昨天的记者招待会并不是第一次引起争吵的记者招待会。力量对比发生了变化然而，在过去，他可以指望在国会山得到广泛的支持。在华盛顿目前的情绪下，基辛格昨天发出的关于对他实行“新麦卡锡主义”的指责，没有得到任何政界人物的支持。
在国会山，基辛格发现，他由于拒绝公开批评一些侵犯人权的国家而遭到象参议员艾·克兰斯顿这样的民主党自由派的批评。象众议员爱·德温斯基这样的保守派支持福特，但却不信任基辛格。
基辛格的助手们认为，参议院去年十二月份投票禁止进一步向安哥拉提供秘密经费一事是对基辛格的一种不信任票，在一个代议制政府里这本来是会把他撵下台的。
这些消极的政治迹象并没有为福特的政治顾问们所忽略。基辛格和他的助手们一些时候以来一直对他们认为是白宫的些工作人员要削弱基辛格力量的作法感到气愤。
国务院认为，福特去年十一月决定撤掉基辛格的国家安全事务顾问的职务是一个迹象，表明基辛格在政治上开始倒运了。对福特的义务基辛格觉得，他对福特负有某种义务，要设法继续留任直到这一任期结束。要是他突然离去那将是一件引起震惊的事，并且会使人们对福特的政治领导提出疑问。但是，更为重要的是，基辛格一直是那么密切地参与现在处于关键阶段的限制战略武器谈判，以致要是他在谈判结束前离职，这个会谈将几乎不可能成功。
基辛格的大部分助手都劝他坚持到底，尽管人们对他进行了人身攻击。他们劝他采取低调的态度，尽可能地避免充满仇恨的辩论。
其他人则认为，对基辛格的攻击已变得这么激烈和充满恶意，以致在他辞职以前是无法使国家的伤口愈合的。但是，这些官员也说，很难为福特这一任期剩下的几个月找到一个能够胜任的替代人物。
【本刊讯】英国《星期日电讯报》二月十五日刊登一则报道，题为《基辛格是竞选运动中的一个争端》，摘要如下：
基辛格热烈地希望对外政策能够置身于一九七六年美国总统竞选运动之外，这一希望上周被粉碎了？不仅对外政策，连他本人也成了一个关键性争端。
罗·里根已经对国务卿为同俄国缔结一项新的限制战略武器条约而作出的努力进行攻击。他说，美国从缓和得到的唯一好处便是“在西伯利亚销售百事可乐的权利”。
基辛格驳斥这位前加利福尼亚州长说，超级大国之间的关系“对世界和平来说太微妙、太重要了，不能被当作纯粹是替党派效劳的口号”。
这种驳斥大概不够好。民意测验表明，缓和在美国的中部已经不再是福特政府的收益，特别在出现了安哥拉局势以来，显然是它的损失。
基辛格愤怒地对他称之为来自众院调查美国过去的情报活动的委员会的“新麦卡锡主义”、一系列泄密和影射行径进行痛击。这使他在国会内的鹰派和鸽派面前都显得很糟糕。
一方面，他被认为在所谓违反一九七二年核武器条约问题上对俄国人态度太软。另一方面，他被说成是个偏离正道的策划者，对专家们的意见置之不理而要使美国在安哥拉卷入一场非洲的“越南战争”。
基辛格已经失去他昔日的魅力。美国对外政策在十一月份大选结束之前似乎将飘泊不定。

显示原版>>

Previous:美报专稿：《人们认为苏联的研究计划是个威胁》

Next:福特在佛罗里达州进行两天竞选活动后回到白宫


美报专稿：《人们认为苏联的研究计划是个威胁》

出版日期:1976.02.17
         期次:6260
         版次:1
         栏目:\[头版]
副题:《五角大楼说俄国人可能在八十年代以前超过美国》
文章正文:
【本刊讯】美国《纽约时报》二月十五日刊载一篇专稿，题为《人们认为苏联的研究计划是一个威胁》《五角大楼说，俄国人可能在八十年代以前超过美国》，全文如下：
国防部认为，苏联由于具有一项扩大的研究计划而正在向美国在技术上的优势地位挑战，这种优势地位对保持军事上的均势具有极其重要的意义。
国防部预言，除非改变目前的趋势，否则苏联到八十年代中期将在军事技术上获得“支配地位”。
国防研究和工程处处长柯里，近几天来在国防部每年一度的“研究情况报告”中向各国会委员会提出了对军事技术力量上的对比情况的这种估计。
为改变目前的趋势，柯里要求国会本身要保证在今后五年中不断增加军事研究和发展方面的经费。对下一个财政年度，国防部正在要求提供一百一十亿美元从事研究和发展工作——比今年增加百分分之七，增加的大部分经费将用在发展常规武器方面。总结论柯里在估计技术力量的对比情况时提出了这样的总结论：“在对我们国家安全极为重要的大多数方面，美国在技术上继续胜过苏联，处于领先地位。但是这种领先地位一直在缩小。在某些重要方面，这种领先地位已经消失；苏联跑在了前头。”
该报告具体列举了苏联在如下这样一些方面处于领先地位：高压物理，焊接，钛制造，磁流体发电，高频无线电波传播，对付船只的导弹，化学战和大炮。
柯里说，苏联在军事研究方面的努力在势头和质量方面都是上升的，并且正在作出抛弃其过去的保守态度的重要改变。他说，苏联的研究计划正在“发生转变，它正抛弃过去在技术革新方面和在如高能极光器和地面效应飞行器等没有把握的但收获很大的方面，进行大胆的新的实验方面所采取的保守的渐进主义态度”。
在战略武器方面，柯里说，俄国人在改进他们导弹弹头的精确性方面取得了超过人们预料的进展，试验了增进精确性和机动弹头，并且甚至在完成部署最新一代的导弹之前，就显然开始试制一系列新的洲际导弹了。扩大研究他说，此外，苏联“在取得了战略核武器均势以后，正投入越来越多的资源研究可能使战略均势发生严重变化的革命技术”。
他说，在常规战的研究方面，俄国人“在差不多在全部常规战种类方面都在向我们的技术领先地位挑战”。例如，他举出了电磁战、装甲兵和炮兵战、战术空军和海军战等。
他说，在空间技术方面美国“远远领先”。但是他指出，苏联制成了两种新型卫星用来监视全球的海洋，可能向苏联的导弹舰只和攻击潜艇提供攻击目标情报。他说，其中的一种导弹系统使用主动式雷达，“我们还没有类似的系统”。
柯里承认，苏联的军事研究计划有“弱点”。
他说，研究计划受到官僚机构习惯势力一定程度的妨碍，得不到在美国有的那种强大民间研究计划的支持。
可是他说，总的说来，“苏联方面的趋势是特别令人清醒的，说明八十年代中期可能发生严重情况。在我看来，从目前的趋势推断，没有我们一方采取的适当行动，从均势上说，包括质量和数量在内，在八十年代，苏联在部署的军事技术方面可能占优势”。

显示原版>>

Previous:美海军要求国防批准一项五百多亿美元的造舰计划

Next:美报专稿：《 随着基辛格威信下降，关于他离职说法增多》


美国试验眼控仪装置

出版日期:1976.02.17
         期次:6260
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《社会主义工业报》一九七五年十一月四日刊登一则题为《用目光的“力量”》的报道，全文如下：
请想一下这种情景：电传打字机的操作员不用手按键，只是目光不停地由一个键移到另外一个键。这时电传打字机就听从操作员目光的指挥打印出所需要的文字。幻想作品的爱好者是很了解遥控装置的概念的：许多长短篇小说都描写说有些地球的人和别的星球的人能力非凡，可以用目光的“力量”搬动任何东西。
但是本消息不是幻想作品，而报道的是美国朗格莱科研中心进行的实验。这里正在试验一种叫做眼控仪的装置。
它的灵敏头部是一个小灯泡，灯上滤光器只让人眼看不见的红外线通过，射到操作员的双眼上。一个特别的装置负责分析反射的视频信号和确定处于操作员视野内的键盘的键段，并发出控制键盘的信号。
看来这种实验在实践中只适用于效果良好的杂技节目。其实不然，这个原理可以用于向电子计算机输入信息。

显示原版>>

Previous:《马克斯说：我们必须学会理解中国的独特地位》

Next:美国制成向盲人朗读印刷材料的机器


美国制成向盲人朗读印刷材料的机器

出版日期:1976.02.17
         期次:6260
         版次:4
         栏目:\[第四版]
文章正文:
【美联社坎布里奇一月十三日电】一家小型电子计算机公司研制成功了一种放在办公桌上能够向盲人大声“朗读”印刷材料的机器。
这种机器以一种慢腾腾的、唱歌的声音讲英语。
研制者说，这种电子计算机化的精密装置可以阅读实际上用任何铅字印出的书籍、杂志或者几乎所有印刷材料。
这种机器的发明者、库兹韦尔电子计算机公司经理雷蒙德·库兹韦尔（二十七岁）说，大约十八个月后将向图书馆和公共机构供应这种装置。大约四年之后，盲人便可以购买这种装置，放在家里使用。
全国盲人联合会华盛顿办事处负责人詹姆士·加舍尔今天在首次公开示范表演时使用了这种机器。
他说，“我认为我们将有真正有效的盲人阅读机器。它不会解决盲人的所有问题。但是这是向前迈进了一步。”
在操作时，盲人把一本翻开的书或其他印刷材料放在一个盖有玻璃的扫描装置上。随后机器便逐行研究这份材料，以每分钟大约二百字的速度高声朗读。
这种机器是立方形的，有两条腿，与一台放在办公桌上的照相复制机差不多大小。它讲话的声音是不慌不忙和呆板的，虽然按编制程序，有一些轻、重读和停顿，以便使句子明白易懂。
由于有一个用点字法刻印的链盘，盲人可以使机器放慢速度，或者使之停下来和拼出难字。
库兹韦尔说，研究这种机器用了五年时间。
库兹韦尔说，这项发明要求有两项关键性的技术突破——设计一个系统，能够辨认书籍、杂志中所使用的数百种不同的铅字印出的字样；建立一套能确定英文字正确发音的电子计算机程序。

显示原版>>

Previous:美国试验眼控仪装置

Next:利用电子计算机装置使盲人能见光线


美海军要求国防批准一项五百多亿美元的造舰计划

出版日期:1976.02.17
         期次:6260
         版次:1
         栏目:\[头版]
副题:计划将使美海军舰只在八十年代后期增加到六百艘
文章正文:
【美联社华盛顿二月十三日电】（记者：霍夫曼）美国海军星期五要求国防部高级官员批准一项新的五百五十亿美元的计划，以便到八十年代后期使美国军舰重新增加到六百艘，现在美国军舰的数量是自从发生珍珠港事件之前以来最少的。
海军部长米登多夫和海军作战参谋长霍洛韦，敦促国防部高级官员在上个月提交国会的初步长远造船计划中，增加五十艘舰只和约二百亿美元。
那项计划要求在今后五年中建造一百一十一艘新的护卫舰、潜水艇、航空母舰等舰只，估计要花费三百五十四亿美元。
国防部官员向国会承认，这项计划不够大，不能使美国海军的军舰从目前的四百七十七艘增加到六百艘这个所期望的目标。但是他们表示，由于预算的限制，他们不能要求更多了。
但是米登多夫和霍洛韦争辩说，以快速的现代化舰只改装美国海军，对于对付不断增强的苏联海军是极为重要的，国会主要议员向他们表示，美国参议院和众议院将支持制订一项比美国政府在福特总统下一年度预算中提出的更大的计划。
美国海军经过研究，提出了一项建造大约一百六十艘新舰只的建议。要完成这项新计划需要增加大约四年时间，到大约一九八九年，美国海军的军舰将达到六百艘的水平。

显示原版>>

Previous:日刊文章：《美国对缓和的幻灭感加强》

Next:美报专稿：《人们认为苏联的研究计划是个威胁》


墨西哥前驻华大使谈访问西藏观感

出版日期:1976.02.17
         期次:6260
         版次:4
         栏目:\[第四版]
文章正文:
【路透社墨西哥城一月二十五日电】据一位到过西藏地区的极少的西方访问者说，中国正在用它自己的形象迅速地塑造西藏的喜马拉雅山地区，而喇嘛和当地的风俗习惯并没有受到压制。
即将离职的墨西哥驻北京大使欧亨尼奥·安吉亚诺去年十二月份应中国政府的邀请进行了这次访问。
他认为，自从一九五九年在那里发生反汉人的流血叛乱以来，他是被允许进入西藏的与中国人没有牢固联系的第一批西方人之一。
他对西臧的叙述表明，一个曾经是贫穷落后的山区正在迅速地按照严格的共产党的路线发展。而在那里，当局正在努力对人民进行安抚，并与他们分享权力。
比如，他会见了一些年老的喇嘛，仍然允许他们进行传统的仪式和穿袈裟。
一批人已经组成水果生产合作社，但他认为，其它团体大概从自治区政府那里得到了现款补助金，以维持具有历史意义的寺庙。
另一方面，他与年轻的西藏人的谈话表明他们对一直到一九五九年还几乎控制每个人的生命的佛教已自动地失去了信心，虽然官员说，有少数年轻人还出家当喇嘛。
安吉亚诺说，“在年轻人中间，甚至在大多数五十岁以下的人中间，佛教已在日常生活中消失了。宗教也失去了它作为西藏的政治力量的动力。”
他说，所有那些他与之谈话的佛教徒都准备与他们的前精神领袖达赖喇嘛断绝关系。
安吉亚诺又说，“残存的叛乱者向印度溃逃看来使他们失去了民众支持。”
但是，达赖喇嘛以前的宫殿在叛乱中部分遭到毁坏以后已得到修复。自治区政府雇用专家来管理这座建筑物及其丰富的珍贵宗教经典著作手稿。
他又说，他没有看到任何试图根除西藏语言的迹象。在公共场所的政治标语通常用汉藏两种语言。电台节目分别用方言和标准的普通话进行广播。
他说，“中国的政策似乎确实是鼓励非汉族人的少数民族的风俗习惯，比如语言。”
他还说，西藏农民看来已毫不困难地接受了北京在达赖叛乱以后建立的政府迅速实行的集体农业。
他说，“据说大部分老农奴主甚至在叛乱以前就离开了西藏。显然，留下来的人认为集体化是解决他们日常需要的办法。
“我在西藏只呆了五天，而且只是在首府拉萨。在那里，我和我的妻子可以如我们所愿自由地在城里四处走走。”
安吉亚诺说，“这是一次简短的，而且是局部的访问。但是我认为在任何地方都没有明显的压制迹象。”
这位前大使说，拉萨正在迅速地发展，但是显然仍比中国其它自治区首府落后一些。
他被告知说，该城自一九五九年以来范围扩大了一倍，居民达到三十万人。在中国到处可见的刷白的二层和三层的工人住宅大楼现在已在数量上超过了拥挤在老城的陡峭的、弯弯曲曲的小巷里的小房屋。
但是还没有象在中国其它城市看到的那种旅馆，城市设备很少，商店非常简单。
他说，拉萨是一个松散的地方，与中国其它城市不同，司机不必在城市街道上经常鸣喇叭，几乎没有人围观外国人。
安吉亚诺说，中国人让他看了拉萨附近农场的小麦和玉米（每公顷产量高达六吨）的高产作物。看来西藏人有充分的、稳定的食物——谷物、黄油、山羊肉和山区森林里的野味。
他又说，“他们稍落后于中国的其它地方，但是我没有看到任何贫穷的现象。”
他说，官员们告诉他，中国人已在二万呎（六千米）以上的山路上修筑了两条新公路，这条山路从狭窄的山谷中通向拉萨。但是交通仍旧困难。
每天有来自邻省的两次班机，但是经常因为天气不好而被取消。所有的旅客在去拉萨前都要受到严格的体格检查，以证明他们能够适应一万二千呎（三千五百米）的高原气候。
官方认为汉人在一百六十万西藏人口中约占五分之一。
享有宗主权的汉人看来仍对西藏政府有不均称的影响。执政的西藏革命委员会的十二个成员中有六个是汉族人，十个自治区党的书记中有五个是汉族人。
但是在工厂和公社一级，西藏人看来迅速地接管了管理工作，他们在最高职位上占多数。

显示原版>>

Previous:澳大利亚东部地区暴雨成灾

Next:《马克斯说：我们必须学会理解中国的独特地位》


尼日利亚新元首说尼一切政策都不变

出版日期:1976.02.17
         期次:6260
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】拉各斯消息：尼日利亚国家元首奥卢塞贡·奥巴桑乔二月十四日晚向全国发表广播演说。
广播演说说，“我同他（穆罕默德将军）有过很密切的合作，抱有同样的信念，对联邦军政府的政策和行动，也和他一样，承担着同样的义务。我认为我对于我们一直在做的一切负有重大的责任，我向他表示敬意的最好的办法莫过于把他用以领导这个国家的那种精神，即彻底献身的精神继续下去。联邦军政府的一切政策都将照以前那样继续执行，全体的部长们应照常执行他们的职务。这个悲剧性的事件只会使人们发扬更大的献身精神，来使这个国家不断向上，取得进步。由于武装部队和警察的忠诚和献身精神，局势很快就得到了控制。武装部队和警察应该得到本国政府和人民的表扬和赞赏。
“我还接到全国各地各阶层发来的表示拥护的报告。联邦军政府对于这种表示效忠和拥护的行动十分感谢。
“我愿意向你们大家发出呼吁，要求你们保持安静而避免任何可能破坏和平的行动。这是要求大家继续提高警惕的时刻。提高警惕以维护这个国家的稳定，这是每个人的责任。
“已经逮捕了许多人，最高军事委员会已经成立了一个军事调查委员会来对这个暗杀的阴谋事件进行全面的调查。”

显示原版>>

Previous:马科斯说菲美军事谈判四月间将在美举行

Next:克立解除泰看守政府的两名部长职务


日刊文章：《美国对缓和的幻灭感加强》

出版日期:1976.02.17
         期次:6260
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《世界周报》二月十日一期刊登一篇文章，题为《美国对缓和的幻灭感加强》，摘要如下：美苏的主张有分歧
美苏两国对“缓和”的态度，看来正在逐渐拉开距离。美国国务卿基辛格一月二十日到二十三日的莫斯科之行，清清楚楚地暴露了这个距离。
美国方面，至少福特政权就象基辛格国务卿的话——“缓和不得是有选择的。”——所反映的那样，采取了这样的立场：一方面谋求和美国的缓和，另方面企图通过军事干涉追求利益，那是违反缓和的精神的。
参加莫斯科会谈的基辛格从这种立场出发，用“强硬的语言”向以勃列日涅夫为首的苏联人要求：不要对安哥拉进行军事干涉。
但是，苏联方面一概不理会基辛格在安哥拉问题上的追问。美国重视限制战略武器谈判围绕着如何把美苏缓和适用于地区性争端的解释，双方的主张分歧竟如此之大，照理说，美国方面也可以指责“苏联没有诚意”，退出会谈，离开莫斯科回国。但是，基辛格没有这样做。也许他不这样做倒是对了的。因为，不是别人，正是基辛格本人最清楚地了解，在安哥拉问题上，美国方面掌握的牌极弱，而且数目少。
第一，至今还未能摆脱越南战争后遗症的美国舆论和国会，完全没有支持政府在安哥拉政策上强硬起来的气氛。第二，安哥拉的军事形势正朝着有利于安哥拉人运方面的方向发展，亲苏派就要在军事上得胜，不能设想苏联会收缩支持亲苏派的努力。第三，这恐怕是最大的原因，就是基辛格本人根本不打算因为苏联在安哥拉问题上不让步而放弃限制战略武器谈判。
在巡航导弹、“逆火”式轰炸机问题上对立对于竟然闭眼不看在安哥拉问题上的对立而举行的限制战略武器谈判，美苏态度的差距也未必可以断言是缩小了。围绕巡航导弹和“逆火”式超音速轰炸机问题的对立使得谈判陷入了僵局。这个对立仍然没有消除。
据说，在研制精密诱导巡航导弹方面，苏联比美国落后五年到十年。军事专家存在强烈的怀疑，认为苏联正在拼命要把巡航导弹包括在为期十年的限制战略武器协定之中的目的，可能是要在技术上赶上美国之后才止步。美国对苏联扩充军备感到不安对于苏联的“逆火”式超音速轰炸机，美国国防部长拉姆斯菲尔德在一月二十七日向国会提出的一九七七年度国防报告中强调，这种飞机具备了战略轰炸机的性质。
在美国国内，对于苏联在缓和的局面下仍然在积极扩充军备的情况，逐渐地提高了警惕性。所以，不能设想美国会爽快地接受苏联关于“逆火”式轰炸机的主张。在一九七二年五月于莫斯科签订了第一次限制战略武器协定以后，苏联仍然继续设法在核武器和常规武器两方面迅速加强战争力量。这种情况使得美国人民感到了不安。苏联抱着什么目的在继续扩充军备？它是企图取得对美国的军事优势吗？拉姆斯菲尔德的国防报告说：“正确地说明苏联的意图是办不到的。但不管理由是什么，我们也不能无视苏联增强军事能力的事实。”不信任苏联的情绪在加重当然，美国并不是已经完全不理睬同苏联的缓和了。它在谴责苏联干涉安哥拉的同时，在一月二十六日恢复了同苏联签订石油长期进口协定的谈判。由于缓和，苏联人民能够得到面包，美国人民能够得到汽油。在推销缓和政策上，没有比这更有效的宣传材料了。
尽管如此，在美国人民中间，对于同苏联缓和的幻灭感正在逐渐加深。前海军作战部长朱姆沃尔特大声疾呼“病根就在于苏联的扩张主义，安哥拉不过是它的症状之一”，说缓和政策是错误的。赞同这些鹰派的主张的民众已经开始多起来了。
不能无视的是，在这种动向的基础上，不信任苏联的思想感情上的隔阂慢慢地扩大起来了。而苏联在安哥拉的行动和它最大限度利用第一次限制战略武器协定的空子的做法，已经起了触媒的作用。吃了越南战争泥潭的苦头的美国人民，是反对把自己的税款用到象是同自己毫无关系的安哥拉密林去的。但是美国人民也不会因此而容忍苏联在安哥拉为所欲为的。

显示原版>>

Next:美海军要求国防批准一项五百多亿美元的造舰计划


瓦尔德海姆在马尼拉发表谈话

出版日期:1976.02.17
         期次:6260
         版次:3
         栏目:\[第三版]
副题:对在东南亚建立和平自由中立区的建议表示欢迎
文章正文:
【合众国际社马尼拉二月十四日电】联合国秘书长瓦尔德海姆今天提醒人们，除非取得进展使以色列和它的阿拉伯邻国之间紧张关系得到缓和，否则今年五月中东将再次出现“十分严重的形势”。
瓦尔德海姆是在对菲律宾进行四天访问结束时举行的记者招待会上讲这番话的。
关于中东形势，他说：“如果我们不能在近期取得进展，那么最迟五月末将出现十分严重的形势，因为在五月末，联合国维持和平部队驻戈兰高地满期了。”
他说：“我认为在谈判中取得进展是十分重要的，这样我们就有机会继续在中东作出维持和平的努力。”
他对东南亚建立和平、自由、中立区的建议以及东南亚国家联盟领导人本月晚些时候在巴厘举行的会谈表示欢迎。
记者问道，富国与组成第三世界的穷国之间的冲突的结果会是妥协呢还是对抗。瓦尔德海姆说：“我对发展中国家的不耐烦情绪完全理解。我多次说过，只要富国与穷国之间还存在着差距，世界就不能有政治稳定。只要三分之二的人类还生活在饥饿困苦之中，我们就不能期望他们感到幸福。”他说：“很明显，我们需要一种更好的经济秩序，这正是上次联大特别会议努力的目的。这是一件很有积极意义的事情，因为我们一致认为谈判、妥协和相互谅解是实现一种新的经济秩序的原则和指导方针。”
瓦尔德海姆说，关于塞浦路斯问题的谈判将于十七日在维也纳开始，但是他提醒人们不要指望立即取得成功。
【美联社曼谷二月十四日电】联合国秘书长瓦尔德海姆今天说，安哥拉战争是“非洲的问题”，美国因为没有接到要求，所以不能去干涉。
他在到达泰国时对记者说：“美国没有在政治上介入安哥拉，也不想在政治上介入，因为至今为止还没有任何国家或者国家集团要求美国干涉安哥拉内战。”
瓦尔德海姆到曼谷作五小时的非正式访问。

显示原版>>

Previous:马来西亚总理到泰国访问

Next:马科斯说菲美军事谈判四月间将在美举行


西德《世界报》消息：《苏在乌拉尔以西驻有九十四个师》

出版日期:1976.02.17
         期次:6260
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《世界报》一月二十八日刊登一则消息，题为《苏联在乌拉尔以西驻有九十四个师》，全文如下：
苏联三分之二多的师驻扎在乌拉尔以西。而在苏联与中华人民共和国接壤的边界上的驻军还不到它的一半：四十二个苏联师。这就是说，红军的进攻力量明显是针对欧洲的。北约的武装力量远远不如这支部队。单单是苏联在乌拉尔以西驻扎的师
——不算它的卫星国的部队——就是北约部队的三倍。苏联大炮和坦克（一万九千辆对六千五百辆）的优势也为三倍。战术飞机占两倍的优势。如果没有美国的核保护伞，欧洲在军事上就没有希望。

显示原版>>

Previous:合众国际社记者达尼洛夫说：福特政府顽固地想同苏达成限制战略武器协议

Next:马来西亚总理到泰国访问


阿明说苏丹和肯尼亚的部分地区原是乌干达领土

出版日期:1976.02.18
         期次:6261
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】坎帕拉消息：乌干达广播公司二月十五日报道：
阿明总统最近对把乌干达某些部分移交给毗邻国家，特别是苏丹和肯尼亚
——这是英国殖民主义者在一九○○年代初期一手搞的——一事表示不安。
在一九七六年一月二十五日——军事接管五周年的前夕，阿明总统就此问题向国防委员会委员作了简述。他说，今天，防务委员会一致同意他的意见，即在这个问题上一追到底，这样，英国人就不得不回答他们要将乌干达的某些地区转让给苏丹和肯尼亚的原因所在。
阿明总统说，在一九一四年英国殖民主义者根据国务大臣的命令将几乎南部苏丹全部领土转让给苏丹和肯尼亚之前，一直置于乌干达的行政管理之下。一九二六年之前，在乌干达同苏丹发生边界冲突之后，基特古姆以北地区一直的乌干达领土。
阿明总统说，在苏丹南部的人民实际上是乌干达人，他把他们都看作是自己的孩子。但是英国人硬把他们称为苏丹人，强使他们所在的地区成为苏丹的一部分。他说，即使在今天，在乌干达北部的许多部族中也还有部分人在苏丹南部。他说，甚至尼罗省也被英国人于一九一Ｏ年转让给了苏丹，但到了一九一四年，尼罗省又回到了乌干达手里。然而，阿明总统对苏丹总统尼迈里表示感激的是，尼迈里允许苏丹南部的人民有自己的政府和议会。
关于转让给肯尼亚的地区问题，阿明总统说，肯尼亚四分之三以上的最富饶的土地过去都是乌干达的。
阿明总统说，英国把乌干达在东非的最肥沃的地区让给肯尼亚这一事实足以使他发动战争来夺回土地，但他不能这样，因为他是要使世界普遍实现和平的一名领导人。然而，如果在移交给肯尼亚的这块领土上的人民对那一地区的政府感到不满意的话，应该允许他们建立自己的政府。
阿明总统说，作为乌干达武装部队最高司令，他的职责是解放乌干达全部领土。
他说，他无意同任何国家打仗。但他警告说，乌干达作为内陆国家，如果任何国家干涉乌干达从海上出口和进口的运输工作的话，那就会使他进行战争。
阿明明确地说，作为军事领袖，必须认真严肃地对待他所讲的话，因为他不是象大多数政客那样在开玩笑。一旦形势需要，他就会采取行动。

显示原版>>

Previous:英报通讯《俄国人是怎样对罗得西亚人采取行动的》

Next:在联合国教科文组织召开的地震预测国际会议上中国地震预测报告受到称赞


港报关于洛克希德公司贿赂香港一公司的报道：《国泰航承认有人受酬 史密夫辞职离港》

出版日期:1976.02.18
         期次:6261
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》二月十一日刊登一则报道，眉题为《美国洛克希德公司所称有据》，主题为《国泰航承认有人受酬，巨头史密夫辞职离港》，摘要如下：
香港国泰航空公司，被美国洛克希德飞机公司指称曾收受四十二万港元，作为推销三星式客机的报酬的消息，在国泰航空公司高层内部引起很大震动。
国泰航空公司董事长布立克昨日发表声明，证实该公司机航董事史密夫曾接受这笔款项，又表示史密夫自昨日起，辞去在国泰航空公司的一切职务。
洛克希德飞机公司副董事长科奇安，日前在美国参院外交委员会多国公司小组委员会上作供时透露，该公司为取得售卖飞机的订单，曾以秘密付款方式，将数以百万美元计的款项付予外国人士，其中的八万五千美元（约为港币四十二万）付予香港国泰航空公司。
史密夫为英国人，是国泰航空公司十二名巨头之一。在董事局中，排名第四。自收受款项作为报酬的事件揭发后，据悉史密夫已离开香港，至于目前他在何处，则无法知悉。

显示原版>>

Previous:豪泽说西德基督教社会联盟曾接受洛克德飞机公司贿款一千六百万美元

Next:洛克希德飞机公司两个人负责人辞职


豪泽说西德基督教社会联盟曾接受洛克德飞机公司贿款一千六百万美元

出版日期:1976.02.18
         期次:6261
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿二月十六日电】以前担任美国洛克希德飞机公司代表的欧内斯特·豪泽说，西德反对党基督教社会联盟从洛克希德公司那里获得一千六百万美元。
豪泽在昨天《亚利桑那共和报》上发表的一篇谈话中说，这些钱是在五十年代末西德订购九百十七架喷气的星式战斗机而支付的。
当时的西德国防部长是施特劳斯，他当时同右翼的基督教社会联盟有密切关系，现在是这个联盟的主席。
但是据豪泽说，施特劳斯本人没有拿到钱。这个前洛克希德公司代表说，洛克希德公司承认为了推销产品向外国政治家、政党和政府官员支付的二千二百万美元中并不包括付给基督教社会联盟的一千六百万美元。
在慕尼黑的一个基督教社会联盟发言人说，豪泽的指责是“荒谬的”，他说，美国参议院调查洛克希德公司小组委员会将会证明这些指责是“没有根据的”。
【美联社慕尼黑二月十三日电】前国防部长弗朗茨—约瑟夫·施特劳斯今天否认他或者他的党接受过洛克希德飞机公司的资金。
右翼基督教社会联盟领袖施特劳斯是在打给《华盛顿邮报》发行人凯瑟琳·格雷厄姆的电报中说这番话的。
施特劳斯说，洛克希德公司没有以任何形式或者为了任何目的向我或者向基督教民主联盟提供过钱。

显示原版>>

Previous:日报报道：《去年日中贸易增加百分之十五》

Next:港报关于洛克希德公司贿赂香港一公司的报道：《国泰航承认有人受酬 史密夫辞职离港》


卡翁达说津巴布韦将有一场浴血战/尼雷尔说放弃和平解决南罗问题

出版日期:1976.02.18
         期次:6261
         版次:3
         栏目:\[第三版]
文章正文:
【美联社卢萨卡二月十五日电】卡翁达总统十五日在一次政治集会上说，他预料在白人至上的罗得西亚的白人和黑人之间将会有一场浴血战。
卡翁达在赞比亚的执政党，联合民族独立党会上发表讲话时还重申了他的观点：制宪解决在罗得西亚是不可能的。
在罗得西亚史密斯政府与非洲人全国委员会之间存在着断断续续的会谈。非洲人全国委员会是代表黑人利益的，它努力为罗得西亚黑人取得一些有利条件。
卡翁达说，“津巴布韦诞生之前，在那里将有一场浴血战。”
他又说，赞比亚不得不为由此而引起的动乱做好准备。这是赞比亚最近实行国家紧急状态的理由之一。
【本刊讯】赞比亚《赞比亚每日邮报》二月十六日发表评论说：
安哥拉局势有理由使人感到不安。安哥拉战争侵蚀着宝贵的非洲政策。
不仅没有把土著人民组织起来对帝国主义和殖民主义进行斗争，而是创造了一个先例，即外国人现在得为非洲人民进行解放战争。
其次是外国人将左右我们的非洲政策。非洲人的下一轮战斗将是同现在自称是我们解放者的那些人进行的。这是因为他们不久也将填补多年来我们一直在与他们斗争的殖民主义者的真空。
这也许不会是明天。也许不会是后天。但是这样一天肯定会来到，除非现在就认识到敌人是目前这样的残暴的敌人。
【法新社达累斯萨拉姆二月十四日电】坦桑尼亚总统尼雷尔今天说，非洲国家已经决定恢复军事斗争，以便使罗得西亚摆脱白人少数统治。
尼雷尔先生说，已经放弃通过和平方式在津巴布韦（罗得西亚）实现多数统治的选择。
尼雷尔总统在向达累斯萨拉姆大学的学生讲话时说，民族主义力量已经采取“流血的方式”来解放他们的国家，这一新政策已经在获得成果。
尼雷尔先生说，罗得西亚的白人在遭到民族主义游击队打击之后现在已经感受到解放战争的压力了。

显示原版>>

Previous:扎伊尔提出同安人运政府谈判的四项条件

Next:英报通讯《俄国人是怎样对罗得西亚人采取行动的》


洛克希德飞机公司两个人负责人辞职

出版日期:1976.02.18
         期次:6261
         版次:4
         栏目:\[第四版]
文章正文:
【美联社洛杉矶二月十三日电】洛克希德飞机公司的两名最高行政负责人，由于同洛克希德向外国官员行贿达几百万美元的丑闻有关，而在今天辞职。
董事长丹尼尔·霍顿和副董事长兼业务负责人科奇安在洛克希德董事会特别会议上辞职。
洛克希德公司暂时由马里兰州波托马克的罗伯特·哈克（董事）领导，他被选为临时董事长。霍顿在洛克希德工作了三十七年。他和科奇安将继续当顾问和谘询人。

显示原版>>

Previous:港报关于洛克希德公司贿赂香港一公司的报道：《国泰航承认有人受酬 史密夫辞职离港》

Next:美国证券和交易委员会控告美波音飞机公司进行贿赂活动


美国证券和交易委员会控告美波音飞机公司进行贿赂活动

出版日期:1976.02.18
         期次:6261
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿邮报》记者威廉·琼斯二月十二日报道：美证券和交易委员会今天透露，美国最大的航空空间公司之一波音公司，因可能非法支付或政治赠款而正在接受调查。
证券和交易委员会是在这个机构对波音公司提出的控告中透露这一消息的，它说，波音公司拒绝自愿地发表文件，即它五年来向外国销售的记录。
证券和交易委员会说，它需要这些文件，以便调查关于波音公司曾向外国官员们支付巨款的指控。
美国地方法院法官托马斯·弗兰纳里定在二月二十日就证券和交易委员会提出的诉讼举行听证会，这个委员会说，这个诉讼是根据调查人员调查的结果提出的。其调查结果如下：
——设在西雅图的波音公司可能用公司的钱“进行违反刑法的政治赠款”。
——这个航空空间公司对顾问费在它的帐簿上“可能造了假帐”。
——波音公司的管理部门可能掩饰了它在获得和支付这种款项方面的作用。
在证券和交易委员会的文件中没有提及国家或个人的名字，但消息灵通人士说，对波音公司的指控，主要涉及在出售运货喷气飞机或商用喷气飞机时，向一些发展中国家和一些工业国家的航空公司的官员们付回扣或是以其他名义支付。
据说这类支付的数量很大，但并没有象总审计局所说的波音公司在西海岸的竞争对手洛克希德飞机公司支付的数额二千四百四十万美元那么多。

显示原版>>

Previous:洛克希德飞机公司两个人负责人辞职


日报报道：《去年日中贸易增加百分之十五》

出版日期:1976.02.18
         期次:6261
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》二月十一日刊登一条消息，题目是《去年日中贸易增加百分之十五，出超超过七亿美元》，摘要如下：
据日本国际贸易促进协会十日汇总的一九七五年的日中贸易（海关统计），出口是二十二亿六千一百万美元，比前一年增加百分之十四，进口是十五亿三千一百万美元，比前一年增加百分之十七，进出口合计三十七亿九千二百万美元，比前一年增加百分之十五。在我国的整个贸易情况比前一年下降的情况下，日中贸易的发展是顺利的，但是，进口比预料的更停滞不前，大幅度出超七亿三千万美元，这反映了我国的经济萧条。
在我国对中国的出口中，钢铁占百分之三十五，其次是机械占百分之三十一，化学制品占百分之二十，这三大商品就占百分之八十五。
在进口方面，石油占整个进口的一半，比前一年增加了百分之八十。但是，除石油以外的其它商品都比前一年减少，这反映了我国的经济萧条。

显示原版>>

Previous:英报文章《在变化中的广州交易会的作用》

Next:豪泽说西德基督教社会联盟曾接受洛克德飞机公司贿款一千六百万美元


施莱辛格文章《美国正面临考验》

出版日期:1976.02.18
         期次:6261
         版次:1
         栏目:\[头版]
副题:《世界局势中的现实情况使我们不得不负起我们或许宁愿推掉的责任》
文章正文:
【本刊讯】美国《幸福》月刊二月号刊登詹姆斯·施莱辛格写的一篇文章，题为《美国正面临考验》《“世界局势中的现实情况使我们不得不负起我们或许宁愿推掉的责任。这种命运是没有什么好羡慕的。可是我们必须清醒地对待它；没有其他出路。”》，摘要如下：
一个幽灵正在欧洲徘徊，这并不是卡尔·马克思一八四八年在这句名言中所说的共产主义的幽灵，而是苏联霸权的幽灵。这个幽灵是由于苏联稳步加强军事力量而出现的。但是它的存在还要求具备一个条件，就是随着美国由于近十年的内忧外创而变得专注于内部的问题和分歧，美国的决心发生动摇。
另外一些位于欧亚大陆边缘的地区——日本、朝鲜和中东——同样暴露在苏联日益扩展的军事力量以及由此带来的越来越大的心理影响之下。直接利用这一力量进行干涉和攫取领土是可能的，不过间接利用它来获取政治、经济或军事上的让步的可能性更大。为了避免在这些方面作出让步，通过对应的军事力量起威慑作用仍然是绝对必要的。在波斯湾地区（其资源对工业化世界的经济仍然至关紧要），苏联在军事上占优势的可能性不仅构成一种直接的威胁，并且由于苏联有可能控制能源供应，也构成对工业化世界国家的经济独立和社会秩序的一种间接的威胁。
今后的十年是西方民主国家经受考验的时期。结果如何在极大程度上取决于美国所发挥的作用，取决于美国重新取得一致意见和重新统一意志的能力，取决于美国为了在东半球我国安全所系的那些地区保持军事均势而保持足够强大的军事力量的决心。
自从一九四五年以来，对苏联军事、政治力量的影响所给予的关注每有消长。这种关注是从占领东欧、捷克斯洛伐克政变和封锁柏林开始的。然而，在人们现在已经感到很遥远的那个时代，同苏联的力量相抗衡的任务却比今天简单得多。当时美国一家就拥有全世界将近一半的生产能力，它垄断着核武器，而遭到第二次世界大战严重破坏的落后的苏联所拥有的军事力量，只相当于美国的潜在军事力量的一小部分。因此，我们仍然是对付得了来自苏联的直接的军事威胁的。根本任务是稳定西欧各国的社会，恢复这些国家的经济，并使被占领的日本有希望发展经济和扩大贸易。
虽然如此，就是在执行马歇尔计划和成立北大西洋公约组织的那个时期，这一关注也是深切的。尽管那些问题都是能够解决的，可是要想解决问题，美国必须改变原来的态度，并使美国的力量承担重大义务。美国的确是转变了态度。美国的确承担了义务，于是在很大程度上获得了稳定。西方处于混乱状态然而在那时，沃德还是可以写《西方陷于困境》一书。今天，尽管普遍存在着自满情绪，但是骨子里的情况更糟了。西方显然处于混乱状态，在几年以内，确实可能陷于困境。我们当前的问题在骨子里比战后最初几年遇到的问题更不容易处理。
基本的现实情况是，自从三十年代以来的任何时候，西方世界的生存遇到的威胁从来没有现在这样大。同当时一样，军事力量对比不断恶化，但是这种趋势在很大程度上没有引起人们的注意，因为今天苏联人虽然具有扩张思想，但是他们讲话的语气不如纳粹分子那么咄咄逼人。工业发达国家的经济现在比三十年代更容易遭到外来压力的打击。经济上日益增长的相互依靠关系，特别是在能源供应方面的相互依靠关系，意味着工业发达国家的世界如果得不到从欠发达国家进口的大量物资，是不能生存的。这些国家在政治上已不再受西方控制，而且越来越敌视西方世界和西方施政概念。它们在联合国使用的尖刻语言在表面上表明西方越来越容易遭到打击。从根本上讲，则表明西方越来越无能为力。
经济困难再次使所有工业发达国家感到苦恼，同时也是它们关心的主要问题。由于石油价格发生引人注目的变动，石油进口国不可避免地出现的贸易逆差意味着在国际收支方面出现了一种根本的不平衡，从而使国际金融结构受到严重的压力。结构问题使通货膨胀率高得受不了，同时出现一种很可能同长远的政治稳定不协调的很高的失业率。
然而，最严重的危险，仍然是对西方世界面临的一大堆互相有关的问题所抱的一种宿命论和自满情绪交织在一起的态度。认为安全是理所当然的对许许多多美国人来说，安全已开始被人们认为是自然规律。十多年来，除了越南战争以外，没有任何国际冲突问题曾经在美国人的心中引起很大的震动。古巴导弹危机这个曾经突然震动美国公众的上一个插曲现在似乎已经是遥远的事情了。关于一九六八年入侵捷克斯洛伐克一事，人们很容易忽视它对东西方关系产生的更长远的影响。人们广泛认为，由于美国改变策略和外交态度，导致一九七三年战争和随后的石油禁运的中东根本冲突即将得到解决。
把安全看作已经实现的东西的人太多了。
正象别的遗产一样，这一项遗产正在被随随便便消耗掉。由于美国政策和力量的收缩，世界范围的稳定正在受到侵蚀。
普遍存在着一种幻想，认为美国无需付出代价就可以得到国际秩序的好处。美国人抱有自我安慰的看法，或者是认为美国的力量没有下降，或者是认为力量可以下降而不会带来麻烦的后果。
这些自我安慰的想法是逃避现实。
美国今天仍然是唯一的有潜力同苏联的军事力量和政治力量相抗衡的因素。还没有任何一个别的国家在后台等候。不会有任何一个突然登台以扭转局面的角色。只有美国才有力量同苏联相抗衡，这依然是一个避开不了的事实，正象一九四五年以来的整个时期中一直如此一样。
对于象美国这样的一个大国来说，不采取行动是跟采取行动一样肯定地都会带来后果。美国如果不承担起只有它才能承担的责任，那就会造成让苏联的力量去钻的空子。而且，尽管一段无所作为的时期会提供暂时的喘息，从更长远来说问题却会变得更加严重。苏联力量的扩张如果不加以制止，就会造成一个心理上的势头，而第三世界的多数国家，肯定还有我们原先的某些盟国，就会宁愿跟明显的胜利者站到一起。
全球的现实已迫使我们充当我们本来也许宁愿推掉的角色。
但是，除非我们准备逐渐地撤退到西半球，并且最终地撤退到北美大陆，逐渐地沦为一个被围困的和下贱的国家，否则，我们就不能不面对这些全球的现实。软弱也会导致腐化
力量依然是对付潜在战争的最终约束力。当力量存在而且受到尊重时，就不会非使用力量不可。有了力量就可以防止一连串不利事件。当然，军事力量不是力量的唯一表现形式，但它仍然是整个力量混合物的一个无可替代的因素，没有军事力量，事态就肯定会朝着不利的方向迅速转化。
既不能依靠自己的力量、也不能在我们的支持下对苏联起威慑作用的国家必然要向苏联妥协，起先是在牺牲我们的利益、但最终是在牺牲他们自己的利益的情况下向苏联让步。如果我们不能对苏联起威慑作用，那么随着妥协的进程继续下去，我们就将继续遭受损失。和新近流行的一种看法相反，强大的军事地位和理想主义并不是不相容的。
由于对越南战争感到失望，人们认为政策错误可以通过变得软弱加以避免。尽管实力地位具有种种局限性，但要用软弱地位代替它却是完全不能令人满意的。在漫长的历史中，无数个国家痛苦地认识到软弱会带来什么后果。阿克顿勋爵所说的力量往往导致腐化的格言，无疑对个人或组织说来都是永远适用的。但是在国际事务这个更大的范畴内，这个观点往往被错误地加以应用，因为这个观点忽视了一个同样重要的真理：软弱也会导致腐化，而且是致命地导致腐化。
美国在力量问题上的矛盾心理由来已久了。在将来使用力量的时候，必须根据具体情况不断地说明使用力量是正确的。相反，苏联领导人却一贯地珍视力量的全面作用，而且一直在设法增加他们国家的相对力量。对于苏联领导来说，军事力量的增长是苏维埃国家取得的成功的必不可少的因素。这反映于苏联军费实际开支持续不断的增加——每年增加百分之三到四。最近若干年来，尽管存在缓和的精神，苏联军费开支却继续稳步上升，这正如过去虽然有日内瓦精神、戴维营精神、葛拉斯堡罗精神，但苏联的军费开支仍稳步上升一样。另一种形式的对抗苏联认为，缓和本身是苏联力量增长的结果，苏联力量增长迫使西方做出了让步。缓和反映了“各种力量对比”的变化，即除了估计到军事力量对比之外，还估计到包括政治因素与经济因素在内的客观因素。西方认为缓和是逐步和解，希望消除发生冲突的可能性，而苏联人则认为，缓和使他们有取得重大利益的大好机会，总之，缓和是另一种形式的对抗。
苏联人断然宣称，缓和要求加强意识形态方面的斗争。
苏联在政治方面的行动、在经济方面的行动以及不断扩大自己的军事力量的做法，是对西方的一种持续的挑战。然而在赫鲁晓夫时期或斯大林时期那种大吹大擂的作法已不复存在的情况下，西方的领导集团对于更微妙的挑战则没有足够的认识。
在我们的领导集团中，企业界对缓和的前景抱有特别不切实际的幻想。从历史上看，企业界总是着眼于生产和销售这些比较狭隘的问题，不善于从事一般的政治活动，对社会力量的冲突反应迟钝，而这种冲突却是共产党上层人士关注的中心目标。
贸易决不是实现国际局势稳定的灵丹妙药。一些国家与其主要贸易伙伴交战的先例，在历史上是屡见不鲜的，最引人注目的也许是德国和俄国在两次世界大战中的表现。（下转第二版）（上接第一版）
对西方世界来说，最严重的问题无疑是丧失远见、道义力量和民族意志。但是，考察一下力量的物质工具，即“各种力量对比”中的军事成分的发展趋向，还是很重要的。在过去十年中，美国国防经费所占的比例削减了近一半。引人注目的轻重缓急次序的改变例如，我国的公共开支中用于国防的份额处于自珍珠港事件前两年以来的最低点。最近十年国防开支相对急剧下降，说明轻重缓急的次序已引人注目地改变了。这种下降还说明总劳动力中从事国防活动的份额已大大减少。这些趋势已在有关军事人员、陆军师、战术空军中队以及海军舰只的数字方面反映出来。
自一九六八财政年度以来，美国军事人员已减少一百五十万人。现在比越南战争前减少了将近六十万人。实际上，现在的人数几乎比艾森豪威尔当政年代少五十万人。而在艾森豪威尔当政年代，我国拥有占压倒优势的核实力，并宣布我国依靠的军事战略是大规模报复。甚至在第二次世界大战后匆忙复员期间，以及在一九四九至五○年朝鲜战争爆发前国防部长路易斯·约翰逊“砍掉冗员而不是砍掉必需力量”时期，我国人口中服兵役的人员的比例也比现在大。
在国防方面投入的资金也许是最能说明问题的数字。按不变美元计算，国防投资已缩减到不到一九六八年的一半，比越南战争前的水平减少百分之三十五。航空母舰始终没有达到现场海军的实力也许是最引人注目的例证。在苏联海军力量大力扩张而且这种扩张改变了海军力量对比的特点的情况下，美国海军的规模却急剧减小了。在一九六八财政年度，美国海军拥有九百七十六艘舰只。本财政年度海军的舰只将减少到四百八十三艘。这种缩减反映出在大约三十年前的第二次世界大战期间建造的舰只从海军中消失了。这种缩减也反映出在越南战争期间推迟了海军舰只的建造，还反映出目前造船能力不足。海军在远东和地中海承担的义务没有相应地缩减。结果是，为了履行这些义务，今天的舰只减少了的海军负担过重。其后果是海军的物质准备情况令人痛心地下降了。
在对“乌亚克斯号”事件作出反应期间海军状况不妙尤其显得突出。已有三十一年舰龄并且在四个轴中有一个轴损坏的情况下航行的“汉科克号”航空母舰，以每小时二十三海里的速度为时已晚地一颠一跛从苏比克湾驶向泰国湾，但是始终没有到达现场。直升飞机母舰“冲绳号”在其锅炉设备的一部分出毛病的情况下以每小时十三或十四海里的速度慢吞吞地前进，也始终没有到达现场。到达现场的第一艘护卫舰“霍尔特号”供电系统方面存在着问题，结果它的主炮在交战之前的那天晚上就无法使用了。显然，我国不能长期容忍美国海军目前这种战备状况，如果我们要继续依靠海军作出迅速反应的话。
随着美国国防机构的人员、力量结构、财力物力以及支援力量的缩小，苏联的反应如何？苏联是在质量和数量上都不断扩大了它的部队。自一九六○年以来，苏联军事人员已从将近三百万人增加到四百四十万人，即相当于美国军事机构人员的两倍多。苏联人至少是把国家力量的百分之十五专门用于国防活动。这是他们从不吝惜金钱的一个领域。在除直升飞机以外的每类军事装备生产方面，他们都超过了美国，在地面部队装备这个领域内尤其突出。在这个领域内，他们同我们大约是六与一之比，即令撇开苏联庞大的后备结构不谈，苏联地面战斗部队也以大约是三个半对一之比超过了美国地面战斗部队。
美国在战术空军方面继续在质量上占有重大优势。但是苏联人在最近几年已开始把大量的更新型的飞机，如鞭挞者式、狐蝠式、斗剑者式以及逆火式飞机编入现役。到七十年代末，他们的战术空军的战斗序列将给人们留下深刻印象。在战斗机方面，俄国的生产是美国空军战斗机生产的四倍。（美国空军今年总共购买了各种类型的飞机一千八百一十八架，照这样下去，美国空军将无法使其拥有的战斗机保持现代化状态。）此外，苏联人一直在提高他们的空运能力，作为大大改善他们的机动部队的部分内容。他们的机动部队将来能够在苏联边界以外很远的地方，如在中东地区进行干涉。
自一九六五年以来，苏联海军的特点已发生了重大变化。先前，苏联海军一向主要是一支沿海防御和截击力量。现在，由于拥有了作战能力更大的级别的舰艇，苏联海军已成为一支对美国海军提出了挑战的可畏的远洋海军。苏联舰队越来越多地在印度洋活动，并已开始在日本周围的海域把美国舰队挤走，并在某些方面成为与先前的美国内湖——地中海中的第六舰队相匹敌的力量。令人不安的预算趋向据情报部门估计，在国防活动的几乎所有重大门类中，苏联现在的开支都超过了美国。中央情报局估计，合计起来的国防开支折合成美元计算，苏联大约超过美国百分之四十五。在这个幻想与怀疑交织并存的时代，人们一直希望这种估计是偏高的。相反，我自己在作出这些估计过程中的体验表明，我们在作出这些估计时所运用的方法是非常保守的，结果无疑是低估了苏联的努力。举个例说吧，苏联国防部在部外得到大量支持。苏联的人数庞大的预备役兵员的费用是由工业部门承担的。防务人员的保健、教育和住宅费用中很大一部分是由其他各部门承担的，而在美国，这些费用是要国防部自己来承担的。如果把这些事项的费用都算进去，苏联国防开支的估计数字与我们的数字相比而言就会大大增加。
但是，与现在两国国防开支上存在的差距相比更为重要的是两国相对的预算趋势。从美国的观点看，这种趋势是极为不利的。苏联军事开支的实际增长额每年一直在百分之三或百分之三以上，而美国近年来却一直以大致相同的比例紧缩军事开支。如果这种趋势继续几年，美国在总的军事力量方面就会明显地不如苏联。
当然，美国并不是单枪匹马的。它的北约组织的盟国所保持的部队比苏联的华沙条约盟国所保持的部队远为强大。而且，就整个力量对比来说，苏联与中华人民共和国交恶一事大概是十年来意义最最重大的战略形势发展。这一形势发展说明，世界范围的军事力量对比尚未被打乱。但是，它却使西方的地位依赖于苏中关系继续紧张下去。同时，越南陷落以来，美国的明显的弱点使中国人对美国越来越持审慎态度，因为他们很自然只是把我们当作一种可靠的抗衡力量。具有讽刺意味的是，由于美国过分依靠同中国的联系，同美国保持联系在中国人眼里的价值就降低了，因此，也就增加了削弱这种关系的可能性。浪费资金对于军事力量对比的改变和军事开支的不利趋势所产生的影响，如果我们自己还不清楚的话，其他国家却看得越来越清楚了。美国的军事力量结构和战备态势不应再进一步削弱了。我们应该准备把我们国防费用的实际数值每年增加百分之二或百分之三，并大体上保持国防
用在国民总产值中所占的比例。从较长远的角度说，应该根据苏联今后的行动和中苏关系的发展情况这两个方面来确定我们的政策。
目前，美国在军事方面的回旋余地越来越小。随着军事力量对比发生变化，允许犯错误的余地已经缩小。由于同另一个超级大国对比而言，美国在防务方面所作的努力越来越小，就更加需要有准确的情报，以便估计针对我们而部署的军事力量的性质和避免不恰当地使用我们自己的人力物力。随着我们的实力优势的消失，情报的价值增加了，这一点该是显而易见的。可是在这一方面，我们又是一直在给自己造成损害。我们不仅看到揭露出了那些有问题的情报活动，也揭示出了我们的情报来源和收集情报的方法，而这些都是花了大量时间和金钱的。在这方面我们又是一直在浪费许多资金。喜欢戴上眼罩关于苏美两国的防务现状和对比的趋势，基本事实看来是一清二楚的。尽管如此，现在却有一种广泛存在的倾向，就是把脑袋埋在沙子里，相信美国的力量仍然占优势，并认为不管我们自己怎样行动，美国的军事实力仍将依然“不亚于任何人”。为什么出现这种趋势呢？
无疑地，在现有的政治气氛中，许多人确实是不愿意了解事实。承认力量对比的确在变得不利，就意味着要作出困难的决定。那就会要求我国去做许多人不愿去做的事情，即保持或者加强我们的军事态势，而不是削减防务费用。不戴上眼罩而去研究力量对比的统计数字，是与目前流行的强行要求削减防务开支和闭眼不看其影响如何的那种趋向背道而驰的。
军事力量对比变得不利有什么要紧吗？在缓和的时代，难道我们不能依靠苏联的善意和克制吗？这样的一些问题，为那种允许军事力量对比进一步恶化的做法提供了最终的辩护理由。答案又是跟目前世界力量结构这个无法回避的因素有关的。美国仍然是跟苏联在东半球的军事优势相抗衡的必不可少的力量。假如没有美国的实力和支持，任何国家的组合都不可能提供必要的军事力量来顶住苏联的政治压力和军事压力。甚至西欧各国也不过是一批中小国家而已，它们需要有美国力量的帮助，需要有美国的力量既作为联盟的支柱，又作为联盟的粘合剂。它们靠本身是顶不住苏联超级大国的全部份量的。
但是，要保持欧亚大陆的边缘地区——在欧洲、中东和东北亚，美国就必须要有能力在数千英里之外的遥远地方、在靠近苏联力量发源地的地方采取行动。假若从克里姆林宫的一位谋划者的角度来看地图，就会看出，欧亚大陆边缘上的军事力量对比可能变得多么脆弱。
随着军事力量对比变得更直接地有利于苏联，苏联的邻国将会越来越认识到这种力量的不平衡，一些邻国就会变得比较愿意默从苏联的要求或者作出让步。因此，威慑受到了削弱。由于美国的战略核优势逐渐消失，这种战略核力量对苏联政策曾起过的抑制作用已经减少了。必然的结果是，如果要保持适当的威慑态势，就要更多地依靠军事力量结构的其他的、非战略性的组成部分，即所谓的一般任务部队，主要是常规部队。
在目前情况下，让美国和盟国的一般任务部队与潜在敌国的同样部队相对而言进一步受到削弱，就意味着甘冒日益增大的风险。此外，这还意味着我们必须接受这样一种做法，即越来越依赖在一旦受到大规模常规进攻时，就早日动用核武器的威胁。对于这样的战略，我们应当是设法进一步抛开，而不是接受。美国的意志问题军事力量对比发生不利的变化既来源于意志的消蚀，又促使意志进一步消蚀。这种意志的消蚀——以及由此而反映出来的信心和道义力的减退——中潜伏着比较明显的西方文明的危机。
在象美国这样的民主国家里，对外政策反映国内政治情况。我们全神贯注于国内问题和我们近年来的政治分歧，至少说明美国政策日益缺乏坚定性。
许多人考虑过这样一个问题：继英国力量长期衰退之后是否将出现美国力量的长期衰退。假若情况确实如此的话，他们对其后果表示担心是完全有道理的。军事力量对比继续发生不利的变化，最终将使西方世界处于这样一种境地：其对外政策的唯一郑重的方针是后退或姑息。
在建国两百周年的时候，不应当发生我们承担对外部世界和对我们自己的责任进一步遭到削弱的情况，如果我们想要使美国在世界上保持令人满意的状况，如果我们想使自由不仅在北美而且在世界其他地方都继续存在下去，如果我们的确珍视我们的文明所代表的东西，那么，美国保持强大仍然是必不可少的。如果没有美国的持久的强大，西方文明将无法保存下来。

显示原版>>

Next:西德？？评论：《火药桶----非洲》


西德？？评论：《火药桶----非洲》

出版日期:1976.02.18
         期次:6261
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】西德《南德意志报》二月十四日刊登一篇评论，题为《火药桶——非洲》，全文如下：
安哥拉内战很快就要结束。不用再怀疑由莫斯科和哈瓦那支持的共产党人运的胜利。甚至亲西方的非洲国家，如象牙海岸现在也承认了人运。因此，在安哥拉和非洲都不会有平静。在三个解放运动的斗争中也反映了部族矛盾：安盟在安哥拉南部过渡到游击战争的威胁，因此必须认真对待。这样，人运的领袖内图将继续需要苏联的帮助，之所以这样，是因为南非为了保卫卡卢奎水坝和由于害怕纳米比亚（西南非）的骚乱仍坚守着边界的狭长地带。
莫斯科愿意提供武器。因为黑非洲要求纳米比亚的独立，因此内图将不会采取比勒陀利亚所希望的行动——违背安哥拉的安全保证，把其部队撤回到他必须遵循的地区。这场冲突的持续进行给莫斯科提供了为他的干预进行辩护的理由。它现在可能试图，利用安哥拉和莫三鼻给的援助推翻亲西方的赞比亚卡翁达政权以及罗得西亚的白色统治。从而，对南非的争夺可能结束。只要苏联还能装作是反对南非“种族主义”的先锋战士，那么它就可以指望继续扩大他在非洲的影响，而不会得到殖民大国的称号。基辛格提出的防止出现“另外的安哥拉”的警告由于国会的情绪只不过是纸狮子的咆哮。
莫斯科在非洲首先排挤了对手中国。象第一次世界大战前十几年内的巴尔干一样，非洲是今天的“火药桶”，大国危险争夺的战场。在本大陆其他冲突背后，在撒哈拉以及在埃塞俄比亚和索马里之间也可以清楚地看到这些。

显示原版>>

Previous:施莱辛格文章《美国正面临考验》

Next:扎伊尔提出同安人运政府谈判的四项条件


英报通讯《俄国人是怎样对罗得西亚人采取行动的》

出版日期:1976.02.18
         期次:6261
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日快报》二月十三日刊登发自索尔兹伯里的一篇通讯，题目是《俄国人是怎样对罗得西亚人采取行动的》，摘要如下：
据此间得到的消息说，俄国正在把武器和物资从安哥拉转运到在莫桑比克的罗得西亚游击队基地。
苏联的军事顾问也已经到达索尔兹伯里以东三百四十英里的贝拉港口。
武器装备已经从一些东欧国家的船只上卸了下来。这些武器将运给由西索尔牧师领导的津巴布韦非洲民族联盟叛乱分子，他们已进入了罗得西亚。
西索尔现正在莫斯科同克里姆林宫的官员们进行会谈。
【法新社约翰内斯堡二月十四日电】据《兰德每日邮报》今天报道，在莫桑比克北部的贝拉港，从一条船上卸下了俄国制造的坦克。
该报援引在索尔兹伯里的情报人士的话说，据了解，在贝拉有俄国一个军事顾问小组。
《兰德每日邮报》又说，「人们认为，他们在同估计兵力为一万五千名非洲暴动者的领导人进行磋商。这些暴动者在莫桑比克北部，离罗得西亚边界不远的地方设有营地。」
该报说，「坦克运抵一事证实了以前的这种消息，即苏联在安哥拉取得了军事战果之后，正在全力以赴地支持在罗得西亚北部和西部边界作战的黑人民族主义游击队。」

显示原版>>

Previous:卡翁达说津巴布韦将有一场浴血战/尼雷尔说放弃和平解决南罗问题

Next:阿明说苏丹和肯尼亚的部分地区原是乌干达领土


英报文章《在变化中的广州交易会的作用》

出版日期:1976.02.18
         期次:6261
         版次:4
         栏目:\[第四版]
文章正文:
说广州交易会无疑是世界规模最大的贸易展览会，但中国现在趋向于贸易做法的多样化
【本刊讯】英国《金融时报》一月二十七日登载一篇文章，题目是《在变化中的广州（交易会）的作用》，摘要如下：
看来好象是矛盾的，在广交会的经济影响缩小的情况下，它对中国的重要性看来却是增长了。广交会在中国总的贸易中不再占重大的份额，但是每一届交易会又继续象前几年那样接待大批来宾。
正在发生的情况是，中国更多的交易在广交会外，主要在北京成交。中国石油出口的日益增加（去年出口一千二百万吨，价值十亿美元）加速了这一进程。同时，广交会正在趋向于成为名副其实的中国出口商品的交易会。在一九七三年，广交会上三分之二的成交额是中国的出口，而现在出口占百分之八十以上，并且，重要的技术进口公司甚至根本不参加。广交会上过去常常是急于介绍他们产品的外国卖主的重要会谈场所，而如今必须使用更加直接的方法了。
过去二年，中国一直在扩大利用象地毯、工艺品这样商品的小型交易会，即小型专业展览会。最近又在上海举办了羽绒、羽毛展览。这种专业展览并不作近似广交会这样大型展览的宣传。
随着近年来中国人更迅速地参加各种外贸展览，在贸易代表团方面将有更多的活动。去年派往美国的第一个贸促会代表团购买了大量的铝。
这对广交会将会怎么样呢？
回答是，中国认为，广交会将不断发展。一座新的三十三层的旅馆计划将于今年晚些时候开业，以容纳更多的旅客。恐怕中国官员的看法是对的。
在最近一届广交会的最初几周里，商人发现广州的旅馆都客满了，而且一些出口商品，特别是食品供应短缺，原因是在过去三届广交会中，中国商品价格一直在不断调整，所以又是很有竞争性的了。中国讲究实效的新气氛也刺激了贸易。
有比以往任何时候更多的西欧和北美的商人被邀赴会。美国与会者更猛增百分之三十以上。这一数字表明，北京不再坚持在外交关系建立之前只能“逐渐”扩大接触的做法。同时，中国人愿意让人们去工厂参观，也愿意在产品上缝上外国的标签，并且更经常地以外币报价和允许以远期外汇购货。
外国访问者一致认为，一九七五年秋季广交会是近年来最有利可图和最活跃的一次交易会。大多数商人认为，在今年春季的广交会上，这种趋势将继续下去。

显示原版>>

Previous:在联合国教科文组织召开的地震预测国际会议上中国地震预测报告受到称赞

Next:日报报道：《去年日中贸易增加百分之十五》


在联合国教科文组织召开的地震预测国际会议上中国地震预测报告受到称赞

出版日期:1976.02.18
         期次:6261
         版次:4
         栏目:\[第四版]
副题:专家们说中国在使预测地震成为一门科学方面作出了突破
文章正文:
【法新社巴黎二月十四日电】联合国教育、科学及文化组织在此间的总部召开一次关于预测地震的国际会议。出席会议的专家说，中国在使预测地震成为一门科学方面作出了伟大的突破。
在一名女译员读完一份由中国地震学家昨日发表的报告的九页英文译本后，在场聆听的科学家均要求获取发给参加会议的各代表团整份文本。
美国代表汉米尔顿评论说，中国对预测地震给予的关注，就象美国对送太空人上月球那样大。
中国专家通过观察地下电流以及地下水化学成份的变化，并分派一万名中国人进行工余观察其它迹象，而于一九七四年六月发出预测，一次大地震将在该年底或一九七五年初袭击辽宁。
继续进行的观察，使当局于去年二月四日发出正式警告，指出强度约在里希特地震计六级的地震将于四十八小时内发生。结果一次地震在不到六小时后出现，达到里希特九级国际地震计的七点三级，但当地的十万人在五个半小时内疏散完毕。受地震威胁的城市居民，很早便有心理准备进行镇定的疏散。
专家们说，中国在有地震偏向的地区设立的庞大地震预报系统，不是每个国家都可做得到的。但这是减少人命损失的最好做法。
出席地震预测国际会议的代席聆听中国介绍地震预报的经验：当中国将发生强大地震时，冬眠的蛇会逃出洞穴到安全的地方去。惊惶的老鼠也是显示地震接近的好指示物。
狗、猪、牛和马的不安宁表现，亦能向地震预报人员提出警告，但这些家畜的表现是较不明显的。（原载香港《文汇报》）

显示原版>>

Previous:阿明说苏丹和肯尼亚的部分地区原是乌干达领土

Next:英报文章《在变化中的广州交易会的作用》


扎伊尔提出同安人运政府谈判的四项条件

出版日期:1976.02.18
         期次:6261
         版次:3
         栏目:\[第三版]
文章正文:
【美联社金沙萨二月十六日电】扎伊尔今天对同安哥拉人运政府就两国建立正常关系问题举行谈判提出了四项条件。
总统办公室主任比森吉马纳·鲁威马在接见本社记者时说，“如果人运政府接受这些条件，我们就可以同它谈判。”
但是他又补充说，扎伊尔希望在接待安哥拉的代表以前，先看到安哥拉成立一个民族和解政府。
他说，这四项条件是：
——在安哥拉跟人运一起作战的六千名加丹加雇佣军应当送回扎伊尔。一九六三年，蒙博托总统在盛产铜的加丹加省（现名沙巴省）平定了叛乱以后，这批雇佣军逃离了扎伊尔。在安哥拉的殖民战争中，这些反蒙博托的雇佣军曾支持葡萄牙人，而在安哥拉独立以后，他们同人运的部队联合作战。扎伊尔认为，如果不把这些雇佣军交给扎伊尔管制，他们可能再次成为麻烦的根源。
——人运应当修复横贯安哥拉直抵大西洋岸的本格拉铁路，并允许扎伊尔不受阻碍地使用这条铁路来出口它的铜和其他商品。由于战争，这条铁路不通车已有一年左右时间，因而使扎伊尔受到了严重损失，因为扎伊尔百分之七十的外汇收入都是靠出口铜获得。
比森吉马纳说，“任何一个文明国家都应该承认，它不能阻止一个内陆国通往海外。现在安哥拉应该负责使这条铁路重新通车。”
——人运应当作出安排，使目前住在扎伊尔南部的一百万安哥拉难民回国。他说，“这些难民全是安哥拉人，人运应当设立一个机构，把他们接运回国。”
——所有的“外国雇佣军”，包括古巴人和俄国人，都应当离开非洲。
比森吉马纳还强调指出，扎伊尔认为，安哥拉如果要真正在政治上团结起来，三派之间取得和解是必不可少的。他说，“首先，要采取一种高尚的态度，打赢了的人应当呼吁打败了的人实现和解。我们看不出有别的解决办法。”
他说，在安哥拉五百万人口中，支持安盟的翁本多部族占三百万人。还有支持解阵的一百万安哥拉难民也要考虑在内。因此，扎伊尔希望安哥拉能够找出一位能在政治上把全国团结起来的强有力的领导人。
比森吉马纳证实，由于人运取得重大胜利，人运部队抵达了安哥拉和扎伊尔的边界，因此扎伊尔正在它与安哥拉接壤的一千六百英里的边境线上“采取非常保安预防措施”。
他还说，俄国和古巴对安哥拉的干涉取得成功，部分的原因在于美国缺乏一项对非洲的政策。
扎伊尔担心，如果美国继续采取不介入政策，在扎伊尔边界那边出现一个苏联支持的政府可能威胁扎伊尔的安全。
然而，比森古马纳说，扎伊尔外交部长恩古扎·卡尔·伊邦德上星期同福特总统、基辛格国务卿和美国国会议员们会谈时得到了如下保证：“扎伊尔今后可以指望美国防止安哥拉局势的重演。”

显示原版>>

Previous:西德？？评论：《火药桶----非洲》

Next:卡翁达说津巴布韦将有一场浴血战/尼雷尔说放弃和平解决南罗问题


《高加索：为得到好处而演习》

出版日期:1976.02.19
         期次:6262
         版次:2
         栏目:\[第二版]
眉题:英刊就苏邀请希、土观察员参观演习发表评论
文章正文:
【本刊讯】英国《苏联问题分析家》二月十二日载文，题目是《高加索：为得到好处而进行演习》，摘要如下：
苏联在外高加索进行了代号为高加索的军事演习。出席的除保加利亚、罗马尼亚和南斯拉夫的观察员以外，还有北大西洋公约组织成员国希腊和土耳其的观察员。这仅仅是表示尊重赫尔辛基协议，还是莫斯科另有不值得称赞的动机呢？种种迹象表明，苏联的决定很大程度上是出于这种意图：即加剧北大西洋公约组织内部目前的争端，并减轻西方对苏联侵略和扩张主义的担忧，而不是真正做出任何重大的让步。
这当然不是突然把苏联的军事秘密暴露在北约的眼前。首先，虽然演习从一月二十三日举行到二月六日，但请这些观察员只从二月一日到四日到场观看。观察员们真正能看到的是非常有限的。
能看到莫斯科按照赫尔辛基最后文件行事，这当然是一个令人满意的变化，虽然苏联观察员被邀请出席最近在西德举行的军事演习，但他们却未邀请一个美国人出席这次高加索演习。希腊和土耳其与北约盟国都有着很大的分歧。以邀请这两个国家来表示尊重它们并尽量使它们对苏联的军事能力得到某种印象，克里姆林宫可能希望以此来加剧这两个国家与美国的分歧。
莫斯科对于希腊政府取消准许美国第六舰队使用其港口设备的协议一事感到很高兴。苏联发言人长期以来就鼓吹关闭北约在希腊的基地，例如靠近雅典的美国空军基地。利用盟国的紧张关系
近几年来，苏联在土耳其的影响增长了，而一九七四年的塞浦路斯危机却使华盛顿和安卡拉的关系紧张了。结果，美国（对土耳其）实行武器禁运，同时，土耳其决定中断美国在土耳其的二十六个联合经营的基地上的活动。
莫斯科越来越频繁地表示愿同土耳其进行经济合作，以此来利用这两个盟国之间的紧张关系。一九七五年七月，双方商定（向土耳其）贷款七亿美元，用苏联的物资和设备来扩建苏联修建的伊斯肯德伦钢铁厂。
因此，苏联邀请希腊和土耳其观察员观看高加索演习的姿态，对于苏联领导来说，似乎是一种比较不费力的做法，以企图回答西方宣传机构对东西方缓和未取得有益成果所进行的越来越多的抨击。但是，从逻辑上讲，纯粹防御的理由是站不住脚的。
正如黑格将军所强调的，不应当把缓和看作是西方团结和力量的替代物。他说：“我不提倡对抗，但是我提倡警惕。我们一定要恢复意志和均势来对付苏联正在增长的力量。”
国防部长、政治局委员格列奇科元帅坦率地希望看到要减少的正是西方的这种“警惕”。他不仅让西方观察员出席观看高加索的演习，而且还用了他的一部分时间在演习区来接见他们。显然，这种邀请希腊和土耳其观察员观看苏联军事演习的姿态远不是表明，在真正缓和方面已取得了任何基本进展。

显示原版>>

Previous:《预备役人员接受训练以在战斗中对付苏联》

Next:西班牙外交大臣抵布鲁塞尔同伦斯等会谈


《日本人看世界和欧洲人看世界－论缓和》

出版日期:1976.02.19
         期次:6262
         版次:1
         栏目:\[头版]
眉题:日《新国策》刊登日本前驻西德大使谈话
文章正文:
【本刊讯】日本《新国策》旬刊二月五日一期登载日本前驻西德大使曾野明的一篇谈话，题目是《日本人看世界和欧洲人看世界——试论缓和》，摘要如下：
我于去年九月离开西德回国，十二月辞去了外务省的任职。回到日本后使我吃惊的是，日本同欧洲各国比起来，是非常悠闲的，也可以说是天下太平的国家。下面我想谈谈日本和欧洲的不同点，另外因为我在外务省工作了将近四十年，主要专门研究苏联的外交政策和国际形势，所以我要联系到这些，谈一谈我对目前国际形势的看法。
战后三十年来，欧洲几乎不断地发生问题。就是说，欧洲一直面临着战争或者近似战争的危险局面。因此，同日本人的看法和想法不同也是理所当然的，即使东方传出了缓和紧张局势的说法，暂且不谈一般群众，反正在政治家和评论家中是没有多少人听信这一套的。被误解了的欧安会去年七月底至八月一日在赫尔辛基召开了全欧安会保障合作会议。日本大事渲染了这一会议，简直说得象是通过这次会议欧洲就实现了和平似的。三木首相在国会临时会议上的演说就是一个代表。赫尔辛基宣言几乎没有作出象样的许诺，而是写着“要努力做什么”。总之，赫尔辛基宣言的目的之一是，苏联让西方承认它已牢固地置于自己势力范围之下的东欧的现实。另一个目的是，建立了一个跳板，想在此基础上再前进一步。
对欧安会，西德自不必说，法国也并不热心。但是，既然美国要开，而且要争取时间，那末欧洲也不能阻拦。日本有很多人认为这次欧安会有非常积极的意义，但是我认为则不然。
我们日本人过去拘泥于从字面上来领会消息，特别是外国政府的声明和要人的讲话。现在各国政府或要人发表声明或者会见记者，实际上是在作广告。广告有夸大的，也有欺骗性的。因此，我们日本人应该训练自己具有象对待广告那样来对待外国政府的声明和要人的讲话的能力。北约组织的力量已经削弱北大西洋公约组织的枪口本来是对准东方的，但是最近却变得令人担心了。首先是葡萄牙。其次是，希腊和土耳其在塞浦路斯问题上发生冲突后，土耳其的枪口朝向何方，变得不明确了。另外，缓和紧张局势的广告盛传之后，西欧年轻的一代人的防务思想淡薄了。再加上，严重的通货膨胀导致财政恶化，使防务费变得难以增加。北大西洋公约组织的力量就是这样削弱的。
北大西洋公约组织的重要成员国葡萄牙，被受苏联强有力的支持的共产党占领了。这是苏联彻底违反赫尔辛基宣言的行为。在安哥拉问题上也是一样。欧洲共同市场从政治统一倒退在赫尔辛基会议前，欧洲共同市场强烈地希望在一九八○年前实现欧洲的政治统一。但是，赫尔辛基会议后，欧洲共同市场实现政治统一的热情减弱了，现在只是想保留过去那种关税同盟的性质。所以，无论北约组织，还是欧洲共同市场，都表明“团结的欧洲”在趋于崩溃。
中国警告西德在野党的政治家说：“欧洲不团结，苏联就会钻空子。要和美国保持友好。”中国说的有道理。军事均势在向有利苏方发展看一看欧洲的情况，军事均势在明显地朝着有利于华沙条约组织军队一方发展。苏伊士运河的通航对西方也是极其不利的。苏联可以通过这条运河容易地把海军从地中海调往印度洋。再看看北边，在芬兰周围建设了针对挪威的军事基地。对于希腊和土耳其之争，北约组织既无权也无能力进行调解。而且，土耳其和苏联之间最近签订了条约。总的看来，显然北约组织已经削弱，也就是说，西方被东方压倒了。在日本看来，这是遥远的对岸的事，但是从世界和平不可分割的角度来看，在欧洲，西方的力量一弱，北方的力量当然就要向东方发展。在这一点上，日本和中国的利害是完全一致的——尽管没有什么条约。考验北约组织的时刻是铁托死后欧洲还有最后一个问题，这也是非常大的问题，就是南斯拉夫问题。
苏联现在在对南斯拉夫相当卖力地做工作，南斯拉夫方面也采取了逮捕亲苏派等措施。根据我在南斯拉夫任职的经验，坦率地说，铁托死后的南斯拉夫的前景如何，的确不得而知。铁托死后，据料苏联不会立刻采取武力，如果那样将会受到世界舆论的指责，但是，大概用不了多少年，南斯拉夫就可能瓦解。届时，亚得里亚海沿岸的共和国，如果接近奥地利还可以，如果全部被苏联控制，苏联就会在亚得里亚海建立海军基地，使用国内各地的空军基地。这样的话，北大西洋公约组织就会被分割，希腊、土耳其、意大利就保不住。对此，美国是根据缓和紧张的精神把它慢慢地送入苏联势力范围，还是采取古巴事件时的强硬态度，其决断如何将大大影响人类的未来。巴尔干可能依然是世界的火药库。

显示原版>>

Next:基辛格同苏驻美大使多雷宁会谈


《预备役人员接受训练以在战斗中对付苏联》

出版日期:1976.02.19
         期次:6262
         版次:2
         栏目:\[第二版]
眉题:美《纽约时报》刊登德尔顿的专稿
文章正文:
【本刊讯】美国《纽约时报》二月十七日刊登米德尔顿发自佐治亚州麦克弗森堡的一篇专稿，题为《预备役人员接受训练以便在战斗中对付苏联》，摘要如下：
正规军的一位陆军上尉在最近的一次演习中对一班国民警卫队员说：“这是你挖的第一个散兵坑！”他又说：“嗯，下一个散兵坑可能就真的要用了。”
对于陆军来说，“真的要用”意味着在欧洲同苏联作战。为此，武装力量的指挥部——其司令部设在此地——正在训练国民警卫队和陆军的预备队。
这个指挥部是陆军中最大的指挥部，还对在发生紧急情况时将部署在欧洲或其他地方的正规军地面部队的战备状态负有责任。
这支武装力量司令官伯·罗杰斯上将说：“我们必须作好准备以便在下一次战争中赢得第一场战斗。”紧张的训练战备状态要求在训练预备役人员——大约有二十五万一千名预备役人员和十一万二千名国民警卫队员——方面制定出美国军事史上最全面的计划。这些部队正在正规军的监督下接受紧张和现实的训练，而且他们的武器和其他装备的质量也在逐步得到改善。
这项计划的基本军事原理是：如果同苏联交战，那就得由“全体陆军”
——正规军地面部队（现正朝着建立十六师兵力的方面前进）再加上预备役和警卫队部队——去战斗。训练以同苏联在欧洲进行的战争为中心。高级军官们承认可能在别的地方打一场战争，所以预备役部队也在极为寒冷和沙漠地带的环境下进行训练。“前面路程漫浸”高级军官在解释这项计划时说，虽然已经取得了进展，并且在现役部队备战程度加强方面可以看出这种进展，但是“前面还是路程漫漫”。
根据目前计划，两个预备队的九十二营军队是预定派赴欧洲的。正规军有一个装甲师、一个机械化步兵师、另有一个机械化步兵师和一个装甲骑兵团都准备加强在德国的第七军。
训练工作更加深入。预备队人员使用一种武器或装备，直到他掌握这种武器或装备的用法时为止。陆军将尽可能使操练符合实际情况和需要。
预备队就是要使兵力不足的师“满员”到动员时的人数。三个步兵正规师正在用预备队的一些旅来使自己满员。扩编计划其它的正规陆军师由于合并计划中的另外一个部分——扩编部分而正得到加强。
配备预备队的现代化装备尚是一个问题。陆军已经开始改建它的部分Ｍ—４８坦克，准备把它们交给预备队。但是军官们着重指出：正规陆军本身还在等待配备新的地对空导弹、装甲人员输送车、直升飞机和坦克等。

显示原版>>

Previous:基辛格到拉丁美洲活动

Next:《高加索：为得到好处而演习》


《赞比亚每日邮报》报道：苏向西南非洲人民组织表示愿提供军援和顾问

出版日期:1976.02.19
         期次:6262
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】卢萨卡消息：《赞比亚每日邮报》二月十七日报道：
卢萨卡的一位解放运动高级人士说，苏联已向西南非洲人民组织表示要给他们提供大批的军事援助和顾问，在安哥拉训练西南非洲人民组织的自由战士。
提供军援的条件是要西南非洲人民组织减少和最后不要中国的援助。
苏联提供军援的建议是在本月早些时候西南非洲人民组织主席努乔马访问罗安达同人运会谈期间提出的。
当时努乔马被告知说，一俟西南非洲人民组织转而效忠苏联，它就将得到和人运使用的同样的武器，并且可以在安哥拉南部建立基地，从这些基地上出击西南非洲。
尽管西南非洲人民组织尚未对苏联的建议作出决定，但是，很清楚苏联是决心要通过西南非洲人民组织这条渠道卷入争夺纳米比亚的斗争。
【本刊讯】英国《每日邮报》二月十六日报道：
苏联表示愿意向罗得西亚的非洲民族主义者们无限地供应武器和军事顾问，以便加速进行反对史密斯政权的游击斗争。
我可以透露，俄国人是在匈牙利首都布达佩斯同一直在与史密斯谈判的非洲民族主义领导人乔舒亚·恩科莫举行的一次秘密会议上交出这张空白支票的。
莫斯科在安哥拉的干涉取得成功之后，对非洲事务的新干涉正在引起西方一些首都的深切不安。

显示原版>>

Previous:威尔逊对安哥拉局势发展表示不安

Next:美报刊登米德尔顿专稿《苏联改善武器运输在安哥拉所起的作用表明能够支持远距离的活动》


比耶迪奇访问法国同希拉克会谈

出版日期:1976.02.19
         期次:6262
         版次:2
         栏目:\[第二版]
副题:法新社报道双方谈到的全部问题几乎都是观点一致的
文章正文:
【法新社奥利二月十六日电】南斯拉夫联邦共和国联邦执行委员会主席比耶迪奇和夫人由贝尔格莱德启程于星期一中午抵奥利机场。
南斯拉夫政府首脑受到了希拉克总理和夫人的迎接。
【法新社巴黎二月十六日电】星期一上午抵巴黎进行正式访问的南斯拉夫联邦执行委员会主席比耶迪奇，在下午同希拉克就国际问题进行了第一次会谈。双方人士都指出：会谈表明了观点是很一致的。
关于提到的国际问题，法国人士指出，两位总理认为，对于谈到的几乎全部问题，双方的观点都是一致的。
同一人士说，谈到了四个主要问题：
一、地中海和中东，特别是塞浦路斯问题。
二、缓和：法国和南斯拉夫似乎对防务以及对继续搞防务的方式看法非常相近。
三、南斯拉夫参加的南—北对话：在这方面，看法也是完全一致的。两位政府首脑表示了他们的国家决心不失时机地前进，并为此而共同努力。
四、南斯拉夫与欧洲经济共同体的关系：法国和南斯拉夫也同意加强南斯拉夫和欧洲经济共同体之间的联系。
明天星期二，会谈将继续进行，按计划，是谈双边关系问题，特别是经济交流问题。

显示原版>>

Previous:西班牙外交大臣抵布鲁塞尔同伦斯等会谈

Next:美报报道美驻苏大使患白血球过多症说这可能是受苏窃听器的微波射线影响引起的


达达赫对安莎社记者谈西撒哈拉问题

出版日期:1976.02.19
         期次:6262
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社努瓦克肖特二月十四日电】毛里塔尼亚总统达达赫今天在单独接见安莎社记者时说，他相信，如果让前西属撒哈拉领地上的人民进行选择的话，他们是会选择毛里塔尼亚国籍的。
他表示深信，如果举行一次自决问题的公民投票，其结果将会是西撒哈拉的人民“回到”毛里塔尼亚“祖国”的怀抱。
达达赫还对今天在这里会见他的安莎社记者说，根据联合国批准的在马德里达成的三方协议来划分这片领地已经成为“不可改变的现实”。
“我们动员了我们的所有资源来保护毛里塔尼亚的主权和尊严，就象任何别国在领土主权受到威胁时将会做的那样。”
这位毛里塔尼亚的国家元首说，在西班牙对西撒哈拉实行殖民统治时期所划定的人为的边界已经一劳永逸地被抹掉了，“我们民族的重新统一是彻底的”。
达达赫说，他上次同阿尔及利亚的领导人布迈丁会晤时，曾经不厌其烦地说明，毛里塔尼亚将不在阿尔及利亚和摩洛哥之间“作选择”。他重申，“西撒的问题纯粹是一个民族利益的问题”。
为了说明阿尔及利亚人来过这里，他让记者看了几封从阿尔及尔寄给阿尔及利亚士兵的信，苏联迫击炮弹片以及军服的碎布片。他说，上述东西都是入侵者丢下的。

显示原版>>

Previous:美报消息《南非再次进入安哥拉》

Next:摩洛哥和阿尔利亚军队在西撒安加拉地区发生战斗


地中海沿岸国家就环境保护问题达成协议

出版日期:1976.02.19
         期次:6262
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西班牙巴塞罗那二月十二日电】在这里参加联合国倡议召开的环境计划会议的十六个地中海国家今天就一项协议和两项议定书达成了协议，这些文件规定这些国家要保护地中海，使它不受污染。
根据这项协议的规定，这些国家的政府要“采取一切适当的措施”来减少和制止来自一切主要污染根源的污染。
一项议定书规定不准把杀虫剂、原油和其他石油碳氢化合物、水银、镉、不会腐烂的塑料以及放射性废物这类东西倒进地中海。
这项议定书还为倾倒铅、铜，砒霜和氟化物规定了严格的条件。

显示原版>>

Previous:美报报道美驻苏大使患白血球过多症说这可能是受苏窃听器的微波射线影响引起的

Next:威尔逊对安哥拉局势发展表示不安


第十二届冬季奥运会各项第一名

出版日期:1976.02.19
         期次:6262
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】外电报道：第十二届冬季奥运会各项第一名和成绩如下：滑雪
男子１５公里：尼科莱·巴朱科夫（苏联）４３分５８秒４７
男子３０公里：谢尔盖·萨维尔耶夫（苏联）１小时３０分２９秒１７
男子５０公里：伊瓦尔·福尔莫（挪威）２小时３７分３０秒０５
男子４×１０公里接力：芬兰队，２小时０７分５９秒７２
现代冬季两项：个人（２０公里滑雪和射击）：尼科莱·科鲁格洛夫（苏联）１小时１４分１２秒２６
团体（４×７．５公里接力和射击）：苏联队，１小时５７分５５秒６４
两项全能（滑雪和跳台跳雪）：乌尔里奇·韦林（东德）４分２３秒３
男子９０米跳雪：卡尔·施纳布尔（奥地利）２３４．８分
男子７０米跳雪：汉斯—乔治·阿申巴赫（东德）２５２．０分
男子快速降下：弗朗茨·克伦默（奥地利）１分４５秒７３
男子大型曲转障碍滑雪：海尼·黑米（瑞士）３分２６秒９７
男子障碍滑雪：皮耶罗·罗斯（意大利）２分０３秒２９
女子５公里：贝伦娜·塔卡洛（芬兰）１５分４８秒６９
女子１０公里：莱萨
·斯麦塔尼娜（苏联）３０分１３秒４１
女子１×５公里接力：苏联队，１小时０７分４９秒７５
女子大型回转障碍滑雪：凯西·克雷纳（加拿大）１分２９秒１３
女子障碍滑雪：罗西·米特迈尔（西德）１分３０秒５４
女子快速降下：罗西·米特迈尔（西德）１分４６秒１运动雪橇
男子单座：彼得·京特（东德）３分２７秒６８
男子双座：汉斯·里恩—诺贝特·哈恩（东德）１分２５秒６０
女子单座：玛格丽特·舒曼（东德）２分５０秒６２有舵雪橇
男子双座：迈因哈德·内默—贝恩哈特·哈恩（东德）３分４４秒４２
四人座：东德队，３分４０秒４３花样滑冰
男子单人：约翰·柯里（英国）
女子单人：多罗西
·哈米尔（美国）
男女双人：伊丽娜
·罗德尼娜—亚历山大
·扎伊采夫（苏联）
冰上舞蹈：卢德米拉·帕霍莫娜—亚历山大·戈尔什科夫（苏联）速度滑冰
男子五百米：叶夫根尼·库利科夫（苏联）３９秒７
男子一千米：彼得
·穆勒（美国）１分１９秒３２
男子一千五百米：扬·埃伊尔·斯托尔霍尔特（挪威）１分５９秒３８
男子五千米：斯滕
·斯滕森（挪威）７分２４秒２８
男子一万米：皮特
·克莱伊恩（荷兰）１４分５０秒５９
女子五百米：希拉
·扬（美国）４２秒７６
女子一千米：塔捷季娜·阿维里娜（苏联）１分２８秒４３
女子一千五百米：加莉娜·斯捷潘卡娅（苏联）２分１６秒５８
女子三千米：塔捷季娜·阿维里娜（苏联）４分４５秒１９冰球苏联队

显示原版>>

Previous:美联社报道：第十二届冬季奥运会闭幕


福特说政府不应该阻止尼克松访华

出版日期:1976.02.19
         期次:6262
         版次:4
         栏目:\[第四版]
副题:美民主党全国委员会主席说福特应要求尼克松放弃访华
文章正文:
【路透社华盛顿二月十七日电】福特总统今天晚上说，他认为他不应该试图阻止前总统理查德·尼克松本周晚些时候对中国的访问。
这次访问被民主党的领导和许多政治评论家说成是预选中的一个阴谋，旨在破坏福特总统的竞选活动。
福特总统在这里的一次通过电视向全国播送的记者招待会上说，尼克松将作为一个受到中国政府邀请的普通公民去中国。
他说，他认为他不应该由于“传说的政治目的而对一外国政府作出的邀请一个普通公民访问那个国家的决定进行干涉”。
总统说，尼克松定期得到有关世界事务的情况介绍，虽然同他这次访问并无关系。
福特说，还没有决定是否准许一架中国飞机在美国的军用基地着陆，接走尼克松。
他说：“还没有决定是在民用机场还是在军用机场着陆。要由中国政府来决定，他们愿意在哪里着陆。当我们接到具体的要求时，我们将据此采取行动。”
对尼克松访华提出批评的人对于是否应该准许中国飞机在美国的军用基地着陆提出疑问。
【合众国际社华盛顿二月十七日电】民主党全国委员会主席今天说，福特总统应当要求理查德·尼克松放弃其再次访问中国的计划。
民主党主席罗伯特
·斯特劳斯说，福特至少应当向中国人明确表示，前总统尼克松到那里去访问是“没有得到授权的”。
斯特劳斯在电视中接见记者时说：“我建议，总统最好……明确表示，（尼克松）在美国是一个没有地位的人……他是一个已经丧失影响这个国家的权力的人。”他说：“现在正在做的这件事情的方式是一种凌辱。”
记者问到这次访问对即将在新罕布什尔进行的预选会产生什么影响，斯特劳斯说：“我知道这使福特总统感到尴尬。如果我是福特总统，我会为此而感到尴尬。他们希望他不进行这次访问。”

显示原版>>

Previous:香港《大公报》资料：西撒哈拉问题

Next:克拉夫特文章《尼克松的中国之行：一次背叛》


基辛格到拉丁美洲活动

出版日期:1976.02.19
         期次:6262
         版次:1
         栏目:\[头版]
副题:他在委内瑞拉提出对拉美政策的六点计划
文章正文:
【法新社加拉加斯二月十六日电】美国国务卿基辛格，今天抵这里进行三十九个小时的正式访问，这里是他的拉丁美洲六国之行的第一站。外交部长萨洛姆在机场中央大厅的一个简短仪式上向他表示“最热诚的欢迎”。
基辛格接着从衣袋里取出一张稿纸宣读他的讲话。他说，“把我们连结在一起的友谊和合作的纽带，反映了我们两国人民的共同利益，并反映了基于我们尊敬和珍视民主的相互尊重”。
他承认，目前“我们遇到了一系列问题，通过耐心和相互信任，我们将能够解决这些分歧”。
【拉丁社加拉加斯二月十六日电】美国国务卿基辛格今晚和佩雷斯总统会晤，开始了其拉美六国之行的第一天。外交人士说，佩雷斯和基辛格今晚开始会谈的问题主要是关于委内瑞拉向美国提供石油和本半球的安全问题。今晚的会谈是在米拉弗洛雷斯宫进行的。
接近米拉弗洛雷斯宫的人士指出，委内瑞拉人将向基辛格表示他们对某些母公司设在美国的跨国公司的非法活动不满。
【路透社加拉加斯二月十六日电】美国国务卿基辛格今晚抵这里，出动了二万名警察来保护他。
预料在基辛格的九天访问期间，古巴、巴拿马运河和石油问题将支配着他与委内瑞拉、秘鲁、巴西、哥伦比亚、哥斯达黎加和危地马拉等国领导人的会谈。
【路透社加拉加斯二月十七日电】美国国务卿基辛格今天在一次讲话中提出六点计划，以改善西半球内部的关系。这篇讲话对于过去拉丁美洲的急躁情绪和美国的过分简单化的总计划都提出了批评。
这位国务卿作了如下保证：
承认拉丁美洲工业化程度较高的国家不仅需要外援，而且需要对它们为进入世界经济而进行的努力给予支持和资金；
继续援助那些比较贫穷的国家；
支持诸如安第斯开发银行、中美洲共同市场和加勒比共同市场这样的地区性机构；
在平等的基础上进行谈判，解决一切有争议的问题；
支持本半球的共同安全计划；
革新美洲国家组织。
基辛格讲话的抄本已先行电发到他这次访问的秘鲁、巴西、哥伦比亚、哥斯达黎加和危地马拉等国。预料，这次讲话将作为在各首都会谈的要点和美国政策的主要指导方针。
【路透社加拉加斯二月十七日电】美国国务卿基辛格说，他与委内瑞拉总统佩雷斯在今天的早餐会上都对古巴干涉安哥拉一事表示关切。基辛格在与佩雷斯总统进行第二轮会谈以后对记者的讲话中说，委内瑞拉方面首先提出了在安哥拉的一万二千名古巴派遣军问题。
基辛格说，“他们提出了这个问题。这没有受到很多的鼓励。我认为我们的观点是相似的”。

显示原版>>

Previous:基辛格同苏驻美大使多雷宁会谈

Next:《预备役人员接受训练以在战斗中对付苏联》


基辛格同苏驻美大使多雷宁会谈

出版日期:1976.02.19
         期次:6262
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿二月十六日电】苏联大使多勃雷宁今天前往白宫。新闻秘书内森不愿意说多勃雷宁会见了什么人，也不愿意说他是否会见了福特总统。内森对记者们说：“这是少有的情况：我不得不请你们原谅。”
【美联社华盛顿二月十七日电】国务院（特拉特纳）二月十七日新闻发布会
特拉特纳证实了这样一则新闻消息：国务卿基辛格二月十六日在动身进行这次拉丁美洲访问之前不久，曾在白宫同苏联大使多勃雷宁会谈了“不到一小时”。
特拉特纳不肯说明下述消息是否正确：基辛格已把美国对苏联关于限制战略武器新协议的最新意见的答复告诉多勃雷宁。
【法新社华盛顿二月十七日电】权威人士说，苏联驻华盛顿大使多勃雷宁昨天就美国最近提出的关于限制战略武器协定的建议同福特总统和基辛格进行了会谈。
【美联社华盛顿二月十七日电】基辛格国务卿昨天完成了向苏联大使多勃雷宁阐述美国对核武器提出新建议的工作，多勃雷宁随后将带着这些建议去莫斯科。
【合众国际社华盛顿二月十七日电】国务院官员说，与多勃雷宁举行的这些会议是一个迹象，表明福特总统可能已经解决了美国政府内部对于是否应当把两种新武器系统包括在内这个问题上存在的尖锐分歧。

显示原版>>

Previous:《日本人看世界和欧洲人看世界－论缓和》

Next:基辛格到拉丁美洲活动


克拉夫特文章《尼克松的中国之行：一次背叛》

出版日期:1976.02.19
         期次:6262
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿邮报》二月十七日刊登约瑟夫·克拉夫特的一篇文章，题目是：《尼克松的中国之行：一次背叛》，摘要如下：
尼克松决定在下周访问中国是一个卑鄙的行径。
因为这次访问在对外政策方面不可能起什么作用，除非是也许会使中国人对俄国同西方国家关系的误解加深。但是在国内产生的政治影响势必削弱福特总统，促使共和党进一步分裂。
首先是中国人的误解。自从在中苏边境同俄国发生军事小冲突以来，北京一直设法使美国和它的欧洲盟国卷入那种在五十年代很明显的全球同莫斯科对立的局面。因此，中国人经常对西方反对党领袖表示最大的尊敬。
真正重要的是选择的时机。这次访问将在二月二十一日开始——尼克松一九七二年访问的四周年，而就在新罕布什尔州预选前二天。
在重要的对外政策问题上，尼克松绝对不可能做任何事情。然而，他这次访问所能起的作用是使一种在美国，特别是在共和党保守派中间得到广泛支持的错误看法更为广泛地散布出去。这种看法认为，在福特总统的指挥下，美国突然对俄国人温和起来，抛弃了反苏力量（其中包括中国），并且让缓和变成了“单行道”。实际上，福特总统——在符拉迪沃斯托克（即海参崴——本刊注）控制军备协议和在长期的谷物协议中——已使俄国人作出了尼克松从来不可能使他们作出的那种让步。
但是，这些真实情况并不合乎现在反对福特的人的胃口。
里根以及前得克萨斯州的州长康纳利等人硬说领导失职。尼克松的中国之行的主要的和唯一的结果将是加强他们反对缓和的论点。
所以，正如尼克松背叛他所有的同事一样，他现在背叛了赦免他的那个人。他的行径只能在共和党内造成福特和里根之间的僵局，这样，将有助于使他希望接替他当总统的康纳利获得候选资格。

显示原版>>

Previous:福特说政府不应该阻止尼克松访华

Next:三木和福田就洛克希德公司行贿事件交换意见


美报报道美驻苏大使患白血球过多症说这可能是受苏窃听器的微波射线影响引起的

出版日期:1976.02.19
         期次:6262
         版次:2
         栏目:\[第二版]
文章正文:
【美联社波士顿二月十六日电】美《波士顿环球邮报》在星期一版报道，美国驻莫斯科大使沃·斯托塞尔得了神秘的血液病，可能是在美国大使馆时受苏联强烈的微波射线的影响引起的或加重的。
这家报纸援引消息灵通人士的话说，斯托塞尔的毛病象是白血球过多症，是导致上星期美国向克里姆林宫就微波射线提出抗议的主要原因。
早些时候来自莫斯科的消息说，一名美国军事技术人员已抵那里检验使馆人员血球数。

显示原版>>

Previous:比耶迪奇访问法国同希拉克会谈

Next:地中海沿岸国家就环境保护问题达成协议


美报刊登米德尔顿专稿《苏联改善武器运输在安哥拉所起的作用表明能够支持远距离的活动》

出版日期:1976.02.19
         期次:6262
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》二月九日刊登德鲁·米德尔顿发自华盛顿的一篇专稿，题目是《苏联改善武器运输，在安哥拉所起的作用表明能够支持远距离的活动》，摘要如下：
苏联在安哥拉的活动表明它的空运和海运能力有了明显的改善，美国政府人士说，这些能力将来可以用来支持苏联在更远地区的政治军事利益。
由于在安哥拉活动中获得了经验，而且在空中运输力量方面增加了一些新型的运输机，特别是伊柳辛—７６飞机，苏联在全球范围内施加影响的潜力大大增加了。
很多美国和欧洲分析家们担心，苏联对安哥拉的干涉得手，可能促使莫斯科进行“其他冒险”。他们指出，委内瑞拉是西半球的一个“敏感地区”，并且回顾说，在六十年代，那里的一支共产党游击队曾得到古巴的直接支持和苏联的间接支持。
在安哥拉的活动中，苏联空军能够把飞机飞到安哥拉并且同数量有限的古巴运输机配合，把大部分古巴远征军运到安哥拉。
有证据表明，在空运过程中，俄国有些飞机遭到损伤。
但是他们一致认为，俄国人比起十年前在刚果——现在改名为扎伊尔——的经历已经“进了一大步”。
一九七三年的中东战争是自苏联扩大空中运输力量以来对苏联的支持设施的第一次考验。但是那相对来说是一种短距离的活动。
安哥拉的活动表明苏联海军有了新的能力，可以在离国内基地很远的地方发挥威力。
预料俄国人将在安哥拉占有海空军基地，以作为他们提供援助的报酬。人们认为，俄国人在安哥拉占有海空军基地后，苏联军事能力就将增加，特别是在南大西洋的潜艇战方面。
虽然对苏联活动的最后估价必须等待进一步的消息，但是这里被征求意见的大多数美国和欧洲分析家认为，苏联迄今所取得的成功将增加苏联对第三世界国家发挥影响的能力。

显示原版>>

Previous:《赞比亚每日邮报》报道：苏向西南非洲人民组织表示愿提供军援和顾问

Next:美报消息《南非再次进入安哥拉》


美报消息《南非再次进入安哥拉》

出版日期:1976.02.19
         期次:6262
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二月十三日以《南非再次进入安哥拉》为题报道：
据在金沙萨的法国军事人士说，看来南非已重新进入了安哥拉战争。他们说，在目前被亲西方的安盟控制着的地区有五千到六千名装备有坦克和武装直升飞机的南非军。
随着人运迅速地南进，南非人面临着这样一个大问题：它将以什么形式和在什么程度上卷入安哥拉？这将决定安哥拉亲西方的部队在战争中的命运。

显示原版>>

Previous:美报刊登米德尔顿专稿《苏联改善武器运输在安哥拉所起的作用表明能够支持远距离的活动》

Next:达达赫对安莎社记者谈西撒哈拉问题


美联社报道：第十二届冬季奥运会闭幕

出版日期:1976.02.19
         期次:6262
         版次:4
         栏目:\[第四版]
文章正文:
【美联社因斯布鲁克二月十五日电】第十二届冬季奥运会今天在因斯布鲁克正式闭幕，召唤世界的青年人一九八○年在纽约州的普拉西德湖聚会。
有来自三十七个国家的一千五百名运动员参加的这次为期十二天的冬季体育盛会，以一种喜悦的民间热情平平静静地结束。
由两千五百多名奥地利警察施行的严密保安工作一直维持到最后一天，从而保证了没有发生曾把一九七二年慕尼黑奥运会弄得乱糟糟的那种流血的恐怖事件。
在奥林匹克冰上体育场的贵宾席上入座的包括：奥地利总统鲁道夫·基希施莱格和联合国秘书长瓦尔德海姆，瓦尔德海姆是奥地利人。
国际奥委会主席基拉宁宣布：“我现在宣布，第十二届冬季奥运会闭幕了。”
巨大的奥林匹克旗帜降了下来。
两处奥林匹克火焰——一个代表在这里举行过的一九六四年奥运会，另一个代表一九七六年奥运会——随后熄灭了。
基拉宁以一种坚定的声音说，“我号召全世界的青年人四年后在普拉西德湖聚会，参加第十三届冬季奥运会。”
【合众国际社因斯布鲁克二月十五日电】对这届运动会说来，唯一的干扰是大约在七名运动员中就有一人患了流感，这次流感影响这届运动会达七天之久。

显示原版>>

Previous:三木和福田就洛克希德公司行贿事件交换意见

Next:第十二届冬季奥运会各项第一名


摩洛哥和阿尔利亚军队在西撒安加拉地区发生战斗

出版日期:1976.02.19
         期次:6262
         版次:3
         栏目:\[第三版]
文章正文:
【美联社拉巴特二月十五日电】摩洛哥政府今天说，使用重型苏制装备的阿尔及利亚正规军昨天对阿尔及利亚边界之外约二百英里的在西属撒哈拉的摩洛哥人进行反击，并重新占领了安加拉。
【法新社阿尔及尔二月十六日电】波利萨里奥阵线对外关系委员会委员哈比布·阿拉赫今晚在阿尔及利亚广播电视台宣布，经过“撒哈拉战士自二月十三日起进行的激烈战斗”，二月十五日夺回了安加拉。
他还说：“在西撒哈拉没有任何一个阿尔及利亚士兵，在波利萨里奥阵线的战士中也没有任何一个外国人。”
【路透社阿尔及尔二月十六日电】波利萨里奥阵线今天说，在西撒哈拉的若干天战斗中，它消灭了摩洛哥的一个营。
【合众国际社拉巴特二月十六日电】摩洛哥情报部一位人士今天说，十四日，人们使用了苏制战斗轰炸机和坦克来摧毁位于安加拉的一个由三百名摩洛哥士兵防守的沙漠前哨基地，它距阿尔及利亚边界有二百公里。

显示原版>>

Previous:达达赫对安莎社记者谈西撒哈拉问题

Next:香港《大公报》资料：西撒哈拉问题


三木和福田就洛克希德公司行贿事件交换意见

出版日期:1976.02.19
         期次:6262
         版次:4
         栏目:\[第四版]
副题:共同社报道《围绕着洛克希德事件，执政党各派各怀鬼胎》
文章正文:
【时事社东京二月十七日电】三木首相在十七日内阁会议之后召见福田副总理，就洛克希德公司捐款问题交换了意见。在会谈中，三木首相说：“我是要认真处理的。不查明事件就不能消除国民的疑心。我想在十八日召集大藏等各有关阁员，听取汇报，在此基础上再来研究查明这一事件的方法。在内阁会议上，国土厅长官金丸要求派特使到美国去的问题，也想根据研究的结果来考虑是否派遣。”
另外，福田副总理要求说：“执政党内已变得疑神疑鬼，派系活动也搞得很厉害。现在最重要的是，执政党团结一致，大刀阔斧地应付时局。执政党内混乱起来是不好的，首相作为党的总裁要很好地考虑这一点。”对此，首相回答说：“自民党团结一致是重要的，不应该从派系立场出发来考虑问题。”
会谈后，福田副总理在会见记者时说：“首相一点儿也不想把坏事掩盖起来。内阁要积极地来处理这一事件。”
【共同社东京二月十三日电】三木首相在十三日的内阁会议上，联系到洛克希德公司活动资金事件，表明决心说：“我认为，查明真相是政府的责任，已发出指示，要求美国向日本通报全部真相，包括政府高级官员的名字在内。”
三木说：“一发生这样的事件，就会出现种种推测，但最重要的是要坚定政府的态度。”
【共同社东京二月十七日电】题：围绕着洛克希德公司事件，执政党各派各怀鬼胎
在国会十七日传讯证人以后，在自民党内，“拳头会”、“昭和会”、“青岚会”等年轻议员的跨派系组织同时召开会议，要求彻底查清事件。在大选前夕，这些年轻议员积极地开展了整党活动。与此同时，党内也出现了要借口清除“浓血”搞掉对立派别这种觊觎“三木以后”的派别企图。另外，在党内也有许多长老担心三木首相强烈要求美国公布“政府高级官员”名字等资料，会使党在大选中受到毁灭性的打击。正因为如此，负有解决事件责任的三木正日益陷入孤立。

显示原版>>

Previous:克拉夫特文章《尼克松的中国之行：一次背叛》

Next:美联社报道：第十二届冬季奥运会闭幕


威尔逊对安哥拉局势发展表示不安

出版日期:1976.02.19
         期次:6262
         版次:3
         栏目:\[第三版]
副题:撒切尔夫人要求同美国合作对付苏在南部非洲的扩张
文章正文:
【合众国际社伦敦二月十七日电】威尔逊首相今天说，对于暴力行动有可能从安哥拉扩展到罗得西亚和南部非洲其他地区一事，是感到“深为不安”的。
当保守党领袖撒切尔夫人在议会问到政府打算采取什么步骤来设法防止有人利用苏联和古巴的武器和军队在南部非洲扩展共产主义时，威尔逊说：“对于暴力行动的任何扩展，如扩展到罗得西亚，是感到深为不安的。”
但是他埋怨罗得西亚总理史密斯“在过去十至十一年来对在那里取得一个合情合理的解决办法的强烈要求没有给予响应”。
保守党的温斯顿·丘吉尔要求威尔逊赶紧着手同美国总统福特处理这个问题。
他说：“这显然是苏联的军国主义和扩张主义向自由、民主与和平提出的挑战。”
丘吉尔要求威尔逊清楚表明英国将支持美国为切断向苏联提供的粮食、资金和技术而采取的任何行动。但威尔逊回答说：“美国国会已作出了反对干涉安哥拉的表决。”
【法新社伦敦二月十七日电】英国首相威尔逊今天对战争可能蔓延到罗得西亚的危险性表示不安，并且说，越来越有必要向扎伊尔和赞比亚这样一些国家提供经济援助。
据威尔逊说，外交大臣卡拉汉一直在同欧洲和北美洲的英国盟国和友好国家讨论政府的不安。
【路透社伦敦二月十七日电】英国反对党领袖撒切尔夫人今天敦促威尔逊首相在对待安哥拉和南部非洲的政策上谋求英美合作。
撒切尔夫人在要求威尔逊和“我们的美国盟友”之间进行讨论时说，许多人对古巴军队和苏联武器是否“会被用于安哥拉以外去在非洲南部扩展共产主义”这一点是深为担心的。
她说，为了英国的利益，现在应采取步骤来防止这种事情发生。

显示原版>>

Previous:地中海沿岸国家就环境保护问题达成协议

Next:《赞比亚每日邮报》报道：苏向西南非洲人民组织表示愿提供军援和顾问


西班牙外交大臣抵布鲁塞尔同伦斯等会谈

出版日期:1976.02.19
         期次:6262
         版次:2
         栏目:\[第二版]
副题:他还同比利时外交大臣会谈西加入共同体市场问题
文章正文:
【安莎社布鲁塞尔二月十六日电】西班牙外交大臣阿雷尔萨昨晚到达这里，进行两天正式访问。在这次访问期间，他将同比利时外交大臣范埃尔斯兰德、欧洲委员会主席奥托利、比利时政府的其他代表、欧洲经济共同体和北约组织举行会谈。
这是他对若干欧洲国家进行的访问中的第一站，进行这次访问是为了恢复西班牙同共同体九国的联系。
他将从布鲁塞尔继续前往爱尔兰和荷兰。最近，阿雷尔萨对卢森堡、巴黎和波恩进行了类似访问。
阿雷尔萨在最近所作的讲话中，反复强调西班牙希望参加共同体。
【法新社布鲁塞尔二月十六日电】一位西班牙政府代表今晚访问了这里的北约总部，这是北约有史以来的第一次。
西班牙外交大臣阿雷尔萨同北约秘书长伦斯会谈了一个多小时。
后来，阿雷尔萨说：“我们对当前问题的讨论是非常积极的。我们一般地谈到了西班牙参加西方防务的可能性。”记者问道，西班牙是否可能参加北约。这位大臣说，他们研究了这个问题。
观察家认为，这个问题无疑是在这位大臣后来为比利时官员、伦斯和北约驻欧盟军司令黑格将军（美国人）举行的宴会上谈到了的。
西班牙外交大臣说，他希望西班牙在二十世纪八十年代将是共同市场和北约联盟的一个正式成员国。
【合众国际社布鲁塞尔二月十六日电】西班牙外交大臣阿雷尔萨今天对比利时外交大臣说，西班牙将在大约三年以后申请加入欧洲共同市场。阿雷尔萨今天上午与比利时外交大臣举行了会谈。

显示原版>>

Previous:《高加索：为得到好处而演习》

Next:比耶迪奇访问法国同希拉克会谈


香港《大公报》资料：西撒哈拉问题

出版日期:1976.02.19
         期次:6262
         版次:3
         栏目:\[第三版]
文章正文:
西撒哈拉原是西班牙殖民地。非洲民族解放运动的高涨，使西班牙不得不考虑撤出这个面积二十六万平方公里、人口只有七万的土地。这便触发了摩洛哥、毛里塔尼亚和阿尔及利亚对这片土地的争执。．目前西撒哈拉的势力划分，是以去年十一月在马德里签订的三国协定作为根据的。协定规定西班牙在今年二月二十八日前撤出西撒哈拉，把该地移交给摩洛哥和毛里塔尼亚，由后两国组织临时性政权。这个协定撇开阿尔及利亚，也没有承认受阿国支持的西撒哈拉民族解放阵线的地位。
西班牙驻军现已全部撤出在西撒哈拉的基地。
阿尔及利亚革命委员会主席布迈丁在马德里协定一宣布时就表示反对。他说：阿尔及利亚可能直接干涉西撒哈拉，对摩洛哥采取对抗行动。
在摩洛哥军根据马德里协定开进西撒哈拉时，沿途受到解放阵线属下游击军的袭击。阿尔及利亚首先召回驻摩洛哥大使，接着驱逐境内摩洛哥人三万名。
去年年尾起，阿尔及利亚沿摩洛哥边境调集军队，部署它由苏联供应的飞机、大炮、战车等武器。
阿尔及利亚军在一月下旬同摩洛哥军直接冲突。叙利亚、伊拉克、埃及和科威特等国元首都着手调解，企图阻止战争的扩大。
一月底，阿、摩两军一度呈现在西撒哈拉停火现象。但是阿尔及利亚政府于十二日发布公告，申言调解失败，阿国与摩洛哥间可能出现新的全面性对抗。（原载二月十五日香港《大公报》）

显示原版>>

Previous:摩洛哥和阿尔利亚军队在西撒安加拉地区发生战斗

Next:福特说政府不应该阻止尼克松访华


安盟最高司令部和中央委员会发表公报说要保存安盟军队并动员人民反对苏古入侵

出版日期:1976.02.20
         期次:6263
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社伦敦二月十四日电】安哥拉亲西方的安盟的最高司令部昨晚在伦敦发表了一项公报，声称它已完全放弃了公开战斗，而把行动改变为游击战争。
公报说，与安盟在安哥拉作战的武装部队不是安哥拉人组成的军队，而是由古巴、捷克斯洛伐克和苏联军队的正规军士兵组成的军队，他们并配备有现代化武器和精良的装备。公报说：「原本能够帮助我们改变这一局势的我们的盟国缺乏政治勇气，但是在此时刻我们却愿向所有支持过我们的非洲国家表示感谢。」安盟最高司令部和中央委员会在一次为研究安哥拉军事形势而举行的会议结束时决定：
一、要保存安盟的军队，不使其被古巴人、捷克斯洛伐克人和苏联人歼灭；
二、要尽早地使军队改为游击部队．，
三、加紧动员安哥拉人民反对外国——古巴、捷克斯洛伐克和苏联入侵我国，它们决不能永远占领我们的土地。
以安盟主席和总司令萨文比为首的安盟中央委员会和最高司令部全体成员在公报上签了名。
【美联社内罗毕二月十六日电】女盟的一位发言人今天说，安盟同人运的战斗在安哥拉中部要害的铁路城镇卢佐周围继续进行。

显示原版>>

Previous:卡斯特罗为古巴出兵安哥拉辩解

Next:科威特《每日新闻》社论：《中国是阿拉伯人值得信赖的朋友》


布托抵西德同施密特会谈

出版日期:1976.02.20
         期次:6263
         版次:1
         栏目:\[头版]
文章正文:
【路透社卡拉奇二月十八日电】巴基斯坦布托总理已在今天启程，前往西德、瑞典和加拿大作为期十二天的友好访问。这是他第一次正式访问这些国家。
官方人士说，这次出访是布托先生为了通过最高级外交、加强巴基斯坦的国际地位而作的努力的一部分。
【合众国际社伊斯兰堡二月十八日电】布托总理从今天开始赴西方国家访问十二天，它将访问西德、瑞典、加拿大、美国和意大利。
布托将由他的夫人努斯拉特和一些阁员陪同。他将同他要去的国家的领导人讨论重要的世界问题和经济援助问题。
西德在有援助巴基斯坦计划的国家中名列第二。巴基斯坦和西德合办了四十三个项目，到一九七五年三月，巴基斯坦同西德签订的贷款合同达五亿七千九百七十五万美元。
瑞典是又一个援助巴基斯坦的国家。巴基斯坦已经从瑞典购买了一些教练机。
【法新社波恩二月十八日电】巴基斯坦总理布托今天到这里时受到西德总理施密特的欢迎。
卡拉奇的一些消息灵通人士在布托动身前说，他率领的代表团将谋求得到德国和加拿大的帮助，以增加巴基斯坦的核发电潜力。
【德新社波恩二月十八日电】巴基斯坦总理布托和西德总理施密特今天在这里进行了两小时的会谈。会谈内容广泛，包括工业国家和发展中国家之间的南北对话以及亚洲的政局。

显示原版>>

Previous:美国参谋长联席会议主席布朗说：美必须跟上苏迅速增长的军事力量

Next:美国防部长拉姆斯菲尔德说：苏发展主要常规武器方面都走在美国前头


部分非洲国家承认安哥拉人运政府

出版日期:1976.02.20
         期次:6263
         版次:3
         栏目:\[第三版]
文章正文:
【法新社突尼斯二月十四日电】突尼斯政府已决定承认安哥拉人民共和国。突尼斯外交部的一项公报今天下午宣布说，突尼斯总统已就此打电报给安哥拉人民共和国总统内图。
一位官方发言人说，突尼斯政府在研究了特别是最近的事态发展——它证明安哥拉人民共和国政府在几乎全部安哥拉领土上行使权力——之后已决定承认安哥拉人民共和国。
他又说，“突尼斯政府所寻求的目标首先是清除葡萄牙殖民主义和保卫安哥拉人民的主权。突尼斯政府正是在这种情况下努力争取这个国家的和解，以便使其所有儿子们的努力都贡献于这个国家的建设和发展。”
【法新社班珠尔二月十五日电】冈比亚今晚承认了人运建立的安哥拉政府。
此间发表的一份官方公报说，鉴于“迅速发展的局势已有利于目前控制着安哥拉领土的绝大部分的人运”，政府重新审查了早先的拒绝承认的立场。
公报还说，冈比亚之所以予以承认是为了避免在安哥拉出现进一步的流血。公报要求“事实上的安哥拉政府”“客气地”对待它的解放运动的对手，以解决继续存在的冲突。
【本刊讯】据报道，十三日至十七日，宣布承认安哥拉人运政府的非洲国家还有毛里塔尼亚、卢旺达、博茨瓦纳、莱索托等国。
【本刊讯】卢萨卡消息：赞比亚外长班达二月十八日在议会说：
赞比亚重申它承认安哥拉为一个独立的主权国家。
联合民族独立党和人运一直是兄弟党派，它们在对形形色色及各种表现的法西斯主义、新老殖民主义和帝国主义进行的正义斗争中，一直在并肩作战。
赞比亚重申它相信政治解决是保证整个安哥拉统一、和平和领土完整的唯一办法。因此，赞比亚要求立即停止流血。
赞比亚反对外国对非洲独立国家的事务进行各种形式的干涉，并且再一次要求南非和其他外国军队完全彻底地撤出安哥拉，以让这个国家的人民单独决定他们自己的命运。
由于人运政府被接纳加入非统组织，根据这个组织的宪章，赞比亚一如既往，将在建立和加强安哥拉和平方面起它的作用。
赞比亚从未反对过人运。它现在不反对人运，将来也不反对它。赞比亚愿意同已经成立的任何安哥拉政府合作。赞比亚要求解阵和安盟及它们的支持者不咎既往，同安哥拉人民共和国政府携起手来，从事于国家建设的巨大任务。
赞比亚本着这种精神，呼吁人运政府，为了和平和重建国家，要采取更加和解的态度，向安哥拉人民伸出兄弟般的和平之手。
为了我们两国和人民的利益，赞比亚准备在各方面，不论是政治、经济、社会或文化方面，加强同安哥拉人民的关系。

显示原版>>

Previous:美报文章：《苏联的“新人”》

Next:扎伊尔外长说扎不急于承认人运政府


法英意荷等国宣布承认安哥拉人运政府/英意丹外交部声明谴责对安哥拉的一切外国干涉

出版日期:1976.02.20
         期次:6263
         版次:3
         栏目:\[第三版]
文章正文:
【路透社巴黎二月十七日电】（记者：戴维·劳戴）法国今天成了第一个承认由苏联支持的安哥拉人民解放运动治理的安哥拉人民共和国的西方重要国家。
【美联社伦敦二月十八日电】（记者：加弗向）英国今天承认安哥拉人民解放运动为安哥拉合法政府，并要求古巴和南非的军队撤出这个前葡属殖民地。
外交部的一项宣布承认的声明说，英国寻求同安哥拉“人民共和国政府建立合作和真诚的关系”。
【安莎社罗马二月十八日电】意大利政府今天正式承认安哥拉人民共和国。
意大利外交部说，它想借此机会重申，意大利希望在这个非洲国家通过完全停止任何外国军事干涉和所有的安哥拉人都充分参加他们国家的建设和发展，来牢固地建立起和平与民族的团结。
【路透社哥本哈根二月十八日电】外交部在这里宣布，丹麦今天正式承认安哥拉人运政府。
【美联社斯德哥尔摩二月十八日电】瑞典今天宣布，它已经承认安哥拉人民解放运动为那个前葡属殖民地的合法政府。
【合众国际社斯德哥尔摩二月十八日电】瑞典外交大臣安诺生在一封电报中说，他的政府“准备”为这个国家的“经济和社会发展提供援助”。
【本刊讯】据外电报道，二月十八日瑞士、荷兰、爱尔兰、塞浦路斯、挪威等国正式宣布承认安哥拉人民解放运动政府为安哥拉合法政府。
【美联社伦敦二月十八日电】若干国家在承认的同时呼吁结束在这块前葡属非洲殖民地的流血。英国外交部发表声明，要求古巴和南非从这个剑拔弩张的国家撤军。丹麦警告说，只要苏联和古巴的军事力量支持人运，它就不给安哥拉任何援助。

显示原版>>

Previous:扎伊尔外长说扎不急于承认人运政府

Next:英《每日电讯报》文章《欧洲在讨好人运》


哥斯达黎加报纸评论《古巴一苏联新帝国主义》

出版日期:1976.02.20
         期次:6263
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】哥斯达黎加《民族报》一月三十一日发表一篇评论，题为《古巴—苏联新帝国主义》，摘要如下：
安哥拉是一个遥远的国家。在本半球，我们很容易忽视苏联和古巴在安哥拉这个新近获得解放的非洲国家所起的公开侵略的作用。一个明确而又十分严重的问题摆在我们的眼前，这就是，大约一万名新近受过训练、装备精良的古巴部队将返回西半球。
这些部队具有战斗经验，能熟练地使用苏联的现代化武器，熟悉常规战和游击战，这对加勒比地区所有国家都是一个经常性的威胁。即使这些部队不卷入明显的军事干涉，它的单纯的存在就将成为有助于菲德尔·卡斯特罗实现其政治目的的一种强制和讹诈力量。
我们对卡斯特罗的潜在威胁必须保持警惕和戒备。在古巴—苏联新帝国主义面前，我们必须确保我国的完全独立和安全。

显示原版>>

Previous:英《每日电讯报》文章《欧洲在讨好人运》

Next:肯尼亚《星期日民族报》文章：《那里出问题那里就有古巴兵》


卡斯特罗为古巴出兵安哥拉辩解

出版日期:1976.02.20
         期次:6263
         版次:3
         栏目:\[第三版]
文章正文:
【路透社波哥大二月十六日电】今天在这里广播的菲德尔·卡斯特罗与记者的一篇谈话说，古巴对安哥拉的援助阻止了南非的侵略，这是道义上的责任。
他说，“如果没有古巴的援助，南非就把安哥拉吞并了。我们帮助安哥拉人民取得了胜利。”
这位古巴领导人在广播中说，“如果没有国际主义精神，古巴革命就算不了一回事了”。

显示原版>>

Previous:肯尼亚《星期日民族报》文章：《那里出问题那里就有古巴兵》

Next:安盟最高司令部和中央委员会发表公报说要保存安盟军队并动员人民反对苏古入侵


科威特《每日新闻》社论：《中国是阿拉伯人值得信赖的朋友》

出版日期:1976.02.20
         期次:6263
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】科威特英文报纸《每日新闻》二月十日发表一篇题为《中国是阿拉伯人值得信赖的朋友》的社论，全文如下：
今天的中国是独一无二的富有活力和值得信赖的榜样，中国人民是言行一致的。
对阿拉伯世界来说，由于中国在向它的正义事业提供一切可能的支持的同时，恪守自己承担的义务，并坚持不干涉它们的国内事务，从而变得越来越亲密了。这是真正友谊的明证。
事实上，中国自从独立以来，从没放弃过对世界上任何地方的人民的正义事业的支持。早在中国被接纳进入联合国以前，中国就支持了巴勒斯坦事业。那时候，俄国和美国正在寻找各种理由承认种族主义的以色列国。
无论从什么标准看中国都是一个大国。它不搞扩张主义，同时，支持反对殖民主义的斗争而不寻求报偿，因而享有极高的声誉。寻求报偿与否是中国同苏联在支持解放运动方面的显著区别。中国从没有为得到任何政治和经济的好处或是得到领土而与人讨价还价。
巴勒斯坦民族解放运动（法塔赫）最早从中国得到坚定的支持，这一支持是毛主席在六十年代初给的。
中国在联合国的作用，特别是在阿拉伯事业上所发挥的作用，一直是坚定而有力的。它全力以赴地支持巴勒斯坦人。它从没有向阿拉伯人提出过任何支持条件。它支持了阿拉伯人自己提出的要求。
中国在一九七三年阿以十月战争停火决议付诸表决时弃权，是它忠诚品德的又一例证。虽然中国作为一个革命国家看到在这次停火中阿拉伯人一无所获，但它决不在阿拉伯人中间制造不和。它看到一些阿拉伯国家强烈主张停火之后，便既不投赞成票，也不投反对票。
由于中国奉行了最为讲求实际的对外政策，它赢得了许多朋友。可以毫不夸张地说，今天的中国是被奴役的人民和为争取正义与和平取得胜利的运动的唯一赞助者。阿拉伯人民和其他各国人民是可以指望中国的友谊的。

显示原版>>

Previous:安盟最高司令部和中央委员会发表公报说要保存安盟军队并动员人民反对苏古入侵

Next:罗德里克评尼克松将访华


肯尼亚《星期日民族报》文章：《那里出问题那里就有古巴兵》

出版日期:1976.02.20
         期次:6263
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】肯尼亚《星期日民族报》二月十五日刊登一篇题为《那里出问题那里就有古巴兵》的文章，摘要如下：
除了食糖和烟草以外，古巴士兵肯定是古巴今天对世界的最大出口了。
从各方面来说，古巴军队今天已成为现代最凶悍的雇佣军队。
在安哥拉，共产党支持的内图领导的人运现已对西方支持的民族主义运动取得重大军事胜利，这种胜利在很大程度上要归因于并继续归因于为他们打仗的古巴人最近以来，凡是发生重大的冲突，古巴士兵都赶去为这方或那方打仗。无疑，这都是卡斯特罗总理到处输出革命种子的宏伟计划的一部分。
一九五九年以来，古巴发生的一切当然都是拉丁美洲历史的一部分。卡斯特罗使他的拥有九百万人口的国家采取了越来越左的路线，与美国断绝了一切联系，逐步地使以安的列斯群岛的珍珠闻名的古巴成为苏联阵营的一个卫星国。

显示原版>>

Previous:哥斯达黎加报纸评论《古巴一苏联新帝国主义》

Next:卡斯特罗为古巴出兵安哥拉辩解


梁厚甫文章：《美国两条路线的斗争》

出版日期:1976.02.20
         期次:6263
         版次:2
         栏目:\[第二版]
副题:认为今天美国的对苏政策，仍是基辛格和施莱辛格的两极拉锯，处于转变的前夕
文章正文:
【本刊讯】新加坡《南洋商报》二月十日刊登梁厚甫一篇题为《美国两条路线的斗争》的文章，摘要如下：
今天美国最大的特征，可以用一句话来概括，那就是：全球策略在拉锯中，处于转变前夕。
美国的全球策略，剔除一切不必要的词语，实际就是对苏联的策略问题；而对苏联策略的特质，本来只有对抗两个字。所以一分为二，就因为，设计策略的人，认为可以有用缓和两字来掩盖下之对抗以及可以不必用缓和两字来掩盖对抗的两种。前者可以说是现国务卿基辛格的思想，后者可以说是前国防部长施莱辛格的思想，记者曾戏名之为两极路线。
去年十一月的时候，施莱辛格突然被迫去职，不少人认为，两极相持之局，业已大势分明了。显然基辛格取得绝对的胜利。记者是采取相反意见的人。当时唯一的根据，就是继承施莱辛格的拉姆斯菲尔德，其思想和施莱辛格若合符节，毫无不同之处。这可以看拉姆斯菲尔德驻欧洲北约总部的时候所发表的言论。他本来就是第二个施莱辛格。因而记者认为，施莱辛格的去职是个人的问题，而不是政策的问题。
现在已有显明的迹象了。福特总统最近所提的庞大国防预算，完全是当时施莱辛格所主张的。一些美国记者们已指出，当预算还未最后定稿之前，拉姆斯菲尔德曾亲到白宫去，争持过一个很长的时候。这就是：没有施莱辛格的施莱辛格路线。
去年十一月，福特总统为什么要换汤不换药，用新瓶装旧酒，我们认为无追究的必要。我们只是认定，今天仍然是两极相持，两极拉锯之局。
首先，我们要看，这两条路线哪一条最吃香，或者说，这两条路线，那一条容易在美国内边吸收营养料。不用问，是施莱辛格路线比较吃香的，比较易于吸收营养料的。所谓吸收营养料，即是说：容易得到国内的支持。外交看来是和国内的经济问题毫不相干之事，实际是密切相关的。施莱辛格的路线，是要赤裸裸的扩军备战，不必重视什么限制战略武器谈判，在美国国内，得到大企业的支持，得到了大部分技术工人的支持，特别是在今天美国的经济，仍是阴霾未扫的时候。今年竞选总统的民主党参议员，年来跟着基辛格穷追猛打，为的是什么，为的是反对基辛格的缓和政策。反对缓和政策与竞选有什么相干，其相干之处，就是缓和政策既去，国防预算可以大大扩张，军事工业可以发展，因而技术工人就业的可以增加。发展后的军需工业主人，市场上购入了军需工业股票的“大闸蟹”以及就业或加薪后的技术或非技术工人，都会投杰克逊议员之一票。
这样的说法并非空话，且看福特总统的庞大国防预算案提出了以后，美国的股票市场，连日上升，说明施莱辛格路线，是容易吸收营养料，是容易得到人们的支持的。
反观基辛格的缓和政策。在美国国内，他的政策，不能庇荫很多的人。如或庇荫过人，只有年前苏联向美国购麦时，一些商行，得到了可观的佣金。这些人，在美国内边，量的方面是很少的，因而，不能得到广泛的支持。
基辛格可以自辩的地方，就是说，如果不缓和，美苏两国只有扩军，扩军之后就两败俱伤，人类毁灭一小半或者一大半。
这样的理论，纵或言之成理，但颇有拾赫鲁晓夫唾余之嫌。赫鲁晓夫曾说过，核大战所留下来的只是骨灰，骨灰内边，再不能谈世界革命了。
基辛格言外之意也是说，没有了西洋的保障，没有了美国，世界还谈什么自由。
这理论，当然有未够周密的地方。世界有所谓武装和平。大家都武装到牙齿上边，反而不会打起来。
基辛格未尝不承认这一条理论，但认为，两人都有枪在手，必要两枪的威力相同，如果一枪不如一枪，血案还是有的，因而不妨谈限制战略武器谈判。
不过，到最近，事实表明，要求两枪的威力相同，实际是不可能的。为什么呢？原来科学是日新月异的，可以限制的，是双方核弹和导弹的数量；不可限制的，却是双方科学家在实验室内边的脑袋。假如一方的科学家，想出了一枚一以敌万的核弹来，可怜外交家谈判到舌敝唇焦，定下了双方数量上的比例，岂不是一下子就推翻吗？
量是可限的，质是不可限的。限制战略武器谈判已谈了近十年了，今天所得的，只是一些读来令人头昏脑胀的电讯。
今天，两极思想在拉锯中，基辛格所居的是较逊的地位。鉴于最近国会调查中央情报局，议员们要把问题牵到基辛格身上去，这是弦外之音。在安哥拉之内战中，苏联所支持的派系，能一以敌二，而基辛格的部署，处于下风。

显示原版>>

Previous:新西兰报纸文章：《俄国准备填补太平洋和亚洲的真空》

Next:美国《基督教科学箴言报》报道：《由于波兰公众的不同意见，修改宪法作了妥协》


路透社报道说：苏联同欧洲其他党的分裂进一步加深

出版日期:1976.02.20
         期次:6263
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科二月十二日电】（记者：克·卡特林）克里姆林宫的思想在支配外国共产党时应达到什么程度，这方面的分歧在苏共二十五大之前产生了不和谐的调子。
这方面的争论已使莫斯科原先想在一九七四年举行的欧洲党会议迟迟无法举行。
随着党的代表大会准备在二月二十五日开幕，苏联现在发现自己同它的欧洲同伙有分歧。
本月在法国共产党大会上发生的公开冲突，表明苏联同欧洲其他八个之多的共产党的分裂进一步加深，因而使人们把注意力集中在那些怀疑克里姆林宫路线而不是遵循这条路线的外国共产党人身上。
莫斯科的立场（这个立场造成它同意大利、法国、英国和其他国家的共产党人发生冲突）已在上月由共产党机关报《真理报》详细说明。
它对外国共产党人说，同“反苏主义”作斗争是他们的国际主义义务，并要求他们在全世界紧密团结起来——言外之意是支持莫斯科——以面对“阶级敌人”分裂他们的任何企图。但是，法国共产党人拒绝听从莫斯科的信息，当苏联政治局成员安·基里连科参加法共大会后回国时，耳边回响着法国人抨击他的国家对持不同政见者采取的方法的批评声。
法国共产党由于抛弃了无产阶级专政这个目标，保证会进一步地为它自己作宣传。
公开争吵的背后存在两个主要问题，据说这两个问题使克里姆林宫的思想，同西欧二百万共产党人中大多数人具有的思想——也与统治罗马尼亚和南斯拉夫的党具有的思想有分歧。
据这里一些消息灵通的共产党人士说，这两个问题是：外国共产党人在与莫斯科发生分歧和批评莫斯科时能走得多远，是否必须为所有欧洲的共产党人制定一条政治纲领，即使是措词笼统的纲领也罢。
南斯拉夫共产党已经说得很明白，只有当联合文件不包括对各个党有约束力的义务时，它才出席欧洲共产党会议。据说，反对苏联提出的文件草案的部分内容的共产党有：英国、法国、瑞典、西班牙、意大利、比利时和罗马尼亚。
西班牙共产党人的担心由他们党的领袖伊巴露丽去年公开出来，她在罗马的一次集会上说，西班牙党正在拟定它自己的策略，而不需要来自东欧的准则。

显示原版>>

Previous:美国《基督教科学箴言报》报道：《由于波兰公众的不同意见，修改宪法作了妥协》

Next:美报文章：《苏联的“新人”》


路透社综述第十二届冬季奥运会各项比赛

出版日期:1976.02.20
         期次:6263
         版次:4
         栏目:\[第四版]
文章正文:
【路透社因斯布鲁克二月十五日电】路透社记者综述各个项目的比赛如下：高山滑雪
在女子项目的比赛中，主要争夺者们进行了激烈的争夺。
在运动会之前曾预测西德的米特迈尔将会获得女子的全部金牌。但是，尽管她在快速降下中跑到了奥地利的托特施尼克的前面，在障碍滑雪中跑到了意大利的季奥尔坦尼的前面，但是却以零点一二秒之差把大型回转障碍滑雪输给了加拿大的克雷纳。
这位十八岁的加拿大人的获胜或许是滑雪项目比赛中的最大冷门，因为当时米特迈尔已成为最有希望夺得全部三枚金牌的人。
人们曾预计拥有莫雷罗德、纳迪格和齐布里根的瑞士女队会拿到很大一部分奖牌，但是这次却一枚也没有拿到。
男子高山滑雪项目的比赛比较象所预计的那样，奥地利的英雄克伦默获得快速降下第一名，意大利的优秀选手格罗斯和托尼分别获得障碍滑雪第一、二名。
对于奥地利说来，高山滑雪项目多少是个灾难，他们只拿到了一枚金牌和一枚银牌，而过去的几年内奥地利人在这个项目中是支占统治地位的力量。北欧式滑雪
在长距离滑雪中俄国人是个大赢家，但是来自斯堪的纳维亚国家和出人意料之外来自美国的某些人阻止了苏联夺得全部奖牌。
苏联人在现代冬季两项中被击败了，只获得接力金牌。花样滑冰
英国的柯里和美国的哈米尔获得男、女个人冠军。
柯里的获胜是人们事先预料到的，他曾获得欧洲冠军，但是哈米尔有些出人意外。速度滑冰
荷兰的男、女运动员曾垄断了一九七二年奥运会的速度滑冰项目，但是这次只拿到一枚金牌。
苏联的阿维里娜是速滑比赛中唯一获得两枚金牌的人。
苏联的金牌最多
——四枚，奖牌总数也最高——九枚，出人意外美国居第二位，金、银、铜牌各两枚。
没有创造什么世界纪录，但是在七个项目的比赛中，四十六次打破奥运会纪录。运动雪橇和有舵雪橇
东德人获得了全部金牌，再次表明他们在运动雪橇方面的垄断地位，而且引人注目的是，他们第一次参加奥运会的有舵雪橇比赛就居第一位。这些新的个人冠军是：二十一岁的京特和二十三岁的舒弗。冰球
苏联连续第四次获得了冰球金牌，这是一次没有爆炸什么冷门的比赛。
瑞典和加拿大由于在运动员的资格问题上继续争执而退出了这次比赛。
但是最后一场决赛是很激烈的。
捷克队开始便以二比○领先，看来就要爆炸个大冷门。
在第二局里，俄国人死死咬住不放，打成平局。但在离终场还有九分钟时，捷克人以三比二领先，随后被对方罚入一球，打成平局。在离终场还有四分钟时，卡尔拉莫尔攻入一球，才使最后的比分变成四比三。

显示原版>>

Previous:美联社评第十二届冬季奥运会


罗德里克评尼克松将访华

出版日期:1976.02.20
         期次:6263
         版次:4
         栏目:\[第四版]
文章正文:
【美联社东京二月十八日电】（记者：约翰·罗德里克）在第二次世界大战期间人们节约用油的时候，“走这一趟有必要吗？”是常问的问题。有人对尼克松二月二十一日访问中国也提出了这个问题。
当然，答复如何要看问的是谁。中共主席毛泽东和中国政府会回答说，作这次访问有历史性的原因。
二月二十一日是宣传得很多的尼克松第一次访华的四周年，照中国人或者美国人考虑都不是特别有意义的日子。五周年或者十周年似更为合理。
的确，可以说中国人很重视个人关系。尼克松是访问中国的第一个美国总统。他是中美和解的两个促成者之一。中国人知道水门事件，也知道尼克松已经名誉扫地，但是他们对他的好感并未消失。他们私下向美国客人这样说过。毛在一月份也向朱莉和戴维·艾森豪威尔清楚表示过。
但是，中国人虽然重感情，却没有无谓地花钱或施展影响的习惯。他们一定认为，为尼克松夫妇提供专机和在北京招待他们而花的这笔数目不小的开销能带来一些好处。
他们可能期望的具体收益之一是使美国人对美中建立正式外交关系的主张产生浓厚的兴趣。福特总统在十二月访问中国时清楚表示须要在十一月大选之后才能承认中国。他不想在争取共和党提名的过程中触犯那些支持他的、亲台湾派的保守分子，这些人是有势力的。
毛和中国人重视的另一件事情是尼克松的反共历史。尼克松为结束美国同北京和莫斯科的冷战采取了主动，因此他的那种历史似乎显得奇特。
但是重要的是他们认为可以相信他会反对美国同苏联的关系过于密切，这是中国人近几个月来反复强调的一个题目。他们暗底下可能希望尼克松在这个问题上给福特打打气。
尼克松重访北京的原因是清楚的。他认为自己的对华政策是一大成功，许多人也同意这种看法。他对毛和热诚接待他的中国人也有好感。千百万人在电视上看到他用茅台为中美友谊祝酒。从许多方面说，这是他的事业的顶峰，在后来遇到种种倒霉事情的时候回想起来是可以感到欣慰的。
如果象有人说的那样，他向往以某种方式重新进入公共生活的话，那就没有比这更合适的跳板了。中国人已经答应美国的报刊和电视记者采访他的访问活动，这是可以理解的。这样，滑稽的是，他长时间以来同美国公众隔绝的处境将在北京，而不是在圣克利门蒂被突然冲破。
访问中国以后的情况如何，美国人在看到他再次在熟悉的中国环境中出现之后的反应如何，这些，能帮助他——可能还能帮助福特
——决定是不是能东山再起和如何东山再起。
虽然福特不能公开地说，但是他对尼克松访华的时间安排是不可能热心的。有那么一些共和党保守分子要予以考虑。这些人在看到福特以前的大恩人又同中国共产党人拉起关系来的时候，会不会疑心福特对台湾的意图呢？
福特是因为水门事件才上台的。水门事件是他一直在尽最大努力使美国人忘掉的不光彩的事情。尼克松自一九七四年关于弹劾问题的辩论以来自愿退隐的做法帮助他修补了共和党的被损坏了的形象。福特和他的支持者们只能认为在这个时候访问中国是一种冒险、可能引起种种不愉快的反响。不能想象这次访问对福特总统争取提名会有什么帮助，而且还很可能加强他的对手里根的地位。

显示原版>>

Previous:科威特《每日新闻》社论：《中国是阿拉伯人值得信赖的朋友》

Next:美中贸易全国委员会主席说：今年美对中国的农产品出口将下降


美报文章：《苏联的“新人”》

出版日期:1976.02.20
         期次:6263
         版次:2
         栏目:\[第二版]
副题:说苏许多青年公开表示对苏领导已幻想破灭，现在他们的兴趣转向宗教、历史和昔日的传奇
文章正文:
【本刊讯】美国《曼彻斯特联合导报》二月六日刊登一篇文章，题为《苏联的“新人”》，摘要如下：
自从一九一七年俄国革命以来，苏联领导一直表示，它决心要创造一种“新人”，这种人将不再象过去那样关心物质利益、追求资产阶级生活方式和信奉宗教了。在革命已经五十多年的今天，他们是否已在这方面获得成功？
美国报纸全国联合专栏作家乔·安·盖耶去苏联旅游过，并同各种年龄的俄国人进行了广泛的接触。盖耶小姐为《纽约时报》写了一系列文章，并把这些文章汇编成了一本重要的新书《年青的俄国人》。
苏联许多青年人公开表示对共产党的制度和这个国家的领导的幻想已经破灭。盖耶小姐说：“随着赫鲁晓夫的报告之后而横扫俄国的那种令人惊骇的幻想破灭的情绪。使得青年人、特别是那些具有激进理想主义激情的青年人不知所措……这一代年青的俄国人，现在对生活的精神方面着了迷。”盖耶小姐说，青年人转向宗教、历史和昔日的传奇。
盖耶小姐最后说，俄国今天在逐步维护个人主义，维护探究精神，维护宗教精神。她写道：“俄国人已经创造了一种新人……这恰恰不是他们所期望的那种新人。”

显示原版>>

Previous:路透社报道说：苏联同欧洲其他党的分裂进一步加深

Next:部分非洲国家承认安哥拉人运政府


美国《基督教科学箴言报》报道：《由于波兰公众的不同意见，修改宪法作了妥协》

出版日期:1976.02.20
         期次:6263
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二月十二日刊登一篇报道，标题是《由于波兰公众的不同意见，在修改宪法上作了妥协》，摘要如下：
在共产党建议的修正波兰宪法问题上的争论终于以妥协结束，政府对公众的情绪作了相当大的让步。
在宪法修正案的措词上达成妥协是预料中的事，因为盖莱克政府和它的批评者都表现出非常愿意避免对峙。
抗议行动继续出现。它主要集中在官方打算更加明确地规定波兰同共产主义大家庭的联系，以及共产党在波兰生活中的控制作用上面。有一项条款规定公民的权利取决于公民是否履行对国家的义务，这项条款使人们担心在公共生活中会引起不公平的待遇。
这几点在最后文本中都修改了。对于教会的反对，让步到这样一种程度，即在总的教会—国家关系上，有意地对波兰大主教维辛斯基和梵蒂冈作出姿态。
有一项建议说，这个国家是以和“伟大十月革命”相同的“阶级革命原则”为基础的，这项建议被取消了。有一个具体条文谈共产党的“领导”作用。这个作用实际上限于“建设社会主义”，而不是象在其他东方集团国家的宪法中规定的那样，应用于社会各个领域。
这一切中最引人注目的是在波兰对外关系上使用的措词。最初的草案肯定它加入“世界社会主义体系”以及它“同苏联牢不可破的兄弟联系”
。
在经过修改的文本中。这一点改成为只不过是肯定“同苏联及其他社会主义国家”的团结、“友好和合作”。毫无疑问，这是在东欧各国宪法中所能看到的对苏关系的最淡薄的肯定。

显示原版>>

Previous:梁厚甫文章：《美国两条路线的斗争》

Next:路透社报道说：苏联同欧洲其他党的分裂进一步加深


美国防部长拉姆斯菲尔德说：苏发展主要常规武器方面都走在美国前头

出版日期:1976.02.20
         期次:6263
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿二月十七日电】（记者：托马斯）国防部长拉姆斯菲尔德今天对福特总统及一批共和党国会领导人说，苏联在发展所有的主要常规军事武器方面都走在美国的前头。
在拉姆斯菲尔德在白宫就国防预算介绍情况以后，参议院共和党领导人斯科特引用国防部长的话说，苏联的军事建设计划“在除了直升飞机以外的一切方面都走在前头”。
斯科特引用拉姆斯菲尔德的话说：“苏联所谋求的不止是大致的平衡。他们是谋求优势。”
伊利诺斯州共和党众议员安德森对记者说，一九七七财政年度的一千一百二十七亿美元的国防预算使实际国防开支增加了百分之五。
他说，今天的国防开支在联邦预算中只占百分之二十四，是“自珍珠港事件以来最少的”。
他说，“如果美国要保持目前的充足的和与苏联平衡的水平”，增加是必要的。
【美联社华盛顿二月十七日电】美国国防部长拉姆斯菲尔德今天在白宫情况介绍会上说，如果不签订限制武器协议，俄国人将会取得对美国的“大规模优势”。
参议院共和党领袖斯科特说，拉姆斯菲尔德在情况介绍会上向共和党国会领导人和福特总统表示了这种看法。

显示原版>>

Previous:布托抵西德同施密特会谈

Next:新西兰报纸文章：《俄国准备填补太平洋和亚洲的真空》


美联社评第十二届冬季奥运会

出版日期:1976.02.20
         期次:6263
         版次:4
         栏目:\[第四版]
文章正文:
【美联社因斯布鲁克二月十五日电】第十二届冬季奥运会以奥地利人获得一枚金牌开始，也以奥地利人获得一枚金牌结束。
这是一种很好的结束方式，因为所有的人都一致认为因斯布鲁克把这届运动会组织得好极了。
苏联是奖牌的大赢家，获得了十三枚金牌、六枚银牌、八枚铜牌。但是象以往一样，他们在高山滑雪和跳台跳雪方面没有什么影响。
东德在奖牌总数方面居第二位，七枚金牌、五枚银牌和七枚铜牌。
以下的名次是：美国，三枚金牌、三枚银牌、四枚铜牌；挪威，三枚金牌、三枚银牌、一枚铜牌；西德，二枚金牌、五枚银牌、三枚铜牌；芬兰，二枚金牌、四枚银牌、一枚铜牌；奥地利，二枚金牌、二枚银牌、二枚铜牌。
瑞士、荷兰、意大利、加拿大和英国各获一枚金牌。
这届运动会没有发生某些悲观主义者所担心的那种可怕事件。在组织工作方面也没有出现什么障碍。

显示原版>>

Previous:美中贸易全国委员会主席说：今年美对中国的农产品出口将下降

Next:路透社综述第十二届冬季奥运会各项比赛


美中贸易全国委员会主席说：今年美对中国的农产品出口将下降

出版日期:1976.02.20
         期次:6263
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿一月十九日电】此间今天有人预言，美国对中华人民共和国的农产品出口量今年将急剧下降，而同时技术和制成品的出口将大幅度上升。
美中贸易全国委员会主席克里斯托弗·菲利普斯在一次讲话中指出，中国第五个五年计划——一九七六年至一九八○年——重点是发展一个独立的、比较完整的工业和经济体系。
他说，在这种情况下，今年农产品的出口将大概不到美国对中国的全部出口的百分之二十，而以前是百分之八十。
菲利普斯说，在过去几个月里，中国人无论是通过询问还是签订合同对美国技术表现出强烈兴趣的一些主要方面是：矿物和金属加工设备，车床，钢铁生产设备，石油化学加工和工厂，采矿技术，液化天然气技术，石油开采、生产和运输设备以及电子和科学设备。

显示原版>>

Previous:罗德里克评尼克松将访华

Next:美联社评第十二届冬季奥运会


日报报道：《中国严厉追究复辟派》/外电评述《人民日报》文章《要害是复辟资本主义》

出版日期:1976.02.20
         期次:6263
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》二月十五日登载特派记者近藤十四日发自香港的电讯，标题是《中国反右派斗争愈加激烈，严厉追究复辟派》，摘要如下：
在北京大学贴出来批判右倾思潮的大字报扩大到了清华大学，《人民日报》十四日登载更加严厉地批判右倾的文章。此间认为中国的两条路线斗争进一步激化了。
十四日的《人民日报》文章从正面展开了批判，说目前刮右倾风的人是在文化大革命中受过批判，而现在仍在走资本主义道路的不肯改悔的一伙人。文章尖锐地追究在文化革命中受过批判的人搞复辟是何等荒谬。
此间观察家中还有人直接认为“第二次文化大革命开始了”（中立右派报纸《明报》）。
十四日的《明报》社论分析《人民日报》六日的文章《无产阶级文化大革命的继续和深入》以后，认为这次运动是毛泽东主席发动的，批判的对象是构成右倾风源的“如今仍在走资本主义道路的当权派”。
可靠的左派人士指出，从批林批孔到开展教育革命批判的运动是推进文化大革命路线、反修防修的一贯运动，党的十大和四届人大所提出的建设社会主义的方向不会改变。
【共同社北京二月十七日电】（记者：福原）《人民日报》十七日在头版头条刊登该报记者关于北京大学批判修正主义风的报道，说去年秋天成为党的正式口号的毛主席的“三项指示”被走资本主义道路的当权派歪曲了。
《人民日报》说，其中第一项指示——防修是个纲，但是，走资本主义道路的当权派却鼓吹“这三条是一切工作的总纲，是互相联系的，不能分割开”，事实上这是歪曲毛主席的指示，对抗毛主席的革命路线的修正主义的纲领。文章谴责说，他们特别歪曲“安定团结”，否定老、中、青三结合，否定关于无产阶级革命事业接班人的五个条件。另外还强调用“发展国民经济，实现四个现代化”的口号来蛊惑人心，刮起业务挂帅和经济挂帅的台风。
今年以来强调毛主席的最新指示——“安定团结不是不要阶级斗争”，就是对这些当权派的反击。通过今天的报道，更加强烈地暗示出现在成为批判对象的“当权派”是牵扯到党的领导机构中的有实力的人物。
【路透社香港二月十七日电】《人民日报》今天指责“走资派”攻击毛泽东主席和试图分裂党中央。据这里收听到的北京电台的广播说，这家官方报纸在头版的一篇评论文章中写道：“不肯改悔的走资派”歪曲毛的指示，复辟资本主义和推行修正主义。
这家报纸说：“搞修正主义，必然要搞分裂……他们颠倒黑白，肆无忌惮地分裂以毛主席为首的党中央。”
它又说，走资派“把矛头指向伟大领袖毛主席，指向毛主席的革命路线”。
这家报纸最后说，于是右倾翻案风刮起来了，在文化革命期间受到批判的资本主义和修正主义做法在一九七五年年中又开始出现了。

显示原版>>

Next:美国参谋长联席会议主席布朗说：美必须跟上苏迅速增长的军事力量


新西兰报纸文章：《俄国准备填补太平洋和亚洲的真空》

出版日期:1976.02.20
         期次:6263
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新西兰《自治领报》二月十八日刊登一篇文章，题为《俄国准备填补太平洋和亚洲的任何真空》，摘要如下：
国际战略研究所发表的一九七五——七六年调查报告表明，太平洋第七舰队是由两艘航空母舰和二十八艘水面作战舰艇组成。虽然没有列出部署在这一地区的潜艇的数字，美国潜艇的总数是七十五艘。其中六十四艘是核潜艇。
对比起来，苏联在太平洋地区有一百○五艘潜艇、四十艘核潜艇和六十艘水面作战舰艇。这支舰队以符拉迪沃斯托克（即海参崴
——本刊注）为主要基地，但是在白令海（阿留申群岛以北——太平洋北部）、鄂霍次克海（堪察加半岛以西）和日本海（名义上不算在太平洋范围内）还有其他基地。
正是由于有了这支舰队，俄国才能维持它在印度洋上的军事力量。它有许多补给船，因此虽然没有基地也能有效地活动。
从实力地位来看，苏联已经拉开架子，准备随时填补美国撤出东南亚以后所造成的任何真空。

显示原版>>

Previous:美国防部长拉姆斯菲尔德说：苏发展主要常规武器方面都走在美国前头

Next:梁厚甫文章：《美国两条路线的斗争》


英《每日电讯报》文章《欧洲在讨好人运》

出版日期:1976.02.20
         期次:6263
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》二月十七日发表该报外交记者文森特·赖德写的一篇文章，题为《欧洲在讨好人运》，摘要如下：
英国和它的共同市场伙伴将采取行动承认俄国支持的人运是安哥拉政府。今天在卢森堡举行的高级官员会议上将制定给予外交承认的最后安排。
人们希望，具有独立行事的天然愿望的新领导人，将利用与欧洲的联系来抵消俄国和古巴的影响。据认为，如果采取鼓励他们的敌手的办法，那只会驱使人运进一步投入莫斯科的怀抱，使古巴军队有了留驻下来的借口。

显示原版>>

Previous:法英意荷等国宣布承认安哥拉人运政府/英意丹外交部声明谴责对安哥拉的一切外国干涉

Next:哥斯达黎加报纸评论《古巴一苏联新帝国主义》


扎伊尔外长说扎不急于承认人运政府

出版日期:1976.02.20
         期次:6263
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布鲁塞尔二月十九日电】扎伊尔外交部长伊邦德昨晚在这里举行的一次记者招待会上说，扎伊尔不急于承认苏联支持的罗安达人运政府。
这位外长（他在这里进行的正式访问将持续到今晚）说，在承认之前，“我们必须搞清楚古巴军队在安哥拉的存在不会对扎伊尔构成实际危险。”
但他还说：“我这样说了以后还要指出，人运领导人内图曾说过，他的政府决不会利用本格拉铁路（扎伊尔经这条铁路出口它生产的铜）对金沙萨进行讹诈。”
他说：“如果人运对扎伊尔提出的问题（这些问题是关于古巴士兵、人运招募的约六千名前加丹加宪兵和在扎伊尔的安哥拉难民的）作出积极的答复，那就足以使金沙萨考虑对安哥拉政府采取同样的积极态度了。”
【德新社布鲁塞尔二月十八日电】扎伊尔外交部长说，他的政府对苏联和古巴在安哥拉的存在感到不安。
他说，经本格拉铁路出口扎伊尔的铜的中断和世界市场上铜价的下跌严重地打击了扎伊尔的经济。

显示原版>>

Previous:部分非洲国家承认安哥拉人运政府

Next:法英意荷等国宣布承认安哥拉人运政府/英意丹外交部声明谴责对安哥拉的一切外国干涉


《东欧国家政治不稳定的迹象日益增多》

出版日期:1976.02.21
         期次:6264
         版次:2
         栏目:\[第二版]
眉题:美《华尔街日报》报道《不稳定的缓冲区》
文章正文:
【本刊讯】美国《华尔街日报》二月九日刊登该报记者理查德·詹森的一篇报道，标题是《不稳定的缓冲区》《在东欧国家，政治不稳定的迹象日益增多。领导、经济上的困难可能导致暴乱，苏联会干涉吗？对美苏关系的影响》，摘要如下：
世界上政治最稳定的地区之一东欧正处在日益不稳定的阶段。主要原因是一个个上年纪的独裁者必然要死亡，加上经济上的新困难，使国内更加有可能感到不满意了。莫斯科—华盛顿关系苏联和西方之间的这个缓冲地带会成为暴力地区吗？大部分观察家说，回答可能是否定的，但是他们坚持，在今后几年这个地区将受到更密切的注视。
三十余年来虽然东欧已被勾销，交给了共产主义，但是西方不能沾沾自喜地欢迎那里的不稳定，也不能甚至平静地看待它。一位高级军事分析家说：“东欧是这样一个地区，在那里的冲突会乌上卷入整个美苏关系。”
地理是主要的因素。和安哥拉这样的麻烦地点不同，东欧位于苏联的门口，那里布满了红军。
东欧靠近美国主要的西欧盟国，是另一个决定性的地理因素。仍然有二十五万八千名美国士兵和飞行员驻扎在这些国家，特别是在西德。西德一位官员说，如果他们同红军发生冲突，“前线将从我国中部穿越而过”。和平的重要性外交人士一般认为，幸运的是，保持东欧的和平是十分重要的，这可减少发生严重麻烦的可能性。这些人士说，俄国人必须看到，如果他们对东欧的暴乱诉诸武力，那就会破坏同美国的缓和。它还会长期阻碍共产党在法国、意大利、希腊和葡萄牙这样的西方国家中进一步搞通过选举渗入的作法。
一位权威人士强调：“我不认为东欧就要发生麻烦。”他说，东德、波兰、匈牙利、捷克斯洛伐克、保加利亚和罗马尼亚各国政府和人民长期在苏联统治下，并且愈来愈依赖莫斯科的石油，他们“基本上屈从于现有制度”。
俄国人至少认为，去年夏天关于欧洲合作的赫尔辛基条约永远满足了他们对六国的统治。
美国和西方银行家正使他们的金融继续稳定下去。北京和北大西洋公约组织然而，“最糟糕的事例”最近正在重新引起人们的注意。一个原因是：共产党中国一再警告说，苏联“社会帝国主义者”正在“缓和的烟幕”下秘密策划一场新的世界大战。
正如专家们经过一番苦思后所指出的那样，中国人确实怀疑苏联正在秘密策划对西欧进行闪电式的军事入侵，其目的是为了得到几乎是完整的西欧的工业资产，使美国害怕从而采取“美国堡垒”式的孤立主义，这就使莫斯科能够放手地对付中国。因此，中国人忠告加强北大西洋公约组织，制止苏联部队从东欧进入西欧。
西方的一些防御权威说，一个更有现实的危险是：在东欧集团内部将会“偶然”爆发象非法的罢工或骚乱这样的麻烦，使俄国人不得不用武装部队来对付。这些权威承认，不管这些事件确实是自发的、还是作为借口而制造的，都可能导致麻烦——红军部队将越过边界进入西欧。
要求获得自由的骚动使苏联一九五六年在匈牙利动用了军队，一九六八年在捷克斯洛伐克也是如此，虽然一九七○年波兰的“面包骚乱”苏联没有起任何作用就过去了。分析家们预言，在今后几年内，基层对经济状况的不满情绪很可能再次加剧，因为预期今后几年的增长比较缓慢。
一位德国观察家指出，东欧各国政府一般都是“用较高的生活水平来获得人们的忠诚”。这位德国观察家认为，现在这种办法已经不太行得通了，因为莫斯科现在正在逐步提高它向这些国家提供的石油的价格，因为西欧各国仍然不景气的经济状况不象以前那样渴望输入它们的出口商品了。
匈牙利政府承认，在新的五年计划中，“根据目前的经济可能性，生活水平只能在有限的情况下提高。规定要大大提高一些消费品的价格，其中包括十二月份把糖的价格提高了百分之五十，一月份把建筑材料的价格提高了百分之二十二，已经宣布今年七月一日肉类的价格要提高百分之三十三。”
波兰新的五年计划规定为出口而进行的生产将增加百分之八十二，而在国内市场上销售的产品的产量增加百分之四十二，部分原因是为了帮助偿付西方价格比较昂贵的货物。共产党领导人盖莱克最近说，主要的重点将放在提高工人的生产率上。他承认，对肉类的需求“远远超过实际的可能性”。他又说，政府打算在新的五年计划期间按人口计算的肉类消费量只增加百分之十四，比上个五年计划期间增加的百分之三十二要少得多。
如果经济上取得的成果达不到官方的保证，那么东欧要过渡到新的领导人也是不大可能顺利的。西方的一位将军说：“即便在内部最团结一致的情况下，当一位独裁者下台时，他也可能留下一个烂摊子。”至少今后几年内，很大的可能性是：一些领导人将下台——至少是退休。
铁托的年龄和其它各种因素使南斯拉夫最令人担心。正如驻贝尔格莱德的一位外交官所指出的那样，在不断猜测“铁托死后，将出现什么情况？”的将近二十年的时间内，“标准的灾难性情况”基本上没有改变。
抓住铁托死后分裂派闹独立的机会，可能意味着红军将通过向它提供方便的保加利亚，但是只有同罗马尼亚的政治关系破裂后才有可能做到这一点。当苏军通过匈牙利时，匈牙利人可能向苏军骚扰（分析家们怀疑，来访者从未见到过俄国驻匈牙利四个师的一个主要原因是：谨慎地不让人们看到这些军队，以免同愤怒的匈牙利人发生事件）。
这样的入侵至少使俄国人要对付得到一百五十多万准军事部队和后备军支援的大约二十三万南斯拉夫军队，以及显然准备开展游击战进行全面抵抗的南斯拉夫人民。一种最无情的说法认为，最糟糕的是那将使巴尔干半岛各国成为第三次世界大战的策源地。
这位外交官得出结论说：但是，“我认为不会发生这样的事——南斯拉夫人十分敏感，不可能听任发生这样的事”。

显示原版>>

Previous:美记者报道：西欧人担心美同西欧的联盟有垮台危险

Next:比耶迪奇结束访法去比利时


《毛主席亲自领导了反右倾斗争》

出版日期:1976.02.21
         期次:6264
         版次:1
         栏目:\[头版]
眉题:时事社报道姚文元同志会见日中友协（正统）活动家代表团
文章正文:
【时事社东京二月十九日电】题：姚文元对楢崎代表团说：毛主席亲自领导了反右倾斗争
时事社北京十九日电：正在中国访问的日中友好协会（正统）活动家代表团（团长是楢崎富男），十九日会见了中共政治局委员姚文元，就教育革命、日中问题等交换了意见。姚文元政治局委员在上月十五日参加周恩来总理追悼会后，这是第一次会见外国代表团。
会见时，姚文元政治局委员谈到了现在中国在全国范围开展的教育界、科技界的反右倾斗争，透露这是由毛主席直接领导的。另外，他还说，《人民日报》六日发表的《无产阶级文化大革命的继续和深入》和十七日发表的《要害是复辟资本主义》两篇文章，正确地阐述了这场运动的性质和目的。
姚政治局委员还说，以阶级斗争为纲，推行教育、科技、文化等领域的路线斗争，将会促进社会主义建设。他还说，在这些方面开展的“大辩论”是在党的领导下进行的，不要特别组织什么战斗队。
其次，姚政治局委员还就中国的对外政策强调说，毛主席的革命外交路线不变，发展日中友好是一个组成部分。
他还说：一、支持日本人民要求归还北方领土的斗争；二、苏联干涉日本的内政，但是社会帝国主义是纸老虎，你一屈服它就放肆起来。

显示原版>>

Next:北约组织部队总司令黑格说：必须用大西洋联盟集体资源来对付苏联


澳大利亚议会会议开幕 工党议员抵制会议的召开

出版日期:1976.02.21
         期次:6264
         版次:3
         栏目:\[第三版]
副题:总督克尔说澳支持美在印度洋对抗苏
文章正文:
【本刊讯】堪培拉消息：澳大利亚总督约翰·克尔二月十七日在堪培拉举行的第三十届议会第一次会议的开幕式上谈到澳对外政策时说：在东南亚，澳大利亚同东盟国家有着特别好的关系。政府将寻求各种办法来同东盟单个成员国以及整个东盟集团扩大合作关系，并同亚洲和太平洋地区的所有国家保持和发展实质联系。
政府的外交努力将更侧重于亚洲和太平洋地区。政府将谋求扩大和加深澳大利亚同日本的关系。政府为了响应日本首相表示希望早日缔结两国间友好合作条约的电报，已做出了一些使去年拖延下来的谈判得以继续进行的决定。政府还将进一步发展同中国的双边关系。
政府认为，必须更加注意同那些和我们有着共同哲理约束的国家的关系。
必须优先保护澳大利亚在同我们大陆毗邻的地区中的利益。在印度洋，政府支持美国设法同苏联力量保持均势的努力，同时希望相互克制能够使力量均势保持在尽可能低的规模上。注意到自一九六八年苏联海军力量在印度洋的不断的有计划的壮大以及它利用那里的设施的情况，同时考虑到美国必须在一个其局势发展会影响全球稳定的地区保持足够的后勤支援能力，所以政府决定支持美国在迪戈加西亚岛扩大设施。
【德新社堪培拉二月十七日电】澳大利亚议会会议今天正式开幕，武装警察守卫着议会大厦，反对党工党议员抵制了这次会议。
一千多名示威者高呼，“我们要高夫”，这指的是前工党总理高夫·惠特拉姆。
异常严密的保安措施和遭到工党议员抵制的这一空前情况说明在惠特拉姆被赶下台和总督所扮演的角色的问题上不满情绪仍然非常强烈。
很多工党议员甚至已达到了建议以总统制来代替总督的程度。
弗雷泽政府已经感到处于守势，人们谴责它违背竞选诺言和取消在惠特拉姆政府执政期间搞起来的社会计划。澳大利亚一些工会已宣布不同保守党政府合作。

显示原版>>

Previous:哈比卜谈美国对亚洲的政策

Next:印度政府取消五十多名本国记者的采访权


北约组织部队总司令黑格说：必须用大西洋联盟集体资源来对付苏联

出版日期:1976.02.21
         期次:6264
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社多伦多二月十九日电】北大西洋公约组织部队总司令黑格将军就苏联日益严重的军事威胁提出警告说，“当美国合适地或者不合适地插手处理全球危机时”，这个联盟不能再“站在局外看热闹了”。
黑格对加拿大广播公司的记者发表谈话说，根据最近对华沙条约军事能力所作的估计，欧洲得到苏联支持的部队拥有很大的优势。
他说：“我们大体上看到华沙条约部队对西方部队的优势在常规地面武器方面是二比一，在常规航空武器方面是二比一，单是在坦克方面差不多是四比一。所有这些都引起严重不安。”在核武器方面，黑格说：“苏联的发展计划是非常迅猛的，很有气势。”
“因此，如果不签订限制战略武器协定，不对双方的发展加以公正的限制，那就很明显，为了保持目前大体上相等的局面，美国就要在这方面大量增加开支。”
他说，但是最近安哥拉和其它地方的事态表明，整个北大西洋公约组织联盟有责任抑制苏联在全世界的影响。“我一直认为，而且非常强烈地感到，西方在今后的年头里，面临的任务是一个对付苏联在全球的力量的问题”。黑格说，责任将落在整个联盟身上，而不光是落在美国身上。
记者问道，由于越南战争和美国的其它政治事态发展，美国是否已不大可能干预外国的冲突了。黑格说：“虽然我今天坐在欧洲这里，但是我从华盛顿得到的若干信号，显然使人对这方面感到十分不安……我不必历数这些事件。”
黑格说：“我们描绘的战略形势明确地表明，我们必须用整个大西洋联盟的集体资源来对付苏联在全球的日盒严重的威胁。”
黑格又说：“我认为，从美国对它自己的看法和相对的变化这两个角度来说，特别是在战略方面出现了核均势，都不再使美国具有那种在世界上起支配作用的地位，现在已不是那样的时代了，那就是当美国合适地或者不合适地插手处理全球危机时，我们的欧洲朋友可以站在局外看热闹，他们要末承担要末指责由于他们有能力或者没有能力所造成的后果。”

显示原版>>

Previous:《毛主席亲自领导了反右倾斗争》

Next:美报社论《缓和的死亡》


比耶迪奇结束访法去比利时

出版日期:1976.02.21
         期次:6264
         版次:2
         栏目:\[第二版]
副题:法新社报道《法国------南斯拉夫联合公报》
文章正文:
【南通社巴黎二月十八日电】南斯拉夫总理比耶迪奇今天结束了对法国的三天正式访问。比耶迪奇今天下午受到了德斯坦总统的接见。法国总统设宴招待了南斯拉夫总理。
比耶迪奇总理离开爱丽舍宫时对南斯拉夫和法国记者说，他对同法国元首的会谈感到十分满意。他说，我们讨论了各方面的问题。
比耶迪奇总理今天下午离开巴黎前往布鲁塞尔对比利时进行正式访问。
【法新社巴黎二月十八日电】题：法国—南斯拉夫联合公报
比耶迪奇刚刚在法国进行了三天正式访问。访问后发表的联合公报强调，两国加强它们的政治合作的愿望。
公报说，双方特别注意它们的经济关系和保证经济关系取得“更协调的进展”的手段，主要确定了那些可以增加在法国出售南斯拉夫产品的方面。双方“满意地注意到工业合作的显著进展”，并决定鼓励法国和南斯拉夫企业在第三国中共同经营。
另一方面，公报强调指出，对国际问题的研究“表明，双方在许多问题上的观点是接近的”。
公报指出，特别注意了地中海，因为双方表示“它们要坚决继续努力使地中海成为一个和平之湖，并要为沿岸各国间的协调与合作服务”。
最后，两位总理表示决心本着现实主义态度共同努力，以便建立比较公正的世界经济秩序。

显示原版>>

Previous:《东欧国家政治不稳定的迹象日益增多》

Next:法新社就即将召开的苏共二十五大评论说：勃列日涅夫可能提出第二个“和平纲领”


法新社就即将召开的苏共二十五大评论说：勃列日涅夫可能提出第二个“和平纲领”

出版日期:1976.02.21
         期次:6264
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科二月十九日电】苏联共产党总书记勃列日涅夫准备在即将召开的第二十五次党代表大会上，宣布苏联今后五年的第二个“和平纲领”。
外交观察家预测，同一九七一年三月召开的第二十四次代表大会上所宣布的前一个纲领一样，这项计划的对外政策基本上将基于缓和以及社会主义国家和资本主义国家之间的“互利、长期和广泛”的经济合作。
这些观察家说，对于勃列日涅夫来说，缓和没有别的东西可以替换或代替，必须使它成为“不可逆转”。
因此，苏联对外政策不会有什么变化或者发生什么想不到的事。而且，据莫斯科的西方外交官称，苏联第二十五次党代表大会将以“连续性”作为它的主题，同时，苏联的国内政策也保持其“稳定性”。
这些外交官预计勃列日涅夫纲领会确定三大目标：
——缓和从政治领域扩大到军事领域，苏联在裁军方面的各项建议包含了所有这些意思。
——同“不同社会制度的国家”，特别是同法国进一步加强经济、技术、工业和科学方面的合作，因为法国在苏联同工业国进行贸易的主要伙伴中名列首位。然后就是西德、英国、芬兰、日本和美国。
——加强社会主义阵营、经互会（东欧共同市场）和华沙条约组织的团结以及军事和经济力量，来对付“缓和之敌”和其他“冷战的坚决支持者”。

显示原版>>

Previous:比耶迪奇结束访法去比利时

Next:索芬斯基谈苏共二十五大的一些安排


哈比卜谈美国对亚洲的政策

出版日期:1976.02.21
         期次:6264
         版次:3
         栏目:\[第三版]
副题:说美国继续遵守上海公报原则和承担对泰菲的防御义务
文章正文:
【合众国际社东京二月十八日电】据美国国务院的一位高级官员说，尽管美国的外交政策去年在印度支那失败。美国将遵守在泰国和菲律宾承担的防御义务。东亚和太平洋事务助理国务卿哈比卜说，虽然马尼拉公约——东南亚条约组织的基础
——在理论上仍然有效，但是在南越、柬埔寨和老挝失陷以后，只有这个公约的“残留成分”还存在。
二月四日在华盛顿录音的一次“电子对话”中，哈比卜讲了这番话。由美新处组织的这次对话的录音谈话，二月十八日在东京发表。
哈比卜说，“……乌尼拉公约的实际残留成分……是安全伞伸到泰国，这个安全伞还碰巧罩到菲律宾，但是不论怎样，我们同菲律宾有一项双边共同安全条约。”
哈比卜说，马尼拉公约的条文，还有美国前国务卿腊斯克同泰国前外长科曼之间的正式会谈，构成对泰国承担的明确的防御义务。
哈比卜说，“马尼拉公约仍然有效，此外，还有著名的腊斯克—科曼会谈……概括起来讲，美国认为可以自行采取行动，不一定同马尼拉公约所有的缔约国共同商定，如果发生对泰国的公开进攻的话。”
然而，哈比卜强调说，根据福特总统去年十二月在夏威夷宣布的太平洋主义，美国对亚洲的政策将不严格地以“华盛顿的角度”制定。哈比卜说，“我认为，总统试图表明的是，太平洋和亚洲地区不再是——也不能再被认为是美国能够以在华盛顿确定的、纯粹从华盛顿看问题的立场予以贯彻政策来办事的地区了。”
关于中国，哈比卜说，福特重申了前总统尼克松在一九七二年签署的上海公报的原则。但是他不愿就台湾问题详谈。
哈比卜说，“我们继续遵守上海公报的原则，哪一方都不认为对方在以任何方式公开放弃这些原则，我们目前所处的正是微妙的阶段，我知道你们会理解为什么我不愿以任何明确的意思进一步谈这个问题。”
【合众国际社东京二月十八日电】哈比卜说：“目前没有任何从南朝鲜撤出美军的计划。美军驻在南朝鲜，溯本求源是为了美国的根本利益，防止朝鲜半岛爆发敌对行动。”

显示原版>>

Previous:索芬斯基谈苏共二十五大的一些安排

Next:澳大利亚议会会议开幕 工党议员抵制会议的召开


合众社际社自述卡报道：赛义姆总统废除“通敌法”

出版日期:1976.02.21
         期次:6264
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社达卡二月十四日电】孟加拉国实行军事管制的总统阿布·萨达特·赛义姆在他任职的两个月中，废除了一条使这个国家近一千万人过去四年一直处于恐怖状态的强硬的法律。
赛义姆今年年初发布了一项总统命令，废除了臭名昭著的“通敌法”。据官方估计，曾因这项法律而处于恐惧之中的有近一千万人，他们现在可以恢复正常生活，再也不会遭受孟加拉人的迫害了。
废除这条法律是赛义姆的一项勇敢的行动。居住在东部的非孟加拉人过去被怀疑与巴基斯坦军队勾结。孟加拉国解放后，他们中许多人遭到了孟加拉人的野蛮报复。
由于穆吉布政府日趋腐败，这条法律甚至还被用来对付反对政府政策的孟加拉人。然而，没有人敢于要求取消这条法律，因为他们害怕激起同族的孟加拉人的愤慨。
到目前为止，赛义姆总统的行动在全国一直受到良好反应。
在巴基斯坦没有分裂时担任交通部长的汗
·阿卜杜勒·苏布尔在一次谈话中说，“废除了这条法律将会使一个被分裂的国家统一起来，为民主政治创造一种适宜的气氛，使社会景象恢复正常。”这位七十五岁的政治家曾被穆吉布政府根据这条法律投入监狱。
解放前曾担任东部的首席部长，解放后是反对党的领导人的阿陶尔·拉赫曼·汗说：“取消它（这条法律）是好的。它是邪恶的法律中最邪恶的。当国家还未建立的时候，你怎么能把一个人叫做反国家分子呢？任何人都不能因在一九七一年十二月十六日（孟加拉国解放日）以前所持的观点而受到指控。”
赛义姆总统说，废除这条法律是打算为预定于一九七七年二月举行的大选创造“适宜的气氛”。
但是，一些人担心，总统的行动会遭到铁杆的人民联盟成员和其他狂热的孟加拉党派的报复。这些人在宣布军事管制后已转入地下。

显示原版>>

Previous:美国务院发言人说：美国决定推迟美印关于经援的会谈

Next:印报报道印度去年进口粮食超过七百万吨


美报社论《缓和的死亡》

出版日期:1976.02.21
         期次:6264
         版次:1
         栏目:\[头版]
文章正文:
说苏联人在墨迹未干时就开始违反美苏协议；美应在“苏联埋葬我们之前先把缓和体面地埋葬掉”
【本刊讯】美国《亚利桑那共和报》二月十四日发表社论，题目是《缓和的死亡》，全文如下：
缓和是在尼克松总统和苏联领导人勃列日涅夫于一九七三年五月二十九日在莫斯科举行的最高级会议上诞生的。
那一天，尼克松宣布，缓和将使得建立“一个新的世界和平结构”成为可能的。
现在，缓和在三岁的时候已经死亡，它是在安哥拉战场上被苏维埃俄国和它的仆从古巴杀死的。
苏联人否认这一点，国务卿基辛格无疑也将否认这一点，因为缓和是他的孩子。然而，如果回顾一下一九七三年在莫斯科发生的事情，就不可能得出其他的结论。
尼克松同勃列日涅夫达成了三项协议，一项是军事方面的，一项是经济方面的，一项是政治方面的。政治方面的协议的题目是《美利坚合众国和苏维埃社会主义共和国联盟相互关系基本原则》。它是不进行“地区性的冒险活动”的一个保证。
该协议规定：
“防止出现可能使苏美关系危险尖锐化的形势。”
“尽一切可能避免军事对抗。”
“确认，直接或间接地靠牺牲另一方试图取得单方面优势的做法，是同这些目标不相容的。负有特殊的义务，即竭尽它们的一切所能来避免发生能够加剧国际紧张局势的冲突或局面。”
文件就是如此。这就是勃列日涅夫把他的名字签在上面的文件。
苏联人在几乎墨迹未干的时候就开始违反这项协议了。
当一九七三年十月埃及发动赎罪日战争时，勃列日涅夫打电报给阿尔及利亚的布迈丁主席，告诉他参加埃及一方的战斗是他对阿拉伯的职责。基辛格在参议员伯德的追问下回答说，“是的，我可以说这是违反协定的行动。”
在实现停火后，苏联人号召阿拉伯国家不要取消对美国的石油禁运。
这难道不也是违反协议的一种行动吗？
从那时起，苏联人一直在大规模地干涉非洲事务。目前他们在十一个非洲国家中设有军事顾问，并在七个国家派有仆卜从的古巴军队。这就使得他们进入了这个大陆边缘的十六个海空军基地。
现在，在安哥拉，安哥拉人民解放运动在苏联武器的武装下并由苏联人训练和资助的一万名古巴人作前导，正在建立对那个国家的霸权。
是时候了，我们应当承认这个明显的事实，并且在苏联埋葬我们之前，把缓和体面地埋葬掉。

显示原版>>

Previous:北约组织部队总司令黑格说：必须用大西洋联盟集体资源来对付苏联

Next:美记者报道：西欧人担心美同西欧的联盟有垮台危险


美国务院发言人说：美国决定推迟美印关于经援的会谈

出版日期:1976.02.21
         期次:6264
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿二月十八日电】美国国务院（特拉特纳）二月十八日新闻发布会：
与印度的会谈延期：特拉特纳证实了以下报界消息：美国已决定推迟就经援计划与印度举行会谈，因为美国对新德里对华盛顿的政策感到不快。
他说：“我们已经决定把关于经援的会谈推迟到一九七七财政年度。这个决定并不是基于某一件事，或者与某一件事有关。”他解释说，目前美国对它与印度的关系的“气氛”感到不快。
【美联社华盛顿二月十七日电】美国官员今天说，美国决定推迟进行关于恢复美国向印度提供开发援助的会谈，部分地是由于英迪拉·甘地总理去年十二月指责美国在印度从事智利式的颠覆活动所引起的。
美国给印度的开发贷款是在一九七一年印巴战争以后停止的，但美国的粮食援助和其它的美—印合作计划自那时以来却一直在继续进行。
这些官员说，华盛顿计划在本财政年度向印度提供价值一亿多美元的优惠的粮食援助。
【美联社华盛顿二月十八日电】美国务院官员们今天证实，由于美国同印度在政治上的分歧，已使美国取消了曾经打算在本财政年度提供的七千六百万美元的发展援助计划。
对印度的发展援助在暂时停止了四年多以后，美国曾打算恢复。

显示原版>>

Previous:印度政府取消五十多名本国记者的采访权

Next:合众社际社自述卡报道：赛义姆总统废除“通敌法”


美记者报道：西欧人担心美同西欧的联盟有垮台危险

出版日期:1976.02.21
         期次:6264
         版次:1
         栏目:\[头版]
副题:认为美国内纠纷使美政府无力对付苏在全世界的威胁
文章正文:
【美联社伦敦二月十八日电】（记者：加弗向）许多有影响的欧洲人开始担心，第二次世界大战以后同美国建立的联盟有垮台的危险。其中许多人认为，再不能指望大西洋彼岸的这个盟国在变动的世界里发挥坚定的领导作用了。
美联社进行的调查表明，这种担心的一个主要因素是，白宫和国会之间长期争执不下以及其他一些国内情况。一些欧洲人认为，这些情况使得美国总统福特的政府没有能力来对付苏联在全世界的威胁。
他们认为，在今后的历届政府中将继续保持这种情况。
英国前首相麦克米伦的女婿、曾在外交部担任过低级大臣的艾默里最近发表谈话说，美国国内问题使华盛顿失去了发挥领导作用的能力。
第二次世界大战期间英国领导人丘吉尔的孙子温·丘吉尔，在最近的一篇讲话中也对华盛顿正在发生的他所谓的“自我低毁和党派之间的政治诽谤的奇怪现象”，表示哀叹。上月底，比利时国防大臣范登博埃南呼吁建立一个真正一致的欧洲防务体制，因为他认为欧洲大陆不能再完全信赖美国了。
美国国务卿基辛格警告说，如果意大利共产党参加联合政府的话，这将对北约组织产生严重后果。这也引起一些欧洲人的关切。
西德总统施密特最近对记者说：“在竞选总统的一年里，作为我们的最重要伙伴的那个伟大国家并不总是能够采取行动作出反应的。这是民主生活的一个正常现象。这种情况并没有使我或者德国政府感到恼怒。当举行选举的时候，其他国家，例如我自己的国家或者英国，也会发生类似的情况。”
所有这一切都是在苏联在全世界扩大军事力量和政治影响（例如在安哥拉）的时候发生的。
领导英国在野的保守党的撒切尔夫人在一月份说，西方盟国面临着来自扩张主义的苏联的第二次世界大战以来最严重的战略威胁。北约欧洲总司令黑格将军同意她的看法。
十二年以前，美国的防务开支比俄国多百分之二十。北约的一个权威估计，认为美国今天的实际军事开支比一九六二年减少了百分之二十，大约相当于苏联防务预算的百分之七十五。这使所有盟国的首都提出了一个很大的问题：如果俄国人真的要搞他们所宣传的缓和的话，为什么他们还要这么多的军队和武器？

显示原版>>

Previous:美报社论《缓和的死亡》

Next:《东欧国家政治不稳定的迹象日益增多》


美军方发言人说：美国空军台北航空站将于今年夏天以前关闭

出版日期:1976.02.21
         期次:6264
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社台北二月十九日电】美国军方发言人今天说，美国驻台空军司令部所在地台北航空站将在夏天以前关闭，从而使驻在该岛的美军事人员人数再次减少到二千三百人。
这次撤军将涉及到二百名军事人员，并最终使美国空军三二七师分阶段撤走。这位发言人说，然而，剩下的约三十人将留在这里照管与台湾的防空联络工作。
汤普森中将说，关闭已建立了二十年之久的台北航空站是继续减少和调整美国海外驻军的一部分。
在美国最后一个Ｆ４鬼怪式喷气机中队于一九七五年五月撤走后，美国在这个岛上就没有任何作战部队了。
证实了上述消息的国民党军方发言人说，这次撤军“不会带来什么影响，因为一些必要的任务将由其它部队执行。”
汤普森还说，这次减少美军不会对台湾的防御能力有很大影响，因为美台共同防御条约未变，而且“在附近就有潜在的美国军事力量，在一旦发生敌对行动时，可以使用这种力量。”
尽管有种种猜测，但是汤普森说现在不打算关闭或进一步收缩美国驻台湾军事援助顾问团。
由于越南已失陷，同时也是依照美国前总统尼克松和中国已故总理周恩来四年前签署的上海公报，驻在台湾的美国军事人员一直在逐渐减少，上海公报规定在本地区的紧张局势缓和之后撤走驻台美军。

显示原版>>

Previous:美联社报道：尼克松一行将取道东京到北京

Next:外电报道：墨西哥石油公司职工罢工


美联社报道：尼克松一行将取道东京到北京

出版日期:1976.02.21
         期次:6264
         版次:4
         栏目:\[第四版]
副题:白宫发言人说福特不打算在尼克松访华前同他谈话
文章正文:
【美联社北京二月十九日电】美国前总统尼克松将在二月二十一日即他第一次开创先例的中国之行之后四年到达这里。
尼克松将在二月二十日上午九时离开洛杉矶。他和他的夫人及其助手们将在洛杉矶国际机场乘坐中国喷气式飞机。尼克松一行将飞经阿拉斯加的安克雷奇，然后再取道东京到北京，于星期六到达这里。
这位前总统将是自费进行这次旅行。直到前不久，尼克松一直患腿部静脉炎，不能作长途旅行。
据报道，尼克松预定于二月二十九日返回加利福尼亚。
虽然这次访问是一次私人访问，但是这位前总统和尼克松夫人同他们的特工人员一起将被安置在国宾馆。
在星期六上午以前，不会发表尼克松访问日程的详情，但是，据料，这位前总统将在北京呆三四天，同中国领导人举行会谈，然后离开北京到中国的一些省去访问。
看来，（中国）对外政策没有变化。
这里一些观察家说，中国人预料，尼克松对他四年前签订的上海公报没有得到贯彻会表示失望。自从一九七三年设立了联络处后，两国在互派大使问题上没有取得任何进展。
【合众国际社东京二月十九日电】前总统理查德·尼克松是一个普通公民，以詹姆斯·霍奇森大使（他是在这位前总统执政时被任命出使日本的）为首的美国大使馆对他的活动显然并不关注。
美国驻日使馆发言人不肯透露尼克松作为中国政府的客人去北京访问的途中预定在星期六抵达日本首都的时间。
他说，尼克松是一个普通公民，预计包括霍奇森在内的大使馆官员谁也不会去东京国际机场迎接他。
他说，他是知道尼克松预计抵达东京的时间的，但是他不想说，因为使馆同一个普通公民的中国之行毫无关系。
他说，要知道这种消息应该去问日本外务省。
外务省情报文化局一位官员说，他不知道尼克松预定什么时候到达。
【法新社东京二月十八日电】外务省人士今天说，前总统尼克松本月晚些时候在他往返中国的途中都将在东京停留。
他们还说，没有安排尼克松在停留期间同日本政府的官员会晤。
【美新处华盛顿二月十九日电】白宫（内森）二月十九日新闻发布会：
尼克松：福特不打算在尼克松去中华人民共和国以前同这位前总统谈话。福特同让中国接尼克松的飞机降落在洛杉矶机场而不是更近的埃尔托罗海军陆战队机场的决定“毫无关系”。福特对众院司法委员会的一个小组委员会以四对三票决定不再举行有关赦免尼克松的听证会的表决结果没有反应。

显示原版>>

Previous:印报报道印度去年进口粮食超过七百万吨

Next:美军方发言人说：美国空军台北航空站将于今年夏天以前关闭


苏《消息报》评基辛格拉美之行《障碍重重的旅行》

出版日期:1976.02.21
         期次:6264
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏《消息报》二月十七日刊登该报驻墨西哥城记者所写题为《障碍重重的旅行》的报道，摘要如下：
到最后一刻为止，还不能相信，美国国务卿最终将启程前往格朗德河以南的一些国家访问，因为基辛格已不止一次地宣布要进行这一旅行，但这种愿望一直悬在空中。
基辛格这次的六国之行（委内瑞拉、秘鲁、巴西、哥伦比亚、哥斯达黎加和危地马拉）正好赶上华盛顿宣布名曰“新的对话”的拉美政策两周年。大家知道，基辛格本人便是这一政策的制订人，他曾在墨西哥会议上慷慨地向南部邻国许下诺言。
比如，曾谈到经济和贸易的平等。而实际结果却是某种完全相反的东西：华盛顿不久就通过了关于对外贸易的歧视性法案，委内瑞拉总统卡洛斯·安德雷斯·佩雷斯把它称作是对拉美国家“进行”经济侵略和施加政治压力的工具。这项决定在整个拉丁美洲大陆引起了抗议风暴。
美国国务卿这次对一些拉美国家的访问将在冷淡的不信任和对会谈结果的悲观预测的气氛中开始。

显示原版>>

Previous:外电报道：墨西哥石油公司职工罢工

Next:外电报道：基辛格抵秘鲁访问并同秘鲁总统会谈


索芬斯基谈苏共二十五大的一些安排

出版日期:1976.02.21
         期次:6264
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科二月十九日电】政府官员今天说，共产党总书记勃列日涅夫将于二十四日，即代表大会开幕的那天，向党的第二十五次代表大会作主旨报告。预料报告是对苏联对外对内政策的全面回顾。
政府发言人索芬斯基说，代表大会大概要开十天。柯西金总理定于代表大会的第七天（三月二日）作关于经济问题的报告。
代表大会将在克里姆林宫围墙内的大会堂举行。
【美联社莫斯科二月十九日电】苏联党已邀请了大约一百个外国代表团。
索芬斯基没有提供已被邀请并将派代表参加的外国共产党的名单。
【塔斯社莫斯科二月十九日电】约八百名苏联和外国记者已派驻报道苏共二十五大的国际新闻中心。
苏联外交部新闻司司长索芬斯基说，派驻还在继续。他今天在莫斯科国际旅行社的新闻中心开幕式上讲了话。
他指出，对二月二十四日在克里姆林宫开幕的苏共二十五大的兴趣是很强烈的。这是可以理解的，因为苏联共产党人的这次大聚会将确定苏联最近将来的对外对内政策的基本方针。
苏共二十五大开幕式上勃列日涅夫的总结报告将从克里姆林宫大会堂转播。

显示原版>>

Previous:法新社就即将召开的苏共二十五大评论说：勃列日涅夫可能提出第二个“和平纲领”

Next:哈比卜谈美国对亚洲的政策


外电报道：基辛格抵秘鲁访问并同秘鲁总统会谈

出版日期:1976.02.21
         期次:6264
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社利马二月十八日电】亨利·基辛格国务卿带着加强美国和拉丁美洲之间的政治和经济合作的计划蓝图于今天抵达秘鲁，开始他的拉美之行的第二站。
基辛格将对秘鲁进行二十二小时的正式访问。秘鲁外交部长米格尔·安赫尔·德拉弗洛尔将军在严格的保安措施中在机场迎接基辛格。基辛格在离开委内瑞拉之前说，他与委内瑞拉领导人的会谈是“非常富于成效的和有益的”。
【美联社利马二月十八日电】基辛格今天抵达秘鲁。到目前为止，他这次拉美之行受古巴问题的支配，尽管他自称他不是在搞反卡斯特罗运动。
国务卿立即去同秘鲁总统弗朗西斯科·莫拉莱斯·贝穆德斯就存在于两国之间的一些问题举行了会谈。
讨论中最重要的议程是秘鲁把美国财产收归国有的问题。
一位美国高级官员说，古巴对外干涉的问题也提了出来，并且在基辛格的其它会晤中还将提出这个问题。
这次秘密讨论持续了半个多小时。
【路透社利马二月十八日电】基辛格今天在这里开始与秘鲁军政府举行会谈。预料这次会谈将使两国关系比较热呼起来。
秘鲁外交部长米格尔·安赫尔·德拉弗洛尔说，欢迎一个私人朋友是很高兴的。国务卿在这里的为期二十小时的访问将帮助改善双边关系。
美国官员们说，他们对给予基辛格的热烈欢迎感到惊奇。秘鲁军政府把这里的许多美资财产收归国有，并一贯批评华盛顿对第三世界的政策。
基辛格在抵达豪尔赫·查维斯机场时发表的一篇简短讲话中说，“美国理解并尊重秘鲁革命的目标。”
秘鲁官员们说，他们希望在基辛格访问以后，美国将增加对秘鲁的援助。
这些官员们说，在基辛格在这里的会谈中，除了讨论对发展中国家的援助外，可能还要提出一些具体的外交政策问题。
外交部的一个官员说，“基辛格一定要询问我们关于古巴在安哥拉的卷入问题。如你们所知，我们对这个问题采取了非常谨慎的路线。”
基辛格将于今天晚些时候会晤总理费尔南德斯·马尔多纳多，经济部长路易斯·巴鲁亚·卡斯塔涅达，以举行工作会议。

显示原版>>

Previous:苏《消息报》评基辛格拉美之行《障碍重重的旅行》


外电报道：墨西哥石油公司职工罢工

出版日期:1976.02.21
         期次:6264
         版次:4
         栏目:\[第四版]
副题:法新社说哥伦比亚由于财政部职员罢工和教师扬言罢教局势恶化了
文章正文:
【拉丁社墨西哥城二月十六日电】石油工人工会的技术人员和专业人员今天开始在该国北部地区举行罢工，理由是墨西哥石油公司破坏了集体劳动合同。
这次由二千五百名墨西哥石油公司的技术人员和专业人员发动的罢工波及到马德罗市、埃班诺、波萨里卡、塞罗阿苏尔、纳兰霍斯、萨拉曼卡和阿斯卡波特萨尔科的石油企业，后者在本首都。
石油工人工会北部地区的代表加夫列尔·里维拉·卡斯蒂略说，这次罢工是在今天零点开始的。
墨西哥石油公司的一位发言人说，罢工者无视一切正常法律，并说，公司方面正在寻求通过法律途径来解决这一冲突的方法。与此同时，里维拉·卡斯蒂略宣布明天为“罢工的第二阶段”，雷诺萨、南奇塔尔、阿瓜杜尔塞、拉斯恰帕斯、墨西哥石油公司城等石油企业将参加罢工，所有这些企业都是该国石油工业的重要企业。
【法新社波哥大二月十七日电】哥伦比亚劳工局势今天由于财政部里的罢工和教师与银行职员扬言要罢教和罢工而恶化了。
财政部约一万四千五百名工作人员从十七日开始在全国举行名为“乌龟爬式的”一系列分期分批的罢工，压当局接受他们的要求，其中特别包括提高工资。
政府通过财政部秘书长胡安·玛丽亚宣布罢工为非法，因为这是国家机构。同时他警告说，如果坚持罢工的话，他们的领导人将被解雇并抓起来。他说，罢工是现行戒严状态禁止的。
银行职员日益减少他们的工作，并宣布，如果不给他们增薪和满足其他要求的话，就举行罢工。据他们的领导人说，尽管他们负责工资工作，但他们一向得到的是“不够糊口的工资”。
关于教育界，国内最大的大学波哥大国立大学的教师决定，如果最近不给他们提薪百分之四十的话，他们就举行罢教。
据该校校长说，该校赤字巨大，达四亿比索（一千二百万美元）。安蒂奥基亚大学某些领导人说，该校面临财政和行政管理结构混乱现象。
在山谷省，数千中小学生从上星期开始罢课，支持教师增薪要求。仅中学，该省就有一百二十多所瘫痪。
在波哥大，纺织公司二千名工人继续罢工。

显示原版>>

Previous:美军方发言人说：美国空军台北航空站将于今年夏天以前关闭

Next:苏《消息报》评基辛格拉美之行《障碍重重的旅行》


印报报道印度去年进口粮食超过七百万吨

出版日期:1976.02.21
         期次:6264
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《金融快报》二月十四日以《七五年进口粮食超过七百万吨》为题报道：
一九七五年进口的粮食超过了七百二十万吨，而一九七四年是四百九十万吨。
农业部的想法是，只要价格合适，它就赞成继续进口，主要是为了扩大缓冲储备。该部决定的缓冲粮指标是一千万吨，以防万一粮食歉收时影响价格和整个供应工作。

显示原版>>

Previous:合众社际社自述卡报道：赛义姆总统废除“通敌法”

Next:美联社报道：尼克松一行将取道东京到北京


印度政府取消五十多名本国记者的采访权

出版日期:1976.02.21
         期次:6264
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》二月十五日报道：
印度政府进一步加紧了对报界的限制，取消了将近五十名印度记者的采访权，许多人未被告知原因。
在印度有将近三百名被认可的代表印度报纸和外国报纸的记者。政府取消这么多的记者的采访权，这还是第一次。这位人士说，自去年六月二十六日宣布紧急状态以来，新闻记者已经被个别审查，特别是那些同反对党意见一致的人。
【合众国际社新德里二月十五日电】中央新闻记者证颁发委员会没有说明对首都近二百名记者中的五十七人不再换发记者证的原因，但是大多数新闻工作者认为这个措施是继续压制这个国家的报界的一部分行动。
上月末，议会通过了一项法案，这项法案实际上使新闻检查成为印度新闻采访的一个永久性的规定。该法案授权政府惩办任何被认为刊登不当的报道的报纸或刊物。
这些惩办包括封闭报纸，没收它们的印刷厂和保证金，并且对他们的主编和发行人课以罚款或监禁。
【美联社新德里二月十六日电】印度政府没收了一位著名的报人的护照。这位报人一直批评英迪拉·甘地对新闻的压制。
《政治家报》社社长库什劳·鲁锡·伊拉尼——他是国际上一些新闻协会的积极的会员
——向加尔各答高级法院提出起诉要求归还他的护照，于是人们知道了这件事。
伊拉尼在起诉中指控政府在一月底命令他交出他的护照，作为持续的不让他当《政治家报》社长并使这家报纸“顺从和始终支持政府政策”的运动的一部分。
加尔各答法院命令政府在二月二十六日对他的起诉提出答辩，说明不归还伊拉尼的护照的理由。

显示原版>>

Previous:澳大利亚议会会议开幕 工党议员抵制会议的召开

Next:美国务院发言人说：美国决定推迟美印关于经援的会谈


阿根廷政界人士说：执政党领导人正迫使总统辞职

出版日期:1976.02.22
         期次:6265
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布宜诺斯艾利斯二月十八日电】政界人士今天说，庇隆主义党领导人正迫使伊萨贝尔·庇隆辞去总统之职。
消息灵通人士说，党的主要领导人正向庇隆夫人表明，如果她不起码长期离职的话，他们将同反对派和持不同意见的庇隆主义者一起在议会中通过法律解除她的职务。
但是，强大的总工会和庇隆主义劳工集团在一份声明中说，这个解决危机的决定“不能影响国家总统的地位”。
该劳工组织要求“修改”政策，并表示，它将欢迎解除庇隆夫人的有争论的顾问，劳工组织认为这些顾问有权力野心并企图打破劳工的影响。
主要劳工领导人何塞·巴埃斯说，“我们已经说了很多，国家机构发挥作用的时刻到了。”
那位人士说，巴埃斯和一些党的领导人坚持认为，这位四十五岁的总统至少要长期离职，以允许一位更有力的领导人去处理经济混乱和暴力事件。

显示原版>>

Previous:基辛格抵巴西访问并同巴西外长会谈

Next:秘鲁发生反基辛格的示威


阿根廷总统宣布她不辞职也不寻求重新当选

出版日期:1976.02.22
         期次:6265
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社布宜诺斯艾利斯二月十八日电】玛丽亚·埃斯特拉·德庇隆总统今天晚上出来迎击指责她的政府的风暴，宣布，她不辞职，也不寻求在今年年底前举行的大选中重新当选。
这位四十五岁的国家元首发表了三分钟的广播电视讲话，她的讲话是在一个政治骚动日结束之后发表的，这一天要她辞职的压力增加了。
总统说，“我认为现在应当向共和国人民宣布这些决定，以作为对全体阿根廷人民的协调一致作出新贡献”。
但是，这一讲话没有打消上星期总统宣布首先修改宪法之后出现的怀疑。
总统说，“我将继续行使全国人民援予我的领导权一直到法律规定的任期结束为止，在今年年底前，在议会决定确定国家机构的宪法条例之后，人民将选举自己的当局。”
总统说，她想用这些决定来迎击“别有用心的政治谣传”，显然暗指那些把宪法改革看作延长她的任期的办法的人。
【拉丁社布宜诺斯艾利斯二月十九日电】这位国家元首昨晚三分钟的讲话打破了同阿根廷舆论的长时期的不通气状况。
庇隆夫人在讲话中重申了她的总统职权，否认她将成为改选的候选人并且保证尊重选举进程。
政界人士今天说，总统的讲话使近几天的国内尖锐的紧张局势得到了缓和，但是没有使拥护者、分裂派和反对派的愿望得到满足。
一些人士说，今天人们对总统讲话的反应是慎重的，但都一致对其讲话内容感到忧虑，因为讲话没有包括解决从八个月以来使该国停滞不前的严重政治—经济危机的具体办法。
与此同时，总统讲话在官方派中得到了好评。
正义党政治部部长阿尔弗雷多·罗德里格斯众议员说，国家元首“重申了人民给予她领导政府到她任期届满为止的权利”。他还说，“她显示了她为伟大的国家利益服务的独特精神”。
工会人士今天重申了他们捍卫“总统职权”的态度，但是强调指出劳工运动在阿根廷总工会和庇隆主义的“六十二工会”联合公报中劝告政府“纠正方向”。
被询问的领导人指出，阿根廷工会领导明确提醒需要改变政府的行动和清洗“促使总统一再犯错误”的总统身边的顾问。
庇隆夫人政府的政治支柱正义党，昨晚在一次最高级会议之后，加强了它对保留这个在总统身边的班子的立场。
解放正义阵线通过一项声明表明了打算在已向国家元首提出的会见中要求“立即改组内阁”。
与此同时，今天军人对总统讲话的反应抱着明显的观察态度。
接近军队上层的人士说，军人认为，讲话“没有改变”阿根廷危机的状况，尽管武装部队在多次讲话中要求共和国机构“马上采取形势所要求的实质解决办法”。

显示原版>>

Previous:合众社报道印度失业人数达四千万

Next:基辛格抵巴西访问并同巴西外长会谈


福特结束在新罕布什尔州的竞选活动/美联社介绍新罕布什尔州美国总统预选情况

出版日期:1976.02.22
         期次:6265
         版次:2
         栏目:\[第二版]
文章正文:
【美联社新罕布什尔州多沸二月二十日电】福特总统在二十日结束在这个州进行的最后一次竞选活动时说：“我们将不仅在新罕布什尔州获胜，而且在其他各地获胜。”
福特是对基恩和多佛两地的竞选工作人员，就二十四日的新罕布什尔州预选发表这一预言的，这次预选可能是福特和里根之间一次势均力敌的竞争。
福特在进行了两天竞选活动后将返回华盛顿之前，在多佛商会早餐会上回答了公众提出的问题。
【美联社华盛顿二月十九日电】新罕布什尔这个小州在二月二十四日将成为美国政治上注意的中心，这一天这里将举行一次对民主党和共和党争取美国总统职位的人是否得人心的非常重要的测验。
新罕布什尔州的预选，开始了美国现代史上时间最长的政治竞选运动，因为这次竞选要到十一月二日举行总统选举时才告终。
新罕布什尔州的总统预选，总是在这个国家第一个举行，因此是具有极大影响的。
这个州的选民们将是第一个就争夺共和党总统候选人提名的严重挑战说出他们的意见的那些人。在美国的整个历史中，没有一个候选人在新罕布什尔州的预选中被击败以后再赢得总统职位的。新罕布什尔州的选民们经常使对预选进行预测的人和政治专家感到意外，这一次可能也是如此。
今年在共和党方面，福特和里根正在进行着一场激烈斗争，福特总统在本周的记者招待会上两次拒绝直截了当地预言他在新罕布什尔州争取候选人提名中将获得胜利。
梅·汤姆森州长预言里根将轻易地击败福特，获得这个州选票的百分之五十五。
福特早些时候曾预测，他将在新罕布什尔和佛罗里达举行的头两次决定性的共和党预选中击败里根。但是他现在从这个预测后退了，他说，里根在政治上太保守，不可能在全国选举中获胜。
由于新罕布什尔州的竞选被看作是对福特和里根是否得人心的一个非常重要的考验，福特正指望依靠在职总统所得到的威望和州的大多数共和党领导人的支持来获胜。

显示原版>>

Previous:就英拒绝从冰岛捕鱼区撤走其军舰一事冰岛宣布将重审它是否留在北约组织里

Next:洛克菲勒谈美总统竞选问题/美报报道《康纳利邀请五十名共和党要人聚会》


福特说美中关系是良好的将继续发展下去

出版日期:1976.02.22
         期次:6265
         版次:1
         栏目:\[头版]
文章正文:
【美新处新罕布什尔州基恩二月二十日电】福特总统否认中华人民共和国邀请尼克松一事是表明美中关系恶化的一种迹象。
新罕布什尔州的预选即将举行，福特在这个城市对群众讲了话。有人问：中国邀请前总统尼克松于本月访华是否意味着美国同中华人民共和国的关系的恶化。总统说：“完全不是那么一回事。”他接着说，在他自己访问大陆中国的基础上，“美国同中华人民共和国的关系是良好的，而且将继续好下去”。他说，现在的状况是符合于两国的利益的，“任何人都没有理由加以怀疑”。
福特在另一个地方说，我们同中华人民共和国的关系“好极了”。
【美联社密执安州兰辛二月二十一日电】副总统洛克菲勒说，前总统尼克松访华的时间是“不平常的”，但是他昨天拒绝公开批评尼克松这次访问。

显示原版>>

Previous:美报社论：《尼克松去中国》

Next:美刊报道：《谁将是尼克松支持者的选票》


合众社报道印度失业人数达四千万

出版日期:1976.02.22
         期次:6265
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里二月十三日电】二十二岁的克里帕尔·辛格是德里大学毕业的，他是学自然科学的。他在一家旅馆里当侍者。
古迪·拉姆也是二十二岁，也是学自然科学的，在一家食品店里当店员。
人们普遍认为，印度失业人数是没有确切数字的。官方统计的数字是：这个国家的六亿人口中，有八百万人没有工作，这八百万人中，有一半是上过学的。．
但是，保守的估计是，失业的人数达四千万。据认为，其中有一千七百万是受过教育的。甚至照官方推测，失业的人数在六年里也增加了一倍。
印度工商界联合会的一位负责人有一次对记者说，「除非政府采取更加切合实际而灵活的经济政策，印度还得受苦，失业的人数将继续增加。」
所有的人都知道，尽管政府多年来制订了许多创造就业机会的计划，失业率却一直在上升。

显示原版>>

Previous:缅甸总统奈温等谈缅甸经济情况

Next:阿根廷总统宣布她不辞职也不寻求重新当选


基辛格抵巴西访问并同巴西外长会谈

出版日期:1976.02.22
         期次:6265
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴西利亚二月十九日电】美国国务卿亨利·基辛格今天抵达这里，以同巴西签署一个独特的，并有可能引起争论的磋商协定。
将在二十一日签署的这个协定计划在部长级就三个主要方面——贸易、技术转让和国际问题——举行定期磋商。
和基辛格乘坐同一架飞机抵达这里的美国官员认为，美国不会把巴西看作是它的在拉美的亲信，或者企图封巴西为拉丁美洲的领袖。
他们说，这个协定标志着美国承认巴西以一个大国而惹人注目地出现在世界经济和政治场所上。
基辛格在抵达时的讲话中称赞巴西是一个新兴的世界大国。他说，“由于巴西成为一个世界大国，所以我到这里来是为了加强与巴西的关系，这种关系将比过去更加有意义。”
【法新社巴西利亚二月十九日电】当美国国务卿基辛格今天从利马抵达这里时，巴西外长阿泽雷多·达西尔维拉在治安警卫人员的重重保护下迎接了他。
基辛格将在这里逗留两天，然后到里约热内卢呆一天。这位美国国务卿明天将同巴西总统埃内斯托·盖泽尔进行会谈。
【拉丁社巴西利亚二月十九日电】今天下午，基辛格和巴西外长达西尔维拉在外交部举行了会谈，这次会谈是在将进行五十小时正式访问的国务卿抵达后不久举行的。
基辛格说，他对巴西的访问旨在加强该国和美国的联系。他说，“随着巴西沿着成为世界强国的道路前进，这种联系对于世界和平与稳定具有越来越大的意义。”

显示原版>>

Previous:阿根廷总统宣布她不辞职也不寻求重新当选

Next:阿根廷政界人士说：执政党领导人正迫使总统辞职


就英拒绝从冰岛捕鱼区撤走其军舰一事冰岛宣布将重审它是否留在北约组织里

出版日期:1976.02.22
         期次:6265
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社雷克雅未克二月十九日电】由于伦敦拒绝从冰岛的二百浬捕鱼区撤出其军舰，冰岛今天断绝了同英国的外交关系，并说，它也在“重审”它是否留在北大西洋公约组织内的问题。
【法新社雷克雅未克二月十九日电】雷克雅未克的一些观察家说，在（冰岛和英国）这一冲突的演变中，北约组织的态度将是决定性的因素。冰岛的官员已反复说过，北约组织应该能够迫使英国从该捕鱼区内撤出其护卫舰和飞机。这些观察家说，如果北约组织不采取行动，那么冰岛就没有理由再留在这个组织里了。

显示原版>>

Previous:英舰只追逐进入英北海油田的苏间谍船

Next:福特结束在新罕布什尔州的竞选活动/美联社介绍新罕布什尔州美国总统预选情况


洛克菲勒谈美总统竞选问题/美报报道《康纳利邀请五十名共和党要人聚会》

出版日期:1976.02.22
         期次:6265
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿二月十九日电】副总统洛克菲勒今天在一次竞选式的鼓励士气的谈话中，敦促美国从嗜眠症中清醒过来，并着手解决它的问题。
但是，他拒绝说明在一定条件下他是否打算在今年的总统选举中成为候选人，虽然他并没有排除这种可能性。
这位六十八岁的纽约州前州长在全国新闻俱乐部说：“今天美国需要的是一只声音很大的好闹钟，使它从嗜眠症中清醒过来，并及时地着手解决它的问题。”
他认为，福特总统等人参加的许多次预选，“大多数是以个人的品格进行竞争，也就是说，候选人不是以党的纲领或问题，而是以个人的品格和诺言取得竞选资格的”。
【本刊讯】美国《每日新闻》二月十八日刊载一篇报道，题为《康纳利邀请五十名共和党要人去得克萨斯州同他聚会》，摘要如下：
本报今天得知，由于预料福特总统在早期的预选中可能会遭到失败，得克萨斯州前州长约翰·康纳利已悄悄地邀请美国五十名共和党州主席在三月十二日和十三日（在佛罗里达州进行预选后三天）到他在圣安东尼奥的牧场进行“政治休假”。
共和党得克萨斯州执行委员会负责人道格·刘易斯说，参加这次聚会的邀请已在上周末发出，反响“很强烈”。
刘易斯从奥斯汀通过电话对记者说，“如果某些人”认为这次会议是一个迹象，表明假如福特失利，康纳利可能竞选总统，他是“能够理解的”。

显示原版>>

Previous:福特结束在新罕布什尔州的竞选活动/美联社介绍新罕布什尔州美国总统预选情况

Next:缅《汉沙瓦底报》文章：《印度洋上战浪涌》


美《纽约时报》报道：印度实行紧急状态法引起人民强烈不满

出版日期:1976.02.22
         期次:6265
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》二月十八日刊登该报记者自新德里发回的一篇报道如下：
去年夏天，当英迪拉·甘地总理对印度实行最后的紧急条例时，她说，实行紧急状态是暂时的必要，因为这个国家实行了二十八年的民主制度“给人民的自由太多了”。
从宣布紧急状态七个月以来，这些“暂时的限制”一直在扩大，影响到了越来越多的人的生活，而且许多措施看来已带有永久性。
现在来概述一下紧急状态给通常称为世界上人口最多的民主国家所带来的变化：
——取消了言论、表达意见、集会和结社的自由。
——取消了迁居、得到财产和从事任何职业或工作的权利。
——剥夺了公民们知道根据什么罪名把他们逮捕的权利。
甚至连法官都不能要求知道据以逮捕人的罪名。
——根据旨在“防止出版不良出版物”而制定的一项法律，政府几乎能够控制出版的任何东西。
——废除了印度的新闻委员会，它原来是为了维护新闻工作的水准和新闻自由而成立的一个独立的监督机构。
废除了规定报界有权报道议会会议内容的一项专门法律，甚至有关议员辩论的文章也必须首先送交政府的新闻检查官审查后才能发表。
——宪法中保证在法律面前人人平等的部分以及非依法律不得剥夺生命和个人自由的规定已停止执行。
——禁止抗议游行、集会和群众示威——所有这些过去都是印度的常事。
——取缔了一些重要的反政府组织。虽然取缔令还没有扩及到所有组织的政党，但是由于其中有些政党的成员同时也是上述反政府组织的成员，所以已经对有些政党起了削弱的作用。
这些变化使许多印度人感到非常痛心，因而引起了许多人的批评、特别是像大城市里的律师、教授、记者，还有政界和知识界名流的批评。
当然，最难受的是数以千计的政治犯。虽然无法叫他们公开出来讲话，但是据见到某些政治犯的人说，他们极为怨愤。
这些变化使印度在国外的许多朋友感到失望，特别是美国和英国的朋友，这些人认为，印度的民主制度虽然并不完美，总还是第三世界其他国家的指路明灯。
但是，甘地夫人和她的支持者都感到用她所谓“他们一贯用来评价印度的特殊标准”来评价印度是很讨厌的。
据同她本人很接近的一个人最近对一位美国朋友说：
“没有人要你们把我们当偶像来崇拜。”

显示原版>>

Previous:缅《汉沙瓦底报》文章：《印度洋上战浪涌》

Next:印度贸易赤字增到八亿五千万美元


美报社论：《尼克松去中国》

出版日期:1976.02.22
         期次:6265
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华尔街日报》二月二十日发表一篇题为《尼克松去中国》的社论，摘要如下：
前总统尼克松今天启程去中华人民共和国进行一次可能会大事宣扬的访问。现在看得越来越清楚，邀请这位前总统是中国谴责福特总统和基辛格国务卿在姑息俄国方面走得太远的一种方法。
这已经引起了据悉是接近国务卿的一些美国评论员的怒骂，其中有些是歇斯底里的。这完全是可以理解的。显然，中国感兴趣的是防止美苏关系过分密切，他们找到了一种表明这一意图的聪明手段。
但是这种意图是严肃不过的。如果尼克松先生和基辛格先生在外交政策方面有任何成就的话，那就是打开通往中国的道路。中美关系的加强改变了世界力量对比，对苏联的扩张造成了难以克服的对抗力量。但是由于美国在赫尔辛基、安哥拉、限制战略武器谈判中及其他方面显然未能对抗苏联，这一成就已经受到了损害。
中国毕竟必须考虑它自己的利益。从地理位置上说，它是苏联天然的对手，它同美国没有根本的冲突。过去一年左右的时间里，中国的外交官就一直在抱怨美国和北约组织的军事力量下降了，并且担心在战略武器会谈中会作出单方面的交易。
这种分析的正确性由于为尼克松访华作的准备工作，他的女儿和女婿艾森豪威尔夫妇访华而更加明显。
如果仍然认为美国是软弱的，力量均势将引人注目地变得不利于美国，苏联的扩张主义趋势将增加。
从历史上看，这一连串的事情代表着发生战争的早期迹象。
【德新社北京二月二十日电】尼克松以美国总统身份对中国进行历史性访问后的四年，明天又将来到这个大国。
看来可以肯定的是，中国领导人将利用这次机会来强调他们对外政策的连续性，并表示他们对尼克松的继承人福特的缓和政策持批评态度。

显示原版>>

Previous:时事社电讯：《尼克松先生踏上访华的旅途》

Next:福特说美中关系是良好的将继续发展下去


美报文章：《圣克利门蒂的等待战略》

出版日期:1976.02.22
         期次:6265
         版次:2
         栏目:\[第二版]
副题:说在今年总统竞选中尼克松仍将成为一个中心人物
文章正文:
【本刊讯】美国《芝加哥论坛报》一月三日刊登前白宫新闻秘书杰·特霍斯特的文章，题为《圣克利门蒂的等待战略》，摘要如下：
在今年的总统竞选运动中，尼克松仍将成为一个中心人物。
共和党内部，有许多人认为尼克松在水门事件中受到新闻界和民主党控制的国会凶狠的打击；另外也有许多人觉得他已经得到了应有的惩罚。因此，尼克松可以用巧妙的方式在共和党内施加影响，在竞选中发挥作用。尼克松、福特和里根都清楚地知道这一点。
对于有人将会征询他的意见和自己能够起作用，尼克松感到很鼓舞。他准备在恰当的时机，表示他对共和党总统候选人的选择。目前，他还要看一下事态的发展。如果在预选中，福特或里根有一方遥遥领先，他当然表示赞成领先的人。如果两人旗鼓相当，那时尼克松的作用就会显示出来，福特或里根、或者两人都会到圣克利门蒂去串门。
同尼克松讨论过这个问题的人、倾向于认为尼克松现在保持中立态度。
在尼克松看来，福特没有把所有问题都处理得很好，但考虑到他处于国会极大压力之下，在经济和对外问题上都面临着困难，可以认为他已经干得满不错了。尼克松对福特赦免他仍然有着感激心情，尽管他并不欣赏福特同他以及他的助手们保持政治距离的做法。
尼克松认为，里根有很大的机会成为真正有力的共和党候选人，但光靠保守派支持还不能赢得大选，他觉得里根必须在保持保守派支持的同时，向共和党的中间派靠拢。尼克松很感谢里根在水门事件最黑暗的旧子里给予他的支持。但是，尼克松显然没有感到他蒙受到福特或里根的恩惠。
迄今为止，里根或福特都没有直接寻求尼克松的支持或征询过他的意见，但他们是注视着尼克松的观点的。

显示原版>>

Previous:西柏林报纸文章：《四百艘苏舰只在挪威北部海岸游弋》

Next:英舰只追逐进入英北海油田的苏间谍船


美刊报道：《谁将是尼克松支持者的选票》

出版日期:1976.02.22
         期次:6265
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《星期六晚邮》月刊二月号刊载维克多·拉斯基的文章，题为《谁将得到尼克松支持者的选票》，摘要如下：美国还有“相当大”的亲尼克松势力经过无比严峻的考验以后，尼克松正在以安详和尊贵的姿态重新出现。他决心恢复自己的历史地位，认为担任总统的五年半中取得了优异的成就。
尼克松认为，舆论界是用不同的道德标准来衡量他本人和他的前任的。他的前任，特别是肯尼迪和约翰逊，为了党派利益，都曾滥用过总统权力；尼克松在多次竞选中，也被人窃听过的。但舆论界把过去施加在尼克松身上的阴谋诡计当作笑谈，而对水门事件则大做文章。
下台以来，尼克松一直为有相当多的美国人继续对他表示信任而感到鼓舞。这些美国人根本不相信自由派报刊和广播对尼克松所作的种种描绘。尼克松离开华盛顿后收到的大量邮件，最能说明这一点。尼克松下台后的头几个月，大量邮件不断涌向他，几乎令人难以置信。直到今天，每天仍约有一百五十封来信，由三个专职人员和若干自愿帮忙的妇女负责答复，其中尼克松每日口授的回信就有二十封。此外，还有一些索取签名、照片或纪念品的信件。
同时，经常有人去看望尼克松，例如，参议员珀西曾向尼克松报告中国之行；白宫前助理哈洛曾向尼克松报告美国政治情况；等等。
总之，美国仍然存在着亲尼克松的人们，有相当多的公民坚信他是被敌对的政客搞下台的。尼克松的影响将在大选中起作用尼克松在一九七六年大选中将起什么作用还很难判断。他本人肯定不会扮演任何角色，并将在竞选过程中保持沉默，以免引起非议，而且，他同福特和里根都有长时间的友谊，不愿有所偏袒。
亲尼克松的选民，当然不会转向那些想从尼克松的厄运中捞到政治资本的候选人，这就差不多排除了那些表明要同尼克松的幽灵决一胜负的民主党竞选人。民主党人中，唯有华莱士可能吸引一部分尼克松的支持者。他至今没有讲过尼克松的坏话，他的保守观点也很合乎尼克松在一九七二年建立起来的“新多数派”的胃口。
尼克松的支持者大部分是传统的共和党人，他们愿意接受共和党提名的任何候选人。但他们更喜欢里根，主要是由于他的坚定的保守主义。他们也不会忘记，里根从来不曾倒向反尼克松的歇斯底里。
尼克松的支持者对福特赦免尼克松是感激的，但抱怨他没有制止某些联邦机构继续刁难克松的不体面的行为。许多支持尼克松的人，赞赏福特对马亚克斯号事件的处理，但对他无礼地对待索尔仁尼琴而感到愤怒，认为不应该为了缓和而不去揭露苏联。在福特支持下，基辛格对古巴多方迁就，也使他们不满意。尼克松对未来的打算尼克松的批评者担心他有朝一日会在政治上东山再起。但是，尼克松暂时无意立即重返政治舞台。
处在目前这样特殊的地位，应该怎么办？在公众生活的各个方面，应该扮演什么样的角色，才能发挥巨大的才能和经验？这些是尼克松经常同家人和朋友们盘算的问题。归根到底，问题的答案取决于他的回忆录出版并在电视上亮相以后，他将受到什么样的对待。
在此之前，尼克松将继续隐声遁迹，象幽灵一样在美国存在着。这正是合乎他的心意的。

显示原版>>

Previous:福特说美中关系是良好的将继续发展下去

Next:西柏林报纸文章：《四百艘苏舰只在挪威北部海岸游弋》


秘鲁发生反基辛格的示威

出版日期:1976.02.22
         期次:6265
         版次:4
         栏目:\[第四版]
文章正文:
【法新社利马二月十九日电】一批抗议基辛格国务卿到此访问的示威游行者很快被警察驱散了。这批人高呼“基辛格滚出去”，“不要美国佬”，“要秘鲁，不要美国佬”等口号，他们企图靠近美国使馆，但被治安部队驱散，有些人被捕。
另一方面，在市内各地，昨天在工人提出要求的同时，举行了一些闪电式集会，集会上谴责了基辛格。

显示原版>>

Previous:阿根廷政界人士说：执政党领导人正迫使总统辞职

Next:香港《万人日报》报道：《未来地震将能预知》


缅《汉沙瓦底报》文章：《印度洋上战浪涌》

出版日期:1976.02.22
         期次:6265
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】缅甸《汉沙瓦底报》二月二日发表貌漆培写的题为《印度洋上战浪涌》的文章，摘要如下：
亚非二十多国环抱着的宽阔的印度洋海面上，战争浪涛翻滚，这是超级大国的争夺扩展到这一地区之故。
一九六八年英国工党政府宣布将从苏伊士以东撤退英国军队。接着，想在这一地区称王称霸的美苏两国争相进入这一地区。一九七一年，当印巴发生战争时，美苏两国海军在七天内便开进了这一海域，从而揭开了争夺的序幕。
美国在巴林、吉布提、可可群岛和澳大利亚西北公开设立海军基地。空军基地则遍布整个亚洲。此外，美国还在印度洋中心的英属迪戈加西亚岛建立巨大的海军基地。美一官员说：美国要在迪戈加西亚岛建立一支常规的海军部队需要花费八十亿美元，估计这支部队的每年费用达八亿美元。真是庞大的竞赛。
去年这个时候，美国派来一支舰队，其中包括美国航空母舰“小鹰号”。舰上有八十架飞机，五千名士兵，并且还有三艘驱逐舰，一艘加油船，据说另外三艘驱逐舰则装备着核导弹。
开入印度洋的苏联海军舰队，据说有一艘装备有核导弹的潜水艇、四艘其他潜水艇、一艘运载直升机的“格鲁河号”航空母舰、一艘运载人造侦察卫星的舰艇、一艘扫雷艇，总共有二十多艘。
这一海面现在已成为军备大竞赛的场所。
斯里兰卡预察到这一形势的发展，曾于一九七一年向联大提出“建立印度洋和平区”的倡议。这一倡议虽然获得通过，但是华沙条约成员国和北约军事集团成员国都未投票赞同。一九七二年和一九七三年也连续提出这一倡议，其结果还是如此。现在，形势变得更加令人担忧了。
在这一海域上的冷战，将不仅意味着资源丰富的印度洋被霸占，而且不久必将威胁到沿岸各国的主权，因为他们必将扩大各自的势力范围。
为了能按照联合国的决议，使这一地区变成“和平区”，这一地区的国家必须尽自己的责任，在行将召开的东南亚国家会议和即将召开的不结盟国家会议上共同进行努力。在任何情况下，都必需共同制止和反对任何军事集团开入这一海域。

显示原版>>

Previous:洛克菲勒谈美总统竞选问题/美报报道《康纳利邀请五十名共和党要人聚会》

Next:美《纽约时报》报道：印度实行紧急状态法引起人民强烈不满


缅甸总统奈温等谈缅甸经济情况

出版日期:1976.02.22
         期次:6265
         版次:3
         栏目:\[第三版]
文章正文:
【法新社仰光二月十三日电】缅甸总统奈温昨天承认缅甸的经济状况仍不令人满意，执行经济计划的情况仍不充分。
这位缅甸国家元首一反过去通常的做法，避而不谈令人头痛的叛乱问题，而把他在联邦节发表的文告局限于描述缅甸作为一个由劳动人民统治的社会主义民主国家的形象。
在新的缅甸社会主义联邦共和国成立了两年之后，这个国家仍受叛乱和经济衰退之害。
这个新政权成立的头一年，学生举行了一系列罢课和暴力示威。然而，各个政治机构保存下来了，这位对缅甸进行了十四年统治的统治者的权力似乎并未因发生任何事件而动摇。军队已证明能对付得了叛乱分子，而且仍然是国家的支柱。
如果说奈温总统已能安然渡过了社会和政治风暴的话，那么，无论如何，缅甸的经济仍然处于低潮。
设立新的机构证明是非常花钱的。奈温总统在一九七四年六月社会动乱之后不久承认，在政治方面花的时间和注意力太多了，结果经济却被忽视了。
在一九七三年，出口量到了最低点，过去曾是大米主要出口国的缅甸连国内市场都不能满足需要，至少通过官方渠道不能满足需要。预算表明赤字要比两年之前增加百分之二百以上。
经济复苏很缓慢，很不稳定。成立新的行政机构对缅甸金融似乎是个沉重负担。过去两年来，在各级纷纷成立了各种委员会。
组织工作有时很混乱，从效率和道德观点来看，人选的确定并不十分令人满意。缅甸报纸几乎天天报道国家工作人员贪污腐化或工作效率不高的情形。
一一些新的机构出于实现民主化的真诚愿望，进行了一些管理和检查，结果往往造成迟迟不能作出决定。不管怎样，行政工作在正常进行，但其结果是令人失望的。高级领导人并不隐瞒这一点，他们承认，指标没有完成，计划需要修改。
国内生产总值每年增长几乎还不到百分之二。据监察委员会说，生活费用已比两年前增加了一倍半。
进口数量已减少到了最低限度，如果说不是比最低限度更低的话。各工厂由于缺少零件或原料不得不放慢生产。与此同时，走私活动已取代了官方渠道。缅甸人承认黑市往往是一种值得庆幸的事，因为否则他们就不能得到必需的东西。
与私人掌握的其他商品相比，过去两年来黑市大米价格增加得不算太大。然而，对于一九七二年来工资一直没有调整的城市工作人员来说，大米价格还是太高了。
对于农民来说，他们得以保持一种自给自足的经济。农业生产率，正如一位经济学教授最近所说的那样，因得不到鼓励而保持在原来水平上。
当局常常说他们要消灭黑市，但是黑市依然存在。
虽然奈温总统在昨天的讲话中未提叛乱，但是在每个人的心中对这件事都是关心的，因为叛乱与走私是紧密地相互联系的。
与此同时，非法商人正在仰光做好的买卖。缅甸很可能拥有惊人数量的黄金储备，但不幸的是这笔储备却在隐蔽的地方。
非法得来的利润投放到像黄金和汽车这样一些方面去了。但是这些商人由于面临共产党的威胁，看来是满足于现政权的。
【路透社仰光二月十一日电】执政的缅甸社会主义纲领党总书记承认这个国家的经济发展情况是不能令人满意的，他要求尽一切努力来改善这种情况。
山友总书记也还是国务委员会的秘书长，他在昨天举行的国庆联邦节座谈会上对一千多名代表说，缅甸糟糕的外贸情况清楚地说明了经济不健全。
他说，在第一个四年发展计划（一九七○——七四）中和第二个计划的头两年（一九七四——七八）都没有完成指标。
他说，恶劣的天气，世界经济危机的影响和“破坏者的活动”都是造成经济不佳的原因，但他还说：“经济计划的成败最终要取决于计划者、组织者和那些贯彻执行计划的人。”
总书记说，从现在起要最适当地利用可耕土地，要优先出口农作物，政府开支和国营企业的消费要削减。

显示原版>>

Previous:印度贸易赤字增到八亿五千万美元

Next:合众社报道印度失业人数达四千万


时事社电讯：《尼克松先生踏上访华的旅途》

出版日期:1976.02.22
         期次:6265
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京二月二十一日电】题：尼克松先生踏上访华的旅途
洛杉矶二十日电：美国前总统尼克松和帕特夫人一起乘中国政府派来的“波音７０７”客机从洛杉矶国际机场起程，踏上了访问中国的旅途。
在洛杉矶机场上，大约六十名记者采访起程情况；但是看不到一般市民来送行的情景。
对尼克松先生来说，手接触到的东西、眼睛看到的东西，一切都联系到过去的光荣，这是一次追忆往事的旅行。但是，上次访问后四年的岁月已经完全改变了环境。这次访问在日期上正和在新罕布什尔州举行的总统预选相重。执政的共和党正在发愁，直指望这次访华不要损害共和党的印象。白宫和国务院都十分冷淡，说“尼克松先生是作为民间人士访问中国的，和美国的外交政策毫无关系”。
【本刊讯】美国《洛杉矶时报》记者罗森茨韦克二月二十日报道：
前总统尼克松今天从洛杉矶起飞，对共产党中国进行私人访问，这是自从十八个月前水门丑闻把他赶下总统职位以来，他到国外采取的第一次冒险行动。
尼克松夫妇从他们的圣克利门蒂别墅出发，一行共乘着四辆小轿车，驶行九十分钟后于上午九时到达洛杉矶国际机场的一个偏僻的、受到限制的地区。他们在靠近机场的马里奥特饭店停留了一会儿，然后驶向登机区。
尼克松看起来被日光晒得很黑，但是走起路来很拘谨。
到机场为这位前总统送行的是中国驻华盛顿使团的副团长韩叙。
没有任何美国高级政府官员到机场送行。白宫一再设法表明它同尼克松此行没有关系。
预计，这次飞行全程将用二十小时，中途将在安克雷奇和东京停留。
【合众国际社洛杉矶二月二十日电】尼克松和他的妻子二十日乘飞机前往中国，对他执政期间采取的一个最有历史意义的行动的地方进行第二次访问。
尼克松乘的一辆轿车从他在圣克利门蒂的海滨住宅驶行九十分钟抵达这架飞机的舷梯旁，尼克松走出轿车时显得脸色被日光晒得黑黑的，情绪很轻松。
尼克松和他的妻子帕特都没有同采访这次启程新闻的大约六十名新闻记者打招呼。公众不准进入起飞的场地。
【美联社加利福尼亚州圣迭戈二月二十日电】美国国务院的官员说，美国前总统尼克松将作为一名普通公民去中国，但是，却带着一份外交护照。
一位国务院发言人说，同发给一般旅行者的蓝皮护照不同，这种黑皮的外交护照通常是发给美国外交官和政府官员的，以便让他们能迅速通过美国的海关和外国的必经手续。
【美联社阿拉斯加州安克雷奇二月二十一日电】美国前总统尼克松和他的妻子帕特昨天在阿拉斯加时间下午一点五十五分乘坐一架中国客机离开安克雷奇国际机场前往北京。
在将近一个半小时的加油停留期间尼克松没有下飞机。为尼克松的停留采取的安全措施是极其严密的。

显示原版>>

Next:美报社论：《尼克松去中国》


西柏林报纸文章：《四百艘苏舰只在挪威北部海岸游弋》

出版日期:1976.02.22
         期次:6265
         版次:2
         栏目:\[第二版]
副题:说最近几年，北欧战略平衡已变得日益有利于苏联；苏海军不断扩大它的行动范围
文章正文:
【本刊讯】西柏林《每日镜报》二月十七日刊登一篇题为《四百艘苏联舰只在挪威北部海岸前游弋》的报道，摘要如下：
现在，百分之七十的苏联战略潜艇舰队，都停泊在北海边科拉半岛的一些港口里。这些潜艇可以随时从这儿出发攻击美国。有五十艘现代化的潜艇，配备有能从水下发射的核导弹。苏联在科拉半岛集中了强大的火力，使得挪威有必要重新考虑它在五十年代初制定的防御战略。当时奥斯陆人士的出发点是，美国和北大西洋公约组织控制着大西洋和北海，而且在苏联可能发动攻击时能够援助挪威。
这些论断出自挪威对外政策研究所一篇题为《挪威领海的政策和安全》的新的研究报告。这份研究报告认为，苏联把部队集中在科拉半岛，纯粹是针对美国的战略行动，因此不取决于挪威的防务计划如何。虽然如此，挪威不忽略下列事实，即苏联人直接在挪威北部边界前集中了四百艘舰只，其中有六十艘巡洋舰或者驱逐舰，乘员十万人。研究报告说，另外还有两组中程导弹、两个机械化师、一个海军陆战队旅，以及几百架停在大约十个地下飞机场上的现代化飞机。为了使这支武装力量经常保持在临战状态，曾一再举行大规模的苏联海陆空演习。
据报告强调，挪威虽然是北大西洋公约组织成员国，但它没有让任何外国的部队或核武器驻扎和储藏在它的领土上。盟国的飞机往东飞行不可超过经度二十四度，以便不刺激苏联。盟国在挪威的飞机和舰只数目是根据情况而经常商定的，而且是保密的。现有的五千人的挪威旅驻在离苏联边界五百公里的地方。仅一支一千五百人的边防部队驻在这条边界附近。发生危险时，这支小小的武装力量可以在五天内得到大约四个挪威旅的增援。可以得到三营和三中队“Ｆ—５”飞机，以及一个来自加拿大营的分遣队和两中队“ＣＦ—５”战斗机的所谓“北大西洋公约组织救火队”的增援。
但是，研究报告说，这一切当然不能和边界另一边的、驻在科拉半岛的俄国人相比的。尽管苏联希望北欧成为无核武器区——就象它实际上始终存在那样——但莫斯科经常把这个半岛排除在外，好象科拉半岛不属于北欧似的。
这个研究所的报告指出，挪威能够根据其有利的经济情况来改进它的防务。正在花三十亿挪威克朗的代价使整个空军现代化。挪威以此强调说明，它认为北大西洋公约组织的成员资格是主要的。和英国相反，挪威迄今忽略了来保护北海中的石油和天然气钻塔的一支特别军队的建设。
该研究报告还证实，苏联海军不断扩大它的行动范围，现在，它在演习时已达到冰岛
——法罗群岛——设得兰群岛线上。在举行“海洋１９７５”海军演习时，进行了潜艇封锁，阻止西方潜艇向东方挺进。因为俄国人有比美国多得多的过时的潜艇，他们首先感兴趣的是，进入大西洋，尽可能近地靠近美国。
这份研究报告最后指出，所谓的冰岛周围的鳕鱼战已成了北约联盟的一个沉重的负担。如果冰岛人离开北大西洋公约组织，美国撤出凯夫拉维克，北约整个北翼就不得不重新组织。
在严重的情况下，苏联更接近于对冰岛而不是对挪威采取行动。最近几年里，北欧的战略平衡已变得日益有利于苏联。研究报告说，苏联再也不是最有趣的伙伴了，最有趣的伙伴是冰岛。

显示原版>>

Previous:美刊报道：《谁将是尼克松支持者的选票》

Next:美报文章：《圣克利门蒂的等待战略》


香港《万人日报》报道：《未来地震将能预知》

出版日期:1976.02.22
         期次:6265
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《万人日报》二月十四日刊登一则报道，题目是《未来地震将能预知》，摘要如下：
我国（指蒋帮——本刊注）地震学家，中央研究院地震小组主任蔡义本表示，“灌水”方法是对地震进行控制的“干涉”行动之一，它的效果，并非可以“削减”地震，而是以“分期付款”的方式，将大地震化为连续数次的小地震，将一次浩劫变化成一系列“无关痛痒”的小事件。
蔡义本教授说，“灌水方法”曾被试验过，理论上可行，但仍有两点理由，不得不小心行事，谨慎异常。首先，技术上的问题，打多深的井，灌多少水，都仍待研究，其次，对“失误”可能性不得不正视，否则因小事乱大谋，反而造成史无前例的大地震，就不是当初所能设想出来的。
他说，这项“灌水”的理论，是意外被发现的，即六十年代美国科罗拉多州丹佛城有家兵工厂，为了军事机密及防止污染两种理由，而打了一口深井，将该工厂产生的废水，加压灌入地下；由于丹佛地区长时间平安无事，突然在六十年代发生一次大地震，科学家们发现测出的震中就在该井附近，因此初步“假设”灌水与地震有关。
后来，在科罗拉多州兰吉莱地区的一口废弃油井不断的做灌水与抽水的试验，结果发现灌水则地震增加，抽水则地震停止，因而证明它与地震有密切的关系。
蔡教授指出，灌水下去，将可使岩石孔隙压力增加，而减少地层岩石磨擦之阻力，使其产生润滑作用，造成一系列的小地震，产生以“大化小”的功用。
目前，地震预测的策略有近程与远程两方面，近程的方法即视各种征兆而判断地震的来临，远程的则经过长时期的观察与资料收集，而预测几十年，甚至百年之后的可能发生的大地震。。
蔡教授指出，远程的策略是以测量的方法为主，大地震都是“隐隐约约”形成的，它的时间长，牵涉范围广，因此观察地壳运动产生应力，而造成岩石变形，水平移动或上下倾斜的情形，平常都是缓慢或微量的，如果有“加速”的异象发生时，则将发生地震。
一九六七年，苏联在中亚加尔姆地区做了实验，而得悉经由震波传播速度的变化，将可预测该地区地震的大小及可能发生的时间。
岩石在正常状态下有一般的物理性质，其震波也有一定的速度，因此当震波速度有了变化，突然降低百分之十左右，而在发生前仍会回复原来的速度，或甚至超过，因此震波变化，是一种可循的方法。
至于最近可能发生的征兆，蔡教授指出，仍有数种可资参考：
一、岩石电阻系数发生变化时，借导电性的异象，也可测知地震的可能性。
二、深井中发现惰性的气体“氦”，也是地震的一种征象，蔡教授说，氦是很懒惰的，不喜移动，它所以跑上水井中，就是因为地层移动磨擦，产生裂隙，而逼着氦跑出来透透气。
三、深水井中水位突然大幅度升高或降低，或是浅水井中的水突然浑浊，这是即将发生地震的紧要时刻，一场地震马上就出现了。

显示原版>>

Previous:秘鲁发生反基辛格的示威

Next:香港《新晚报》文章：《为什么中南美洲地震多？》


香港《新晚报》文章：《为什么中南美洲地震多？》

出版日期:1976.02.22
         期次:6265
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》二月十六日刊登一条署名文章，题目是《为什么中南美洲地震多？》，摘要如下：
继危地马拉连续发生大地震之后，位于危地马拉西南面的一个小国——萨尔瓦多十四日又发生两次三级地震。
据地震仪的纪录统计，世界上每年发生的地震约有五百万次，其中有感地震约占百分之一，仅五万多次，至于象危地马拉这次高达七级的地震是不常见的。据统计，造成破坏性较大的七级以上的地震平均每年约有十多次，而八级以上的特大地震平均每年只有一次左右。
为什么中南美洲这样多地震呢？这就要从世界地震分布谈起了。在总面积五亿一千万平方公里地球表面上，有三条地震带：一条是环太平洋地震带，一条是地中海—南亚地震带，一条是海领裂谷地震带。
环太平洋地震带的西岸包括勘察加半岛、千岛群岛、日本、菲律宾，直至新西兰；东岸由阿留申群岛经阿拉斯加、加利福尼亚湾一带，直至墨西哥及中美各国以迄南美的智利。危地马拉和萨尔瓦多正是环太平洋地震带所经过的地带。

显示原版>>

Previous:香港《万人日报》报道：《未来地震将能预知》


印度贸易赤字增到八亿五千万美元

出版日期:1976.02.22
         期次:6265
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里二月十九日电】今天官方公布的数字表明，印度贸易赤字在本财政年度的头八个月里上升了八亿五千万美元以上。
贸易赤字到去年十一月底为十四亿六千万美元，而去年三月结束的上一财政年度的同一时期则为五亿九千八百万。
官方透露，在这八个月的时间，进口为四十五亿九千八百万美元，而出口为三十一亿二千八百万美元。这表明与上一年度比较，进口增加了十一亿五千六百万美元，而出口只增加了四亿二千万美元。

显示原版>>

Previous:美《纽约时报》报道：印度实行紧急状态法引起人民强烈不满

Next:缅甸总统奈温等谈缅甸经济情况


英舰只追逐进入英北海油田的苏间谍船

出版日期:1976.02.22
         期次:6265
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦二月十七日电】一位英国发言人今天宣布，一艘皇家海军舰只追赶了一艘进入北海两个采油平台周围五百米安全区的苏联“特务”船。
这位发言人说，苏联船“赫尔松号”受到了英舰“汝拉号”的追逐。“赫尔松号”十二日晚在谢特兰群岛——在阿伯丁以北二百五十浬——海面两个采油平台附近的行动，曾激起皇家海军的干涉。

显示原版>>

Previous:美报文章：《圣克利门蒂的等待战略》

Next:就英拒绝从冰岛捕鱼区撤走其军舰一事冰岛宣布将重审它是否留在北约组织里


《勃列日涅夫政权内外政策存在着难题》

出版日期:1976.02.23
         期次:6266
         版次:2
         栏目:\[第二版]
眉题:时事社评即将召开的苏修二十五大
文章正文:
【时事社东京二月二十日电】题：勃列日涅夫政权下的第三次党代会迫近，内外政策存在着难题
时事社莫斯科二十日电：苏联共产党第二十五次代表大会将从二十四日举行。在这次大会上，将正式决定第十个五年经济计划（一九七六——一九八○年），也将确定今后五年的内外政策的基本方向。
目前，苏联存在的问题是什么？大会对此将如何回答？首先从内政方面来看，虽然宣布在第九个五年计划（七一——七五年）期间每个国民的实际收入增加了百分之二十四，但勃列日涅夫不得不继续认真对待增产消费物资这一既老又新的课题。
我们向一位中年的苏联妇女询问说：“下一个五年计划的最大课题是什么呢？”她立刻回答说：“当然是提高产品的质量罗。”勃列日涅夫总书记之所以强调“第十个五年计划必须成为效果与质量的五年计划”，也大概是要回答群众这种不满和要求。然而，为了大量生产高质量的物资，就必须从西方进口现代化设备，而且还必须培养能熟练地使用这些新设备的工人，这对于苏联来说，已成一重大课题。
另外，有人指出，现在在苏联，生产设备的实际运转率的下降是造成经济发展缓慢的重要因素。为了克服这一缺点，苏联当局在第十个五年计划中将要号召的，就是“克服懒惰和松懈的管理”。其次，据说由于去年干旱而造成了粮食严重歉收，因此苏联可能将从饲料不足发展到肉类、牛奶、鸡蛋等不足。
也有人说，只要到地方上去走一走，就可看到肉类不足的现象已开始出现。恢复可以说是苏联经济的“弱点”的农业，对于勃列日涅夫政权来说是一个紧急问题。因此在第十个五年计划草案中，把粮食生产指标规定年平均为二亿一千五百万——二亿三千万吨。据估计，苏联一年所需要的粮食是二亿——二亿零五百万吨，所以，勃列日涅夫政权保证，在新的五年计划中“稳定地增产粮食”，这是想要稳定动摇的民心。
大概党代表大会最关心的是党的领导人的新人选问题，这也是勃列日涅夫总书记进退的问题。目前在西方记者中占上风的看法是认为“在这次大会上不会有大的人事变动”。
其次是外交。可以肯定的是，这次党代表大会将成为颂扬过去五年期间搞缓和外交的成果的场所。但是，人们已开始私下议论说：勃列日涅夫外交在美苏限制战略武器谈判和全欧安全合作会议通过的“赫尔辛基宣言”等方面取得了成果，但另一方面，在多极化的国际环境中，缓和体制是有限度的。
在美国国内，对苏不信任感已经增强，而且国民中认为同苏联实现缓和是一种幻想的看法增多了，这是事实。
另一方面，苏联在亚洲推行和平共处政策的核心是“亚洲集体安全保障设想”，但是，在亚洲的国际关系中，这是难以实现的。

显示原版>>

Previous:西班牙《消息报文章》：《今日的苏联》

Next:共同市场与经互会专家会谈结束


《日本经济新闻》文章：《自民党“清党”的气氛高涨》

出版日期:1976.02.23
         期次:6266
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》二月十六日刊登一篇文章，题目是《洛克希德捐款问题，自民党“清党”的气氛高涨，保守政权的危机，也有人主张建立新党》，摘要如下：
发生“洛克希德旋风”以来，我国的政界和财界转瞬之间都完全被卷进了这个问题；而随着事态的发展，自民党内的混乱，表现出了更要长期、愈将扩大的状态。而且，这个问题有损于自民党政治的形象，这一点是难以掩饰的。因此，在一部分人中，“清党运动”的气氛高涨起来了。
在自民党内无论鸽派或鹰派，要求彻底弄清洛克希德问题真相的动向已经表面化。这是因为，十日众议院预算委员会会议由于不够法定人数而没有开成。以宇都宫德马为代表召集人的亚非问题研究会在同一天召开的紧急全体会议上商定，要求政府弄清真相。
青岚会（代表是中川一郎）也曾在九日和十日召开会议，反复地强调“如果不消除疑团就应该解散党”，会议决定，要求党的三领导公布“政府高级官员”的姓名，如果这个人是政治家，就要他立即退党，并要他辞职。另外，由昭和年代出生的议员组成的“昭和会”、以当选四次的议员志愿参加者为中心组成的“月并会”以及第一次当选的议员的组织“三三会”等等，都公开提出了“把多年的弊害一下子清除掉”的想法。
对于这种党内舆论高涨起来的状况，政府方面也已于十三日由三木首相、福田副总理及大平藏相进行会谈，从“模糊不清的状态是最糟糕的”这种判断出发，重申了要全力以赴弄清疑团的方针。特别是在事件发生的同时，首相就强调了刷新党风的重要性。
另一方面，在事件中首当其冲的田中派激烈地反驳说：“在这样的时期不许搞以清党为招牌的派系活动”；到在党内形成巨大潮流，似乎尚需时间。

显示原版>>

Previous:日本内阁召开临时会议讨论洛克希论德事件


《印度尼西亚时报》报道：《马科斯谈东盟首脑会议》

出版日期:1976.02.23
         期次:6266
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印尼《印度尼西亚时报》二月十八日刊登一则题为《马科斯总统谈东盟巴厘首脑会议》的报道如下：
在东盟巴厘首脑会议前夕，菲律宾总统马科斯单独接见了安塔拉通讯社常务执行委员会负责人纳哈尔。
纳哈尔：你认为东盟自从建立以来在区域性合作方面的进展如何？除安全方面，也许还有政治方面而外，特别是你对建立东盟共同市场的计划有何看法？
马科斯：我们菲律宾人认为，安全问题同发展问题是一码事。只要我们还处于不发达状态，我们总是很容易发生国内冲突和紧张。所以，经济不发展就谈不上政治稳定。
问：对于东盟的地区性政策，特别是在越南战争结束后的政策，你有何设想？你认为东盟地区现在是否仍然受到外来的威胁？
答：东盟有机会成立一个和谐的经济集团，让东南亚各国的经济得以联合起来充分发挥潜力。这方面能取得多少成绩，对于实现地区稳定也就有多少助益。政治纠纷或动乱是继续还是停止，取决于这个地区的各国政府能不能为他们的人民提供令人满意的生活水平，整个地区能不能团结一致以便从区域所制定的计划和政策中共同得到好处。内部的危险仍然是安全方面的主要问题，外部的危险来源于大国不能保持平衡的关系。然而，迹象表明，这种平衡正在巩固起来。
问：你对解决地区内部的安全问题有何看法？
答：我们始终认为，东盟内部的安全问题应该用亚洲的方式来解决，所以我们坚决主张订出一套办法来和平解决地区内部的争端。

显示原版>>

Previous:英国下院议员温·丘吉尔评苏联向非洲扩张的文章：《红老虎扑向非洲》

Next:路透社记者评述：即将召开的东盟国家首脑会议


法报文章：《尼克松回去比他去北京更加受人「注意」》

出版日期:1976.02.23
         期次:6266
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法国《法兰西晚报》二月二十二日和二十三日一期，刊载题为《尼克松回去比他动身去北京更加受人“注意”》的文章，摘要如下：
美国总统福特的访问北京，肯定是一个重要事件。但是，前美国总统尼克松的访问北京，却是一个异常重要的事件。
因为，一位美国试图遗忘的人物，今天却重演他一生事业中的最大凯旋：他为了结束美、中之间二十一年的冷战的第一次中国之行。
此外，这一事件远远超过了尼克松其人。毛泽东邀请的不是他本人，而是福特所放弃了的那个政策的象征。那个政策就是美国看来是一个坚决的强大国家时期的政策，是美国人似乎想反对苏联在世界上的推进时期的政策。
一架中国飞机专门到加利福尼亚来寻尼克松；向他发出了特别隆重的、因而使他的继承人不快的邀请，最后，作了微妙细致的照顾，中国政府拒绝给《华盛顿邮报》和《纽约时报》的记者签证，此两家报纸透露水门丑闻乃是前总统垮台的根源。
由于要在周围的人中得到尊敬比在外人中得到尊敬困难，而且在目前情况下，尼克松长期以来就是这样，所以美国人对尼克松的旅行并不是很坦然的。福特用冷淡的语调声称，这次访问是“私人”性质的，因此毋需作任何评论。一位著名的社论撰写者克拉夫特指责尼克松“背叛”，认为他访问的目的是给福特造成困难。
但美国人毫无疑问将忘记一件事，不管他们多么烦恼和痛苦，这件事都会使他们关心尼克松的这次旅行：今天到达北京的美国前总统将会见一些领导人。尼克松将很好地处在能估计在这个既神奇又秘密的中国所发生的一切的地位。因此，那些在尼克松出发前不愿谈他的美国人，无疑将在尼克松回去时高兴地会见他。

显示原版>>

Previous:外电报道：美国前总统尼克松抵北京

Next:基辛格说希望了解尼克松访华情况


共同市场与经互会专家会谈结束

出版日期:1976.02.23
         期次:6266
         版次:2
         栏目:\[第二版]
文章正文:
【法新社罗马二月十五日电】欧洲共同体的专家和东欧经互会的专家，今天在这里结束了讨论两个组织之间和成员国之间进行合作的可能性的两天会谈。
公报说，这次会谈「表明设想缔结松散的协议是可取的」，这些协议要规定两个机构相互给予法律上的承认，「但是仍将允许成员国直接地缔结同保护主要国家利益有关的特定安排」。
公报又说，专家们特别注意了对东西方之间进行工业合作的前景可能产生的影响。

显示原版>>

Previous:《勃列日涅夫政权内外政策存在着难题》

Next:共同市场与南斯拉夫建立财政合作


共同市场与南斯拉夫建立财政合作

出版日期:1976.02.23
         期次:6266
         版次:2
         栏目:\[第二版]
文章正文:
【南通社布鲁塞尔二月十四日电】南斯拉夫使团负责人米列维奇大使，今天在这里欧洲共同市场总部得到了关于欧洲共同市场和南斯拉夫建立财政合作的决定的正式通知。．
管理着共同市场所有机构的事务的国家——卢森堡的多林格大使通知米列维奇大使，共同市场部长理事会决定接纳南斯拉夫加入欧洲投资银行。从而，南斯拉夫今后将能根据共同市场的条件获得该银行贷款，来兴建一些对双方有利设施。

显示原版>>

Previous:共同市场与经互会专家会谈结束

Next:伦敦地下铁路失火 数千乘客困于隧道


基辛格说希望了解尼克松访华情况

出版日期:1976.02.23
         期次:6266
         版次:1
         栏目:\[头版]
文章正文:
【美联社巴西利亚二月二十一日电】国务卿基辛格今天说，前总统尼克松将向福特政府报告他访问中国的情况，特别是如果他会见了新任命的中国代总理的话。
基辛格在记者招待会上说：“在尼克松回国时，我们当然希望了解他讨论了什么和他的印象。”
这位国务卿不愿说尼克松是不是将直接向福特或者向他报告。
国务卿的这番话同白宫原先说的话不一样。白宫发言人曾说不打算要尼克松报告访问情况。
【本刊讯】美国《洛杉矶时报》二月二十二日报道：
基辛格国务卿说，国务院希望在前总统理查德·尼克松目前访问北京回来时同他谈谈关于“他讨论的情况和他的印象”。
基辛格在与巴西签署了一个协定后举行的记者招待会上回答一个问题时说，虽然尼克松此行不是美国政府主动提出的，但是美国政府赞成“各方的任何强调两国之间关系的重要性的行动”。
基辛格接着说，“我们当然希望了解他的讨论情况和他的印象”。他又说，“至于如何了解这些情况，将等尼克松返回美国以后再定。”

显示原版>>

Previous:法报文章：《尼克松回去比他去北京更加受人「注意」》

Next:美报专稿：《人们认为尼克松中国之行使福特感到尴尬》


梁厚甫撰文谈尼克松与基辛格的对苏政策

出版日期:1976.02.23
         期次:6266
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】新加坡《南洋商报》二月十九日刊登梁厚甫文章，题为《尼克松再度访华谈尼克松与基辛格的外交》，转载如下：
中国邀请尼克松再度访华，而且隆重其事，特派专机来迎迓，这不由得我们不问一句，此事究竟有什么特殊的意义？那当然是有着问题，要待我们来寻索的。
寻索这一件事不难，但要有先决条件。先决条件之一，是研究尼克松本人的历史；之二，是研究一九六八年以前及以后的史实，包括尼克松的著作和水门事件在内。
我们可以说，美国历史上，到现在为止，有两个人是彻头彻尾，诚心诚意的反共（苏式之共）与反苏的。一是已死的参议员麦卡锡，二是尼克松。当尼克松做参议员的时候，极力检举美国国内的共党，而众所周知，美共有史以还，基本上是追随莫斯科的。
尼克松既以检美共起家，及其做了副总统以后与赫鲁晓夫在莫斯科作厨房辩论，因而声名大著。到今日，在美国国内，如果有做梦吃饭如厕而不忘反苏反共的人，大概尼克松可以当之无愧。
尼克松做完了副总统，便在纽约当律师，律务之余，也写文章。一九六八年前在《外交》季刊上边写了一篇文章，主张要解除中共在世界上的孤立形势。这一篇文章颇有理论，亦算敢言。如果从政略上来分析这一篇文章，实际的用心，就是认为孤立苏联必须拉拢中共。尼克松无所爱于中共，实有所恶于苏联。
本来的尼克松，实际是这样单纯的。但是，有两件事情，我们对尼克松看得不太清楚。
第一件，是尼克松起用基辛格。据说，尼克松之看重基辛格，因为尼克松读过了基辛格所著的《核武器与外交政策》一书。这本书，开宗明义就指出，凡是结集力量最大的国家，就是美国的敌人。可能尼克松引基辛格为反苏的同志，而加以重用。事实上，基辛格的主要思想，并不在此。基辛格的主要思想就是今天所谓和解政策。这政策，分见之于他所著的《梅特涅与和平重建》、《抉择的必要》、《受困扰的伙伴》各书之中。也许尼克松因为太忙，没有看清楚。
我们可以理想：当年的刘备与诸葛孔明，思想上并不一致，尼克松要光明较著的反苏，基辛格纵使要反苏，但认为不妨笑面藏刀，虚与周旋。结果下来，两人各让一步。基辛格在巴基斯坦自称有河鱼之疾而飞到北京去，这是基辛格执行尼克松的命令，而不是主动的去拉中共，我们重读一下基辛格五本主要的著作，便可以证明。基辛格说过：中国人古往今来，包括国民党而至中共，都不知外交为何物，要就是自称华夏，要他人为夷戎，要就是俯首驯服，甘认外国人炮利船坚。这样的对中国的观念，实际未出老式中国通的范畴。基辛格不可能主动的走去北京，此行只是奉了命令。反之，尼克松也有曲徇基辛格的地方，尼克松就任后的国情咨文，大谈“谈判外交”，“伙伴外交”，这是基辛格著作的翻版。后来且受基辛格牵率而到莫斯科去。明眼人都看到，和中共交往，是由尼克松负责的，和苏联交往，是由基辛格负责的。这一个最雄辩的史实，有人却倒转来看，例如基辛格去完北京以后，香港方面有一些写副刊文章的人，把基辛格改成为周辛格，目的在隐藏一个贱字，实际基辛格应该叫冤的。
说了一大番的话，目的在表明一件事：中共有着重尼克松的理由。
第二件，尼克松和水门事件是分不开的，我们有理由可以相信，如果尼克松不是为达到目的而不择手段地反苏，也许没有水门事件。在尼克松第一任的时代，对越南的军事正殷，而国内的青年，反战也最烈，反战的思想蔓延到一些政客的身上。我们设身处地为尼克松来想，以下可能就是尼克松的思路，认为：（一）河内和越共的主要支持者是苏联。正因为苏联用尽全力支持，故美国和苏联，几于处在交战状态中。（二）美国国内青年人反战，亦有可能得着了外国的支持，特别是当时在青年人组织中，发生过一件大事，本来是反莫斯科的进步劳工党，一夜之间，就转向莫斯科了，如非卢布攻势，那能如此？（三）一九七二年的时候，美国进行大选，一些受青年人支持的政客，也曾提出了亲苏及减削国防预算的口号。为了“防人之心不可无”，可能就是水门事件的伏线。此后在白宫装设录音机、偷听电话以及列出对新闻记者的黑名单，均表明空穴来风，其源不是无自。
说了一大堆的话，是说明一件事情，尼克松与基辛格，实际是代表两条路线的思想，尼克松是彻头彻尾的反苏，而基辛格是隐隐约约的玩苏。反苏与玩苏之间，本身有着距离，此所以，尼克松在位的时候，连基辛格也不能不防。事实是：偷听电话，基辛格手下国家安全会议的成员也在其内；反之，基辛格虽是亲身起草上海公报的人，但对执行上海公报，却作龟步。为的是，太过将就中共就会触犯苏联。我们早已看出：美国与台湾的关系，如果今天的当权者仍是尼克松，而不是基辛格，早就切断了。
明乎背景，且望将来。尼克松访问北京以后，对美国的政策，可能有影响，但影响并不太大。影响美国政策的在什么地方？依然在于整个形势。目前的形势有什么特点？曰：有的。主要有二：
（一）以往美国人谈美苏实力的对比，大都说道：美国保持优势。现在说道：美苏是平势了。说这一句话的正是基辛格。上星期基辛格在洛杉矶演讲说：美国面对一个势均力敌的国家，是一件前此所未有遇的不幸的事情。势均力敌这四个字，翻译起来，就是平势。
平势不要紧，问题在于：基辛格的玩苏政策，基本上就出了问题。既然势均力敌，那能容你来玩弄？何况，今天苏联的舰队，已纵横于大西洋，地中海与印度洋。没有锁链的巨熊，人家让你来玩吗？
（二）尼克松时代，反苏政策的对立，存在于总统与安全顾问之间。水门事件以后，存在于国防部与国务院之间。去年十一月，施莱辛格去职，基辛格象是一时胜利了，料不到的，今年国防预算一出，没有施莱辛格而走施莱辛格路线的国防部，其部长正是当今总统的亲信拉姆斯菲尔德。
采取一个怎样的全球策略，那是美国人本身的问题，不容易受外国的影响。不过，就今天的形势而论，在国外，美国已面对一个强大的对手；在国内，美国军事与外交两部门，已显然对立。看近来基辛格的言论，也颇似词穷。基辛格认为，美国和苏联，不能不作限核谈判，如果不谈判，双方在五年之内，都要多花二百亿美元。话说回来，一位国务卿，何以竟大谈财政？正如一位推销员转谈推销员成本，不但是侵占了会计员的权限，且启人疑其推销无成。
今天美国的全球策略，显然在转捩点上边。尼克松此行，一般来讲，影响虽不会太大，但是，我们也不能不注意，一个天平，左右同在一个水平线的时候，一只苍蝇飞进去，身体虽轻，可能是有影响的。

显示原版>>

Previous:日记者述评：《中国对东盟首脑会议的想法，作为反对苏联霸权的防波堤》

Next:日本内阁召开临时会议讨论洛克希论德事件


路透社记者评述：即将召开的东盟国家首脑会议

出版日期:1976.02.23
         期次:6266
         版次:3
         栏目:\[第三版]
文章正文:
【路透社巴厘二月二十日电】（记者：麦金太尔）五个东南亚国家的外长明天将在这里开会以求在这些国家的首脑二十三日在这里开会以前消除彼此间的分歧。
这次东盟国家首脑会议是一九六七年东盟作为一个社会、经济、文化合作组织成立以来的第一次会议。预料这次会议将签订一项宣言，宣布东盟也是一个政治合作组织。
促成召开这次会议的动力来自共产党在印度支那的胜利，也是因为东南亚国家内部的叛乱看来日趋严重。
据外交界人士说，外长们主要将考虑在东南亚建立和平自由中立区的主张，它将是“巴厘宣言”的基石。
拉贾拉南在帕塔亚会议以后对记者们说，这样的一个宣言就“像东盟的十诫一样”。
据这些人士说，有些会员国对中立的概念提出疑问，因为有些国家现在还有外国军事基地。另外一些国家担心不要被可能会妨碍将来同印度支那国家关系的政治路线束缚得太紧。
这些人士说，这样的一个主张必须得到超级大国的明确担保，才能确实有效。
外长们多半要讨论的另一个重要问题是，有人提出要缔结一个友好合作条约，这个条约将使盟员国有办法友好地解决彼此之间的争端。这些人士说，马来西亚担心菲律宾会把订入条约的仲裁条款应用到沙巴问题上去，（菲律宾长期以来一直说沙巴是它的），因此，缔结条约还有问题。不过，这个问题已经因为把措词改变为“未来的争端”而解决了。
这些人士说，外长们多半也要讨论加强经济合作的主张，虽然新加坡提出的以立即削减百分之十的关税作为实现自由贸易区的第一步的建议看来无法通过。
举例来说，印度尼西亚据说就害怕这样一种做法，认为此做法对发达的国家最有利，而使不发达的国家更加落后。雅加达政府在去年在雅加达开的贸易部长会议上提出一套复杂的办法：由各个国家同其他盟员国缔结经济协定，这样就可以照顾到发达程度不同的情况。但是据这些人士说，对这个建议反应寥寥。
有一个几乎可以肯定要在会上讨论但是多半不会在宣言中提到的问题是安全问题，特别是如何打击越来越甚的叛乱活动的问题。
不过，各盟员国看来一致认为东盟不该成为一个军事联盟，那样可能会被印度支那的共产党国家认为是挑衅。
在帕塔亚会议以后，菲律宾外长罗慕洛总结了大家一致的看法：“在安全方面的合作不应当在集体化的基础上固定化。”他又说，“菲律宾就不相信东盟军事联盟有什么好处。”

显示原版>>

Previous:《印度尼西亚时报》报道：《马科斯谈东盟首脑会议》

Next:日记者述评：《中国对东盟首脑会议的想法，作为反对苏联霸权的防波堤》


伦敦地下铁路失火 数千乘客困于隧道

出版日期:1976.02.23
         期次:6266
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦二月七日电】伦敦的地下铁路昨天发生电线走火，数以千计的乘客被困在充满烟雾的隧道里。
相信其中一人被烟熏了三小时而死亡。一位安全地走出隧道的妇人说，每个人都在恐怖状态中。
约有三十人被烟熏晕，被送入医院。

显示原版>>

Previous:共同市场与南斯拉夫建立财政合作

Next:英国下院议员温·丘吉尔评苏联向非洲扩张的文章：《红老虎扑向非洲》


美报专稿：《人们认为尼克松中国之行使福特感到尴尬》

出版日期:1976.02.23
         期次:6266
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》二月二十一日发表詹姆斯·诺顿的一篇专稿，题为《人们认为尼克松的中国之行使福特感到尴尬》，摘要如下：
尼克松前总统今天启程访华，这迫使福特总统一直希望在新罕布什尔州的共和党预选中同里根的不相上下和可能是严重的竞争中避免的一个难堪的问题，浮到面上来了。
福特的一个同事若有所思地说：“新罕布什尔州的共和党人可能同情总统，因为尼克松给了他职务。”
但是，更有可能出现的情况是，尼克松的新北京之行在这样一个受不起挫折的时刻进行，对福特的候选资格害多益少，在福特的竞选工作人员中间，普遍都有这种看法，普遍对此表示愤慨。他们说，在前总统的一行中包括了二十名记者，这几乎肯定会把北京之行的情况，在预选投票前的三天内发回来给新罕布什尔州的电视观众看。
研究对外政策的西方专家们得出结论说，中国人想利用尼克松一九七二年第一次访华四周年的机会，来强调北京要促使华盛顿推进关系正常化和减少它同台湾的联系的愿望。
据推测，中国人邀请尼克松所选择的时间——和尼克松愿意让报界充分报道他的访问这件事——不仅使福特总统感到尴尬，而且使苏联领导也感到尴尬，因为它即将在星期二（二十四日）召开共产党第二十五次代表大会。
莫斯科一直小心翼翼地不向公众暗示，正当苏联党的领导人勃列日涅夫，将要再次得到苏联共产党统治集团会议对苏联的缓和政策的赞同的时候，他的以前在缓和方面的伙伴尼克松去中国访问苏联的头号对手，勃列日涅夫对此可能会感到难堪。
驻莫斯科的美国外交官私下说，看来俄国人对尼克松的访问主要感到迷惑不解而不是感到不安，因为他们提出理由说，尼克松并没有被授权进行任何谈判。
然而，福特和他的助手们当前更关心的是尼克松的旅行在国内产生的政治上的影响。

显示原版>>

Previous:基辛格说希望了解尼克松访华情况

Next:美中央情报局副局长沃尔特斯说：尼克松访华不会损害福特的竞选


美中央情报局副局长沃尔特斯说：尼克松访华不会损害福特的竞选

出版日期:1976.02.23
         期次:6266
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社佐治亚州亚特兰大二月二十日电】美中央情报局副局长弗农·沃尔特斯中将说，我认为邀请前总统尼克松访问中国不会损害福特总统在新罕布什尔预选中当选的可能性。

显示原版>>

Previous:美报专稿：《人们认为尼克松中国之行使福特感到尴尬》

Next:西班牙《消息报文章》：《今日的苏联》


日本内阁召开临时会议讨论洛克希论德事件

出版日期:1976.02.23
         期次:6266
         版次:4
         栏目:\[第四版]
副题:三木说是这是一个“必须彻底查清事实真象的紧急课题”，但日美关系不会因此而动摇
文章正文:
【共同社东京二月十九日电】十九日下午，三木首相在首相官邸会见内阁记者团，表明了对处理洛克希德活动资金事件的决心和今后的基本方针。首相发言的主要内容如下：
当前，国民最关心的事情是摆脱萧条。但是，却发生了洛克希德事件，现在，日本的民主政治正面临着严重局面。
为了日本的政治声誉、为了民主政治的健全，这个问题是一个必须彻底查清事实真象的紧急课题。我认为，即使政府、自民党或日本的政治因此而一时受到损失，那也要查清楚。糊里糊涂地处理问题就会给民主政治带来致命的损失。
在整个战前和战时，我曾经经历过日本议会制民主主义在窒息时期的那种无所作为的情况。现在我感到，我命里注定要经受议会制民主主义的重大考验。
然而，也正是因为这个缘故，我这次才决心为维护民主政治而贡献出一切。迄今，政府所采取的措施之一，就是在国内已开始调查包括偷税问题在内的情况，另外，包括提供政府高级官员的名字在内，要求美国政府为查清事实给予合作。
由于问题是多方面的。所以今天召开了内阁临时会议，设立了“洛克希德问题阁僚联络协议会”。而且在自民党内也成立了“洛克希德问题调查特别委员会”，现已开始工作。
我认为，日美关系不会因此而动摇。“基辛格发言”是善意的。查明情况会使损失小一些。
我想把弄清这一事件作为自民党实现现代化的契机。
首相还就解散国会的问题说：“由于目前考虑的全是预算审议和洛克希德问题，所以现在还没有考虑解散问题。”
【时事社东京二月十九日电】政府在十九日下午一时举行的内阁临时会议上，就洛克希德问题作出决定：为了从美国方面获得日本国内在调查时所需要的有关资料和建立双方协作体制，将由法务、大藏、警察三个省厅立刻分别派遣专门负责官员去美国。

显示原版>>

Previous:梁厚甫撰文谈尼克松与基辛格的对苏政策

Next:《日本经济新闻》文章：《自民党“清党”的气氛高涨》


日记者述评：《中国对东盟首脑会议的想法，作为反对苏联霸权的防波堤》

出版日期:1976.02.23
         期次:6266
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《产经新闻》二月十三日刊登该报驻香港记者林慧儿的一条电讯，题目是《中国对东南亚国家联盟首脑会议的想法，作为反对苏联霸权的防波堤》，摘要如下：
中国注视着将从二十三日起在印度尼西亚的巴厘岛举行的东南亚国家联盟首脑会议。中国似乎期待整个东盟的实质性活动能成为阻止苏联亚安设想的防线，以便导致反霸。
中国评价东南亚团结起来的动向归根结底是对苏联霸权的“防波堤”，据料，今后将继续对东南亚进行这种宜传。特别是，由于外长会议把友好合作条约和安全保障问题等重要案件已全部移交给首脑会议解决，因此，中国似乎采取了这样一种战术：通过具体地强调苏联的威胁来提高东盟的警惕。

显示原版>>

Previous:路透社记者评述：即将召开的东盟国家首脑会议

Next:梁厚甫撰文谈尼克松与基辛格的对苏政策


外电报道：美国前总统尼克松抵北京

出版日期:1976.02.23
         期次:6266
         版次:1
         栏目:\[头版]
文章正文:
【美联社北京二月二十一日电】（记者：佩特）前总统理查德·尼克松今晚又到了共产党中国。晚上十点十六分，尼克松夫妇所乘中国航空公司的美制喷气机在北京着陆。
在机场迎接这位前总统的有据一位政府发言人说是“普通公民”的三百人，以及在一九七二年两国恢复关系后访问过美国的中国人五十人。
代总理华国锋率领一批中国官员在机场迎接尼克松夫妇。中国官员中有乔冠华外长。
尼克松夫妇走出机舱时面带笑容，挥着手。在他们从舷梯下来时，中国官员向他们鼓掌。
【法新社北京二月二十一日电】（记者：弗利波）美国前总统尼克松今天抵北京进行为期一周的访问，并且作为中国的一个“朋友”，受到了简单但却极其热烈的欢迎。
在已故总理周恩来在这同一个机场上迎接他以后，日复一日已经过了四年，今天深夜，前总统尼克松作为一名普通公民受到了代总理华国锋的欢迎。
大约五十名曾在七二年到现在的这段时期中到美国去过的中国人，站在机场跑道上欢迎尼克松夫妇，好象是为了象征自尼克松于一九七二年进行的历史性访问以来，中美关系所经历的时间和取得的进展。尼克松在同各位高级人物握手时，重复着说“见到你感到高兴”，并对他能再次会见在他的首次访华期间曾见到过的那些人感到愉快。
【法新社北京二月二十一日电】这里的观察家注意到，今天到机场欢迎尼克松的中国人比四年前他作为总统飞到这里时欢迎他的人多，那时到机场的只有二百人。
【路透社北京二月二十一日电】前总统尼克松今晚到达这里。
尼克松满面笑容地同中国新领导人华先生握手，然后同外长乔冠华和别的中国高级领导人一一相见。他慢慢地走着同一长排中国人握手，有时停步寒暄两句。
没有乐队，没有挂旗，没有铺张的场面。
尼克松不自然地、但是沉着地走向他的轿车，一直在微笑。他对站在看台上的美国记者连看也没看一眼。
第一次公开露面的华先生看上去很有信心，神情愉快。这位体格健壮的代总理在陪同尼克松接受欢迎和上车的过程中态度非常自然。
【路透社北京二月二十一日电】（记者：罗杰斯）前总统尼克松今晚抵中国进行一次有争议的访问，这次访问标志着他在隐居了几个月之后又成为公众注意的中心了。
【美联社北京二月二十一日电】（特派记者：佩特）尼克松夫妇被引导到国宾馆，这是他们在四年前曾住过的一所比较讲究的房子，福特总统去年十二月访问时也是住的这所房子。
在国宾馆里，他们在一间很大的客厅里同他们的中国主人闲谈了一会儿。
华国锋通过一位译员说，正好在四年前，尼克松采取了“勇敢的行动，来到了中国，在那个时期里，双方发表了打开发展两国关系大门的上海公报”。
这位前总统点点头。
这位代总理说：“二月二十一日对我们来说是一个非常难忘的日子。”他接着追述说，这位前总统的女儿和女婿同党主席毛泽东一起度过新年，毛就是在那次对朱莉·艾森豪威尔说他将“欢迎你再来”。
华说：“但是你经过长途旅行一定是疲劳了。”
这位美国第三十七任总统说：“没有，没有。这是一次长途飞行，但是由于主人的安排，这架飞机很舒服。飞行员技术高超，起落极其平稳。我们到这里来感到非常荣幸。对我们来说，这也是一个具有历史意义的日子。我们特别感谢你们的邀请和你们派出飞机而给予我们的极大的礼遇，由于你们派出飞机，我们进行这次旅行就比较容易了。”

显示原版>>

Next:法报文章：《尼克松回去比他去北京更加受人「注意」》


西班牙《消息报文章》：《今日的苏联》

出版日期:1976.02.23
         期次:6266
         版次:2
         栏目:\[第二版]
副题:说苏特权阶层剥削广大劳动人民，两级分化日趋严重
文章正文:
【本刊讯】西班牙《消息报》二月三日刊登该报记者法尔加斯的一篇文章，题目是《今日的苏联》，摘要如下：
众所周知，俄国不能满足其各民族的粮食需求。当气候不好的时候，差不多每两年或三年一次，在这种情况下，人们就要勒紧腰带。于是，俄国在美国和加拿大市场上购了大批粮食。从一九七二年至一九七五年，它买过好几次粮食，几乎达三千万吨，差不多等于美国收获量的三分之一。另外，应该提起的是，世界上地面最广大的国家，把耕地面积的百分之九十八点五归集体种植，但是，正如我们所看到的那样，俄国并不能满足其国民粮食的需求。其余的可耕地基本上归私人占有和归于市场经济。但是，景况是壮观的：百分之六十五的蔬菜、百分之三十四的肉类、百分之四十六的牛奶、百分之五十四的蛋类，总之，百分之三十二的纯农产品和百分之四十五的畜牧产品是在这极小的面积上获得的，这小块面积只占总耕地面积的百分之一点五。我们可以说，这块土地的利用方式完全是西方式的。
从上述事实可以推断，中央的计划经济并不是那么有效。此外，如果认为只有农业才会产生这种情况，那就错了。远的不说，西方报纸最近宣传，在苏联的第十个五年计划中（一九七六
——一九八○年度），清楚地规划了它的目标：首先在工业化方面，要依靠“不同社会制度的国家”，即资本主义国家的援助和合作。
生产上的不治之症不可避免地影响着消费。从西方的一家杂志上我们可以清楚地看到：“苏联一个市民的住房面积只等于西方发达国家市民居住面积的四分之一；百分之五十的苏联居民既没有自来水，也没有单独的卫生设施。在莫斯科郊区，人们只能从公用的水井中打水；在大学中上学的，每八个学生中才有一名农民的儿子，与此同时，每十个在大城市工作的政府官员的子女中就有八名可以保证受到高等教育。”
十分明显的是，处于极端贫困的苏联农民还要资助国家的工业化；产业工人的生活水平高一些，党的官僚政治机构中官员的生活水平最高。令人伤心的是，工业无产者剥削农业无产者；更坏的是，国家官僚政治集团毫无慈悲地剥削前者也剥削后者。
从一九七二年的情况来看，收入多的是：党的官员，每月四百卢布至一千多卢布；教授和研究机关的负责人，每月三百至七百卢布；官方报纸的主编，每月五百卢布；大企业的负责人，每月五百多卢布；苏联一个元帅，每月二千多卢布。但这只是基本的数字和表面现象。在这些情况的背后隐藏着真实的东西，即收入方面的差别是非常大的，远远超过上述数字。
在俄国，最高的工资已超过平均工资的十倍至十五倍，或者说已超过最低工资的十五至二十五倍，这是众所周知的。我们认为，苏联社会本身一些特点就助长了工资的悬殊，并扩大了这种经济差别。在城市或乡村中房屋的所有权对某些人来说是相当容易得到的。在银行有巨额存款和买大量公债的人是惹人注意的，但这只是相对而言。在一些村镇，小汽车并不是罕见的，私人有一艘高级游艇也不足大惊小怪。我们没有忘记，勃列日涅夫先生搜集小汽车，以作珍藏品，其中多数是美制汽车。
尽管如此，从这方面来看，当然整个俄国享有特权的人在获利上还不能同美国一些更富有的人相比。但是，我们认为，至少可以在它本国有钱的人中相比。首先，我们可以说，这些特权人物手中都有一笔巨款，不叫他们富翁，但可以称他们是很有钱的人。苏联党的政治官僚们好象时时念及怎么获得利益。不管怎么说，有利于所有特权人物的收入的两极分化愈来愈大。在“额外津贴”收入中，至少每年多领一个月的工资，并且有实行多种职业的可能性，以便拿双倍的工资。另一条路子就是，这些有特权的人为自己的夫人找高官显职，或者光拿工资不干事。另一种方式是拿很使人垂涎的“克里姆林宫的津贴”，因为可以领到金卢布和可以到外汇商店购买进口的高级商品。
我在一个名叫罗斯托夫的城市（八十万人口）住了一年，这里一直买不到肉类，生活必需品的供应使人痛苦。在这种条件下，只能保证重要人物的一些定量供应。随着时间的推移，供应有点变化，但是今天又组织所谓“特殊分配”，只卖给一些有地位的政界人士，最多也就是一千来人，他们每人有一张特殊供应的卡片。在这些“特殊分配”点出售一等国产商品和西方的商品。价格实际上是象征性的。另外的供应渠道是，组织“受限制的出售点”，这种售货点比前者多，但是，买东西同样要出示专卡。这里不出售进口商品，但是，商品的质量比在一般商店看到的要高，其价格可能也低百分之五十。还有“小白桦树”商店，这里出售各种进口的消费品——耐用的或易耗的，价格相当于西方世界的半价。例如衣服，只等于苏联价格的百分之二十。外国人可以进出这种商店，有卢布兑换外汇证件的俄国人，如外交人员及其家属和有金卢布的人也可以出入上述商店。此外，我们当然不应忘记一般的市场，这种市场的价格很高，商品质量低。
在消费品的供应上高低不平，在疗养方面差别也很大。苏联的官员每年有三百卢布的疗养费、专门的医生护理、舒适的住房、免费乘车和文化娱乐等。
据说，在这个国家，享有特权的高级官员有二十五万来人，其中包括他们的家属。在这些人中，一直担任党的工作的高级官员占百分之三十八；担任国家重要职务的官员占百分之二十四；高级专家、教授、记者和艺术家占百分之十七；企业的高级负责人占百分之九；军、警高级军官和外交家占百分之十二。
根据这些材料，我们可以推断，在俄国，资本私人积累低于资本主义国家。但是，在由工资收入派生出来的消费方面，差距是相当大的，这远远超过了美国。最严重的是，这些差距导致两极分化，穷的很穷，富的相当富，而且穷的越来越穷，富的越来越富。
另外，无可争论的是，苏联的领导阶级享有至高无上的权力，他们窃用了形式上的民主，而苏联人民只有一点个人自由。我们现在要回忆一下，据马克思主义认为，资本家积累金钱，首先是为了大肆挥霍，其次是为了垄断权势和指挥权（有权势的先生就是有钱的先生），因此得出结论，在苏联今天的情况是很类似的。我们已经看到，在直接和间接收入中的差别已足够保障富人在消费方面的最高优势。

显示原版>>

Previous:美中央情报局副局长沃尔特斯说：尼克松访华不会损害福特的竞选

Next:《勃列日涅夫政权内外政策存在着难题》


英国下院议员温·丘吉尔评苏联向非洲扩张的文章：《红老虎扑向非洲》

出版日期:1976.02.23
         期次:6266
         版次:3
         栏目:\[第三版]
副题:《在安哥拉之后，是西方团结起来的时候了》
文章正文:
【本刊讯】英国《每日电讯报》二月十九日刊登英下院议员温斯顿·丘吉尔的一篇文章，题为《红老虎扑向非洲》，副题为《在安哥拉之后，是西方团结起来的时候了》，摘要如下：
西方在安哥拉遭到了严重失败，西方盟国公开地受到了苏联和以雇佣身份替它行动的一支一万五千人的古巴军队对一个非洲国家所进行的露骨军事干涉的挑战。
反应是什么呢？已使扎伊尔、赞比亚以及南非这些亲西方的政府相信，如果它们采取一条反对苏联干涉的坚定路线，它们就可以指望得到美国的支持，尽管在任何时候都没有暗示这将涉及派遣美国部队。结果，由于美国国会决心一味地搞一场看来是无休止的自我诋毁和公开宣扬家丑的活动，因此，同古巴在苏联煽动和出钱的情况下而部署的军队比起来，美国及其盟国的反应是极其不够的。
威尔逊臭骂英国一小批前往安哥拉同苏联帝国主义部队打仗的雇佣军这一点，突出地说明了西方联盟在对苏联的这种挑战作出严肃的集体反应时所面临的困难。同时，苏联及其盟国远为严重的干涉只受到温和的谴责就过去了。
在争夺非洲的第一个回合中，苏联得手了。一些国家随后承认了人运。
当然，替苏联辩护的人曾说，一旦人运建立政权，俄国人和古巴人就将撤出，新安哥拉政府将奉行一项不结盟政策。这样一种假设是不能成立的，除非人们能够相信，苏古的干涉纯粹是以利他的动机作为基础，并且是由于苏联热爱非洲人民这一点而进行的。埃及人及其他阿拉伯国家肯定已从过去二十年的痛苦经历中了解到，不管苏联对中东的政策有什么别的动机，反正天生就热爱阿拉伯人民不是其动机。
在经过短暂的巩固阶段之后，预计不久将开始第二阶段。现在在西南非和罗得西亚西部边界的攻击距离之内的地方部署了拥有三百辆苏联坦克和装甲车的古巴军队，除此之外，在靠近罗得西亚东部边界的莫桑比克有一支约有一万五千名非洲人的游击队。
如果在苏联的支持下，对西南非洲或罗得西亚发动一场进攻，那将是对西方的甚至更为直接的挑战，除非采用纯熟的手法加以处理，否则这场挑战就会加剧西方联盟内部的分歧，而不会弥合这种分歧。
尤其是，它将首先给英国提出几个棘手的问题：英国政府将对苏联支持的对罗得西亚的入侵作出什么反应？英国政府毕竟仍然把罗得西亚看作是英国领地。外交和联邦事务部国务大臣恩纳尔斯二月十五日在一次接见电台记者时宣称：“不要认为，我们会以这种或那种方式作出保证，要营救那些在罗得西亚如此非同寻常地玩忽职守的亲友们。”但是，在这样一种情况下，英国要是继续对罗得西亚实行制裁，那就等于是成了苏联帝国主义的帮凶。英国政府面临的一个进一步的困难是，大多数工党议员主要是想看到在南部非洲的欧洲人被推翻，而不是关心防止苏联帝国主义在这个大陆上的扩张。
西方能够有效地对付这一挑战的唯一办法是明白表示：当今非洲正在进行的是意识形态斗争，而不是种族主义斗争，因此，苏联及其卫星国的军事干涉是对每一个非洲国家的独立的威胁。赞比亚总统卡翁达已经向非洲独立国家发出了警告，他宣称：“强盗老虎带着它的极凶恶的虎崽正在从后门进来。”
已经没有什么时间了。西方必须采取紧急的、配合一致的行动，捍卫自己的利益，恢复它要抵抗苏联扩张主义的意志的可信性。第一步应当是迅速采取行动，支持赞比亚和扎伊尔两国的亲西方政府。美国已对这两个政府大拆其台，因此它们现在面临着受外界煽动的内部颠覆的威胁。西方应当立即向这两个政府提供重要的经济援助，预购铜和其他矿产。这些矿产的运输一直由于安哥拉的战事而陷于停顿。
第二，应当鼓励非洲统一组织呼吁从非洲撤走一切外国军队。
第三，把苏联和古巴军事干涉这一整个问题作为紧急问题在安理会中提出。假如曾有一支亲西方的军事力量在一个非洲国家飞扬跋扈的话，最近几周来联合国肯定不会讨论其他问题。然而，迄今为止，西方没有采取任何行动使苏联和古巴的干涉受到谴责。
第四，西方现在应当不受限制地向南非、扎伊尔和赞比亚提供它们进行自卫所需要的一切武器，其中包括装甲车、反坦克武器和喷气式战斗机。
第五，向史密斯和罗得西亚政府施加一切压力，要他们早日同恩科莫先生达成解决办法。达成这样一项解决办法是最有利于西方国家政府对苏联扩张主义采取强硬立场不过的了。
第六，北约盟国，特别是美、英、法三国，应当在南大西洋集结一支重要的海上特遣力量，确保这一地区不会落人苏联海空力量的控制之下。
最后一点，也是最重要的一点是，美国作为西方联盟中强大得足以以平等身份同俄国人讲话的唯一国家，早就应当向克里姆林宫的人非常明白地表示：他们扩充战争机器的程度已经完全超过了自卫的需要，他们在非洲进行的厚颜无耻的干涉，是同西方对“缓和”的理解不相容的，必须立即停止。作为这一点的后盾必须下决心切断西方的粮食、技术和资本的供应，以便使他们深切认识到这一点。作为最后一手，还要有加强装备的愿望。
苏联最近的扩张趋势可以不放一枪而受到遏止，但是只有在美国及其盟国准备表现出过去证明是如此奏效的那种同样的决心和目标一致的情况下，才能做到这一点。

显示原版>>

Previous:伦敦地下铁路失火 数千乘客困于隧道

Next:《印度尼西亚时报》报道：《马科斯谈东盟首脑会议》


奥地利报纸评论：《非洲更喜欢中国而不是苏联人》

出版日期:1976.02.24
         期次:6267
         版次:4
         栏目:\[第四版]
副题:《人运在安哥拉的胜利还远不是莫斯科在黑色大陆上的胜利》
文章正文:
【本刊讯】奥地利《萨尔茨堡新闻》二月十八日刊登莫伊尔的一篇评论，题目是《非洲更喜欢中国而不是苏联人》，副题是《人运在安哥拉的胜利还远不是莫斯科在黑色大陆上的胜利》，摘要如下：
苏联对安哥拉人运的无保留的支持在非洲引起了不同的反应。绝不是所有迄今承认人运是“安哥拉人民唯一合法代表”的非洲国家都无保留地欢迎苏联的支持。
在迄今没有承认人运的黑非洲国家中的有些国家明确谴责了苏联的干涉——首先是赞比亚的卡翁达总统，他甚至谈到了“新帝国主义”。不过只有少数几个国家在谴责莫斯科方面走到如此远的程度。但它们至少表示，他们更喜欢中国的态度而不是苏联的。
因此，莫斯科绝不能肯定，由于它在安哥拉的卷入而在非洲赢得了很多朋友。许多非洲国家——不管其意识形态色彩如何——指出，莫斯科在安哥拉的卷入和它的平日态度之间存在着矛盾。它们首先指摘说，苏联——它们认为它算是白色世界中富裕国家之一——的发展援助不如说是吝啬的。莫斯科虽然没有放过攻击“西方帝国主义”的任何机会，但它自己几乎没有进行过有效的援助，以便帮助减少非洲对西方的依赖。莫斯科不仅对它的发展援助是吝啬的，而且也表现得不太愿意接受非洲的产品。一九七二年在圣地亚哥举行的最近一次世界贸易会议上明确提出了这一批评，并且在五月在内罗毕举行的下一次会议上可能再次明确地提出这一批评。
非洲国家能指出，中国几年来表现得要慷慨得多。北京提供的人员援助也有效得多，这些援助更好地适合非洲的现实情况。中国专家的费用要便宜得多，他们有礼貌，较少试图干涉非洲内部的事务。
这些批评不仅来自平日亲西方的国家，而且也来自那些本身在试验非洲式社会主义的国家——例如来自年轻的莫桑比克人民共和国的批评是说明问题的，它的总统马谢尔不久前明确指责了苏联人，并赞扬中国是光辉的典范。这样来看，得胜的人运不久可能得出这样的经验，即苏联几乎不能为这个受战争破坏、但是很富饶的国家的发展作出重要的贡献。人们无论如何必须从迄今所有事件中得出这个结论，即莫斯科在安哥拉的胜利可能最多是一半的胜利。

显示原版>>

Previous:英报署名文章：《中国对世界的能源缺乏付之一笑》

Next:港报报道香港与内地贸易不断增进


东南亚国家联盟五国首脑到达巴厘

出版日期:1976.02.24
         期次:6267
         版次:3
         栏目:\[第三版]
文章正文:
【路透社巴厘二月二十二日电】印度尼西亚总统苏哈托今天迎接了东南亚国家联盟其它四国政府首脑，他们是今天分别抵达出席该组织明天在这里开幕的第一次首脑会议的。
【法新社巴厘登帕萨二月二十二日电】菲律宾总统马科斯今天说，他对东南亚国家联盟第一次最高级会议的“结果表示乐观”。
马科斯总统在机场同记者的简短谈话中说，“仍然有一些问题”需要解决，然而，五十九岁的总统相信，这些问题将能够解决，并且为最高级会议的成功铺平道路。
菲律宾总统表明，迄今为止，东南亚国家联盟与以前想在东南亚建立的各种区域性组织相比是非常成功的。
【美联社曼谷二月二十二日电】克立·巴莫总理今天离开泰国去巴厘，他说，在那里举行的东盟第一次首脑会议“将对我们这个地区的前途提出实质性的、建设性的主张”。
他在动身前对记者说，“尽管近几周来对东盟有否定的批评”，他对这次首脑会议感到乐观，认为会议会提出一些解决办法来“引导这个地区的经济、政治、贸易和安全方面的今后的趋势的方向”。
【合众国际社巴厘二月二十二日电】马来西亚总理侯赛因在动身前对记者说，他希望首脑会议成功。
他说这次首脑会议很重要，因为“它标志着把东盟各国在政治、经济和文化方面的努力集中起来的又一步骤”。
他说：“在我看来，要实现各国人民的愿望，除了合作争取经济和政治，以及更为重要的是，在安全事务方面的持久稳定，是没有其他办法的。”
【路透社巴厘二月二十二日电】印尼外长马利克今天说，东盟国家外长已经完成将提交明天在这里召开的东盟首脑会议的文件。
马利克在外长们四小时的讨论（一直持续到当地时间清晨一点）之后对记者们说，“一切都准备好了，东盟首脑会议将会开得很成功。”
他说，由于东盟各成员国间的互相谅解，所有的障碍都已排除。
马利克说，东盟各国政府首脑将签订一项友好合作条约，他说这一条约将促进东盟各国间的团结。
会议人士说，还讨论了这一地区的安全问题，但是他们没有详谈。
东盟领导人已明确表示，这个组织不会变为军事同盟，他们说，因为这样做就会在这一地区引起不稳。
【美联社巴厘二月二十一日电】东盟各国外长昨天举行了会议，作为他们五国政府首脑下周举行的东盟第一次首脑会议的序幕。
一些观察家争辩说，除了社会、文化和经济这样一些有限的领域外，这些邻国不从整个地区出发考虑问题，而是以牺牲整个区域为代价来追求自己各个国家的利益。
这种不能团结的现象是由于政治和宗教上的不同，历史和经济方面的争夺造成的。

显示原版>>

Previous:外电报道苏共二十五大前莫斯科街头警察增多

Next:泰报报道：《泰要求在美军撤走后控制美留下的人员和设施》


法新社报道苏在各方面存在着严重问题

出版日期:1976.02.24
         期次:6267
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科二月十六日电】随着苏联共产党第二十五届大会日益接近，苏联生活的一切领域都要接受有时是严峻的批评。
在各个加盟共和国第一书记的报告中，苏联的社会和经济生活，遇到了最严厉的问题。
格鲁吉亚第一书记伊·什瓦纳特兹指责一些医生等待“接受收买”。
拉脱维亚第一书记阿·沃斯宣称，在若干城市，包括里加在内，青少年犯罪率在上升。
与此同时，什瓦纳特兹下令党员，对于“诸如商业本位主义、侵吞行为、勒索、浪费和偷窃社会财物……”，要负起责任。

显示原版>>

Previous:美报专稿：《莫斯科对法共刺人的话置若罔闻》

Next:外电报道苏共二十五大前莫斯科街头警察增多


港报报道香港与内地贸易不断增进

出版日期:1976.02.24
         期次:6267
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《南华早报》一月十九日在“香港专辑”栏刊登古伟志的一篇文章说：中国已开始雄心勃勃的计划使其经济现代化，虽然它想自力更生，但它必须依靠继续吸入硬货币来资助其发展。而香港可真正是中国出口商品的第二大市场，而尤其重要者，香港是中国的外汇收入的最大的一个来源。
据香港美国总领事馆估计，一九七三年，中国从这里共赚得九亿美元。一九七四年这个数字会达到十五亿美元。一九七五年的初步估计数字较上年增加百分之十。换句话说，北京从香港所得相当于它从海外吸入的现金总数的百分之二十五以上。
香港与北京之间的贸易差额始终一直是有利于北京的。

显示原版>>

Previous:奥地利报纸评论：《非洲更喜欢中国而不是苏联人》

Next:日报报道：《确立控制B型肝炎传染源的预防法》


哈希评论：《勃列日涅夫处在他一生经历中的重要时刻：缺点和失败多于成就吗？》

出版日期:1976.02.24
         期次:6267
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二月二十日刊登约瑟夫
·哈希写的一篇评论，题为《勃列日涅夫处在他一生经历中的重要时刻：缺点和失败多于成就吗？》，摘要如下：
下星期在莫斯科发生的事情对苏联共产党及其领导人勃列日涅夫来说将具有特殊的重要意义。这是苏共举行二十五大的一周。十二年来，勃列日涅夫一直是党的主要和居支配地位的人物。这是他一生经历中登峰造极的时刻。
勃列日涅夫将光荣地担任在这次代表大会上发表重要讲话的任务。这是他尽量强调他的工作中的成就并尽量为他的缺点和失败辩解的时候。
在这次代表大会上，与会者将会想到、也将谨慎地提到的最引人注目的失败包括：
一、在他执政的十二年里，未能使苏联农业丰收。明显的事实是，在沙皇时代，俄国是粮食净出口国，而现在却要依靠美国才能得到足够的粮食养活他们的人民。
二、在这十二年里，未能使苏联的经济摆脱停滞状态。赫鲁晓夫曾吹嘘，苏联的经济将“埋葬”美国经济。但是苏联人从未能够缩小美国蒸蒸日上的经济和苏联日益衰落的经济之间的差距。他们今天落后的幅度比过去任何时候都要大。
三、未能把世界各国共产党重新置于莫斯科的领导之下。中国共产党在赫鲁晓夫时代同莫斯科疏远是勃列日涅夫取代赫鲁晓夫的一个原因。但是中国共产党今天比过去任何时候同莫斯科更加疏远。
勃列日涅夫没有能够恢复与北京的已失去了的联系，相反，他力求说服世界其他各主要国家的共产党到莫斯科来参加这次代表大会，跟他一起共同谴责中国的党。签订这样的联合声明是办不到的。英国和法国的党最近已经跟意大利的党站在一起，强调了它们与莫斯科之间的距离以及不依附于莫斯科的立场。
但是上述种种情况将尽可能远远推开而不让人看见。将大谈特谈成就而把这些问题遮掩过去。而且，如果人们相信一些很有名气的美国人近来在华盛顿和竞选演说中发表的种种言论，那么勃列日涅夫是有许多东西可吹嘘的。
据美国总统候选人罗纳德·里根和亨利·杰克逊说，勃列日涅夫先生一直在捞取缓和的好处，缓和是一笔“有来无往的交易”，苏联人在这笔交易中处处占便宜。
据不久前退休的美国海军作战部长朱姆沃尔特上将说，苏联海军已经比美国海军领先，是如今的海上女王。
据北约军队最高司令、美军上将亚历山大
·黑格说，苏联人在总的军事力量方面进展很大并且很快，因而使西方“濒于灾难边缘，岌岌可危”。
据基辛格国务卿说，最近的安哥拉事件是莫斯科的一个成就。
勃列日涅夫先生是大有可吹的。假如在他的听众当中有人怀疑莫斯科是否真的控制着公海，是否真的在总的军事力量方面超过了美国，是否真的得到了缓和的好处，是否真的在安哥拉赢得了辉煌胜利——那么他们只要读一读美国的预言末日将临的人不断发表的言论就可以放心了。这些预言末日将临的人是勃列日涅夫先生最好的宣传员。勃列日涅夫也许还不敢把那么多的功劳揽在自己身上哩。

显示原版>>

Previous:曼谷报纸评尼克松访华

Next:希、土两国将在爱琴海举行军事演习


曼谷报纸评尼克松访华

出版日期:1976.02.24
         期次:6267
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】曼谷《中华日报》二月二十一日发表评论说：
尼克松虽然是在最失意的时候，中国却再邀请他访问，而且礼仪还非常隆重。于是有人认为这一着，是要给福特的难堪，还有人主张应该阻止尼克松到中国去
。
很明显，这些人是蓄意在破坏中美友好关系，代害怕中美建立正常化关系者充当说客。
对于中美关系的发展，害怕者也好，说客也好，企图破坏尼克松访华，是彻底失败了。
尼克松虽然是私人身份应邀访华，但他却持有外交官护照。虽然白宫声明此行与美国外交政策无关，但却不能否认是重视的，否则就不会给他以“外交官”的身份。而且福特也郑重表明，中国邀请尼克松访问，并非反映了他与中国领袖之间的关系恶化。同时并强调“中美关系非常良好，今后还会继续非常良好”。
这一来，说客们是徒劳无功，害怕者还是要继续害怕。反映了任何破坏企图，都不能阻止中美在达到关系正常化的道路上，继续行进。

显示原版>>

Previous:外电报道：华国锋代总理同尼克松会谈

Next:哈希评论：《勃列日涅夫处在他一生经历中的重要时刻：缺点和失败多于成就吗？》


美报专稿：《莫斯科对法共刺人的话置若罔闻》

出版日期:1976.02.24
         期次:6267
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二月二十日发表一篇专稿，题目是《莫斯科对法国共产党刺人的话置若罔闻》，摘要如下：
莫斯科决定不理会——至少是在公开场合不理会——法国共产党领袖乔治·马歇在法共第二十二次代表大会上对苏联提出的批评。
马歇先生在他五小时的讲话中表示不赞同苏联采取的镇压措施和对言论自由或艺术表现自由的限制。
他说：“我们不能容许非正义的和无法为之辫白的行动给共产主义的理想抹黑。”
法国共产党的日报《人道报》在同一天发表了乌克兰数学家列昂尼德·普柳希在记者招待会上发表的谈话的长篇摘要。普柳希在一所精神病医院被关了几年之后，最近获准移居西方。普柳希谴责了苏联在精神病院病房里对待持不同政见者的作法，并宣布他信仰“具有人道面貌”的那种共产主义。而杜布切克曾设法实行的就是那种共产主义。在苏联是绝对不准人们谈论“修正主义者”杜布切克的。
二月六日，共产党机关报《真理报》用一整版篇幅发表了马歇先生的讲话，但是删去了有争议的所有段落。其结果是所刊登的马歇先生讲话是一个经过整容的版本。同苏联对世界看法相适应的内容保留不动；同苏联的看法冲突的内容则被删掉或被冲淡。
《真理报》没有提到马歇先生不承认无产阶级专政是共产党的目标这一点，也没有提到他贬低无产阶级的作用而主张“法国人民”广泛地“联合起来”。
观察家们认为，苏联决定避免在苏联国内尊重人权问题上同西方共产党发生公开冲突是一贯的政策。

显示原版>>

Previous:希、土两国将在爱琴海举行军事演习

Next:法新社报道苏在各方面存在着严重问题


美国进行人造肌肉试验

出版日期:1976.02.24
         期次:6267
         版次:4
         栏目:\[第四版]
文章正文:
【美联社哥伦布一月八日电】这里的研究人员正在羊身上试验一种人造肌肉系统，它可能导致在患肌肉疾病的人身上使用。这项试验是受到了一个十二岁的瘫痪患者的激励。
领导这个小组的巴特尔哥伦布实验室的生理学家戴维·加德纳（三十七岁）估计，如果这种人造肌肉证明是成功的，在它们可能用在人体之前，至少将需要五年的时间。
巴特尔实验室是一家为政府和私人工业从事研究工作的不营利的独立研究组织，它估计这个国家有八十万人患肌肉发育不良、中风、大脑麻痹、肌肉萎缩和其他病，这些人可能会受益于人造肌肉。
在这些试验中，是用硅酮橡皮制成的修补肌肉植入八只羊的腿部，大部分时间内羊行走得很好，没有习惯性的甩后腿动作。加德纳说，三年内他们打算每年用十至十五只羊进行试验。
这种人造肌肉的功能象个橡皮筋，可用它来取代作用相反的成对肌肉中的一块，如不是臂部的肱二头肌便是肱三头肌，但是不能两者都取代。
在羊身上进行的这些试验中，矫形外科医生们切除了三块主要肌肉，随后把这种人造肌肉缚在天然腱上。第二步将是切除腱，把这种人造肌肉缚在骨头上。
试验是在不同程度上进行的，但是研究人员们说，在把这种人造肌肉安放得当并取得恰当的肌肉紧张方面存在着困难。
加德纳说，还需要进行长期的大量的估价才能判定这种人造肌肉能够承受多少力和进行多少工作，以及是否人体将会长期接受这种外来物质。
加德纳说，“如果在羊身上看来是令人鼓舞的，我们将把试验扩大到对有限数目的病人进行临床考察。”

显示原版>>

Previous:日报报道：《确立控制B型肝炎传染源的预防法》

Next:苏在研究一种新的血浆保存法


日报报道：《确立控制B型肝炎传染源的预防法》

出版日期:1976.02.24
         期次:6267
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》一月三十日刊登一条消息，题目是《向Ｂ型肝炎患者报告一个好消息——确立控制传染源的预防法》，摘要如下：
Ｂ型肝炎（血清肝炎）作为一种新的“国民病”成为严重的社会问题。东京都Ｂ型肝炎对策专门委员会最近研究出医院内传染——Ｂ型肝炎重要的传染途径——综合预防系统，二十九日在东京都进行了答辩。东京都不久就将向世界卫生组织报告，同时，从二月起在各个都立医院采用这个系统。这个系统分成传染源对策、传染途径对策和被传染者对策等部分。尤其值得注目的是将给被传染者注射东京都不久前研制的新药“抗ＨＢ血清”这一点。这对全国约二百五十万人的ＨＢ抗原保有者来说，是一个无比振奋的好消息。
近几年来，我国肝炎患者的增加是很惊人的。ＨＢ抗原保有者难以预料什么时候会发病，如果发病，很多人就会从慢性肝炎变成肝硬变而死亡。
据答辩，为了彻底预防在医院内传染，所有的入院患者在入院前应该检查是否具有ＨＢ抗原。肝炎和肝硬变等患者百分之五十都有ＨＢ抗原，但据说，健康的人一百人中也有两到三人有ＨＢ抗原。
作为传染途径来说，已经弄清只是通过手上的伤口等皮肤感染和经口传染，而空气不传染。为此，医生和护士等根据需要带手套和用福尔马林等消毒。
对ＨＢ抗原阳性者来说，一、洗澡和理发要经医生批准；二、日用品专用。

显示原版>>

Previous:港报报道香港与内地贸易不断增进

Next:美国进行人造肌肉试验


日本《每日新闻》报道：《新加坡，在稳定中也有光明面和阴暗面》

出版日期:1976.02.24
         期次:6267
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》一月三十日刊登该报记者发自新加坡的一篇报道，题目是《新加坡，在稳定中也有光明面和阴暗面》，摘要如下：
新加坡的李光耀政权同种族．对立激烈的马来西亚、由于政变而动荡的泰国、处于军事管制令下的菲律宾等国相比，保持了长期稳定的局面。对于李光耀总理，并不是没有「法西斯分子」这样的批判，但是，总而言之，他使一个二百多万人口的小国迅速地发展了起来，这是事实。马路上没有一点垃圾，卫生管理完善，把车辆从城市的中心赶了出去，凡此种种政策说明李光耀总理采取的做法是彻底的。也可以听到「不要忘记有几百名政治犯」这样的呼声，下面看一下李光耀政权的光明面和阴暗面。
访问新加坡的日本人集体游客首先会被向导提醒说：「不要往路上扔烟头。不要往路上吐痰。」
孩子只生两个这个岛约有五百八十平方公里。在这个名副其实的岛国上，人口已经超过密度，达到二百万人。人口政策是政府最重视的政策之一。李光耀总理虽然没有象中国那样说「结婚越晚越好」，但是生小孩的数目限制在两个，在第二个孩子出生时，医生就劝说做绝育手术。据说若是「不幸」生了第三个孩子，就要为这个孩子上税，到了学龄期也不能保证入学。
甚至达到无情程度的国家的意志在去年除夕使得私人汽车拥有者们发抖。李光耀总理从今年元旦开始把本来已经限制开进市中心的车辆进城许可费从一天三个新加坡元提高到四个新加坡元。
消息灵通人士认为，酷爱清洁的李光耀总理的想法正在剥夺国民的政治自由。
最近李光耀总理访问泰国时，泰国学生提出抗议，要求「停止压迫新加坡的人民和学生」。这虽然不是大的游行示威，但却击中了李光耀政权的一个方面。

显示原版>>

Previous:泰报报道：《泰要求在美军撤走后控制美留下的人员和设施》

Next:香港《文汇报》资料：《东盟和东南亚中立区》


苏在研究一种新的血浆保存法

出版日期:1976.02.24
         期次:6267
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科一月二十六日电】题：血浆和冷冻
如果把盛有血浆的不大的容器放入摄氏零下一百九十六度的沸腾的液态氮中两分钟，血浆就可以保存十年。莫斯科血浆学和输血研究所的科学家们正在进行这项工作。
盛有血浆的容器经凝冻后保存在超低温的氮蒸汽中。血浆在热水槽中二十五秒钟即可融化。在这些过程中用甘油“防止”破坏血液的细胞。
存放着的凝冻血浆多年不会失掉它的特性。苏联研制的方法和装置使全国许多城市建立了这种血库。
研究所所长加夫里洛夫教授说，科学家们正在探索凝冻血浆中的某种细胞的方法。因为在治疗各种不同的疾病时，常常只要输入血浆中的某种成份就足够了。用这种方法保存给机体输送氧气的红血球的课题业已完全解决。
建立了在一万个供血者中间总共才重复出现一次的稀有型红血球的储备。保存符合身体防卫反应的白血球就比较复杂了。目前在凝冻后，得以保存的白血球只有二分之一多一点。
要达到超低温，不仅可以用液态氮，而且也可以用普通的液态空气。在这个研究所里第一次采用了带有涡轮喷气发动机的装置来凝冻血浆，这种装置可以产生完全足以保存血浆的温度——摄氏零下一百八十六度。

显示原版>>

Previous:美国进行人造肌肉试验


泰报报道：《泰要求在美军撤走后控制美留下的人员和设施》

出版日期:1976.02.24
         期次:6267
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】泰国《民族报》二月十九日以《泰国要求在美军三月二十日撤走之后控制美国留下的人员和设施》为题报道：
消息灵通人士昨天对本报说，泰国已向美国提出签订一项协定，规定把留下的所有美国人员和设施置于泰国的完全管辖之下。
美国政府迄今没有作出正式答复。
这个没有先例的建议包括把所有美国军事人员置于泰国管辖之下，并把留下的所有美国军事设施（包括高度保密的收听情报的设备）都置于泰国的直接控制之下。
泰国的这个建议还规定所有属于至今几乎不为人所知的国家安全局的人员（他们管理在泰国的三个情报收听站）置于泰国政府的严密控制下。
据说泰国外交部采取强硬方针，通知美国大使说，泰国认为拟议中的协定是一个很重要的文件，两国政府必须商定它的原则，然后才能讨论美国军事人员继续驻留的细节。
据这些人士说，美国当局对它的国家安全局在泰国的设施给予很大的重视——并且很敏感——因为这些设施包括雷达站、强力电子收听和通信设备，大部分都设在乌隆的拉马顺营。
如果拆除这些设施——或者允许把这些设施置于泰国直接监督下——那就会造成一个大的空白，或者使美国全球军事通信系统的能力大大降低。
据了解，美国已经通知泰国政府，它打算保持乌塔保基地供美国人使用，特别是为了至迪戈加西亚的侦察飞行。
【路透社曼谷二月二十日电】差提猜外长今天说，泰国希望美国在预定的一个月时间内撤出全部美国战斗部队后，把留下的美国军事设施全部移交给泰国政府。
差提猜是在离开这里赴巴厘参加下星期召开的东南亚国家联盟最高级会议前对记者说这番话的。他说，美国设在泰国东北部拉马顺的通讯监听系统在美国撤出后将要由泰国军事人员来管理。他说，但是，美国军事顾问要留下来训练泰方人员如何使用这些设备，并要由美国确定执行这项训练任务所需要的人数。
两国官员都说，对美国留下的设施完全由泰国管辖的建议是泰方本月向这里的美国大使馆提出的一整套关于今后安排的原则的一部分。
泰国国防部长巴曼·阿滴列山上星期说，政府只有在紧急情况下才会允许美国使用乌塔保空军基地，例如飞机的燃料用完了，或者遭到台风的袭击。

显示原版>>

Previous:东南亚国家联盟五国首脑到达巴厘

Next:日本《每日新闻》报道：《新加坡，在稳定中也有光明面和阴暗面》


外电报道：华国锋代总理同尼克松会谈

出版日期:1976.02.24
         期次:6267
         版次:1
         栏目:\[头版]
文章正文:
【美联社北京二月二十二日电】美国前总统尼克松今天同中国代总理华国锋举行了会谈，但是会谈的实质没有透露。
会谈在人民大会堂举行，采访尼克松访问的外国记者被准许看会谈开始的情况。
记者听到华国锋说：“我谨代表我国政府热烈欢迎尼克松先生第二次来访。四年前开始第一次会谈时也是在这间房里。”
与此同时，尼克松夫人今天下午参观了北京一所学校，该校学童向她表演了唱歌。
【法新社北京二月二十二日电】（记者：弗利波）美国前总统尼克松今天下午在人民大会堂同中国领导人举行了第一次会谈。
尼克松先生主要同中国代总理华国锋先生会晤。从而这位前总统开始他对北京访问的“正式”活动。中国受权人士继续说这次访问是“私人”访问。
但是，人民大会党的屋顶上今天装饰了几十面红旗，这是一位外国元首正式访问期间的惯例。
华国锋先生代表中国政府“正式欢迎”尼克松先生，并且追述了他在一九七二年的访问的“重要意义”。
许多高级政府官员出席了这次会谈，人数和中国领导人通常同外国国家元首在北京会谈时的人数一样多。
一位中国正式发言人说，尼克松先生和华先生在他们的第一次会谈中“就共同关心的国际问题交换了意见”。这次会谈历时二小时二十分。
【路透社北京二月二十二日电】前总统尼克松今天在这里同中国新的代总理华国锋开始会谈，但是没有迹象表明谈什么问题。
虽然尼克松来这里是进行所谓的私人访问，但是他得到了“国家元首”的待遇，被引进去年十二月福特总统使用过的同一会议厅。

显示原版>>

Previous:外电评述：华国锋代总理和尼克松的祝酒词

Next:曼谷报纸评尼克松访华

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
见尼克松

Next:外电报道：华国锋代总理同尼克松会谈


外电报道：毛主席会见尼克松

出版日期:1976.02.24
         期次:6267
         版次:1
         栏目:\[头版]
文章正文:
【美联社北京二月二十三日电】（记者：索尔·佩特）毛泽东主席今天中午会见了理查德·尼克松，使这位美国前总统继续重温他担任总统极盛时期的情景。
八十二岁的中国共产党主席和这位美国客人的会见是由一位中国政府发言人在会见开始后不久宣布的。
是毛邀请尼克松在历史性的访问四周年之际重访中国的，那次访问重建了大陆中国和美国中断了二十三年的关系。
尼克松和他的夫人昨晚受到宴请。那个晚上令人想起四年前尼克松的第一次访问。
【合众国际社北京二月二十三日电】（记者：查尔斯·史密斯）中国共产党主席毛泽东今天接见美国前总统理查德·尼克松，但是没有透露两人在一小时四十分钟会见中讨论的内容。
这是尼克松和这位八十二岁高龄的中国领导人的第二次会见。
尼克松第一次会见毛是在四年前抵达中国后不久。他那次进行的历史性访问结束了将近四分之一世纪的中美疏远。
在拜访毛以前，兴致很高的尼克松今天上午在参观农业展览馆时说了笑话。
【美联社东京二月二十三日电】据中国的新华社报道，毛泽东主席今天在北京会见了前总统理查德·尼克松，并请他转达对福特总统的问候。
据东京收听到的广播，新华社报道说，毛同尼克松和尼克松夫人握手，“欢迎他们访问中国，并同尼克松先生就范围广泛的问题进行了友好的谈话”。
【路透社北京二月二十三日电】一位中国发言人说，前总统尼克松今天在这里会见毛泽东主席。
主席很少接见外国人，他通常是在古老的紫禁城的红色高墙后面的寓所的四周都是书籍的书房中进行接见的。
早些时候，精神抖擞的尼克松同他的妻子帕特在他们对这里进行的第二个整天的访问中参观了农业展览。
毛主席最后一次接见外宾是在去年十二月三十一日接见尼克松的女儿朱莉和她的丈夫戴维艾森豪威尔。
【路透社北京二月二十三日电】中国官员说，前总统尼克松今天同毛泽东主席进行了一小时四十分钟会谈，讨论范围广泛的问题。
他们说，这是“一次友好的谈话”。
他们又说，在会谈结束时，这位八十二岁的主席要求尼克松在回美国时向福特总统转达他的问候。
尽管发生了水门丑闻和尼克松不光彩地辞离白宫，北京对这位前总统是非常尊敬的。
中国官员说，陪同尼克松的是他的妻子帕特和他的助手之一约翰·布雷南。毛在同来宾握手以后同这位前总统进行了谈话。
今天晚些时候，尼克松将同华国锋举行第二次会谈，今晚他将观看文艺演出。
尼克松夫妇是在星期六晚上到这里来进行所谓的私人访问的。但是实际上是象国家首脑一样对待他们的，今天官方报纸以显著地位发表有关他们访问的长篇报道。

显示原版>>

Next:外电评述：华国锋代总理和尼克松的祝酒词


外电报道苏共二十五大前莫斯科街头警察增多

出版日期:1976.02.24
         期次:6267
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科二月二十二日电】最近几天来，非常之多的警察明显可见。几乎每个主要交叉口都有民警——此间对警察的称呼——在警卫。
这种气氛使人更加相信，苏共二十五次代表大会不是政治竞赛。
【合众国际社莫斯科二月二十三日电】五千名苏联代表和数百名外国客人今天几乎全都云集莫斯科，他们是前来参加于星期二（二十四日）开幕的苏联共产党第二十五次代表大会的。
下述这种情景在仲冬季节的莫斯科是很少见的，在其它任何时候也很少见：清洁、整齐，消费品也比较充足。
入冬以来，大街上第一次出现了卖花人。高尔基大街的商店橱窗里出现了进口的货物，包括东德的皮货，捷克斯洛伐克的玻璃制品以及匈牙利的服装。
包括学生和工厂工人在内的清洁队把街上的冰块铲去，挥动扫帚、漆刷和掸帚进行清扫和整新。
一位警察截住了一位驾驶着占满污泥的小汽车的外国人，但是没有按照习惯要他因驾驶肮脏的汽车而付出一卢布（一点三三美元）的罚款，而是告诉他把车子冲洗以“迎接代表大会”。
【美联社莫斯科二月二十二日电】持不同政见的历史学家安德烈
·阿马利里克今天说，在过去的三十六小时内，苏联警察押着他进行了一次路程约达四百公里的旅行，而后对这次行动未作任何解释就把他释放了。
阿马利里克后来在莫斯科他妻子的那套住房里对记者们说，他可以想象到的、他被拘留的唯一原因是，“在党代会召开之前，官方感到神经质”。
前几次代表大会在这里召开之前，许多持不同政见的知识分子和犹太活动分子不是被关押就是被软禁，为的是避免出现令人难堪的示威。
然而，这一次，阿马利里克和其他一些持不同政见者认为，当局由于害怕引起国际上的抗议，大概不会进行大规模搜捕。
阿马利里克（现年三十七岁）说，星期五晚上有四个人在街上抓住了他，用小汽车把他带到了莫斯科南面大约二百公里他家乡卡卢加区的一个警察局。他一直被关押到星期六早晨，然后被押送到北面鲍罗夫斯克的另一个警察局。
在那里，他被告知于星期二（二十四日）再回来，那一天是苏共代表大会召开的第一天。
这位作家说，看来各个警察机构不知对他该怎么办。他因为进行反苏活动被关押和流放五年之后于去年五月被释放。

显示原版>>

Previous:法新社报道苏在各方面存在着严重问题

Next:东南亚国家联盟五国首脑到达巴厘


希、土两国将在爱琴海举行军事演习

出版日期:1976.02.24
         期次:6267
         版次:2
         栏目:\[第二版]
副题:路透社说人们担心会出现军事对抗
文章正文:
【路透社雅典二月二十二日电】由于塞浦路斯问题而使关系变得很紧张的希腊和土耳其，本周将在爱琴海举行海军演习和空军演习，这使这里的人们担心会出现军事对抗。
土耳其的海军和空军预定于星期三和星期四（二月二十五日和二十六日）在爱琴海举行演习。雅典已得到关于这次演习的正式通知，但它对安卡拉说，希腊不能容忍对它的领空和领海的侵犯。
为了强调这一点，希腊的舰队和空军本周也将在爱琴海举行演习。
安卡拉的外交部官员昨天说，土耳其拒绝接受希腊关于这次演习要在离希腊领土十浬以外的地方举行的要求，并说，土耳其军队将遵守六浬规定。
半官方的安那托里亚通讯社昨天引用土耳其外交部长查拉扬吉尔的话说，希腊在法律上无权反对土耳其的演习。
这两个敌对的邻国——它们名义上都是北大西洋公约组织中的盟国——正在进行武器竞赛，而这场竞赛是由于它们在塞浦路斯、爱琴海领空和谁有权利用那里的海底资源这些问题上存在分歧引起的。这些纠纷已使它们接近于交战。
土耳其声称，希腊退出北约的军事结构已使保卫联盟的东南翼这个责任落到安卡拉身上了。
希腊已关闭了爱琴海上空的一切空中走廊（除少数情况以外），两国间反复进行的会谈一直未能达成协议。
土耳其人说，他们打算在希腊认为是它的大陆架的一部分的爱琴海地区钻油。这两个敌对的近邻国家曾商定把这个问题提交设在海牙的国际法院，但到目前为止还未能就职权范围达成协议。
这里的观察家认为，土耳其很可能会侵入希腊的领海或领空，以考验希腊保卫它的领土权利的决心。他们担心这种可能性可能会引起一场军事对抗。
希腊报纸今天对这次演习表示关切，有影响的新政府的《每日新闻》说，土耳其“对希腊在演习问题上所表示的沉着果断态度作出答复是挑衅性的”。

显示原版>>

Previous:哈希评论：《勃列日涅夫处在他一生经历中的重要时刻：缺点和失败多于成就吗？》

Next:美报专稿：《莫斯科对法共刺人的话置若罔闻》


香港《文汇报》资料：《东盟和东南亚中立区》

出版日期:1976.02.24
         期次:6267
         版次:3
         栏目:\[第三版]
文章正文:
东南亚国家联盟五国首脑会议，将于二十三日开始在印尼巴厘岛举行。会议为期三天。东盟成立至今已八年多，举行政府首脑会议这还是第一次，因而受到各方面的重视。
为了筹备开首脑会议，东盟五国外长于二月九日和十日在泰国帕塔亚举行了一次会议，作出了关于建立和平、自由和中立区的建议；二十一日在巴厘又再开会作准备。
据报道，这次首脑会议除了商谈政治、经济合作问题外，一个普遍受到关注的问题，是把东南亚建立成一个和平、自由和中立区，据称，这个主张，将成为《巴厘宣言》的基石。
东南亚国家是第三世界的一个重要组成部分，又是两个超级大国激烈争夺的地区之一。苏修社会帝国主义的扩张主义正威胁着东南亚各国的和平与安全。东盟要求建立和平中立区，反对强权政治和霸权主义，反对超级大国的干涉和侵略，这个正义要求，在国际上获得了广泛的支持。我们相信，只要东南亚人民加强团结，联合反霸，一定能够挫败超级大国的侵略和扩张，捍卫自己国家的独立和主权。东南亚国家联盟由哪些国家组成“东南亚国家联盟”，简称“东盟”，东南亚的报纸则称之为“亚细安”。“亚细安”是“东盟”的英文缩写（ＡＳＥＡＮ）的音译。
东南亚国家联盟成立于一九六七年八月八日，总部设在曼谷。参加的国家有：泰国、马来西亚、新加坡、印尼和菲律宾五国。
东南亚国家联盟的前身是一九六一年成立的“东南亚联盟”，当时的成员国是马来西亚（马来西亚是一九六三年才成立的）菲律宾和泰国。
一九七一年，东盟五国外长在吉隆坡开会，发表《吉隆坡宣言》，表明要使东南亚成为中立化的地区。
一九七二年，东盟五国在新加坡举行第五次部长级会议时，强调“小国需要自力更生”。东盟加强经济合作的成果东盟各国在加强区域经济合作、反对帝国主义、殖民主义，超级大国掠夺和剥削等方面，近年来取得了积极的成果。
去年三月，马来西亚、泰国和印尼共同设立国际缓冲囤胶组织。三国同其他天然胶生产国多次协商后，确定了各国储存数量，并决定去年向世界出口减少三十八万吨，以稳定胶价，维护生产国的权益。
一九七四年十一月，马来西亚、菲律宾和印尼成立了东南亚木材生产者协会，采取联合行动，要求木材消费国提供消费计划，以维护木材出口国的利益。
马来西亚、泰国和印尼等产锡国，为了对付苏、美等消费国压低锡价，同其他锡生产国一起积极开展斗争。一九七四年五月和一九七五年一月，两次迫使消费国同意提高锡价，把每担锡的底价从六百多马元提高到近一千乌元。
为了减少原料运输中的外国垄断资本的剥削，东盟各国在航运业上展开了有组织的斗争。远东航运公会是由西方国家所控制，历来垄断着东南亚各国出口物资的运输。一九七四年年底，东盟各国成立了东南亚承运商联合会，联合抵制远东船运公会一再单方提高的运费。一九七五年三月，东盟各国又决定成立“统一订购船运舱位中心”，统筹各国出口物资运输，并采取其他措施，进一步摆脱远东船运公会的控制。
（原载二月二十二日香港《文汇报》）

显示原版>>

Previous:日本《每日新闻》报道：《新加坡，在稳定中也有光明面和阴暗面》

Next:英报署名文章：《中国对世界的能源缺乏付之一笑》


英报署名文章：《中国对世界的能源缺乏付之一笑》

出版日期:1976.02.24
         期次:6267
         版次:4
         栏目:\[第四版]
副题:说中国对能源前景充满信心的根源比它的油田和煤矿还要深
文章正文:
【本刊讯】英国《卫报》二月十三日刊登一篇署名约翰·吉廷斯的文章，题目是《中国对世界的能源缺乏付之一笑》，摘要如下：
就中国来说，目前不存在能源危机，将来也未必会有能源危机。令人高兴的是，与西方对能源问题的悲观看法不一样，中国的石油生产在一年结束的时候再次表明增长了百分之二十。北京肯定了信念，世界能源资源“永远不会枯竭”。
中国最近一期《北京周报》说，世界的能源资源是“无限的”。它非常确信，除了现有的矿藏外，“将发现新的能源为人类服务”。
中国自己开发石油所取得的成就一定会增强中国对能源的前途的信心。它的石油产量从一九七○年的二千万吨猛增到去年的七千万吨至七千五百万吨，而到一九八○年的产量十分可能达到两亿吨。中国的炼油能力和运输能力一直落后于石油开采速度，现在也正迅速改善。几乎每一个月都有取得新进展的新闻。如去年十二月，据各方面的报道说：在一九七○年至七五年期间已扩建百分之二十的中国铁路系统，现在可望在边远的西部省份（那里有等待着开发的大油田和矿床）建设新的运输网。日本打算在一九七八年以前进口中国的液化天然气。同菲律宾签署了一项供应中国石油的石油贸易协定。中国已经在向日本、香港和泰国出口石油。在中国的某些港口正在建设深水码头，以容纳十万吨级油船。
美国的履带拖拉机公司签订了一项协议，向中国提供约值二百万英镑的铺设输油管的设备。
西德的林德公司签订了一项合同，将提供价值一千万英镑的石油化工成套设备，这些设备将安装在北京附近，每年可生产十万吨苯。但是，中国对能源前景充满信心的根源比它的油田和煤矿还要深。它是以对历史的辩证观点为基础的，坚决认为历史的“前进是一往无前的”。人类是伟大的，人类智慧和自然物质的能源是无穷无尽的。
中国人不否认存在着污染、失控的原子工厂及资源的浪费等问题。可是，他们仍然坚信，虽然这些问题在资本主义制度下达到无法收拾的地步，但是社会主义社会能够控制这些问题。
同一个信念已使中国成为一个核大国，并宣布打算在本世纪内达到“世界前列”。西方普遍认为，中国是一个以农村为重点的国家，它总的来说没有我们那么关心经济增长。但是当中国人大量地打开他们丰富的能源资源的大门时，上述看法可能在今后二十年不符合实际情况。

显示原版>>

Previous:香港《文汇报》资料：《东盟和东南亚中立区》

Next:奥地利报纸评论：《非洲更喜欢中国而不是苏联人》


《青年非洲》周刊报道：《蒙博托谈安哥拉》

出版日期:1976.02.25
         期次:6268
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在巴黎出版的《青年非洲》周刊二月二十七日一期（提前出版）以《采访记：蒙博托·塞塞·塞科谈安哥拉》为题刊载扎伊尔总统蒙博托对该刊记者谈话，摘要如下：《青年非洲》问：许多人在谈论扎伊尔对外政策的新方针，谈论安哥拉事件的结局给你们带来的失望……蒙博托答：一九七五年十一月十一日取得独立的安哥拉是扎伊尔的一个邻国，扎伊尔曾大力帮助它获得解放。扎伊尔通过解阵和安盟（自一九七五年六月以来）给安哥拉人民的支持不是为了鼓励这两个组织去搞垮或消灭人运。扎伊尔帮助解阵是为了给葡萄牙殖民主义以致命打击。证明是，扎伊尔总统参加了安哥拉三个组织和解的所有委员会。
问：非洲有几个国家没有少批评你。
答：我们不知道攻击我们的那些国家的理由何在。它们当中没有一个国家像我们一样为同我国有二千六百公里长的边界的安哥拉帮过那么大的忙。自从一九六一年三月十五日当时打响了反对葡萄牙殖民主义的第一枪，而且是从扎伊尔领土打响的——以来，一直到一九七五年十一月十一日，我们没有计算我们对安哥拉兄弟的帮助。我们在我们的国土上接待了一百多万安哥拉难民，我们为他们打开家门，让他们使用我们的土地和我们的训练营；他们可以在我们的诊疗所或医院治病；我们接受他们的孩子进小学和大学。
问：解阵在战场上遭到如此严重的失败，以至人们对这个运动的前途感到最大的怀疑。
答：解阵的瓦解并不只是人运，而是由它的苏联—古巴盟友造成的。必须始终记住这一因素。在十一月十一日以前，葡萄牙政府，完全知道局势将出现悲剧，把它的侨民撤走。当时，西方国家则准备帮助里斯本，急忙派了飞机去。而苏联也一样。
可是莫斯科的援助却是别有用心的：白人居民刚一撤走，它就迫不急待地建立起一个反方向的空中桥梁，以便向安哥拉倾注古巴雇佣军和特别是成千吨用来屠杀黑人的武器。这些先进的武器直到那时为止都没有在这个非洲地区使用过。苏联可以造成一种错觉，好象它援助人运同南非作斗争，但是南非的逐步脱离接触，并没有导致莫斯科停止运送武器。
问：萨文比宣布，他的部队即将在安哥拉南部打游击。扎伊尔政府对此的态度如何？
答：安盟的主席——我是很尊重他的——有作出他认为符合他的人民利益的任何决定的自由。然而，如果他要问我的意见，我将劝他不要借助于这种拖延安哥拉人民痛苦的解决办法。解决安哥拉的悲剧，不应该诉诸武器，而应该通过谈判。
问：非洲能从安哥拉的悲剧中得出什么教训呢？
答：非洲有它自己的责任。它由于卷入了外国的意识形态争论而没有保持自己的特性并否定了自己。为了避免这种悲剧在今后再度发生，它应该象过去一样坐在一张桌子旁来解决自己的问题，以避免意识形态的压力和斗争。

显示原版>>

Previous:美英要南罗政权同民族主义者早日达成协议

Next:美国国会议员评尼克松再度访华 曼斯菲尔德说这有助于使美中接触继续保持下去


白宫新闻发布会谈尼克松访华

出版日期:1976.02.25
         期次:6268
         版次:4
         栏目:\[第四版]
副题:发言人说美国不认为尼克松在北京祝酒词中的一段谈话是对美国对外政策的批评
文章正文:
【美新处华盛顿二月二十三日电】白宫（内森）二月二十三日新闻发布会：在中国的尼克松：有人问到所传关于前总统尼克松在北京谈及赫尔辛基协议一事，内森说，“我们并不把它看做是对美国对外政策的批评”。
路透社记者援引尼克松的话说，“有某些人认为，仅仅签署原则声明或举行外交会议就可立即带来持久的和平。这是天真的想法。”
有人问到，如果尼克松不是提出批评的话，白宫认为他讲这番话的意思是什么，内森回答说，“我们只是不把它看做是批评。”他对提问题的人说，福特总统仍然认为尼克松对中国的访问是一个不担任公职的公民的访问，而且不打算在尼克松回国时听取汇报。内森说，“如果他（尼克松）认为他有任何具有重大意义的东西要汇报的话，我预期他将同国务院接触。”
有人问尼克松回国后是否将会见基辛格，内森说，要汇报的“适当地点”是在国务院，但是他又说，“我不知道谁将是（听取汇报的）适当的人。”
有人指出：政府发表的谈话看来有所不同
——福特认为尼克松是作为一个不担任公职的公民去访问的，而基辛格说，国务院想向他询问详细情况。内森说，“我是在设法使你最确切地了解”福特的想法。
有人问尼克松是否曾要求白宫就他在中国的行动给予指导，内森说，“他没有要求过。”
有人问尼克松是否事先获准发表他的讲话，一位前总统的讲话对目前的对外政策是否具有任何影响，内森回答说，“我认为没有任何必要回答”。

显示原版>>

Previous:美国众议院议长艾伯特谈尼克松访华

Next:港刊译文：《生物体内有时钟》


法报评即将召开的苏修二十五大认为

出版日期:1976.02.25
         期次:6268
         版次:2
         栏目:\[第二版]
副题:苏共二十五大确定的目标将是二十四大目标的当然继续
文章正文:
【本刊讯】法《费加罗报》二月二十三日以《苏共二十五大明天在莫斯科开幕，对勃列日涅夫来说是一次授圣职》为题，刊载该报驻莫斯科记者的一篇文章，摘要如下：
“稳定中的连续性。”在这苏共二十五大在莫斯科开幕的前夕，这个提法表明了人们对将为苏联政策确定的方针、对将负责执行此方针的人的总的感觉。
在克里姆林宫的领导人看来，苏联过去五年中在国内外取得的成绩，是非常令人鼓舞的，证明没有理由改弦易辙。
苏共总书记为未来五年确定的目标，将是他在一九七一年四月二十四大时所提出的和平纲领中的目标的当然继续。这些目标将围绕四个看来彼此矛盾很大的主题。一、继续缓和尽管有某种政治上的强硬化，克里姆林宫始终认为，和美国的对话仍然是优先的和必不可少的。苏联人认为，两个超级大国之间的协议为了持续下去，必须以军事方面为出路。莫斯科希望结束就限制战略武器和就减少欧洲军队的谈判，希望在裁军和就签订关于禁止大规模毁灭性新式武器的协议方面，取得实质性的进展。二、保持意识形态的斗争苏联比以往任何时候都更加主张“思想战”。按照苏联领导人的想法，“缓和”和“意识形态的斗争”并不是不相容的概念，而是互相补充的概念。关键只是在于通过缓和政策，避免社会主义制度和资本主义制度之间的冲突恶化到普遍的和武装的对抗。三、东西方之间进一步合作苏联比以前更加指望西方的经济和技术援助，以便开发西伯利亚、改善农业和填补在几个尖端部门（电子计算机、化学……）相当严重的空缺。四、整个社会主义集团的政治、经济和军事的加强几年以来，莫斯科着手在它的领导下将东欧各国一体化。在未来的五年中，苏联还打算通过经互会和华沙条约，打算更加加紧地控制它的卫星国。
苏联人认为，这种一体化证明，对于加强面对支持恢复冷战者的共产党国家的力量，是必要的。

显示原版>>

Previous:美《时代》周刊文章：《苏联：伊凡的艰难的日子》（上）

Next:非统组织第二十六届部长会议开幕


非统组织第二十六届部长会议开幕

出版日期:1976.02.25
         期次:6268
         版次:3
         栏目:\[第三版]
副题:安哥拉人运政府外长参加了会议，他在发言中要求非统考虑“扎伊尔对安哥拉的干涉”
文章正文:
【法新社亚的斯亚贝巴二月二十三日电】非洲统一组织四十七个成员国的代表团今天都到达这里，出席第二十六届部长会议开幕式。
人运代表团由安哥拉人民共和国外长桑托斯率领。
埃塞俄比亚国家元首特费里·本蒂向会议致开幕词时概述了当今非洲面临的一些主要问题——安哥拉、南部非部洲、西属撒哈拉以及吉布提（法属阿法尔和伊萨领地）。他还要求到会代表为尼日利亚穆尔塔拉·穆罕默德将军默哀一分钟，这位将军是本月初在拉格斯被暗杀的。
【路透社亚的斯亚贝巴二月二十三日电】（记者：休·佩因）埃塞俄比亚国家元首陆军少将本蒂在为时六天的会议开始时致了开幕词。他回忆说，在仅仅六周前在这里举行的非统组织特别首脑会议结束之后，世界其他国家认为这次会议毫无结果地休会是一次失败，并说，非洲已无以挽回地四分五裂了。
这位少将说，现在找到了安哥拉争端的解决办法——那就是让安哥拉人民发表意见，而他们已经这样做了。
本蒂少将说，安哥拉的独立为津巴布韦（罗得西亚）和纳米比亚（西南非洲）实现独立增添了希望。
这位埃塞俄比亚领袖说，在这两块领土上的殖民主义面临两种抉择：要么接受必然发生的事情，要么经历得到加强的武装斗争。
他还说，“让我们一起希望，殖民主义的主要支持者会明白做任何垂死的挣扎是愚蠢的——而为了自己的利益，同时也为了国际和平与安全的利益，应该放弃对死硬的殖民主义者的支持，以帮助排除掉这种一触即发的形势的危险性。”
【德新社亚的斯亚贝巴二月二十三日电】本蒂将军在他的开幕词中说，南非是全世界种族主义和殖民主义的最后一个堡垒。
其他与会的代表在这次会上发表讲话时也表达了同样的观点。
这位埃塞俄比亚政府首脑同时还呼吁摩洛哥、阿尔及利亚和毛里塔尼亚停止在西属撒哈拉的流血。
但是，吉布提问题占据了特费里开幕词的大部分篇幅。特费里·本蒂要求非统组织采取一种“机智而富于建设性的”政策，并且要求非统组织在一旦这块法国殖民地获得独立时保证其领土完整。
【南通社亚的斯亚贝巴二月二十三日电】非洲统一组织部长级例会在亚的斯亚贝巴开幕时邀请安哥拉人民共和国代表团同这个大陆范围的组织的成员们坐在一起。到会的代表和来宾以长时间的鼓掌欢迎这一有历史意义的行动。
安哥拉代表团团长、外交部长桑托斯重申他的国家选择不结盟的政策并且强调说，安哥拉在任何时候和任何情况下都将决不允许在它的领土上建立外国军事基地。外交部长桑托斯称赞了那些帮助安哥拉人民保卫自身的独立和看出它的斗争的真正性质的国家。
桑托斯指出不结盟的原则和不参加军事集团的义务都已写进安哥拉宪法，他说，这并不意味着限制安哥拉人民援助这个大陆上的解放斗争。在谈到最近的发展时，他说，非洲已经经历了一个高级的政治飞跃，现在在新的基础上更加团结、更加强大。
外交部长桑托斯还要求非洲统一组织考虑它的成员国之一——扎伊尔——的行为，它对安哥拉进行的军事和其它干涉已经违反了这个组织的宪章。

显示原版>>

Previous:法报评即将召开的苏修二十五大认为

Next:欧洲共同体九国外长发表联合声明


港刊译文：《生物体内有时钟》

出版日期:1976.02.25
         期次:6268
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》编印的《百花》周刊第三十三期刊登一篇译文，题目是《生物体内有时钟》，摘要如下：
生物时钟学家发现每一种生物，由微小的单细胞草履虫以至于人，是由一复杂的天生的生理节奏所控制。换句话说，是有一象时钟般的调节，使每一生物保持其特别的节奏。
生理节奏的研究有重要的意义。在一天中某一时间饮咖啡，可能引致癌病，而在其他时间饮，则可以是完全安全的。在一天中某一时间拔牙，会比在其他时间拔牙出血更多和受损更大。定出人类生理节奏周期这些一天中的高峰与低谷，可导致更好的预防医药。
生理节奏早在一七二九年已为法国一位天文学家所认识。他注意到他家中的植物，每晚垂下叶子，而白天再次昂起叶子。出于好奇心，他把一株植物放进一间密闭室，并保持它在完全黑暗中。仍然，这株植物有着象钟一样的规律性，按照往常的时间昂起叶子和垂下叶子，虽则在白天时它已不再“见”到光。一切高等动植物都具有生理节奏
虽然许多人研究生物的这些奇怪节奏多年，但直至一九四○年左右，生物学家们才认识到，这种研究是在寻找一种新的重要的生物规律。其中一位研究者是生物学家伊列特，他对单细胞动物的研究工作已显示出，原生动物和其他“有明确核”的单细胞微生物，有着象所有较高等动植物一样的生理节奏。
伊列特相信，遍及于整个动植物界的生理节奏现象并不是偶然的。和其他的生物时钟学家们一起，他相信生理节奏是地球上的生命为了生存而产生的进化适应。
某些动物，在晚间是最脆弱易受伤害的。也许进化曾经教导它们，在白天时活动，在晚上安全地休息。许多植物在白天昂起叶子，以便最大限度地饱浴阳光。在晚上，它们垂下和折起叶子“睡觉”，防止重要的水份散失。
当这些活动显示似乎是单独由光惹起时，实验的证据则表明，即使不让动植物看见白天的光数天、数周或数月，它们仍将继续这些有着象时钟规律一样的活动。这些生物保留这种周期（每天常有一分钟的误差因子）的能力，清楚地表示，内部有着某些测量时间的仪器或钟。
不独动物的生理活动有周期性的节奏，就是它们对疼痛的感觉、视觉、嗅觉、味觉、思想和记忆的灵敏性，对疾病、噪音、精神创伤、死亡等的敏感性，亦有周期性的节奏。
生物时钟学家们亦已发现，生物在不易觉察的活动方面，亦显示有每日的周期性。例如，某些酶及分泌液的生产，细胞分裂增殖的时间，某些生物化学过程发生的时间等。这些都是身体内的重要节奏。某些酶或激素周期之缺失，可以扰乱一动物的性周期，可以使一动物沮丧、疲倦或减低对疾病的抵抗力。在下午六时给某种动物吃一种药，可能妨碍它身体在下午七时产生的某种激素，从而使它在下午八时变得颓丧。不同时间不同生物对药物有不同反应在每一种生物之内，这些生理节奏的波峰与波谷的时间，一般是相同的。研究者发现，如果在中午给仓鼠吃一种叫做“ＤＭＰＡ”的药，它们就更易发生肿瘤。老鼠则对上述的药在下午四时更为敏感。其他科学家的类似研究发觉，在下午三时使用除虫菊杀害家蝇特别有效；而用以杀害蟑螂，则于下午五时半最有效。用于棉花植物的除草剂，在上午六时施用更能妨碍它的生长。三氯甲烷在下午十一时杀害蟋蟀最成功。
不独在较低等动物中，药物有最大效能的时间，就是在人类中亦然。心脏病人在上午四时对洋地黄（一种强心剂）的敏感度约大于平时四十倍。糖尿病人亦是在上午四时对胰岛素最敏感。在一天二十四小时中，上午四时出生和去世的人也较多。
既然在一天中不同的时间，不同类的生物对药物的敏感性不同，那么，如果医生知道了这种不同，用药的剂量就要考虑时间的因素，病者就可以较有安全保障。更重要的是，这方面的知识指出，新的药物在上市之前，须要作过在一天二十四小时中每一个小时的服药试验，才可知道新药的真正安全剂量是多少。生物时钟学的用途与利益在控制病虫害方面，生物时钟的知识，有助于大大节省药物、时间和金钱，因为如果在病虫害对药物最敏感的时刻用药，就能以最少的药物收到最大除病灭害效果。农民们如果知道农作物的最适宜生长周期，就可以增加某些作物种植的次数，使作物有更大的抗病力和得到较大的收成。
生物时钟学仍然是在萌芽阶段，但已显示出上述种种重大的用途和利益。
可以断言，将来这方面的知识更加丰富时，其效用是无可限量的。

显示原版>>

Previous:白宫新闻发布会谈尼克松访华


黑格说苏军事力量具有全球规模

出版日期:1976.02.25
         期次:6268
         版次:1
         栏目:\[头版]
副题:苏海军已发展成一支谋求海上霸权的力量；所有西欧国家必须对北约承担义务
文章正文:
【法新社慕尼黑二月二十二日电】北约组织驻欧洲总司令黑格将军今天警告说，北约面临的最大危险是共产党可能参加西方国家的政府。
黑格参加了西德国防知识协会组织的一个国际讨论会。
他还警告说，他所说的苏联政策日益加剧的帝国主义性质和苏联日益扩张的军事力量可能导致广泛的冲突，西方将不得不参加这些冲突。他又说，苏联军事力量在数量和质量方面的加强对西方是一个威胁。
国防知识协会是专门研究防务问题的。
【路透社慕尼黑二月二十二日电】指挥北约驻欧部队的美国司令黑格将军在（西德国防知识协会举办的讨论）会上说，只有在北大西洋联盟的各翼如同它在中欧一样强大的情况下，这个联盟才能继续存在。
他说：“我们的各个翼必须保持均势。各个翼都不应当有穷乡下佬。”这显然是指北约对希腊、土耳其和葡萄牙的未来所存在的怀疑。
黑格将军说，苏联的策略是在北约的各翼反对北约，而不是在中欧同它直接对抗。联盟要是不认识到这些策略的后果，就要犯错误。
一百多名军事专家和政治家参加会议。
黑格将军强调，华约部队的力量——特别是通过武器现代化计划——在日益增强，并着重指出，苏联军事力量是具有全球规模的。他说，苏联海军已由一支防御力量而发展成为一支谋求海上霸权的力量了。
需要所有欧洲国家对北约承担义务，而不能期望美国来挑起这个担子。
他还说：“我们是一个联盟，就应当表明我们愿意象一个联盟那样地行事。”

显示原版>>

Previous:美联社和路透社报道：尼克松夫妇拜会邓颖超同志

Next:塔斯社电讯《尼克松在北京》


路透社报道：基辛格对尼克松祝酒词的反应

出版日期:1976.02.25
         期次:6268
         版次:4
         栏目:\[第四版]
文章正文:
【路透社波哥大二月二十三日电】当美国国务卿基辛格今天在得知前总统尼克松在北京发表了一篇看来是批评缓和的讲话时，他显得很窘困。
基辛格今天说，“他本人就签署了够多的原则。”
基辛格说，他不相信尼克松总统会在北京攻击美国的外交政策。
“我看了尼克松先生引文的内容，没有理由把这些讲话看作是对缓和或者对我个人的攻击。”
他说，他起初认为，北京邀请尼克松是为了“刺激福特政府”在遵循上海公报中进展缓慢。
基辛格说，现在他认为，这次邀请是中国试图以非官方的方式向美国示意，尽管中国国内发生了事情，美国和中国的关系将不会受到影响。

显示原版>>

Previous:美《纽约时报》报道：《尼克松的讲话反映中国主要立场》

Next:美国众议院议长艾伯特谈尼克松访华


美《纽约时报》报道：《尼克松的讲话反映中国主要立场》

出版日期:1976.02.25
         期次:6268
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》二月二十三日刊载巴特菲尔德二十三日发自香港的一篇报道，题为《人们认为尼克松的讲话反映中国的主要立场》，摘要如下：
尼克松昨晚对福特总统和基辛格国务卿参加赫尔辛基欧洲安全会议提出的含蓄批评，是中国的一项非常强烈的态度的反映。
中国一再谴责赫尔辛基会议，认为这是对中国眼中的扩张主义苏联的姑息。
尼克松在北京人民大会堂的宴会上致祝酒词时说，认为“仅仅签署原则声明或举行外交会议，就可以带来持久的和平，这是天真的想法。”
前总统的这番话是中国人所获得的表示支持他们的最强有力的言论之一。看来这对中国人慷慨邀请尼克松访问北京的做法进行了充分的酬报。
这次宴会还使代总理华国锋在担任这个职务以来第一次有机会在公开场合讲话。
华先生在宴会上猛烈攻击苏联“肆意扩张”，警告说全世界人民必须提高对战争的警惕。

显示原版>>

Previous:美国国会议员评尼克松再度访华 曼斯菲尔德说这有助于使美中接触继续保持下去

Next:路透社报道：基辛格对尼克松祝酒词的反应


美《时代》周刊文章：《苏联：伊凡的艰难的日子》（上）

出版日期:1976.02.25
         期次:6268
         版次:2
         栏目:\[第二版]
副题:说苏社会盗窃成风，黑市盛行，物品匮乏，二十五大只不过是一场“无事喧哗 ”的戏
文章正文:
【本刊讯】美国《时代》周刊三月一日一期（提前出版的）刊登一篇文章，标题是《苏联：伊凡的艰难的日子》，摘要如下：
苏联共产党第二十五次代表大会，将不是在使人想起《鲍里斯·戈杜诺夫》歌剧的舞台幕布之前开，而是将在大会堂的有六千个座位的礼堂里举行。西方的克里姆林宫事务专家们估计这次代表大会不会出现什么出人意外的事情。根据上星期在莫斯科流传的一个并不高明的笑话说，事实上将请参加大会的代表们看一出“无事喧哗”的戏。
从莫斯科每一条大街上悬挂的横幅和标语来看，政治局的十五名委员全都是“磐石般地”同人民“团结在一起”。在社会主义的壮观妆扮的门面和兄弟团结的美丽词藻的背后，存在着另外一种复杂得无法比拟的现实。显然，代表大会标志着一次进行全国性估计的时刻。对于苏联来说，新的危机、问题和机会都是近在眼前的。勃列日涅夫已逾十年之久的统治，正在无可挽回地自然地告终，尽管西方的克里姆林宫事务专家们不再认为他将利用这次代表大会的讲台宣布引退。不论他的健康状况如何，这肯定是他以总书记身份主持召开的最后一次党代表大会。老人政治局中的另外几个委员，也不会保留到大会堂内举行下一次代表大会的时候。首批退休的人大概将包括七十七岁的佩尔谢。农业部长波利扬斯基虽然只有五十八岁，可能也要下台，假如需要为农业歉收找一只替罪羊的话。
代表大会上的讲话，无疑地将宣告莫斯科对共产主义世界继续保持着胜利的领导。事实上，由于意识形态和策略上的分歧，至少已有一打的亚洲和欧洲国家的党脱离了苏联的轨道，因而克里姆林宫今天对国际共产主义运动命运的影响恐怕是小于历史上的任何时候。中国的党仍然是一个死敌。在南斯拉夫，铁托总统已下令大规模逮捕那些被怀疑同苏联特务勾结，阴谋颠覆他的政府的人们。葡萄牙的党最近政治上的失算，使克里姆林宫感到难堪。拥有二十七万五千名党员的法国党，现在跟拥有一百七十三万名党员的意大利党站到了一起，在它们的国家内摈弃了马克思主义型的共产主义，并且宣布（不管是不是令人信服）它们将遵循西方的民主原则。莫斯科同外国党的关系在这些以及另一些问题上遇到了如此之多的麻烦，以至勃列日涅夫要在去年底召开一次欧洲党会议的计划未能实现。
苏联的大多数公民对于克里姆林宫领导集团内部的紧张形势是不会感到惊恐的，甚至是看不出来的。对于世界共产主义运动内的大动乱，他们也不会操多大的心。但是同西方的苏联问题专家一样，俄国的挣工资的人们将非常关心党的领导者们对经济状况说些什么。原因在于：由于从香肠到汽车轮胎的样样东西供应不足，苏联恐怕没有那一个人不感到某个方面出了严重的毛病。
领导集团大概是不会坦率地谈出形势紧急到何种程度的。西方著名的苏联经济问题专家之一格拉斯哥大学的亚历克·诺夫说：“假如他们打算和盘托出的话，他们就会说：‘瞧吧，兄弟姐妹们，我们今年是一团糟。我们的计划是勒紧裤带。让我们同舟共济吧。’然而与此相反，他们将主要谈成就。”尽管说漂亮话，可是去年十二月发表的关于一九七一至一九七五年和一九七六至一九八○年两个五年计划的统计数字表明，苏联的许多消费者面临着真正的艰难日子。
最明显的麻烦在于农业。干旱促成了一九七五年灾难性的歉收；由于短缺八千三百万吨粮食，苏联人不得不从美国和另一些国家购买了三千五百万吨谷物。今年的冬小麦情况已经看出是令人失望的。华盛顿的某些专家预言，苏联的面包不足，特别是肉类和奶品不足，到今年春季将变得非常尖锐，因而可能爆发罢工甚至骚乱。这种混乱现象最有可能发生在一些外省城市，而不会发生在莫斯科等大城市，因为在食品分配方面对这些大城市是非常优先照顾的。去年秋季由于缺乏饲料而大量屠宰牲畜，将不可避免地使肉类供应不足的现象至少持续到一九八○年。政府显然已决定牺牲饲料以保证面包，因为面包是俄国人的主食。（上）

显示原版>>

Previous:美报预测波德戈尔内将在苏修二十五大后下台

Next:法报评即将召开的苏修二十五大认为


美报社论：《莫斯科第二十五次党代表大会》

出版日期:1976.02.25
         期次:6268
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》二月二十三日发表一篇题为《莫斯科的第二十五次党代表大会》的社论，摘要如下：
苏共第二十五次代表大会将于明天在莫斯科开幕，这次代表大会多半是一次在很大程度上是老一套的、没有什么意外之举的会议。
从表面上来看，若是把苏维埃国家比作一艘船的话，这艘船在以舰队司令勃列日涅夫为首的、合作的和有经验的班子引导下，正在平安无事地穿越平静的水域。下层存在的叛乱情绪看来在很大程度上是被控制住了。甚至连有关勃列日涅夫先生健康不佳的谣传也平息下来了。大多数观察家的一致看法是，他和他在克里姆林宫指挥部里的同事们将会继续执政。
但是常常根据一般的常识并不能很好地了解共产党代表大会上会发生些什么情况。在一九五六年二月，西方毫未预料到赫鲁晓夫会发表指责斯大林的秘密报告，从而引起共产党世界的大震荡。
在更近的时候，即在一九六一年十月的二十二次党代表大会上，局外人事先没有得到任何暗示表明，这次会议一开始就对阿尔巴尼亚进行猛烈的口头攻击。回想起过去的这些和另外一些意外情况，人们在预测莫斯科本周会议的趋势方面应当谨慎从事。
不难看出大概会在克里姆林宫领导人中引起分歧、甚至是引起互相怨恨的，是那些苏联生活的方面，虽然从表面上是看不出任何迹象的。苏联去年在农业方面的灾难仍然是一个易于触动人们感情的问题，特别是因为这是在这样的十年时期发生的：在这个时期，苏联政权奉行一种已同勃列日涅夫完全合为一体的政策，把大量基本投资投入农业中去，而并没有得到相应的利益。
看来，在对外政策方面，不大可能存在尖锐的分歧意见。象勃列日涅夫、柯西金、苏斯洛夫和波德戈尔内先生这样一些老同志，不会不认识到大批野心勃勃的年轻人在焦急地等待他们退出舞台的中心，以便新的一代可以取得显要的地位。
事实上，苏联的平静、有秩序和稳定的外表并没有充分反映现实情况。无论是在克里姆林宫的领导集团中还是在整个国家，在这种表面下面，一些引起紧张的根源和要求变革的力量正在形成各种压力，虽然这些压力还被抑制着，但它们却是非常实际的压力。千百万苏联公民认识到，他们的领导人可以让火箭在金星上着陆，可是却无法在国内生产足够的粮食来养活苏联人民，这种情况是有些不正常和荒谬之处的。千百万乌克兰人、白俄罗斯人、拉脱维亚人、爱沙尼亚人、立陶宛人、犹太人、格鲁吉亚人、阿塞拜疆人、哈萨克人、乌兹别克人和另外的非俄罗斯人都感到纳闷：为什么在一个几乎一切其他地方都摧毁了殖民主义的时代，他们还受到奴役。

显示原版>>

Previous:美前驻华联络处主任：布什就尼克松访华发表电视讲话

Next:美报预测波德戈尔内将在苏修二十五大后下台


美报预测波德戈尔内将在苏修二十五大后下台

出版日期:1976.02.25
         期次:6268
         版次:2
         栏目:\[第二版]
副题:说乌克兰最近的党代会上他曾被点名批评
文章正文:
【本刊讯】美《洛杉矶时报》记者二月二十二日报道：
据了解内情的苏联熟人说，苏党领导人勃列日涅夫在政治上仍保持健康，他和政治局的其他最高级成员，包括波德戈尔内主席和柯西金总理在内，在代表大会开会的整个时间内将一直留任。
现在预料，十五人的政治局除了一人之外，全都会留任，这是符合稳定性和连续性这个主题的。人们认为，次要人物佩尔谢（七十七岁）大概会在这个十一天的会议上或会议开过后不久退休。
波德戈尔内（七十三岁）现在看来象是五位最高级领导人当中最有可能在代表大会结束后最先引退的人。有好几个迹象表明他的地位是衰弱的。这些迹象是：
——两周前有人在乌克兰党代表大会上指名批评他，这个批评登在当地党报上。波德戈尔内一度是那个共和国的党首脑。
——数周前《消息报》主编托尔库诺夫调任苏联新闻社社长，据说是由于勃列日涅夫对于托尔库诺夫重视波德戈尔内（托尔库诺夫的后台）甚于重视他本人，早就感到不悦。这里的苏联人认为托尔库诺夫被调任是衡量波德戈尔内的影响日益衰弱的一个尺度。
——上月出版的一九七五年有关党的政策的新思想和新指示的言论和文章选集中，没有列入波德戈尔内的任何一篇讲话或文章，某些西方外交官认为，这是耐人寻味的。

显示原版>>

Previous:美报社论：《莫斯科第二十五次党代表大会》

Next:美《时代》周刊文章：《苏联：伊凡的艰难的日子》（上）


美国国会议员评尼克松再度访华 曼斯菲尔德说这有助于使美中接触继续保持下去

出版日期:1976.02.25
         期次:6268
         版次:4
         栏目:\[第四版]
副题:黑格尔说尼克松访华「干预了美国的对外政策」
文章正文:
【美联社华盛顿二月二十三日电】参院民主党领袖曼斯菲尔德今天说，前总统尼克松对共产党中国的访问“有助于使接触继续保持下去”。
他是在回答有人提出的关于他是否认为尼克松的这次旅行是有盒的问题时发表这番意见的。这次旅行遭到了一些民主党领袖的批评。
曼斯菲尔德说，他对中国人邀请尼克松一事并不感到意外。曼斯菲尔德是专门研究远东事务的参院对外关系委员会的一个成员。
他对记者们说，“向任官职的或不担任官职的公民发出邀请，这是一个外国的特权。”
曼斯菲尔德说，他推测，尼克松在回国后将向国务院报告。他说，他没有听到任何消息说外交委员会要求听取尼克松的汇报。
众议员里格尔（密执安州民主党人）今天说，“前总统尼克松”去中国访问“显然干预了美国的对外政策，整个美国对这种不礼貌的行为都应当感到愤怒”。
里格尔问：“尼克松是否仍在福特政府中进行幕后操纵？如果不是这种情况，福特总统为什么没有正确的判断力来阻止这次访问？”
众议员芬威克（新泽西州共和党人）在众院作出答复时为这次旅行进行了辩解，他说，不应剥夺一个公民旅行的权利。

显示原版>>

Previous:《青年非洲》周刊报道：《蒙博托谈安哥拉》

Next:美《纽约时报》报道：《尼克松的讲话反映中国主要立场》


美国众议院议长艾伯特谈尼克松访华

出版日期:1976.02.25
         期次:6268
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社内华达州拉斯维加斯二月二十一日电】众议院议长卡尔·艾伯特今天说，前总统尼克松访问中国是犯了一个错误。
“我个人对这次访问没有异议，但是我将非常强烈地告诉你们，我认为，在进行这次访问以前，他们应该等很长时间。我认为中国这样做是犯了一个错误。这是他们的错误而不是我们的错误，因为尼克松不代表这个国家。”

显示原版>>

Previous:路透社报道：基辛格对尼克松祝酒词的反应

Next:白宫新闻发布会谈尼克松访华


美联社和路透社报道：尼克松夫妇拜会邓颖超同志

出版日期:1976.02.25
         期次:6268
         版次:1
         栏目:\[头版]
文章正文:
【美联社北京二月二十二日电】（记者：索尔·佩特）美国前总统理查德·尼克松今天对周恩来总理的夫人说，她的丈夫是“他的时代的巨人”之一，“他的业绩将长期留在人们的记忆里”。
尼克松说：“我见到过许多世界领袖，在我所会见过的所有人中，他是一位非常了解整个世界，而不是仅仅了解他所在的那一部分世界的人。
“他有巨大的能力来分析问题，并且作出符合他自己的国家的以及世界上其它国家的最大利益的实际而正确的决定。”
这位前总统和尼克松夫人是在他们对中国进行再次访问的第二天在人民大会堂会见周夫人的。
【路透社北京二月二十二日电】（记者：戴·罗杰斯）前总统尼克松今天会见了中国已故总理周恩来的夫人。
他对这位七十二岁的夫人说，他曾见过许多世界领导人，周先生是一位杰出的伟人。
尼克松又说：“当领导人去世时总是大量使用伟大这个字眼，以致于使这个字眼失去意义，但是对周先生来说，他确实是一位伟大的领导人。他留下了宝贵的财富。”

显示原版>>

Previous:外电报道：尼克松参观农业学大寨展览

Next:黑格说苏军事力量具有全球规模


美前驻华联络处主任：布什就尼克松访华发表电视讲话

出版日期:1976.02.25
         期次:6268
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿二月二十二日电】中央情报局局长乔治·布什今天说，在中国人看来，前总统理查德·尼克松象征着“某种对付苏联人的能力”。
美国驻中国联络处前主任布什在全国广播公司的《会见报界》节目中谈话时，记者问他是否可以谈谈中国人为什么邀请尼克松。
布什说：“中国人认为尼克松是一个向他们说明美国自身利益的人，但是他们还认为他是一个很了解世界威胁的人——他们在很大程度上认为苏联人是世界的威胁。我认为，因为他改变了政策，并且在他们看来他象征着某种对付苏联人的能力，因此对他有着一种复杂的感情。”
布什还说：“他们那里的确有着他们称之为中国的朋友这样的东西。这是来自各阶层的人，并且这不是拘泥形式的。在我在中国度过的十四个月中，我一再听到说，尼克松总统是中国的朋友。对此还有着某种怀旧的情绪，因为正是四年前的今天或我想四年前的昨天，他曾访问那里。”
布什说，尼克松上次对中国的访问“是成功的。我认为这次完全在私人基础上进行的访问是良好的。我认为，他们相信同我们建立关系是有益的。他们希望同美国保持良好的关系。”
【合众国际社华盛顿二月二十二日电】据中央情报局局长布什说，中国人对理查德·尼克松是有好感的，“对水门事件并不在意”。布什曾担任美国驻华联络处主任十四个月。

显示原版>>

Previous:塔斯社电讯《尼克松在北京》

Next:美报社论：《莫斯科第二十五次党代表大会》


美英要南罗政权同民族主义者早日达成协议

出版日期:1976.02.25
         期次:6268
         版次:3
         栏目:\[第三版]
副题:威尔逊说，如果罗得西亚受到进攻，英国不会解救它
文章正文:
【美新处华盛顿二月二十日电】国务院（特拉特纳）二月二十日新闻发布会：
美国要求在罗得西亚实行多数人统治：
美国正要求罗得西亚的白人政权同多数黑人通过谈判达成一项解决办法，以避免苏联和古巴支持的安哥拉力量取得成功之后出现游击战争的威胁。
特拉特纳指出：“最近几天一直有一些报道说，罗得西亚处在爆发某种大规模游击战的边缘。”
他说，华盛顿认为，“当前”史密斯总理同黑人民族主义领导人恩科莫进行的“谈判是在罗得西亚取得一项和平的解决办法的极好机会”。
特拉特纳强调说，“我们支持多数人统治的态度是坚定不移的。
“我们赞同通过谈判取得一项使罗得西亚和平过渡到一个有充分代表性的政府和多数人统治的解决办法。”
他强调说，应当“早日”达成一项谈妥的解决办法。
【合众国际社伦敦二月二十日电】威尔逊首相指责罗得西亚的白人至上政权是“弹压”和“半法西斯主义”的政权，并警告说，如果罗得西亚受到进攻，英国不会解救它。
威尔逊指责史密斯“在整个现代世界面前，仍然规避现实”。
威尔逊说：“但是我同样反对通过暴力寻求解决办法的任何尝试，更反对由那些根本无权呆在非洲的国家进行干涉，来把一种解决办法强加于人的任何尝试。”
这显然是指苏联和古巴对南部非洲的干涉以及所传共产党人可能在武器和军队方面向罗得西亚的非洲民族主义游击队提供支持的消息。
【合众国际社伦敦二月二十日电】外交大臣卡拉汉今天说，英国已告知罗得西亚总理史密斯，它愿意帮助他同非洲民族主义者达成一项解决办法，但是只有在他表现出“灵活性”并准备作出大得多的让步的情况下才会这样做。卡拉汉说：“我着重指出了谈判失败的严重后果。”

显示原版>>

Previous:欧洲共同体九国外长发表联合声明

Next:《青年非洲》周刊报道：《蒙博托谈安哥拉》


欧洲共同体九国外长发表联合声明

出版日期:1976.02.25
         期次:6268
         版次:3
         栏目:\[第三版]
副题:遣责外国对安哥拉的一切军事干涉
文章正文:
【合众国际社卢森堡二月二十三日电】（记者：朗沃恩）欧洲共同市场九国今天谴责外国对安哥拉的一切军事干涉，并要求结束这种干涉。
九国外长在这里开会设法修补共同市场在安哥拉问题上被破坏的政策。他们还保证援助非洲各国，重申支持“罗得西亚和纳米比亚人民的自决和独立权”。
声明最后说，“安哥拉人民有权决定自己的命运。部长们谴责外国的一切军事干涉，并表示希望这种干涉会迅速结束。”
西德和荷兰最强烈地主张通过这个声明。这两国的发言人说，他们“非常担心”外国军事干涉——特别是目前在安哥拉作战的古巴军队——可能扩大到其它非洲国家。
声明没有点古巴和苏联的名（苏联用武器和金钱支持古巴军队），但表示了西欧日益增长的害怕它们的影响扩大到非洲南部其它国家的这种担心。
发言人说，但是法国外长索瓦尼亚格最初反对发表谴责外国干涉的声明，认为这是“不合时宜的”。据说法国渴望改善它与安哥拉新政府和其它非洲国家的关系，避免引起仍在一些非洲国家执勤的法国士兵的注意。
【美联社卢森堡二月二十三日电】欧洲共同市场国家今天谴责古巴军队在安哥拉内战中的作用以及他们的存在对多事的南部非洲其它国家所构成的威胁。
同时，共同体维护罗得西亚和纳米比亚（西南非）由白人统治的、黑人占绝大多数的居民的自决和独立权。
它们还谴责南非政府的种族隔离政策。
共同市场九国外长在这里举行一次磋商后发表了共同体对非洲的政策的声明。
他们是在担心共产党的影响从安哥拉扩大到扎伊尔和赞比亚、担心在安哥拉的古巴军队站在黑人民族主义集团一边对邻国罗得西亚和纳米比亚进行干涉的情况下发表这项声明的。
他们提出了与非洲国家加强合作的前景，并表示支持非洲统一组织为促进非洲合作所采取的措施。

显示原版>>

Previous:非统组织第二十六届部长会议开幕

Next:美英要南罗政权同民族主义者早日达成协议


塔斯社电讯《尼克松在北京》

出版日期:1976.02.25
         期次:6268
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社北京二月二十二日电】题：尼克松在北京
美国前总统理查德
·尼克松应中华人民共和国政府的邀请已抵达这里。他受到国务院代总理华国锋的迎接。
【塔斯社华盛顿二月二十二日电】据白宫宣布，理查德，尼克松访问北京被看作不过是“个别美国公民出国进行私人访问”。

显示原版>>

Previous:黑格说苏军事力量具有全球规模

Next:美前驻华联络处主任：布什就尼克松访华发表电视讲话


外电报道：尼克松参观农业学大寨展览

出版日期:1976.02.25
         期次:6268
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社北京二月二十三日电】（记者：查·史密斯）愉快的前总统理查德·尼克松今天上午参观了农业展览。
在他参观的农业展览会上，尼克松对陪同他的农业部官员说，农业是美中完全可以进行合作的领域。
前总统在妻子帕特的陪同下花了几乎两个小时参观了这个与中国的新五年计划最重要的部分和要在本世纪末把中国提高到超级大国的地位的长远计划有关的展览会。
在北京农业展览馆的展览会上，展出了山西省的著名的大寨生产队。一九六四年毛选择这个大队为全国的模范。去年，政府发动了全国范围的“学大寨”运动，强调农业的现代化。
尽管尼克松在展览会上偶然与女向导开玩笑和照相，但在参观期间对农业部官员向他介绍的情况表示了很大的兴趣。
在他参观结束时，尼克松谈到了中美在农业方面合作的机会。
他指出，四年前他第一次访问时由他签定的、现在仍然是指导美国和中国之间的关系的上海公报规定了在许多方面进行交换和合作。
在参观结束时，尼克松谈到许多不发达国家在损害农业的情况下过快发展工业而犯的错误。
然后他阐述了恰当的方针，那就是最广泛地发展农业，然后在此基础上发展工业。
这正是中国共产党自一九四九年执政以来所奉行的政策。政府的政策仍然是把农业放在最优先地位，顺序是农、轻、重。
【法新社北京二月二十三日电】在这里进行正式访问的前总统尼克松今天说，中国将来将成为“工业大国”。
尼克松是在农业展览馆参观两个多小时后讲这番话的。这个展览旨在显示最近几年来中国在农业方面所取得的进展。
他说：“这个展览会表明了农业的重要性，它充分显示出中华人民共和国不仅作为一个依靠农业就能够解决本国人民的衣食住的国家，而且作为一个将成为工业大国的国家的发展前景。”
尼克松表现出对中国农业各方面很感兴趣，提出一些关于机械化和分配系统等方面的问题。

显示原版>>

Previous:英国报纸通讯社评述：毛主席会见尼克松

Next:美联社和路透社报道：尼克松夫妇拜会邓颖超同志


英国报纸通讯社评述：毛主席会见尼克松

出版日期:1976.02.25
         期次:6268
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京二月二十三日电】毛泽东主席今天同尼克松举行了长时间的会晤，并且请他转达对福特总统的问候。
人们认为，在对新罕布什尔州预选之日向总统致意，是说明北京并不希望尼克松在这里的访问被看作是批评白宫的一个迹象。
有些共和党人对中国把这次访问的日期刚好安排在新罕布什尔州预选之前的动机表示怀疑，他们指责说，这样会使总统感到难堪。
会见毛是尼克松夫妇在中国首都进行的第二天访问的高潮。虽然这次会晤是已经预料到的，但是这次会晤突出说明了他们受到的不寻常的欢迎。
中国的报纸为了大肆宣扬此事，用大量篇幅刊登照片和报道他们的访问。
今天晚些时候，尼克松同新任的代总理华国锋举行了第二轮会谈，预定明天举行第三次会谈。观察家们说，下述情况是中美关系令人乐观的迹象：中国新任的政府首脑在他上任后开头的日子里，把这么多的时间用在同华盛顿的关系上。
【本刊讯】英国《每日电讯报》二月二十四日刊载克莱尔·霍林沃思发自北京的一则报道，题目是《毛主席在进行了一百分钟的会谈中对尼克松表示欢迎》，摘要如下：
毛泽东主席于昨天接见了前总统尼克松和他的夫人，会谈了一小时四十分钟。
我了解到，从“广泛的和历史的角度”讨论了一些问题。
这位前总统说，他同毛主席会谈后回到了他下榻的宾馆，用大张的书写纸为他的日记而不是为记者写了两页半关于这次谈话的笔记。
中国人无视这位前总统因水门事件而失去体面和下台的情况，而把他当作一个有胆量同共产党中国打开关系的人加以尊重。
毫无疑问尼克松以从容和有经验的方式报答中国人的友好态度。

显示原版>>

Next:外电报道：尼克松参观农业学大寨展览


阿明致电非统组织说他毫无领土野心

出版日期:1976.02.26
         期次:6269
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】坎帕拉消息：乌干达广播公司二月十九日报道，阿明总统十九日打电报给非洲统一组织秘书长说：
“我现在正式打电报给你，使你和本组织成员国了解问题的情况，以便使你在听到其它方面为了歪曲我的讲话而提供的情况后，不致感到惊愕或不解。
“在我指出可靠的地理和历史事实的时候，不应将这误解为我想要与我的邻邦开战。我毫无领土野心。”
【法新社内罗毕二月二十日电】据这里的人们认为，阿明总统对被英国从乌干达“拿走”的肯尼亚和苏丹领土提出的所有权的要求一事是一个花招，以逃避为一九七二年夺得的英国人的财产作出赔偿的责任。

显示原版>>

Previous:肯尼亚政府对阿明关于领土问题的讲话表示不安

Next:美国《华盛顿邮报》报道：《埃塞俄比亚说：索马里人计划发动战争》


德新社说莫斯科这次挂的勃列日涅夫像比一九七一年多

出版日期:1976.02.26
         期次:6269
         版次:2
         栏目:\[第二版]
文章正文:
【德新社莫斯科二月二十三日电】所有东方集团国家的党首脑已率领权力很高的代表团抵达莫斯科，来出席苏共二十五大。如往常莫斯科有重要事件一样，这七百万人口的城市已悬挂了红旗、横幅旗帜和标语，悬挂了比真人还要大的马克思、恩格斯和列宁的画像。
外国记者中一些研究莫斯科问题的老专家说，这次勃列日涅夫的画像很明显要比一九七一年多。．

显示原版>>

Previous:美联社注意波德戈尔内未主持开幕式

Next:美《时代》周刊文章：《苏联：伊凡的艰难的日子》（ 下）


法新社报道：东盟巴厘和平友好宣言要点

出版日期:1976.02.26
         期次:6269
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴厘二月二十四日电】东盟第一次首脑会议今天提出了一项六点行动纲领，主要目的是通过地区经济合作以战胜内部颠覆。
这个纲领是在“东盟巴厘和平友好宣言”中提出来的，然而它谨慎地避免在防务和安全问题上提联合或地区行动，而把这件事归诸于“非东盟基础上的合作”。
这个纲领的六个主要方面是政治、经济、社会、文化和教育、安全以及改进东盟机构。但主要内容是经济。
宣言的经济纲领没有提早先新加坡提议成立的东盟自由贸易区，它体现了五个主要方面，即：
——基本商品，特别是粮食和能源的合作
——工业合作
——贸易合作
——基本商品合作
——对国际商品问题和其它世界经济问题的联合态度
——经济合作机构
关于工业合作，东盟成员国将建立“大规模的东盟工厂”以满足对基本商品的地区性需要，优先考虑“利用成员国现有原料”的项目。
关于基本商品，重点是粮食和能源，成员国“对需要品的供应处在危急情况的国家”给予优先考虑并加强成员国生产方面的合作。
关于贸易合作，“长远的目标”是建立“特惠贸易安排”，与此同时，成员国“加速联合努力来改进它们的原料和制成品输往东盟以外的市场的途径”。
还达成协议最终要采取“共同的态度和行动同地区性集团和各别的经济大国打交道”，在“技术和生产方法的领域”携手“合作”。
关于对国际商品问题的“联合态度”，五国商定了“联合态度”，诸如“改革国际贸易制度，改革国际货币制度和转让真正的资源”。
一致同意定期举行部长级会议来改进经济合作的机构。
东盟巴厘和平友好宣言的政治部分简单地提了一下“通过和平手段”解决地区内的争端。
关于几年前还是东盟的引人注目的重点拟议的和平、自由、中立区，宣言要求“立即考虑实现承认和关心”这个区的“初步步骤”。
还批准了研究“怎样发展司法合作，包括缔结一项东盟引渡条约的可能性”。
在社会领域，巴厘宣言强调进行合作来改善“低收入者和农村人口的福利”，强调东盟各国社会，特别是“妇女和青年”的支持。
还用仅仅三行字提到了东盟的安全，提到“成员国之间应根据它们的共同需要和利益继续在非东盟基础上”进行合作。所有五国首脑在这次首脑会议前都曾断然断言东盟不会组成防务联盟。
关于改进东盟机构，五国首脑一致同意“在下次政府首脑会议上”签署协定建立东盟秘书处。
巴厘宣言的第一部分是谈内部颠覆的危险，它说，“各成员国决心消除颠覆对其稳定构成的威胁”。
宣言的第一部分未加详说，但是它还说，“成员国，不论单独地还是集体地，将采取积极步骤尽早建立和平、自由和中立区。”

显示原版>>

Previous:外电报道：东盟五国首脑会议结束

Next:路透社说苏对东盟首脑会议“有保留的欢迎”


法新社综述尼克松在北京的活动

出版日期:1976.02.26
         期次:6269
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京二月二十四日电】（记者：比昂尼克）美国前总统尼克松在这里的“私人”访问一天比一天精彩，现在看来已使福特总统不久前对北京的正式访问降为次要事件。
这位水门事件主角在上星期六晚上到达中国首都以来，不仅受到国家元首般的招待，而且被作为中国的“朋友”而受到款待。
中国领导人甚至在访问开始前就作了种种安排，派了一架专机把尼克松先生和夫人从加利福尼亚接到北京。
尼克松夫妇到达时，包括三百名“群众代表”在内的三百五十名中国人在机场迎接尼克松先生。
现在只是普通公民的尼克松先生受到了代总理华国锋的欢迎。
这位名誉扫地的政治家在星期日（到达北京的次日）同华先生就“共同关心的国际问题”举行了第一次会谈。
同一天晚上，中国政府为尼克松先生举行了象欢迎一位国家元首那样的正式宴会。尼克松先生在宴会上发表了他离开白宫以来的第一次政治讲话。华先生则以总理的身份第一次公开讲话。
昨天，尼克松先生同毛泽东主席会见。
昨天晚上，江青陪同尼克松先生参加了为这位前总统而举行的音乐会。
到今晚为止，尼克松先生一连三天举行了约八小时的政治会谈。
但是，自从尼克松到这里进行第二次访问以来，最令人感到惊奇的是——象第一次一样，不止在一个方面是有历史意义的——中国官员们今天上午给予他们的前所未有的恩惠：在一次散步时，他在北京市中心宽广的天安门广场上能够来到数百名中国群众之中。
尼克松先生似乎在一天天地变得更加愉快和自信得多。中国的领导人给他一种政治上复活和恢复青春的治疗。

显示原版>>

Previous:苏修二十五大开场 勃列日涅夫作报告

Next:外电评述勃列日涅夫在报告中反华


港刊刊登北美通讯：《尼克松访华与美中友协的发展》

出版日期:1976.02.26
         期次:6269
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新论坛》月刊第十一期（二月十六日出版）刊登一篇北美通讯，题为《尼克松访华与美中友协的发展》，转载如下：
这几天，关于尼克松再度访华的消息，已经成为华盛顿人士的热门话题。这里，记者准备报道的，是尼克松第一次访华前后美国各地美中人民友协和全国性美中人民友协的产生和发展情况。
美中人民的友谊，并不是近年才发生的，不过，由于美国政府二十多年来进行反华宣传，美国人民受到不少歪曲中国形象的言论的影响。到了七十年代初期，美国人民才在书报杂志上和电视广播中，看到听到歪曲成分较少的关于中国的消息，因而对中国有了初步的认识。由于美国人民的觉悟日益提高，他们就要求进一步了解中国。在这情况下，一九七一年六月，在旧金山成立了美中人民友好协会。跟着，纽约、洛杉矶和芝加哥，也成立了这样的友协。在尼克松总统一九七二年访华之后，美国各地的美中友协就象雨后春笋一样，蓬勃地组织起来。同时，美国人民感到有成立一个全国性的美中人民友好协会的需要。结果在一九七四年九月，在洛杉矶召开了一个筹备大会，各地友协有三十六个单位参加，会上通过成立一个全国性的美中人民友好协会。这个全国性的友协的成立，对各地友协发展的影响是很大的，从一九七四年九月到一九七五年十二月，在短短的十五个月内，美国各地友协总数由三十六个分会增加到六十四个，还有二十多个分会正在积极筹备成立，就是说，不久就可以发展到九十个左右的分会。目前，友协已分布到美国东南西北中各地区。一个自发性的团体，在一年多的时间里蓬勃发展到这个程度，在美国是罕见的，这是美中人民友谊迅速发展的明证。
美中人民友好协会公开承认，中华人民共和国是唯一代表中国人民的合法政府。这个友协的宗旨，就是通过互相了解，积极推进美中人民之间的友谊。友协呼吁美国政府尽早和中国建交。
为了达到促进美中人民友谊的发展，美中人民友协除了领导和推动地方分会的活动之外，还经常举办有关中国的群众活动，如中国国庆庆祝会、“中国日”、“中国周”、专题演讲会、座谈会、电影或幻灯片放映会、研究小组等等。这些活动，受到美国人民的热烈欢迎。美中人民友协出版了一本杂志《新中国》（季刊），刊登介绍中国的文章。美中人民友协还经常筹办各种到中国参观访问的旅行团，许多会员本来对中国具体认识不足的，经过参观访问后，感受很深，回到美国就东奔西跑，积极参加推动美中人民友好关系的工作，向美国人民报道他们在新中国的见闻。最近几个月来，为了引起美国人民对台湾问题的注意，美中人民友协曾经广泛地在美国各地举行了演讲会、座谈会、小组研究会，向美国人民进行宣传和解释，强调台湾是中国领土的一部分这个事实，和指出美国政府干预中国内政的不当。美中人民友协还准备展开一个全国性的促使美中关系正常化的运动。
美中人民友好协会的会员成份，包括美国各个阶层的人士——工人、农民、学生、家庭妇女、专业工作者、知识分子等等。可以估计到，随着形势的发展，随着美国人民觉悟的提高，随着两国人民友好往来的增加，美中人民友谊的花朵一定越开越灿烂。尼克松这次再度访华，对美中关系的发展也可以肯定是有所贡献的。

显示原版>>

Previous:美国《华盛顿邮报》报道：《埃塞俄比亚说：索马里人计划发动战争》

Next:外电报道：尼克松在天安门广场同群众会面情况


肯尼亚政府对阿明关于领土问题的讲话表示不安

出版日期:1976.02.26
         期次:6269
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】内罗毕消息：肯尼亚政府二月十七日发表声明，全文如下：
肯尼亚政府对报纸和电台报道的消息感到极为不安，消息报道了据说是乌干达共和国总统根据殖民历史针对肯尼亚部分领土的讲话。
肯尼亚是非洲统一组织的忠实成员国，它认真谨慎地遵循该组织的宪章，宪章第三款第三段要求成员国庄严承认并宣布它们遵循国家间互相尊重的精神。肯尼亚尊重其所有邻国包括乌干达在内的主权，希望也是该组织成员国、其总统并为该组织本届主席的乌干达尊重她的主权和领土完整。
肯尼亚已多次声明她对她的邻国没有领土野心，但她同样也决不会割让她的一寸领土。
至于乌干达的出海口问题，肯尼亚并没意识到肯尼亚已经封锁了乌干达的出海口。乌干达作为非洲经济委员会成员一向通过共同体联合服务机构和其它方法获得出海口。乌干达绝不应把这一出海口解释为一种自动权利。这是根据国际惯例和睦邻精神向一个姊妹国家提供的便利。
【美联社肯尼亚蒙巴萨二月二十三日电】这里的肯尼亚码头工人今天开始举行历时四十八小时的抵制活动，拒不搬运从内陆国乌干达运来的所有货物。肯尼亚中央工会组织秘书长博伊说，这一抵制活动“只不过是个开始，我们要狠揍阿明，这就是我们对他白日作梦的回答”。

显示原版>>

Previous:路透社说苏对东盟首脑会议“有保留的欢迎”

Next:阿明致电非统组织说他毫无领土野心


路透社说苏对东盟首脑会议“有保留的欢迎”

出版日期:1976.02.26
         期次:6269
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科二月二十二日电】苏联今天有保留地欢迎本周在巴厘召开的东南亚国家联盟最高级会议，它显然确信这个组织不会成为反共军事联盟。
共产党日报《真理报》说，在五个东盟成员国——印度尼西亚、泰国、马来西亚、新加坡和菲律宾——过去举行的会议上东南亚的“现实主义倾向”变得更加明显了。
《真理报》以显然是赞同的态度援引了印度尼西亚外长马利克的一句话，即东盟不会变成一个军事联盟。
但是，《真理报》援引了东盟消息灵通人士的话，指出“东盟成员国之间在它们同印度支那各国的关系问题上出现了‘重大分歧’”。
克里姆林宫机关报声称，“不久一定会看到东盟成员国对改善东南亚局势打算作出什么贡献。”

显示原版>>

Previous:法新社报道：东盟巴厘和平友好宣言要点

Next:肯尼亚政府对阿明关于领土问题的讲话表示不安


美《时代》周刊文章：《苏联：伊凡的艰难的日子》（ 下）

出版日期:1976.02.26
         期次:6269
         版次:2
         栏目:\[第二版]
文章正文:
除了中央计划工作的效率不高外，把从住房到旅游和报纸的一切东西都交给受国家严格控制的做法造成了死气沉沉的局面，扼杀了个人的首创精神，滋长了漠不关心的情绪。许多人不愿意把全天时间用来给国家干活。一位长期住在莫斯科的西方企业家说：“这儿的真正问题是，普通工人采取满不在乎的态度。”最近根据苏联的统计数字搞的一项研究报告表明，在苏联八千四百万产业劳动大军中，每天约有一百万人不出工。
一个原因是酗酒成风。
磨洋工已成为多得不计其数的人的一种生活方式，农民尤其是如此，他们对把农业集体化制度强加于他们仍然感到很不满。农民们把精力用在一英亩大小的自留地上，自留地只占农业耕地总面积的百分之三，但是产量却占农业总产量的百分之二十五。他们每英亩的生产率相当于政府土地生产率的八倍。农民和产业工人极不爱护机器。他们的冷漠态度加上长期缺乏零件，已造成了柯西金用轻描淡写口吻说的“设备闲置不用”的局面。因此，尽管在新的农业机器设备方面投入了数以十亿计的卢布，但是苏联多数农民仍然用手劳动。
特别是女劳动力（在所有适合劳动的年龄的妇女中，百分之八十五有工作）花费太多的时间到处打听争购稀有消费品。虽然莫斯科迄今是全苏联供应最好的城市，但是本刊记者马什·克拉克上周报道说，“肥皂、牙膏、香水、洗衣粉、手纸、发夹和火柴不是质量低劣就是根本买不到”
。
从东欧集团国家进口的商品摆在百货公司出售时，可以引起近乎骚乱的情景，这些商品的质量几乎总是比苏联的商品好些。甚至事先得知有这些商品出售，也可以变成钱。克拉克讲到这样一件事：有个莫斯科人最近到乌克兰的敖德萨的旧货及廉价品市场逛了一次。听到一个人喊，“给我一个卢布，我就告诉你一句话。”这位好奇的莫斯科人就询问那句话是什么。那情况贩子回答说，“给我一卢布，我就告诉你有价值的消息。”他把卢布拿到手后就悄悄地说：“明天上午十时在中央百货公司二楼出售进口女用袜裤。”
不仅有供不应求的现象，还有异乎寻常的供过于求的现象，这是由于计划不周，调配不当，而且对库存缺乏控制。商品可能会突然不合时宜地大量出现。
苏联报纸上登的读者来信和发表的社论经常抱怨苏联生产的商品质量低。质量最低的是鞋类和服装。据莫斯科的《文学报》说，在一九七四年苏联生产的全部鞋类得到表明，一项产品符合国际标准的质量检验合格证的只有百分之零点六，服装得到这种合格证的不到百分之一。
由于对付一种不顺从民意的制度的尝试遭到失败，从小偷小摸到大量盗窃国家财产的坏现象到处发生。偷盗现象非常普遍，因此，打击盗窃社会主义财产和投机倒把的机构的便衣人员象秘密警察一样，几乎到处都有。
在敖德萨，一个街头小贩一直在卖废电灯泡，每个二十戈比（二十六点五美分），生意兴隆。有人问他这些废灯泡还有什么用，他回答说：“把它拿到你的办公室，拧到灯口上，然后把好灯泡拿回家去。”莫斯科的一些出租汽车司机，不是四处兜揽乘客，而是有时把汽车停放在院子里，让发动机继续转动。同时，把后轮子用千斤顶支起来，让它连打几个小时的空转。轮子离开地面之后，耗油量增加，里程计上的指数上升。这样，这些国家雇用的司机就会说，为兜揽乘客白跑了路，并根据虚假的里程数字又拿到汽油。
商业和服务行业中的黑市非常盛行，因此，一些研究苏联问题的专家现在把这种黑市叫做“第二种经济”中的“平行市场”。据乔治城大学政治学家迪米特里·赛姆斯说，“苏联的普通公民几乎每天都同平行市场打交道”。不需要这个市场的人只是一些党的高级官员以及军警机构的高级官员。他们有权出入特设商店，那里靠国家补贴以极为低廉的价格向俄国的特权阶层销售进口的奢侈品和优质食品。
在平行市场上，各种盗窃来的商品几乎是应有尽有。第二种经济还提供了真正一大批在下班后捞外快的人。这些人会换地板、修屋顶、修管道，并能做国家雇用的修建工人花几个月的时间才能完成的任何数量的服务工作。在这些业余维修人员中，有些是技术高超的工程师，他们由于搞业余工作，工资增加了三倍，而且可以不纳税。
虽然每个苏联公民原则上有权享受公费医疗，但医院很拥挤，护理条件很差。结果住得起院的病人，或者情况危急的病人，为了能住院和得到特殊照顾，只好用金钱同医生进行私下交易，贿赂医院的管理人员。在一些小城镇，医生总是拥有大量礼品，诸如鸡蛋、鸡和其他农产品，这些都是附近集体农庄上的农民送来的。
由于需要平行市场，给苏联社会带来了很坏的影响；它给平时不愿意从事卑劣的非法交易的人造成了很大压力。最近移居美国的一个俄国年轻犹太人科学家说：“这种市场破坏了一个人的人类尊严观念和正派作用。搞所有这些勾当真令人厌恶，但是，没有这种制度，你就不能生活。”同时，盗窃和行贿现象经常起润滑剂的作用，使官方经济这一笨重机器得以较顺利地运转。这就说明，政府为什么不得不对平行市场的某些做法采取容忍态度。（下）

显示原版>>

Previous:德新社说莫斯科这次挂的勃列日涅夫像比一九七一年多

Next:外电评勃列日涅夫的报告


美国《华盛顿邮报》报道：《埃塞俄比亚说：索马里人计划发动战争》

出版日期:1976.02.26
         期次:6269
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》二月十一日刊登一篇发自亚的斯亚贝巴的报道，标题是《埃塞俄比亚说：索马里人计划发动战争》，摘要如下：
埃塞俄比亚已对一些非洲国家说，毗邻的索马里在埃塞俄比亚南部和东部的一些省份已开始进行“颠覆战争”，它并指责索马里通过渗入特务和一股股的游击队准备对埃塞俄比亚发动一场“全面的战争”。
埃塞俄比亚人认为，局势非常严重，因此他们草拟了一项三十九页长的备忘录，题为《战争的阴云笼罩着非洲之角》。备忘录的结论是，索马里“已作出了一项立即对埃塞俄比亚发动战争的决定”。
这里迄今所获得的证据表明，不管索马里的真实意图是什么，正在迅速地为爆发战争创造条件。法属阿法尔和伊萨领地的即将获得独立，可能成为发动战争的借口。
如果非洲之角爆发战争，就可能很容易地导致另一场苏美在非洲的对抗，因为美国是埃塞俄比亚的主要武器供应者，而索马里则完全依赖苏联来获得武器。
索马里宣称埃塞俄比亚东部的欧加登地区和法属索马里以及肯尼亚北部边界地区是它的领土。
莫斯科是否想挑起一场战争，这一点还不清楚。但是它已为索马里提供了很大量的武器。据信苏联人为了想获得吉布提海军基地而对法属索马里感兴趣，该基地位于红海进出口处，是有战略意义的地方。法国虽然已宣布打算不久即准予该领地独立，但又说它将在那里保持它的军事基地。
这里所担心的是，法国可能会在索马里和非洲的压力之下过早地从这个基地撤走，听任这块领地遭到索马里的直接侵略，对此埃塞俄比亚将不得不作出反应。苏联在安哥拉的成功可能会使索马里的胆子大起来，而依靠着苏联的支持，采取行动占领这块法属领地，也许还可能占领埃塞俄比亚的欧加登地区，因为它设想，美国国会将会拒绝卷入非洲之角，就像它拒绝卷入安哥拉一样。

显示原版>>

Previous:阿明致电非统组织说他毫无领土野心

Next:港刊刊登北美通讯：《尼克松访华与美中友协的发展》


美记者说勃列日涅夫集团十一年来的统治

出版日期:1976.02.26
         期次:6269
         版次:2
         栏目:\[第二版]
副题:使苏变得更加阴暗和官僚化
文章正文:
【本刊讯】美《华盛顿明星报》记者亨利·布雷德金二月二十三日报道：苏联共产党第二十五次代表大会是在赫鲁晓夫在第二十次代表大会上谴责已故的斯大林而发表著名的“秘密报告”二十年之后召开的。
自那时以来，人们部分地恢复了对斯大林的记忆，已故总理赫鲁晓夫变成了“默默无闻的人”。总书记勃列日涅夫用一种新的“个人迷信”来统治党。据料这次代表大会不会发生重大的令人激动的事情。
勃列日涅夫领导集团过去十一年中所产生的影响就是使苏联变得更加阴暗和官僚化，党的代表大会的纪律更加严厉，产生出恰恰是这个领导集团所期望产生的那种公开影响。
这次代表大会的准备工作着重说明，对勃列日涅夫的个人迷信越来越厉害了。虽然党的章程没有认可这种个人崇拜，但是他被描绘为党中央委员会的最高人物。国内外的一切成就，不管是真实的还是言过其实的，大都归功于他。
勃列日涅夫原来准备在代表大会期间宣布一项十五年经济发展大纲。但是最近却只字不提这件事了。由于增长率日益下降、军事同工业投资和消费需求之间有竞争，以及目前同西方世界的贸易赤字日益加大，经济发展大纲已成为一个难题。
另一个难题就是由赫鲁晓夫一九六一年十月在第二十二次党代会上宣布的最后一项长期经济远景规划。当时这个远景计划中所许诺的到一九八○年取得的成就大大高于将于这次代表大会上通过的一九七六——一九八○五年计划的指标。

显示原版>>

Previous:外电报道：尼克松参观中国通史陈列

Next:美联社注意波德戈尔内未主持开幕式


美联社评基辛格签署的美巴协定

出版日期:1976.02.26
         期次:6269
         版次:4
         栏目:\[第四版]
文章正文:
【美联社巴西利亚二月二十一日电】巴西和美国今天在这里签署了一个协定，这个协定在美洲人看来是提高了这个南美国家的重要性，并准备了解决一些严重双边争执的程序。
这项协定使得基辛格和阿泽雷多·达西尔维拉一年举行两次磋商，并且保证美国在采取任何重大国际行动以前与巴西进行磋商。
它还规定了结束在贸易政策上的争执的程序，双方都说这种争执可能会严重危害两国的友谊。
【美联社巴西利亚二月二十一日电】美国今天正式答应把巴西看作是一个大国。但双方政府官员清楚地表明，他们有严重的争端。
基辛格说，签署这个协定“具有非常大的意义……反映了人类精神的信心”。
阿泽维多·达西尔维拉称这个协定“反映了进行对话的决心……是一个比较有效的解决办法”。
但是很清楚，这两个人，特别是达西尔维拉，都不认为会迅速解决经济和贸易问题。

显示原版>>

Previous:外电报道基辛格到哥伦比亚活动


美联社注意波德戈尔内未主持开幕式

出版日期:1976.02.26
         期次:6269
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科二月二十四日电】共产党领导人勃列日涅夫今天亲自宣布苏共二十五大开幕，并向四千九百八十三名代表宣读了报告。五年前，主持代表大会开幕式的是波德戈尔内主席。
勃列日涅夫宣布代表大会开幕后，他把会议主席的位置让给了苏斯洛夫。苏斯洛夫主持了代表大会秘书处和其他工作机构的选举。苏斯洛夫说，有一百零三个外国代表团出席这次大会，这是历来出席苏共代表大会的外国代表团最多的一次。

显示原版>>

Previous:美记者说勃列日涅夫集团十一年来的统治

Next:德新社说莫斯科这次挂的勃列日涅夫像比一九七一年多


苏修二十五大开场 勃列日涅夫作报告

出版日期:1976.02.26
         期次:6269
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科二月二十四日电】题：苏共二十五大开幕
苏共第二十五次代表大会已于今天上午十时在莫斯科开幕。
代表苏共一千五百万党员的大约五千名代表聚集在克里姆林宫大会堂。
苏共中央总书记列
·勃列日涅夫，受中央委员会的委托宣布苏联共产党第二十五次代表大会开幕。
苏共中央政治局委员兼中央书记米·苏斯洛夫在代表大会上致词。
一致批准了代表大会的下列议程：一、苏共中央总结报告和当前党的对内对外政策任务。报告人苏共中央总书记列·勃列日涅夫。二、苏共中央检查委员会总结报告。报告人检查委员会主席根·西佐夫。三、一九七六——一九八○年苏联发展国民经济基本方针。报告人苏联部长会议主席阿
·柯西金。四、选举党的中央机关。
勃列日涅夫就会议第一项议程作了报告。
【美联社莫斯科二月二十四日电】（记者：托马斯·肯特）苏联领导人勃列日涅夫，今天主持苏共二十五大开幕式的时候，保证要“加倍努力”推进缓和。但是他说，美国国内有些人反对改善苏美关系。
勃列日涅夫说，苏联将继续援助安哥拉。
他所作的范围广泛的报告强烈主张核裁军，举出达成一项苏美限制战略武器协定是今后“紧迫任务”之一。
他说：“美国国内那些既不关心改善美苏关系，也不关心整个国际缓和的有影响的势力，正在企图损害缓和。”
勃列日涅夫说，那些美国人士“歪曲苏联的政策，提到捏造出来的所谓苏联威胁，呼吁在美国和北大西洋公约组织内进行新的一轮武器竞赛”。
勃列日涅夫说，苏联将继续反对这种行动，“苏联坚决要奉行进一步改善苏美关系的方针”。
他接着谈到了西方的“资本主义危机”、失业、“贪污腐化和犯罪行为”。
关于裁军问题，勃列日涅夫责怪美国没有接受苏联的建议。
他说，苏联具体地建议“禁止发展新武器系统，特别是美国的携带弹道导弹的新三叉戟潜水艇和新的Ｂ—１战略轰炸机以及苏联的类似武器系统”。
勃列日涅夫说：“不幸的是，美国方面没有接受这些建议。但是我们没有撤销这些建议。”人们认为他的这番话是苏联人对于他们的谈判立场的最详尽的阐明。
勃列日涅夫还说，为了促进裁军，苏联“现在建议缔结一项在国际关系中不使用武力的世界条约”。
勃列日涅夫还对背弃马列主义原则的外国共产党进行旁敲侧击，这显然是针对法国共产党和意大利共产党不久前表示的不同看法。
勃列日涅夫没有专门指名批评法共和意共，但是他批评谁是很清楚的。
他还说，苏联人已改善并将继续改善同英国、芬兰、比利时等国家的社会党政府的关系。
这位苏联领导人特别称赞了共产党古巴，当时卡斯特罗总理作为听众对赞许报以微笑。
在谈到对外政策中的另一个问题时，勃列日涅夫说，“智利的悲剧丝毫没有使共产党关于有可能用不同方式进行革命——包括和平方式，如果存在这样做的必要条件的话——的理论无效”。
西方观察家们说，他们看不出勃列日涅夫在他的报告的第一部分提出什么新的政策，这一部分几乎专门是谈对外政策问题。
在休息了三十九分钟之后，勃列日涅夫回到讲台上作关于国内经济的报告。他证实了已经宣布过的要在行将开始的五年计划期间提高质量和工作效率的意图。
这位党的领导人以少有的坦率态度谈到需要紧缩经济、保存资源、提高工业的技术水平、提高劳动生产率、消除污染和提高十分重要的农业部门的产量。
他并不隐瞒这一事实：领导集团对未能大大改善苏联消费者的命运（这是上次党代会所许诺的）感到失望。
他说：“我们没有设法全力以赴地完成这项任务。”他又说，这不能单单怪农业部门未能提供所希望的数量的粮食。他特别责怪轻工业部门未能做到质量和品种的高标准，他许诺要在这方面加以改进。
这位党的领导人没有具体说苏联去年的粮食收成是十年来最糟糕的，但是他呼吁进行农业改革——苏联一个历史性的问题——表明领导集团当中对这个问题关切之深。
【法新社莫斯科二月二十四日电】（记者：费·博洛）苏联领导人勃列日涅夫，今天在苏共第二十五次党代会的开幕会议上，作了两小时态度坚定但是并不出人意外的对外政策演说。
这位总书记在一篇由于有两项新建议而引起人们注意的报告中谈到了当今一切重大的国际问题。
勃列日涅夫重申，苏联的对外政策是建立在和平共处与缓和的基础之上的，他呼吁把缓和扩大到各个军事领域。
这时他提出了他的第一项新建议：签订一项世界范围的条约，规定避免在国际关系中使用武力。他说，这项条约的签署国自然会包括核大国。缔约国应保证在解决它们的分歧时不使用任何种类的武器，包括不使用核武器。
苏共总书记还提出了一项关于中东问题的建议——就苏联来说这是一项新建议。他说，法国和英国可同苏美一道对“中东所有国家的边界的安全和不可侵犯性作出国际保证”。

显示原版>>

Next:法新社综述尼克松在北京的活动


外电报道：东盟五国首脑会议结束

出版日期:1976.02.26
         期次:6269
         版次:3
         栏目:\[第三版]
副题:会议通过东盟巴厘和平友好宣言等文件
文章正文:
【法新社巴厘二月二十四日电】东盟第一次首脑会议今天在这里结束。
五国首脑会议的主要文件是十页的“东盟巴厘和平友好宣言”，其中包括一个六点行动纲领，目的是通过大力加强地区经济以战胜内部颠覆。
第二个文件是很吃力地拟就的友好合作条约，其中规定成立一个高级委员会对纠纷“承担审理权”和调解纠纷，但只能在有关国家同意的情况下进行。
会议还发表了一个公报，分政治和经济的两部分，对今晚由印度尼西亚、菲律宾、马来西亚、新加坡和泰国五国政府首脑签署的两个首脑会议文件增添了说明。
【路透社巴厘二月二十四日电】东南亚五国领导人今天签订了一项条约，其中包括解决争端的办法和保证缔约国家加强经济、政治和社会合作的宣言。
东南亚国家联盟五个成员国的官员们和部长们及时消除了在一些主要问题上的分歧，使宣言得以在东盟的第一次首脑会议上签了字。
在今天下午的闭幕会议上签字的是菲律宾总统马科斯，印度尼西亚总统苏哈托，新加坡总理李光耀，马来西亚总理侯赛因和泰国总理克立。
这一揽子建议是为了加强这个成立了八年半的组织，以便应付去年共产党在印度支那获胜后这个地区出现的新的挑战。
观察家们注意到，“东南亚友好合作条约”
——其中主要包括解决各国之间争端的具体办法
——是由五国个别签署的，而不是东盟签署的，并且“可供东南亚其他国家加入”。
条约规定，一旦发生争端，缔约各方将组织由部长级代表组成的一个高级委员会作为常设机构，这个委员会将“建议”适当的解决办法。
据会议人士说，马来西亚曾担心，仲裁办法也许自动地适用于菲律宾暂时不再提出、但是没有放弃的对马来西亚富饶的沙巴州的主权要求。
条约还规定在经济、社会、文化、技术、科学和行政管理方面“以及在共同的理想、切望国际和平和这个地区的稳定等问题和所有其他共同关心的问题上”加强合作。
“东盟和平友好宣言”详述了“作为东盟”在政治、经济和社会合作方面“合作办法的行动纲领”。
所有的领导人都认为经济合作对以提高生活水平作为对付叛乱的最好的武器是关键性的。实行经济合作的步骤比一些国家原来希望的要少，但是比一些悲观的人预言的要多。

显示原版>>

Previous:外电评勃列日涅夫的报告

Next:法新社报道：东盟巴厘和平友好宣言要点


外电报道：尼克松参观中国通史陈列

出版日期:1976.02.26
         期次:6269
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京二月二十四日电】前总统尼克松今天在天安门广场上同数百人相处在一起。
尼克松在参观了北京的历史博物馆之后说，今天风和日暖，他想在天安门广场上“散散步”
在此以前，尼克松夫妇在外交部长乔冠华陪同下在北京的历史博物馆参观了两小时。
尼克松观看了近年来在中国出土的壮观的文物之一，那就是在秦始皇陵墓中发掘出来的二千一百年前与原人和原马一样大小的陶器人和陶器马（这是一支由二千人组成的军队的一部分）。尼克松对中国的文化表示赞赏。
尼克松对东汉时期的一位科学家张衡发明的一个地震仪特别感兴趣。
尼克松走出博物馆时情绪轻松，谈笑风生，他背出了毛主席“古为今用”这句话。
【路透社北京二月二十四日电】（记者：戴·罗杰斯）当尼克松参观从石器时代的化石一直到清朝的小雕象展品的时候，他向讲解员提出了一连串的问题，并且兴致勃勃地开玩笑。
尼克松被领到博物馆里政治色彩较淡的部分去参观。这个博物馆展出了从穴居人类时代至今的阶级斗争情况。

显示原版>>

Previous:外电评述勃列日涅夫在报告中反华

Next:美记者说勃列日涅夫集团十一年来的统治


外电报道：尼克松在天安门广场同群众会面情况

出版日期:1976.02.26
         期次:6269
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社北京二月二十四日电】（本社高级编辑：史密斯）前总统尼克松的行动活象一位参加竞选活动的政治家，他在星期二上午漫步经过北京宽广的天安门广场，几乎被渴望同他握手的中国人团团围住。
在首都居住了很久的居民们说，象尼克松这样身份的来客竟然来到广场上普通中国老百姓中间，同群众进行一次自发的会见，这样的事在他们的记忆中还是第一次。
尼克松在参观了广场东侧的北京历史博物馆后漫步来到广场上。
当他第一次停下来同一些中国人握手交谈时，群众一面高呼“欢迎访华”，一面走上去同他握手。
他停下来同一个抱着小男孩的人交谈
。
尼克松问道：“他多大啦？”
这位父亲伸出四个指头用中国话说：“四岁”。
尼克松问道：“你还希望有多少孩子？”
这个人回答说：“只要再有一个。我们响应我们政府的厉行节育的号召。”
尼克松问道：“你希望他长大以后干什么呢？”
父亲回答说：“政府决定让他干什么就干什么。响应毛主席的号召。”
尼克松说：“噢，你是说党决定干什么就干什么。”
人群中有些人把他们的孩子举起来，要求他来抚摸他们。
偶然人群中有人用英语高叫：“欢迎你到中国来。”尼克松停下来同一个向他表示欢迎的人谈话，尼克松说：“我希望你有一天会来美国，那时我将欢迎你。”他问道：“你有多大？”那个人回答说，他三十岁。他说：“你还有充裕的时间。”接着他把两个胳臂一挥说：“你们都很年轻。你们都有时间来访问美国。我肯定，有朝一日你们会来的。”
【路透社北京二月二十四日电】（记者：罗杰斯）这个由于水门丑闻而辞职的人在北京天安门广场一些穿着蓝色衣服的中国人中间走了十分钟，这种情景使人想起他进行竞选旅行的日子。跟在他后面的一个美国记者问他：“总统先生，这使你回想起什么事情吗？”尼克松没有回答。
开始，一些摸不着头脑的群众碰到他都走开了，后来他指着一个工人，表示他要握手。这个工人说：“欢迎你来中国访问。”尼克松回答说：“谢谢你，希望你有一天到美国来看我们。”
他在散步时对群众说：“我给你们带来了美国的良好祝愿和友谊……如果你们到美国来，我一定欢迎你们。”有人笑了起来。
在散步过程中尼克松夫人一直站在离开人群的地方。
【美联社北京二月二十四日电】（记者：索尔·佩特）一位远离祖国的竞选老手今天在北京同无产者握手。
在紫禁城外巨大的天安门广场上发生的这种情景对北京说来是异常的，在北京，来访的外国人很难得同自发聚拢的普通公民见面。面带笑容的人群挤拢来同前总统握手表示欢迎，看来不是事前安排的。
许多同前总统握手的中国人祝他健康。他显得精神抖擞，显然是由于一度很熟悉而近来很难得见到的情景——友好的人群——而振奋了。
尼克松夫妇参观了革命历史博物馆，他们对已有几千年历史的稀有珍贵文物表示赞叹。
前总统的一位助手说，尼克松会见毛泽东主席时告诉毛，他带来了美国总统福特的问候。
“是的，我们曾谈得不错。”这位中国领导人说起他一九七五年十二月同福特的会谈。
在毛的提议下，他和尼克松彼此敬茶。
昨天晚上陪同尼克松夫妇观看演出的江青请他们转达她对福特夫人贝蒂的问候。

显示原版>>

Previous:港刊刊登北美通讯：《尼克松访华与美中友协的发展》

Next:英《每日电讯报》社论《尼克松到毛的国土》


外电报道基辛格到哥伦比亚活动

出版日期:1976.02.26
         期次:6269
         版次:4
         栏目:\[第四版]
文章正文:
【法新社波哥大二月二十二日电】美国国务卿基辛格今天下午在最严密的安全措施下到达这里进行二十二小时的访问。
哥伦比亚外长列瓦诺，哥伦比亚政府高级官员和美国大使馆官员前往军用机场迎接。
【路透社波哥大二月二十三日电】基辛格在一周的拉美之行中，今天第一次碰了哥伦比亚总统洛佩斯·米切尔森的钉子，这位总统拒绝谴责古巴对安哥拉的军事干涉。
洛佩斯总统坐在他的乡间别墅草坪上的一个桌子边，基辛格坐在他旁边。当一个记者问这位总统，他是否对古巴的派遣军感到关切时，他给了他一个软钉子。
他说：“这不是第一次本半球的一个国家干涉半球以外的国家。”
当问到他是否指的是美国对越南的干涉时，洛佩斯回答说：“你自己去考虑吧。”
【合众国际社波哥大二月二十三日电】美国国务卿基辛格今天与哥伦比亚总统洛佩斯·米切尔森就巴拿马运河问题进行了会谈，并表明，如果今后出现安哥拉式的局势，美国不会诉诸武力。
同基辛格一道访问的一位美国高级官员说，巴拿马运河问题在基辛格同哥伦比亚领导人的谈话中是最重要的。
基辛格就干涉问题进行的一般性评论和对安哥拉问题的特别评论是在他到达这里后不久在一次记者招待会上发表的。
基辛格说：“我们对于安哥拉问题的观点是，应该允许各国在没有外国部队强加给它们一个政府的情况下解决它们的内政，这也是我们对其他国家的基本观点。
“这个立场将适用于我们自己和世界其他国家”。

显示原版>>

Previous:英《每日电讯报》社论《尼克松到毛的国土》

Next:美联社评基辛格签署的美巴协定


外电评勃列日涅夫的报告

出版日期:1976.02.26
         期次:6269
         版次:2
         栏目:\[第二版]
副题:认为报告“调子温和”，“没有出人意料的东西”
文章正文:
【法新社莫斯科二月二十四日电】勃列日涅夫今天在致苏共二十五大开幕词中提了一个基于东西方继续谋求缓和，实行裁军和社会主义国家与资本主义国家间进行合作的和平纲领。
这个报告的第一部分完全谈苏联的对外政策。据西方的一些观察家说，这一部分仅仅重申一九七一年在二十四大制定的和平纲领。观察家们没有看到任何出人意料的东西，也没有看到任何改变过去五年中苏联领导人反复提出的政策的做法。
观察家们说，充其量只能说勃列日涅夫讲到中国和美国问题的时候，语调非常强硬。
与此同时，勃列日涅夫又说，苏联准备使同中国的关系“正常化”。一位外交官说，这是一种“胡萝卜加大棒”的政策。
【合众国际社莫斯科二月二十五日电】
（记者：查·华莱士）西方分析家们说，勃列日涅夫分为三次发表的讲话没有表明苏联政府的立场有了改变。他们认为，勃列日涅夫讲话的语调总的说来是温和的。
西方研究勃列日涅夫讲话的专家们，对勃列日涅夫在谈到从去年就已停顿不前的战略武器会谈时有点愤怒，感到迷惑不解。
【合众国际社莫斯科二月二十四日电】（记者：杰·洛克伦）勃列日涅夫今天发誓要继续搞缓和，但警告说，共产主义和资本主义之间决不能搞妥协。
西方外交官们认为这个报告与最近苏联很多言论的有敌意的语调相比，“总的来说是温和的”。
勃列日涅夫对美国的攻击主要是在限制武器和对第三世界国家的政策方面。
【美联社莫斯科二月二十四日电】（记者：乔·克里姆斯基）勃列日涅夫表示要“加倍努力”，同西方和平共处。但是，他说，克里姆林宫打算继续支持国外的“解放”斗争，譬如安哥拉的解放斗争。
今年已有七十岁的这位总书记讲了五小时零五分钟的话。
他的讲话几乎没有什么新内容，也没有同中国恢复友好关系的暗示。
这里的观察家认为，这篇讲话进一步强调了过去四年来作为苏联对外政策基础的勃列日涅夫和平纲领，和共产党继续要同资本主义世界进行意识形态斗争的决心。
勃列日涅夫在回顾缓和所取得的进展时，特别重视苏联同美国的关系。他说，美苏关系“对于减少新的世界大战的威胁和加强和平来说具有决定性的意义”。

显示原版>>

Previous:美《时代》周刊文章：《苏联：伊凡的艰难的日子》（ 下）

Next:外电报道：东盟五国首脑会议结束


外电评述勃列日涅夫在报告中反华

出版日期:1976.02.26
         期次:6269
         版次:1
         栏目:\[头版]
文章正文:
【美联社莫斯科二月二十四日电】勃列日涅夫谈到中国时言词是最尖锐的。他指责中国企图挑起世界大战，敌视苏联和其他社会主义国家，奉行“直接同世界上最极端的反动派站在一个立场上”的政策。
【美联社莫斯科二月二十四日电】勃列日涅夫以强硬的语调谈论中国，把中国同“西方国家的军国主义者和缓和的敌人南非种族主义分子及智利的法西斯统治者”混为一谈。他发誓要“继续同毛主义作斗争，作原则性的和不可调和的斗争”。
【路透社莫斯科二月二十四日电】（记者：罗伯特·埃文斯）勃列日涅夫在讲话中暗示，克里姆林宫觉得，把在现领导统治下的中国从国际共产主义运动中开除出去的时候已经来到——采取这一行动肯定会遭到其它许多党的反对。
这位克里姆林宫头子表示支持召开一次新的世界共产党会议的意见。观察家们判断，在这样的会议上将采取反对中国的行动。

显示原版>>

Previous:法新社综述尼克松在北京的活动

Next:外电报道：尼克松参观中国通史陈列


英《每日电讯报》社论《尼克松到毛的国土》

出版日期:1976.02.26
         期次:6269
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《每日电讯报》二月二十一日发表一篇社论，题为《尼克松到毛的国土》，摘要如下：
前总统尼克松对中国的访问是多么奇怪的事件啊！中国人总是倾向于把整个水门事件看作是无关紧要的。他们只注意主要问题，这就是“打开向美国的通道”，作为同俄国抗衡的一种办法。尼克松先生提供了这种通道。一切是从有名的乒乓球赛开始的。华盛顿和北京之间经过多年的深仇大恨之后建立了比较友好的关系，这一成就几乎肯定是使尼克松永垂史册的一项成就。这本身就足以说明目前邀请的原因，但是大概还有其它一些原因。正如希思先生所发现的，中国人始终是忠于老朋友的，不管这些朋友是在顺利的时候还是在困难的时候。

显示原版>>

Previous:外电报道：尼克松在天安门广场同群众会面情况

Next:外电报道基辛格到哥伦比亚活动


《打“政治算盘”的苏联：向东南亚进行金融扩张》

出版日期:1976.02.27
         期次:6270
         版次:4
         栏目:\[第四版]
眉题:日报报道苏修在新加坡用贷款同蒋帮分子拉关系
文章正文:
【本刊讯】日本《每日新闻》二月十七日刊登该报编辑委员小木曾功的文章，题目是《打“政治算盘”的苏联：向东南亚进行金融扩张》，摘要如下：
当中苏在东南亚的激烈斗争正处在高潮的时候，苏联以国际金融中心新加坡为据点，正向该地区的台湾系华侨进行积极的金融活动。
这种活动看来是出于“政治意图”。
据新加坡的美国系国际金融资本人士说，接近台湾系华侨的苏联金融机关代表是设在新加坡的“莫斯科人民银行新加坡分行”。这个分行主要向在新加坡的台湾系——特别是和台湾行政院长蒋经国有联系、有亲缘关系的华侨，优先贷放周转资金以至设备投资的资金。
苏联是从一九七四年开始接近台湾系华侨资本的。
人民银行为了加强同台湾系的联系，采取了由接受苏联贷款的华侨介绍来建立新的借款户头的战术。据认为，它的目的是，用莫斯科资金来割断一度北京色彩占压倒一切的地位的东南亚华侨和中国本土之间的联系。
这个政治目标正是人民银行的政治算盘。

显示原版>>

Previous:陆海安文章：《台湾外交上的孤立》

Next:马《星洲日报》译文：《尼泊尔与中国长期以来的浓厚友谊》


德新社报道：苏加紧向西南非和南罗一些组织提供武器

出版日期:1976.02.27
         期次:6270
         版次:3
         栏目:\[第三版]
文章正文:
【德新社卢萨卡二月二十四日电】支持安哥拉人运取得军事胜利的苏联，已经保证要同罗得西亚和西南非洲的解放运动并肩战斗。
苏联驻赞比亚大使别洛科洛斯在苏联共产党在莫斯科举行第二十五次代表大会的前夕，于二十三日晚上在这里提出这项保证。
他说：“我们充分地赞赏民族解放斗争的规模，它正在达到一个新的水平。在我们这个星球上最后消灭殖民主义残余的日子已经不远了。
“苏联人民始终不渝地坚定地支持自由战士。我们是站在安哥拉、津巴布韦（罗得西亚）和纳米比亚（西南非洲）的爱国者以及一切为其光明的未来而斗争的人民的一边。”
他没有提到受到他的国家支持的罗得西亚和纳米比亚解放运动的名字，但是这里的观察家们说，苏联已经加紧向西南非洲人民组织和非洲人全国委员会的恩科莫派提供军事援助。
这里上星期有消息说，据说，苏联已经向西南非洲人民组织提供大量的军事援助和军事教官，在安哥拉替他们训练自由战士。
俄国的这些援助建议都是本月初提出来的。当时西南非洲人民组织主席努乔马正在访问罗安达，同得到俄国支持的人运举行会谈。
这个解放运动驻卢萨卡的一位发言人立即否认有这项建议，并说，这个消息是帝国主义者捏造的。

显示原版>>

Previous:非统组织部长理事会会议通过议程

Next:美国务院发言人谈安哥拉问题说现在不是谈论承认人运的恰当时间


非统组织部长理事会会议通过议程

出版日期:1976.02.27
         期次:6270
         版次:3
         栏目:\[第三版]
文章正文:
【南通社亚的斯亚贝巴二月二十四日电】非洲统一组织部长理事会通过了一项议程，其中除了预算和行政上的问题以外，还有某些非常重要的问题。
在贝宁（前达荷美）的提议下，议程上列有非洲解放斗争的战略以及对安哥拉的援助问题。指出以下一点是重要的，即保护安哥拉的独立是同南部非洲的解放斗争密切联系在一起的，这就意味着，大多数非洲国家对于安哥拉的事态发展已经不再抱其他的幻想了。
不过这还不是意味着所有的非洲国家都已肯定地接受人运在安哥拉所取得的胜利。在斯威士兰昨天承认罗安达的政府以后，还有四个国家仍然拒绝承认安哥拉人民共和国，它们是赞比亚、肯尼亚、扎伊尔和中非共和国。
非统组织的新闻发言人奥努对记者说，扎伊尔的代表已经要求保证六千名现在安哥拉的前加丹加宪兵不会被用来给扎伊尔制造麻烦。他还否认扎伊尔干涉安哥拉内政的说法。
据说，扎伊尔代表还要求同人运并肩作战的古巴部队不要被用来对其他的中部非洲的国家“输出革命”。
至于其他的议题，特别令人感兴趣的是非统组织解放委员会有关罗得西亚、西南非洲（即纳米比亚）、南非、科摩罗群岛、西属撒哈拉和吉布提问题的报告。
就科摩罗群岛和南部非洲而言，如果说大家的意见是一致的话，那么，就吉布提和西属撒哈拉而言，意见的分歧就大了。
摩洛哥和毛里塔尼亚援引它们同西班牙缔结的条约，认为西撒哈拉是属于它们的，而阿尔及利亚则认为应该让西撒哈拉的人民有机会表示他们对于自己前途的意见。据非洲的外交人士说，摩洛哥和毛里塔尼亚得到四个国家的支持，十一国保持中立，其余的国家都是赞成西撒人民自决的。
埃塞俄比亚军事委员会主席本蒂将军提出一项折衷的解决办法，其目的是要考虑到非洲大陆那个地区的所有各国的权利和利益。这将是这次部长理事会奋斗的目标。
吉布提问题是个很复杂的问题，因为它不仅涉及领土问题。而且还涉及地区的和全体的利盒。就目前来说，各方都承认让这片领地实现独立的必要性和吉布提人民建立地方政府的权利。埃塞俄比亚对吉布提的地位尤其敏感，因为吉布提有它通往海洋的唯一铁路联系。
至于其他将要讨论的问题，大家的注意力集中于扎伊尔提出的一项建议：召开一次部长理事会特别会议来专门讨论非洲的经济问题。扎伊尔还建议将非洲分为五个地区，而不是迄今这样的四个地区。第五个地区将包括南部非洲。

显示原版>>

Previous:英报文章：《这些人想充当我们的主人吗？》

Next:德新社报道：苏加紧向西南非和南罗一些组织提供武器


陆海安文章：《台湾外交上的孤立》

出版日期:1976.02.27
         期次:6270
         版次:4
         栏目:\[第四版]
副题:说如果美国与中国实现关系正常化，蒋帮“有两条路可走：一、政策依然不变，二、放弃亲美政策，改而与苏俄集团来往”
文章正文:
【本刊讯】香港《真报》二月五日至九日连续刊登陆海安的文章，题目是《台湾外交上的孤立》，摘要如下：
很多人担心“台湾在外交上继续孤立下去，怎么办？”
这问题，可以分两部分来谈谈。１、现状下的孤立状态。２、美国一旦在外交上正式与中共建交的变化。
第一部分，以现状来说，用不着太担心，无外交关系之名，却有外交关系之实的对台北友好的国家还是多得很，尤其在亚洲。外交关系与存亡至于有正式外交关系的国家，主要是中南美与非洲的国家。可以说，大部分都是小国。如今唯一保持外交关系的大国是美国，而且美国为超级大国之一，它的动向，举足轻重。
假如美国真的与中共正式建交的话，很可能影响到这些中南美与非洲国家，也跟着走。
这一来，会怎样呢？
外交上完全孤立了，形势当然不利。但还有两点值得深入去分析：１、没有外交关系，是否就会灭亡？２、实质的关系能够保持的话，究竟有多大的作用。
外交关系完全消失了，是否会灭亡，答案是否定的，并不一定如此。至少，有一个活生生的例子，非洲的罗得西亚白人政权，一直没有得到那一个国家的正式承认，但独立以来，一直站稳，到今天并没有灭亡。
反之，外交关系普遍，并且得到联合国支持的，却并不一定就不会灭亡。举两个眼前的例子：南越与高棉，外交关系满天下，联合国中又有一席位，但结果如何呢？
亦即是说：“生死存亡，操之在我”；自己不争气，内部不团结，只知争权夺利，再加以只知倚赖外援，丧失自信，一旦有变，只知夺路奔逃，那能不灭亡！美国可靠么？在台湾的中华民国，问题也差不多，只有美国的支持，就已经够了，其他国家没有多大关系。
如今，问题就在第二步。
一旦美国改而与中共建交，把大使馆从台北移到北京去的话，会如何呢？情况会不利到怎样的地步呢？这要看深一层，有一点值得注意，美国在与中共建交的同时，对台湾的协防会有怎样的新安排？
当然，以美国年来在国际政治赌场中信誉之差来说，它的承诺，究竟可信到怎样地步，大成疑问。
结论：还是要靠自己。如何继续协防台湾
美国目前与中华民国有协防台澎的协议，中共动手进攻的话，美国就有义务协防。但到美国与中共正式建交之后，这一项联防协议当然自动的失效。台北还有一张王牌
局面变化到如此地步的话，台北当局会怎样呢？有两条路可以走。
１、政策依然不变。亦即是说，对美国的新保证保持信心，中共仍不敢以武力来进攻台湾，外交关系虽有变化，但实质形势仍然不变。
２、放弃亲美政策，改而与苏俄集团来往。假如走这一步，苏俄对中共的包围圈固然更进一步加紧；对日本也形成南北夹攻之势，使日本受到苏俄更大的压力，假如日本真与中共签订包括反苏条款在内的和约的话，情势就更是不利。
走第二步，将是万不得已的做法。但这一步的影响巨大，会使华府、东京以至北京都为之震动，担忧难料的后果。这一张牌，台北当局会留到最后的。
中共对这形势以至可能的变化，大都估计得到，所以，这两年多来，中共就全力进行统战，先在海外拆反共阵脚，做成声势。更进一步，到实际释放战俘，送回台湾等，都为了同一目的。

显示原版>>

Previous:尼泊尔政府实行新政策以扩大尼中边境贸易

Next:《打“政治算盘”的苏联：向东南亚进行金融扩张》


洛克菲勒就福特在预选中获胜发表谈话

出版日期:1976.02.27
         期次:6270
         版次:1
         栏目:\[头版]
文章正文:
【美联社费城二月二十六日电】（记者：李·林德）副总统洛克菲勒昨天晚上说，福特总统在新罕布什尔州提名总统候选人的预选中获胜一事，表明福特是“美国人民所称心的”。
他预测福特将“赢得总统候选人的提名，并且将当选总统”。他还说，他将替总统竞选，如果要求他这样做的话。
洛克菲勒说，“我认为总统在今后的预选中不会有任何麻烦。他会在所有预选中取胜”。

显示原版>>

Previous:外电评美国新罕布什尔州总统预选说福特险胜里根表明争取共和党总统提名是漫长的斗争

Next:外电报道：尼克松离北京去桂林访问


马《星洲日报》译文：《尼泊尔与中国长期以来的浓厚友谊》

出版日期:1976.02.27
         期次:6270
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】马来西亚中文报纸《星洲日报》二月十一日译载波拉·拉勒的一篇文章，题目是《尼泊尔与中国长期以来的深厚友谊》，摘要如下：唯一在西藏设代办的国家尼泊尔向来引以为荣的一件事，就是它是唯一获准在中国的禁地——西藏——设立代办的国家。
这个喜马拉雅山小国能获得这份殊荣，因它长期以来，在历史上就与这块古老的土地——很恰当地被称为“世界屋脊”——的人民，发生了深厚的贸易及其他的关系
在中国还没有成为一个强大的共产国家之前的数世纪，尼泊尔的原住民尼瓦里斯族就已与西藏进行着广泛的、兴旺的贸易。他们通过复杂的物物交换制度，为西藏人带来了他们迫切需要的食盐及米麦，然后取走更奇特的东西，诸如麝香、牦牛皮、羊皮及丝绸。他们的贸易路线通过艰险的喜马拉雅山道，处于海拔一万七千尺的高度。
这些高度熟练的及有文化的尼瓦里斯族甚至与西藏人通婚，并授予某些佛教的文化。这种人种上的联系时至今日依旧保持不变。
一九五九年中国收回西藏后不久，它驱走了所有的外国人，除了尼泊尔人例外。就连与西藏有着尼泊尔人那样联系的印度人，也不获批准逗留。
由于尼泊尔在中国与印度之间的战略缓冲位置，以及它在两个强大的捐助者之间奉行中立政策，所以它仍被允准与西藏人保持联系。
据官方数字显示，目前西藏住有约四百名尼泊尔人。他们多住在拉萨；那儿也是它的代办的所在地。这些尼泊尔人多数是商人及农场工人。其中还有一个是牙医。即使是在这块严格的社会主义土地上，他们还获准拥有自己的财产及从事生意活动。和西藏人组成社区此外，在这条五百英里长的边界上，还有一个相当大的尼泊尔及西藏人组成的社区。他们进出这条边界以找寻季节性的工作。这条边界刚在一九六二年划定；它沿着这片苍茫的喜马拉雅山的分水岭而延伸，穿越激流及和平的部落。部族的主要工作是种植马铃薯。
他们有时也通行在加德满都一科达里公路上，以从加德满都提取货物。这条六十四英里长、双边的、黑色路面的友谊公路，是由中国在六十年代后期援助建造的。
他们的工资平均是五角，一如西藏人的每日工资。但他们从政府医院中获得免费的医药照顾。
通常米与蔬菜都用来交换。
尼泊尔商人报道称：中国政府已在西藏重修大部分的寺庙，但并不鼓励进行膜拜。
近几年来仅有的一次边界事件发生在去年十一月，三名尼泊尔籍人越境进入西藏射杀了一只麝香鹿。它是西藏的受保护动物；可用来做香水之用。中国政府迅即捕捉他们并交给尼泊尔当局。
经过最近住在尼泊尔的康巴人缴械之后，这边境已成为世界上最平静的区域之一了。

显示原版>>

Previous:《打“政治算盘”的苏联：向东南亚进行金融扩张》


美国务院发言人谈安哥拉问题说现在不是谈论承认人运的恰当时间

出版日期:1976.02.27
         期次:6270
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿二月二十三日电】国务院（特拉特纳）二月二十三日新闻发布会
在被问到美国对于同安哥拉人运建立外交关系的态度是否有任何变化时，他说：“我们认为，由于苏联顾问和古巴军队仍然在安哥拉作战，现在不是谈论承认问题的恰当时间。”

显示原版>>

Previous:德新社报道：苏加紧向西南非和南罗一些组织提供武器

Next:外电报道：尼克松夫妇参观前门商业区地道


美联社评勃列日涅夫的报告说苏对外政策没有什么新变化

出版日期:1976.02.27
         期次:6270
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科二月二十五日电】（记者：弗朗克·克利波）西方专家们曾试图从二十四日的一篇为苏共党代会定调子的报告中找出新的苗头或新的倡议，但是白费了力气。
勃列日涅夫主张继续实现缓和，帮助“民族解放运动”，开展反对毛主义的斗争，以及谋求裁军。
这就象莫斯科大剧院去年秋天举行该剧院落成二百周年纪念的盛大开幕式一样。这个大剧院的开场戏不是一出新的令人兴奋的戏，而是《鲍里斯·戈杜诺夫》歌剧，这是一出自一九四八年以来上演了二百三十五次的老戏。
象莫斯科大剧院一样，勃列日涅夫非常拘泥于克里姆林宫认为是经过考验的和真正的公式。
农业歉收主要归罪于天气，勃列日涅夫提出的解决办法是投入更多的资金和整顿劳动纪律。同时勃列日涅夫可以告诉党的信徒，西方的情况是多么的不妙。
当然，推也不可能设想勃列日涅夫会提出振兴农业的引人注目的建议——例如把土地还给农民。
如果指望克里姆林宫的年迈的领导人会在外交事务方面提出什么惊人的新倡议，这也许是对他们期望太高。毕竟，西方国家一些较为年轻的领导人看来也没有想出什么新主意。
虽然如此，共产党人仍在称赞这次党代会是世界事务中具有历史意义的里程碑，把勃列日涅夫的报告称做是“历史性文件”。也许还会出现一些惊人的事件。由十五人组成的政治局现在的平均年龄在六十六岁以上。
这次党代会结束时可能在领导机构中进行重大的改组，虽然没有人真正期待着这一点。没有指定波德戈尔内主席象他在一九七一年所作的那样，宣布这次党代会的开幕，这难道不是蛛丝马迹吗？
这篇讲话的一个关键内容是勃列日涅夫表示要继续实现缓和，以美国作为主要对象。
中国、中东和苏联经济这样一些重大问题依然存在。
【美联社莫斯科二月二十五日电】（记者：林恩·奥尔森）预料苏共二十五大的一些代表今天会上台发言，表示热烈赞同总书记勃列日涅夫所作的马拉松的主旨报告。
勃列日涅夫所作的五小时又五分钟的报告集中谈到的是连续性而不是改革，他的报告没有说明对外政策有什么新变化。
关于国内问题，勃列日涅夫也没有什么新的提法。他这次作的经济报告同他在第二十四次党代表大会上作的经济报告很相似。
虽然大会堂里的苏联代表和外国共产党代表团仔细地听这个长篇报告，可是在大会堂外面，这个报告似乎没有受到象大会堂里那样聚精会神的听讲。
从莫斯科一些大街上的扩音器里传出了勃列日涅夫的声音，但是过路人匆匆地走过去，几乎丝毫不注意听他们的领袖的讲话。

显示原版>>

Previous:外电报道：尼克松离北京去桂林访问

Next:莫斯科仓库存货抛售一空


莫斯科仓库存货抛售一空

出版日期:1976.02.27
         期次:6270
         版次:2
         栏目:\[第二版]
眉题:合众社报道苏修为二十五大装饰市场门面
文章正文:
【合众国际社莫斯科二月二十四日电】（记者：查尔斯·华莱士）当苏联官方在不急不躁地迎接新的党代会的开幕时，莫斯科人却在发疯似地抢购商品。
由于政府的计划制定者们为庆祝代表大会的开幕而大发善心，莫斯科各商店里突然摆满了从前缺乏的商品，这还是几个月来的头一次。
成千上万的俄国老百姓昨天挤满了莫斯科市中心，其中许多人是乘公共汽车从郊区赶来的，其余的简直是扔下公事就跑来的。这表明消费者的需求没有得到满足，而这股需求的力量象撒野似地迸发出来了。
在商店里买东西的人，个个面带笑容，喜气洋洋，吃力地提着鼓鼓囊囊的网线袋、提包、公事皮包，有的甚至提着小提箱，他们的珍贵的猎物已把这些用具装到快要漫出来了。
在红场附近的国营百货公司那里，队伍排得有一段街区那么长，同时售货员在急急忙忙地打开包装匈牙利鞋子的条板箱。一个十几岁的青少年尖声叫道，“瞧，有厚底鞋。”速度是如此之快，以致许多妇女站着就试穿起鞋子来了。
在成百个排队耐心等待的妇女当中只有一个中年男人。他承认，他对于排队等候毫无把握。他说，“我真的不知道这是怎么一回事，但是这件事肯定确实是好事。你只要看：有那么多人排在那里就行了”。
在大街那头的“儿童世界”商店里，顾客下定决心要买到的一样东西就是莲子（一种当地牌子的洗衣粉）盒子。一年来，这种东西供应不足，急切的消费者一下子就买走了十到二十个盒子。另一样宝贵的东西就是纸质尿布，这种东西几分钟内就一售而空。
在另一个商店里，模仿西方的牛仔裤——在黑市市场上售价高达五十卢布（六十五美元）
——使得那些狂热的群众奔跑起来。
由于某种原因近六个月没有在市场上出售的洋葱，象以前突然消失一样又突然重新出现了。甚至通常从十月到四月在莫斯科买不到的莴苣也开始充斥于市。
大部分西方观察家认为，这种物资供应充足的好景不会长。他们说，在代表大会期间，由于官员们想在首都受到全世界注意的时候使这个城市市场繁荣，仓库里的存货都已经搬光了。

显示原版>>

Previous:美联社评勃列日涅夫的报告说苏对外政策没有什么新变化

Next:日时事社报道：《外务省对勃列日涅夫的报告进行反驳》


尼泊尔政府实行新政策以扩大尼中边境贸易

出版日期:1976.02.27
         期次:6270
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】尼泊尔《新兴的尼泊尔报》二月十七日刊登尼泊尔民族通讯社二月十六日播发的一则消息说：尼泊尔政府已经宣布了在同中华人民共和国的西藏自治区接壤的地区实行新的发给执照的政策，以刺激经济发展。这项新的政策优待在尼泊尔—西藏边界以南三十公里以内做生意的商人。
其次予以优待的是边境地区（除了巴格马蒂地区以外）的商人们。最后得到优待的是过去不是一向从事尼泊尔一西藏贸易的商人，不过偶而进行特殊商品交易的商人。这项新政策还旨在扩大贸易活动，目的是通过贸易这个媒介来实现地区平衡。

显示原版>>

Previous:外电报道：尼克松夫妇参观前门商业区地道

Next:陆海安文章：《台湾外交上的孤立》


日时事社报道：《外务省对勃列日涅夫的报告进行反驳》

出版日期:1976.02.27
         期次:6270
         版次:2
         栏目:\[第二版]
文章正文:
【时事社东京二月二十五日电】题：外务省对勃列日涅夫的报告进行反驳，如果“谈到”领土要求，那是不值一驳的
外务省人士二十五日就勃列日涅夫总书记在苏共代表大会上的报告中说道：“日本的一部分人向苏联提出了没有根据的非法要求”一事强烈地反驳说：“假如这是指我国对归还北方领土的要求，那是颇难理解的。打算在仔细地分析报告的全文之后，研究今后的措施。”
勃列日涅夫在报告中谈到日苏关系的地方，他说：“联系到和平解决的各种问题，日本有一部分人，时而在外部的明显挑唆下，向苏联提出非法的要求。”外务省人士对报告的这一部分采取了慎重的态度，说“因为没有得到俄语的全文，所以不知指的是什么。”同时，强烈地反驳说：“假如是指北方领土问题，那是颇难理解的。”并说，我国一贯要求一揽子归还北方四岛，苏方也理应十分清楚。
【本刊讯】日本《东京新闻》二月二十五日刊登一条消息，题目是《对勃列日涅夫总书记在领土问题上的发言，外务省感到为难；询问其真意后将提出抗议》，摘要如下：
苏联共产党总书记勃列日涅夫在苏共二十五大作报告时隐讳地指责日本要求归还北方领土是“没有根据的，是非法的要求”。对此，外务省强烈地反驳说，“这比最近苏联外长葛罗米柯的态度更加后退了，他无视了迄今为止的谈判经过和日本国民的要求”。特别是外务省指出，在不久前的日苏定期协商会议上双方已达成了协议，要把领土问题作为“悬案”继续进行谈判。就在这以后不久，苏联最高负责人无视上述事实，使用了“非法要求”这一不问情由的措词，这是完全难以理解的。

显示原版>>

Previous:莫斯科仓库存货抛售一空

Next:香港《新晚报》文章：《我到过莫斯科》


外电报道：尼克松夫妇参观前门商业区地道

出版日期:1976.02.27
         期次:6270
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社北京二月二十五日电】（合众国际社高级编辑史密斯）前门服装商店的一名职工按了电钮，地板的一部分启开了，一位美国前总统顺着台阶走下地道，建筑这个地道网是为了防备苏联可能对中国的核攻击的。
尼克松星期三参观的前门防空地道，是这个七百万人的城市的许多地道之一。
尼克松在地道里参观后对引导他穿过地道曲径的中国民防官员们说，“有了掩蔽部，就使你们使用它的可能性减少了。”
那个掩蔽部可容纳大约一万人。中国官员们对这位前总统说，防空演习表明，全部一万人能够在五分钟内进入地道。
尼克松被告知，这个掩蔽部有自备的发电机，电话和扩音系统，水井，厕所，储藏室和供人们必要时睡觉的地方。尼克松问道：“在全中国其他城市，较小的城市，有象这样的掩蔽部吗？”他被告诉说都有。
尼克松到达和离开这个地区时，有几千人聚集在那里，以看一看这位前总统。
【路透社北京二月二十五日电】（记者：格里菲思）在北京的主要热闹街道之一的两边，今天成千上万的人伫立在那里，观看前总统尼克松到达那儿去参观这个城市的躲避炸弹的地道。
尼克松从一个服装店内地面上伪装的地道活门进入了象迷宫般错综迷离的地道和地下室中。
尼克松和他的妻子帕特（她穿着皮外衣来抵御地下的寒气）走下了三十九级阶梯。他们走过一条灯光明亮的通道。官员们指给他们看发电机、饮水用的井和空气过滤装置。
这位失去荣誉的前总统在乔冠华外长陪同下，穿过一道笨重而严密的门，进入一个很大的地下会议厅。他在那里喝了中国绿茶，同时由一个中国防空人员借助于挂在墙上的有电子装置的地图介绍了这个地道系统的情况。

显示原版>>

Previous:美国务院发言人谈安哥拉问题说现在不是谈论承认人运的恰当时间

Next:尼泊尔政府实行新政策以扩大尼中边境贸易


外电报道：尼克松举行告别宴会

出版日期:1976.02.27
         期次:6270
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京二月二十五日电】（记者：比昂尼克）前总统尼克松今晚在这里以好象仍然是美国总统的口气发表讲话。他说，美国应该同人民中国合作建设一个新世界。
中国代总理华国锋把这位前总统当作美国人民的真正代表致答词。
尼克松在前往外省参观的前夕为中国政府举行的宴会上说，自从一九七二年二月签署上海公报以来，中美关系已取得进展。
尼克松说：“我们必须继续完成它，我们决不能停止。”
代总理华国锋在答词中说，尼克松先生“虽然不再担任公职，但仍然关心着中美关系的发展。”
中国代总理的讲话听起来很象一项正式公报。
华国锋先生提议干杯时，首先是为福特总统的健康，然后是“为中美两国人民的友谊”。
他说，“尼克松夫妇对我国的第二次访问，是有积极意义的。”
【美新处华盛顿二月二十五日电】中国新任的代总理华国锋对前总统尼克松说，他的政府希望“促进中美两国关系的改善”。他为福特总统的健康干杯。
【德新社北京二月二十五日电】华国锋代总理在前来访问的美国前总统尼克松在人民大会堂为中国政府举行的告别宴会上说，中国和美国的关系应该得到改善。
华几次谈到两国希望谅解和友谊。
尼克松在长篇的即席讲话中谈到他参观了北京的地下防空工事，他说，这使他想到中国将来受到的威胁。
这位前总统最后说：“我们已经开始架设一座巨大的桥梁，这座桥梁一头在加利福尼亚州的金门，另一头在北京的天安门。”观察家说，他的讲话表示了个人的信念和信心。
【路透社北京二月二十五日电】（记者：戴
·罗杰斯）前总统尼克松今晚在结束对北京的四天访问时预言，中美两国将共同努力来建立一个更好的世界。他是在人民大会堂为约三百名客人举行的告别宴会上讲话时这样说的。

显示原版>>

Previous:在美国新罕布什尔州共和党总统预选中福特以微弱多数击败里根

Next:外电评美国新罕布什尔州总统预选说福特险胜里根表明争取共和党总统提名是漫长的斗争

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
ere 出版日期=19760227">Next:外电报道：尼克松举行告别宴会


外电报道：尼克松离北京去桂林访问

出版日期:1976.02.27
         期次:6270
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京二月二十六日电】前总统尼克松对北京访问四天以后今天前往华南。他在北京期间象一位国家领导人那样受到称赞。
尼克松夫妇乘专机前往江边城市桂林。他们还将到广州旅行，然后在星期六飞回加利福尼亚。
他受到盛宴款待，中国人安排了适合一位总统的满满的日程。
前去欢送他的有华先生、乔冠华外长和七名其他高级官员。
当尼克松微笑着经过时，大约三百名“群众代表”挥动着塑料花，他停下来与其中几人握手。
在欢送人群的尽头，他停下来和美国联络处代理主任塞耶交谈了几分钟。
尼克松夫妇在舷梯顶端的平台上转过身来，向排列在停机坪上小小的人群高兴地挥手。
【法新社北京二月二十六日电】（记者：乔治·比昂尼克）前总统尼克松今天结束了对北京的五天访问，前往华南旅行。
尼克松显得健康和愉快。人们向他鼓掌，他也几次报之以掌声。

显示原版>>

Previous:洛克菲勒就福特在预选中获胜发表谈话

Next:美联社评勃列日涅夫的报告说苏对外政策没有什么新变化


外电评美国新罕布什尔州总统预选说福特险胜里根表明争取共和党总统提名是漫长的斗争

出版日期:1976.02.27
         期次:6270
         版次:1
         栏目:\[头版]
文章正文:
【美联社新罕布什尔州康科德二月二十五日电】新罕布什尔州的预选，是从现在到六月八日之间举行的这类全州范围内的选举中的第一次选举。在六月八日那天，全国两大党的选民将选举他们参加今夏的全国代表大会的代表。两个提名人将在十一月争夺白宫的职位。
福特在新罕布什尔州的二十一名共和党代表当中赢得了十九名代表的支持，卡特在十七名民主党代表当中赢得了十三名代表的支持。
但是人们认为，人民的投票是更为重要的，因为对候选人说来，这是这类竞选的第一次选举。福特是被指定出任副总统的，在尼克松于一九七四年辞职时升任总统，对他说来，这是他在密执安选区之外第一次参加选举竞争。
但是，他的险胜表明争取共和党的提名将是一场漫长的斗争，因为在共和党人中间，不是选出来的总统和里根的票数是非常相近的。
卡特是一个富裕的花生农场主，前佐治亚州长。
卡特的胜利使他在民主党九名争取提名的候选人中名列前茅，并使他在今后举行的预选中获得推动力量。
【路透社华盛顿二月二十五日电】（记者：约·赫弗南）福特总统在他争取被共和党提名为十一月总统选举候选人的努力中经受住了第一次竞选考验。
但是，他在新罕布什尔州获得的胜利不是十分具有说服力的。他仍然有可能在里根于三月九日在佛罗里达州预选中向他挑战时处于困境。对民主党人来说，前佐治亚州州长吉·卡特使自己在竞选中一马领先，并且将在今后的较量中成为举足轻重的竞选人。
但是，从新罕布什尔州预选中得益最大的人也许是亚利桑那州众议员莫·尤德尔。他在这次预选结束时仅次于卡特先生而成为民主党自由派的主要竞选人。
某些观察家认为，哈里斯和施赖弗可能马上就得考虑退出竞选。
福特和里根的竞争远未结束，可能直到八月份在堪萨斯城举行党代会时一直处于势均力敌局面。
里根在新罕布什尔州得票百分之四十九，这证明福特是容易受到攻击的。

显示原版>>

Previous:外电报道：尼克松举行告别宴会

Next:洛克菲勒就福特在预选中获胜发表谈话


香港《新晚报》文章：《我到过莫斯科》

出版日期:1976.02.27
         期次:6270
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《新晚报》二月十七日刊登华明的一篇文章，题为《我到过莫斯科》，摘要如下：半信半疑我是美籍华人，居住檀香山。去年底值一次洽谈商业的机会，到苏联，住在莫斯科。这一次，解答了我多年来的疑团：苏联究竟是个什么样性质的国家？
我未到莫斯科之前，常看到一些报章、杂志，说苏联和资本主义并不两样；中国也说苏联变修了，是一个地道的社会帝国主义。我曾经读过一本书，是日本留学苏联的学生写的，名叫：《苏联是社会主义国家吗？》它详述苏联有关乱七八糟的实况。这些，我总是半信半疑。我当时在思索，这大概是政治斗争的宣传吧！也许是变了样，未必变得如此厉害吧！
我此次是带着探讨的心理，去观察苏联的。我到的是首都——莫斯科，这是政治、经济、文化的中心。虽然在短短的近一个月时间里，正如中国的古语所说：“百闻不如一见。”使我真正感到，果然是名不虚传，苏联与西方的资本主义国家一样，甚至有过之而无不及。我是来自美国，在莫斯科我并不生疏，因为这里也是资本主义社会。美金神圣在莫斯科，这个称为是苏联的首都，却蒙上一层深厚的耻辱，到处有美金在流通。在人们的脑子里，把美金奉为神圣，以获得美金为“荣”。这是和制定政策的政府分不开的。一方面把美金作为市场的流通货币合法化，另一方面，鼓励市民掌握美金。有美金就有优待。
在莫斯科，酒吧林立，这并不奇怪。奇怪的是有两种酒吧，一种是使用美金的酒吧，一种是使用卢布的酒吧。用美金付款的酒吧，什么洋酒呀，高质量的酒呀，应有尽有。而使用卢布的酒吧，只能喝到“伏特加酒”。此外，餐厅、百货公司等等，也同样分为美金与卢布不同的待遇。
在那里有一间最高级的旅馆，叫做“国际旅店”。住的是达官贵人，例如一些外交官、银行界的大亨等人物。那里全是使用美金或其它外币的，一些“女孩子”要到这里找“朋友”聊天，或者一些男人到这里做一些买卖生意，首先要有美金及外币，才能进去。因此，那些“酒欲狂”的人，那些追求“高级享受”的仕女，就得疯狂地去想办法弄来美金了。
到哪里去弄美金呢？邪途的不谈它，因为我们的朋友当中，也遭到扒手光顾过。就是“正道”吧，是向海员、美国来的客人打主意。有的采取黑市购买美金，按公价一元美金应是兑换○
·七个卢布，而黑市上可以兑换一·四个卢布。
我亲自碰到过这样一件事：有一天，一个年青美貌的苏联女子敲门找我。她是从别的地方知道我是来自美国。我打开门让她坐下，然后倒上一杯白兰地酒给她。她说：“我不是妓女。”我问她来此有何贵干？她皱着眉头由衷地申说，她是某航空的女职员，因为要在莫斯科结婚，租下一间房子，可是房东规定，付房租要用美金。由于“非美金勿问”的缘故，冒昧前来向我兑换美金。她打开小皮包，里面全是卢布。我同情地问她，这次换了美金，以后又怎么办？她用憎恨这个社会的神态干脆地说：“以后再打算吧！”
试问一个自称“社会主义强国”，怎能在自己“伟大”的国土上，流通别个国家的钞票呢？怪哉！小费万能在莫斯科，不付小费或送礼物，真是寸步难行。你在何时、何地都要付出小费，才为你服务。
我听一些到过中国的朋友说过，在中国是不收小费的。你给他们小费，他们会很客气地对你说：“我们是为人民服务的，不是为人民币服务的。”我在美国及其它一些地方，虽然要付小费，但是，服务在先小费在后。可是到了莫斯科，却令人奇怪的事，是先付小费然后替你服务。所以，在我们的旅客当中，流行一句话：“要服务，先付小费。”这又是一项世界纪录。（下转第三版）（上接第二版）
没付小费，吃饭没位，就是有位置也要坐冷板凳。
我是住在ＩＮＴＯＵＲＩＳＴ旅店，想喝一杯好一些的酒，你没有小费就得不到，只能喝“伏特加”。莫斯科有一家著名的饭店是很难订到“位”的。我先付些小费，旅店的服务员就给我“献策”，告诉我说，给钱就有办法。这天天气很冷，外面是零下十八度，在饭店门外排上长龙，多数是当地的苏联人。可是饭店的大门关闭，大家进不去。我去之前旅店的服务员叫我到时候要租一辆小车，开到大门口，敲门大叫里面的人，然后付上两个卢布给看门的，果然很灵验，大门即开，马上给我位置吃东西。
你不付小费，给“礼物”也是有奇效的。他们最欢迎的“礼物”，是牛仔裤、女人的袜裤、化妆品、美国制的香口胶等……神女出没本来，妓女是旧社会遗留下来的社会问题之一。在美国等地方，是司空见惯的。现在莫斯科，妓女已是公开化了，也有职业化的妓女。到处都有，打扮得妖里妖气。老是缠着你，令人讨厌。
我在夜总会里吃东西，一群“女孩子”在我的附近挤眼睛向我打眼色。我不理睬她们，在奏起音乐时，其中一位主动来邀我跳舞。按照西方规矩，我只好陪她起舞了。此时，她问我住几号房间。真的不久，她来敲门，邀我到她家里去“作客”。弄得我啼笑皆非。
我有一位朋友，是由美国同来的，已是六十岁的老人了，同时带着妻子到莫斯科。但是，每天总有一些“女孩子”打电话到他房间，要和他“谈心”，弄得他甚为尴尬。听在莫斯科的一个朋友告诉我，此地有一个“女人”已结婚第三次了，在第三次的婚礼后第二天，就出去找“客人”。我听后深感同情，她的所以如此首先只能诅咒那个罪恶的社会。腐朽生活在莫斯科，所见所闻的尽是西方资本主义世界的生活方式。到处可以听到那些西方的爵士音乐。美国有的音乐，它也有。常有一些不相识的人，拿一些“纪念章”到旅店来找，说和我交换美国唱片或者杂志。崇洋的爱虚荣思想占了上风。认为洋货好，爱好“来路”货。一位朋友又告诉我，在旅客中流传一句话：一打尼龙丝袜，可以换取一个“女孩子”的陪伴游玩。因为她们只要得到享受物品，可以牺牲自己的一切。
谈到坏分子也是不少。虽然公共汽车上没有写上“提防扒手”，但我们早已警惕。因为小偷小摸的事，是经常出现在你眼前。在莫斯科举办展览会的外国客人，每晚要将一些名贵的展品带走。平日在展览时间内，也要想出一些办法“保卫”它。日本展览出的“锦囊”（ＣＡＮＮＯＮ）电子计算机，每一架都用一条钢锁链套住，锁在桌上让人参观，否则会不翼而飞了。这是一个大讽刺。
在街上，常碰到一些醉汉，一直追逐我，问我是不是日本人，要打我。我又碰到一个象“癟三”样子的人，说他的打火机无油，叫我借给他用一下，一到他手，就拿走了，连我的半包美国烟也拿去。有一次，我被人公开拿去我插在口袋上的原子笔，然后对方若无其事地走开。
我们常被人“敲竹杠”的，因为人地生疏，正所谓“打死狗来讲价”就迟了。例如因特殊需要，租用一个冰箱，十一天的租金，竟敢收你二百元美金；临时请一个翻译，一天要付给四十元美金的酬劳费。
我到莫斯科前，有人忠告我不要上ＫＧＢ的当，他们会用一些办法，引诱你违反“法律”，把你扣留。果然，有一天三个苏联人到我房间来，讲俄文我听不懂，但看出不是平常来找我的市民，说要和我换美金，一元美金可换一·四个卢布。如果你和他们交换，就说你黑市买卖美元，有权抓你。我拒绝了，他们才灰溜溜地离开。
在莫斯科近一个月的日子里，不仅非常惊慌，生活上也象受罪似的过着。这一切的一切亲身体验，自然提出这样一个问题来：苏联是“社会主义国家吗？”我的答案是：非也。

显示原版>>

Previous:日时事社报道：《外务省对勃列日涅夫的报告进行反驳》

Next:英报文章：《这些人想充当我们的主人吗？》


英报文章：《这些人想充当我们的主人吗？》

出版日期:1976.02.27
         期次:6270
         版次:3
         栏目:\[第三版]
副题:主张西方团结起来击退苏在南部非洲的扩张
文章正文:
【本刊讯】英国《星期日快报》二月二十二日发表巴德的文章，题目是《这些人想充当我们的主人吗？》，摘要如下：
现在，罗得西亚又成了英国和西方联盟直接面临的一个问题。很明显，俄国下一步行动将是反对罗得西亚，或许还有西南非洲。这个行动将尽快地从安哥拉和莫桑比克采取。与此同时，西方却依然处于混乱之中，而美国这个唯一能使俄国住手的国家却忙于提名总统候选人。
看来我们的美国朋友已把他们的脑袋埋在缓和的沙堆之中了。
苏联人是没有利他的动机的。他们所到之处自由破坏殆尽。
西方应该远离俄国。不与它贸易，不与它进行文化交流，不让它参加奥运会，什么都不跟它接触，直到苏联表示愿意同世界其他国家一样希望和平共处为止。
不要搞错了，俄国人并不想帮助非洲国家摆脱帝国主义枷锁。
俄国谋求征服南部非洲来作为统治世界的手段。开普敦是通往东方的贸易航线的重要港口。这些航线对西方是极其重要的。驻在西蒙斯敦的皇家海军过去一直可靠地保护着这些航线。
我认为我们的外交大臣卡拉汉比大多数人更了解这一点。在希特勒战争的整个过程中，他一直在皇家海军中服役。在当前这个政治方面显然变化无常和黑暗的时期，他依然是一位显赫的人物。
在这个困境中，但愿我们的政治家不仅注意到德国总理拒绝承认在安哥拉的俄国傀儡政权，而且也注意到有胆量的赞比亚总统卡翁达也拒绝承认人运为安哥拉的合法政府。
美国、英国和法国应立即单方面地取消对罗得西亚的国际制裁和对南非的武器禁运。而这不必和联合国进行任何讨论。
它们可以尽快地向这两个国家提供它们想得到的一切东西。现在不是继续同我们的朋友进行争论的时候。我们现在都受到同样的威胁。
因此，我们要同其他的西方盟国团结起来，以击退共同面临的危险。我们将来是有时间继续进行我们之间的争论的。
但我认为，由于罗得西亚面临迫在眉睫的危险，英国政府必须带头采取行动。

显示原版>>

Previous:香港《新晚报》文章：《我到过莫斯科》

Next:非统组织部长理事会会议通过议程


《纽约时报》谈日本失业情况

出版日期:1976.02.28
         期次:6271
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《纽约时报》二月二十三日报道：菊地京子是一个受过训练的电子计算机操作工，她有工作经验，也渴望工作，但是她失业了。
同平田良男以及也许还有其他三百万日本人一样，菊地没有活干，而且还找不到新的职业。
日本人的大名向来就同经济发展分不开的，可是现在却陷入了第二次世界大战后最深重的衰退之中，对他们来说，失业是从来没有听说过的，而且是简直受不了的经验。
失业的情况是十六年来最糟糕的，而且还在继续恶化，它已成为一个使人灰溜溜的新现象，严重地伤害了这个国家某些神圣的信条——其中之一就是，每个公民都有权得到正式的职业，而且通常是在一个公司里干一辈子。
民意测验表明，在这个一亿一千一百万人口的岛国，大家普遍关切未来的就业情况。经济界领袖最近已经发出警告：如果失业长此继续下去，就会发生“社会动荡”。民间的这种不满会影响到必须在今年十二月以前举行的下院选举，可能不利于执政的自由民主党。
菊地姑娘还只有十九岁，因而还没有投票权。但是她有许许多多其他的切身考虑。到本月底，她就必须搬出公司的宿舍（那是一间小小的屋子，每月房租五美元），每月的工资也没有了。然而下个月却还不能领失业救济金。她到处求职，全遭拒绝。
菊地姑娘说：“我不知道这一切是因为什么原因。”
原因就在于日本现在已经进入第三个年头的衰退。这次衰退是能源危机以及消费者抵制由此而来的通货膨胀所引起的。按照日本的社会道德标准，雇主必须维持多余的人员，起先，他们还能容得下，因为二十多年速度空前的经济发展积下了不少本钱。
有些雇主增加了额外的假日或者把假期延长，而雇员则拿百分之九十的工资。但是现在已经山穷水尽了，去年十二月，破产的数字创了新纪录。
按照刚刚公布的统计数字看来，企业破产的结果是十二月份的失业数字超过了一百万。估计这个数字到三月份还要再增加四十万。日本劳动力总数是五千三百万人，合人口总数的一半。
在原来是一个绿树成荫的梨园，现在已成为日本第十大城市的川崎，市政当局说，失业人数已超过六千人，是一九七二年的六倍。
对这样一个历来只缺乏工人，而从不缺乏工作的国家来说，这是史无前例的，而且就统计数字而言，它还没有把大批可算失业的人包括在内。
日本经济学家认为，日本的失业数字应当加一倍或者两倍，才能同西方国家的失业数字作合乎实际的比较。
举一个例子来说，菊地姑娘就不包括在日本现在的失业统计数字之内。在这个不许说“解雇”或者“开除”这种字眼的国家里，菊地姑娘被认为是离开工作以帮助她经济上有困难的雇主。
因为她是自愿离职的，她至少一个月不能领取失业救济。因此，即使她已没有工作，也不列在日本的失业名单上。
然而，她的实际情况更能说明问题。上个月，菊地姑娘的雇主
——川崎的一家钢铁工厂对工会干部说，它希望四百名雇员马上自愿退职。第二天，工厂就贴出了一张通知，诉说厂方经营上的困难，接着就如料想得到的那样，宣布有四百名工人“自愿退职”，其中就有菊地姑娘。
川崎三家大电器公司——东芝、日本电气、富士通都宣布了大规模的“自愿退休”计划。
这样的裁员当然会对这个有一百万人的城市产生乘数效应。因为许多家庭都紧缩了开支，商店也相应裁减了店员。
举例来说，平田良男就紧缩了自己的开支。他是一个钢铁工人，去年六月他的老板要他在夏季分红以前就退休，这种手段要是在一年以前，那是听都没有听说过的。
平田良男同他的妻子沼井和儿子吉胜住在一起，沼井的每周工作时间已经减少了，吉胜只好在“假日”去开出租汽车，这种“假日”现在是太多了。
平田每个月能拿失业保险，但是还在劳而无功地寻找职业。即使有什么公司肯向他谈一谈，结果都是毫无例外地不要他。
他说：“我并不在乎干什么活，我干什么活都成，但是我现在已经没有多大希望了，压根儿没有希望了。”

显示原版>>

Previous:美《华盛顿明星报》评基辛格拉美六国之行


布雷德舍说：勃列日涅夫报告是为苏外交内政工作辨护

出版日期:1976.02.28
         期次:6271
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿明星报》记者亨利·布雷德舍二月二十五日报道：勃列日涅夫在二十四日大会开幕时发表的长达五小时十五分钟的讲话，基本上是为一九七一年上次党代会以来苏联的外交内政工作进行辩护。
这位共产党总书记所提的唯一的一项新建议肯定会受到中国、可能还有其他国家的奚落。但是，肯定符合勃列日涅夫所描绘的那幅爱好和平的苏联的图景。这个建议主张签署“一项关于在国际关系中不使用武力的世界条约”。
勃列日涅夫谈得更多的是裁军谈判现在所面临的困难，而不是过去的五年所取得的成绩。
在这五年中，签订了第一个限制战略武器协议，而第二阶段限制战略武器会谈目前却陷入僵局。他自豪地宣称，共产党国家“对世界事务的影响空前强大和深远”。
勃列日涅夫没有指名提到安哥拉。相反，他用含糊的措辞谈到，要继续反对他所谓的美国对一些国家“的内政进行的粗暴干涉”。
勃列日涅夫说，缓和并不意味着停止阶级斗争。
在苏联的术语中，帮助外国的共产党或左派，是共产党应尽的国际义务，而不是干涉该国的内部事务。
这位党的领导人谈到苏联的军事态势时用的是温和的调门。在官方通讯社塔斯社向国外散发的他的讲话摘要中，并没有克里姆林宫那种标准的说法，即苏联武装力量无比强大，并越来越强大。
相反，勃列日涅夫审慎地说，“为了加强我国的防务能力和完善我们的武装力量，……我们做了大量的工作”。
美国国会图书馆的一项报告最近发现，从一九六四年十月勃列日涅夫接过领导权以来，苏联在大多数种类的武器的数量方面已经超过了美国，现在正在赶上美国在军事技术方面的领先地位。
但是，勃列日涅夫却说什么西方之所以臆造苏联威胁，是为了“强行通过更高的军事预算，削减社会经费，给研制新式杀人武器（进行辩解）……”。
中国一再指责苏联的侵略性造成发生世界大战的危险。
使勃列日涅夫明显感到忧虑的一个问题是，西欧共产党对莫斯科的独立性日益增长。
在国内方面，勃列日涅夫谈到了经济困难，特别是天气不好给农业造成的困难，但是却宣称，苏联的消费者的生活取得了重大改善。

显示原版>>

Previous:意共报纸表示不同意勃列涅夫的一些说法

Next:美副国务卿英格索尔和西斯科辞职


法报评勃列日涅夫的报告

出版日期:1976.02.28
         期次:6271
         版次:2
         栏目:\[第二版]
副题:《苏联的工业潜力，全靠资本主义国家的帮助》
文章正文:
【本刊讯】《法兰西晚报》二月二十五日刊登一篇题为《苏联的工业潜力，全靠资本主义国家的帮助》的文章，摘要如下：
勃列日涅夫昨天在他的党的第二十五次代表大会上，做了一个关于他治国的出色总结。当美国认输时，苏联却在世界各地确立其存在。苏联巩固了在亚洲的优势，在非洲牢牢地扎了根，而勃列日涅夫在“缓和政策”的掩护下，使他的国家拥有了空前的军事力量。
面对这样的积极面，再看消极面就不那么突出。但是，在未来的几年中，消极面却将会有重大后果：这就是苏维埃制度的经济上的失败。
我们现在已经知道其结果。在苏联某几个地区，没有肉和水果，有时甚至没有面包。由于百分之三十的人口从事农业，勃列日涅夫难以供养整个俄国；而只占美国生产人口百分之三的美国农民却把他们三分之一的产品出口。
苏联拥有强大的军事工业——中央集权国家总是有极好的武库，但是，它在发展消费品工业方面所表现的无能是令人吃惊的。还是资本主义国家给苏联搞“修建现成”的工厂和传授化学工业现代化、电子或石油勘探的“知识”。
因而，皆大欢喜：企业主发现俄国是一个几乎无限广阔的市场，西方政府希望贸易将有助于思想交流和苏联制度的自由化，但是，东西方贸易特别是满足了俄国领导人的愿望，因为资本主义国家的供应，使他们可以贱价发展工业力量。
因此，到处在唱和平共处的赞歌。只有中国人公开揭露说：苏联人正在让资本主义国家来资助他的民用投资，这样就可以使他们把很大一部分财源用于发展他们的军事力量。
正当勃列日涅夫在庆贺其政策的成就时，工业民主国家却给人一种准备放弃其责任的印象。荒谬的是，工业民主国家似乎要在东西方之间进行的力量较量中，放弃利用它们的王牌。西方国家的王牌就是它们工业的威力、农业的效率，工程师的能力，储蓄的充裕。如果西方打出它经济力量的那张牌，它就可能煞住苏联军事力量的增长。
但民主国家还需要有赌一局的必要的政治愿望。

显示原版>>

Previous:瑞士报纸文章：《勃列日涅夫的年代贫乏年代》

Next:外电评述苏修二十五大第二、第三天会议发言


法新社记者弗利波评尼克松访华

出版日期:1976.02.28
         期次:6271
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京二月二十六日电】（记者：弗利波）这里的观察家们认为，前总统尼克松对中国的第二次访问——虽然引起了争议——是一九七三年二月在北京和华盛顿都设立了“联络处”以来，中美关系中最引人注目的事件。
在五天的时间里，尼克松的访问增进中美关系的程度，超过了福特总统的一次正式访问和国务卿基辛格过去三年来的三次访问。
尼克松本周在北京重享了由于他正好四年前实现中美和解而博得的荣誉。实现中美和解，大概是他在政治上的最大成就。
尼克松正是作为这个功绩的创立人而在北京受到他仍是总统似的欢迎。他以代表美国人民的总统的口气讲了话。在这方面，在中国的观察家们认为，尼克松先生的访问是成功的。
尼克松先生讲话时仍象一九七二年他在国际政治中开拓一条新路时那样雄辩。他在北京发表的讲话中甚至进而向美国现政府提意见，建议为了“人类的利益”迅速巩固中美关系。
人们很可能寻思本周的“中美”会谈将对世界形势有什么影响，因为尼克松不再是美国总统了。这些会谈将不只是为了使尼克松先生仅仅以“普通公民”的身份就国际事务发表意见，也不是为了缅怀他担任总统的时代。
这些会谈将使尼克松先生——如果他决定向白宫报告的话——能够告诉福特总统关于中国当前的态度，不仅是关于中美关系的态度，而且是关于许多其他问题的态度。
就中国方面来说，这些会谈将向世界证实北京非常重视它同华盛顿的关系，证实它对上海公报的尊重，特别是对上海公报的共同起草人尼克松的尊重。

显示原版>>

Previous:英《泰晤士报》评勃列日涅夫报告

Next:瑞士报纸文章：《勃列日涅夫的年代贫乏年代》


法新社评基辛格对拉丁美洲六国的访问

出版日期:1976.02.28
         期次:6271
         版次:4
         栏目:\[第四版]
副题:说基辛格想以美拥有的经济政治手段阻止拉美参加第三世界反西方的集团
文章正文:
【法新社华盛顿二月二十五日电】基辛格相信，美国拥有经济上和政治上的手段来阻止拉丁美洲参加第三世界日益反西方的集团。
基辛格关于促进西半球合作的“新对话”是经济方面的体现。在政治上，美国已向它的拉丁美洲盟国保证，它不会容忍古巴在本半球进行军事扩张。
他的这次访问使基辛格对拉丁美洲的新政策的大致轮廓明确起来了。
观察家们一致认为，若干时候以来，华盛顿忽视了拉丁美洲。但是由于工业化国家和第三世界国家之间的分歧日益加深，以及安哥拉内战所生动地体现的古巴军事力量的增长，这位国务卿最近对拉丁美洲表现出新的兴趣。
基辛格在委内瑞拉提出的经济计划，其目的显然是为了在本半球被诱惑去参加其余第三世界国家的行列时，保持美国和拉丁美洲之间的传统关系。此计划要求加强合作，增加财政和技术援助，使两个半球之间的贸易保持平衡。
基辛格的政治计划
——建立反古巴堡垒——是补充经济计划的，是为了使那些被华盛顿在安哥拉危机中表现出来的软弱无力搞迷糊的国家放心。
为了落实这个计划，美国已决定支持在巴西执政的右派军人政权。
观察家们一致认为，要说基辛格的访问是否成功，还为时过早。现在还有阴影。譬如，基辛格特别照顾巴西这种做法在拉丁美洲，特别是在阿根廷并不是普遍得人心的。
基辛格在拉丁美洲作了许多诺言，但是他并没有解决他的政府和他所访问的国家之间的任何争端。

显示原版>>

Previous:合众社报道：尼克松夫妇在桂林参观访问

Next:美《华盛顿明星报》评基辛格拉美六国之行


合众社报道：尼克松夫妇在桂林参观访问

出版日期:1976.02.28
         期次:6271
         版次:4
         栏目:\[第四版]
副题:他说希望中美友谊世世代代传下去
文章正文:
【合众国际社桂林二月二十六日电】（高级编辑：史密斯）尼克松今天乘中国民航局的英制三叉戟喷气机从北京飞行了一千六百六十公里到达这个风景如画的华南城市。
飞机在桂林着陆时下小雨，天空乌云很厚，使尼克松和他的夫人帕特无法看见象蘑菇那样的岩石结构，这些岩石结构使桂林成为中国最美丽的地方之一。
广西自治区革命委员会副主任乔晓光带领一批当地官员迎接这位前总统。
尼克松说，“我很高兴来到这里。我女儿已向我谈起桂林，说它多么美丽。我很想看看它。”
【合众国际社桂林二月二十六日电】（高级编辑：史密斯）前总统尼克松似乎忘记了人们对他访问中国提出的批评，在星期四晚上说，他希望中美友谊将“世世代代传下去”。
一些美国政界人士一直激烈批评尼克松作为一个普通公民访问中国。
尼克松到达时，有记者请他就这样的批评发表意见，尼克松没有理睬，从记者们身边一擦而过，好象没有听见。
尼克松热情洋溢地赞美了桂林。
尼克松在他的祝酒词中说，他访问了八十多个国家看见过许多城市，他又说，“我可以毫无保留地说，世界上所有的城市，不管是大城市还是小城市，都比不上桂林美丽。”
但是，他对他的东道主说，同美景甲天下的桂林山水相比，使他印象更深刻的是“友谊和殷勤好客”。
尼克松说，“你们对我们的友谊和殷勤好客，表明我们想在全体美国人民和中国人民之间建立的友谊。”
他表示希望这“不仅是暂时的友谊，而是世世代代传下去的友谊。”
他还说，他希望他想看到的美中“持久的友谊将意味着在今后的年代中，我的许多朋友可以访问这个美不可言的城市桂林。”

显示原版>>

Previous:日本《朝日新闻》报道：《南太平洋出现小小的独立波涛》

Next:法新社评基辛格对拉丁美洲六国的访问


马、菲、新政府首脑谈东盟首脑会议

出版日期:1976.02.28
         期次:6271
         版次:3
         栏目:\[第三版]
文章正文:
【美联社巴厘二月二十五日电】马来西亚总理侯赛因·奥恩二十四日在这里说，在超级大国的谅解和合作下，东盟关于在东南亚地区建立和平自由中立区的主张是可以成为现实的。
侯赛因·奥恩在离开这里之前举行的记者招待会上说：“在这个地区制造战争的是大国。我们能够解决这一地区的小的分歧，但是，如果大国介入这个地区，才会把战争带进来。”
河内指责东盟同名存实亡的东南亚条约组织一样。对此，马来西亚总理回答说：“我们希望今后印度支那国家能理解我们，特别是因为东盟不会变成一个安全协定或者安全条约组织。某些东南亚国家如缅甸已表示希望在将来参加东盟。”
奥恩对美国在这一地区保持经济力量表示欢迎。
他在谈到日本时说：“日本是东盟国家的一个主要伙伴。我们同日本在商业和其他经济领域有很多联系。”
菲律宾总统马科斯在记者招待会上重申了经济发展作为防止颠覆和内部叛乱的手段的重要性。
他说：“东盟的所有目标我们都能达到。东盟最高级会议在经济和安全上所要达到的目标都已达到。”
他说，作为东盟成员国之间解决争执的机器的和睦条约已经签署，在经济方面，将能实现粮食和能源的合作。
与此同时，菲律宾外长罗慕洛说，东盟各国政府首脑将共同努力同超级大国协商，以求在这个地区建立和平自由中立区。
他说：“马来西亚已故总理阿卜杜勒·拉扎克曾同一些大国接触，到过莫斯科、北京和华盛顿。是我们委托他这样做的。”
罗慕洛承认，要立刻实现所有这三个愿望是困难的。
他说：“我们也许能使超级大国同意成立中立区。但是要成立和平和自由区不容易。”
新加坡总理李光耀在记者招待会上说，印度支那没有一个国家申请加入东盟。他说，“只要他们遵守东盟宪章和东盟精神”，他们就有申请加入的自由。
李光耀说，会议上达成的特惠关税协定是一项有可能实现的协定。当我们达到了这个目标时，我们将考虑下一步朝什么方向走。最终（但是不是在我在世时，因为我确实不希望活到一百岁），可能会有一个共同市场。
【法新社巴厘二月二十五日电】马来西亚总理侯赛因·奥恩说，他“对东盟的前途抱有信心和受到了鼓舞”。
侯赛因·奥恩说，大国对东盟要在东南亚建立和平、自由与中立区的建议迄今一直抱“冷淡”态度。
他在指出苏联提出了它的亚洲集体安全的建议而美国自己也有想法时说，实现这一目标的进展如何将取决于大国是否接受（东盟的）主张。
【法新社巴厘二月二十四日电】菲律宾总统马科斯今晚在这里说，美国或其他任何一个大国同东盟“毫无关系”。
马科斯是在就河内最近的一则广播——这则广播谴责这个五国组织是美国的“挡箭牌”
——发表意见时说这番话的。
这位菲律宾总统在一次记者招待会上讲话时说，东盟希望完全摆脱大国的影响。
他指出，东盟拒绝了日本和其他一些国家作为观察员参加这次最高级会议的建议。他还说：“这清楚地表明了我们的立场。”

显示原版>>

Previous:美副国务卿英格索尔和西斯科辞职

Next:曼谷传泰国军方策划政变


曼谷传泰国军方策划政变

出版日期:1976.02.28
         期次:6271
         版次:3
         栏目:\[第三版]
副题:泰国总司令予以否认，说曼谷军事戒备只是一次演习
文章正文:
【共同社曼谷二月二十五日电】这里现在正传开谣言，说可能发生一次军人政变。在这以前，泰国军方高级领导人从星期二晚上直到星期三早上举行了紧急会议。
约四百名军方领导人参加了这次紧急会议，其中包括海陆空军的人，还有同公安有关的政府部长。
因此，广泛谣传即将在定于四月四日举行的大选之前发生政变。
外长差提猜最近说，下届内阁将是最后一个民主内阁。这话也是引起谣言的一个因素。
当地的一些报纸也说，军方在策划政变。
【美联社曼谷二月二十五日电】泰国陆军总司令汶猜将军今天在记者招待会上说，武装部队不打算发动政变，昨天曼谷的军事戒备“只不过是一次演习”，是为了检验一下军队的战备状况。
他说：“我们不打算做会使泰国的民主制度结束或使选举推迟的任何事情”，他这是指的预定四月四日举行的大选。
曼谷今天流传着关于军方打算发动政变的各种消息和传说，政府官员的说法也各不相同。
国内安全行动指挥部的一位发言人今天早些时候说，已计划实行全面的军事戒备，以防对泰国南部共产党叛乱活动猖獗的那几个府里的反抗者失去控制。但是，汶猜对记者们说，在昨晚和今晨进行的演习中，只是检验一下曼谷的军队是否对“任何不测事件”作好准备。政府说，它一直不知道处于戒备的事。
最近几周来，泰国军方的高级官员警告说共军的爆破手已潜入曼谷，左翼领导人攻击这种警告是企图造成一种气氛，从而证明泰国军方在四月四日以前采取强硬行动是正当的。
【合众国际社曼谷二月二十五日电】军方今天说，它在曼谷指令军队立即戒备以检验武装部队的战备状况，但是这一行动使克立·巴莫总理提前结束了他的国外之行。
政府人士说，克立和差提猜外长取消了在新加坡停留一天的计划，将提前二十四小时于星期三晚上回到曼谷。
在克立不在期间代理总理的国防部长巴曼·阿滴列山将军早些时候对一家曼谷报纸的记者说，他不知道是谁下令搞戒备的，这次戒备在泰国首府引起了某种紧张，但是对日常工作几乎没有造成什么影响。

显示原版>>

Previous:马、菲、新政府首脑谈东盟首脑会议

Next:日本时事社自东京报道：《外相高度评价东盟推进和平合作的方针》


美《华盛顿明星报》评基辛格拉美六国之行

出版日期:1976.02.28
         期次:6271
         版次:4
         栏目:\[第四版]
副题:说基辛格向拉美六国保证美国将不容忍在任何地方再出现古巴进行军事冒险的情况
文章正文:
【本刊讯】《华盛顿明星报》二月二十六日报道：
基辛格对他所访问的六个拉丁美洲国家进行了一些及时的弥补工作。一位美国高级官员说，基辛格对他自己和南美人之间的互相影响感到非常高兴，认为这次访问是一大胜利。
他在星期二下午在危地马拉视察地震造成的一些损害，随后在子夜回华盛顿。
这位高级官员说，基辛格同样对两个重要的发现感兴趣，即他所遇到的拉丁美洲人没有一个不对卡斯特罗今后将以他的一万二千名军队（这支军队为马克思主义赢得了安哥拉）做些什么感到关切，另外每个拉丁美洲人希望知道，美国是否打算继续作一个世界大国。
基辛格在公开和私下的场合向每一个领导人保证美国将不容忍在其他地方、其中包括在拉丁美洲的任何地方再出现古巴进行军事冒险的情况。
基辛格还向每一个领导人保证，美国完全打算继续当一个大国，尽管在越南战争、水门事件和国会同政府继续在对外政策问题上持对立态度以后有迹象表明美国对外政策削弱了。
【美联社华盛顿二月二十五日电】基辛格国务卿在他的拉丁美洲之行中发现人们基本上赞同美国的对外政策。
一位美国高级官员昨天晚上在乘飞机回国途中对记者们说，基辛格在他所访问的六个国家当中（包括他认为可能找麻烦的秘鲁在内）都没有发现有任何一国有对抗情绪。
飞机上的这位高级官员详细地谈到了古巴问题，尽管基辛格公开说，他此行并不是一次为了纠集反对古巴总理卡斯特罗的力量的讨伐运动。
基辛格在古巴对安哥拉进行干涉以后认为，古巴是西半球的一种威胁。不同意这种观点的唯一领导人是秘鲁总统贝穆德斯。但是，即使贝穆德斯也没有说他反对基辛格制止古巴在这个半球采取任何干涉活动的决心。基辛格昨天在哥斯达黎加停留时曾对中美五国的官员们讲话，他并且告诫说，古巴在安哥拉采取的行动可能成为古巴重新试图在拉丁美洲输出革命的先例。
美国将利用里约热内卢条约这个集体安全组织来反对任何这样的活动。这个条约规定了防止对这个半球的各国的事务进行外来干涉的办法。

显示原版>>

Previous:法新社评基辛格对拉丁美洲六国的访问

Next:《纽约时报》谈日本失业情况


美副国务卿英格索尔和西斯科辞职

出版日期:1976.02.28
         期次:6271
         版次:2
         栏目:\[第二版]
副题:福特任命斯克兰顿为驻联合国大使
文章正文:
【美联社华盛顿二月二十六日电】美国国务院第二号人物罗伯特·英格索尔将于三月底辞职以重返私人企业。
他的辞职是国务院上层人事变动的一部分，但是据高级官员们说，这并不预示基辛格国务卿也会辞职。
本星期早些时候，负责政治事务副国务卿约瑟夫·西斯科辞职，并当了美国大学的校长。
六十二岁的英格索尔和西斯科不同，他不是一个职业外交官。他曾是芝加哥博格—沃纳公司的经理。一九七二年他任驻日本的大使。第二年他担任负责东亚和太平洋事务的助理国务卿。
有见识的国务院官员们说，在国务院的上层可能还有“别的一两起人事变动”，并说，西斯科的职务将由一位职业外交官接替。
【美新处华盛顿二月二十五日电】福特总统今天宣布，他已任命宾夕法尼亚州前州长威廉·斯克兰顿为美国驻联合国大使，接替美国驻这个世界组织的首席代表丹尼尔·莫伊尼汉的职务。
在白宫椭圆形办公室里举行的一次新闻发布会上，福特对这位新任命的大使说，他具有“担任我要你担任的和国务卿要你担任的这项工作的声望、力量和能力”。
斯克兰顿是一位律师，他在一九六三年至一九六七年期间担任宾夕法尼亚州州长。
【路透社华盛顿二月二十五日电】被福特总统任命为美国驻联合国大使的五十八岁约威廉·斯克兰顿被认为是有独立见解的人，但是判断力和气派比他接替的莫伊尼汉差多了。

显示原版>>

Previous:布雷德舍说：勃列日涅夫报告是为苏外交内政工作辨护

Next:马、菲、新政府首脑谈东盟首脑会议


日本《朝日新闻》报道：《南太平洋出现小小的独立波涛》

出版日期:1976.02.28
         期次:6271
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》二月十四日刊载该报特派记者小林从悉尼发回的一篇报道，题目是《南太平洋出现小小的独立波涛》，全文如下：
从去年后半年到今年，小小的独立波涛袭击了南太平洋的殖民地。尽管说深处有解放殖民地的历史洪流，但是在争取南太平洋的自治和独立方面，明显地存在着一条要维持同宗主国的关系的稳健路线。因铜资源也发生了暴动一九七五年九月十六日，巴布亚新几内亚从澳大利亚的自治领下独立了。在这以前的这年九月一日，这个国家的一部分，即布干维尔岛上，要求脱离本国而独立的人们宣告独立，建立“北所罗门共和国”。
这个岛蕴藏着世界上最大量的铜，巴布亚新几内亚政府的财源有三分之一是靠卖铜。尽管这样，作为回头货的进口却很少。除有这种不满外，在人种上也和新几内亚本岛人不同。这样的人种问题也形成了背景。
一月底，这种不满爆发出来，发生了暴动，要求这个矿山交出使用费二百七十万美元。中央政府出动了治安部队，三天以后虽然镇压下去了，但这个问题今后确实还将继续存在下去。
去年十二月底，英法联合统治领新赫布里底群岛上，有一部分岛民宣布独立了。在这一领土的最大岛屿圣埃斯波里图岛上设立据点的马格里阿梅尔党（有党员二万五千人）以基督教传教团干涉岛民的习惯为理由，要求分离。
这个党曾在一月初派代表去联合国，申请参加联合国，但是遭到了拒绝。在新赫布里底群岛，去年十月进行大选时，国民党取得了胜利，宣布争取在一九七七年独立。因为没有法人税，所以是外国公司设置只具形式的总公司的“无税乐园”。然而独立是迟早避免不了的。对强制迁居的不满今年元旦，英属吉尔伯特—埃利斯群岛的埃利斯群岛分离出来独立为“图巴尔”。图巴尔是由九个岛形成的，人口有八千人。吉尔伯特群岛的居民是密克罗尼西亚血统，而图巴尔的居民是波利尼西亚血统。在这里也存在着人种问题。
在吉尔伯特—埃利斯群岛的一部分即巴纳巴群岛上，英国为了开发磷矿，强迫两千居民迁移到附近的岛上去。去年以来要求返回故乡和独立的活动在居民中高涨起来了。
新兴国家图巴尔成立的第二天，英国保护地所罗门群岛改为自治。马马罗尼首席大臣说，早则在今年十二月一日，迟则在一九七七年五月争取独立。法属新喀里多尼亚计划在今年内举行居民投票，决定该岛的前途，其中也包括独立问题。趋于同印度尼西亚合并的葡萄牙殖民地东帝汶的争端，也是争取完全独立派同主张和印度尼西亚合并的一派的对立。八十二人的独立国在据说是“邦迪号的叛乱”幸存的人落户的英属皮特凯恩群岛上也有独立运动。人口是八十二人。如果独立了，将是世界上最小的国家。这样的独立动向是由于受到南太平洋的大国巴布亚新几内亚没有发生大的混乱就实现独立的刺激。还有，殖民地国家为了便于统治，强制不同的人种组成一个领土。可以说独立是居民在一百年后的今天对这种蛮横行为的反击。布干维尔岛本来是所罗门群岛的一部分，据说“北所罗门共和国”的领导人争取将来同所罗门群岛合并。
但是这些动向的共同之处是，即使独立了，也希望和原宗主国保持关系。巴布亚新几内亚和所罗门群岛都表明要作为一个成员继续留在英联邦内。这是因为：由于分散在辽阔海洋中这种地理条件，如不和宗主国保持经济关系，就难于独立。欧洲共同体把南太平洋包括在参加洛美协定的国家中，也是考虑到了这种情况。其目的无疑是试图维持原来的权益。

显示原版>>

Previous:日本时事社自东京报道：《外相高度评价东盟推进和平合作的方针》

Next:合众社报道：尼克松夫妇在桂林参观访问


日本时事社自东京报道：《外相高度评价东盟推进和平合作的方针》

出版日期:1976.02.28
         期次:6271
         版次:3
         栏目:\[第三版]
文章正文:
【时事社东京二月二十五日电】题：外相就东盟首脑会议闭幕发表谈话，高度评价推进和平合作的方针
宫泽外相二十五日就东盟首脑会议发表谈话说：“首脑会议表明，为了推进东南亚所有国家的和平合作关系将付出个别的、集团的努力，这对整个东南亚的繁荣和稳定是极为有益的，愿给予高度的评价。”
外相在这一谈话中说，“东盟国家重申加强地区性的团结及合作，将对今后亚洲的繁荣与稳定作出贡献”，表明政府对此也表示欢迎，同时，对首脑会议一致把东盟大规模产业计划等问题作为研究的课题一事说，“我认为这是个重大的成果，我国也想研究合作的可能性。”
关于这次首脑会议的成果，外务省人士认为：（一）把政治摆在首位是值得注意的；（二）关于东南亚中立化的设想只停留在表示出向前看的态度上，反映出问题的困难程度；（三）关于粮食、能源互相合作等过去没有提出来的经济合作问题，这次明确地提了出来，这是个非常大的成果；（四）设立了中央秘书处，作为加强机构的措施，具有非常重大的意义。

显示原版>>

Previous:曼谷传泰国军方策划政变

Next:日本《朝日新闻》报道：《南太平洋出现小小的独立波涛》


瑞士报纸文章：《勃列日涅夫的年代贫乏年代》

出版日期:1976.02.28
         期次:6271
         版次:1
         栏目:\[头版]
副题:说苏农业出现困难是由于莫斯科领导人的全球政治主所致
文章正文:
【本刊讯】瑞士《新苏黎世报》二月十六日刊登一篇文章，题为《勃列日涅夫的贫乏的年代》，《第二十五次党代会的经济问题》，摘要如下：
十二月，一位读者在苏《消息报》上抱怨说，在哈萨克——苏联第三个大“粮食篮子”——的商店里只有很少的新鲜面包。因此这家政府报纸要求苏联公民“更多地关心面包”。从全国各地都传来了供应困难的消息。据说甚至到处缺少春耕播种的种子。由于缺少饲料不得不开始大量屠宰牲畜：一九七五年底猪的存栏数从七千二百三十万头减少到五千七百八十万头。去年的收成只有一亿四千万吨，远远低于一九七五年二亿一千五百万吨的计划指标。由于一九七二年（一亿六千八百二十万吨）和一九七五年两年的坏收成，从一九七一年到一九七五年的五年计划，达不到预计的粮食生产年平均增加到一亿九千五百万吨的指标，只能达到一亿八千万吨。克里姆林宫的坏天气俄国曾是欧洲的谷仓。在集体化、开垦新地和制订了野心勃勃的农业计划——例如赫鲁晓夫的“赶上美国”的计划
——之后，苏联的制度只能费劲地养活它增加到二亿五千五百万人口的居民，不得不进口粮食（去年进口二千五百多万吨）。近来《真理报》反对以下指责，即资本主义的农业和自耕农比苏联的集体农庄优越。它只把困难归咎于坏天气和缺少气候条件。但这意味着，布尔什维克甚至把俄国的气候变得比沙皇时更坏。
今天农业方面出现困难的责任不在于干旱或农民懒惰，甚至不只在于集体化，而在于莫斯科的农业政策和领导人的全球政治野心，也在于领导人没有能力承认和克服主要错误。坦克取代了拖拉机据说勃列日涅夫在十二月举行的中央委员会全会上抱怨说，给集体农庄和国营农场的大量资金没有取得预期的效果。在过去五年内在农业方面的投资达一千三百一十亿卢布——占国家全部投资的四分之一。但其中只有一百五十八亿卢布用在购置新机器上。这个数字暴露了苏联农业的弱点，机械化和技术化的程度不足（其中包括糟糕的备件和修理行业以及电力不够）。谁制造坦克和战舰，谁就会缺少拖拉机和联合收割机！据说在一九七六年到八○年的新五年计划中，对农业的投资将提高到一千七百一十七亿卢布，提供价值二百三十亿卢布的农业机器和使用更多的新拖拉机。但这对预定的到一九八○年提高农业产量来说是远远不够的。只要考虑一下今天的糟糕的起点和紧张的物资，那么就连小心计算出来的下一个五年计划的指标也几乎是不能达到的。更加缓慢的速度自一九七三年年底以来，勃列日涅夫曾一再宣布“建设共产主义”的宏伟发展计划，二十五大将决定这个计划。谈到了到一九九○年前的长期远景计划、大规模开发西伯利亚的塔伊加的新土地、北方的冻土地带以及中亚的荒地；谈到了完全改造俄国的欧洲部分较北部的非黑土地带；谈到了新的工业中心以及其他巨大项目，例如已经动工修筑的贝加尔湖—阿姆河铁路线。
在中央委员会关于“一九七六年——一九八○年苏联国民经济发展总方针”的草案里，不再提所有这些伟大的飞跃了。由于计划制订者作了比较清醒的计算，看来勃列日涅夫不得不停止他的宏伟计划。计划草案规定今后五年内放慢发展速度。僵化的巨人在苏联，肯定出现了一种无可辩驳的、缓慢的、伴有危机征兆的发展。不管在生产技术方面还是在社会方面，同其他工业国家的问题类似的情况也变得明显起来。这也是勃列日涅夫的政策造成的。
首先是军费和军事—工业复合体的负担增加了。尽管过去几年里战略武器和常规武器急剧增加加强了苏联帝国的实力，但是这种无可争议的力量增长，却是以牺牲苏联整个经济和社会基本设施的必要更新来实现的。这种基本设施的弱点越来越清楚地显露出来。

显示原版>>

Previous:法新社记者弗利波评尼克松访华

Next:法报评勃列日涅夫的报告


外电评述苏修二十五大第二、第三天会议发言

出版日期:1976.02.28
         期次:6271
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社莫斯科二月二十六日电】苏联共产党第二十五次代表大会今天进入第三天，就党首脑勃列日涅夫的报告继续进行讨论。
官方通讯社“塔斯社”说，所有与会代表迄今都一致支持勃列日涅夫在开幕式上为党提出的内外政策。
【路透社莫斯科二月二十六日电】在苏共代表大会上，有人坚决指责法国共产党和其他一些西方共产党违背克里姆林宫的思想路线。
克里姆林宫政治局候补委员马谢罗夫昨天在代表大会上发言时说，某些社会主义的拥护者令人遗憾地修改了无产阶级国际主义原则，他还批评了要使马克思主义“现代化”的企图。
马谢罗夫没有指名是哪些人或哪些党。但是外国共产党人士说，毫无疑问，他指的是法国、意大利、西班牙和其他西方共产党。
【法新社莫斯科二月二十六日电】昨天在苏共第二十五次党代会的第二天会议上齐声攻击一些“主张自治的”治的西方共产党，于是所有的目光都注视着法共代表团，这个代表团中由于没有党的领导人马歇而很引人注目。
虽然意大利人长期以来一直走着他们自己的道路，而新近充满希望的西班牙共产党已经说明，它准备在自由化的体系内从事活动；但是法国党最近使克里姆林宫特别感到不悦。
勃列日涅夫在开幕会议上的报告掀起了这股批评浪潮。
【安莎社莫斯科二月二十六日电】今天当保加利亚和匈牙利齐声攻击国际共产主义运动中的“修正主义”和“民族主义”倾向时，这里的苏共第二十五次党代会的政治气氛大大激化了。
保加利亚的日夫科夫和匈牙利的卡达尔的谴责，是一连串苏共政治局和中央委员会的官员星期三在讲台上发出的攻击的翻版。他们的谴责被再次认为是暗里说给西方各国共产党听的，而明里指的是中国。
这些谴责证实了此间观察家们这样一个印象，即苏共总书记勃列日涅夫在星期二的主旨讲话中，对一些西方共产党提出的民族自主要求所进行的粗暴的批评，只不过是莫斯科在国际共运中一些最亲密的盟友将要进行一场相互配合的攻击的序曲。
【美联社莫斯科二月二十五日电】（记者：乔治·克里姆斯基）共产党官员们今天学苏联党领导人勃列日涅夫的样子，大骂他们队伍中的修正主义分子。他们频繁地点中国的名字，但是他们也强烈地暗示对于独树一帜的法国和意大利共产党人感到愤怒。
塔斯社报道说，乌克兰党首脑谢尔比茨基警告人们注意“左倾或右倾修正主义影响、民族主义观点以及与工人阶级意识形态格格不入的其他观点，渗入各国共产党的危险”。
这表明克里姆林宫领导人和莫斯科路线的追随者们，很担心苏联人也许会失去他们对国际革命运动的控制。
波兰党首脑、克里姆林宫在东欧的最亲密盟友之一盖莱克要求“加强社会主义力量在意识形态上的团结”。
捷克斯洛伐克党首脑胡萨克也响应了其他人的发言，警告人们注意毛主义以及各国共产党内的修正主义影响的危险。

显示原版>>

Previous:法报评勃列日涅夫的报告

Next:意共报纸表示不同意勃列涅夫的一些说法


意共报纸表示不同意勃列涅夫的一些说法

出版日期:1976.02.28
         期次:6271
         版次:2
         栏目:\[第二版]
文章正文:
【美联社罗马二月二十五日电】意大利共产党机关报今天与勃列日涅夫争论，并不同意他在苏共二十五大上的下述讲话：存在着在国际上有效的共产党行动准则。
但是，意共的批评是在摘要刊登苏联的这位领导人昨天在莫斯科的大会开幕式上报告时在括号里出现的。意大利共产党在这里受到了广泛批评，因为它派党的总书记贝林格作为出席莫斯科会议的正式代表团团长——不象法国和西班牙共产党那样派较低级的成员。
意大利共产党报纸《团结报》引用勃列日涅夫的话说，革命的原则和共产主义的结构“已由兄弟党的国际会议充分地共同阐述过了”。
《团结报》在括号内补充说：
“这种说法引起了问题，因为除了并非所有的党都完全支持这些会议的一切最后文件以外，不能把这些会议本身看作是各党自主行动的一个基础。”
罗马的共产党报纸《国家晚报》在一篇评论中说，苏联领导“没有过分突出思想领域的不同意见——但是，大概将由出席这次会议的其他发言人用较高的调子反对‘修正主义’”。

显示原版>>

Previous:外电评述苏修二十五大第二、第三天会议发言

Next:布雷德舍说：勃列日涅夫报告是为苏外交内政工作辨护


英《泰晤士报》评勃列日涅夫报告

出版日期:1976.02.28
         期次:6271
         版次:1
         栏目:\[头版]
副题:说苏“已用言语和行动表明它打算促进它在世界各地的利益”
文章正文:
【本刊讯】英国《泰晤士报》二月二十五日发表社论，题为《广泛、更广泛》，摘要如下：
勃列日涅夫昨天向苏共代表大会发表的讲话中，最重要的段落之一是他说的这样一段话：政治局差不多每一次开会都讨论了对外事务，在制订苏联的政策时，世界任何一个角落都以这种或那种方式得到了考虑。换句话说，象美国一样，苏联现在是具有世界范围的利害关系的超级大国。
如果勃列日涅夫坦白地说明这种超级大国地位为美国带来的麻烦的话，他可能会不那么热情地声称他的国家具有这样的地位。但是俄国的政策总是模仿别人的，十多年来，这个政策是致力于赶上美国的军事力量。由于取得了成功，现在不是对这种政策提出疑问的时候。在付出巨大代价的情况下，苏联现在的武装人员比美国多一倍多，坦克为美国的四倍，核武器爆炸量的吨数比美国多一倍多，潜艇数目大体为美国潜艇的三倍。实际的战斗力量对比是可以争论的，但是，光是数目就足以说明为什么勃列日涅夫关于对外事务的讲话的口气那么具有信心。
他发出的基本信息是，苏联在世界上的地位现在“比以前任何时候都更加巩固”。它准备实现和平，但是，正象他说的，决心更进一步加强它的军事和政治联盟。
缓和要继续下去，但是他对设法干预苏联内部事务的西方“压力集团”说，“在同苏联讲话时，不能用这种语言”。他言外之意是，苏联现在已成为世界强国了。
另一方面，必须提出勃列日涅夫承认在农业、工业和消费品生产方面的缺点，以及较为含蓄地提到世界共产主义运动内部日益深化的争论的那些话。事实是，在苏联军事力量增长的同时，生活水平没有那么引人注目地提高，而莫斯科在它的军队实际占领的地区以外进行意识形态的控制和影响的能力实际上是削弱了。它的力量是高度军事化的俄罗斯国家的力量，主要并不是革命的执火炬者的力量，甚至也不是模范的繁荣与进步的社会的力量。
它正在失去西方共产党的忠诚，而且在很大程度上也失去了有野心的机关权势分子的意识形态热情，这些分子是在它自己国内和它的卫星国国内的制度的主要支柱。
但是，对于西方决策人来说，重要的是，它已用言语和行动表明它打算促进它在世界各地的利益。就象勃列日涅夫所重申的，在苏联看来，缓和并不意味着接受政治现状或社会现状。
苏联将避免在被认为对美国利益极为重要的地区发生军事对抗。不那么肯定、而且更加令人担心的是，苏联愿意在次要局面中冒险的心情现在在多大程度上由于它自己的力量和美国在政治上虚弱的结果而增加了。
目前，勃列日涅夫的讲话表明苏联政策不会马上发生重大改变。他提出的实行新的和平计划（包括正式宣布放弃使用武力）的要求，可以作为宣传手法而不予理会，任何一个国家所表示的愿意放弃使用武力的迹象都比苏联多。
事实上，这种混合物看来可能同以前基本上是一样的，侧重点将继续放在重工业和军事努力上，同时努力从缓和中榨取多少是正在减少的好处（苏联对于迄今为止进行的贸易显然感到失望，对于赫尔辛基会议的某些结果也感到失望）。

显示原版>>

Next:法新社记者弗利波评尼克松访华


法新社报道：《马歇答复莫斯科》

出版日期:1976.02.29
         期次:6272
         版次:2
         栏目:\[第二版]
副题:马歇说他不去参加二十五大是因为法苏两党存在分歧
文章正文:
【法新社巴黎二月二十七日电】题：马歇答复莫斯科
马歇星期五上午在欧洲第一电台谈到苏共二十五大时说：“人们对我们说，他们不把社会主义分割成一片一片的本国社会主义。而我说，人们不应通过教条式地背诵十五或二十年前的一条语录来搞社会主义。”
法共总书记接着说：“我们的二十二大刚刚确定、明确和充实了我们党的政治路线的战略。
“这条路线确定了我们向法国人建议的走向社会主义的民主道路……我们也考虑了在建设法国色彩的社会主义方面的特殊性和民族传统。
“任何人都没有权力非议我们所作出的这些决定。
“我们完全独立地制定了这条政治路线，而且我们将坚持这条路线。
“我没有去参加苏共二十五大，因为我们两党在社会主义民主的各种问题及估价法国对外政策方面存在着分歧……在这种情况下，我去参加二十五大是不严肃的。
“目前不存在进行这样一次会晤（与苏共）的条件，而且目前还谈不上这个问题。”
马歇谈到了在假如一个左翼政府在法国执政情况下的大西洋联盟问题。他明确地说，在这种情况下，法国仍会留在联盟中，但“不会重返到北大西洋公约组织中去”。
他接着说：“这个统一的左翼政府将同意同时取消北大西洋公约和华沙条约，并将表现出使这个国家走上对所有政治—军事集团保持独立的道路的愿望。”

显示原版>>

Previous:外电评意共、南盟代表在苏修二十五大的讲话

Next:苏兹贝格文章：《今天的俄国：朝着实利主义的世界前进》


非统组织部长理事会：辨论吉布提问题

出版日期:1976.02.29
         期次:6272
         版次:3
         栏目:\[第三版]
副题:埃塞俄比亚和索马里代表发生激烈争吵
文章正文:
【美联社亚的斯亚贝巴二月二十七日电】非洲统一组织星期五（二十七日）宣布，它将派一个调查组到吉布提去，对互相对立的政治派别之间的纠纷进行调查。
非统组织副秘书长奥努说，这个调查组将同吉布提政府以及其他的政治集团进行接触，并访问这个红海边上具有战略重要性的领地的某些地区。
奥努还说，非统组织部长理事会（现在正在亚的斯亚贝巴举行会议）的政治委员会，经过长时间的辩论以后，才决定于星期五听取吉布提政府总理阿里·阿里夫和反对党非洲人民争取独立联盟的领导人哈桑·古莱德的报告。
索马里在吉布提的前途问题上同埃塞俄比亚发生激烈的争端。它激烈反对让阿里·阿里夫出席政治委员会会议。
埃塞俄比亚已经宣布放弃对阿法尔和伊萨（吉布提）的一切领土要求，但是最近它强调提出它在吉布提港的经济上的利益。埃塞俄比亚百分之六十的出口货物是从这个港口输出的。在本周非统组织会议开始的时候，埃塞俄比亚领导人特费里·本蒂准将建议阿里·阿里夫和哈桑·古莱德合作拟订一项宣布这片领地独立的计划。索马里代表穆罕默德对埃塞俄比亚这项建议发动激烈的抨击，认为这项建议的目的只在于“加强阿里·阿里夫的傀儡政权”。
索马里支持极端主义的索马里海岸解放阵线。最近吉布提发生的劫持汽车事件就是这个阵线的游击队干的。在这个事件中，由于法国部队包围这辆汽车以夺回儿童人质，结果有两名法国孩子和十五名索马里游击队被打死。
会议人士说，非统组织调查组还将同埃塞俄比亚政府以及索马里政府举行会谈，以便弄清楚，在法国给予吉布提独立以后，它们是否准备保障吉布提的独立地位和领土完整。

显示原版>>

Previous:苏兹贝格文章：《今天的俄国：朝着实利主义的世界前进》

Next:香港《大公报》译文：《吉布提战云密布》


马来西亚《星洲日报》文章：《美苏中日对东盟机构的态度》

出版日期:1976.02.29
         期次:6272
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马来西亚《星洲日报》二月二十三日刊登一篇题为《美苏中日对东盟机构的态度》的署名文章，摘要如下：
筹备已久、屡经周折的东盟首脑会议，终于今天在巴厘正式开幕了。
这个为期两天的首脑会议，为东盟的短暂历史掀开了新的一页，也为它的发展竖立了新的里程碑。
东盟领袖认为，东南亚中立化概念要能化为事实，必须获得美国、苏联、中国、日本等大国的保证。
首先，是美国对东盟的看法。
去年十二月，美国总统福特访问印尼和菲律宾时重申：美将继续对东南亚的和平与安全作出坚决的承担。
这主要是指美在菲律宾和泰国维持驻军和基地而言。
在菲律宾，乌科斯总统于二月十四日扬言绝不乞求美援。
他说：“我们绝不同美国人进行诸如允许美国在此维持军事基地以换取军援的任何讨价还价。我们会设法自立。”
从局势的发展看来，美国势力撤离菲岛是迟早的问题，只是撤离的步伐缓速而已。
在泰国，美国也维持驻军和基地。看来，美国迟早会撤走在泰军队和基地，这和菲律宾的情况大同小异。
一旦美在菲泰的军队基地撤净，那它在东南亚的影响力必加速衰退。但是，如果其他列强：诸如苏联——的势力侵入本区，使局势动荡不安，那就违背了东南亚中立化的最终目标了。不过，话说回来，美国在本区的政治与经济势力不会完全消除，它自有本身的打算。
近年来，苏联在亚洲的活动频繁。这些活动包括经济、政治、外交和军事各个领域。其中以军事活动最令人担忧和惊愕。
仅在去年十二月中旬，合众社报道，苏联七艘海军战舰从海参崴启程，通过马六甲海峡，转赴印度洋，取代在那儿值勤的其他战舰。军方灵通消息说，苏联在印度洋维持一支共有二十一艘军舰的常驻特别舰队。此外，亚洲其他水域也可见到苏联舰艇的游弋。
观察家认为，苏联自一九七四年起便积极推进接近日本的政策，后来更千方百计地加紧接近印尼和澳洲。
这些争取活动是以经济和外交双管齐下为主，再辅以军事力量。据悉，莫斯科给予亚洲国家的“经援”已日增。它驻在有外交关系的东盟国家的外交人员也大大增加，这些外交官是否全部执行外交事务，还是另有其他任务，则是个值得研究的问题了。
迄今为止，苏联对东盟以及它的东南亚中立化概念的态度，仍是暧昧不明。这是可以理解的。
原来，几年前，苏共党魁勃列日涅夫提出了“亚洲集体安全体系”的计划，表面上是要同亚洲各国团结一致，共同加入这个组织，抗击“外来的侵略者”，但是，真正的目的却是：“它要极力孤立中国，并且企图把东南亚各国纳入苏联的势力范围。”（英国广播公司评论）
但是，这个体系一出笼，就听到了一片反对之声。
然而，克里姆林宫对这个体系仍是津津乐道，不时要拿出来吹嘘一番。
在大国中，支持东南亚中立化设想的只有中国。
去年十二月底，中国赞扬东盟国家进行经济合作和捍卫国家权益。
今年一月二十三日，中国重申支持东盟加强政治与经济合作，以作为一个保卫东南亚，抗拒其他大国（特别是苏联）支配的媒介。
由上述看来，中国支持东盟的立场是鲜明的和坚定的。它对东盟的期望也是很大的。这和苏美两个超级大国的态度形成了强烈的对照。
观察家认为，中国是属第三世界，它加强与第三世界国家的友好关系，共同反对苏美扩张霸权，是它的外交政策原则之一。
相信中国今后将继续支持东盟国家的反霸权斗争，促使它们不会向超级大国的淫威屈服。
对东盟的一举一动极表关注的日本的态度又是怎么样的呢？
一月二十六日，日本首相三木武夫在国会提出：他要积极地与东南亚国家进行合作，促进双方共存与共荣。
最近，东盟国家内传出了五国首脑会议可能邀请日本首相出席的消息，三木兴奋了一阵，更加努力奔走，希望传言会成事实。但当会议的结果公布后，三木便皱起眉头，到底是空欢喜了。从此事件可以看出，三木首相对东盟是多么感到兴趣了。
这也难怪，日本在东盟国家内具有庞大的经济，商业和金融利益，这些利益对日本的经济繁荣具有重要的意义。如果处理不当，关系欠佳，东盟国家可能就会对日本的经济侵略采取强硬绝情的态度，那对日本三木政府的打击就大了。
日本对东盟及其东南亚中立化计划的态度仍是不明朗。它自然不希望东盟国家精诚团结，一致对外，而损及它的经济利益。几年前，一些国家掀起反对日本经济侵略的梦魇还不时在日本脑海里浮现。因此，日本政府对东盟国家的态度是小心翼翼的，也灵活得多。一有机会，它就想参与东盟国家的活动，以施展影响力。
不过，它的主要目标是经济扩张，赚取外汇，至于军事扩张，目前仍不明显。

显示原版>>

Previous:香港《大公报》译文：《吉布提战云密布》

Next:西德报纸文章：《中国的地道》


马来西亚马华商联会召开中国货入口商联席会议

出版日期:1976.02.29
         期次:6272
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】新加坡《星洲日报》二月二十一日报道：
马来西亚马华商联会鉴于历年来参加中国在广州举行的春秋二季的商品交易会，都是由国营企业公司主持，凡申请前往参加者，必须经过国企之批准，方能成行。
但每年申请前往参加的中国货入口商非常众多，而受批准者却很少，甚至迟迟始获批准，使彼等无从办理出国手续，迫不得已牺牲前往参加交易会的机会。
职是之故，该商联会特于二十日召开全国有意参加一九七六年广州中国出口商品春季交易会之经营中国货品之入口商联席会议，听取各经商代表之意见，以便向国企公司及有关方面据理提出申请，尽可能批准所有持有中国出口商品交易会请柬之中国货进口商前往参加。
会议通过下列要案：
吁请政府尽早批准所有接到广州交易会请柬者前往参加，以促进马中两国直接贸易。
吁请全体中国货进口商通过马华商联会申请参加，藉以集中力量，划一步骤，争取更多参加机会。
即席产生代表团，谒见国企主席，并提呈备忘录予工商部长，表明马华商联会的立场和具体建议。
如当局批准参加广州交易会人数不能令人满意，会议通过决定全体一致采取抵制行动，不参加由国企率领之贸易代表团。

显示原版>>

Previous:外电报道尼克松夫妇参观游览漓江


美报社论：《勃列日涅夫的报告》

出版日期:1976.02.29
         期次:6272
         版次:2
         栏目:\[第二版]
副题:说勃列日涅夫的「缓和」只是一种蚕食手段
文章正文:
【本刊讯】美国《纽约时报》二月二十六日发表一篇题为《勃列日涅夫的报告》的社论，摘要如下：
勃列日涅夫向苏联共产党第二十五次代表大会作的报告虽然没有什么使人感到意外之处，但是却值得仔细研究。这个报告实际上是对党的路线所作的最新说明，因为它详细叙述了统治苏联的那个小集团在对内对外政策上采取的所有重要立场。这个报告也是勃列日涅夫先生和他的同事们，期望在这个有高度纪律的会议结束时赖以重新确认他们的当权地位的政治纲领，而这次会议的最后决议是事先早已计划好的。
美国人自然优先注意勃列日涅夫先生关于对外政策的声明。这些声明所反映出来的，依旧是那些已经在华盛顿和莫斯科的关系中引起并且继续引起那么多摩擦的，令人烦恼的矛盾。勃列日涅夫先生响亮地宣布他赞成缓和、赞成在裁军问题上取得进展，赞成增进苏美合作和贸易等等。但是，他宣称这些可赞美的目标同苏联大举参与征服安哥拉之间并没有什么矛盾。
许多美国人将不可避免地认为，缓和仅仅是苏联及其盟国用“蚕食手段”，一国一国地摧毁全世界非共产党国家的一种方便的条件而已。
勃列日涅夫先生对西方共产党以及对中华人民共和国的态度，也没有多大令人放心之处。他再次试图维护莫斯科在意识形态方面对所有共产党的至高无上地位，并拒绝接受诸如意大利、法国和英国的共产党那些背离苏联的创新行动。
勃列日涅夫报告中比较坦率地谈到了上个五年计划的农产品的消费品生产没有达到目标，但是却没有提出什么使人意外的解决措施。虽然他把造成这种情况的原因过分地归咎于天气不好，但是，他的确公开谈到了堆积在苏联百货公司成千上万个货架上的质量低劣因而谁都不想买的货物所造成的巨大浪费。
苏联在粮食和消费品生产方面所以失败的原因在于军工生产占了最优先地位，从而占去了苏联最好的人力和物力。在这个也许是世界上军事力量最强大的国家中，人民的生活水平仍然低得不象样。

显示原版>>

Previous:美新处报道：《福特对赫斯特报系负责人谈话摘要》

Next:外电评意共、南盟代表在苏修二十五大的讲话


美新处报道：《福特对赫斯特报系负责人谈话摘要》

出版日期:1976.02.29
         期次:6272
         版次:1
         栏目:\[头版]
文章正文:
说苏近五年大大扩大海军建设和作战计划规模，美却疏忽大意，美可能不得不加速新的造船计划；美苏在限制战略武器谈判方面存在着一些关系重大的分歧，但仍要继续谈判
【美新处华盛顿二月二十六日电】题：福特对赫斯特报系负责人的谈话摘要
福特总统二月二十五日对小威廉·伦道夫·赫斯特和赫斯特报系发行人和主编发表的谈话摘要如下：
问：法国人象往常一样，对我们做的每一件事情差不多都要批评……但是他们这样说：他们担心的，不仅是在俄国人进来时，而且在俄国人继续逐步侵略时我们的外交态度，你是否具体认为，你仍然控制着我国的对外政策，还是国会已经使你无能为力了……你自己对你的对外政策有什么看法？
答：我可以说，美国和法国今天的关系比过去十五年任何时候都要好得多。同过去的年代比较，我们的合作关系密切得多，公开的争论也少得多了。我担任总统后，最先做的事情之一就是去布鲁塞尔同北约组织开会，向它们重新保证，美国坚决履行对西欧承担的义务。我们没有发现相反的情绪。它们再次获得保证。我深信，我们对我们作出的任何保证或者可能承担的任何义务都将作出反应。
你提出的另一个问题是，国会是不是使我们变得无能为力？这个，国会做了一些干预对外政策日常工作的事情。我认为他们停止向土耳其提供军事援助是一个严重的错误。
在安哥拉问题上，我个人认为，如果我们当初能够提供额外的款项——但不提供美国军事人员——安盟和解阵本来能够争取到政治解决，而不会使人运接管和控制安哥拉。在那种情况下，我认为国会的干预是有害的，因为在国会表示反对以前，安哥拉的军事形势还是变化不定的。但是一旦国会表示反对，古巴人的干涉活动就增加一倍或两倍。在那里现在约有一万二千名（古巴军），而在国会“拒绝”提供二千八百万美元的援助之前，我们相信在那里约有两三千人。
问：总统先生，鉴于古巴在安哥拉的活动，你是否考虑美国对古巴的政策变得强硬起来？
答：本政府将同卡斯特罗的古巴没有任何关系。他们在安哥拉的活动（他们向那里派去了大约一万二千名共产党训练的雇佣军）实际上消除了同他的古巴政权建立任何关系的可能性。
问：几年来，俄国的海军力量在增加。我们的海军将领对此极为担心。苏联陆军的力量也在增加……你认为可能会发生什么情况和我们对此应该采取什么行动？
答：最能表明我的担心的是这样的事实，即十多年来，国防开支在我们总的联邦开支中所占的比例第一次增加了。在我为一九七七财政年度提出的预算中，我们把用于国防的联邦开支的百分比提高了，并且我们建议减少用于国内计划的联邦开支。我认为这是绝对必要的，目的是为了使越南战争期间被放慢了速度的一些计划赶上去。
我已命令（国防部长）拉姆斯菲尔德和国防部提出一项关于海军需要的详细研究报告，预料他们将在今后两三个月内向我提出这项研究报告。我认为它会建议加快我们的海军造船计划。
苏联在最近五年大大扩大他们海军建设和作战计划的规模。我们却疏忽大意。我们有一批来自第二次世界大战的报废计划。几年前，我们开始一项新的造船计划，但是这个计划可能不得不加速进行。
问：这里我提两个问题：第一，在竞选期间，是否应限制对外政策辩论；第二，在竞选期间，你是否乐意向国会提交一项限制战略武器协议？
答：我认为，在一个总统选举年头进行公开的政策讨论是不可避免的。
如果第二阶段限制战略武器谈判在一九七六年达到最后定下来的地步，我就会把这项协议提交给美国参议院审议。我们现在还没有达到这一步。我们仍在谈判。存在着一些关系重大的分歧方面，但是我认为继续进行这一谈判是我的义务。
问：如果你取得了一项限制战略武器协议，而同时，他们继续加强他们的陆、海军的常规力量，并且规划更大的扩充，你认为苏联人真正关心实现某种世界持久和平吗？
答：我想，重要的是我们要有足够强大的力量，以使他们不敢发动任何的侵略。我无法精确判断他们是否真正关心实现世界持久和平。
即使我们取得了一项限制战略武器协议，这并不是说，我们就不需要在常规武器上不断地拨出开支而且或许还增加这方面的开支了，因为在常规武器方面，苏联在一些领域的力量比我们强大。我们不能让他们在常规武器方面超过我们，正如我们不能让他们在战略武器方面超过我们一样。因此，即使解决了缔结第二阶段限制战略武器协议问题，也并不排除在常规武器方面增加开支、制定新的计划和增添新武器。

显示原版>>

Previous:西撒波利萨里奥阵线宣布成立阿拉伯撒哈拉民主共和国/路透社说：西撒上空战云密布

Next:美报社论：《勃列日涅夫的报告》


苏兹贝格文章：《今天的俄国：朝着实利主义的世界前进》

出版日期:1976.02.29
         期次:6272
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》二月二十二日刊登哈里森·苏兹贝格的一篇文章，题目是《今天的俄国：朝着实利主义的世界前进》、《沙皇的国度还没有摆脱沙皇的影响》，摘要如下：
国情——苏联的国情——不好。勃列日涅夫如果坦率的话，就会借用福特总统说过的一句话给苏共二十五大带去这样的信息。
但是，这次象差不多每次一样，展现在人们面前的将是两个俄国，一个是在统计数字方面取得了勃列日涅夫先生将会自豪地指出的辉煌成就的俄国；一个是真实的俄国，也就是那个幅员辽阔的俄国，它占去了地球表面六分之一，欧洲的一半，亚洲的三分之一，跨越十一个时区，东西长六千英里，有两亿五千万人口，说一百多种不同的语言。
苏联的实际情况范围太大，几乎无法用统计数字说明。了解内情的局外人或者一般俄国人，对苏联所作的任何描绘——勃列日涅夫先生对苏联所作的描绘——都必然会有省略、忽略或者设法用寥寥数段文字描述一个大陆的情况的巨大困难。
勃列日涅夫先生画的画将是一幅颂扬苏联共产党的画。苏联共产党在它五十九年的统治中已把俄国从欧洲最落后的国家，变为一个超级大国。
过去人们常常把沙皇俄国称为“各族人民的监狱”。一些批评苏联的人认为，这个绰号仍然适用。大约百分之六十的苏联人是斯拉夫人。他们对在他们看来俄罗斯人采取的镇压他们自豪地保持的民族性的做法，深为不满。
俄国的所有少数民族都感到不安、不愉快。这是勃列日涅夫先生在这次党代会上不会谈的问题之一。这个问题很简单，就是要求实现民族平等和公正。苏联分为十五个“民族共和国”和更多的民族州的民族区。但是真正的平等并不存在。在乌克兰、波罗的海三国或高加索这样一些少数民族看来，大俄罗斯的支配是通例。格鲁吉亚的党的头头身边肯定有一个俄罗斯“控制者”。
莫斯科年复一年地以“资产阶级民族主义”、“封建倾向”或者“沙文主义”的罪名清洗塔什干、基辅和里加的诗人、编辑和党的领导人。换句话说，他们被清洗是因为他们是当地的爱国者。但是，没有人曾经清洗过莫斯科的大俄罗斯沙文主义者。
在党的二十五大，禁止谈论沙文主义的作法将扩大到沙文主义的近亲反犹太主义。俄国官员长期来一直坚持说：“俄国不存在反犹太主义。有法律禁止实行反犹太主义。”
但是在另一个俄国，即真实的俄国，反犹太主义是长期存在的。俄国历来是可恨的偏见的发源地。今天，反犹太主义得到官方宣传人员的鼓励。凡是苏联犹太人为离开这个国家而作的努力都被攻击为特种卖国行为。
犹太人在俄国是受歧视的，他们不能进入外交界，不能在党内担任比较高级的职务，不能进入军队上层和担任其它地位优越的职务，包括学术界的职位在内。
党的代表大会将强调正面的东西：生活水平的提高。
但是根本没有人会提只有党政官员才能光顾的内部商店，有名的一家是格兰诺夫斯基大街二号，离代表大会会址克里姆林宫只有一箭之地。再就是象在市郊风景优美的佐科夫卡的那家——特权人物称它为“赫鲁晓夫的商店”
——那样舒适的商店，在那里，党的书记及其妻子的几乎所有的需要均可得到满足。
只要取得奇怪的党内兄弟会的成员资格，也就是说上了“重要官员名册”，进入得到已开列出来的那些会自然而然带来特权地位的人的行列，上述享受和其它许多享受就会随之而来。这并不是说党的头头们不了解现实情况。他们多半是一些态度强硬、身体结实的大官僚。他们是一步一步顺着阶梯爬上来的。他们知道，要想牢牢地抓住阶梯，必须保护自己的翼侧。
他们知道，他们所管辖的地区的人民，象全俄国人一样，是根本不许过问政治的；他们发牢骚，但不反抗。他们对生活条件不满，但他们并不去请愿。他们不会想到要对党的领导表示异议。（下转第四版）（上接第二版）他们同那些奇怪的知识分子如索尔仁尼琴、萨哈罗夫和其他对苏联的基本哲学和概念提出异议的“自由思想家”毫无共同之处。他们是彻头彻尾的民族主义者，认为“不管是对还是错，毕竟是我们的国家”。
党的书记和他们的大部分选民认为，苏联的两种老习惯——爱炫耀以及爱掩饰或隐瞒现实情况——并没有什么不对或惊人的地方。他们也许没有听说过这样一件事：波将金为了不让叶卡捷琳娜二世了解她的臣民的贫困情况，曾在乌克兰修建了一些外表豪华的村庄。他们听到这件事时也许会耸耸肩膀说这是俄国人的习惯。
另一个俄国：即真实的俄国的公民认为利用影响来出人头地和改善生活没有什么过错或有什么不寻常之处。他们知道，要修管道（如果他们的居住区有管道的话），他们必须行贿，或者通过不诚实的手段来做成这件事或者私下作出安排。这就是真实的俄国的生活。
他们准备容忍这种情况，就象他们的祖祖辈辈普遍表现过的那样，只要生活、特别是在粮食方面年复一年地有所改善就行了。就粮食这一点来说，他们可能是非常敏感的，党的第二十五次代表大会也可能是敏感的。在召开二十五大的这一年，粮食问题可能不是党的唯一致命弱点，但是粮食问题是一个严重的弱点。在过去五年中，苏联在粮食生产方面曾两次出现严重歉收。苏联曾两次不同寻常地向美国大量购粮。
没有迹象表明这种困难局面已经有了解决办法。这不仅是缠住真实的俄国的幽灵，而且也是缠住在第二十五次代表大会上向全世界展示的俄国——掩饰或隐瞒了真相的俄国——的幽灵。
在不让过问政治的苏联社会中，你得到什么取决于你认识谁。正式的政治结构使人们不能真正参加政治活动。选举日是举行音乐会庆祝的节日。人们穿着节日盛装排着队去投票站投无记名票，使在保密的党的系统中挑选出来的候选人以百分之九十九和九十九点九的选票当选。动机已带有个人的色彩和物质的性质。做事情是为了得到报酬和特权。在一种东西缺少的社会里，特权具有额外的价值。甚至买东西也成了一种内部的事情。如果你认识一位女售货员，她可能向你通风报信说柜台上不出售的货物到了。如果你看见有人排队，你得先排上队，然后再问排队买什么东西，这件东西必定是缺货的某些东西。如果你不需要它，你的朋友会需要它的。
这次代表大会将在一种半宗教性的口号下举行。在苏联全国各地的标语牌、横幅和霓虹灯上，都装饰着这个口号：“列宁过去活着，列宁现在活着，列宁将来也活着。”
但是有头脑的俄国人认为，代表大会最好在“马克思已死”这个口号下举行。他们的意思是说，苏联今天的问题不能用马克思在十九世纪提出的关于建立一个平均主义的产业社会（在这种社会中白领和蓝领劳动者的区别已消失）的理论来解决，而只能用产业时代产生过的最重视物质生活的社会结构的个人动机来解决。这个社会结构是由米洛万·德热拉斯所说的“新阶级”，即党的上层人物和特权阶层管理的。这些人管理这个社会结构的方法、动机和偏见与一九一七年以前某些更为精明的沙皇大臣的那些方法、动机和偏见并无不同之处。

显示原版>>

Previous:法新社报道：《马歇答复莫斯科》

Next:非统组织部长理事会：辨论吉布提问题


外电报道尼克松夫妇参观游览漓江

出版日期:1976.02.29
         期次:6272
         版次:4
         栏目:\[第四版]
文章正文:
【美联社桂林二月二十七日电】尼克松今天乘船在漓江上泛游五十英里，观赏壮观的石山，他一再把这些石山和金字塔相比。
这位美国前总统向陪同他和他的夫人的中国官员们建议说，他们应当为这个风景区出一本旅行指南。他还说，“别忘记我是第一个把它们称为金字塔山的。人们到桂林来的时候，你们可以说：‘我们有我们的象埃及和墨西哥那样的金字塔。’”
千百年来，中国的艺术家们都画漓江沿岸的山景。这位前总统评论说：“确实可以明白为什么中国画家们都来这里绘画。”
尼克松再次拒绝评论美国国内对他的访问所作的批评。美国总统福特星期四说，尼克松此行对他（福特）在新罕布什尔州预选的竞选活动“很可能是有害的”。
尼克松夫妇乘一艘由一只机动船拖行的浅底游艇在江上顺流而下，从乘舢板的三五成群的渔民和在地里劳动的农民的附近驶过时，这些渔民和农民向他们鼓掌。
这次江上泛游在六小时后到阳朔市结束，尼克松夫妇回到桂林以便出席歌舞晚会。
【合众国际社桂林二月二十七日电】（记者：史密斯）前总统尼克松今天悠闲地泛游了漓江，观看中国一些最奇美的风光。
尼克松乘了七小时的船，他在阳朔弃舟上岸驱车返回桂林时说，“啊，真是一次心旷神怡的游览。”尽管天气很冷，但是尼克松显然对这次游览感到很高兴，他同他的中国东道主就广泛的问题进行闲聊，话题大多是关于这条江、景色以及由于景色的启发所写的诗画。
在游览过程中，随同尼克松的一位助手给了他一片抗凝药片，自从他几年前开始患静脉炎来一直定时服用这种药。
尼克松掉了这片药，不得不起身去寻找，有几分钟显得不高兴。但是他很快又兴致勃勃地谈起这条江和周围的优美景色，他说使他想起了美国的国立约塞米蒂公园，在这个公园里，水蚀石灰岩看上去象埃及的金字塔。
【合众国际社桂林二月二十七日电】美国前总统尼克松今天晚上在这座华南城市观看了歌舞演出。这是尼克松在桂林停留两天的最后一个活动。桂林是他在中国访问的三座城市中的第二座。演出有儿童体操和芭蕾舞表演、儿童歌舞团表演、武术表演和一些其他歌舞。
演出结束后，尼克松和他的夫人登台同每一位演员握手，并接受了大捧花束。
尼克松明天去广州，他将在那里郊区的温泉休养地停留。

显示原版>>

Previous:西德报纸文章：《中国的地道》

Next:马来西亚马华商联会召开中国货入口商联席会议


外电评意共、南盟代表在苏修二十五大的讲话

出版日期:1976.02.29
         期次:6272
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科二月二十七日电】意大利共产党第一书记贝林格今天在苏联共产党第二十五次代表大会上的发言中，坚决捍卫了不同的共产党和工人党的独立性。
他和在他前面发言的南斯拉夫共产党代表多兰茨，都表示强烈支持各个共产党的“主权和平等”，并强调必须同其他左派政党和进步力量合作。
他们两人都未提到“无产阶级国际主义”，而苏联党领导人勃列日涅夫在其讲话中说，“无产阶级国际主义”是“马克思列宁主义基本原则之一”。
为了证实同非共党派联合的必要性，贝林格回忆说，“在二十年代和三十年代，由于某些工人党和民主党犯了宗派主义的错误，最反动的大企业势力在各国建立了法西斯政权或是倾向于法西斯的政权”。
他又说，“今天存在类似的危险。”
【本刊讯】《纽约时报》记者二月二十七日报道：今天意大利共产党领袖贝林格利用苏共二十五大的讲台阐述了那一整套已使克里姆林宫日益不快的温和的政治观点，从而突出地显示出了莫斯科和难于驾驭的西欧共产党人之间日益扩大的裂痕。
这是这次代表大会最接近于看到发生一场对抗的场面。贝林格没有直接批评苏联，但是他勾划了一条显然不依附于莫斯科的路线。
所有这些话贝林格过去在意大利都曾讲过。但是他在莫斯科这样有力地阐述这些观点还是第一次在苏联共产党人这次极其显眼的集会上，作这样的发言，显然使俄国人感到很不舒服。
贝林格和南斯拉夫共产党书记斯塔内·多兰茨两人星期五都弹出了类似的调子，宣布每个党都需要走自己的道路，以适应本国的文化和本国的情况。
多兰茨谈到“每个党”都需要“平等、独立并对它本国的工人阶级和人民负责”。
【路透社莫斯科二月二十七日电】南斯拉夫总统铁托的心腹多兰茨说，他的党十分重视自己同苏共的关系。
他说，但是两党之间的分歧“反映在发展现代社会主义及其实践的道路的分歧上，也反映在我们两国的国际地位的特殊性上”。
在这两人的发言之前，苏共政治局候补委员马谢罗夫在党代会的第二天的会议上，曾激烈攻击有人试图使马克思主义现代化，“硬给它套上民簇的框子”。
【美联社莫斯科二月二十七日电】意大利共产党领导人今天在苏共二十五大上为他的党建成一条独立于莫斯科的道路并同意大利其它政党进行合作的权利进行了坚决的辩护。
贝林格的发言反击了苏联领导人勃列日涅夫和其他一些共产党领导人早先在代表大会上关于某些共产党内出现了民族主义势力的尖锐批评。

显示原版>>

Previous:美报社论：《勃列日涅夫的报告》

Next:法新社报道：《马歇答复莫斯科》


西德报纸文章：《中国的地道》

出版日期:1976.02.29
         期次:6272
         版次:4
         栏目:\[第四版]
副题:说中国的地道系统可以给反侵略的游击战提供新的地下战场
文章正文:
【本刊讯】西德《世界报》二月二十一日刊登克伦普的一篇文章，题目是《中国的地道》，摘要如下：
谁今天在中国与负责的政治家和高级军官谈话，他就会一再听到战争这个词。中国人表示确信，莫斯科通过其高度的军备不仅施加政治压力，以便使邻国有纳贡的义务，并且正在准备一场进攻性的战争。
他们一致认为西欧是主攻方向。只在时间和优先采取什么方法方面有分歧意见。一些政治家预言，即将发动进攻，而另一些人估计，还有二、三年。在那时之前，苏联将试图用压力、用在北京常从高级人士那里听到的“芬兰化”的办法来达到其称霸的目的。
中国的估计可能使一位不看武装冲突的可能性而提出和平愿望的西欧人暂时感到吃惊。公开估计到战争，不轻易排除这种想法的前提是强硬的思想方式。但是把这种思想方式同好战态度混为一谈是错误的。中国人作为政治家和军人考虑问题是防御性的。
但我没看到一个不仅在思想上、而且在行动上比中国更积极地在准备战争的国家。
我们作为西方第一批观察者参观了内蒙古的一部分地道系统。
这种系统是纯粹的防御设施，只有在中国战争理论的背景下它才有意义和重要性。
中国不推行“前沿防御”，它不想在其边界外部，而是尽可能在其边界内部进行强加于它的战争。原因是国家的辽阔（在这辽阔的地方敌人的后勤补给线越来越细），以及对人民的“革命”信任，通过对民兵的鼓动以及定期和系统的训练，使人民对保卫国家有所准备。战争的理论规定要消灭敌人。因此战争必然是一场全面的战争。
对战争的想象以毛泽东的四个指导原则为基础，他们把这四个指导原则叫做“十六字诀”。这些原则是：“１、敌进我退，２、敌驻我扰，３、敌疲我打，４、敌退我追。”
但是，大的问题是，敌人是否会进入这个国家，如果会的话，将采取什么形式。集中在新疆（在西部）和东北黑龙江省之间的北部省份的核、石油和重工业中心遭到有选择的打击的时候，地道为人民和军队提供了一种有限的防护。
但是进行游击战的原则既不能阻止核进攻，也不能阻止局部占领的战略。
中国的军事家对这一点是清楚的，即技术战争可以从根本上改变毛主义的打仗的规律。北京人士十分清楚苏联高度的装备。估计如果苏联用核武器发动进攻的话，那么中国人是会进行核反击的。
但是，同受美国核战略影响的北大西洋公约组织不同，中国人显然不希望作地理位置上的限制（限于城市或战略目标）和把一场可能爆发的核战争“合理化”。故意使潜在的对手不明白，中国的反击在什么时候，在什么情况下以及针对哪些目标进行。访问者只知道这么多：中国具有足够数目的原子和氢弹头，而且除了中程导弹以外，也有洲际导弹。人们向访问者表示，唯一有效的威胁就是使敌人感到捉摸不定。
假如地道系统不能对核进攻起到防护作用的话，那么它就只能在苏联入侵到国内的情况下起作用。那时的规律是：“敌人想打我们，他找不到我们。当我们想消灭他时，我们就突然出现。”地道适用于部队的迅速转移。估计在占领的情况下会发现部分地道。但是今天地道系统已分布得如此之广，以致于它可以给反击敌人的入侵的游击战提供一个新的地下战场。

显示原版>>

Previous:马来西亚《星洲日报》文章：《美苏中日对东盟机构的态度》

Next:外电报道尼克松夫妇参观游览漓江


西撒波利萨里奥阵线宣布成立阿拉伯撒哈拉民主共和国/路透社说：西撒上空战云密布

出版日期:1976.02.29
         期次:6272
         版次:1
         栏目:\[头版]
文章正文:
【阿新社阿尔及尔二月二十七日电】波利萨里奥阵线今天宣布阿拉伯撒哈拉民主共和国的诞生。
下面是萨基亚阿姆拉和瓦迪达哈卜人民解放阵线总书记瓦利的声明：
以全能的真主的名义，并在他的帮助下，为了实现阿拉伯人民的愿望，忠于我们光荣的烈士和报偿我们的巨大牺牲。阿拉伯撒哈拉民主共和国的旗帜今天在萨基亚阿姆拉和瓦迪达哈卜土地上飘扬。
【路透社伦敦二月二十七日电】西撒哈拉上空今天似乎战云密布。
马德里的人们认为，西班牙昨天撤退可能使发生一场战争的危险增加了，事实上，可能由于马德里看到了一场大暴风雨的迹象，因而促使了西班牙迅速撤退。
由于大批军队集结在摩洛哥和阿尔及利亚之间的边界，这种危险变得很严重，即在不毛的撒哈拉荒地上发生的一场小规模战斗可能引起一场大规模战争。
估计阿尔及利亚的坦克比摩洛哥多一倍，飞机为一百八十二架，而摩洛哥为六十架。如果利比亚的海市蜃楼式飞机加入阿尔及利亚空军，摩洛哥将在空中遇到绝对优势的力量。
【路透社联合国二月二十六日电】联合国秘书长瓦尔德海姆在这里举行的记者招待会上说，西班牙政府已通知他，西班牙“即日起”开始从西撒哈拉撤出。

显示原版>>

Previous:英报社论：《苏联神话的制造者》

Next:美新处报道：《福特对赫斯特报系负责人谈话摘要》


香港《大公报》译文：《吉布提战云密布》

出版日期:1976.02.29
         期次:6272
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》二月二十四日以《吉布提战云密布》为题译载美国《美国新闻与世界报道》二月二十三日一期的一篇文章，摘转如下：
看看地图，将有助于解释，为什么吉布提具有重要战略地位，而且可能成为超级大国在非洲争夺的下一个地方。
吉布提是法国控制的一个袋形小地区，人口不过二十万，但它扼亚丁湾的咽喉，而亚丁湾联结着苏伊士运河和印度洋。
这个地区先前叫“阿法尔和伊萨”，但是，通常被称做“吉布提”，因为吉布提是它的首都及主要的港口和海军基地。（另一个名称叫“法属索马里”）
两个面积较大和力量更强得多的邻国——索马里和埃塞俄比亚，都对这个法属殖民地提出经济和政治要求，而法国也介入其中。
此外，由于安哥拉内战继续加剧了美苏关系，吉布提随时可能爆发为两个超级大国介入的非洲另一个热点。
美国是供应武器给埃塞俄比亚的主要国家。索马里的武装部队则受俄国人和古巴人的训练，而且拥有现代化的苏联武器。
埃塞俄比亚军队的主要武器，约有六十辆美国制的坦克，五十辆装甲运兵车，以及不足两打的Ｆ—五和Ｆ—八六战斗轰炸机。
索马里的二万名陆军，可能是非洲次撒哈拉沙漠地区装备最好的，拥有二百五十辆俄国供应的坦克和三百辆装甲运兵车。空军则拥有大约五十架苏联制的米格喷气战斗机。
此外，索马里得到几乎肯定了的俄国支持的保证。苏联舰队已在使用索马里的柏培拉海军基地，那里驻有多达一千五百名的俄国“顾问”。
进入吉布提和柏培拉，将使莫斯科取得整个中东重要水道的一个强有力跳板。同时，假如把它与非洲大西洋一边安哥拉潜在的苏联基地联在一起，俄国就会成为非洲大陆上突出的外来强国。
法国已于去年十二月三十一日许下诺言，它会在未来某个日子给予吉布提独立，但同时表示，它希望无限期保留那里的军事基地。
巴黎特别关心保持吉布提作为一个海军基地。据报道，法国海军的大约十分之一，包括能够运载核子导弹的潜艇在内，正在印度洋活动。去年秋天，亚的斯亚贝巴（埃塞俄比亚首都）代表已在联合国宣布放弃对吉布提的一切要求。但是，埃塞俄比亚对外贸易总值的一半左右，都是通过吉布提、这个港口城市进行的。因此，索马里夺取吉布提的企图，几乎可以肯定会被当作一个战争的原因。正是索马里总统穆罕默德、巴雷将军的广泛要求，叫埃塞俄比亚最感忧虑。这位索马里领袖坚持说吉布提和埃塞俄比亚东部的奥加登地区，都是“被外国占领的我国领土的一部分”。
吉布提和索马里之间的纠纷，已经形成多月，一九七五年五月，“索马里海岸解放阵线”（巴黎方面说这是一个得到索马里政府充分支持的游击队组织）绑架了法国驻索马里首都摩加迪沙的大使。
去年十二月间，游击队又企图对阿里夫进行另一次暗杀，大约同一时间，法国和索马里军队在边境发生零星冲突。今年二月初，局势迅速发展，当时“索马里海岸解放阵线”的七名枪手，在吉布提骑劫了运载三十名年龄由六岁到十二岁的法国儿童的汽车。
这宗事件触发了法国和索马里士兵的更多枪战，并且引致两国政府互相指责对方侵略。
同时，巴黎方面迅速向吉布提加派军队。现在，起码有六千名法国士兵站在通电的铁丝网后面戒备，而索马里也在它的边境地区集结坦克和军队。埃塞俄比亚已在一项称为“非洲三角战云”的报告中，指责索马里正在准备战争。非洲的权威人士提出警告说，假如法国人撤出吉布提，那么，重大的战斗可能爆发，届时，在一个少人知道的非洲大陆的角落，又将是苏联军火与美国武器交锋。

显示原版>>

Previous:非统组织部长理事会：辨论吉布提问题

Next:马来西亚《星洲日报》文章：《美苏中日对东盟机构的态度》


英报社论：《苏联神话的制造者》

出版日期:1976.02.29
         期次:6272
         版次:1
         栏目:\[头版]
副题:说人们只要注意一苏在加强军力时所采取的形式及其军事设施的地理位置，就会了解苏的第一个攻击目标无论直接或间接都是针对北约而不是中国
文章正文:
【本刊讯】英国《约克郡邮报》二月二十四日刊登一篇社论，题为《苏联神话的制造者》，摘要如下：
有人说，俄国在全球范围大规模加强军事力量并不是真正针对北约盟国，最终的目的也不是要恫吓和骚扰西方联盟的成员国。加强军事力量决不是要阻止人们去反对左翼在西欧各国的影响的增长，无论怎么想象，也不能把它当作苏联帝国主义扩张的一种工具。人们正在提出的说法是，苏联共产党对中国怕得要命，它只是在设法确保，如果中苏打起来（俄国会说是中国人先动手的），西方强国将不能利用这一点。
但是，历史表明，利用武力、威胁和颠覆来试图接管其它国家作为政治、外交、经济或者军事缓冲国的那些国家是不知道何时要住手的。拿破仑和希特勒本来也可以说，他们搞扩张只是为了自卫——制止欧洲的一些愚蠢的小国相互打仗，免得带来其它国家被勉强地卷进战斗中去这种永远存在的前景。因此，就受害者或者可能的受害者来说，进攻性侵略和防御性侵略之间的差别实际上是空论。
无论怎样，人们只要注意一下俄国在加强军事力量时所采取的形式（例如，大规模地增建潜艇）以及它的军事“设施”所处的地理位置，就一定会了解，第一个可能的目标，无论是直接还是间接的，是北约而不是中国。
这就使我们要来谈左派的第二个神话了——这个神话是：如果共产党人在法国政府或在意大利政府中成为一支强大的力量，那对北约的威慑能力和防御能力也是不会有什么影响的。法共和意共没有改变他们的目的，他们只是改变了策略。但是，即使力量的现实迫使他们服从民主统治，那他们也肯定会象英国那些自称“工党”的反北约和反共同体的左翼分子一样左，一样亲莫斯科。请想一想，法国和意大利的内阁包括这样的人，如何来决定怎样对付苏联对西方某些至关重要的利益进行威胁或挑战。
对于莫斯科和西欧各国共产党之间的明显分歧也有不少说法。西欧共产党人终于附和了自由派，并且正在严斥莫斯科镇压持不同政见的人。克里姆林宫由于欧洲共产党人胆敢干预俄国的内部事务而正开展一场愤怒攻击他们的宣传运动。据说这一点证明了他们改而相信民主原则，证明他们独立于莫斯科。
对此要说明两点。首先，如果西欧共产党人是真诚的，那他们也只是由于他们没有执政以及北约仍然存在才成功地这样做了。其次，虽然克里姆林宫有些人是真正发怒并想教训西欧共产党人，但其他人肯定认识到，佯装的愤怒将有助于使西方的许多人相信：这种分歧是真的、长期的；如果西欧共产党人在政府中任职，他们就会始终反对莫斯科的帝国利益。令人难以相信的是，许多西方政治家和评论员竟上了这一点的当。

显示原版>>

Next:西撒波利萨里奥阵线宣布成立阿拉伯撒哈拉民主共和国/路透社说：西撒上空战云密布


《墨西哥日报》社论：《卡斯特罗去莫斯科》

出版日期:1976.03.01
         期次:6273
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《墨西哥日报》二月二十三日发表一篇题为《卡斯特罗去莫斯科》的社论，全文如下：
大胡子总理菲德尔·卡斯特罗已经到达莫斯科，他的随行人员引人注目，与这个受人尊敬的首领的身份是相称的。他是作为这种首领中的优秀者出席苏共二十五大的，毫无疑问，他将接受他的军队在安哥拉经过极其勇敢的战斗所赢得的最高和平勋章。
这样，卡斯特罗将不能象他所希望的那样，在三月下半个月到墨西哥出席我们的征收石油的庆祝仪式。
显然，应该把话讲得明确一点：卡斯特罗去莫斯科是因为人家命令他这么做；卡斯特罗到莫斯科接受很具体的指示以便继续在拉美各国，包括在墨西哥从事他的破坏活动。他在这里搞破坏，恰恰是因为他有几笔永世难忘的恩情要报答。
他从这里出发，开始了马埃斯特腊山的冒险，我们的政府一直并且以最大的代价执行一条明确的支持卡斯特罗政府的友好政策，当时它在美洲没有一个支持者。这就是卡斯特罗准备以最便宜的价格来报答我们的办法：根据那个能够指挥其行动的地方向他发出的命令，摧毁我们的政治和社会制度。
据世界气象报告，莫斯科现在正受两极寒流的袭击，但愿它不要影响这位不可战胜的司令的铁一般的身体。

显示原版>>

Previous:英《金融时报》就苏修二十五大发表社论：《勃列日涅夫表明了他的观点》

Next:塔斯社报道：《勃列日涅夫会见库尼亚尔》


法国《震旦报》文章：《印度洋：成了红色的。索马里，苏联的基地》

出版日期:1976.03.01
         期次:6273
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法国《震旦报》二月十七日刊登达尔库尔的一篇文章，题为《印度洋：成了红色的。索马里，苏联的基地》，全文如下：
在南越陷落不到八个月，苏联人从侧翼进入了非洲大陆，并显示了他们新的全球力量（古巴—中非空中桥梁、向远离他们海岸数千公里的地方运输物资和部署舰队）。
在安哥拉和西撒哈拉之后，吉布提问题被提到国际舞台上来了。
在吉布提南边，有一个壮丽的掩蔽的海湾，这是一个非常诱人的场所，法国正准备离开这里。以巴雷将军为国家元首的索马里是苏联较喜欢的盟友。
正当前殖民政权在消失和撤出它们最后的基地时，苏联海军赶紧去取代它们，或准备取代它们。所有在非洲周围和石油运输道上的水域都变热起来。在不到八年的时间里，苏联在红海—印度洋地区的海军活动实际上增加了三倍。一九六八年，有十一艘苏联舰只在这一地区游弋。一九七五年，已有五十艘了。五千名“顾问”在同一时期里，有五十二艘苏联船访问了亚丁湾。二十艘访问了伊拉克，十二艘访问了蒙巴萨，十六艘访问了苏丹港，八艘访问了埃塞俄比亚，三十二艘访问了印度，六十五艘访问了索马里。苏联想在埃及立足的企图，明确地表明了苏联海上扩张政策追求着明确确定的军事目标，例如在东地中海，苏联人的目的是在北约基地的南翼建立一个能够轻而易举地从背面进攻这些基地的部署。
在印度洋，苏联海军的行动有着更为复杂和更为庞大的动机。即同时威胁着西方工业化国家和中国。
苏联海军新部署的关键是索马里。严厉而且有沙文主义的穆斯林、索马里国家元首巴雷将军，梦想一个“大索马里”。它包括吉布提、肯尼亚和埃塞俄比亚的一部分。为了实现他的梦想，他在一九七四年七月同莫斯科签定了一项友好条约。这一条约规定苏联除了要提供军事装备外，还要执行雄心勃勃的电气化和工业贷款计划以及给予医疗援助。
作为交换，莫斯科得到“对它的船的停泊和补给的一切必要的便利”。这一协议使得苏联人迅速地弥补了由于一九七二年他们被埃及驱逐而造成的战略缺陷，并使他们在红海和印度洋的出口建立起一个新的海上前哨。在被从运河北面入口处赶走两年后，他们又重新强有力地在运河的南面出口处站住脚了。
索马里的军队很快就从六千人增加到二万二千人。它的过时的第二次世界大战时的装备，已由苏联现代化的物资替换了。二百三十辆Ｔ—３４和Ｔ—５４坦克，二百五十辆中型坦克，二百门７６毫米和１２２毫米的大炮，活动高射炮架上装备着３７毫米和１００毫米的炮、萨姆—３和萨姆—６式导弹、萨—７地对空导弹，六十架米格１９式和米格２１式战斗机，一个轰炸机中队和两个武装直升飞机中队。这对于一个三百万人口的小国来说，是一个庞大的军事力量。从这种空军—陆军潜力来看，拥有两艘护航舰和八艘快艇的索马里海军就显得很微不足道。
这种不相称的原因非常简单。苏联考虑到索马里对领土的兴趣将转移它对印度洋的注意力，并将在这方面让苏联人自由行事，从而故意把它的军援限于陆军、空军方面。
无论如何，第二次培植埃及型样板的布置已完成了。五千名苏联顾问已在索马里扎根。像往常一样，他们来到的藉口是组织环形军事防线、维修设备和培养技术人员。
这些顾问往往是一个阵容坚强的先遣队，负责筹备建立海军陆战部队、空军导弹部队、克格勃和海军的技术部门。有大批的苏联顾问（四个索马里军人中就有一个苏联顾问）在那里，这一事实不能只以需要照管交付机器的运转情况或训练使用机器的人员来说明。
俄国顾问的主要力量是放在使索马里成为苏联最大的基地，在北部海岸的伯贝拉港口掩护着拉杜布地区的火箭发射台、水面舰只修配工场，而且它还能接受核潜艇。
第二个据点是正在修建中的海岸更北面的迪克里兹。最后，在东南面，面对大海，正在加速进行扩建摩加迪沙战略机场的工程。在索马里建立强大的海军基地，对苏联极为有利。这是根据海军上将戈尔什科夫制定的长期政策进行的，他认为，苏联海军只有“增加海外基地和到它的战略和它的利益所需要的各处明显地显示它的存在”，它才能获得全球性的权力地位。这种态度和十九世纪英国海军上将们的态度相似，当时英国国内舰队是世界上第一流的海军。
苏联花了这么大的力量使它的海军提到最高的水平，这不能用仅仅想提高威信来说明。它的真正的目的虽然未予承认，但从最近的事件看来，这些目的已越来越为人所洞悉了。

显示原版>>

Previous:鲁宾逊抵扎伊尔同蒙博托讨论扎的经济问题

Next:曾在北京工作的英国讲师杜莲·达文发表观感说：中国目前的大辨论反映了人民团结一致


法新社报道美国务院人士认为：尼克松访华将对中美关系前景提供重要看法

出版日期:1976.03.01
         期次:6273
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿二月二十七日电】（记者：穆利埃）前总统尼克松在访问中国后胜利归来使国务院感到难堪，使白宫感到不露声色的愤怒，而使国会表现出公开的恼火。
对福特总统来说，这次尼克松访问唯一重要的结果是使他在上周新罕布什尔州预选中失掉了一些选票。
另一方面，福特估计，如果尼克松回国时有一些令人感兴趣的话要说，他不用别人要求就会设法说出这些话。
国务院并不那么有把握。基辛格国务卿将派一个中国问题专家到这位前总统在加利福尼亚州圣克利门蒂的住所去听取尼克松关于他同毛泽东主席和华国锋代总理进行长时间谈话的详细报告。
国务院人士强调，尼克松对最近的中美关系有透彻的了解，他显然能够对将来中美关系前景提出一些重要的看法。

显示原版>>

Previous:外电报道：尼克松夫妇去广州参观访问

Next:台湾报纸报道：日本使用多目的原子分裂器治疗癌症


泛亚社报道说白沙糖能使伤口愈合

出版日期:1976.03.01
         期次:6273
         版次:4
         栏目:\[第四版]
文章正文:
【泛亚社台北二月二十二日电】台湾冈山空军医院妇产科主任黄俊雄医师，发现伤口敷上白沙糖有疗伤及伤口愈合之奇效。
黄医师自一九六六年起开始试验，先后完成十数病例，结果均满意。
据称：白沙糖能改变伤口的酸碱性，促进上皮细胞产生第二度生理刺激，供给伤口营养，并使附近的血液循环良好，白沙糖又能放出热量，改变局部的渗透压，促进细胞的「生长相」，使伤口迅速愈合。按：中国民间早即有此种传说，而且亦有人使用，白沙糖不会使伤口疼痛或产生副作用，敷用前，应用消毒剂将伤口洗干净，再将白沙糖倒在患处，用纱布包扎便可。（转载香港《快报》）

显示原版>>

Previous:台湾报纸报道：日本使用多目的原子分裂器治疗癌症

Next:塔斯社报道：《心肌梗塞的快速诊断》


鲁宾逊抵扎伊尔同蒙博托讨论扎的经济问题

出版日期:1976.03.01
         期次:6273
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社金沙萨二月二十四日电】美国负责经济事务的副国务卿查尔斯·鲁宾逊今天参观了由于邻国安哥拉马克思主义者的上台而陷于瘫痪的扎伊尔铜矿区。
鲁宾逊参观了沙巴省（前加丹加省）中心的科尔韦齐产铜区。科尔韦齐座落在本格拉铁路线上，这条铁路在人运部队未占领以前，是把扎伊尔的铜运送到大西洋海岸的主要通道。
鲁宾逊昨天在金沙萨同蒙博托讨论了扎伊尔的经济困境问题。
鲁宾逊在同蒙博托总统会谈后对记者说：“我们讨论了扎伊尔面临着的经济问题，还讨论了解决这些问题的措施。”但他没有向人们提供这次会谈细节。

显示原版>>

Previous:泰陆军总司令：汶猜说巳挫败一批军官的政变阴谋

Next:法国《震旦报》文章：《印度洋：成了红色的。索马里，苏联的基地》


美报报道：《勃列日涅夫和克格勃》

出版日期:1976.03.01
         期次:6273
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《曼彻斯特联合导报》二月四日刊登一篇报道，题为《勃列日涅夫和克格勃》，摘要如下：
中央情报局新局长乔·布什正在听取关于苏联政治局成员尤·安德罗波夫的介绍，安德罗波夫是苏联国家安全委员会主席，也就是可怕的克格勃的头子。
表面上，克格勃是部一级的政府机构。但实际上，由于各级苏联政府都从属于共产党结构，所以克格勃的实际权力是在共产党中央委员会书记处的负责行政机构的部门里。
其首脑是第一书记勃列日涅夫。安德罗波夫只是勃列日涅夫的走狗。正是勃列日涅夫本人直接而绝对地控制着这个臭名昭著的克格勃。
克格勃有十五个部门。勃列日涅夫没有同安德罗波夫商量就让亚·萨哈罗夫斯基中将领导第一部门。第一部门在国外雇用一万名左右的间谍。萨哈罗夫斯基的美国部是压倒多数的最大部门。
勃列日涅夫的另一个走卒基班诺夫中将领导着第二部门。这个部门约有二十五万个秘密警察维持着国内的治安。这个第二部门同第七部门一起工作，第七部门由阿拉金少将指挥，阿拉金也是勃列日涅夫的走狗。
第七部门监视在俄国的可疑的外国人。仅在莫斯科，阿拉金就有三千名这样的暗探。勃列日涅夫把他排在第八部门的塞·利安林少将之上，第八部门是破获外国密码、监视使馆通讯的。
布什得到的汇报表明，勃列日涅夫同第九部门的帕·伊凡诺维奇·泽里亚诺夫中将关系密切，泽里亚诺夫指挥着十万名边防战士。
布什的汇报者告诉他，因为勃列日涅夫要保持权力，在很大程度上取决于克格勃，所以他给克格勃的资源、职权和权力，这一切以前从未集中在任何机构里过。

显示原版>>

Previous:塔斯社报道：《勃列日涅夫会见库尼亚尔》

Next:美刊文章：《缓和如何使美国对苏联间谍敞开大门》


美报文章《苏联预示要不断施加压力》

出版日期:1976.03.01
         期次:6273
         版次:1
         栏目:\[头版]
副题:说勃列日涅夫在二十五大的讲话预示着向美不断施加压力
文章正文:
【本刊讯】美国《巴尔的摩太阳报》二月二十七日发表该报驻华盛顿记者亨利·特里惠特的一篇文章，题为《苏联预示要不断施加压力》，摘要如下：
苏联共产党第二十五次代表大会的进行情况同人们原来预料的一样。
党的主席勃列日涅夫语调温和但辞句斩钉截铁的讲话中所预示的东西，就是向美国的全球地位不断施加压力。
勃列日涅夫先生认为，同美国搞缓和是有益的，但是，他对缓和所下的定义是使苏联得到特别的利益。
勃列日涅夫先生在欢呼共产党在越南取得的胜利时，还为苏联支持的势力在安哥拉已明显获胜感到高兴。
这是星期二的情况。次日，大会听取了古巴的菲德尔·卡斯特罗发言。卡斯特罗先生的军队曾在人民运动在安哥拉得胜中发挥了作用。在非洲和拉丁美洲，人们都极为担心的是这些军队下一步会转战到哪里。
扩大贸易、签订一项新的限制核武器协议、裁减驻欧军队，所有这些他都赞同。但是，勃列日涅夫先生的通篇讲话却把缓和当作一个范围狭窄的双边关系问题，与在国际上的全面表现没有联系。
一位美国专家说，“他们总是把搞缓和与追求革命分开。他们这样作毫不觉得为难。在他们看来，这是一个辩证法问题，因此他们有充分的行动自由。这是苏联的一个尽人皆知的主张。”
至于说苏联的内政，华盛顿的专家们从在大会上的讲话预见到，苏联将更加强调纪律，而且将制定更多涉及苏联生活更多方面的法律。这些专家是根据在估价苏联言辞方面的长期经验，从关于需要弹压颠覆性影响的那些段落得出上述那些结论的。如果勃列日涅夫先生的话是观察问题的指针的话，那末，知识分子在将来可能会受到手段更巧妙的控制。
军队和苏联秘密警察克格勃在多少有点不同的上下之中受到了高度赞扬。他答应给军队提供“一切必不可少的手段”，这就是表示，军队用不着担心预算受到削减。
不管怎样，在代表大会结束时改组政治局和书记处的时候，美国专家们将密切注视新当选的人物和职务的变动。这种变动可能表明谁将接替勃列日涅夫先生担任党的领袖。
西方就勃列日涅夫先生的健康状况进行激烈的争论已有将近两年了。不管他是否有病，预料他最迟将在一年左右以内下台。目前，据信负责党务和工业管理的基里连科有希望成为下一位领袖。但是基里连科今年六十八岁，和勃列日涅夫同样已经年迈。
目前，华盛顿眼下同样关心的另一个重点是莫斯科在外交方面所采取的公开姿态。近几年来，这种公开姿态变得更加前后一致，但是正当美国由于白宫和国会之间存在冲突而变得不象以前那么有力量的时候，对美国公开表现挑衅性却比过去少了些。一位密切注意勃列日涅夫讲话的官员说，“将会出现更多的安哥拉这样的局面。他实际上已向我们预示了这一点。但是我们可以希望他们会陷入困境，就象他们在葡萄牙和中东那样。我确信，他们以后会在安哥拉陷入困境，安哥拉问题将会非洲化。”

显示原版>>

Previous:南通社评尼克松访华

Next:英《金融时报》就苏修二十五大发表社论：《勃列日涅夫表明了他的观点》


美刊文章：《缓和如何使美国对苏联间谍敞开大门》

出版日期:1976.03.01
         期次:6273
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《美国新闻与世界报道》二月二十三日一期刊登一篇文章，题为《缓和如何使美国对苏联间谍敞开大门》，摘要如下：
国会里关于美国在国外的间谍活动的公开斗争，几乎使人完全忽视了所透露的这一令人吃惊的情况：正在美国进行活动的苏联集团国家的间谍人数，在过去五年里增长了大约百分之七十五。
一九七○年，苏联和它的东欧共产党卫星国在美国任职的官员人数不到一千人。到一九七五年，人数已几乎增加到一千七百人。这些共产党官员中大约百分之四十是受过间谍训练的、情报机构特务的核心分子。
此外，去年有成千上万的苏联公民参加贸易、科学或文化代表团进入美国。莫斯科派往国外的所有那些人中有百分之七十到八十负有某种情报任务。
这些数字是消息非常灵通的美国政府人士向《美国新闻与世界报道》提供的，数字的根据是西方情报专家的调查结果和俄国或它的共产党盟国背叛者提供的情报。这些数字表明，保卫美国头等重要机密不让外国特务搞走的问题怎样变得越来越大了。
这个问题越来越大是因为发生在一个缓和的时代里，人们本来认为在这个时代里苏联和美国之间的关系正在得到改善，紧张局势正在得到缓和。
美国情报专家们却认为，缓和并没有减轻他们的反间谍活动的负担，实际上是大大地增加了这种负担。
缓和不但使在美国的苏联集团官员的数目急剧增加，而且缓和也使对这些官员在美国旅行和接触到情报的渠道施加的一度很严格的限制放宽了。一些令人可疑的代表团。此外，缓和为日益增多的代表团进入美国敞开了大门，这些代表团是作为日益扩大的美国和俄国之间经济和文化交流的一部分访问美国的。
一位美国官员说：“从反情报活动的观点来看，我们必须设想，派到国外的所有苏联工作人员可能都是间谍。”
参议院国内安全小组委员会在二月九日发表了一名前捷克斯洛伐克间谍的证词，它表明为什么美国官员不但对苏联人抱有怀疑，而且对进入美国的那些来自其它共产党国家的人也抱有怀疑。贸易代表团。一九七二年，只有总数为六百四十一人的八十一个苏联贸易代表团访问了美国。到一九七四年，代表团增加到四百六十六个，人数增加到一千五百人。这些包含各方面专家的贸易代表团中的任何一个人都可能负有间谍和商务双重任务。文化交流。一九七二年，苏联派了包括一千九百四十四人的三百三十个文化代表团访问了美国。到一九七四年，这个总数增加到四百八十六个代表团和二千六百八十三人。据估计，去年在美国旅行的苏联演员的人数已增加到三千人。来访的海员。一九七二年，美国向苏联的船只开放了三十个深水港口。这立即使共产党间谍得到进入美国的方便渠道。一九七四年，大约一万四千名苏联海员在美国的港口上岸。共产党合作者。苏联在美国建立了最大的间谍网。但是来自波兰、捷克斯洛伐克、保加利亚、匈牙利这样一些东欧共产党国家的间谍和俄国人进行合作。这些间谍实际上接受克格勃的指示。
据认为，还有伪装成美国公民或者友好国家公民的大量“非法的共产党人”。
苏联在美国的情报目标是多种多样的，而且常常是很复杂的。除了军事情报以外——它一直是一个主要方面——间谍们对有关新技术、企业和经济资料或者政治情报的任何东西都感兴趣，而且对美国对华政策的任何东西也感兴趣。

显示原版>>

Previous:美报报道：《勃列日涅夫和克格勃》

Next:蒙博托和内图在布拉柴维尔举行会谈


蒙博托和内图在布拉柴维尔举行会谈

出版日期:1976.03.01
         期次:6273
         版次:3
         栏目:\[第三版]
副题:双方同意使扎安关系正常化；宣布建立一外长级联合委员会解决分歧；双方保证互不发动军事进攻和遣返双方的人
文章正文:
【路透社金沙萨二月二十八日电】扎伊尔通讯社报道，扎伊尔总统蒙博托今天从金沙萨来到布拉柴维尔。
这家通讯社说，陪同蒙博托总统前往的有扎外长恩古扎。当蒙博托总统到达刚果的时候，他受到了刚果总统恩古瓦比的欢迎。
【法新社布拉柴维尔二月二十七日电】内图总统今天傍晚抵布拉柴维尔对刚果人民共和国进行友好访问。安哥拉人民共和国总统在马亚马亚机场受到恩古瓦比总统的欢迎。
【法新社布拉柴维尔二月二十八日电】三位总统的会谈是在二月二十八日早晨开始的，一直进行到夜里。扎伊尔总统将在星期六深夜回金沙萨。内图总统将在星期日回罗安达。
【美联社布拉柴维尔二月二十八日电】扎伊尔和安哥拉人民解放运动今天一致同意使它们之间的关系正常化，但还没有达到完全承认的地步。扎伊尔总统蒙博托和安哥拉人运政府总统内图在这里会谈了两个多小时后，宣布建立外交部长级联合委员会来解决它们的分歧。
建立委员会的决定是在一项公报中宣布的。这项公报还规定了这两个西非邻国之间和平共处的原则，并规定了双方致力于解决问题的方面。
据扎伊尔官员说，扎伊尔和安哥拉在会谈中同意他们相互之间将不发动军事进攻，在扎伊尔的所有安哥拉人和在安哥拉的所有扎伊尔人最终将被遣返回国。
安哥拉原则上还同意向扎伊尔开放通向本格拉铁路的入口。
蒙博托和内图两人都对记者说，他们对取得了解决两国之间有关问题的答案感到非常满意。据这位官员说，两国同意互不进攻对方的决定使扎伊尔放下心来，认为它将不会遭到人运政府或支持他们的古巴和苏联顾问制造的威胁。作为交换条件，扎伊尔已同意向解阵和安盟施加影响，要它们与人运和解。
最终从安哥拉遣返扎伊尔人和从扎伊尔遣返安哥拉人，还有助于消除扎伊尔对在安哥拉与人运一道打仗的大约六千名反蒙博托的雇佣军的担心。
这批雇佣军支持过沙巴省（即前加丹加省）未遂的分离运动，他们在扎伊尔镇压了这一叛乱后逃到了安哥拉。
两国将要求联合国难民事务高级专员办事处确定在扎伊尔的安哥拉人和在安哥拉的加丹加人的确切数字。
扎伊尔官员说，在扎伊尔有一百万以上的安哥拉人，他们在扎伊尔面临十年中最坏的经济危机之时正使扎伊尔的资源造成流失。
这位官员说，在会谈中安哥拉提出的数字是五十万人。
【法新社金沙萨二月二十八日电】扎伊尔通讯社从金沙萨报道，安哥拉人民共和国总统内图今天在布拉柴维尔同扎伊尔总统蒙博托会见后宣布，所有流亡的安哥拉公民将可以自由回国。内图指出，安哥拉一直进行着反对仍在它领土上的一切外国军队和反对一切支持南非的安哥拉人的战争。他又说，“在和解的范围内，我们需要所有的（安哥拉）人。”
据扎通社报道，安哥拉总统还说：“所有安哥拉公民可以自由回国，他们将被看作是有用的人。我们对在国外的人不想进行报复。”

显示原版>>

Previous:美刊文章：《缓和如何使美国对苏联间谍敞开大门》

Next:泰陆军总司令：汶猜说巳挫败一批军官的政变阴谋


南通社评尼克松访华

出版日期:1976.03.01
         期次:6273
         版次:1
         栏目:\[头版]
文章正文:
【南通社贝尔格莱德二月二十六日电】题：尼克松离京
美国前总统尼克松几乎象一位国家元首一样受到了热烈亲切的欢送，结束了自己访问中的北京部分。
如果应该对这次称作私人访问的访问作以评价的话，对尼克松和他的东道主来说，这次访问是成功的。白宫的前总统之所以从大门进入世界舆论，与其说是由于他本人所具有的意义，倒不如说是由于这是一次不寻常的访问和他的东道主及他所来自的国家所具有的意义。
他仅在头三天就同中国的领导人进行了约八个小时的会谈，这就是说同福特总统去年十二月份同中国领导人进行会谈的时间一样多，包括他们两人同毛泽东主席的会晤。
尼克松通过他在这里发表的巧妙的祝酒词显得非常老练和善于掌握平衡，他力求对恰好四年前通过自己对北京的第一次访问为之打下基础的美—中谅解作出贡献。同时他未污辱美国现政府，尽管存在着某些看法，但当他指出仅仅相信“外交会议”是幼稚的这一点时，没有针对美国政府。
如果访问的目的在于通过中国对他开辟同中国对话这种勇气加以赞扬以及通过北京对尼克松的继承人在同中国关系正常化方面步子迈得缓慢提出间接指责来治愈尼克松在水门事件中所受的心理打击的话，那末，这次访问就完全达到了目的，十八个月以前，水门事件使他丧失了总统头衔。同样，对苏联的警告也是同样情况：中国仍然可以同美国在各种水平上和在任何时间进行谈判和会谈，可以请任何人到这里来，尽管中国在实现关系完全正常化之前依然不往华盛顿派出自己的国家领导人。
无论如何这次访问是中国风格的一种反映。

显示原版>>

Previous:美刊文章：《北约正做些什么来对付苏联的挑战》

Next:美报文章《苏联预示要不断施加压力》

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
饺肭挚赡苄宰畲蟮穆废摺Ｕ庖彩嵌嗄昀疵拦＞秸蕉硬慷拥谝淮卧谂分薹邸Ｅ分奕撕芸煲馐兜剿姓庑┮馕蹲攀裁础！靶卸ǜ妗薄Ａ硪桓龈慕号分廾司罡咚玖畈恳蟛⒒竦媒幸还菹暗牟慷铀玖罟俚摹靶卸ǜ妗薄Ｕ庋馕蛔罡咚玖罹湍苁状喂兰瞥稍惫慷釉谡绞醴矫娴难盗分姓〉玫慕埂�
黑格将军目前最深切关心的事就是西欧在俄国军事力量正在不断扩张的时候出现越来越大的混乱。
他承认，北约组织的南翼处于困境之中，但他认为这些地中海问题“更多的是战术问题，而不是战略问题”。监督因素。除了苏联接近挪威和英国在北海的石油矿藏以外，这位将军还对苏联海军和陆军在北欧的增长表示关注。俄国北方舰队的舰只
——六十艘主要水面舰只和一百七十艘潜水艇
——现在能够通过最近完工的、不会受到北约组织监视的运河穿过白海到波罗的海。
黑格将军在指出俄国不断增长的军事力量、特别是它在陆军方面的优势时，警告不要大量削减西方的军事预算。
据各种迹象表明，这位最高司令仍可能需要很多年才能达到他的目标。他的任命是无限期的，这位将军的两位前任都担任这个职务达六年之久。其中一位一直服役到七十岁。

显示原版>>

Next:南通社评尼克松访华


塔斯社报道：《勃列日涅夫会见库尼亚尔》

出版日期:1976.03.01
         期次:6273
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科二月二十八日电】题：勃列日涅夫会见库尼亚尔
苏共中央总书记勃列日涅夫，今天会见了葡萄牙共产党总书记库尼亚尔。
在亲切交谈的过程中就国际局势的一些迫切问题和苏共与葡共之间，苏联与葡萄牙之间的关系交换了意见。
勃列日涅夫指出，苏联正密切地注视着葡萄牙事态的发展。苏联主张以葡萄牙共和国总统戈麦斯访苏期间达成的协议为基础并根据这个协议的精神，进一步发展同新葡萄牙的全面合作。
葡共总书记对苏联各族人民和苏共所作的国际主义声援表示深为感激。

显示原版>>

Previous:《墨西哥日报》社论：《卡斯特罗去莫斯科》

Next:美报报道：《勃列日涅夫和克格勃》


塔斯社报道：《超声波和心脏》

出版日期:1976.03.01
         期次:6273
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科二月十八日电】题：超声波和心脏
莫斯科第五十医院的外科医生应用超声波代替传统的解剖刀和缝线。
他们同工程师们一起研究成功了借助超声波振荡剖开活组织的崭新方法。在查明超声波外科学的可能性的时候，医生们进行了焊接动物的皮肤、肌、骨和腱、支气管、身体内部器官的有成效的试验。
超声波在医学中的主要优点是万能性。根据需要作手术的那个器官的特点，改变超声波发生器的工作参数和波导管的形状和特性，就可以剖开和接合几乎全部活组织。采取超声波可明显地使手术不感到疼痛。
在这所医院的实验室里，正在系统地进行超声波焊接身体内部器官的试验。出现了接合血管和神经，消化腺和内分泌腺的崭新的前景。
超声波焊接术，譬如对心脏来说，适用于治疗穿透性损伤和全部或局部移植术。这是用新方法解决了诸如修复或交换瓣膜，治疗血管的动脉瘤和血栓形成等心脏手术问题。
外科医生知道缝合肝脏撕裂出血的伤口是何等困难。莫斯科的医生对于用超声波焊接肝脏曾进行过多次试验。这种焊接术迅速而简便，把裂开的边缘接合得很结实。
超声波也可以用来充填和焊接牙齿。

显示原版>>

Previous:塔斯社报道：《心肌梗塞的快速诊断》


塔斯社报道：《心肌梗塞的快速诊断》

出版日期:1976.03.01
         期次:6273
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社第比利斯二月四日电】题：心肌梗塞的快速诊断
在得病的头几个小时，测定血浆中铅的含量，医生就能正确无误地查明心脏血液循环的严重破坏。格鲁吉亚科学家帕塔拉亚提出了诊断心肌梗塞的简单而有效的方法。
与诊断这种疾病的已知方法不同，新方法早在结瘢的心肌中典型变化发展之前好久即能确定心肌梗塞。
这位科学家证实了在形成心肌梗塞时，在头几个昼夜中血浆中的铅大大减少或几乎消失。
快速诊断心肌梗塞的方法已开始在格鲁吉亚的门诊所采用，并大大减低了患这种病症的复杂程度。

显示原版>>

Previous:泛亚社报道说白沙糖能使伤口愈合

Next:塔斯社报道：《超声波和心脏》


台湾报纸报道：日本使用多目的原子分裂器治疗癌症

出版日期:1976.03.01
         期次:6273
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】台湾《联合报》二月二十日报道：
日本科学厅放射线医学综合研究所宣布，该所将自本月下旬开始，正式使用“医疗用多目的原子分裂器”，以高速中性子来治疗某些难于治疗的癌症。
该所自去年十一月起从事此项实验治疗，结果证明完全可靠，所以决定正式运用。
日本是运用原子分裂器治疗癌症的第一个国家。
在各类癌症中，使用放射线治疗也无多大功效的，计有骨肉肿、生长在软部组织的纤维肉肿、恶性黑色肿等等。如果使用高速中性子等进行治疗，其效果将大不相同。
根据该所去年对子宫癌、卵巢癌、膀胱癌、骨肉肿、恶性黑色肿等九名患者进行实验治疗，每周照射二次，每次照射三到十分钟，治疗期间最长的是三周，结果其中五名患者的癌完全消失，其他四人的癌也逐渐缩小，而且副作用极为轻微。

显示原版>>

Previous:法新社报道美国务院人士认为：尼克松访华将对中美关系前景提供重要看法

Next:泛亚社报道说白沙糖能使伤口愈合


泰陆军总司令：汶猜说巳挫败一批军官的政变阴谋

出版日期:1976.03.01
         期次:6273
         版次:3
         栏目:\[第三版]
副题:泰报报道曼谷陆军二十四日实行戒备的背景
文章正文:
【法新社曼谷二月二十七日电】泰国陆军总司令汶猜·班伦蓬今天承认已挫败了一批军官计划进行的一次政变。
汶猜是在对记者谈话时说这番话的，这次谈话发表在泰文报纸《民主报》上。
据这家报纸说，汶猜说，这批人中有青年军官，也有高级军官，他们想把国家权力夺过去，因为他们感到现政府不够果断。
这家报纸援引的话说，一批高级军官曾劝阻这批人搞政变，因为他们担心这种行动可能为“另一方”“鼓动民众抵抗打开方便之门，以致使泰国可能置于共产党的统治之下”。
据说，汶猜保证说，他以总司令的身份，他不会让政变得逞。因为这对国家、对人民都没有好处。
【本刊讯】泰国《曼谷邮报》二月二十六日报道：汶猜·班伦蓬总司令昨天在司令部对记者说，星期二（二月二十四日）曼谷的陆军实行全面戒备，“作为准备支持警察有效地对付国内的任何威胁或紧急状态的一次演习”。戒备状态于星期二下午四点开始到昨天六点解除。进入戒备状态的只有在首都的陆军部队，不包括海军和空军。汶猜说，星期二晚上并未在陆军司令部举行高级陆军军官的特别会议（昨晚有消息说举行了这种会议）。没有命令坦克和装甲车辆出动，也没有发弹药。
汶猜否认戒备状态是从共产党控制的几个县来的村民抗议素叻他尼府驻扎军队一事引起的。
总理办公室昨天发表了一项声明，指示各有关政府部门集中注意来搜查军事武器和炸药。
观察家们指出，去年十月任命汶猜为陆军总司令一事在一些军官中引起了不满，据说，这些军官是得到某些谋求建立一个新的军事基地的政界人士的支持的。他们还说，汶猜也许意识到了愈来愈大的分歧，他可能是为了消除分歧才召集会议并宣布戒备状态的。

显示原版>>

Previous:蒙博托和内图在布拉柴维尔举行会谈

Next:鲁宾逊抵扎伊尔同蒙博托讨论扎的经济问题


外电报道：尼克松夫妇去广州参观访问

出版日期:1976.03.01
         期次:6273
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社广州二月二十八日电】（记者：史密斯）前总统尼克松今天到达这个华南城市，受到中国人民迄今为止给予他的最盛大的欢迎。
从广州白云机场到市中心宾馆的一路上，成千上万的学生和工人围住了尼克松和他的夫人帕特。
前总统在昨天长时间泛游漓江之后曾显得疲劳，今天看来恢复了精神。他和他的广州东道主让人们拍了许多照。特工人员和中国保安人员不得不在人群中为前总统和他的夫人开道，尼克松在人群中差一点跌倒。
尼克松在走出热情挥手和鼓掌的人群几码之后转身问翻译：“你们中国话‘谢谢’是怎么讲的？”翻译把中国的讲法向尼克松说了以后，他举起双臂作“Ｖ”状，高喊“ＨＳＩＥＨＨＳＩＥＨ（谢谢）”。人群报以鼓掌。
无法估计有多少人出来欢迎尼克松，但是他们是数以万计的。
在尼克松到中国的“全国农民运动讲习所”的路上，有少数人向他的车队挥手。
尼克松参观了这个讲习所，听取人们介绍关于讲习所的历史和毛在该所担任的工作。
尼克松对他的东道主说，“我非常高兴有这个机会看到毛主席、已故总理周恩来和其他人早年工作过的地方”。
【美联社广州二月二十八日电】（记者：佩特）成千上万名鼓掌和挥手的中国人今天在广州欢迎美国前总统尼克松，这是他目前对中国的访问中受到的规模最大的接待。
尼克松夫妇首先参观的地方是农民讲习所，这是象国家的圣地似的地方。后来，尼克松从广州驱车到从化，这是许多政府领导人喜欢的温泉游览胜地。沿路，前总统参观了一个人口六万五千的公社。
他在一个繁殖“上海白”养鸡场前停下，抱起一只小鸡。尼克松夫人帕特说，“不要掉下”。她丈夫就小心地把它送回鸡笼。
他参观了制造农具和在露天打铁的公社工厂，同几个人握了手。后来他试图踩一个脚踏打稻机，但是一个人踩不动。他的中国东道主帮他踩，在两个人踩动以后，尼克松说，“啊，中国人和美国人在共同努力”。
【合众国际社从化二月二十八日电】（高级编辑：史密斯）前总统尼克松今天在他八天来对中国的访问中第一次公开提到中美贸易。他说，这是建立两国之间的友谊的最强有力的因素之一。
尼克松是在他在中国逗留的最后一晚在这个广州以北五十英里的温泉宾馆为他举行的宴会上祝酒时说这番话的。尼克松说，他所受到的接待使他留下了深刻的印象。他宣称：“我们共同能够做伟大的事业”，他指的是美国和中国。他说，通过一年两次的广州交易会进行的贸易以及在美国一些城市中开设的许多广东饭馆，所以广州和广东省在美国是特别为人们所熟知的。
他说：“友谊好比是一种由许多条线织成的纺织品，而用来编织友谊的最结实的线就是贸易。贸易对两国人民都是有利的。”
他说：“我们两国人民之间将会开展比现在多得多的贸易，这不仅仅是由于经济上的利益，而是由于在这种贸易当中和在这种接触当中，中国人民和美国人民之间将建立更多的友好联系。”
尼克松说：“我们希望在今后的岁月中，我们两国之间将会开展比现在多得多的贸易。”
宴请尼克松的东道主、广东省革命委员会副主任兼广州市革命委员会主任焦林义说，尼克松此行“非常成功”。

显示原版>>

Previous:曾在北京工作的英国讲师杜莲·达文发表观感说：中国目前的大辨论反映了人民团结一致

Next:法新社报道美国务院人士认为：尼克松访华将对中美关系前景提供重要看法


英《金融时报》就苏修二十五大发表社论：《勃列日涅夫表明了他的观点》

出版日期:1976.03.01
         期次:6273
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《金融时报》二月二十五日发表一篇社论，题为《勃列日涅夫表明了他的观点》，全文如下：
如果有人误解勃列日涅夫在一九七一年二十四次党代表大会上发表的关于缓和的讲话——从人们仍然在辩论缓和的确切含义这种情况来判断，许多人是误解了——的话，他已恳切地在昨天的二十五大上更加明确地重申了这一点。他说，苏联坚定不移地支持缓和，但是“我们并不掩盖这种事实：我们认为缓和是为和平地进行社会主义和共产主义建设创造更有利的条件的途径”。换句话说，缓和是出于意识形态方面的动机的，思想斗争必须继续下去。
勃列日涅夫在这个问题上很诚实，这是好事情。他的代表大会是在西方由于怀疑克里姆林宫的政策，而对缓和产生一些怀疑的时候召开的。现在，不能指责他发表令人迷惑的讲话了，而且这次讲话应该消除疑惑，虽然他的讲话不一定会使缓和变得容易些。
但是，勃列日涅夫的讲话基本上是重复他一九七一年讲过的话
——在某些段落中，一字不差，而且讲话的目的显然是为了表明，苏联在它外交上一个最考验人的阶段，没有作过任何原则上的让步。他的讲话还使人们得到这种印象：一个更加有信心的莫斯科正在注视着全世界。
对同西方的关系的分析是现实主义的。他不想掩盖这种事实：缓和正在遇到来自华盛顿、波恩和某些人士的反对，甚至西方正在把赫尔辛基协议作为衡量苏联国内政策的标尺，而不是作为实现更好的谅解的基础。关于军事问题，勃列日涅夫承认限制战略武器会谈和共同均衡裁军会谈都处于僵局，虽然勃列日涅夫避而不谈分裂东西方的真正问题。特别是限制战略武器会谈中的核实问题。但是，他重申了为实现军事缓和所要尽的义务。
这是值得欢迎的，因为在这种场合不谈这点可能是有害的。即使如此，他仅仅用了六分钟来谈限制战略武器会谈和赫尔辛基会议问题。
提到了安哥拉问题，但没有放到缓和的范围内来谈，因为苏联认为安哥拉问题是一个帮助解放运动的原则问题，而不顾其他方面的考虑。
勃列日涅夫先生再次明确阐述了这个原则，而且，值得注意的是：“我们并不隐瞒我们的看法：在发展中国家，就象在其他一切地方一样，我们是站在进步、民主和民族独立力量一边的。”但是，勃列日涅夫破坏了这一段的效果，因为他接着就说，苏联并不强行从它所援助的国家得到军事利益，这显然是同苏联在索马里建立设施这个事实相矛盾的。
象通常一样，在谈到同其他国家的共产党人的关系时带来了一些最令人感兴趣的时刻。对中国进行了异常猛烈的攻击。
我们还要等好几天才能看到这次代表大会的最重要的部分，也就是政治局选举。但是，勃列日涅夫昨天满怀信心地发表讲话，经常使用单数第一人称，并且完全没有甚至暗示要进行人事变动的表示，这些情况增加了他继续担任总书记的可能性。

显示原版>>

Previous:美报文章《苏联预示要不断施加压力》

Next:《墨西哥日报》社论：《卡斯特罗去莫斯科》


曾在北京工作的英国讲师杜莲·达文发表观感说：中国目前的大辨论反映了人民团结一致

出版日期:1976.03.01
         期次:6273
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》二月二十六日刊登一则消息，全文如下：
英国约克大学历史系讲师杜莲
·达文在我国工作一年后，昨日经港返国时对记者说：“我离开中国的时候，中国正在开展教育、科技等领域的大辩论。在北京、上海等地，除见到人民利用大字报的方式进行热烈的辩论外，人民的生活一切如常，工人、农民一面参加这个大辩论，一面努力完成生产任务。”
杜莲·达文在约克大学教中国社会及经济史，曾于一九六三年至六五年在北京广播学院工作；一九七五年，她再到北京，在外文出版社参加小说《艳阳天》的翻译工作。
她表示，教育领域的辩论早于去年七、八月间开始。上月，她曾和一些在北京工作的外籍人士到清华大学参观，见到清华大学的校园贴满学生们写的大字报，内容是辩论教育革命的问题，由于大字报很多，她匆匆的看了三个小时也看不完。
她说：“这个大辩论是一种充分体现民主的工具。通过大辩论，人民提出他们的意见，从而能彻底批判错误的倾向，鼓励正确的方向和提出建设性的改进方法。而且，这种大辩论在全国各地同时进行，反映了人民的团结和一致。”
杜莲·达文并表示，从她曾工作过的北京广播学院的变化，可以看到教育革命的成果。
她说，在一九六三至六五年间，北京广播学院的学生多从高中毕业生里挑选，很少工农兵学员。
这些学生政治觉悟不高，对自己学习的目的很不清楚。他们读书只为了考试，弄得身体也不好。
但是，文化大革命后，北京广播学院的学员来自工农兵，他们的政治觉悟高，对国内及世界的知识丰富，他们明确地认识到读书的目的是为工农兵服务，因此学习情绪很高。由于他们并不是死读书，经常参加劳动、实践和体育活动，体格很强壮。

显示原版>>

Previous:法国《震旦报》文章：《印度洋：成了红色的。索马里，苏联的基地》

Next:外电报道：尼克松夫妇去广州参观访问


埃文斯评苏修二十五大

出版日期:1976.03.02
         期次:6274
         版次:1
         栏目:\[头版]
副题:说苏对不愿反华的党施加压力
文章正文:
【路透社莫斯科二月二十八日电】（记者：罗·埃文斯）苏联今天似乎在对不愿意反华的外国共产党施加压力，要它们坚定地同莫斯科联合起来反对北京。
这是苏联领导人和高级官员过去一周在苏共二十五大上接连作的发言中传出的信息。
苏党总书记列·勃列日涅夫在他于第一天作的主旨报告中定了这个调子。
苏联边远地区同中国接壤的一些加盟共和国的党首脑和大多数东欧共产党国家领导人后来就捡起了这个主题，而且调门甚至更高。
西方观察家认为，苏联报纸上刊登的一些大会发言中有迹象表明，克里姆林宫对一些党强烈不满，因这些党不仅拒绝同意批评中国，而且认为这样做是不合适的。
摩尔达维亚党第一书记伊凡·鲍久尔说：“国外的某些人不欢喜我们表示我们的原则和我们不同意毛主义分子针对我党和国际共运搞活动的看法。”
据认为，他的话主要是针对邻国罗马尼亚说的。但是迄今在大会上发过言的西方共产党官员几乎没有提供什么迹象表明，它们准备同意把中国开除出共运。

显示原版>>

Previous:美刊报道：《来自欧洲的一份备忘录》

Next:英国防大臣梅森谈防务问题


德雷格尔和马克斯谈访华观感

出版日期:1976.03.02
         期次:6274
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】波恩二月二十六日消息：德国电视台在二月二十五日的新闻节目中播送了德雷格尔和马克斯向德国电视台驻香港记者发表的一篇关于中国对外政策的谈话，摘要如下：德雷格尔：在中国的对外政策中有几个稳定的因素是现最高领导无论如何要坚持的。其中包括：第一，在世界共产主义运动内部和世界各国内部执行一项不依赖于莫斯科的政策；第二，中国对一个除中国、苏联和美国以外还包括日本和西欧在内的多中心的国家体系的兴趣；第三，对同德意志联邦共和国进行不仅仅限于经济方面的更紧密合作的真正兴趣。马克斯：新总理在各种场合阐述对内对外政策观点或进行讨论时，向我们说明，中国政策的基本目的和愿望是要有一个强大的欧洲，要有一个政治上、经济上和军事上统一的欧洲。凡是来北京或该国其他地方的人都将根据世界政治形势认为这种愿望是有充分理由的。
【德新社波恩二月二十七日电】这里今天发表的西德反对党基督教民主党议员马克斯的一项声明说，西德对外政策决策人必须考虑“中国人的思想的一切方面”。
据马克斯说，中国政府正在继续执行它的对外政策，包括对苏联采取强硬路线。
他说，中国人鼓励欧洲人在统一成为一个政治、经济和军事单位方面取得进展。
马克斯说：“很明显，中国人是在追求他们自己的利益，但这不应妨碍任何人在欧洲取得进展。”
这位基督教民主党议员说，北京认为欧洲的分裂“比以往任何时候都更加违背常情”，中国人并不克制他们对西德同东欧国家签订的条约和欧安会的结果的嘲笑。

显示原版>>

Previous:美《读者文摘》文章：《又大又怪的苏航》


法国《震旦报》载文谈苏修插手西撒哈拉问题

出版日期:1976.03.02
         期次:6274
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法国《震旦报》二月二十三日刊登一篇题为《一个苏联—阿尔及利亚阴谋》的文章，摘要如下；
在西班牙撤离撒哈拉的前夕，阿尔及利亚人、利比亚人和苏联人之间已进行了多年多月的秘密谈判，突然变得频繁和紧张起来了。
莫斯科答应支持阿尔及利亚对前西属撒哈拉的领土要求，并通过一九七五年七月七日的一项秘密协议使它的这一表示具体化了。根据这项协议，它将给予波利萨里奥阵线特别援助，苏联将出钱同阿尔及尔经常合作为该阵线在政治和军事上培训干部。
布迈丁问：但是如果同摩洛哥发生武装冲突呢？因为他想知道他在苏联的支持下究竟能干到什么地步。
莫斯科的回答应该是使他满意的：
“我们保证在装备、零件和弹药方面经常给予你支持。”
简言之，苏联不希望直接被卷入一场冲突。
它在安哥拉、索马里、莫桑比克、撒哈拉的做法，正是自己尽可能少地出头露面。去年夏天就决定卡扎菲上校的利比亚将充当后勤基地。
国王哈桑二世知道阿尔及尔方面发生的情况。雷科夫的伎俩布迈丁同苏联驻阿尔及利亚大使雷科夫进行了长时间的会谈。
雷科夫阁下没有火上加油，但相反却建议忍耐和谨慎：阿尔及利亚不应急于行动，这会使它处于被告的地位。边境上的军事压力，加上越来越带有波利萨里奥标志的袭击活动，就可以摸清摩洛哥的部署。
考虑了两种做法：要么争取调整边界，摩洛哥、阿尔及利亚以及毛里塔尼亚瓜分前西属撒哈拉。这样，阿尔及利亚将有一个走廊，因此在里奥德奥罗南部将有一个通向大西洋的出海口。如果摩洛哥拒绝在阿尤恩给予阿尔及利亚方便，如果需要的话，苏联就出钱修建一个港口。要么把波利萨里奥作为前西属撒哈拉的唯一合法继承者抬出来。它将会在阿尤恩向阿尔及利亚提供一切方便。
廷杜弗矿石的出口就可以抄近道，而不是象现在这样非得经过一千二百公里的路程运到奥兰出口。苏联对廷杜弗—阿尤恩铁路将提供一切技术设备，甚至帮助扩建港口。
换句话说，在今后几年内，苏联将出现在大西洋西北岸，并享有一切港口便利。在这个地区，目前只有几内亚向俄国人提供了这样的战略便利……
由于各方面的泄密，哈桑国王的内阁去秋就讨论了这些苏联的建议。
从九月底起，波利萨里奥突然拥有了与它的人数（在七万撒哈拉人中不到三千人）不相称的财政手段。它不久出版了一个半月刊《自由撒哈拉》（法文），在欧洲共产党和左派人士中散发。它在一九七五年十月——十一月向中美、南非和非洲各地派出了代表团。在阿尔及利亚奥兰地区，在阿尔及利亚人、几个巴勒斯坦人、后来几个古巴人的负责下为这个阵线办了特别训练营。

显示原版>>

Previous:泰国《民族报》文章：《（苏在泰）削价倾售目的何在？》

Next:泰外长谈苏向泰政党提供资金事


法新社说这一危机背后显现出美苏的竞争

出版日期:1976.03.02
         期次:6274
         版次:3
         栏目:\[第三版]
眉题:非统部长理事会讨论西撒问题
文章正文:
【法新社亚的斯亚贝巴二月二十八日电】据消息灵通人士今天说，四十七个非统组织成员国中已有二十一个国家承认了由阿尔及利亚支持的西撒游击队
——波利萨里奥阵线——为一个解放运动。
这些人士在这里的一次非统组织部长级会议上说，在投票表决承认波利萨里奥阵线为一个解放运动的问题上，另外十七个非统组织成员国弃了权，九个国家拒绝予以承认。
【路透社亚的斯亚贝巴二月二十八日电】昨天开始的辩论是以贝宁的决定为基础的，这顶决定要求承认波利萨里奥阵线为西撒哈拉人民的合法代表。
参加会议的人士说，同摩洛哥和毛里塔尼亚一起反对这项建议的有塞内加尔，还有中非共和国、扎伊尔、突尼斯和象牙海岸。
【法新社巴黎二月二十八日电】有资格的外交观察家们认为，阿拉伯撒哈拉共和国宣告成立的影响是在新的基础上重新挑起撒哈拉事件。他们说，不再有任何调解的可能了。
然而，他们预计在外交方面将比在军事方面感到更大的后果。毫无疑问，游击战将加强，而且双方部队的小冲突也将增加。但是，正规部队之间的武装冲突好象还不可能。
相反，在外交方面，人们不仅仅预料马格里布国家之间的紧张局势会加剧，而且预料在非洲统一组织中会出现一场严重的危机，在这一危机的背后隐隐约约地显现出作为“进步”国家政府和运动（阿尔及利亚、波利萨里奥阵线）的朋友的苏联与将对摩洛哥—毛里塔尼亚阵营表示同情的美国间的竞争。

显示原版>>

Previous:泰外长谈苏向泰政党提供资金事

Next:摩洛哥国王哈桑二世的一封信


马达加斯加承认阿拉伯撒哈拉民主共和国

出版日期:1976.03.02
         期次:6274
         版次:3
         栏目:\[第三版]
文章正文:
【法新社塔那那利佛二月二十八日电】马达加斯加总统拉齐拉卡二十八日宣布他的国家承认阿拉伯撒哈拉民主共和国。
在挪威第一任驻马达加斯加民主共和国大使递交国书的仪式上，马达加斯加国家元首说：“马达加斯加愿意作为首先承认阿拉伯撒哈拉民主共和国的一个国家。”

显示原版>>

Previous:摩洛哥国王哈桑二世的一封信

Next:外电报道尼克松离广州回国


美《读者文摘》文章：《又大又怪的苏航》

出版日期:1976.03.02
         期次:6274
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《读者文摘》（香港版）一月号刊登一篇文章，题为《又大又怪的苏航》《作风特别，机数保密，苏联非它不可》，摘要如下：
它所掌握的生命线遍及全球六分之一的大地，从峰峦险恶的帕米尔高原到乌克兰的丰沃草原到一望无际的西伯利亚苔原。它为幅员辽阔的苏联进行多种服务，没有它，苏联经济便会瘫痪。它就是“苏联航空公司”。
几乎从任何标准来看，苏航的规模在全球俱首屈一指，不仅职工最多（四十万名），而且飞机也比任何其他航空公司多。飞机的确实架数是极度机密，据西方专家估计，它有可载二十五名以上乘客的大型机一千五百多架，其中半数为喷射机。另有约五千架八座位单引擎的安二型双翼机供支线和工作人员使用。比较起来，规模居全球第二位的英国航空公司，职工人数仅及苏航的七分之一，飞机只有二百二十四架；一九七四年，英航共载运旅客一千三百三十万人，苏航九千万人！
苏航并非军事机构，但与军方有密切关系。驾驶员都是空军后备人员，紧急状况时，机队可迅速改编，担任军队运输任务。苏航的许多飞机都由轰炸机或军事运输机改装；高级主管都是军人，总裁布加耶夫更是空军元帅，可是他们不愿承认这一点。
西方航空专业人员以惊异、艳羡、怀疑的复杂表情望着苏航的庞大停机场。苏联机场上到处是闲置不用的飞机——这种完全不合理的资金运用，会使任何西方国家航空公司破产。
在苏联境内旅行的旅客，从这一乡镇到另一名称佶屈聱牙的乡镇，在跋涉数周后，就会了解这种最奇怪的现象：苏联境内大部分地区，没有任何现代化道路，只有土路沿着河岸蜿蜒于村落之间，然后沦为运木材的小径，最后失去了踪影，次大陆成了一片可怖的茫茫原野。一如搭乘公共汽车，国内航线不分等级，由于时常采取先上机先占座的办法，登机口总有争先恐后的现象。不久前，从克里米亚半岛塞罗波市每晨飞往库塔西及提里西的班机上，驾驶员走出驾驶舱问道：“有几位去库塔西？”
三名旅客举起手。驾驶员随即宣布：“同志们，你们必须改搭其他飞机。我们不在那地方降落。”
那三名倒霉的旅客失望地耸耸肩，踉跄地步下飞机。他们都晓得，二十四小时后，才有飞库塔西的另一班飞机。
以受人羡慕的西方“硬”通货付费的外国旅客，幸亏无须尝受这种漠视旅客的恶劣作风。机场上，有为外国旅客特设的专用候机室及商店，餐厅内有特设餐桌，观光局向导员陪同外国旅客上机选择最好座位。
我最近刚从六周航空漫游归来，全部搭乘苏航飞机。
在往雅库茨克的九小时航程中，我们的飞机曾在乌斯特库特和连斯克两处河港停落。在这两处停留时，规矩完全一样：空中小姐穿着苏航的皮上衣制服，作一次深呼吸，在凛冽寒风中推开机门。乘客乱哄哄地下机，走向停机坪，走过加油卡车，在雪地中进入候机室。
苏航飞机何以在加油时一定要旅客下机，原因不明，但规矩就是规矩。我们获准重回飞机，机舱里已冷得和西伯利亚原野一样了。我觉得实在很难受，因为机内的暖气系统是旧式的，至少要飞行一小时后，舱内的温度才会升至冰点以上。在从乌斯涅拉到奥伊米亚康的山岳地带飞行中，很象突然返回三十年前的光景。飞机是隆隆震耳的老式伊柳辛十四型，是一种仿效美国道格拉斯三型而设备略新的飞机。这架伊柳辛式机发出嘎嘎吱吱的声音，但却象一头忠实骡子那样任劳任怨地负起重任，平稳起飞，四十分钟后把我们送到这全世界天气最冷的乡镇。
奥伊米亚康是人口六百的驯鹿和牛的牧养站，跑道是覆满白雪的草地。我到达那天的温度只有摄氏零下五十三度（当地最低的气温纪录为零下七十一度）。几小时后再度起飞时，我已经由于西伯利亚的好客精神和高加索白兰地而全身暖洋洋的，但几分钟后，我又须向飞机的前舱板不断跺脚，以保持血液流通。现在飞机上的暖气系统已成令人缅怀的回忆。但是穿皮上衣的空中小姐倒不在乎，她以推销国家奖券来消磨时间。
但飞机票价如此低廉，乘客又何忍抱怨服务不周呢。
在苏联边界以外，苏航有意与西方航空公司竞争，把国际航线班机分头二等，照国际票价收费，但不参加制定标准的国际空运协会。苏航经常逃避法规，以提高利润。它破坏或“歪曲”和西方同业成立的协议，或以有意的超额订票政策使顾客“惊奇”。
除掉这些特殊措施外，苏航的国际航线经营得相当专业化。自然，访问苏联的旅客，惊异苏航的飞行安全纪录，但是他们无法获悉真实情形。苏航发言人对这个棘手的问题一向闪烁其辞。苏联人天生极爱保密，搭飞机失事丧生的家属通常接到一坛骨灰（如果寻到尸体），三百卢布，并表示不得声张。
髹成红白两色的苏航飞机，目前飞往六十七个国家，航线还在扩展。苏航最出色的新飞机，是超音速图一四四型。这种飞机和英法合制的“协和”式机相仿，因此有“协和斯基”式机之称，今年将定期飞往外国机场。苏联政府深信世界航空事业今后系于飞机速度，毅然决定在一九七○年代结束前建造此等高速飞机六十架。此外，苏航也开始设计可搭乘三百五十人的“空中公共汽车”。
西方专家虽然批评苏联电子学及其他精密装配技术落后，但对机员评价甚高。我至今忘不了乌斯涅拉的飞机跑道，和机长昂然阔步走向这架小飞机的情景。他有一种举止轻快的军人气概，有一股什么都不在乎的豪迈。我记得我这样想，我会随着他飞到天涯……我猜自己真的那样做了。

显示原版>>

Previous:尼克松返抵洛杉矶

Next:德雷格尔和马克斯谈访华观感


美报报道：《福特警告当心苏联增加武器》

出版日期:1976.03.02
         期次:6274
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》二月二十六日刊登题为《福特警告要当心苏联增加武器》的报道说：
焦虑不安的福特总统已警告共和党的国会领袖们说，苏联人正在军事力量方面走在美国前面。
总统在白宫秘密会议上发表了简短明确的讲话。他说，他不得不在“十年来第一次”增加军事在联邦预算中所占的分额。
他在二月十七日同共和党在国会的指挥部举行了会议。
国防部长拉姆斯菲尔德附和福特的呼吁。他叙述了苏联舰艇、坦克、大炮和战术飞机增加的情况。

显示原版>>

Previous:英国防大臣梅森谈防务问题

Next:美报谈苏扩张海军的文章：《海洋变成红色》


美报评勃列日涅夫在苏修二十五大报告：《勃列日涅夫的魔鬼》

出版日期:1976.03.02
         期次:6274
         版次:1
         栏目:\[头版]
副题:说勃列日涅夫关心的是取得世界霸权
文章正文:
【本刊讯】美国《芝加哥论坛报》二月二十七日发表一篇社论，标题是《勃列日涅夫的魔鬼》，摘要如下：
一篇既保证苏联要致力于世界和平，又保证苏联要进行全球阶级斗争的讲话是值得仔细检查，看看有没有其他矛盾之处和想要迷惑人的言论的。勃列日涅夫在苏共二十五大的讲话充满了这两种东西。
在这类尝试中最引人注目的是，勃列日涅夫把美国说成是一个干涉外国事务的国家和一个促进世界军备竞赛的国家，而把他自己的国家则说成是致力于缓和和裁军的国家。
为了充实这种情况，他宣布，他的政府建议，美国不再发展Ｂ—１轰炸机和三叉戟潜艇。勃列日涅夫埋怨说，我们拒绝了这个建议。事实上，我们是拒绝了，因为苏联没有提出任何削减来进行交换。限制战略武器会谈的一个指导原则是互惠——这就是说双方都作出让步。
在苏联的建议中看不到互惠的迹象。这是一个想占便宜的建议，勃列日涅夫明知会遭到拒绝，但是这制造一种一个军国主义的美国拒绝接受苏联的呼吁并奔向大战的情景，从而有助于实现他的目的。
在勃列日涅夫想要欺骗的人中有他自己的人民。凡是能得到材料的人，谁都不会不了解真正的情况：苏联正在尽一切可能地急于发展未来的武器，其迫切性大概超过了我们。将来决定性的武器非常可能是致命的激光和巡航导弹，而不是略有改善的轰炸机和潜艇。勃列日涅夫对这一点是很清楚的，毫无疑问，他的科学家和技术人员正在尽他们最大的努力来发展这些武器。他想用说我们的轰炸机和潜艇是对世界稳定的无可比拟的威胁，来使人们不注意苏联在这样一些具有决定意义的武器方面进行的工作。
如果勃列日涅夫真正关心世界和平的话，他就会就两个超级大国发展新武器问题建议全面暂停发展，同时进行充分的就地视察。但是不，他更关心的是取得世界霸权。这个总书记认为，谨慎的做法是使普通俄国人和第三世界人民看不到他的这种关心，并且为了把这种关心掩盖起来，他制造了一个魔鬼——美国疯狂地致力于积累武器，虽然苏联努力加以限制。
勃列日涅夫如此集中地谈苏联军事力量和苏联影响的扩大，以致在国内成就方面他没有什么可谈的。在他领导十二年之后，苏联的农业陷入灾难。他依靠外国粮食来避免挨饿。五年计划成了十足的笑话。他无法使苏联经济摆脱呆滞的局面。他无法使国际共产主义运动团结起来。勃列日涅夫显然非常需要一个魔鬼来分散参加第二十五次党代表大会的代表的注意力。要是苏联人民象世界其他地区一样都明白这一点，那就好了。

显示原版>>

Next:美刊报道：《来自欧洲的一份备忘录》


美报谈苏扩张海军的文章：《海洋变成红色》

出版日期:1976.03.02
         期次:6274
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《曼彻斯特联合导报》二月二十四日刊登亨科
·泰勒写的文章，题目是《海洋变成红色》，全文如下：
有才干的海军部长威廉·米登多夫有着长期从事航海职业的经历，他具有决不是胡说的智慧和原则性，是五角大楼的一位传奇式人物，因此他的意见是一向值得人们听取的。而美国海军今天的有关情况却使他暗暗感到伤心。
米登多夫部长对我说，除潜艇外，苏联今天的舰队是由下述舰只组成的：至少两艘航空母舰、一百二十五艘导弹舰只，其中包括著名的装有原子弹头的Ｋ级驱逐领舰，二百十一艘驱逐舰，另外的一百艘护航驱逐舰，二百七十五艘巡逻舰艇，二百艘扫雷舰，三百艘鱼雷快艇，两艘直升飞机航空母舰，从战略角度部署在各个海洋的四十艘装有电子设备的间谍船，一百三十艘两栖作战艇和不夸张地说有几千艘火力支援艇和勤务艇。
苏联军舰可以带着供应设施航行。正如最近当三艘苏联巡洋舰访问哈瓦那时人们所观察到的那样，它们是在海面上通过流动舰队（一群深水的补给舰）得到保养的。
苏联军舰在北极和南极海域进行巡逻。它控制着北海。它封锁着瑞典从波罗的海的出海口斯卡格拉克和卡特加特。米登多夫部长心情沉重地看到苏联海军在地中海、印度洋、阿拉伯海、波斯湾以及非洲两侧海面上的状况。
今天，米登多夫部长发现我们在潜艇方面所占的优势也随风吹掉了。苏联人拥有大约一百一十艘核动力潜艇和二百三十五艘常规潜艇。我们拥有一百零二艘核潜艇并只有十五艘常规潜艇。
苏联人建造的最大的Ｄ级潜艇已经下水。这些巨型潜艇的排水量超过一万吨。它们总长四百五十英尺，是一个足球场长度的一点五倍。每一艘巨型潜艇都有十二个核导弹发射管。它们驻在我们大西洋、太平洋和墨西哥湾外面的海面上。它们的氢弹可以击中美国全境。所有这一切都是苏联海军所取得的威胁性的大跃进，真使米登多夫部长愁断肠。

显示原版>>

Previous:美报报道：《福特警告当心苏联增加武器》

Next:美刊报道：美内部已就限制战略武器会谈达成一项协议


美刊报道：《来自欧洲的一份备忘录》

出版日期:1976.03.02
         期次:6274
         版次:1
         栏目:\[头版]
副题:说西欧企业家担心美将撤出西欧，该地区将置于苏联的日益增长的影响和控制之下
文章正文:
【本刊讯】《美国新闻与世界报道》三月一日一期刊登一篇报道，题为《来自欧洲的一份备忘录，美国的草儿看来更绿了》，摘要如下：
（原编者按：本刊驻欧洲首席经济记者阿·赞克在参加了二月份欧洲企业家举行的一次会议之后，向编辑部发回了这份谈他印象的非正式报告。）
在同参加在瑞士的达伏斯举行的欧洲经理讨论会的企业负责人私下的谈话里，我发现了一种鲜明的对比：有些人对短期的前景作了乐观的估计，而另一些人对长期内欧洲的私人企业的前途表示暗淡的看法。
许多企业界负责人认为，北美——而不是西欧——将是本世纪剩下的年头里办企业的最好地方。
我听几个人说过，如果他们还年轻的话，他们将一刻也不犹豫地移居美国。其它一些人向我谈了他们退休或提早退休后去美国的计划。
当会议结束时，一位法国企业家总结他的印象如下：
“由于政治上和军事上的原因，几乎每一个人都对前途感到担心。美国大概将撤出欧洲，我们迟早将会置身于苏联的日益增长的影响和控制之下。欧洲人也并未准备保护他们自己。与此同时，左派的思想正在整个欧洲得势。除了离开这个大陆和在美国开始一种新生活之外，对此我们还能做些什么呢！”
一些参加在达伏斯举行的会议的企业家，说起来好象可能真有大批企业家在将来一些年头里迁移出去。他们对在讨论会上的一位发言者对欧洲的军事形势所做的暗淡的分析和对安哥拉事件的印象可能是太深刻了。他们说，今天在安哥拉发生的事情明天可能会在欧洲重演。
以我看，显然，许多欧洲企业家对七十年代以后的整个政治前景的担忧大大超过对目前衰退的担忧。企业家对基辛格的缓和不再抱幻想了，在他们看来，缓和有利于莫斯科。许多人认为，在今后十年左右，一个混乱的欧洲将受苏联的控制（“芬兰化”）。有些人并不排除苏联在欧洲发动一场闪电战的可能性。没有什么人认为，美国将会冒险爆发另一场世界大战来制止苏联在欧洲的侵略。看来企业家对有人称为“缓和烟幕”背后的日益增强的苏联军事力量的印象很深。
人们有一种感觉，欧洲已进入了一个更为艰难的新时代。

显示原版>>

Previous:美报评勃列日涅夫在苏修二十五大报告：《勃列日涅夫的魔鬼》

Next:埃文斯评苏修二十五大


美刊报道：美内部已就限制战略武器会谈达成一项协议

出版日期:1976.03.02
         期次:6274
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿二月二十九日电】（记者：约翰·米尔恩）《航空周刊》今天报道，如果国务卿基辛格下次在莫斯科举行的削减军备会谈中没有达到美国的最低谈判目标就了结的话，几名高级官员可能退出福特政府。
这家航空杂志说，这些没有透露名字的官员对福特总统说，他们担心基辛格在三月的会谈中，可能作出比国家安全委员会和限制战略武器会谈核查小组所同意作出的让步要多。
国防部没有马上发表评论。
广泛流传着一些消息说，基辛格在一月份举行的限制战略武器会谈中越出了福特总统的指示。对此，基辛格加以否认。
冲突是围绕着这样一种努力进行的，即努力使美国的巡航导弹和一批苏联的新式洲际弹道导弹（ＳＳ—１６，ＳＳ—１７，ＳＳ—１８，ＳＳ—１９）及俄国的新式轰炸机之间实现平衡。
美苏在缔结一项新的限制战略武器会谈条约所作的努力，在平衡问题上陷入僵局。
《航空周刊》说，“在为基辛格重返莫斯科和三月会谈所作的准备中，已经达成一项称之为‘美国的最大限度退却立场’的协议”。
“一些参加限制战略武器会谈的官员已向总统表明，他们不会同意基辛格象他的一月莫斯科之行时所采取的如下做法：‘把各种零碎的谈判选择凑在一起，然后提出一项低于美国所确定的限度的建议’。”
这家杂志说，福特认为，必须立即签署一项第二阶段限制战略武器会谈条约，把俄国最近提出的从其库存中减少二百枚洲际弹道导弹的建议包括进去，以便达成一项协议，限制美国的巡航导弹数目和允许苏联有限制地部署其逆火式轰炸机。苏联希望美国取消其潜艇发射的巡航导弹计划，把海面船只上的巡航导弹的射程限制在三百七十三英里（五百九十七公里），把从飞机上发射的巡航导弹的射程限制在九百三十二英里（一千四百九十一公里）。
这些人士说，俄国人所希望的从海面舰只上发射的巡航导弹的射程形成了一些严重问题，因为这些舰只在一旦战争爆发时不能安全地驶到离苏联很近的地方。

显示原版>>

Previous:美报谈苏扩张海军的文章：《海洋变成红色》

Next:日《朝日新闻》文章：《不即不离的日苏共产党》


摩洛哥国王哈桑二世的一封信

出版日期:1976.03.02
         期次:6274
         版次:3
         栏目:\[第三版]
文章正文:
【法新社拉巴特二月二十八日电】哈桑二世国王在给王国武装部队的一封信中把宣布成立“阿拉伯撒哈拉民主共和国”形容为“荒唐的”。他重申“摩洛哥将用一切可能的手段保卫王国的完整”。
这封信说：
“阿尔及尔二十七日宣布成立了一个名为‘阿拉伯撒哈拉民主共和国’的不明不白的
‘国家’。
这个成为另一起荒唐事情的活动，并不使我们感到意外。某些人自称在萨基亚阿姆拉和瓦迪达哈卜到处飘扬着新‘国家’的旗帜。我们知道并且你们也知道，完全不是这回事。在不向你们隐瞒局势的严重性和不使你们对局势的发展过分惊慌的情况下，我们决心用一切手段来保卫王国的完整、我国人民的安全和宁静。”

显示原版>>

Previous:法新社说这一危机背后显现出美苏的竞争

Next:马达加斯加承认阿拉伯撒哈拉民主共和国


尼克松返抵洛杉矶

出版日期:1976.03.02
         期次:6274
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社洛杉矶二月二十九日电】前总统尼克松今晚回国，结束了对中国的九天访问。当这位前总统和尼克松夫人以及助手同特工人员在寒冷和阴沉的晚上，天要下雨的时候到达时，他的女儿和大约四十名记者在机场欢迎。
当他走出飞机时，几滴雨落在了尼克松的身上，他显得晒黑了、轻松和健康。他下了梯子只走了几步就进入距他大约十英尺远的等在那里的一辆轿车中
。
尼克松精力旺盛地同中国护送人员和他的美国随行人员闲谈着，并握手道别。他偶而向这群记者微笑和挥手，但是他对他们什么也没有说就乘车前往圣克利门蒂了。
【美联社洛杉矶三月一日电】前总统尼克松二月二十九日回到加利福尼亚。在场迎接他的有他的女儿特里西娅和中国驻美国联络处的两名人员。

显示原版>>

Previous:外电报道尼克松离广州回国

Next:美《读者文摘》文章：《又大又怪的苏航》


日《朝日新闻》文章：《不即不离的日苏共产党》

出版日期:1976.03.02
         期次:6274
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《朝日新闻》二月二十四日刊登一篇题为《摸索解冻的道路，不即不离的日苏共产党》的文章，摘要如下：
日本共产党对于从二十四日开始的苏联共产党第二十五次代表大会决定采取不派代表、只发贺信的“变色龙”的态度。尽管说采取了变色龙或者说不即不离的态度，但若考虑到三年前日本共产党召开代表大会时，苏联没有任何表示这种情况，可以肯定日苏两党正开始认真地摸索实现解冻的道路。
既然两党之间存在的问题还很多，那么现在密切同苏联之间的关系，对日本共产党来说，未必有助于改善形象。尽管如此，为什么找到了解冻的线索呢？明显的背景是，各国共产党相继“脱离苏联”的现象以及日共想要在国际共产主义运动中避免孤立的苦恼。
自从去年十月苏联共产党国际部科长科瓦连科访日以后，苏联方面对日本共产党大献殷勤。其原因，有为召开欧洲共产党会议而采取微笑战术的一面，但也有各国共产党广泛地摆脱苏联，即实行自主独立路线的一面。
可是，从日本共产党来说，作出不派代表团，而发表贺信这样的选择，表明了它曾煞费苦心。共产党所争取实现的是法国、意大利型的共产主义，而不是被人们用集中营的形象来形容的苏联型社会。从这个意义上来说，现在如果被认为同苏联的关系密切，不用说在国内，在国际上也是不利的。虽说如此，但和苏联完全断绝关系，对在整个世界共产主义运动中力量还软弱的日本共产党来说，则是困难的。据认，正是由于这种原因，所以才决定现在采取不即不离的态度。

显示原版>>

Previous:美刊报道：美内部已就限制战略武器会谈达成一项协议

Next:萨哈罗夫和麦德维杰夫批评勃列日涅夫报告


萨哈罗夫和麦德维杰夫批评勃列日涅夫报告

出版日期:1976.03.02
         期次:6274
         版次:2
         栏目:\[第二版]
文章正文:
【法新社罗马二月二十七日电】苏联两名主要持不同政见者诺贝尔奖金获得者安德烈·萨哈罗夫和历史学家罗伊
·麦德维杰夫今天声称，苏联共产党首脑勃列日涅夫掩盖了经济上的失败，并说只要共产党人继续搞扩张，缓和就是一种幻想。
独立的米兰日报《晚邮报》刊登了在莫斯科的一次谈话，两位持不同政见者尖锐地批判了勃列日涅夫二十四日在莫斯科对苏共二十五大所作的报告。
萨哈罗夫对这家报纸说，“经济上的困难（苏联国内）有着深刻的政治原因，要改变这种局面，只有学校制度得到改进，扩大私人和个人发挥主动精神的自由，（扩大）运用通讯手段的自由和同西方接触的自由。”
麦德维杰夫指出，勃列日涅夫在他的报告中对一九六五年发起的打算给苏联企业更多自由的经济改革保持沉默。他问道：“这个改革出了什么事”？“在他的报告中，我没有发现对经济发展有什么新的建设性的主意”。当谈到苏联公民的权利问题时，这位历史学家说，一般来说，勃列日涅夫把棘手的论点放在一边，使自己限于驳斥西方的指责。
这篇谈话说，萨哈罗夫认为勃列日涅夫关于东西方缓和对于建设社会主义是必不可少的讲话是煽动性的和不科学的。
【安莎社米兰二月二十七日电】苏联最著名的两位持不同政见者——物理学家安德烈·萨哈罗夫和历史学家罗伊·麦德维杰夫今天在米兰《晚邮报》发表的同记者的分别谈话中，批评苏联共产党总书记勃列日涅夫对正在莫斯科举行的第二十五次党代会所作的报告。
据获得诺贝尔和平奖金的萨哈罗夫说，勃列日涅夫报告的“特点是在意识形态和国内政策上采取保守的态度，在外交政策上则是完全重申过去几年中的原则主题”。
关于经济情况，麦德维杰夫宣称，“无论是农业或是工业都没有完成第九个五年计划，但是勃列日涅夫却只字不提这一点。”

显示原版>>

Previous:日《朝日新闻》文章：《不即不离的日苏共产党》

Next:苏八十多名政治犯在二十五大开会期间绝食


苏八十多名政治犯在二十五大开会期间绝食

出版日期:1976.03.02
         期次:6274
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科二月二十九日电】今天据获悉，正值这里在召开苏共第二十五次党代会的时候，估计有八十名苏联“政治犯”实行绝食，要求停止折磨持不同政见者，并且要求改善伙食。
绝食的消息是由这些政治犯的“朋友”签署的，并已向驻莫斯科的外国记者散发的一项声明中透露的。
声明上列了在莫斯科以东一百八十公里弗拉基米尔监狱中的三十二名绝食者的姓名。声明说，在乌拉尔和西伯利亚集中营里还有大约五十名囚犯在绝食。
后者提出的要求是停止迫害持不同政见者，停止对他们的非人道待遇。
弗拉基米尔的囚犯们希望改善伙食，据上述声明说，因为目前的标准每天只有一千九百卡路里的热量。
声明还列举了弗拉基米尔的十名“政治犯”的名字，说官方曾扬言要用“对待精神病患者的办法来镇压”他们，或者已迫使他们受到这种镇压。
它又说，监狱当局对绝食者说，他们“无权向苏联党代会提出自己的要求”。
【路透社莫斯科二月二十九日电】据从有关刑事机构偷带出来的文件所说，苏联八十多名自称的政治犯在共产党代表大会期间绝食，要求改善条件并结束对持不同政见者的镇压。
弗拉基米尔监狱的囚犯主要是要求改善他们的伙食的数量和质量，结束把减少食物定量作为对监狱里不端行为的处罚的做法。
他们说，他们正设法向莫斯科的代表大会投寄抗议书，尽管监狱管理机关已告诉他们说他们没有这样做的权利。
在抗议书上签字的人中有持不同政见者弗拉基米尔·布科夫斯基，小说家索尔仁尼琴的前同事加布里耶尔·苏佩尔芬，乌克兰历史学家瓦连金·莫罗兹以及列宁格勒劫持飞机事件审讯中的被告之一莱布·赫诺赫。
这三十二人说，在弗拉基米尔监狱，每天正常的食物定量为一千九百卡路里，而对单人牢房的供应量，每两天中的一天为一千三百卡路里，另一天只有八百至九百卡路里。
他们说，第二次世界大战以后纽伦堡的战犯法庭规定，凡一天不足二千卡路里的定量，都是违犯人性的。
乌拉尔和莫尔多维亚劳动营的犯人说，他们抗议的是：对持不同政见者的迫害，严厉的判刑，恶劣的劳动营条件，以及对犯人亲属和从前的犯人的迫害。
许多绝食者是因为进行反苏煽动或犯有其它“反对国家的罪行”而遭判刑的。苏联当局说，在苏联没有政治犯，只有刑事犯。
同偷带出来的文件一起散发的，还有五名莫斯科持不同政见者的一个声明，它呼吁世界舆论“不要松懈为维护苏联思想犯而作的努力”。

显示原版>>

Previous:萨哈罗夫和麦德维杰夫批评勃列日涅夫报告

Next:泰《民族报》发表社论《在对俄条约中安全条款必不可少》


泰《民族报》发表社论《在对俄条约中安全条款必不可少》

出版日期:1976.03.02
         期次:6274
         版次:3
         栏目:\[第三版]
眉题:苏修要泰国取消两国文化协定中的安全条款
文章正文:
【本刊讯】泰国《民族之声报》二月二十三日报道：
苏联向泰国提出交涉要求撤消第一个泰苏文化协定中的“安全”条款，但是泰国坚持必须保留这项至为重要的条款。
曼谷告莫斯科说，苏联同马来西亚最近签定的文化协定中也有“安全”条款，泰国希望按同样方式行事。
莫斯科强烈要求曼谷撤消这一条款以表示两国的相互信任。泰国的论点是该协定草案已经泰国内阁批准，泰国外交部再取消这一敏感的条款是非常为难的事。
草案中的“安全”条款规定，两国都有权采取措施维护国内和平与安全。
【本刊讯】曼谷《民族报》二月二十四日发表一篇题为《在对俄条约中安全条款必不可少》的社论，摘要如下：
人们期望拟议中的泰苏文化科学合作协定将是泰苏关系中的一大突破，因此我们衷心欢迎签订这项协定。签订协定的障碍对莫斯科来说是小障碍，但是对曼谷来说却是重大障碍。这同协定中的安全条款有关，莫斯科要取消这一条款，泰国则坚持原封不动地保留这一条款。这对莫斯科来说是一个次要问题，因为，不论怎样想入非非，都决不可能想象泰国能对苏联的安全形成威胁，而反过来就不是那么回事了。我们一点不相信泰国会遭到外来侵略，但是我们相信叛乱分子会得到国外的支持。问题是，我们应不应该捉摸言外之意并向自己提出这样的问题：为什么苏联不肯把安全条款列入协定？而它在同马来西亚签订这样的协定时是列有这一条款的。
安全条款听起来并不象共同防御条约，而只是说，两国有权采取保持国内和平与安全的措施。错在哪里？这只是说明了一件本来就很明显的事情而已。
协定草案在泰国已经通过了各阶段的考虑，包括已得到内阁的批准。我们认为到了现阶段已不应该作任何修改，因为那只会使人对两国今后的关系发生猜疑，而这是莫斯科和曼谷都不希望的事情。

显示原版>>

Previous:苏八十多名政治犯在二十五大开会期间绝食

Next:泰国《民族报》文章：《（苏在泰）削价倾售目的何在？》


泰国《民族报》文章：《（苏在泰）削价倾售目的何在？》

出版日期:1976.03.02
         期次:6274
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《中华日报》二月二十八日译载泰文《民族报》二十七日的一篇文章，题为《削价倾售目的何在？》，摘要如下：
泰中建交后，中国在泰国首次大规模经建展览会，将于下月间举行，这在泰国商业贸易界，诚属空前隆重盛举，为各界所重视。
中国在泰首次大规模展览会，获得颇高的评价，咸认为对促进泰中商业贸易上的合作，起重大推动作用。据商界的一项消息说：中国商品在泰国市场受欢迎而畅售，而在泰国贸易无大进展的苏联，感到很不痛快。
商业贸易界的出入口商，作出一项观察称：苏联处心积虑，打击或遏止中国商品在泰国市场受欢迎而畅售，举例说：今年年初，苏对外贸易厅，将援助越南的三百架苏农业机械，途中训令转运泰国港口，推出泰国市场，并削减售价，由每架原定价一万七千铢，削成一万五千铢，与中国同类农业机械同价。
苏联将商品如此故意削价，俾在泰国市场对抗与遏止中国商品受欢迎而畅售，甚而不惜采取如此不够漂亮的贸易手段——把援助所谓友邦的商品，偷天换日，途中转泰市场削价倾售，其幕后的不良企图，正为此间商业贸易界理智清醒的人士所特别注视，人们一直注视到，天天在闹扩张其超级霸权势力的苏联，每时每刻，处心积虑，图以各种手段，控制各小国家，一如另一超强帝国主义霸权国家一样，使出同样的手段，而且，有过之而无不及的狂妄与嚣张。
苏联在经济方面，谋求不择手段的扩张，已如上述，所以，在经济的战场上，有时，其争夺并不亚于政治上的对垒，泰国在商业贸易上，已受够了日本商人、台湾商人与美国商人的亏，在我们记忆里，留下了痛定思痛的印象，是难以忘却的教训，可不是吗？

显示原版>>

Previous:泰《民族报》发表社论《在对俄条约中安全条款必不可少》

Next:法国《震旦报》载文谈苏修插手西撒哈拉问题


泰外长谈苏向泰政党提供资金事

出版日期:1976.03.02
         期次:6274
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】泰国《中华日报》二月二十九日报道：
泰国外交部长差提猜·春哈旺十八日对记者表示，他不相信苏联以资金援助泰国政党的政治活动，但他认为作为大国的苏联倘若如此做的话将失去大国的风度。
对报道苏联以一千五百万铢资金援助某政党的竞选活动，外长说他还不知情。
差提猜是针对最近一期香港《远东经济评论》的报道而发表上述谈话的。

显示原版>>

Previous:法国《震旦报》载文谈苏修插手西撒哈拉问题

Next:法新社说这一危机背后显现出美苏的竞争


外电报道尼克松离广州回国

出版日期:1976.03.02
         期次:6274
         版次:4
         栏目:\[第四版]
副题:行前曾去广州越秀人民公园观看花展，并向群众用中国话呼喊：“中美友谊万岁”
文章正文:
【美联社广州二月二十九日电】尼克松离开广州回国时，没有举行正式仪式，也没有发表讲话。
为他送行的高级政府官员是全国人民代表大会常务委员会副委员长姚连蔚。
尼克松的一位助手约翰·布伦南说，这位美国前总统将回到他离开白宫后所过的那种平静的不担任公职的生活中去。他将不发表讲话，也不公开露面。
尼克松在下午去机场的途中去了广州的一个公园。在街上，群众鼓掌以示欢迎，在公园里，群众在狭窄的走道两旁欢迎。尼克松几次停下来同人们握手，并呼喊“中美友谊万岁”。
尼克松在同记者们闲谈时，从口袋里抽出上面用音符印着这句话的一张小纸片来。他就这张小纸片开玩笑地说，“这张纸将放到尼克松图书馆去。”
他在向美国记者说再见时说：“我希望你们大家都好。我指望有一天见到你们”。
尼克松夫人在公园里时显得很愉快。她穿着浅色貂皮外套，也同中国欢迎群众握手，并向他们挥手。
尼克松在他的八天访问中，拒不发表任何声明，也不接见记者或举行记者招待会。
【合众国际社广州二月二十九日电】（高级编辑：史密斯）美国前总统尼克松今天以在广州一个公园里散步并同人们一一握手而结束了他对中国的第二次访问。
当尼克松离开公园前往广州机场时，他向聚集在公园入口处的一大群人挥手，并数次用中国话呼喊：“中美友谊万岁”。
尼克松昨晚是在从化温泉游览胜地度过的。他今天早上很晚才起床，在上午十时动身去广州之前在这个景色优美的避暑胜地散步。
他在广州一家宾馆进了午餐，然后去到广州市中心的越秀人民公园观看花展。
尼克松后来走出了公园，他问东道主是否能走近聚集在公园入口处的人数要多得多的人群，试试他新学会的中国话。他们同意了，他走近了人群，打手势要大家停止鼓掌，然后大声说了几遍这句中国话。
尽管昨天尼克松到达广州时因试图同欢迎的人们握手而险些被人群挤倒了，他今天还是情不自禁地走到人群的尽头去同一些中国人握手。
尼克松看上去比他在这次八天访问期间任何时候都更有精神。他在温泉避暑胜地休息了一个晚上之后，看上去完全恢复了疲劳，精神抖擞。

显示原版>>

Previous:马达加斯加承认阿拉伯撒哈拉民主共和国

Next:尼克松返抵洛杉矶


英国防大臣梅森谈防务问题

出版日期:1976.03.02
         期次:6274
         版次:1
         栏目:\[头版]
副题:认为西欧各国如削弱防务力量，就要听任苏联摆布
文章正文:
【路透社英格兰巴恩斯利二月二十七日电】国防大臣梅森今晚说，安哥拉的战争是“一个令人震惊的教训”，它说明英国不应再削弱前线防务了。
他在这里举行的一次工党会议上的讲话是针对要求大幅度削减英国防务预算的左派分子讲的。他称政府目前考虑的削减是“后勤方面的，而不是作战力量方面的”。
他警告批评者说，如果英国对北约组织所作的贡献大大减少了，“那将会出现这样一种真正的危险：苏联将认为我们是北约组织链条上的薄弱的一环”。梅森说，如果其他国家也都照此办理，那就会导致西欧防务的瓦解。
他还说：“苏联将认为，欧洲或个别欧洲国家军事上非常虚弱，非常缺乏自信，以致于它们在内外事务上只能听任苏联的摆布，因为光是以使用武力相威胁就足以使它们屈服了。”
【合众国际社伦敦二月二十八日电】英国国防大臣梅森昨天说，苏联将利用西方世界所表现出来的任何——政治的、经济的或军事的——弱点。
梅森在他的议会选区巴恩斯利说，工党政府国防预算的削减是以确保英国对北大西洋公约联盟所作的贡献不受损害为限度的。
他说：“苏联和古巴在安哥拉采取的行动表明，我们应当如何保持戒备。”
梅森说：“如果一方单方面地放松戒备，打破均势，那么，东西方之间的紧张关系就不可能有真正的缓和。
“就那些对于英国自身安全具有关键意义的方面的现有力量而言，苏联人已经拥有了巨大的数量上的优势。”他说：“因此，已经具备了造成军事威胁的手段。但是，尽管如此，我认为苏联不会蓄意对西方发动军事进攻。”

显示原版>>

Previous:埃文斯评苏修二十五大

Next:美报报道：《福特警告当心苏联增加武器》


《东京新闻》社论：《勃列日涅夫总书记的强硬的报告》

出版日期:1976.03.03
         期次:6275
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《东京新闻》二月二十七日发表一篇社论，题目是《勃列日涅夫总书记的强硬的报告》，摘要如下：
在苏联共产党第二十五次代表大会上，勃列日涅夫总书记大谈和平，发表了关于裁军和同资本主义国家合作的“新和平纲领”。但是，这位总书记的报告表明的苏联对外姿态本身有很多地方却是强硬的，自以为是的，很难认为是和平的。
这位总书记自我欣赏苏联支持的印度支那和安哥拉“民族解放”力量取得的胜利，表示今后将一如既往地积极支持发展中国家的“民族解放运动”。关于欧安会，说苏联正在执行这次会议达成的谅解事项，重申不准备实行西方迫使苏联接受的人员和情报交流的自由化的原则。
关于限制战略武器谈判的问题，对于美国拒绝了苏联要求美国单方面禁止研制新型导弹一事，进行了强烈地谴责。
现在，苏联对安哥拉的干预已成为世界的一个最严重的问题。苏联向安哥拉独立运动中的亲苏的马克思主义势力提供了大量武器，并让古巴派遣部队，其结果是，这个势力在军事上压倒了其他势力。
在欧安会之后，苏联拒绝了西方要求停止意识形态斗争的呼吁。不过，苏联对安哥拉的干预已超出了单纯的意识形态斗争的范围，是对他国内政的干涉。勃列日涅夫的报告在这个时候以支持民族解放斗争的名义再次表示今后仍将进行同样干预的意图，这不能不使我们深感不安。
另外，这篇报告还对中国进行了激烈的谴责。对此，为了亚洲的和平，我们不能不表示重大关心。
另一方面，对于报告中的有关北方领土问题的主张，我们不能不反驳说，苏联的主张才是“站不住脚的”。我国要求归还北方领土，决不只是“一部分人”，更不是受“外部的挑唆”。
在去年夏天欧安会以后，苏联无意履行关于人员和情报交流的诺言，西方国家中就产生了缓和是令人怀疑的看法。
后来，苏联甚至公开干预安哥拉，这种怀疑就越发强烈了。有人认为，苏联乘美国目前在对外方面难以行动之机，开始了干预安哥拉这种对外冒险，因此，今后还可能采取同样的行动。

显示原版>>

Previous:福特向迈阿密电视记者发表谈话

Next:雷恩说二十五大对勃列日涅夫的吹捧超过当年对赫鲁晓夫的吹捧


法报报道：《莫斯科在非洲下一目标：罗得西亚》

出版日期:1976.03.03
         期次:6275
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法《费加罗报》二月二十八日在《秘闻》栏里写道：莫斯科在非洲的下一目标：罗得西亚。这是法国的情报部门通过古巴自信已掌握的情报。目前正在招募卡斯特罗志愿者，此外大量苏联武器和装备正在通过莫桑比克海峡。
【美联社伦敦二月二十七日电】了解情况的人士在这里说，英国政府正开始怀疑，外交谈判是否会防止在前英属殖民地罗得西亚的白人移民和黑人游击队之间的种族战争。
据这些人士说，可能在几个星期以后就要发生冲突，而且这种冲突很可能象在安哥拉那样由于苏联支持一方，南非替另一方进行干涉而复杂化。
英国外交部前高级文官格林希尔勋爵现正在罗得西亚首都索尔兹伯里同史密斯总理会谈。这里几乎完全排除了这些会谈会产生任何突破的可能。
一位消息灵通人士说：“这真正是最后的机会。也许已经太晚了。”据了解，外交大臣卡拉汉也有这种看法
。
英国政府反对对罗得西亚进行军事干涉。但是可能没有其它方法来影响那里发生的事件。这里的一些官员承认，如果英国在没有史密斯参加的情况下，召开一次关于把对这块前殖民地的统治权移交给这些黑人领袖的宪政会议，那这在很大程度上将是作样子的。
一种担心是苏联可能捣乱。苏联驻赞比亚大使业已保证俄国将向黑人游击队提供武器和支持。古巴军队仍驻在附近的安哥拉。
但是，对英国来说，真正可怕的事情将是关于黑人游击队在罗得西亚杀害白人的消息。那时，要求英国人、更为重要的是要求南非人干预罗得西亚战争的压力将是巨大的。

显示原版>>

Previous:美报专稿：《美国支持海湾石油公司与获胜的安哥拉人联系》

Next:美《亚利桑那共和报》文章：《在安哥拉什么出了毛病？我们最好问问基辛格》


福特结束在佛罗里达州的竞选活动后回华盛顿

出版日期:1976.03.03
         期次:6275
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿三月一日电】福特总统昨天结束了周末在佛罗里达州的竞选活动。在这一天，罗纳德·里根在加利福尼亚州休息，六名民主党总统候选人争取即将在马萨诸塞州举行的预选中获得选票。
福特在萨拉索塔的一次宗教团体的野餐中发表讲话说，他是一名具有可以在下一个四年中担任总统的经验及温和的哲学的候选人，此外其余任何东西对这个国家来说都是不利的。
福特在为佛罗里达州三月九日的预选进行竞选时说，他曾作为国会的议员、副总统和总统担任了二十九年的公职。他说，在最近十九个月中，他制止了无法控制的通货膨胀和缓和了紧张的国际局势。
福特昨天的日程中有向公众发表两次演讲和同竞选的工作人员举行一系列的会议，然后回华盛顿。
【路透社佛罗里达萨拉索塔二月二十九日电】福特总统今天说，如果民主党在美国总统选举中获胜，那就会实行一些代价巨大的实验，并实行越来越多的政府控制。福特在佛罗里达各地展开的竞选运动中正在一系列总统竞选人中领先。总统批评了民主党过去的建议，说这些建议多半会导致不断扩大的政府控制和联邦政府工作人员的增加。不过这是他在一九七六年的选举运动中第一次攻击民主党人。
佛罗里达州的预选是福特和他在共和党内的竞争者、前加利福尼亚州州长里根的对抗中的一次决定性的较量。
【合众国际社华盛顿二月二十五日电】参院共和党副领袖格里芬今天说，福特总统在新罕布什尔州的预选中获胜取得了“重要的势头”，他说如果福特在佛罗里达州的预选中获胜，里根“将退出竞选”。这位共和党人、新罕布什尔州州长说，竞选的结果表明，里根是一个有力的竞争者。

显示原版>>

Previous:英《泰晤士报》报道：《骗子们贩卖死去的英雄》

Next:英《新政治家》中刊文章：《莫斯科在非洲取得的成功》


福特向迈阿密电视记者发表谈话

出版日期:1976.03.03
         期次:6275
         版次:1
         栏目:\[头版]
副题:说“缓和这个词不再适用于形容美国同苏联和中国的关系”，将根据“以实力求和平的政策”继续谈判
文章正文:
【合众国际社华盛顿三月一日电】福特总统今天说，“缓和”这个词不再适用于形容美国同苏联和中国的关系了，但是他将根据“一项以实力求和平的政策”继续同它们谈判。
福特在一次电视谈话中说：“我不再用缓和这个词了。
“我认为，我们应当这样说：美国将同一些超级大国——苏联、中国和其他国家——会晤和谋求缓和紧张局势，这样我们能够继续奉行一项以实力求和平的政策。如果我们在军事上是强大的，而我们在军事上的确是强大的，如果我们继续保持那种实力，我们就能够同苏联、中国和其他国家进行谈判以保持那种和平。缓和只是创造出来的一个词。我认为它不再适用了。”
这个词是在尼克松政府刚上台时开始使用的。在尼克松执政期间，这位前总统和当时作为尼克松的高级对外政策顾问的基辛格国务卿，用“缓和”这个词来阐述一项同苏联进行谈判而不进行对抗的新政策。
福特今天在叙述他的看法时补充说：“我认为，我们必须谈论现实情况、为降低战略核弹道能力而进行的谈判、谈论贸易。我们必须在我们从实力出发而且我们承认其他国家也有一些实力的气氛中谈论科学和这类问题。但是要前进我们必须拥有那种实力。”
福特是在同迈阿密电视台记者进行半小时的谈话中说这番话的。这是总统第一次说他以后再也不用“缓和”这个词了。
缓和政策从上月以来成了争取共和党总统提名的斗争中的一个重大问题，上月福特的对手里根在新罕布什尔州的竞选活动中尖锐地批评了缓和政策。里根说，除了“在西伯利亚销售百事可乐饮料”的权利以外，美国从缓和中几乎毫无所获。
里根的攻击马上引起了福特的反应，他当时，而且在那时以后多次说，他不会放弃这个政策。
记者还向福特问到前总统尼克松刚结束的中国之行，以及这次访问对他上星期二新罕布什尔州预选中的竞选活动可能产生的影响。
他说：“我认为，从我们的观点看，这次时间选择得非常不好。”
在今天的谈话中，福特还说，在保留基辛格在国务院的职务是否有价值的问题上，他同里根的看法不一致，里根在周末曾说，如果他当选总统，他不会把基辛格留在他的内阁里。但是福特说：“只要他愿意担任国务卿，我就要他继续呆在内阁里。”
【合众国际社华盛顿三月一日电】福特总统今天说，“缓和”这个词再也不适用于美国同苏联和中国的关系，但是他将根据“以实力求和平”的政策继续同这些超级大国谈判。
白宫的官员们说，福特并没有预示对外政策将发生变化。
白宫的助手们说，福特今天公开发表这番话，是由于他认为缓和“在公众的脑海中是同美苏全面友好或者不存在紧张关系相联系的”。而美俄关系“太复杂了，不能用一个简单的词加以概括”。
【合众国际社华盛顿三月一日电】国务院一些官员今天对福特总统在一次电视谈话中所说他在谈到美苏关系时再也不用“缓和”一词这番直截了当的话感到意外。然而，他们不愿揣测福特完全是为了竞选而讲这番话，还是在阐明一项对莫斯科和对北京的新政策。
但是一位官员说，他认为总统所说美国将继续遵循“以实力求和平的政策”同苏联和中国谈判这番话，与基辛格最近在重新阐述缓和的定义时所说美国有责任“遏制苏联的力量”这番话，没有什么区别。

显示原版>>

Previous:苏兹贝格评论苏修二十五大：《泥足的超级巨人》

Next:《东京新闻》社论：《勃列日涅夫总书记的强硬的报告》


卡翁达说赞支持莫桑比克反击南罗的进犯

出版日期:1976.03.03
         期次:6275
         版次:3
         栏目:\[第三版]
文章正文:
【法新社卢萨卡二月二十七日电】赞比亚总统卡翁达今天说，罗得西亚军队进入莫桑比克境内追击“自由战士”就是“进攻赞比亚”。
这位赞比亚领袖是在总统府为即将离任的匈牙利驻赞比亚大使米克洛什·巴尔德举行午宴时讲这番话的。他说，赞比亚“将同它的弟兄站在一起”。
总统是针对本周罗得西亚安全部队在莫桑比克边界打死二十五名民族主义游击队员一事而言的。他说，赞比亚将一如既往地支持莫桑比克。他说：“进攻莫桑比克就是进攻赞比亚，赞比亚将继续站在自己的弟兄们一边——在解放南部非洲的斗争中我们将继续支持莫桑比克。”
卡翁达总统说，罗得西亚总理史密斯为长达十年之久的罗得西亚制宪危机寻找和平解决办法的时间已经流逝了。他针对南非占领纳米比亚（西南非洲）一事说：“我希望南非注意联合国决议，撤走军队。”

显示原版>>

Previous:美《亚利桑那共和报》文章：《在安哥拉什么出了毛病？我们最好问问基辛格》


雷恩说二十五大对勃列日涅夫的吹捧超过当年对赫鲁晓夫的吹捧

出版日期:1976.03.03
         期次:6275
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《纽约时报》记者克·雷恩三月一日报道：
人们把勃列日涅夫颂扬为“我们时代最杰出的政界人物”、“一个光辉和令人鼓舞的无私地服务的榜样”、“热情的共产主义战士”和“人民的儿子”。
这里的某些西方外交分析家认为，这种歌功颂德，即使来自下面，也是一个迹象表明，勃列日涅夫的权威进一步提高了，并证实了广泛的猜测：尽管过去谣传他身体不好，但他仍将领导苏联国家。
虽然在理论上，克里姆林宫领导仍然是集体领导，但是勃列日涅夫在一九七一年的上次代表大会以后，比他的同僚出风头多得多。
在检阅时，他的画像比柯西金和波德戈尔内的画像要大。
勃列日涅夫不仅掌管了对外政策，而且还日益打进了表面上由柯西金处理的经济领域。他在党内的影响在于上周向大会作了筋疲力尽的五小时报告以后，似乎达到了新的高峰。
至少有一位西方外交官认为，对勃列日涅夫的吹捧已经超过了对已故赫鲁晓夫的吹捧。

显示原版>>

Previous:《东京新闻》社论：《勃列日涅夫总书记的强硬的报告》

Next:塔斯社报道：《勃列日涅夫会见贝林格》


美《亚利桑那共和报》文章：《在安哥拉什么出了毛病？我们最好问问基辛格》

出版日期:1976.03.03
         期次:6275
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《亚利桑那共和报》二月二十二日刊登迈克尔
·帕德夫发自华盛顿的一篇文章，题为《在安哥拉什么出了毛病？我们最好问问基辛格博士》，摘要如下：
首先我认为非洲不会倒向共产主义，而且我预料安哥拉不会成为苏联的“卫星国”，虽然现在看来内战中的所谓“亲苏”派（“人运”）可能胜利了。
我还认为，卡斯特罗指挥的古巴人最终将撤出非洲。至于原先他们为什么被派到那里，你必须问亨利·基辛格博士。
他在知道这个情况时保持沉默。这就是亨利的安哥拉政策为什么今天处于一团糟的原因。代表美国人民的国会已经拒绝基辛格想在安哥拉干的事。此外，国会这种明确的拒绝是人民和国会下述情况的直接结果——对安哥拉局势几乎一无所知，因此在混乱的政治局面中国会和人民一贯地不予支持。
福特总统对于国会不准美国再向安哥拉“我们这方”提供“秘密”援助非常生气。福特说，国会“丧失了勇气”。
说公平话，菲德尔·卡斯特罗并没有“秘密”地把这些部队派往非洲。他公开地派遣他们，并在几次公开讲话中对此大肆吹嘘！白宫和国务院对卡斯特罗的这一对外冒险行动作出什么反应呢？没有做任何事情。
基辛格有没有主张召开联合国安理会，以要求对这个非常严重的问题，一个显然严重违反联合国宪章和国际法的问题采取行动呢？
福特总统有没有召集国会联席会议向国会和全国的人报告古巴的国际侵略呢？
你非常清楚，他们没有这样做，这就是为什么美国对安哥拉的政策处于一团糟的原因。没有绝大多数美国人民的了解和支持，美国政府决不可能成功地执行一项对外政策。

显示原版>>

Previous:法报报道：《莫斯科在非洲下一目标：罗得西亚》

Next:卡翁达说赞支持莫桑比克反击南罗的进犯


美报专稿：《美国支持海湾石油公司与获胜的安哥拉人联系》

出版日期:1976.03.03
         期次:6275
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》二月二十二日登载该报记者莱斯利·盖尔布从华盛顿发回的一篇专稿，题目是《美国支持海湾石油公司与获胜的安哥拉人的联系；国务院还允许向罗安达交付两架波音飞机》，摘要如下：
据国务院官员说，福特政府已同意海湾石油公司和波音公司与苏联支持的安哥拉民族主义派别恢复正常的交易。
虽然这些行动标志着一个重要的政策变更，并且可以被认为是与安哥拉人民解放运动的政府建立外交关系的第一步措施，但这些官员们却倾向于缩小这种可能性。
一官员说：“能说这样话的唯一的人在拉丁美洲”，他指的是国务卿基辛格。
这些官员说，已决定的唯一的一点是：政府将不在扎伊尔和赞比亚之前承认罗安达的人运政府。
这些官员说，基辛格大约在两周前允许海湾石油公司向罗安达政权支付约一亿美元的石油税。海湾石油公司应国务院的要求去年十二月把这笔钱交第三者保存。海湾石油公司保持着经营在卡宾达的油田的租借权，卡宾达是扎伊尔的一片领土把它从安哥拉分开的一个省。
卡宾达油田是安哥拉政府一个最大的财源，在过去，它每年可以从海湾公司获得大约五亿美元的收入。
这些官员还透露，海湾石油公司自一月份较晚的时候以来就一直在通过目前的尼日利亚国家元首奥卢塞贡·奥巴桑乔间接地与罗安达打交道，而且海湾石油公司已得到国务院的批准，准备与罗安达进行直接谈判。
波音公司已获准于二十四日向罗安达交付两架波音７３７飞机。国务院“基于国家安全方面的考虑”，于去年十一月底撤消出口这些飞机的许可证。
这两架７３７—２００Ｃ飞机是事先付款的，并且确定在一月份和二月份交货。

显示原版>>

Previous:英《新政治家》中刊文章：《莫斯科在非洲取得的成功》

Next:法报报道：《莫斯科在非洲下一目标：罗得西亚》


苏兹贝格评论苏修二十五大：《泥足的超级巨人》

出版日期:1976.03.03
         期次:6275
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》二月二十八日刊登苏兹贝格的专栏文章，题为《泥足的超级巨人》，摘要如下：
苏联已成为世界上最强大的军事强国，这是于上周举行的共产党代表大会上的显著事实。
仍然是不可争议的是，军事化的俄国现在是一个全球性强国，没有必要怕任何大陆或海洋上的任何对手了。莫斯科目前存在的明显弱点是在象经济和意识形态这样一些非军事领域。
勃列日涅夫所代表的是苏联的一项双重性政策——支持“解放战争”，但同时实行“和平共处”。这一点的真正意思是，在欧洲实行和平，而在亚洲和非洲则推翻和平。西方正在谋求经济进步和社会和睦，并希望我们称为缓和的东西最后将带来真正的和平，由于上述努力和希望造成的种种原因，西方同意继续搞缓和。
勃列日涅夫为扩大马克思主义意识形态而采取的渐进办法，帮助他使许多非共产党国家和党派相信了他的逻辑，这种办法促进了同苏联的对外贸易的发展。
但是，苏联经济仍然是摇摇晃晃的。为过去五年确定的所有目标都没有达到。毫无疑问，生活水平的提高比所期待的少得多。
现在，西欧各国共产党人突然宣布了一种马克思主义新教运动，运动的发起者是极为重要的意大利共产党和法国共产党以及可能居关键地位的西班牙共产党。
现在还太早，不能肯定地知道这究竟是国外的理论发生根本改变的前兆呢，还是仅仅是一种策略上的改变。但是，在目前，这一点暗示了苏联政治地位中的一个根本弱点。
把这一根本弱点同农业和技术上的明显弱点加在一起就表明，不管俄国巨人已变得多么庞大，它仍然有两个泥足。

显示原版>>

Previous:休斯文章：《谁丢掉我们的对华政策？》

Next:福特向迈阿密电视记者发表谈话


塔斯社报道：《勃列日涅夫会见贝林格》

出版日期:1976.03.03
         期次:6275
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科三月一日电】题：列昂尼德·勃列日涅夫会见恩里克·贝林格
苏共中央总书记列昂尼德·勃列日涅夫今天会见了率领意共代表团参加苏共第二十五次代表大会的意大利共产党总书记恩里克·贝林格。
勃列日涅夫同贝林格就国际局势、世界共产主义运动和工人运动迫切问题，以及共同关心的其他问题交换了意见。
【安莎社莫斯科三月一日电】据此间今天报道，意大利共产党书记贝林格告诫苏联，如果它希望利用国际共产主义运动的总的说来“有利的时机”的话，它就得对它的某些国内政策进行改革。
据说贝林格是在克里姆林宫同苏联共产党领导人勃列日涅夫进行私下会晤时提出这一警告的，后来据称这次会晤是“开诚布公的”。
据接近会谈的人士说，勃列日涅夫听了这位意大利党领导人的批评，并对贝林格就苏联国内形势的各个方面提出的看法进行了“考虑”。
【美联社莫斯科三月一日电】（记者：乔治
·克里姆斯基）苏联共产党首脑勃列日涅夫今天在克里姆林宫接见了直言不讳的意大利共产党首脑贝林格。
会见的结果是发表了一项保证“相互尊重对方的独立的”公报。
在这里出席苏联共产党第二十五次代表大会的意大利代表们把这个联合声明中的措词解释为对他们的主权的让步。
其它西方观察家倾向于认为这次会谈和公报并不是苏联做出了那么大的让步，而是在代表大会正在弹出共产党团结的调子的时候作出的一种和平姿态。

显示原版>>

Previous:雷恩说二十五大对勃列日涅夫的吹捧超过当年对赫鲁晓夫的吹捧

Next:英《泰晤士报》报道：《骗子们贩卖死去的英雄》


休斯文章：《谁丢掉我们的对华政策？》

出版日期:1976.03.03
         期次:6275
         版次:1
         栏目:\[头版]
副题:说福特和基辛格在对华关系方面没有取得显著进展，在台湾问题上令人吃惊地无所作为；为了加深同中国的关系，美国必须改变对台湾的政策
文章正文:
【本刊讯】美国《新共和》二月二十八日一期刊登托马斯·休斯的一篇文章，题为《福特没有贯彻尼克松开创的事业。谁丢掉了我们的对华政策？》，摘要如下：
（原编者按：托马斯·休斯是卡内基国际和平基金会的主席和前助理国务卿。他在这里发表的观点不一定代表卡内基基金会的观点。）
在最近一期的《妇女家庭杂志》上，前总统尼克松抱怨说“今天我们的国家几乎没有领导”。现在还仍然察觉不到他重返华盛顿这种轩然大波，但他无疑将热衷于重返北京。的确，毛的邀请和尼克松接受邀请都是对四年前第一次访问这场精采的戏剧没有很好继续下去的明显的责备。由于毛和尼克松再次在紫禁城聚会，这个在一代人的时间里叫喊“谁丢掉了中国”从而使美国的政治变质的人，现在有了一个更合理的问题可问。这次他可以对他自己指定的两个人——福特总统和基辛格国务卿提出这个问题，这个问题是：“谁丢掉了我们的对华政策？”
四年前的一九七二年二月，北京是尼克松和基辛格取得最大胜利的舞台。这是他们在外交上的首创精神、政治上的大胆行动和历史的现实主义方面取得的重要成就。这位美国总统在电视讲话中引用了毛主席的话，“‘多少事，从来急；天地转，光阴迫。一万年太久，只争朝夕。’我们将架设一座桥梁，跨越一万六千英里的路程和敌视了二十二年的时间。”形成对照的是，福特—基辛格一行在进行了历史上最不重要的最高级会谈之后，离开了北京。
自从在四年前采取了向中国开门这个有历史意义的措施之后，一些期望已似乎有理地开始化为行动。的确，根据当时由尼克松总统和周恩来总理发表的上海公报的提法，从逻辑上来说必然会有某个时间表。正常化的进度本来应当朝着在外交关系方面取得正式成果的方向不断前进，如果要使这个势头按照原来打算的那样为美中双边关系或同苏联的三角关系服务的话。
两种主要的可变因素将决定新的中美关系的格局：缓和的因素和台湾的因素。为了要加深同中国的关系，美国必须根本地改变对这一个或那一个因素的政策。作为新的对华政策的缔造者，基辛格对于这一点必然是清楚的。对华策略毕竟是他的战略的一个中心内容。对他来说，通往莫斯科的道路是经过北京的。因此，改变哪一种政策会带来希望，改变哪一种政策又不会带来什么希望也是清楚的。由于我们不能、不应该、也不会为了北京而牺牲同莫斯科的缓和关系，那么在台湾这个问题上就必须进行令人信服的改变以巩固基辛格的政策。
事态的发展很快就倾向于重新肯定上述时间表。到一九七四年的春天，越南战争已经过去了。再也没有任何军事上的理论根据——不论它是多么模糊——仍在把台湾同美国在印度支那的需要联系在一起了。到了一九七四年夏末，美国有一位新的总统想要给对外政策打上他自己的印记。一九七四年年底，在举行了符拉迪沃斯托克（即海参崴——本刊注）会谈之后，福特总统公开表示要亲自在一九七五年访问中国。
到了一九七五年，同北京正式建立外交关系一事显然应该在总统访问中国的时候完成和公布的，如果那次访问要避免成为寻求理论根据的一次最高级会议的话。基辛格和福特没有能够按照这个有历史意义的时间表而行动是更加令人感到惊奇的，因为在国内政界本来有两个有利的条件：（一）福特亲自支持同中国关系的正常化；（二）里根和中国人相同的关于缓和的观点。
最近我阅读了第九十二届国会第二期会议的众议院一九七二年第９２—３３７号文件。题目是《关于新中国的印象》。（下转第四版）（上接第一版）
这是过去众院多数党领袖黑尔·博格斯和少数党领袖福特向众议院所作的关于他们于一九七二年六月二十三日至七月七日，即在尼克松访问中国、发表上海公报后四个月，访问中华人民共和国的联合报告。
这封交给众议院议长的由两人签名的信件说：“议长先生：现附上一项关于我们最近访问中华人民共和国的报告。将近四分之一的人类是中国人。加在一起，我们的人口总数超过十亿。然而，将近二十三年来，我们冒着潜在的、危险的互相误解的风险，因为我们两国已经变得越来越互相疏远……我们特别希望……，我们此行能对美中关系正常化作出微小的贡献。”
福特就他在一九七二年对中国进行的两周的访问所提出的报告，今天再读起来很动人。我们中间那些最近到过那里的人不难同意他的观点。与大多数美国访问者一样，福特发现中国人民“吃得饱，穿得暖，有房子住，因此比较满足”；他对“处处守纪律，人人具有献身精神”有深刻的印象；他看到了“一个正在大力发展——取得了显著成就——的国家”；他发现城市“清洁，熙熙攘攘”；他听到的“主题无不是克服障碍、提高警惕和增加生产”。更近一些时候访问过中国的美国人也不会反驳福特自己四年前得出的结论：“现在，全世界对中国没有什么好害怕的。另一方面，从中国的观点来看，这个世界必定是带有一些威胁的地方……时间并不是停滞不前的……中国巨大的潜力的现实在我们的旅行中表现得最为明显。（这）很值得我们深思。”
在这种情况下，正是福特在他一九七二年的报告中反复强调的台湾问题，很值得我们深思，因为正是在那个问题上他的政府令人吃惊地无所作为。这位少数党领袖和未来的总统早在一九七二年就逐点地、明确地和确切地陈述理由，要求加快行动完成承认的过程。福特在他的报告中指出：“我国继续同中华民国保持外交关系，这对中华人民共和国来说，是使关系正常化的一个特殊的障碍。”无论到那里，福特都遇到了承认问题。福特指出，在交流问题上，“我们的主人多次说，台湾问题是障碍，它甚至妨碍同我们进行广泛的人民对人民的接触。显然我们目前同台湾的关系在性质上仍然是一个‘障碍’。”在贸易方面，福特发现，“没有正常的国家关系是妨碍贸易增长的一个严重障碍……与中国建立外交关系可能是使进行贸易的货物的品种和数量引人注目地增加的先决条件。中国人看来正在告诉我们，如果要使贸易关系得到改善，在解决……我国与台湾的关系的地位方面必须很快取得进展”。在常驻记者问题上，福特发现：“台湾问题看来是妨碍在我们各自的国家设立新闻机构的障碍。”在学生问题上，福特发现：“在学术方面，中国人看来也不愿意派遣学生到美国的大学学习。这种态度与台湾问题有关。”在与莫斯科的关系上，福特发现：“中苏关系紧张，这是中国目前愿意设法改善与美国的关系的许多可能的原因中的一个原因……鉴于中苏紧张关系加剧，我们仅建议美国应当根据它自身的利益推进改善与中国的关系的政策。”最后，福特在四年前得出结论说：“如我们所提到的，鉴于我国同台湾保持着外交关系，订有共同防御条约，台湾问题仍是妨碍我国改善同中国的关系的重大障碍……我们认为，总统应当有充分的自由使这个问题得到解决。我们相信，总统会把现实的形势考虑进去。我们这样说并不是鼓吹抛弃台湾的中国人。我们仅仅是认识到，认为中国不是只有一个，而是有两个的这种印象是不正确的。”
自从福特担任总统以来，他一直在寻求采取某种他自己批准认可的对外政策行动。同他在对外政策上一般来说都是空白的纪录的其余方面相比，他在中国问题上不久前是有个人的正式纪录言论的。福特带到总统职位上来的关于对外政策的意见是微乎其微的。但是中国是个例外，为什么基辛格在同中国搞关系正常化方面不能利用得到总统个人的支持这种很大的幸运呢？
至少在过去两年中，完成对中国的承认是基辛格所面临的重大问题中最易实现的和最不难处理的问题。它比巴拿马问题容易，比安哥拉问题容易得多，比中东问题更为容易得多，比同俄国人搞全面缓和的问题不知要容易多少倍，可是至少根据基辛格自己著名的话来判断，这种承认对缓和来说是必不可少的，是对缓和的明显的支持。的确基辛格甚至多次把中美关系说成是积极地影响苏联的行为的决定性因素——不论是在柏林问题上，中东问题上或者其它任何问题上都是如此。
自一九七二年以来，美国没有承认北京的这种人为状态和日益惹人注目的状况是显而易见的，这使人感到痛心。除了美国和南朝鲜以外，在东亚没有任何一个有影响的政府还承认台湾，在北大西洋公约组织、中央条约组织和东南亚条约组织内也没有任何国家承认台湾，在中东除了约旦和沙特阿拉伯外也没有这样的情况。相反北大西洋公约组织内几乎所有的首都几年来都已经承认了北京。
我们自己的两难处境是由于尼克松和周恩来一九七二年二月发表的上海公报的措辞引起的。中国方面声明台湾问题是阻碍中美两国关系正常化的关键问题，于是除了接受台湾为中国的一个省份外，其他一切含糊其词的方案都被排除在外。美国方面声明：美国认识到，在台湾海峡两边的所有中国人都认为只有一个中国，台湾是中国的一部分。美国政府对这一立场不提出异议。它重申它对由中国人自己和平解决台湾问题的关心。考虑到这一前景，它确认从台湾撤出全部美国武装力量和军事设施的最终目标。在此期间，它将随着这个地区紧张局势的缓和逐步减少它在台湾的武装力量和军事设施。
此后，这个地区的紧张局势缓和了。越南战争已经结束，我们现在已经把我们驻在台湾的部队减至不到三千人。但是，由于一种极不相称的行动，至少可以说我们也已经把执行上海公报的方向引到相反的道路上去了，那就是我们加强而不是削弱了我们对台湾的政治投资。自一九七二年以来，我们已经允许台湾在美国的领土上开设了五个新的领事馆。我们似乎千方百计要任命一位杰出的职业大使驻在台北。
在上海公报发表后四年内，象这么重要的一件事竟会受到这项政策的主要执行者的如此不相称的摆布，这是怎么造成的呢？我们还在这几年中增加了对台湾的军事赊销。我们批准了在那里联合生产军用飞机。
这一切都是在充分意识到下述这一点的情况下进行的：同台湾签订的共同防御条约由于某种原因必须以某种形式被宣布为不起作用或者必须让它在正式承认之前或正式承认之时消失，也许将由一项范围比较广泛的、重申这个地区的和平进程和不使用武力对美国的利害关系的声明来代替。因为我们无法通过谈判使北京在一场尚未结束的内战中作出不使用武力的保证，就象我们无法同一个被我们所承认的政府认为是它的领土内的一个叛乱政权的实体保持军事同盟一样。我们在一九五四年同台湾签订的条约大意似乎是要美国承担抵抗武装进攻和共产党针对（台湾的）领土完整和政治稳定的颠覆活动的义务。
在上海公报发表后，美国正式承认北京和适当处置防御条约这一无可避免的情况已经被几乎每个人认为是理所当然的。
自从一九七二年日本正式承认中国以来，人们已经清楚看出，这种“日本方式”是北京可以接受的。实际上，日本的经验还有助于使人们不理会“抛弃”或者“牺牲”我们在台湾的朋友这种富有感情色彩的语言。按照日本的方式，同台湾的正式关系需要停止。在那里的商业、文化和贸易关系可以继续和发展。
“抛弃”台湾既不是一个道义问题，也不是一个安全问题。而只是消除一次大溃败残留下来的不符合时代精神的影响的问题。这次大溃败在一代人的时间曾经困扰着我们的国内政治生活，阻碍了我们的对外政策。我们最近曾有一个机会把这个承认问题了结掉，而且是在非常合适的力量对比的条件下、在最适合的时候这样做（但是这个机会被基辛格和福特错过了）：在华盛顿—北京—莫斯科之间的三角关系成为人们注意的中心问题的时候，在勃列日涅夫、毛和福特还在执政的时候，在周恩来还在世的时候，在象华国锋代总理上台这样一些意外情况开始以前，和在同美国的关系再一次在北京内部成为一个重大因素之前，在共和党政府可以最后完成尼克松政府的对外政策中一个最有远见和受到最广泛赞扬的政策的时候，和可以在美国国内最大限度的政治容忍态度的保护下采取这个行动的时候。每个人现在都解释说，事实证明，这个历史性的成就是不可以取得的，这是因为福特把注意力完全放在里根身上。但这也是一种严重缺乏政治想象力的情况。
福特和基辛格在这件事情上怎么能这样差劲呢？他们当时过早地对里根作出了过分的反应，可是当时相反的作法却几乎是不言自明的，那就是：分裂右翼，使那些懂得谋略的人和无知的人不再掺杂在一起；使里根只好赞成这样的政策，否则就得不到他的许多注重防务的支持者的支持；显示出福特有能力采取一种始终一致的、带有他个人标记的对外政策行动，而且只要他带了这个头，就保险可以得到尼克松、杰克逊、施莱辛格、曼斯菲尔德、斯科特的支持，得到几乎所有其余的人的热情赞扬或默许——尽管如此，福特和基辛格却没有这样做，这是怎么搞的呢？尽管看得出有这么多的铺平道路的积极因素，可是基辛格和福特却没有能够在一九七五年把这个问题处理完，对于这一点，我认为从历史的观点如实地承认它是怎么一回事，那就是：根本缺乏想象力和才能。由于这种情况并不是非出现不可的，它就显得是加倍的辛辣，因为未能做到这一点，不仅将妨碍北京和华盛顿之间的双边关系的进一步开展，而且也会起阻碍基辛格实现他的更大的缓和构想的作用。既然我们显然不打算对同苏联人搞缓和放弃希望，而是确实希望继续这一缓和，那么显而易见，我们本来应该采取行动——预先采取行动——来解决台湾问题和加强我们同北京的联系。我们本来可以实现正常化，而不抱幻想。可是现在我们却抱着幻想，而没有正常化。
由于福特没有能够把承认中国的政策彻底实现，他又一次招致了更多的公众的反对，而这一点本来是可以避免的。他在政治上的举止失当将激起一些旧病复发，假如总统领导有方，这种毛病是可以防止也是应该防止的。
基辛格没有能抓住他的历史性的时机来解决台湾问题，现在这给美国政治留下了一笔遗产，就是情况还是原先那个样子：让那种已经使美国苦恼了四分之一个世纪之久的不符合时代精神的争论长期继续下去。这是自己给自己造成的创伤，它停止了当使美中关系保持持续的势头而非常需要的血液，因而妨碍我们进一步试探那些正在展现的可能性。首先，从基辛格的角度来看，它使得基辛格在最需要对莫斯科施加有效压力的时候却无法施加那么多的有效压力，因而阻碍了他争取缓和的全盘努力。我从根本上来说是同情和支持他争取使缓和进程尽可能合理地取得成效的努力的，所以我才这样说。
依我看，结果是在战略上和策略上犯了一个基本的错误——在历史性的关头心怯手软了。福特政府没有能够鼓起根据它自己的信念所应有的勇气。本来剩下的不过是手续问题，基辛格和尼克松在四年前已经走完了八分之七的路程，可是福特和基辛格竟然感到不可能把剩下的八分之一的路程走完。
这太糟糕了。他们本来可以搬走最后的一个形式上的障碍而打开我们今后确实有可能实现的那种同中国的关系。而今天中美关系的实际情形却颇象萧伯纳描写的钢琴家哈利夫人演奏贝多芬七重奏的样子：“她起先用焕发灵感所需要的最低速弹奏了大约三分之二，别的演奏者只是从一个音符到一个音符跟着她演奏，心不在焉。”

显示原版>>

Next:苏兹贝格评论苏修二十五大：《泥足的超级巨人》


英《泰晤士报》报道：《骗子们贩卖死去的英雄》

出版日期:1976.03.03
         期次:6275
         版次:2
         栏目:\[第二版]
副题:《俄国对战争牺牲者的“尊敬”被利用了》
文章正文:
【本刊讯】英《泰晤士报》二月十九日刊登一篇报道，标题是《骗子们贩卖死去的英雄》，副题是《俄国对战争牺牲者的“尊敬”被利用了》，全文如下：
据报道，骗子手们正在俄罗斯大地上到处游逛，首先是为了贩卖死去的英雄。
鉴于俄国的大多数英雄都已死去，而且，宣传工具总是无休止地向在第二次世界大战中牺牲的二千万英雄表示敬意，因此，贩卖死去的英雄一举乍看起来很象在纽卡斯尔（英国著名的煤炭输出港——本刊注）沿街叫卖煤块的情景。但是，为了向英雄充分地表示敬意，就必须找到他的坟墓。莫斯科一企业家，自由写作新闻工作者阿·卡舒尔科从中发现了一个开设私营企业的机会。
在两名助手的协助下，他开设了一家“爱国英雄遗体查寻所”。该所不需要大量的资本开支。在乌克兰的田野里遍布着没有标记的战士墓。在电讯报道中提到的那些没有追查的、然而肯定已死去的英雄的名字，可以在红军档案馆中免费查到。
不久前，一座无名战士墓在乌克兰的哈尔科夫附近被犁挖掘出来，这时，卡舒尔科便从军队档案里选了据登记表说一九四三年在那里失踪的一个炮兵军士的名字，并写信给死者远在雅库特的亲属，送去了这个“好消息”。
死者家属很是激动，当地共产党组织也向“对雅库特的伟大帮助”——“沿着红军和游击队员曾走过的公路和小道前进”的爱国私人侦探给予的这种帮助
——表示称赞
事后不久，卡舒尔科和他的助手们接到了邀请，请他们访问位于西伯利亚的这位英雄军士的集体农庄。抱着极大的敬畏心情的集体农庄领导把他们当作贵宾，英雄的亲戚还给了他们大量昂贵的皮货、银器和其它礼物。集体农庄领导还为此开了个群众大会，花费了大量金钱。“为了答谢他们发掘这位军士坟墓的巨大贡献”，他们付给这三个人总共二千八百卢布，而且还向他们发了热情表扬的奖状。
盖上了官方图章的奖状成了理想的介绍信，帮助卡舒尔科向受骗的雅库特人又出售了几个死去的英雄。
但是，这三个人不愿放过任何捞钱的机会，他们还举办了一次关于这位已故炮兵军士英雄事迹的“历史回顾展览会”。他们向这个自治共和国文化部提出要花二千二百卢布的费用。文化部长仅向这个破破烂烂的展览会提供了所需经费的一半。这一展览会开始在官场内部引起了怀疑。
在没有遇到阻挠的情况下，卡舒尔科三人接着又向第比利斯的格鲁吉亚人出售死去的英雄。
不久，许多格鲁吉亚父母都收到了信件，通知说已发现他们失踪的儿子的坟墓，还有“他们的弹痕累累的钢盔”。从第比利斯，这三个人又往哈萨克出发了。
官方周报《文学报》写道：“从一个区到另一个区，从一个集体农庄到另一个集体农庄，卡舒尔科企图到处使‘费用’得到弥补，并且，为达到自己的目的——设法获得奖状。”他在格鲁吉亚电视中心要求该共和国电视报道在观众最多的时间里播送他所发现的情况。
当警察局最后抓住这三个人时，从他们的财产中发现了数以十万计的卢布和二百多张热情表扬的奖状。
然而，卡舒尔科经营的“英雄遗体查寻所”并不是苏联唯一的一家。《文学报》写道：“他（卡舒尔科）在这场把戏中并不是独一无二的，还有许多象他那样的人，借人民纪念死去的英雄时的崇敬心情进行投机。”

显示原版>>

Previous:塔斯社报道：《勃列日涅夫会见贝林格》

Next:福特结束在佛罗里达州的竞选活动后回华盛顿


英《新政治家》中刊文章：《莫斯科在非洲取得的成功》

出版日期:1976.03.03
         期次:6275
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《新政治家》周刊在二月二十日一期刊登斯坦利的一篇文章，题为《莫斯科在非洲取得的成功》，摘要如下：
西方在安哥拉的干涉将作为一个令人痛心的错误而被永远载入史册。它把非洲南部相对平静的局势差不多在一夜之间变成了充满潜伏冲突的局面。安哥拉是争夺南部非洲的战斗的开端。它使西方左右为难，手足无措，眼睁睁地看着出现一种它无能为力的局面。
谁都知道南非是怎样进入安哥拉的。它之所以进入安哥拉只是由于安哥拉领导人萨文比的邀请，而这个邀请显然又是得到扎伊尔的蒙博托总统、赞比亚的卡翁达总统和象牙海岸的乌弗埃—博瓦尼总统的赞同的。此外，还有美国神秘的牵连：不仅战场上影影绰绰有中央情报局的人，而且在华盛顿的福特总统和基辛格国务卿也都已经准备给解阵和安盟提供大量的武器，批准南非进入安哥拉，尽管这种批准是隐蔽的。最后，南非终于受不了对于美国的背信弃义行为所感到的失望，卷起铺盖走了。
美国以它自己的方式在安哥拉发挥作用。这同样是缺乏考虑的主意。当国会砍掉给解阵和安盟提供的经费时，基辛格看到他的干涉政策垮台了。美国在安哥拉经历过一个严重的困境：美国认为它是有权进行干涉以制止俄国的扩张的，但是一开始人们就以不正当的手段让它上了一次当。一开始，俄国就在安哥拉战胜了美国。这大概是西方在非洲的现实政治中所得到的最严酷的教训。因此，要为干涉安哥拉付出代价的不仅是南非，而且还有西方，因为西方总希望通过缓和为南部非洲的种族问题找到一种进化的而不是革命的解决办法。
先前，在莫桑比克争取独立的那个麻烦时刻，南非曾因对它采取无可指责的中立态度而赢得了声誉。现在由于它干涉了安哥拉，这种声誉已经大都化为乌有。而且这种干涉还造成了这样的舆论气氛，它使罗得西亚的白人越来越惊慌，更加顽固地反对谈判解决。这种干涉还使南部非洲的黑人实行重新站队——许多人站到了人运一边。
与此同时，由于赞比亚和扎伊尔原是支持解阵和安盟的，所以人运的胜利也损害了它们的领导人卡翁达和蒙博托的威信。
不管你对安哥拉的败局怎么看，两个事实是清楚的：一、在南部非洲，已经为武装斗争的升级铺平了道路；二、在这场斗争中，俄国获得了某种成功。在黑人的心目中，它肯定已成为比西方可靠得多的盟友。南非的官方人士根据某些思路错乱的分析，认为非统组织讨论安哥拉问题的会议上出现二十二票对二十二票的情况是西方的胜利，他们认为，现在反人运的黑人国家、西方和南非自己就可以组成一个满好的反共联盟了。实际情况并非如此：反人运的国家现在正争先恐后地去巴结人运。更为明智得多的做法是：不要把非洲分为两个集团以免让西方呆在失败者的一方，俄国呆在胜利者的一方。
如果罗得西亚已成为即将出现麻烦的地区，那么纳米比亚（西南非洲）就是另一个这样的地区。安哥拉的冒险行动本来是不应该在沃斯特政府这个最困难的时刻发生的。这个政府目前在抓紧时间争取纳米比亚各“种族”团体同意制定一项新的宪法；而西南非洲人民组织乘安哥拉南部动荡不安之机，向奥万博兰大举进军，造成伤亡不断增加。南非利用纳米比亚作为军事基地，这与托管是直接矛盾的，所以它的地位也变得更加脆弱了。在这一新形势下，在安理会里可能提出的任何反对南非军队继续留在纳米比亚的好战建议都会使西方国家感到越来越难予以否决的。西方对于南部非洲今日的局势是没有什么值得宽慰的。战云在翻滚，南非只有及时在罗得西亚取得解决和立即让纳米比亚实现独立，才能把战云驱散。但是这是南非在这样短的时间内所能做到的吗？

显示原版>>

Previous:福特结束在佛罗里达州的竞选活动后回华盛顿

Next:美报专稿：《美国支持海湾石油公司与获胜的安哥拉人联系》


《美国新闻与世界报道》周刊文章：《勃列日涅夫大声疾呼----------给委员们打气的讲话》

出版日期:1976.03.04
         期次:6276
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《美国新闻与世界报道》周刊三月八日的一期（提前出版）刊登一篇分析文章，题为《勃列日涅夫大声疾呼——给委员们打气的讲话》，摘要如下：
在俄国共产党人正在举行他们的第二十五次全国代表大会的地方，在宣布伟大成就的庄严仪式和表面上充满信心的热闹场面中，可以明白无误地看出有一种独特的气氛。踏步不前。几乎不加掩饰的、有时甚至是突出表明的东西，是对于同美国和其他外国打交道持有一种半守势的、几乎是抱怨的态度，在国内则有一种明白无误的踏步不前的气氛。
共产党最有势力的领导人们觉得，他们自从上一次党代表大会以来的五年当中确实是大有成绩的。但是在最近几个月里，世界其余地方的所作所为一点也不符合克里姆林宫的心意。在国内，“勃列日涅夫之后的时代”已经在占据党员们的心思，尽管苏联领导人的名单仍然同十年前几乎一模一样。
党魁勃列日涅夫在二月二十四日抱怨“美国的那些既不热心改善同苏联的关系，也不热心缓和国际局势的有影响的势力”，这番话实际上就是突出表明，这里的官员们日益认识到，美国对于缓和的现状感到幻灭的情绪，正在逐渐代替一九七四年莫斯科最高级会谈所引起的过分乐观的心情。
勃列日涅夫总书记向代表大会清楚表明，克里姆林宫认为缓和是一个可以有竞争存在的舞台。苏联明确地希望继续同美国搞缓和，并且同样明确地坚持说，缓和的条件对双方都是公平的。
这一切并不是说，每件事情的结果都恰好象苏联领导满怀信心地期望的那个样子。虽然勃列日涅夫的种种内外政策几乎都没有遭到完全彻底的失败，可是几乎没有哪一件事情收到了三分之二以上的成效。
去年夏季三十五国签署的赫尔辛基“欧洲安全和合作”协议，就是一个最明显的例子。
赫尔辛基协议并没有使克里姆林宫关于欧洲政治前途的观点变得更强有力，相反，却给西方的批评家提供了子弹来攻击苏联的对内镇压和对外扩张的做法。这使得莫斯科的领导人们感到沮丧。
在其他方面，勃列日涅夫坦率地承认在意识形态方面同欧洲一些共产党有分歧。他批评了苏联的消费品制造业，并告诫共产党地方官员要“更多地倾听人民的呼声”。这些话突出表明了两点：这位苏联领导人对自己的政治地位有信心；他又一次决心对经济管理实行改革。肯定是党魁。这次党代表大会相当可观地展示了勃列日涅夫目前的身体健康和政治健康。在一九七六年二月的时候，公开的形象就是如此。可是从私下来说，而且再往前看一点，情况就是另一个样子了。保险统计员的统计表几乎肯定表明，勃列日涅夫以及统治了这次代表大会的另一些人将不会再在下一次的代表大会上出现了。
随着党代表大会的欢欣的消逝，在苏联的事务中到处弥漫着的情绪就正是这种感到时间在无可回避地前进的心情。尽管勃列日涅夫现在还有权，还掌握着政策，但是他几乎根本不可能做到指定他的继承人或者保证“勃列日涅夫纲领”将执行下去。这两点是苏联任何一个领袖都没有做到的。
领导的更迭一旦来临，将可能是带根本性的。下一批真正在克里姆林宫当权的人将是新的一代。这些人在一九一七年革命的时候还没有出世，同农业集体化和第二次世界大战这样一些苏联历史上的划时代事件也没有多大联系。
在这种更迭即将脱颖而出的时候踏步不前，正是为了发生这种更迭的时候不致走乱步子而采取的一种办法。

显示原版>>

Previous:时事社报道：《外务省提醒苏联注意难以理解勃列日涅夫报告》

Next:美联社报道：柯西金作报告时勃列日涅夫不在场


《纽约时报》刊登读者来信：《北京可能想要告诉我们什么》

出版日期:1976.03.04
         期次:6276
         版次:4
         栏目:\[第四版]
作者:F·刘易斯·雷维
作者身份:F·刘易斯·雷维
文章正文:
【本刊讯】美《纽约时报》二月二十九日刊登一封题为《北京可能想要告诉我们什么》的读者来信，摘要如下：
不管我们许多人对前总统尼克松再次出现于政治舞台一事感到多么遗憾，可是决不能把尼克松的中国之行看成无足轻重的事，看成是最近的历史事件的一次毫无意义的。
应当认为中国人有重要的话要说，而他们愿意利用这次大大出人意料的邀请来引起世界的注意，保证使那些态度严肃的观察家认真听他们发出的信号。
四年以前，由基辛格和尼克松主动同中国建立了联系，据中国人看来，其所以建立这种联系，是为了使美中两国开始就限制威胁到双方利益的苏联侵略和扩张倾向进行有限的然而是有意义的合作。中国领导人认为，只要美国继续奉行一项抵制苏联侵略行动的经过认真考虑的政策，同美国修好就是可取的。
麻烦在于中国看来越来越相信美国正在把它同中国的新关系作为一个讨价还价的筹码，以促进美国单方面的利益，这种利益同中国在安全方面的需要是很难协调的。美国看来是在安抚苏联，而不是施加压力遏制它的强大的对手。
北京特别难于接受的是美国在赫尔辛基欧洲安全会议上的表现，这次会议不仅把东欧各国永远划为苏联帝国的附庸，而且还鼓励了北大西洋公约组织中的离心倾向，加强了西欧各国奉行同苏联妥协的危险倾向。
中国是不是想要告诉我们：如果我们不情愿或者不能够以更大的决心抵抗苏联的扩张，“正常化”和“重新修好”就不会给中国带来什么好处，北京可能就要认为更明智的作法是寻找另一种更有希望的政策。
Ｆ·刘易斯·雷维

显示原版>>

Previous:《纽约时报》评中美关系文章：《中国表明它更喜欢上届总统》

Next:印度实验用“非焦”煤炼钢


《纽约时报》评中美关系文章：《中国表明它更喜欢上届总统》

出版日期:1976.03.04
         期次:6276
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》二月二十九日刊登鲁奇发自北京的一篇文章，题目是《中国表明，它更喜欢上届总统》，摘要如下：
理查德·尼克松受到了同他对中美关系所作的贡献（这是官方的提法）相称的欢迎。
这种热情欢迎背后是毛泽东主席的支持，以及他想发出一个信号的愿望。这个信号说，中国对世界事务的方针没有变，美国最好还是回到四年前由尼克松总统和基辛格国务卿制定的路线上来，当时华盛顿曾认为它的利益在于同北京建立比较密切的关系，而不是同莫斯科搞不可靠的缓和。
无论中国政府最近的变化的意思是什么，北京对莫斯科的政策不会改变。北京的文章和讲话指出，欧洲仍然是苏联对外政策的焦点。
因此，中国仍然希望欧洲在政治、经济和军事方面联合起来。虽然中国和美国之间有共同利害的方面在扩大，但是社会制度不一样，意识形态上的矛盾仍然存在。这一点已写进四年前签订的上海公报中，但是中国人强调共同的意志，也就是已经明确表示的要抵制在亚洲和太平洋称霸的任何企图这一点。美国现在似乎已不再感到苏联扩张造成的危险。在中国人看来，华盛顿现在力求同莫斯科搞缓和的幻想是错误的。只要苏联着着进逼而美国不予抵抗，中国的选择看来是有限的。中国很可能是通过邀请尼克松而发出表明有危险的信号，希望人们注意。

显示原版>>

Previous:史密斯评尼克松访华

Next:《纽约时报》刊登读者来信：《北京可能想要告诉我们什么》


合众社报道苏联科学家制造出一种金属氢

出版日期:1976.03.04
         期次:6276
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科二月六日电】苏联科学家们以一种炼金术成功地把普通的气体氢变成金属形式。
据科学刊物上的文章说，迄今为止，他们只能在巨大的压力下产生少量的金属。而压力一旦清除，这种金属就变回成气体。
但是高压物理学研究所所长维列夏金教授说，他抱着希望，把这种金属与其他物质结合在一起能够使这种金属稳定下来。
他预言，其结果可能是科学家们梦想的一种理想的超导体——一种对电没有什么阻力或实际上没有阻力的材料——可能引起工业革命。
苏联之所以强调超导体的研究，是因为它需要把遥远的西伯利亚和中亚细亚的电厂的电能越过很长很长的距离输送到人口稠密的地区。
目前，很大一部分能量在输送过程中失去了。此外，现有的材料所能承担的电荷也有限制。
维列夏金在一次谈话中说：“现在要确切地说出我们的研究将把我们引导到什么地方还为时太早。但是我们把氢变成了一种金属状态——不是一次、而是数百次——这件事本身就是一项伟大的成就。”
为了使研究进一步搞下去，该研究所计划建造世界上最大的专门用于科学研究的水压机。
维列夏金说，这台压力机单气缸的五万吨的力将集中在一个大拇指甲大小的面积上，产生从理论上说能够超过十兆巴的压力，即超过正常大气压的一千万倍。
他说，该研究所用一台一万吨的压力机在三兆巴的压力下生成了金属氢。
这台新压力机竖立在它自己的十层楼的建筑物里，建筑物的一半是在地下。
承受压力的“铁砧”的力量使产生大得足以能重新排列原子的压力受到限制。
俄国人所使用的材料——在压力之下由普通石墨形成的人造金刚石——是该研究所发明的，而且现在在工业上已得到了广泛的应用，尤其是在油井的钻头上。
该研究所说，这种人造金刚石象天然金刚石一样硬，但是不那么易碎，而且便宜得多。
维列夏金说，压力试验所用的原理是一种俄国的“玛特柳什卡娃娃的原理（一种娃娃套娃娃的玩具——本刊注），或中国的盒子里套盒子的原理。第一个容器是由人造金刚石制成，第二个容器是由金刚石合金制成，第三个容器是由碳合金制成，第四个是由强力钢制成，最后一个是由普通钢制成。
维列夏金说，这样就使研究人员能把压力加大到比地心压力还大，而且保持住它。这个方法不仅因它的工业副产品是宝贵的，而且对地球物理学和天体物理学研究也是宝贵的。
有人要求他预言能指望从新的水压机取得什么成果，他提到了硬度钢和“或许还有超过我们的想象力的材料”。
他例举了一种理论。这种理论说，所有的物质在足够的压力下都能变成金属。他说，该研究所甚至已经把普通的冰变成了一种能的金属导体。

显示原版>>

Previous:印度实验用“非焦”煤炼钢

Next:美国生产一种新型钢


合众社评美副国务卿英格索尔和西斯科辞职并说基辛格由于同国会关系不好他的前途捉模不定

出版日期:1976.03.04
         期次:6276
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿二月二十九日电】对基辛格可能辞职的猜测，比对在政府中比他任职时间（七年多）长一倍的大部分官员的猜测更多，而基辛格国务卿还是没有辞职。
然而，现在他已失去了或者将要失去他的两位高级助手，人们自然会提出这样的问题：当第二号和第三号人物都辞职的时候，第一号人物的前途究竟怎样？
基辛格的高级助手、副国务卿罗·英格索尔，据报道他打算不久就辞职以重返企业界。国务院的第三号人物、副国务卿约·西斯科已辞职，将担任美利坚大学校长。
西斯科在过去几年中曾几次想返回学术界，但是基辛格把他挽留下来。这一次西斯科提出的辞职被接受了。作为国务卿的左右手和以国务卿为靠山的人，他的命运是和基辛格的命运联系在一起的。
基辛格由于同国会的关系不好，因此他的前途捉摸不定。
这位国务卿自己在最近一次记者招待会上说，一项至今仍然保密的众议院情报委员会报告，对他进行了严厉的批评，因此他曾考虑过辞职。但是他断定，如果他辞职的话，将会使“不负责任的”批评者认为，他们拥有决定由谁来施政的权力。
现在，基辛格被攻击者刺痛了，而且又不能采取新的大胆行动，因此人们认为，限制战略武器会谈协议一旦签定或者被放弃，基辛格可能继第二号和第三号人物之后提出辞职。

显示原版>>

Previous:美农业部说苏冬季谷物遭到比往常更严重的损害

Next:美联邦调查局正对莱尔德进行安全检查


美报评勃列日涅夫报告的社论：《苏式现实政治》

出版日期:1976.03.04
         期次:6276
         版次:1
         栏目:\[头版]
副题:说俄国人一面考虑美国的不肯定局势，一面炫耀着自己的实力，正在走向奉行一种武断的政策，如美有清醒的领导未尝不能在合理的限度内遏制这种政策
文章正文:
【本刊讯】美国《华盛顿邮报》二月二十九日发表一篇社论，题目是《苏式现实政治》，摘要如下：
勃列日涅夫先生在他的党代会上所作的“苏联国情”报告，证实西方现在对苏联政策方针感到更加忧虑的情绪是有根据的。现在管理俄国的少数几个老人看来准备要看到他们的国家进入到一个帝国主义的新阶段。勃列日涅夫吹嘘说，苏联在世界上的影响“日益强大而深刻”。他说这样的话是赞扬苏联战略力量和海军力量——还有政治胃口——增加的局面，近年来，这种局面使苏联的势力扩展到象安哥拉这样遥远的一些地方。在苏联入侵捷克斯洛伐克以后的一段时期，克里姆林宫主要关心的是维护它在苏联集团的权威。现在它希望抹掉它在对外政策利益方面的任何地理界线。在这方面，它也不承认其他种类的界线。正如勃列日涅夫先生在概括他的苏式现实政治时所说的：“凡是对社会主义建设有利的事情就是有道德的。”
如果苏联公民想从这次党代会中看到一些改善生活的迹象的话，他们肯定会感到失望的。无论是在影响生活水平的新的资源方面，还是在也许可以消灭分散资源的弊病的经济和管理上的改革方面，勃列日涅夫先生除了重弹老调外，拿不出任何新东西。他的眼睛盯着美国目前的困难，说资本主义是“一个没有前途的社会”。但是几十年过去了，表面上前途无量的苏联社会主义制度却使生活在这个制度中的千百万人过不上好日子。
在勃列日涅夫先生看来，苏联力量的扩张与缓和并没有什么不协调的地方。但是美国人不应匆忙得出结论，说缓和问题已被否决了。必须既要看到言词，也要看到事实，并且要看到所有的事实，而不只是挑选出的一部分事实。莫斯科在安哥拉得了一分，但是，它前不久在日本遭到的一次打击却要严重得多，它在日本下了一年的功夫，但是未能阻止日本向北京靠拢一大步，这一点人们却几乎没有注意到。葡萄牙本来是苏联的一个有机可乘的目标，现在看来苏联无能为力了。在中东，苏联虽有能力制造事端，但是却不是一种支配力量，何况中东问题的解决对它也有一定的好处。苏美达成一项战略武器协议的可能性仍然存在，即使达不成这样一项协议，美国也不会不采取适当地维护它自己的利益的手段。
总之，正在一面考虑美国的不肯定的局势，一面炫耀自己的新的实力的俄国人，看来正在走向奉行一种令人讨厌的、武断的政策，但是如果美国有清醒的领导，未尝不能顶住这种政策，并且在合理的限度内遏制这种政策。

显示原版>>

Next:美新处报道：尼克松将向美国务院提出访华报告


美国生产一种新型钢

出版日期:1976.03.04
         期次:6276
         版次:4
         栏目:\[第四版]
副题:美联社说这种钢比现有的任何其他金属或合金都硬
文章正文:
【美联社夏洛茨维尔二月二十一日电】弗吉尼亚大学的科学家们说，他们已经生产了一种新型的钢，比现有的任何其他金属或合金都要硬。
材料科学系主任威尔斯多尔夫说，这种新钢是他在该大学十二年中“在冶金方面最有意义和激动人心的发展”。
这种新钢是用这样一种方法冶炼的：把含铁的气体分子放在一个经加热的表面上分解，把微细的、但是强度极其大的钢丝粘合在一起。这种方法不同于通常制成大多数金属所用的熔化和浇铸的操作法。
构造钢丝的这个方法是法国慕尼黑的施拉迪茨创造发明的。
威尔斯多尔夫说，对钢丝的研究是于去年初在这里开始的，钢丝有一根头发的十分之一粗。
工作之所以进展迅速，是因为施拉迪茨与大学科学家们具有大约三十年的研究经验和他发展钢的独特的方法。威尔斯多尔夫说：“试验表明，这种钢丝每平方英寸有至少八十七万四千磅的强度，这比任何现有的商业用钢，或者事实上比其他金属的强度大两、三倍。”

显示原版>>

Previous:合众社报道苏联科学家制造出一种金属氢


美联邦调查局正对莱尔德进行安全检查

出版日期:1976.03.04
         期次:6276
         版次:2
         栏目:\[第二版]
副题:美报说这是福特为任命莱尔德为国务卿作准备
文章正文:
【合众国际社威斯康星州麦迪逊三月二日电】麦迪逊的《首府时报》今天报道说，联邦调查局正在对前国防部长莱尔德进行安全检查，显然是为福特总统任命他为国务卿作准备。
《首府时报》说，福特认为，现在国务卿基辛格是他在击败里根，“争取获得共和党总统候选人提名的竞选中的一个政治累赘”。
执行编辑埃·马拉尼斯写道，正在对莱尔德进行安全检查。莱尔德是福特在华盛顿和在威斯康星州的老朋友，并且是他任国会众议员时的同僚。
这篇报道引用一些人士的话说，福特急于“尽快换掉基辛格，补上莱尔德”。
五十三岁的莱尔德，现在是《读者文摘》月刊国内和国际事务的高级顾问，并被提名担任菲利曾斯石油公司的经理。

显示原版>>

Previous:合众社评美副国务卿英格索尔和西斯科辞职并说基辛格由于同国会关系不好他的前途捉模不定

Next:英报文章：《外国同志是怎样打乱克里姆林宫的交响乐的》


美联社报道：柯西金作报告时勃列日涅夫不在场

出版日期:1976.03.04
         期次:6276
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科三月二日电】（记者：克里姆斯基）苏联一发言人今天证实，昨天（一日），当柯西金在二十五次党代会上作经济报告时，勃列日涅夫不在场。
西方人士立即猜测发生了分歧。但是，每天向新闻界介绍代表大会简要情况的《共产党人》杂志主编阿法纳西耶夫却向前来询问的记者说：“这并不是一个重要的问题，虽然对你们的报刊来说也许是重要的。”
阿法纳西耶夫一日说过，勃列日涅夫在柯西金作关于国内经济的报告时在场，虽然人们没有看到他。
但星期二当有人问他时，他说勃列日涅夫没有在克里姆林宫大会堂听这个报告，因为他正在同意大利共产党领导人贝林格进行会谈。
记者们指出，贝林格在克里姆林宫会晤勃列日涅夫是在星期一上午，而柯西金却是在当日下午作的报告。这时，阿法纳西耶夫说这个问题并不重要。
这位新闻界发言人（他对任何关于分歧的说法都表现无所谓）说，勃列日涅夫看过柯西金那篇在事先已取得党中央同意的报告。
西方人士推测，在这两位苏联领导人之间存在着分歧。他们注意到，勃列日涅夫表扬党已尽了最大的努力，而把经济方面的缺点归罪于政府各部部长和计划人员。
他们还说，他们发现，柯西金星期一的报告用了一种辩护性的语调。例如，在谈到柯西金的部长会议中的计划人员没有尽到他们的责任时，他把这一点归咎于任务太重。

显示原版>>

Previous:《美国新闻与世界报道》周刊文章：《勃列日涅夫大声疾呼----------给委员们打气的讲话》

Next:美农业部说苏冬季谷物遭到比往常更严重的损害


美农业部说苏冬季谷物遭到比往常更严重的损害

出版日期:1976.03.04
         期次:6276
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二月二十七日电】美国农业部今天说，苏联冬季谷物遭到了比往常更为严重的损害。
这项估计是在下述报道得到证实后作出的，即俄国人就退出美国粮食市场三个月后，要重新进入该市场购买一九七五年的近四百万公吨小麦和玉米中的大部分（这是福特政府希望它购买的）的问题一直在同美国官员和粮商进行谈判。
美国农业部今天发表的声明说，本月上半月的寒冷而干旱的气候使俄国人对本季获得比往常多的粮食收成所抱有的希望破灭了。

显示原版>>

Previous:美联社报道：柯西金作报告时勃列日涅夫不在场

Next:合众社评美副国务卿英格索尔和西斯科辞职并说基辛格由于同国会关系不好他的前途捉模不定


美新处报道：尼克松将向美国务院提出访华报告

出版日期:1976.03.04
         期次:6276
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿三月二日电】白宫（内森）三月二日新闻发布会尼克松报告访华情况在回答记者反复提出的问题时，内森承认这位前总统已表示他将向国务院提出一份（关于访华的）书面报告。“是在昨天深夜或今天早晨打给白宫的电话中”作这样的表示的，但是这位发言人不肯透露这位打电话的人的姓名或这位传信人的姓名，而是说，不是尼克松打的电话，传信的人“仅仅是白宫的一名官员”，而不是“话务员”。
内森称最近这次圣克利门蒂和华盛顿之间的联系“仅仅是工作人员之间的事”，“是个小事”。
【美新处华盛顿三月二日电】国务院（芬塞思）三月二日新闻发布会
芬塞思说，前总统尼克松告诉白宫，“他愿意”就他最近的中华人民共和国之行“提交一份书面报告”，而不愿意亲自作汇报。这位发言人说，书面报告“将交给国务院”。
【本刊讯】美国《纽约时报》记者诺顿三月二日报道：
白宫今天透露，前总统尼克松已表示愿意就他访华八天的主要内容向国务院提出书面报告。
白宫新闻秘书内森在透露这位前总统的计划时小心谨慎，这着重表明福特总统对尼克松的中国之行在政治上产生的复杂情况感到不快。
内森说：“如果国务院里的人认为报告中有什么事情是我们通过日常的外交接触还不知道而需要提请总统注意的，那么我肯定我们会这样做。”
内森强调指出，自从尼克松星期日访华回来后，总统和他的高级助手以及国务卿基辛格都没有和他谈过话。总统的这位发言人用下结论的神气说，是尼克松主动表示要提出书面报告的。

显示原版>>

Previous:美报评勃列日涅夫报告的社论：《苏式现实政治》

Next:英《约克郡邮报》文章《俄国人冷待小小的挪威》


孟买一高级法院反对印政府的新闻检查法令

出版日期:1976.03.04
         期次:6276
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里二月二十二日电】孟买一个高级法院对政府说，决不能利用新闻检查使印度报纸成为“给公众洗脑的工具”。
由两人组成的法庭说：“新闻检查官的作用不是使所有的报纸和期刊顺着一个方向扬帆、朝着一个方向前进或是唱一个调子。”
法官没有对政府实行新闻检查的权利提出异议，但是他们十分抱怨检查官的所作所为。
预计这种裁决对今后的新闻检查会有影响。新闻检查是英·甘地总理实行到现在已有八个月的紧急状态统治的基础之一。
一些刊物接连向法院起诉，说新闻检查官超越了权限，严格限制对政府的批评，即使这种批评并不影响公共安全、公共秩序、国家的安全和防御。
孟买法庭说：“根据新闻检查法令（它是在紧急状态开始时发布的），检查官的职责是作民主的卫护士而不是民主的掘墓人。”这个法庭规定，检查官不应只是由于有些文章批评了政府而禁止其发表。
法庭接着说：“对多数人的意见和观点表示异议、对执政党采取的措施提出批评和表示反对能造成健康的气氛，新闻检查官不应用强制的一致使这种气氛变得死气沉沉。”
法院接着裁决说，新闻检查官去年七月禁止甘地夫人的反对者马萨尼所办的一家月刊上发表九篇文章是错误的。法院表示支持新闻检查官禁止发表其他两篇文章的决定。
政府在辩护时对法院说，不能对新闻检查官的决定提出法律起诉，因为印度宪法中保证言论和表达意见自由的条款在紧急状态开始实行时就暂停生效了。
新闻部没有立即对此裁决作出反应，现在还不知道政府是否将向最高法院提出上诉。
【德新社新德里二月二十二日电】印度司法部长戈卡莱最近证实，近期内将对印度宪法提出的一项修正案的主要目标是对司法作出改革。
国大党领袖德夫·坎特·巴鲁阿已经要求不要再让司法作为完全独立的“第三力量”，而要使司法置于行政权力之下。

显示原版>>

Previous:印联合新闻社总经理因反对通讯社合并被解职

Next:史密斯评尼克松访华


时事社报道：《外务省提醒苏联注意难以理解勃列日涅夫报告》

出版日期:1976.03.04
         期次:6276
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京三月一日电】题：外务省提醒苏联注意，难以理解勃列日涅夫报告
外务省欧亚局长桔正忠一日把苏联驻日临时代办请到外务省，就勃列日涅夫总书记二月二十四日在苏联共产党第二十五次代表大会上作的报告中的对日关系部分说：“这如果是批评我国关于缔结日苏和平条约问题的态度，就难以理解。”提醒苏联政府注意，同时重新强调了日本政府对条约谈判的态度没有改变。
【本刊讯】日本《朝日新闻》三月二日刊登一条消息，题为《外务省就勃列日涅夫演说，提醒苏联注意》，摘要如下：
外务省欧亚局局长桔正忠一日下午在外务省召见了苏联驻日本大使馆临时代办采霍尼亚，就苏联共产党总书记勃列日涅夫在苏共二十五大所作的演说中说“在日本有一部分人时而对苏联提出没有根据的非法的要求”，指出“演说如果是批评日本政府对包括归还北方领土问题在内的日苏和约谈判的态度，那是违背事实和难以理解的”，从而提醒苏方注意。对此，该临时代办对日方指出的几点没有加以特别的否定，答应把日方提醒注意的内容向苏联政府转达。
外务省所以重视勃列日涅夫演说，并采取了这样的外交措施，据认为，是因为勃列日涅夫的演说，是在党的大会这一场合面向国内讲的，它表明了苏联最高领导人的想法，而且是无视日本以往主张的一揽子归还北方四岛的要求，从而有必要在这个时候再次向苏方转达日本的方针，明确日本政府的立场。
欧亚局局长桔正忠在这次会谈中对该临时代办说，“勃列日涅夫总书记演说的内容虽不明确，但是，如果是批判日本政府对和约谈判的态度，那是难以理解的”，并强调了下述两点：一、国后、择捉、齿舞、色丹的北方四岛，无论在法律上或历史上都是日本固有的领土；二、只有实现一揽子归还北方四岛才能缔结日苏和约是日本政府的方针，这一点苏方应该是清楚的。
【本刊讯】日本《读卖新闻》二月二十八日刊登一条消息，摘要如下：
苏联共产党总书记勃列日涅夫在二十五大所做的中央委员会的报告中，在暗示北方领土问题的情况下，指责日本的态度说，“（要求归还北方领土）是没有根据的非法要求”。
据日本政府人士二十七日透露，对此，日本政府同一天决定了如下方针，即：下星期初将通过苏联驻日本大使馆，提醒苏联政府注意。

显示原版>>

Previous:英《约克郡邮报》文章《俄国人冷待小小的挪威》

Next:《美国新闻与世界报道》周刊文章：《勃列日涅夫大声疾呼----------给委员们打气的讲话》


史密斯评尼克松访华

出版日期:1976.03.04
         期次:6276
         版次:4
         栏目:\[第四版]
副题:说我四十年来从未忘记对我友好的外国人
文章正文:
【合众国际社广州三月一日电】（记者：史密斯）中国共产党人从四十年前完成著名长征以来，从未忘记同他们交过朋友的外国人。
在诺尔曼·白求恩的家乡，几乎没有什么人知道他是谁。但是在中国却受到崇敬。几乎每一所中国学校的学童都知道他是三十年代末期在中国牺牲的一位加拿大医生。
已故的埃德加·斯诺是中国共产党人结交的第一个美国朋友，他是第一个记载他们的革命斗争的外国记者。他们从来没有忘记他。今天，他的一部分骨灰就葬在北京大学校园里。
理查德·尼克松是中国最新的美国“朋友”。
在他下台后的日子里，毛还是决心要给这位前总统荣誉，邀请他在他一九七二年作为总统访华四周年的时候再次访问中国。
据悉，中国人对福特总统上台以来美国对外政策中的某些方面感到不快。
他们尤其对美苏缓和感到不安。但他们还表示，他们认为福特没有尽最大努力，象他所应该做得到的那样，推进中美关系向前发展。
他们邀请尼克松虽然也许是要强调他们对福特政策的不满，但是，他们大概也不是有意以此来大大地侮辱一下总统。
毛在会见尼克松的时候向福特表示问候。
虽然华国锋代总理在欢迎宴会的讲话中没有提到福特，但是他在告别宴会上为这位美国总统和中美友谊祝酒。
所有这一切归纳起来说明了中国人在努力表示，他们无意以尼克松此行来污辱福特。他们的意图是：
——对尼克松这位新的“中国朋友”表示敬意。他们赞扬他一九七二年访问中国，签订了上海公报的“果敢行动”。
这个公报规定了中美正式建交以前两国关系的指导方针。
——重申：在周恩来总理逝世后，中国政府要继续发展中美关系的愿望。

显示原版>>

Previous:孟买一高级法院反对印政府的新闻检查法令

Next:《纽约时报》评中美关系文章：《中国表明它更喜欢上届总统》


香港《大公报》刊载美联社消息：《印度「扫除贫穷」妙法》

出版日期:1976.03.04
         期次:6276
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》二月二十八日以《印度“扫除贫穷”妙法》为题登载美联社二月二十七日发自新德里的一条消息，摘转如下：
在印度政府所称的“世界最革命化的土地安置计划”中，洗衣工人拉珍特拉便是那寥寥可数的受益者之一，但他一点儿也不感到快乐。
拉珍特拉在市镇中心“霸王地”上搭盖的残陋茅舍以及数以千间类似的木屋，最近已被铲除，他在郊区十二个安置村中的一个，获分配了一小块地皮。
政府说，拉珍特拉以及约二十五万名其他走投无路的洗衣工人、园丁、仆人和贫苦大众，现在能够在远远好得多的环境下开始新的生活，而且工作机会也增加了。
政府同时又说，拥有五百万人口的印度首都，已在中等阶级住宅区内清除了贫穷肮脏的环境，现在大可展开“伟大的计划”，使新德里成为一个样板的现代化城市。但拉珍特拉的看法与政府并不一样。
他看到的一切是，一间使用从旧茅舍拆下来的烂板搭成的新房子，现在远离他工作的中等阶级住宅区九点三英里，每次骑自行车要花二小时。四十年来，他一直在中等阶级住宅区工作，挨家逐户为人洗衣裳，辛辛苦苦才赚到生计。
拉珍特拉的新村称为“卡里安布里安置计划”，位于雅穆纳河旁边的低洼平地。每当干旱季节，沙尘滚滚；遇上雨天，即成泽国；此外不论干湿季候，蚊蝇都很猖獗。
“我们大家现在都失业了，这里没有工作做。”拉珍特拉通过翻译，代表在新村内一排木屋的十多位无事可做的人向记者申诉。
这位洗衣工人继续说：“政府说过，这里会有工厂，我们全部会有工作做。但是，兴建工厂得花几年时间，这期间，我们通通要饿死了。
“一九七一年选举时，政府夸下保证，要扫除贫穷。它们不能扫除贫穷，便将穷人赶绝。”
拉珍特拉和他的邻居说，他们已向当地检查员投诉卡里安布里的一系列问题，由卫生条件恶劣和公共汽车客多车小，以至政府配粮店的米麦供应不正常，这个至少有一万人的新村，只有几个市场。
在卡里安布里巡视过后，发现每五十个家庭有八个沟形厕所。那里的人说，他们从未见过一个社会工作人员。
拉珍特拉又说，他的生活环境并不好过以前，他说，他并不以为是“一个地主”。

显示原版>>

Previous:英报文章：《外国同志是怎样打乱克里姆林宫的交响乐的》

Next:英·甘地称印度“正进入强盛繁荣的时代”


印度《爱国者报》报道：《将拒绝附有条件的美援》

出版日期:1976.03.04
         期次:6276
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《爱国者报》二月二十二日刊登该报特派记者的一篇文章，题为《力争自力更生》、《将拒绝附有条件的美援》，摘要如下：
印度在即将到来的财政年度里将加强争取自力更生和把净外援数字减少到最低限度的努力。
在目前年度的预算里，在总共估计为九十二亿八千四百七十万卢比的外援中，象征性的美援只预计为一亿零六百二十万卢比。
曾有一度，看来美国可能在其一九七六年六月份结束的财政年度期间恢复对印度的援助。但是，美国政府领导人最近发表的政策声明表明，他们决不向不支持美国政策的任何一个国家提供经援。
大概是考虑到这一点，英·甘地总理才在
些时候以前对一位西欧记者说，“印美关系取决于美国的全球战略考虑以及其在各地区扶植他们能接受的领导人的努力。”
据合众国际社的一则消息说，就在最近，在二月八日，美国总统福特说：“我们仅承认印度政府。我们既不支持也不维护它的意识形态。”他接着说：“这纯粹是注重实际的外交承认，丝毫不意味着我们支持印度国内出现的情况。”
因此美国对经援的态度是看别国对美国政策的支持与否。换句话说，“援助完全是有条件的。”印度宁肯不要援助也不要附有这种条件的援助。
印度经济决策人在拟定印度的发展政策时得记住这一点。因此，他们已经强调必需自力更生，不依赖外援。
第四个五年计划的目标——把净外援数字减少到计划之前的一半——在一九七二至七三年度在大体上实现了。但是，在一九七四——七五年度又上升到八十八亿八千三百二十万卢比。

显示原版>>

Previous:印度政府颁布新的计划生育法

Next:印联合新闻社总经理因反对通讯社合并被解职


印度实验用“非焦”煤炼钢

出版日期:1976.03.04
         期次:6276
         版次:4
         栏目:\[第四版]
文章正文:
【萨马查尔通讯社丹巴德二月十六日电】科学和工业研究委员会的科学家们为一种新的炼钢技术奠定了基础，第一次在实验室里用“非焦”煤而不是用传统的“焦”煤生产了一块扁钢坯。
这块扁钢坯只有几公斤重，但是它象征着能够潜在地改变这个国家的工业面貌的新技术。
全世界都是把铁矿石与众所周知的从焦煤中所获得的“硬焦”混合起来放在高炉里炼出铁来。
印度有大约八百三十亿吨煤，但是其中只有百分之二是炼焦煤。
据这里的燃料研究所的科学家们说，换句话说，到公元二○○○年时，印度的全部冶金焦煤将用尽，炼钢将停止。
但是据说，燃料研究所的这项新技术能够使炼钢放出新的生命光彩，因为它实际上能够利用印度可得到的各种非焦煤。

显示原版>>

Previous:《纽约时报》刊登读者来信：《北京可能想要告诉我们什么》

Next:合众社报道苏联科学家制造出一种金属氢


印度政府颁布新的计划生育法

出版日期:1976.03.04
         期次:6276
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里二月二十四日电】印度政府今天颁布了新的计划生育法，这项法律规定，对有超过两个孩子的夫妇不给提供公共贷款、工作、住房和其它福利。
在这个限制印度人口膨胀的新的运动中，超过两个孩子的夫妇将得不到市里的贷款、免费医疗、教育津贴、公共住房和政府部门的工作
。
印度人口有六亿，每年增加约一千三百万。
在西部的马哈拉施特拉邦的邦政府领导人上周说，他们正在制定一些新的法律，这些法律可能规定，已超过两个孩子而又拒绝绝育的父母要被关押二年。
在德里政府的这个一揽子计划中，奖励方面的规定有：对那些只生一个孩子的公职人员将在住房方面予以升级，在一年中绝育最多的乡村将优先考虑给予饮水、灌溉便利以及更多的学校福利和保健福利。
对那些一年里给人做了五十次以上绝育手术的医生、护士和准医务人员颁发奖状和额外增加薪水。

显示原版>>

Previous:英·甘地称印度“正进入强盛繁荣的时代”

Next:印度《爱国者报》报道：《将拒绝附有条件的美援》


印联合新闻社总经理因反对通讯社合并被解职

出版日期:1976.03.04
         期次:6276
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里二月二十日电】即将离职的一家印度通讯社的总经理今天指控说，他失去工作是由于他反对将印度的私人通讯社合并，从而受到了政府的压力。
Ｇ·Ｇ·米尔线达尼说：“我不得不为我的反对意见付出代价。”在过去八年中，米尔线达尼一直负责这家通讯社的工作。

显示原版>>

Previous:印度《爱国者报》报道：《将拒绝附有条件的美援》

Next:孟买一高级法院反对印政府的新闻检查法令


英《约克郡邮报》文章《俄国人冷待小小的挪威》

出版日期:1976.03.04
         期次:6276
         版次:1
         栏目:\[头版]
副题:说苏正在通过使挪威的斯皮茨伯根半岛殖民化来逐步吞并该岛
文章正文:
【本刊讯】英国《约克郡邮报》二月二十三日刊登一篇文章，题为《俄国人冷待小小的挪威》，摘要如下：
俄国人正在进行一次新的努力来夺取对北极的斯皮茨伯根半岛的军政控制权，这个半岛现在是在挪威的主权之下。
挪威政府已经几次拒绝考虑放弃它对斯皮茨伯根半岛的主权。但是来自莫斯科的压力越来越大，而挪威没有任何手段进行任何有效的实际抵抗。
根据一九二○年巴黎条约的条款，位于欧洲最北部海岸和北极之间的中点的这个地区的主权由一些强国交给了挪威，因为这些强国自己未能商定它们当中的哪一个强国应该占有这个地区。
但是莫斯科现在正在通过使斯皮茨伯根半岛殖民化来逐步吞并它。
巴黎条约规定，这些强国有权通过它们的任何一个私营企业开发斯皮茨伯根的任何自然资源。除俄国人以外，无人愿意开发。
甚至在第二次世界大战以前，他们就从荷兰所有者手里购买了煤矿。现在，那里有二千多名俄国煤矿工人。
俄国人已经在巴伦支堡修建了一个机场和行使行政管理权，就好象挪威的主权不存在似的。当挪威首相布拉特利去年八月想访问这个地区的时候，俄国人不让首相的直升飞机着陆。
但是愤怒的布拉特利不理会俄国从这个机场发出的无线电报而干脆着陆了。他受到在场的一小撮苏联官员的冷淡的接待，就好象他在俄国着陆，而不是挪威的土地上着陆似的。
俄国人在那里保持着六架直升飞机，而且从来没有停止过从空中巡视整个半岛。
俄国人利用摩尔曼斯克和斯皮茨伯根之间的巴伦支海来进行火箭演习。实际上，他们控制了整个巴伦支海，虽然按照公认的国际法准则，这个海域的一半应该由挪威控制。

显示原版>>

Previous:美新处报道：尼克松将向美国务院提出访华报告

Next:时事社报道：《外务省提醒苏联注意难以理解勃列日涅夫报告》


英·甘地称印度“正进入强盛繁荣的时代”

出版日期:1976.03.04
         期次:6276
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里二月二十五日电】英·甘地总理在结束对马哈拉施特拉邦三天的视察返回新德里前，二月二十四日在那格浦尔的一次大规模的公共集会上说，“不合作运动”的时代已经过去，现在正进入一个使国家强盛繁荣的遵守纪律的时代。
她说，尽管政府一再作出尝试来改善人民社会的经济境况，但是某些利益集团却还是搞“不合作运动”，其借口是圣雄甘地也是采取这种做法来实现某些要求的，他们不过是照他的办就是了。
她说，“在我国，我们可以自由选举，政府了解人民的问题，部长们一直同人民保持联系，因此就没有理由搞不合作运动。”
关于政治体制，她说：“我们将有政党存在，将举行选举，并按照规则和法典办事。”
总理还说，有一些外国在印度处于危急的时候拒绝给予援助。但是印度人民显示了团结、力量和决心，在维护了自己的尊严的情况下成功地克服了困难。
总现在那格浦尔的集会上还说，无疑反对党有权在一个民主国家里提出要求，但是它无权使在议会或邦议会中占多数的政府停止行使职能。居于少数的政党在使民主国家发挥作用方面的责任决不亚于居于多数的政党。
甘地夫人说，反对党是可以用言论和文字来批评政府的，但必须在法律许可的范围内。在一个民主国家里谁也不能凌驾于法律之上，这一点决不能忘记。
政府迄今所采取的任何步骤都是符合宪法精神的。
甘地夫人说，也许需要对宪法作些修改。近来全国的知识分子都在议论这个问题。政府特别切望听到普通人民的看法。
甘地夫人对听众说，实现合人心愿的社会变革有很多办法。认为暴力是改变社会的唯一方法的日子早已过去了。
【路透社新德里二月二十四日电】总理英·甘地今天指出，眼下还不会结束印度的紧急状态或释放政治犯。
正在印度西部奥兰加巴德视察的甘地夫人在一次集会上说，如果反对派遵守纪律、停止消极的抵抗运动，政府就考虑取消紧急状态。
她说，根据她得到的情报，各反对党在这些问题上没有改变立场。
她说：“如果反对党在这些问题上表明了态度，我们就能考虑取消紧急状态。但是他们没有改变自己的决定。如果他们一有机会，又会再开始鼓动骚乱的。”
这里的政治观察家们认为，甘地夫人的话的意思是将继续实行紧急状态和拘留人。
甘地夫人说，她知道人们要问，既然已有了纪律，对穷人的帮助也在进行，为什么还没有取消紧急状态。
她说，之所以要宣布紧急状态，是因为反对党搞的罢工和暴力活动以及推翻民主选出的政府的图谋使国家的团结和纪律受到了威胁。

显示原版>>

Previous:香港《大公报》刊载美联社消息：《印度「扫除贫穷」妙法》

Next:印度政府颁布新的计划生育法


英报文章：《外国同志是怎样打乱克里姆林宫的交响乐的》

出版日期:1976.03.04
         期次:6276
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《卫报》三月一日刊登一篇发自莫斯科的文章，题为《外国同志是怎样打乱克里姆林宫的交响乐的？》，摘要如下：
在赫鲁晓夫对斯大林主义的“秘密”谴责震惊了苏联共产党第二十次代表大会整整二十年之后，这种党的信徒五年一次经过小心排练的聚会仪式，又一次被深深地扰乱了。这一次受到攻击的是占统治地位的苏联党的领导集团，这个攻击不是来自苏联党的队伍本身，而是来自应邀的客人——一些兄弟共产党的领导人。
他们的行动并没有什么秘密可言。为了克服苏联的限制，意大利人、法国人、南斯拉夫人、罗马尼亚人，甚至英国共产党都作了相当大的努力，让采访这次党代会的西方记者知道他们到底讲了些什么。
除了电视全文广播了勃列日涅夫的报告以外，苏联听众只能知道每天经过细心排练和配合的许多小时讲话的简短摘要，这种做法旨在强调勃列日涅夫在主要报告中提到的要点。
只有《真理报》刊登了这些讲话的全文，虽然如此，意大利人愤怒地发现《真理报》对他们的讲话作了些修改，歪曲了他们同莫斯科的整个分歧。南斯拉夫人比较狡猾，他们把自己译的多兰茨讲话的俄文译文交给苏联人，这样就可以保证不会出现“误解”。
苏联发言人在意大利人讲话之后，然后在法国人讲话之后，再次故意强调这种“团结和欢乐的场面以及我们自己的发言者和外宾们所创造的令人鼓舞的气氛”。
但是几位目睹者说，一直动也不动地注意静听的代表们在听到贝林格和法国代表普利索尼埃宣称独立时，就开始交头接耳议论开了。四千九百九十八名苏联代表应该在每一篇讲话的开始和结束时予以鼓掌，对于勃列日涅夫或卡斯特罗讲话中有关正统观念的主要段落也报以鼓掌，但是对于其他人的讲话是否也这样做还不知道，不过没有听到鼓掌。

显示原版>>

Previous:美联邦调查局正对莱尔德进行安全检查

Next:香港《大公报》刊载美联社消息：《印度「扫除贫穷」妙法》


英《泰晤士报》评苏修二十五大的社论：《在莫斯科百花齐放》/美报社论《箴言报的看法，共产党会独立吗？》

出版日期:1976.03.05
         期次:6277
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《泰晤士报》三月二日发表社论，题目是《在莫斯科百花齐放》，全文如下：
某种很引人注目的事情正在发生，这就是，在苏联共产党一次代表大会上，外国共产党领导人用各种直接或间接的方式说，他们不再认为莫斯科是意识形态、策略、人权问题或者其他许多问题的智慧源泉了。当然，莫斯科已学会与罗马尼亚执行的独立的对外政策和南斯拉夫在意识形态和政治上执行的不结盟政策共处。但是，在意大利、法国、西班牙和英国这些国家的共产党开始在曾被称为世界共产主义运动的大本营宣布独立行事的时候，还需要作很多的调整。
意大利共产党人甚至说，他们赞成意大利留在现有的联盟，以便“保卫我们的主权，防止外国干涉”。这表明，他们认为苏联是一种潜在的威胁。他们还表示，他们不再把工业收归国有了。法国人已从他们的教义中删去了无产阶级专政，批评苏联镇压持异见者，并说，他们希望建立“法国色彩的社会主义”。意共和法共都说，他们将尊重多党制民主，这意味着接受在自由选举中的失败。
不管采取这些新的态度是不是出于策略上的考虑，这些态度已为东方和西方造成一种新的情况。它们削弱了两个超级大国的影响。它们增加了共产党人在意大利和法国参加政府的可能性，而这将在西方联盟中造成问题。这些态度还意味着进一步削弱了莫斯科在教义上的权威，而且从长远来看，可能威胁到莫斯科对东欧的控制。如果意大利人、法国人和南斯拉夫人能够确立选择他们自己的那种共产主义的权利的话，捷克斯洛伐克人、波兰人、东德人和其他东欧国家的人在意识形态方面也完全有理由这样做。
长期以来，意大利共产党人同捷克斯洛伐克的共产党人就有密切的接触，捷克斯洛伐克共产党人曾参加了一九六八年被俄国坦克镇压下去的改良主义政权。在每个东欧国家，都具有有民族主义思想的共产党人，他们强烈批评苏联制度的一些方面。虽然谈论遵循本国的道路去实现社会主义的领导人遭到了杀害和迫害，共产党人的民族愿望并没有被打消。
下述事实表明了莫斯科的不安情绪：莫斯科越来越坚持，在东欧，除了其他形式的统一以外，还必须形成意识形态方面的一致性；而且，勃列日涅夫在他上周的讲话的一段话中说，尽管苏联具有世界性的利害关系，但是，“最为亲切的是共产主义理想正得到实际体现的世界的那部分地区……社会主义国家逐渐接近的过程已经确凿无疑地成了一条规律。”这至少是完全不符合事实的。
【本刊讯】美国《基督教科学箴言报》三月一日发表社论，题为《箴言报的看法，共产党会独立吗？》，摘要如下：
西欧和东欧共产党领导人独立于莫斯科的表现已达到一个新的重要阶段。他们甚至把自己的主张带到了苏联共产党第二十五次代表大会的讲坛上。他们使苏联领导人要求加强各国党的团结的呼吁的影响大为减少，而官方报刊有关大会的报道几乎不提他们那些冒犯性的讲话一事，暗示苏领导人对那些讲话感到忧虑。
法国共产党出席这次代表大会的一个发言人说，他的党要寻求“一种带有法兰西色彩的社会主义”。
意大利共产党领导人贝林格主张与别的党合作，尊重自由。
苏联在政治上的霸道看来由于国内原因正遭到空前猛烈的攻击。在苏联大规模加强军事力量所造成的威胁的阴影笼罩下，这对西方来说是一个很有希望的事态发展。
一些共产党人显然敢于顶克里姆林宫。这也许是因为它们知道，它们之中最大的独立的共产党大国——中国
——把克里姆林宫闹得有点心神不安。但是，西欧共产党人之所以这样做的最根本原因，是他们认识到，要想在本国掌权，唯一可能的办法是不要作局外人，并且使人民相信他们是忠于自己的国家的，是尊重他们的民主传统的。

显示原版>>

Previous:合众社评苏对福特不再用“缓和”一词的反应

Next:美国务院发言人谈尼克松汇报访华问题


安人运发言人说人运无意越出安哥拉边界

出版日期:1976.03.05
         期次:6277
         版次:3
         栏目:\[第三版]
文章正文:
【法新社罗安达三月二日电】苏联支持的安哥拉人民解放运动的发言人今天在这里说，人运绝对无意入侵纳米比亚或罗得西亚。
这位发言人据说是在就谈及据说是安哥拉总统内图上周末在布拉柴维尔发表的一次讲话时说这番话的。他说人们错误地解释了内图的话。
人们援引内图的话说，人运将“继续进行武装斗争，反对纳米比亚（西南非）和罗得西亚掌权的白人种族主义者”。
但是人运发言人在这里说，内图的话被“解释错了”。他重申，人运将“继续战斗到把南非部队赶出安哥拉为止”。
这位发言人还说，内图所说的真正意思是，援助为民族解放而斗争的其它非洲解放运动是安哥拉“国际主义义务”的一部分。
但是这位人运人士说：“我们无意越出我们自己的边界。”
他回顾说，人运官员曾一再声明，人运支持西南非洲人民组织（纳米比亚最活跃的民族主义运动），但是根本不存在“人运直接干涉”的问题。
【法新社罗安达二月二十八日电】罗安达人运部队参谋部的一项公报宣布，安哥拉人民解放武装部队占领了安哥拉南部中区的梅农格城（前塞尔帕平托）。
梅农格原是安哥拉人民解放武装部队尚未控制的最后一个重要城市，人运现在已占领这个国家的所有重要城镇。

显示原版>>

Previous:希思说苏估量到美国国会的态度才干涉安哥拉

Next:苏任命沃罗比约夫为驻安哥拉大使


北约将加强在马德拉岛的空军基地

出版日期:1976.03.05
         期次:6277
         版次:1
         栏目:\[头版]
文章正文:
【德新社里斯本三月一日电】消息灵通人士今天透露，北大西洋公约组织将改善它在大西洋中葡萄牙马德拉岛上的空军基地，从而适应由于安哥拉、几内亚比绍和佛得角群岛独立而变化了的战略形势。
这些人士说，一个“应急港”将在临近的多岩石的圣港岛建造。
葡萄牙政府已为这两项工程开了绿灯。北约的参与，看来是葡萄牙陆军参谋长埃亚内斯，上周在北约总部举行会谈的议程的一部分。
这项复杂的五年工程的总费用现在估计为三十五亿埃斯库多，其中大部分将由北约负担。

显示原版>>

Previous:西德《世界报》载文说：在西方人们对缓和的信任在消失

Next:合众社评苏对福特不再用“缓和”一词的反应


合众社评苏对福特不再用“缓和”一词的反应

出版日期:1976.03.05
         期次:6277
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社莫斯科三月二日电】在包括勃列日涅夫在内的共产党领导人在第二十五次苏联党代会上极力鼓吹缓和政策时，福特对缓和的评价很可能会在莫斯科引起某些不安。
苏联官员们清楚地知道，福特卷入了一场艰苦的竞选运动中，他的争取总统提名的对手里根以批评缓和政策而连连得分。
福特很可能在这个看来在政治上要比大多数问题引起更加强烈反应的问题上踌躇不决。这对于克里姆林宫的注重实际的政治人物来说似乎不会是什么凶兆。
况且，福特总统所讲的话——“我不再用缓和这个词了……我认为它不再适用了”——看来很清楚是抛弃这个词而不是抛弃这个政策。苏联迄今还未作出官方反应。

显示原版>>

Previous:北约将加强在马德拉岛的空军基地

Next:英《泰晤士报》评苏修二十五大的社论：《在莫斯科百花齐放》/美报社论《箴言报的看法，共产党会独立吗？》


美《华盛顿邮报》社论评美巴协定

出版日期:1976.03.05
         期次:6277
         版次:4
         栏目:\[第四版]
副题:说这一协定将使担忧出现一个巴西超级大国的拉美国家感到不安
文章正文:
【法新社华盛顿二月二十六日电】美国《华盛顿邮报》今天批评基辛格在他对拉美六国的短暂访问中优待巴西。
在谈到在巴西利亚签署的保证美国在一些重大国际问题上同巴西进行磋商的协定时，这家有影响的报纸的社论说：
试问，“同正处于强烈民族主义阶段的巴西这样一个国家结成亲密的联盟，当前对美国来说是否有新的特殊价值？
“协定将使担忧出现一个巴西超级大国的拉美国家感到不安。”
《华盛顿邮报》接着说，“同时，也将会使其他一些国家感到不安，他们将有充分理由问，为什么华盛顿如此偏爱一个十多年前就基本放弃了民主愿望，同智利一起成了众所周知的本半球最残忍的政权之一的国家。”
社论是在国务院准备贬低上述协定的重要性时发表的，国务院认为，这是“一次精神病手术，以恢复巴西最近失去的原来形象”。
另一方面，社论说，基辛格之行，“表明了拉美对美国的矛盾心理”。社论说：“拉美人对于希望得到美国什么程度的关注，看法并不一致。他们希望受到尊重，害怕统治。”
《华盛顿邮报》还说，拉美各国政府对华盛顿的态度在国内政治舞台上是一个重要因素，而美国对拉美的态度并不起这种作用，“这使许多拉美国家感到生气”。
《华盛顿邮报》对基辛格在拉美的做法的另一点指责是，基辛格强调古巴对本地区其他国家干涉的危险。
社论说，“（基辛格）制造了这样一个倒霉的印象，关于古巴对其他拉美国家的潜在威胁，他比拉美国家还要关心”。

显示原版>>

Previous:美报就基辛格拉美六国之行发表评论：《基辛格旅行结束 留下的是失望》

Next:委内瑞拉《国民报》报道：基辛格谈美国对拉美的政策


美报就基辛格拉美六国之行发表评论：《基辛格旅行结束 留下的是失望》

出版日期:1976.03.05
         期次:6277
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二月二十六日刊登该报驻拉美记者克德塞尔的评论，题目是《基辛格旅行结束留下的是失望》，摘要如下：
基辛格已结束自他任国务卿以来的第一次南美旅行，处处留下的是失望。
在六个被访国家中的五个国家——委内瑞拉、秘鲁、哥伦比亚、哥斯达黎加和危地马拉，对基辛格的访问的初步反应都是不够热情的。只有巴西作出了热情的反应。基辛格在那里宣布巴西是一个大国。
也许这是意料之中的。基辛格博士没有带去任何惊人的信息，他的外交行李袋中也不包括有关援助和技术方面的任何重要的礼品。
一位哥伦比亚人抱怨说：“基辛格在从古巴到联合国投票的每一件事上都对我们进行教训——看来没有进行成熟关系所应该有的那种交谈。”
实际上，基辛格博士遭到了许多拉美东道主对美国政策的许多批评，其中包括哥伦比亚总统米切尔森的批评。
在基辛格博士谋求使哥伦比亚对古巴干涉安哥拉进行谴责后，米切尔森总统宣布，他的国家不久将承认古巴在安哥拉支持的罗安达政府。
在被访问的国家和没有被访问的国家中，许多拉美人都对基辛格对巴西的友好态度感到不高兴。他们认为巴西的政治和经济发展是一种威胁，并对形成华盛顿—巴西利亚轴心感到担心。而基辛格在这次访问中没有说什么话来消除这种忧虑。显然是为了阻止人们对这次访问提出一些批评，他说，他将建立一个特别小组来研究哥伦比亚提出的关于建立一个机构来扩大本半球的贸易的建议。他称这个建议是“一个富有想象力的建议”。
【本刊讯】墨西哥《墨西哥太阳报》二月二十一日发表社论说：基辛格这次访问，只是发表了讲话，而无行动，甚至他的讲话反映了其阴险的企图：进一步分裂拉丁美洲，以使拉美经济体系所维护的、更有效的捍卫本地区经济和政治一体化的急迫团结得不到巩固。他的旅行将证明，在美国和拉丁美洲的关系中确实存在“权力真空”。

显示原版>>

Previous:苏任命沃罗比约夫为驻安哥拉大使

Next:美《华盛顿邮报》社论评美巴协定


美报专稿：《苏联各加盟共和国党代会上谈到勃列日涅夫没有向二十五大谈的许多问题》

出版日期:1976.03.05
         期次:6277
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》三月二日刊登沃尔的一篇专稿，题为《苏联各加盟共和国党代会上谈到勃列日涅夫没有向二十五大谈的许多问题》，全文如下：
勃列日涅夫在莫斯科向苏共二十五大作的主旨报告的乐观语调同苏联各加盟共和国第一书记早些时候向他们的党代会作的某些报告形成鲜明的对照。
十五个苏联加盟共和国中有十四个曾举行了党代会，为这次莫斯科党代会作准备。十五个加盟共和国中最大的一个，俄罗斯苏维埃共和国没有自己的党组织，所以未举行党代会。
在加盟共和国，党的书记能够向选举他们的广大党员提供在莫斯科常常不完全知道的具体情况。这些加盟共和国党代会上透露的情况如下：
随着在苏联加强警察控制（一九七三年警察头子安德罗波夫被选为政治局正式成员突出表明了这一点），大多数加盟共和国也把它们的警察头子选进它们的政治局。以前摩尔达维亚是把它的警察头子选进政治局的唯一的加盟共和国。
乌克兰、白俄罗斯、阿塞拜疆和塔吉克今年举行的党代会把当地克格勃的头子选为各自的政治局的委员。在哈萨克、乌兹别克和立陶宛，警察头子当选为政治局候补委员（政治局中无表决权的委员）。
大多数党代会预备会议的另一个共同点是，坚持加强经济刺激以提高生产。精神上的刺激看来不象过去那样起作用。
所有的报告都强调质量。亚美尼亚第一书记杰米尔强在代表大会上说：“产品的数量只是在产品质量好时才有意义。”
据格鲁吉亚第一书记谢瓦尔德纳泽说，格鲁吉亚共和国四分之一的工业产品卖不出去。他说这是“不光彩的”，是共和国没有尽到“对苏联的责任”。他接着说：“如果我们想把产品卖给兄弟国家（经互会国家），我们必须供应质量高级得多的产品。资本主义国家不那么笨，不会买我们低质量的产品。”
拉脱维亚第一书记沃斯在代表会上说：“相当多的生产消费品的企业每年都完不成计划。不接受定货、拖延期限、不守纪律、不节约的例子很多……。在毫无意义的会议上，在起草并没有得到执行的通知和指示上面浪费过多的精力。”
乌克兰第一书记谢尔比茨基（苏联政治局委员）承认，基辅工业产品只有百分之四点六合乎苏联质量标准。谢尔比茨基象他的几个同事那样抱怨缺少人力，这是苏联一个相当新的现象。
第十个五年计划（一九七六年到一九八○年）的指示草案要求在许多方面放慢速度，要求稳定性、要求有个喘息时间，尤其是要求组织工作有成效，这是不奇怪的。

显示原版>>

Previous:欧洲共同市场外长会议通过致经互会的信件

Next:萨莫拉命令关闭莫桑比克同南罗的边界


美国务院发言人谈尼克松汇报访华问题

出版日期:1976.03.05
         期次:6277
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿三月三日电】国务院（芬塞思）三月三日新闻发布会
芬塞思证实了一则电视消息，这则消息说，基辛格三月一日在加利福尼亚时已经与前总统尼克松通了电话，讨论尼克松以什么方式报告他最近进行的历时八天的中国之行的问题。
这位发言人说，尼克松“向国务卿表示，他愿意提出书面报告”，而不愿接受国务院官员的询问。
记者问芬塞思，鉴于基辛格说过，他不会亲自去向尼克松询问，尼克松有否在电话上向基辛格作了实质性的报告。芬塞思说：“我想，这位前总统向他谈了非常表面的印象，但没有谈任何实质性的东西。”
芬塞思三月二日对记者说，尼克松已通知白宫，“他愿意”向国务院“提出一个书面报告”。
记者问到这次电话谈话进行了多久，他说：“很短。”
【路透社华盛顿三月三日电】福特政府今天迟迟才证实国务卿基辛格一日同前总统尼克松通过电话。
关于尼克松应该如何向政府汇报引起争议的八天中国之行的电话谈话，是在官方否认在尼克松从北京回来以后，有任何高级政府官员已经或者将和尼克松进行联系后五天透露出来的。
【美联社华盛顿三月三日电】专栏作家安德森在美国广播公司的电视节目“早安美国”里说：“基辛格一日打电话给尼克松，让这位前总统以书面备忘录的形式提出他的报告。”这位专栏作家又说：“两人打电话的时间不到十五分钟。尼克松向基辛格讲了这次访问的重要部分，但是详细情况将以书面形式写出来。”安德森说，在宣布尼克松访问北京的前两天，基辛格私下在加利福尼亚州的圣克利门蒂前总统住宅会见了尼克松。两个人就世界事务讨论了一个多小时。
安德森说，“然而，难以置信的是，关于访华之行尼克松没有向基辛格提到一个字。接近基辛格的人士对我说，他对于前总统向他保密感到很恼火。显然尼克松担心基辛格可能会劝他放弃这次旅行。所以尼克松有意不让他事先知道。”
安德森说，尼克松希望得到一个外交工作，并作为外交方面的一个元老担任一项公职。

显示原版>>

Previous:英《泰晤士报》评苏修二十五大的社论：《在莫斯科百花齐放》/美报社论《箴言报的看法，共产党会独立吗？》

Next:欧洲共同市场外长会议通过致经互会的信件


南罗当局下令撤退在莫的南罗官员/南通社报道南罗向莫桑比克边境调集军队

出版日期:1976.03.05
         期次:6277
         版次:3
         栏目:\[第三版]
文章正文:
【法新社索尔兹伯里三月三日电】在莫桑比克总统萨莫拉宣布莫桑比克同罗得西亚处于战争状态之后，罗得西亚今天下令要在莫桑比克首都马普托的所有罗得西亚政府人员撤回国。
观察家们认为，莫桑比克今天宣布的事情是黑人国家加强对白人少数政权采取行动的第一个阶段。
今年二月，莫桑比克、博茨瓦纳、赞比亚和坦桑尼亚四国总统在马普托举行会谈，讨论（南部非洲）局势。有些消息说，他们一致同意，目前对罗得西亚采取武装行动是不可避免的。
【南通社卢萨卡二月二十八日电】从今天凌晨起，南罗得西亚武装部队就开始向莫桑比克边界方向前进。前几天，在莫桑比克边界一带发生了严重的武装冲突事件。另一方面，莫桑比克武装部队已处于“全面战备”状态。
据非正式的消息说，迄今已有三千名左右津巴布韦解放运动的战士越入罗得西亚境内。这些战士都在莫桑比克受过军事训练。据卢萨卡这里的人们认为，南罗得西亚军队向莫桑比克边界进军，它所负的任务是清算这些游击队并捣毁他们设在莫桑比克领土上的营房。
【美联社索尔兹伯里三月三日电】罗得西亚白人对莫桑比克总统马谢尔发表的声明，反应冷淡。议员、实业家丹尼斯·福西特·菲利普斯在电话里对记者发表谈话说：“这完全是非洲政界人物的特点。”
“这显然是莫桑比克的一种绝望的表现，莫桑比克原来就已经食品短缺、政局不稳。这是为了转移人们对那个国家坏事的注意而采取的惯用策略。”
罗得西亚黑人马上认为马谢尔的声明又是一个迹象：表明正在对史密斯总理施加压力，以便使他屈从于立即实行多数人统治的要求。
罗得西亚国防部长兼外长范德比尔说，莫桑比克没有对罗得西亚宣战，莫桑比克本身没有什么要害怕罗得西亚的，如果它不采取侵略行动也不窝藏恐怖分子的话。
这位部长在电台和电视台上发表的讲话中说，罗得西亚不时地要越境进入莫桑比克的领土，以“穷追那些恐怖分子”。
他说，这种行动是符合国际法和国际惯例的，莫桑比克总统马谢尔只能怪他自己。
范德比尔说，马谢尔不仅窝藏非洲游击队员，而且还公开地承认这一点：他尽一切可能来鼓励“恐怖分子”。

显示原版>>

Previous:萨莫拉命令关闭莫桑比克同南罗的边界

Next:外电报道莫关闭边界将使南罗经济受严重挫折


欧洲共同市场外长会议通过致经互会的信件

出版日期:1976.03.05
         期次:6277
         版次:2
         栏目:\[第二版]
文章正文:
【美联社布鲁塞尔三月二日电】共同市场今天通过了给苏联和它的盟国的经济组织的一封信件，答应研究它提出的增进联系的建议。
信件将由卢森堡首相、共同体部长理事会主席托恩发给东德副总理魏斯。魏斯是东方集团经济合作组织——经互会的主席。
魏斯二月十六日在卢森堡访问了托恩。他带去了两组织之间建立关系的建议。这一建议把各个东欧国家同经互会紧密地联系在一起，而大多数西欧领导人是不愿它们联系得这样紧密的。他们说，经互会并不是象欧洲共同体一样的组织。
共同体一位发言人说，共同体的信件对魏斯的访问表示感谢，回顾了共同市场为和苏联取得联系所做的努力，并且答应将按照共同市场的惯例来对待魏斯提出的建议。
这意味着，欧洲委员会（即共同体执委会）将草拟出对东欧人的行动的答复。这个草稿将由九国政府代表讨论，最后由九国外长——也可能是政府首脑
——讨论，然后才能最后通过给东方的信件。
【路透社布鲁塞尔三月一日电】消息灵通人士说，共同市场九国外长今天在下述建议上发生了分歧：在共同市场二百浬捕鱼区内，给成员国的渔民规定一个十二浬的沿海专用区。
这些人士说，在这里举行的一次会议上，英国和爱尔兰都说，所建议的这个范围还不足以保护它们的沿海渔民的生活。
但是包括法国、比利时和丹麦在内的另外几个国家说，所建议的这个范围太大，可能损害那些一贯在其它成员国的海岸附近捕鱼的渔民。
采取中间态度的是西德，它认为上月公布的共同体委员会的建议是谈判的一个良好基础。

显示原版>>

Previous:美国务院发言人谈尼克松汇报访华问题

Next:美报专稿：《苏联各加盟共和国党代会上谈到勃列日涅夫没有向二十五大谈的许多问题》


萨莫拉命令关闭莫桑比克同南罗的边界

出版日期:1976.03.05
         期次:6277
         版次:3
         栏目:\[第三版]
副题:卡翁达说赞比亚完全支持萨莫拉的这个行动
文章正文:
【合众国际社索尔兹伯里三月三日电】莫桑比克总统萨莫拉·马谢尔今天关闭了他的国家同白人统治的邻国
——罗得西亚——的边界，并把他的国家置于反对罗得西亚“侵略”的战时状态。
在索尔兹伯里收听到一次全国广播讲话中，马谢尔说：“莫桑比克解放军战士将击败敌人并粉碎破坏和平和屠杀我们人民的侵略者。”
马谢尔差点儿没有公开宣战。外交官们认为，萨莫拉的讲话是全面执行联合国对罗得西亚的制裁。他们说，莫桑比克政府正为索尔兹伯里加紧采取报复行动作好准备。
关闭边界一事影响到罗得西亚大约百分之八十的进出口贸易，但是，现在仍能通过南非将货物运出去。
【法新社约翰内斯堡三月三日电】从三月三日上午起，莫桑比克和罗得西亚之间实际上已处于战争状态。在萨莫拉·马谢尔总统命令立即关闭边界和国家元首向莫桑比克全国发出“保卫祖国，反对来自罗得西亚的进攻”的激昂的号召之后，约翰内斯堡不得不得出这样的结论。
此外，萨莫拉总统还呼吁非洲统一组织的成员国给予援助和“非洲的天然盟友”，即苏联、古巴和各社会主义国家给予声援，人们认为这预示着不久罗得西亚边界的局势将同安哥拉最近所显示的局势相类似。
【法新社卢萨卡三月三日电】赞比亚总统卡翁达今晚宣布，他支持莫桑比克今天早些时候采取的关闭它同罗得西亚边界的行动。
卡翁达追述，他曾于一九七三年一月下令关闭过赞比亚同罗得西亚的边界。
他说，莫桑比克的行动“是一个杰出的有胆量的行动，是对全人类的自由和正义事业的支持”。
卡翁达总统警告罗得西亚白人，他们现在除了承认罗得西亚黑人多数的权力以外，是没有什么别的希望的。
赞比亚领导人说：“现在没有时间了，除非他们改变主意，很快就将不存在赞同或不赞同的问题了。津巴布韦黑人是没有什么会失掉的。胜利在他们一边，自由就在眼前。”
他在谈到马谢尔总统今天发表的声明时说：“我们赞比亚人完全懂得莫桑比克解放阵线采取的这个真正有胆量的、献身行动的含义。它意味着，这是一种作出伟大牺牲的行动，世界上没有一个国家能同莫桑比克人民共同分担这种牺牲。”
卡翁达总统说，新独立的国家莫桑比克采取了一个作出牺牲的行动，这个行动要求所有真正进步的国家给予支持。他还说：“光是革命的词句是不够的。”
【路透社卢萨卡三月三日电】赞比亚总统卡翁达今天晚上说，赞比亚和莫桑比克将共同努力，以便在反叛的英国殖民地实现正义。
这位总统说：“无论在胜利的日子还是在面临牺牲的时刻，我们都将同莫桑比克站在一起，直到津巴布韦（即罗得西亚）人民赢得胜利为止。”

显示原版>>

Previous:美报专稿：《苏联各加盟共和国党代会上谈到勃列日涅夫没有向二十五大谈的许多问题》

Next:南罗当局下令撤退在莫的南罗官员/南通社报道南罗向莫桑比克边境调集军队


苏任命沃罗比约夫为驻安哥拉大使

出版日期:1976.03.05
         期次:6277
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科三月二日电】鲍里斯·沃罗比约夫被任命为苏联驻安哥拉人民共和国大使。
他生于一九二三年，从一九五二年起担任外交工作。一九六三——六八年任苏联驻加纳大使馆参赞和临时代办，一九六八——七○年在苏联外交部担任领导工作，一九七○——七四年任驻尼日利亚大使，随后又在外交部担任领导工作。

显示原版>>

Previous:安人运发言人说人运无意越出安哥拉边界

Next:美报就基辛格拉美六国之行发表评论：《基辛格旅行结束 留下的是失望》


外电报道莫关闭边界将使南罗经济受严重挫折

出版日期:1976.03.05
         期次:6277
         版次:3
         栏目:\[第三版]
副题:南罗发言人说关闭边界使莫的经济损失更大
文章正文:
【路透社索尔兹伯里三月三日电】在罗得西亚同莫桑比克的边界关闭后，预料罗得西亚的经济将受到严重挫折，不过，在它的老盟国南非的帮助下，它大概能够克服这方面的影响。
罗得西亚同莫桑比克的贝拉港和马普托港之间的铁路总货运量从来没有公布过。不过，消息灵通人士说，罗得西亚的出口物资——主要是农产品和矿物——大约有百分之二十五是通过这些铁路运输的。
【美联社马普托三月三日电】莫桑比克今天关闭了同罗得西亚的边界。
这条边界是位于内陆的罗得西亚大约百分之四十的进出口货的通路。预料，这条边界的关闭将对罗得西亚的已经处于病态之中的经济造成严重影响。
罗得西亚一位政府发言人说，边界的关闭将使莫桑比克受到比罗得西亚更大的损失。
他说，“显然莫桑比克将成为主要受害者，尽管象扎伊尔这样的其他国家也会受到不利影响。”
莫桑比克从罗得西亚进出口的铁路运输和入港税方面赚取了大量收入。
这样做对莫桑比克本身所产生的结果是使它的收入减少并使莫桑比克目前出现的粮食供不应求的问题进一步严重。罗得西亚一直直接向莫桑比克出售玉米。人们预料目前这种贸易将停止下来。
罗得西亚外长范德比尔上月曾预言在没有罗得西亚粮食供应的情况下，莫桑比克将出现“范围广泛的饥荒”。

显示原版>>

Previous:南罗当局下令撤退在莫的南罗官员/南通社报道南罗向莫桑比克边境调集军队

Next:希思说苏估量到美国国会的态度才干涉安哥拉


委内瑞拉《国民报》报道：基辛格谈美国对拉美的政策

出版日期:1976.03.05
         期次:6277
         版次:4
         栏目:\[第四版]
副题:《相互依存已成为一种物质和道义的迫切需要》
文章正文:
【本刊讯】委内瑞拉《国民报》二月十八日刊登一篇题为《相互依存已成为一种物质和道义的迫切需要》的报道，摘要如下：
基辛格先生昨天在“委内瑞拉和美国面向未来”讨论会上发言时表示，他的国家对在本大陆合作基础上加强同委内瑞拉的关系感兴趣。
他指出，他来到这个大陆是因为美国认为，拉美在其对外政策中占有特殊地位。
美国国务卿接着说：
美国一向对拉丁美洲怀有特殊的亲密感情，并有着一种特殊的合作关系。我们领袖之间的特别诚挚的私人关系和尊重我们邻国观点的特殊愿望依然存在。美国人民和国会在美国政策的许多方面（经济、政治或安全）都特别重视我们本半球的关系。
目前我们面临的问题是，历史——实际上是我们大家取得的建树和成就本身——使我们的关系复杂化了。那种往往是本半球单一性的简单观念或单独的自足关系已经阻碍了我们大家目前更广泛地关注世界其它地区。
拉美国家的力量和影响在增长，变成了在世界舞台上争取自己权利的重要力量。这是当今最引人注目的事件之一。对你们和对世界来说，你们地区的团结一致的感情是非常重要的。我们接受并且尊重这种进展以及象拉丁美洲经济体系这样的新组织，这些新组织目前在为你们自己的集体利益说话。
美国珍惜它同你们这些国家的双边关系，但丝毫不想利用这种关系来破坏你们地区的团结。
我们愿意保持我们的本半球联系，把它看作是本时代没有霸权、摆脱了复杂情况并走向美好未来的道义需要。
本半球的所有国家都是成熟的国家。在美洲，历史已赋予我们难得的机会来帮助建立你们的外交部长所称的各国之间的“新平衡”。
我们学到了本半球本身的一些基本的东西。
过去，无论美国还是拉丁美洲都按照本半球的问题似乎能够单独在本半球内部解决的原则行事。而今天，美洲
——北部和南部——为解决自己的问题而承认和需要一种全球和地区的眼光。
然而双方都需要一种新的态度。美国正准备更多地关注拉美地区团结一致的要求。
另一方面，拉美则应当克制对我国政策的疑惧。
我们都了解了我们的挑战。现在我们应当把它变成我们的机会。至于美国，我们准备作出巨大努力，把我们的历史联系变成合作的努力，以建设一个美好的未来。

显示原版>>

Previous:美《华盛顿邮报》社论评美巴协定


西德《世界报》载文说：在西方人们对缓和的信任在消失

出版日期:1976.03.05
         期次:6277
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《世界报》三月一日刊登社论，题为《红线》，摘要如下：
在西方，人们对与东方缓和的信任在消失，也即对威胁的认识在重新增加。我们这个条约组织的伙伴们，着魔似地注视着分割本大陆的老的战线。在此期间，在北回归线后面
——这条线虽然划定联盟的地区，但没有划定同盟国的利益——形成了一条新的战线，这条战线只是逐渐地映入人们的眼帘：石油来源和输送石油的战线。
苏联从石油危机中得到了双重的好处：第一，因为石油禁运帮助它找到了北约致命的弱点。第二，因为石油涨价使得北约在防务方面的花费减少。苏联舰队向阿拉伯海、波斯湾和印度洋的突进——美国迄今在一定程度上对此进行了挑战——只服务于这样的目的，即对石油来源地施加和加深政治影响以及对运送石油的路线建立和扩大军事控制。
绕过好望角的路线已发展成为贸易的主要通道，这一点通过下面的事实可以得到证实，即每天有总共一百万吨的货船——大约有一半是油船——经过非洲的角。一九七四年，西欧和北美在这条线上分别运输大约四亿四千四百万吨和六千八百万吨石油。由于力量朝着有利于东方而不利于西方的方向转化，这条路线有变得不安全的危险。
苏联的扩张（毫无疑问可以把它说是帝国主义的）也必然引起联盟的欧洲伙伴的警觉。也许欧洲人不是完全看不到美国人的困难（美国在全球性的卷入中感到负担过重），但是没有能力承担超出他们的地区范围的责任，所以他们毫无办法地看着苏联人的基地的红线，通过黑色世界的复杂机体。
军事基地的链条（这条链条同几内亚、尼日利亚、安哥拉、莫桑比克和索马里相当牢固地联系起来了）显然还没有扩大到最佳程度，因为在利比亚、阿尔及利亚以及马里、刚果和乌干达的莫斯科军事顾问们正在为延长他们的期限而努力。这条链条在也门、叙利亚和伊拉克得到了延长。
苏伊士运河将不会使它们（西方油船）的路线有重大的变化，而仅仅将扩大东方使军事力量在波斯湾和阿拉伯海上发挥政治作用的可能性。因为从符拉迪沃斯托克（即海参崴——本刊注）算起为九千浬，从列宁格勒算起为一万一千浬的通向印度洋的航程，现在从敖德萨或尼古拉耶夫算起只有二千二百浬了。
西方应当知道，必须防止发生会诱使东方把讹诈政策同扼杀战略连在一起的事态发展。

显示原版>>

Previous:香港《明报》社评《美国人民厌闻缓和》

Next:北约将加强在马德拉岛的空军基地

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
刻利用各种借口反对新的教育制度。
他说：“我在清华大学参观时，一些学生告诉我，校中一些修正主义分子，便曾利用各种借口反对校办农场、校办工厂，并企图在课程里渗入资产阶级的东西。”
麦克连深有感受地说：“在西方，大学就是最高学府，文化知识和科学技术被吹为非常神奇奥妙的东西，普通的劳动群众根本不许触摸，而被摒诸大学门外。中国的大学在文化大革命前跟西方的没有两样，但在文化大革命中产生的教育革命使大学向工农兵开放，学员来自有为人民服务理想的工农兵。工农兵学员毕业后，多被鼓励回到原来单位去解决科研和生产的任务。很多工厂里都成立工人大学和业余夜校，使工人群众真正掌握文化和专业技术。
“有些反对或不了解中国教育革命的人说，中国的大学强调政治，学生又要参加生产和劳动，不会把教育质量降低吗？其实，中国教育革命并不是说要反对知识和文化，它不过是反对培养出只为个人利益而忘却为大多数人服务的文化贵族。只有确立全心全意为人民服务的学习目的，学生才有百折不挠的学习热情和毅力，才会更加用心学好文化和科学技术，为国家、为人民作出贡献。只有经常参加生产和劳动，学生才会饮水思源，不会成为脱离劳动人民的所谓‘专家’和‘学者’。而且，教育革命改变了以前读死书、脱离实际的教学方法，确立了理论联系实际，教育、生产、科研三结合的教学方法，在校内设立校办工厂和农场，学生亦到校外工厂和公社参加实际生产和科研工作，使学生除了掌握有用的书本知识外，还掌握丰富的实际知识，而且了解到什么专业问题或科研课题是国家所急需解决的。
“例如，我在清华大学参观时，便见到不少该校工农兵学员设计和制造出来的机器，一些达国际先进水平的产品还曾拿到日本和西德展出。我参观同济大学一个研究泥土侵蚀的实验室时，便见到该专业的学生成功地为上海市和附近县的公社解决农田水土流失及山边梯田泥土侵蚀的问题。这些都是非常难得的成绩。
“反而，西方教育制度下的大学生，因为没有明确学习目的，不少过着浑浑噩噩的生活，白白浪费了光阴，一些读死书的又学不到什么实用的知识，一些被培养出来的所谓‘优异分子’，又往往学非所用，一些则变成为个人私利而钻牛角尖的‘专家’。这些都是西方社会教育制度不可解决的矛盾，也是西方社会科技发展逐渐停滞不前的原因。
“因此，中国教育革命虽是新生事物，还有一些不完善的地方需要改进，但从长远来说，新教育制度下培养出来的学生，无论在思想、文化知识或科学技术水平上，肯定会远较文化大革命前旧教育制度及西方教育制度培养出来的为高。”

显示原版>>

Next:香港《明报》社评《美国人民厌闻缓和》


希思说苏估量到美国国会的态度才干涉安哥拉

出版日期:1976.03.05
         期次:6277
         版次:3
         栏目:\[第三版]
副题:认为苏此项估计的影响远远超出安哥拉
文章正文:
【美联社伦敦二月二十六日电】（记者：加弗向）前首相希思说，俄国是在克里姆林宫进行了这样一种冷静的分析后干涉安哥拉的：即认为美国国会将阻止福特总统进行回击。
希思说：“苏联对国会将准备允许一位美国总统做些什么进行了非常精确的估计。俄国人断定，他们能进行干预而不会引起与美国发生冲突的风险或中断实现缓和的一些安排。”
这位从一九七○年到一九七四年领导英国保守党政府的人说，苏联的估计所具有的影响远远超出安哥拉。苏联人“已得出这样的结论，国会极不可能允许”福特总统或他的继承人公开干预在欧洲和太平洋以外的世界任何地方出现的“新的冒险行动”。
希思在回答一个问题时说，他承认，“有人非常担心美国是否会继续支持欧洲，支持北大西洋联盟，支持在欧洲保持（三十万人）军队的水平”，但是他却没有这样的担心。
他说：“我们欧洲人已习惯于这么一种情况：在总统选举年，一位总统要采取主动行动就更加困难了。显然，当前的情况正是这样。”

显示原版>>

Previous:外电报道莫关闭边界将使南罗经济受严重挫折

Next:安人运发言人说人运无意越出安哥拉边界


《泰晤士报》社论：《罗得西亚日益加剧的危机》

出版日期:1976.03.06
         期次:6278
         版次:3
         栏目:\[第三版]
副题:说如果南罗挑动起外界干涉，西方即将面临着困难的决定
文章正文:
【本刊讯】英国《泰晤士报》三月四日发表一篇社论，题目是《罗得西亚日益加剧的危机》，摘要如下：
马谢尔总统宣布对罗得西亚实行全面制裁和使莫桑比克处于“战争状态”，这种作法并不是一个仓促的姿态。四位最密切有关的非洲国家领导人——马谢尔、卡翁达、卡马和尼雷尔——之间进行了许多次讨论，从而足以证明这个看法：目前对罗得西亚采取的行动是经过缜密考虑的。
边界事件也许是直接的挑衅。但是它们不是什么新情况。在葡萄牙人离开以后，罗得西亚军队没有停止过越过莫桑比克边界进行作战。他们估计，由于莫桑比克需要他们的铁路税和玉米（以及由于它内部管理不善）将使马谢尔不能象卡翁达那样，不顾后果地实行联合国制裁，即使英联邦保证要弥补莫桑比克遭到的任何损失。
新的因素肯定是古巴领导的人运在安哥拉发动的攻势所取得的胜利。当马谢尔准备把他早些时候的威胁付诸实施的时候，内图宣布人运将不会进攻纳米比亚（西南非洲）或甚至罗得西亚。因此，看来，非洲领导人已决定（或被说服）集中搞罗得西亚的易受攻击的侧翼，而不冒同南非军队发生冲突的危险。这应当使得古巴军队和俄国武器或后勤支持能够腾出来用于一个新的战场。
迄今使罗得西亚人成功的进攻策略可能引起更多的边界事件。他们的自信心产生于这个事实：他们从未被击败或遭到真正的失利。他们从未由于这种警告——就在几天前还发出过——而受制止，即南非将不会来救它，特别是不能卷入“另一种打不赢的局势”。英国政府的立场也很明确。罗得西亚在军事上和法律上的这种孤立处境可能加强了马谢尔的决定。
对于史密斯来说，现在同恩科莫和解，以便阻挡游击队日益加强的威胁，这看来也许是切合实际的。但是要是他过去就有过任何这种打算，他的“灵活性”一些时候以前本来就会受到注意的。但是如果他以为，要是军事形势证明比他所设想的要坏，他可以在以后同恩科莫迅速打交道，那他就错了。如果游击队和他们的同盟表明，他们通过纯粹的数量上的力量和这个地带无法防守的情况就可以及时击败罗得西亚的话，那么享有得胜的指挥官的声誉的一些罗得西亚新领导人将会出现。恩科莫将会比白人政权更快失去他目前——大概是岌岌可危的——的政权。
现在的关键问题是，游击队员是否能显示出任何这种军事能力。如果不能的话，他们是否将会为外界的干涉所加强。如果罗得西亚人在他们的行动中挑动了这种干涉或证明这种干涉是有理由的（而且促使他们谨慎行事的力量比以往都要小），那么西方将面临着困难的决定。

显示原版>>

Previous:阿明要求内图出兵津巴布韦 内图立即表示同意

Next:恩科莫说莫桑比克关闭边界没有使他感到意外


阿明要求内图出兵津巴布韦 内图立即表示同意

出版日期:1976.03.06
         期次:6278
         版次:3
         栏目:\[第三版]
副题:博茨瓦纳总统宣布关闭与南罗的边界
文章正文:
【南通社卢萨卡三月四日电】非统组织主席，乌干达总统阿明再次要求安哥拉人民共和国总统内图“出兵帮助津巴布韦人民的神圣而正义的解放事业”。内图迅速表示：“人运的军队将帮助解放罗得西亚和纳米比亚。”
博茨瓦纳总统卡马今天上午也宣布关闭他的国家同罗得西亚的边界。
【南通社卢萨卡三月四日电】今天这里人们在谈论莫桑比克、坦桑尼亚、安哥拉、赞比亚以及博茨瓦纳五个非洲国家很可能会发现，它们在同种族主义的罗得西亚进行战争。眼下只有莫桑比克总统萨莫拉·马谢尔对他的军队进行了动员，并关闭了同罗得西亚的边界。
这一回自由非洲的团结以最好的方式表示出来了。昨天萨莫拉·马谢尔向世界宣布，罗得西亚对他的国家预谋发动“野蛮的侵略”以及莫桑比克同这个种族主义政权处于战争状态。消息传来，其他非洲国家就立即同他站在一起，并开始提供无条件的支援，以保卫莫桑比克的独立。
【合众国际社索尔兹伯里三月四日电】莫桑比克电台说，莫桑比克政府今天使用武装警察包围并没收了罗得西亚人在印度洋边上的贝拉港所拥有的全部财产。
据莫桑比克电台广播说，贝拉港是罗得西亚用于运输它百分之四十的进出口物资的两个港口之一。在那里，政治委员奥马尔·儒马调动武装警察去占领罗得西亚人的建筑物。莫桑比克解除了对南非的封锁，南非与莫桑比克首都马普托之间的航线和铁路交通照常通行。

显示原版>>

Previous:美国《纽约时报》文章：《消费品是克里姆林宫的一个问题》

Next:《泰晤士报》社论：《罗得西亚日益加剧的危机》


恩科莫说莫桑比克关闭边界没有使他感到意外

出版日期:1976.03.06
         期次:6278
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社索尔兹伯里三月四日电】非洲人全国委员会温和派领袖恩科莫说，马谢尔的行动没有使他感到意外。
【合众国际社索尔兹伯里三月四日电】此间黑人民族主义人士说，马谢尔对罗得西亚的制裁将迫使史密斯最终要同意实行黑人多数统治。
【路透社索尔兹伯里三月四日电】当罗得西亚总理史密斯和民族主义者领袖恩科莫在罗得西亚制宪会谈中看来正在第一次地取得进展的时候，发生了目前这个问题。同民族主义游击队的边界紧张局势大概还会加剧，这些民族主义游击队认为，要结束白人的统治，只有一条路，那就是夺取政权。

显示原版>>

Previous:《泰晤士报》社论：《罗得西亚日益加剧的危机》

Next:沃斯特说反对莫封锁边界并将密切注视事态发展


法《费加罗报》文章：《在苏共二十五大上，柯西金受到指责》

出版日期:1976.03.06
         期次:6278
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《费加罗报》三月三日刊登该报常驻莫斯科特派记者热拉尔·尼拉斯库写的一篇文章，题为《在苏共二十五大上，柯西金受到指责》，摘要如下：
星期二，大家都注意到在勃列日涅夫的讲话中，他对经济作了批评性的分析。他把苏联人特别关心的一个方面
——消费品部门落后的责任推给了政府。这位共产党总书记向计划机构（国家计划委员会）发动了猛烈的攻击，而计划机构是直属于部长会议主席也就是柯西金的。星期二出现的对政府首脑的这些指责象是一种政治策略。勃列日涅夫尽管承认经济面临着严重的问题，但他未从党（他认为党是不会犯错误的）内，而是从政府（它承认自己未能实现党的指示）中选择了犯错误的人。
正是星期一为柯西金的讲话宣传很少一事，使观察家们提出了一些问题。
《真理报》昨天公布了政府首脑报告的全文。塔斯社星期一只发表了摘要。柯西金的发言，时而象是在作真正的自我批评。苏联第二号人物承认勃列日涅夫“对计划、建设的组织、技术物资的交付方面”提出批评是有根据的，他同意应在农业部门多作努力。
还有，就苏联第二号人物的报告发言的头几个人，对政府的态度是非常强硬的，代表都谴责了苏联生产上的缺点和漏洞。
这种累积起来的批评，已引起了柯西金可能下台的谣传。当然，没有任何正式的或非正式的评论来证实或否认这些谣传。然而，一些西方专家指出，柯西金受到这样公开的攻击也不是头一遭，好几次人们甚至认为他的下台是肯定的，而每次他都留在他的岗位上。必须等待星期四或星期五的中央委员会和政治局的选举，才能知道确实发生了什么事情。

显示原版>>

Previous:外电报道：福特和杰克逊在马萨诸塞州预选中获胜

Next:路透社说苏今年越冬作物可能损失四分之一


福特首次用“以实力求和平”代替“缓和”一词

出版日期:1976.03.06
         期次:6278
         版次:1
         栏目:\[头版]
副题:美英报纸就幅特宣布不用“缓和”一词发表评论
文章正文:
【美联社华盛顿三月四日电】福特总统今天第一次公开使用“以实力求和平”这个短语，以代替他过去所用的缓和这个词。
福特在白宫向荣誉勋章获得者表示敬意的一篇讲话中谈到了美国的军事力量，他说：“我将尽一切力量通过外交手段来减少战争的危险。”
这位总统说：“我们谋求安全的政策可以用三个英文单字来概括，那就是，以实力求和平。”
【本刊讯】美《每日新闻报》三月三日发表一篇社论，全文如下：
杰拉尔德·福特总统已经正式宣布，不再使用“缓和”一词来说明美国同苏联的关系，虽然他说，这种变动并不意味着政策的改变。
既然已经放弃这个使人糊涂和误解的字眼，我们建议福特再进一步就我们同苏联在所有方面的交往展开正式讨论。尽管美国政府一直在缩小我们同莫斯科的根本分歧，但是克里姆林宫却一直在扩充它的军事力量，增强它在中东和印度洋的影响，并在一切可能的地方制造麻烦。
美国人有权要求他们的领导人坦率地说明，美国为了反击苏联的这些行动和制止这种削弱我们在世界上的地位的状况，应当采取什么行动。
【本刊讯】英国《每日电讯报》三月三日刊载题为《从衰落到垮台？》的社论，摘要如下：
福特总统宣布不使用“缓和”这个词的时候，索尔仁尼琴正在英国广播公司《全景》节目中，向记者发表讲话，描述西方奉行的贴着这个假标签的对俄政策带来的不堪设想的后果。索尔仁尼琴说，俄国在“缓和”的幌子下令人吃惊地改变了世界军事力量对比的情况已经够明显的了，“在安哥拉事件发生后，我确实不能理解人们怎么能够使自己讲出这个词”。福特是公开宣布他不再使用这个词的第一位西方领导人，这是值得祝贺的。
美国的各盟国不能不欢迎福特显然是在迎合美国舆论的这种倾向。然而，他在向公众发表一些非常激昂慷慨的讲话中已经表明，经过安哥拉事件以后，同俄国的关系决不能再保持原样了。他现在解释他自己的目标是：“谋求缓和紧张局势，以便我们能够继续奉行一项以实力求和平的政策”。这同“缓和”这个名词非常危险地表达出来的设想大不相同，而这种设想就是：紧张局势已经缓和，将不可免地继续沿着这条路走下去，直到紧张局势在不久的将来消失为止。
虽然福特的各盟国都在逐步削减它们的军事预算，美国却在增加自己的军事预算，这一事实证明福特对“缓和”的警惕性远比他的任何一个盟国都要高。
俄国现在已经拥有居压倒优势的常规力量，任何进攻都会以巨大的力量和非常快的速度进行，因而在进攻之后进行核报复很可能看来成为毫无意义的自杀行为。面对着完全作好战争准备的一个巨大的磐石的集团，西方现在在军事上所处的困境是够严重的了。

显示原版>>

Previous:美白宫说福特对南部非洲局势感到不安

Next:外电报道：福特和杰克逊在马萨诸塞州预选中获胜


路透社说苏今年越冬作物可能损失四分之一

出版日期:1976.03.06
         期次:6278
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科三月三日电】西方农业专家们今天在这里说，由于气候不好，苏联越冬作物遭受的损失可能多达四分之一。
他们说，他们的初步估计是：“冻死”的农作物在百分之二十至二十五之间，而苏联平常年景的损失是在百分之十五至十七之间。
越冬作物一般占苏联整个收成的三分之一左右。其中主要有小麦，但是也还有大麦和裸麦。
这些专家说，这些越冬作物在去年秋天一开头就长得不好，因为在播种时和播种后天气异常干旱。
这些西方专家说，苏联有些消息透露，去秋越冬作物的长势比一九七四年同期要坏。

显示原版>>

Previous:法《费加罗报》文章：《在苏共二十五大上，柯西金受到指责》

Next:苏政府就苏驻纽约机构遭枪击向美提出抗议


美《新闻周刊》文章：《中国的空间计划》

出版日期:1976.03.06
         期次:6278
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《新闻周刊》三月一日一期发表一篇文章，题目是《中国的空间计划》，摘要如下：
据传说，十六世纪的中国发明家是真正的空间旅行先驱者之一，今天，中国人在把他们古老的火箭技术运用于空间飞行方面正在取得大得多的成就。中国在过去七个月里发射了三颗地球卫星。
中国在一九七○年四月二十四日发射一颗三百八十一磅重并播送《东方红》乐曲的地球卫星时，她成为第五个进入空间的国家——居于苏联、美国、法国和日本之后。十一个月以后，中国发射了第二颗地球卫星——比第一颗约重一百磅，它表明中国发射器的力量在不断增加。但是，真正的高潮是在最近几个月里出现的，发射了一系列地球卫星，目的是要侦察苏联一些敏感地区，其中包括集结着大量部队的俄国与蒙古接壤的地区，以及俄国中部一些地方和设有核试验场地的北极新地岛。
这些卫星中的第一颗卫星于去年七月二十六日送入轨道，其高度为一百一十五英里到二百八十八英里，于去年九月十七日返回地面。十一月二十六日第二颗卫星送入同样轨道。接着，中国在十五天以后又发射另一颗卫星。
美国专家认为，软着落成功表明，中国已制成经受得住重返大气层时高热的耐热合金，并且制成在卫星着落以前减慢下降速度的可靠工具，因此它的空间技术可能已超过日本和欧洲国家。国家航空和宇宙航行局高级计划处的科学家杰斯科·冯普特卡默说：
“回收卫星是一项相当复杂的技术。它使人们深信，在数年内，他们将象我们一样执行一项载人空间飞行计划”。
据冯普特卡默说，这个国家可能已拥有这样的火箭力量：象一九六一年美国第一次载人飞行那样，使一颗载人的卫星进行低于轨道的飞行，或者甚至象同一年里尤里·加加林的历史性飞行那样进行环绕地球的飞行。

显示原版>>

Previous:英《每日电讯报》报道：《莫桑比克依靠苏联武器》

Next:日《读卖新闻》报道：《美想用同日进行三角贸易方式进口中国原油》


美白宫说福特对南部非洲局势感到不安

出版日期:1976.03.06
         期次:6278
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿三月三日电】白宫（内森）三日新闻发布会
对南部非洲的局势感到不安记者问起下述消息：莫桑比克已封锁它同罗得西亚的边境，并发布了一种类似宣战的公告，内森说：“使用的措词或者关于战争的提法不是完全清楚的。”但是他表示福特总统“对南部非洲的局势感到不安”。
内森说，“总统正密切注视局势。他希望将和平地作出改革而不采取暴力行动……美国赞成那个地区在政策方面和平地作出变动。”
记者问起美国对世界那一地区的态度，发言人说：“美国一再谴责南非在纳米比亚的行动是非法的，并谴责罗得西亚的史密斯政权是非法的。”谈到美国对南部非洲的局势的反应，内森说，总统“已表明他认为是需要进行政治改革的，并支持联合国为解决西南非和罗得西亚问题所作的努力”。

显示原版>>

Previous:美报评论：《美把注意力集中在对非洲政策上》

Next:福特首次用“以实力求和平”代替“缓和”一词


美报评论：《美把注意力集中在对非洲政策上》

出版日期:1976.03.06
         期次:6278
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿明星报》二月二十七日刊登一篇评论，题为《美国终于把注意力集中在对非洲政策上》，摘要如下：
基辛格国务卿似乎已接近于制订一项切合实际的对非洲政策。这样做已经晚了七年——但是现在做肯定比永远不做好。
国务院上周突然采取了这一值得注意的步骤：对罗得西亚的白人少数政权施加特大的压力，要它认真处理下面这件事：在管理国家方面给黑人以公平的发言权。
为什么突然提出支持罗得西亚的黑人统治的大胆主张呢？一个答案是：基辛格正在计划于四月份周游非洲。为了保证他在黑非洲能受到热烈的欢迎，宣布支持“多数派执政”是很有必要的。
但是，还有说起来令人痛心的是：在安哥拉的约一万名的古巴雇佣军在使基辛格把注意力集中到非洲方面，在几个月内起了比美国的黑人和非洲国家的外交官们在七年中所能起的还要大的作用。
基辛格现在知道，当美国对非洲表现出漠不关心、毫不在乎和甚至于傲慢的时候，苏联一方面通过公开的外交活动、一方面通过克格勃的秘密特务大肆活动，以取得自从非洲独立以来俄国人就想得到的东西——黑非洲的一个滩头堡。
非洲游击队和正在朝着纳米比亚和罗得西亚移动的古巴雇佣军会使南非感到惊恐，从而发动一场全力以赴的战争。
由于国务院最近发表了一项声明，美国怎么能够去援助罗得西亚和南非的横蛮的、种族主义少数民族政府呢？然而，眼看着一群苏联走狗古巴侵略者采取行动试图大大改变世界的力量对比，美国又怎么能够漠然视之呢？
这些都是国务院的专家们正在考虑的问题。他们知道非洲南端无可避免的危机可能会比原来所意料的早半个世纪到来。他们知道，非洲南部可能在一年左右的时间内对世界和平构成一种和中东所构成的一样大的威胁。

显示原版>>

Previous:美新处报道：《基辛格就莫桑比克-----罗得西亚局势向古巴提出警告》

Next:美白宫说福特对南部非洲局势感到不安


美国《纽约时报》文章：《消费品是克里姆林宫的一个问题》

出版日期:1976.03.06
         期次:6278
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》三月三日刊登一篇专稿，标题是《消费品是克里姆林宫的一个问题；据说政治局主张迅速提高产量，与某些计划工作者意见不一》，全文如下：
对消费品的生产应强调到什么程度，在这个问题上，共产党上层人物显然同政府官僚机构的某些部门有分歧。
上星期在第二十五次党代表大会上已出现了这种分歧的迹象，一位苏联人士说，这个问题是估计要在举行会议的克里姆林宫大会堂之外的休息室和走廊里加以辩论的为数不多的几个真正问题之一。
据悉，党的首脑勃列日涅夫强烈地认为对消费品工业必须给予更多的注意，从而使它为苏联公民提供更好的家用设备、服装、食品和其他日常用品。
勃列日涅夫在党的最高机构十五人政治局中的许多同事显然也赞同这种观点，可是这种观点遭到了一位地位高的苏联人士所说的“老钢铁大王们”的反对，他所说的这些人，是指在以往采取的给发展重工业以相当优先的地位的做法方面享有既得利盒的计划工作人员和政府部长们。草案两次被否定据说，政治局曾两次否定了国家计委起草的一九七六——一九八○年五年计划的草案，把它们退回去重新编写，因为它们规定的消费品工业增长速度太低。
最后被采纳、而且在昨天由柯西金总理提交给代表大会的计划，仍然规定重工业的增长幅度大于消费品工业，从而颠倒了一九七一年规定的轻重缓急顺序。
一九七一年的时候，五年计划中的轻工业（即所谓的乙类）增长速度头一次高于重工业（即苏联计划工作人员所说的甲类）。但是那个指标没有达到，一部分原因是官僚机构有惰性，一部分原因是农业歉收减少了食品加工业的原料。
政治局和官僚机构之间的这一分歧是很说明问题了，它使人看到苏联政府是怎样工作的，这个政府的政策往往反映出接近最高层的各个利益集团之间的错综复杂的竞争。权力分配苏联实行一人统治的时代早已过去。自从斯大林一九五三年去世以后，权力就比较广泛地分配于苏联统治集团之中。既促使政治局实行集体决策，也促使军队领导、工业上层人物、农业官员等等这样一些集团之间的积极勾心斗角。
由于到处是党的官员在政府中任职，由于担任政府领导职务的人同时也是党的领导人物，因此党内政治斗争受到政府内部意见的强烈影响。
关于消费品的辩论，情况就是如此，这个争论比大多数问题更明显一些。
据一位苏联官员说，那些部长级的人物，包括主张优先发展重工业的重要人物在内，控制着党中央委员会里面的“力量对比”，而政治局是由中央委员会选举的。这位官员解释说，由于上述事实，由于人们对部长级人物一九六四年在罢黜赫鲁晓夫时起过主要作用一事记忆犹新，所以勃列日涅夫想在消费品问题上制服这些人的愿望就受到了限制。勃列日涅夫不悦一星期前，勃列日涅夫在代表大会头一天会议上作长达五个小时之久的政治报告时，表达了他的不悦。
勃列日涅夫虽然表示赞成“保持作为经济基础的重工业的稳定、均衡的增长”，但却指责一批机构和官员没有搞好消费领域的工作。
他说：“我国中央计划机关和经济机关对轻工业、食品工业和服务行业关心不够。我们有权责问负责领导这些部门的部长，责问那些在使新生产能力及时投产方面未尽到自己责任的人，以及没有向这些部门供应有效的设备和优质原料的人。”
他接着说：“总之，还远不是所有的人都能完全克服那种把消费品生产看作是某种次要的辅助生产的态度。还不是所有的人都已懂得，这是具有重大政治意义和经济意义的事。”

显示原版>>

Previous:苏政府就苏驻纽约机构遭枪击向美提出抗议

Next:阿明要求内图出兵津巴布韦 内图立即表示同意


美联社报道：中国式蔬菜进入美国超级市场

出版日期:1976.03.06
         期次:6278
         版次:4
         栏目:\[第四版]
文章正文:
【美联社旧金山二月九日电】过去，在美国的杂货食品商店里很难找到中国的主要食品，但目前在许多超级市场内，至少在大城市，已有中国主要食品出售。
随着美国人民对于国际烹饪法和文化等方面兴趣的普遍增长，美国人对于中国式蔬菜的需求在过去几年里已有所增长。
美国最大的超级市场萨弗韦商店说，以往的三年里，在旧金山市地区（沿北加利福尼亚海岸包括旧金山市海湾区）的二百个商店，对于中国式蔬菜的需求已经增加了一倍。过去两年中，在华盛顿区的萨弗韦商店所销售的中国式蔬菜也迅速地增加了。
在加利福尼亚州，以达布林为基地有二百二十个超级市场的联号幸福商店职员说，几乎在北加利福尼亚所有的幸福商店都销售中国式的蔬菜（白菜、纳巴卷心菜、豆芽和姜等），而几年前仅在与大多数中国人相邻近的商店中才有出售。他说，豆芽菜特别受欢迎，现在他们售出的豆芽菜为三年前的二十五倍。
一位洛杉矶的中国土产批发商说，当市场对蔬菜需求上升时，这些中国式蔬菜的价格亦同样上升，如芹菜、莴苣、番茄和胡萝卜等。
中国式蔬菜的销售如此活跃的原因之一，是一九七二年美国前总统尼克松访问了中国。那次访问还带动了中国式平底煎锅，以及中国式食品如春卷、蛋卷、面条等的销售。目前这些中国式食品在美国市场仍有很好的销路。
其他消息认为，过去十年来亚洲移民的增加，也是中国式蔬菜销售增加的一个原因。
据某批发商估计，中国式蔬菜在美国市场每年的销售总额可达一亿美元。

显示原版>>

Previous:日《读卖新闻》报道：《美想用同日进行三角贸易方式进口中国原油》

Next:香港《大公报》文章：《日本西德的农业面貌》


美新处报道：《基辛格就莫桑比克-----罗得西亚局势向古巴提出警告》

出版日期:1976.03.06
         期次:6278
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿三月四日电】题：基辛格三月四日在国会山作证
——就莫桑比克—罗得西亚局势向古巴提出警告
国务卿基辛格已警告古巴不要让它的军队干涉莫桑比克—罗得西亚的局势。
基辛格三月四日说：“古巴军队卷入这个局势就会构成极其严重的问题。我们必须促使古巴注意要非常审慎地行事，因为不能总是根据我们在安哥拉的作法来推断我们的行动。”
他告诫说：“我们不能接受这个原则，即一个西半球的国家（古巴）有权用军事力量来干预这些危机。”他是在谈到政府过去未能对古巴派去一万二千人的军队在安哥拉人运一边作战的事时讲这番话的。
基辛格的这些严厉的话，是在众院国际关系委员会上就他最近的拉美之行作证时讲的。他在该委员会作证的前一天，莫桑比克封锁了它同罗得西亚接壤的边界，并动员它的人民准备作战。
国务卿说，在他到委内瑞拉、秘鲁、巴西、哥伦比亚、哥斯达黎加和危地马拉进行的九天访问期间，“每一个国家的政府——除了一国之外（大概是秘鲁）——都对这些古巴军队”在从非洲“回到本半球以后可能做些什么……感到极为担心”。
与此同时，基辛格清楚说明，华盛顿“赞成在罗得西亚实行多数人统治，我们将朝着这个方向运用我们的影响”。
有人问，如果古巴干涉罗得西亚或纳米比亚，他会建议美国采取些什么步骤。这位国务卿说：“我认为在发生这样的事情之前由我提出任何具体的建议将是不适宜的。”
他告诉众议员宾厄姆说：“我们完全无法向古巴人指出他们到哪儿去是安全的。”
至于罗得西亚和纳米比亚，他说美国不支持“那里现在的局势”希望能取得“和平解决”。
众议员迪格斯建议基辛格在未来的非洲之行期间访问南非。他问道，美国有什么必要承认人运为安哥拉政府。
基辛格追述了他一再讲的下述这番话：“我们反对的不是人运。我们反对的是苏联和古巴的大规模干涉”。
他说：“我们准备同通过非洲的方法成立的任何非洲人的政府合作。”他强调说：“一旦清楚看出安哥拉的确是一个非洲人的政府，而不是完全靠别人的帮助，我们就完全有可能同安哥拉人运打交道。”
他说，他无法说明承认人运的“确切的时间安排”。“但是既然一些别的国家已朝着这个方向采取行动，我们将以一种不抱成见的态度”同一些黑非洲国家就安哥拉问题“进行磋商”。
至于基辛格的非洲之行，他说他现在计划在“四月下半月”进行这次访问。他说，他没有把南非包括在他的初步计划中，但是“我们现在要仔细研究一下这个问题”，因为在他在非洲期间南非“将是必然会”出现的“一个问题”。

显示原版>>

Next:美报评论：《美把注意力集中在对非洲政策上》


日《读卖新闻》报道：《美想用同日进行三角贸易方式进口中国原油》

出版日期:1976.03.06
         期次:6278
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》二月十七日刊登一条消息，题目是《美国想用同日本进行三角贸易方式进口中国原油》，摘要如下：
据外务省首脑十六日透露，在中国原油的动向正对世界石油形势有重要影响的情况下，美国对我国进口中国原油表示强烈关注，表示了积极支持的意向；这是去年年底美国基辛格国务卿在福特总统访问中国前来日本时向外务省领导人表明的见解。
据说，国务卿在谈话中认为中国原油不是也可以通过日本转到其他国家去吗，暗示了美国可以用三角贸易方式引进中国原油的意思。如果这件事情实现，那末等于是美国继当前正在谈判中的引进苏联原油之后，从中国也进口原油。
美国对中国原油表示强烈关心一事是以国际石油资本接近中国的方式传出来的；但是中国以“自力更生开发原油”为原则，所以没有见诸具体行动的事例。可以认为，因此，美国看上在共产党国家以外的自由阵营中进口中国原油数量最大的日本，暗示了三角贸易的可能性。
因为中国原油是含蜡量高的重质油，不适应我国以轻质油为对象的提炼设备，需求者只限于电力和钢铁之类；而且，因为萧条的缘故，对石油的需求减少了。因此，我国再三向中国要求减少交易计划量。据认为，由于存在这样的情况，所以，只要中国方面同意基辛格建议，就有可能实现。
据外务省领导人认为，基辛格国务卿表示这种想法，并不是美国引进中国原油这件事本身有意义，而是国务卿的石油战略的一部分，即：要尽可能大量地把没有参加石油输出国组织的中国的原油引进世界石油市场，从而增强石油消费国对抗石油输出国组织的力量。
至于基辛格建议得到实现的可能性问题，因为还不知道中国方面的意向，所以不能预断；如果实现，那就等于是通过战略物资原油建立起三极化的结构。

显示原版>>

Previous:美《新闻周刊》文章：《中国的空间计划》

Next:美联社报道：中国式蔬菜进入美国超级市场


苏政府就苏驻纽约机构遭枪击向美提出抗议

出版日期:1976.03.06
         期次:6278
         版次:2
         栏目:\[第二版]
副题:指责美未采取有效措施
文章正文:
【塔斯社莫斯科三月三日电】苏联外交部今天召见美国驻莫斯科大使沃·斯托塞尔，向他宣读了对犹太复国主义者继续对苏联驻纽约机构及其工作人员采取敌视行动的抗议声明。
在向这位大使发表的声明中强调指出，最近接连发生的对苏联驻纽约机构和苏联公民的粗暴挑衅和强盗行径，显然是反对改善苏美关系的人蓄意制造的，带有敌视苏联的运动的性质。十分明显，美国有关当局实际上无所作为也助长了这种局面，它们没有采取真正有效的措施来制止这种暴行并惩罚肇事者。
苏联外交部在它的声明中，坚决要求美国当局采取紧急的有效措施来制止危害苏美关系的敌对运动。
【塔斯社莫斯科二月二十八日电】苏联政府就二十七日在里弗代尔发生的恐怖行动向美国政府表示坚决的抗议，这一行动是对起码的国际法准则的粗暴破坏。今天交给美国驻莫斯科大使的照会中指出，二月二十七日夜里两点四十五分，有人对位于纽约里弗代尔的苏联驻联合国代表团工作人员的寓所打了几枪。对在纽约工作的苏联人寓所放枪，这已是第三次。照会中提请注意如下这一情况：尽管苏联方面不止一次提出这一问题，但是美国当局至今没有采取应有措施，来制止这种侵犯苏联公民，苏联正式代表机构工作人员及其家属的生命安全的恐怖行为。

显示原版>>

Previous:路透社说苏今年越冬作物可能损失四分之一

Next:美国《纽约时报》文章：《消费品是克里姆林宫的一个问题》


外电报道：福特和杰克逊在马萨诸塞州预选中获胜

出版日期:1976.03.06
         期次:6278
         版次:2
         栏目:\[第二版]
副题:美观察家说民主党鹰派杰克逊的获胜使民主党里自由派感到震惊
文章正文:
【路透社波士顿三月三日电】保守派民主党参议员杰克逊今天在马萨诸塞州的民主党预选中取胜。
杰克逊的胜利是由于进行了严密的组织工作，大量花钱、集中谈论经济问题，而且宣布他反对为了消除学校里的种族隔离而让学童“乘车”到邻近地区去上学的办法。
马萨诸塞州一直是美国自由派色彩最浓的一个州。
在昨天的佛蒙特州预选中，福特和卡特分别获胜。但是人们认为这次预选几乎是一场进行宣传活动的“选美女”竞赛，因为投票结果对该州参加全国代表大会的代表并无约束力。
【合众国际社马萨诸塞州波士顿三月三日电】参议员亨利·杰克逊虽然缺乏领袖人物的超凡魅力，但却有着丰富的实际经验。他在马萨诸塞州的预选中击败了九个对手，从而使他自己进入了争取一九七六年民主党总统提名的前几名。
这位华盛顿州的老资格民主党人昨天第一次参加预选。他在这个竞选初期阶段参加人数最多的一次预选中，领先于亚利桑那州众议员莫·尤德尔、亚拉巴马州州长乔·华莱士、佐治亚州前州长吉·卡特和另外五名竞选者。
卡特上周在新罕布什尔举行的预选中领先。他在佛蒙特州的预选中也取得了胜利，这是他在新英格兰地区所取得的第二次胜利，但是佛蒙特州的预选对代表没有约束力。
在共和党竞选方面，福特总统在马萨诸塞州和佛蒙特州都击败了里根，从而使他在两周内一连串取得了三次预选胜利。
杰克逊立即把注意力集中在下周佛罗里达州的预选，他说他在佛罗里达州同卡特和华莱士的竞选将是“激烈的”，但是他预料在四月六日纽约州举行的代表名额众多的竞选中他可能获得大胜。
【美联社华盛顿三月三日电】参议员亨利·杰克逊在马萨诸塞州预选中获胜，从而在争取民主党总统提名的竞争中处于前列。杰克逊强烈反对美苏缓和，而且热情鼓吹美国在对外和防务问题上采取强硬政策。
人们认为杰克逊是在全球核战略方面的专家，他批评目前共和党总统福特和国务卿基辛格搞的美苏缓和，他是参议院中战备和防务开支的最强烈支持者之一。杰克逊认为，苏联利用缓和来掩盖它作出的“不寻常的活动”：加强它的武装力量，并且利用美国的资源，特别是在出售谷物和其他商品方面。
华盛顿的全国性政治观察家们说，杰克逊的胜利立即改变了原先对民主党总统提名的猜测。他们说，在此以前民主党的预测一直认为他会遭到失败。
这些观察家说，杰克逊的胜利将使民主党里整个自由派感到震动。

显示原版>>

Previous:福特首次用“以实力求和平”代替“缓和”一词

Next:法《费加罗报》文章：《在苏共二十五大上，柯西金受到指责》


沃斯特说反对莫封锁边界并将密切注视事态发展

出版日期:1976.03.06
         期次:6278
         版次:3
         栏目:\[第三版]
文章正文:
【美联社开普敦三月四日电】沃斯特总理今天说，莫桑比克封锁罗得西亚的边界可能会使局势上升到某种“更严重的地步”。
这位南非领导人在对议会发表讲话时说，南非一向反对拒绝互相来往和边界关闭，这并不能解决政治上的分歧。沃斯特说，封锁边界“不会对”两国间“政治上的分歧作出回答”，而只会有可能使分歧点加深。
他说：“迄今为止，南非还没有受到这些事件的直接影响，现在就对所采取的行动产生的影响程度如何作出确切的判断仍然为时过早。”
他又说：“但是，局势现在是并且将来仍然是可能会产生令人苦恼的后果的一种局势，对事态的每一步发展必须加以仔细的估价，必须冷静慎重地采取每一个步骤来保护南非的利益和南非人民。”
沃斯特在谈到安哥拉问题时说：“除了局势本身内部产生的危险外，俄国人和古巴人呆在南部非洲是使局势恶化的一个因素。尤其是俄国人为了他们自己的利益和达到众所周知的称霸世界的目的而采取了利用这种局势的政策和策略。”
沃斯特说：“政府正不断地注视着事态的发展，如有必要的话我将尽量经常地把情况通知国会。”
他又说：“发展中国家极其迫切需要解决的问题是提供就业机会、购买和生产粮食以及同贫穷作斗争。那些在近代受到战争、暴乱、经济衰退和同上涨的进口价格形成对照的正在下跌的出口价格最严重影响的国家尤其是这样。”

显示原版>>

Previous:恩科莫说莫桑比克关闭边界没有使他感到意外

Next:英联邦制裁委员会决定对莫桑比克提供紧急援助


香港《大公报》文章：《日本西德的农业面貌》

出版日期:1976.03.06
         期次:6278
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》三月一日刊登一篇题为《日本西德的农业面貌》的署名文章，摘转如下：
在国民总产值方面次于美国、并且在互相竞争的日本和西德，都是工业急速发展、富于经济实力的国家，但是，两国在农业方面的发展，目前却有极显著的不同，一九七二年的国际粮食危机，使日本农业的弱点暴露无遗：粮食自给率极端低下；由于饲料需自外国进口。国际粮价一涨，日本的畜牧农就陷于困境，造成肉类价格暴涨，人民叫苦连天。这些都是日本过去只重视发展工业而不重视农业的恶果。
西德则不同，它既发展工业，也重视发展农业、建设农村，它的粮食自给率，现在已超过百分之八十。经过近几年的改革，它的农业大有改观。
最近在西柏林举行了国际农业节，西德当局答应日本人士和记者的请求，让他们参观了农业成就，使日本受到很大的冲击。
同日本忽视农业相比，西德的农业确实比日本高出不知多少。日本记者发现，在西德的餐室吃一块标准大小的牛扒，大约合港币十五元左右，但是在东京的餐室中，却比上述价格贵四倍之多。
这是什么原因？日本人弄清楚主要是牛的价格比日本便宜一半到三分之二。而饲料的价格便宜是一大关键。
日本的家畜饲料自给率不及三成，换句话说，约八成的饲料要依赖国外进口。西德呢，八成饲料达到自给。
其次，战后日本盲目发展工业，政府拼命压缩耕地。西德的做法却不一样，它的人口只及日本一半，而耕地却比日本多一倍，平均每个国民所占农用地面积是日本人的四倍。当国际粮食市场饲料价格暴涨时，西德农民使用自己的饲料。由于耕地不轻易减少，饲料自给率也高，受到国际粮价高涨的影响相应地减少。
日本人这才感到自力更生的好处。
他们还注意到，西德不仅牛的饲料自给率高，整个畜牧业所需的饲料和本国人民所需要的谷物总的自给率，都在不断地提高。西德人的主粮是谷类、马铃薯、牛肉、牛奶、猪肉等。这些作为基础的食物，全部保持了百分之八十的自给率。
而日本呢，除了只有一项大米自给外，整个谷物的自给率，二十年来下降了百分之五十以上，现在连百分之四十也达不到。以小麦为例，日本一九七三年的种麦面积比一九七○年急剧减少了三分之一。
西德虽然也有不少农民离开农村跑到城市，但因西德重视农业，用促进产量上升补足了部分农民流入城市的损失。
日本农业人士注意到，现在日本的五百万农户，平均每户耕作面积是一点一公顷，但是西德农户拥有的平均耕地比日本要多出十倍，达十三点五公顷。这在世界上说来并不算是多的。法国平均每一农户有耕地二十三公顷。美国则为一百八十公顷。对比之下，西德的农业经营规模是小范围的，这一点和日本相同。
西德政府注意到由于工业发展，必然扯了若干农民离开农村，因此制订了新的农业法，由国家补助农民，使他们的收入同城市工人相差无几。
这样一来，农民就能安心从事农业生产，并提高了生产率。最近十年，西德在谷物生产的劳动生产率提高了一倍，现在约九十万户的西德农民中，百分之四十五从事农业专业，其余的搞一种副业但主要仍以农业收入为主的占百分之十五，搞第二种副业的占百分之四十，但耕地总数的八成为专业农户所用。
相形之下，日本的专业农户现在已下降到只得百分之十二，相反，搞第二种副业的占了百分之六十二。两者对比之下，日本农业生产力，自给率都远远不及同样是工业发达的西德。
西德在去年经济不景气影响下，农民转向工业的人数，从过去每年五万人到十万人减少到三万人。联邦农村部认为，这种情形将会持续。
西德另一个有效的措施是，大力发展农村生活及游览设施，增设许多民间旅舍，使城市人越来越喜欢到农村小住，享受短暂的安静、憩息的生活，这样就造成尽管农村人口不断转向工业，但农村依然保持畅旺的城乡往来的新气象。
相反，日本的农区大多荒芜无人理，不少成为废乡废村，一片荒凉，连农民离开后也不愿回去，这些地方的卫生等环境越来越恶劣。城乡之间出现了鸿沟，其结果是造成城市人口过密，一切无法解决的问题随之而来。日本的地方小旅舍，多设在旅游风景区。西德却是以整个农村为目标，对改善环境不遗余力。这使日本人看了非常羡慕。他们深刻地体会到，同样是两个工业发达国家，一个重视农业，一个忽视，一个着眼农业自给，一个却鼓吹“弃农就工”。现在，两种不同的结果就是这样清楚地摆在面前。

显示原版>>

Previous:美联社报道：中国式蔬菜进入美国超级市场


英《每日电讯报》报道：《莫桑比克依靠苏联武器》

出版日期:1976.03.06
         期次:6278
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《每日电讯报》三月四日刊登防务记者汤普森准将的一篇报道，标题为《莫桑比克依靠苏联武器》，摘要如下：
对于莫桑比克可以用来对罗得西亚发动战争的武装力量的情况，人们知道得很少。葡萄牙人向之移交权力的莫桑比克解放阵线的武装力量，其正规兵力大概不会超过一万人，都是训练有素的游击队。
但是，为了马上可以到手的俄国装备，人力大概是不成问题的，因为可以训练，然后投入战场。
莫桑比克政府无疑将会建立一支正规的武装部队，由俄国提供装备，由俄国人和古巴人提供必要的训练。
鉴于其他非洲国家和安哥拉人运的先例，俄国提供的装备大概会是：一二二毫米的多管火箭炮、中型和轻型坦克、高射炮、萨姆—７单兵操纵的防空导弹，可能还有一些更先进的地对空导弹系统。
当然，所有这些武器对于训练有素的古巴人是马上可以使用的。就莫桑比克和罗得西亚的边境而言，有许多地方要部署装甲车辆是不相宜的，虽然并非全部边境都是如此。我个人的估计是，我们将会看到，在莫桑比克和罗得西亚之间爆发的不是一场常规的战争，而是一场强化的游击战。要对付这个情况，罗得西亚有一支空军。它主要包括：一个轻型轰炸机中队；两个可以攻击地面的战斗机中队；还有一个侦察机中队。在空中运输方面，它有两个中队的固定翼飞机和一个中队的直升式飞机。
罗得西亚的正规军和后备武装现在正在扩大，并忙于征召新兵。它有三个正规的步兵营。
人们对于罗得西亚储备的零件和弹药的情况知道得很少。这两者都可以从南非得到补给。因为南非制造许多所需的补给品。如果罗得西亚的弹药补给发生短缺的情况，这就给了南非的沃斯特总理以对罗得西亚政府施加压力的手段。

显示原版>>

Previous:英联邦制裁委员会决定对莫桑比克提供紧急援助

Next:美《新闻周刊》文章：《中国的空间计划》


英联邦制裁委员会决定对莫桑比克提供紧急援助

出版日期:1976.03.06
         期次:6278
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦三月四日电】英联邦制裁委员会今天决定紧急地优先对莫桑比克提供援助，以补偿它由于对罗得西亚实行“全面制裁”所造成的损失。
英联邦秘书处人士说，兰法尔先生（他将于下周访问乌干达首都坎帕拉和坦桑尼亚首都达累斯萨拉姆）可能延长他的旅程，以便将莫桑比克首都马普托包括进去。这些人士又说，或者，他可能同被派到达累斯萨拉姆的莫桑比克代表团举行会谈。
英国已经在原则上保证向莫桑比克提供价值数百万英镑的援助。但是，英国的内阁还没有就这项援助作出最后决定。
今天兰法尔强调说，问题不是向莫桑比克提供武器，而只是提供财政援助来抵消经济损失。
【合众国际社伦敦三月四日电】三十四国英联邦制裁委员会今天一致同意向莫桑比克提供援助，以补偿由于莫桑比克加强对其邻国罗得西亚的经济制裁措施所受到的损失。
该委员会在举行了三小时会议后发表了一项声明，对莫桑比克总统萨莫拉·马谢尔昨天宣布关闭两国边界并决定实行全面制裁的做法表示欢迎。
直到最近，罗得西亚多达百分之七十的进出口货物都要通过莫桑比克的贝拉港和马普托港。
这为莫桑比克提供了大量收入来源。
外交人士说，今天这里的会议重申了这保证。但兰法尔会后对记者说，代表们没有讨论具体的援助数目。
兰法尔说，他预计英国的援助数量虽说不一定是最大的，但也是大量的。

显示原版>>

Previous:沃斯特说反对莫封锁边界并将密切注视事态发展

Next:英《每日电讯报》报道：《莫桑比克依靠苏联武器》


《新俄罗斯言论报》文章：《苏联浸礼教徒的生活》

出版日期:1976.03.07
         期次:6279
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】在纽约出版的俄文《新俄罗斯言论报》一九七五年十二月二日在《苏报浏览》栏中，刊登罗日杰斯特文斯基的文章，题为《栅栏后面》《苏联浸礼教徒的生活》，摘要如下：
苏联《青年旗帜报》第二百○三期刊登马斯留科夫的一篇关于浸礼教徒生活的长篇报道。该文叙述了波列西耶地区大马利舍沃村的生活情况。
作者写道：“……大马利舍沃这个村庄确实不小……有近三千居民。有俱乐部、农庄管委会、商店、食堂，总之，通常现代化农村该有的它都有了……可惜村的另一头还有一个浸礼福音教会的祈祷室。马利舍沃村分为两极，它的生活，包括社会生活和私人生活，也分为两种。教徒的房屋建在祈祷室周围，它占该村的相当一部分。而村的另一部分则挨着俱乐部和图书馆。”
这篇报道的作者驳斥了信教者只是一些老人或文化程度不高的人这样一种看法。“前不久两位十年级毕业生成了浸礼教徒。”红旗集体农庄团组织书记安德烈对作者说：“那里（即在教会里）青年教徒中有那么一些有知识的孩子——这些人可不是好惹的。他们自己就有这方面的知识
……”
例如，玛莉亚在学校的题为《宗教与科学》的作文中写道：“宗教说是上帝创造了世界，而科学则证明……”接着一本正经地写了学到的知识，而作文的结尾却是：“要我们谈谈自己对宗教的看法。那我只能说上帝是有的！我之所以坚持这种看法，因为其他许多事实都证实了我对上帝的信仰。但在作文中我不打算向你们介绍这些事实。”
这个村里人人皆知有一位病入膏肓的妇女由于做了祷告和入了教而突然恢复了健康。
马斯留科夫试图弄清浸礼教派活跃繁荣的原因。他决定找教徒们谈一谈。
“我是怎么相信上帝的？”玛莉亚对他说。“我读了圣经，经过了思考和分析。”
“嗯，我也信教，这有什么可奇怪的？一切都很平常，没有任何特别的东西，”另一位女教徒说。
一位不信教的妇女说：“信教的人家举行婚礼，半个村子的人都围拢来观看有趣的仪式。”
另一位妇女说：“我要告诉你，不信教的人中充满了欺骗和邪恶。而教徒在任何情况下都不会去骗人。”
文章作者补充说，农庄挤奶员中，几乎有一半是教徒。
“我对这些信教的人说过多遍：她们的生活道路是没有任何前途的，”农庄畜牧师霍米奇说。“她们往往回答说：但我们喜欢到浸礼教徒那里去，聚在一起唱圣歌。应当说，这些教徒活都干得不错，没说的。”
“唉，”一位不信教的妇女说，“我们的青年与其在商店里闲逛，还不如信教。因为实在没有别的去处。到我们的俱乐部去是令人厌恶的，那里有的只是酗酒和吵嘴！……”
一位上了年纪的妇女抱怨说：“我所以信教，是因为农庄主席不给我派车运柴禾，我只得向捞外快的人付了一百卢布，而教徒们却会帮助我。”
作者说：“这些话反映了大马利舍沃村的两极分化：稍不如意我就去入教。他们会给人体谅的。”
“我们这个罪恶的世道要堕落到什么地步呢？”一位上了年纪的妇女叹息道。“到处都是喝得醉醺醺的人，唉……你们瞧瞧，发工资那天我们的商店里是什么样子！”
一位青年女教徒说：“我生活得不比团员们枯燥：我们经常聚在一起唱圣歌，交谈。”
作者补充说：“这些圣歌用的往往是现代旋律，它们经常也可在外国的宗教节目中听到。”
“你活着却不知道明天是否还活着。要做好准备。”这些话出自二十岁的安娜之口是很奇怪的。“我也参加学校的晚会和舞会，心想这是罪恶。或者再上别的什么地方去，但总记着，想着，这是罪恶。”
作者写道，团的书记和无神论宣传员有时从布列斯特区跑到大马利舍沃来“抽查”。
马斯留科夫问：“你说的抽查是指什么？”
“喏……我或第二书记有时也会突然赶去……参加教徒的祷告。”
这看来是为了监视教徒，特别是监视传教者：看有没有什么反苏活动和违法行为。
马斯留科夫的报道最后写道：“我只想强调，无神论宣传，这不只是在俱乐部里做报告或进行‘拯救灵魂’的交谈，来宣传宗教的反科学性和危害。这还包括村庄的劳动及安排空闲时间。这也许就是大马利舍沃村团员感到无能为力和在无神论宣传方面积极性不高的原因！”
他承认，不信教的人“喝得醉醺醺”地在商店里消磨时光，而教徒则在祈祷室里度过空闲时间。教会的确按基督教的方式帮助自己的兄弟姐妹，而农庄管委会则是一个按“各家自扫门前雪”的原则行事的十足的官僚机构。
该村教徒们说：“我们承认地上的，但相信天上的，而团员只承认地上的，而且到此为止。”
生活本身驳斥了教徒只是些老头和老太婆的谎言。
现在青年也开始加入教徒的队伍，这驳斥了无神论者关于宗教毁灭的种种谰言。

显示原版>>

Previous:苏修二十五大收场

Next:非统组织欢迎莫桑比克关闭与南罗边界的行动并号召非统成员国向莫桑比克提供一切援助，坦桑尼亚、安人运政府、几内亚等纷纷响应


美报文章：《美国担心种族战争会导致出现赤色非洲》/美《纽约时报》社论《提醒罗得西亚》

出版日期:1976.03.07
         期次:6279
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》三月四日刊登该报驻华盛顿记者特里惠特的一篇文章，题目是《美国担心种族战争会导致出现赤色非洲》，摘要如下：
美国在非洲南部的外交活动的梦魔是：种族之间发生可怕的战争，最后马克思主义取得统治地位，而华盛顿实际上无能为力地在一旁看着。
这种前景丝毫不能肯定。黑人和罗得西亚及南非的少数白人组成的政府之间正在进行某种谈判。但是看来破坏比进展还快。
正如美国在安哥拉的失败所表明的，美国的舆论不能容忍超出常规外交的东西。它不会积极支持白人种族主义政府，虽然很多黑人认为美国会提供这样的支持的。
从各种迹象看，美国人只有在国家利益非常明确的情况下才会支持一种坚定的对外政策。在非洲南部，没有这种因素。但是美国制定政策的人担心，如果整个这个地区落入黑人马克思主义统治的控制之下的话，会产生涉及全球的长期的影响。
本周的事态表现出这种趋向。在莫桑比克，萨莫拉·马谢尔领导的革命的马克思主义政府宣布同罗得西亚处于“战争状态”，并且用封闭边界的办法来防止罗得西亚采取行动。这个行动最后完成了对通过莫桑比克的铁路线（罗得西亚通向海洋的主要贸易线）的封闭。
【本刊讯】美国《纽约时报》三月四日发表一篇社论，题为《提醒罗得西亚》，摘要如下：
莫桑比克在发出动员令时还封锁边界和断绝同罗得西亚的联系，这使索尔兹伯里的白人少数派政权受到最后审判的日期更近了。
索尔兹伯里的官员说，封锁边界将使莫桑比克受到比罗得西亚更大的损失，他们这样说可能是正确的；但是他们肯定低估了马普托革命政府的决心。他们还忽视了这样一个事实，即莫桑比克在遵照联合国安全理事会制裁罗得西亚的决议行事时，将有合法的权利要求外界援助。
英国说这个步骤“强调指出对罗得西亚来说形势是多么严重”。它实际的作用是又一次严厉地提醒史密斯总理，如果他要进行谈判以便有条不紊地向罗得西亚黑人多数派移交权力并从而减少种族战争可能性，那么获得这样的最后机会的时间是越来越少了。

显示原版>>

Previous:非统组织欢迎莫桑比克关闭与南罗边界的行动并号召非统成员国向莫桑比克提供一切援助，坦桑尼亚、安人运政府、几内亚等纷纷响应

Next:南罗非洲人国民大会一成员在苏同卡斯特罗会谈


巴西《圣保罗州报》报道：《巴西外交部害怕在圭亚那的古巴人》

出版日期:1976.03.07
         期次:6279
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】巴西《圣保罗州报》二月二十五日刊登一条消息，题为《巴西外交部害怕在圭亚那的古巴人》，摘要如下：
昨天，巴西外交部指示巴西驻乔治敦大使馆，要求马上查清委内瑞拉杂志《文摘》刊登的消息的真实性，这条消息说，在圭亚那领土上有古巴军人领导的训练营地。
昨天，一些报纸转载这家杂志的报道，在巴西外交部造成了极大的忧虑。一位观察家评论说，这次古巴人不是出现在大西洋的那一边，而是出现在巴西边境上。
【法新社圣保罗三月三日电】有影响的《圣保罗州报》昨天报道，在最近从委内瑞拉传出的消息说，古巴教官在圭亚那和巴西地区训练新兵以后，巴西在边界地区加强了它的军队。
巴西的官员没有证实，也没有否认该报的这条消息。
《圣保罗州报》报道，巴西的博阿维斯塔驻军司令证实了圭亚那军队在巴西边界地区活动。该报还提到，据说，巴西的一些部队在过去几天里在人员和装备上都有了加强。
该报说，巴西部队一天二十四小时在与圭亚那的边界巡逻，以防止圭亚那军队因追赶从圭亚那逃出来的人而进入巴西领土。
圭亚那总理伯纳姆否认在他的国家有任何古巴军人。他说，圭亚那“决不会成为敌视本半球另一个国家的基地”。

显示原版>>

Previous:美《新闻周刊》文章：《安哥拉的“古巴化”》

Next:美采用“触媒氢化处理法”从石油中炼制白油


非统组织欢迎莫桑比克关闭与南罗边界的行动并号召非统成员国向莫桑比克提供一切援助，坦桑尼亚、安人运政府、几内亚等纷纷响应

出版日期:1976.03.07
         期次:6279
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社亚的斯亚贝巴三月五日电】非洲统一组织今天欢迎莫桑比克关闭它与罗得西亚的边界的决定。
非统组织秘书处的声明说，这个行动“增加了津巴布韦人民解放的前景。”
声明说，莫桑比克正在承担“巨大的牺牲，这种牺牲将对莫桑比克的经济和安全产生严重后果”，并号召非统组织所有成员国向莫桑比克提供“一切援助”。
【法新社亚的斯亚贝巴三月五日电】这里的非洲统一组织秘书处今天欢呼莫桑比克总统萨莫拉·马谢尔关闭他的国家同罗得西亚的边界的决定，它把这一决定称为“一项勇敢的和有历史意义的决定”，是“莫桑比克和非洲的光荣”。
秘书处祝贺“莫桑比克政府和英勇的人民为英雄的津巴布韦人民从一个种族主义的白人少数政权下解放出来增加了希望。”
它呼吁所有成员国在莫桑比克“作出巨大牺牲的时刻”向它提供一切可能的援助。
秘书处谴责罗得西亚“通过侵犯莫桑比克的国境和轰炸整个的村庄，其中包括屠杀无辜的和平人民”而对莫桑比克进行侵略。
【美联社达累斯萨拉姆三月五日电】坦桑尼亚政府今天呼吁非洲所有的友好国家在莫桑比克同白人统治的罗得西亚发生的对抗中，给莫桑比克以物质上的支持。
这个政府发表了一项声明，赞扬莫桑比克关闭它同罗得西亚的边界，并指责史密斯总理的索尔兹伯里政权侵犯了莫桑比克的领土和领空。
声明说：“这是对自由的莫桑比克和整个非洲的蓄意挑衅”，它号召采取象莫桑比克解放阵线政府所采取的那样一些坚决的反措施。”
它说：“现在，非洲的真正朋友必须通过给莫桑比克以物质上的援助来表明他们对南部非洲解放事业的声援。”
【法新社罗安达三月五日电】安哥拉总理多纳西门托昨天晚上在这里对工人发表讲话，要求非洲统一组织对南非和罗得西亚迅速采取“强硬行动”。他在讲话中把罗得西亚目前的局势归咎于英国。
他说，这些“帝国主义分子”采取了他们曾在安哥拉用过的同样手段，企图捣毁“津巴布韦人民”在莫桑比克的“主要基地”。
安哥拉总理说：“安哥拉人随时准备向莫桑比克解放阵线的同志和我们的朋友——莫桑比克人民提供援助。”
他接着说：在目前，“我们应当作的是加强对外国占领者的斗争，增强我们同遭受种族主义者、纳粹分子和帝国主义剥削的纳米比亚和南非战友们的团结，加强我们对他们的援助。”
【本刊讯】科纳克里三月四日消息：科纳克里电台今天广播的杜尔总统给莫桑比克萨莫拉总统的信说：“几内亚人民、党、国家和政府，对史密斯的罗得西亚少数种族主义者政权对贵国进行侵略深感不安，热烈祝贺你们立即采取了勇敢和庄严的态度。我们深信，你们仍将站在彻底和无条件解放非洲大陆特别是南部非洲这一崇高和有声望的斗争的最前头，你们将为建立持久和平，建设一个强大和统一的非洲作出牺牲。几内亚人民、党、国家和政府今天再次向你们表示全面战斗的声援，并向你们重申他们完全站在你们一边，保卫你们以非洲人民的名义所体现的崇高理想。我们时刻准备着在政治、外交、军事等各方面采取行动，以使仍在殖民统治下的人民的合法愿望取得胜利。”

显示原版>>

Previous:《新俄罗斯言论报》文章：《苏联浸礼教徒的生活》

Next:美报文章：《美国担心种族战争会导致出现赤色非洲》/美《纽约时报》社论《提醒罗得西亚》


合众社报道西方外交官说：罗曼诺夫和乌斯季诺夫对“缓和”有分歧

出版日期:1976.03.07
         期次:6279
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科三月五日电】苏共政治局的两名新委员都是俄罗斯人，他们两人都是老资格的政府和共产党工作人员，据信他们都是总书记勃列日涅夫的坚定支持者。
但是西方外交官员们说，这两人在东西方之间搞缓和这个十分重大的问题上意见有分歧。在克里姆林宫正在竭力缓和国际紧张局势的时候，外交官员们认为不赞成加强缓和的正是乌斯季诺夫。
外交官员们认为罗曼诺夫是支持缓和政策的。

显示原版>>

Previous:路透社报道说：罗曼诺夫可能成为勃列日涅夫接班人

Next:苏修二十五大收场


路透社报道说：罗曼诺夫可能成为勃列日涅夫接班人

出版日期:1976.03.07
         期次:6279
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科三月五日电】五十三岁的罗曼诺夫今天提升为克里姆林宫执政的政治局中最年轻的委员。这件事使人进一步猜测他可能成为苏联领导人勃列日涅夫的接班人。
任苏联第二大城市列宁格勒党首脑的罗曼诺夫在党的队伍中一直快步晋升。他担任制定政策的中央委员会委员近十年，并且担任近三年的政治局候补委员。
与此相比，主管国防事务的六十五岁的德米特里·乌斯季诺夫提升到政治局正式委员被看作是报答他长期来的贡献。
农民出身的、四十岁时毕业于一家造船学院的罗曼诺夫，在一九七○年由列宁格勒州党第二书记（替代瓦西里·托尔斯季科夫）提升为第一书记时，第一次受到注意。
在刚刚闭幕的苏联党代会上，罗曼诺夫的讲话给人以语气温和的印象，他在讲话中只是部分地提到了在列宁格勒地区举办的职业训练而没有过分地吹捧勃列日涅夫。这种吹捧在其他几个人的发言中表现得十分明显。
【路透社莫斯科三月五日电】两名新的官员被提升到政治局——列宁格勒党首脑罗曼诺夫和负责国防事务的党书记乌斯季诺夫。
这一行动使罗曼诺夫在争夺最终继任六十九岁的勃列日涅夫——他仍控制着这次党代会——的职位这场竞赛中成了跑在前面的人。人们普遍认为，这位列宁格勒领导人是新一代的重视技术的领导人之一。

显示原版>>

Previous:佐尔扎就西欧一些党和苏修在二十五大的分歧发表评论：《苏联的恶梦》

Next:合众社报道西方外交官说：罗曼诺夫和乌斯季诺夫对“缓和”有分歧


美《新闻周刊》文章：《安哥拉的“古巴化”》

出版日期:1976.03.07
         期次:6279
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《新闻周刊》三月八日（提前出版）刊登詹金斯的文章，题目是《安哥拉的“古巴化”》，摘要如下：
由于卡斯特罗远征军部队已赢得了他们不太秘密的丛林之战，他们已开始公开露面，安哥拉的“古巴化”已经开始。这些叼着雪茄烟的古巴伙伴将在安哥拉呆多久，他们将怎么办，这部分取决于资助他们冒险的莫斯科，部分取决于得胜的安哥拉人运的领导人。但是，在这个前葡属殖民地有两万多古巴人（有人估计为三万人），他们显示了要呆下去的一切迹象。
卡斯特罗派往安哥拉的不是这个香蕉共和国的杂牌游击队员，而是被训练有效使用苏联军火库中的一些最先进武器的军队。这种情况的后果对于白人统治的罗得西亚和南非来说，是严重的。
但是卡斯特罗的非洲策略既是政治性的，又是军事性的。不管古巴的干涉是谁策划的，是莫斯科还是哈瓦那，古巴伙伴们在扩大他们的共产主义革命方面显然取得了很大的成功。古巴军官改编了人运军队，以确保每一个指挥官都有一位政治敏锐的政委为其助手。在政府各部门携带公文皮包的古巴人越来越多。
卡斯特罗所希望的是在古巴和安哥拉人民之间能够建立革命的密切关系。不久前，非洲国家一直倾向于把外国政治影响，不论是资本主义的还是共产主义的，当作白人为了压制黑人所作的另一次尝试加以抵制。古巴人认为，他们可以作得好一些。他们有时分享安哥拉的伊比里亚和黑人文化传统，而且象安哥拉人一样，他们的种族是混杂的。
但是古巴人为了成为安哥拉革命赞助者所作的努力正在引起磨擦。
在罗安达的阿维剧院，我看到了三名古巴人同一名安哥拉宪兵发生激烈争吵，这位宪兵不许他们把武器带进去。在新里东杜，我看到一位蛮不讲理的古巴人使一位安哥拉指挥官下不了台，这位安哥拉指挥官把我护送到了古巴总部，从而我可以争取获准去前线。这位安哥拉人解释说，他和古巴人共管一个联合指挥部。这位古巴人嚷嚷道：“我不管什么他妈的你们的联合指挥部不联合指挥部。你没有任何权利把任何人带到这里来。这是我的指挥部。”
这类事件很难培养古巴人教导的革命友爱精神。随着古巴伙伴们使自己渗透到安哥拉生活中，他们可能越来越反对安哥拉人。一位安哥拉书记在我上周离开罗安达前对我说，“在我们没有看到他们的时候，我们对他们只有感激之情。但是既然他们现在在街道上，我认为，我们不得不起来解放我们自己，这不过是时间问题。但是在古巴人在战场上节节得胜以后，我一点也不相信安哥拉人将会轻而易举地摆脱他们的古巴‘救世主’”。

显示原版>>

Previous:西德《世界报》文章：《卡斯特罗用雇佣军偿还债务》

Next:巴西《圣保罗州报》报道：《巴西外交部害怕在圭亚那的古巴人》


美采用“触媒氢化处理法”从石油中炼制白油

出版日期:1976.03.07
         期次:6279
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《青年战士报》二月十六日刊登一篇报道，题为《白油产制的新方法》，摘要如下：
白油系以高沸点石油经过化学处理而得的无色、无臭、无味的各种矿物油，供作纺织和食品机器的润滑油，以及医药和药品调配之用。在以往，白油的产制都用酸处理法，但生产量很低，而且酸性废料处理困难，造成严重的环境污染问题；新的触媒氢化处理法，非但大大地提高生产量，而且没有环境污染问题，触媒氢化产制白油的方法，是由美国的亿逊研究暨工程公司所开发，此法优点可以用四氨基苯磺或石蜡原油等各种衍生物作原料，生产品质优良的医药（或食品）和工业用的白油，诸如产制橡胶、塑料之挤展器用油，或电力变压器油。
以酸处理法产制白油通常要经过四个步骤：首先原料油经用发烟硫酸或气态三氧化硫反复多次处理；其次用碱加以中和，再提炼成油溶性磺酸盐；最后用粘土处理以除去微量的不纯物。此法不但手续繁复，生产量低少，而且残留极多的酸性沉淀物，和用过的粘土，不能循环使用，处理困难，因此原料费高，环境污染问题严重；同时，近年来原料价格高涨，兼以副产品磺酸盐也因合成磺酸盐的问世而市场需求大减，又兼从石蜡质原油用此法处理很难得到高粘度的白油，所以酸处理法产制白油已不能适应今日工业需求。
亿逊公司的新式二段触媒氢化处理法可克服这些困扰问题，它可用的原料范围较广泛，精炼手续简单，产品粘度可因需要而调整，生产量较高，且无环境污染问题。
亿逊的新技术不同于以往的用金属硫化物做触媒剂，而用触媒氢化处理来脱硫，它能和任何的硫化合物起反应作用，使硫失去活动力，使得设备不受硫腐蚀，运转寿龄得以提高，并有利于第二阶段的进行。石油原料和含氢气体在高压下接触，调整作用的温度，以减少含量至极低值，通常尽在百万分之几（ＰＰＭ），而氢化也同时进行，以减少含芳香物量。脱硫后的油经除去溶解气体，并调整粘度和发火点，然后送到第二阶段和多氢气体化合，作进一步的氢化，并和亿逊公司专有的触媒剂在高压力下起反应作用，再经过分离处理后即获得成品白油送至贮存槽，而分离后的含氢气体回到第一阶段循环使用，并不浪费，可节省成本。
亿逊公司白油产制先导厂，其第一阶段以钴—钼，镍—钼，镍—钨等氧化物之一作触媒剂，经此先导厂的研究，已确定各种不同的温度、压力和液体流速与各种白油的含硫成份及含芳香物成份的关系，诸如氢脱硫与温度有密切关连，而含芳香物量则以压力及流速有关。
第一阶段氢处理能从原料中除去大部分的硫和芳香物，但不影响比重，产品的流动点和露点也符合要求。如果操作得当，工业用的白油只要直接经此一阶段的氢化处理即可获得，无需用作第二阶段处理，医药和食品用白油则需再经第二阶段之氢化处理。
第二阶段氢化反应，则用化学周期表中第八群金属作触媒剂，如白金、钯及镍等，此触媒剂密度每立方英尺约四十四磅，可制成医药及食品用白油，其生产速度较以往酸处理法在相同的压力和适当温度下可高出五至十磅；而其物理性如粘度和比重并无太大的变化，产品经溶剂吸收和蒸馏处理除去微量杂质后，纯度几近百分之百，符合美国国家药方表和美国药典规定之酸度。

显示原版>>

Previous:巴西《圣保罗州报》报道：《巴西外交部害怕在圭亚那的古巴人》

Next:日刊转载塔斯社消息：《研制「沥青」可能成为代替石油的新能源》


南罗非洲人国民大会一成员在苏同卡斯特罗会谈

出版日期:1976.03.07
         期次:6279
         版次:3
         栏目:\[第三版]
文章正文:
【法新社内罗毕三月五日电】罗得西亚非洲人国民大会成员杰森·莫约在莫斯科同卡斯特罗会谈了九十分钟，但是，莫约今晚在这里说，他并没有请求卡斯特罗派古巴士兵去罗得西亚。
莫约是罗得西亚非洲人国民大会在国外从事活动的那派的主席。他说，他既没有要求古巴援助，也没有要求他派战士。
“我们没有要求任何外人前来支持我们。目前我们所做的一切只是要求经济援助，仗将由我们自己来打。”
莫约这番话是在内罗毕机场举行的记者招待会上讲的。他是从莫斯科参加苏联共产党第二十五次代表大会回卢萨卡的途中到达这里的。莫约说，他热烈欢呼莫桑比克关闭同罗得西亚的边界。他说，这表明非洲同津巴布韦人民的斗争的团结一致。
他说，战斗在“津巴布韦（罗得西亚）正在进行着”。
当记者问他战斗是否会妨碍谈判的进行时，他说：“武装斗争和谈判不是两种选择，而是互相补充的。”

显示原版>>

Previous:美报文章：《美国担心种族战争会导致出现赤色非洲》/美《纽约时报》社论《提醒罗得西亚》

Next:伊朗《世界报》刊载一幅地图：《苏联力图统治非洲》


日刊转载塔斯社消息：《研制「沥青」可能成为代替石油的新能源》

出版日期:1976.03.07
         期次:6279
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日刊工业新闻》二月二十日刊登塔斯社的一条消息，题目是《研制「沥青」，可能成为代替石油的新能源》，摘要如下：
苏联的燃料工业部门估计在不久的将来将建立以「沥青」作为原料的新部门。
据苏联燃料能源问题研究所的曼古希克博士说，这种「沥青」矿物含有同石油一样的碳化氢，它很有可能代替日益枯竭的石油。据说，有人认为苏联的埋藏量超过「几十亿立方米」。
在开采时需要一整套新的技术，如地下加热，液化「沥青」里含有的石油成分等。但据说，在精制方面，使用现在的制油所的技术已经研制完毕，精制的制品与用普通原油生产的制品质量相同。

显示原版>>

Previous:美采用“触媒氢化处理法”从石油中炼制白油


苏修二十五大收场

出版日期:1976.03.07
         期次:6279
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科三月五日电】题：苏共第二十五次代表大会闭幕
在克里姆林宫举行了十天的苏共第二十五次代表大会今天闭幕。勃列日涅夫主持了代表大会的闭幕会议。

显示原版>>

Previous:合众社报道西方外交官说：罗曼诺夫和乌斯季诺夫对“缓和”有分歧

Next:《新俄罗斯言论报》文章：《苏联浸礼教徒的生活》


苏修政治局和书记处名单

出版日期:1976.03.07
         期次:6279
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科三月五日电】题：苏共中央政治局和书记处
在新选出的苏共中央委员会今天举行的全体会议上，选举了苏共中央政治局和书记处。
列·勃列日涅夫当选为苏共中央总书记。
当选为苏共中央政治局委员的是：勃列日涅夫、安德罗波夫、格列奇科、格里申、葛罗米柯、基里连科、柯西金、库拉科夫、库纳耶夫、马祖罗夫、佩尔谢、波德戈尔内、罗曼诺夫、苏斯洛夫、乌斯季诺夫和谢尔比茨基。
当选为苏共中央政治局候补委员的是：阿利耶夫（新当选，现任阿塞拜疆党中央第一书记）、杰米契夫、马谢罗夫、波诺马廖夫、拉希多夫和索洛缅采夫。
当选为苏共中央书记的是：勃列日涅夫
——苏共中央总书记、苏斯洛夫、基里连科、库拉科夫、乌斯季诺夫、波诺马廖夫、卡皮托诺夫、多尔基赫、卡图谢夫、齐米亚宁（新当选，现任《真理报》总编辑）和契尔年科（新当选，现任党中央总务部长）。
佩尔谢被批准为苏共中央党监察委员会主席。
苏共中央检查委员会选举西佐夫为主席。

显示原版>>

Previous:托思说：苏修二十五大是平平淡淡的大会

Next:佐尔扎就西欧一些党和苏修在二十五大的分歧发表评论：《苏联的恶梦》


托思说：苏修二十五大是平平淡淡的大会

出版日期:1976.03.07
         期次:6279
         版次:1
         栏目:\[头版]
副题:它将由于苏修与西方党公开分裂而留在人们记忆中
文章正文:
【本刊讯】美国《洛杉矶时报》三月六日刊登记者罗·托思的一篇文章，摘要如下：
苏联共产党五日结束了它的总的说来平平淡淡的第二十五次代表大会，领导人基本上没有发生变动，勃列日涅夫重新当选为苏联共产党的总书记，因而显得在政治上处于空前有力的地位。
一位持怀疑态度的外交官认为，政治局的稳定，说明“一伙上了年纪的人一味恋栈，目光短浅”。
关于政策问题，没有任何新方针。五年经济计划是预先宣布的，只不过是在柯西金总理发表的三小时讲话中再照本宣科一遍，没有增加什么重要的东西。
同样地，勃列日涅夫在这次为期十天的会议的头一天发表的讲话，也没有什么令人震惊的消息，虽然回想起来，这篇讲话为可能作为这次代表大会最引人注目的特点而被载入史册的东西打开了大门，这就是克里姆林宫和西方共产党第一次在党的代表大会的讲台上公开地——虽然有时是间接地——发表不同的意见。
若干外国共产党领导人在这里说出了他们在他们本国一直说的话：他们不再认为克里姆林宫是意识形态、策略或者人权方面无所不知的中心了。
苏联人以前曾听到罗马尼亚人和南斯拉夫人说这种话，但是现在法国、意大利、西班牙、甚至还有英国的共产党也说这种话了。
一位外交官说，西方的一些外交官认为，勃列日涅夫在这个问题上是不可能保持沉默的，他处理得很好。然而，事态发展暴露了今天世界共产主义运动中的一个非常基本的问题。这一切可能只不过是一个策略问题。外国党可能是为在国内谋求左派支持它们的温和路线。
另一方面，可能出现这样的局面：大体上象一九六一年在这里举行的苏共二十二大标志着同中国的分裂一样，二十五大将由于克里姆林宫同西方共产党人之间开始公开分裂而留在人们的记忆中。

显示原版>>

Previous:外电评述苏修新政治局和书记处的组成

Next:苏修政治局和书记处名单


外电评述苏修新政治局和书记处的组成

出版日期:1976.03.07
         期次:6279
         版次:1
         栏目:\[头版]
副题:认为勃列日涅夫地位加强，新提升的罗曼诺夫等人是勃列日涅夫的支持者；“三驾马车”已不复存在，领导集团内还有斗争
文章正文:
【美联社莫斯科三月五日电】勃列日涅夫今天宣布他再度当选为苏共总书记这个苏联最高职务。
在出席共产党代表大会的代表们鼓掌一阵之后，勃列日涅夫接着宣读了政治局名单，名单表明农业部长波利扬斯基已落选。
苏联这个最有权力的班子中增添的人有列宁格勒州党首脑罗曼诺夫和负责军事装备的党书记乌斯季诺夫。这两人原先都是政治局候补委员。
波利扬斯基的地位早就下降，一九七三年他被解除副总理职务而负责农业部工作。
他的落选会被看作是官方把一九七五年灾难性收成归咎于他。波利扬斯基一度曾被认为是可能接替柯西金的人，他自从一九六○年以来一直是政治局委员。
勃列日涅夫撤换了一名政治局委员，增加了两名政治局委员，从而使政治局人数恢复到了十六人。
罗曼诺夫看来是领导机构中越来越红的人。一九七三年四月他当上了政治局候补委员。乌斯季诺夫是负责国防工业的党中央书记，自从一九六五年以来他一直担任政治局候补委员。
勃列日涅夫按照字母顺序念了所有政治局委员的名字，这个做法与一九七一年形成了对照，当时他显然是按照地位高低的顺序念了政治局委员名单。
当勃列日涅夫念到柯西金名字的时候，会场上也爆发出了掌声。
新的政治局候补委员的名字是阿利耶夫，他是阿塞拜疆共产党首脑，以前曾担任阿塞拜疆秘密警察首脑。
勃列日涅夫还宣布增加了两名新的党中央书记，即党报《真理报》总编辑齐米亚宁和苏共中央总务部长契尔年科。
勃列日涅夫在宣布新领导班子名单之后讲了十五分钟的话。
他重弹了整个代表大会的调子：苏联共产党员要“团结和乐观”；从今年开始的五年计划所提出的今后经济任务；苏联支持建立“全世界公正的和持久的和平”。
这是一篇乐观的讲话，几乎完全不注意代表大会上有人提到过的经济上不足之处。
【合众国际社莫斯科三月五日电】勃列日涅夫亲自在苏共第二十五次代表大会最后一次会议上宣布自己继续担任苏共总书记的职务。
分析家们说，波利扬斯基显然是苏联农业歉收的牺牲品。
西方分析家们说，不出人们所料，这次人事变动不是很大，它预示着苏联政策不会发生什么变化。他们预料，新的领导集团将在进行意识形态斗争的同时继续致力于实现缓和。
【安莎社莫斯科三月五日电】新选出的再次以勃列日涅夫为首的苏共政治局实质上同上届政治局一样，虽然农业部长波利扬斯基下了台，政治局中有了两个新委员。
政治局在政治上的力量对比以及勃列日涅夫的最高权力实际上原封未动。但是清楚的是，这次二十五大以后，勃列日涅夫仍然是党的无与伦比的领袖。
一九六四年曾把赫鲁晓夫赶下台的三驾马车肯定已不复存在了。
波德戈尔内虽然仍是国家元首，柯西金仍是政府首脑，但是他们已降为仅仅是政治局委员，而不是三人执政中的平等伙伴。
这里的观察家注意到政治局的另一方面是，没有作出让年轻人进入政治局的尝试。
政治局委员的平均年龄超过了六十岁，虽然有少数值得注意的例外情况。
罗曼诺夫一直是勃列日涅夫的人。乌斯季诺夫仅在几年前才成为勃列日涅夫的人。
【合众国际社莫斯科三月六日电】勃列日涅夫以及统治苏联达十年之久的年龄较大的人，将在今天闭幕的党代会之后开始一个比以往任何时候都更加牢固地进行统治的时代。
外交官们说，二十五次党代会结束时中央委员会的提名反映了在为期十天的大会中压倒一切的亲勃列日涅夫的倾向。
【美联社莫斯科三月五日电】西方外交人士说，他们认为勃列日涅夫在政治局中拥有比以往更加明显的多数。
几年来，波利扬斯基在政治上一直在走下坡路，一九七三年他由副总理调任农业部长一举被认为是降职。
理论刊物《共产党人》主编、党代会发言人阿法纳西耶夫，在波利扬斯基的降职宣布后在一次记者招待会上说：“他受到了尖锐的批评。我们在农业中存在许多问题，问题大概比某些其它方面要多。”然而他说，波利扬斯基尽管被从政治局中刷了下来，但可能会保留在政府中的农业部长职位。
西方观察家们认为，多年来一直负责军火工业的乌斯季诺夫提升到政治局，只会有助于政治局中鼓吹增加国防开支和重工业开支的人。
这次新公布的名单上没有自一九七一年的二十四大以后政治命运不佳的一些人的名字。这些人中包括一九七三年被赶出政治局的谢列斯特和沃罗诺夫，还包括谢列平。从新名单上消失的还有克拉斯诺雅尔斯克的一位老资格的铸工和波罗的海一家造船厂的一名钳工。
【法新社莫斯科三月五日电】在中央委员会里，仍然活跃的、资格最老的苏联领导人苏斯洛夫继续居第二位。自一九四七年以来，他一直是中央委员会的书记。
如在二十四大上勃列日涅夫宣读中央委员会名单时一样，苏斯洛夫的名字没有按字母顺序排列，而是排在第二，在勃列日涅夫之后，基里连科之前。
【合众国际社莫斯科三月五日电】五十三岁的罗曼诺夫被提升为苏共政治局正式委员，只是使政治局平均年龄降低了一点点。
专家认为，施展计谋的活动，或许是一场斗争可能会随着这个集体领导班子为提升新的一代领导人作准备而开始。
必须认为罗曼诺夫同政治局内另两个最年轻的人——库拉科夫和谢尔比茨基（两人现年都是五十八岁）一起都属于竞争者。

显示原版>>

Next:托思说：苏修二十五大是平平淡淡的大会


西德《世界报》文章：《卡斯特罗用雇佣军偿还债务》

出版日期:1976.03.07
         期次:6279
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《世界报》二月十七日刊登一篇题为《菲德尔·卡斯特罗用雇佣军偿还债务》的文章，摘要如下：
菲德尔·卡斯特罗借给苏联人士兵参加莫斯科不想亲自去打的战争。正是一万二千个古巴人帮助安哥拉亲共产党的人运取得了胜利。现在得知，卡斯特罗的士兵们在近东和非洲其他地方也正待命行动。
美国《时代》周刊报道说，有近四千名古巴士兵驻在叙利亚。《时代》周刊援引情报机关的消息说，叙利亚已成了苏联飞机、坦克和其他武器的一个巨大武器库。
在南也门人民共和国，即在世界最大的石油矿床的近邻，驻有另外的三千名古巴人。卡斯特罗除了向安哥拉派了一万二千名同胞外，他还向非洲派了二千名古巴人。
古巴的士兵按照莫斯科的命令在第三世界的战场上作战。因为在此期间卡斯特罗成了克里姆林宫的一个封臣，同布拉格和东柏林的政府一样有无条件听命的义务。
一九六二年当赫鲁晓夫在美国的压力下撤走了俄国的火箭和轰炸机的时候，这位好战的卡斯特罗还愤怒地说：“这苏联猪欺骗和出卖了我们。人们对一个软弱无能的光秃子还能有什么其他可期望的。”
但后来这位每月挣两千马克、统治着岛上九百三十多万人口的“最伟大的领袖”在克里姆林宫掌权者面前一年比一年更加卑躬屈膝。甘蔗
——它对古巴来说就象汽车和钢对德国一样重要
—生产远远落后于计划指标。卡斯——特罗颁布了“反懒惰法”，但到头来只有莫斯科的钱才防止了这个岛国的崩溃。
几年来苏联人每天在这个岛上花约三百五十万马克。眼下卡斯特罗欠东欧集团国家约一百五十亿马克的债。
苏联人逐渐提高了其援助的要价。起先，在一九六八年，他们强迫卡斯特罗赞扬华沙条约军队占领捷克斯洛伐克。然后共产党人按照莫斯科的口味进入了这个糖岛的政治核心。
在非洲和亚洲，“首领”卡斯特罗现在必须用人来报答对经济困难的挽救。

显示原版>>

Previous:伊朗《世界报》刊载一幅地图：《苏联力图统治非洲》

Next:美《新闻周刊》文章：《安哥拉的“古巴化”》


伊朗《世界报》刊载一幅地图：《苏联力图统治非洲》

出版日期:1976.03.07
         期次:6279
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】伊朗《世界报》二月十八日以《苏联力图统治非洲》为题，刊登了一张非洲地图，揭露苏联对非洲各国的渗透。
报纸按语说：“苏联甩掉了过去的‘经验不足’，学会了如何占领非洲。
苏联领导人明白了，往往是他们的军事援助，顺利地打通了苏联思想对非洲渗透的道路。”
报纸在地图上对苏联渗透的一些非洲国家所作的揭露说明如下：
１、埃及——斋月战争以后，苏联对埃及的渗透大大减少了。但这并不意味着它的渗透完全消除。现在还有二百个苏联军事顾问在埃及。莫斯科还给埃及可观的军事援助十三亿美元；经济援助三亿五千五百万美元。
２、苏丹——这个国家地处黑非洲和阿拉伯非洲之间，它从苏联获得的援助较少。现在八十个苏联顾问驻扎在苏丹，苏联对它的军援为三千二百万美元，经援为一千一百万美元。
３、索马里——从一九六九年西亚德·巴雷总统的政权开始依靠苏联以来，苏联在这个国家建立了自己在非洲最大的基地。并搞了一个军事学院。
在索马里有一千个苏联顾问和五十个古巴顾问。苏对索的军援一亿三千万；经援三千二百万。
４、乌干达——阿明元帅在各个方面进行活动，接受所有人的援助。在没有撇开西方的情况下，同意苏联派三百个军事顾问进入他的国家。苏给乌的军援四千八百万美元，经援一千二百万美元。
５、莫桑比克——苏联对它也表示有兴趣，在这个刚刚独立的国家里有苏联的军事顾问二十五个；苏的军援为一千二百万美元。
６、安哥拉——苏联不希望安哥拉独立，以便它试一试自己的“运气”。那时葡萄牙革命军人在这方面帮助了它。与安战争有关的苏联日益加深的渗透，是通过古巴实行的。苏联的一百七十个顾问和古巴的一万二千个士兵同人运武装力量协力作战。苏对安的武器援助价值一亿○八百万美元。古巴对安的军援为七千万美元。
７、刚果——苏联在这个国家获得了优势。
苏联在刚果也象在安哥拉一样，通过古巴进行活动。在这个国家里，有苏联顾问一百个，古巴顾问三百三十个。苏联的军援三千万美元；经援四千万美元。
８、尼日利亚——这个非洲最大的和可能是最富的英语国家，使苏联垂涎欲滴。到二月十二日政变为止，苏联只成功地向这个国家派了五十个军事顾问；苏的军援三千九百万美元；经援六百万美元。
９、几内亚——这个国家从一九五八年独立时起，就成了苏联在非洲的第一个基地。现在这个国家还有苏联的军事顾问一百一十个。古巴顾问三百一十个。苏的军援为三千九百万美元；经援九千四百万美元。
１０、马里——马里是几内亚之后第二个受苏渗透的非洲法语国。代替了莫迪博·觊塔政权的军人政权，继续受苏联的保护。在这个国家里有三十三个俄国顾问；苏的军援为一千二百万美元；经援一千万美元。
１１、阿尔及利亚——阿尔及利亚民主共和国是自愿依靠苏联的。苏联可能想把米尔斯克比尔港作为自己的海上基地。苏向阿派了六百名军事顾问；对阿的军援为八千九百万美元；经援一亿七千四百万美元。
１２、利比亚——尽管卡扎菲上校脱离苏联是由于利比亚领导人讨厌苏联的思想引起的，但是，苏联在这个国家打开了缺口。在利比亚有苏联顾问三百人；苏的军援达三亿六千三百万美元。

显示原版>>

Previous:南罗非洲人国民大会一成员在苏同卡斯特罗会谈

Next:西德《世界报》文章：《卡斯特罗用雇佣军偿还债务》


佐尔扎就西欧一些党和苏修在二十五大的分歧发表评论：《苏联的恶梦》

出版日期:1976.03.07
         期次:6279
         版次:2
         栏目:\[第二版]
副题:说苏修与西方一些党的争论可能使世界政治力量的组合产生具有历史意义的变化，美对此估计不足
文章正文:
【本刊讯】美国《华盛顿邮报》三月五日发表佐尔扎一篇文章，题为《苏联的恶梦》，摘要如下：
据一些专家说，明显地反映在莫斯科党代大会发言中的克里姆林宫和西方共产党之间的争吵，是一个精心策划的计谋，旨在使欧洲共产党在国内赢得选票。
从某些方面来说，他们这样讲是对的。但是，如果因此就贸然得出结论说这是一场假争吵，就象一些西方专家在中苏冲突的早期一样盲目，当时这些专家把这场冲突看成是克里姆林宫用以欺骗西方的一个阴谋而不予置理。
法国共产党和意大利共产党肯定是急于要得到它们因在莫斯科公开对抗克里姆林宫而可能在国内为自己赢得的选票。但是，西方共产党同克里姆林宫的争论还表明，它与最初的中苏冲突还有一个相同的地方。目前的这场争论正如莫斯科同北京的争吵那样，可能会在世界政治力量的组合方面产生具有历史意义的变化。当然，基辛格博士对马克思主义接管欧洲的前景一直是非常苦恼的。他那梦魇一般的构想预见到，这在欧洲会产生多米诺骨牌一样的作用，各国会互相仿效，裁减军事预算，把参加北约组织当成笑柄，直到美国感到厌烦，感到怀疑，幻想破灭，最后撤退到“美洲堡垒”，把欧洲丢给俄国人。
徘徊在欧洲的另一个幽灵正在克里姆林宫引起一个同样的恶梦。这个恶梦也预示着西欧共产党要加入联合政府。莫斯科担心的是共产党参与民主进程，认为将来的选举胜利会使西方的同志们象婴孩断奶般不再接受苏联极权主义那一套了。克里姆林宫认为这样就会使他们回到欧洲民主的主流中去。
哪一个恶梦更有可能变成现实呢？基辛格承认，西方共产党成了使莫斯科感到有些不舒服的东西，但是这位现实政治大师拒不利用克里姆林宫这一弱点，因为他担心，这样做西方会自食恶果。
一方面，他认为，不管华盛顿怎么做，西方共产党也会对莫斯科进行某种捣乱。另一方面，他确信，在华盛顿和莫斯科的长期竞争中，欧洲共产党通常总是站在克里姆林宫一边，这是由于它们都有马克思主义信仰和左倾的习惯，因而感到在思想上同俄国更为相近。
基辛格认为，如果华盛顿向西方共产党人点头，就会使本来也许反对他们的一些人投他们的票，从而加强他们的力量，这个看法肯定是正确的。但是共产党如果参加西方国家的联合政府，那也会使苏联面临一种挑战：使苏联自由化，并最终试行某种形式的民主制度，如捷克斯洛伐克试行过的那样。它可能会在俄国触发一场改革的进程。
华盛顿没有能够认识到这个问题，未能把欧洲共产党人要求分享政权看作是合法的，这一点，在又一种与中苏争论相类似的情况之下，可以同美国很晚才认识到北京和莫斯科之间的争吵一事相比拟。
现在，基辛格却没能看出这一新的时机，没能让欧洲去吸收欧洲的共产党人，相反却警告欧洲说如果它这样做，美国将撤出欧洲，这就导致了历史进程的一个重大变化将再次被推迟的危险。

显示原版>>

Previous:苏修政治局和书记处名单

Next:路透社报道说：罗曼诺夫可能成为勃列日涅夫接班人


《苏维埃新贵们是如何生活的？》（一）

出版日期:1976.03.08
         期次:6280
         版次:2
         栏目:\[第二版]
眉题:美《大西洋》杂志先登赫·史密斯新著的《俄国人》
文章正文:
【本刊讯】美国《大西洋》杂志一九七五年十二月号刊登赫
·史密斯的一篇书摘，题为《苏维埃新贵们是如何生活的？》《在克里姆林宫庇荫下的表现》，摘要如下：（原编者按：赫·史密斯刚结束他《纽约时报》驻莫斯科分社社长的任职。他是行将出版的《俄国人》一书的作者，本文即取自这本书）
俄国的上层看清了前途，明白前途美好。他们乘坐小轿车风驰电掣般从红场驶往老百姓不准入内的、供应精美食品的商店，驶往豪华的乡间别墅。
随便哪天下午，只要你沿着离开克里姆林宫两个街区的格兰诺夫斯基大街漫步，就会看到两排闪闪发亮的黑色伏尔加牌小汽车停在那儿。汽车的发动机嗡嗡作响，司机警惕地注视着车上的反光镜。路边虽然有“不许停车”的牌子，他们却视若无睹，显然对警察毫不顾忌。他们所注意的是格兰诺夫斯基大街二号的门口。这是一座米黄色的建筑物，窗户油漆一新，墙上有一块牌子，上面写着：“一九一九年四月十九日，弗拉基米尔·伊里奇·列宁曾在这所房子里向开赴（内战）前线的红军指挥员发表讲话。”
门旁的另一块牌子写着：“身份证办理处”。但是我听说，这里涉及的不是任何身份证，而是共产党中央委员会机关的人员及其家属的身份证。一个外人如不注意党的官员喜欢坐的伏尔加牌小汽车，认不出中央委员会的汽车所挂的牌照ＭＯＣ和ＭＯД，就会觉得这没有什么不同寻常的。从“身份证办理处”的门里不时走出男男女女，手里提着鼓鼓囊囊的皮包或者挟着用牛皮纸包的整整齐齐的纸包。
沿着这个街区，在一般人看不到的地方，扬声器把其他司机叫进一个门口有警卫站岗的有围墙的院子，来接把货送回家的电话命令。大门口一位白头发看门人把好奇的行人赶走。原来这是一家秘密商店，故意弄得不叫人注意，只有苏维埃新贵们和持有特殊证件的才准入内。
有一个这样的商店的完整的网，为苏联社会的上层服务，即那些头头们，或者为一位苏联记者所不恭敬地称呼的“我们的共产党贵族”。这种商店使苏联贵族不受长期匮乏之苦，可以不排长队，不看售货员的冷眼，免除了每天都折磨普通公民的其他一切烦恼。在这里，政治权贵们可以买到俄国稀有的精美食品：如鱼子酱，熏鲑鱼，最好的罐头鲟鱼，出口的伏特加酒，不常见的格鲁吉亚葡萄酒和摩尔达维亚葡萄酒，上等肉类等等。而且冬天还有其他地方很难买到的新鲜水果和蔬菜。（有一次，一位苏联妇女和我开玩笑地谈到苏联的穷人和富人的差别：“富人一年到头吃西红柿，我们只能在夏季吃到西红柿。”）
有一些商店还以低价和免除关税的价格，向新贵们出售无产阶级从未有过的外国货：法国白兰地酒、苏格兰威士忌酒、美国香烟、进口巧克力、意大利领带、奥地利毛里长统靴、英国毛织品、法国香水、德国短波收音机、日本磁带录音机和立体声收音机。更有甚者，有些商店还向这些权贵们提供克里姆林宫的厨师烹调的热饭菜，这些食品和一般国营商店的食品相比较，质量是很高的。一个出身名门的莫斯科人告诉我，她和朋友们常常光顾旧阿巴特区的一家饮食店，因为这里有格兰诺夫斯基大街“身份证办理处”的卖剩的食品。
苏联的特权制度有它自己的规章：依职衔的高低决定特权的大小。他们每月享有“克里姆林宫津贴”，足可供使一家人免费大吃大喝，最高级的领导人享受送货上门或者可以直接在设在克里姆林宫和中央委员会内部的商店内领取货物。与别尔谢涅夫斯基环行路的“突击工作者影剧院”毗邻的政府宿舍，是一座庞大的灰色公寓建筑，有专门供副部长和最高苏维埃执行委员的商店，供给的价值和质量按地位的高低而分若干等级。
另外还有一些特殊的、卖减价食品的商店，可以到里面买东西的人有：苏联的元帅和海军将领、高级科学家、宇宙航行员、经济管理人员、获得高级勋章的社会主义劳动英雄、获得列宁奖金的作家、演员、芭蕾舞明星、《真理报》、《消息报》或其他重要出版物的高级编辑以及莫斯科市的领导人。一个在共产党中央委员会的机关里工作的人告诉我，党中央机关里的工作人员分三个等级，因而要在三个不同等级的商店里买东西。到设在党的总部里的食堂吃饭，饭菜也是按照严格的等级制度供应的。党的机关和政府主要部委的中级干部、军队总参谋部人员以及秘密警察等，都在奢侈品少一些的中级商店里买东西，他们付的钱要比大头头多。
许多政府机关还发给高级官员“特殊配给卡片”，凭卡可以到特殊商店买东西。一个官僚告诉我，在这种商店买东西的人，可以购买的钱数都按级别有一定的规定，并标明在卡片上。
在苏联社会，还有另一种特权：莫斯科设有八家硬通货“小白桦树”商店，持有“卢布证券”的苏联人可以在这里购买廉价的进口货或本国的稀有商品。“卢布证券”是一种特殊的货币，通常发给那些在国外挣了钱而把外汇换成卢布的苏联人，例如：外交官、受信任的记者和诗人等。有特殊门道的政府官员，一部分薪金大概也用这种证券支付。在黑市上，一个“卢布证券”可以换八个普通卢布。几乎所有经常和外国人打交道的苏联人，如旅游向导、政府译员、陪外宾的记者、教外国使馆人员俄文的教师等，也能得到若干“卢布证券”津贴，买条进口围巾、花衬衣或领带，或者一双厚底高跟鞋。甚至有位美国外交官注意到一个跟踪着他的保安人员，也到一家“小白桦树”商店里买东西。另外，有些饭店还为偶尔招待外国人的苏联高级官员办宴席。（据一家英国《研究》季刊报道，勃列日涅夫的正式薪金为每月九百卢布，但他的额外所得使他的实际收入远远高于这个数目，可是又没法估算出来。其他有权势的新贵们的情况也是如此。但是从表面看，勃列日涅夫似乎不如苏联元帅富有，元帅的最高工资为每月二千卢布，也没有重要的国防科研人员及行政官员富裕，这些人的工资也在二千卢布的水平，而且不如大作家，大作家的一本书要是改编成电视或电影，其版税可达十五万卢布。有权势的新贵们不仅享有金钱买不到的特权，而且据一些了解内幕的苏联人说，党的一些主要官员还领取特殊的秘密工资，可是外人无从推测其确切数目。）
享有特权的新贵的人数有一百多万，如果算上他们的亲属，大概得有数百万。它的确切人数是苏联社会许多难以捉摸的事情之一，因为苏联不承认存在这么一批人。照官方的说法，苏联现在只有两个阶级：工农以及雇员“阶层”。后者包括职员和知识分子，但正是这个“知识界”的上层，构成了实际上的特权阶级。其核心是党和政府的领导层这些管理国家的官僚，再加之以高级经济管理人员、科学技术方面最有权势的行政官员、党报及宣传系统的主管人。
苏联制度的神经中枢，用苏联人的话来说就是“花名册”，就是那些被党的首领选来掌管最重要职位的人的秘密名单。（下转第四版）（上接第二版）
这种“花名册”存在于苏联生活中的所有各级，从乡村到克里姆林宫都是如此。最高一层，是政治局的“花名册”—由苏联的统治者亲自指定的职位，即内阁部长、科学院院长、《真理报》和《消息报》的主编、各共和国和州的党组织的负责人、最敏感的一些部的副部长、驻美大使和另外几个主要大使以及共产党中央委员会书记处。比美国白宫班子的权力还要大的这个中央委员会书记处，又指定成千上万的人担任其他重要工作，这些工作虽然较低，但仍很重要。按照这个程序，一级指定一级，直到各加盟共和国、各州、各市、各区以及各个村庄，在全国形成了一个任意授予官职的庞大的系统。
特殊商店以及其他设施的服务对象，正是这个被一层一层任命的统治集团。任意授予官职的制度遍布全国，所以连州的首府也有这种特殊商店和其他特权设施，为当地的上层人物服务，当然规模要小一些。
在苏联，还有另外一条通向上层的途径，就是在增强苏联国力和为国增光上展示出个人的才能。大科学家、芭蕾舞的主要女演员、宇宙航行员、奥林匹克冠军、世界闻名的小提琴家、有名望的指挥官等都能在上层占有地位，但是仅仅是地位，而不是权力。
虽然文化和科学界的著名人士对展示苏联的力量和成就效力不小，但是要保持他们的地位和特权，还必须显示忠诚。党独揽奖赏大权，既可以给他们以大量奖金，又可以授予他们保证过舒适生活的勋章和头衔，或者决定发表他们的作品，使之有利可图。党还行使惩罚之权，如不许索尔仁尼琴获得列宁奖金就是一例；或者剥夺出国旅行以及在国内演出的权利。但是在一般情况下，为了说明所取得的成就和收买那些已经成名的人，党的官僚机构总是授予文化和科学界的名人以“人民艺术家”、或者列宁奖金获得者的桂冠，并且赐予他们享有很舒适的乡间住宅这样的特权。这种做法和当年俄国沙皇多少世纪以来的做法别无二致。对于那些勇于为沙皇效力的上流人士，沙皇赐予他们庄园和高贵的称号。
党中央委员会现在有个名称不显眼的部门，叫“总务部”，它有自己的秘密经费，专为权势集团管理和提供各种特权设施，如上等公寓、乡间别墅、政府招待所、特别疗养院、汽车队以及以安全为借口提供的仆役。一位莫斯科的记者告诉我，这些仆役事前都签署了保证书，决不议论新贵们的私生活。对他们的谨慎小心，付给了优厚的报酬：他们也有专门的商店和乡间别墅。
头目们的地位和特权表现在，拥有配备司机的小汽车。这种小汽车一般在街道的中央开足马力飞驶而过，警察看到它们开来，马上就得示意其他车辆让路。上层的精华大约共有二十人——共产党的政治局委员和全国书记——他们使用黑色的“吉尔牌”小轿车，配有专职司机，每辆约值七万五千美元。这种轿车貌似长形的“林肯大陆牌”轿车，里面非常豪华：软塑料扶手坐位，长毛绒地毯、装有空气调节器、无线电话以及其他装置。自从一九六九年一月二十二日一个心怀不满的陆军中尉，从克里姆林宫的鲍罗维茨基门向党的领袖勃列日涅夫的汽车开枪射击以来，勃列日涅夫出行时，通常就有四辆汽车。
对于那些资格够不上坐“吉尔牌”汽车的二流人物来说，“海鸥牌”汽车算是牌子最好的。在一些主要街道上，专门划出了中间行车线，供要人的汽车行驶，人们常把这种行车线称做“海鸥牌行车线”，因为“海鸥牌”汽车经常突然冲进这条线。能坐“海鸥牌”汽车的人是：内阁部长、海军将领和陆军元帅以及来访的重要外宾和代表团。有些西方国家的大使馆和企业用一万卢布（一万三千美元）的价钱购买了这种汽车。
由专职司机驾驶的公家汽车车队是如此的多（大多数是黑色的“伏尔加牌”），人们都已习以为常了。但我听见有人抱怨，这些小轿车的司机在狭窄的路口横冲直撞，结果行人被吓得四处逃散，象农村路边的小鸡一样，其他汽车也不得不向路边躲闪。一九七三年，一位出席苏联召开的“世界爱好和平力量大会”的美国黑人妇女，对于载着她的官方代表团的“海鸥牌”小轿车蛮横地把人群冲散感到很不舒服，说这使她联想到沙皇时代的贵族，在路中央驱车飞驶，溅得农民一身泥的情景。苏联官方的向导向她提醒道：“嘘！别这么说。”
但是在讲排场和摆阔气方面，配有专职司机的小汽车还不能说明地位和特权的程度。一般地说，苏联的政界上层人士过着一种人民看不见的特权生活。一九七四年，苏联为欢迎尼克松总统在金碧辉煌的克里姆林宫圣格奥尔基大厅举行了盛大宴会，我对其排场和奢华颇感惊讶。当两国领导人步入大厅，站成一排，倾听演奏两国国歌时，我和他们相隔只有几英尺。尼克松穿一身蓝色哔嘰西服，勃列日涅夫噘着嘴，系一条紫红色的西方格式的宽领带，波德戈尔内主席长着一个圆头鼻子，柯西金总理显出不耐烦的神情，眼珠直转，象小孩儿一样盼望着仪式赶快结束。大厅两边设置的长形宴会桌，每个足有一百码长，桌上摆满了精美食品：各种鱼子酱，熏鲑鱼，烤猪肉。在巨大的水晶吊灯下面，身着白衣的服务员穿梭往来，端上一份份热菜，管弦乐队为几百名出席宴会的苏联新贵演奏《南太平洋》里的乐曲。美国记者当然不会放过报道苏联的好客和奢侈，但是苏联报纸却只字未提，老百姓也许对克里姆林宫领导人的特权生活略有所闻，但决不会知道详细情况。（一）

显示原版>>

Previous:美报文章：《苏政治局改组反映出暗中压力》

Next:美报评西欧党对苏修闹独立的社论：《非同志式的同志》


英外交部发言人说英欢迎莫桑比克对南罗进行经济制裁/威尔逊表示将对南罗加强外交压力但拒绝给莫军事援助

出版日期:1976.03.08
         期次:6280
         版次:3
         栏目:\[第三版]
文章正文:
【美联社伦敦三月三日电】英国外交部今天说，英国欢迎莫桑比克下述声明：它将对白人统治的邻国罗得西亚实行全面的经济制裁。
【法新社伦敦三月三日电】面对罗得西亚和莫桑比克边界紧张局势的加剧，英国首相威尔逊今天重申，英国拒绝给这块反叛的殖民地以任何可能的军事援助。
威尔逊对下院说，英国打算加强对罗得西亚的外交压力，要让它同意把史密斯总理为首的白人少数政权转为黑人的多数统治。
【德新社伦敦三月三日电】英国外交部政务次官罗兰兹今天在下院说，鉴于罗得西亚的局势越来越紧张，南部非洲爆发一场种族战争的危险越来越大，英国正在考虑要求联合国安理会举行一次特别会议。
他强调说，现在比以往任何时候都更为重要的是，罗得西亚总理史密斯接受黑人多数统治，从而使所有罗得西亚人都获得和平的前途。
【德新社伦敦三月三日电】英国外交国务大臣戴维·恩纳尔斯今天说，南非和罗得西亚在军事上是孤立的。

显示原版>>

Previous:美联社报道：南罗国防部长说莫关闭边界是苏联鼓动的

Next:莫约说苏正向津巴布韦游击队提供军事顾问


阿明要求非统组织成员国给莫军事和物质援助

出版日期:1976.03.08
         期次:6280
         版次:3
         栏目:\[第三版]
副题:并说乌已完全准备好派出军队和给予财政支持
文章正文:
【路透社伦敦三月六日电】坎帕拉电台今天报道，乌干达总统阿明在给非统组织的电报中强烈要求非洲国家和政府领导人给予莫桑比克军事和物质援助。
据在伦敦收听到的这家电台说，阿明总统说，乌干达准备派军队和出钱。
这封给亚的斯亚贝巴非统组织秘书长埃特基的信说：“我的兄弟同事和英雄的非洲儿子莫桑比克总统萨莫拉作出的关闭同罗得西亚边界的这一决定是适时的，自由的非洲必须抓住这一时机解放津巴布韦。”
阿明总统说，“所有的非洲爱国儿女都必须欢呼这一决定是朝着正确方向迈出的一步。
“我以非统组织现任执行主席的身份呼吁（成员国）国家和政府的兄弟首脑在这紧急关头挺身而出，向莫桑比克提供军事、物质和道义上的支持。
“至于乌干达方面，我们已完全准备好并非常愿意派军队去莫桑比克和给予财政上的支持。”
他说：
非洲不应相信帝国主义指责古巴军队已在莫桑比克登陆的说法。

显示原版>>

Previous:美报评苏对非洲扩张的文章：《对非洲的战略开始显露》

Next:史密斯说如南非出现黑人多数统治他就失败了


澳报说：福特停止用缓和这个词是明智的

出版日期:1976.03.08
         期次:6280
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】澳大利亚《时代报》三月四日发表一篇社论，摘要如下：
缓和已经死亡。福特总统停止用这个令人心安理得的字样来说明华盛顿在美苏关系上希望达到的目的，这是明智的做法。
苏联领导人勃列日涅夫狡猾地（有时是明火执杖地）利用缓和为俄国人捞取极大的好处。他从来就是只想捞进而不愿往外拿的。前尼克松政府和基辛格没有做什么事情来提醒西方各国人民警惕这个字样背后的危险的幻想。
福特的对手里根准确地利用了公众的日益强烈的幻灭情绪。他说，美国除了得到了在西伯利亚出售百事可乐（美国的一种饮料）的权利外，从“缓和”中几乎一无所得。俄国得到了什么呢？例如，看来它得到了用武器、顾问和古巴代理人对一个离它老远的大陆进行军事干涉的“权力”，西方对此几乎一声不吭。又如，它在赫尔辛基会议上玩了一场关于和解的字谜游戏，使共产党的征服行动合法化了，而西方没有得到任何真正的好处作为交换。再又如，它得到了一纸合同，可以大量进口美国小麦来掩盖它农业上的严重缺点和支撑苏联领导人的政治地位。
现在是西方领导人仿效福特的大好时机，首先废除“缓和”这个使人迷糊的字眼，然后慎重地重新制订对俄政策，使利益（和不利之处）分配得较平均一些。西方不能再让愿望代替现实了。

显示原版>>

Previous:基辛格就南部非洲局势再次警告苏、古

Next:美报文章：《苏政治局改组反映出暗中压力》


基辛格就南部非洲局势再次警告苏、古

出版日期:1976.03.08
         期次:6280
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社佐治亚州亚特兰大三月七日电】美国国务卿基辛格昨天再次明确警告古巴和苏联说，美国“不会忍受古巴”在世界其他地方“再进行任何军事冒险”。
基辛格在亚特兰大的一次记者招待会上坐在前国务卿腊斯克身旁。他还警告说：“苏联必须考虑到，缓和紧张局势的任何政策同大规模运入武器和继续鼓动这种动乱的作法都是不相容的。”
基辛格的这番话是为了回答人们提出的问题。人们问到美国对古巴军队在安哥拉的活动以及对古巴援助反对罗得西亚白人少数政府的叛乱部队的可能性采取什么立场。
基辛格说，美国的立场是接受非洲人的决定和非洲统一组织的决定所产生的任何结果。他敦促罗得西亚政府在目前同谋求增加黑人在那个国家的控制权的各党派举行的谈判中“表现出灵活性”。
基辛格说，罗得西亚应当记住，“取得解决办法的时间就要消失了”。但是基辛格说：“我们不同意认为古巴有权对这个国家进行干涉的主张。”
人们向他问到，对于苏联和古巴在非洲的行动，美国有哪些抉择。他说，战后的历史已经表明，美国在这样的情况下的行动不一定是军事行动。他说，任何具体的反应都将取决于客观情况。

显示原版>>

Previous:美参院外委会就南部非洲局势举行听证会

Next:澳报说：福特停止用缓和这个词是明智的


美报评苏对非洲扩张的文章：《对非洲的战略开始显露》

出版日期:1976.03.08
         期次:6280
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《曼彻斯特联合导报》三月四日刊登斯科特的一篇文章，题目是《对非洲的战略开始显露》，全文如下：
克里姆林宫对南部非洲的重大战略目前正在开始显露。如果这一战略获得成功，就可能使世界的力量均势发生有利于苏联的决定性变化。
安哥拉和莫桑比克已成为共产党控制整个南部非洲的前沿作战基地。这两个前葡属领地目前控制在亲苏的政府手里。
苏联领导人眼下的目标是在罗得西亚、扎伊尔、西南非洲和南非建立亲莫斯科的政府。如果这个目标能够实现，俄国人就可以控制南大西洋、印度洋、印度洋和大西洋之间的通道和世界上矿藏最丰富的地区。
苏联和古巴要在安哥拉建立一个长期的作战基地的最新证据是，有两船的古巴军人家属和更多的苏联军事装备运到安哥拉。
美国军方情报人士认为，古巴军人家属的到达安哥拉清楚地表明，俄国计划让一万五千名古巴远征军留在安哥拉，作为未来推行它在南部非洲的重大战略的军事力量。俄国军事装备也在涌进莫桑比克。莫桑比克同罗得西亚和南非接壤。
卡斯特罗总理在莫斯科参加苏共二十五大并同俄国军方领导举行了秘密会谈。这再次表明，俄国人准备使用卡斯特罗那支由苏联训练和装备的军队来实现他们在非洲的目标。
卡斯特罗在安哥拉建立一个亲莫斯科的政府中扮演了重要的军事角色，除此之外，他目前认为他对“世界革命运动负有责任”，必须帮助从莫桑比克袭击罗得西亚的游击队。
卡斯特罗的军队已转移到莫桑比克去，他们正在那里把苏联的重型军事装备运到同罗得西亚接壤的三百英里长的边界上。
正如亲莫斯科的报纸《卫报》最近说的：“解放南部非洲的最后战斗已经开始。”
虽然史密斯的罗得西亚政府过去一直有能力控制游击队从莫桑比克发动的袭击，但是，在古巴军队和苏联顾问以及大量的装备的投入游击战争，这就可能使军事均势变得不利于罗得西亚。
美国正在形成的对付这种爆炸性局势的政策实际上是够奇怪的。迄今为止，福特政府一直在向罗得西亚政府而不是向俄国或共产党古巴施加一切外交和经济压力。
福特上台十八个月来，竟然有四个国家和世界上一些最富饶的地区落入共产党的轨道里。这在我们历史上是共产主义的最大的高涨和西方最大的后退。如果美国没有勇气担负起领导来团结自由世界制止这一倾向的话，那么，就会由于力量均势变得不利于美国而在不久将出现打核战争或是投降的选择。

显示原版>>

Previous:美联社报道：西德对福特放弃“缓和”一词的反应强烈

Next:阿明要求非统组织成员国给莫军事和物质援助


美报评西欧党对苏修闹独立的社论：《非同志式的同志》

出版日期:1976.03.08
         期次:6280
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《洛杉矶时报》三月二日发表一篇社论，题为《非同志式的同志》，摘要如下：
从迄今所知道的情况看，在苏联共产党第二十五次代表大会上，最重要的事情是克里姆林宫对于西欧最重要的共产党日益发展的独立、甚至是对抗的立场明显地表示出越来越担心的情绪。
世界正目睹苏联和西欧共产党人的分裂。从长远的观点看，这种分裂可能产生象中苏大分裂那样深刻的影响。
据信，克里姆林宫担心，如果西欧的共产党上台，即使仅从策略上考虑，他们也将继续信奉较为人道和较为民主的共产主义。这种比较随便的共产主义可能对东欧、甚至苏联的共产党人有很大的吸引力，这样会威胁苏联对卫星国人民的控制，最终会威胁苏联政权本身。
俄国人一九五六年镇压了匈牙利的叛乱，一九六八年镇压了捷克斯洛伐克的自由共产主义的实验，顽固地遏制来自铁托主义的南斯拉夫的意识形态方面的异端邪说，这些都表明了他们是如何认真地对待这些问题的。
然而，苏联无法用坦克来使活跃的法国和意大利共产党人安分守己。如果克里姆林宫在努力使偏离方向的西欧党紧跟自己方面做得过分专横，它就得冒驱使他们真心实意地支持北大西洋公约组织和其它旨在遏制苏联力量的机构的风险。
这种发展将会使俄国称霸世界的野心受到非常沉重的打击。到现在为止，关系恶化到那种程度看来是极少可能的。但是，任何认为这种想法很离奇，而不加考虑的人应该想一想中国的例子，中国已经发展成为俄国最严厉和最难和解的敌对者。

显示原版>>

Previous:《苏维埃新贵们是如何生活的？》（一）

Next:美联社报道：西德对福特放弃“缓和”一词的反应强烈


美报文章：《苏政治局改组反映出暗中压力》

出版日期:1976.03.08
         期次:6280
         版次:1
         栏目:\[头版]
副题:说乌斯季诺夫进入苏修政治局表明苏军界工业界集团的强大力量
文章正文:
【本刊讯】美国《华盛顿明星报》三月六日刊登布雷德舍的文章，题为《苏联政治局的改组反映出暗中的压力》，摘要如下：
莫斯科苏共代表大会闭幕时透露的苏联最高领导机构有限的改组，反映出充满信心的稳定性外表后面强大的政治压力。
一个平均年龄为六十多岁的高级领导机构没有出现重大的改组，这一点表明需要保持既得利益集团现有的联盟，或者表明未能就如何改变这个联盟取得一致意见。
苏联最强大的一派，即军界工业界集团的代表被提升到控制全国的党中央政治局。乌斯季诺夫被提升一事，说明在代表大会通过的新五年经济计划把重工业（其中一大部分是军火工业）置于最优先地位的时候，这一派的强大力量。上一个计划曾把主要是满足消费者需要的轻工业置于首位，但是重工业终于得到较多的资金。
乌斯季诺夫被提升和新经济计划把重工业置于首位这两件事，也使人们对于党总书记勃列日涅夫的态度产生疑问，不知道他是不是要让武装部队拥有所需要的一切。但是，这两件事并没有改变苏联官方致力于追求在国外帮助共产党游击队的态度。
罗曼诺夫当上了政治局正式委员，这提高了他作为最后接替勃列日涅夫职务的竞争者地位。同时勃列日涅夫保护了他的一个门徒（此人也是一位竞争者），使他不必对去年农业歉收负责。勃列日涅夫不是归咎于政治局委员、掌管农业的党中央书记库拉科夫，而是归咎于声望下降的农业部长波利扬斯基。库拉科夫由于在莫斯科有双重权力基础，在今后的岁月里要比罗曼诺夫或另一个可能的竞争者谢尔比茨基更适合于被提升。

显示原版>>

Previous:澳报说：福特停止用缓和这个词是明智的

Next:《苏维埃新贵们是如何生活的？》（一）


美参院外委会就南部非洲局势举行听证会

出版日期:1976.03.08
         期次:6280
         版次:1
         栏目:\[头版]
副题:美专家认为美应支持南罗和纳米比亚黑人多数派以抵销苏影响
文章正文:
【美联社华盛顿三月五日电】美国参院外委会今天获知，苏联支持的那一派在安哥拉取得了胜利，意味着在罗得西亚和纳米比亚白人统治的政权在两年内——而且大概更快得多——可能垮台。
委员会听取了下述的预言：在十年内，南非将爆发种族战争。委员会被告知，美国现在抵御苏联在非洲的影响的唯一机会就是，支持纳米比亚和罗得西亚的黑人多数派进行的解放运动。
参议员克拉克（衣阿华州民主党人）说，如果南部非洲的黑人多数派负责的领袖们指望不了美国的支持，“我们几乎不能责备他们转向我们敌人那一边”。克拉克是这次听证会的主席。
他要求美国立即承认安哥拉新政府，并且说，这一步将会使这个前葡萄牙殖民地可能成为“真正的不结盟国家”。
克拉克说：“美国还要向南部非洲（白人）少数派政权表明，我们同黑非洲长期以来的关系，对我们来说比自然反对苏联支持的每一件事情的立场更重要。”
他还说，美国应当重新考虑其所持的这种立场，即，反对向南非施加压力，要它“放弃它对纳米比亚的非法占领”。
在委员会作证的两个人是，关于非洲问题著书的作者和非洲—美国研究所前所长尼尔森和马萨诸塞州理工学院的苏联问题专家格里菲思。他们都说，美国在南部非洲的政策遭到非常惨重的失败，因此使得美国现在只能退居一旁，设法减少它的损失。
尼尔森预言，在今后二十四个月内，罗得西亚和纳米比亚将会发生政治上的变革，而且鉴于过去几天发生的事件，发生这种变革的时间很可能更快得多。
他说：“发生变革后，为实现黑人多数统治进行的斗争的战线将会移到南非本身的边界。到那时的前景将是，在那个悲剧性的国家里，将发生一场大动乱，一场流血的大规模的种族战争。”
格里菲思说，美国应当设法加速实现多数派统治的进程，例如援助运动中的赞比亚和莫桑比克以向罗得西亚施加压力。

显示原版>>

Previous:美新处报道：《从苏联干涉中看到的“新威胁”》

Next:基辛格就南部非洲局势再次警告苏、古


美联社报道：南罗国防部长说莫关闭边界是苏联鼓动的

出版日期:1976.03.08
         期次:6280
         版次:3
         栏目:\[第三版]
文章正文:
【美联社索尔兹伯里三月五日电】国防部长范德比尔今天宣布，罗得西亚四千五百人的军队面临着与非洲民族主义者发生战争的前景，它将会予以扩充，黑人将第一次被任命为军官。
范德比尔在记者招待会上说，没有迹象表明莫桑比克军队准备越过边界帮助黑人罗得西亚民族主义者。
他一再强调罗得西亚局势平静，并且是在控制中，并驳斥了这种说法：
游击战可能扩大到罗得西亚军队无法限制入侵的地步。
他说，只要有必要，他将使罗得西亚军队的规模继续扩大。
记者问他，如果主要是农村地区的游击战扩大到罗得西亚市镇，情况会怎样，他说：“我们将对游击队开枪。”
他说，莫桑比克关于封锁罗得西亚边界的决定是苏联鼓动的，这是共产党为取得非洲角的海道的控制权采取的策略的一部分。

显示原版>>

Previous:英《每日电讯报》报道：《卡斯特罗在莫桑比克的先锋队》

Next:英外交部发言人说英欢迎莫桑比克对南罗进行经济制裁/威尔逊表示将对南罗加强外交压力但拒绝给莫军事援助


美联社报道：西德对福特放弃“缓和”一词的反应强烈

出版日期:1976.03.08
         期次:6280
         版次:2
         栏目:\[第二版]
副题:西德政府发言人说福特不使用“缓和”并没抛弃这个词的精神
文章正文:
【美联社波恩三月六日电】（记者：德林）美国总统福特放弃“缓和”一词正对西德产生异常强烈的影响，因为西德是从冷战中产生的国家，最近在缓和东西方紧张关系的外交努力中是一个先锋。
福特所宣布的对缓和一词的疑虑已在从北海到巴伐利亚州阿尔卑斯山各报的头版显著地位刊登出来，各种党派的政治家迅速接受了或有保留地赞同了这种疑虑。
显然，他们着眼于西德今年十月——在美国举行选举前一个月
—举行的大选。
一位外交观察家评论说，由于西德在东西方边界沿线处于暴露的地位，波恩政治家觉得附和美国总统的说法比他们首先宣布他们认为缓和一词不再适用要安全一些。
保守的反对党从福特抛弃缓和一词这一作法得到了暗示，它们重新指责社会民主党领导的波恩政府为了换取苏联集团的含糊的、没有约束力的保证而放弃了太多东西，包括德国最后重新统一的可能性。
这种策略使保守的基督教民主党人在一九七二年的选举中失败，当时缓和是非常受人欢迎的。
政府人士承认，现在，“甚至在我们当中也有一定程度的失望，因为缓和并没有带来我们西方人所希望的那种迅速产生的具体结果”。苏联在安哥拉进行的干涉加剧了这种失望情绪。
基督教民主联盟秘书长比登科普夫昨天指责说，施密特总理（勃兰特的接班人）的政府一贯忽视反对党的警告：苏联对缓和的看法“终将对我们不利”。
巴伐利亚州反对党领导人施特劳斯（前国防部长）说，福特不用缓和一词支持了反对党自己反对缓和的论点。
【德新社波恩三月六日电】西德政府发言人格吕内瓦尔德今天说，他认为美国总统只是用一个美国短语“缓和紧张局势”取代法文的“缓和”，而并没有抛弃这个词的精神。
格吕内瓦尔德在同不来梅电台记者谈话时说，他并不认为福特打算把缓和的观念推出世界舞台。
格吕内瓦尔德在评论美国总统最近创造的新短语“以实力求和平”时说，西德政府想要努力保证使缓和的精神和实质得到遵守，而不是重喊过去的口号。

显示原版>>

Previous:美报评西欧党对苏修闹独立的社论：《非同志式的同志》

Next:美报评苏对非洲扩张的文章：《对非洲的战略开始显露》


莫约说苏正向津巴布韦游击队提供军事顾问

出版日期:1976.03.08
         期次:6280
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社内罗毕三月六日电】罗得西亚一位民族主义领导人三月五日说，苏联在向罗得西亚黑人游击队提供军事和技术顾问。
非洲人全国委员会以罗得西亚为基地的一派的官员杰森·莫约说，苏联“以派出军事和技术顾问的方式直接援助津巴布韦（罗得西亚）的解放斗争”。
莫约是在他离开这里前往莫桑比克进行访问之前对记者这样说的。他不肯对他的评论加以阐述。但是说，游击队需要得到更多的物质和道义支援。他没有说这些顾问是俄国人还是古巴人，也没有讲他们驻在何地。
莫约是从莫斯科飞抵这里的。他在莫斯科作为客人参加了苏共二十五大。他应萨莫拉·马谢尔总统的邀请将去莫桑比克访问。他说，马谢尔上周关闭莫桑比克同罗得西亚边界的决定“表明了我们解放非洲的决心”。

显示原版>>

Previous:英外交部发言人说英欢迎莫桑比克对南罗进行经济制裁/威尔逊表示将对南罗加强外交压力但拒绝给莫军事援助

Next:外电报道：世界各地专家聚会谈尼克松访华


日报报道：《美军大量运输弹药是准备战争吗？》

出版日期:1976.03.08
         期次:6280
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》三月六日刊登一条消息，标题是《美军令人不解地大量运输弹药，是为了准备战争吗？市民感到恐惧》，摘要如下：
美军从上月二十七日以来，连日从神奈川县逗子市和美军池子弹药库，向相距六公里远的美国海军横须贺基地大量运输弹药。
到五日止，已经持续了八天。运出弹药量估计达四千六百吨。据说，该弹药库从开始使用以来，第一次如此大量地向外运出弹药。两市的市民对于贴着“火药”标志从市区飞驶而过的大型卡车队越发感到不安，人们在想：“万一发生事故怎么办？”“是在作新的战争准备吗？”
该弹药库占逗子市整个面积的百分之十五，方圆二百五十公顷，将山掏空，隧道纵横。据说，从步枪子弹到火箭，可贮藏供美国第七舰队使用的各种弹药约二十万吨，是东方最大规模的弹药库。
从美国接受了运输合同的两个日本货物运输公司，用十一吨的载重卡车，在逗子市的美军池子弹药库和横须贺基地浦乡弹药库之间（相距六公里），往复穿梭地进行运输，连星期六和星期天都不休息。
每天达七十二辆次。
第一次运输已于五日结束，据情报说，估计下周还要继续运输，卡车被苫布罩着，看不见装的东西，但据有关人士讲，多是拆下了雷管的高一点三米、直径二十五厘米左右的五百磅炮弹，一个木框装六发，一辆卡车装六个这样的框子。
池子弹药库是美军战后接收日本旧海军的弹药库，其后，长时间闲着没用，从一九七三年四月以来，开始运进了大量的弹药。但是，就是在越南战争当时也没怎么往外运，这次的事态是极其异常的。
逗子市的市民也感到疑惑不解地说：“不知道要干什么。”

显示原版>>

Previous:外电报道：世界各地专家聚会谈尼克松访华

Next:西德《世界报》报道：《马克斯建议扩大国中国的经济接触》


史密斯说如南非出现黑人多数统治他就失败了

出版日期:1976.03.08
         期次:6280
         版次:3
         栏目:\[第三版]
副题:并说南罗的军队有能力对付游击队
文章正文:
【法新社索尔兹伯里三月六日电】罗得西亚总理史密斯今天把黑人和白人未能在罗得西亚达成一项内部解决归咎于英国政府。
史密斯在这里对澳大利亚广播公司发表的谈话中说，如果英国政府自罗得西亚在十年前宣布独立时就让罗得西亚自己干的话，“我们老早就解决了我们的问题”。
他说，“这就是悲剧的所在，英国并不让我们单独干，他们坚持要背着我们进行活动。”他又说，在罗得西亚没有任何东西防止一个黑人成为总理，只要他有这种能力并能获得这一地位。
史密斯说，他仍坚持他曾经说过的，即如果在他在世时出现黑人多数的统治，那他所曾设法做到的一切就都失败了。
史密斯说：“我永远不能在原则上接受一个取决于人的肤色、而不管他的能力如何的政府。”
“我认为我们仍应为在罗得西亚实现最好的政府而继续努力，不管它的颜色如何，这是罗得西亚的制度。我们要最好的政府，不一定要一个黑人政府，也不一定要一个白人政府。”
史密斯说，在罗得西亚的一项解决将有益于整个南部非洲，从而也有益于整个自由世界。
关于南非可能提供援助的问题，史密斯说：“我相信南非政府在必要时将会考虑这一点。”
史密斯说，他认为如果罗得西亚准备允许这种局势发展下去，就象在其他国家如安哥拉曾发生的那样，“如果是那样的话，我们将是在把权力交给赤色分子，而不是交给黑人”。
【合众国际社索尔兹伯里三月六日电】史密斯总理说，他的治安部队有能力对付这场再起的暴乱。

显示原版>>

Previous:阿明要求非统组织成员国给莫军事和物质援助

Next:英《每日电讯报》报道：《卡斯特罗在莫桑比克的先锋队》


外电报道：世界各地专家聚会谈尼克松访华

出版日期:1976.03.08
         期次:6280
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社俄亥俄州辛辛那提三月五日电】参加辛辛那提世界事务理事会会议的中国问题专家今天说，最近中国人邀请前总统尼克松访华是向福特总统发出的一个要他“继续踢球”的明确的信息。
其他一些人认为尼克松的访问是中国“尊重老朋友”的方法。
马萨诸塞理工学院的卢西恩·派伊博士说：“这个信息看来是说，福特总统在对华关系方面应该更象尼克松。中国人显然对福特感到不满意。”
在就中国问题举行的一天的会议上，派伊主持了来自世界各地的十四名专家的聚会。
多伦多大学的托马斯·劳斯基博士说：“邀请尼克松好象是给福特发出一个信息，说
‘来吧，让我们继续踢球（进行活动）并取得某种进展，而不要无所作为’。”
劳斯基又说：“中国人很感激尼克松，在他以前的美国总统在对待中国方面没有做多少事情。对中国说来，保持同美国的这种关系是很重要的，因为他们非常担心苏联。”
哥伦比亚大学东亚研究所的安德鲁·内森博士说，邀请尼克松是既向美国也向俄国发出的一个信息。
内森说：“这个信息说，我们肯定利用美国作为对俄国的抗衡力量，尼克松是传递这个信息的理想人物，因为他是中国利用美国抗衡俄国的政策的象征。”
但是密执安大学中国问题研究中心的米歇尔·奥克森伯格说，中国邀请尼克松的很大一部分动机“只不过是表示对这个人的敬意”。
奥克森伯格说：“它起到侮辱福特总统的效果，但是我认为那不是他们的用意。他们希望尊敬尼克松，他们认为他替他们做了件大事。”
伦敦大学的迪克·威尔逊同意这种观点。
《中国季刊》的主编威尔逊说：“他们尊敬这位打破美国对中国的封锁的人，我认为，将来在世界史中回忆起尼克松的主要是他的对华工作，而不是水门事件。”威尔逊又说：“中国人认为尼克松在改善中美关系方面所做的事情是世界历史上的一个转折点。他们是从长远的观点来看问题的，而不是象我们当中的大多数人那样在日常的基础上看事物。”
德国慕尼黑的戈特弗里德—卡尔·金德曼认为邀请尼克松既是给福特的信息，又是对尼克松的敬意。
他说：“给福特的信息是，‘是的，我们仍然珍惜中美合作，所以让我们保持这种精神’，但同时，毛对尼克松有真诚的感情。毛认为，尼克松打开通向中国的道路是历来最大的事件之一。”

显示原版>>

Previous:莫约说苏正向津巴布韦游击队提供军事顾问

Next:日报报道：《美军大量运输弹药是准备战争吗？》


西德《世界报》报道：《马克斯建议扩大国中国的经济接触》

出版日期:1976.03.08
         期次:6280
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《世界报》二月二十六日刊登克伦普的一篇报道，题目是《马克斯建议扩大同中国的经济接触》，摘要如下：
同中国加强合作不是针对别国的。然而它特别是在对外和安全政策方面服务于德国的利益。这是基督教民主联盟议员马克斯在结束为期两周的中国之行后，二十五日在香港说的。
马克斯建议为德中关系采取五项措施：
德国许多政治家访问了中国，现在中国领导人应访问德意志联邦共和国。
马克斯建议成立一个象在法国议会里已存在的德中议员小组。
马克斯认为扩大经济接触是特别重要的。尽管举办了广州交易会和在北京的技术展览会，但中国方面迄今持非常谨慎的态度：自力更生的原则忽视了国际分工和利用别国已取得的经验。中国怕陷入对别国的依赖这种创伤是与苏联的冲突造成的。在寻求与中国进行经济和财政合作时必须考虑到这种状况。
在马克斯和德雷格尔与中国政府成员会谈时提到了象法国和北京之间已有的那种物理学家、特别是研究原子的科学家的交流。
马克斯主张交流军事方面的经验。

显示原版>>

Previous:日报报道：《美军大量运输弹药是准备战争吗？》


英《每日电讯报》报道：《卡斯特罗在莫桑比克的先锋队》

出版日期:1976.03.08
         期次:6280
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》三月六日刊登布洛克发自卢萨卡的一篇报道，题目是《卡斯特罗在莫桑比克的先锋队》，摘要如下：
几十名古巴人接管了莫桑比克贝拉港的一家旅馆的行动所起的作用，使非洲各国政府和西方国家驻整个南部非洲的大使馆感到迷惑不解。据信他们是在几周前乘船来的。
非洲外交官指出，莫桑比克处于严重的经济困难中，因此对古巴来说，列入那些提供顾问和技术人员来帮助马谢尔总统的马克思主义政府的国家之列是十分自然的。
一些西方观察家感到更加怀疑。他们说，关于古巴人自从他们到达以来没有做过什么明显的工作报告，使得这批人更可能地是军人。据认为，他们可能准备为一支更庞大的分遣队打先锋。
人们认为，俄国并不想同南非部队对峙。
古巴在莫桑比克的存在将对罗得西亚产生巨大的心理影响，大大地鼓励一万二千名“津巴布韦”游击队准备在八百英里长的（罗得西亚）莫桑比克边界一带发动进攻。
特别是，预料古巴人将训练游击队使用防空武器，这样，游击队可以对付完全控制着天空的罗得西亚空军。

显示原版>>

Previous:史密斯说如南非出现黑人多数统治他就失败了

Next:美联社报道：南罗国防部长说莫关闭边界是苏联鼓动的


《美国农业》杂志文章：《人造谷物黑小麦》

出版日期:1976.03.09
         期次:6281
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《读者文摘》（香港版）二月号刊登一篇摘自《美国农业》杂志的文章，题目是《人造谷物黑小麦》，摘转如下：
不久前，我和领导“绿色革命”而获诺贝尔奖的波劳站在墨西哥索诺拉的田野上。田里是一片金黄的谷物，高可及腰，随风摇曳，波劳用手摸着谷物丰满而特长的穗，告诉我说这就是黑小麦，是第一种人造的谷物，用小麦和黑麦这两种古老的谷物配种而成。黑小麦异常奇妙，它象小麦一样，产量高，蛋白质多，但又象黑麦一样结实强壮。“所以，”波劳说，“它很可能大量增加世界的粮产，使以谷物为主食的国家得以改善人民缺乏热量与蛋白质的营养不良情况。”
目前，世界五大洲都在试种黑小麦。与其他谷物比较，黑小麦抗病的力量相当强，并能在不甚好的土壤与气候中茂盛生长。它很耐寒旱，在墨西哥、印度北部、埃塞俄比亚及肯尼亚等地势高气候冷的地方，它的产量多过小麦与其他谷物。世界上到处都有许多含砂的酸性瘠土，黑小麦能在这种土壤中长得很好。可以想见将来定会有无数公顷的边际土地，用来种植黑小麦。
欧洲有六个国家试种这种新谷物。例如匈牙利种了七万多公顷，以便作为饲料并制造面粉。加拿大西部和美国西南部有少数土地种植黑小麦，成绩很好。有一位科学家总结说，黑小麦适合做面包和其他各种面食。
科学界早就想以配种方法培育一种兼有小麦和黑麦二者之长的新谷物，但困难极难克服。小麦自花授粉，极少与其他植物杂交。每朵小麦花都包裹严密，极难由外面天然授粉。
不过，小麦与黑麦配种的最大障碍，还是它们先天的不亲和性。大自然虽常使生物杂交，但生物却有纯种繁殖的倾向，例如母马与公驴交配会生出骡子，但骡子却不能生育。过去，小麦偶尔与黑麦杂交，产生的新品种也不能繁殖。
一八七五年，苏格兰植物学家韦尔森曾试以人工方法使黑麦与小麦杂交，这是有纪录的第一次尝试。
他把黑麦的花粉撒在小麦的柱头上，结果只有几株发了芽，而所得的新种都是不育的。科学家继续研究。一九三七年，法国植物学家佛敦将一株小麦与黑麦的杂种幼苗，用化学品秋水仙碱浴洗，竟“骗”得幼苗的二十一个染色体（十四个得自小麦亲体，七个得自黑麦亲体），增加一倍成了双的，结果长出了能育的麦粒。人终于打破了一重遗传的障碍。
经过心劳力瘁的研究，几位欧洲科学家成功地培育出了几种黑小麦。但是这些最早期的品种，繁殖力弱，产量低，结实颗粒癟小。因此只不过是稀罕物。一九五四年，加拿大曼尼托巴大学的两位科学家谢伯斯基和詹金斯首次致力研究，要使黑小麦成为北美洲有商业价值的谷物。他们和同事用了十年时间，培育出了几种生长茂盛的新品种，最后将其中一种介绍给农民种植。
一九五八年，波劳访问曼尼托巴大学，对黑小麦赞赏不置，力促加速研究，每年种植两季；第二季种在墨西哥境内气候适宜的索诺拉。一九六四年，设在墨西哥的国际玉米及小麦改良中心和曼尼托巴大学正式展开全面研究计划。波劳又邀请加拿大植物育种家齐林斯基参加研究工作。一九六七年，这些科学家种植的黑小麦，每季约有一百万株，并作广泛的杂交实验以改善遗传弱点。
波劳回忆道：“后来，大自然作媒，为我们解决了难题。附近的小麦实验田里，有一个乱闯的小麦花粉孢子，闯进了黑小麦田，令一株高而退化的黑小麦受精。这一次受精作用，消除了黑小麦繁殖力弱的缺陷，以及数十年来无法使黑小麦改进的障碍。”
虽然大自然出了助力，但还是观察力强的人使其繁殖得以加快。一年后，有一天齐林斯基和一位目光敏锐的同事瓦鲁季思在田中巡视，从千千万万形状各异大小不同的黑小麦中，看见了其中一簇黑小麦，就是那乱闯的小麦花粉的后代。二人大感兴奋，便挑选了二十六株外表茁壮，穗大粒肥的黑小麦。其中三株没有生育力，但另外八株，用波劳的话来说，都承袭了“高度繁殖能力的遗传”。
这一次天作之合，为全世界培植黑小麦奠定了基础。科学家如今已改善了黑小麦大多数的缺点。后来的新品种产量大，成熟快，营养价值高，而且不易患病。事实上，科学家已完全改造了黑小麦的遗传。如今用小麦与黑麦杂交成的新品种已有二百多种，还有百十种回交的品种——例如用小麦与黑小麦杂交而成的新品种
——也有很好的展望。
黑小麦什么时候才能在市面广泛供应，要看进一步的改良情况而定。目前，科学家正在研究改良春冬两季耐寒品种的黑小麦，希望能提高它们的产量、祛病力及对不同地区环境的适应力。不过科学家一致坚信，人类首次创造的新谷物，不久便会令世界千百万的人受惠。

显示原版>>

Previous:委内瑞拉《世界报》报道：《卡斯特罗从古巴攫取了七千多万美元》


《苏维埃新贵们是如何生活的？》（二）

出版日期:1976.03.09
         期次:6281
         版次:2
         栏目:\[第二版]
眉题:美《大西洋》杂志选登赫·史密斯新著《俄国人》
文章正文:
克里姆林宫本身确实雄伟壮观。但是莫斯科没有能和白宫相媲美的官邸。苏联领导人喜欢乡间别墅，胜过市内的寓所。勃列日涅夫住在库图佐夫大街二十六号一座旧式的九层公寓大楼的后侧，占了一层楼；在他住房的上面住着秘密警察的头子尤·安德罗波夫，下面是内务部长尼·谢洛科夫。柯西金住在市内最受人羡慕的地方，建筑在列宁山上的一座现代化公寓里，可以俯瞰莫斯科河另一边的莫斯科商业区。波德戈尔内住在托尔斯泰大街一座高大而保养得很好的黄砖公寓里。市内还有其他几处重要地区供政治显要和莫斯科市委领导人居住。
但使普通苏联人眼花缭乱的却是公寓的内部装饰。一位熟知莫斯科统治集团的女演员告诉我，她看见这些人物的厨房里有壁柜、塑料贴面的案子、西德屈佩斯布施公司的电灶及冰箱；起居室的陈设雅致，具有现代芬兰派的风格，这些家具都是以低价买进或是以免税价格买的进口货，这一切使她惊讶不已。她说，厨房里的一些装置非常新奇，在苏联市场上根本见不到，因而要派出技工到西德接受特殊训练，以便安装和维修这些新贵的厨房。
给普通苏联人留下深刻印象的不仅是各种新式装置和陈设，而且还在于房间的宽敞：他们往往一个人有一间房，完全不必睡在起居室里。我认识一位研究生，他经常到老牌政治局委员米高扬的颇有名望的儿子阿·米高扬将军家里作客。使他为之愕然的是他们住在政府住宅里的七间一套的房子里（不算厨房和洗澡间），他把它描绘得象美国纽约派克大街上的最好住宅：除家里每人一间房子外，还有一间书房，一间起居室以及一间放一架大钢琴也不显得挤的饭厅。对于百分之九十九的苏联人来说，这种宽敞的奢侈程度是不可想象的。房间的高度也使他为之侧目，正象西方人对大多数苏联房子的天花板矮得不舒服感到惊讶一样。他能看到特权阶级的生活情况是不容易的，因为冲破特权阶级的圈子，看到他们生活情况的苏联人并不多。
一个年轻的政府外交政策专家说：“一切都给伪装起来了。”他是一个失宠的老党员的孙子。说这句话时，我和他正在西夫采夫·弗拉热克区散步，这里住着许多显赫人物的家庭，他因为以前在高级学院念书，所以在这儿有一些朋友。他说：“这些公寓是中央委员住的，你再看街那边的破房子，差得多远，简直没法比。再过去，在拐角那边就是中央委员会的旅馆，门口没牌子，你没法知道这是干什么的，谁走过去，也不会注意。我有一个朋友被指派到奥地利工作，极度的好奇心驱使他想知道这个旅馆是个什么样，想看看里面的家具。于是他走了进去，还没来得及瞧，一个接待员就走来问他进来做什么。经过一番争吵，才放他出去。这下可闯了祸，奥地利去不成了。他的前途就让这么个过失给断送了。在这里，你不要问这、问那，不关你的事儿，就不要打听。”
我们向前走了四、五十米光景，看到前面有座摹拟古典式的旧建筑，样子很难看，有五层，四周围着高高的栅栏。建筑物的表面是发亮的红色花岗岩，并且有黑柱子的门廊。石头砌成的过去的两座警卫室由于太沉，地基下陷，而严重倾斜，以前使用的铁门给封死了，现在用左边的一个门。外面停着几辆配有ＭＯＣ和ＭＯД牌照的黑色伏尔加牌小汽车。有个司机，穿着克格勃便衣人员常穿的深蓝色雨衣，在车旁蹓跶。另一辆有着刺眼的红座套的小轿车的司机，正照看着后座上的一个小女孩。车道旁的一块牌子上写着“仅供医疗车辆行驶”。这时从屋里出来一位夫人，身穿时髦而合身的皮边外套，脚登一双齐膝的进口长统靴，钻进这辆红座套的汽车，一溜烟开走了。
我的朋友对我说：“这里是克里姆林宫的主要诊疗所。”
人们常提到克里姆林宫诊疗所，但我还是第一次看到。一般人泛称的克里姆林宫诊疗所，实际上并不只是一个诊疗所，而是许多诊疗所和医院的组合。
其中一个一度叫做克里姆林宫医院的，最为引人注意，在列宁图书馆正门大街的对过。它也没有什么标记，只是门旁有一个锤子和镰刀的图案。我有时看到政治局的“吉尔牌”小汽车停在门口，这时就有一些克格勃的特务在人行道上聊天消磨时间，司机在擦着挡泥板。但是苏联朋友们却认为，勃列日涅夫或其他大人物不会到这里来看病。
苏联的要人宁愿在僻静的地方看病，例如在新贵们的别墅区的昆采沃的医院，东欧的领导人诸如东德的乌布利希和昂纳克就在这里做过专门治疗。
（二）

显示原版>>

Previous:卡斯特罗访问南斯拉夫

Next:阿尔及利亚承认阿拉伯撒哈拉民主共和国摩洛哥和毛里塔尼亚同阿尔及利亚断交


阿尔及利亚承认阿拉伯撒哈拉民主共和国摩洛哥和毛里塔尼亚同阿尔及利亚断交

出版日期:1976.03.09
         期次:6281
         版次:3
         栏目:\[第三版]
文章正文:
【阿新社阿尔及尔三月六日电】阿尔及利亚外交部发言人今天发表声明说：
正如一九七六年二月二十三日到二十九日在亚的斯亚贝巴举行的非洲统一组织部长理事会会议主席所宣布的那样，撒哈拉人民象所有其他人民一样有权行使自决。
非洲统一组织承认波利萨里奥阵线是一个解放运动，因为建议承认波利萨里奥阵线作为解放运动的解放委员会的报告已被多数通过。
马达加斯加民主共和国和布隆迪共和国在阿拉伯撒哈拉民主共和国一宣布成立时就承认了它。
阿尔及利亚的立场来源于它对所有解放运动，特别是各非洲解放运动的无条件的支持。
阿尔及利亚正是本着这种思想承认阿拉伯撒哈拉民主共和国，并将向其政府提供政治、道义和物质支持。
【本刊讯】拉巴特消息：摩洛哥电台三月七日广播摩洛哥新闻国务部发表的一项公报说：
“在阿尔及利亚外交部六日发表的一项声明中，阿尔及利亚政府宣布它承认在几天前由它人为制造出来的所谓阿拉伯撒哈拉民主共和国。
“据阿尔及尔说，实际上，非洲统一组织部长理事会承认了波利萨里奥阵线是一个解放运动。然而，在三月一日非统组织部长理事会会议后编写的官方记录具体指出：‘西撒哈拉问题是在部长理事会第二十六次例会的最后一次全体会议上由加纳代表作为负责政治和非殖民化问题委员会的报告人提出来的，报告人在理事会上说，委员会因为不能就这个问题达成一项令人满意的一致决议，所以决定把讨论西撒哈拉问题交给部长理事会全体会议进行。’同一项官方记录在追述了这个所谓国家的成立之后又写道：‘部长理事会在这种情况下认为，不存在承认波利萨里奥是西撒哈拉的解放组织的问题。’
“面对着那些违反真相的阿尔及利亚的胡言乱语，国王陛下政府只能当着非洲、阿拉伯和国际舆论的面谴责这种撒谎和歪曲的做法。因此，国王陛下政府决定断绝同阿尔及利亚民主人民共和国的外交关系，因为它无法再同一个事实上破坏摩洛哥的民族统一和领土完整的国家继续保持正常关系
。
“国王陛下政府要阿尔及利亚政府对造成的形势承担全部责任。它重申决心反对对其内政的来自任何方面的干涉。”
【本刊讯】努瓦克肖特消息：毛里塔尼亚人民党全国政治局三月七日在达达赫总统的主持下举行特别会议后发表的最后公报说：
“阿尔及利亚领导人制造了一个‘撒哈拉共和国’。这个冒牌政府的一名成员曾是毛里塔尼亚驻阿尔及利亚大使馆的外交官、甚至是代办。
“全国政治局决定断绝毛里塔尼亚同阿尔及利亚的外交关系。”
【路透社阿尔及尔三月七日电】预料，为争取西撒哈拉独立而同摩洛哥和毛里塔尼亚部队作战的波利萨里奥阵线将加强其游击活动。
新撒哈拉政府首脑穆罕默德·拉明·艾哈迈德对阿尔及利亚周刊《阿尔及利亚现状》记者说：“目前，我们这个国家将加强军事措施，保卫祖国，赶走侵略者。”
阿尔及利亚人对法国进行了七年的独立战争，众所周知，阿尔及利亚人目前以广泛的武器——包括火箭筒、迫击炮和防空兵器等——装备自己的游击队。
他们还对摩洛哥和毛里塔尼亚部队采取打了就跑的战术。
拉明说，游击队打到了摩洛哥领土远至二百公里甚至远至毛里塔尼亚领土的地方。

显示原版>>

Previous:《苏维埃新贵们是如何生活的？》（二）

Next:塔斯社报道《在西撒哈拉》


福特回答里根对「缓和」政策的抨击

出版日期:1976.03.09
         期次:6281
         版次:1
         栏目:\[头版]
文章正文:
【美联社伊利诺斯州皮奥里亚三月六日电】福特总统星期五晚上在一次竞选演说中警告说，在热核时代重新执行与苏联冲突的方针“会使整个人类化为灰烬”。
福特答复挑战者里根对他的缓和政策的攻击说，他无意恢复与苏联人的冷战。福特在布雷德利大学对八千名学生说：“我们执行对外政策时，眼睛是睁着的，警惕性是高的，是枕戈待旦的。”
在这天早些时候，福特在对农场主们讲话时回答了里根对美国向俄国出售谷物一事的批评，以及关于美国应当用剩余的谷物供应，作为对外政策中进行讨价还价的筹码的建议。
“在政治生活中有一些人表示，他们将试图用粮食来改变其它国家的社会制度……我明确表示，我不同意那个人或那些人鼓吹的政策。我认为这是错误的，本总统决不会使出口成为国际政治中的一个工具。”
福特在布雷德利大学发表演说时，回答了里根提出的关于在限制战略武器会谈中俄国人已经智胜美国的指责。这位总统说：“我们是精明的新英格兰商人，我们干得很好。那些向我们挑战的人是局外人。他们闲话很多，但是他们不懂得这个问题。”
【路透社伊利诺斯州皮奥里亚三月六日电】福特总统昨天晚上攻击共和党对手里根反对与苏联搞缓和，并且说美国人决不能听信鼓吹恢复冷战的言论。
他还说，他认为，尼克松对中国的访问并没有破坏他自己去年在北京同中国领导人的会谈。
【法新社伊利诺斯州斯普菲尔德三月五日电】福特总统今天答应美国农场主至少到一九八○年为止可以保持谷物方面创纪录的出口。
这位总统今天说，到了一九八○年，美国向苏联出口的谷物将达到每年六百万吨，甚至可能达到八百万吨。

显示原版>>

Previous:里根在竞选活动中攻击福特的对外政策

Next:美《华盛顿邮报》报道美苏关系：《美国受到苏联第二次的抗议》


合众国际社记者谈：文莱苏丹国

出版日期:1976.03.09
         期次:6281
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社文莱斯里巴加湾港二月二十七日电】（记者：约瑟夫·盖洛韦）一个极小的盛产石油的、由苏丹统治的丛林王国能在二十世纪找到真正的幸福吗？
在婆罗州北部海岸的红树丛中，小小的文莱王国正在努力做到这一点——并且看来似乎在这个不安的年代中比其他大多数国家占先一步。
这里没有所得税，教育完全免费，一直到大学，免费医疗，普遍享受养老金，而且不用事先交钱。
文莱只有十六万二千人口，每年出口收入却有十亿美元之多，能拿出钱来满足其公民多方面的需要。
从表面上说，文莱是英国的一个保护国——由越来越不愿意再干下去的英国来处理它的对外事务，并且为这个国家的国防提供技术、建议和一营廓尔喀兵。
文莱被马来西亚的两个州——沙巴和沙捞越——完全包围了起来。在马来西亚的压力下，联合国非殖民化委员会和联合国大会最近通过决议要求英国撤走，要求承认一个小小流亡国外反君主制的反对党，并且要求在文莱举行自由选举。
对于这一要求，听说，一位地位很高的文莱人曾在政府会议上说过下面的话：
“联合国有多少战舰呢？”
哈罗德·威尔逊首相的英国政府正忙于撤出苏伊士以东的地方——一年多来一直在小心地设法退出文莱，只是想保持作为文莱的一个朋友。
国务秘书阿齐兹说：“文莱不是殖民地。它从来不是，将来也决不会是。我们有完全的内部自治。”
当这个地区的一些英国殖民地和自治领组成马来西亚时，文莱苏丹拒绝了参加这个联盟的邀请。
阿齐兹说：“我们的决定是不能改变的。文莱不会加入马来西亚。我们对我们最亲密的邻国在帮助一个在文莱被取缔的政党感到遗憾。如果我们要求乌来西亚承认共产党的话，又会如何呢？这是同样的事情。马来西亚支持和怂恿人民党的做法不正当。”
阿齐兹指责联合国讨论文莱内政的做法和要求在文莱进行自由选举的决议。
阿齐兹说：“亚洲有许多地方不举行选举，阿拉伯国家没有一个举行过选举。参加文莱问题提案的表决的国家多数也没有什么自由选举。”
阿齐兹还说：“真正的问题是文莱政府对于人民的生活关心到什么程度。我们幸喜经济状况好，政府好——这个政府正在尽自己的最大努力，我不相信还有什么政府能做得更好。”
阿齐兹对文莱实行的完全免费的教育制度感到自豪。
阿齐兹说：“我们现在的高级公职人员多数出身贫寒。我的父亲是一个铁匠。
“在这个城里有一位年老的卖食品的小贩，他的一个儿子就是首席长官，一个儿子是副行政长官，还有一个儿子是医生。”
阿齐兹说，已有一百多名大学毕业生从国外回到文莱，担任了重要职务——目前公费在英国留学的有五百人，在其他国家还有五百人。
阿齐兹说：“我们对文莱的前途非常乐观。年青人跟上来了，我们没有理由不能繁荣、发展。”

显示原版>>

Previous:英报文章：《撒哈拉处于战争边缘 阿拉伯西方的危机》

Next:美联社介绍马来西亚最高元首的产生


卡斯特罗访问南斯拉夫

出版日期:1976.03.09
         期次:6281
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社贝尔格莱德三月六日电】古巴总理、共产党书记菲德尔·卡斯特罗今天抵达这里，同南斯拉夫国家元首铁托举行周末会谈。
这次访问是这位哈瓦那领导人对南斯拉夫的首次访问，虽然以前在联合国和不结盟国家最高级会议上，他曾同铁托三次会晤。
贝尔格莱德人士异乎寻常地不肯透露是谁促成两位领导人之间的这次会晤以及会晤的目的，只是承认，卡斯特罗和铁托之间的关系历来是不怎么融洽的。
据认为，卡斯特罗和铁托间讨论的主要问题是两国在国际共产主义运动内的作用，定今年晚些时候在斯里兰卡召开的不结盟运动最高级会议以及安哥拉和南部非洲最近的事态发展。
据此间多数观察家认为，共产主义运动问题将证明是布里俄尼会谈中最困难的问题，因为贝尔格莱德和哈瓦那采取的意识形态立场日益不合。
这一分裂在苏联党代会上格外明显，卡斯特罗在会上影射主张用不结盟国家的革命作用来代替克里姆林宫的那些人，并表明，他将在苏联对付美国超级大国的算计范围内领导他的政权。
而南斯拉夫则多年来一直反对东方集团和西方集团中央构想所激起的政治意识形态行动。
这两个政权共同感兴趣的是不使不结盟运动受到这种意识形态尘埃的影响，据认为，这一点抵销了古巴和南斯拉夫两国领导人间的分歧。
至于南部非洲的局势，预料铁托将要求卡斯特罗对于下面这样的消息提供比较确切的情报：如南非和罗得西亚这两个种族主义政权不同意实行政治解决，承认这两个国家的黑人的多数权利，古巴军队是否将被派往纳米比亚去参加反对南非和罗得西亚的行动。
南斯拉夫虽然一直鼓吹推翻南非的白人少数政权，但据认为，铁托担心美国对古巴在纳米比亚和罗得西亚按照在安哥拉的办法采取任何行动会在军事上作出反应。
【合众国际社布里俄尼三月六日电】东西方外交人士都说，卡斯特罗前来是为了讨好铁托这位第三世界的名义上的领袖。

显示原版>>

Previous:美报报道：《美国在莫斯科如何保护秘密》

Next:《苏维埃新贵们是如何生活的？》（二）


里根在竞选活动中攻击福特的对外政策

出版日期:1976.03.09
         期次:6281
         版次:1
         栏目:\[头版]
文章正文:
【美联社佛罗里达州夏洛特港三月六日电】（记者：卡伦利）里根今天加紧了他对福特总统对外政策的攻击。他说，福特总统使“我们同大陆中国的关系产生了裂缝”。
里根在夏洛特港文化中心对大约四百人说：“中国人看到的美国已不是四年以前同他们谈判的具有坚决的态度和有信心的美国了，他们看到今天的华盛顿是一个胆怯、动摇和分裂的领导集团，这个领导集团试图以甜言蜜语来使俄国人放弃好战行动。”
里根按照预定时间在佛罗里达州进行了一整天的竞选活动，福特在伊利诺斯州竞选。
里根在他关于美国对华政策的第一次冗长的讲话中说，“在福特和基辛格的控制下，美国在同中国的关系中不幸地未能作为一个高级伙伴和超级大国来维护协议的目的”。
里根说：“尼克松访华引起的问题，不是尼克松是应当去还是不应当去的问题，而是中国人是否把福特看作是一个能够有效地对付苏联的人的问题。”
他说，“华盛顿同北京的关系是建立在共同的利益和共同的担心的基础上的。共同的担心是苏联”日益增长的军事力量和它称霸全球的努力。这既威胁到美国，也威胁到中国。
他说：“共同的利益在于我们双方都坚决地反对苏联在全世界进行扩张、颠覆和侵略。”
里根的助手们说，他们的候选人的第一次这种讲话并不表明他不支持国民党中国了。
一位助手说：“他主张继续沿着尼克松开辟的路线前进，但不赞成做任何会改变我们同台湾的关系的事情。”
福特把他同俄国搞缓和辩解为是避免一次热核战争的手段，里根显然针对这个辩解发表了一次谈话。这次交锋是在里根上周讲了下面的话开始的，他说，美国在限制战略武器的谈判中受了俄国人的哄骗。
【美联社佛罗里达州布雷登顿三月五日电】（记者：莱斯纳）总统职位的竞争者里根今天说，在美国改变领导人之前，苏联将继续利用缓和。
里根对这些听众们说：
“苏联将不会停止利用缓和，直到它认为美国人民已经选出了一个新总统并且任命了一个新国务卿。”
里根说，福特试图改变缓和——通过谈判来缓和紧张局势——的名字的尝试是不会使事情好转的。
里根说，福特政府采取了一项“改变这个名字但保持这种比赛”的政策，但是，这仍然是“我们正在输掉的一场比赛”。
【美联社佛罗里达州奥兰多三月四日电】美国共和党总统候选人里根今天指责福特政府在谈判中“主动”向苏联作出“让步”，从而使美国失去了军事优势。
里根在他迄今为止最激烈地攻击政府的一篇讲话中说，福特和基辛格要对美国意志衰退和美国力量退缩负责。

显示原版>>

Previous:美报文章：《安哥拉是共产党人在非洲第一个落脚点吗》

Next:福特回答里根对「缓和」政策的抨击


路透社谈苏美在墨西哥的间谍活动

出版日期:1976.03.09
         期次:6281
         版次:4
         栏目:\[第四版]
文章正文:
【路透社墨西哥城二月二十三日电】（记者：约翰·帕斯尔）墨西哥城是美国中央情报局在国外的最大活动中心之一一，它的俄国敌手也活跃在这里。
墨西哥对美国中央情报局来说是重要的，因为它与美国有二千英里（三千二百公里）的防守不严密的共同边界。
此外，俄国人把它作为可以搜集美国情报的既方便又独立的据点。
所得到的许多关于中央情报局在墨西哥的活动的材料来自前特务菲利普·艾吉的谈话和文章，他去年在伦敦出版了一本描写他在中央情报局十二年生涯的书。
艾吉说，中央情报局在这里保持着约五十名专职特务，在墨西哥政府内部还有同样数量的通风报信的人。
他还说，现总统路易斯·埃切维里亚和他的前任古斯塔沃·迪亚斯·奥尔达斯至少在成为国家元首以前与中央情报局勾结得很紧密。
有关人士说，中央情报局在这里的主要任务是专门监视苏联的小规模活动和在墨西哥城的古巴人及其他共产党国家代表的活动。
首先，据认为俄国人利用墨西哥城作为他们对美国的通讯和航空进行电子监视的环节。古巴是位于美国南边的另一个重要监视中心。
该人士说，俄国人也把墨西哥当作它的人员出入美国的活动跳板。
据认为，俄国搜集情报的主要机构国家安全委员会对监视美国比对在墨西哥鼓励持不同意见的左翼人物更感兴趣。
但据认为，墨西哥的小规模左派游击队运动与苏联人没有什么联系，看来苏联人只支持微不足道的合法的墨西哥共产党。这里的苏联大使馆只有二十四名外交官员，但是大约有三百名其他人员。
据认为，俄国人还把墨西哥当作他们在毗邻的中美洲进行活动的中心，他们仅在中美洲的哥斯达黎加有一小型大使馆。

显示原版>>

Previous:美联社介绍马来西亚最高元首的产生

Next:委内瑞拉《世界报》报道：《卡斯特罗从古巴攫取了七千多万美元》


美《华盛顿邮报》报道美苏关系：《美国受到苏联第二次的抗议》

出版日期:1976.03.09
         期次:6281
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》三月四日刊登一篇报道，题为《美国受到苏联第二次的抗议》，摘要如下：
美国大使斯托塞尔在一周内第二次被召到苏联外交部，去听取苏联人对纽约发生的对苏联驻那里的代表们进行“粗暴挑衅”和采取“强盗行径”所提出的愤怒抗议。
今天下午向斯托塞尔宣读的一项声明说，苏联坚持认为，“美国当局……应采取紧急的有效措施来制止这种危害苏美关系的敌对运动”。
今天的抗议显然是对犹太人上周末在苏联驻联合国代表处和苏联航空公司办事处门前示威一事所作的答复。
苏联抗议声明本身并不值得大惊小怪。一九七五年一月，当苏联驻联合国代表处的一座建筑物遭到步枪子弹的袭击时，也曾有过一个类似的抗议声明。但是，上次事件如此迅速地重演，增加了苏美关系日益冷淡的情绪。
另一个迹象是苏联严厉地反驳美国官方的这一暗示：克里姆林宫的微波正使驻此间的美国大使馆遭到可能是有害的辐射。莫斯科还表示了这样的意思：上个月在布鲁塞尔召开的关于苏联犹太人的一次会议——这次会议遭到了克里姆林宫的激烈批评
——的背后有美国的利害关系。
论战日益激烈至少部分是对来自华盛顿的同样冰冷的信号所做的答复。苏联支持已取胜的安哥拉人民解放运动以及莫斯科继续加强其军事力量，使缓和成了当前美国总统（竞选）运动的一个主要问题。
一些苏联人认为，福特总统本周决定从他的政治词汇中去掉“缓和”这个词和强调“以实力求和平”是他采取新的姿态的一个重要迹象。
苏联一位分析家说：“这都有点拉选票的味道。但绝不意味着我们喜欢它。”
然而，苏联一方面有一些需要短期关心的事情，而另一方面勃列日涅夫总书记又在上周苏联共产党第二十五次代表大会上提出了一个长远的观点。他说，如果苏美双方执行这一基本原则：“分歧和争端”应该在“不通过武力、武力威胁或炫耀武力，而通过和平的政治手段”来解决，就存在着进一步改善苏美关系的“良好前景”。
一些苏联人士说，这一点仍然是莫斯科对华盛顿的政策的基础。

显示原版>>

Previous:福特回答里根对「缓和」政策的抨击

Next:美报报道：《美国在莫斯科如何保护秘密》


美报报道：《美国在莫斯科如何保护秘密》

出版日期:1976.03.09
         期次:6281
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》三月三日刊登记者彼得
·奥斯诺斯发自莫斯科的一篇报道，题为《美国在莫斯科如何保护秘密》，摘要如下：
当去年这里的美国大使馆的政治科办公室翻修时，海军修建大队成员发现了大量苏联窃听器——单单一间房子里就有十一个——安设在墙壁里和天花板里。
尽管窃听器在它们被发现的时候已告失灵，但是，交给美国人的“提醒那些需保密”的一张单子上仍然写着：“假设所有的房间里都设有电子窃听装置，全部谈话都将被录下来”。这个警告直截了当地说所有电话通话都被苏联人偷听。
使美国的秘密不让克里姆林宫知道，显然是美国驻莫斯科大使馆主要关心的事情。大使馆的很大部分类似一个地堡。到处是厚厚的穹形门和号码锁。重大的讨论限于在一间用塑料泡沫铺在突出的一层地板上的房间里进行，据说该房间的墙壁是填了铅的。
俄国人打扫办公室必须由海军陆战队的卫兵陪着。据认为，苏联提供的司机是懂英语的，目的是为了“汇报全部谈话”。所有这些预防措施——还有其他很多措施——受到一位不出头露面的大使馆安全专员和他的至少三名专职人员的监督。
关于美国使馆大楼受到危险的辐射这一消息使人们对克里姆林宫监视美国官员（和美国为监视俄国人而作的努力）再一次感兴趣。据说辐射是由对准着十层大楼一些重要地方的苏联微波装置造成的。
现在打算在莫斯科建立一座耗费一亿美元的新大使馆。而这座使馆不象原来的使馆，要由美国人设计——意思是想要有最大限度的排除窃听的保密装置。

显示原版>>

Previous:美《华盛顿邮报》报道美苏关系：《美国受到苏联第二次的抗议》

Next:卡斯特罗访问南斯拉夫


美刊文章：《令人震惊的苏联扩军》

出版日期:1976.03.09
         期次:6281
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《时代》周刊三月八日一期刊登一篇文章，题目是《令人震惊的苏联扩军》，摘要如下：
在吹嘘苏联近年来的成就方面，上周在苏联共产党第二十五次代表大会上发言的人们几乎完全避而不谈一个大有进展的领域：军事力量。每当需要在剑和犁之间作出选择时，莫斯科向来是很少犹豫的。总是选择了剑。无论是农业歉收、消费品短缺还是同西方搞缓和的精神，都没有制止住苏联的扩军。过去十年中，莫斯科把它的军事力量扩大到如此程度，以至于世界各地的大多数防务分析家一致认为，美国正处于丧失其战略优势的危险之中。
莫斯科从来不公布它的军费数字，但是苏联看来正把越来越大的一部分国民开支用于国防。五角大楼的专家们估计，苏联去年的军事预算是一千四百一十亿美元。而美国的军费开支是九百四十亿美元。
西方专家们对苏联的大规模扩军提出了几点看法：（一）这是为了对付俄国同它的信仰马克思主义的主要敌人——中国——四千五百英里长的边界上的潜在的麻烦；（二）这是为了维护在东欧的霸权；（三）这是为了克服与美国相比而言的“自卑感”，莫斯科在一九六二年古巴导弹危机中被迫退缩，曾加剧了这种“自卑感”；（四）这是为了向它的外国搞冒险的主顾们提供更多的武器。
最不吉祥的是，苏联人虽然搞缓和，但可能迄今没有放弃其统治整个欧洲——如果需要的话将使用武力来统治整个欧洲——的长远目标。的确，苏联军队不再象六十年代中期以前那样主要是防御性的。
俄国的许多现代化武器——从导弹到坦克和战斗轰炸机——都是进攻性的，其目的在于进行闪电战式的进攻以迅速取胜。在中欧，苏联人集中了大量快速坦克和威力强大的火炮。在海上，红色海军的舰对舰导弹可以使西方军舰遭到致命的突然打击。
没有证据表明莫斯科正在计划对美国或北大西洋联盟进行一次军事进攻，人们广泛认为，克里姆林宫现在不会冒遭受美国核报复的风险。然而，一些专家并不感到很有把握。五角大楼研究和工程处处长柯里上周在华盛顿举行的一次记者招待会上告诫说，如果以为苏联领导人把核战争看成是不可设想的事情，“那就是一个根本的错误”。
虽然这种令人可怕的“末日”情景也许永远不会出现，但是苏联利用其日益增长的军事实力仅仅进行恫吓，就很可能取得一些重大的胜利。北约总司令黑格告诫说，有朝一日，东西方之间可能出现一个形势紧张危急的地点，就象在柏林和古巴那样。到那时，苏联人不仅将会更强大，而且还可能得出结论说，美国履行义务的决心已由于东南亚和南部非洲的挫折而削弱。那时，莫斯科可能敢于冒险提出强硬的要求，因为它认为不再需要担心蒙受耻辱或败北了。

显示原版>>

Next:美报文章：《安哥拉是共产党人在非洲第一个落脚点吗》


美联社介绍马来西亚最高元首的产生

出版日期:1976.03.09
         期次:6281
         版次:3
         栏目:\[第三版]
文章正文:
【美联社吉隆坡二月二十八日电】苏丹端古·叶海亚·佩特拉星期六（二十八日）在五世纪前马来亚穆斯林宫廷内沿袭下来的为时一小时的古色古香仪式上，正式登基就任马来西亚第六任当选的最高元首（国王）。
这位五十九岁矮壮的马来亚穆斯林统治者穿着传统的马来亚国王的黑色御服，拔出金柄的「国剑」吻了它，以示接任五年的任期。
马来西亚的国王是由各州的统治者或苏丹以秘密投票的方式选举出来的，任期五年，这在世界上是独一无二的。
端古·叶海亚·佩特拉在去年六月十九日被选为最高元首，九月二十一日就职。星期六是他正式登基。
马来西亚的国王都是由马来西亚的十三个州中的九个州的九位穆斯林统治者选举的。在五年任期后，他们选举他们中的另一人担任新的一任国王，．老国王则回自己那个州去担任统治者。
但是，在九个州中，由长子继承父亲的王位。
州的王位不是选举的。
在马来西亚如果要求废除君主制是属于犯煽动罪。
统治者们还选举一名副最高元首，在最高元首出国或生病期间代行他的职务。
新的副最高元首是四十六岁的彭亨州统治者苏丹艾哈迈德·沙阿。

显示原版>>

Previous:合众国际社记者谈：文莱苏丹国

Next:路透社谈苏美在墨西哥的间谍活动


塔斯社报道《在西撒哈拉》

出版日期:1976.03.09
         期次:6281
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社阿尔及尔三月六日电】题：在西撒哈拉
此间今天宣布，阿拉伯撒哈拉民主共和国政府业已成立。穆罕默德·阿明·拉明·艾哈迈德被任命为总理。
波利萨里奥阵线主席在记者招待会上宣读了该阵线领导和撒哈拉临时全国委员会关于阿拉伯撒哈拉民主共和国首届政府成立的声明。

显示原版>>

Previous:阿尔及利亚承认阿拉伯撒哈拉民主共和国摩洛哥和毛里塔尼亚同阿尔及利亚断交

Next:英报文章：《撒哈拉处于战争边缘 阿拉伯西方的危机》


委内瑞拉《世界报》报道：《卡斯特罗从古巴攫取了七千多万美元》

出版日期:1976.03.09
         期次:6281
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】委内瑞拉《世界报》一月二十七日刊登委内瑞拉新拉丁美洲通讯社一月二十七日发自墨西哥城的一则消息，题目是《来自墨西哥的文件：菲德尔·卡斯特罗从古巴攫取了七千多万美元》，摘要如下：
《自由》杂志和《答复》杂志，以及两名卡斯特罗分子拥有的至今未曾发表的文件透露：从一九五九年到一九七五年，菲德尔·卡斯特罗除了购买各种产业和提资外，已从古巴攫取了七千多万美元存入他们私人帐户。报告说：
“到一九七四年一月，这个加勒比岛国的独裁者在欧洲的银行里拥有三笔存款，达数百万美元。同时在苏联也有几笔存款。”
“卡斯特罗存在瑞士的‘Ａ’存款为三千八百万美元。一九五九年转入第一笔存款。一九六○年在这个私人户头中存入一千万美元。一九六一年和六二年又转入几笔，数目不详，但是到一九七三——七四年，这个户头的总额为三千八百万美元”。
“他在瑞士拥有的‘Ｂ’存款，到一九七四年总额达一千四百万美元。”
“卡斯特罗在英国银行的‘Ｃ’存款估计资本为一千万美元。这笔钱是用购买欧洲船只剩下的差额转户存入的，卡斯特罗同他的三个儿子共有，他们是：亚历杭德罗，亚历山德罗维奇和亚历山大。”
“卡斯特罗作为‘特别储备金’存在苏联的钱估计有约一百二十万美元。这是以黄金锭、银锭和白金锭的形式由古巴转存莫斯科的。卡斯特罗在加拿大作生意，他拥有地产，房产和私人企业的证券”。
“卡斯特罗是法国南海岸一座房子和瑞典的另一座房子的主人；在瑞士阿尔卑斯山区有一座房子，在马德里有一座，在罗马有一座，在巴哈马和拿骚北部有一座房产。还在坦桑尼亚和开罗拥有两座房产。”
交易墨西哥消息灵通人士之一，胡安·萨尔塞多作了如下补充：“通过在美国市场上出卖古巴共和国证券和在华尔街进行交换赚来的钱转入国家银行和以‘卡斯特罗博士’名义在瑞士立的‘Ａ’户头，一九七○年以来，这种转户的证券超过了五千万美元。卡斯特罗占了国家全部交易的百分之二十。”
“在蔗糖生产方面，到一九六三年为止，卡斯特罗从卖给非苏联集团的国家的全部糖中取得了百分之五的抽头。从六三年起，苏联禁止用糖作任何交易，但是他在这种交易中赚的钱估计有约两亿美元。”无产阶级的古已万岁胡安·萨尔塞多还说：“在古巴，卡斯特罗仅在哈瓦那就有三十二座房子”。《自由》杂志和《答复》杂志的文件又对此作了补充：“在奥连特省他有十四座房子，在萨帕塔沼泽地有八座房子。在奥尔加诺斯山，有四处房产，十二个庄园，九处休养地和三个牧场”。“在墨西哥，他除在改革大街拥有一所房子外，还在一九七三年购买了一座价值一百二十万美元的庄园。”
同伙这个三方报告透露，“劳尔·卡斯特罗攫取了古巴人的劳动成果，积聚了大量的财富”。据指出，这个卡斯特罗兄弟“在瑞士、联邦德国和加拿大拥有财产，估计为约一亿五千万美元。在瑞典、法国和西班牙也有财产”。
报告还说，“建筑部长拉米罗·巴尔德斯拥有一份相当于约八百万美元的财产，在墨西哥、瑞士、开罗和伦敦也有财产。”罗亚外长据这个文件说，被称为“臭名昭著的外长”的劳尔·罗亚，“据一九七四年调查的有关数字，拥有一笔三百万美元的财产。他在古巴有一座房子，他的存款存在瑞士银行。”
根据已发表的文件，另一个“无产者”、克里姆林宫信赖的共产党头子、副总理卡洛斯·拉斐尔·罗德里格斯拥有一笔一百三十万美元的财产（一九七四年）。在马德里有一座房子，在古巴有两座房子和一架私人飞机。
另一个接近卡斯特罗的人，何塞·利亚努萨“也拥有一笔二十五万美元的财产，存在美国佛罗里达州迈阿密的一家美国银行里”。

显示原版>>

Previous:路透社谈苏美在墨西哥的间谍活动

Next:《美国农业》杂志文章：《人造谷物黑小麦》


英报文章：《撒哈拉处于战争边缘 阿拉伯西方的危机》

出版日期:1976.03.09
         期次:6281
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《苏格兰人报》二月二十七日刊登一篇文章，题目是《撒哈拉处于战争边缘阿拉伯西方的危机》，摘要如下：
西撒哈拉的危机现在已非常接近于爆发一场战争。
阿尔及尔人在过去几周中征召了五期后备役军人，并把它的大部分军队集中部署在与摩洛哥和撒哈拉接壤的西部边界。阿尔及尔电台和群众集会上的反摩洛哥的语句一天天变得尖锐，在阿尔及利亚就业的近二万名摩洛哥人已被统统赶走。摩洛哥部队现也集中部署在边界地带，哈桑国王在撒哈拉土地上已走得太远不能回头了。紧张局势不断增加，波利萨里奥阵线公开把捉到的摩洛哥和毛里塔尼亚战俘拿出来在阿尔及利亚的边界市镇廷杜弗游街示众。
在一月份，就发生了两次波利萨里奥阵线爆破那条把磷酸盐从布克拉矿运至海边的传送带的事件，由于西班牙技术人员已全部撤走，在继续实行破坏的情况下，摩洛哥不可能使它继续运转。
在这一局势中毛里塔尼亚的地位的确是没法估计的，它是一个只有一百五十万人口的贫瘠之国，它在这一强大的联盟中正在冒着风险。为了得到它的一份撒哈拉土地（在北纬二十四度以南，达赫拉正北一带），它同摩洛哥结盟，但是很多毛里塔尼亚人认为他们所最不需要的是与摩洛哥建立一个共同边界。如果进行战争的话，摩洛哥将处于严重的困难中。阿尔及利亚在坦克和大炮方面处于很大的优势，它拥有的空军几乎比摩洛哥强两倍。它可以指望苏联的军事援助和外交方面的支持，现在也可以依靠利比亚一百多架海市蜃楼式飞机。如果摩洛哥的军方领导人现实的话，他们将尽一切可能的力量避免战争，但是他们也许无法抵挡要他们对波利萨里奥基地进行报复性袭击的压力。摩洛哥至少得到法国和美国的如果不是积极的至少是友好的支持。阿尔及利亚同苏联有着密切联系。但是摩阿战争引起更广泛的战略影响的可能性是非常微小的。几乎可以肯定，在大国中，没有一个会使自己直接卷入象阿拉伯内部战争一样的充满外交斗争的任何事情中去。

显示原版>>

Previous:塔斯社报道《在西撒哈拉》

Next:合众国际社记者谈：文莱苏丹国


《“相信俄国是很错误的”》

出版日期:1976.03.10
         期次:6282
         版次:1
         栏目:\[头版]
眉题:《美国新闻与世界报道》发表拉姆斯菲尔德对该刊的谈话
文章正文:
【本刊讯】美国《美国新闻与世界报道》三月十五日发表一篇同国防部长拉姆斯菲尔德的谈话记，题为《美国现在如何估量俄国，“相信俄国是很错误的”》，摘要如下：
另一个决策人把俄国说成是这样一个国家：口念缓和经，但却大规模进行武装。拉姆斯菲尔德在与本刊编辑的谈话中解释了一项争论纷纭的政策的危险性。
问：部长先生，五角大楼不断警告我们说，在今后几年内，俄国可能超过美国成为世界上头号军事强国。这是否意味着，即使国防预算象现在提出的那样达到一千一百二十七亿美元，也是不够的？
答：必须说明的一点是，美国今天确实拥有可以说是“充分的力量”，或者说“大致的平衡”。这是我的判断，也是那些估计力量对比——海军力量对比、战略力量对比和中欧力量对比——的人得出的结论。
但是，如果让过去五年、十年或十五年中的苏联军事力量扩张和美国军事力量收缩的趋势继续下去，到某个时候，我们显然就会无法说，我们拥有足够的力量或者大致的平衡。总之，除非我们立即采取行动来制止这种趋势，否则美国在军事能力方面将会处于亚于苏联的地位。
问：即使有了五角大楼现在的那些钱也会这样吗？
答：就军事能力的开支而言，在过去十到十五年内，苏联的实际开支是稳步增长的。在同一时期内，美国的防务开支是不断下降的。
结果苏联的研究和发展基础和生产效率大大扩大和提高了。
苏联的兵力也是增加的。从三百四十万增加到四百四十万左右。
结果使力量对比发生了重大变化。美国已由明显的优势地位降到与苏联大致平衡的地位。如果我们希望保持大致的平衡，我们就不能象某些人希望的那样年复一年地从国防预算中拿出亿万美元来支付联邦预算的非防务部分中的其他计划
。
问：你的预算是以美国将继续起一种世界警察的作用这一前提为基础的吗？
答：不是的。我们是从下述三种主要的均势着眼来确定必要的军事力量的：一个是战略力量均势，在这方面我们不希望保持和苏联所拥有的完全一样的军事力量，而是希望保持可以称作相等的军事力量。
第二个是海军的均势，在这方面，我们的问题同苏联人的问题不大相同。他们基本上是一个大陆国家，而美国由于在国外有着盟国和利益，需要拥有一支较大的海军力量。
最后是中欧的均势，在衡量这种均势的时候，不仅要考虑到规模要大得多的苏联地面力量，而且也要考虑华沙条约和北约组织这两个联盟的实力对比。
问：苏联在安哥拉的大规模干涉使你对他们的政策和意图有什么了解？这是不是仅仅一个孤立的事件？
答：显然不是。从一九七一年到一九七五年，苏联和古巴向非洲国家总共提供了大约三十亿美元的军事和经济援助。这反映出苏联——以及同他们一起活动的古巴人——有相当大的兴趣，要增加他们可以利用的机场和港口设施的数目，并且增加对他们友好和顺从的政府的数目。
问：俄国人在接管和统治一个象安哥拉这样的地方时取得的成功，是否可能比他们在非洲和中东的其他国家取得的成功为大？
答：苏联人的历史是不均衡的。他们获得一些成功，也遭到一些失败。事实仍然是，苏联已不再是第二次世界大战后那样的限于大陆范围的、显然属于二等的强国了。今天，你看到的是一个从战略角度属于一等的军事强国，它的海军能力和它把力量投向全世界各地的能力已大大增加，而且还有庞大的地面部队。
由于力量有了这样大的增长，苏联就在相当大的程度上对全世界的国家感兴趣。
问：你是否认为苏联在安哥拉的军事干涉是它在其他地区采取类似行动的先兆？
答：我认为是这样。
问：这同据说俄国对美国采取的缓和政策怎么能一致呢？
答：这是符合他们对缓和的看法的。苏联人认为，他们为了卷入全世界许多国家和发展他们的军事能力而在做的事，同缓和是一致的。
问：美国许多人认为缓和就是为了防止这种危机的。
答：如果人们认为缓和意味着俄国人是我们的朋友——我们能够信任他们，他们将按我们自己在国内的那种方式行事，他们将尊重自由和个人，尊重天赋的人权，或者他们将不再为了谋求自己的利益而大量发展军事实力——谁这样想，谁就大错特错了。
问：在对比苏美的防务努力的时候，由于俄国人觉得他们必须加强力量不仅对付美国，而且对付中国，你对这一事实加以多大程度的考虑？
答：苏联人已经加强了他们在中国边境上的力量，包括人力和武器，这是毫无疑问的。但是，他们同时还在欧洲把他们在华沙条约国家的边境上的力量加强了，这也是事实。他们又把同西欧的（北约组织）联盟对阵的部队增加了大约十四万人。他们也增进了他们的战术空军、武器和空防的先进程度。
如果认为苏联军事力量的增长完全是对他们同中华人民共和国的关系作出的一种反应，这在事实上是不正确的。苏联已经把它的军事能力大大扩充到不能纯粹以此为理由的地步。

显示原版>>

Next:河野说日已出现必须考虑三木下台的事态


《苏维埃新贵们是如何生活的？》（ 三）

出版日期:1976.03.10
         期次:6282
         版次:2
         栏目:\[第二版]
眉题:美《大西洋》杂志选登赫·史密斯新著《俄国人》
文章正文:
其他疗养院和诊疗所分布在波罗的海和黑海沿岸，以及有利于健康的矿泉附近。这些医疗设施专供上了“花名册”的权贵们使用，人们提到这些医疗设施的管理机构时，只说：“四司”，意即卫生部第四司。有一次在官方安排的采访中，我问一个漂亮的女人做什么工作，她脱口说出在“四司”工作，说完马上垂下两眼，知道说漏了嘴，怕我追问。为了回避这个问题，主任医生在一旁忙把话题岔开。
其他有名声的机构，例如科学院、芭蕾歌剧大剧院也有特殊的诊疗所和医院，医生远远高于一般水平。这些科学家和艺术家的赫赫大名使为他们看病的一些医生也抬高了身价，私下为人看病，收入颇丰。
说到药物，苏联新贵们得到的无疑是最好的。在苏联，药物虽然很便宜，但长期供应不足，以致党报隔一段时间就得抱怨一番。有一个年轻的外交政策顾问经常向他的有权势的朋友借身份证，钻到克里姆林宫的药房或者配一付新眼镜或者买一些类似抗凝肝素的普通药。
然而，高级人物最大的特殊享受是在莫斯科以外的地方。苏联领导人及其家属有许多僻静的别墅，就其单个来说，可能没有尼克松在棕榈海滩以及在加利福尼亚的疗养地那样豪华。但是这些别墅的地点不同，气候各异，实非他人所能比拟。拿勃列日涅夫作例，他既能享受黑海克里米亚半岛或皮聪大的温暖气候；又能象以前的德国男爵一样，同国务卿基辛格这样的外国客人一起在扎维多沃附近打猎，这里是俄罗斯中部的狩猎区，气候凉爽宜人；他和法国的蓬皮杜在明斯克郊外的松林疗养地休息，尽享幽雅宁静之乐；列宁格勒附近的用玻璃和柚木建造的国家宾馆，也是他常到之处，在这里可以领略现代化的芬兰式建筑的风趣。
在苏联几乎所有大一点的地方和许多小地方都为新贵们设置了特殊的公家寓所。它们座落在道路的尽头、篱笆的后面、松树或白桦林的深处，在人所看不到的地方。一次，我和一群美国记者来到寒冷的西伯利亚西部一个叫做苏尔古特的产石油的城镇，住在过去由柯西金使用过的一个招待所里。招待所的房间用松木板嵌镶，具有农村特色，非常舒适，而附近的工人住宅都是千篇一律的预制构件房屋，两者形成鲜明的对比。招待所的双人房间既宽敞又亮堂，有很舒服的床和照明用的变阻器。虽然刚开春，但小饭厅的桌子上摆满了新鲜水果和蔬菜，这在普通商店里是绝对看不到的。
一次，我在火车上偶然遇到了柯西金的女儿露德米拉，她是一个中年妇女，她一家人正在拉脱维亚的政府休假地度假。当时同我一块儿旅行的是《芝加哥论坛报》的迈。麦圭尔，我们和她的丈夫杰·格维希阿尼交谈起来。他是个东西方商业问题专家，在一次有关苏美贸易问题的记者招待会上我曾见过他。我们就苏美贸易问题谈了一会，又扯到苏联的一些休假地。格维希阿尼是个漂亮的格鲁吉亚人，衣冠楚楚，爱穿合身的衣服，颈系（巴黎）迪奥尔公司的新式领带，象西方国家的企业经理一样，能够到处旅行。在谈话中，他说他们一家人喜欢波罗的海海滨的凉爽天气，黑海之滨的索契夏季炎热，对于他的背病不利。
我们正谈着话，服务员一反苏联的惯例，从相隔六个车厢的餐车为格维希阿尼一家人端来了饭菜。我们俩忙起身告辞，然而服务员见我们俩是外国记者，而且把我们当成格维希阿尼一家的熟人，就让我们也在客车车厢里用餐，并且很有礼貌地解释说，拉脱维亚铁路一向是把饭菜送到乘客面前的。但在回来的火车上，当我们向一位年轻的女服务员说我们要定饭时，她显出很惊奇的样子，说：“我们从不这样做。”
在克里米亚半岛和黑海沿岸等地方，有些政治局委员的别墅豪华异常，使得稍微廉洁一点的共产党官员也觉得看不过去。其中最出名的是乌克兰的前党魁彼·谢列斯特的别墅。由于克里米亚半岛是乌克兰的一部分，谢列斯特可以为所欲为地调配劳力和材料，在雅尔塔的草木茂盛的尼基茨基植物园附近，他让工人在一块半英里长的海滩上建起一座高大的四层宫殿。铺垫海滩的沙子以及各种家具和陈设都是专门运来的。修建的防波堤在热带树丛中蜿蜒伸展，横跨海滩，最后隐没在海浪之中。保安人员不让游泳或散步的人接近这些屋宇。
不论苏联其他领导人对谢列斯特的挥霍无度感到多么不安，但直到他失掉政治局委员和在乌克兰的职务后，他才被迫交出别墅。在这方面，党的规矩常常是无情的：丧失地位意味着丧失公家别墅。不过谢列斯特作为一名级别颇高的副总理，在被降职以后，肯定会得到一所差一点的别墅。（三）

显示原版>>

Previous:西班牙巴斯克地区五十万工人罢工

Next:西蒙说美埃将建立「马歇尔计划」


共同社报道：《日本社会党代表大会结束》

出版日期:1976.03.10
         期次:6282
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京三月七日电】题：日本社会党代表大会结束
在东京九段会馆举行的第三十九次社会党定期代表大会，于七日按原案确定了本年运动方针与大选对策，通过了“谴责洛克希德事件”的大会决议等，然后于傍晚闭幕。
今天，特别成为议题的是社会党同中国之间的联合声明中的霸权问题，围绕着其中的“美苏两超级大国”的措词问题，社会主义协会派与反协会派发生了针锋相对的对立。
因此，大会曾暂时产生了纠纷，不过，已由运动方针小组委员会委员长高泽以补充说明的形式表明如下见解后了结了。他的见解是：“包括应该讨论的问题在内，今后将通过社会主义理论委员会继续进行全党性的讨论。”
党执行部本来要在这次大会上把这个霸权问题定下来，但由于这个想法未能实现而推迟到预定在大选以后举行的代表大会上去解决，今后，协会派与反协会派的对抗必将更加激化。
在今天的大会上，在开头讨论大选对策之后，审议了运动方针草案。但是，今天也和六日一样，批评集中于第六次成田访华团的联合声明中的（反对）“美苏两超级大国”（霸权主义）的那一部分。
【共同社东京三月六日电】社会党第三十九次代表大会六日上午在东京九段会馆召开。总评议长市川等劳工界代表和大会代表约五百人出席了这次大会。
成田委员长发表了讲话，他首先提到洛克希德事件，对政府和自民党的政治姿态提出了严厉的批评。
他说：“事件把如下事实暴露在光天化日之下了，那就是，在日美安全条约体制下，日本不仅在军事方面，而且在政治和经济上，也处于美国的强大的支配和影响之下。”
最后，这位委员长呼吁要壮大党的力量和加强团结，他说：“加强党的力量，第一是党的统一和团结，第二还是党的统一和团结。”

显示原版>>

Previous:美国《前卫》周刊记者沃尔德访华文章：《中国农业的步伐》

Next:日《朝日新闻》报道洛克希德事件对日本政府的影响：《 黑翼，冲击和困惑……》


合众社评卡斯特罗访南联合公报

出版日期:1976.03.10
         期次:6282
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社贝尔格莱德三月八日电】古巴总理卡斯特罗和铁托总统今天说，他们的两天会谈是在友好的气氛中举行的，他们在会谈中表现出了“互相尊重和互相谅解”。
一位西方人士说，联合公报中的外交词令意味着，卡斯特罗和铁托之间出现过意见分歧，尤其是在各自不同的共产主义实践上。
公报是在卡斯特罗从普拉乘飞机去索非亚的大约两个小时之后发表的。
《政治报》说，铁托和卡斯特罗讨论了“非洲局势”，但是没有详细说明他们是否讨论过安哥拉局势或罗得西亚和莫桑比克之间的冲突。
西方外交界人士说，“互相尊重”这个词意味着“双方同意保留不同的意见”。它确实表达出观点的不同。
南斯拉夫保持着不依附于莫斯科的独立的立场，而古巴则是比较接近于苏联的。

显示原版>>

Previous:日《每日新闻》报道：《装配成“勃列日涅夫的苏联”》

Next:西班牙巴斯克地区五十万工人罢工


拉姆斯菲尔德说美埃改善关系对美是件好事

出版日期:1976.03.10
         期次:6282
         版次:3
         栏目:\[第三版]
副题:美报报道：《对埃及的援助和萨达特的“秘密”背景》
文章正文:
【美新处华盛顿三月四日电】题：拉姆斯菲尔德说：美国与埃及保持较为密切的关系将对中东有利
国防部长拉姆斯菲尔德认为，美国和埃及的关系继续改善将有助于推动中东的和平事业。拉姆斯菲尔德部长在三月四日的记者招待会上，象美国其他高级官员一样证实美国正考虑取消它关于向埃及出售军事装备的禁令。他说，具体说来就是，政府一直在同国会议员就萨达特总统的政府提出的向美国购买Ｃ—１３０运输机的要求进行磋商。拉姆斯菲尔德说，埃及已表明“它那方面的一种意向：改变向苏联取得供应和购买的作法，转向采取一种向美国取得供应和购买的作法。”他对记者们说：“从广泛的意义上说来，我个人认为，美国同埃及继续不断地改善关系，对美国和中东显然都是件好事情。我不能够说明，具体地说来这意味着什么。”
【本刊讯】美国《基督教科学箴言报》三月五日以《对埃及的援助和萨达特的“秘密”的背景》为题报道：
埃及和美国都在想方设法让开罗留在西方阵营（而脱离苏联的轨道），同时使萨达特总统能够顶住叙利亚和其他阿拉伯激进派的政治攻击。这种想方设法的努力，就是近几天来发生的与中东有关的下述三件重要事情的背景：
一、萨达特总统在科威特曾说，去年九月西奈脱离接触会谈期间，基辛格国务卿向他作出过秘密保证，即美国将阻止以色列进攻叙利亚，支持巴勒斯坦人参加中东问题的解决。
这里认为，这是埃及总统甚至冒着使他的美国朋友难堪的风险而作出的如下努力的一部分，即表明他得到了美国的意义重大的保证，从而试图摆脱激进派对他的责难。
二、国务院建议向埃及出售六架Ｃ—１３０军用运输机，从而开始执行同埃及达成的关于出售军用物资的长期协议。
三、众议院批准了一项四十八亿美元的援外授权，其中包括既给以色列、也给埃及的大量“胡萝卜”。埃及人将得到七亿五千万美元的经济援助，这是一个可观的数目。
这里认为，这些姿态，加上美国政府要向埃及出售军用物资的措施，应当能起很大的作用来说服那些批评萨达特总统的人，使他们相信，萨达特总统在西奈脱离接触一事上是作了一笔有价值的交易。

显示原版>>

Previous:美同沙特阿拉伯达成十二亿美元的武器交易

Next:约旦报纸报道：苏同利比亚达成十亿美元的武器交易


美国《前卫》周刊记者沃尔德访华文章：《中国农业的步伐》

出版日期:1976.03.10
         期次:6282
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》三月八日译载美国《前卫》周刊记者沃尔德写的访华文章，题目是《中国农业的步伐》，转载如下：
中国的农民正在平整大山，从而迅速增加他们国家的农业生产。
这是在广泛访问后，对中国农村面貌的一个最好总概括。中国农村正以巨大的步伐走向机械化，提高农村组织的社会主义成分。
被夷平的大山，首先包括根除封建和资本主义思想，同时提高社会主义觉悟。这是夺取其他一切成绩的先决条件：大片在美国会被视为无用的土地，在中国却是五谷丰登；农业生产的各个程序实现了机械化；地理条件欠佳的土地得以免受水旱之患。中国在迅速变化中
对一个阔别十载的旅客来说，他立即会感觉到迅速的转变正在发展中。
约在十年前，从北京机场通往市区的道路，可以看见交通运输颇为依赖畜力，甚至是人拉的木头车。现在，重型卡车到处可见，马车虽仍然广泛应用于农村，但已渐渐从市区消失了。
即使是一个祈求看到进展的人，也会发现农村的转变，无论是速度或广度，都比他预料的还要大。机械化的速度是惊人的。当然，繁重体力劳动仍然存在，但是，一度是中国农民生存特点的艰苦的工序，都在逐步实现机械化。亚洲小农经济的传统特征：“一根扁担压弯了腰”这种景象，在我此行遍及数千里的中国农村大地上是很少见到了。手推木头车正由脚踏车或骡车代替，而这两者则由大小不一的卡车所更换掉。插秧机已广泛使用
在田头到处都可以看到拖拉机。虽然，现在较多的还只是手扶拖拉机，但重型的农机已迅速应用到农村去。一个很突出的发展是机械插秧已多于人力插秧了。在我所参观的那些公社，机械插秧的比率已达百分之六十五。很明显地，到一九八○年基本实现机械化这一目标将可达到。
插秧机由一部小型柴油机推动，而由三个人操纵。三个人指挥一部机器能够轻易地完成原来三十人的工作量。插秧是所有农业工作中最艰苦的一环。
同样突出的，是这种插秧机正在农村中迅速地生产出来，一般是在县或公社级的工厂。在公社及其下两级（生产大队和生产队），现在已有了出乎意料之外的高度工业生产。在队的一级有很多能修理农机并生产农机零件的工厂。公社一级的工厂不单为城乡生产商品，也为出口贸易提供商品。很明显地，这些设在农村的工厂，是消灭城乡差别的总过程中的一部分。同样明显的是，随着机械化的发展，越来越多的农民将实际上成为有技术的工人。
小型农机也应用到山坡梯田上。目前，在狭窄的梯田上只能采用小型农机，但中国也通过平整小山岗而大规模地把山地改变为适宜采用大型农机的耕地。每一年，中国农村的面貌都在发生着变化。每个冬天，农民的一个主要活动便是平整土地，改良灌溉设施等等。农村在迈向电气化
中国另一个重要的发展是农村的电气化。美国要迟到三十年代和四十年代才完成农村电气化，那时美国比半封建的中国要先进几个世纪。今天，在我所访问的各处农村都有输电线，没有一个地方的农民仍要用手戽水或用原始工具来灌溉。灌溉用水，无论来自井或运河，都是用电泵输送到水渠去的。电力也不单限于机器，而且还送到民居作照明之用。农村的电力供应还使公社医院能够采取现代医疗设备。
最后，我们每到一处，当地革委会成员都指出在农村是政治挂帅，而毛泽东主席的正确的政治路线——强调要尊重农民并对他们攀登最高峰的能力要有信心——是一切成就的根本原因。
同时，没有人夸谈进步，而是强调不能以自满来对待所取得的成就，在前面还有更艰巨的任务。

显示原版>>

Previous:印度萨马查尔通讯社报道：印度外债高达二十五亿美元

Next:共同社报道：《日本社会党代表大会结束》


美国增加对孟加拉国的粮食援助

出版日期:1976.03.10
         期次:6282
         版次:3
         栏目:\[第三版]
文章正文:
【美联社达卡二月二十四日电】美国将增加对孟加拉国的粮食用于和平援助计划。
美国大使星期一签署了一项备忘录，保证向孟加拉国再提供十万吨小麦、五万吨大米和二万五千吨食用油。
这样，美国在一九七六财政年度的援助计划增加到了小麦四十万吨、大米十五万吨、食用油四万吨，总值一亿二千八百六十万美元。

显示原版>>

Previous:奈温呼吁农民增加农业生产

Next:印度萨马查尔通讯社报道：印度外债高达二十五亿美元


美同沙特阿拉伯达成十二亿美元的武器交易

出版日期:1976.03.10
         期次:6282
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿二月十八日电】国防部今天通知国会，政府同沙特阿拉伯达成了十二亿美元的一笔新的武器交易，包括提供新的装甲设备和修建一些海军基地。

显示原版>>

Previous:西蒙说美埃将建立「马歇尔计划」

Next:拉姆斯菲尔德说美埃改善关系对美是件好事


奈温呼吁农民增加农业生产

出版日期:1976.03.10
         期次:6282
         版次:3
         栏目:\[第三版]
文章正文:
【路透社仰光三月二日电】缅甸总统奈温今天呼吁农民增加农业生产，以帮助解决国家目前的经济问题。
他在为庆祝农民节而举行的八万人群众集会上说，农业是国民经济活动中的当务之急，提高农业生产有助于为目前问题找到出路。
奈温讲这番话之前，近来曾说过，某些农作物没有达到指标。
缅甸一些领导人曾一再说，大米的产量刚能应付人口的增加，但是农民喜欢种植经济作物，这就阻碍了农业计划工作。

显示原版>>

Previous:日本《世界》杂志文章：《引人注意的阿富汗》

Next:美国增加对孟加拉国的粮食援助


日《朝日新闻》报道洛克希德事件对日本政府的影响：《 黑翼，冲击和困惑……》

出版日期:1976.03.10
         期次:6282
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》三月一日刊登一篇报道，题目是《黑翼，冲击和困惑……》，摘要如下：
“怎样也搞不成正业啦。”——洛克希德事件提出来以后，外务省和防卫厅的干部们不断地这样嘟哝。防卫厅长官坂田表示担心说，“要是国民对国防的信任发生动摇……”；外相宫泽则露出厌烦的表情说，“每天尽是洛克希德这件事……”。不是从容不迫地议论或者研究外交和国防的各种问题这样的气氛。把洛克希德事件所造成的冲击和困惑整理归纳一下，情况是这样的。对批准日韩大陆架协定也会有影响（外务省）外相在洛克希德问题在美国参议院提出来以后就说过“要按正直的途径去处理”。
这句话说出了外务省内部的心情：“不得卷入国内的政治争论和日美之间对丑闻的处理。”
在推行政策上影响也大。批准防止核扩散条约问题在国会不再搞了。
日韩大陆架协定——本来想要接着防止核扩散条约完成批准手续——要在本届国会会议上得到批准，也变得靠不住了。外务省领导人说，国会的解散好象推迟了，因此，只有把希望寄托在延长会期上，言外之意是“没有办法，只好中途搁下”。
日美安全保障协商委员会会议——它将决定新设日美防卫合作委员会——的举行也推迟了。
本来预定三月份举行，进行准备；但是，将担任代表的外相和防卫厅长官由于预算委员会会议的前景不清楚而决定不了日程。美国驻日大使馆人员已经说，“日本方面的准备好了，随时都可以开”，……
。
政府和国会都完全被洛克希德事件缠住了，不大关心对于越战以后我国的东南亚外交来说是重要的东南亚国家联盟首脑会议的结果。
所以，外务省也有不满。外务省领导人已经说：“想搞的话，目前不是没有办法的。”肯定“久保讲话”的气氛（防卫厅）在由于对下一代反潜巡逻机问题的疑惑、久保次官讲话等等而处于事件的漩涡之中的防卫厅，四次防以后的新防卫力量整备计划的制订和日美防卫合作的开始等等已经完全停顿下来，今后的日程也完全没有拟订。
防卫厅内局的干部每天都忙着搞和事件有关的工作到深夜，他们不掩饰自己无精打采的表情。
他们说：“陆、海、空各幕僚监部刚刚开始拟订四次防以后的设想。由于这次事件，工作完全停了。如果不迅速好好地解决，就不能积极地做工作。”
陆、海、空的现役军人们虽然没有参与处理目前的事件，但是所受到的冲击却可能更加大。航空自卫队的某干部说：“这是第一线的自卫队员要以生命为赌注驾驶的飞机啊！如果那是赚钱的手段，士气是不能维持的。”
成问题的是文官统治。也有幕僚断言：“危及文官统治的正是文官本身的腐败堕落。什么现役军人们独断专行，在现在的自卫队里，这是不可能的。”有人说：“正是现在，下一代反潜巡逻机问题唯有考虑引进Ｐ３Ｃ。但是，如果按照当初的方针继续研制国产飞机，那么，国产的巡逻机也许不久就会在天上飞了。”这番话表达了现役军人们的不满，他们认为，目前流行的一句话“回到白纸一张”，这正是政治不恰当地干涉了军事的反映。
但是，最大的损失是一直想要培植国民对国防的关心的“坂田战略”受挫折。坂田长官就任以来，按他一贯的温和形象设立了由有学识经验的人组成的“防卫思考会”，一直在扩大关于和平时期的防卫力量的国民运动。这个如果取得成功，纠正了舆论在国防问题上分裂的状况，那么，“坂田时代”就会博得很高的评价。
但是，人们感到，这次事件恐怕会制止住最近在野党对日美安全条约或者自卫队采取的温和态度，防卫厅大概难免再次倒退到“严冬时代”。

显示原版>>

Previous:共同社报道：《日本社会党代表大会结束》

Next:世界粮食理事会副执行干事阿塞兹说：中国靠自力更生解决了粮食问题


日《每日新闻》报道：《装配成“勃列日涅夫的苏联”》

出版日期:1976.03.10
         期次:6282
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《每日新闻》三月五日刊登一条电讯，题为《装配成“勃列日涅夫的苏联”》，摘要如下：
苏联共产党第二十五次代表大会的特点可以归纳为一句话：“装配成勃列日涅夫政治外交格局”。
赫鲁晓夫时代的党代表大会，或者是批判斯大林，或者是对美经济挑战，不乏引起乱套的材料。可是到了勃列日涅夫时代，党代表大会就似乎是吹嘘“磐石般的团结”而带有例行公事的性质了。即使从这个意义上也可以说，这次大会装配成了勃列日涅夫政治格局。
勃列日涅夫格局是均衡与调和的政治，当意见对立的时候就在内部了结，一切都不表露于外。在这个政治格局之下，代表大会之前的准备阶段是远比代表大会更为重要的。勃列日涅夫总书记常常不露面，在传闻生病的去年一年中，党内有过政策争论，为调整不同的见解而取得一致意见，当然也作过妥协。
但在党代表大会上露面的勃列日涅夫总书记却举止非凡，使人对其绝对的领导力量不抱任何怀疑。开头的主旨演说为整个党代表大会定了调子。但是，那个克里姆林新的总路线中的国际共产主义运动部分，却遭到了东西欧洲自主独立派共产党的激烈反击，这是意味深长的。
大会中期，亲苏派共产党一齐攻击法国共产党的调门增高了，对此，自主独立派的罗马尼亚的齐奥塞斯库总书记却在发表演说后中途回国（三日再次访苏），意大利共产党总书记也愤然展开为自主路线辩护的论战，会场充满了紧张气氛。这样，勃列日涅夫总书记却不管正在举行党代表大会，首先和葡萄牙的库尼亚尔总书记会谈进行说项，然后又同意大利共产党总书记会晤以平息这个势头。
从勃列日涅夫格局来说，现在也许是正要回避暴露出陷于僵局的欧洲共产党会议的内幕。在这种进退维谷的情况下，不能不看到这强烈的反映了克里姆林强硬派的主张。苏联强硬派的想法是：苏联国民在世界上享有最高的自由，在这个问题上反抗苏联的都是修正主义者。
在消费物资的问题上也出现了同样妥协的迹象。勃列日涅夫总书记作了令人吃惊的坦率的“自我批评”说：“即使现金收入增加了，但是消费、服务部门落后也不能提高生活水平。”在此之后，在代表中间，关于这个最切身的问题，一切对体制的批评都不出声了。但是，只有到党代表大会上致意的少先队代表一群孩子们，以可爱的声音齐唱了成人们作词的“给我们一些制服、运动衫吧”的歌，引起了全场的大笑，表达了居民们的积愤。
这次党代表大会，与闹经济危机的西方世界相反，给了国内外以安定的“勃列日涅夫的苏联”的印象。
但是，面前还有很多只是由于在党代表大会上，以极其有限的形式才未能突出出来的未解决的各种问题阻挡着，这也是事实。在对外方面，对美关系仍然不轻松，对华关系依然恶化。在国内方面，农业上的致命弱点没有克服，规划长期的经济展望推迟了，新宪法也落空了。今年年底就到七十岁的勃列日涅夫总书记，也许他个人是希望引退的，但是，苏联还需要这种勃列日涅夫式的政治。

显示原版>>

Previous:西欧外汇市场英镑和法郎比价猛烈下跌

Next:合众社评卡斯特罗访南联合公报


日本《世界》杂志文章：《引人注意的阿富汗》

出版日期:1976.03.10
         期次:6282
         版次:3
         栏目:\[第三版]
副题:说阿富汗内外政策将逐步发生变化
文章正文:
【本刊讯】日本《世界》杂志二月号刊登一篇题为《引人注意的阿富汗》的文章，摘要如下：动摇的阿富汗阿富汗虽然是亚洲的一个内陆国家，而且社会处于停滞不前的状态，但是它成了国际势力激烈争夺的目标。自一九七三年七月进行共和革命以来，阿富汗进一步受到了世界的关注。领导共和政权的达乌德总统兼总理在七五年十月下旬对内阁进行了革命以后第一次大改组。据认为，改组的特点是达乌德总统的领导力量加强和亲苏势力的后退。在改组内阁的同时，总统对前届政权时期入狱的政治家进行大赦，释放了许多有影响的人物。
这一动向在许多方面暗示对内外政策将逐步发生变化。在革命后两年多，达乌德政权尽管大声疾呼改革腐败的政治，但是并未能够在严重的通货膨胀的形势下消除群众的不满；达乌德政权改变以往接受苏联的大量援助的做法，从伊朗、伊拉克、沙特阿拉伯等国取得大量援助，试图重建经济，并加强总统的领导力量。不毛的农业国在阿富汗，有百分之七十六的劳动人口从事农业生产。农业占国民总产值十二亿八千万美元的一半，它是一个农业占压倒优势的农业国。
因此，以水果、羊毛等为中心的出口很少，然而工业产品的进口量则很大（一九七三
——七四年度，出口一亿六千万美元，进口一亿九千万美元），长期一直陷于贸易赤字。近年来虽然致力于开发矿产资源，发展制造取代进口品的产品的工业，但是，一直打不破一年国民收入为七十美元左右这种低收入的水平。
开发经济事业，几乎都是仰仗着外国的援助进行的。例如预算收入的百分之四十四是依赖于外国的经济、技术和商品的援助。在一九七三年负债总额八亿一千六百万美元（特别提款）中，百分之七十五是欠苏联，百分之十一是欠美国，百分之九是欠西欧。其地理位置的重要性使它可能取得大幅度的外国经济援助。亲苏反巴的外交政策这个国家依靠外援的程度极高，这大大影响了外交关系。革命是以亲苏军官为中心来完成的。有人根据苏联是第一个承认新政权的国家这一事实，说苏联是这一行动的同谋人。
现在看一下它的几项重点政策。
第一，继续坚持同苏联友好。
第二，同巴基斯坦的对立激化，作为一种反作用而对印度采取积极地接近政策。可以说，阿富汗和巴基斯坦的和解还是将来的事。扩大同第三世界的友好关系第三，增进同西亚、阿拉伯各国的友好关系。纳伊姆特使在一九七四年访问了伊拉克、利比亚、阿尔及利亚、埃及、沙特阿拉伯、伊朗等中东国家以及中国和日本，力求扩大同西亚、阿拉伯国家、远东国家的友好，扩大同广大的第三世界的友好。
取得最明显的进展的是同伊朗的关系。伊朗对同巴基斯坦对立的阿富汗，不仅帮助开发赫尔曼德河谷、促进过境贸易，并且提供巨额的石油收入帮助完成修建连结本国的宽幅公路和铁路计划。这是极引人注意的。必须估计到，这些计划实现后，阿富汗将确保一条经由伊朗通往波斯湾、印度洋的道路。这样一来，苏联在这个国家的比重也会发生变化。

显示原版>>

Previous:约旦报纸报道：苏同利比亚达成十亿美元的武器交易

Next:奈温呼吁农民增加农业生产


世界粮食理事会副执行干事阿塞兹说：中国靠自力更生解决了粮食问题

出版日期:1976.03.10
         期次:6282
         版次:4
         栏目:\[第四版]
文章正文:
【路透社罗马三月七日电】据世界粮食理事会副执行干事巴基斯坦阿塞兹认为，“发展中国家必须清楚地和迅速地承认，解决粮食问题最终是它们自己的责任”。
阿塞兹说：“中国是唯一的一个靠自力更生解决了本国粮食问题的发展中国家。”他说：“中国粮食产量在过去二十七年几乎增加了一倍。在中国已经不存在营养不良问题。”
中国的样板能否全盘地或部分地被运用到其他发展中国家去，这在寻求一个粮食问题的解决办法方面可能是一个关键。

显示原版>>

Previous:日《朝日新闻》报道洛克希德事件对日本政府的影响：《 黑翼，冲击和困惑……》


西班牙巴斯克地区五十万工人罢工

出版日期:1976.03.10
         期次:6282
         版次:2
         栏目:\[第二版]
文章正文:
【法新社毕尔巴鄂三月八日电】今天这里的罢工工人同警察发生的一次冲突中，一名年青钢铁工人被杀害。约五十万工人的大罢工已使巴斯克地区陷入瘫痪。
这次罢工是为抗议警察三日在维多利亚市工人举行示威期间所采取的行动（它使四名工人死亡，另外一百多人受伤）而号召举行的。
据说，巴斯克地区的四个省（吉普斯夸、比斯开、阿拉瓦和纳瓦拉）约百分之八十的工人今天正在罢工，其中许多人上了街。据说同警察发生了几起冲突。
在毕尔巴鄂，罢工人数的比例最高，所有大工业单位和造船厂都关门了。这个市的无数银行中的许多银行也关闭了，而且毕尔巴鄂的主要港口的一些海关人员也参加了这次抗议活动。有些学校已无人上课。
警方的直升飞机在市上空盘旋。
在圣塞瓦斯蒂安这个游览胜地，几乎百分之百的工人参加了这次罢工，它的工业区已陷入瘫痪。
【美联社马德里三月八日电】在西班牙紧张的巴斯克地区今天爆发了新的暴力行动，这是在该地区估计有百分之七十五的工人举行的、自从三十年代流血的内战以来工人最强烈地反对西班牙政府的罢工时发生的
。
半官方的西弗拉通讯社报道说，在北部巴斯克地区有三十二万五千人在一个“斗争日”里罢工，以反对警察向工人开枪和要求在已故的佛朗哥将军的独裁统治后实行民主制度。
【合众国际社马德里三月七日电】内政大臣弗拉加·伊里瓦尔内今天巡视了纷乱不已的巴斯克城镇——维多利亚，然后呼吁西班牙人汲取“这次惨痛的教训”，作出新的努力，以和平方式解决他们的分歧。但是，弗拉加在回顾了西班牙的历史和四十年前的内战之后又说，政府不能容忍想要制造麻烦的“无政府主义企图”。
这次冲突起初是围绕着提高工资的要求发生的，后来便集中在恢复被解雇的罢工者的工作的问题上了。

显示原版>>

Previous:合众社评卡斯特罗访南联合公报

Next:《苏维埃新贵们是如何生活的？》（ 三）


西蒙说美埃将建立「马歇尔计划」

出版日期:1976.03.10
         期次:6282
         版次:3
         栏目:\[第三版]
副题:并说美打算今后两年内向埃提供十八亿五千万美元援助
文章正文:
【中东社开罗三月七日电】美国财长西蒙赞扬萨达特总统，称他是世界上最勇敢的领导人之一，在作出象经济开放和鼓励投资的决定——埃及不久就将取得这一决定的成果——等一些方面他是一位负责的和英明的政治家。
今天，西蒙在离开埃及前举行的一次记者招待会上强调，加强两国的经济、财政关系将有助于理解埃及在重建自己经济方面的问题，以便取得一个解决办法把埃及经济向前推进。
西蒙说，我们正在为埃及经济搞的长期解决办法不会很快看出结果，但是埃及有很大的潜力和能力，特别是在劳动力、辽阔的耕地方面，美国应该用先进的技术来进行帮助，以增强埃及经济。
他还说，今天在埃美联合委员会会议上已一致同意建立美埃“马歇尔计划”，以加强埃及经济，这个计划旨在提供经验，努力提高私营的生产率，以便能在出口埃及产品方面进行竞争，同时也旨在吸引外国投资者。
埃及财长伊斯梅尔在谈及美国财长所说的埃美马歇尔计划时说，将参加这一计划的有美国私人、埃及实业家以及世界各地的外国投资者。
【路透社开罗三月七日电】美国财政部长西蒙今天在这里说，美国打算在今后两个财政年度向埃及提供总数达十八亿五千五百万美元的援助。
昨天，西蒙同埃及贸易部长签订了一个协议，规定美国将向埃及提供五十万吨小麦。

显示原版>>

Previous:《苏维埃新贵们是如何生活的？》（ 三）

Next:美同沙特阿拉伯达成十二亿美元的武器交易


西欧外汇市场英镑和法郎比价猛烈下跌

出版日期:1976.03.10
         期次:6282
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦三月八日电】今天英格兰银行在货币市场上对英镑进行了强有力的支持，因为英镑对美元的比价出现了在两小时中下跌五美分这种空前的情况。在外汇市场上的混乱的一天中，法国法郎与英镑一起下跌。
象英国的中央银行一样，法兰西银行不得不大规模地干预——抛售大量美元和马克以减少法郎所受到的压力。
在伦敦，当伦敦市场在英镑于五日跌到两美元以下所造成的震动之后开市时，英镑在混乱的交易中就马上开始下跌。
【美联社伦敦三月八日电】摇摇晃晃的英镑的价值于星期五（三月五日）跌到了两美元以下（这是有史以来的第一次），今天在外汇交易中继续下跌。
上周有这样的猜测：为了使英国的出口具有更大的竞争能力，英格兰银行将允许英镑的价值下跌，而且甚至抛售英镑来支持下跌。
但是今天的感觉是，局势可能已经发展到无法控制的地步，而且银行现在无法支撑英镑，即使它想这样做。
英国将近百分之二十五的通货膨胀年率是西欧任何国家中最高的，而且是任何工业国家中最高的。英国的出口在世界出口中占的比例，已经从六十年代中期的将近百分之十五逐步下降到现在的不到百分之七。
巨额的外贸逆差已经累积起来，同时接二连三的罢工已经影响了主要的出口工业部门。
【美联社波恩三月八日电】法郎今天在法兰克福外汇市场对西德马克的比价已下跌到了最低水平，从而迫使德国中央银行大规模地购买以支持法郎。
由于英镑波动的影响而造成的法郎疲软，迫使法兰克福中央银行抛售马克并买进一亿——五亿法郎。
【法新社伦敦三月八日电】此间政府官员今天说，对英国货币政策的曲解很可能是英镑猛跌的原因。
这些官员否认这次下跌是英格兰银行有意搞起来的。
今天上午在外汇交易商中流传的说法曾暗示这次下跌是这家银行有意搞的。当时一些交易商说，他们认为英格兰银行可能在设法使英镑下跌，以便有利于英国的出口。
官员们认为下述消息不值得重视。这些消息说，英国货币周末急剧下跌，是由尼日利亚或某个决定把至少一部分英镑存款换成美元的英联邦国家引起的。
官方发言人强调，自从几周前意大利里拉进入危机以来，外汇一直处于不稳状态。这些发言人说，在这样一种紧张气氛中，一个小小的火星有时可能会引起一场大火。这一次，引起大火的火星可能是英格兰银行上星期四上午的一笔重大英镑交易。

显示原版>>

Previous:河野说日已出现必须考虑三木下台的事态

Next:日《每日新闻》报道：《装配成“勃列日涅夫的苏联”》


印度萨马查尔通讯社报道：印度外债高达二十五亿美元

出版日期:1976.03.10
         期次:6282
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔通讯社新德里三月二日电】到本财政年度（一九七五——七六）为止，印度欠援印财团各国和世界银行集团的援款共计约十七亿美元。
加上伊朗和科威特给印度的贷款一起，一九七五——七六年度的外债总额就达到了二十五亿美元（或者约二百一十五亿卢比）的创纪录的数字。

显示原版>>

Previous:美国增加对孟加拉国的粮食援助

Next:美国《前卫》周刊记者沃尔德访华文章：《中国农业的步伐》


约旦报纸报道：苏同利比亚达成十亿美元的武器交易

出版日期:1976.03.10
         期次:6282
         版次:3
         栏目:\[第三版]
文章正文:
【法新社安曼三月六日电】约旦《人民报》今天获悉，苏联和利比亚已达成一项价值十亿美元的武器交易。
《人民报》援引阿拉伯外交人士的消息指出，这项协定肯定：
一、向利比亚提供二十五架“米格—２５”型飞机，——目前，除华沙条约组织成员国外世界上没有一个国家拥有这种飞机。
二、提供一中队配备射程几百公里的导弹的“图—２２”型飞机。
三、在利比亚地中海沿岸的一个大城市建立一个“完整”的海军基地。
【法新社科威特三月五日电】科威特《新闻报》五日指出，科威特已决定购买苏联武器，科威特军队将由叙利亚军官训练使用这些苏制武器。
该报说，购买这批武器的合同将在苏联外长葛罗米柯访问科威特时签定。
【合众国际社科威特二月十八日电】《火炬报》星期三说，约旦
——它现在正在研究购买苏联武器的前景问题——已派一批军事专家去大马士革接受使用苏联萨姆导弹的训练。
该报说，如果约旦同苏联之间拟议中的武器交易能够搞成，一个约旦代表团将去莫斯科。

显示原版>>

Previous:拉姆斯菲尔德说美埃改善关系对美是件好事

Next:日本《世界》杂志文章：《引人注意的阿富汗》


《美国现在是怎样估量俄国的》

出版日期:1976.03.11
         期次:6283
         版次:1
         栏目:\[头版]
眉题:《美国新闻世界报道》刊登基辛格同该刊记者的谈话
文章正文:
【本刊讯】美国《美国新闻与世界报道》周刊三月十五日（提前出版）一期刊登美国国务卿基辛格同该刊记者的谈话，标题是《美国现在是怎样估量俄国的》、《“我们决心抵抗扩张主义”》，摘要如下：
同俄国搞缓和是当前竞选运动中的一个激烈的争论问题，它的主要设计师在这一次内容广泛的谈话中正面地谈论了围绕着他和缓和政策展开的争论。
问：国务卿先生，为什么福特总统认为有必要在前几天宣布从他的词汇中取消“缓和”这个词？这是不是标志着对苏联政策的一大改变？
答：总统对这个词的看法并没有任何特别新的东西。去年八月他在明尼阿波利斯对美国退伍军人团发表讲话时就说过，他对于“缓和”这个词已经普遍使用感到遗憾，因为它是一个外来语，谁也不懂得它的确切意思。他所要做的事情是消除对一个词的辩论，同时保存我们的政策的实质。
问：所以他的讲话并不反映任何幻想破灭，并不表明政策有任何变化。
答：它并不表明政策有任何变化。白宫已经说明了这一点，我也知道情况就是如此。
问：我们现在对俄国人的政策是什么？
答：过去几年来，我们对苏联的政策一直试图考虑目前时期的基本现实情况：第一，在我国近来的经历中，苏联第一次使我们面临一支实力大致相等的力量；第二，核武器的存在造成了史无前例的局面，因为在目前情况下一场战争可能导致我们所了解的整个文明生活的毁灭；第三，在世界各地以及在我国，人们从根本上来说都渴望和平。因此，我们的目标必须是双重的：我们必须防止苏联把它的军事实力化为政治上的好处，为此，我们就必须是强盛的和坚决的。同时我们必须超越一种不断对抗的政策，争取在两个超级大国之间建立一种比较稳定的关系。
应该让我国人民和世界人民如实地清楚认识我们的政策：我们决心保护我们的利益——我们的盟国和其他自由国家人民的利益，我们也准备探索每一个合情合理的实现和平的机会。这就是我们对现在已不用的那个字眼的理解，但是不管用什么别的字眼，我们国家的政策将继续执行下去。老实说，我们认为没有任何别的合理的办法能代替这一政策。
问：然而，许多美国人认为这种政策不够成功，并认为苏联人是不可信任的。
答：让我分开来谈谈两个问题：第一，这种政策成功吗？第二，苏联人可以信任吗？
总的来说，这种政策是成功的。在过去七年中，我们已从一个不断发生危机的时代走到一个我们所签署的重要协议比我国历史上过去任何时候都要多的时代。今天辩论的中心问题是那些协议，而不是迫在眉睫的战争危险。
这种政策并不是以苏联人可以信任为前提的。这种政策也不是以已经实现普遍的和睦为前提的。我们认识到我们正在对付的是一种不可调和的意识形态。这种政策的前提是：有了力量均势，就能防止苏联的扩张主义。
本届政府一直试图防止苏联的扩张，要不是受到国会的制止，本来已经得到成功。所以美国目前的政策根本不是建立在信任苏联人这个概念的基础上的。这种政策是基于这样一种认识：一旦你取得了均势，一旦你防止了扩张，你仍然有责任避免不知不觉陷入一种对抗局面，如果你能够在不牺牲切身利益的情况下做到这一点的话。
毫无疑问，美国公众中间是有不安情绪的，这也是意料中事，因为十年来，他们一直听到有人说，他们的领导人是不负责任的人，或者是骗子，他们的事业注定要失败，每个挫败都是官员们失职造成的。美国人民对世界局势感到不安是不可避免的。通常受到公众指责的是强硬的政策。责怪本政府太软倒是一种完全新的指责。
问：人们谈到安哥拉，也许安哥拉的情况并不能说是本届政府让人占了便宜，可是它使人们注意到许多人认为是苏联背信弃义的情况。你对安哥拉的情况感到出乎意外吗？
答：凡是对共产党人的哲学稍有了解的人就会料到苏联是要支持他们所说的民族解放运动的。这一点也不新奇。问题是：他们准备在多大程度上奉行这种政策？他们准备为此冒多大风险？防止象安哥拉这样的局面重演的唯一办法是采取两手政策，这就是一方面使不负责任的行为要受到惩罚，另一方面鼓励苏联人同我们保持良好关系。（下转第四版）（上接第一版）
我们现在面临的危险不在于奉行谋求松弛紧张局势的政策。这是一个没有人能反对的目标。我们现在面临的危险在于，我们一贯使自己处于既没有胡萝卜也没有大棒的地位。例如，一方面，我们没有把贸易协议继续搞下去，定下为苏联提供信贷的办法。另一方面，当我们在安哥拉遇到了实际挑战时，我们国内的分歧使我们无法进行干预，制止这种侵略行动，而我们本来是有能力这样做的。
问：既然俄国人在安哥拉的所作所为象你所说的那样危险，那你当时为什么宁可从事隐蔽活动，而不把它公之于众呢？
答：我们之所以没有公开搞是因为，在我们最初尝试在那里抵抗苏联人和古巴人的时候，他们的卷入还没有达到看来有理由进行正式的国与国之间对抗的程度。如果发生那种对抗，两国之中任何一方要想缩手都会更加困难。
其次，当时无法做到既公开援助安哥拉的那些抵抗共产党干涉的人，而又不使那些曾要求我们给予支持的黑非洲国家感到非常难堪。
问：在古巴部队已经进入安哥拉的情况下，假如你要有任何成功的希望，难道不需要承受美国进行军事干预的风险吗？
答：不。我们当时的判断是，按照我们提出的方案，我们本可以使古巴人在安哥拉面临这样的局面：即令不是站不住脚，代价也会极其巨大，从而会谋求一项解决办法。而且古巴人自己的行动表明，在参院投票禁止向安哥拉提供款项之前，他们并没有全力以赴地投入安哥拉战争。
但是我要说明这样一点：我们不能容忍古巴再次进行军事冒险，不管是在什么地方。这是美国面临的重大挑战。
问：让我用几分钟时间问一个有关中国的问题：尼克松此次访华对外交政策有益还是有害？
答：从根本上说，外国应该通过既定的渠道跟我们打交道。任何国家如果要把一个信息告诉我们，传递这种信息的手段是现成的。
另一方面，我们将非常感兴趣地研究尼克松先生的报告。虽然我们对中国人用来向我们传递信息的方法有一些疑问，但是就公开祝酒词中表达的信息内容来说，我们认为它与我们的外交政策是相容的，而且总的说来是积极的。
问：他们传来了什么信息？
答：他们传来的信息的主要内容是，他们十分关心继续保持美中关系。使中国同俄国对立？这是“天真”的想法——
问：同中国人进行更密切的合作而同苏联人少进行一些合作是否更符合美国的利益？
答：我无法确切理解这个问题的具体含意是什么。首先你得问问你自己：究竟我们在什么地方同苏联人在进行我们不该进行的合作？其次，我们在什么地方有机会同中国人合作而我们拒绝利用这种机会？
现在各地的人都有一些天真的想法，认为，如果我们适当地向中国人发出呼吁，他们就会设法代替我们解决我们同苏联发生的问题；认为我们可以用某种他们没有说明的手段，利用中国人对苏联施加额外的压力。事实是，中国人从未向我们提出过什么进行合作的建议而我们拒绝了，或者他们提出的建议是符合我们的利益的，而我们没有作出响应。我们可能犯的最严重的错误是给中国人留下这样的印象：我们是在为达到自己的目的而利用他们；我们在要求他们为帮助我们摆脱困难而担额外的风险。
中国作为一个大国从事活动已有四千年的历史。他们如果让外国人利用自己就不会有那么悠久的历史。如果我们两国都恰当地理解我们的利益，我们就能奉行某些类似的政策而用不着讨好别人，也用不着给人留下一种印象，好象我们有着某种招儿，可以替我们解决我们的基本安全问题。虽然我们珍视我们同中国的关系，但是这种关系不能决定我们的所有其它方面的政策。我们必须按照我们的国家利益来推行那些政策，既不利用中国人，也不让他们利用我们。
问：为什么不设法同北京建立正式的外交关系，以巩固这种关系呢？
答：我认为，没有正式外交关系丝毫没有阻碍我们之间关系的进展。
问：公众对我们的政策发生误解的很大一部分原因，难道不是由于一直到最近为止，你一直倾向于尽量夸大缓和的好处，而尽量缩小或贬低苏联不断地造成的危险吗？
答：如果你读一读我这些年来发表的公开讲话，你就会发现，我始终是强调两个主题：一个是我们必须抵抗扩张；另一个是我们必须设法建设一个比较稳定的世界。这两个目标看起来似乎是互相矛盾的，但是必须同时追求这两个目标。
我们决心抵抗扩张主义。我们必须作出重大努力实现一个比较稳定的世界，但是决不能以牺牲美国的利益或其他自由国家人民利益为代价。在同国会长期不和的背后
问：正如你所了解的，白宫中一些人说，从政治上来说目前你也许是总统的一个包袱，而不是有价值的人了。你听到这种说法了没有？
答：没有直接听到过。总统对我说的话恰好同此相反，我的基本责任是对他负责。显然，如果情况到了这种程度，即使失去了信心，或者他认为，我的在职妨碍了他有效地发挥作用，那么就我这方面来说，离职是不存在问题的。“要说强硬的话是容易的”
问：你是否认为，由于国内目前的气氛，你已经达到不能对苏联执行一贯的政策的地步？
答：我认为，对俄国执行首尾一贯的政策仍然是可能的，并且会得到美国人民的支持，只要清楚地、适当地把它的要素讲清楚。
在这个时候说假装“强硬”的话是很容易的，特别是在不存在重大的战争危险的情况下。但是，如果这种假装“强硬”的话会导致被公众认为是不必要的危机，那么，我想，有许多现在那么随意地喊口号的人是会重新考虑的。

显示原版>>

Previous:美国国防部长拉姆斯菲尔德：要求美国会停止大砍军事开支

Next:曼斯菲尔德表示支持美向埃及提供军事装备


《苏维埃新贵们是如何生活的？》（四）

出版日期:1976.03.11
         期次:6283
         版次:2
         栏目:\[第二版]
眉题:美《大西洋》杂志选登赫 ·史密斯新著《俄国人》
文章正文:
一九七四年六月，苏联外长葛罗米柯陪国务卿基辛格乘坐游艇沿着奥列安达游弋。葛罗米柯在基辛格面前炫耀他当政治局委员以后在克里米亚半岛得到的新别墅。
享受特权的规定的一个最明显的例外是米高扬。这个亚美尼亚老头是个搞党内阴谋诡计的老手，正如苏联人所说，他是个“从伊里奇到伊里奇”幸存下来的人物，即从弗拉基米尔·伊里奇·列宁到列昂尼德·伊里奇·勃列日涅夫。一九六五年赫鲁晓夫下台后，米高扬虽然作为赫鲁晓夫这条线上的人而被迫退休，但他设法在黑海的加格拉附近保留了一座富丽堂皇的别墅，这座别墅以有两个大理石砌成的游泳池而驰名，一为海水，一为淡水。不仅如此，他还在莫斯科郊外保留了一座有仆役的巨大的宅第和豪华的庄园，墙外绕有一道干涸了的深沟。革命以前，这里的主人是个高加索的巨商。
党的领导人占有的别墅，一般占地面积达数英亩。一律是国家免费供给的。别墅的周围有高高的绿色栅栏。有个莫斯科人告诉我说，普通苏联人从小就知道，不能走得太靠近这些栅栏。莫斯科河的岸边，有个叫乌斯宾斯基的村庄，附近有一块河滩，专供外国使馆人员游乐。在通往这个村子的路旁建有许多这类别墅，凡是通往别墅的岔路上，都插着“禁止入内”的牌子，防止好奇的人闯进去。在最高级人物的别墅周围，不但树林深处有便衣警卫，而且为了防止汽车无意中开到里面，一些主要路口还有武装警察把守。
莫斯科人感到整个这套生活方式是对马克思主义的理想的讽刺，因而给勃列日涅夫编了个笑话：
勃列日涅夫想让他母亲知道他干得多么成功，于是决定把她从乌克兰的第聂伯罗捷尔任斯克老家接到莫斯科。他先领他的母亲看他在城里的宽敞公寓，但她并没显出高兴的样子，甚至还有点不自在。于是他叫来了他的“吉尔”，和母亲坐上车，飞速向他的在乌索沃附近的别墅驶去。他领着她到处看，一间一间的房子，漂亮的庭院，但她仍然没说什么。于是他把自己的直升飞机叫来，带她飞到他在札维多沃的狩猎场。在这儿，他陪她看宴会厅，向她炫耀大壁炉，他的各种枪枝，以及所有的一切。最后他实在忍不住了，恳求似地问道：“告诉我，妈妈，你认为怎么样？”
他母亲踌躇地说：“哦，很好，列昂尼德。但是，红军回来了怎么办？”
莫斯科的西郊和西南郊，丘陵连绵起伏，一些重要的别墅区就座落在这里。其中闻名国外的要算彼列杰尔基诺的作家别墅区，鲍·帕斯捷尔纳克曾在这里居住；儿童作家科·丘科夫斯基也在这儿住过；《真理报》为它的高级编辑在这儿预备了许多别墅；被西方国家称为苏联特殊情报人员的维克托·路易斯在这里拥有一座富丽堂皇的两层住宅，里面有橡木大壁炉、蒸汽浴室，墙上挂着圣像，还有一个网球场，冬天泼水成冰就是滑冰场。
这里还有一座东正教的小教堂，其色彩的鲜艳豪放及美观与红场的圣巴西尔大教堂不相上下。
从克里姆林宫往西行二十五公里左右就到了尼科利纳戈拉，建筑在这里绿树荫中的许多夏季别墅专供科学院院士、记者、作家以及象国家计划委员会主席巴伊巴科夫这样的政府官员使用。离这儿不多远，在乌斯宾斯科耶附近，就是高尔基六号，即军界最高人物的别墅区。所有这些别墅区都在彼此只相隔几英里的范围之内，离茹科夫卡很近。
茹科夫卡是苏联政界、科学界及文化界的要人所居住的整个别墅区的心脏，集中体现了苏联社会顶端的圈子是何等狭小。在朋友们打开地图给我看茹科夫卡的地理位置以前，所说有些莫斯科的居民把莫斯科叫做“畸形发展的村子”，我总是不解其意。这么个熙熙攘攘的工业大城市，人口有八百多万，却把它叫做个村子，理由何在？后来我终于明白了，他们是说，如果你也在这个圈子里，是其中的一分子，就会看到圈子里的人们互相传递消息和干其他许多事情就象一个小镇上的人们的情况一样，人们彼此熟识，非亲即故。
在苏联这个幅员广大的国家里，莫斯科这个城市也确是小而又小了。
（四）

显示原版>>

Previous:美参议员贝赫宣布退出民主党总统候选人提名的竞选活动

Next:流经印度和孟加拉的恒河


福特谈美向埃及出售飞机问题

出版日期:1976.03.11
         期次:6283
         版次:1
         栏目:\[头版]
文章正文:
【法新社华盛顿三月八日电】福特总统今天在佛罗里达州的一次广播讲话中说，美国想向埃及出售六架Ｃ—１３０运输机，因为埃及实际上已经停止向苏联购买武器。
他说：“他们实际上已经终止了这种关系，我认为，从我们的观点看，这是有益的，我还认为，从以色列的观点看，这也是有益的。”
出售飞机的建议是上周宣布的。基辛格国务卿上周还对国会的一个委员会说，如果国会批准的话，将向埃及交付更多的军事物资，但是在几个月内不会再要求出售任何东西。
福特今天说，六架Ｃ—ｌ３０飞机不会打乱以色列和埃及之间的军事平衡，这是一个试图保证以色列和它的阿拉伯邻国之间有一个稳定的平衡的问题。福特说：“我认为，这是一个在我们谈判一项更广泛和更长远的步骤时保持那里的和平的一个途径。”
【美联社华盛顿三月八日电】国务院和国会人士今天说，福特政府正在考虑向埃及出售反坦克导弹和作战飞机。
出售这类重型军事装备，将在埃及购买六架Ｃ—１３０运输机和包括直升飞机、无线电设备等其它小型装备，以及训练埃及参谋人员和军官之后进行。
还没有作出最后决定，但是国务院人士说，埃及对购买反坦克导弹和作战飞机感兴趣。
【美联社华盛顿三月八日电】以色列大使迪尼茨今天指责美国向埃及提供军事装备是“一种危险的行动方针”，这种方针可能会导致中东新的对抗。
作为一位大使，迪尼茨发表了一篇异常强烈的讲话，他说：“美国决定向埃及出售军事物资可能使“中东出现危险的不平衡”。
迪尼茨已同国务卿基辛格进行了会晤，抗议这项交易。他今天的露面是企图发动犹太人的舆论来反对国会批准这项交易。

显示原版>>

Next:美国国防部长拉姆斯菲尔德：要求美国会停止大砍军事开支


加拿大小麦局发言人谈加向我出售小麦

出版日期:1976.03.11
         期次:6283
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加拿大温尼伯二月二十七日电】加拿大小麦局今天宣布，向中华人民共和国出售三千四百五十万蒲式耳小麦，估计价值一亿五千万美元。
小麦局的一位发言人说，这批粮食将在四月至十二月间从太平洋沿岸的一些港口运交。

显示原版>>

Previous:泰国首任驻华大使谈泰中关系


克立表示美军撤走后将加强武装部队

出版日期:1976.03.11
         期次:6283
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】泰国《曼谷邮报》二月二十八日报道：
克立·巴莫总理昨天说，在美国撤出以后，有必要另外拨款来加强泰国的武装部队。
他强调，泰国必须靠自己的力量，加强军事的计划全然是为了防御。他在谈到美国撤军时证实：美国作战部队将如期撤离，只留下一些顾问。这些顾问将训练泰国人员掌握现代化设备。

显示原版>>

Previous:泰国政府发表声明

Next:美国国防部的一份研究报告说：美在亚洲军事力量已减到不能再减的程度


流经印度和孟加拉的恒河

出版日期:1976.03.11
         期次:6283
         版次:3
         栏目:\[第三版]\[小资料]
文章正文:
问：最近，外电报道，印度利用法拉卡水坝引走恒河河水，给孟加拉国制造新的灾难。请简单介绍一下恒河。
答：恒河是亚洲的大河之一，它发源于喜马拉雅山，流经印度东北部和孟加拉国，注入孟加拉湾。全长二千七百公里，流域面积一百零六万平方公里。
恒河大部分在印度境内，是印度的第一大河，印度人称之为「圣河」。恒河流域是印度经济最发达、人口最稠密的地区，这里土地肥沃，是发展农业的好地方，但是在印度当局反动统治下，印度人民竟然要受饥挨饿。
恒河下游是世界黄麻的主要产地。孟加拉国每年产黄麻达一百万吨以上，占世界第一位。
恒河是一条国际河流，它流经印度和孟加拉两国，上下游国家合理分配和利用河水资源，本是天经地义的事。
但是，印度却要独家霸占，不管下游孟加拉国人民的死活。这种霸道行径，在国际关系中是罕见的。
世界上有许多河流是流经两个国家以上的，例如欧洲的来因河、多瑙河，非洲的尼罗河，亚洲的湄公河等等都是。如果处于国际河流上游的国家都象印度这样行事，根本无视下游国家的权利和利益，那么这些地区的国家关系会成什么样子呢！
即此一端已足以说明印度扩张主义者无视国际关系准则、欺负弱小邻国到什么程度了。
（原载二月二十九日香港《文汇报》）

显示原版>>

Previous:《苏维埃新贵们是如何生活的？》（四）

Next:孟加拉国官员说印度是对孟局势稳定的主要威胁


路透社说美参加总统竞选的人纷纷标榜“反华盛顿主义”以捞取选票

出版日期:1976.03.11
         期次:6283
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿三月三日电】乔治·华莱士在竞选总统的活动中，从来就是根据一项反华盛顿的纲领，一贯地攻击他所说的首都的“尖脑袋”官僚们，但是过去只有他这样独树一帜。
在今年，民主党和共和党的一些其他候选人也采取这个态度了，他们发现这是争取选票的一个有效办法。他们的论据是：华盛顿不是消除这个国家的祸患的手段，而是产生这些祸患的根源。
同亚拉巴马州州长华莱士一样采取这一方针的是佐治亚州的前州长吉·卡特和加利福尼亚州的前州长罗·里根。
他们没有象一些候选人以往那样的强调在华盛顿有长期经验，而是强调他们同华盛顿根本没有什么联系。而那些真正同华盛顿有联系的候选人也不强调这种联系了。
甚至在华盛顿呆了二十七年的福特总统也不是置身于反华盛顿的态度之外的：他攻击国会对一些重要的法案不采取行动，却通过了一些不好的法案。
上周在新罕布什尔州进行的预选，充分证明“反华盛顿主义”是有效的。
卡特赢得了百分之四十的民主党选票，同现任总统竞争的里根获得了百分之四十九的共和党选票，福特获得了百分之五十一的选票。
华莱士州长最先攻击华盛顿政府是由他所说的一些用自己的公文包装花生酱黄油三明治的官僚组成的政府，那时他在政治家们中间是独一无二的。
他在那时象现在一样敦促人民，如果他们想“给华盛顿送个信息”，说他们不喜欢事情按现在这个样子继续下去的话，就投他的票。但是一直到最近几年中发生一些事件以后，其他候选人才采取“反华盛顿主义”。这些事件包括：
——水门事件，包括尼克松总统不体面的辞职以及对他的高级助手判罪，这使人们感到华盛顿不可信。
——美苏粮食交易，这使谷物商人得到好处而没有使美国农场主得到好处，并且引起食品价格上涨，这就使人们感到，华盛顿关心特殊利益多，而关心普遍的美国人的利益少。
——通货膨胀和失业，这使人们感到华盛顿没有能力解决经济问题。这些天来，参加竞选的政客们多半在谈论华盛顿时把它视作一个外国似的。
华莱士仍然要选民们给华盛顿送一个“信息”。卡特称首都的情况是“一团糟”，他将去收拾这个局面。里根认为那里存在一个“伙伴”体系，国会议员、官僚和院外活动集团成员亲密合作，以实现他们自己的目的。
在预选竞选期间，希望成为总统的人呼吁党内各派支持自己取得党内提名，因此竞选演说一贯地较为激烈，但在提名总统候选人之后，“反华盛顿主义”很可能继续保持。

显示原版>>

Previous:美《时代》报道：《基辛格的个人计划》

Next:美参院民主党领袖曼斯菲尔德宣布不参加下届议员竞选


曼斯菲尔德表示支持美向埃及提供军事装备

出版日期:1976.03.11
         期次:6283
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿三月九日电】参议院民主党领袖曼斯菲尔德今天说，他认为：“如果美国向埃及出售飞机的话，那将对有关各方都有利。”
记者问曼斯菲尔德对出售作战武器有什么看法时，曼斯菲尔德说：“我们事实上向对我们提出这种要求的任何人都出售了作战武器。”他说，埃及看来是“阿拉伯国家中唯一的一个好象愿意和以色列达成某种协议的国家”。

显示原版>>

Previous:《美国现在是怎样估量俄国的》

Next:美《时代》报道：《基辛格的个人计划》


美《时代》报道：《基辛格的个人计划》

出版日期:1976.03.11
         期次:6283
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《时代》杂志三月十五日（提前出版）刊登一篇报道，题为《基辛格的个人计划》，摘要如下：
几年前，亨利·基辛格一度曾考虑辞职。他打算离职，同南希结婚，然后到奥克斯福德去过一种不担任公职的生活。但是结果并非完全如此。出现了水门事件，及一些其他事情。
但是去年十二月，他险些就要辞职，只是福特总统亲自敦劝他才放弃了辞职的念头。基辛格曾经向他的最亲密的同事征求过意见。他们的意见是一半对一半。有些人说现在需要他，有些人则说，他在选举年将成为一个问题，将有损于国家和损害他自己。
即使当时，基辛格对于他将遇到什么情况也是有所察觉的。他估计，从越南问题上产生出的强烈感情将会继续发泄在他的身上，因为他是一个从那些黑暗的日子里过来的仍然掌握大权的人。然后基辛格告诉他的听众说，美国人民很可能将随着春天的百花一齐觉醒过来，看到他和一些其他人早就知道的事情：苏联的力量在逐渐赶上美国的力量——在经过二十五年占压倒优势的地位之后，这会使人深感震惊的。
但是基辛格是一个很讲究实际的人，他有一项应急计划。一九七六年初，他告诉总统说，他知道事态可能会使他必须辞职，以防止福特在政治上失败。一经发出信号，基辛格随时准备和愿意辞职。他这样做是为了不破坏美国对外政策的连续性。总统和国务卿之间是完全谅解的。
福特的竞选班子负责人霍华德·卡拉韦曾敦促总统与基辛格保持一定“距离”，并且劝告基辛格在预选期间把调子放低。
但是，当外界一直在纷纷提出政治上的批评的时候，制订对外政策的机构的力量却奇怪地加强了。基辛格的卷宗里堆满了（外国和国内的）有地位的人的来信。他们说，基辛格必须留下，即使他可能受到打击。建议他辞职的那些少数专家争论说，为了避免越来越严厉的人身攻击，他应当辞职。主张他留下的一个人就是纳·洛克菲勒。
喜悦、胜利、错误、忧愁——基辛格已经饱尝了这一切。在一个危险的世界上，他还要走很长的路程。

显示原版>>

Previous:曼斯菲尔德表示支持美向埃及提供军事装备

Next:路透社说美参加总统竞选的人纷纷标榜“反华盛顿主义”以捞取选票


美参议员贝赫宣布退出民主党总统候选人提名的竞选活动

出版日期:1976.03.11
         期次:6283
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社纽约三月四日电】参议员伯奇·贝赫今天退出了争取民主党总统候选人提名的竞选活动。
这位印第安纳州的民主党人说，在新罕布什尔州和马萨诸塞州的预选中失利之后，「我们的竞选经费耗尽了，已没有进行必要的竞选活动所需要的资金」。
这个行动使得在争取白宫的这个职位的竞争中剩下七名主要的民主党人了。

显示原版>>

Previous:美参院民主党领袖曼斯菲尔德宣布不参加下届议员竞选

Next:《苏维埃新贵们是如何生活的？》（四）


美参院民主党领袖曼斯菲尔德宣布不参加下届议员竞选

出版日期:1976.03.11
         期次:6283
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿三月四日电】美国参议院民主党领袖曼斯菲尔德今天宣布，在参议院任职二十三年以后，今年他将不谋求重新当选。
这位蒙大拿州的民主党人在一项声明中说，担任公职三十四年，其中包括在众议院的服务，「这个时间并不算长，但是足够了。我将不争取在第九十五届国会中连任的候选人」。
曼斯菲尔德说：「我这次的决定是同我的妻子莫林·海斯·曼斯菲尔德一起作出的。她的富于洞察力的意见和深刻的理解能力一直是我对蒙大拿州和美国可能作出的整个贡献中的十分重要的一部分。」
曼斯菲尔德于一九五三年开始在参院服务，并于八年以后被选为民主党领袖。他在国会山的政治生涯开始于一九四三年，当时他获得了第七十八届国会的众院议席。曼斯菲尔德在参院工作时还在参院对外关系委员会担任重要的工作。

显示原版>>

Previous:路透社说美参加总统竞选的人纷纷标榜“反华盛顿主义”以捞取选票

Next:美参议员贝赫宣布退出民主党总统候选人提名的竞选活动


美国国防部长拉姆斯菲尔德：要求美国会停止大砍军事开支

出版日期:1976.03.11
         期次:6283
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿三月九日电】美国国防部长拉姆斯菲尔德今天强烈要求国会“停止大砍”美国的军事开支。
他说，该是“扭转”过去十年的“趋势”的时候了。在过去十年里，美国已经从在军事上占优势的地位下降到与苏联“大致均等”。
拉姆斯菲尔德出席了参议院预算委员会的会议，以支持国防部一九七七财政年度一千一百二十七亿美元的预算。
拉姆斯菲尔德说，当国会在过去五年里将美国的国防预算减少三百三十亿美元时，根据中央情报局的最新估计，苏联用于国防的“实际经费”按美元计算从一九六五年的一千○七十亿美元增加到一九七五年的一千四百四十亿美元。
拉姆斯菲尔德不同意麦克卢尔参议员所说美国的军事力量已经成为世界第二这种意见。他说：“我们现在保持着大致的平衡。”他又说，但是“除非与苏联的防务努力相对应的美国防务努力不断下降的趋势被刹住，否则美国将连大致均等的政策都保不住”。
贝尔蒙参议员问道，提出创纪录的和平时期国防预算是否“标志着缓和的结束”？
拉姆斯菲尔德说，缓和“并不是友谊”。他说，他认为试图降低对抗水平是明智的，但是这样做时“我们的眼睛必须睁得大大的”。
他说，他不愿为与苏联就签订新的限制战略武器条约达成协议规定最后期限，但是应当根据美国的安全利益行事。
他说，美国小心谨慎地看一看对于我们能够和他们达成协议的方面是否具有约束力，“这是明智的”。他说：“但是这并不意味着我们会成功。”
拉姆斯菲尔德对参议院预算委员会说，根据新的分析，苏联军事计划超过美国军事计划的幅度比一个月之前看到的要大。
拉姆斯菲尔德说，自从一九七○年以来，苏联的军事计划每年都超过美国的军事计划，去年大致超过百分之四十二。
他说，苏联的努力在军事计划的几乎每一个重要方面都超过美国的努力。
他特别指出：苏联采购一代新的洲际弹道导弹。他说，苏联的采购费约为美国采购费的三倍半。
苏联采购更加先进的新飞机，采购数量去年比美国多百分之三十。
采购海军舰只，从一九六五年到一九七五年超过美国百分之七十，一九七五年超过美国百分之九十。

显示原版>>

Previous:福特谈美向埃及出售飞机问题

Next:《美国现在是怎样估量俄国的》


美国国防部的一份研究报告说：美在亚洲军事力量已减到不能再减的程度

出版日期:1976.03.11
         期次:6283
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿三月二日电】五角大楼一份研究报告断言，美国在亚洲—太平洋地区的军事力量和军事基地已削减到不可能再削减的程度。
这份根据参议院军事委员会的命令进行研究而提出的研究报告认为，任何再进行大量削减军事力量的做法就会迫使目前的前沿防御战略作出改变，并把美国的防御推回到东太平洋地区。
美国在亚洲地区的军事力量自越南战争结束以来一直在不断地削减。
这一过程是随着美国部队逐步地从这场战争中脱身和随着一项新主义的宣布而开始的，这项新主义强调在美国主要以空军和海军力量给予支持的同时，亚洲的友好国家在今后必须主要依靠他们自己的陆军。
但是美国在远东的空军和海军力量也已削减，这是由于泰国和其他国家在军事方面与美国的联系放松了，也由于美国的舰队在预算不足的情况下缩减了。
五角大楼的官员们向国会报告说，美国驻在西太平洋—亚洲地区的军事人员约为十五万四千名，这就是说比美国参加越南战争以前少了九万五千人，比一九六八年越战高峰时期少了七十二万人。
美国在日本的主要军事基地在一九六八年有六十二个，去年已减少到二十八个，在菲律宾从十七个减少到六个，在泰国从十四个减少到两个，在台湾从六个减少到两个。
五角大楼的官员们说，日本、南朝鲜、菲律宾、澳大利亚和新西兰在可预见到的将来不大可能不让美国拥有使用重要的基地的权利。
五角大楼负责监督美国在东亚和太平洋的军事活动的高级官员莫顿·阿布拉莫维茨作证说，如果把美国在太平洋的基地结构作一番改革。以便使更多的部队能够得到来自关岛和中太平洋的马里亚纳群岛，或者，如果必要的话，来自夏威夷群岛和美国大陆的支援，这在技术上是可能做到的，但是费用将是非常庞大的。

显示原版>>

Previous:克立表示美军撤走后将加强武装部队

Next:香港《文汇报》报道：《美电视播中国文物》


孟加拉国官员说印度是对孟局势稳定的主要威胁

出版日期:1976.03.11
         期次:6283
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡三月九日电】孟加拉国军人控制的新政府认为印度是对它的稳定的主要威胁。
外交部和军队的一些高级官员说，虽然很难相信印度会直接干涉孟加拉国，但是他们不肯完全排除这种可能性。他们说，看来印度想至少对孟加拉国保持心理上的压力，以便使孟加拉国的临时执政者猜不透并使政治局势不稳定。
以陆军参谋长齐亚
·拉赫曼少将为首的军人镇压了被这里看作是亲印度的政变行动、巩固了掌权地位之后，孟加拉国政府的最高级成员对印度提出了以下一些指责：
——训练了在军队动乱时逃出孟加拉国的几百名持不同政见的孟加拉国人，并支持他们越境进行袭击；
——利用法拉卡水坝截走的恒河河水超过了公平合理的数额，对孟加拉国的西南部的农业、渔业和灌溉造成了危害；
——在孟加拉国八百万处于少数地位的印度教徒中引起教族情绪。
印度断然拒绝所有这些指责，并几次说自己切望同孟加拉国保持尽可能良好的关系。它说，孟加拉国政府之所以制造出这三个争端，是为了转移人们对它自己更为严重的国内困难的注意。
但是，这里的大多数观察家认为，自称是“临时的、无派的和非政党的”孟加拉国政府，在八月中到十一月月中出现混乱状况后，在恢复稳定和经济秩序方面，是做了相当出色的工作的。
双方就边界问题和法拉卡水坝问题发表的一系列言论是强硬和不妥协的，这里的官员们现在公开怀疑印度的意图。
外交部一位高级官员说：“尽管印度讲了种种友好的话，但一到实际行动，两者就对不上号了。”
孟加拉国指责说，从一月十九日到二十四日有九个边界哨所遭到了一系列袭击，有一个人被俘，有一名警察和他的家属被绑走，庄稼被抢割，家畜被偷走，房屋被焚烧。
外交部这位官员说，近来印度边防保安队增加了，沿着边界的公路加宽了，特别是在梅卡拉雅邦和阿萨姆邦。
陆军的一位高级将领对本社记者说，已从印方回来并交出了武器的人说：在印度境内的营地里仍有约两千到三千孟加拉人。
他说，这些营地由印度边防保安队看守。
外交部这位官员说，这些部队可能是准备两三个月后一旦事端出现新高潮时使用的。

显示原版>>

Previous:流经印度和孟加拉的恒河

Next:英国《泰晤士报》文章：《印度：甘地夫人也许骑虎难下》


泰国首任驻华大使谈泰中关系

出版日期:1976.03.11
         期次:6283
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】泰国《星暹日报》三月七日刊登一则报道，摘要如下：
泰国首任派驻中国大使甲森沙摩颂亲王，将于本月中旬偕夫人启程赴北京履新。
甲森沙摩颂对记者发表谈话称：现在泰中两国关系已甚佳了，泰国派往驻于北京大使之责任是努力为泰中两国友谊之树浇水，使之万古常青，开花结果，而有益于两国关系之增进。
他称：对于此一新任职位无何繁重之感，因中泰两国将在密切之关系中合作寻求共同之利益，包括政治与经济等方面。
他指出：泰国政府已曾迭次申明：泰国愿与任何对泰友善之国家为友与合作，以泰国之利益为前提，而不顾及主义制度之不同。至于泰中两国关系之缔结，基于中国之行动表现乃有助于维护亚洲区域之和平安定与繁荣，我们必须予以良好合作。他这次赴北京履新，克立总理与差提猜外长并无指示特别政策，盖总理与外长于去年七月到中国访问时，已与中国领袖谈妥了。同时国内所有政党，均积极支持及赞扬泰国与中国之缔结外交关系，而两国建交均声明绝不干涉对方之内政，将在贸易与政治方面加强合作，尤其政治方面，中国甚关心世界之和平，特别是东南亚之和平，而令人欣慰的是中国之支持东盟国家对东南亚区域之成为和平、自由及中立化之立场。

显示原版>>

Previous:香港《文汇报》报道：《美电视播中国文物》

Next:加拿大小麦局发言人谈加向我出售小麦


泰国政府发表声明

出版日期:1976.03.11
         期次:6283
         版次:3
         栏目:\[第三版]
副题:要美国就留泰人员问题作出答复
文章正文:
【法新社曼谷三月九日电】泰国政府今天敦促美国对“一系列总的原则”作出答复，如果它在三月二十日撤军的限期后还要保留一批技术人员的话。
今天发表的一则政府声明指出，在三月二十日，即“过去参与过印度支那战事的美国军事人员撤走之后，留在泰国的仅有的美国军事人员将是根据一九五○年军事援助协定派来从事一些计划的军事顾问，现在这种人有二百七十名”。
声明继续说：“但是，近来美国政府向泰国政府提出了某些合作项目，这将要求在三月二十日限期之后继续留下一些美国技术人员。”
声明说，泰国政府已“考虑了”美国政府的建议，但是希望“能确信建议进行的合作不会损害泰国的主权……威胁或干涉其他国家的内政，并能增进泰国的国家利益”。
泰国政府二月四日答复美国的建议时提出要“确定一系列总的原则，泰国认为这些原则是将来合作的必要的框框”。
声明警告说：“除非在一九七六年三月二十日以前就这些原则达成协议，否则就不可能对这些合作项目进行详细的讨论。”
“在这种情况下，美国建议留在泰国的设施和技术人员也得在泰国政府确定的合乎情理的时期内撤走。”
声明继续说，但是，如果在三月二十日限期之前就这些“总的原则”达成了协议，“泰国政府就准备依据如下谅解进行讨论，即在合乎情理的时期内能够最后确定具体安排”。
这些人士还透露，美国政府已要求在三月二十日以后在这里保留约四千技术人员和顾问，其中约一千人将于一个月之后撤走。
泰国外交部长今天宣布，允许在三月二十日后继续留在泰国的美国顾问将不超过三千人。
声明说，撤退人员“是泰国和美国的共同愿望，不应被认为是我们两国不再进行卓有成效的合作了。泰国政府仍然认为美国是个好朋友，并相信将来它们在一切领域的合作会对加强友好关系和互利的伙伴关系作出贡献”。

显示原版>>

Previous:英国《泰晤士报》文章：《印度：甘地夫人也许骑虎难下》

Next:克立表示美军撤走后将加强武装部队


香港《文汇报》报道：《美电视播中国文物》

出版日期:1976.03.11
         期次:6283
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》三月九日刊登一篇寄自美国旧金山的文章，题为《美电视播中国文物》，全文如下：
去年轰动美国的中华人民共和国出土文物展览会盛况，被拍成为纪录片，最近在全国各大城市的“公众电视台”播映。“公众电视台”是非牟利性质的电视台，其经费由各地基金会及民众捐助，并非依赖广告收入经营，因此在播送节目时不必受穿插的广告而使观众感到厌烦。
美国西岸的“公众电视台”是旧金山的第九号电视台，先后在两个周末播送，第一次是二月八日晚上八时，第二次是二月十四日晚上九时，每次播送时间长达九十分钟，获得观众良好的反应。
中国出土文物展览会纪录片的主题是《中国六十万年历史的展出》，一开始便向观众介绍新中国政府对保护历史文物的政策和措施，指出在旧中国时代，执政当局不但不保护历史文物，而且坐视官僚勾结买办、奸商和唯利是图的外国人盗卖珍贵文物，解放前中国文物遭受严重摧残。解放后新中国政府制订了保护历史文物政策，把全国各地重要古迹名胜划为“重点保护文物”，予以修建和改善，各地古迹名胜面目一新。另一方面，由于全国兴建农田水利，农民、青年和解放军发现不少古代坟墓，大批历史文物出土，由考古工作者整理后，分置于各地博物馆，供群众观览。一九七四年间，中国政府为了把珍贵历史文物公诸世人，开始将出土文物运出国外展览，先后在巴黎、伦敦、斯德哥尔摩、维也纳、多伦多、华盛顿、堪塞斯市等城市展出，去年八月在旧金山作最后展出时，观众总数达八十三万五千人，打破旧金山博物馆历次展览会观众人数的纪录。
纪录片接着映出中国考古工作人员勤勤恳恳发掘古墓和整理出土文物的情形，然后有系统地介绍了中华民族祖先的形象，从北京人到原始社会、奴隶社会到封建社会，历代的出土文物，显示中国劳动人民的聪明智慧，一方面也暴露了封建帝王贵族的穷奢极侈和压迫人民的罪行。
纪录片的镜头出现观众在观看出土文物时对中国人民创作的惊叹表情，一位来自加利福尼亚州以外地区的观众说：
“我从书本知道中国是一个文化古老的国家，但是那只是一个概括的印象，现在看了这个展览会，才知道中国人民的丰富文化财产，中国真是了不起的民族。”
一个老华侨说：“我老早想回祖国观光，现在看了出土文物展览，更加使我急切渴望能够获得批准，早日回国观看祖国山河人物新形象。”
“公众电视台”拍摄中国出土文物展览会盛况纪录片的动机，是为了让全国各地没有机会观看展览的民众，能够一饱眼福，增进美中两国人民的友谊，正像中国驻美国联络处主任黄镇大使在旧金山展览会开幕时所说：“中国出土文物展览会的举办，是为了增进中美两国人民的了解和友谊。”另一方面，纪录片对中国出土文物有系统的分析和讲解，对已经观看了展览会的观众，也具有增加了解的助益，因为许多观众都是初次和中国文化接触，他们在展览会场所内时间也很短促，只能作“走马看花”方式的观览，颇难有具体的了解，现在再观看电视纪录片，印象就比较深刻了。
电视台播送纪录片时，由旧金山一个广播电台同时用广州话讲解，这对于不习惯英语的侨胞有很大的帮助，难怪许多侨胞都观看了两次的电视广播。

显示原版>>

Previous:美国国防部的一份研究报告说：美在亚洲军事力量已减到不能再减的程度

Next:泰国首任驻华大使谈泰中关系


英国《泰晤士报》文章：《印度：甘地夫人也许骑虎难下》

出版日期:1976.03.11
         期次:6283
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《泰晤士报》三月五日发表一篇题为《印度：甘地夫人也许骑虎难下》的文章，摘要如下：
在七个月前六亿印度人失去基本权利和自由的时候，总理甘地夫人为了安抚印度和世界，许愿说只要政治不稳的威胁一消失，印度立即就恢复以前的民主传统。
当时有一位冷眼旁观的印度记者摇头说：“她现在决不可能往回走了。她骑上了一头孟加拉虎。”
这个预言的确应验了。
也许可以说甘地夫人在她的政治生涯中冒过三次风险。第一次是一九七一年她决定把印度军队开过边界去解放孟加拉国。这个行动奏效了，甘地夫人的声望达到了最高点。
第二次是去年七月她决定把她父亲为之奋斗的东西全都毁掉，把一个曾自称是世界上最大的民主国家变成了独裁国家。暂时看来好象她是赢了。
但是，她在本月采取的一个行动也许是她事业中最大的一次赌博，那就是推翻了仅存的两个由反对党统治的邦政府中间的一个，把南方的泰米尔纳德邦置于德里中央政府的非常统治之下。
这实在是一次冒险，因为这个举动无疑已在四千万泰米尔人中间重新点燃了地方民族主义的火焰，以致有人担心泰米尔纳德最终可能成为印度的孟加拉国，虽然也许在甘地夫人生前还不会。
因为，缺乏经验的南部的泰米尔人在语言和种族上同北方讲印地语的人的差别就如法国人同波兰人的差别一样大。在过去二十年里，由于北部的地方沙文主义者企图把印地语强加给泰米尔纳德，曾在马德拉斯触发过激烈的骚乱。

显示原版>>

Previous:孟加拉国官员说印度是对孟局势稳定的主要威胁

Next:泰国政府发表声明


《苏维埃新贵们是如何生活的？》（五）

出版日期:1976.03.12
         期次:6284
         版次:2
         栏目:\[第二版]
眉题:美《大西洋》杂志选登赫·史密斯新著《俄国人》
文章正文:
茹科夫卡是苏维埃社会的新贵们会合的地方。但是，它的外表给人以假象，一般人路过这儿，看到的只是一簇簇用圆木建造的苏联农民的典型小房子和菜园里看菜的小屋。唯一的标记是，这里有个低矮的但十分庞大的用水泥板建造的商店，店旁设有露天停车场。这座商店是在赫鲁晓夫时代专门为住在周围别墅里的新贵们盖的，甚至直到如今还被人们称做“赫鲁晓夫商店”。
茹科夫卡之所以具有农村气息，而且看起来象个集体农庄的村子，原因之一是实际上它有三个而不是一个居住区。从莫斯科路过这儿的司机或旅行者，在路的右边看到的，是一般口头称呼的“茹科夫卡村”。但在目所不及的密林深处，越过通往莫斯科的铁路支线，还有另外两个村子，用整齐美观的路牌标明“茹科夫卡一号”和“茹科夫卡二号”。当地人把“茹科夫卡一号”叫做“部长村”，把“茹科夫卡二号”叫做“学者村”。部长村住的是内阁部长和他们的高级助理，四周围着砖墙和铁栅栏。当地农村的一些妇女被雇来充当警卫，以防止外人接近和进入它的高级商店买东西。进入部长村要凭特殊通行证，而且里面等级制度森严。部长村从它建立以后不断扩大，而今里面分成了两个居住区，一个靠公路稍近，里面住着地位较低但仍很重要的官员，另一个在铁路线的更加隐蔽的一边，住着更高级的人物。
别墅是按照级别地位分配的。一位数一数二的科学家曾告诉我，他认识的一个科学界的高级行政领导人，被提升为副部长，随后接到通知，他将在部长村得到一所公家别墅。但这之前，他已经在一个科学界的居住区购买了一所豪华的别墅，因而尽管分给他公家别墅是一种荣誉，他还是不想搬家，不愿意放弃他的宝贵财产。他企图婉言谢绝。上级严厉地告诫他：“你是不是想蔑视花名册制度？你一定得住和你的身份相称的公家别墅，把私人别墅卖掉。”他遵从了。
学者村是个比较松散、不太正式的居住区。第二次世界大战结束后不久，斯大林把位于部长村附近的两层的乡村住宅奖给发明原子弹、氢弹以及第一座回旋加速器的科学家，这是学术村的开端。赫鲁晓夫时代，又住进了太空时代的科学家。现在这个居住区已有大约一百五十所别墅。
在原先那个简朴的茹科夫卡村内，在那些圆木小屋和老旧乡村房屋的中间，最近几年一所所新别墅如雨后春笋般建造起来。专门负责监视持不同政见的知识分子的克格勃的一名将军，在这里占有一所老式别墅。
学者村的背后就是米高扬的巨大庄园以及位于波杜什金公路上的中央委员会的疗养院。再向莫斯科走一、二英里路，就是苏斯洛夫住的地方，他是党的最高理论家，是他组成了推翻赫鲁晓夫的联盟。向相反的方向，从茹科夫卡出发经过两个小村庄，在乌索沃居住区的对面，是一些最高级和最隐蔽的官邸，住着勃列日涅夫、柯西金、马祖罗夫和葛罗米柯。葛罗米柯是在进入政治局以后才从他的部长级别墅搬到这个勃列日涅夫“飞地”来的。
在茹科夫卡的松树林中，有时会碰到战壕的残痕，地面凹凸不平，行走艰难。一个和索尔仁尼琴志同道合的俄国作家列夫·科佩列夫，对我说：“这些都是战争的伤痕。”
列夫指向西面三、四英里远的地方说：“在那儿，可以看到勃列日涅夫的别墅。水塔，看见了吗？那是专为勃列日涅夫、柯西金和马祖罗夫的别墅修的。别墅，你是看不到的。它们就在水塔的旁边。人们把勃列日涅夫的别墅叫做‘一号别墅’。一九五九年尼克松来时，赫鲁晓夫住在那里。从河上看得见这所别墅。我们是在赫鲁晓夫时代看到的，当赫鲁晓夫带尼克松乘他的游艇时，我们正在河上，真是数一数二的官邸，漂亮的庭院，惹人喜爱的河岸，大理石的台阶一直通到水边。但是现在禁止到那片河上去了，连我们俄国人也不让去。”
我们沿着村舍间的羊肠小道返回村子时，谈起了苏维埃新贵们的别墅在地理上的紧密关系。
列夫沉思着说：“若是在一九七二年秋或者一九七三年春的一天早晨，你站在赫鲁晓夫商店的旁边，就会见到所有的人。大概早上九点钟，萨哈罗夫和他的妻子会打这儿路过，到河边去游泳。随后，勃列日涅夫、柯西金以及马祖罗夫会坐着‘吉尔’打这儿急忙驶往克里姆林宫，逢到天气好的日子他们都住在别墅里。大约十点钟，索尔仁尼琴会到这个商店给儿子买牛奶。”（五）

显示原版>>

Previous:福特在佛罗里达州预选中再次击败里根

Next:路透社自新加坡报道：东南亚各国正在努力增加粮食产量


《印度教徒报》文章：《苏联关心南亚形势》

出版日期:1976.03.12
         期次:6284
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度教徒报》三月二日刊登一篇题为《苏联关心南亚形势》的文章，摘要如下：
苏联领导人在莫斯科召开党的代表大会期间派苏联副外长费留宾访问斯里兰卡、印度、巴基斯坦和阿富汗一事说明，他们仍然关心南亚的形势，双边的和地区的问题都包括在内。
在费留宾同（印度）外交秘书的会谈中，双方广泛地讨论了亚洲的情况。
苏联目前相当担心的是一部分不结盟国家——特别是象斯里兰卡、南斯拉夫、利比亚、古巴和秘鲁这样的国家——想要把接纳的标准降低到甚至向罗马尼亚开门的程度，这在莫斯科看来等于是破坏东欧的集体安全概念的本身。虽然斯里兰卡和利比亚主要是希望接纳巴基斯坦，但是，苏联认为南斯拉夫为罗马尼亚参加不结盟集团进行活动是别有用心的：想煽动社会主义国家不守教规。
当斯里兰卡提出，在下一届最高级会议召开前，南亚和东南亚的不结盟国家也应该象其他按地理结合的集团一样先开会讨论一些问题时，印度对这个建议表示欢迎，并且提议在德里举行这种会议。预料，这些国家的高级官员将于五月初在德里开会，然后，十七国执行委员会六月份在阿尔及尔举行外长级会议。在德里会议之前，这里的印度国际中心将组织一次研讨不结盟政策的非官方讨论会，辩论某些在科伦坡最高级会议上将提出讨论的比较基本的问题。
虽然苏联对正在幕后进行的关于不结盟概念的辩论的兴趣只限于不要罗马尼亚参加不结盟集团，但是，整个问题同发展中国家为了对在平等、独立、不受干涉和剥削的基础上建立新的世界秩序获得应有的发言权而进行的更为基本的努力有着密切的相互联系。苏联不希望亚洲自由国家忽视中国的这种企图：以保护它们不受超级大国的干涉为名分裂和控制这些国家。苏联认为，如果它们做出任何削弱社会主义团结的事情的话，不结盟国家就会不知不觉地受中国的利用。

显示原版>>

Previous:路透社自新加坡报道：东南亚各国正在努力增加粮食产量

Next:苏联驻斯里兰卡大使说苏“赞同使印度洋为和平区”


法《快报》周刊评法在印度洋的军事基地：《印度洋的秘密游戏》

出版日期:1976.03.12
         期次:6284
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《快报》周刊三月八日至十四日一期登载一篇题为《印度洋的秘密游戏》的文章，摘要如下：
法国正不加声张地在印度洋装备五个军事基地。几个荒凉的岛屿都配上了异国情调的名字：胡安·德诺瓦岛，印度巴萨斯岛，欧罗巴岛，特罗梅林岛，光荣岛。
一切准备就绪的几个大国就在新的竞技场周围安置下来。法国由于有二十四艘军舰，在海洋舰队方面占第二位，仅次于俄国人，远远超过美国人和英国人。现在，法国拥有五个新基地。
基地这个万能词包含着各种货色的东西：简单的停泊处、接运站、间谍电台、机场、要塞地带、直布罗陀或布雷斯特式的军港。印度洋的这五个岛屿将不会成为五个新土伦。法国将不建港口。但是，法国在每一个岛上修建一条飞机跑道、修建转播站和收听站，人们在那里可以非常好地收到外国的通讯。在特罗梅林，大气条件优越，使人能“五小时接五小时”地收听。
在这个位于马达加斯加和迪戈加西亚岛的美国基地之间、印度洋正当中的岛上，人们摆开了气象设施。人们将要种树，好使这个与海浪相平的、在狂风暴雨之日可能被淹没的石子堆有点宜人。
在光荣岛上，人们正在研究建立一个石油储存库和机组人员的休息中心，地中海红绒球俱乐部。整个岛都是装备来发射火箭的：飞鱼式、米兰式、热……
去年十月五日，德斯坦在回答一名记者向他提出的，如果有一艘法国油船开进莫桑比克海峡，他该怎么办的问题时还说：
“我们没有办法当场用军事手段保证我们供应的安全。任何舰队都不能这么做”。那么，为什么恰恰要停在那个海峡中呢？
我问过海军准将让·施魏策尔这件事，他回答我说：“法国在印度洋是有一笔财富的，人总不能把皮包放在路边而不监视它。”
他一一述说法国存在的理由：“平均每天有七十艘法国商船在这些水域中来来往往；这个地区是一个可能引起动乱的地区；那里有我们基本的利益，特别是石油；还有我们往往忘记了的反向贸易，因为我们用其他产品来支付石油。”
每天有一百万吨的石油经过好望角的海面。它来自阿拉伯半岛和阿拉伯—波斯湾，它主要是去欧洲。也有原料。美国人计算过，在他们赖以生存的七十二种主要原料中，有六十九种是通过船只进口和运输的。这位海军将军评论说，“我们应当保证航行自由，应当挂出作战勋章和国旗。”
【法新社巴黎三月八日电】今天据这里报道，法国正在小心谨慎地建立五个控制具有战略意义的莫桑比克海峡的小基地。
《快报》周刊说，选择这个海峡有两个原因：
保护绕道好望角的商船航线和加强印度洋北部的存在。
这家周刊指出了一位美国战略家的看法：印度洋北部地区是“世界上无论是向中国还是向苏联发射海神式导弹最好的地方”。
这家周刊追述，罗得西亚是今天东非的战争爆发点，又说：“明天，这个爆发点可能是南非或肯尼亚。”
这家周刊报道，法国的三艘核潜艇经常在孟加拉湾四千平方浬区域内巡逻，他们可以从那里瞄准中国新疆的核设施发射导弹。它说，莫桑比克海峡将成为一个理想的无线电转播站。

显示原版>>

Previous:法新社报道：黎巴嫩军队发生分裂

Next:路透社报道法国在印度洋加强海军力量


法新社报道：黎巴嫩军队发生分裂

出版日期:1976.03.12
         期次:6284
         版次:1
         栏目:\[头版]
文章正文:
【法新社黎巴嫩南部拉希亚三月十日电】由一名开小差的中尉于一月底在黎巴嫩军内发动的叛乱运动在逐渐发展，近三天突然规模变得更大。
称为“阿拉伯黎巴嫩军”的叛乱运动——它的目标与伊斯兰—进步运动的相近——的策划者和创史人艾哈迈德
·哈提卜中尉认为，正规军“只控制了黎巴嫩三分之一的土地”。
他说，“我的军队加上进步力量和巴勒斯坦力量，已控制了三分之二的国家”。
几天来，特别是在黎巴嫩南部，从赫尔蒙山下（在叙利亚—黎巴嫩—以色列边界上）一直到地中海之滨，向哈提卜“投诚行动”有了引人注目的发展。
阿尔农要塞（离以色列边界十五公里的重炮所在地）和拉希亚要塞（它封锁着靠近叙利亚的阿尔库卜）的驻军八日和九日发生了分裂。十日，“阿拉伯黎巴嫩军”夺取了黎巴嫩南部的中心地区的基亚姆要塞和迈尔杰乌荣要塞（近以色列的边境）。
【法新社贝鲁特三月九日电】从黎巴嫩北部到南部，在军队内部出现了叛乱，一些兵变被制止住。这些不满的行动往往是那些“没有级别”的军人——下级军官、军士和战士——干的。他们当中一部分人是要抗议最高司令部在冲突时对基督教民兵所表现出的偏袒；另一部分人则要抗议当局对军队所受到的来自左派力量和“黎巴嫩的敌人”的瓦解所持的“消极态度”。
第一次叛乱的策划者是艾哈迈德·哈提卜中尉，随后不久，一位级别更高的军官马马里少校和其他一些军官也跑来同他一起干。
他的指挥部设立在贝卡（黎巴嫩中部）。
迄今为止，黎巴嫩政治领导人对如何解决“叛乱军人事件”存在着分歧。政府曾建议“宽大处理”，如果“逃兵们”在十天内回到部队。卡拉米总理甚至表示他赞成宣布赦免。
然而这一计划遭到保守的基督教领导人、特别是内政部长和自由国民党主席夏蒙的强烈反对。夏蒙认为“逃兵们”应受到惩罚。
日益扩大的军事动荡影响着黎巴嫩局势正常化的进程，并且使为数极少的、目前还在一定程度上坚持工作的国家机关，也可能遭到破坏。军队骚动正扩大到与以色列接壤的地区，所以，使问题正在越出黎巴嫩的范围。
【法新社贝鲁特三月十日电】黎巴嫩军队总司令汉纳·赛义德将军今晚宣布，“军队对愿意回到它怀抱中的儿女表示欢迎”。

显示原版>>

Previous:英外交部宣布葛罗米柯将访英

Next:法《快报》周刊评法在印度洋的军事基地：《印度洋的秘密游戏》


福特在佛罗里达州预选中再次击败里根

出版日期:1976.03.12
         期次:6284
         版次:2
         栏目:\[第二版]
副题:美联社说卡特获胜将是华莱士在民主党内力量衰落的开始
文章正文:
【合众国际社迈阿密三月九日电】福特总统今天在佛罗里达州连续获得第四次预选胜利，给予罗·里根争取共和党总统提名的希望以沉重打击。民主党人卡特击败了华莱士，使他的竞选继续顺利进行。
福特在一九七六年的二百周年选举年举行的这个南部的第一次预选中，决定性地击败了里根。这个失败使这位六十五岁的思想保守的前加利福尼亚州州长的总统竞选活动受到了危险的——也许是致命的
——打击。
卡特的组织良好的竞选机构打败了四年前在佛罗里达州取得预选胜利的华莱士。参议员杰克逊居第三。
福特在华盛顿对记者说，“我感到非常高兴”。他打电话给他的设在奥兰多的竞选总部预言，在佛罗里达州取得的预选胜利将为“我们提供在十一月取得胜利所必须的巨大的势头”。
【美联社佛罗里达州迈阿密三月十日电】里根在四次州范围的预选中连续遭到四次失败。但是他在佛罗里达州输给福特以后坚持说，他将继续参加竞选，并且在今年八月举行的党的提名大会上仍将是一个竞争者。
在佛罗里达州民主党预选中，华莱士是大输家。四年以前，佛罗里达州是华莱士取得重大胜利的地方，这次，佛罗里达州属于另一名南部人卡特了，这就破坏了华莱士的地区性政治基础。这个结果可能是华莱士作为全国民主党政治中的一支力量衰落的开始。
佛罗里达州预选的点票工作已经结束，两党预选结果如下：共和党：福特：三十一万八千八百四十四票，占百分之五十三。里根：二十八万二千六百一十八票，占百分之四十七。民主党：卡特：四十三万九千八百七十票，占百分之三十四。华莱士：三十九万二千一百○五票，占百分之三十一。杰克逊：三十万○六千一百二十票，占百分之二十四。

显示原版>>

Previous:路透社报道法国在印度洋加强海军力量

Next:《苏维埃新贵们是如何生活的？》（五）


黑格说西方的任务是对付苏在全球的力量

出版日期:1976.03.12
         期次:6284
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》三月六日报道：
黑格将军向北大西洋公约组织提出警告说，西方在今后几年中的任务“是对付苏联在全球的力量”。
这位驻欧盟军司令说，他预料第三世界的事态发展可能走到这样的地步，即“必须运用，而且必须是显而易见地运用西方的力量”，以便避免更大的冲突。
正当美国和北约组织的防务人士对俄国政策的两个方面表示担心时，公开提出了这个警告。俄国政策的这两个方面是：苏联就象在安哥拉所表现出来的那样，能自远距离从事军事活动和支持这种活动；同时苏联增加了在东德的军队，据黑格估计达十万人。
黑格对西方军事政策的看法，是在加拿大广播公司所广播的一篇他对记者的讲话中发表的。
有人建议，在苏联在安哥拉显示影响之后，北约组织应该在南大西洋承担某些责任。当记者问及这些建议时，黑格说，虽然他并不预料北约组织关心的范围“目前”会有任何扩大，但是北大西洋理事会讨论“全球事务”使他受到鼓舞。他说，“一项重要的目的”是使西方取得一致的意见，并“希望能对这些全球事务采取一些纠正的行动和政策”。
黑格说，缓和是西方实力的产物，但是“永远不能代替”这种实力。
他又说，战略形势预兆不祥，所以西方不能沉迷于竞争性的安排，而是需要用“整个大西洋共同体的集体资源来对付苏联的这种日益增长的全球威胁”。
黑格说，苏联力量发展的趋势是“极为令人不安的”，因为“如果我们感到常规军事能力不足，我们就会降低所谓的核门槛，而这将增加我们依靠核武器来保卫我们利益的危险”。

显示原版>>

Previous:美刊文章：《美国应该迫使古巴从安哥拉撤军》

Next:英外交部宣布葛罗米柯将访英


路透社报道法国在印度洋加强海军力量

出版日期:1976.03.12
         期次:6284
         版次:2
         栏目:\[第二版]
副题:军舰数量已超过美英赶上苏联
文章正文:
【路透社巴黎二月二十五日电】法国已命令两艘导弹发射舰与它的印度洋舰队会合，从而使它在这一区域的力量赶上了苏联。
法国人在他们的红海领地阿法尔和伊萨首府吉布提和印度洋科摩罗群岛发生麻烦以后，便开始加强他们在印度洋的海军力量。
最近派遣了两艘潜水艇参加到印度洋舰队。目前，这一舰队有十八艘舰艇，比美国或者英国的舰队要大，和俄国人的舰艇一样多。
法国海军情报机构注意到苏联已在印度洋驻有核潜艇，预料苏联海军第一艘航空母舰、四万吨位的“基辅号”将很快建成。

显示原版>>

Previous:法《快报》周刊评法在印度洋的军事基地：《印度洋的秘密游戏》

Next:福特在佛罗里达州预选中再次击败里根


路透社自新加坡报道：东南亚各国正在努力增加粮食产量

出版日期:1976.03.12
         期次:6284
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新加坡三月八日电】东南亚的发展中国家，虽然政治经济制度不同，但是都认识到一个共同任务的极其重要意义——为了同饥饿和贫困作无情的斗争，要提高粮食产量。
在这个地区，菲律宾解决这些问题所表现的劲头是最明显不过的，政府号召人民在盆罐、后院、闲地和人行道旁种粮食作物。
马科斯总统和他的夫人伊梅尔达正在根据一项叫做“丰收—９９”的计划促进农业生产。
同许多亚洲国家一样，稻米是菲律宾的主食，根据“丰收—９９”的指标是每公顷稻田的产量四点四吨。
政府已放宽农民购买化肥的贷款条件，派了技术人员到农村去教农民采用新式耕作方法。
菲律宾农业部长阿图罗·坦科自豪地说：“根据最新的统计，今年我们要收获三百九十八万吨稻谷，这是我们迄今为止最大的收获量，比已经是丰收的去年提高百分之十五。
“单是产量，我们将有二百万吨剩余，加上我们的跨年度巨额储存九十九万吨，预计到一九七六年底时我们将有创历史纪录的二百九十万吨储存。”
另一个产米国泰国正在推行土地改革、降低化肥价格和实行价格保证，以鼓励农民增加生产和出口。
政府还建立了一个市场销售组织，帮助农民——占人口的百分之八十——出售他们的产品。根据土改法案，泰国政府可以从地主那里买回未耕之地，通过抵押办法卖给农民。
政府还制订了一项维持价格计划，使收入仍然非常少的农民避免过艰苦生活。
一九七四年它在这项计划上用了一亿四千二百万铢（二百八十万英镑），去年用了四亿铢（八百万英镑）。
政府还计划提高消费者的米价，以保证稻农的最低收入。
但是这项计划刚刚开始，粮商不愿以政府规定的维持价格购买，政府同工会和学生领导的争论也相持不下。
稻谷、玉米、木薯和食糖等主要作物去年的产量增加。
印度尼西亚——人口一亿二千八百万——也正在努力实现大米（它的主食）自给。
尽管三年前由于旱涝而严重歉收，但近几年来的产量一直在稳步增长，目前一年是一千五百万吨左右。
但是人口也在惊人地增加，每年百分之二点四。
政府正在作出巨大的努力来实现农业现代化，但是任何要彻底改革印度尼西亚古老的种稻办法的尝试可能在农村中引起政治上的不满，农村人口占全国百分之八十。
因此，政府实行了一项“农作物普遍指导”的计划，把大约二百万受过训练的工作人员派到农村去，解释化肥、农药、合理种植、灌溉方法和碾米技术的优点。
根据这项计划，农民可以得到利息为百分之一的贷款购买有价格补贴的化肥，每公斤六十盾，市场价格为一百六十盾。
农业部声称，已有八百万农民（即农民总数的百分之六十）参加了“农作物普遍指导”计划，但有些西方人士认为人数要少得多。
马来西亚政府已经把今后二十五年内实现粮食自给放在优先考虑的地位。
在马来半岛、沙巴和沙捞越，正在扩大种稻和其它作物。
除了扩大双季作物或稻子的种植面积外，政府还在努力设法寻找新的种稻地区。
它还发起了“绿色土壤革命”，鼓励人们在自己的院子里种经济作物和蔬菜。
缅甸的稻米产量在第二次世界大战前平均每年为七百四十万吨，其中三百三十万吨出口。
这个数字占东南亚稻米出口总额的几乎一半，占世界稻米出口的三分之一，使缅甸有“亚洲饭碗”之称。
但是，战争使大片大片的稻田被破坏，全部耕种面积将近一半被毁，战争刚结束时，产量降到三百万吨以下。
即使这样，产量还是回升了，缅甸目前的产量是八百五十万吨，但是它只能出口五十万吨不到，主要是因为缅甸吃饭的人增多了。
缅甸人口已猛增至三千二百万，战前为一千七百万。
以工业为主的日本，预计到一九八五年时将达到百分之七十五食品自给，那时它的人口将从一九七二年的一亿零七百三十三万增至大约一亿二千一百八十七万。
日本人仍然以大米为主食（虽然消费正在下降），它是唯一能完全满足需求的产品，主要是因为生产率非常高。
外务省人士说，日本政府正在考虑一项叫做“亚洲新政”的计划，要在十五年中把亚洲地区的稻米产量提高一倍多。

显示原版>>

Previous:《苏维埃新贵们是如何生活的？》（五）

Next:《印度教徒报》文章：《苏联关心南亚形势》


美刊文章：《美国应该迫使古巴从安哥拉撤军》

出版日期:1976.03.12
         期次:6284
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《世事》周刊三月十三日（提前出版）一期刊登一篇文章，题为《美国应该迫使古巴从安哥拉撤军》，摘要如下：
据苏联的一位高级专员说，最近在非洲的安哥拉问题上产生的激烈情绪不久将“全部消失”。毫无疑问，这是莫斯科、哈瓦那、也许还有华盛顿希望使我们相信的，因为俄国的坦克和古巴的士兵差不多已经完成他们接管这块前葡属殖民地的工作。对于抢劫银行的强盗来说，最好的结果不仅是抢劫银行，而且是让人们马上忘却这件事。
可是对于西方，尤其是对于美国来说，顺从的接受在安哥拉的失败将是致命的错误，我们也不容易长期忍受这种代价昂贵的作法。除非美国作出积极的回答来加以制止，否则共产党在安哥拉的胜利可能成为扰乱整个非洲南部，从而给我们的真正国家利益造成不可估计的损害的第一步。
这个问题最严重的地方在于如何阻止发生上述结果，即使迟至现在，美国也决不是无能为力的。
只要俄国继续在谷物和技术方面依靠我们，我们就有强大的武器，而且是迄今为止没有使用过的武器来使克里姆林宫的人恢复理智。
精明的评论家在这个问题上不大注意的地方是，美国对古巴仍然拥有相当大的影响，可以制止或者至少是减少古巴在非洲的冒险活动。卡斯特罗的军队现在怎么说也有百分之二十部署在几千英里以外的安哥拉，因而卡斯特罗现在处于特别易受攻击的地位，而由于美国仍然保留它在古巴东部的关塔那摩海军基地，情况就尤其如此。重建我们在关塔那摩的军事力量，很可能对哈瓦那远在安哥拉首都罗安达的冒险具有约束力量。古巴的军队在非洲究竟干些什么呢？这是美国人，的确也是所有的南美国家政府应该向自己提出的问题。十分明显，卡斯特罗的古巴已经被揭露只不过是一心想称霸的苏联机器的一部分。征服安哥拉的行动是有预谋的和行动准确的，这一行动已经使这个机器得到一份了不起的战利品。
共产主义在罗安达安顿下来之后，现在控制着南太平洋的各深水港口，如果在这些港口设防，就可以威胁中东石油输往欧洲的重要贸易路线。此外，苏联人和古巴人现在控制着重要的本格拉铁路系统的很大一部分，这条铁路为扎伊尔和赞比亚出口的铜提供出海口。正如赞比亚总统卡翁达说的那样：赞比亚和扎伊尔现在都面临一只“抢劫的老虎”。南罗得西亚也是这样。
但是潜在的不幸并不到此为止。在安哥拉的南面是西南非这块庞大的领土，这里自从第一次世界大战以来就在南非的保护之下，尽管联合国不断努力以“自决”的名义使这块领地摆脱控制。在安哥拉占统治地位的人运不仅在骚扰西南非洲，而且在骚扰南非。
无论如何，共产党在安哥拉的胜利很可能引起比到现在为止所看到的还要危险的对抗。现在关系到的问题，不是这一部族或那一部族、这一派或那一派居于支配地位的问题。关系到的问题是：是否将听任共产党力量南进，最终拿下这个大陆的整个南端。
现在是时候了，应当欢迎南非抵抗苏联帝国主义，对莫斯科施加我们所能施加的压力以制止它的野心，并且提醒卡斯特罗：如果他继续把他的士兵们留在非洲大陆，我们并不是没有办法使他在加勒比海的日子不好过。显然，古巴只是一个较大的棋赛中的一个卒子。但是，当一个卒子保护一个国王时，全力对付这个卒子还是上算的。
如果恢复了意志、勇气和眼力，美国似乎还能在复杂的棋局中走一两步棋。

显示原版>>

Next:黑格说西方的任务是对付苏在全球的力量


尼日利亚未遂政变领导人迪姆卡被捕/英国应尼日利亚政府要求召回其驻尼高级专员

出版日期:1976.03.12
         期次:6284
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦三月六日电】拉各斯电台今天报道，经过历时三周的全国大搜捕，尼日利亚上月未遂政变的领导者迪姆卡中校已经被捕。．
这里收听到的电台广播说，迪姆卡中校是在他乘车前往尼日利亚南部的阿巴卡利基的路上被捉住的。
电台又说，被捕后，他被带到埃努古陆军总部进行审讯。
尼日利亚政府说过，这次未遂政变的目的是要让雅库布·戈翁将军重新上台。
【法新社伦敦三月四日电】英国外交部今天断然否认英国在任何程度上参与了尼日利亚二月十三日的流产政变，外交部还否认了它驻拉各斯的高级专员马丁·莱克斯内的行动是不适当的。
在此之前，英国外交部的一项公告说，它应尼日利亚政府的要求召回了莱克斯内。．
外交部还说，尽管有这种针对马丁爵士的行动，「我们同尼日利亚的关系是良好的，它一定能够经得起由于误解而造成的这一事件。」
外交部说，马丁爵士今天离开拉各斯回国，因为尼日利亚由于不能接受此人而要求召回他。
外交部的公告还说，英国不会对尼日利亚驻这里的高级专员采取相应的行动。

显示原版>>

Previous:苏联压印度拒绝供应

Next:於梨华访华特写：《新中国的女性》


苏联压印度拒绝供应

出版日期:1976.03.12
         期次:6284
         版次:3
         栏目:\[第三版]
眉题:埃及要求印度提供苏制米格机配件
文章正文:
【法新社华盛顿三月九日电】据美国情报人士说，苏联已拒绝让印度向埃及提供配件给苏制米格——二十一喷气战斗机。印度是在特许下制造米格飞机和其他苏联军事装备的。这些人士说，埃及最近请求印度供应其中一些埃及空军亟需的配件。
自苏埃关系在过去两年冷淡下来后，苏联便停止供应飞机和坦克配件给埃及。
此间的观察家认为，印度政府抗拒苏联拒绝的态度是不可能的，因为印度的武器要依赖苏联。

显示原版>>

Previous:苏联驻斯里兰卡大使说苏“赞同使印度洋为和平区”

Next:尼日利亚未遂政变领导人迪姆卡被捕/英国应尼日利亚政府要求召回其驻尼高级专员


苏联驻斯里兰卡大使说苏“赞同使印度洋为和平区”

出版日期:1976.03.12
         期次:6284
         版次:3
         栏目:\[第三版]
副题:说这首先要求取消美国在迪戈加西亚的基地，并说“通航自由的原则”不能改变
文章正文:
【法新社科伦坡三月十日电】苏联驻斯里兰卡大使尼沙诺夫昨晚说，苏联赞同斯里兰卡提出的使印度洋成为和平区的建议。
这位大使在他的寓所举行的一次招待会上向记者谈到苏共最近举行的二十五大时说，使印度洋成为和平区的主张首先要求取消一切军事基地，他特别提到了美国在迪戈加西亚的基地。
尼沙诺夫是在阐述苏联领导人勃列日涅夫在党代会上的报告时说这番话的，勃列日涅夫在报告中说：“苏联从来没有，现在也丝毫不打算在印度洋建立军事基地，我们呼吁美国采取同样态度。”
斯里兰卡表示欢迎勃列日涅夫的这番话，国防和外交副部长贾雅科迪在两周前说，这是朝着使印度洋成为和平区的方向迈进了一步。
尼沙诺夫说，苏联尊重亚洲国家为了和平而提出的政治倡议，尤其是关于印度洋的建议。他说，这些倡议能够在使亚洲成为和平与合作的大陆方面作出很大贡献。
他说，“苏联赞同斯里兰卡宣布印度洋为和平区的建议，这是对促进各国和平与安全和国际缓和的现实主义倡议所给予的原则支持。”
他又说，“苏联准备在公平基础上和不危及国家安全的情况下研究宣布印度洋为和平区的问题。”
尼沙诺夫说，然而，通航自由的原则不应作改变，因为印度洋是苏联的一条重要海道。他又说，这项建议首先要求清除这个地区中的一切军事基地。
尼沙诺夫说，“我们从同样的立场出发考虑美国在迪戈加西亚的基地，这个基地对沿岸国家的和平与安全是个潜在威胁。”

显示原版>>

Previous:《印度教徒报》文章：《苏联关心南亚形势》

Next:苏联压印度拒绝供应


英外交部宣布葛罗米柯将访英

出版日期:1976.03.12
         期次:6284
         版次:1
         栏目:\[头版]
文章正文:
【法新社伦敦三月十日电】外交部的一位发言人今天说，苏联外交部长葛罗米柯将从三月二十二日到二十五日访问伦敦。
这位发言人还说，这次访问是“要使去年首相和外交大臣访问莫斯科所带来的英苏关系的重大改善继续下去”。
他说，这次访问是“朝着建立更加可靠、更有成效的关系（外交大臣卡拉汉曾公开宣布打算同苏联建立这种关系）的方向迈出的又一步”。
这位发言人说，将讨论苏联在安哥拉的作用问题。
在会谈期间，将涉及的其它问题有中东、中欧裁军以及联系去年八月赫尔辛基欧洲安全与合作会议，来看待东西方关系的问题。
【美联社伦敦三月十日电】一位发言人说，葛罗米柯将拜会工党首相威尔逊，并同英国其他大臣会谈。
但是，还没有正式作出让他会见反对党保守党领袖撒切尔夫人的安排。最近在苏联的宣传中，把撒切尔称作是“铁女人”和冷战“妖魔”。
撒切尔夫人发表了一些批评苏联对外政策的讲话，说莫斯科想要统治世界。
按照惯例，一位外长或国家元首应政府邀请访问英国，是要会晤反对党领袖的。
葛罗米柯在这里举行会谈很可能主要是研究扩大英国同俄国的贸易问题。

显示原版>>

Previous:黑格说西方的任务是对付苏在全球的力量

Next:法新社报道：黎巴嫩军队发生分裂


於梨华访华特写：《新中国的女性》

出版日期:1976.03.12
         期次:6284
         版次:4
         栏目:\[第四版]
副题:《肯“尽量想办法”的章同志》
文章正文:
【本刊讯】香港《七十年代》一月号以《新中国的女性》为总题目，刊登中国血统的美籍作家於梨华的访华特写之一，题目是《肯“尽量想办法”的章同志》。文前，作者在《独白》的题目下写道：
我去的时间并不长，我到的地方并不多，我接触到的人很有限。但在中国停留一个月所得到的印象，这一辈子都难以忘记。不是因为她富有，不，她还是贫穷的，不是因为她完美，不，她还是有许多缺点，而是因为每个人的“好好学习，天天向上”的精神，每个人“当家作主”的自信，每个人“既不称霸、更不崇洋”的自尊。
我是在上海出生的，也是在叫“火柴”为“洋火”、“煤油灯”为“洋油灯”、“自行车”为“洋马”，看见“洋人”会让道的中国生长的。这次回去的一个月中，马路上没有美国的福特牌汽车，饭桌上没有可口可乐，旅馆里也没有世界末日的滚摇乐，而每天接触的都是不穿“洋装”的中国人，这才觉得自己是回国了。
下面介绍的几个女性，是我这次在中国所接触的许多同胞中的几个，她们来自不同的社会背景，有不同的文化水平，但她们都代表今日中国的女性。
因为事先没有征得她们的同意，所以没有用她们的本名。
一九七五、十一、四、夜两点
特写转载如下：（本刊略加删节）
那天我们由九龙尖沙嘴上火车去罗湖时，大雨，正是连绵几天大雨中的一天。火车到了大埔站，前面铁道埋在崩下来的泥石中，火车不能前行，我们由旅行社同志指引，搭上了备用的卡车。几节车厢里的旅客都塞在两辆卡车里，拥挤自不必说，行李全乱了。所以在深圳，我们的行李迟迟未到。坐在小客厅里，一眼看走廊的行动，一眼看墙上的钟，心里挂着下一班去广州的车次，再下一班，都误了怎么办？！
小客厅门口来了个女同志，浅灰的“的确凉”长裤，半袖白衬衫，齐耳短发，长圆脸，细白皮肤，五短身材，略胖，但站得笔挺的。“这位是某先生吧？我姓章，由北京来，来接待的。”
我们站起来，迎上去，和她握手。她眼角有纹，牙齿也略长，想必是中年，但她的笑，亲切而有光亮。“听说你们行李还没到？不急，下班车是两点一刻，绝对来得及的。”
刚相延坐下，行李来了。一个高大的、操山东口音的同志来通知我们进检查室，章同志忙说：等你们完了，我再来。她刚走，我与我的同伴迅速交换一个眼色，来接待的？不要是派来监视我们的吧？像我们以往听说的那样？
我们刚将几只皮箱拎到走道，章同志即来了，手里拿着几张去广州的火车票：你们先去餐室吃饭，然后搭上两点○五分的火车，正好。车票已买好了。见我掏钱包，忙说……不急，待会儿火车上算。吃饭时我们即猜揣她是哪里人、多大年纪等等，各持一说，没有结论。
她是广东人。在火车上，我们坐在一排，她告诉我，她一直在北京工作，将近二十年了，对北京的感情比对广东还深。为了工作关系，她全国各地都去，但最喜欢的还是北京。什么工作？我问她。接待像你们这样回国参观旅游的。她张嘴笑了起来。在以后的日子里，我常看到她这种表情：很开朗、很坦率、很不怕给脸上增加笑纹的笑。是吗，我说，那一定很乏味，是不是？老是去几个同样的地方，多少次，腻死了。她说：怎么会？和不同的人去嘛，反应不一样，看法不一样，听各种各样的反应，才有意思呢。而且，她很恳切地说：这是工作。
到华侨大厦，章同志已为我们订下了八楼的房间。她说，她自己在四楼，有什么事打电话到她房间即可。我们到房间放了东西，洗了脸，哪有心思休息，打电话给章同志，到街上走走可以吗？她说，当然可以，但不要玩得太累，因当地同志还为我们安排了第二天参观的节目呢！挂了电话我们诧异地互相观望。怎么啦？不是说在中国没有行动的自由吗？！
逛了大街小巷，逛了店铺，买了水果，回华侨大厦吃晚饭，正好章同志吃完出来，遇上。累了吧？早点休息，明天还去越秀公园、广州博物馆、珠江大桥等等，要一天哪。我告诉她，晚饭后还要去逛新华书店呢，要一起去吗？她摇摇头，摔摔她齐耳的短发，坦率地笑笑说，我不奉陪了，你们也不要逛得太累，明天见。两次重复的证明，她的工作只是接待、招呼、指引及协助我们旅行，没有任何其他作用。我真想马上拉住她说：“你知道，在国外我们听到许多宣传，许多……”
真正与她稔熟起来，则是在由广州去北京的三十六个小时的火车上。上车是晚上八点，广州已在暮色中，火车上却是明亮的；灯、洁白的小枱布及卧铺上的白被罩。我们上车安顿好，又穿梭似的来去洗手间：洗漱、换睡衣、刷头发、擦油，复杂的一套。她行装简便，一只软质手提旅行袋，一只印着“北京”字样的小背袋，一转眼她已洗漱完，浅灰外装一脱，是件短袖白衬衫，在火车上的两夜，她就这么和衣睡了，第二天起来，外装一套，将长裤舒了舒，两手将短发往后一拢，仍是一副精神抖擞的模样。脸上不过一层雪花膏，既无眼线，又无口红。白衬衫是直线的，长裤是直统肥腿的，然而，她仍是女性十分的，女性在她细白的皮肤上，在她举止上，在她笑容里。她有两个孩子，她说，十几岁，二十岁左右，比她还忙，上学以外，有各种学习及活动，她休假回家，总看不到他们。
在北京的那阵子，她完全是主人的架势，带我们去各处参观游览，日夜的节目都与我们在一起。只有一个晚上，我们有的去找朋友，有的逛街，她没法陪，自去了。
和她相处了一个月，没看见过她发脾气，或是满脸不快的样子。她性子有点急，要到什么地方去，老早就安排好一切，尤其每次搭火车，她巴不得早一个小时到站。平时参观，她总比约好的时间早到。
在上海的那几天，节目排得很紧凑，上下午参观之外，晚上不是会亲会友，就是有文娱节目，一有点空，我们自去逛街。尤其我，出生在上海，四出寻找童年的记忆，倒反而没机会常和章同志在一起聊天。有一个晚上我送亲戚一家人到旅馆门口，道了别，我正有点怅然，因为一两天内即要离沪，而不知又要多少年才能见面，恰好章同志由外面回来，我约她在南京路上散步，这时大概是晚上九、十点，行人已稀少，骑自行车的，一门心思的往前踩，推着自行车的，多半是两人，一男一女，悠散地说着话，慢慢向前推。我们走在行人道上，道旁的店，多半关了，上了排门，门外并没有铁门。没有关的是吃食店：面食的，冷饮店，店里的人吃着，谈笑着，一口我最熟悉的上海话。我突然停了下来，说：刚来，却已要走了！她顺着我的眼睛看街，人、店、上海的夜，再看到我的脸上来，上前一步，挽着我手臂，说：这下子来起来容易了，一两年，快得很，而且下次你来上海，可以参观你昨天看见的正在盖的万人体育馆了！
从上海，我一个人回宁波乡下探视二十多年不见，二十多年音信不通的姨妈，章同志带着团体先去杭州，我们约好在杭州会面的时间，以俾一起去桂林。但年迈的姨妈见了我，当然不肯放我当天离开，苦苦留住，宿了一宵。等我到杭州，自是晚了一天，当地的同志把我从火车站接下来，就驱车直奔西湖。那天正下细雨，又值黄昏，西湖在暮色里，在雨中，更是秀丽中带一份清逸。我连到白堤上去走两步的机会都没有，即被带回团体住宿的旅馆，刚在饭厅中坐下，章同志就来了，一副喜出望外的样子，你到底来了，我还真担心你被你姨妈留住，我们这边已买了去桂林的火车票。你及时回来了，真好！她满脸笑容，还上前来紧握着我的手，我直觉地感到，她除了为大家的行程没有被耽误而高兴之外，的确为了又看到我而高兴。
桂林！除了游山玩水，我们在桂林没有安排参观或座谈的节目。我们住在秀丽的榕湖饭店，旅馆在湖中央。从我们房间门口望出去是湖，从后廊望出去是湖，从餐厅的窗口望出去是湖，走向餐厅的廊道，像走在桥上。四面都是湖，一眼望去都是水：平的、静的、亮的，我们一下子都宁静下来。从七星岩回来，我坐在外厅的藤椅上，老章在我边上坐下，递过一杯茶来。
我跟你讲过没有，以前逃难到这里，我们天天到七星岩里躲警报的事？我说。
“讲过的，”她说。“同你记忆中的像不像？”
我摇摇头。“那时还小，加上逃警报，心里怕得要命，哪里会去注意七星岩的天然美。唯一的印象是洞里黑黑的、凉凉的，地上滑滑的。今天跟在导游人后面，在洞里参观了一个钟点，根本是另外一个天地，不是原来的洞了。”
“当然是心情不同，其实是同一个地方。我们只是整理了一下，装了灯。”
“心情不同”，我说，“当然。还有，是周围的环境、气氛。那时候我虽然小，但感到周围惶惶然，不安全、不稳扎。今天过了，明天怎么样，谁也不知道。但我现在的感觉和那时的恰恰相反，我来了才这些日子，却觉得一种稳扎、实在。不但安全，而且安闲。这种安闲与稳扎的感觉，是我在美国这些年都没有过的。尤其在这里，更感到。”她伸过手来，在我没有拿茶杯的手臂上，有力的握了一下。
离开桂林时我心情特别怆然，不仅是不含得它的秀美宁静，而是因为由桂林回到广州以后，就要告别和我日日相处了一个月的章同志。刚开始的时候，我总觉得她有些拘谨，但几个星期下来，我发觉不是她拘谨，而是我，在美国这样一个浮动的国家里呆了二十年之后，失去了自己原有的娴静。她并不是拘谨，只是很慎重，很稳扎，很脚踏实地。
广州异样的燠热，幸好章同志早为我们在最凉快最没有噪音的八楼订了房间，她自己呢，在五楼朝西的一小间房子。等我们休息过了，她来询问：你们还想在广州看什么地方，访问什么人吗？我尽量想办法给你们安排。这一句，“我尽量想办法给你们安排”，是一个月来她说得最多而又十分之九兑了现的话。在有限的交通工具的情况下，她的确尽了她最大的力量为我们安排我们提出来的节目，我们要看的人，要去的地方。偶而有一两次，我要看的人正巧下乡或公差他去，她脸上失望的神色比我的还重，“唉，真不巧，你好容易回来一次。”广州自然还有很多我们要看的地方，但旅程尾声，大家都累了，所以我说，谢谢你，章同志，也许我们等一会儿去逛逛书店、买点书，明天就……
明天就离开了。应该说回家，或是说回国。但就是说不出来。家，是自己的家，国，则是人家的国。回，不愿，不想回，但又只好回去。第二天走，心情是难以形容的复杂。章同志也异样的沉默，在火车上，把行李都安顿好，火车还有十分钟才开：最长又最短的十分钟。章同志坐在我边上，却同团体中两个十来岁的孩子讲话：这次来中国感想多吗？过几年再来看看，一定要来？那太好啦，希望我会再有机会接待你们。
需要什么资料，写信告诉我，我尽量想办法给你寄去。又是那句话，我尽量想办法，一个月的经验告诉我，这绝对不是一句敷衍人的话。也许接待回国探亲游历参观的同胞是她的工作，那么她可以为工作而工作，份内的事都做到就是。她却不是这样的，她的确爱她的工作，用一种热爱去执行她的任务，我们走，舍不得她及她所代表的对工作的热爱。汽笛一响，团体中两个孩子即流了泪，而上去拥抱她，话别。我低了头，送她下火车，她神情凝重地向大家道别，然后紧紧握了下我的手，再见，她说，即快步下了车，立刻回过身来，向大家扬手。
再见，更谢谢，章同志。我想说，而没说出来。

显示原版>>

Previous:尼日利亚未遂政变领导人迪姆卡被捕/英国应尼日利亚政府要求召回其驻尼高级专员


《苏维埃新贵们是如何生活的？》（六）

出版日期:1976.03.13
         期次:6285
         版次:2
         栏目:\[第二版]
眉题:美《大西洋》杂志选登赫·史密斯新著《俄国人》
文章正文:
“然后就是苏联原子弹的权威哈里顿，后面是从部长村来的罗斯特罗波维奇和肖斯塔科维奇。不论是科学界、文化界还是政界的大人物你都看得到，全都路过这个乡村小商店。”
新贵们和普通俄国人在生活方式上的差别之大，还在于特权阶级能够得到西方的东西：看西方的杂志、书籍和电影，坐西方的汽车，到西方去旅行。据说，特权阶级可以看到禁止普通苏联人看的西方电影，放映这些禁片的秘密地点是：莫斯科电影制片厂、各专业俱乐部或者电影界的俱乐部：电影之家。能看这些电影成了知识分子非常珍视的一种地位。在最高一层，苏联统治者的别墅里备有家庭电影放映机，既放苏联影片，也放西方影片。文化部有时秘密邀请来苏联访问的外国剧团演一些内容非常庸俗和下流的戏剧，专供艺术界和文化部的官员观看。
在物质方面，苏维埃新贵们从西方学来的最时髦的地位象征，乃是西方昂贵的豪华小汽车。勃列日涅夫一边搞缓和，一边使西方小汽车在苏联时行起来。众所周知，勃列日涅夫酷爱豪华的西方小汽车，西方国家的领导人投其所好，送给了他许多西方汽车。不过，不大为人所知道的是，苏联其他要人也喜欢西方汽车，波德戈尔内主席坐一辆梅塞德斯—６００；经济计划头子巴伊巴科夫有一辆雪佛莱—因帕拉牌；大剧院的主要女演员普利谢茨卡娅喜欢一辆哈尔曼—吉亚１５００牌……拥有西方汽车的人数正在逐年增长，因为离职回国的苏联记者和外交官以及出国演出的高薪演员，都神魂颠倒地迷恋西方汽车。到西方去满足自己的贪欲，就是这些人的平生第一大志愿。
“在苏联的制度下，钱算不了什么。”一个工资很高但不能去西方的作家抱怨说，“有钱得有地方花才行。中央委员的工资并不太高，可是他一切都免费。可以送他的孩子上最好的大学或学院，还可以把他们送到国外去念书。”他停了一下挖苦地说：“他们现在都忙着把孩子往国外送，就象忙着送走那些持不同政见的人一样。”
苏联社会还存在一种无形的关系，凭着这种关系，一位将军可以通过一位科学家，把他的儿子录取进大学。作为回报，这位科学家又可以弄到一张缓役证。凭着这种关系，一个有名的反特电影剧本作者可以到保安机关为他的妻子和女儿搞到去西方国家旅行的许可证。在俄国的生活中，“走后门”是个非常重要的、经常的、渗透一切的因素。一个高级科学家告诉我：“我们这儿是种姓等级制度。军人子女跟军人子女结婚，科学家的子女跟科学家的子女结婚，党的高级干部、作家、演员的子女也是这样。儿子盼着父亲或岳父通过走后门使自己飞黄腾达，父亲也认为这是理所当然的事。别人都这样做，我为什么不呢？”
某些大专院校已被人们认为是党、政、军高级人物培养自己子女的领地。如莫斯科国立大学的新闻系和法律系，因为这些主要是“政治”领域；又如外语学院和莫斯科国际关系学院，因为这里可通向到国外旅行和在国外发迹。这些就是某些高级领导人要把自己的子女或孙子孙女送进去的地方，他们经常通过走后门使入学考试时的不及格分数变成了“成绩优秀”。
我有一个朋友说，他认识一个国际关系学院的讲师，是个党员，他由于不服从院长关于给新贵们的子女评最高分数的命令，结果被解职了。在一些俄国人当中，新贵们的子女被嘲笑为“苏维埃少爷小姐”。我的朋友说，有许多学生出生于名门望族，他们虽然功课非常差，但是在家庭关系的保护下，没有被开除出校。
一天，有几个年轻朋友提议我夹在他们中间混进国际关系学院去见识见识。它是苏联的一所保密的学院，门口没挂牌子，有警卫站岗不让无关的人入内。入口处的一块牌子上写着“出示证件”。朋友们叮嘱我，走过警卫时，果断地点点头，好象和他们认识，就可以混进去。我发现他们说得对。陪我来的朋友指给我看贴在墙上的课程表，带我到图书馆，欣赏了一番它专门“储备”的西方报纸和书籍。虽然这是一所有特殊地位的学院，我没有看见一件新式的直观教具，而这在美国的大学里是非常普通的。
不过，有个美国姑娘与几个东欧国家的朋友（这里也是东欧共产党领导人的子女的乐园）参加了在这个学院里举行的一次舞会后说，国际关系学院里的私下聚会确实弥漫着道地的西方气氛。她的朋友指给她看在一对对跳舞的人中有勃列日涅夫和柯西金的孙子孙女，在伴舞的学生爵士乐队中，外长葛罗米柯的孙子正在弹吉他。“他弹得不错”，这位美国姑娘说，“那天晚上这个乐队演奏的舞曲没有一个是俄国的，全是硬壳虫乐队和滚石乐队一类的西方货色，是用英语唱的。”
有些机构，诸如新闻社或“美国加拿大研究所”已成了尽人皆知的新贵们安插他们的子女的地方。通过走后门，这些年青的一代得以在新闻出版机构或外事研究单位获得轻松愉快的职位。（六）

显示原版>>

Previous:基辛格拒绝对尼克松的证词作出反应

Next:法《世界报》文章：《德儒瓦贝尔揭露苏联海军的「实力异乎寻常的增长」》


澳大利亚和新西兰总理要求美保持力量以抗衡苏扩张

出版日期:1976.03.13
         期次:6285
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社惠灵顿三月十日电】澳大利亚总理和新西兰总理今天对苏联在全世界的军事活动越来越频繁表示关注，他们要求美国在全球保持力量同这个威胁抗衡。澳大利亚总理弗雷泽和新西兰总理马尔登是今天在会谈后举行的记者招待会上说这番话的。
关于东南亚演变中的局势，马尔登说，战争已经停止，但叛乱活动还在继续。“如果局势和平地平定下来，那也好，但是人们却以某种惊恐的心情注意着苏联目前在全世界越来越明显的帝国主义行为。有人说，在今后十年里，我们将没有紧张局势、没有惊恐，甚至在东南亚可能没有军队调动，我认为这种说法是天真的。”
弗雷泽说，有一种看法，福特总统下了很大功夫来消除这种看法，因为使用了“缓和”这个词，就认为大国之间没有问题、没有紧张关系和没有麻烦了。
“看一看非洲发生的情况以及由此产生的种种可能性，看一看苏联日益介入印度洋以及由此可能产生的情况，显然有一些事情是必须关注的。印度洋所关系到的不仅仅是在印度洋发生的事情。迪戈加西亚同继续保持对印度洋以东国家的石油供应畅通有非常直接的关系。”弗雷泽说，联系到这点，美国在印度洋的海军力量是很重要的。弗雷泽说：“在那个地区促成竞争的并不是美国、澳大利亚和新西兰，我们希望美国所做的将赶上苏联已经做的，因为苏联介入印度洋的规模远超过美国。”
【路透社罗托鲁阿三月十日电】澳大利亚总理弗雷泽和新西兰总理马尔登今天说，他们都希望加强澳新美防御联盟。
他们在这里举行的记者招待会上说，苏联在非洲和印度洋的活动增多，造成澳新要采取更强硬的防御姿态。他们强调，他们希望美国在这两个地区同苏联的活动旗鼓相当。

显示原版>>

Previous:美国务院发言人说：美将继续按上海公报原则减少在台美军

Next:美报社论《在癌上搽冷霜》


贝鲁特军区司令就黎巴嫩局势发表公报

出版日期:1976.03.13
         期次:6285
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】贝鲁特三月十二日消息：黎巴嫩贝鲁特军区司令阿赫达卜准将，十一日中断黎巴嫩电视台的通常节目，宣读了如下公报：
“为了挽救黎巴嫩军队和维护其团结，为了挽救恶化了的局势和维护黎巴嫩的最高利益及其人民的团结，我特此宣布：我要求共和国政府和总统在二十四小时内辞职。我要求所有军民支持改良主义运动并保持绝对平静。我宣布全国戒严并在市里各区实行宵禁。我召集议会在从本公报发表之日起的七天限期内开会选出一位新总统。我要求选出的新总统在当选后即组织一个政府。我要求各总司长负责处理他们各自的部的日常事务。我命令全军凡见到有人破坏平静或进行抢劫就立即开枪。我支持军队总司令关于赦免那些逃走的军人的讲话。我全力支持叙利亚为解决黎巴嫩危机而提出的兄弟般的倡议。我保障黎巴嫩当局和我们的巴勒斯坦兄弟先前达成的各项协议。我宣布负责保护弗朗吉亚总统的生命安全。我从现在起宣布，我丝毫不想继续掌权，我准备把政府的一切责任移交给新总统。”
【美联社黎巴嫩三月十一日电】陆军准将阿赫达卜在国营电视台发表讲话说：“我不相信军事统治。我决定继续担任我的贝鲁特军区司令的职务，一旦选出了一位新总统，我就拱手交出执政的大权。”
一位代表空军司令乔治·加里卜和几支陆军部队——包括通信兵部队和一个装甲营——及南部军区司令的发言人在电台宣读了声明，支持阿赫达卜的接管宣言并保证拥护他的领导。
在武装部队指挥部举行了长时间的会议之后，进行了这次军事接管。
【美联社贝鲁特三月十一日电】军队星期四晚上在深遭战祸的黎巴嫩夺取了权力并要求总统和总理在二十四小时之内辞职。
弗朗吉亚总统（一位基督教徒），发表了一项声明，谴责这次政变并表示他将设法继续执政。
【法新社贝鲁特三月十一日电】黎巴嫩总理卡拉米今天暗示，他辞职可能迫在眉睫了。
十一日下午，这位政府首脑在三位叙利亚调停者陪同下，离开总统府时，对报界发表了谈话。人们理解为卡拉米总理暗示要辞职。
【合众国际社贝鲁特三月十一日电】弗朗吉亚总统的军事秘书对本记者说：“总统府仍控制在我们手里。”这是总统府第一个反应。
总统秘书纳赛尔·里赫班上尉说：“国防部也控制在我们手中。”他说：“阿赫达卜准将所宣布的只是他占领了一家电视台并发表了一次广播讲话——如此而已。”塔斯社自贝鲁特的报道
【塔斯社贝鲁特三月十一日电】贝鲁特卫戍司令阿赫达卜将军今天晚上发表电视讲话时说，黎巴嫩军队已接管了全国的政权。他要求总统和总理在二十四小时内辞职。全国已实行宵禁。部队控制了首都的主要机关。

显示原版>>

Next:美国务院发言人说：美将继续按上海公报原则减少在台美军


法《世界报》文章：《德儒瓦贝尔揭露苏联海军的「实力异乎寻常的增长」》

出版日期:1976.03.13
         期次:6285
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《世界报》三月九日以《海军上将德儒瓦贝尔揭露苏联海军的“实力异乎寻常的增长”》为题，刊登一篇文章，摘要如下：
“苏联的海军正在超过美国的海军”。这至少是前海军参谋长德儒瓦贝尔的感觉，他最近在巴黎对今日防务研究中心的几百名听众作了演讲，他是今日防务研究中心的名誉主席。这位海军上将揭露说，无论是海军方面，还是商船队、渔船队以及进行间谍活动的科学船方面，“苏联海上力量异乎寻常的增长了”。
德儒瓦贝尔介绍说，“在西方各国海上防务下降之际，人们看到，苏联的海面海军，在一位领导它十九年之久的人物——戈尔什科夫海军上将的指挥下，成了一种头等的政治工具，它象十九世纪的英国海军一样。它在各地建立了基地，尽管它否认这一点。戈尔什科夫建立了一支后勤支援舰队，和一支很快就要拥有四艘航空母舰的海上航空队。攻击型潜艇有三百艘，它们是设计来切断西方海上交通线、以便使西方冷静考虑问题的。在法国来说，人们知道，它的百分之八十五的供应是靠它的海上供应线的”。
德儒瓦贝尔海军上将认为，“任何一个拥有苏联那样的军事手段的国家，都可能有朝一日想使用它们的”。
这位前海军参谋长指出，“法国无力在中大西洋和西地中海沿岸以外保护它的商船”。
他还说，“在大西洋联盟和欧洲联盟内部，可以建立一支用以防止可能的封锁的联合海上力量”。
这位海军上将最后说，“为了保持可靠的防务，为了在国内保障社会正义，以避免不用拼刺刀的颠覆活动，法国必须做出必要的牺牲”。

显示原版>>

Previous:《苏维埃新贵们是如何生活的？》（六）

Next:美《芝加哥论坛报》报道：《 安哥拉的影响使美国受到打击》


侯赛因表示“可以设想不久将和中建交”

出版日期:1976.03.13
         期次:6285
         版次:3
         栏目:\[第三版]
眉题:约旦国王侯赛因抵日同三木举行会谈
文章正文:
【共同社东京三月十日电】约旦侯赛因国王夫妇十日乘专机抵达东京。
【时事社东京三月十一日电】侯赛因国王十一日和三木首相举行第一次会谈，以中东形势为中心交换了意见。
在会谈中，三木首相首先说明我国外交政策的基本方针，关于中东问题，说“这个地区的和平是世界和平所不可缺少的。我国所进口的原油百分之八十依靠这个地区，所以对这个地区的和平十分关心”，并且说明了日本解决中东问题的基本态度，就是：一、完全执行联合国安全理事会第二四二号决议；二、恢复巴勒斯坦人的正当权利。
侯赛因国王说，“我们也希望接照第二四二号决议的原则取得解决”，并且说明了约旦的立场：要最终解决中东问题，基本的是（一）以色列从它占领的全部地方撤走；（二）承认巴勒斯坦人的民族自决权。这位国王还就解决中东问题的前景谈了悲观的想法：“以美国为中心的分阶段解决已经陷入僵局，戈兰高地的第二次兵力脱离接触不是会没有进展吗？”他强调说：“以色列既想要领土，又想要和平，是不合道理的，必须两者择一。”这位国王还表示了这样的想法：一、只要以色列采取强硬态度，巴勒斯坦解放组织和以色列对话的可能性就不大；二、约旦和其他阿拉伯国家其中包括巴勒斯坦解放组织在内关系正在好转；三、约旦和美国的关系是重要的，本月末将访美；四、和苏联保持着普通的关系，也可以设想不久将和中国建交。

显示原版>>

Previous:美《芝加哥论坛报》报道：《 安哥拉的影响使美国受到打击》

Next:以色列军队在黎以边界加强措施


基辛格拒绝对尼克松的证词作出反应

出版日期:1976.03.13
         期次:6285
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿三月十日电】基辛格今天拒绝对报纸报导的关于前总统尼克松三月十日向华盛顿区法院提出一份证词的消息作出反应。基辛格博士说：“只要这个问题继续由法院审理，我就不打算谈论这个问题，”因为这样做就会“违反司法程序”。

显示原版>>

Previous:苏、捷航空公司驻纽约办事处被炸

Next:《苏维埃新贵们是如何生活的？》（六）


路透社说安哥拉人运许多士兵将转入西南非洲人民组织中去

出版日期:1976.03.13
         期次:6285
         版次:3
         栏目:\[第三版]
文章正文:
【路透社佩雷拉德沙三月二日电】南非人与古巴支持的安哥拉军队之间爆发一场全面的边界冲突目前看来是不可能了。但是代之而起的可能是非洲所见到的最激烈的游击战之一。
此间观察家说，因为南非与人运政府之间可能达成一项协议，看来目前爆发一场常规战争似乎是不可能的。
相反，此间军事人士认为，游击战可能通过两个分别由安哥拉和南非支持的组织而发展起来。
此间观察家认为，南非政府同意撤军和承认人运可能为期不远了，这项交易包括人运同意不越过西南非洲的边界。
据信，南非希望安盟能尽可能长期地骚扰人运，但是看来人运不久将靠近边界，这似乎是不可避免的。另外此间军事人士认为，许多人运黑人士兵将转为西南非洲人民组织的士兵，对西南非洲日益加强袭击活动。
一些表面上称为西南非洲人民组织游击队的战士在与南非军队的冲突中被打死了，在他们身上发现人运的身份证，从而证实了以上的看法。
游击队战略在军事上可能是正确的，因为实际上边界是无法防御大规模的渗透的。
从南非人的观点来看，必须保障边界的安全，目前它在这个地区有相当于一个旅的军队——四五千人。

显示原版>>

Previous:以色列军队在黎以边界加强措施

Next:扎伊尔外交国务委员接见苏联、古巴大使


美《芝加哥论坛报》报道：《 安哥拉的影响使美国受到打击》

出版日期:1976.03.13
         期次:6285
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《芝加哥论坛报》三月六日刊登一篇报道，标题是《安哥拉的影响使美国受到打击》，摘要如下：
上周，一位巴基斯坦的高级人士说：“看来美国已失掉它的活力和履行它在世界范围的作用的能力。美国削弱南非人的方式是难以令人置信的。”
这番话出自一个对南非并不怀有秘密爱情的第三世界的代表之口，就明显地反映了最近在安哥拉发生的事件对美国的形象的影响——和反过来对全球力量平衡的影响。
从巴黎到东京，安哥拉的亲西方力量的垮台使得人们担心，美国已不再能够或者不再愿意在国际舞台上发挥它自己的作用了，而苏联则在迅速采取行动，利用这一新的不稳事态。下面就是全世界对安哥拉作出的典型反映：南非：无疑，大部分南非人认为，苏联对非洲事务的干涉不会在安哥拉结束。他们认为，苏联支持的古巴军队可能将威胁到扎伊尔和赞比亚这些黑非洲国家，并且会从邻邦莫桑比克进入罗得西亚。他们还认为，西南非洲（纳米比亚）和最终南非本身也将成为苏联进攻的最后目标。沃斯特总理最近宣布，俄国人和古巴人在安哥拉进行了一次试验，以观察他们能够走到多远才会被西方制止——他们对试验的结果没有感到失望。
虽然基辛格国务卿说，美国不会容忍古巴对非洲的进一步干涉，但是沃斯特并没有掩饰他的怀疑，他说，美国得了“越战精神病”。以色列：一位耶路撒冷官员说：“越南埋葬了美国将派兵去第三世界作战的希望。安哥拉事件表明，美国甚至不会向西欧和中东以外的国家提供军事武器——这是我们所没有预料到的过去的政策的倒退。”
人们越来越担心的是，一度被认为是美国总的防御的一部分的国家的数目正在不断减少。南朝鲜：自从印度支那垮台之后，南朝鲜的官员们一直在埋怨说，美国在缩减它在世界事务中的作用。尽管美国政府一再保证说，美国对南朝鲜承担的义务是坚定不移的，但是安哥拉的经验显然增加了这种担心，执政的民主共和党的朴浚圭把这称之为“西方世界逐步瓦解的迹象”。法国：一位法国对外政策专家说：“如果我们把自己置于华盛顿的位置，我们也不会到安哥拉去。”但是大多数其他法国官员对美国在安哥拉的行为远不那么容忍，他们说，这证明福特政府是缩手缩脚的和“虚弱的”，而“苏联的扩张主义”则在危险地上升。
法国的报界几乎一致批评美国。《问题》周刊说：“美国已躺在精神分析的床上，以便再次使它的灵魂清白。这个国家对在世界其他地方突然发生的事情已不再感兴趣。苏联人显然是了解这一点的。”英国：在安哥拉问题上，虽然威尔逊首相的政府担心迅速恶化的罗得西亚局势，但是它却不重视古巴打前锋的军队横扫整个南部非洲的可怕前景，认为苏联人不会试图在其他地方重演他们在安哥拉的胜利。
但是保守党人却对威尔逊的态度和美国的做法感到愤怒。前保守党大臣埃尔登·格里菲思说：“威尔逊先生想再次证明伯克的格言的明智：‘要使邪恶得势，好人不做什么事情就行了’。”西德：施密特总理和他的顾问们毫不隐瞒他们在安哥拉问题上的深切不安。上周，一位高级外事官员说：“安哥拉事件显然鼓舞了苏联，使美国泄气。苏联的自信和美国的垂头丧气总是直接影响到我们的。”
反对党基督教民主党人是完全同意这种看法的。联邦议院议员阿洛伊斯·默特斯说：“我们德国人关切苏联的行动，因为我们的边界和柏林是西方最暴露的部分——我们的地震仪是敏感的。”意大利：虽然大多数的意大利官员和对外政策专家们并不感到安哥拉事件的威胁，但是他们觉得，美国在外交上遭受了一次沉重的打击，而在这个时候，正是国际事务研究所所长索尔韦斯特里所说的，美国“因为越南战争的余殃、中央情报局丑闻和经济困难”而被束缚了手脚。日本：上周，一位日本官员满怀希望地断言：“如果在世界的这个部分发生某种事情，美国是不会袖手旁观的。”这反映了东京广泛抱有的观点。但是他接着说：“如果美国国会继续采取象它在过去两年中采取的那样做法的话，很多国家就会开始怀疑美国遵守它所承担的义务的政治能力而不是物质能力。”

显示原版>>

Previous:法《世界报》文章：《德儒瓦贝尔揭露苏联海军的「实力异乎寻常的增长」》

Next:侯赛因表示“可以设想不久将和中建交”


美报社论《在癌上搽冷霜》

出版日期:1976.03.13
         期次:6285
         版次:1
         栏目:\[头版]
副题:说福特决定用“以实力求和平”的新词来形容美对苏政策，并不能遮掩住美国防务面目上日益深陷的皱纹
文章正文:
【本刊讯】美国《曼彻斯特联合导报》三月三日刊登一篇社论，题为《在癌上搽冷霜》，摘要如下：
在现今把词当作冷霜之类的化妆品一样来使用的时代，福特总统显然已经断定，在把缓和搽到美国公众心理上面的时候，已不再象从前那样不断引起美感和使人感到惬意了。
因此，总统决定用新的词来形容我们同俄国人的关系了。然而，“以实力求和平”这种用来形容美国目前对俄政策的新词，将仍然是同样地气味不佳。这样玩弄词的手法并不能遮掩住我们防务面目上的日益深陷的皱纹，并不能遮掩住我们的军事地位正由于俄国军备大幅度增长而日益崩坍的局面。
本刊今天头版头条转载了一篇文章，说明了这些令人震惊的事实。
无疑，这说明了俄国军事力量日益增长，而美国军事实力不断削弱的真实情景。
现在，我们在俄国实力面前处境虚弱的丑事，终于变得非常明显了。那些亲俄派分子以及美国新闻界和我国政府中的那些把脑袋埋在沙里的家伙们，已经难于给这种令人震惊的形势搽冷霜了。
我国的那些主张“不惜任何代价求得和平”的领导人，以及把他们当作有用的白痴加以利用的那些阴险的共产党代理人对美国人民搞的心理上的洗脑，是干得极其精明的。
首先，几乎每一个美国男女儿童从摇篮时代起就被灌输一种思想，认为我们是世界上最伟大的、最强有力的因而也是最不易被伤害的国家。显然，这就培养了那种在高楼大厦奢侈环境中长大的有钱人家的孩子所具有的自满自足心理。
所以，一旦有人告诉美国说，我们面临着来自侵略成性的外国的威胁，特别来自那个连澡盆或消费品都不够用的外国的威胁，大多数美国人的反应都是说“这简直是鬼话”。
所以，从这种过分自信的基础出发，美国的新闻界和政界领导人就很容易把我们处境日益危险的事实掩盖起来，不让美国人民知道。
现在，这个国家终于刚刚有可能觉醒过来。要采取能保证我国生存的步骤，为时还不算太晚，但是很快就会为时太晚了。
任何人，包括本报在内，都不喜欢看到我们不得不每年把一千多亿美元用到武器和国防系统上面。当然不要忘记俄国人在军备方面花了多少钱。这些钱在俄国国民生产总值中占的比例大大超过美国，俄国人这方面花的钱大约是一千三百亿美元，而美国花的钱大约是八百七十亿美元。
俄国领导人使用他们全部的最好的科学人才和他们的全部努力不是为了改善他们人民的生活，而是为了扩充世界上空前未有过的最好的和最强大的军事力量。他们坦率地指出，一旦他们征服了世界，他们就要他们的奴隶，即美国和西方世界其余地方的人们，偿还他们为了征服世界而付出的全部代价。
这就是美国和整个西方世界面临的真实情况。眨眨眼睛就以为这种情况将不再出现，那是毫无用处的。那正象在癌上面搽冷霜一样地徒劳无益。
不管怎么样，必须有人告诉美国人民说，他们是处在民族生死存亡的搏斗中。情况不是毫无希望的。如果我们重新建设我们的军事实力——而且我们可以把它建设到这样一种程度，即让俄国领导人认识到，假如他们对我们动手，他们都有绝对毁灭的危险——那样一来，总有一天，俄国人民也许会终于控制住他们的政府，从而得到一个开放的和自由的社会——也许在我们有生之年看不到那一天，然而在将来那一天总会到来。

显示原版>>

Previous:澳大利亚和新西兰总理要求美保持力量以抗衡苏扩张

Next:尼克松就窃听活动诉讼案提出一份作证书


美国务院发言人说：美将继续按上海公报原则减少在台美军

出版日期:1976.03.13
         期次:6285
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿三月十一日电】国务院（特拉特纳）三月十一日新闻发布会
记者问这位发言人，他是否能证实《波士顿环球报》的一条消息，该消息说，福特总统向北京作过秘密保证，在明年将美国在台湾的军队人数减少大约百分之五十。
特拉特纳说，“我们不对我们在北京和中国领导人会谈的内容进行评论”。特拉特纳指出，然而，“我们想继续按照上海公报中确立的原则减少我们在台湾的军队人数。”
特拉特纳说，目前美国在台湾的部队人数是二千名“军事人员，他们都不是战斗人员”。

显示原版>>

Previous:贝鲁特军区司令就黎巴嫩局势发表公报

Next:澳大利亚和新西兰总理要求美保持力量以抗衡苏扩张


尼克松就窃听活动诉讼案提出一份作证书

出版日期:1976.03.13
         期次:6285
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿三月十日电】尼克松就一九六九年由于泄露机密而进行窃听活动的一件诉讼案于一月十五日提出了一项长篇的作证书，他利用这个机会详细阐述了他的对华政策和这项政策开始进行的过程。
“我说如果不是进行秘密谈判，本来是不会打开对中国的关系的，我这样说并不过分。”
他还说，如果不进行机密的最高级讨论，本来也就不可能建立同苏联的“新关系”，也不可能使美国从越南脱身。
“在一九七○年，我通过只有基辛格（亨利
·基辛格是尼克松当时的国家安全顾问）知道的一次私下谈话，使整个过程开始行动起来，在这个过程中要同中华人民共和国进行接触，在接触中，中国人终于发出了邀请，要求我们派一位代表去，我接受了那次邀请并成行了……。
“但是，我们对这些事情极为关注，认为对这些事情应当完全保密。我没有告诉我的国防部长。我没有告诉中央情报局局长。我告诉了国务卿罗杰斯，因为他在一定的时候应当知道这件事。我甚至在开始的时候都没有告诉他。”
在基辛格取道巴基斯坦去北京进行一次秘密的探索旅行之后，尼克松于一九七二年二月对北京进行了第一次访问。
【合众国际社华盛顿三月十日电】美国前总统尼克松在今天提出的发誓后的证词中说，据他所知，基辛格国务卿向联邦调查局提供十三名政府官员和四名记者的名字——他们的电话在一九六九年五月由于同泄露安全方面的消息有关而被窃听。
当这份证词在联邦法院提出时，霍尔珀林向记者公布了证词的内容。霍尔珀林说，他希望在今后的几周内得到基辛格发誓后的讲话，以解释有关谁命令窃听霍尔珀林家里的电话并让其保持二十一个月之久的所谓的矛盾说法。
【本刊讯】美《华盛顿明星报》三月十一日报道：
尼克松的证词是在国家安全委员助手霍尔珀林提出要求赔偿三百万美元损失的诉讼中提出的，霍尔珀林说，窃听电话是非法的。
被告人是尼克松、基辛格和其他官员，他们卷入了在首届尼克松政府期间窃听了十七个人的电话事件，其中有霍尔珀林的电话。窃听电话是在一九六九年五月到一九七一年二月的不同时间内进行的，目的是为了防止走露消息。
霍尔珀林说，窃听他的电话延续到他不在政府任职的时候，实际上是为了政治目的获取情报。
尼克松在证词里明确否认了这种说法。
尼克松对询问他的人说：“据我所知，从来没有利用过联邦调查局为了个人目的或政治目的进行过调查。”

显示原版>>

Previous:美报社论《在癌上搽冷霜》

Next:苏、捷航空公司驻纽约办事处被炸


日报报道：《通产省强行指示多使用中国原油》

出版日期:1976.03.13
         期次:6285
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》三月四日刊登一条消息，题目是《通产省强行指示多使用中国原油，业界表示为难》，摘要如下：
通产省三日决定了如下方针：为了设法扩大中国原油的进口，将对有关业界进行强有力的行政指导，以便在明年度以后大幅度地提高中国原油用于发电等的原油中的比重。打算把这种想法写进将通过下月召开的石油审议会会议决定下来的明年度石油供求计划之中。这是因为考虑到，预定从一九七七年度开始生效的长期进口中国原油协定的谈判，由于交易量大大低于中国方面的预料，将难以取得进展，所以，我国能源政策的基础——进口石油的来源多边化，即稳定进口的政策的一角有崩溃的危险。但是，据料电力业界和石油业界将表示强烈的反对，通产省的方针能够坚持到何种程度，是微妙的。
我国进口中国原油，是从一九七三年以民间方式开始的，第一年进口了一百万吨。一九七四年进口了四百万吨，但是，由于国内萧条，需要下降，有九十万吨没有提货，去年包括前一个年度没有提货的部分，进口了八百一十万吨。我国打算降低占目前进口总量的四分之三的对中东原油的依赖程度，取而代之的是增加进口中国原油，以此来提高同石油输出国组织等谈判价格的地位，谋求稳定进口，从去年开始，正在加紧同中国进行有关签署长期进口协定的谈判。
然而，前不久我国提出的方案中，进口量是：第一年即一九七七年进口一千万吨，到最后一年即一九八一年进口一千五百万吨或再多一些。这与中国方面所期望的数字相比是相当少的。这是因为有下述原因：中国原油虽然是低硫磺的，但却是一种含腊成分高的重质油，为了符合产业界的需要，就需要重质油分解装置等巨额投资；此外，由于长期萧条，需求量正在减少。
通产省认为，必须设法增加进口以促进缔结长期协定，所以决定增加中国原油的量。我国一年进口用于发电等方面的不经加工的原油约为二千四百万千公升，相当于总进口量的百分之九，其中，中国原油约占三百万千公升。

显示原版>>

Previous:印尼降低向日本出口的石油价格


苏、捷航空公司驻纽约办事处被炸

出版日期:1976.03.13
         期次:6285
         版次:2
         栏目:\[第二版]
文章正文:
【法新社纽约三月九日电】苏联民用航空公司和捷克斯洛伐克航空公司在纽约的办事处今天由于一起强烈的炸弹爆炸事件遭到了严重毁坏，但未造成伤亡。
在曼哈顿中部整个地区都听到了这次爆炸声，那个地区有几百扇窗户都被震坏了。
【美联社纽约三月九日电】一位没透露姓名的打电话的人今天声称，犹太人武装秘密抵抗组织曾在曼哈顿中心爆炸了一枚炸弹而使捷克斯洛伐克和苏联航空公司的办事处的窗户遭到了破坏。
《纽约邮报》的记者说，一位打电话的男人说，犹太人武装秘密抵抗组织爆炸一枚炸弹是为了对中东某些事态发展进行报复，但他没有说明是什么事态发展。

显示原版>>

Previous:尼克松就窃听活动诉讼案提出一份作证书

Next:基辛格拒绝对尼克松的证词作出反应


塔斯社消息：《扎伊尔的经济困难》

出版日期:1976.03.13
         期次:6285
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社纽约二月二十八日电】题：扎伊尔的经济困难
美联社记者自金沙萨报道，扎伊尔目前正经受着最近十年来「最严重的一次经济危机」。他认为这场危机的原由是对经济管理不在行，对花费国家资金没有监督和开支毫无计划。
消息中说，近几年来，国内农业产量大大减少。诸如咖啡、棉花和棕榈油这些传统的出口作物的出口额减少了。到处都感到主要食品——大米、肉类和谷物的不足。
记者写道，扎伊尔的经济危机使去年生活指数提高了近百分之五十。国家借的外债超过了十五亿美元，而国库从去年年中起就没有任何外汇储备。
人人皆知，外国资本继续控制着扎伊尔的经济。
伦敦出版的《非洲发展》月刊不久前援引美国「国务院高级人士」讲话报道，仅美国向扎伊尔的投资「就达到十亿美元」。
根据同一消息来源，到今年年终，美国向这个国家的投资将达到十五亿美元。

显示原版>>

Previous:扎伊尔外交国务委员接见苏联、古巴大使

Next:外电报道：一批游泳、田径、滑冰、举重世界新纪录


外电报道：一批游泳、田径、滑冰、举重世界新纪录

出版日期:1976.03.13
         期次:6285
         版次:4
         栏目:\[第四版]\[体育简讯]
文章正文:
澳大利亚的霍兰德两次打破八百米自由泳世界纪录
【路透社悉尼二月二十九日电】澳大利亚的霍兰德今晚在这里举行的澳大利亚游泳锦标赛上以八分二秒九一，三天中第二次打破八百米自由泳世界纪录。
霍兰德在决赛中，把星期五晚在创造一千五百米世界新纪录时创造的八百米新纪录缩短了将近四秒。
这位十七岁的澳大利亚名将，到达终点比距离他最近的对手早将近十六秒，打破了他的八分六秒二七的前纪录。
【法新社悉尼二月二十八日电】霍兰德昨晚在北悉尼游泳池举行的澳大利亚锦标赛上创造了两项世界纪录之后，成为有希望在蒙特利尔奥运会上获得两枚金牌的人物。
他以八分六秒二七游完八百米，．以十五分十秒八九游完一千五百米，把八百米世界纪录缩短了三点二三秒，把一千五百米世界纪录缩短了十点○二秒。
这两项世界纪录都是由美国的蒂姆·肖保持的，预计在七月份蒙特利尔的游泳比赛中他将是霍兰德的主要对手。东德运动员施蒂勒
创女子二百米仰泳世界纪录
【法新社东柏林二月二十九日电】十四岁的施蒂勒今天在这里举行的东德游泳锦标赛上创造了女子二百米仰泳世界新纪录。她的成绩是二分十四秒四一，把同国人特赖贝的二分十五秒四六的前纪录缩短了一点○五秒。美国的希拉·扬打破女子五百米速滑世界纪录
【法新社达伏斯一月三十一日电】美国的希拉·扬今天在这里以四十秒九一的成绩打破了女子五百米速度滑冰世界纪录。
扬在温度恰恰是零度的完美条件下，突破了四十一秒的心理界限，把由苏联的阿维里娜保持的四十一秒○六的前纪录缩短了零点一五秒。荷兰运动员里尔德恩创男子五千米速度滑冰世界新纪录
【路透社达伏斯一月三十日电】荷兰速滑运动员汉斯·冯·里尔德恩今天在这里举行的一次国际比赛中，以七分七秒八二的成绩创造了五千米速度滑冰的一项新的世界纪录。
里尔德恩的成绩比苏联的康达科夫三年前创造的前世界纪录快一秒一。澳大利亚四名运动员创女子４×２００米接力世界纪录
【合众国际社悉尼一月二十七日电】由四名澳大利亚女运动员组成的接力队昨天创造了女子４×２００米接力的新的世界纪录。
罗伯逊、威尔逊、乔伊特和博伊尔在布里斯班的格拉瓦特山体育场跑出了一分三十二秒六的成绩，把前纪录缩短了一秒二。前纪录是英国—北爱尔兰队在一九六八年在伦敦创造的。挪威斯滕森破一万米速滑世界纪录
【法新社奥斯陆一月二十五日电】挪威的斯滕·斯滕森今天在这里举行的欧洲锦标赛上打破了一万米速滑世界纪录，他的成绩是十四分五十秒三一。
斯滕森把苏联运动员瓦尔拉莫夫去年创造的十四分五十二秒七三的前纪录缩短了二秒四二。苏举重运动员创两项举重世界纪录
【塔斯社图拉二月二十四日电】苏联举重运动员在今年举行的军队运动员的比赛中，创造了奥林匹克年的第一批世界纪录。二十八岁的轻重量级举重运动员（体重八十二点五公斤以下）瓦列里·沙里挺举了二百零五公斤的杠铃，从而把他自己保持的世界成绩提高了一点五公斤。沙里在两项运动中总共举了三百六十七点五公斤，把上次纪录提高了二点五公斤，那次纪录也是由他保持的。
二十五岁的举重运动员维克多·雷先科由于抓举了一百五十四公斤，而把中量级举重运动员的世界纪录提高了一公斤。以前的成绩是属于保加利亚运动员内德勒乔·科列夫的。苏联运动员阿列谢耶夫
创特重量级挺举世界纪录
【法新社蒙特利尔一九七五年十二月七日电】苏联的阿列谢耶夫今天在这里举起了二百四十七点五公斤，创造了特重量级挺举世界纪录。

显示原版>>

Previous:塔斯社消息：《扎伊尔的经济困难》

Next:外电外报报道：苏表示愿向日本出口廉价石油


外电外报报道：苏表示愿向日本出口廉价石油

出版日期:1976.03.13
         期次:6285
         版次:4
         栏目:\[第四版]
副题:认为苏此举主要是针对中国的，对阿拉伯产油国也将产生有害影响
文章正文:
【美联社伦敦三月六日电】阿拉伯新闻社今天在伦敦报道说，苏联已向日本表示愿提供大量的廉价石油，这个行动可能对阿拉伯产油国产生有害的影响。
这家通讯社说，苏联的原油已以打了相当大的折扣——每桶减价四十美分到六十美分
——的价格出售给日本公司。
这家通讯社说，它的消息来自“官方人士”。它说，苏联的这一行动是为了“加强同日本进行石油方面的合作”，其含意表明这是针对中国的。
这家通讯社说，中国最近改变了它的石油政策，向远东和东南亚的社会主义国家，如越南和北朝鲜出口更多的石油。东京报纸最近的报道表明，日本一九七六年只能指望从中国进口六百一十万吨石油，而去年是八百一十万吨，原先预计今年是一千万吨。
这家通讯社说，这就意味着苏联已经着手填补空白，这是一个针对中国的行动。
它说，还不清楚这涉及到多少数量的石油，其中有多少来自伊拉克的石油，因为苏联与伊拉克有一项长期供应安排，这个安排使苏联能以贱价向东欧国家转卖伊拉克石油。
这家通讯社说：“这一计划中的苏日交易可能对波斯湾区域市场产生有害的影响。特别是从长远观点来看，这可能逐步减少日本对海湾石油的依赖程度。”
【本刊讯】英国《星期日泰晤士报》三月七日发表一篇文章，题为《苏联进行关键性的减价出售石油的交易》，摘要如下：
地位很高的阿拉伯领导人认为，苏联已保证按照大大低于石油输出国组织卡特尔价格的价格向日本出售廉价石油。这将使石油输出国组织感到非常难堪，这个组织的成员国已经由于它们之间关于减价售油的争端而发生分裂。
据信莫斯科的行动主要是针对中国的。日本购买了中国在一九七五年生产的石油的很大一部分，它现在不想买那么多了。
据消息灵通的阿拉伯新闻社说，苏联同意把对日本出售的石油的价格打折扣，一桶石油比石油输出国组织的价格便宜四十美分到六十美分。这将比石油输出国组织成员国最近对一些国际石油公司所打的折扣多一倍。
苏联这种行动的政治后果将是复杂的。美国将会生气，因为它去年提出的要求被当场拒绝，它要求在购买西伯利亚石油的长期合同中规定类似的低廉价格。仅仅几个月前被欢呼为新兴石油国家的中国也会由于苏联向它的主顾廉价出售石油而怨恨。就石油输出国组织本身而论，莫斯科与伊拉克——把油价打折扣的主要阿拉伯国家——有密切的关系，这包括按照每桶约八美元—比石油输出国组织的油价低二美元多——的价格购买伊拉克石油的长期安排。关于这个安排的纠纷可能是苏联最近采取行动的基本原因。
俄国观察家早就预料会与日本缔结石油交易。日本买主长期来一直在进行谈判，莫斯科用可以获得它在西伯利亚秋明的丰富石油蕴藏作为引诱，吸引日本的开发援助。不过秋明计划长期来已搁置了。俄国出售石油的新交易可能只是取得迫切需要的外汇的一种办法，因为苏联在去年歉收后因购买谷物而短缺现金。

显示原版>>

Previous:外电报道：一批游泳、田径、滑冰、举重世界新纪录

Next:印尼降低向日本出口的石油价格


以色列军队在黎以边界加强措施

出版日期:1976.03.13
         期次:6285
         版次:3
         栏目:\[第三版]
副题:拉宾说以色列正尽力制止美向埃及出售武器
文章正文:
【法新社特拉维夫三月十一日电】在分裂分子占领了黎巴嫩正规军的许多阵地以后，以色列军队在同黎巴嫩接壤的边界上加强了安全措施。
据《晚报》报道，在边界上值勤的观察员可以看到敢死队的活动“在边界的另一侧明显地增加了”。
据《晚报》报道，“敢死队似乎有组织地占领了黎巴嫩当局实际上不控制的地区和已经没有正规军部队的地方”。
【合众国际社耶路撒冷三月十日电】拉宾总理今天说，以色列反对美国向埃及出售武器并将尽一切可能制止这件事。
拉宾在议会中说，向任何阿拉伯“对抗国家”，例如象埃及这样的国家出售军事装备，都将构成对犹太国家的危险。
他说，美国要向埃及出售六架Ｃ—１３０赫尔克里士式运输机的计划将为进行其他的美国和埃及武器交易提供了“一个先例和开端”。
拉宾说，如果这次武器交易做成功了，埃及将兼有苏联和美国武器之优势。
他说：“美国正在增加那些因素，即与其说是在搞军备竞赛的平衡，倒不如说是在促进军备竞赛。”
【德新社耶路撒冷三月十日电】拉宾在回答以色列议会提出的问题时说，耶路撒冷欢迎美国任何改善与阿拉伯世界关系的行动，条件是这种改善不得以削弱以色列的安全为代价。

显示原版>>

Previous:侯赛因表示“可以设想不久将和中建交”

Next:路透社说安哥拉人运许多士兵将转入西南非洲人民组织中去


印尼降低向日本出口的石油价格

出版日期:1976.03.13
         期次:6285
         版次:4
         栏目:\[第四版]
文章正文:
【法新社雅加达三月十日电】印度尼西亚降低了向日本出口的部分原油的价格，每桶削价十至二十美分，其目的是遏制中国的竞争。
《武装部队报》今天说，印度尼西亚西爪哇的阿尔朱纳近海油田的出口价格，自二月一日起从每桶十二点八○美元减到十二点六○美元。西爪哇的辛塔近海油田和查蒂巴朗近海油田的价格从每桶十二点四○美元减到十二点二○美元。
西伊里安的卡西姆油田的原油价格自一月一日起已从每桶十二点一○美元减到十二美元。
但是，从这些油田出口的原油不到印度尼西亚向日本出售的石油的三分之一，而大部分是苏门答腊的石油。
矿业部长穆罕默德
·萨德利对记者说，降低石油价格是因为供运载原油去日本的油船用的港口设施不好。他说，之所以可能降低价格，是因为构成价格的费用下降了，而不是原油本身的价格下降。

显示原版>>

Previous:外电外报报道：苏表示愿向日本出口廉价石油

Next:日报报道：《通产省强行指示多使用中国原油》


扎伊尔外交国务委员接见苏联、古巴大使

出版日期:1976.03.13
         期次:6285
         版次:3
         栏目:\[第三版]
文章正文:
【扎伊尔通讯社三月六日电】扎伊尔外交和国际合作国务委员卡尔·伊邦德昨天先后接见了苏联和古巴大使。
苏联大使说，他们讨论了有关苏联和扎伊尔两国双边关系的问题。
古巴大使说他同扎伊尔国务部长会谈了「两国共同关心的问题」。
人们注意到，这些接见是在苏联和古巴大使的要求下，在蒙博托和内图会晤六天后进行的。

显示原版>>

Previous:路透社说安哥拉人运许多士兵将转入西南非洲人民组织中去

Next:塔斯社消息：《扎伊尔的经济困难》


《苏维埃新贵们是如何生活的？》（完）

出版日期:1976.03.14
         期次:6286
         版次:2
         栏目:\[第二版]
眉题:美《大西洋》杂志选登赫·史密斯新著《俄国人》
文章正文:
俄国人自己评论说，上层社会的气氛愈来愈象革命以前的俄国。一个工程师对我说，马克思为资本主义社会所预言的情况——经济大权越来越被一小撮人所把持，统治阶级和人民群众之间的鸿沟越来越深——似乎正在今天的苏联发生。在许多方面，不论年龄的大小，新贵们都显示了一种阶级感。一个有钱的作家的妻子说，她有一个八岁的儿子，以前不好意思带同学来家里玩，后来遇到了一个有名的陆军将领的儿子，才把他带到家来，“因为他不愿意让别人看到他生活得这么好，但他觉得可以带这个将领的儿子到家里来。”
苏联统治集团似乎有一条不成文的规定，即他们不得把自己的后代硬塞进共产党的高级领导岗位，同时，在苏联现领导的孩子当中表现愿意或者确有能力从事政治生涯的人确实寥寥无几。
这种对移交政治权力的限制，以及禁止继承公家别墅和其他直接的官方特权的做法，被一些苏联人其中包括持不同政见的人引为证据，认为苏联社会实际上并没有产生一个新的特权阶级。一个科学家同我争论说：“一个阶级一定要具有永久性和稳定性。在旧制度下，贵族感觉自己的地位很牢靠；但现在情况不同了，地位不是很牢靠的。失掉了地位，就失掉了一切；现在不能把自己的地位和特权传给自己的子女。”
但是新领导人通过使他们的儿孙辈上最有名望的大学，利用权势使他们在最好的机关单位获得工作和职业，他们正是用这种方法为他们的下两代提供长期的地位。而且在科学界和文化界，高级人物除了给他们的后代带来了发迹的机会和地位外，确实把诸如别墅、公寓、汽车、金钱等私人财富和财产传给了子孙。
谈不上什么不稳定和不牢靠。苏维埃新贵们的一个突出特征恰恰在于他们稳定地和长期地把持着职位。勃列日涅夫时代的一个主要特征就是行政人员的更迭极其缓慢。这种情况再加上没有斯大林的清洗以及赫鲁晓夫的突然改革，使党和国家的最高官僚机构变得比以往任何时候都更加牢固。
某工业部的一个高级官员向我的一个朋友抱怨说，七十年代苏联经济存在的问题之一就是“没有一个企业经理以上的人被降级”。他主张为提高效率，要经常变动。但是很显然，他并不代表这个新阶级。因而密洛凡·德热拉斯提出的共产主义已经产生了一个“新阶级”的论点指的不是个别官员，而是作为一个社会阶层而存在的整个政治经济官僚机构，这个阶层独揽大权，独享特权，而且团结一致，因为个人的特权有赖于集体的生存。
正如一些俄国人和西方学者所认为的，苏联的大官们并不是铁板一块的。他们当中有守旧派和革新派，一方面是惯于采取强硬路线的警察和保安人员，严厉的理论家；另一方面是工业界和科学界的强调效率第一的专家治国论者。文化界的上层也有保守派和自由派。但是在勃列日涅夫—柯西金时代，为了避免分歧、保持统一，只要磨擦公开化起来，领导上总是一次又一次地采取保守的折衷。因此，尽管有种种磨擦，但苏维埃新贵们忠于给他们带来权力和特权的花名册制，他们仍然是抱成一团的。
一些持不同政见的人，例如萨哈罗夫和麦德维杰夫都谴责特权制度，但是对他们来说，这是一个次要的问题。这是一个冒风险的问题，绝大多数对这种制度表示不满的人都是在私下发泄。有一天夜里，一个上了年纪的妇女路过一家专为新贵们服务的乳品店时，忍不住对我的妻子抱怨说：“我们恨这些特权。在战时，在他们真是我们的领导人的时候还好说，可是，现在不行。”阿利卢耶娃曾描述了住在茹科夫卡别墅内的青年新贵们与当地的农村少年发生争吵以至殴斗，使人嗅到一股阶级对立的气味。有个曾给高级军官的公寓安装空气调节器以及厨房装置的技工，对他的俄国朋友愤恨地说：“看看他们都有些什么！难道我们为革命奋斗就是为了这个？”
在一次政治局委员和农业部长波利扬斯基举行的宴会上，一位非常著名的诗人的妻子爆发了她的不满。这是我所遇到的最突出的事例。宴会上，大家开怀畅饮，喝得醉醺醺的，诗人的妻子带着三分醉意，到女盥洗室去了。不一会儿，客人们就听到了吵闹的声音。原来诗人的妻子正在摔波利扬斯基夫人的法国香水瓶，而且边摔边骂：“真是伪善透顶。还说什么这是一个工人的国家，人人平等，睁眼瞧瞧这些法国香水吧！”
但是，一般苏联人对要人们享受种种特权的反应只是摇摇头而已。俄国人说，俄国自古以来就有一部分人享受特权，人们听天由命。一个在苏联呆过十个月的美国展览会的年轻解说员得出的结论是：“人们不想改变这一部分制度，而只是想沾它的光。他们不说苏联的制度不好，而是想自己也得到一点。”（完）

显示原版>>

Previous:路透社报道：拉姆斯菲尔德的讲话

Next:以色列北部边界沿线军队处于戒备状态


阿隆同基辛格会谈中东问题

出版日期:1976.03.14
         期次:6286
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿三月十日电】以色列将派遣外交部长带着一项“结束战争”的建议会见基辛格国务卿，这顶建议的目的是要就中东问题的总的解决举行谈判。外长阿隆兼任以色列政府的副总理，他将在十二日与基辛格举行的午餐会谈中扼要就这项建议作出法律上的解释。
美国官员说，充当“中间人”的基辛格然后将通过美国大使去试探埃及、叙利亚和约旦的领导人的意见。
其中一位首脑、约旦国王侯赛因将在他本月底访问这里时亲自与基辛格探讨这项建议。
美国官员说，现在还为时过早，无法断定它是否能成为恢复中东谈判的跳板。大多数观察家一致认为，基辛格的逐步外交——它曾导致达成三项临时协议——可能要走进死胡同。
美国驻叙利亚大使赫尔曼·艾尔茨可望在几天内返回，驻约旦使节托马斯·皮克林将在侯赛因访问之前被召回。

显示原版>>

Previous:以色列北部边界沿线军队处于戒备状态

Next:叙外长同陆、空军司令员离贝鲁特回国


贝鲁特军区司令宣布组成指挥委员会

出版日期:1976.03.14
         期次:6286
         版次:1
         栏目:\[头版]
文章正文:
【法新社贝鲁特三月十二日电】自封为黎巴嫩临时军事长官并要弗朗吉亚总统下台的阿赫达卜将军，今天组成了一个指挥委员会。同时，在贝鲁特的街道上可以听到零星的枪声。
现在被贝鲁特军区司令阿赫达卜控制的黎巴嫩电台报道，弗朗吉亚先生一家已打好行装，准备离开巴卜达郊区的总统宫。
但是忠于弗朗吉亚的一个二号电台仍在继续广播。据说，它是从首都以北四十公里处海边阿姆希特村进行广播的。
阿赫达卜将军今天在一次历时十五分钟的记者招待会上宣布，新的指挥委员会将由他和总参谋部的军官们组成。他说，如果弗朗吉亚先生和卡拉米总理二十四小时内不下台的话，他们将被认为已经辞职。
阿赫达卜说，他还没有来得及同哈提卜中尉联系。但是他又说，哈提卜中尉的许多支持者都支持他的主动行动。据黎巴嫩电台说，阿赫达卜将军还得到了总参谋长汉纳·赛义德和总参谋部的“完全支持”。
【法新社贝鲁特三月十二日电】贝鲁特卫戍区司令阿赫达卜将军，在昨晚发动了旨在迫使黎巴嫩共和国总统弗朗吉亚辞职的“暴力行动”以来已发表六项公报。
一号公报阐明了阿赫达卜将军的各项要求，其中有要求共和国总统和政府辞职，以及在七天内选举一名新国家元首。阿赫达卜司令还要求对所有逃兵实行大赦，并宣布全国处于紧急状态。
阿赫达卜司令在第二号公报中宣布，整个贝鲁特地区实行宵禁并对一切违抗命令者采取严厉镇压措施。
十二日上午公布的第三号公报宣布取消宵禁。该公报提醒公民们禁止一切集会和游行。
第四号公报是给弗朗吉亚总统的。它强调指出，在大部分军区和民事部门支持阿赫达卜的运动后，合法性从此已属于阿赫达卜将军的运动。
之后，阿赫达卜将军在第五号公报中明确说，他的运动“不是一次政变，并继续忠于宪法、法律和议会制”。
阿赫达卜司令在他的第六号公报中要求所有士兵回到兵营，准备重建国家和创立一支以公正、平等和兄弟友好为基础的新军队。
【法新社贝鲁特三月十二日电】阿赫达卜将军昨晚发表的第七号公报宣布，黎巴嫩总统弗朗吉亚“被看成是已经辞职。”
【美联社贝鲁特三月十二日电】军政府发言人亲自解除宵禁，他们对黎巴嫩人说，他们可以随意地自由行动。
在黎明之后不久，首都的街头几乎空无人迹。没有迹象表明，对昨夜的接管有任何有组织的抵抗行动。但是有各秘密民兵组织的队员持枪站在街头，断断续续的枪声彻夜响个不停。
在宣布政变的消息之后，贝鲁特机场无限期地关闭了。中东航空公司（即黎巴嫩国家航空公司）说，本航空公司的飞机暂停在国外。
据说，弗朗吉亚在位于俯视贝鲁特的一座山丘上的巴卜达总统府中闭门不出。总统府四周尽是陆军坦克与军队和正规的总统卫兵，未得到有关交火的消息。
【德新社贝鲁特三月十二日电】虽然还有一家电台仍在广播阿赫达卜的公报，但人们认为，阿赫达卜的政变在今天上午已经失败。
黎巴嫩总统弗朗吉亚拒绝辞职，并且宣布，政变已经失败。

显示原版>>

Next:美报报道：法对美外交政策日益瘫痪感到不安


菲律宾总统府官员说菲中今年将加强文化交流

出版日期:1976.03.14
         期次:6286
         版次:4
         栏目:\[第四版]
文章正文:
【法新社马尼拉三月六日电】总统府官员今天说，预料菲律宾和人民中国的文化关系今年将因互相进行交流而加强。
互相进行交流的详细情况是三月五日中国大使和柯华夫人拜访马科斯总统夫人伊梅尔达时讨论的。
这一交流将于五月中国武术专家到达时开始。
据这些官员说，还正在磋商在此间展出中国的出土文物事宜，其中包括展出由二千六百一十九块玉拼起来的金缕玉衣。这些官员说，菲律宾将派各种舞蹈和音乐团体去中国访问。

显示原版>>

Previous:美国两名学者主张美中建立正式外交关系

Next:美《纽约时报》文章：《从中国进口的棉纺织品急增》


合众国际社报道：温·丘吉尔谈苏联的军事威胁

出版日期:1976.03.14
         期次:6286
         版次:2
         栏目:\[第二版]
副题:说苏目前进行挑战的地点在非洲，但它在各地的挑战实际上都是针对西方的
文章正文:
【合众国际社伦敦三月十日电】有这样一个国家，它的军队——无论在什么地方它都是面对西方的——总是处于进攻状态。这支军队得到一个军备工业的支持，这个工业花费国家的财富的比例，同希特勒把人类投入第二次世界大战前一年所花费的一样多。
这个国家就是苏联。温斯顿·丘吉尔（三十五岁）由于意识到他叫的那个伟大的名字以及作为下院议员的责任，用了大量时间来分析这一点在克里姆林宫的人们的脑子里可能意味着的东西。
四十年前，他的著名的祖父发出了警告，当时的政府基本上没有理会这个警告，而在理会它时已来不及了。
今天，小温斯顿是保守党中因俄国言行不一而最为坚持地敦促美国和西方联盟采取更坚决的立场的人物之一。
但是他并不孤立。其他一些英国政治家对于俄国在非洲进行的干涉也感到担忧。他们同意他的看法：应该寻找其它办法来实现罗得西亚的多数统治，而不要发生可能得到莫斯科的古巴雇佣军的帮助的，一些非洲人所扬言要进行的那种“大屠杀”。
他们也象他一样担心，如果八十四岁的铁托有个好歹，苏联人可能会捏造出一种“邀请”，开进南斯拉夫去维持秩序。
丘吉尔认为，他们一旦进入那里，跨立地中海北岸，他们就会在那里呆下去。
丘吉尔对于当今的世界作了他沮丧地称为的“相当悲观的估计”。
他说：“使我深为担忧的是，根据一切迹象表明，今天再次出现三十年代的情况，即有一个以极权主义独裁政权领导的国家，这个独裁政权不仅一心要在国内执行一条压迫的路线，而且更严重的是，一心要在控制世界、把它的统治强加于世界其它地方的道路。
“人们不能忘记，法西斯主义就是从墨索里尼在非洲（对埃塞俄比亚）进行的侵略，开始猖獗起来的。这一点再加上建立一个比自卫所需要的还大许多倍的战争机器，是使人们担心的重大原因。
“他们的整个经济是与战争体制相适应的，对此，我们该怎么办呢？
“我认为，在他们向我们提出挑战的情况下，处在危险地位的是非洲。这个挑战是非常难应付的，因为如果我们不应付它，苏联人就会获胜，如果我们应付得不当，我们就会使我们自己只是在支持南部非洲的白人少数了。
“我认为，我们必须明白，如果西方有应付这种挑战的决心，那么抵抗的方针必须建立在非种族的基础上。”
他说，这意味着向南部非洲以及向一些黑非洲国家提供军事武器，同时把一个重要的海军特混舰队集中在南大西洋，“以保证苏联人不能利用他们无疑想在安哥拉建立的基地，在这个地区建立任何海空战术优势”。
丘吉尔说，虽然俄国目前进行挑战的地点是非洲，但它在各地的挑战实际上都是针对西方的。他说，第二次世界大战结束后三十一年，在业已独立的国家中约有二亿人民“仍然处在俄国的坦克履带之下……请大家不要认为，在俄国的地位十分强大而其他国家的地位十分虚弱的情况下，他们不能使非洲、亚洲以及最终它使欧洲殖民化并控制它们。
“我认为，如果不协调一致地抵制苏联在非洲的扩张主义和帝国主义，在铁托去世或不能工作之后苏联接管南斯拉夫时，我们就可能看到这种东西越来越靠近我们家门。
“在这方面，我认为，人们可能看到这种可能性：不是打核战争，而是在离西方民主国家的边界如此近的地方大规模地加强军事力量，以致这些民主国家会仅仅由于外部压力与得到外部支持的第五纵队的大规模活动的结合而屈服。
“我认为这是真正的威胁。”
丘吉尔说，他认为有一种不用战争就可以制止苏联人的办法。
这就需要美国总统、国会和选民向莫斯科发出一项坚决的警告：如果它不恪守真正的缓和，那它就再也得不到粮食、技术和西方的任何帮助，相反，得到的将是西方大规模的重新武装。

显示原版>>

Previous:美报文章：《古巴和俄国对世界力量对比的威胁》

Next:路透社报道：拉姆斯菲尔德的讲话


路透社报道：拉姆斯菲尔德的讲话

出版日期:1976.03.14
         期次:6286
         版次:2
         栏目:\[第二版]
副题:说如西方屈从苏的压力将被置于苏的影响和统治之下
文章正文:
【路透社纽约三月十日电】国防部长拉姆斯菲尔德今天说，美国和其他西方国家军事预算的削减，已使得世界力量的对比发生了巨大变化。
拉姆斯菲尔德在纪念路透社成立一百二十五周年的宴会上发表讲话说，如果美国变得在军事上比苏联差的话，世界就不可能保持稳定。
拉姆斯菲尔德说，在美国和西欧放松它们的防御准备时，苏联却在迅速发展其军事力量，使力量对比发生变化。
他说：“我们谋求松弛紧张局势和降低对抗程度的政策是对的，但是必须按其本来面目来理解这种政策——这是在同某些国家的关系方面采取的一种作法，这些国家不是我们的朋友，不赞同我们的原则，没有得到我们的信任，拥有庞大的军事力量并且表现出想要使用这种力量来危害自由。”
他说：“这样一种关系，如果是审慎和现实地加以对待，是明智的。但是，要想得以成功，还必须实现两个基本的条件：首先，我们保卫我们利益和理想的意志不能松懈。其次，我们的军事力量必须是实在的和令人信服的。”
拉姆斯菲尔德说：“过去的十年到十五年里，我们忽略了第二个条件。我们看到国防预算被削减了——单在过去的六年中就削减了三百八十多亿美元。回顾起来，必须认为这种削减是建立在主观愿望的基础上的。
“这种情况不仅在美国可以看到，而且在西欧和世界其它地方也能看到……那里的自由国家对于提供费用使他们今后受到保护，采取了类似的松懈的态度。”
拉姆斯菲尔德在讲话中，指责苏联谋求把它的制度强加给其它国家。
他警告说，苏联不断扩张的力量“今后可能把其它国家的人民置于他们的影响或统治之下，如果各国人民和我们对这种压力没有准备和在这种压力下屈服的话”。

显示原版>>

Previous:合众国际社报道：温·丘吉尔谈苏联的军事威胁

Next:《苏维埃新贵们是如何生活的？》（完）


美《纽约时报》文章：《从中国进口的棉纺织品急增》

出版日期:1976.03.14
         期次:6286
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》三月六日刊登科谢茨的文章，题目是《从中国进口的棉纺织品急增》，摘要如下：
一九七五年第四季度从中国进口的棉纺织品猛烈增加，从而引起了美国纺织工业界的惊呼。
美国纺织业制造商协会主席哈姆里克在最近的一次讲话中说，纺织业必须说服国务院“在外交方面采取某些行动，否则我们就将遇到麻烦”。
据哈姆里克说，如果从中国的进口数量仍按一九七五年后期那样的速度增长的话，纺织品市场将面临混乱局面。
杜邦公司副总经理兼纺织纤维部总经理福尼最近说：“现在是美国政府同中国谈判一项纺织协议的时候了。”
他说，如果中国把它的产品投入一场大规模的推销运动中去的话，美国纺织业就会被进口品的浪潮所淹没。他指出，中国必须赚取外汇以偿付它谋求从西方得到的机器设备和技术。它和大多数发展中国家一样，很可能利用纺织品作为主要出口品，因为生产设备可以迅速扩充，并且纺织产品也易于在西方销售。
福尼说，如果中国得到最惠国待遇，它很可能在美国市场上集中销售这类产品。
福尼说，“从人民共和国棉纺织品出口的增加，我们已经看到了这类计划的开端。我们也知道，中国正在大量采购人造纤维，毫无疑问，其中一部分是制成纺织品或服装供出口的。”
这个国家的一些最大的纺织品制造商和批发商的境况已变得复杂了。他们之中的一部分是中国棉纺织品的主要进口商。
这些进口商指出，首先考虑的并不是价格。他们说，商品的质量吸引了他们，而且中国人很守信用。
洛温斯坦父子公司对外部负责人莱文森说，他的公司一年从中国进口一千五百万至二千万码的棉纺织品。
他说：“我们发现（中国的纺织品）质地优良，这是由于中国纺织业工艺细致的结果。那里的一座纺织厂的工人比美国多两倍，他们的工作进行得比较慢，比较仔细。”他还说，一个织布车间有五十个人检查产品质量和修补产品疵瑕，中国的设备按美国标准衡量已很老式，但保养得很好。据说中国人的织机维修工比美国多三倍。
莱文森说：“结果是，那里的梳棉机织品同我们的精梳机织品一样好。”
梳棉机织品一般是由较短的棉纤维制成的，而精梳机织品则是由较长的、经过较完整的加工过程的棉纱制成的。
莱文森说：“中国人按期交货，非常可靠。
“唯一的麻烦是，他们不允许美国船只去取货，这样就往往需要从香港或者日本的港口转运。”

显示原版>>

Previous:菲律宾总统府官员说菲中今年将加强文化交流

Next:时事社报道：《政府、自民党首脑会议确认，贯彻日美互不干涉原则，以举党体制渡过混乱政局》


美报报道：法对美外交政策日益瘫痪感到不安

出版日期:1976.03.14
         期次:6286
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》三月六日刊登苏兹贝格发自巴黎的一篇文章，题目是《德斯坦：第二号欧洲人物》，摘要如下：
法国毫不掩饰下述事实：它对美国对外政策日益陷于瘫痪状态（正如最近在安哥拉、甚至在欧洲问题上反映的那样）感到严重不安。
据德斯坦的朋友说，甚至德斯坦也认为，华盛顿这样公开地大肆宣扬它没有能力对国外的威胁作出反应，这是错误的。不应该忘记，自从戴高乐以来，法国政府一贯赞同有一个强有力的行政当局，但它现在发现大西洋彼岸没有这种行政当局。
法国认为，在安哥拉危机期间，它自己的政策是合乎逻辑的，最后在人运明显获得胜利时导致巴黎采取主动承认人运政府。同时法国指出，由于美国的优柔寡断，采取别的替代办法是没有什么可能的。
假如美国明确表示它将反击外国对有争议的地区的入侵，象古巴军队和苏联装备所进行的那种入侵；或者假如它扬言要中断同莫斯科的重要谈判，除非它下令停止这种入侵，据认为，结局可能并不是那么不可改变的。俄国人的干涉方针也本来是可能改变的。但是，必要的反击措施一直没有采取。这是一个现实主义的国家，看来德斯坦决定了基本行动方针。首先，他似乎认为欧洲共同体必须作出更大的防御性努力，因为它的超级伙伴显然是犹豫不决的，政治上也是软弱的。
人们还可以认为，德斯坦并不象其他一些人那么确信，世界战略平衡已经被打乱。他认为，并非出现了军事上的“倒转”，或许只产生了一种全面的均等。但是，单单这一点就意味着过去的美国优势结束了，这就使得欧洲有必要加紧进行它的努力了。现在这里最为关心的不是军事力量对比改变的程度，而是西方（美国和欧洲共同体）政治上的软弱。美国的瘫痪被认为是政治性的；欧洲的瘫痪被认为是结构性的。

显示原版>>

Previous:贝鲁特军区司令宣布组成指挥委员会

Next:美国务院发言人说黎巴嫩局势严重的


美报文章：《古巴和俄国对世界力量对比的威胁》

出版日期:1976.03.14
         期次:6286
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》三月十日刊登埃文斯和诺瓦克的一篇文章，题为《古巴和俄国对世界力量的对比的威胁》，摘要如下：
福特政府上层人士现在认为，卡斯特罗的古巴在莫斯科的外交支持之下、必要时还在莫斯科的军事支持之下，日益深入地渗进黑非洲，是可能改变世界力量对比的最大的共产党威胁。向福特总统紧张地汇报古巴在安哥拉取得的惊人成功及其影响的情形的工作，刚告结束。因此，总统现在正考虑作出巨大的努力，要让感觉迟钝而又刚愎自用的国会，理解卡斯特罗迄今为止捞到很多好处的极端危险的赌博。
在安哥拉很得手的苏古轴心，在最近的苏联共产党代表大会期间似乎有了加强。这方面的一部分表现是，卡斯特罗总理悄悄地把古巴共产党首席非洲问题专家奥斯马尼·西恩富戈斯带到了莫斯科。他们在莫斯科的时候，跟黑人民族主义的西南非洲人民组织的领导人举行了秘密会谈，西南非洲人民组织迫切要求古巴援助它争取纳米比亚从南非独立的斗争。
哈瓦那和莫斯科之间的密切合作，现在表现于古巴对非洲承担的长远的义务，由于有这种合作，卡斯特罗已不再担心他在非洲南部的一万二千至一万四千人的部队，被困在一条极易被切断的横跨大西洋的供应线的一端。
相反，莫斯科在一月中旬给了古巴两架运兵飞机，来代替航程较短的运输机。更加值得玩味的是，俄国人近来派出高空飞行的图—９５式飞机在南大西洋上空活动，研究美国海军在该水域的调动情况，一旦美国决定对古巴进行严厉的报复，该水域将是极其重要的。
一种可能实行的报复，是美国海军封锁古巴，据悉目前正在考虑这种行动。但是，即使国会的忧虑消除了，这种封锁如果要奏效，就必须延伸到空中，而这样做是有困难的，这种困难也许会使整个封锁受到损害。此外，政府的某些专家还担心，一旦美国搞封锁，俄国人会较量一番，而在十三年前的古巴导弹危机中，由于美国力量是至高无上的，俄国人当时是无法较量的。
假如发生这样的对抗，美国的政治处境会马上变得很不利，用一位决策者的恰当的话来说，就是对南非和罗得西亚的“白人至上主义者亦步亦趋”。不管那种处境是怎样地被曲解和说得不准确，这里的高级官员们都怀疑美国的盟国会不会支持华盛顿的努力，来打破卡斯特罗对黑人民族主义反对白人少数人政府的事业的插手。
苏联在南大西洋的高空侦察活动至少是一个迹象，表明莫斯科有同样的看法，如果美国封锁古巴，莫斯科可能会迅速进行干预。
由于卡斯特罗在安哥拉的军事干涉得胜，由于苏联支持的人运控制了安哥拉，卡斯特罗在非洲的前途似乎是有保证的，而且越来越远大。古巴也有了两项新的任务。第一项任务是：巩固安哥拉的新政府，为此向它提供专家。第二项任务是：向其他的民族主义政党提供古巴武装力量，几乎可以肯定，首先将是支援驻莫桑比克的游击队越过边界到罗得西亚活动。
卡斯特罗野心勃勃的非洲军团的其他目标是纳米比亚（原西南非洲）和即将独立的法属索马里。
由于古巴今后会采取这种可以预见的干涉黑非洲事务的行动方针，福特先生已处于实行美国一项新的重大政策的边缘。
不论国会是否醒悟过来，福特总统已决心结束卡斯特罗在非洲为所欲为的局面，而不管他的外国盟友、第三世界、美国黑人领袖或其他任何人的意见如何。

显示原版>>

Previous:美国务院发言人说黎巴嫩局势严重的

Next:合众国际社报道：温·丘吉尔谈苏联的军事威胁


美国《新共和》周刊报道：《同布托的一次谈话》 《印度洋的政治对抗》

出版日期:1976.03.14
         期次:6286
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《新共和》周刊三月十三日一期刊登肖尔茨的一篇报道，题目是《同阿里·布托的一次谈话》《印度洋的政治对抗》，摘要如下：
印度洋对东方和西方的竞争者来说具有战略意义，这种说法已经没有什么新奇了。近几年来，美国、苏联和各沿岸国家都越来越明显地认识到了这一点。然而，也有一点新的地方，那就是，近来发生的事件表明印度洋越来越快地成为国际事务中真正的关键性地区。这些事件包括：从苏联加紧努力争夺印度洋“霸权”——象巴基斯坦和伊朗这样的政府是这样看的，中国当然是同意它们的看法的——直到印度次大陆政治形势的变化。后面这件事又包括孟加拉国的大转变，看来，在分立战争的五年后，这个国家的新领导人现在倾向于谋求密切同巴基斯坦的关系。以自己新获得核能力而叫巴基斯坦人感到担心的印度，对孟加拉国形势的演变抱悲观态度。印度自去年以来在国内实行了紧急状态，也就是实行了甘地夫人的独裁，使国际关系进一步复杂化。印度和美国的关系极坏，这不仅仅是由于莫斯科同新德里友好的缘故。在印度洋极西的莫桑比克建立了一个左倾的政府，安哥拉内战也打出了结果，这样，在南部非洲已出现了新的局面，这也是使美印关系恶化的因素。红海边的南也门和索马里有亲苏势力和波斯湾的新动乱也一样。
印度洋是我同巴基斯坦总理布托长时间谈话的题目，那是在二月末，他到纽约来作了两天的非正式访问。我也同巴基斯坦其他高级官员谈了话，从他们那几得出这种印象：巴基斯坦对今后的前途很担心，同时它仍然对美国在第三世界（当然包括印度洋地区）的作用怀有矛盾心理。
巴基斯坦的观点是，一方面美国应该抵制苏联要在印度洋以及印度洋以外的地区称“霸”的企图，另一方面美国人又决不能违反第三世界的历史潮流，决不能走“新殖民主义”的路子。布托警告说，如果那么多年轻的国家仅仅享有“独立的神话”，在他们同工业国的关系中没有经济独立，从而也没有政治独立的话，那么，从长远来看，是不符合美国的利益的。
在六十年代初还是一位年轻的外交部长的布托，是首先倡议建立现已存在于巴基斯坦和中国之间的亲密关系的人。他直言不讳地谈到了印度洋的危险：
我不希望从苏联或者美国的角度来讨论这个问题，而是要根据原则。问题的原则是……印度洋的统治、印度洋的自由或者对印度洋的控制将成为今后的最重要的问题。这要比某些领土问题更加重要。因为谁如果统治和控制了印度洋的话，他就解决了陆上的问题……肯定会出现更大的动乱和紧张。因为从全球野心看来，这将是一个最重要的地区。我们已经提出了使印度洋成为无核区的建议，把这作为更广泛地使印度洋成为无核区的做法的一个内容。但是，问题是，这只是一种愿望，我认为是不容易实现的。我懂得这个地区将成为一个紧张的地区。
巴基斯坦看到了它周围的危险：东面有印度、北面有苏联、西北有阿富汗。它痛苦地看到俄国和印度已结成联盟，对印度在东巴一九七一年脱离巴基斯坦和出现独立的孟加拉国问题上所起的作用仍然记忆犹新。巴基斯坦人被印度在一九七四年五月有核装置这件事搞得心烦意乱，这是当然的。
布托坚持说，巴基斯坦决不为印度的核能力所吓倒。他并不认为印度的工业力量搞得成一个有实际意义的核军事计划。但是，他也显然极其担心地指出，在一九七一年战争以后，尤其自从孟加拉国在去年发生了最新的一次政变以后，新德里已经完全停步，不再同巴基斯坦搞关系正常化了。在这以前，本来已经取得了相当大的进展。
布托还详细谈了孟加拉国变化中的政局，认为它既提出了新的希望也孕育着新的危险。他认为，由于孟加拉国去年发生了一系列的政变，那里人民的感情又转向于赞成同巴基斯坦建立亲密的关系。据布托说，孟加拉国掌实权的人物齐亚
·拉赫曼将军看来就是主张这种政策的一个人。在巴基斯坦人看来，很明显，孟加拉国现状发生任何变化都会再次威胁次大陆的稳定；例如，在巴基斯坦人看来，印度会把孟加拉国回到巴基斯坦、甚至把两国结盟都看作是对它极其不利的发展，印度的反应可能很猛烈。布托极其小心谨慎地注视着局势。他的说明如下：
穆吉布·拉赫曼消失以后成立的一个政府维持了三个月。接着，那个政府被一小批军官推翻了。……当他们推翻那个政府时，原先的一批政变领导人全部被捕，其中最重要的就是齐亚·拉赫曼将军……但是，这个政权在一天之内就被推翻了。这个政权到底是怎样被推翻的？这是很重要的问题。首先，它是在它发表了要恢复穆吉布政策的宣言以后被推翻的。孟加拉国人民一看到这个宣言就自发地轰了起来，出现了人民——总的说来是人民——之间的联盟，不是军官之间、而是普通士兵之间的同盟。这就是为什么有时把这称作“兵变”的原因。这些普通的士兵主动行动起来，释放了领导人，让他们掌了权。这些领导人主张同巴基斯坦建立十分密切的关系，他们反对印度的霸权。这样，形势转了一个圈……孟加拉国有一种普遍的情绪：人民希望同巴基斯坦建立密切的关系。在那种情况下，如果有哪个国家想要违背孟加拉国人民的意愿，他们是不会成功的。如果有哪个国家——不管是印度、还是任何其他国家——现在企图再策划一次政变，人民的抵抗将更加强烈，进行干涉的国家将引火烧身。因此，应当让它自行其是……
我问布托他是否能够设想一下东西巴重新统一的问题。他回答说：
如果要我泛泛地说一说他们是怎么想的，那么这正是大部分人民希望的事情；但是这并不是这样一个简单的问题。这个问题还有许多复杂的细节，因此，对我来说，目前要对这个问题发表看法还为时过早，因为我还一直没有同新的领导人接触过。如果我了解到了他们对这个问题的观点，那时我们才能谈这些问题，但是我要说这是一个十分微妙的问题……不能因为政府每更迭一次或者是因为外界每操纵一次就一会儿统一、一会儿分裂、一会儿又统一、一会儿又分裂，因此，我们对这个问题必须十分谨慎……
另方面，布托担心在巴基斯坦四个联邦省中的两个省——俾路支省和西北边境省——会发生新的要求分立的压力。巴基斯坦的其他官员力言苏联和阿富汗的代理人在支持分立活动，布托正是从防止新的分立活动的角度来解释他的政府为什么要在国内采取严厉的政治措施——如取缔民簇人民党和监禁其领导人。
再往下说，就是巴基斯坦总理认为发展着的印度洋危机中一些纠缠在一起的因素：苏联打进了次大陆，毗邻的波斯湾和红海地区以及非洲南部的一个国家；印度同莫斯科密切关系，同时停止改善同巴基斯坦的关系；一旦孟加拉国决定向巴基斯坦靠拢，印度可能有所反应以及巴基斯坦西部几个省的分立运动。
巴基斯坦认为它在军事上处于危险的软弱状态。
尽管美国在一年前取消了不许向巴基斯坦出售武器的禁令，他们也没有足够的资金到市场上去大量购买武器。他们眼下唯一的希望是依靠伊朗——那是那个地区由美国供应的一个军火库，也是巴基斯坦最亲密的朋友。
在国际问题上，巴基斯坦似乎感到大惑不解的是：福特政府对同苏联搞缓和太“动感情”了，以至它竟然不在乎俄国人在印度洋“称霸”的计划。在巴基斯坦看来，到福特政府认识这一点的时候可能已为时太晚了。在这里，巴基斯坦倾向于怀疑过去几年搞起来的缓和是否有价值。它认为美国应该是带头人。
华盛顿并不是不知道次大陆的问题。它自己同印度的关系已到了历史上的最低点：华盛顿越来越认识到甘地是个敌手，美国给印度的经济援助大部分都已中断。这当然相对地给了巴基斯坦一点小小的安慰，一般说来，巴基斯坦愿意看到美国在印度洋上态度比较硬一点。巴基斯坦预料，印度洋是下一次发生重大国际紧张局势的地方。

显示原版>>

Previous:叙外长同陆、空军司令员离贝鲁特回国

Next:美国两名学者主张美中建立正式外交关系


美国两名学者主张美中建立正式外交关系

出版日期:1976.03.14
         期次:6286
         版次:4
         栏目:\[第四版]
副题:说美国对减少中美互相隔离状态有重要的、长远的利害关系；美国应下决心防止苏联控制世界重要战略据点
文章正文:
【合众国际社华盛顿三月十日电】两名研究中国问题的美国学者今天对国会说，美国应该现在就同中华人民共和国建立正式外交关系。
密执安大学研究中国政治的教授奥克森伯格对众议院的国际关系委员会的一个小组委员会说：“同中华人民共和国建立正式外交关系的时候已经到来了。”
如所周知同福特关系密切的奥克森伯格要求福特政府“在同台北保持牢固的半政府性质的联系的同时”同北京建立正式外交关系。
奥克森伯格说，我们应该不顾苏联的反对而这样做。“至于担心苏联会对建立比较健康的中美关系的事态发展作出反应这一点，就让它作出反应好了。我认为我们的对华政策不应当由莫斯科来操纵。”
奥克森伯格说：“我们对减少中国和美国互相隔离的状态有着重要的、长远的利害关系。”
奥克森伯格主张“更加全面地下决心防止苏联控制世界上的重要的战略据点，并且反对苏联建立新的帝国的企图”。他还力促美国在西太平洋和印度洋保持更牢靠的军事态势、给北京以最惠国贸易地位，并且向中国提供更多的技术。
哈佛大学研究中国问题的教授特里尔要求政府立即同北京建立外交关系。
特里尔说：“中国和美国在是否要站出来反对苏联的任何扩张方面并没有什么不同意见，但是在一九七四年和一九七五年里没有能够为这个任务磨快他们共同拥有的一个威力大的武器。我的意思是指建立中美关系这个武器。”特里尔接着说：“正式承认北京，并且断绝同台北的正式关系，未必导致台湾地面上的局势的突然改变。”
关于同莫斯科的缓和关系，伦敦的《研究》季刊的编辑利奥波德·拉贝兹说：“只有苏联才有理由对缓和感到高兴。”
拉贝兹是从北京回伦敦时路过这里的。他说：“从苏联的观点来看，它在过去数年来在对外政策方面得到的好处当然是肯定的，而对美国来说是否定的。”他说，经验证明“虽然苏联一直从缓和中得到好处，但是它从不准备采取任何相互克制的行动。”

显示原版>>

Previous:美国《新共和》周刊报道：《同布托的一次谈话》 《印度洋的政治对抗》

Next:菲律宾总统府官员说菲中今年将加强文化交流


美国务院发言人说黎巴嫩局势严重的

出版日期:1976.03.14
         期次:6286
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿三月十二日电】国务院（芬塞思）三月十二日新闻发布会
芬塞思说，黎巴嫩的局势是“严重的”。他说，华盛顿希望“不会重新发生”来自黎巴嫩外部或内部的对那个国家的“安定的威胁”。
有人问，他所指的威胁是什么，芬塞思只是说：“过去一直存在着对黎巴嫩安定的威胁。我不想说出是什么威胁。”他说：“就黎巴嫩所发生的情况而论，详细情况我还不清楚。但是我们正密切注视那里的局势。”

显示原版>>

Previous:美报报道：法对美外交政策日益瘫痪感到不安

Next:美报文章：《古巴和俄国对世界力量对比的威胁》


时事社报道：《政府、自民党首脑会议确认，贯彻日美互不干涉原则，以举党体制渡过混乱政局》

出版日期:1976.03.14
         期次:6286
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京三月十日电】题：政府、自民党首脑会议确认，贯彻日美互不干涉的原则，以举党体制渡过混乱政局
自民党十日上午十时在国会内召开紧急首脑会议，磋商了收拾因洛克希德事件而造成混乱的当前政局的对策。其结果，该党确认了以举党一致体制对待今后的政局，同时，作出了三点协议。党首脑在会谈结束之后，向三木首相转达了这一基本方针，首相也表示完全同意。
今天的首脑会议是由于最近党内出现了“总理、总裁分离论”、“河野发言”等对现体制不满的声音，为了在举党体制下谋求党的团结而举行的。出席首脑会谈的，众议院方面有椎名副总裁等党的四位领导人和代理干事长石田；参议院方面有议员会长和干事长等人。
会上，椎名副总裁就与洛克希德事件有联系的目前政局，强调了团结的必要性，他说：“现在是重要阶段。党在这个时候必须团结和明确方针，以强有力地推行应该作的工作。”
与此相关联，中曾根干事长强调说：“今后要以总理、总裁为中心团结一致，巩固体制。”
此后，首脑会议商定了如下几点：（一）关于洛克希德问题，等待美国总统复信后加以处理，在全体大会上追究政府的责任。但始终贯彻日美之间互不干涉内政的原则；（二）检查等有关机关要彻底调查清楚，尽快设立特别检查委员会，开始工作。
然后，党首脑和三木首相举行了会谈，首相说：“完全同意这个协议。希望政府、执政党一起处理问题”，表明让各阁僚根据自民党的协议宗旨，制定出打开政局的方针。

显示原版>>

Previous:美《纽约时报》文章：《从中国进口的棉纺织品急增》

Next:外电报道：铁托抵墨西哥同埃切维里亚会谈


外电报道：铁托抵墨西哥同埃切维里亚会谈

出版日期:1976.03.14
         期次:6286
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社墨西哥维拉克鲁斯三月十日电】南斯拉夫总统铁托今天到达这个东南部的海湾港口，开始了对墨西哥的五天正式访问。他受到埃切维里亚总统和墨西哥高级官员铺设红地毯的隆重欢迎。
这是铁托自一九六三年以来第一次访问墨西哥。
【拉丁社墨西哥坎昆三月十一日电】南斯拉夫今天在此呼吁墨西哥更加积极地参加不结盟国家集团。
据参加会谈的人士说，这个要求是在铁托和埃切维里亚总统在这个濒临加勒比海的疗养地举行的会谈中提出来的。
而墨西哥提出第三世界运动的思想和行动必须更加团结一致。
这是在南斯拉夫总统自昨天起对墨西哥进行的访问中铁托和埃切维里亚举行的第一轮会谈。
据估计，埃切维里亚将在十三日举行的下次会谈中谈到不结盟集团问题。
然而，墨西哥不可能加入这个被看作第三世界的政治支柱的运动，来访总统是该运动的倡导者。
埃切维里亚本周重申了他的政府对不结盟国家的立场，他说，墨西哥遵循对它们的“不结盟”方针，愿意加强捍卫发展中国家的共同经济利益的阵线。
一位官方发言人说，但是，墨西哥将派一名代表作为“观察员”参加八月在科伦坡举行的不结盟国家会议。
实际上，墨西哥政府认为，不结盟集团是不同思想的一个拼凑，其中许多成员国实际上不是不结盟的。
在今天的总统会谈中，墨西哥还表示支持全面彻底裁军和在削减核武器中迈出新步子。
【合众国际社墨西哥坎昆三月十一日电】南斯拉夫总统铁托和墨西哥总统埃切维里亚今天在这里举行了第一轮会谈。
一位发言人说，这两个人回顾了国际问题，一致认为有必要进行世界裁军。
这位发言人说：“他们一致认为有必要减少核武库，两人都对世界军备竞赛表示关切。”
这位发言人又说，这两位领导人还回顾了发达国家和不发达国家之间的关系，他们对“富国和穷国之间的日益加深的鸿沟”表示“忧虑”。
据该发言人说，铁托回顾了不结盟国家集团的目的和目标，并说：“南斯拉夫欢迎墨西哥更多地参与这个集团的活动，尽管墨西哥不是它的成员国”。
墨西哥外贸协会主席胡利奥·法埃斯莱尔说，经济方面的会谈包括南斯拉夫和墨西哥可能在墨西哥联合进行投资，以及总数为一亿六千万美元的贸易计划。但是，他没有透露细节。

显示原版>>

Previous:时事社报道：《政府、自民党首脑会议确认，贯彻日美互不干涉原则，以举党体制渡过混乱政局》


叙外长同陆、空军司令员离贝鲁特回国

出版日期:1976.03.14
         期次:6286
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特三月十一日电】七周前谈判达成最近这次停火协议的叙利亚外交部长哈达姆，和他的两位助手陆军司令希克马特·谢哈比少将和空军司令纳吉·贾米勒少将今天离开这里回国，同他们一起离开的还有两位黎巴嫩—叙利亚—巴勒斯坦停战委员会的高级官员：阿里·迈达尼上校和穆罕默德·扈利上校。他们在离开时都拒绝向记者发表谈话。
政界人士说，在较小的停战小组里工作的六十多名其他叙利亚官员已在贝鲁特集合，也要返回大马士革。
他们说：「叙利亚不愿意插手黎巴嫩的事务了。」

显示原版>>

Previous:阿隆同基辛格会谈中东问题

Next:美国《新共和》周刊报道：《同布托的一次谈话》 《印度洋的政治对抗》


以色列北部边界沿线军队处于戒备状态

出版日期:1976.03.14
         期次:6286
         版次:3
         栏目:\[第三版]
副题:拉宾召集高级官员开会讨论黎巴嫩局势
文章正文:
【合众国际社特拉维夫三月十二日电】以色列今天命令它驻北部边界沿线的军队处于戒备状态，并警告说，如果黎巴嫩局势威胁犹太人定居点，它将采取“反措施”。
国防部长佩雷斯对特拉维夫报纸《新消息报》记者说，黎巴嫩的最新事态发展证明了以色列的估计：敌对各派之间的停火不会持久。
拉宾总理在特拉维夫召集了高级官员进行磋商，以便对黎巴嫩动荡不安局势的军事和政治方面进行估价。
政界人士说，拉宾指示外长阿隆，要他同美国国务卿基辛格讨论这种形势。阿隆在访问南美后，目前在华盛顿。
拉宾昨晚在伊法特集体农场说，黎巴嫩局势可能给以色列造成意想不到的麻烦。
以色列的分析家们说，黎巴嫩局势恶化可能造成对这个犹太人国家的双重威胁。
其中之一将是叙利亚军队进行干涉，这是旨在使大马士革在黎巴嫩的日益加强的影响变得完善的一种尝试。
另一个威胁可能产生于穆斯林对黎巴嫩南部的接管，使这个国家成为对以色列边界定居点发动进攻的有效起点。

显示原版>>

Previous:《苏维埃新贵们是如何生活的？》（完）

Next:阿隆同基辛格会谈中东问题


法新社评述英国拒绝干预罗得西亚局势

出版日期:1976.03.15
         期次:6287
         版次:3
         栏目:\[第三版]
副题:说英军很难找到为支持在南部非洲的武装干涉所需要的人力和物力
文章正文:
【法新社伦敦三月六日电】随着英国坦率地拒绝在军事上干涉罗得西亚，放弃它对它的前帝国所起的警察作用，英国在它的历史上揭开了重要的一页。
在过去几天中，索尔兹伯里日益恶化的局势促使威尔逊首相政府中的一些大臣明白表示，将不向罗得西亚派遣英国部队。
国防大臣梅森最近说，如果英国在世界上出事的地方发挥军事作用的话，那将是“不负责任的”。
英国在最近几年中殖民野心的减弱，已在其放松军事努力这一点上反映出来。放松军事努力已使英国在海外进行武装干涉的可能性更成问题了。
伦敦的《泰晤士报》说，即使假定英国想干涉罗得西亚，它是否具有进行干涉的军事手段，是值得怀疑的。
虽然《泰晤士报》的意见也许是逆耳的，但却是现实的。
在过去的四分之一世纪中，英国逐步地放弃了其作为世界大国的地位和要求。
一九五二年，英国陆军的兵力为八十七万五千人。但到废除征兵制两年以后的一九六二年，这个数字下降到四十二万五千人。
一九七四年英国陆军的兵力总共为三十六万人。到一九七九年将减少三万八千人。
对军事预算的削减甚至更能说明问题。一九六五年，国防部的预算在国民生产总值中所占的比例从百分之七点二减少到百分之六点三，后来又减少到百分之五点五。
英国政府决心在今后十年中把这个数字进一步减少到百分之四点五。英国现在每年的军费开支为四十七亿英镑（约九十四亿美元）。到一九八○年将削减五亿三千四百万英镑（约十亿六千八百万美元）。
这样，主要出于经济上的原因，英国正开始减少在大西洋联盟以外所承担的义务。大西洋联盟对英国的安全依然是至关重要的。
英国在马耳他仍有一个军事基地，但英国部队将于一九七七年开始撤回。
英国在香港还有五个步兵营、一个炮兵团、一个装甲侦察中队和一艘护卫舰。英国将从今年开始逐步减少在那里的驻军。
另外，英国在塞浦路斯、直布罗陀和东南亚驻扎部队。英国政府比以往任何时候都更加决心在这些地方维持象征性的军事存在。
在西德，有五万五千名英国士兵驻扎在来因河畔。西德是英国完整地保持其军事力量的少有的几个地方中的一个。
即使在这里也存在着财政问题。英国的装甲车出动进行演习的次数比以前少了。因为仅仅这些装甲车每年就要使英国向西德农场主补偿二百六十万英镑（约五百二十万美元）。
英国后备部队兵力的不足由于北爱尔兰的局势而进一步突出了。现在北爱尔兰局势是对英国政府的沉重压力。
英国政府为了控制在该地区的冲突进一步采取了行动。它最近向北爱尔兰派遣了增援部队。在北爱尔兰，英国现在有一万五千名常驻部队。
在这种情况下，很难设想英国军队怎么能找到为支持在南部非洲的武装干涉所需要的人力和物力。

显示原版>>

Previous:伊朗国王巴列维结束对巴基斯坦的访问

Next:日本《产经新闻》文章：《中国接近欧洲共同体，贸易量年年增加》


基辛格谈美国对外政策

出版日期:1976.03.15
         期次:6287
         版次:1
         栏目:\[头版]
副题:美联社认为基辛格的讲话是回答里根和杰克逊的指责
文章正文:
【美新处波士顿三月十一日电】国务卿基辛格三月十一日对波士顿世界事务委员会发表的讲话全文如下（本刊作了删节）：
本届政府许多个月以来一直在准备向美国人民提出它的对未来的政策、前提和计划。总统经常谈到我们对世界的关切和希望。
对于要在这个复杂和危险的世界上奉行的政策，当然是会有分歧的。但是那些对目前的政策提出挑战的人有义务不限于批评、口号和谩骂，而应当详细地提出他们的前提和办法、可能的代价、机会和危险。
美国正经历着困难时期——我们的制度受到了挑战，我们的目的受到了怀疑，我们的意志也受到了怀疑。作为一个国家，我们面临着新的危险和机会，两者都不会等待我们在十一月作出决定，两者都可能会受到我们在这段时期内的言行的深刻影响。平衡与和平自从核时代开始以来，世界对灾难的恐惧和对和平的希望取决于美苏之间的关系。在一个两国有力量在几小时内完全毁灭世界的时代，最紧迫的事情莫过于确保有效和合理地处理两个超级大国之间的关系。
这是一项史无前例的任务。从历史上看，意识形态和地理政治利益的冲突（就象当前国际舞台上的那种冲突）总是会导致冲突。但是在一个热核武器和战略平衡的时代，这种历史的重演会使人类遭到毁灭。不管讲了多少强硬的话，都无法改变这些现实。
因此，我们需要一项双重政策：我们必须防止苏联的军事力量用于政治扩张；我们将坚决地遏制和反对冒险主义的政策。但在同时，我们不能让每一政治争执都升级为重大危机。我们也不能把对外政策同处理危机等同起来。我们在反对压力和不负责任的行动的同时，必须作出关切的努力来建立一个更加合作的世界。
在第二次世界大战后的一代时间内，慕尼黑的经验给政治家和各国留下了创伤；他们认为，历史证明，让一个对手取得优势力量是愚蠢的。这在过去和现在都是一个严重的教训。
以后的一代受到了越南的经验的惩戒。他们断定，美国决不再应直接卷入没有明显的战略意义的遥远的战争，以致把自己的力量分得太散和搞得精疲力竭。这也是一个严重的教训。
但是同样重要但往往被忽视的是前一代获得的教训。在第一次世界大战爆发以前，力量实际上是平衡的。由于接连发生危机，各国走向了对抗，然后又回到了妥协。一个接着一个的国家进入了一次它们不知其原因的战争，但是他们却无法摆脱这次战争。
如果我们要吸取历史教训，我们不能挑选那些我们从中受到鼓舞的教训。
本世纪的历史告诉我们：
——力量的不平衡会鼓励侵略；
——建立在不断的对抗的基础上的平衡最后会导致灾难。
苏联的实力是不平衡的；苏联制度的种种弱点和遭到的挫折是明显的，而且是清清楚楚地记录在案的。尽管苏联的力量不可避免地加强，然而在对军事、经济和技术力量进行任何总的估计时，苏联仍然远远落后于我们和我们的盟国；苏联要对工业化的民主国家进行挑战，那是十足的轻举妄动。
的确，我们不能当全世界的警察。并不是所有的局部战争和地区性冲突都会影响全球的稳定或美国的国家利益。但是如果一个超级大国有条不紊地利用这些冲突来满足它自己的利益，并通过进行干涉使天秤决定性地倾向一边的话，总的平衡慢慢就会受影响。如果让冒险主义在局部危机中取得成功的话，那就会成为一个会带来较广泛的后果的不吉祥的先例。（下转第四版）（上接第一版）
但是我们的义务不仅在于维持均势。以均势作为我们遥远的将来的基础，是太不可靠了。
因此，我们谋求同苏联把核灾难的阴影推回去，办法是解决象柏林这样具体的问题以便使对峙的局面松弛，并就限制战略武器进行谈判以便使武器竞赛放慢。我们提出了在经济和其他方面建立合作关系的可能性，如果政治条件允许建立这种关系并进一步发展这种关系。
不用说，这个进程要求实行对等原则。如果要是不断地试图谋求单方面的利益，这个进程是无法继续下去的。具体地说，要是再出现任何安哥拉那样的局势，这个进程是无法继续下去的。如果苏联准备实行真正的共处，我们准备尽一切努力来形成一种克制和互利的格局，这种格局将使共处具有一种较为可靠和积极的性质，从而使双方都意识到实行对抗会有什么损失，进行合作可以得到什么好处。我们确信，在需要对苏联的侵犯行为作出强有力的反应的时候，总统将会得到美国人民——以及我们的盟友们——的支持，使他可以证明这种危机是强加于我们的；它不是由于我们错过增进和平前景的机会造成的。
没有任何政策会很快地结束美国同苏联之间的竞争和在意识形态方面的不可调和的分歧。而且它也不会使一切利益都并行不悖。我们是在致力于一种旷日持久的进程，不可避免地要有起伏波折。但是除了采取对冒险行为给以惩罚、对克制态度给以鼓励的政策以外别无其他办法。
简单地说，我们必须奉行我们对待苏联的两重政策：在面临压力时采取坚定态度，同时又要有眼光来致力于建设一个更好的未来。主要民主国家在道义上的团结三十多年来美国和我们的盟国保持了全球和平和支持了世界经济。因此，我们同主要的工业民主国家的联系并不是出于权宜之计的联盟，而是为了保卫价值观念和生活方式而形成的原则性同盟。
就是在这种情况下，我们必须对北约组织国家政府由共产党执政——或者分享权力——的可能性感到关切。当然，归根结蒂，决定必须由有关国家的选民作出。但是谁也不应预料美国政府不会对这个问题感到关切。
我们认为，主要的工业民主国家的团结对于我们在世界上进行的一切活动是极为重要的。因此，我们谋求把我们的合作扩大到我们共同防务以外的领域。国内的辩论我们面临的挑战是巨大的。但是，并不是每一代都有机会来确定一个新的国际秩序的。但是我们只有万众一心才能实现我们的希望。我们遇到的挑战都在我们自己身上。我们对外政策中最大的问题是我们国内的分歧。我们对外政策中最大的需要是全国团结一致和重新认识到对外政策是我们大家从事的一项共同的全国性活动。全世界惊奇地注视着，我们的敌人是兴高采烈地注视，而我们的朋友是抱着日益不安的心情注视着——美国如何通过疯狂的互相指控，似乎在决心削弱它在世界事务中的影响并摧毁它在世界事务中取得的成就。
他们看到我国对非洲、东地中海、拉丁美洲、东西方关系的政策由于国会的武断的行动而遭到破坏，这是可能要用几十年时间来补救的。
他们看到我们的情报系统由于无情的、不分青红皂白的攻击而遭到严重的损害。
他们看到，对美国公司在国外的不法行为的揭露，使得友好国家的政治结构受到严重损害。
他们看到一些批评者突然假惺惺地认为，苏联人都是身高十英尺的巨人，而美国正沦为第二流国家，尽管一切迹象表明情况是相反的。
他们看到本政府由于它对在东南亚、中东和非洲的扩张主义作出坚决反应而受到一批批评者的指责，但在同时又被另一批反对者指责为容许苏联单方面取得好处。
他们看到，本政府的国防预算在过去七年内被国会削减了大约三百九十亿美元之多，但在同时遭到说它忽视美国防务的指责。
美国人民也看到所有这些情况，他们不知道这种状况将在何时终止。
一部分批评者破坏武器控制的谈判并损害我们同苏联建立更富于建设性的关系的前景；同时另一部分批评者却在削减我们的国防预算、破坏我们的情报工作和挫败美国为反对苏联的冒险主义所采取的行动，这两批人士结合起来，不论他们的意图是不是这样，其结果将是破坏美国执行一项有力的、创造性的、温和的和深谋远虑的对外政策的能力。结果将是使国家陷于瘫痪状态，不论是谁在十一月取得胜利。如果美国不能采取行动的话，其他国家将采取行动，我国以及全世界的自由人民将为此付出代价。
【美联社芝加哥三月十二日电】基辛格昨天在波士顿为政府的对外政策辩护，并且讲明他是答复共和党的里根和民主党杰克逊的攻击。
福特的竞选班子负责人霍华德·卡拉韦对记者们说：“竞选运动没有要求他（基辛格）这样做。”白宫的新闻秘书内森说，福特并没有“批准”基辛格的讲话，但是承认总统曾在基辛格发表讲话之前看过他的讲稿。总统显然对讲话的内容没有什么异议。

显示原版>>

Previous:威尔逊召见苏驻英大使并发表声明

Next:美《华尔街日报》文章：《基辛格走进死胡同》


黎多数议员要求弗朗吉亚辞去总统职务

出版日期:1976.03.15
         期次:6287
         版次:1
         栏目:\[头版]
副题:黎巴嫩一些部队表示支持弗朗吉亚
文章正文:
【合众国际社贝鲁特三月十三日电】议会今天投票要弗朗吉亚总统下台，但这位基督教领导人说，“只有在他们把我的尸体抬出去的时候”，他才会离开总统府，与此同时，他开始把仍然忠于他的军队聚集在被包围的总统府周围。
议会举行了长达十二小时的马拉松会议。下午九点半投了第六十六票也就是决定性的一票，使得要弗朗吉亚下台的请求得到了九十九人议会的三分之二的多数的拥护。
据政界人士们说，在投票结果揭晓之际，一个议会七人代表团仍呆在位于贝鲁特东南方向七英里的巴卜达总统府，试图“最后一次”说服这位六十五岁的总统和平辞职，以改变新的军政府要以武力迫使他下台的意图。
弗朗吉亚尚未作出最后答复，但迹象表明，他将始终拒绝服从这次贝鲁特政变领导人、陆军准将阿赫达卜于四十八小时前向他发出的最后通牒。但据消息灵通的官方人士们说，阿赫达卜在得到黎巴嫩最高指挥部的拥护，同时又显然得到空军的支持的情况下，看来准备向总统府进军。在六十六人的签名中，没有长枪党领袖、弗朗吉亚的长期盟友杰马耶勒的名字，但杰马耶勒对记者说，如果弗朗吉亚仍然拒绝议会代表团的最后一分钟的请求的话，他就要提笔签名了。
【合众国际社贝鲁特三月十三日电】当议会会议继续拖下去的时候，亲弗朗吉亚的军队支持这位总统。他们夺取了法亚迪耶的一座军营。
【合众国际社贝鲁特三月十三日电】据说包括有一个坦克旅的忠于弗朗吉亚的部队被号召在巴卜达总统府周围摆好阵势。
一些外交人士说，弗朗吉亚最多只可能依靠忠于他的百分之二十五的军队。阿赫达卜的贝鲁特卫戍部队有二千人，也许不足以夺取总统府。

显示原版>>

Previous:美参谋长联席会议主席：布朗强调必须保持战略核均势

Next:威尔逊召见苏驻英大使并发表声明

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
驳呈肥币竽南低骋寻沧傲薃crobat Reader 4.0软件, 请点击这里下载。


美《华尔街日报》文章：《基辛格走进死胡同》

出版日期:1976.03.15
         期次:6287
         版次:2
         栏目:\[第二版]
副题:说基辛格目前在国内两种力量的指责中，无法就美对外政策作出选择，而这两种力量却在汇合起来毁灭他
文章正文:
【本刊讯】美国《华尔街日报》三月十日发表欧文·克里斯托尔的一篇文章，题目是《基辛格走进死胡同》，摘要如下：
很明显，亨利·基辛格作为美国对外政策的艺术大师的引人注目的生涯快要结束了。他受到政界各个方面的批评有增无已。
福特总统已宣布把“缓和”一词从他的政治词汇中勾销，并指示国务院在它的公报中不要用这个词。
萨达特总统在访问中东的时候曾宣称，基辛格为该地区制定的“逐步解决”政策已经完蛋了。
叙利亚人进入了黎巴嫩；古巴人进入了安哥拉；俄国人开始在东欧加强军事实力；“力量对比”突然间好象完全在朝着不利的方向转化。
必须为基辛格先生说句公平话，针对他的批评有许多是动机不纯的，有的是背信弃义，有的是搞党派斗争方面的最卑劣的手法。水门事件之后，美国新闻机构一直在对他进行小规模的政治迫害。
国会中自由派里的新孤立主义分子一味鼓吹削减军事预算，限制政府在对外事务方面的行动自由，而且总的说来执行了一条愚蠢的姑息方针，同时却把由于他们自己的行动而造成的无可避免的灾难性结局归罪于基辛格。
但是在承认这一点以后还应当指出，基辛格面临的危机主要是由自己造成的。
他死抱着不放美国对外政策的一个概念，这个概念在最初是有用的，但在最近这几年已变得毫无意义。几乎可以说，他早期的成就已束缚了他的手脚。
这些成就以及这些成就在世界上引起的喝采使他相信他走的道路是正确的。尽管近来这条道路把他引进了一个又一个死胡同，他并没有改道而行。历史的教训人们推测，他比较喜欢责备批评他的人，却不愿意重新检查他自己所走过的道路。他是个很骄傲的人，而历史往往提醒我们，处于显赫地位的人如果骄傲，就容易堕落到顽固，从而毁了自己。
基辛格关于美国对外政策的概念是把越南战争引起的极度痛苦作为它的出发点，尤其是把这样一个事实作为它的出发点：这种极度的痛苦已使在对外政策方面取得一致意见的可能性化为乌有。
换句话说，他认识到，虽然从种种表象看，美国仍然是一个大国，但是由于缺乏意志，它不能够执行人们通常同一个大国联系起来的那种强有力的和始终如一的对外政策。
人们认为这种想法有些道理。
应当指出，他对越南战争以后美国的情绪的估计是十分准确的。在对外政策方面，的确是不可能取得一致意见的，然而基辛格的任务是制订一种对外政策，这种政策将能够保护美国的利益，同时又能够得到广大群众的支持。
基辛格的精力和虚荣心在过去几年中已经同他的那种风格的个人外交紧密融合在一起了，因而他不能够使自己承认从事这种个人外交的时代一去不复返了，对外政策方面的风格不再能够代替对外政策方面的实质内容了。一种不对头的信念？在发生安哥拉事件之后，他决定孤注一掷地继续推行他已确定的“穿梭外交”方针，而不是大胆地对付国会中的新孤立主义分子，并向舆论法庭说明自己的态度。对于他的这个决定只能作这样一种解释，就是他担心——简直是确信——美国舆论仍由于对越南战争记忆犹新而乱作一团，因此是不能依靠的。
他的这种信念则可以说明在其他方面无法说明的东西，即对可以称之为“莫伊尼汉影响”的东西作出的自相矛盾的反应。一方面是新孤立主义分子，他们觉得他对于向我们提出批评的人和国外的敌人没有做出足够的让步。
另一方面，美国舆论界有一种处于萌芽状态的但是显然强烈的情绪在抬头（如果愿意的话，可以把它叫作美国民族主义），这种情绪就是认为我们应当采取必要的行动防止全世界变成一个蔑视美国的准则和低估美国的力量的地方。基辛格先生实在无法在这两种力量中作出选择，而这两种力量却在汇合起来毁灭他。

显示原版>>

Previous:基辛格谈美国对外政策

Next:美报文章：《如果国会阻挠基辛格美国将会受到挫折》


美报报道：《伊朗为在海湾地区发挥军事作用而花了太多的钱》

出版日期:1976.03.15
         期次:6287
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》二月二十七日刊登该报外事记者刘易斯·西蒙斯发自德黑兰的一篇报道，标题是《伊朗为在海湾地区发挥军事作用而花了太多的钱》，全文如下：
伊朗国王为了使他的军队成为波斯湾最强大的一支军队，已花了数十亿美元。他所购买的先进武器，数量似乎太多，速度也似乎太快。
伊朗国王虽然曾经扬言，如果美国不降低武器价格或购买更多的伊朗石油，他将减少购买武器的数量。然而，他并没有真正表明要放慢他狂购乱买军火的做法，反而开始在海湾之外的印度洋更大的区域内谋求军事影响。
这里的某些观察家认为，这位野心勃勃的统治者把武装他那支未经实战考验的军队的工作做得过了头。他们认为，如果伊朗在加强军备方面停顿一下，这对伊朗或西方的安全是没有害处的，它也正是伊朗国王试图用来压华盛顿让步的一种做法。
一位西方军事专家说：“伊朗人搞到的武器已经超过他们目前的使用能力。如果他们在一年左右的时间里不买武器，那是没有什么影响的。实际上，这样做对他们反而会有好处，他们可以喘一口气。”
伊朗人是否也这样看，这还难于断定。原因之一是，伊朗国王对加强军事力量深感兴趣，购买些什么武器都是他亲自决定的。
人们对伊朗国王为伊朗制订的全面发展计划所作的最基本的批评之一是：两年前，当时石油收入增加四倍，政府没有作充分准备就狂购乱买起武器来。结果是，二十五万人的军队和民政当局都没有为引进这些新式武器和技术作好准备。
胡韦达首相向记者发表过一次谈话。记者要他谈谈伊朗目前在离同巴基斯坦接壤的边界只有六十英里的查巴哈尔建立新的海军基地的意义，他说：“伊朗不仅是一个波斯湾国家，而且也是一个印度洋国家。我们在印度洋当然有我们的利益。波斯湾是通往印度洋的门户。因此，我们作为一个印度洋国家，就必须要有一个基地。”
美国显然正在鼓励伊朗分担保卫印度洋的责任。虽然这里的官员拒绝谈论美国参与在查巴哈尔建设海军基地的具体情况，但他们证实，美国正在印度洋的迪戈加西亚岛上扩大海空设施，查巴哈尔将成为“补充性质的”。
一位西方外交官在解释美国支持伊朗国王大力加强军事力量的基本原因时说：“自从第二次世界大战结束以来，一个强大和稳定的伊朗对于美国、以色列和西方一直是很重要的。”伊朗在过去两年中向美国购买了大约六十亿美元的武器，另外还定购了一百亿美元的武器。这样，伊朗就成为五角大楼主要的买主，也是美国收入的一个重要来源。
然而，这些支持美—伊出于战略上的原因而进行军事合作的专家和外交官中的某些人承认，伊朗若放慢购买美国武器的速度，对于伊美两国都是没有害处的。
一位专家说：“伊朗武装部队应继续发展，但是，美国和伊朗最好以慢一点的速度这样做。他们打算在今年或明年购买Ｆ—１６（伊朗目前正在考虑购买的一种新式的喷气战斗机）都没有什么两样。他们最好先改善公路、港口和其他交通设施。”
纯粹从军事角度来看，据说，一种潜在的不安全因素迫使这位五十七岁的伊朗国王要把伊朗建成为中东—南亚地区最强大的国家。
副国防大臣哈桑·图法尼安将军最近在同记者的一次谈话中说：“当国王陛下差不多在三十五年前即位时，伊朗被俄国人和英国人所占领。共产党人也正企图分裂我们的国家。他永远忘不了这个情况。”
胡韦达首相以更流行的词句阐明伊朗国王在防务问题上的立场，他说：“我们生活在一个并不是以稳定而闻名的地区，……对我们来说，防务是我们生存下去的保障……由第三者提供保障，就等于没有我们的防务。我们的防务必须是有全面保障的防务。这就是国王在防务问题上的立场。”
有人问：伊朗同美国结盟是否减少一点伊朗象它目前在做的那样建立一支强大武装力量的必要性？胡韦达回答说：“同其他国家签订条约，签订军事条约是没有害处的。不过，到了需要朋友的时候，得到的常常不过是动听的词句。”
一位西方军事专家在对胡韦达的讲话发表评论时说：“如果要用一个词来描绘伊朗人，那就是‘没保障’。”不过他承认，在许多场合，美国都未能援助这地区的盟国、主要是巴基斯坦和土耳其，这就使伊朗国王进一步坚信，他必须自力更生。
虽然胡韦达强调伊朗要同西方和共产党大国保持友好关系，但是，伊朗显然认为苏联是它最严重的威胁。伊朗同苏联有一千五百英里长的边界。
不管伊朗继续储存武器是否有作用，但这是出于实际的经济原因和战略原因。整个西方、特别是美国的武器价格日益猛涨，这显然使伊朗国王认为，他目前购买武器留着以后使用的做法是经济的。
在伊朗于三月中旬开始的下一财政年度中，四百五十亿美元的预算中就有二十一亿美元的赤字。唯一最大的一笔支出就是八十二亿美元的军费开支。

显示原版>>

Previous:日本《产经新闻》通讯：《波兰：「在修改宪法问题上的对立」将持续下去？》

Next:伊朗国王巴列维结束对巴基斯坦的访问


美报文章：《如果国会阻挠基辛格美国将会受到挫折》

出版日期:1976.03.15
         期次:6287
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》三月十一日刊登一篇文章，题为《人们看到如果国会阻挠基辛格美国将会受到挫折》《人们认为同立法机关关系紧张、泄密和停止武器援助会招来麻烦》，摘要如下：
如果国会继续阻挠基辛格国务卿的政策，美国势将在中东、非洲和也许世界上其他地方遭到外交上的挫折。
上述警告是一位曾经陪同这位国务卿旅行的高级官员发出的。
这位高级官员在一次同记者们举行的早餐会上说，如果国会拒绝批准向埃及出售六架Ｃ—１３０军用运输机，从而使埃及从美国获得其他军事补给品的希望化为泡影，埃及可能被推回到苏联的怀抱中。
这位高级官员还担心的是，国会是否会支持政府作出的这样的努力：防止苏联和古巴的扩张主义继续发展到在非洲或甚至在中东进行新的征服。
这位官员说，根据国务院获得的消息，世界各国的领导人的印象是，“美国已经迷失了方向”——不是由于就对外政策问题进行了公开的辩论，而是由于我们的国家在下列三个领域里的表现：
——立法机关和行政机关的瘫痪；
——无法保守官方秘密；
——象国会拒绝支持安哥拉的反共力量和停止向土耳其提供武器那样的表现。
这位官员把基辛格与国会之间发生的麻烦，归咎于近年来国会领导的性质发生了改变。虽然基辛格把他在华盛顿的百分之四十的时间花在国会山上，从某种意义上说，他“在那里找不到可以与之交谈的人”，因为过去有一个固定的领导集团，而现在“处理每个问题有不同的集团”。
然而这位官员对基辛格的前途持乐观的态度。认为他现在所面临的反对意见和批评将在选举过后“烟消云散”。这位官员还认为，在选举之后在对外政策方面可能恢复一定程度的全国性团结，因为，“到那时，我们的领导人将不再互相竞争而开始对付问题了”。

显示原版>>

Previous:美《华尔街日报》文章：《基辛格走进死胡同》

Next:意报文章：《穿过竹幕的资本主义社会的一个“弊病”：劳动者的不出工在波兰引起不安》


美记者怀特尼评中国同西德的关系/德新社报道

出版日期:1976.03.15
         期次:6287
         版次:4
         栏目:\[第四版]
副题:《马特霍费尔说：同中国的合作有着良好前景》
文章正文:
【本刊讯】《纽约时报》三月八日刊登记者怀特尼的一篇文章，摘要如下：
中国一直在同西德政府中和反对党内的领导人拉关系，其办法是邀请他们访问、呼吁建设一个更强大的欧洲以及让他们到离中苏边界不远的地方去参观军事设施等。
西德是西欧力量最强的军事强国。中国人一直鼓励西德政治家加紧努力，争取使欧洲实现一个军事、经济和政治联盟，以便抗衡苏联在这个大陆上的力量。施密特总理去年十月访问了中国，他的研究和技术部长汉斯·马特霍费尔上周也到北京去了。他听到了「为德国人民反对霸权主义的干涉、压迫和威胁的斗争而干杯」的祝酒词。
中国驻波恩大使馆密切注视着本地的政治状况。今年又是西德的选举年。因此，他们没有忽略西德基督教民主党人。基民党反对施密特的对苏缓和政策。施密特在十月份的选举中的对手科尔于一九七四年九月在中国进行了十一天访问。保守的巴伐利亚州领导人、反对西德的搞缓和的「东方政策」的主要人物施特劳斯，去年一月访问了中国，去年九月再次对中国进行了六天访问。
上个月，当美国前总统尼克松访问北京时，他并不是同代总理华国锋举行会谈的第一名外国人。这位代总理首先与之会谈的外国人是西德基督教民主党人马克斯和德雷格尔。
他们在二月十日至二月二十四日访问中国期间，参观了内蒙古首府呼和浩特附近的一个庞大的地下军事设施。
马克斯是他的党在议会中的对外政策发言人。他说：「中国人强调，他们愿意同欧洲加强政治、经济和军事方面的合作。」
【德新社波恩三月七日电】题《马特霍费尔说：同中国的合作有着良好的前景》
联邦研究部部长乌特霍费尔对加深德—中在科技方面的合作给予积极评价。他在对中国东北进行了三天的访问返回北京后对德新社记者说：「我确信，联邦总理施密特在他去年访华时表示的加深这种接触的希望经过双方细心的准备工作是可以实现的。这样一种合作将符合相互的利益。」
马特霍费尔说，中华人民共和国也越来越感到要解决许多在联邦共和国出现的那种许多问题的紧迫性。这包括环境保护、对癌症研究、认真利用和重新利用原料。

显示原版>>

Previous:日本《产经新闻》文章：《中国接近欧洲共同体，贸易量年年增加》


日本《产经新闻》通讯：《波兰：「在修改宪法问题上的对立」将持续下去？》

出版日期:1976.03.15
         期次:6287
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《产经新闻》三月三日刊登一篇通讯，题目是《波兰：“在修改宪法问题上的对立”将持续下去？》，摘要如下：追求良心和言论的自由盖莱克政权在这次修改宪法时，曾谋求加强波兰统一工人党的“领导作用”和“同苏联的团结”。但由于遭到了国内知识分子和天主教势力的强烈反对而放弃了最初的意图。
盖莱克政权曾打算在新宪法中写上：一、规定波兰的国情是社会主义；二、加强统一工人党的领导作用；三、同苏联的友好关系是牢不可破的；四、推行和平共处的外交政策，等等。
但是，其中盖莱克政权最希望实现的加强党权和强调同苏联团结的方针，立刻引起了国民的强烈反对和抗议。学者和学生等不断提出抗议，指出规定“党的领导作用”将使现行宪法承认的“（以复数政党制为基础的）民主受到破坏”，在对苏联的关系上，批评“兄弟般的团结”将侵犯波兰的主权，是“自己降低自己的国际地位”。这种党和知识分子的严重对立，可以与一九七○年底搞垮哥穆尔卡的规模相匹敌。国民避讳苏联是一个危险信号东欧国家现在已进入改组对苏关系的时期，而波兰国民“避讳苏联的感情”，对盖莱克政权来说，无疑是不吉利的危险信号。因此，盖莱克政权的“让步”将给东欧国家带来不少的影响。

显示原版>>

Previous:意报文章：《穿过竹幕的资本主义社会的一个“弊病”：劳动者的不出工在波兰引起不安》

Next:美报报道：《伊朗为在海湾地区发挥军事作用而花了太多的钱》


日本《产经新闻》文章：《中国接近欧洲共同体，贸易量年年增加》

出版日期:1976.03.15
         期次:6287
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》三月六日刊登了塚本一的文章，题为《中国接近欧洲共同体，贸易量年年增加》，摘要如下：
在中国被批准加入联合国以前，欧洲共同体各国和中国之间多次缔结短期贸易协定，维持着彼此之间的贸易。但是，中国和欧洲共同体之间的贸易额是逐年增加的。欧洲共同体向中国出口的商品中，工业设备机械、运输机、工业品、化学制品占百分之九十。
另一方面，中国的出口商品中，初级产品、食品占将近一半，但是一九七二年至一九七三年期间，工业品的比例在逐年增加，由百分之三十点六增加为百分之四十四点九。
从欧洲共同体来看，这一贸易额只占欧洲共同体整个贸易额的百分之零点八；而从中国来看，占中国的整个贸易额的比例是百分之十二点三（一九七三年）。欧洲共同体是仅次于日本（百分之二十二点八）和香港（百分之十三点一）之后的第三位，超过了美国（百分之八点六），等于苏联（百分之二点七）的四点五倍。欧洲共同体在中国的贸易中已经占居重要地位。可以了解到中国是重视欧洲共同体的。增产石油以克服外汇缺乏
中国的外汇不足是扩大同欧洲共同体的贸易的一大障碍。中国同苏联及东欧其他社会主义国家不一样，除进口部分大宗设备使用了延期付款以外，不依靠长期借款，而采取尽量“不借款”的政策。为了增加进口，首先要增加出口。因此，中国注意到了任何国家都迫切地希望得到石油，着手增产石油。今后，中国将积极地向欧洲共同体国家推销石油。
湛江港是连接欧洲共同体和中国之间的一个港口，它距欧洲共同体最近。可以认为，最近这个港口建设的供五万吨油船使用的泊位，就是向欧洲共同体发动石油攻势的一个布局。也有利于欧洲共同体对付东欧
中国同欧洲共同体的会谈在顺利地进行，不可忽视其政治背景。苏联和东欧各国都没有承认欧洲共同体并且避免与其接触。在这种形势下，中国同欧洲共同体频繁地进行重要人物的互访，而且每有机会便发表讲话，表示坚决支持不同超级大国为伍、奉行独立路线的欧洲共同体。
为了牵制苏联，中国在一九七二年年底在外交部设立了西欧司，一九七三年在布鲁塞尔设立了新华社分社，在欧洲共同体总部派有两名常驻记者，并先于东欧各国承认了欧洲共同体，建立了外交关系。
对此，经互会方面虽然行动迟缓，但也由于十六日提出建议而事实上表明了要承认欧洲共同体。经互会的态度，今后将对在同欧洲共同体的关系上领先一两步的中国，产生心理上的影响，促进它关于协定的谈判。
对于欧洲共同体来说，也是有利可图的：可以在一切国际舞台上增强发言权，例如，如果在同政治大国中国互相作出外交承认以后再签订贸易协定，那么就能以强硬的态度对待尚未正式承认的东欧各国。拥有八亿人口的中国，作为一个将来的潜在市场，是有很大魅力的。巴黎统筹委员会是个难题
但是，在欧洲共同体和中国之间并不是没有问题了。在东西方贸易日趋发展的形势下，尽管有人说巴黎统筹委员会实际上正在变为有名无实的东西，但是它仍在活动。这是一个对今后整个东西方贸易产生影响的问题，因此最终怎样处理，值得注意。

显示原版>>

Previous:法新社评述英国拒绝干预罗得西亚局势

Next:美记者怀特尼评中国同西德的关系/德新社报道


威尔逊召见苏驻英大使并发表声明

出版日期:1976.03.15
         期次:6287
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社伦敦三月十二日电】威尔逊的办公室说，威尔逊首相今天亲自对苏联大使隆科夫说，英国对外国干涉南部非洲感到不安。一项声明说，威尔逊今天上午把隆科夫召到他的唐宁街十号的办公室举行了会谈。外交大臣卡拉汉也在座。
声明说：「首相向隆科夫先生重申了政府对外国在安哥拉进行的干涉感到的不安，但是这次的会谈目的特别是为了强调英国政府的下面这样一个强烈的信念：对南部非洲的一切外国干涉，不管来自何方，都很可能破坏在走向民主自由方面的进展，造成不必要的流血和痛苦，特别是在包括罗得西亚和它的紧邻的那个地区。」
声明又说，威尔逊和卡拉汉还同隆科夫讨论了苏联外交部长葛罗米柯为举行外交会谈而预定对伦敦进行三天访问的准备工作。声明说，他们还讨论了英国对苏联的出口的前景。
提供消息的外交界人士说，首相亲自召见一位外国大使来向其提出这样一个强硬的警告，是罕见的。

显示原版>>

Previous:黎多数议员要求弗朗吉亚辞去总统职务

Next:基辛格谈美国对外政策


伊朗国王巴列维结束对巴基斯坦的访问

出版日期:1976.03.15
         期次:6287
         版次:3
         栏目:\[第三版]
副题:外电评述巴基斯和伊朗联合公报
文章正文:
【法新社拉瓦尔品第三月十二日电】巴基斯坦总理布托获得了重大的外交胜利，他赢得了伊朗国王礼萨·巴列维对他最近提出的对外政策倡议的几乎是无条件的支持，而且国王还重申伊朗准备保证巴基斯坦的领土完整。
然而，在伊朗国王昨天结束对巴基斯坦的五天正式访问时发表的公报中没有说伊朗要增加对巴基斯坦的援助。
巴基斯坦当局以十分满意的心情欢迎伊朗国王对巴基斯坦事业的完全的支持。巴基斯坦最近曾对印度和伊朗的和解以及新德里和德黑兰经济关系的明显发展感到不安。
一位巴基斯坦高级官员说，布托和国王讨论了巴基斯坦和孟加拉国之间的现已陷入僵局的关于关系正常化问题的谈判、最近两国间的和解情况、布托关于在南亚建立无核和平区的建议以及反对核武器扩散的斗争。
这位官员说，布托向国王谈到印度暂时拒绝恢复关于重新建立印巴航线的谈判。
他说，巴基斯坦领导人还向国王“证明”，所谓伊斯兰堡和达卡和解是直接针对印度的担心“完全没有根据”。
关于这两个问题，看来伊朗国王已相信布托说的话，因为公报指出，“国王陛下表示欣赏巴基斯坦为履行西姆拉协定的条款而作的努力。”该协定是一九七二年七月由布托和甘地夫人签订的，要求两国逐步实现关系正常化。
公报还说，国王“欢迎巴基斯坦和孟加拉国建立外交关系作为走向南亚和平和稳定的重要的一步，并希望这个地区的所有国家之间建立正常的睦邻关系”。
关于目前巴基斯坦和阿富汗由于建立独立的巴克同尼斯坦的可能性问题而存在的紧张关系，国王没有走得这么远。观察家们说，这可能是因为他不愿损伤他的政府和喀布尔之间的特殊关系，由于阿富汗领导人很敏感，保持这种关系是困难的。
公报简单地谈到“总理重申了他愿意在没有先决条件的情况下同阿富汗进行对话的建议”。
【路透社伊斯兰堡三月十二日电】伊朗国王今天支持巴基斯坦提出的使南亚成为一个没有核武器的和平区的建议。
观察家们认为，这是声援巴基斯坦的一个重要姿态。关于使南亚成为和平区的建议是巴基斯坦在联合国提出的，主要矛头是针对这个地区唯一的核国家印度的。
观察家们说，这还有助于减少这里认为伊朗正在渐渐远离巴基斯坦和靠近印度的任何疑虑。

显示原版>>

Previous:美报报道：《伊朗为在海湾地区发挥军事作用而花了太多的钱》

Next:法新社评述英国拒绝干预罗得西亚局势


意报文章：《穿过竹幕的资本主义社会的一个“弊病”：劳动者的不出工在波兰引起不安》

出版日期:1976.03.15
         期次:6287
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】意大利《时代报》一月五日刊登一篇文章，题为《穿过竹幕的资本主义社会的一个“弊病”：劳动者的不出工在波兰引起不安》，摘要如下：
波兰的工人不想干活。最近一个时期，华沙的各种宣传工具以惊奇和忧虑的心情这样说。这种惊恐是波兰统一工人党即共产党的官方机关报《人民论坛报》表现出来的。这家报纸在分析波兰国家银行提供的一些统计数字时说，去年因为疾病，使提供的社会救济金比一九七三年增加了百分之四十八，而原计划规定是增加百分之五点六。这家报纸写道，由于最近一个时期在波兰没有发生过任何大的传染病，显然，大部分劳动者所说的疾病是假的。总之，波兰的工人们发现了不出工这个办法。《人民论坛报》说，去年一至五月，由于不出工而损失了百分之七的正常工作时间。最高达到百分之三十。据波兰电台的广播说，显然，不出工成了向缓慢进展的社会主义经济这个沸腾的瓶子里倒进去的凉水。
另一家华沙报纸《华沙生活报》最近也谈到了不出工的原因，报纸证实，大量不出工是由于波兰工人的恶劣劳动条件造成的。实际上，至少有二百六十万工人在由于这种或那种原因对他们的健康有害的环境里进行生产。有七十四万人被迫在“非自然场合”进行劳动，八十万人在震动和噪声过大的情况下进行工作，六十五万人不得不忍受高温，五十七万人被迫不断吸入矽尘和石棉灰尘。不仅是所有这些造成了一系列的确确实实的疾病，而且工人们常常以一种假想的疾病为借口请几天假，借以摆脱一下这种不利的环境。
使许多工人不关心生产的另一个原因是，这个共产党政权就是在工厂以外给居民提供的生活条件也是不好的。左倾的天主教运动帕克斯协会的机关报《普世言论报》，在轻工业部门的劳动者中间进行了一次调查，调查报告说，在被询问的人当中，有百分之七十的人每天至少有三个小时花费在购买东西上面。商店少，消费品匮乏，再加上恶劣的销售网，这就是著名的“排长队”的主要原因，排长队占去了居民们的大部分业余时间。
最后，不出工的一个重要原因是酗酒，这也是造成工伤事故的一个重要原因。伏特加和其他含有酒精的饮料的消费量在波兰象在苏联一样是极大的。在这些国家里，伏特加成了名副其实的“穷人的毒品”。
《人民论坛报》在八月初写道，百分之十一到百分之十八的工伤事故是由于工人酗酒造成的。
为了对付不出工，制定了一些社会保险措施，如改善医疗条件，但也采取了一些镇压措施。
从今年一月一日起在波兰已开始实行新的劳动法。
正如人们所看到的，波兰工人对建立在共产主义原则基础上的生产制度的“恶感”不但没有减轻，甚至常常比他们的西方同事对“资本主义”制度的恶感还大。至于说到“镇压”，这个“工人和农民的社会主义国家”是不次于任何别的国家的。

显示原版>>

Previous:美报文章：《如果国会阻挠基辛格美国将会受到挫折》

Next:日本《产经新闻》通讯：《波兰：「在修改宪法问题上的对立」将持续下去？》


巴哈丁撰文强调埃及要自力更生

出版日期:1976.03.16
         期次:6288
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗三月七日电】知名作家巴哈丁今天在《金字塔报》发表的他的每周一篇的文章中说，埃及必须采取自力更生的政策，因为这是埃及历史上始终如一的特性。埃及经历过先进的岁月，也经历过落后的日子，有过帮助别人的时候，也有别人帮助它的时候，但是基础始终是埃及人民的工作、埃及人民的努力。
他强调，不管可能以投资、贷款、或任何形式投入埃及的钱有多少，那只是一个辅助因素，基本的因素将始终是自力更生。
作者说，“自力更生”这句话应该成为我们赖以进行建设和进步的战斗，完善、修正七月二十三日革命奠定了基础的生产革命的全国性的崇高口号。
巴哈丁问道，为了使我们——真正地——有一项建立在自力更生基础上的政策该怎么办呢？如果我们放眼埃及，我们看到在人的精力和时间方面有巨大的——甚至是荒诞的——浪费。
他说，要是我们看看街上，我们发现在正式工作时间里有几十万人在徘徊踌躇，我们发现居民的利益被忽视，公共服务水平低下，没有纪律，不坚决和公正地执行进行追究和处罚的规定。
作者提出了一些贯彻这一政策的建议，其中包括：采取一项国家、公营、或私营紧缩开支和消灭浪费现象的总政策；减少许多领域的公共开支；鼓励攒钱和本国的投资；重新安排劳动力，使之从懒散的部门转到工作和生产的部门。巴哈丁在文章最后说，让我们提出自力更生的口号，让我们说：“埃及的奋斗第一”。人们将踊跃地来埃及投资。归根结蒂，我们将用埃及人的手和埃及人的脑来建设埃及。

显示原版>>

Previous:马来西亚《星槟日报》社论：《澳新加强联美抗苏》

Next:肯尼亚《民族日报》社论：《非洲与共产主义：神话与现实》


暴风横扫大西洋

出版日期:1976.03.16
         期次:6288
         版次:2
         栏目:\[第二版]
副题:一艘二十七万五千吨油轮断成两截
文章正文:
【路透社法国布勒斯特三月十三日电】在暴风横扫大西洋时，一艘庞大的超级油轮“奥林匹克勇敢号”，在此间触礁并断成两截，造成世界上损失最大的一次海难。
这艘二十七万五千吨的油轮购买了五千万美元保险。它遇到时速一百一十公里的暴风侵袭，在此间附近一岛上触礁后断成两截。
“奥林匹克勇敢号”是油轮市场不景气的受害者。它当时正驶往挪威，准备入坞暂时搁置不用，却在途中遇难。
该轮船主“奥纳西斯”船公司认为挽救该船的希望甚微。一家荷兰打捞公司估计把它重新浮起及修理的费用，会超过保险费。
这艘船的保险费比去年十二月在太平洋沉没的另一艘挪威油船“贝格·伊斯特拉号”的保险费高出一倍。当时“贝格·伊斯特拉号”已是世界上最昂贵的一次海难损失。

显示原版>>

Previous:美一周刊说：苏驻美使领馆有二十三名间谍

Next:美报记者注意：苏联削减今后五年食品工业指标


菲律宾报纸文章：《对扩张主义的限制》

出版日期:1976.03.16
         期次:6288
         版次:1
         栏目:\[头版]
副题:说从长远看苏联插手安哥拉问题对苏不可能有好处
文章正文:
【本刊讯】菲律宾《今日公报》三月十三日登载一篇文章，题为《对扩张主义的限制》，摘要如下：
回过头来看，安哥拉问题对苏联说来可能是犯了一个错误。那桩冒险触发了美国国内和其它与美国结盟的国家内主张采取行动者的反应。
有人提出这件事是证明苏联扩张主义目标的又一证据。从长远来说，这种行动不大可能对苏联有好处。
一个麻烦是美国舆论在对外政策方面的左右摇摆。有时候，如越南危机时，舆论趋向孤立主义。
但是有时候舆论又趋于相反的方向。在我们看来，目前的舆论中有很大部分趋向于责怪政府对苏联人太软了。因此，这就当然是为什么缓和这个词变得有争论的原因。
如果这种倾向得势，美国政府将不得不对与之竞争的超级大国采取某些强硬措施。这样的措施不一定是冷战策略。例如，如果有充分的迹象表明，苏联不顾缓和而执行扩张主义的政策，美国就可以同中国建立较为密切的关系。
有一些美国人，包括一些学者，要求同北京建立正常化关系。如果实现了这点，而北京同莫斯科又继续交恶的话，美国对苏联就可以有更大的压力。
美中结合在一起对苏联的压力将使苏联受到很大损失，那种压力有一部分必定表现在美中对小国的影响方面，那时这些小国也可能站到美中一边而不是站到苏联一边。
这样的设想也许有点牵强。因为可以这样说，中国由于意识形态的原因对美国的关系继续会有某些保留。
应该强调指出，对苏联说来，扩张主义的行动是受到大国鼎足之势的势头的严格限制的。

显示原版>>

Previous:美报评基辛格就非洲南部局势发表的讲话：《亨利放空炮》

Next:黎长枪党反对要弗朗吉亚总统辞职


港报报道：《台湾经港购大陆货近数年来不断增加》

出版日期:1976.03.16
         期次:6288
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《信报》三月九日以《台湾经港购大陆货近数年来不断增加》为题刊登一则报道，全文如下：
虽然台湾限于政治因素而与大陆处于对立地位，但台湾仍然能够通过香港购买大陆货物，而且货值逐年增长。据政府的贸易统计显示，去年全年由香港转口运往台湾的大陆货物总值一亿二千九百四十余万港元，与一九七四年比较，增幅高达百分之二十三。
港台贸易商人透露，台湾原则上禁止大陆货品入口，但是为了解决岛内居民对家乡土产和药物的需求，对于一些台湾岛内没有出产的大陆药材，如当归及一些跌打药等，每年都由政府集体采购，售予台湾居民使用。
旅游业人士指出，每年经由香港运往台湾的大陆产品，除了由台湾政府正式采办入口外，本港市民趁旅游之便，带进台湾的大陆货物亦为数不少。
根据本港官方统计指出，台湾每年入口的大陆货量逐年增加。由一九七二至七五年间，入口总值增加两倍。
一九七二年间由港转口往台湾的大陆货值，全年共四千五百二十九万港元，一九七三年已经增至八千五百四十万港元，增幅高达百分之八十八点五六。
一九七四、七五年间国际经济不景，台湾入口的大陆货值仍有所增加，一九七四年的增幅为百分之二十三点五四，总值一亿零五百五十万港元；一九七五年再增至一亿二千九百四十万港元，增幅为百分之二十二点六五。

显示原版>>

Previous:在美出版的《群报》报道：旅美台籍同胞纪念“二·二八”起义二十九周年

Next:蒋帮一代表团抵美谈判购买粮食新协议


蒋帮一代表团抵美谈判购买粮食新协议

出版日期:1976.03.16
         期次:6288
         版次:4
         栏目:\[第四版]
副题:蒋帮还向沙特阿拉伯乞求贷款
文章正文:
【美联社密苏里州堪萨斯城三月十日电】一个由九人组成的台湾代表团今天晚上将到达堪萨斯城，这是为采购粮食所进行的旅行的一部分。
这个由政府官员和谷类加工业负责人组成的小组希望通过谈判达成一项为期五年的供应粮食的新协议，其中包括二百八十五万公吨的小麦。
中华民国的另一个代表团本星期也将去芝加哥谋求提供玉米和大豆。
【合众国际社俄克拉何马州伊尼德三月六日电】中国代表团将努力得到购买一定数量粮食的保证，价格将在以后交货时，根据市场的行情来定。
台湾一直向南非、泰国、澳大利亚和美国购买粮食。贸易方面的机构估计，这个国家的粮食进口十年内将会增加一倍。
【本刊讯】蒋党《中央日报》三月十一日报道：
沙特阿拉伯王国开发基金副主席兼执行董事贾拉尔，昨天在中、沙五千万美元高速公路贷款的签约典礼中宣称：沙特开发基金决定再提供三千万美元贷款给中华民国，协助铁路电气化工程的实施。
协助我国兴建南北高速公路贷款的签约典礼，昨日上午十时在财政部举行。李国鼎部长在致词中说，由于贾拉尔博士宣布再贷予我国三千万美元，中华民国获得沙特阿拉伯的贷款，先后已达一亿一千万美元。
【中央社台北三月四日电】中油公司为偿还第七艘十万吨级油轮的贷款，已向美国达拉斯共和国民银行及美国汉诺佛制造商信托公司洽贷一千八百万美元，经行政院院会核可，并准由财政部保证。
中油公司新建第七艘十万吨级油轮所需资金，前向美国达拉斯银行贷款一千八百零五万美元，依照合约规定，该贷款应于油轮交船之日一次偿还，这艘油轮即将于三月间交货，中油公司为筹措偿还资金，乃向这两家银行公司洽贷一千八百万美元。

显示原版>>

Previous:港报报道：《台湾经港购大陆货近数年来不断增加》


肯尼亚《民族日报》社论：《非洲与共产主义：神话与现实》

出版日期:1976.03.16
         期次:6288
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】肯尼亚《民族日报》三月九日发表题为《非洲与共产主义：神话与现实》的社论说：
对本大陆上珍视自由的每一个人来说，这是一个简单明了的启示。一个奴役与帝国主义的新的幽灵正在本大陆的上空游荡着，这个幽灵产生于以救世主的面目来到本大陆的共产主义者。然而解放不过是等式的一边，等式的另一边则是占领。这些人们决心说服非洲人民，使他们相信，他们对实现自独立以来所知道的那种自由的朦朦胧胧的认识只不过是梦幻而已。
南非的情况足以说明我们所提到的那种思想危机。没有一个非洲国家或非洲组织成员国出来反对苏联在安哥拉的干涉，或反对苏联和古巴加强它们在那里的力量，这似乎是在说，宁可要苏联和古巴援助并让它们呆在那里，也不要非马克思主义者统治那个地位重要的国家，或甚至成立民族和解政府。
正值非洲国家——特别是非洲组织——坚决主张外国不得干涉非洲大陆事务的时刻到来之际，发生了大大相反的事情。非统组织和一些成员国要求苏联插手，并加强苏联和古巴在非洲大陆的力量。但非洲的前途——如果是我们大家以前所展望的那种前途的话——并不取决于这里所提到的“主义”，而是取决于具体行动纲领，这些纲领考虑到了非洲的愿望、价值、制度及其在世界上的地位等等。
如果居于这个大陆上的我们不从沉睡中醒来并认识到共产主义者存在并占领着这个大陆的神话与现实的话，那么我们建立非洲主义的愿望将永远是可望而不可及的幻景。

显示原版>>

Previous:巴哈丁撰文强调埃及要自力更生

Next:在美出版的《群报》报道：旅美台籍同胞纪念“二·二八”起义二十九周年


黎长枪党反对要弗朗吉亚总统辞职

出版日期:1976.03.16
         期次:6288
         版次:1
         栏目:\[头版]
副题:中东社说黎巴嫩议员们深信国家面临一场新的对抗
文章正文:
【法新社贝鲁特三月十四日电】长枪党认为，要求国家元首弗朗吉亚辞职是“企图消灭国家合法体制阴谋的一个环节”。
长枪党政治局在十四日晚发表的一项公报中说，“总统辞职将解决不了危机，因为产生危机的原因并不是弗朗吉亚担任国家元首。相反，他辞职可能造成把国家推进深渊的宪法真空”。
长枪党政治局最后要求叙利亚继续进行调解。
【合众国际社贝鲁特三月十四日电】强大的右翼长枪党在最后一分钟转变了立场，它宣布，它将反对用武力把弗朗吉亚赶下台的企图。长枪党起初是支持要弗朗吉亚自动辞职的要求的。
长枪党的这一立场是在举行了六个小时的会议之后宣布的。
【合众国际社贝鲁特三月十四日电】夏蒙宣布，他对长枪党的声明中的只字片语都是支持的。
夏蒙说：“我宣布完全绝对支持共和国总统。”
另一位有权势的右翼领导人、好战的马龙派教会会长加西斯神父也宣布反对弗朗吉亚辞职。
【中东社贝鲁特三月十四日电】看来，马龙派政党内部已出现了分歧。但是，尽管有分歧，长枪党的立场是重要和有效的，因为长枪党的军事力量超过所有其它武装的马龙派组织，此外，长枪党对马龙派舆论有影响。对长枪党的声明，军方纠正运动没有发表任何评论，但声明已在要求辞职的请愿书上签名的议员中引起了不安。
议员今天继续进行会谈，寻求让弗朗吉亚辞职的“宪法出路”。议员们深信弗朗吉亚不会辞职，国家面临一场新的、特殊的对抗。
【中东社贝鲁特三月十四日电】黎巴嫩马龙派协会今天作出了一项决议，要求总统辞职。
值得指出的是，由苏莱曼领导的这个协会是黎巴嫩总统所属的马龙派组织中最强的一个。
【合众国际社贝鲁特三月十四日电】如果长枪党现在愿意为弗朗吉亚而战，那么这就意味着，这位总统可以指靠又一支一万名左右经过训练的民兵力量。

显示原版>>

Previous:菲律宾报纸文章：《对扩张主义的限制》

Next:美《华盛顿明星报》刊登巴克利文章：《亨利，告诉我们，对外事务的情况究竟如何？》


马来西亚《星槟日报》社论：《澳新加强联美抗苏》

出版日期:1976.03.16
         期次:6288
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马来西亚《星槟日报》三月十二日发表题为《澳新（西兰）加强联美抗苏》的社论说：
澳洲和新西兰总理在会议后，共同表明要加强澳新美防务联盟。
澳、新新政府与前政府不同之处主要反映在对待美国的态度上。现政府期望与美国缔结密切关系，来保卫区域安全。这与美国总统福特的“新太平洋主义”相吻合。美国的愿望是保持美国的局部势力在太平洋，与当地的势力相结合，以阻止苏联势力的入侵。
说得明显一点，澳新新政府比较倾向美国，它们接受美国军舰的开入，它们保护美国的既得利益。对于苏联，它们是“敬而远之”的，弗雷泽说：“我想我同中国有着一部分共同的观点（对苏联看法）。”
我们以为，他们对苏联的警惕，正是东南亚国家所要注意的。苏联的海洋扩张，已明目张胆进行。众所周知，苏联已在印度取得立足点，以推行霸占印度洋的野心。
澳新的担心，正是由于一系列的事实呈现在眼前，连美国总统也已经宣判“缓和”死刑，难道还有人“不大死心”地认为苏联在推行“和解政策”，有助世界和平？
我们以为，不论澳新或其他亚洲的国家，过度依赖美国的军事保护，不是上策。就目前来说，美国在太平洋仍存有均衡作用，但长远看来，实行霸权主义的国家都难以信赖。换言之，澳新的立场，在短期是行得通的，但也得步步为营，才不致成为争霸的卒子，而在最终争取打倒霸权政治后，划为一个中立与和平的地带。

显示原版>>

Previous:美国《国民评论》周刊文章：《安哥拉：莫斯科居心何在？》

Next:巴哈丁撰文强调埃及要自力更生


美《国会季刊》文章：《由于安哥拉事件，美国是否应禁止向苏出售谷物和计算机？》

出版日期:1976.03.16
         期次:6288
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《洛杉矶先驱考察者报》三月七日在《观点栏》转载《国会季刊》一篇文章，题为《由于安哥拉事件，美国是否应当禁止向苏联人出售谷物和计算机？》，摘要如下：
参议员戈德华特（亚利桑那州共和党人）和其他保守派人士，对苏联干涉安哥拉内战感到不安，因此想禁止向苏联人出售谷物和计算机以反击苏联的这一行动。
在俄国人向安哥拉输送军需品时，美国根据照常做买卖的原则，继续向他们出售非常重要的电子产品和农产品。
最近参议院辩论一项对外军事援助法案，戈德华特在向这个法案提出一项修正案时建议，俄国人必须停止在军事上卷入这个非洲国家，否则美国应当停止这种贸易。但是，持反对态度的人争辩说，禁止贸易会严重损害美苏关系，并给拥有大量谷物储存的美国农场主带来困难。
尽管参议院裁定这项修正案同军援法案无关而没有就此进行表决，然而这项建议从对外政策角度，对华盛顿同莫斯科搞缓和政策的前途，提出了严重的疑问。赞成态度戈德华特和支持这一修正案的人认为，由于苏联有赖于美国的谷物供应，美国就应当“使用它的粮食力量”来影响苏联的军事政策。
佐治亚州民主党人纳恩说：“苏联不可能维持它今天拥有的军事机构，除非我们对他们经济的其余部分进行帮助。
“目前他们正把大量的资源从经济的其余部分转而用于建立具有空前力量的军事机构。”
有人说，苏联人会转向别处购买粮食。支持修正案的人在驳斥这种论点时说，苏联从其他地方得不到“足够的供应”。
戈德华特承认，美国农场主一直受到鼓励要他们充分生产谷物商品，如果禁止出售，他们就会遭受损失，但是他说：“争取自由的斗争必须占首位。”
戈德华特接着说：“如果找不到别的买主，美国可以考虑收购过剩的谷物作为世界谷物储备之用。”反对态度反对者驳斥了戈德华特的主要论点，坚持认为，继续出售粮食将是使苏联在对外政策上表现克制的一种最有效的办法。
反对戈德华特修正案的人说，由于俄国人“在一个很长的时期内”依赖美国的粮食，苏联的克制态度会变得更明显。他们还指出，苏联用于生产武器的经费将会减少，因为苏联用于经济方面的资金将移用于购买粮食商品。
正如戈德华特预料的那样，反对派指出，禁止出售粮食会对美国农场主产生严重影响。汉弗莱说，如果修正案通过的话，“市场价格将会降低，我们各州将出现银行倒闭的现象，我们农场的收入将急剧下降”。

显示原版>>

Previous:美报记者注意：苏联削减今后五年食品工业指标

Next:美国《国民评论》周刊文章：《安哥拉：莫斯科居心何在？》


美《华盛顿明星报》刊登巴克利文章：《亨利，告诉我们，对外事务的情况究竟如何？》

出版日期:1976.03.16
         期次:6288
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿明星报》三月十日刊登巴克利一篇题为《亨利，请告诉我们，对外事务的情况究竟如何？》的文章，摘要如下：
关于亨利·基辛格的苦恼，有以下一些看法：
一、我们漫不经心地对安哥拉没有做任何事情，这样对欧洲产生的明显影响是，使他们对我们表示蔑视，而更多的是表示仅仅异样的好奇。负责的欧洲人不懂，战后二十五年来为了保持世界平衡而如此辛勤忙碌的美国，现在怎么会这样一反常态地撒手不管。而且在这样做时也不考虑提出任何适当的理由。
基辛格或者福特总统并没有对西欧国家说这样的话：“如果你们愿意保护非洲大陆，使俄国不致在那里假手古巴实行殖民主义，就提出你们自己的门罗主义。”我们选择的办法是通过基辛格向俄国人宣布，他们干坏事是逃脱不了惩罚的。但是他们干了坏事恰恰逃脱了惩罚。
二、欧洲人在谈论非洲南部的前途时是极其担心的。从现实角度看，难以想象罗得西亚的白人政权有保存下去的任何前景。暂且不说史密斯政权保存下去在道义上是否可取，实际上，推翻这个政权只会出现一件令人满意的事，那就是建立一个由黑人而不是由白人管理的政府。但是，在任何地方，甚至在罗得西亚的死敌中间，都没有任何一个人预料，罗得西亚的黑人在新的制度下生活会好些。
三、人们认为，西南非将是下一个目标。从国际法院关于南非统治西南非这一问题的记录看来，自称为联合国代理人的那支力量的辖权的确是难以反对的。
但是怎么办呢？如果狂热的情绪超出了联合国授权的范围，就决不能排除对南非发动一场正面进攻战的可能性。
至于谁将在这场战争中取胜，也没有一定的看法。一方面是三百万象瑞士硬干酪那样硬的南非人，另一方面他们生活在人数比他们多三倍的黑人中间，但是人们必须认为这些黑人的信念是不一致的。如果进行恐怖战争，南非人几乎肯定会取胜。如果用古巴人在安哥拉使用的所有现代化武器进行大规模闪电战，南非人就不行了。
四、卡斯特罗欺骗了西方的政治家，最明显的是骗了美国的一些参议员。他们最近同外交委员会的办公室主任一起去哈瓦那，他们回来后都说温和的卡斯特罗准备愉快地加入兄弟的拉丁美洲国家行列。他随后的行动就象希特勒在慕尼黑条约之后一样没有顾忌；他对这种行动感到沾沾自喜。看来没有人想对卡斯特罗实行制裁。
五、对基辛格提出的批评是，他没有把他心里真正的想法公开告诉我们。因为他是最有才华和最爱国的人士之一，外界人完全可以得出结论，认为他对这些事情必然有一些想法。我们知道他没有公开说出他的想法。

显示原版>>

Previous:黎长枪党反对要弗朗吉亚总统辞职

Next:美一周刊说：苏驻美使领馆有二十三名间谍


美报记者注意：苏联削减今后五年食品工业指标

出版日期:1976.03.16
         期次:6288
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》记者希普勒三月七日报道：
苏联削减了原计划在下个五年中食品工业的增长指标，这显然是粮食歉收和饲料短缺的结果。
根据今天发表的五年计划的最后文本中的统计数字，预定到一九八○年食品工业增产百分之二十三至百分之二十五。这比去年十二月公布的五年计划草案中原来提出的百分之二十六至百分之二十八的增长率要低。
在第二十五次党代会上获得通过的并在党的机关报《真理报》上发表的最后文本，只要求牛奶和乳制品在下个五年中增长百分之二十。计划的最后文本，关于拟议中的增加鱼类产品的具体内容比草案上的要少。
然而，这个计划的其它几方面表明，将作出努力，用增加鱼类消费量来取代肉类的消费。
官方报刊最近报道说，全国各地都出现饲养的牲畜数量不足，一些西方专家看到有迹象表明某种过分屠杀牲畜的现象，特别是宰杀猪和家禽，这显然是为了应付可能出现饲料不足的情况。据信，农业方面的困难，对于苏联为增加牲畜饲养和大大提高肉类消费而作的努力也是一个打击。
由于食品工业增长率下降，预定消费品的增长速度仍然比重工业的增长速度要慢在生产足够数量的高质量的消费品方面存在的令人失望的经济状况，是在这次党代会上受到某些批评的原因。据报道，这个问题也是政治局成员们和政府机构各部门之间存在分歧的根源。

显示原版>>

Previous:暴风横扫大西洋

Next:美《国会季刊》文章：《由于安哥拉事件，美国是否应禁止向苏出售谷物和计算机？》


美报评基辛格就非洲南部局势发表的讲话：《亨利放空炮》

出版日期:1976.03.16
         期次:6288
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《亚利桑那共和报》三月八日发表一篇题为《亨利放空炮》的社论，摘要如下：
拒绝面对现实不会得到什么好处。当国务卿基辛格警告古巴不要插手莫桑比克和由白人统治的罗得西亚之间的争端时，他所做的正是这样。
现实是，对于罗得西亚——就这一点而论还有西南非洲——卡斯特罗高兴干什么就干什么，因为他知道，基辛格对他的威胁是放空炮。
基辛格说，卡斯特罗应当“审慎行事，因为不能总是根据我们在安哥拉所做的事情推断我们的行动”。
那是废话。卡斯特罗把我们在安哥拉所做的事情——或者更确切地说，我们所没有做的事情——当作允许在非洲进行进一步冒险的绿灯，而他对局势的分析是正确的。
卡斯特罗向安哥拉源源不断地输送了一万二千名古巴军队。这些军队成为亲苏的安哥拉人民解放运动成功地进攻该国反共力量的先锋。
国会的反应是甚至不许政府向这些反共力量提供价值几百万美元的武器。
如果卡斯特罗把他在安哥拉的军队调到莫桑比克，象帮助人运那样帮助罗得西亚的黑人军队，那么可以肯定地说，国会又会制止政府采取行动。基辛格和福特总统不应当发出毫无用处的威胁，而应当实行一项教育计划，使国会和全国人民了解共产主义对非洲的威胁有多么严重。
苏俄决心利用古巴军队作为雇佣军，使整个非洲成为苏联的势力范围。
光说空话是制止不了他们的。必须使国会和全国人民了解这一点。

显示原版>>

Previous:萨达特向埃议会建议终止埃苏条约

Next:菲律宾报纸文章：《对扩张主义的限制》


美国《国民评论》周刊文章：《安哥拉：莫斯科居心何在？》

出版日期:1976.03.16
         期次:6288
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《国民评论》周刊三月十九日一期（提前出版）刊登詹姆斯·伯纳姆写的一篇文章，题为《安哥拉：莫斯科居心何在？这场旷日持久的战争》，全文如下：
一、克里姆林宫的安哥拉之战是最高一级的。最近有人估计（苏联）过去一年的活动花了三亿美元，这种估计肯定是低了。（克里姆林宫）派遣了一万五千名古巴人、一千名左右的俄国人和捷克斯洛伐克人，投入了数十架米格飞机和直升飞机，许多坦克，数以百辆计的卡车和装甲车，数以千计的火箭发射器，数以万计的速射兵器，许许多多的弹药和电子设备，再加上舰艇和飞机，还要安排如何使所有这些人员和物资都能在适当的时候在适当的地点集中——所有这些加在一起是一笔巨大的开销。
二、我们当中有些发出哀鸣的人说，莫斯科只是在去年八月为了对抗美国对安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟的支持才开始大规模干涉的。这种说法既无知又愚蠢。在离主要基地那么远（除了路程遥远以外，在文化方面也是相差很远的）的地方进行这种规模的战争，必须事先有长期周密的计划和准备。苏联船只在一九七四年四月葡萄牙政变之后不久就开始了向罗安达的安哥拉人民解放运动运送补给品；一九七五年初还同时用船只和运输机途经刚果（布拉柴维尔）输送物资。从六十年代初期起，莫斯科就同安哥拉解放运动积极地取得联系，给予援助和派遣教官，并且把一些有斗争性的人送到苏联和捷克斯洛伐克受专门训练。在最初阶段，莫斯科同所有解放组织（包括霍尔敦·罗伯托的安哥拉民族解放阵线和后来的争取安哥拉彻底独立全国联盟）都进行合作（并且在这些组织中扩充自己的力量），但是渐渐把力量集中于人运，认为它是最有希望的。
三、目前苏联在安哥拉的军事行动不能算作苏联对“所有解放斗争”的“正常”支持。因为一九七四年葡萄牙政变后不久，人们对安哥拉的解放是毫不怀疑的：葡萄牙革命政府已经宣布了这一点，确定了日期，并且撤了军。
四、莫斯科在安哥拉采取军事行动的方式显然是厚颜无耻的和挑衅性的。一旦把军事行动搞起来了，连装装门面的努力也没有了，而是相反：苏联夸耀它给予的巨大支持、古巴人和俄国人的带头作用、交付大量的武器、苏联海军舰只上月在近海出现并且被使用了。苏联夸耀这一切，好象克里姆林宫想使人确信，每个人都会理解正在发生的事情。什么是重要的主张？
那么，莫斯科居心何在？
一、安哥拉有大量的主要矿藏，包括铀、石油、黄金和金刚石：因为苏联国内也有这些矿产，所以它不特别需要它们。然而，阻止西方得到那些矿产，或者说要使自己居于能阻止西方得到那些矿产的地位是苏联进行干涉的动机之一。
二、除国会议员和开明的专栏作者外，人们广泛认为，使用安哥拉港口和机场对苏联有重大的战略价值。最明显的结果是，永远威胁着从波斯湾至南大西洋的供应石油的路线。毫无疑问，莫斯科期望得到使用港口和机场的权利，这一点安哥拉人民解放运动政府无疑是不会拒绝的。
三、莫斯科战略扩展所达到的这个地步是一项扩大包括整个非洲在内的势力范围的更广泛计划的一个重要部分：这个范围在东北方起自红海入口处（亚丁湾，索马里），沿着东海岸（毛里求斯）直到西面突出的部分（几内亚，赤道几内亚，几内亚比绍）。
四、安哥拉的战斗对苏联（在它诞生之前的俄国也一样）过去从未具有而近几年中一直在迅速发展的长距离作战能力来说是首次的实际野战演习。这个试验的一个重要的和成功的特点是征用它的保护国古巴的大批部队。古巴人口中有相当大的一部分是黑人或近似黑人，这个事实使得古巴成为一个可以派出人员去非洲执行使命这样一个特别宝贵的来源。派往安哥拉的官兵几乎全都是古巴国内肤色较黑的公民。
五、安哥拉战争的最重要的作用就是考验西方国家，尤其是美国的意志。这就是苏联人采取的在其它方面使人感到迷惑不解的挑衅性作法的原因。对意志的考验被一步又一步地向前推进，以便看看在引起反应前到底能走多远。结果——可能使克里姆林宫感到惊奇——是没有出现任何积极的反应。西方的意志仍然毫无触动。如果西方作出了要进行狠狠反击的表示的话，莫斯科就很可能减少这种压力，停止这种考验，而只好满足于组成某种联合政府。南非部队的撤出表明美国和西欧不准备采取任何行动。从那时起，古巴人的行动就毫无障碍了。
六、通过在安哥拉取得的胜利，莫斯科一直向非洲南部的各国政府表明，他们需要求助于何方。下几个象安哥拉那样的目标
西方的瘫痪和苏联的行动积极的表现将加速实现以要搞垮罗得西亚现政权和（此后）搞垮南非政权为开端的夺取南部非洲的更大计划。莫斯科追求这一目标是因为这些政权是亲西方的；而黑人政府追求这一目标，则是因为这些政权是白人的，从不利的方面来看，它们双方，存在着采取共同行动的基础，尽管有一两个黑人政府对随后可能发生的后果或许怀有疑虑。
无论疑虑与否，如果反对罗得西亚的行动在不远的未来开始加强，那是不值得大惊小怪的。联合国负责纳米比亚问题的专员麦克布赖德在二月十八日预言：罗得西亚“很快”就要受到莫桑比克和赞比亚的“入侵”；“古巴部队可能支援这次袭击”；“伊恩·史密斯政府可能在四至六个星期之内垮台”，他这样说只是为了给下一幕戏排好布景。联合国专员麦克布赖德过去是爱尔兰外交部长兼爱尔兰共和军总参谋长，他毫不掩饰，他的预言与他的希望是一致的。

显示原版>>

Previous:美《国会季刊》文章：《由于安哥拉事件，美国是否应禁止向苏出售谷物和计算机？》

Next:马来西亚《星槟日报》社论：《澳新加强联美抗苏》


美一周刊说：苏驻美使领馆有二十三名间谍

出版日期:1976.03.16
         期次:6288
         版次:2
         栏目:\[第二版]
副题:其中包括苏联驻联合国大使马立克和驻旧金山总领事津丘克
文章正文:
【合众国际社佛罗里达州兰塔纳三月十四日电】美国《国民问询》周刊今天说，在苏联驻华盛顿大使馆、联合国和苏联驻旧金山领事馆有二十三个人作为苏联间谍从事活动。
这份名单包括苏联驻联合国大使马立克和驻旧金山总领事津丘克。
该报说，所有这二十三个人要么是克格勃的特务，要么是红军情报局（叫做总参情报部）的特务。该报说，这份名单“仅仅是一座很大的冰山的顶端”，因为人们怀疑，俄国外交和贸易使团以及苏联民用航空总局的一半工作人员是从事间谍活动的。
《国民问询》周刊指名的四个在联合国的苏联间谍中，有三个人是联合国自己雇用的人员。这三个人中包括秘书处的特别政治事务委员会成员弗金；联合国开发计划暑亚洲和远东局局长鲍加蒂，以及秘书处法律事务部法典编纂司司长雷巴科夫。
津丘克是被该报点名的唯一在旧金山的人。另外十八个人都是被派到苏联驻华盛顿大使馆工作的。
该报援引了没有提出名字的一位“美国情报部门的重要人士”的话说，“马立克在联合国的地位使他可以很容易地同克格勃安插在其他国家的特务进行接触……”。
该报说，向它提供消息的人士们说，马立克负责克格勃在美国活动的全盘计划。
它说，弗金是这批人中的最新的人物，他是在去年十一月得到国务院“为了缓和”而发给他的美国签证的，尽管联邦调查局和美国驻联合国使团都表示反对。
据援引中央情报局前反谍部门的负责人安格尔顿在谈到弗金的签证时说，“这是令人惊异的……但是，这就是缓和这整个事情的一个特点。苏联人对他们的间谍活动已经变得非常厚颜无耻，联邦调查局在监视他们的活动中遇到了麻烦。我认为，联邦调查局甚至没有足够的人员使在这个国家的所有的克格勃的特务都处于监视之下”。

显示原版>>

Previous:美《华盛顿明星报》刊登巴克利文章：《亨利，告诉我们，对外事务的情况究竟如何？》

Next:暴风横扫大西洋


萨达特向埃议会建议终止埃苏条约

出版日期:1976.03.16
         期次:6288
         版次:1
         栏目:\[头版]
副题:他指责苏联不向埃及供应武器零件并一再逼债
文章正文:
【合众国际社开罗三月十四日电】萨达特总统十四日向议会建议，埃及应单方面终止它同苏联签订的友好合作条约，因为苏联人在“同我玩猫捉老鼠的把戏”。
萨达特已把废除该条约的一项包括两个条款的法律草案提交给议会。
萨达特激动地说：“苏联人拒不给我武器。他们拒不让埃及延缓偿付债款。更糟的是，他们还要求我偿付军事贷款的利息。
“我与苏联领导人交换的信件清楚地表明，苏联正在同我玩猫捉老鼠的把戏。
“由于他们拒不提供武器零件和检修飞机发动机的手段，我现有的全部武器在一年、最长在一年半之内就会变成一堆废铁。”
萨达特说，他曾试图从印度弄到检修他的苏联提供的米格２１型战斗机所需要的零件和其他替换部件，因为印度生产这些东西是得到许可的。萨达特说：“但是，印度回答说，很遗憾，它不能满足我们的要求，因为苏联说不行。
“如果我不前去向苏联人下跪乞怜，他们就这样向我施加经济压力和军事压力。但是，我是决不会去下跪的。我只对上帝跪拜。”
萨达特抨击苏联的这些话引起一次又一次震耳欲聋的掌声。当他宣布他建议通过一项终止埃苏条约的立法时，掌声最为热烈。
这种反应表明，有三百六十名议员的议会将以压倒多数通过这项法律草案。
这个法律草案在一个程序性的序言之后写道：
“第一条：终止阿拉伯埃及共和国和苏维埃社会主义共和国联盟于一九七一年五月二十七日签订的友好合作条约。
“第二条：此项法律自公布之日起生效。”
这就是说，在议会通过、萨达特签署这项法律之后，该条约就作废了。
据政府人士估计，埃及现有武库中的武器的百分之九十是苏联制造的。
这些人士说，由于苏联非常吝啬，萨达特一九七四年五月便决定使他的军事装备的来源多样化，此后同西方国家，特别是同法国和英国搞了几项交易。但是，这一过程进行得很慢，付出的代价很高。
这些人士说，一九七四年下半年以来，萨达特还曾寻求得到美国的武器，并在去年同福特总统和基辛格国务卿几次讨论了这个问题。
美国原则上同意同埃及建立一种军火供应关系，而作为这种关系的第一步，美国提出提供六架Ｃ—１３０军用运输飞机。
据政府人士估计，埃及欠莫斯科的债务是四十亿美元多一点。萨达特之所以就此抨击苏联人，不只是因为苏联人不让埃及延期偿还债务，而且是因为苏联人还坚持要埃及立即偿付欠款的利息。
萨达特说，甚至在一九七三年十二月，即埃及遭受了重大经济和军事损失的最近这次阿以战争结束之后刚两个月，“苏联人就给我送来一封信，要求偿付所欠二千二百一十万卢布（合二千九百八十万美元）军事贷款利息的尾数”。
【美联社开罗三月十四日电】萨达特总统今天要求埃及人民议会废除同苏联的为期十五年的友好合作条约，因为莫斯科拒绝向埃及军队提供武器和零件。
萨达特的这个行动使埃及和苏联几年来不断恶化的关系达到了顶点。
【中东社开罗三月十四日电】萨达特总统今晚就在他即将向人民议会发表讲话之前，主持举行了一次内阁特别会议。会议进行了一小时十五分钟。会后，总统接着就前往人民议会发表讲话。

显示原版>>

Next:美报评基辛格就非洲南部局势发表的讲话：《亨利放空炮》


在美出版的《群报》报道：旅美台籍同胞纪念“二·二八”起义二十九周年

出版日期:1976.03.16
         期次:6288
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】在美国出版的《群报》三月一日刊登一则特别报道，摘要如下：
旅居美国东部、中西部和西部的台湾省同胞、华侨和各界爱国人士分别于二月二十八日在纽约市、威斯康辛州麦地逊市、加州柏克莱三地举行“二·二八”起义二十九周年纪念会，赞扬台湾人民反蒋爱国的革命斗争精神和悼念参加起义的死难烈士及受难同胞。
美东区的纪念会出席者四百余人。
在会上高山族女同胞林绿以“纪念二·二八起义：谈海峡两岸的少数民族”为题发表讲话，指出只有解放台湾、统一祖国才是正确的道路。
台湾同胞刘可梅、陈向明、陈小厉分别以“在祖国的一段日子里”、“在中国大陆的台湾同胞”、“近年来海峡两岸同胞的交往”为题，说明台湾海峡两岸同胞心连心的骨肉深情。
黄维辛从台湾的政治、经济分析了蒋帮对台湾人民压迫的本质，并认为只有和祖国实现统一才能使台湾人民在政治上、经济上获得解放。
潘家牛是“二·二八”起义的参加者。他呼吁同胞们“再一次用武装斗争的方法，配合大陆上八亿同胞及英雄的中国人民解放军，把以蒋经国为首的国民党匪帮消灭掉，在解放台湾、统一祖国的宏伟事业上作出我们的贡献！”
讨论会中许多发言人以“二·二八”起义的教训为主题，指出在蒋帮反动派即将灭亡的前夕，绝不可让敌人有喘息的机会；应向人民指出只有武装斗争才可彻底消灭敌人。
中西部的纪念会约有二百余人参加，节目有演讲、讨论、诗歌朗诵、话剧、舞台剧、合唱、电影和幻灯片。
西部的纪念会到会一百多人，由台湾同胞廖先生主持。演讲者有台湾同胞汤先生以及一九四七年三月在台湾报道当时起义情况的美国记者约翰·鲍威尔等人。台湾省籍运动员并报告了参加第三届全运会的经过。
【本刊讯】在美国出版的《群报》三月一日一期刊登该报记者写的一篇通讯，题目是《二·二八起义纪念大会纪实》，摘要如下：
美国东部的台湾同胞、留学生及华侨为了纪念这个伟大的日子，在这一天，假纽约市华埠的苏域柏中学礼堂举行二·二八起义纪念大会。
会场布置得十分严肃。舞台上端横幅用红底白字写着“‘二·二八’起义二十九周年纪念大会”，左右悬挂着红底白字的对联，上联是“起义在劫收未几之时，二十九年火种深藏，一朝引发，腐败政权终必灭”，下联是“解放成指日可期之势，八亿人热情呼唤，两岸齐心，同胞骨肉共当家”。前面左右还有红色布幅各一，上写“发扬二·二八起义精神”，“促进反蒋爱国统一斗争”。
会场两边的墙上贴着许多标语：“反蒋统一是台湾人民求解放的唯一道路”、“团结起来为解放台湾统一祖国而努力”、“台湾一定要解放，祖国一定要统一”、“走爱国反蒋的道路”、“海峡两岸心连心，大陆台湾一家亲”。
大会主席在讲话中指出，台湾人民的反蒋反暴政的斗争，是中国革命不可分的一部分，台湾人民是具有悠久的革命斗争传统的，今天台湾人民在和蒋帮的斗争中，千万不可忘记“二·二八”起义的血的教训，法西斯政权和人民之间是绝无妥协的余地的。接着主席宣读“日本台湾省民会”、“欧洲中国和平统一促进会”、“旅日中国留学生互助会”等三封海外来的电文。他们在电文中都强调台湾人民只有在中国统一的基础上才能够真正当家作主，才能够真正的得到解放。
第一位演讲人是林绿女士。林女士是台湾省籍的山地同胞，去年曾经回国参加第三届全国运动会。林女士是在台湾山地土生土长的，她叙述了在日本投降后到今天蒋帮统治的三十年里，台湾山地同胞的地位不但没有改善，反而更形低落。这全是那批在台湾骑在人民头上吮吸老百姓鲜血的蒋帮匪徒的杰作。去年她回到祖国，看到了住在祖国的一百多位台湾省山地同胞，他们多半都是当年蒋介石为了打内战而从台湾征去的台湾山地同胞，今天他们在祖国幸福地生活着，有的还当上了四届人大的代表。她还见到了新中国许多其他的少数民族，他们不但保有自己的风俗、习惯、语言、文字，甚至还有自己的报纸、电台。她感慨地说：“同样是一家人，为什么有的人活得有理想，有志气，有抱负，有人却连明天都是一个未知数。”
林绿女士指出，今天，推翻蒋政权的统治，打倒这个吸着台湾同胞血液的阶级，是一切台湾同胞的共同心愿。
象林绿女士这样一个亲身经历蒋帮血腥统治、迫害的人，她代表的是千千万万同样被迫害的台湾同胞，她那坚强有力的正义声音，周身散发的愤怒火焰，就象火把一样燃烧着会场里所有人的心，热烈掌声屡次打断了她的演讲，演讲结束后观众掌声久久不止。
第二位演讲人是刘可梅女士，她也是参加第三届全国运动会的运动员。去年回国三个月。她讲了许多祖国同胞和在祖国的台湾同胞如何相处，骨肉情深的动人故事，全场的人听了都深受感动。
第三位演讲人是陈向明先生。陈先生也于去年回国参加第三届全运会。他在祖国生活的三个月里，和国内的台湾同胞朝夕相处。他说，中国大陆现在约有二万台湾同胞，除了西藏自治区以外，全国各地都有台湾同胞，他们和祖国其他各省人民一样，幸福地生活着。他举出许多实人实事，指出台湾人民的革命斗争，是与全中国革命脉搏相连，息息相关不可分割的。
第四位演讲人是陈小厉女士。她从台湾的渔民，台湾的原国民党军政人员及海外同胞和祖国的交往，指出人民之间的交往不是反动的法西斯政权所阻止得了的。
第五位演讲人是黄维辛先生。黄先生是从波士顿来的台湾同胞，他对台湾的政治经济各方面进行了分析后指出，只有在中国统一、台湾解放的情况下，台湾人民才真正有前途，才能够站起来，自己当家作主人。
第六位演讲人是潘家牛先生，曾经亲身参加一九四七年“二·二八”起义。他说，血淋淋的事实告诉我们，革命人民和反动统治阶级之间的斗争是你死我活的斗争，你不把反动派打倒，反过来就被反动派打倒，“二·二八”血的教训告诉我们，只有拿起武器和反动统治阶级斗争到底，才有真正解放的一天。
演讲结束之后是自由讨论。由曾任第三届全运会台湾省代表团副团长的黄于燕先生主持。在一个多小时的时间里，台下群众热烈讨论。大家得到一个共同的结论，那就是一些对蒋帮还存着幻想的台湾同胞，应该清醒过来。
在讨论中，有两位妇女强调指出：在反蒋爱国的斗争中，妇女也要发挥半边天的力量，同时还指出我们现在应该“寄希望于人民”。
另一位同胞指出，蒋经国现在打出“治乱世，用重典”的口号，正说明台湾今天是个乱世，蒋经国现在已经是极端虚弱了，由中国释放战犯、美蒋特务及国民党军政人员来比较，祖国的宽大政策和蒋经国的杀人成性是多么强烈的对比啊！

显示原版>>

Previous:肯尼亚《民族日报》社论：《非洲与共产主义：神话与现实》

Next:港报报道：《台湾经港购大陆货近数年来不断增加》


埃及议会通过废除埃苏条约法案

出版日期:1976.03.17
         期次:6289
         版次:1
         栏目:\[头版]
文章正文:
【美联社开罗三月十五日电】埃及人民议会立即就萨达特总统的建议进行表决，它今天以三百零七票对两票的压倒多数票数废除了埃苏友好条约。
据说，在三百六十名议员的议会中，有五十一名缺席。
正式取消这个条约是在萨达特对议会讲话二十四小时以后宣布的。他说，由于苏联最近的行动，这个在一九七一年签署的、为期十五年的条约只是成了一张“毫无意义的废纸”。
外长法赫米今天早些时候在议会外交委员会重复了同样的抱怨，外交委员会已批准废除该条约。
议会就萨达特的建议进行的正式辩论持续了三个半小时，在此期间，发言者一个接一个地批评了苏联的行动。
同时，副议长乌泰菲说，这种废除并不涉及在埃及各港口给苏联船只提供的海军设施，因为这种设施没有包括在这个条约里。
虽然绝大部分发言的议员感谢苏联对埃及的工业援助，但是他们认为，俄国人在补充埃及武库方面一直是不合作的。
加法尔说：“这个条约对苏联人的好处多于对我们的好处。我们同俄国的联系为苏联进入地中海、非洲和一直进入到苏伊士湾提供了方便。从而实现了他们的梦想。”
【合众国际社开罗三月十五日电】法赫米在对外交委员会所作的一次解释性的讲话中说，苏联人不仅没有遵守该条约关于军事援助的规定，反而“使自己卷入了纯属埃及内政的事务”。
法赫米在讲话（外交部公布了这篇讲话）中说：“显然，苏联并不希望这项条约具有任何效力，苏联方面已使这个条约成了一纸空文。”
他说，尽管采取了取消（条约的）行动，埃及准备响应苏联为关系正常化而提出的任何“倡议”。法赫米说，埃及准备了一系列“应急计划”，以便对付苏联在这个条约被废除以后可能在双边经济和贸易关系方面采取的敌视措施。

显示原版>>

Previous:美《华盛顿邮报》文章：《对苏联的态度强硬起来了》

Next:塔新社报道：《各国人民的利益要求进一步缓和紧张局势》


恩科莫同南罗当局举行制宪谈判

出版日期:1976.03.17
         期次:6289
         版次:3
         栏目:\[第三版]
副题:会谈后声明双方十七日再次会晤
文章正文:
【法新社索尔兹伯里三月十一日电】罗得西亚政府今天在这里同恩科莫的非洲人全国委员会举行了历时两个半小时的制宪谈判。
这次会议是去年十二月份开始谈判以来时间最长的一次会议。
会后发表的一项联合声明说，双方将在十七日再次会晤。声明没有提供谈判的详细情况。
恩科莫在会后说，决定下周再次会晤一事是一个迹象，说明正在取得某些进展。
他说：“我们正在处理一个复杂的问题，而且，我们开门见山地来处理它。这本身就很重要。”史密斯先生离开会场时未作任何评论。
这次会议是在双方就正在讨论的问题发表相互冲突的声明的背景下召开的。非洲人全国委员会的人士声称，政府在三月一日的上次会议上提出了一项新建议，这个建议等于是一次“近似的突破”。
但是，史密斯先生一直否认这一说法。
【合众国际社索尔兹伯里三月十一日电】民族主义的黑人领导人恩科莫十一日表示欢迎莫桑比克突然关闭罗得西亚东部边界，以切断罗得西亚入海的主要铁路线的行动。他说，这将有助于推动他目前正同史密斯总理举行的谈判向前发展，以便解决历时十年之久的种族争端。

显示原版>>

Previous:美国白宫国务院拒评萨达特宣布废除埃苏条约

Next:英报报道：《南非担心种族战争即将开始》


基辛格在美参院外委会说：美对古巴在非洲进行军事冒险深感不安

出版日期:1976.03.17
         期次:6289
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿三月十日电】美国务卿基辛格，今天在参院外委会对于古巴在安哥拉估计有一万四千名军队和古巴在非洲再次进行冒险活动的可能性表示深切的不安。
基辛格在进行了两个半小时的会议散会时对记者说：“我们从概念和从整个国家利盒的角度讨论了这个问题。”他说，他还没有提出一项具体的建议来挫败古巴的行动。

显示原版>>

Previous:英报报道：《南非担心种族战争即将开始》

Next:英副外交大臣同莫桑比克外长会谈


美、英、加、澳、新五国海空军举行军事演习

出版日期:1976.03.17
         期次:6289
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社圣迪戈三月十二日电】由五个国家参加的一次为期十天的海军演习，在星期四已进入第三和最后阶段，已经正式宣布演习将在星期五中午（格林威治时间十七时）结束。这次军事演习的代号为“英勇的传统”。
来自美国、英国、澳大利亚、加拿大和新西兰的舰只和飞机参加了十多年来的这次最大的模拟战。
这次演习分为“蓝黄”两部，分别在相距六十英里处对峙，“黄”部旨在力阻“蓝”部攻战圣迪戈。
在英国“格拉摩根号”导弹驱逐舰上指挥“蓝”部的是英国皇家海军少将约翰·菲尔德豪斯。
“黄”部是由在“芝加哥号”导弹巡洋舰上的美国海军少将爱德华·布里格斯指挥的。
【美联社加利福尼亚州圣迪戈三月十三日电】在加利福尼亚州海岸附近举行的为期两周的军事演习中，美国核航空母舰“企业号”被击得“失去战斗力”，一艘美英合制的导弹巡洋舰被“击沉”。
来自美国、英国、澳大利亚、加拿大和新西兰的四十一艘舰只和潜艇参加了这次军事演习。自第二次世界大战结束以来，这次军事演习是最大的模拟战之一。美国和英国的海军官员在星期五的记者招待会上说，这次代号为英勇的传统的军事演习非常成功。

显示原版>>

Previous:美陆军决定购买新机枪替换M219机枪

Next:西欧报纸评福特、基辛格等最近的讲话


美《华盛顿邮报》文章：《对苏联的态度强硬起来了》

出版日期:1976.03.17
         期次:6289
         版次:1
         栏目:\[头版]
文章正文:
说福特政府在谈对苏政策时着重点不断在朝较强硬的方向变
说基辛格虽然竭力要国会表明美在军事上的强大，但他的战略是要避免使态度全面强硬起来，因为这可能使美苏无法达成新协议
【本刊讯】美国《华盛顿邮报》三月十四日刊登马德的一篇文章，题为《对苏联的态度强硬起来了》，摘要如下：
美国对苏联的态度真正地强硬起来了。
在福特政府内部，对苏联政策的可能的方向真正从战略上感到担心。
从表面上看，只是抛弃了一个别扭的词汇“缓和”，因为这个词汇是挂在福特总统脖子上的一块政治磨石。从表面上看，他向右转只是为了反对里根对美苏缓和政策的攻击。
政府官员坚持说，放弃“缓和”这个词“并不是改变政策”，这就加深了这样的印象。
但是尽管如此，除了政治词句以外，福特政府在谈它对苏联的政策时着重点不断在朝较强硬的方向变。
这种强硬起来的路线在国会的自由派议员中间也扩散开来，尽管这些人反对里根和杰克逊对执行缓和政策提出的公开挑战。
例如，马斯基、贾维茨和里比科夫等参议员最近在不同的问题上都询问美国从缓和同苏联的紧张局势中得到了什么。
在苏联最近对安哥拉的内战进行重大的军事支持以后，基辛格国务卿打开了对苏联的全球意图提出挑战的大门。这是一扇基辛格可能无法关闭的大门，因为他的战略需要它。
自从二月份以来，基辛格一直在阐述这样一个主题，即整个缓和战略处于危险之中，“如果让（苏联）的冒险主义取得成功的话……”。
许多仍然坚信美国在安哥拉支持了失败的事业的议员，把他们对基辛格可能发出的全球警报所感到的不安转向了其他的方向，而不是基辛格所希望的方向。
马斯基在最近的一次意见听取会上问道：“我们真的愚弄自己，认为苏联同意实行缓和是真正可信的吗？”
贾维茨抗议说，对缓和政策“吹嘘得过分了”，“过分夸大了”。
基辛格过去可以依靠他的“适应”国会态度的能力来取得他的战略所需要的结果。现在他常常根本无法适应国会的态度。
然而，他的对苏战略继续取决于政府是否能够给予他和其他战略家们所谓“鼓励和惩罚”，或者“对温和态度给以报酬，对侵略行为给以惩罚”。
基辛格在上周接见记者谈话中表示了他经常提出的抗议：“我们现在面临的危险不在于谋求松弛紧张局势的政策。这是一个没有人能反对的目标。我们现在面临的危险在于，我们一贯使自己处于既没有胡萝卜也没有大棒的地位。”
他说，由于未能给予苏联贸易上的利益和信贷，美国已使自己失去了某种“在必要时可以停止提供的东西”。这样一来，“当我们在安哥拉遇到了实际挑战时，我们国内的分歧使我们无法进行干预，制止这种侵略行动，而我们本来是有能力这样做的。”他承认，除非他能使国会改变态度——或者促使苏联罢手，否则他的战略将遇到严重困难。
虽然基辛格竭力要国会进一步表明美国在军事上是强大的并准备使用这种军事力量，但是他的战略是要避免使态度全面强硬起来，因为这可能使美苏无法达成任何新协议。
他的最重要的目标是迟迟未能取得的限制战略核武器协议。
美国计划制定人员认为，苏联现在应当就下述这一点作出决定了：它是要设法同福特总统完成一项第二阶段的限制战略武器协议，还是要冒让参议员杰克逊——他的名字是克里姆林极其厌恶的——以更为强硬的要求进入白宫的危险。
在美国人目前的情绪下，无论出现上述哪一种情况，同苏联达成的任何新的核条约都要受到国会异常严格的审查。鉴于这种前景，一些美国和俄国的分析家对于今年是否会完成这项协议感到悲观。
现在所关系到的问题在于在十二月的选举之后，两国关系的状况是否会恶化。

显示原版>>

Previous:日本记者釜井旅行观感：《中国批判“走资派”在有条不紊地进行》

Next:埃及议会通过废除埃苏条约法案


美报介绍苏联制成一台新的天文望远镜

出版日期:1976.03.17
         期次:6289
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《洛杉矶时报》二月二十日报道：苏联二月十八日宣布，它已把世界最大的光学望远镜投入运用，这台望远镜观察宇宙可比目前世界第二个最大的望远镜——帕洛马尔山的望远镜远百分之三十。
苏联这台仪器上的反射镜，直径为二百三十七英寸，重量为四十二吨，而帕洛马尔山的望远镜，直径为二百英寸，重量为十四点五吨。
这台望远镜的建造和安装在高加索的六千八百英尺高的帕斯图霍夫山上用了十六年时间，于去年十二月落成。
据这台望远镜的主要设计者伊昂尼夏尼和科学院天文学协会主席穆斯捷尔在《真理报》写道，这台新望远镜的第一个观测目标将是神秘的类星射电源。
科学家们写道，在此之后将是详细拍摄以高速度彼此环绕运行的双星以及那些具有强磁场和不寻常的化学物质的星球和遥远的行星。
象经过十二年的建造于一九四八年投入使用的帕洛马尔望远镜那样，苏联的这台仪器代表了机械工程方面的才干，而不是代表了一项科学上的突破。
一台小型望远镜基本上是一个放大镜装在一个管子里。但是，当凹面透镜造得非常大时，正在考察的大量的星便被照进了放大镜。因此半个世纪前天文学家们开始用反射镜、凸面镜制造望远镜，底部是用铝涂料涂着，以提高接收力。
反射镜装在一条长管的底部，汇集和调集星光使之回到副镜，副镜把星光引出管子，对准照相片或观察器。
为反射镜铸造一个多少吨重的玻璃架提出了玻璃必须没有张力、脉纹、气泡和其他缺陷的重大的专门技术。据《莫斯科新闻》一九七四年的一篇文章说，所采取的谨慎措施是，苏联的这个架的完全冷却用了两年多时间，随后再开始研磨和抛光。
《真理报》声称，这项新安装“打开了创造甚至更大的望远镜的道路”。
与此同时，它还说，这台新望远镜可以捕捉到一万五千英里以外的一支蜡烛的光亮。

显示原版>>

Previous:英副外交大臣同莫桑比克外长会谈

Next:英国研制新式X光射线望远镜


美报社论：《打交道时务必注意》

出版日期:1976.03.17
         期次:6289
         版次:2
         栏目:\[第二版]
副题:说美同苏交往时要保持警惕但不要回到对抗状态
文章正文:
【本刊讯】美国《休斯顿邮报》三月十日发表一篇社论，题为《打交道时务必注意》，全文如下：
虽然福特总统从他的用语中取消了“缓和”一词，但是他说，松弛紧张局势和以实力求和平的进程将继续下去。这句话新近引起了一阵评论，在这些评论中几乎每个人都在提醒其他的人说，根据定义，缓和是意味着松弛紧张局势，是消除紧张局势而不是制造紧张局势。
但是福特总统觉得他不得不这么煞有其事地取消这样一个词，这一事实反映出公众普遍对于在美国和苏联之间的、始终彼此怀有戒心的关系中取得好处感到失望的情绪。共和党想要争取总统候选人提名的里根采取了巧妙的政治斗争的策略，利用公众不安的情绪大作文章而提出指责说，俄国人从缓和当中取得的好处比美国多。因此总统发表那番针对性的讲话。
事实是，我们从一开始就认为这个词具有太多的意义并寄以太大的希望。俄国人也是如此。不论是我们还是他们似乎都不是十分了解，不论是我们还是他们，都不会仅仅是为了友好而改变政治上的意识形态。我们无法知道他们到底指望我们做什么。但是显然，我们多少指望俄国人开始更多地以我们的方式行事，赫尔辛基协定——在纸上——典型地表明了我们大半所期望实现的事情，苏联冲进中东和安哥拉，使我们认为这是它的一种彻底背叛的行动，不仅是背叛那个协定，而且是背叛缓和。
在尼克松先是前往北京继而前往莫斯科进行的访问所引起的过分乐观的情绪中，缓和似乎将保证实现真正的世界和平，在这种和平的环境中，我们可以不再浪费我们的物力以用于军备，而是用来使人类享有较为富裕的生活。一时感情冲动地向苏联出售粮食，这件事情短时期内是受到欢迎的，后来在我们一旦考虑到付出的代价之后，对此表示怀疑甚至提出谴责，这在所寄以的希望上面留下了伤痕。我们觉得我们在第一次粮食交易中是毫无理智的，但在赎罪日战争后，我们仍认为莫斯科是好样的，因为它当时即使是勉强地，却似乎是在配合基辛格的穿梭外交。
俄国人肯定从美国捞到了许多东西：技术，并在极端匮乏的时候得到了粮食。我们从他们那里得到的是贸易顺差以及一些精采的文化交流的活动。在现在看来，我们共同地完成一项探索空间的活动是缓和的顶峰时期。不论苏联是多么不愿意承认下面这样的事实，它是有自己的困难的——粮食短缺，缺乏精致的消费品，有着大声疾呼地表示与当局政见不同的人士，其他国家的共产党纷纷脱离它的约束，等等。俄国人在自己的制度之下是受到束缚的，我们的制度必然使他们感到困惑，他们因而无法理解尼克松的中国之行，无法理解福特宣布不再使用缓和一词的态度，甚至不能理解缓和为什么成为全国选举中一个争论的问题。
我们正处于失望和怀疑的时期，这是有一些理由的。我们可以以可鄙的克格勃对美国中央情报局的攻击为例。我们可以以苏联不肯尊重我们建议共同撤出安哥拉的建议为例。我们也能够同世界大多数其他国家一样怀疑苏联订有这样一项计划：用古巴士兵和接受津贴的游击队出面来接管并控制南部非洲。但是，如果我们让局势回到全面恢复冷战的状态，那将是不明智的。我们在同莫斯科打交道的时候，必须保持警惕，提防苏联试图利用我们的技术知识以及我们的慷慨作风。另一方面，如果我们退回到往日那种隔着铁幕进行对抗的状况，对我们以及全世界来说将会是代价很大的。

显示原版>>

Previous:塔新社报道：《各国人民的利益要求进一步缓和紧张局势》

Next:美国政府在「深挖洞」


美国白宫国务院拒评萨达特宣布废除埃苏条约

出版日期:1976.03.17
         期次:6289
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿三月十五日电】白宫（内森）三月十五日新闻发布会：
萨达特：有人询问对萨达特要废除埃及同苏联的友好条约的愿望有什么反应，内森对记者们说，他认为对另外两个国家间的关系发表意见是不适宜的。他还说，“我认为，本政府不应对另外两个国家政府关系中的事态发展公开作出反应。”
有人问鼓励“驱除”苏联在埃及的影响是不是美国的政策？他首先说，据他了解，这不是政府的政策。当记者宣读基辛格的话说，驱除影响是美国的一个主要目标时，他说他愿意核对一下，看看福特是否同意基辛格说的这番话。
早些时候，他曾说过，美国的政策就是鼓励埃及“在中东奉行温和的方针”。有人问华盛顿对萨达特的意向是否感到“高兴”或者感到“满意”，他重申了对另外两个国家的关系不发表意见的谈话。
【美新处华盛顿三月十五日电】国务院（芬塞思）三月十五日新闻发布会：
埃—苏条约：这位发言人说，他不知道美国事先得悉埃及总统萨达特将要求埃及人民议会废除一九七一年五月签订的开罗—莫斯科友好合作条约的消息。
不过芬塞思认为，这位埃及总统的行动和福特政府以前向美国国会和以色列说明的下述情况是“一致的”：“萨达特总统已在设法减少他对苏联的依靠程度。”这是美国政府就计划中向埃及出售六架美国Ｃ—１３０运输机的问题向美国议员们发表的意见之一。

显示原版>>

Previous:塔斯社就埃及废除埃苏条约发表声明

Next:恩科莫同南罗当局举行制宪谈判


美国防部的地下隐蔽区设在马里兰州的雷文罗克

出版日期:1976.03.17
         期次:6289
         版次:2
         栏目:\[第二版]
文章正文:
五角大楼（国防部）自己的地下隐蔽区，位于马里兰州的雷文罗克，这个地方在华盛顿以北一百公里（六十英里）。
每一个文职部门都有一名官员在芒特韦瑟长期值班。如果那个部门正式负责人在紧急时刻没有能够进入掩蔽处，白宫就任命这些人接替他们的职务。
据波洛克说，每隔两个月进行一次假设遇到真正灾难的情况的戒备。
《华盛顿邮报》几周以前报道说，联邦储备系统建立了一个几十亿美元的地下货币储备所，以便在核战争的紧急时刻向全国银行供应货币。

显示原版>>

Previous:美国政府在「深挖洞」

Next:美陆军决定购买新机枪替换M219机枪


美国政府在「深挖洞」

出版日期:1976.03.17
         期次:6289
         版次:2
         栏目:\[第二版]
副题:美一月刊报道在华盛顿周围有九十七个地下设施
文章正文:
【法新社华盛顿三月十日电】据本周报道，美国政府在华盛顿周围有九十七个地下设施，以便在遇到核战争或其它严重危机时从这些设施治理这个国家。
《进步》月刊说，掩体中心已延伸到弗吉尼亚州、马里兰州和北卡罗来纳州。
政府估计，即使在爆发全面核战争的情况下，美国有一半人口能够幸存下来，这些人将需要设在地下的政府。
主要隐蔽区——一个名副其实的地下城市——是供白宫官员和大多数的部（政府各部）的官员使用的。它的位置——在华盛顿以西一百公里（六十英里）的弗吉尼亚州的芒特韦瑟——是在十年前透露出来的。
这个隐蔽区包括一个巨大的通讯联络中心、一个发电站、一个自来水供给系统、私人房间、宿舍和食堂，另外还有办公设施。
最近报道这个消息的作者理查德·波洛克写道，国务院，内政部，财政部，农业部，商务部，运输部以及卫生、教育和福利部将在芒特韦瑟挖地洞。

显示原版>>

Previous:美报社论：《打交道时务必注意》

Next:美国防部的地下隐蔽区设在马里兰州的雷文罗克


美陆军决定购买新机枪替换M219机枪

出版日期:1976.03.17
         期次:6289
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿三月十四日电】（记者：霍夫曼）在经过将近十七年的不断修理以后，美国陆军已决定停止使用经常发生故障的机枪，并且不久将开始购买价值三千万美元的新机枪来代替。
陆军承认：“野战军从未对这种武器感到完全满意。”陆军说，这种机枪“历史上就有射击故障问题”。
将有大约一万四千挺有毛病的Ｍ２１９机枪报废，这些机枪总共价值四千五百万美元。
陆军在一九七四年开始，对可能用来代替Ｍ２１９的八种机枪进行了分析比较，最后逐渐把范围缩小到两种，一种是美国生产的，另一种是比利时的。
根据记载，Ｍ２１９机枪是作为大规模改装陆军武器的计划的一部分，在一九五九年开始使用的。
陆军说：“当时试验时，这种武器在北极条件下使用起来就有些困难，并且……注意到有点缺乏威力。”
陆军说，然后从一九六○年到一九六三年在试验中发现有一些烬渣和供弹问题。
没有解释既然在初期就发现困难，陆军为什么接受Ｍ２１９机枪。
在发现问题以后，陆军试图根据所谓“产品改进计划”，对设计方案作些变动来克服Ｍ２１９的困难。“产品改进计划”看来已经实行大约十年了。
陆军说，但是此计划的“效果并没有象预料的那样好”。
助理陆军部长布朗曼上月对国会说，“一九七三年十月中东战争中取得的经验完全证实了”Ｍ２１９机枪不可靠，在那次战争中，以色列的坦克炮长在与埃及和叙利亚军队交战时使用了这种机枪。
此后，陆军开始挑选一种新的机枪来代替Ｍ２１９。
陆军说，以色列人并没有表示他们想购买新的机枪来代替Ｍ２１９，因为他们已在许多坦克上装了他们自己的武器。

显示原版>>

Previous:美国防部的地下隐蔽区设在马里兰州的雷文罗克

Next:美、英、加、澳、新五国海空军举行军事演习


美正研究使用激光推进容器的空间车辆

出版日期:1976.03.17
         期次:6289
         版次:4
         栏目:\[第四版]
文章正文:
【美联社波士顿二月二十三日电】空间旅行的下一步——这里附近的一个研究实验室现在正在进行研究——可能是乘坐一辆用激光束发动的像小轿车大小的空间车进行。
这种车辆将只携载一箱水，用这种狭窄的高度集中的光束把水变成蒸汽，这将提供推力。
一位物理学家戴森在新泽西州普林斯顿高级研究所介绍了这个设想。
戴森二十二日在美国促进科学发展协会第一百四十二次年会的一次会议上作了关于《自然科学的边界》的报告。
戴森在一次记者招待会上说：“你把能源留在地面上。这种空间车辆——一辆大众牌轿车大小——将依靠激光器航行。”戴森说，这样一种推进系统将成为“空间可感操作的关键”。
坎特罗威茨正在马萨诸塞州埃弗雷特的阿夫科埃弗雷特研究实验室研究激光推进器。戴森说，将需要研制足够强大的激光器。戴森说，可是，国家航空和宇宙航行局现在正集中力量于空间往返飞船。他指出：“宇航局在一个时候只能做一件事情。”戴森说：“在我看来似乎这是我们应当进行工作的方面。”
激光推进器将废弃庞大的三级助推火箭。
戴森说：“它不需要携带能，而且它将去掉宇宙飞船与燃料耗尽的火箭脱离的阶段。”

显示原版>>

Previous:英国研制新式X光射线望远镜

Next:日本发射一颗电离层探测卫星


日本发射一颗电离层探测卫星

出版日期:1976.03.17
         期次:6289
         版次:4
         栏目:\[第四版]
文章正文:
【共同社鹿儿岛县种子岛三月一日电】国家宇宙开发事业团官员说，昨天从这里的国家宇宙开发事业团的宇宙中心发射的电离层探测卫星，今天正在按照预定计划环绕地球运行，工作正常。
这颗卫星名为“梅”，绕地球运行了第八圈之后在今天凌晨两点以前不久再次出现在日本上空。
宇宙中心官员说，在那个时候中心收到的数据表明，这颗一百三十九公斤的卫星的温度、供电、电压和电流都正常。
这颗卫星是日本的第一颗实际应用卫星。
这颗圆柱形卫星是用三级液体燃料Ｎ火箭送入轨道的，它将在今后一年半的时间内对电离层进行观测，并向茨城县笠间站发回数据。
这颗卫星上所携载的各种仪器设备的试验将进行一个月。
之后，这颗卫星的操作将移交给使用这颗卫星的邮政省无线电研究实验室。

显示原版>>

Previous:美正研究使用激光推进容器的空间车辆


日本记者釜井旅行观感：《中国批判“走资派”在有条不紊地进行》

出版日期:1976.03.17
         期次:6289
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》三月七日刊登该报前驻北京记者釜井卓三的报道，题目是《参观南京等十一个城市，中国批判“走资派”在党组织的领导下有条不紊地进行》，摘要如下：
在北京常驻三年半即将届满的时候，在中国外交部新闻司的关照下，旅行参观了东北四个城市和上海附近的七个城市，历时约三个星期。其间正赶上一月三十一日的旧历春节，虽说这个时候在中国是特别寒冷的“严冬季节”，但农村到处都呈现出千人或二千人在一起参加改良农田的景象，红旗在寒风中飘动。另外，在工厂，工人们提出“实现周总理的遗志”的口号，为超额完成第五个五年计划头一年度的第一个季度的生产目标而奋斗。在城市，对“走资派”的批判正在蓬勃展开。荒地大变样，一望千里的水田
江苏省江宁县抹棱人民公社，位于南京东南四十多公里。这里是历史上有名的吴越战争的地方。到了这个公社真使人感到吃惊。实际上这个公社是记者继一九六七年之后的第二次访问。九年前，这里的状况正如当时的公社主任所谈的，“这个公社的情况不是太好的，在南京附近处于中等程度”，有小山、沼泽和湿地，公社社员的简陋的住房是沿着水渠盖的，且很分散。
这次参观，面貌发生了大变化。连接村庄的公路干线全部铺上了柏油，整修得象棋盘格子一样整齐的道路和水渠上到处都是排灌用的水泵。公社所在地就象小“城市”一样，修建了各种商店和旅馆，磨米站和面粉站就象备有仓库的小工厂一样。中学校园和公社办公处也都是新的校舍和建筑物。这都甚至令人难以置信。水田里已把机械用上，正进行突击“平整”水田的“大会战”。再有一个月，工程一结束，过去留下来的沼泽和土堆就会彻底消失，田地就将是除了道路两旁种植的树木和社员的住房之外，再没有任何遮拦的名副其实的一望千里的水田。（下转第四版）（上接第一版）
参观的另一个工程现场是东旺大队第十五生产队。这里实行了总动员，除了社员和正在休寒假的中小学生，还有别的生产队来支援的人，共约一千人，使用拖拉机、筐篮和手推车等，挥汗整理最后剩下的二百亩耕地。在迎风飘扬的红旗下，眼看着土被铲平，沼泽被填平，呈现出了一派壮观景象。再有四、五天，就要比当初的计划提前一个月结束工程。“平整”作业一结束，同已经完成的“水利化”一道，不用说插秧机，连拖拉机、联合收割机都能自由行动的“机械化”田的基础就告完成。现在平均每亩六百公斤的收成，几年内就能提高到七百五十公斤。
这种情景，在太湖边上的无锡、苏州以及在扬子江北面的城市扬州，或者是东北的大雪覆盖的长春和吉林等地，都到处可见。北京周围的人民公社从去年底也同时开始了农田的“平整化”，工作正在加快进行。
普及“大寨”县、实现机械化的号召，正在传播开来，形成了席卷整个中国的改造农田的大运动。
在扬州附近参观了调节扬子江和淮河、大运河河水的江都水利中心。这个水利中心计划最终要把扬子江的水从山东、河北引向北京和天津。江都水利中心的建设，将使旱涝不断的扬子江东北部的农业焕然一新。充满悼念周总理的言语
中国建设社会主义的士气，在工厂也是高昂的。
长春市刺绣工艺厂是个职工总数不到四百人的小厂。而这个工厂，仿效人民公社的“苦战三年”，正在争取提前完成五年计划。“苦战三年”似乎已成为东北一带地方为了报答革命先辈的“奋斗目标”。“化悲痛为力量”是悼念周总理逝世的语言，但这句话不光是一个口号，而是正在成为工厂现场的实际行动。
参观的工厂，不论是长春还是南京，到处都贴满了工厂工人们表明“化悲痛为力量”的决心的大字报，缅怀周总理的品德。虽然总理逝世一个多月了，但仍然可以看到工人们凝视着照片，眼泪汪汪。
周总理是体会毛主席思想并为彻底贯彻执行而贡献了一生的。上海用大字书写的带有黑边的“革命先烈、共产党人周恩来同志永垂不朽”这种悼念的语句，在大街上到处皆是。
在地方城市不时地看到批判“走资派”的标语。
去年下半年从大学开始的对修正主义的批判，越出了大学校门，发展为科学研究机关的对走资派的批判。可以说这一批判运动正在进一步发展，形成了对走资派的右翼路线的批判，并且在地方上也出现了。在烟雨朦胧的西湖湖畔，垂柳已经发绿。这里也出现了批判的标语。同文化大革命时不同的气氛
要指出的一点是，这次大批判是在党组织领导下有条不紊地进行的。现在一般情况同文化革命当时截然不同。
毛主席说过，文化大革命是旨在反对修正主义和防止变成修正主义的，今后也要进行多次。的确，现在的大批判也具有文化大革命的意义，目的都在于改造群众的意识和思想，谋求“文化大革命的继续和深入”，在这个意义上说，的确是“文化大革命”。批判走资派也有同样的意义。越过了“万人坑”的恶梦
在松花江闻名的风景胜地，中国东北的吉林，过去我国侵略“满洲”时代曾在这里计划建设的丰满水力发电站，目前已有发电五十四万瓩的功率。日本人代表团访问了离此约两公里的山上的一座万人坑。最近说是“为了不使你想起过去的恶梦，所以谢绝参观”。后来由于日本代表团的特别要求，才允许参观了。
在日本的统治下，从东北各地和华北强迫拉来的十五万名劳工中，因生病和饥饿而死亡的人的尸体被抛弃在这里。到一九六四年已经收容了一万五千人的遗骨。目前在那里修建了“烈士陵园”，以悼念悲惨死去的同胞。并把对帝国主义者的仇恨埋在心里。有一部分，为了进行阶级教育，照当时发掘的原样留下来了。
万人坑里白骨累累。担任向导的吉林市外事组的翟主任，在零下三十六度的严寒中，用温和的表情说：“这是过去军国主义者的罪行，同日本人民没有关系。”这样的语言在长春、沈阳、旅大等地方，不论在哪里都可以听到。在鉴真和尚的故乡扬州，特别设立了从日中邦交正常化以来到这里访问的代表团或者由日本各地赠送的物品的陈列室，以强调日中两千年的友好往来。在解放后被重新评价为中国革命的先觉者的文豪鲁迅的故乡绍兴，挂有他在仙台医专时代的恩师藤野先生的放大照片，以作为两国的友好关系的纪念“灯火”。总之，这次组织参观体现了中国人民希望“日中两国人民世世代代友好下去”的心愿。

显示原版>>

Next:美《华盛顿邮报》文章：《对苏联的态度强硬起来了》


塔斯社就埃及废除埃苏条约发表声明

出版日期:1976.03.17
         期次:6289
         版次:3
         栏目:\[第三版]
副题:美联社说这标志长期处于紧张状态的埃苏关系的新的低点
文章正文:
【塔斯社莫斯科三月十五日电】塔斯社发表声明如下：
“阿拉伯埃及共和国总统安瓦尔·萨达特三月十四日在埃及人民议会发表了讲话，他以歪曲的形式描述了最近几年的苏埃关系。根据他的建议，通过了一项关于一九七一年签订的苏埃友好合作条约停止生效的决议。
“埃及总统采取的这一行动，是他实际上长期以来已经奉行的对苏联不友好政策的一个新的表现。这次就是把由于奉行这种政策而使苏埃友好合作条约实际上已经处于瘫痪的这种状况以法律形式固定了下来。
“塔斯社受权发表声明，对于埃及领导最近几年来对苏联奉行的整个政策的后果以及苏埃友好合作条约破裂的后果的全部责任，均应由埃及方面承担。
“苏联过去奉行，今后仍将奉行旨在同阿拉伯埃及共和国，和埃及人民发展友好关系的有原则性的一贯的政策。”
【塔斯社开罗三月十五日电】题：违背埃及的民族利益
安瓦尔·萨达特总统三月十四日在埃及人民议会会议上发表了讲话，并提出了关于一九七一年五月二十七日签订的苏埃友好合作条约停止生效的法案。
而且，萨达特还对苏埃关系史，对苏联对埃及奉行的政策，其中包括在所谓一九七三年十月战争时期的政策进行了粗暴的歪曲，可是大家知道，在十月战争期间，苏联的军事援助在加强埃及的军事潜力方面是起了决定性作用的。
同时，这位总统还千方百计地为他所奉行的对苏联的不友好政策进行辩解。
萨达特为埃及现任领导实施的所谓的“门户开放政策”进行辩护，而这项政策规定让外国私人资本广泛渗入该国，向西方投资者提供一切可能的特权和放弃埃及革命的社会和政治成果。
【美联社莫斯科三月十五日电】由于塔斯社发布了一项官方警告，说埃及必须对其取消一九七一年苏埃友好合作条约的“后果”承担责任，所以埃及和苏联的关系看来达到了新的低潮。
塔斯社没有具体说明取消条约一事可能给埃及（它越来越接近美国）带来哪些后果。
塔斯社将这篇报道广播了一遍又一遍。
塔斯社的这篇报道标志了长期处于紧张状态的埃苏关系的新的低点。某些埃及人声称，苏联是在一九七一年强迫埃及签订友好合作协定的。
【合众国际社莫斯科三月十五日电】萨达特总统要求埃及议会废除他的国家同苏联签订的友好合作条约，这显然使克里姆林宫出乎意外。
勃列日涅夫三周前在苏共二十五大作主旨报告时显然没有预料到这个行动。
他说，苏联愿意加强它和埃及的关系，尽管事实是“某些势力一直在企图破坏苏埃关系”。
他说，苏联的意愿反映于苏埃友好合作条约，我们认为这一条约是两国关系的长期基础，它不仅符合我们两国的利益，而且也符合整个阿拉伯世界的利益。
苏联指责埃及歪曲事实，而没有提出它自己的证据，因为埃及说莫斯科自从一九七三年战争以来拒绝向埃及提供武器。

显示原版>>

Previous:西欧报纸评福特、基辛格等最近的讲话

Next:美国白宫国务院拒评萨达特宣布废除埃苏条约


塔新社报道：《各国人民的利益要求进一步缓和紧张局势》

出版日期:1976.03.17
         期次:6289
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科三月十四日电】题：各国人民的利益要求进一步缓和紧张局势
《真理报》评论员科里昂诺夫在《国际一周》述评中写道：“近日来美国某些集团围绕‘缓和’一词掀起的喧嚣，引起国际舆论的注意。若干时候以前，美国曾经作过几乎是官方的声明，说这一概念太‘狭窄’，不符合‘美苏关系的复杂的政策’。公众被告知说，美国外交方针的实质虽然不变，华盛顿却不再使用‘缓和’一词。
“这一声明很快被某些反对使国际局势进一步正常化的集团用来掀起一个喧嚣一时的运动，其目的是要改变近年来美国对苏联实行的取得了并非不重要的积极进展的政策的基础。例如，五角大楼就曾叫嚷：‘缓和不意味着和平，不意味着友谊，不意味着信任’。象西德基督教民主联盟—基督教社会联盟这样一些顽固地企图损害巩固欧洲积极变化事业的集团，也发出了类似的言论。”
科里昂诺夫写道：“爱好和平的各国人民所珍视的是：由于苏联和社会主义大家庭其他国家、一切爱好和平国家和人民的努力，缓和紧张局势已成为当代国际关系的主要趋势。”

显示原版>>

Previous:埃及议会通过废除埃苏条约法案

Next:美报社论：《打交道时务必注意》


西欧报纸评福特、基辛格等最近的讲话

出版日期:1976.03.17
         期次:6289
         版次:2
         栏目:\[第二版]
副题:美新处说新闻界认为美对苏趋向采取较强硬的方针，但是西方仍处于一种虚弱的地位
文章正文:
【美新处华盛顿三月十二日电】外国新闻界本周就东西方关系的现状发表的评论，着重指出了福特总统、国务卿、国防部长和财政部长的政策声明所昭示出来的一种明显的变化，变化表明美国对苏联和西欧共产党人趋向采取一种较为强硬的方针。巴黎的《法兰西晚报》谈到国务卿基辛格昨天在波士顿的讲话时说，他“在告诫西欧国家防止它们同共产主义世界相比日益孱弱的危险的同时提出了一个警告：他的国家不会自动地觉得它将不得不进行干预以拯救他们。这是以前从来没有说过的”。伦敦的《每日电讯报》报道说，拉姆斯菲尔德部长“就力量对比变得有利于俄国一事发出了新的警告，他在纽约说：如果美国在军事上变得低人一等，世界的稳定就不会保持下去”。意大利都灵《新闻报》今天发表评论说，西蒙部长在罗马发表的谈话“并没有显示出来，在美援与不让共产党人掌权这两者之间有什么明确的关系……但是美国保留它估计同一个包括意大利共产党在内的政府的关系的权利……这是干预吗？”新闻界的观察家尽管认为美国采取较为强硬的方针，但他们继续认为，美国以及总的说来西方在面对满怀信心并有力向前挺进的苏联的情况下，处于一种虚弱的地位。伦敦的《每日电讯报》断言，“俄国在它荒谬地轻而易举地征服安哥拉之后……正准备利用西方难以令人置信地容许它在军事、政治和心理上拥有的主动性。”《法兰西晚报》的外事编辑问道，美国如何能够“警告西方……不要让共产党参加政府，而在同时又让这样一些西方国家越来越多地处于苏联的军事和政治力量的压力之下？”

显示原版>>

Previous:美、英、加、澳、新五国海空军举行军事演习

Next:塔斯社就埃及废除埃苏条约发表声明


英报报道：《南非担心种族战争即将开始》

出版日期:1976.03.17
         期次:6289
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《观察家报》三月七日刊登一篇报道，题为《南非担心种族战争即将开始》，摘要如下：
上周，南非四百万白人怀着厌恶的心情第一次意识到，他们长期以来所担心的种族战争可能会在南部非洲爆发。
他们认为，要制止这场战争只有两个希望不大的可能性。一个是史密斯立即同意在罗得西亚实行黑人统治。另一个是西方和温和派的黑人国家进行干预，制止俄国和古巴在非洲的“帝国主义行径”。
五日，沃斯特政府十方火急地吁请西方、特别是美国进行干预。
在纽约，南非驻联合国大使质问：美国是否要再来一个珍珠港事件才被迫投入战斗呢？
在开普敦，外交部长马勒说，苏联的力量“将必须由强有力的和协调一致的行动来加以阻止……剩下的时间不多了”。
自从一九六○年沙佩维尔枪杀事件以来，南非白人从来没有这样惶恐不安。他们许多人正在谈论移居到国外去的问题，虽然这种想法大概并不现实。
另一个乌云密布的地方是安哥拉。
根据南非人对莫桑比克局势的看法，莫桑比克政府的情况是不宜于对罗得西亚发动一场常规战争的。
南非估计这场游击战会逐步升级，不过，它认为，罗得西亚的军队是强大的，完全有能力在战争初期控制战争的进程（古巴人进行干预则是另一回事）。因此，马谢尔总统的行动的军事方面不是一个紧迫的问题。
南非人认为，政治上的事态发展是时间的关键。他们认为，马谢尔总统关闭莫桑比克同罗得西亚的边界一事，可能会使南部非洲出现黑人和白人两极分化的情况。
非洲次大陆这种新的好斗精神，可能会使赞比亚和扎伊尔这两国的“温和”的黑人领导人（甚至还可能连同马拉维和博茨瓦纳的领导人在内）要么靠边站，要么卷进去。
现在谁也不了解俄国和古巴的意图。这里的官方估计认为，俄国和古巴将继续呆在幕后，训练黑人游击队，部署越境的袭击并提供武器。这样，这场战争就将仍然是黑人和白人之间的战争，而西方也就几乎不能进行干预了。
因此，南非说服西方的唯一论点将是要求西方看到，不管古巴人是否已真正越境进入罗得西亚，现在是西方制止共产“帝国主义”的时候了。

显示原版>>

Previous:恩科莫同南罗当局举行制宪谈判

Next:基辛格在美参院外委会说：美对古巴在非洲进行军事冒险深感不安


英副外交大臣同莫桑比克外长会谈

出版日期:1976.03.17
         期次:6289
         版次:3
         栏目:\[第三版]
副题:赞外长说西欧对古巴是否干涉南罗局势感到焦虑
文章正文:
【美联社伦敦三月十三日电】莫桑比克外长希萨诺今天说，他的国家的军队同毗邻的罗得西亚交战的可能性将取决于罗得西亚总理史密斯是否「安分守己」。他没有作详细说明。
这位外长在伦敦希思罗机场的四小时停留期间，同英国副外交国务大臣恩纳尔斯进行了他所谓的「非常重要的讨论」。英国人士说，他们讨论了履行联合国对罗得西亚的制裁给莫桑比克经济带来的影响。
【美联社卢萨卡三月十四日电】为了同邻国赞比亚实现关系正常化，由外长桑托斯率领的人运政府代表团将于十六日到达这里。
在访问欧洲数国首都后回到卢萨卡的赞比亚外长班达证实，他曾向他的安哥拉同僚发出了邀请。赞比亚曾明确表示它的立场：它将不承认人运政府。
在这位外长访问南斯拉夫、葡萄牙和法国期间，这些东道国对赞比亚拒绝承认内图政府一事都表示关切。
班达在到达这里后举行的记者招待会上说，大多数西方国家对莫桑比克关闭它与罗得西亚的边界一事表示关注。
他说，罗得西亚当前的局势将如何发展，是否可能招致古巴人的干涉——就象在安哥拉发生的情况那样，这正是西欧所关注和焦虑的。．

显示原版>>

Previous:基辛格在美参院外委会说：美对古巴在非洲进行军事冒险深感不安

Next:美报介绍苏联制成一台新的天文望远镜


英国研制新式X光射线望远镜

出版日期:1976.03.17
         期次:6289
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦三月二日电】英国天文学家已经研制出一台新式的Ｘ射线望远镜，这是在绘制宇宙比较遥远角落图的活动中的一个重大突破。
这台望远镜上的一架摄影机能够提供的恒星发射出来的Ｘ射线图象，将比目前所能获得的图象清晰大约四十倍。一台通常用的Ｘ射线望远镜花五天时间做的工作，它只需花五分钟就做完了。
下月将从澳大利亚武麦拉火箭场把这台望远镜发射入空间，拍摄五分钟的照片，然后用降落伞返回地球。这个工作必须在空间做，因为大部分Ｘ射线并不能穿透地球大气层。
尔后，这台望远镜的计划包括乘坐一颗欧洲卫星进行一次旅行，和八十年代在美国可重新使用的空间往返飞船上做定量的工作。
它今天陈列在穆拉德空间科学实验室进行展览。
这台望远镜的主要目的是要研究船尾星座—Ａ，这颗恒星距离地球大约一万光年，已经爆发过。这个大变动引起了Ｘ射线冲击波，对科学家来说，这种波包含着极其重要的线索。

显示原版>>

Previous:美报介绍苏联制成一台新的天文望远镜

Next:美正研究使用激光推进容器的空间车辆


弗雷泽致信《东京新闻》谈澳日关系

出版日期:1976.03.18
         期次:6290
         版次:4
         栏目:\[第四版]
副题:重申澳日关系在澳外交政策上居首要位置
文章正文:
【本刊讯】日本《东京新闻》三月十日晚刊登载澳大利亚总理弗雷泽就该报出版“澳大利亚特辑”致该报的信，题目是《希望经济和文化平衡往来》，摘要如下：
十二月，在我的内阁成立后不久，我就声明，同日本的关系，在澳大利亚外交政策表上居首要位置。在过去的二十年，日澳两国之间已经发展的经济关系对两国的发展具有重要的决定性意义。
为了把两国关系进一步引向新的阶段，我希望早日开始友好合作基本条约的谈判。在大选后三木首相给我的第一次贺电中，也对我表示了同样的希望。
在两国关系中最突出的是贸易关系。在过去二十年，日澳两国的贸易关系取得了惊人的发展。与日本的贸易占我国出口总额的百分之二十七点六，占进口总额的百分之十七点五（一九七四——七五年）。在这种贸易关系中，努力平衡文化方面的理解是重要的。
根据二月九日生效的日澳文化协定设置的联合委员会，预定在最近举行会议，研究两国为此目的而分别准备的一百万美元的基金应如何使用。根据协定，澳大利亚政府已经在东京开设了澳日学术文化中心，它将成为在日本学习的澳大利亚青年人和想到澳大利亚学习的日本的青年人聚会的场所，并将起到情报中心的作用。
在本届国会会议中，澳大利亚政府将使设立澳日财团法制化。这个财团的活动将以通过人员交流，在产业、学校、文化、科学和工会等部门扩大和加深接触为目标。
在处理具有象现在这样规模和重要性的两国关系上，在每一阶段都需要密切地频繁地进行协商。由部长、各部负责官员以及民间经济人士正在举行定期的协商，这正是两国关系上的一个重要方面。
我的政府希望两国关系长期密切地发展。

显示原版>>

Previous:洪都拉斯《新闻报》评古巴干涉安哥拉：《干涉主义与不干涉》

Next:日《读卖新闻》报道：《会见新西兰总理》


洪都拉斯《新闻报》评古巴干涉安哥拉：《干涉主义与不干涉》

出版日期:1976.03.18
         期次:6290
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】洪都拉斯《新闻报》二月二十四日发表一篇评论，题为《干涉主义与不干涉》，摘要如下：
美国国务卿基辛格前几天宣布：“美国再不会容忍古巴象干涉安哥拉那样进行武装干涉”。
正如读者们所知道的那样，安哥拉人民解放运动最近在内战中取得胜利的决定性因素是约一万二千名用苏联飞机运去的古巴军队的干涉。
为了安哥拉的“解放”，苏联进行运输和出武器，卡斯特罗的古巴出兵，这些兵事先经过军事行动训练。
一位名叫莱斯特·罗德里格斯的古巴部长在墨西哥被记者问到基辛格的警告时说，“古巴军队可以干涉世界任何地方”。还说：“美国国务卿可以想怎么说就怎么说，但是不管怎样，古巴将履行他的国际主义义务”。
安哥拉是非洲大陆上的一个国家，离古巴约两千公里。由于有了苏联的运输机，使这一直接干涉成为可能，这一次，苏联不想派自己的军队去冒险，出兵的是卡斯特罗将军。
不到一年以前，当美洲国家组织决定撤销过去对卡斯特罗独裁政权的制裁时，倡议的发起者们过分热心地辩解说，卡斯特罗当时已放弃了起初输出革命的意图，所以，已不是对民主的任何威胁。但是，被多次言论所证实的事实向世界表明实际情况恰恰相反。
当美国和其它民主国家的政府重申不干涉他国内政的政策时，古巴政府没有掩饰，相反毫不隐讳地宣布，它的义务就是象安哥拉干的那样，以“被干涉的国家抵御美帝国主义”为借口，在“世界任何地方”进行干涉。
事情就是这样，本大陆任何一个亲共产主义的政府都可以相信，在人民要摆脱独裁桎梏的企图面前它是稳定的，相反，那些不是亲共产主义的政府，由于卡斯特罗干涉主义的行动，就要冒被推翻的风险了。

显示原版>>

Previous:印度官方报告谈印度铁路系统状况

Next:弗雷泽致信《东京新闻》谈澳日关系


杰克逊说萨达特宣布废除埃苏条约是很好的行动

出版日期:1976.03.18
         期次:6290
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社纽约州罗彻斯特三月十五日电】参议员亨利·杰克逊虽然同基辛格有分歧，但是他今天赞成这位国务卿为使埃及和苏联的关系疏远而作出的努力。
这位争取提名为民主党总统候选人的竞争者，在一次记者招待会上对埃及总统萨达特要求废除同俄国签订的友好合作条约一事作出反应时说：「这是朝正确方向采取的一个很好的行动。」
「我认为基辛格博士是值得大大称赞的，而这样的话现在出于我的口是很不寻常的。我同意这种战略——至少同意这种战略的主要内容——就是设法使埃及跟较为激进的阿拉伯国家分离。」然而，这位华盛顿州议员警告说，埃—俄联盟往后可能恢复。他还说，这一条约也「可能在一夜之间恢复」。

显示原版>>

Previous:美报社论：《非洲南部战云密布》

Next:卡斯特罗到阿尔及利亚、几内亚访问


卡斯特罗到阿尔及利亚、几内亚访问

出版日期:1976.03.18
         期次:6290
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿尔及尔三月十二日电】古巴总理卡斯特罗十二日到达阿尔及尔，进行短暂的“友好和工作访问”。
这是古巴总理在不到三年的时间内对阿尔及利亚进行的第三次访问。
【法新社阿尔及尔三月十二日电】卡斯特罗少校在到达阿尔及尔时表示赞同“撒哈拉人民的自决和独立”。
这样，古巴领袖在阿尔及利亚同摩洛哥和毛里塔尼亚在西撒哈拉问题上发生的冲突中站到了阿尔及利亚一边。
【法新社达喀尔三月十四日电】此间收听到的“几内亚革命之声”电台报道，古巴革命政府总理，共产党第一书记卡斯特罗少校今天到达科纳克里。

显示原版>>

Previous:杰克逊说萨达特宣布废除埃苏条约是很好的行动

Next:路透社自新德里报道：印度面临粮食生产严重不足的情况


路透社自新德里报道：印度面临粮食生产严重不足的情况

出版日期:1976.03.18
         期次:6290
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里三月十二日电】印度的统治者面临着一项艰巨的任务，要使粮食生产的速度跟上人口增长的速度。印度的人口已经从一九五○年的三亿五千万人增加到一九七五年的六亿人了。
到本世纪末，印度的人口估计将达十亿。这意味着，甚至照目前这样很低的消费水平，印度也必须生产二亿吨以上的粮食才能养活自己。
这要使印度目前的产量几乎翻一番。
问题并不在于印度是否有潜力生产那么多的粮食。这个国家有技术，有人力，地面地下也有足够的水来做到这一点。问题主要是要筹到必需的资金。
粮食和农业部长最近估计，这要求印度花三百六十亿卢比（约合二十亿英镑）再开辟五百万公顷（约合七千五百万亩——本刊注）的水浇地。他说，已经向世界银行请求帮助了。
前灌溉和动力部长、联合国自然资源委员会主席拉奥认为，如果产量要超过二亿吨的话，水浇地就必须增加一倍。
有一个谈了好几年的主张：要修建一条四千公里的运河，把恒河水引向南方，那里到夏天用水的紧要关头，河水常常干涸。
政府迄今还没有对这个要花很多钱的主张作出决定，但是它近年来已表现出更加关心有必要建立一个全国水利网，才能从长远来说实现粮食增产。
尽管印度的粮食产量有了很大的增长——从一九四七年独立时的五千万吨增长到一九七五——七六年度估计的一亿一千五百万吨，但是，印度的农业仍然在很大程度上要依靠难以预测的季节雨。
正因为如此，这个在一九七一年获得了一亿零八百万吨的好收成以后曾自豪地宣称不要再进口粮食——主要是靠美国的援助——并且说要成为粮食出产国的国家到第二年就不得不又依靠进口过日子了。
旱灾和水灾已经成为印度搞计划的人无法打破的恶性循环了。
在独立时，印度已开垦的土地中只有百分之十五能浇上水，尽管花费了大约八百五十亿卢比（约合四十七亿二千万英镑），现在也只有百分之二十六（大约一亿六千万公顷）。
如果一九七五——七六年度的粮食生产能够如愿超过一亿一千五百万吨的话，那也还要算是一个成就。
那样的话，印度就将是近年来第一次生产出足够的粮食来养活自己，虽然是在消费水平很低的基础上。
但是观察家们更担心的是未来。有人已经在冒昧谈论到二十一世纪的时候会在印度出现“百年饥荒”的话了，虽然这很可能是夸大。
正在努力工作争取提高粮食产量，也取得了相当大的成绩。
除了大的水利工程外，政府还在某些地区打成了许多浅管井。
在过去的十年中打了五十多万口这样的井，而且政府还鼓励千百万农民自己买电泵和柴油泵。
经过长期的，往往是失败的努力以后，政府已经做到了使农民改用现代化的耕作方法，培育良种和使用化肥。
一九七四——七五年度进口粮食总量将近六百万吨，预计它今年还要进口这么多，以此储备大约四百万到五百万吨的粮食，好在必要时起调剂缓冲的作用。
但是它的人口每年以一千三百万的速度增长，粮食生产又跟不上，究竟这笔储存能保持多长时间还要打个大大的问号。

显示原版>>

Previous:卡斯特罗到阿尔及利亚、几内亚访问

Next:印度官方报告谈印度铁路系统状况


美、日、西德等国对威尔逊辞职的反应

出版日期:1976.03.18
         期次:6290
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿三月十六日电】白宫（内森）三月十六日新闻发布会
威尔逊辞职：内森说，“这件事被认为是英国的内政问题，不是由本政府发表意见的事”。
【时事社东京三月十六日电】外务省人士十六日就英国的威尔逊首相表示辞职后发表见解说：“大概对日英关系和英国的亚洲政策不会产生大的影响。”当前，外务省打算马上向英国方面弄清是否改变卡拉汉外交大臣的访日计划。
【德新社汉堡三月十六日电】西德政府人士今天说，他们预料威尔逊首相的辞职不会影响英国的对外政策，特别是对欧洲一体化的政策。
这些人士说，英国工党领导始终清楚地表明它是向“欧洲方向”前进，并且打算“留在欧洲内”，这始终是工党的“一贯”对外政策。
西德社会民主党主席勃兰特表示，钦佩威尔逊十三年来“在制订英国政策方面”所表现的非凡的、具有政治家风度的政治领导，而且在他执政期间英国加入了欧洲共同体。
【法新社伦敦三月十六日电】英国外交部人士说，尽管英国首相威尔逊今天辞职，苏联和法国外长本月对伦敦的正式访问可望如期进行。
【路透社布鲁塞尔三月十六日电】各国政府没有很快公开发表评论，但世界各国首都的官员们推测，威尔逊的辞职是否可能使英国提前举行在一九七九年年底举行的大选。
共同市场总部感到吃惊。虽然有些人认为威尔逊对共同体的态度是矛盾的，但这里的人们认为他是一位精明的政治家。
路透社记者从其他城市发来了下述消息：
莫斯科：一些观察家说，克里姆林宫将以某种恐慌心情来看待英国大选的任何可能性，担心保守党再次上台。
巴黎：威尔逊的决定非常出人意外，但没有引起什么悲伤。巴黎的一些晚报都在显著位置刊登了这一辞职的消息，并断定威尔逊是由于英国的日益严重的经济危机而被迫辞职的。
《世界报》说：“白厅和议会的许多人猜测，威尔逊希望‘完全光荣地’下台，而不愿等待他的很长的首相任期在一次选举失败中结束。”

显示原版>>

Previous:英内阁发表声明对威尔逊辞职感到遗憾

Next:美《华盛顿邮报》文章：《美通过推迟会谈向克里姆林宫发出“信息”》


美《华盛顿邮报》文章：《美通过推迟会谈向克里姆林宫发出“信息”》

出版日期:1976.03.18
         期次:6290
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》三月十六日刊登一篇文章，标题是《美国通过推迟在莫斯科举行的会谈向克里姆林宫发出一个“信息”》，摘要如下：
华盛顿突然推迟了苏美能源合作联合委员会会议，这看来是对苏美工作关系进行重新估计第一次产生的实际影响。这次会议是在一个星期之前通知延期的，这次会议原定在昨天在莫斯科开始举行，率领美国代表团的是联邦能源署署长弗兰克·扎布。这个小组是根据一九七二年尼克松和勃列日涅夫举行第一次最高级会议时在莫斯科达成的协议建立的。
当福特总统在两周前的竞选演说中提到美国和苏联的关系时不使用“缓和”这个字词时，高级政府官员没有重视，认为对日常的接触不会产生实际影响。
然而一位白宫官员昨天说，在一知道苏联卷入安哥拉的全部程度以后，国务卿基辛格就开始对这种关系进行全面的重新估计。
这种政策的表面上的转变，是否会超过把作为苏美缓和关系而发展的那一套错综复杂的联合委员会和工作小组搁置起来，那还得等着瞧。一位美国外交人士昨天说：“这是在行业中所谓的‘信号’。现在我们必须看看他们作何反应。”
对于美国这一行动，纯粹是为了回答政府认为是咄咄逼人的苏联政策呢，还是美国这个行动也是给美国选民的一个“信号”，表明福特总统不会被在竞选运动中，比他右的对缓和提出批评的人所压倒，美国外交人士还有不同的意见。约在一个星期前，在政府机构内散发了关于对记者就推迟会议提出的问题怎样答复的政策指导文件。
还通知苏联人至少将推迟其他两个会议，这两个会议已经暂定要举行春季会议。
一位美国外交人士昨天说，这些步骤是使美官方在同苏联接触过程中“实质性少、能见度高”的情况减少一些的行动的一部分。
据熟悉讨论情况的国务院官员说，苏联人对美国的行动表示“惊讶”。他说：“他们对这项决定不完全高兴。”
美国只是在一周前才通知苏联人华盛顿决定推迟能源委员会会议。已经告诉苏联人必须推迟的其他两个会议是关于房屋问题以及经济和商务关系的内阁级联合委员会的会议。
总共建立了九个这样内阁级委员会，来履行在这十年初期谈判的十一项合作协议，以此作为发展缓和政策的一部分。
许多协议是在一九七二年五月，前总统尼克松和苏联领导人勃列日涅夫举行第一次最高级会议时达成的。

显示原版>>

Previous:美、日、西德等国对威尔逊辞职的反应

Next:香港《南华早报》社论：《埃苏友谊结束》


美报评论埃及废除埃苏条约：《萨达特先生打出了一张牌》

出版日期:1976.03.18
         期次:6290
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》三月十六日发表一篇题为《萨达特先生打出了一张牌》的社论，摘要如下：
埃及总统萨达特在要求结束他的国家同俄国人的友好条约时说，“不管苏联喜欢与否”，美国在中东掌握着“百分之九十九的牌”。美国如何打它的牌
——即使没有萨达特先生认为的那么多也罢——对稳定那里的局势是极端重要的。
萨达特先生已打出了他自己的牌，即正式摆脱对苏联的依靠，虽然自五年前签订这个打算延续十五年的条约以来，这种依靠程度几乎一直在下降。在最近访问开罗时，美国财政部长西蒙对埃及总统同“苏联脱离关系”表示赞扬。
当萨达特先生拒绝苏联的压力并说：“除了在真主面前以外，我不会下跪”时，显然他不仅希望阿拉伯世界听到他的声音，而且还希望在美国国会的大厅里和在美国的街道上听到他的声音。
因为萨达特先生在同以色列解决问题方面走到现在那么远，是冒着在阿拉伯人中间易受攻击的风险的。他知道，福特政府是看到这一点的，并且希望帮助他，那就是在埃及不依靠莫斯科的情况下，建议向它出售军事运输机，以后再出售防御性武器。但是国会可能阻挠飞机交易，所以萨达特先生一定希望通过强调同俄国人脱离关系的办法，来影响国会及其代表的人民。
人们讽刺说，在美国向以色列供应大量武器的同时再向埃及供应武器，等于是把手枪放到决斗双方的手里。但是，苏联在叙利亚、利比亚和伊拉克等国仍然使人们感到它在中东的存在。美国支持中东的主要两方——以色列和埃及——的防务需要可能会增加局势的稳定。
这并不意味着放弃作为一个独立国家的以色列的事业。实际上，以色列的事业取决于由美国和其他西方国家的影响来取代苏联在埃及起分裂作用的影响而谋求建立的那种稳定。

显示原版>>

Previous:美国务院宣布由于苏在安哥拉进行干涉美推迟美苏三个联委会的会议

Next:希思、伦斯和施莱辛格等谈苏联对西方的威胁


美报社论：《非洲南部战云密布》

出版日期:1976.03.18
         期次:6290
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《旧金山考察者报》三月九日发表一篇社论，题为《非洲南部战云密布》，全文如下：
非洲爆发一场种族主义战争的可能性越来越大了。边界冲突已经爆发，经济封锁已经实施。福特政府感到不安，英国政府也是如此。
罗得西亚和南非，两个白人统治的政府同邻近的黑非洲国家之间的关系愈来愈紧张。这对美国同苏联之间的脆弱关系所具有的威胁性比安哥拉最近爆发的内战带来的威胁更加严重。
在非洲南部，白人和黑人之间的敌对状态已有几十年了。黑人民族主义游击队基本上被装备精良的政府军所控制，去年葡萄牙的非洲帝国崩溃了，形势发生了变化。莫桑比克和安哥拉都曾经是葡属殖民地。
俄国和古巴干涉了安哥拉的内战。去年十月至今年一月期间，古巴空运了一万二千人的作战部队来援助苏联支持的力量。
西方观察家对古巴人发挥的有效作用感到意外。安哥拉的两个受到美国支持的派别证明不是卡斯特罗部队的对手，在国会停止了对安哥拉提供援助以后，情况更是如此。
古巴人仍然呆在安哥拉。他们可能增援一支非洲黑人游击队从莫桑比克向罗得西亚推进。他们也可能参加安哥拉内图总统对南非控制的纳米比亚可能发动的进攻。
福特总统已经表示，美国对古巴的进一步军事行动将进行抵抗。但是他现在处在进退两难的窘境。
因为美国也公开反对南非对纳米比亚的占领，我们对罗得西亚总理史密斯的“在我的一生中不得有非洲人统治”的声明进行了激烈的批评。英国人感到悲观英国外交和联邦事务大臣戴维·恩纳尔斯说，非洲的白人政权——“在浪费了十年时光之后”——必须改变方针，否则就为时太晚了。我们同意他的这一估计，即要吸取的教训肯定不是西方应为非洲南部的白人政权提供军事方面的支持，而是美国、英国和其他盟国要施加他们的全部影响，以导致早日取得一项政治上的解决办法。

显示原版>>

Previous:香港《南华早报》社论：《埃苏友谊结束》

Next:杰克逊说萨达特宣布废除埃苏条约是很好的行动


美国务院宣布由于苏在安哥拉进行干涉美推迟美苏三个联委会的会议

出版日期:1976.03.18
         期次:6290
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿三月十六日电】题：国务院（芬塞思）三月十六日新闻发布会
发言人宣布，由于莫斯科在安哥拉进行大规模干涉，美国已经推迟同苏联的几个联合委员会会议。
芬塞思说：“鉴于安哥拉的局势，我们认为我们不可能照往常那样同苏联打交道了。”
他强调说：“我们抱有这种看法的原因是，象苏联在安哥拉采取的那种行动应得到惩罚。因此，我们决定不举行这三个联合委员会的会议。”同时，芬塞思宣布，从一月二十六日起在华盛顿进行的美苏石油会谈在三月十六日休会，因为双方“在一项关于运费的方案上”未能取得一致意见。
芬塞思说，联合能源委员会原定本月开会，住房建筑联合委员会预定五月份开会。第三个委员会，即联合商业委员会没有预定开会日期，但是“也许会在”下半年开会。

显示原版>>

Previous:威尔逊向英内阁提出辞职声明

Next:美报评论埃及废除埃苏条约：《萨达特先生打出了一张牌》


日《读卖新闻》报道：《会见新西兰总理》

出版日期:1976.03.18
         期次:6290
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》三月八日刊登该报驻惠灵顿记者岛元七日发回的一条消息，标题是《会见新西兰总理》，摘要如下：
新西兰总理马尔登预定于四月下旬访问日本，同三木首相等日本政府首脑举行会谈。在访日之前，最近在惠灵顿会见了日本记者。
马尔登总理在会见记者时的谈话如下：
一、访日的目的是进一步密切同日本的友好关系，为亚洲和太平洋地区的和平与发展作出贡献，也想就扩大贸易规模问题交换意见。新西兰从日本进口先进的技术和重工业品，另一方面，新西兰生产世界上最优质而廉价的食肉、酪制品、羊毛和水果。由此看来，北半球的日本和南半球的新西兰在所有方面都处于取长补短的经济关系，需要进行合作。
二、日本是我国的如此密切的贸易伙伴，需要有会讲日语的新西兰人，为了在大学和高等教育中推进日语的普及，也想加强文化和教育方面的交流。
三、日本渔船在新西兰近海大肆捕捞（新西兰采用十二浬专属渔业区），如果联合国决定了二百浬经济区，那么，对日本来说，新西兰给予合作的必要性将会大增。日本和新西兰应该合作。
四、与前政权相反，重视同美国的关系。我们希望美国继续留在世界各地，作为抵消苏联和中国影响的自由国家的一员，负起责任。同时，近十几年来，我们也同东南亚各国建立了亲密关系，为了这个地区的国家的发展，我们打算继续长期地进行合作。对于中国，我本人预定访华，象以前国民党（指新西兰国民党
——本刊注）政权那样采取两个中国的政策，已不现实了。
五、新西兰提出南太平洋无核区设想的目的，本来在于反对法国在这个地区进行核试验。这个设想后来又转化为禁止核舰艇在南太平洋航行的行动。但这是不能赞同的。因为根据美同澳签订的澳新美共同安全条约，美国的核舰艇要在这里停泊。

显示原版>>

Previous:弗雷泽致信《东京新闻》谈澳日关系


外电评威尔逊辞职

出版日期:1976.03.18
         期次:6290
         版次:2
         栏目:\[第二版]
文章正文:
美联社认为威尔逊辞职的背景是英经济继续恶化，工党左翼分子反对威尔逊的经济政策。猜测卡拉汉可能成为继承人
【美联社伦敦三月十六日电】威尔逊首相今天向感到吃惊的全国宣布，一俟他的工党在下院的三百一十七名议员中能够选出一个继承人，他就辞职。
上星期四（十一日）已六十岁的这位吸烟斗的约克郡人，提出他的年龄作为他退职的原因。他在一项长篇声明中说，他若干时候以来就计划在六十岁时离职。
但他从没有公开暗示他的意图，因此这个声明象一枚炸弹。议员们匆忙从委员会房间走出来，在议会走廊激动地会商。
有毛病的英镑比值下降了，三月五日在历史上首次跌到两美元以下的英镑在傍晚的交易中只卖大约一点九一六○美元。
英镑在过去十个月的不断下降、将近百分之二十五的通货膨胀年率、大量的外贸逆差和其它经济困难，已使人们对威尔逊政府提出了尖锐的批评。
反对党保守党领导人撒切尔夫人上周敦促他“下台——现在就下台”。威尔逊自己党内的左翼分子也攻他，因为他计划大砍公共开支，作为对付通货膨胀的一种办法。
但是威尔逊在他的声明中表示，他的辞职完全是由于个人的原因。
已经要求工党议员在今晚举行特别会议，开始为选一个继承人进行准备，这个继承人将至少担任首相到举行下次大选为止。下次大选必须在一九七九年十月以前举行。
人们的推测集中在外交大臣卡拉汉（六十四岁）身上，认为他可能是威尔逊的继承人。
最有可能担任党的领袖（因而也就是担任首相）的其他人物是内政大臣詹金斯（五十五岁）和强硬的财政大臣希利（五十八岁）。
但是这两个人都属于工党右派，预料将受到党的富有战斗性的左翼分子的坚决反对。
预料左翼分子将拥护能源大臣托尼·本，他是热情主张使工业国有化和使工人参加管理的一个人。
不管工党选择哪个人，未来的人选将面临的往往是这样一个巨大的任务：把一个有很大意见分歧的党撮合起来。一些政治分析家说，威尔逊在当首相的八年中经常得对付来自两方面的反对，即保守党和工党左翼。
他一九六四年十月十六日开始首次担任首相时的处境同他现在辞职时的处境十分相同，只有一个微弱的多数，需要极其微妙地保持政治平衡。
威尔逊把全党和全国撮合起来的政治手段引起人们的批评，说他是一个玩弄政治权宜之计的大师。撒切尔夫人上周在下院说了这样的挖苦话：“没有权威的权力、没有原则的权力，这就是对首相的维妙维肖的写照。”
撒切尔夫人的这番讽刺话是在十一日夜下院进行的极其重要的信任投票中威尔逊政府得胜以后说的。之所以需要进行这场有利于威尔逊经济政策的二百九十七票对二百八十票的表决，是因为十日在下院进行的表决中有三十七名左翼工党议员背叛了工党。
左翼议员的投票表明，虽然他们同威尔逊的政策可能有很大的分歧，但是他们认为党政府还是比保守党政府好。这次投票也否定了任何这样的说法，即左翼议员支持威尔逊的辞职声明。
【路透社伦敦三月十六日电】执政将近八年、担任过英国四届政府的领导人的威尔逊今天由于宣布他打算辞去首相职务一事而使工党和全国感到震惊。
反对党保守党领袖撒切尔夫人要求进行大选来“解决不肯定的局面”。但威尔逊拒绝了这一点，并明确表示他希望工党继续执政。
工党内一个强大的左翼集团认为政府的严酷的反通货膨胀政策背叛了社会主义。
反对党保守党人说，威尔逊要下台是因为他不能控制“工党中的马克思主义派”。

显示原版>>

Previous:希思、伦斯和施莱辛格等谈苏联对西方的威胁

Next:英国内对威尔逊辞职的反应


威尔逊向英内阁提出辞职声明

出版日期:1976.03.18
         期次:6290
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦三月十六日电】威尔逊首相办公厅公布了威尔逊今天向内阁提出的宣布打算辞职的声明。全文如下（本刊作了删节）：
一九七四年三月，我曾决定继续任职的时间不超过两年。我的这一决定没有动摇过，而且是无可改变的。其实我原来打算于去年九月实行这个决定，但是由于确保使政府去年七月宣布的解决通货膨胀政策得到全国的接受和获得成功这样一项工作极端重要，所以便决定予以推迟。
当然，我必须要向我的同事们讲明我的理由。首先，我担任本党领袖已历十三个以上令人激动而又动荡不定的年头——其中将近八年是处于执政地位。这些执政的年头所经历的时期，是英国在国内和国际上都不得不面对我国历史上和平时期所不曾有过的风暴和挑战。
其次，我对国家和工党有着一个明显的责任，就是不要在这个位置上呆得太久，以致使别人得不到寻求被选上这个职位的机会。
我将在我六十岁生日过后不久离职这件事，与将要择定的人选没有关系。
第三，我认为我的继任者现在应当就任，以便按自己风格行事，并制订在本届议会剩下的年头执行的战略。
第四，存在着我从事工作以来一直提防的一种危险。这种危险就是，在发生迅速的变化的时代，你可能会面临在先前也许在不同情况下面临过的一项决定。
我们面临的问题远比我们战后历史上的任何内阁面临过的任何问题更使人望而生畏。
我们记得我们在两年多以前重新任职时面临的局面。当时不仅经济陷于瘫痪，而且国内广泛地出现焦虑不安的情绪，连英国“是否可以治理”都有了疑问。
两年来，我们不得不应付全世界通货膨胀和全世界失业的后果。但是现在经济在开始恢复活力。
在世界事务方面，我国同美国、东西欧国家和英联邦国家的关系比过去多年来都好。
现在谈谈未来的事情。今天上午晚些时候，我将会见工党议会党团主席，建议他今晚召集一次工党议会党团特别会议，在会上提出联络委员会关于选举领袖的建议，以便立即请大家提名候选人。
我首先是一名议员。希望在议会内为它尽力。我将不到工业界做事，也不会担任一个领薪金的差事。我可能象我多年来一直所做的那样，偶而在这里或者到国外去发表讲演，但是不会在损害我的议会工作的情况下这样做。
你们将能指望得到我的全力支持，在当前时势艰难的情况下尤其如此。只要你们提出要求，我就会为你们出主意，并向你们提供经验，不过我不想无缘无故地出主意。
在这一时期，每个大臣都可望竭尽全力忠于他负责的部门和内阁的职守。当然，在选举过程结束之前，我仍将全面负责政府的工作，行使首相的全部职权，采取一切必要的行动。

显示原版>>

Next:美国务院宣布由于苏在安哥拉进行干涉美推迟美苏三个联委会的会议


希思、伦斯和施莱辛格等谈苏联对西方的威胁

出版日期:1976.03.18
         期次:6290
         版次:1
         栏目:\[头版]
文章正文:
伦斯说目前处于核均势这一事实，使常规武器变得更加重要得多。施莱辛格说，苏在中东、南部非洲和东南亚所干的事已超过了意识形态斗争，西方必须警惕
【本刊讯】英国《听众》周刊三月十一日发表一篇文章，题为《索尔仁尼琴是正确的吗？——〈全景〉节目的一次讨论》，摘要如下：
在三月八日的《全景》节目（英国广播公司第一套节目）中，丁布尔比采访了希思、（美）参议员汉弗莱、美国前国防部长施莱辛格以及北约秘书长伦斯。采访的内容是有关上周在《全景》节目中广播的索尔仁尼琴对记者的一次谈话。
丁布尔比：上周，索尔仁尼琴曾说，西方已经放弃了它对付俄国的一切阵地，已经处于它亲手造成的崩溃的边缘了。希思先生，依你看，局势是否已到如此无法收拾的地步了？
希思：不，我根本不这样认为。这并不意味着应当低估苏联的力量，不论是它的军事力量还是政治力量；但是，我一刻也不能同意认为西方已到了要崩溃的地步的看法。我也不同意西方已经放弃了它的世界阵地的看法。我认为，要是回头看看最近二十年来苏联一直占有的和试图取得的阵地，就会发现情况远非如此。例如，苏联曾力图在埃及立足，向埃及提供了大批物资、金钱和人员，但最终还是被赶出来了。在内战时期的尼日利亚以及在刚果，即现在的扎伊尔（也是在内战时期），它也试过，并且也都遭到了失败。因此，我确实不相信，那些进行了一、二十年的反对殖民主义政权的斗争的国家，在它们已经获得自由的时候，会甘受俄国的统治。
汉弗莱：我把我们同苏联的关系看作是在一些有某种可能取得进展的方面进行的一种非常小心审慎的谈判，要时刻警惕可能存在的危险。我希望全世界，特别是苏联人，能了解，美国并不是一个弱者。我们在科学技术上以及——在许多方面——在防务上都是强大的。我们的经济是强大的，我们在粮食和纤维方面拥有很强的力量。这些是我们应当强调的方面。西方存在的问题之一是，我们沉湎于降低我们的身份和能力。
伦斯：我同希思和汉弗莱没有分歧，但是，我觉得，索尔仁尼琴在另一个方面是说得很对的。在道义方面，西方，特别是欧洲，有些衰败。
问：但是就军事力量而言呢？
伦斯：我要说，最近十到十二年来，苏联力量大大增强了，对此，美国人是知道并同意的。
施莱辛格：军事力量对比已经发生了某种有利于苏联而不利于西方的变化，这是没有疑问的，但是还没有发生决定性的变化。比军事力量对比更重要的是伦斯博士提到的那个方面：由于西方失去了道义上的力量，即失去了自信心，目前存在着一种对苏联有利的势头。
问：这种失去信心的情况，从北约和俄国的关系的角度会怎样表现出来？
施莱辛格：我认为，在赫尔辛基会议上承认苏联对东欧卫星国拥有主权就是一个重要的关键问题。总统在赫尔辛基会议上曾表示：苏联既同意作出某些放松的安排，那就要接受考验，我们就要非常密切地注视他们，坚持要他们履行他们在协议中承担的义务。
问：不然就要撤销我们在赫尔辛基会议上对东欧现状给予的承认吗？
施莱辛格：我不能肯定是否可以撤销，但是我认为，如果苏联方面不遵守赫尔辛基协议，我们就应当从中吸取教训。（下转第四版）（上接第一版）
伦斯：我要指出，人们在赫尔辛基会议上只是说，不应当用武力来达到改变疆界的目的，而是应当由人民的自由意愿来达到这一点。因此，这不是完全地、正式地承认疆界不可改变。
目前处于核均势这一事实使得常规武器变得更加重要得多。我担心的是，虽然全面核冲突可能得以避免，但苏联人仍然会利用他们在常规武器方面的真正令人生畏的力量。我们也许把欧洲的一部分或全欧洲暴露在苏联人的面前。虽然他们在同中国接壤的边界上陈兵百万，但是他们在欧洲的驻军却没有减少一兵一卒。
问：索尔仁尼琴说，从赫尔辛基会议没有为促进在苏联内部的自由做任何事情这个意义上来说，这次会议的总的精神是对自由的背叛。当西方同那些社会制度不同的国家打交道时，西方应当如何做呢？
希思：你用了赫尔辛基“精神”这个字眼。我是不相信这种事情的。我不相信俄国人会根据任何“精神”行事。这个来之不易的协定花了将近三年的时间才谈成。最经常被人误解的是赫尔辛基会议的文件只适用于欧洲，不适用于世界其他地方。它管不了俄国同亚洲或中国的关系、同非洲或南美的关系。如果我们想有一项包括欧洲以外的世界其余部分的协定的话，我们就必须进行谈判。
汉弗莱：在美国，有这样一种日益增长的看法：我们确有必要加强我们的常规力量。我认为这种看法将在美国国会表现出来。但我们的优势表现在科技领先方面。在这方面苏联是不如我们的，我们也不想让他们在这方面赶上我们。十分明显，西方不会为东欧国家问题而打仗。
问：施莱辛格博士，你对这番话有何反应？
施莱辛格：在我看来，毫无疑问，在最近两三年中，对缓和的态度已经有了变化。几年以前，在西方曾有一种幻想，认为所谓缓和就是苏联采取一种“自己活，同时也让别人活”的态度。但情况不是这样。苏联一再表明，对他们来说，缓和意味着加强意识形态方面的斗争。他们对此是非常认真的。在中东、南部非洲和东南亚，苏联所干的事已超越了意识形态的斗争。因此，我们必须作好准备，并保持警惕，特别是在西欧。
问：有这样一种说法：苏联的武器和古巴部队正被运往莫桑比克并被用来反对罗得西亚白人。现在北约是否应当卷入非洲的那个部分？
施莱辛格：我认为我们必须承认：许多年来，欧洲国家一直依靠美国在欧洲以外的地方单方面地采取行动。欧洲国家必须对共同的安全——不仅在欧洲，而且在欧洲以外的地方——更多地作出它们自己的贡献。
伦斯：罗得西亚肯定不会是北约组织将要进行干预的地方。但是有一个问题我要支持希思。不存在什么赫尔辛基精神。我对此非常高兴，因为我十分担心，在赫尔辛基会议之后将会出现太平观念，西方舆论将认为：“现在和平的最后时期已经开始。”幸亏没有出现这种情况。
汉弗莱：在美国，我们几乎没有或者完全没有非洲政策。这是一个耻辱，在我们大部分的外交活动和经济援助中，我们都忽视了这一大陆。但安哥拉是欧洲国家可能有所帮助的一个地方，这是非常肯定的。然而，在罗得西亚，由于少数白人——非常少数——控制和统治着整个国家，美利坚合众国是无法对罗得西亚现政府有所帮助的。美国国会连五分钟也不会支持它。
希思：参议员汉弗莱刚刚讲得很清楚了，我认为，就南部白人非洲而言，他的话是代表了全美国人的。但是，如果参议员汉弗莱建议欧洲国家应该象古巴一样派军队去安哥拉，那是根本不可能的。我想向我们的美国同僚再讲一点。在我这个局外人看来，近几个月，在美国整个政治舞台上发生了一个变化。在我从一九三一年起从事政治活动的整个期间，美国的权力从国会转到白宫手中了。这种情况的造成起初是罗斯福由于经济原因，然后是第二次世界大战，再后是杜鲁门由于朝鲜战争，最后就是肯尼迪、约翰逊、尼克松由于越南问题。在从越南撤出之后，在我看来，国会实际上是说：“我们将不再让任何总统有权作出这类决定，即：比方说，我们曾让约翰逊总统在东京湾问题上作出的那种决定。”换句话说，作为一个民主机构的国会现在正在力争收回一些他们在过去四十年已交出的权力。这意味着，任何总统将再也得不到施莱辛格所说的那种有干涉世界其它地方的权力，除首先是欧洲、其次是美国人目前所在的那些地方。
我认为，对于意大利和法国的共产党必须严加注意。当然，这些共产党现在说，他们同苏联共产党是不一样的，我们知道反对党是怎么回事。它们说的事情同它们执政后将要做的事情确实是十分不一样的；而且我认为，共产党人一旦上台也是这样的。国会和政府都坚决忠于北约联盟，这一情况使我感到鼓舞。但是，我们必须打这场意识形态战争。这就是说，我们必须表明，我们的社会是一个比苏联要好的社会。我们必须在印度、非洲、亚洲以及南美做这件事。只有打赢这场战争，我们才能最终击败苏联的意图。

显示原版>>

Previous:美报评论埃及废除埃苏条约：《萨达特先生打出了一张牌》

Next:外电评威尔逊辞职


香港《南华早报》社论：《埃苏友谊结束》

出版日期:1976.03.18
         期次:6290
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《南华早报》三月十六日发表一篇题为《埃苏友谊结束》的社论，全文如下：
萨达特总统废除为期十五年的埃苏友好合作条约的决定，不一定会导致两国断绝外交关系。、这主要取决于莫斯科的反应怎样，以及开罗怎样理解这些反应。
但是，克里姆林宫领导集团的机会主义性质很可能使它竭力使外交关系保持下去，不管关系多么紧张。
苏联是为私利而保持关系的。至少是为了在埃及领土上设有一个监听哨。
一个不可告人的目的将是鼓励和暗中支持反对派，正如它在一九七一年——在埃苏条约签订之前——所干的那样，那时有一些亲苏的陆军军官和政府官员被捕，从而暴露了想推翻萨达特总统的阴谋。
萨达特总统的行动反映出，对于俄国在重新安排埃及偿还苏联大笔债务问题上的不妥协态度，以及对于莫斯科一再拒绝遵守它向埃及提供武器和提供已在埃及人手中的军事装备及飞机的零件的保证，他的政府是不满意的。
据说谚语中的“压断骆驼背脊的最后一根稻草”（意指萨达特废除条约的最后一个决定因素）是克里姆林宫禁止其他国家，如印度（它在苏联的许可下制造俄式武器）向埃及运送零件。然而，事情不只是象人们看到的那样简单。
正如萨达特总统早些时候公开透露出来的对苏联所抱幻想的破灭所表明的那样，他对他的昔日的共产党恩人已再也无法忍耐下去了。他在访问了沙特阿拉伯和其他几个反共的阿拉伯国家以后，亲自起草了废除他在一九七一年五月在开罗同波德戈尔内主席签订的这项条约的法案，这绝不是巧合而已。
他至少是得到了大量的贷款来避免对他的国家的经济带来任何进一步的损害，并且还有可能得到了如下保证：用从非共产党国进口的武器储备来补充埃及的装备。
还有，他的决定必然会影响美国国会，使之对他要求第一批提供六架军用运输机的问题采取较为同情的立场，这些飞机的提供可能进一步导致美国提供武器。
事实上，萨达特总统已经进入了西方阵营，或者更确切地说，已靠美国来解决中东问题了。
他承认有百分之九十九的牌都握在美国手里。
然而，埃苏关系的恶化可能拖长这场危机，因为，这很可能扩大阿拉伯世界中的分歧和引起美国同苏联之间在中东地区的进一步困难，而其影响还会达到其他地区。

显示原版>>

Previous:美《华盛顿邮报》文章：《美通过推迟会谈向克里姆林宫发出“信息”》

Next:美报社论：《非洲南部战云密布》


印度官方报告谈印度铁路系统状况

出版日期:1976.03.18
         期次:6290
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔通讯社新德里三月十日电】印度铁路在世界铁路系统中居第二位。
印度的铁路线长六万零三百零一公里，轨长十万零一千三百九十五公里，直接雇用的铁路职工约一百四十四万人。
印度铁路有一万一千一百辆机车，三万六千五百节客车车皮，三十万一千节货车车皮，运行于全国七千零八十五个车站之间。
印度铁路的客车每年运行二亿二千三百五十万公里，货车是一亿九千六百六十万公里。
印度铁路每天运载的旅客为六百七十万人，货物为五十三万九千吨，每天发车约九千五百列。
印度铁路系统中某些地区属于世界车辆来往最频繁的地区。
这些数字是今天为向议会提出一九七六——七七年度铁路预算而在一份官方报告中提出的。

显示原版>>

Previous:路透社自新德里报道：印度面临粮食生产严重不足的情况

Next:洪都拉斯《新闻报》评古巴干涉安哥拉：《干涉主义与不干涉》


英国内对威尔逊辞职的反应

出版日期:1976.03.18
         期次:6290
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦三月十六日电】威尔逊首相今天的突然辞职使英国人民搞不清楚他们的国家是会沿着社会主义道路走下去呢还是会向右转。
英国人一开始以为威尔逊辞职是个骗局。穿一套细格子衣服的商人说：“你骗我。”他说完就很快走开了。
前保守党首相爱·希思赞扬威尔逊在四次选举中使他的党团结起来的能力，但是，他警告说，他的辞职所将带来的捉摸不定的局面，有可能在国际上给英国带来损害。
希思说：“他是在非常困难的时刻辞职的。捉摸不定的局面始终是有害的。”
反对党自由党领袖索普说，威尔逊一直是一位引起争议的首相，但是他又赞扬他的干劲、才干和对国家的贡献。
全国矿工联盟主席乔·戈姆利说：“我听到这个消息后感到非常震惊。正当我们需要一位领袖来实现党的团结一致的时候，我看不出还有别的合适的继承人。我对他的辞职感到遗憾。”
但是并不是所有的评论都是这样友好的。工党左翼议员伊恩·米卡多谈到威尔逊时说：“近几年来，他有点变成戴高乐的趋势——讲得多，听得少，认为任何批评都是针对个人的。”
保守党议员诺曼·泰比特说：“这个人辞职是件大好事。我希望他的继承人比威尔逊更有能力控制工党的马克思主义派。”

显示原版>>

Previous:外电评威尔逊辞职

Next:英内阁发表声明对威尔逊辞职感到遗憾


英内阁发表声明对威尔逊辞职感到遗憾

出版日期:1976.03.18
         期次:6290
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦三月十六日电】威尔逊首相今天使英国大为震惊，因为他宣布他将辞职以便给继承人让路。
唐宁街官员说，政府无意因为威尔逊个人决定要在六十岁之后退出第一线的积极政治活动而辞职。
内阁在听到威尔逊的声明之后于今天上午发表了自己的一项声明说，它“听到首相这个完全出人意外的声明深感遗憾”。
内阁还说：“他们必须尊重他所说的这个个人的和不可改变的决定……全体内阁希望立即正式表示它的若有所失的感觉以及它对威尔逊过去十三年来为国家、为党所做的杰出贡献深表感谢。”
有些保守党议员要求今年举行大选，但政府说，它无意辞职。

显示原版>>

Previous:英国内对威尔逊辞职的反应

Next:美、日、西德等国对威尔逊辞职的反应


埃及议会外委会批准成立埃中友协

出版日期:1976.03.19
         期次:6291
         版次:3
         栏目:\[第三版]
副题:人民议会议长马雷希望埃苏友谊继续存在
文章正文:
【法新社开罗三月十六日电】埃及议员正进行活动，要成立一个埃中友好协会。
中东新闻通讯社在晚上报道，人民议会外交事务委员会昨天批准成立埃及—中国议会间的友好协会的建议。
【中东社开罗三月十五日电】人民议会议长马雷说，人民议会外交委员会在建议废除埃苏条约的时候，表示希望两国之间的友谊将继续存在。
委员会指出，条约并不是两国关系的全部。这只是某一段时间里的法律上的形式。对于加强任何两国之间的关系，这都不是必不可少的。委员会的决议说，埃苏友谊在签订这项条约之前就已存在了。委员会的决议说，实际上，这项条约并没有在埃苏关系上增添任何新的东西。它失掉它的存在的理由，也就是它并没有实现经济和军事上的合作。

显示原版>>

Previous:杜尔、内图、卡斯特罗和卡布拉尔举行会谈

Next:法新社综述印度法拉卡水库给孟加拉国造成严重危害


巴基斯坦发现八百万年以前的古猿下颌骨

出版日期:1976.03.19
         期次:6291
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伊斯兰堡三月十日电】一位耶鲁大学教授今天说，他发现一个八百万年至一千万年的完整的人类样子的下颌骨，专家认为它属于最早的人类。
戴维·皮尔比姆对记者说，他的由美国地质学家和人类学家组成的小组在巴基斯坦的旁遮普省北部的波托哈尔高原发现了这个颌骨。
皮尔比姆说，这个颌骨包括一付完整的未受损坏的齿冠和齿根，是迄今在印巴次大陆上所发现的最好的标本。
这位教授说，这个颌骨属于拉玛猿，它是人类和类人猿的一个共同的祖先。他说，这个发现将清楚地显示人科分类的最早阶段。
这个颌骨是在离伊斯兰堡大约八十英里的库尔油田附近的一个村庄里发现的。皮尔比姆说，他的小组还发现了一万多块几种其他灵长目和许多绝种的哺乳动物的化石。
他说，用科学确定年代的方法，大概将确定这个颌骨的年代为八百万年至一千万年。

显示原版>>

Previous:利基说肯尼亚发现的古人类头盖骨有一百五十万年


杜尔、内图、卡斯特罗和卡布拉尔举行会谈

出版日期:1976.03.19
         期次:6291
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达喀尔三月十五日电】在达喀尔收听到的几内亚“革命之声”电台广播说，今天上午举行的四方会谈取得了完全一致的看法。电台说，在今天上午的正式会谈中，几内亚总统杜尔、安哥拉人民共和国总统内图、古巴总理卡斯特罗和几内亚比绍国务委员会主席卡布拉尔都相继作了长篇发言。但发言的内容，电台没有透露。
【法新社达喀尔三月十五日电】杜尔总统、卡布拉尔主席、内图总统和古巴卡斯特罗总理，在科纳克里继续举行会谈。
【法新社罗安达三月十五日电】罗安达的国家电台十五日广播说，安哥拉人民解放运动主席和古巴总理卡斯特罗在科纳克里的最近二十四小时内进行了两次会晤。
罗安达国家电台特派记者在把两位领导人十四日晚在几内亚首都科纳克里的第一次会晤称之为“历史性的”之后，指出：四位国家元首杜尔、卡斯特罗、卡布拉尔和内图于十五日上午进行了第二次会晤，进行了“多边和双边”会谈。
【法新社巴黎三月十五日电】古巴总理卡斯特罗今天在几内亚科纳克里开始同安哥拉、几内亚和几内亚比绍的国家元首们进行会谈，这次会谈看来将决定进步分子争取解放南部非洲的战斗的前途。科纳克里电台今天叫人进一步猜测卡斯特罗正同那些帮助造成苏联和古巴在安哥拉的胜利的领袖们讨论在争取解放非洲的进步斗争中下一步应采取什么步骤。
与此同时，塞内加尔总统桑戈尔在巴黎独家发出了对这次四方会谈的批评，桑戈尔是没有承认内图总统的人运政府的几乎唯一非洲领导人。
桑戈尔总统向法新社记者说，“非洲人不应再去找大哥哥们。现在是非洲人开始自己考虑问题的时候了”。
桑戈尔总统在谈到人们猜测古巴军队可能替非洲各解放运动干涉罗得西亚和纳米比亚（西南非洲）时说，他反对非洲以外国家对非洲的任何干涉。

显示原版>>

Previous:美报评萨达特宣布废除埃苏友好条约：《会有什么后果？》

Next:埃及议会外委会批准成立埃中友协


法报评论：《克里姆林宫在近东处境不妙》

出版日期:1976.03.19
         期次:6291
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法国《震旦报》三月十六日刊登一篇题为《克里姆林宫在近东处境不妙》的评论，摘要如下：
埃及废除了它同苏联的友好条约……内战在贝鲁特重新燃起……叙利亚总统推迟了对巴黎的正式访问……以色列人不安地注意着阿拉伯极端分子插手黎巴嫩的企图……近东火药库的局势发生了突变。
人们想象得出俄国人的愤怒，他们从修建阿斯旺水坝到重建埃及军队为开罗作了这么多件事。对于克里姆林宫来说，此外，还关系到在美国在世界上唯一压倒苏联影响的地区遏制住美国的影响。今后，苏联的外交在近东只剩下一张牌：叙利亚。
而现在，大马士革也使人们对它对克里姆林宫的忠顺产生不安。国家元首阿萨德将军想要在阿拉伯世界中起重要作用。为此，他首先要摆脱莫斯科的监护。因此，他决定使他的武器来源多样化，同哈希姆王朝联盟并同法国建立了友好关系。
因此，俄国人担心阿萨德总统也屈从于美国和平的诱惑，担心他延长两个月后到期的联合国部队的委任期，而同基辛格谈判一项以色列—叙利亚协议。
莫斯科还指责阿萨德在黎巴嫩内战中模棱两可的态度。实际上，叙利亚总统特别关心基督教派的不安，而至今不倾向于迫使他们向支持苏联的伊斯兰——进步分子的专政投降。就在昨天，由叙利亚人指挥的巴勒斯坦军队组成的闪电突击队，拦住了哈提卜中尉的“纳赛尔派”军队通向由基督教的弗朗吉亚总统占据的贝鲁特总统府的道路。
因此，俄国人指责阿萨德破坏了他们旨在捣毁一个向西方开放的黎巴嫩的革命行动。今天莫斯科毫不犹豫地通过动员复兴社会党左翼反对叙利亚国家元首，给他造成严重的内部困难。黎巴嫩内战的重新爆发看来只是阿萨德总统推迟访问法国的一个借口。阿萨德之所以留在大马士革，无疑是为了对付俄国人在其政权内部发动的攻势，而不是为了谋求黎巴嫩悲剧的解决。

显示原版>>

Next:合众社说：威尔逊辞职使英陷入政治混乱


法新社综述印度法拉卡水库给孟加拉国造成严重危害

出版日期:1976.03.19
         期次:6291
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达卡三月十一日电】今天这里获悉，由于恒河科波达克工程抽水站的进水渠水位急剧下降，使十兆瓦的巴拉马拉蒸气发电站无法运转。
据说原因是印度在法拉卡水坝截走了大量恒河河水。
只有进水渠的水位达到十八英尺时抽水站才能抽水。目前的水位是十七点一英尺。
由于水位下降，孟加拉北部的瓦斯发电站也不能按时投入使用。
与此同时，由于鲁普沙帕苏尔河河水的含盐量增大，也对戈阿尔帕拉发电站发生了严重的影响，戈阿尔帕拉发电站是孟加拉国电力的四个主要来源之一。
探测地球资源的卫星专家说，由于恒河的水位下降，吉大港和吉尔纳港的渠道将干涸，布拉马普特拉河和梅格纳河的水位将急剧下降。
由于在法拉卡水坝截走了恒河河水，恒河的水位已经降到了历来的最“低”点。
吉大港和查尔纳港的渠道干涸将严重影响孟加拉国的国际贸易，布拉马普特拉河和梅格纳河的河水下降将危害全国的工业、农业和航运。
恒河、布拉马普特拉河和梅格纳河三大河流在孟加拉国境内纵横交错，汇合成一条河流入孟加拉湾。从梅格纳河和布拉马普特拉河排出的河水过多将使河床干涸，使沿岸几个县盐碱化。
而且，通常都是被冲到大陆架上去的淤泥现在都将淤积在上游地区的河床上，因此，在不久的将来，吉大港和查尔纳港的航道就会无法航运。

显示原版>>

Previous:埃及议会外委会批准成立埃中友协

Next:孟加拉国杂志文章：《诞生一个民族抵抗委员会吧！》


合众社说：威尔逊辞职使英陷入政治混乱

出版日期:1976.03.19
         期次:6291
         版次:1
         栏目:\[头版]
副题:卡拉汉等五个大臣宣布竞选首相职位
文章正文:
【合众国际社伦敦三月十六日电】威尔逊首相突然宣布了关于在他领导英国十年之后将要辞职的不可改变的决定。他的这个决定使议会大为震惊，也使全国震惊，这是二十多年来英国最大的政治混乱之一。这使得人们立即猜测，它可能引起威尔逊执政的工党内争夺领导权的剧烈斗争，工党已因其相互斗争的左翼和右翼之间的争吵而深深地分裂了。
自从麦克米伦一九六三年突然辞职以来，威尔逊是没有由于选举失败被迫下台而辞职的第一个英国政府首脑。但是，麦克米伦是因健康原故才辞职的。威尔逊说，他要辞职是因为他任首相的时间比任何其他人在和平时期任首相的时间都长。
人们马上猜测，促使他作出这一决定的原因是上周工党左翼分子在议会中的反叛，这种反叛造成了威尔逊的政府在关于经济政策问题的表决中的失败。
威尔逊任首相的十多年中最大的成就，大概就是他成功地把一个长期分裂不和的工党捏在一块了。威尔逊（从性格来说是一个中间人物）设法避免了党的分裂，这个党的政治派别很多，从欧洲大陆式的温和的社会民主党人到经常大声要求在英国奉行一项彻底的社会主义政策的好斗的左翼。引起左翼在上星期三（十日）反叛的正是党内这种分裂。
【合众国际社伦敦三月十七日电】（记者：格里格）威尔逊首相的内阁大臣今天都争先恐后地参加竞选，有五位大臣已摆开阵势，准备争夺威尔逊的工党领袖从而作为英国下任首相的宝座。外交大臣卡拉汉是第一个作为竞选的人。两位左翼分子即能源大臣托尼·本和就业大臣富特也宣布参加竞选。内政大臣詹金斯和环境大臣克罗斯兰也接受了提名。

显示原版>>

Previous:法报评论：《克里姆林宫在近东处境不妙》

Next:美报报道：《开罗切断同苏联系，美国敦促出售武器》


利基说肯尼亚发现的古人类头盖骨有一百五十万年

出版日期:1976.03.19
         期次:6291
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿三月八日电】人类学者理查德·利基今天说，新发现的一个古人类祖先的头盖骨，使人对有名的北京人化石的年代提出怀疑。
另一个人类学者唐纳德·约翰逊谈到另一发现时说，把三百万年前类人动物的骨头拼凑成一只手，这可以揭示这些原始手是如何使用的。
利基说，他去年在肯尼亚北部发现的这个完整的头盖骨的年代估计有一百五十万年，可是与中国北京附近发现的只有五十万年的化石几乎是完全相同的。
利基表明，这样相象的化石应当是来自大约同一个时期生存的动物。他说，非洲的头盖骨是用辐射技术精确地确定了年代的，因此提出了北京人的年代到底是多少的问题。
北京人化石是早在一九二七年发现的，一些人认为这是蒙古人种的祖先。
利基还宣布，他还发现了一个年代为二百五十万年至三百万年的头盖骨。他说，这个头盖骨与他在一九七二年在肯尼亚同一地区所发现的一个头盖骨属于同一个类型和同一时期，定名为“头盖骨一四七○”。
他又说，与第二个头盖骨一起发现的是同一年代的一块髋骨。
“头盖骨一四七○”是有争议的，因为它表明，人类的直系祖先存在的时间比以前所认为的早一百多万年。
利基说，这一新发现证实，原始的头盖骨并不象一些批评者所说的是“一种独特的异物”，而是演变成现代人的类人动物其中一支的一部分。
利基和约翰逊说，他们的发现与利基母亲玛丽·利基的发现是相配的，玛丽·利基去年十月宣布发现了最古年代的可靠的古人类的残骸。
利基说，他的发现以及他母亲和约翰逊的发现说明，人类的直系祖先是称为人类的动物的另一支，是与南方古猿一起从在时间上还要古得多的一个共同的祖先并列发展而来的。
许多专家现在认为，南方古猿与人类共存了二百万年以后，由于某种不明的原因也许在一百万年以前相继死光。

显示原版>>

Previous:日报报道：《田中、大平派的看法严重的事态不可避免》

Next:巴基斯坦发现八百万年以前的古猿下颌骨


路透社报道说：苏外交官对推迟美苏三个委员会会议感到愤怒

出版日期:1976.03.19
         期次:6291
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿三月十七日电】在华盛顿的苏联外交官，今天对美国对他们的国家采取新的强硬路线作出了愤怒的反应。但是预言战略武器协定可能在今后几个月内签订。
获悉苏联的预言的美国官员说，他们感到鼓舞，福特总统和国务卿基辛格近日来表示的强硬路线正在产生效果。
一位苏联外交官今天回答说：“这种胡萝卜加大棒政策对我们是格格不入的，我们不接受这类东西。”
苏联官员同意美国所说战略武器会谈不会受到影响，并且说，他们认为，新协定到五月份就可以签订。
美国仍然等待苏联对关于如何把两种新武器——苏联的逆火式轰炸机和美国的巡航导弹——列入一九七四年符拉迪沃斯托克（即海参崴——本刊注）新武器条约提纲的建议作出回答。
外交官们说，他们有这样的怀疑，福特试图表现强硬，仅仅为了在选举总统的竞选运动中平息政敌的批评。
但是美国官员说，美国采取强硬路线的原因是他们向在安哥拉的一万二千名古巴军队提供三亿美元的武器。
一位苏联外交官对这种解释作了反驳，他指出，宣布推迟举行委员会的会议时，安哥拉的重大军事活动已经结束两个月了。一位苏联外交官说：“我们对这种与选举有关的反苏浪潮感到吃惊。”
【法新社华盛顿三月十七日电】美国告诉苏联，它要无限期地推迟三个苏美委员会的会议。国务院发言人芬塞思今天宣布：“俄国人懂得我们为什么推迟这些会议。”国务院昨天说，是安哥拉局势促使美国人取消预定举行的几次会议的。

显示原版>>

Previous:美《纽约时报》社论：《哈罗德·威尔逊辞职》

Next:沃斯特和史密斯等对威尔逊辞职的反应


美《华尔街日报》评英国经济危机的文章：《英国自作自受》

出版日期:1976.03.19
         期次:6291
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《读者文摘》（香港版）二月号，以《破坏繁荣经济的范例》《英国自作自受》为题，摘登美国《华尔街日报》的一篇文章，转载如下：
英国病了，病态到处可见。在外的征状是英镑疲弱，一泄如注；工业生产不断收缩；通货膨胀率最近曾达百分之二十七，高于任何其他主要工业国。
内在的征状也同样明显。英国各种工业的厂房几乎全是陈旧的，钢铁厂和汽车厂都在用旧式老机器从事生产。几乎所有的工业都无法与共同市场的会员国或其他国家竞争。
不但如此，英国人民的生活水准，要比相等的欧洲国家为低，更比美国低得多。不论贵族平民，生活水准都如江河日下。连强大工会的会员，那些在受保护和受津贴的工业机构工作的人，也到了好景不常的地步；至于中产阶级的医生、会计师、大学教授、书记、新闻从业员、公务员和店主等，好日子早就过去了。
这实在耐人寻味。因为英国会衰落到今天这步田地，并非由于战败或天灾，而是自作自受，多半是英国政府的政策和人民逆来顺受的态度造成的。
因此，英国变成了如何使兴盛国家转趋式微的研究范例。
自毁的方法很简单，只要给国家一副肩负不起的经济重担就行了。英国的重担，就是那包罗一切的福利方案。例如：免费医疗，房屋津贴，粮食津贴和交通津贴。
不论是什么福利计划，总之非钱莫办。要办，就必须提高税收，或由政府的印刷厂多印钞票，或二策并行。政府增印钞票，引致通货膨胀，通货膨胀，则一切实用和成本增加，福利计划当然亦不例外；成本增加，便必须更多印钞票，于是通货加速膨胀。提高税收不仅是为了增加财源，应付支销，而且要靠它收回发行过多的货币。
这就造成了恶性循环。如今，普通的所得税，年入一万五千美元便要纳税大约百分之五十，超过了一万五千美元，税率便逐步陡升，但要缴纳的税并不止此。你用缴税剩下的钱买东西，政府还要征收货值附加税，这是一种销售税；除了几种必需品外，几乎任何物品都征收百分之八，有些物品则征收百分之二十五。于是又引起了通货膨胀，因为货物提高了售价，便连带也使每项购买的货值附加税税额增加。此外，还有地方政府征收的产业税（由租方付交），单在去年，这种税的税率就平均提高了百分之三十。
谁也逃避不了。那些强大工会的会员力使要求得遂，将工资增加了百分之三十或以上，以为这样便能保持生活水准，但结果没有办到。收入增加使他们进入了所得税率较高的阶层，而政府又在去年春天提高了某些货物的货值附加税率以抵销工资的增加。按时计酬的工人努力多做，对收入却几乎毫无补益，自然就不肯多卖力气了。因此英国的工资虽低于美国，但实际的工资成本却比美国为高。
通货膨胀，陡峭累进的所得税，再加上因继承或其他原因而资本转移时所要征收的近似没收的税以及可能要缴的“财富税”，正在有效地消灭中产阶级。财富税并不是一种收入或消费的税，而是在你付出一切之后，如果还有剩余，那剩余部分所要缴纳的一种资本税。
中产阶级的消灭，对经济的影响极为深远。那些本可有积蓄投资于英国工业的人，如今要受双重的榨取，越来越难有积蓄；即使有，他们也无意投资，因为投资所得应缴的税，可以高达百分之九十八。
影响所及，前工业部长班安说的对：英国的工业已因缺少资本而垂危。建议的挽救办法是：投入公众资金。但这又必须增税或加速通货膨胀才能行得通。
开支复开支，征税又征税，通货膨胀再膨胀，层层相因，越来越凶。英国今天的措施已成了毁灭国家的典范办法。

显示原版>>

Previous:美参议院民主党领袖曼斯菲尔德说：基辛格未把推迟三委会会议事先通知参院

Next:美报评萨达特宣布废除埃苏友好条约：《会有什么后果？》


美《纽约时》报刊登刘易斯的文章：《欧洲人对美国担任领袖的决心表示担心》

出版日期:1976.03.19
         期次:6291
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》三月十四日刊登刘易斯的专稿，题目是《欧洲人对美国担任领袖的决心表示担心》，摘要如下：
欧洲对美国是否愿意并有能力作为西方领袖，继续奉行首尾一贯的对外政策表示越来越大的关注。
一些老资格的欧洲官员说，这将是共同市场国家政府首脑四月一日在卢森堡开会时讨论的主要问题。法国总统德斯坦和西德总理施密特上月在尼斯会谈中也讨论了这个问题。
迄今为止，西德外交部长根舍是公开明确表示西欧这种担心的唯一的高级政治家。他最近在电视上说：“美国应表明许可苏联进行的活动的范围。美国政府在目前这样一个关键时刻，甚至在竞选运动期间，要能够采取行动，这将符合各国利益的。”
多数领导人在私下对他们认为的美国意图的捉摸不定和施密特总理所说的西方“领导危机”越来越畅所欲言了。
最近，在法国和西德报纸上大量刊登有影响的评论家对这个问题的分析。
安哥拉事件以及人们对整个非洲的命运表示的越来越大的担心，加剧了欧洲的这个新看法。福特总统在从他的辞汇中放弃使用“缓和”一词时所发表的意见也是如此。
一些领导人知道，并承认（虽然很勉强），在一个总统选举年，很难指望华盛顿采取果断的行动和明确的、有权威的政策立场。
但是，他们感到苦恼的是，美国在他们认为苏美力量对比发生变化的时刻，在对外政策——这个政策一个多世纪以来一直得到两党的普遍支持——的一些基本原则上竟保持沉默。
一位法国高级官员说：“这是水的压力的物理现象。由于越南问题，美国的优势和扩张的欲望减少了。苏联增强的扩张主义正在填补真空。”
公开发表的非官方分析家的一些短语是比较严厉的，但不那么确切。它们谈到了美国的“没落”、“退却”、“瘫痪”、“新孤立主义”等等。他们指出，华盛顿没有做任何事情来减少欧洲的这些怀疑。
欧洲大陆的一些国家的外交部，意识到美国保持沉默的微妙的外交原因。一位官员说，莫斯科还没有答复美国就限制战略武器协议提出的最新建议，“我们将在本月底以前知道今年将是否达成协议。”
如果达成协议的话，就可以指望苏联领导人勃列日涅夫在晚春时候对华盛顿进行推迟了很久的国事访问。而美国的主要对外政策声明将留待在那次最高级会议上发表。但如果没有达成协议的话，福特总统和基辛格国务卿可能想使一个根本的政策声明具有一种不同的调子。这位欧洲官员说，他们正在等待，以决定把重点放在什么方面。
总之，如此长时间来被视为理所当然的那种美国领导的基本原则和保卫西方的决心已变得如此模糊不清，以致使欧洲领导人感到不得不对新的形势作出估计。
将在卢森堡会议上作出这种估计。据悉，德斯坦总统正考虑要求欧洲采取某种主动行动，以便巩固和加强盟国在世界其余地方的地位。
目前这个时期被认为是西方进行分析和重新估计的时期。但西方领导人日益感到作出决定的时间可能越来越少了。
大多数严肃的官方分析家并不认为象某些评论家所指责的那样，在美国已出现了根本的改变，而这种改变将导致美国放弃自己和盟国在世界各地的利益。但他们确实感到越南战争的后果严重影响了美国的态度；国内政治和人们所谓“你们的创伤性失败”的结合，严重地削弱了美国采取行动的意志。

显示原版>>

Previous:美报报道：《开罗切断同苏联系，美国敦促出售武器》

Next:美《纽约时报》社论：《哈罗德·威尔逊辞职》


美《纽约时报》社论：《哈罗德·威尔逊辞职》

出版日期:1976.03.19
         期次:6291
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》三月十七日发表社论，题为《哈罗德·威尔逊辞职》，摘要如下：
哈罗德威尔逊在宣布他打算辞去英国首相和工党领袖的职务时，以不免夸张的词藻叙述了他领导的四届政府的成就和所设想的英国经济的前景。
他引证了一些有力的迹象表明英国长期不景气的经济终于开始慢慢上升了；但是他没有谈这一点：对英镑汇价空前下跌应该承担责任的首相正是他。上周，英镑汇价跌到只合一点九二美元的惊人低点。
他说，他的政府已“把社会正义、和平等提高到我国人民从未享有的高度”；但是他没有说，这些好处中有很多已被英国所出现的欧洲最猛烈的通货膨胀率逐渐剥夺掉。
威尔逊先生说，政府的对付通货膨胀的政策——这需要放弃工党的一大部分社会和经济计划——“已被全国绝大多数人接受”；但是他没有补充说，政府要在四年内把公共开支削减三十四亿美元的计划，刚在上月在下院被否决了——而且是在他自己党内顽固的左翼帮助下否决的。
他有把现象看作本质的倾向，而且对创先例、创纪录和数字有着强烈的爱好。在这些方面，威尔逊的风格使人想起理查德·尼克松。例如，他在声明中指出，他不仅担任首相的时间比本世纪他的任何和平时期的前任都长，而且指出，他在下院回答了一万二千多个问题，平均每年在一百次政治会议上发表讲话，平均每个周末要批阅五百份政府文件。
威尔逊先生的政府决不是没有成就的；工党在野十三年之后于一九六四年在他的领导下重新掌权，而且在一九七四年在很不利的情况下再次掌权，在这方面，大部分应该归功于他。的确，如果他的内阁不是如他所说的是“本世纪最有经验和最有才干的班子”的话，这个内阁就大臣同大臣相比较来说是胜过它在两年前取代的保守党政府的。
威尔逊先生在困难的时候保持了党和政府的团结，并且在必要时用计谋挫败反对他的保守党和他自己党内的左翼，但是这使他的声誉和政绩受到很大的损害。他使用一种史无前例的全国公民投票的办法战胜了左翼反对派，巩固了英国在欧洲共同体内的成员国地位。至今很多人还认为他采取公民投票的做法是不符合议会制的。
尽管左翼进行攻击和从经济角度需要大大削减国防预算，但是他使英国坚定地留在北约组织内；他在迅速变化着的英联邦国家内维持了英国的有影响的地位；并且他维持了同美国的特殊关系，尽管有种种使这种关系降级的企图。
这些毕竟是相当大的成就。

显示原版>>

Previous:美《纽约时》报刊登刘易斯的文章：《欧洲人对美国担任领袖的决心表示担心》

Next:路透社报道说：苏外交官对推迟美苏三个委员会会议感到愤怒


美报报道：《开罗切断同苏联系，美国敦促出售武器》

出版日期:1976.03.19
         期次:6291
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》三月十七日刊登一篇报道，题为《开罗切断同苏联的联系，在萨达特采取行动之后，美国敦促出售武器》，摘要如下：
萨达特总统决定废除埃及同苏联的友好条约，这使政府更加坚定地要求出售六架Ｃ—１４１赫尔克里士式军用运输机，并使进一步向埃及出售军火的可能性更大了。
预料政府官员将无视参议员贾维茨、凯斯和汉弗莱提出来的一项折衷建议，并大胆敦促参院外委会批准出售价值约四千万美元的军用飞机。除了军事空运以外，五角大楼正致力于军事训练计划和允许一些外国制造商在得到许可证的情况下为埃及生产美国产品的计划。
在一项计划中，美国大陆公司和电子动力公司将允许一家德国公司在得到许可证的情况下生产一种动力组——其中包括传动装置、增压器系统和苏制坦克用的发动机。根据另一项计划，一家意大利公司凭着它从联邦卡车公司得到的美国执照可以为埃及制造装甲人员输送车，美国贝尔直升飞机公司意大利分公司将为埃及制造直升飞机。
除了军事销售渠道以外，其他可能性有：福特汽车公司和克莱斯勒汽车公司可能在埃及重新开设制造厂，除了制造它们自己的车辆外，再改制苏制车辆的引擎。人们也建议出售美国汽车公司的吉普车和其他车辆。英国方面的其他可能性有：根据美国的执照为埃及生产鱼雷。英国的另一项计划将为苏制坦克生产新引擎。英国还可能出售海军巡逻艇和电子装备以及反坦克导弹。

显示原版>>

Previous:合众社说：威尔逊辞职使英陷入政治混乱

Next:美《纽约时》报刊登刘易斯的文章：《欧洲人对美国担任领袖的决心表示担心》


美报评萨达特宣布废除埃苏友好条约：《会有什么后果？》

出版日期:1976.03.19
         期次:6291
         版次:3
         栏目:\[第三版]
副题:《埃及的一记耳光对莫斯科意味着什么？》
文章正文:
【本刊讯】美国《基督教科学箴言报》三月十六日刊登一篇评论，题为《会有什么后果？埃及的一记耳光对莫斯科意味着什么？》，摘要如下：
萨达特总统使人感到意外地废除埃苏友好条约可能有以下一些后果：
一、苏联海军可能失去在一九七二年苏联顾问被赶出埃及后继续在埃及港口保持的登陆和加油权。如果苏联船只除了在苏伊士运河进行所有船只都能进行的正常航行之外，再也不能使用亚历山大港、塞得港或埃及的其他港口，苏联人可能改变做法，较多地使用叙利亚的拉塔基亚和塔尔图斯。萨达特总统过去曾指责苏联在去年同他的紧邻，也是他在阿拉伯世界的对头，利比亚的卡扎菲上校达成的成亿美元的武器交易，其中也包括给予海军和空军基地的权利。利比亚否认有这样的事。
但是一些保守的阿拉伯政权和西方情报专家今后将更加密切注视苏联（或古巴）利用这样一些地中海港口，如利比亚的班加西和的黎波里、阿尔及尔和阿尔及利亚的大型海军基地米尔斯克比尔的迹象。
二、苏联对于由叙利亚、利比亚、伊拉克、阿拉伯各国的共产党和巴勒斯坦游击队组成的激进的阿拉伯“抵制阵线”的援助和鼓励将增加。所有这些国家都反对萨达特想通过美国外交活动同以色列达成妥协性和平的愿望，埃及和以色列签订的最新的西奈脱离接触协议就表明了萨达特的这一愿望。目前埃及和利比亚就所谓利比亚绑架在埃及反对卡扎菲的人和谋害埃及著名人士的阴谋展开了激烈的宣传战，利比亚驱逐了住在利比亚的数千名埃及人和突尼斯人。突尼斯也收容反对卡扎菲的利比亚人。
三、克里姆林宫设法巩固它在其它地方的地位。克里姆林宫在索马里有一个活动频繁的印度洋海军基地，而且激进的南也门的首都亚丁是苏联在红海南端入口处的一个潜在的有利据点。
但是自从沙特阿拉伯上周决定恢复同南也门的外交关系以来，莫斯科在那里的前景暗淡下来了。过去利雅得是把南也门看作共产党颠覆阿拉伯其他国家的中心的。沙特阿拉伯王国看来已担负了向在亚丁的这个贫穷的马克思主义政权提供经济援助的任务。沙特阿拉伯是所有的阿拉伯国家中对美国最友好的国家之一。
【法新社开罗三月十五日电】据某些观察家认为，萨达特总统无疑地受到美国、特别是受到沙特阿拉伯的强烈拉拢。日益成为阿拉伯世界“领袖”的后一个国家已经通过带头组成一个（资助）重建埃及的国际财团而答应帮助萨达特总统。人们还知道沙特阿拉伯一贯是念念不忘反共和反苏的。
因此，萨达特总统三月十四日晚宣布的同莫斯科的破裂是出于三个目标：
——为在国内遇到的各种困难寻找一个替罪羊。
——在对外政策成为美国竞选总统中的一个必要因素时使福特总统感到巨大的满意。
——向沙特阿拉伯提供重要的保证。

显示原版>>

Previous:美《华尔街日报》评英国经济危机的文章：《英国自作自受》

Next:杜尔、内图、卡斯特罗和卡布拉尔举行会谈


美参议院民主党领袖曼斯菲尔德说：基辛格未把推迟三委会会议事先通知参院

出版日期:1976.03.19
         期次:6291
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿三月十七日电】尽管美国国务卿基辛格，保证在就对外政策作出重要决定时要同国会商量，但是一些主要参议员并不知道一项要对苏联支持武装干涉安哥拉的行径进行惩罚的计划。
有人问参议院民主党领袖曼斯菲尔德说，参议院中是否有人知道已经决定把同苏联进行的关于能源、住房和商务合作的会谈延期一事，他回答说：“据我知道，没有人知道。”
包括参议院外委会高级共和党人凯斯和前副总统汉弗莱在内的其他参议员也都没有事先得到中断会谈的通知。

显示原版>>

Previous:英国外交部发表声明说葛罗米柯和索瓦尼亚格将如期访英

Next:美《华尔街日报》评英国经济危机的文章：《英国自作自受》


孟加拉国杂志文章：《诞生一个民族抵抗委员会吧！》

出版日期:1976.03.19
         期次:6291
         版次:3
         栏目:\[第三版]
副题:认为需要把孟加拉力量组织起来对付印度的挑衅和颠覆
文章正文:
【本刊讯】孟加拉国《假日》周报二月二十一日刊登一篇题为《让二月二十一日诞生一个民族抵抗委员会吧！》的文章，全文如下：
今年的二月二十一日纪念日很突出地把抵抗问题提到了首要地位。印度在孟加拉国边界上继续进行的军事骚扰和挑衅，蛮横地利用法拉卡水坝破坏我国农业和经济的行为，在我们国内进行的有组织的颠覆活动，政府控制的印度报刊有计划地进行挑动教族矛盾的宣传和对我国人民的挑衅，别有用心地为上述罪恶行径宣传，所有这一切都使我们迫切需要把力量组织起来，抵抗外国强权和它们在我们国内安插的代理人。这种有组织的抵抗如果没有所有爱国力量的参加，不把他们统一在一个联合抵抗阵线中是不会成功的。
除了在穆吉布政权末期组成农工人民联盟的一切反人民势力和他们在政治上的某些朋友之外，所有其他政党、群众组织、文化团体、专业团体都已经对印度造成的威胁表示担心，并且已经宣布打算通过人民组织起来的力量来抵抗这种威胁。必须赋予这种决心以具体的和有组织的形式，使它成为实实在在的有效的力量。而这样一种具体的和有组织的形式只能是民族抵抗委员会。
纪念二月二十一日民族委员会，是为了把这个烈士纪念日作为抵抗印度扩张主义和支持它的超级大国俄帝国主义的公开或隐蔽的侵略的民族抵抗日的具体目的而成立的，它完全有可能发展成为正式的民族抵抗委员会。因此，这个委员会的组织者不能对这种可能性毫不在意，而必须采取必要的主动，把现在的这个委员会改组为一个坚决从事抵抗活动的和能够团结我国全体爱国人民的基础更广泛的民族委员会
。
采取主动的问题很重要，因为没有某种有组织的倡议就不能把抵抗力量团结起来。目前，既然主要的抵抗力量已经汇集在纪念二月二十一日民族委员会之中，而且表示与它休戚与共，那么除它以外还有谁能更好地承担这个工作呢？

显示原版>>

Previous:法新社综述印度法拉卡水库给孟加拉国造成严重危害

Next:印报说英·甘地在苏催促下今夏将访苏


日报报道：《（日本）政府打算为恢复日中和平条约谈判重新展开活动》

出版日期:1976.03.19
         期次:6291
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》三月十七日刊登一条消息，题目是《政府打算根据洛克希德事件的发展情况，为恢复日中和平条约谈判重新展开活动》，摘要如下：
据政府人士十六日透露，因为政府获得了准确的消息，关于日中和平友好条约谈判不能期待中国方面采取某种行动，所以日方下决心等把有关洛克希德事件的美方资料提供给警察当局，在国会设立了专门追查这一事件的特别委员会之后，由日方再提出恢复日中和平友好条约谈判。
关于日中和平友好条约的谈判，从去年九月宫泽外相和乔冠华外长在联合国会谈后，就一直陷于中断，至今没有恢复。
自去年十月七日回国以来，离开日本四个多月的驻日大使陈楚，于二月十三日返任。外务省人士认为陈大使一次还没有会见过新上任的佐藤外务次官，所以期待着他拜会该次官。在外务省内部有人认为，佐藤、陈大使会谈将是恢复日中和平友好条约谈判的时机。
但是，一个多月过去了，尽管陈大使在酒会上看见了佐藤次官，也只是停留在礼节性的问候上。
据政府人士说，根据陈大使的动向和通过日本驻华大使馆人士得到的印象，似乎只要日本方面不采取某种行动，中国方面就不会先采取行动。外务省首脑也以这种措词说，“必须瞅准时机，设法进行日中和平友好条约谈判”，从而暗示要设法抓住恢复条约谈判的机会。

显示原版>>

Previous:时事社报道：《（日本）二十二个行业投入罢工》

Next:日报报道：《田中、大平派的看法严重的事态不可避免》


日报报道：《田中、大平派的看法严重的事态不可避免》

出版日期:1976.03.19
         期次:6291
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》三月十日刊登一则简讯，题目是《田中、大平派的看法，严重的事态不可避免》，全文如下：
自由民主党非主流的田中、大平两派的干部，九日晚在东京都内会晤，以洛克希德事件、“河野讲话”等为中心进行了磋商。结果，两派干部一致认为，由于参议院议长河野上一天向福田副总理、大平藏相表明了现已面临要么解散国会要么内阁总辞职的重大局面，因此“不久将不可避免地要出现那样的严重事态”。
两派干部还一致同意当前要静观三木首相怎么处置和国会怎么变化，因为今后的政局将是极其动荡的。

显示原版>>

Previous:日报报道：《（日本）政府打算为恢复日中和平条约谈判重新展开活动》

Next:利基说肯尼亚发现的古人类头盖骨有一百五十万年


日本《东京新闻》文章推测日本政局发展趋势：《对政局的五种设想》

出版日期:1976.03.19
         期次:6291
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》三月十四日发表一篇题为《对政局的五种设想》的文章，摘要如下：
围绕洛克希德事件的处理，三木内阁的保守阵营能否渡过这一战后的最大危机——政界在关心查明事件的同时，正在把注意力集中在这一点上。正如不久前的“河野发言”所引起的那样，执政党与在野党都在设想出现“解散”或者“总辞职”的事态展开了活跃的活动。
展望今后的政局可能出现的五种可能如下：
如果三木首相还有力量的话，可能出现如下两种可能：
“第一种设想”：在三月末以前先解决临时预算和税收法等急迫的法案，在本届国会期限内（到五月二十四日为止）通过正式预算案，然后立即断然解散国会。
不过，很难设想到五月的时候就能把包括涉及政府高级官员的有关洛克希德事件完全弄清楚，对于执政党来说届时举行的选举将成为不折不扣的“向国民进行辩解的选举”、党内反对的呼声将更为高涨。
“第二种设想”：本届国会在通过临时预算和税收法等急需解决的法案之后即宣告闭幕，然后加紧搜查和开展清党运动，以创造能够举行大选的环境。八月、九月份召集临时国会会议，在处理了本届国会遗留下来的法案的基础上，于十月或十一月份解散国会。三木政权如想维持下去的话，这第二种设想可能比第一种设想更为有利。因为对于执政党来说，不查明因洛克希德事件引起的怀疑和刷新党的体制，是无法进行大选的。
以下是在三木首相失去指导力的情况下的几种设想：
“第三种设想”：在处理了临时预算等急需解决的法案之后，正式预算和审议陷入难以进展的状态，直至会期行将告终时才通过预算，内阁总辞职，指定首相，然后由新首相立即解散国会
。
“第四种设想”：尽管这是一种与“第三种设想”相近似的方案，但新内阁成立后不立即解散国会，而是在国会闭幕后加紧进行搜查、开展清党运动，然后召开临时国会处理遗留下的法案，到十至十一月份解散国会。虽然同样是临时政权，但这是想要在重建执政党体制的基础上再解散国会的设想。
“第五种设想”：在本届国会期间内肯定已没有希望通过正式预算的情况下，自民党宣告瓦解，通过对内阁的不信任案，内阁总辞职，自民党分裂，成立保革合作或者成立在野党政权，然后宣告解散国会进行大选。
对于自民党来说，这将是最坏的事态。可以预想，这“第五种设想”的首相候选人，将是参院议长河野谦三（保革合作）和社会党委员长成田知已（在野党政权）。不过，从现在的情况看，危机发展到这种状态的可能性是不大的。

显示原版>>

Previous:印报说英·甘地在苏催促下今夏将访苏

Next:时事社报道：《（日本）二十二个行业投入罢工》


时事社报道：《（日本）二十二个行业投入罢工》

出版日期:1976.03.19
         期次:6291
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京三月十七日电】题：二十二个行业投入罢工
春季斗争联合斗争委员会组织的今年第一次国民春季斗争统一罢工，以国营铁路工会和机车工会已经进行合法罢工和指定罢工为开端，十七日，公共企业工会协议会、公务员工会和民间工会等共二十二个行业投入了全天定时罢工。
在这次罢工时，联合斗争委员会提出了五项统一要求：一、反对通货膨胀；二、确保就业；三、确立最低工资制；四、反对处分；五、追究洛克希德事件。
在投入罢工前夕的十六日，在劳动省同政府方面举行了谈判，但是，联合斗争委员会本身对这种形式的谈判没有抱任何希望，公共企业工会协议会的二十四小时（或全天）罢工完全无望中途停止。
已于十六日进入长途列车指定罢工的国营铁路，由于国营铁路工会以日本海方面为中心开展据点罢工和机车工会在全国主要干线展开据点罢工，除高速电气火车线、东京和大阪的国营电车以及部分地方线路外，已全部停止运行。
运行的高速电气火车和国营电车，由于机车工会展开减速百分之十的斗争，估计也将减少相当多的车次和出现晚点现象。
另外，国营铁路工会为抗议十六日宣布的对全国邮递员工会的处分，决定十七日和十八日两天每县至少有一个据点举行“二十九分钟的罢工”，估计国营铁路的运行时刻表的混乱后遗症将持续到十八日。
【时事社东京三月十七日电】题：国营铁道罢工，六百五十万人无车坐
十七日，国营铁道工会和机车工会举行了二十四小时罢工，国营铁道的列车运行时刻表因此发生了大混乱：在一般线路上，有百分之七十的特快列车和快车停止运行，主要干线呈现瘫痪状态；此外高速电气火车和国营电车，也整天不断出现误点十分至三十分的现象。据国营铁道公司说，全国有六百五十万人因这次罢工而无车可坐。

显示原版>>

Previous:日本《东京新闻》文章推测日本政局发展趋势：《对政局的五种设想》

Next:日报报道：《（日本）政府打算为恢复日中和平条约谈判重新展开活动》


沃斯特和史密斯等对威尔逊辞职的反应

出版日期:1976.03.19
         期次:6291
         版次:2
         栏目:\[第二版]
文章正文:
【法新社开普敦三月十六日电】南非总理沃斯特今天说，英国首相威尔逊的辞职可能大大地影响英国和欧洲的政治。
沃斯特在一项简短的声明中说：“它有可能大大地影响英国和欧洲的政治。”
【法新社索尔兹伯里三月十六日电】罗得西亚总理史密斯今天说，英国首相威尔逊辞职的决定使他感到十分意外。
史密斯的看法同这里的政府人士中普遍存在的看法相同。一位政府人士说，在得知谁将接替威尔逊之前，他将不说什么。
非洲人全国委员会的恩科莫派的一位发言人说，罗得西亚民族主义者认为英国两党——保守党和工党——都有使罗得西亚实现“非殖民化”和“撤消那个非法政权”的责任。
“所以谁掌权，这是他们逃避不了的责任，是没有什么区别的。”
观察家们说，威尔逊打算辞职一事已经引起这里的猜测：他的继任人是否会有助于改善安哥拉和罗得西亚的关系。

显示原版>>

Previous:路透社报道说：苏外交官对推迟美苏三个委员会会议感到愤怒

Next:英国外交部发表声明说葛罗米柯和索瓦尼亚格将如期访英


印报说英·甘地在苏催促下今夏将访苏

出版日期:1976.03.19
         期次:6291
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《印度快报》三月十四日以《总理夏季访问莫斯科》为题报道：
等待已久的甘地夫人对苏联的访问今年夏季可能成行。
一段时间以来，苏联一直在催促总理回访。一九七三年秋勃列日涅夫访问新德里之后，印度两位外长都访问过莫斯科，就是总理还没有去。她已接受了勃列日涅夫的邀请。
印度同苏联的关系是友好的。然而，有几个问题，如果不赶快解决就可能成为引起不满的因素。
例如，自从印度卢比同英镑脱离关系之后卢比同卢布之间的汇率一直没有确定下来。
苏联副外长费留宾前几天在新德里时已经作了一些准备工作。据说，他在这里会谈时还谈到了即将举行的不结盟国家会议的问题。

显示原版>>

Previous:孟加拉国杂志文章：《诞生一个民族抵抗委员会吧！》

Next:日本《东京新闻》文章推测日本政局发展趋势：《对政局的五种设想》


英国外交部发表声明说葛罗米柯和索瓦尼亚格将如期访英

出版日期:1976.03.19
         期次:6291
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦三月十七日电】英国外交部今天在这里说，尽管在威尔逊首相昨天辞职以后还不能肯定由谁来领导英国，但是苏联外长葛罗米柯和法国外长索瓦尼亚格原定对伦敦的正式访问仍将进行。
这项声明是在外交大臣卡拉汉今天上午在这里同苏联驻英国大使隆科夫会谈后发表的。
威尔逊就在上星期五（十二日）召见苏联大使，对外国有可能对南部非洲、尤其是对在法律上仍是英国殖民地的罗得西亚进行干预表示忧虑。
【美联社伦敦三月十七日电】外交人士说，威尔逊和卡拉汉都切望葛罗米柯进行这次访问，以证明英苏关系仍将是稳定的。

显示原版>>

Previous:沃斯特和史密斯等对威尔逊辞职的反应

Next:美参议院民主党领袖曼斯菲尔德说：基辛格未把推迟三委会会议事先通知参院


《纽约时报》文章：《泰国民主在危险中》

出版日期:1976.03.20
         期次:6292
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》三月十五日刊登一篇题为《泰国民主在危险中》的文章，摘要如下：
泰国对新闻不加限制，议会制度也很开明，是东南亚最民主的国家。但是，在四月四日的议会选举将要到来的时候，一股政治暴力行动的浪潮严重危及了泰国的民主实验。
上星期，社会主义党的受过美国教育的总书记汶沙侬被人开枪打死了。后来，就在同一个星期，曼谷拉马维工程学校有一枚炸弹爆炸，炸死了三名学生。总共已经有十二个人的死亡与这次竞选有关。
看来，这些暴力行动大部分是泰国的组织严密的极右派干的，主要对象是反对在一九七三年以前统治泰国、至今仍很有势力的军人集团的人。许多泰国人认为，现在右派正在策划军事政变。军人们对国内的罢工（去年发生了二十五次大的罢工）、几乎每天都有的示威以及关于共产党颠覆的谣传感到不安。有人公开谈到接管权力的问题。
泰国民主的主要辩护士是总理克立·巴莫。他领导了一个由十七个党组成的复杂之极的联合政府，直到一月份一场因大米价格而发生的争论使他不得不解散了议会。在他执政的十个月里，他集中力量发展长期被忽视的农村，采取的办法有：增加对大米和糖的价格支持，要求银行对与农业有关的地方工程投资，还直接向农村提供了三亿美元。
关于下个月的选举，他希望他的社会行动党能增加席位，使他能组织一个稳定的、高效率的联合政府。
克立上星期会见了记者威廉·麦克沃特，同他谈到即将进行的选举。
他谈到，泰国的危机在增长，他本人希望泰国的民主能保存下去。
关于军事政变，克立的看法是：一旦军方认为进行干预是他们的责任，我就走。我认为我不会同那发生任何关系。但是，现在一切都在我的控制和管辖之下。不用担心。什么事情我都了解，每个人我都了解。用武力征服来进行治理的时刻已过去了。合法政府是唯一的解决办法。

显示原版>>

Previous:泰国人士指出苏商船在泰有特别任务

Next:德新社报道：阿萨德决定再派叙调解小组赴黎巴嫩


阿法纳西耶夫任苏《真理报》总编辑

出版日期:1976.03.20
         期次:6292
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科三月十七日电】《真理报》的一位发言人今天说，（苏联）共产党的一位高级理论家维克托
·阿法纳西耶夫已被任命为党报《真理报》的新任总编辑。
他是接替自一九六五年以来一直担任该报总编辑米哈伊尔·齐米亚宁的职务，齐米亚宁在本月早些时候召开的共产党代表大会上被提升到中央委员会书记这个有权势的职位。
【法新社莫斯科三月十七日电】这里的某些观察家认为，阿法纳西耶夫被任命为《真理报》总编辑——这是青云直上——是加强苏斯洛夫所奉行的“强硬”路线。

显示原版>>

Previous:美报报道：《苏联狼吞虎咽地吸收外国技术》

Next:泰国军方宣布：曼谷武装部队进入完全戒备状态


阿根廷陆军司令魏地拉说：如国家面临混乱军队将夺取政权

出版日期:1976.03.20
         期次:6292
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布宜诺斯艾利斯三月十七日电】国防部长何塞·德埃萨昨晚说，陆军司令豪尔赫·魏地拉对他说，在阿根廷，一次军事政变已经临近了。
德埃萨对议员们说，这个警告是在他与魏地拉将军就该国的政治和经济危机问题进行会谈时发出的。
他说，魏地拉将军对他说，武装部队不希望夺取政权，但是，如果国家面临着全面混乱，它将被迫行动。
德埃萨又说，在谈话中，魏地拉将军指着他的手表说，“采取激烈的武力措施的时刻已经临近了。”
广泛流传的消息说，一次军事政变迫在眉睫。
反对党领导人巴尔文昨晚赞扬了国家的武装部队。他说，阿根廷军事领导人是历来他所知道的最杰出的领导人。他们“受到蛮横的攻击，他们前赴后继，忍受着一切并且捍卫了制度”。
主要反对党激进党的领导人巴尔文向全国发表广播和电视讲话呼吁全国团结。他说，如果阿根廷人民继续处于分裂状态的话，那将一事无成。
他说，“我们知道，在这个国家里一直存在着弊病，但是我们的制度还是牢固的，足以满足人民的需要。”

显示原版>>

Previous:福特就洛克希德事件给三木复信

Next:秘鲁渔业工人举行不定期罢工


德新社报道：阿萨德决定再派叙调解小组赴黎巴嫩

出版日期:1976.03.20
         期次:6292
         版次:3
         栏目:\[第三版]
副题:说调解小组任务将是帮助实现弗朗吉亚辞职并推举一位继承者
文章正文:
【德新社贝鲁特三月十七日电】在过去二十四小时同黎巴嫩人士进行谈判之后，叙利亚总统阿萨德决定派调解人员去邻国黎巴嫩。这个调解小组包括叙利亚外长哈达姆、总参谋长希克马特·谢哈比和空军司令纳吉·贾米勒组成。他们在一月份曾成功地实现了停火，从而结束了历时十个月的内战。
调解人员这一次的任务将是帮助实现黎巴嫩总统弗朗吉亚的辞职和准备推举一位继承者。
【合众国际社贝鲁特三月十七日电】在大马士革，和谈正以阿萨德总统为中心在进行。他同黎巴嫩的基督徒与穆斯林的领导人、右翼长枪党的代表和巴勒斯坦游击队的领导人分别举行了会晤。阿拉法特同解放巴勒斯坦民主阵线的领导人哈瓦特迈赫和亲叙利亚集团闪电突击队的首领穆赫辛参加了这些会谈。会谈的细节是保密的。
政界人士说，阿拉法特和其他游击队高级领导人结束了同阿萨德在大马士革的历时两天的会谈后已回到这里。他们的会谈制定出了一种详细的解决办法，这就是：以黎巴嫩推行强硬路线的（天主教派的）总统辞职来换取取消穆斯林陆军叛乱和左派作出其他妥协。这些人士说：“已经取得了某些进展。但是，叙利亚人并不着急。他们已告诉了所有的人，他们需要时间制定一个长期有效的解决办法。”

显示原版>>

Previous:《纽约时报》文章：《泰国民主在危险中》

Next:美联社报道在黎巴嫩的各种军力对比及其分布情况


法外长抵英同威尔逊和卡拉汉会谈

出版日期:1976.03.20
         期次:6292
         版次:1
         栏目:\[头版]
文章正文:
【法新社伦敦三月十八日电】法国外交部长索瓦尼亚格今天同英国外交大臣卡拉汉进行了九十分钟的会谈后，同即将离职的首相威尔逊进行了半小时的会谈，设想预定四月一日和二日在卢森堡召开的欧洲最高级会议上可能提出的一些主要问题。
据传，索瓦尼亚格在先前同卡拉汉的会谈中提出了关于预定的欧洲经济共同体最高级会议的问题，以及一位英国发言人所说的“目前非洲南部的事态发展”问题。
两位外长还讨论了能源问题和东西方缓和的前景问题。
同时，索瓦尼亚格在这里举行的记者招待会上说，他相信，预定的卢森堡最高级会议将不会推迟。索瓦尼亚格说，对法国来说，它决心对欧洲共同体的政策保持积极的态度。
【路透社伦敦三月十八日电】外交部发言人说，英国认为，预定四月一日和二日在卢森堡举行的欧洲共同市场最高级会议应如期举行。

显示原版>>

Previous:曼斯菲尔德赞成美向埃及出售六架军用运输机

Next:英报报道北约一份研究报告谈华约组织对西方的战略：《突然袭击可能使核武器无用》


福特就洛克希德事件给三木复信

出版日期:1976.03.20
         期次:6292
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京三月十二日电】美国驻日本大使馆临时代办休·史密斯十二日上午到外务省会晤事务次官佐藤，递交了福特总统给三木首相前不久关于洛克希德事件给美国总统福特的亲笔信的复信，同时会谈了大约十分钟。
【共同社东京三月十二日电】美国总统福特的复信主要内容如下：
一、肯定地完全同情你希望毫不拖延地查清洛克希德事件的愿望。美国政府支持你进行调查的努力。
二、我确信，贵国政府要求参院跨国企业小组委员会提供的资料中大部分业已提供。我们准备作出旨在同贵国政府合用证券交易委员会搜集的情报的决定。
三、这个手续是，由日美法律执行当局合作，在秘密情况下使收到美国拥有的有关情报成为可能。根据证券交易委员会的法律规定和行政惯例，有关调查的任何资料在调查结束之前都不能公开。必须尊重美国和日本的法制、惯例方面的基本必要条件。
我确信，如果这些原则能得到维护，那么就会得到我们的有效合作。
四、对你认为迅速查清事件是符合日美利益的想法表示同感。
五、我深信，这个不幸事件不会损害对亚洲及世界和平都是重要的日美两国间的友谊。

显示原版>>

Previous:共同社报道：《日本自民党领导人竭尽全力加强党内团结》

Next:阿根廷陆军司令魏地拉说：如国家面临混乱军队将夺取政权


共同社报道：《日本自民党领导人竭尽全力加强党内团结》

出版日期:1976.03.20
         期次:6292
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京三月十七日电】题：日本自民党领导人竭尽全力加强党内团结
政府和自民党为打开国会由于洛克希德问题而开不成会的局面，十七日召开了领导人会议。这一天的会议决定了两项基本方针：（一）当前要致力于争取十九日举行众议院全体会议；（二）争取二十五日提出并在本月内通过临时预算案。但是，各个在野党的态度依然很强硬，对福特的回信表示不满意，要求重新同美国谈判。因此，政府和自民党内多数人认为形势严重。他们认为在二十六日以前恢复对临时预算的审议是极其困难的，国会不得不再休会一个多星期。
在这种形势下，政府和自民党的领导人最重视加强党内的团结。田中派等反主流派以及昭和会等组织的年轻成员都积极主张在临时预算案通过（起码在众议院通过）前，全党加强团结，支持党的执行机构。当前，尽管国会长期开不成会，处于困境，但政局在表面上却是稳定的。
表面上，自民党内虽然由于“要为通过预算而团结一致”的想法处于稳定，但实际上，不管是非主流派还是主流派（福田派）仍然在热烈地议论：应该组织临时政权或者组织只由自民党组成的负责选举的内阁来迎接大选。另外还说什么把政权交给保守主流，更迭政权。其次，所谓大平福田接近的谣言，也在到处乱传，尽管传说的人的想法各不相同。随着国会长期不能审议，设想三木以后事宜的传说和幕后活动已增加了一种现实感。
面对这种形势，三木首相及其周围的人仍然没有放弃争取渡过政局难关的决心。
三木首相的态度所以这样强硬，是因为他对形势是这样判断的：（一）洛克希德事件，只有廉洁的三木才能处理；（二）即使举行大选，三木政权的招牌最吸引人；（三）虽然在议论三木以后的事，但目前找不到能够取得党内一致同意的接班人。
但是，党内的裂缝已经波及到最高领导阶层，例如最近三木首相和椎名副总裁之间的矛盾加深了。看来，政局在预算通过后发生动荡是不可避免的。
【时事社东京三月十七日电】题：自民党各派商定加强团结，田中派的“转变”引人注目
国会仍然没有消除在野党围绕着洛克希德事件的处理问题发生的对立，十七日上午仍然没有开会。在这种情况下，自民党的三木、福田、中曾根和田中各派都在十七日上午开会磋商目前政局的发展问题。结果，各派都决定加强党内团结以渡过难关。
自民党在十六日召开的总务会上就重申过谋求党内一致合作，党内有影响的派系再次商定加强团结，大体上确立了打开目前政局的举党体制。特别是迄今一直对党执行机构持批评态度的非主流派田中派转而采取合作态度，是引人注目的。

显示原版>>

Previous:美联社报道在黎巴嫩的各种军力对比及其分布情况

Next:福特就洛克希德事件给三木复信


曼斯菲尔德赞成美向埃及出售六架军用运输机

出版日期:1976.03.20
         期次:6292
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿三月十八日电】参院民主党领袖曼斯菲尔德今天预料参院将会通过——尽管预期会有人反对——政府向埃及出售六架Ｃ—１３０式军用运输机的计划。
曼斯菲尔德在参院开会之前说：“我赞成这项出售计划，我认为这项计划最终将会通过”。

显示原版>>

Previous:英国《每日电讯报》报道：《用西方的援助使萨达特摆脱苏联控制》

Next:法外长抵英同威尔逊和卡拉汉会谈


美《华盛顿邮报》社论：《威尔逊先生退休》

出版日期:1976.03.20
         期次:6292
         版次:1
         栏目:\[头版]
文章正文:
说自六十年代初以来英在世界上的影响不断收缩，美国人不安地注视着英国的演变，两国都碰到了严重的经济困难
【本刊讯】美国《华盛顿邮报》三月十八日发表一篇题为《威尔逊先生退休》的社论，摘要如下：
政治家的声誉始终是受历史的制约的。当赢得了战斗或财富滚滚而来的时候，那些当权的人物就得到了伟大的称号。很少为那些只是预防灾难的政治家树立很大的纪念碑。威尔逊首相是造成英国过去十二年的停滞状态的原因呢，还是仅仅是这种停滞状态的体现？对此可以进行无休止的辩论。但是，整个说来，这些年对英国来说是极为伤心的。
几十年来，英国聪明地和巧妙地利用了它的世界性的影响，其他大多数国家都是望尘莫及的。但是自六十年代初以来，这种影响不断收缩。英国现在已经成了世界上这样一种国家的例子，它（象威尔逊一样）正处在辞去权力的过程中。美国人不安地注视着英国的演变，因为他们知道，我们两国有许多共同的东西。在最近几年内，两国都有任凭平庸的人去领导的倾向。两国都碰到了出乎意料地严重的经济困难。
威尔逊先生宣布将要离职的行动，使人想起了一九六四年他首次上任时期的情景。英国普通人的境况现在比当时好一些。整个国家富了一点。但是由于远在经济以外的原因，英国从未充分分享六十年代大繁荣的成果。回想起来，很明显，在威尔逊第一次当首相的时候，英国已经开始落在欧洲最强大的经济的后面。但是当时英国、法国和西德仍然处于同样的普遍的繁荣状态中。
英国已表明是一个发展缓慢的社会，这是一种许多美国人在理论上（如果不是在实际上的话）赞扬的选择。但是，英国并不是志愿选择它的作用的。相反，这些年来，两党的经济政策一直都是要提高发展速度。当然，两党都未能做到这一点。结果是出现了一种痛苦的失望和内心怀疑的气氛。
当然，时代看来并不在变好。当威尔逊先生离职时，那个国家的通货膨胀率仍然是欧洲最高的。失业率仍在上升。很大的贸易逆差继续存在。英镑的汇率继续下降，在威尔逊先生离职的消息传出时，又下降了一便士。
下一任首相必须在威尔逊先生留下的地方接过执政的工党的内部分裂。
去年，政府在争取提高工业投资和生产率的努力中一直在摆脱传统的社会主义理论。这意味着不进一步搞工业国有化，不增加中产阶级的税收和不扩大社会福利。这种改变方向的行动遇到了党的左翼的强烈反对，其中有些人上周表示公开抗议，拒绝同威尔逊先生对一项社会政策文件一起进行表决。当政府下个月提出预算时，整个争论大概会更加激烈。这些问题对英国来说并不是新的。事实上，这些问题同十二年前威尔逊先生首次上任时差不多。但是，他和时间的消逝至少将给他的继承者带来一个好处：选择现在清楚得多了。

显示原版>>

Next:英国《每日电讯报》报道：《用西方的援助使萨达特摆脱苏联控制》


美报报道：《苏联狼吞虎咽地吸收外国技术》

出版日期:1976.03.20
         期次:6292
         版次:2
         栏目:\[第二版]
副题:《进口使硬通货短缺，但仍然欢迎同西方贸易》
文章正文:
【本刊讯】美《基督教科学箴言报》三月二日刊登一篇报道，标题是《苏联狼吞虎咽地吸收外国技术》、《进口使硬通货缺短，但仍然欢迎同西方贸易》，摘要如下：
苏联同西方的贸易正在急剧增长，即使莫斯科创纪录的硬通货短缺，似乎也阻止不了克里姆林宫进口外国技术的积极性。一九七五年贸易统计数字和苏共二十五次党代会都表明了这种情景。
要到四月才可得到苏联的数字。但是苏联最大的“资本主义”贸易伙伴驻莫斯科商务处暂时发布的数字表明，苏联的进口比前一年又增加了，最少，从芬兰的进口增加百分之四十六，最多，从美国的进口增加百分之一百二十（单就非粮食的工业品而言）。
美国的统计数字表明，苏联去年从美国紧急购买约十二亿五千万美元的粮食。这些数字还表明，美国向苏联出售的工业品为七亿美元左右，比一九七四年出售的工业品多一倍多。
由于大量进口西方工业技术和粮食，去年苏联同所有西方贸易伙伴的贸易，除英国和芬兰以外，都有巨大的赤字。据西方银行家说，一九七四年，苏联硬通货贸易顺差两亿四千万美元，而一九七五年硬通货贸易赤字可能剧增到五十五亿美元之多。
这里的西方实业界人士和贸易官员说，这远不是某些外国评论早先所说的是个问题。一位西方商业官员指出，苏联有“极好的”信用地位，以及在西方银行中的欧洲美元和其他硬通货储备。它长期的原料资源以及全部经济潜力保证可通过出口来恢复平衡。
然而，迄今没有迹象表明，俄国人认为必须削减其一九七六年的进口、或者削减其一九七六年到一九八○年这个五年计划的进口。
苏联领导人勃列日涅夫在苏共二十五大大会上作主要政策发言时在外贸问题上远未退缩，而是提出了一个扩大同西方公司的贸易额和贸易方式的设想。勃列日涅夫建议把补偿协议（根据这些协议，西方公司提供资本货物和贷款来换取产品）扩大到制造业以及初级产品的加工。
美国实业界人士说，六个月来已经举行了有关这种新安排的试探性会谈。预料，会制定出相当于联合经营的其他方式。这些大概会形成某些外国人参与管理苏联工厂的新现象。

显示原版>>

Previous:美报文章：《一九七四年后苏第一次购买食糖》

Next:阿法纳西耶夫任苏《真理报》总编辑


美报文章：《施莱辛格解决防务问题的药方》

出版日期:1976.03.20
         期次:6292
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《洛杉矶时报》三月十一日刊登一篇题为《施莱辛格解决防务问题的药方》《前五角大楼首脑主张集中加强海空军》的文章，摘要如下：
前国防部长施莱辛格认为，恢复美国在世界的领导地位和加强美国军事力量以抗衡日益增长的苏联军事力量的关键是“抛开越南问题”。
施莱辛格乐观地认为，因越南问题而造成美国在对外政策和军事政策上意见不一的情况正在减弱。
施莱辛格在福特政府内争取增加军费开支，是福特总统去年十一月解除他国防部长职务的重要因素。然而，许多迹象表明施莱辛格的观点很普遍，福特自己在竞选中也采取了施莱辛格的路线，并放弃了这样的想法：认为缓和就是允许俄国人在世界上确立领先的军事力量。
根据施莱辛格的或者是有关他的文章和言论，人们本来预料会有一种悲观的看法：感到西方衰落、美国意图不坚定和逃避苏联军事力量增加而引起的后果这一现实。但与此相反，施莱辛格对局势的长远发展是乐观的，他对于需要采取什么办法来补救目前的弱点所持的看法温和得令人吃惊。
另外，施莱辛格现在并不赞成搞一项大规模重新装备的计划。的确，他认为匆匆地大量购买可能是永远也不需要的军事装备是不明智的。
他说：“我们现在就应该开始对我们的国防地位作一些修补工作了。”他具体举出了一些需要克服的弱点。正如加利福尼亚人尤其可能觉察到的那样，航空和空间工业下降激烈，施莱辛格认为应该使它逐渐恢复。
然而，使施莱辛格很担心的乃是海军，尤其是联系到苏联海军的历史性扩张来看。
他说：“我们的海军收缩了，而且在继续收缩。原因是双重的。一方面第二次世界大战结束三十多年了。军舰以每年二十五艘的相当快的速度在退役。此外，在越南战争期间，我们筹措资金的办法之一是大量克扣建造舰艇的款项。由于越南战争而在投资上受到损失的军种主要是海军。”

显示原版>>

Previous:英《泰晤士报》社论：《对西方防务的一个警告》

Next:塔斯社指责英《泰晤士报》的报道


美报文章：《一九七四年后苏第一次购买食糖》

出版日期:1976.03.20
         期次:6292
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》三月十三日刊登一篇文章，题为《正如所预料的，自从一九七四年以后，苏联第一次购买食糖》，摘要如下：
苏联已在世界市场上购买了人们早就料想到它会买的食糖，这是它自一九七四年缺糖以来购买的第一批食糖。
商品新闻社昨天报道，苏联已预定了十二艘商船（每艘商船能载运一万五千五百吨货物），至少可运十四万吨食糖。
本月将运约四万吨食糖，其余的食糖预定在四月份再运。
在纽约咖啡和食糖交易所，食糖的期货价格在一点一点地上涨，这显然反映了俄国对购买世界食糖感兴趣。
在正常的收获年度，苏联从古巴得到蔗糖来补充它自己生产的甜菜糖。苏联被列为世界上最大的甜菜生产国。去年，甜菜作物同样遭到了毁坏苏联小麦和其他作物的旱灾。商品分析家因而推想，俄国人到春天时将不得不到世界市场购买食糖。
一九七四年秋天，由于甜菜严重歉收，俄国人利用伦敦和纽约的期货交易市场，悄悄地开始购买一部分食糖。当时，世界上都缺糖，但是，几乎没有几个商品专家认识到苏联的甜菜收获量如此之少。
一九七四年整个秋天，糖价不断上涨，到十一月最高涨到每磅六十六美分，这是因为受了俄国人秘密购买食糖和阿拉伯各国比较公开地购买食糖的影响。
今年不存在这种缺糖现象。

显示原版>>

Previous:塔斯社指责英《泰晤士报》的报道

Next:美报报道：《苏联狼吞虎咽地吸收外国技术》


美联社报道在黎巴嫩的各种军力对比及其分布情况

出版日期:1976.03.20
         期次:6292
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特三月十五日电】黎巴嫩陆军军官和政界官员为了争夺对一个不再管事的政府的控制权，正在一次较量中处于难解难分的境地。
不管这场反对弗朗吉亚总统的军事政变结果如何，黎巴嫩国土上的真正主人是叛逆的穆斯林士兵、左翼及右翼私设的军队和巴勒斯坦游击队。
在巴勒斯坦人保护下工作的、以叛乱分子哈提卜中尉为首的“阿拉伯黎巴嫩军”控制了黎巴嫩同以色列边界沿线的南部山区、靠近叙利亚的东部山区和除了黎巴嫩山基督徒居住的飞地以外的北部绝大部分地区。
按照传统的阿拉伯头巾命名的“库菲耶军”也同黎巴嫩左翼的政界人士、他们的穆斯林枪手、和追随穆斯林政变领导人阿赫达卜的陆军官兵联合行动。
基督教徒飞地——从东贝鲁特向北五十英里到特里波利的南大门是右翼长枪党强硬派民兵所控制的，他们得到忠于弗朗吉亚的官兵和总统自己的带枪山民的配合。
阿赫达卜、没有采取任何行动而让他向弗朗吉亚提出的要总统辞职的三个期限都过去了，原因之一是他拿不准实际上会有多少军队听从攻击总统府的命令。
这个拥有四千人的贝鲁特军区司令阿赫达卜可以指靠计约三千名的士兵，这些士兵得到坦克和装甲兵运输车的支援。空军司令——名义上拥有三十六架喷气式飞机——也表示支持阿赫达卜的“纠正运动”。
以汉纳将军为首的陆军司令部在幕后支持阿赫达卜。但是它的军官队伍是由马龙派的基督教徒占优势的，他们对于要对马龙派总统采取行动的命令的反应如何现在至少也是无从确定的。
总之，哈提卜最近两周来所发动的叛乱大大地削弱了这支拥有一万八千人的军队的力量，以致它的告诫具有多大的力量是令人怀疑的，在历时十个月的内战期间，至少有一千五百名士兵投诚，还有几百名已回到他们各自的家乡。
从法律上说，卡拉米总理仍然担任着国防部长的职务。但是他的政府必须取得左翼穆斯林和巴勒斯坦游击队的许可，才能进入它的官方总部大楼。左翼分子十四日经过交战而占领了这座大楼。
弗朗吉亚隐居在贝鲁特以东四英里的、座落于山顶的总统府里，拥有一支忠于他的约达一千二百名士兵的卫队
——除了卫队长以外
——和六百名来自长枪党的私设民兵和弗朗吉亚自己的“扎加尔塔解放军”的持枪亲信。
在贝鲁特西部，权力掌握在巴勒斯坦解放组织的正规部队巴勒斯坦解放军、得到叙利亚支持的闪电突击队和阿拉法特的法塔赫手里，它们总共约有五千名士兵，还有就是黎巴嫩的纳赛尔主义分子和社会主义的枪手。
在贝鲁特东部，权力掌握在八千名长枪党民兵手里，他们同内政部长夏蒙的自由国民党的“猛虎”民兵和根据马龙派命令而设立的年青枪手们一起联合行动。
国家的和贝鲁特的警察部队已化为一支民兵，随身带走他们的武器和装甲车。同时，治安部队则分别站在穆斯林和基督徒一边，双方彼此相互交战。

显示原版>>

Previous:德新社报道：阿萨德决定再派叙调解小组赴黎巴嫩

Next:共同社报道：《日本自民党领导人竭尽全力加强党内团结》


秘鲁渔业工人举行不定期罢工

出版日期:1976.03.20
         期次:6292
         版次:4
         栏目:\[第四版]
文章正文:
【路透社利马三月十六日电】秘鲁渔业部长宣布一万名捕鳀鱼的渔业工人的罢工是“非法的”。
由于“经济要求”，工人拒绝出海，并宣布进行“不定期的罢工”，直到“我们的问题得到解决为止”。
官方公报说，这项激进决定“将对国家经济、秘鲁渔业公司及其工人造成不可挽救的损失，其结果必然加剧目前的经济危机”。

显示原版>>

Previous:阿根廷陆军司令魏地拉说：如国家面临混乱军队将夺取政权

Next:日报报道：日本社会党代表大会宣言要点


日报报道：日本社会党代表大会宣言要点

出版日期:1976.03.20
         期次:6292
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》三月八日刊登社会党第三十九次定期大会通过的《大会宣言（要点）》，全文如下：
日本社会党第三十九次定期大会坚定了决心，要为从根本上改变名誉扫地的自民党政治而斗争。美国的军需跨国企业同日本的政治权力、战犯右翼和大贸易公司用不正当的资金勾结在一起。日美两国政府为把这种丑事掩盖起来而在一起捣鬼，这的确激起了全体国民的愤慨。
我们衷心呼吁，为了革新国政，全体国民都要起来，参加这一全民性的大行动。我们要把这场斗争发展成为超过一九六○年反对安全条约斗争的规模的全民性的大斗争，为打倒三木内阁，解散国会，取得大选胜利而团结一切力量。
即将到来的大选，是关系到日本的和平与民主、国民生活的命运的政治决战，是开辟建立反对垄断和自民党的联合政府的具体展望的历史性斗争。我们向国内外宣告，我们要站在这一全民性的巨大斗争的前头，来革新日本政治。

显示原版>>

Previous:秘鲁渔业工人举行不定期罢工


塔斯社指责英《泰晤士报》的报道

出版日期:1976.03.20
         期次:6292
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科三月十五日电】苏联官方通讯社塔斯社，今天反驳了西方报刊关于华沙条约组织可能要进行一次突然袭击的猜测，宣称苏联既没有威胁西方也没有威胁东方。
塔斯社的评论是对伦敦《泰晤士报》今天早些时候一篇报道作出的反应，该报声称它援引了一份北大西洋公约组织的秘密文件。据报道，这份文件说，对西欧进行一次突然袭击可能使华约部队在四十八小时之内到达来因河，这样就使北约无法作出任何“灵活的”核反应。
塔斯社反驳了这篇报道，宣称“无论是对西方还是对东方，苏联都不会进行威胁”。
塔斯社说，这篇报道是个“弥天大谎”。

显示原版>>

Previous:美报文章：《施莱辛格解决防务问题的药方》

Next:美报文章：《一九七四年后苏第一次购买食糖》


泰国军方宣布：曼谷武装部队进入完全戒备状态

出版日期:1976.03.20
         期次:6292
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷三月十八日电】曼谷各军事部队今天都讲入完全戒备状态，他们奉命准备在左派学生示威反对美军继续留驻泰国时可能采取行动。
最新的命令比昨天晚上武装部队最高司令沙雅·差罗如海军上将所下的“百分之五十戒备令”又进了一步。
沙雅·差罗如的副司令江萨·差玛南今天在新闻发布会上说，戒备状态保持多久要看“全国的形势”而定。
江萨·差玛南说，“军方可以宣布军管法，如果有明显的迹象表明国家和公众处于对立的危险之中的话。”他的话显然是指学生和劳工团体，也是指军方近来一直在说的共产党渗透行动。
尽管军方有些警告，今天在曼谷并没有发生示威。然而，泰国全国学生中心和其他集团还是号召举行大规模的抗议活动，如果美国军队到后天限期到来的时候还不从泰国撤走的话。
克立·巴莫总理今天在各府视察，江萨并未表示已把下令戒备的事通知克立。
江萨说，戒备的范围仅限于曼谷。各府的司令已接到命令“准备进入在形势需要时可能会实行的戒备状态”。
江萨说，“军方随时准备维护国家的主权，维护公众的生命安全。无论什么时候，只要公众要求军方出面相助，我们一定采取行动。”
【本刊讯】泰国《民族报》三月十八日报道：
陆军助理总司令差拉·希拉尼亚西里昨天在一项声明中说，克立政府现在是一个看守内阁，它无权规定三月二十日为美军从泰国完全撤走的限期。
他问道：“现在只差几天了。为什么我们不能等到大选以后，让人民选举出来的政府规定撤军的期限呢？”
他接着说，“美国人做了什么坏事？”然后又说，“要对国家的安全负责的军方需要有朋友来完成自己的任务。”
他说：“如果总理坚持要美国人撤走的话，那是他的想法，不是我的想法。”
差拉说，让人民来决定美国军队该不该撤出泰国才是公平的。
【美联社曼谷三月十七日电】泰国国防部长巴曼·阿滴列山说，泰国于今晚在曼谷实行了军事戒备，以准备防止赞成和反对美军留驻的两派人之间发生激烈冲突，因为现在离美军全部撤离泰国的限期只有三天了。
泰国全国学生中心和其他左翼团体在近两天里一直在曼谷的几所公园里举行反美集会。
泰国的将领们几乎都公开说过，为了泰国和东南亚其余地区的安全，他们希望在三月二十日后有一支相当人数的美军留驻泰国。

显示原版>>

Previous:阿法纳西耶夫任苏《真理报》总编辑

Next:泰国人士指出苏商船在泰有特别任务


泰国人士指出苏商船在泰有特别任务

出版日期:1976.03.20
         期次:6292
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】泰国《京华日报》三月八日报道：
泰国船务界人士指出，苏联商船在泰有特别任务，非但运费远较其他国家商船为低，船只之多，也超出实际需要，船员行动诡秘。
一位泰国船务公司高级职员，于七日向本报记者透露：目前苏联在泰国共有两家船务公司。
他说：苏联之船务公司是没有参加商船评议会组织的，因此他们随便抑低运费，有时他们的运费，比其他国家商船之运费竟低达百分之百，根本没有考虑及成本的问题，虽然如此，但苏联商船所接洽之出入口货物，其所占的百分率并不高，这可能是因为苏联和泰国间之贸易额不大，因此来往之货物也有限，他们的船务公司，并不因此而操心。更使局外人觉得诧异的是，虽则苏联商船在泰国起卸之货物量甚微，但其船只出入泰国港口却十分频繁，有时每月有四、五艘之多，而每艘商船所起卸之货物，只有寥寥无几而已。此位泰船务公司人士说：有时停泊在泰国港口之苏联商船，又似乎有意拖延回航之日期，他们往往借口修理机器，而逗留在泰国多日，他们的水手，也和其他国家商船之水手不同。当他们的商船停泊在码头后，除轮值留在船上者外，其登陆者，便径往苏联驻曼谷大使馆集中，绝不象其他国籍水手一样。

显示原版>>

Previous:泰国军方宣布：曼谷武装部队进入完全戒备状态

Next:《纽约时报》文章：《泰国民主在危险中》


英《泰晤士报》社论：《对西方防务的一个警告》

出版日期:1976.03.20
         期次:6292
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《泰晤士报》三月十六日发表一篇社论，题为《对西方防务的一个警告》，摘要如下：
北约武装部队的一位高级官员草拟的一份报告已经得出这样一个结论：华沙条约部队能够在四十八小时内，越过来因河用常规武器对西欧发动一次突然袭击。这种研究本身并不是独一无二的。在过去几年内已经对苏联的能力作过各种各样的估计。但是这是最悲观的估计之一。报告说，苏联的挺进可能是如此之迅速，以至使得北约的七千件战术核武器（它们总是被看作是西方的战略中的一个重要因素）永远用不上。到美国总统决定是否应该在战场上使用核武器的时候，一切都会来不及了。
这份报告发表的时机（昨天《泰晤士报》已摘要刊登了这份报告）已使它看来比在它以前的一些报告更为重要。这个报告是在西方对缓和的持久性越来越怀疑的时候提出来的。苏联已经通过它对撒切尔夫人在一月份发表的关于防务问题的讲话，表明它对这种气氛多么敏感。
军事计划人员必须把他们将来的计划建立在出现最坏情况这种设想的基础之上。他们必须设想敌人将会得到好天气，坦克不会抛锚，军队会按指定时间到达集合地点并且所向无敌。如果他们在为防务规定正确的态势时不考虑可能发生的各种意外情况的话，那么他们可能要对随后发生的灾难负责。这个报告就是这种最坏情况的设想。
这项报告是对讨论作出的一个重要贡献，并且是一个有价值的警告，警告人们：如果作出错误决定，危险可能出现于面前。这不是对现存形势所作的定论。在目前不存在俄国人向西欧发动突然袭击的危险。他们并不拥有这样做而又不使自己冒很大风险的军事能力，并且，他们不是以冒那种风险而闻名的。差不多肯定的是，他们在中欧集结的大规模军事力量一部分是由于他们夸大了对自己的不安全的看法（从他们的历史来看，这是容易理解的）；一部分是由于克里姆林宫中军事工业集团的权力；一部分由于这样的信念：没有人准备认真看待他们或者以平等地位同他们进行谈判，除非他们在军事上是很强大的。然而，苏联扩充力量的势头在目前与全部和平需要不成比例，并且正在引起合乎情理的不安。意图是可以因为新的能力而改变的。正如报告正确指出的那样，如果俄国人发现他们自己能在欧洲拥有如此压倒的军事优势以致他们可以入侵西欧而不冒风险，他们在未来的某种不可预测的形势下就能情不自禁地这样干。即使他们不是生来就是侵略成性的，他们也倾向于在发现真空的地方进行扩张。
因此，西欧不应当给他们提供真空或是可能被看作是真空的任何东西，这是非常重要的。这并不意味放弃笼统称为缓和的政策。
军事均势维持欧洲的和平已有三十年了。政治关系还远没有好得足以提供一个代替物。迄今为止，这种均势就以西方的质量与苏联的数量相匹敌，并提供了足以遏制侵略的那种风险水平而言，是勉强令人满意的。而且，在过去十二个月左右的时期里，西方实力相对下降已部分地被制止了。另一方面，三十年的和平和对于缓和的许多不了解情况的设想，使公众不那么认识军事平衡在保持和平和提供谈判基础方面所起的极其重要的作用。促使公众就这个问题进行明达的讨论只能有好处。

显示原版>>

Previous:英报报道北约一份研究报告谈华约组织对西方的战略：《突然袭击可能使核武器无用》

Next:美报文章：《施莱辛格解决防务问题的药方》


英报报道北约一份研究报告谈华约组织对西方的战略：《突然袭击可能使核武器无用》

出版日期:1976.03.20
         期次:6292
         版次:1
         栏目:\[头版]
副题:美报文章：《苏联的武器阵势令人不安》
文章正文:
【本刊讯】英国《泰晤士报》三月十五日刊登一篇报道，题为《突然袭击可能使核武器无用》，副题为《北约的研究报告说，华约部队可能在四十八小时内越过来因河，从而使得西方的“前沿战略”毫无意义》，摘要如下：
华盛顿的防务官员，对北约组织的研究报告中关于对西欧进行突然袭击的可能性的结论表示关切。北约组织武装部队的一位高级军官所起草的、正在联盟内部流传的一份报告，得出了这样的惊人的结论：华约能够只使用常规部队对西欧进行一次成功的突然袭击，这个行动的突然程度和速度使得无法使用作为北约“灵活反应”战略的组成部分的战术核武器。
这份报告还透露，现在苏联单单是在西德就有一万六千名特务。它说，其中一些特务受过参加突然袭击的训练，其任务是夺取或摧毁电台和电视台、早期警报系统和关键性的总部。
这份报告详细研究了发动突然袭击的可能的时机和方法。它说，突然袭击会从东德发动，最初的主要战役将由驻扎东德的二十个苏联师进行，并可能得到六个东德师的增援。这支部队可能在从平时驻地采取头一个行动的三小时内越过易北河，袭击西德的边防部队。即使条件最为有利，北约部队也不可能在不到十小时的时间内进入给他们指定的“前沿战略”阵地。有些部队，如离战区通常有三百公里之远的荷兰军，需要二十四小时才能到达防御阵地。
报告认为，到那时，苏联部队将已经打入西德的纵深地带。他们的挺进得到下列部队的援助：伞兵、突击部队和目前在西德活动的一万六千名苏联特务中的某些人组成的第五纵队。
华约部队在发动进攻的四十八小时内将越过来因河。
报告认为，美国总统作出关于在战场使用核武器的决定需要三十六小时至四十八小时。它根据这个假设得出结论说，在这种情况下使用核武器在平民和盟军中造成的伤亡将大于在华约部队中造成的伤亡。由此得出合乎逻辑的推论是：将永远不会在战场使用核武器。
正如报告所说：“鼓励解除我们的常规力量和造成它的长期软弱的那种趋势导致战略核对抗的危险的平行增长。”
虽然报告作者接受下列政治假设，即在目前情况下突然袭击是不大可能的，但是他促请注意：西方不断单方面减少武装力量，而苏联则以惊人的速度继续扩充其军事力量。因此他认为，如果西欧进一步削弱防务能力，或者美国进一步裁减它在西欧的部队水平，则将造成一种形势，使华约可能理所当然地认为，突然进攻可以马上获胜，从而“保证苏联控制欧亚大陆”。
报告还提到共产党在西欧的影响有了重大的增长，以及经济和社会方面的压力可能甚至使“某些欧洲国家建立共产党倾向占统治地位的政权”。（下转第四版）（上接第一版）
它警告西方的决策人不要误以为现存的政治条件是不可改变的。它指出，只要军事和政治形势有利，苏联是可能跃跃欲试地想在西欧采取有限的军事行动的。
它将消灭西德，因为苏联认为，西德在北约欧洲成员国中占据着越来越占优势的地位。
在这方面，报告建议，西欧应承担起自己安全的责任来，不要再完全依靠美国的核保护伞。它认为，如果欧洲不这样做，它就没有政治前途。
不过，报告引起的主要震动是，它详细剖析了在苏联大举进攻的面前，北约目前军事战略的基本弱点和西方常规力量的十分不足。
这个报告的中心信息是，“长期的无准备以及缺少预见这种可能时刻的意志”，可能造成使苏联认为对西方发动军事进攻会成功的条件。北约组织的声明
【合众国际社布鲁塞尔三月十六日电】北约组织今天否认了一位北约官员的报告，报告说，华沙条约国家仅用常规部队就能打败西欧。
北约的一项官方声明说，这个报告“完全是为了私人目的而写的……仅反映作者本人的观点，它没有任何地位”。
北约人士说，这个报告是罗马的北约国防学院的副院长、比利时的克劳斯准将写的。
【本刊讯】美国《圣迭戈联合报》三月四日刊登一篇文章，题目是《苏联的武器阵势令人不安》，摘要如下：
对于苏联在东欧和中亚大规模集结核和常规武器有两种看法。第一种看法是，政治局搜集了坦克师（四十九个）、摩托化师（一百一十个）和空降师（七个）。
但是如果你从历史角度来看这个难以置信的武器阵势的话，那么你就会觉得集结这么多部队是有明确的目的的。姑且暂时撇开贮存的战略核武器不谈，举例说，建立七个空降师干什么？
答案是不言而喻的，那就是它们提供了在欧洲或中东的任何地方迅速进行干涉的力量。这个答案在一九七三年的斋月战争中差不多是实际表现出来了（我国两个机动师远远呆在美国）。
再看常规部队在中欧和东欧的部署（如国际战略研究所在最近的权威分析《军事对比：一九七五——一九七六》中所说）：不算驻在苏联东部地区的部队，驻在东德、波兰，匈牙利和捷克斯洛伐克各地的部队就有三十一个师（其中有十四个坦克师）。为什么？为了消除失业吗？如果你把驻在苏联欧洲部分的部队加上，那还有六十三个师（其中有二十二个坦克师）。美国总共大体上只有十六个师，从人数来说，大概相当于苏联的三十个师；我国的部队分散部署在从朝鲜到西欧的世界各地。
苏联保持大大超过摧毁对方所需的常规部队到底是为了什么呢？至此，我们应当分析一下在过去十年里俄国大量增加战略核武器的用意，这显然是为了在万一欧洲爆发常规战争时用于压制美国的。特别是如果那场战争不是针对我们的北约盟国，而是针对另一个目标：巴尔干半岛各国。
南斯拉夫是各方争取的对象，有理由认为，勃列日涅夫主席认为苏联有义务在时机成熟时把它从“右翼修正主义”中解放出来（阿尔巴尼亚简直是捎带着就解放了）。正如一九六八年入侵捷克斯洛伐克事件所表明的，他们是发动闪电战的老手：在一个星期内，在那个不幸的国家的俄国军队比我们在十年内投入越南的军队还要多。到联合国安全理事会应某个人的要求召开紧急会议时，南斯拉夫早已被四千辆坦克、五十万军队和进行全面掩护的战斗机所控制了。地拉那也早已驻上一、二个空降师了。
我们能做些什么呢？

显示原版>>

Previous:法外长抵英同威尔逊和卡拉汉会谈

Next:英《泰晤士报》社论：《对西方防务的一个警告》


英国《每日电讯报》报道：《用西方的援助使萨达特摆脱苏联控制》

出版日期:1976.03.20
         期次:6292
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》三月十八日刊登一篇报道，标题是《打算用西方的援助使萨达特摆脱苏联的控制》，摘要如下：
福特政府正在协助拟订一项西方经济和财政援助的一揽子计划，帮助萨达特总统应付经济困难，同时暗中鼓励埃及拖延偿付它欠俄国的大笔债务。
同时也在拟订类似的计划来协调美国和西欧的武器供应，以结束埃及对俄国的军事依赖。
美国财政部长西蒙和国际货币基金组织总裁维特芬，在研究了埃及的大量经济问题后刚刚从开罗回国。
如果萨达特单方面决定停止支付埃及欠俄国的高达三十五亿埃镑款项的沉重利息的话，国际货币基金组织和世界银行都会装聋作哑。
向两个国际机构的成员拖欠应付债务将使进一步提供贷款成为不可能，但是苏联不是成员。
据华盛顿的金融专家说，过去埃及的农业收成多半充作付给俄国人的利息，现在反而可以赚取硬通货，对埃及的经济作出贡献。财政改革据说美国和国际货币基金组织都在设法说服萨达特改革埃及的财政和货币制度，并且把货币贬值以吸引外国投资。
维特芬对萨达特说，国际货币基金组织给埃及的重大援助取决于埃及的改革。萨达特现在正在改组内阁以准备实行现代化。

显示原版>>

Previous:美《华盛顿邮报》社论：《威尔逊先生退休》

Next:曼斯菲尔德赞成美向埃及出售六架军用运输机


《日本经济新闻》报道：《四家高炉公司向苏联出口大批大口径钢管成交》

出版日期:1976.03.21
         期次:6293
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》三月十六日刊登一条消息，标题是《四家高炉公司向苏联出口大批大口径钢管成交》，摘要如下：
新日本制铁、日本钢管、住友金属工业、川崎制铁四家高炉公司，最近向苏出口大口径钢管达成了协议。总价约四百五十亿日元，已经决定全部提供银行贷款（由政府之间担保的银行贷款）。这是过去前所没有的对苏巨额贸易。而且，钢铁工业界认为，这次达成巨额交易，有助于以厚钢板为主的炼钢厂提高开工率，因此，感到高兴。四家高炉公司成交的大口径钢管是把厚钢板卷成管状而焊接起来的，能用于石油、天然气的管道。计划从四月到十二月装轮运出。由于这次成交，川崎制铁公司从二十二日起便恢复了去年一年因需求不振而停止开工的水岛炼钢厂第二厚钢板工厂的生产。此外，各公司也都估计可以提高厚钢板工厂的开工率。
特别是关于大口径钢管，向来是以西德为首的西欧先进的制造公司一手包揽对苏出口，而且大口径钢管是输送石油这种极富有战略物资性质的产品，所以我国一直控制不向共产主义国家出口，由于最近国际形势出现了缓和，所以我国才终于也可以出口了。和苏方的迫切需求相应，估计今后会有突飞猛进的发展。

显示原版>>

Previous:时事社报道：《在“北方领土”问题上，苏联大使再次向宫泽外相表明强硬态度》


恩科莫和南罗当局宣布双方谈判破裂

出版日期:1976.03.21
         期次:6293
         版次:1
         栏目:\[头版]
副题:卡翁达说谈判破裂表明和平策略是不可能有任何结果的
文章正文:
【路透社索尔兹尔兹伯里三月十九日电】在历时一小时的一次会议结束后发表的一项联合声明说，罗得西亚政府同恩科莫的非洲人全国委员会在这里举行的制宪谈判今天破裂了。
这项联合声明说：“我们进行了长时间的讨论，在这几个月里做了相当多的工作。
“现在我们已经陷入僵局，因而谈判破裂了。”
“这将为今后的磋商和考虑问题提供一个机会。”
这次谈判是三个月前开始的，中心是民族主义者要求实现黑人多数统治的问题。
【美联社索尔兹伯里三月十九日电】黑人民族主义领袖恩科莫今天指责说，在他同史密斯总理之间的宪法会谈破裂之后，史密斯已“选择了”战争。
恩科莫说，谈判是在为罗得西亚五百七十万黑人规定实现多数人统治的时间问题上破裂的。
恩科莫在会谈破裂后对记者招待会说：史密斯只同意在十到十五年的期间内把权力移交给黑人多数。他说，以他为首的非洲人全国委员会国内派则要求在十二个月以内实现多数统治。
恩科莫说：“我们正设法消除战争的根源。但是这些人拒绝消除战争的根源。很显然，他们说，他们准备面对战争。要这么做的是他们，而不是我们。”
恩科莫建议，英国应该使用武力来实现多数人的统治。
【本刊讯】美《纽约时报》三月二十日报道：罗得西亚政府和民族主义的黑人之间的谈判十九日宣告破裂，双方都要求英国出来解决这场争端。
各方把没有在会谈中达成一项制宪协议的责任推给对方。恩科莫在发表他的评论的同时，建议组织游击队活动。
史密斯提出了会谈破裂的两点理由。他说，首先，恩科莫要求政府立即辞职和立即解散议会。据史密斯说，这位黑人领袖希望由一个临时委员会来替代目前的政府机构，这个委员会要由一个英国提名的主席来领导，由政府和非洲人全国委员会各出同样数目的成员组成。
史密斯列举的第二个理由是恩科莫坚持减少种种特权限制，这样做的结果将使黑人在
（独立后）的首次选举中就取得议会的多数席位。
【美联社卢萨卡三月十九日电】赞比亚总统卡翁达今天说，非洲目前除了帮助加强“正在密锣紧鼓之中的”罗得西亚武装斗争之外，别无他法。
在谈到史密斯同恩科莫就解决方案问题举行的谈判宣告失败一事时，这位赞比亚的领导人说，这个会谈的破裂“使我们这个次大陆面临历史上最严重的时刻”。
他在总统府发表的一项声明中说：“罗得西亚谈判的彻底破裂向所有的人声明，和平策略是不能有任何结果的。”他呼吁国际大家庭和真诚信仰自由与人权的所有那些国家和人民，都支持罗得西亚游击队的正义事业。
【德新社卢萨卡三月十九日电】卡翁达总统不止在一个场合预言过，罗得西亚将会发生大流血。就在上星期他还说，罗得西亚的黑人取得权力的唯一办法是通过武装斗争。

显示原版>>

Previous:美报文章：《安哥拉的获胜者窥视南部》

Next:英国政府对恩科莫同史密斯谈判破裂表示遗憾


根舍指责苏在安哥拉建立新的势力范围

出版日期:1976.03.21
         期次:6293
         版次:3
         栏目:\[第三版]
文章正文:
【德新社波恩三月十七日电】西德外交部长根舍今天指责苏联和古巴谋求在安哥拉建立一个新的势力范围。根舍在同两位来访的肯尼亚部长会谈时说，那些新近获得独立的前葡属殖民地正面临着一种新的威胁。他说，人们不应该对下面这个事实默不作声：即苏联人和古巴人正谋求在非洲建立一个新的势力范围。

显示原版>>

Previous:美官员说苏联继续向安哥拉运送武器

Next:赞比亚同安人运政府的会谈未达协议


杰克逊指责基辛格盛气凌人

出版日期:1976.03.21
         期次:6293
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿三月十四日电】参议员杰克逊今天说，每当政府的对外政策受到批评的时候，国务卿基辛格不是进行争辩，而总是“摆出一付盛气凌人的架势”。
在美国全国广播公司的《会见报界》节目中，杰克逊被问到对基辛格上星期四的讲话的看法。
基辛格当时说对美国的军事实力和政策提出的批评意见“最终将破坏国家奉行一项强有力的、创造性的、温和的和审慎的对外政策的能力”。
杰克逊说：“辩论是好的。我现在要说的话是，基辛格博士喜爱严加训斥，喜爱发表高度政治化的对外政策演讲。但是要是有人想加以回答或者提出批评的话，他就摆出一付盛气凌人的架势。”
杰克逊说，他不是光批评这些政策，同时也提出了一些建议。

显示原版>>

Previous:美报文章：《如让亨利下台，这是谁的过错？》

Next:莫罗与贝林格等会谈意大利局势问题


美报文章：《安哥拉的获胜者窥视南部》

出版日期:1976.03.21
         期次:6293
         版次:1
         栏目:\[头版]
副题:说苏古迫切要求在一旦事态许可时将「解放整个南部非洲」
文章正文:
【本刊讯】美国《基督教科学箴言报》三月十九日刊登一篇文章，题目是《安哥拉的获胜者窥视南部》，摘要如下：
结成联盟的苏联和古巴已经最后被证实，它们将迫切要求在一旦事态许可时就“解放”整个南部非洲。
这个联盟是通过邀请美国十多个团体和新闻机构的代表——大部分是黑人——到哈瓦那，参加由获胜的安哥拉人民解放运动“介绍”安哥拉战争情况的为时八天的会议体现出来的。这次会议表面上是由人运进行表演，但是它显然是由派出军队并提供武器才使人运可能获胜的两个共产党国家导演的。
挑选哈瓦那为举行这次会议的地点。这就使安哥拉的这个派别更加紧密地拴到苏古联盟上了。这还使古巴远征军在非洲战线的地位进一步合法化，有助于激起古巴进行进一步冒险的热情，它清楚地表明，古巴领导人准备并愿意参加下一阶段非洲的斗争。
但是最有意义的特点是这个联盟史无前例地邀请美国公民参加。经过证实的报纸消息说，古巴驻联合国代表团向国会全体黑人议员、一个黑人律师协会、有影响的黑人宣传机构、美国公谊服务会和全国教会理事会等负责团体发出了邀请。
很显然，其目的是要动员美国黑人与和平主义的感情来支持这个联盟的目标。这种感情只有在莫斯科和哈瓦那已经决定加紧对“白人至上主义”国家罗得西亚、纳米比亚（西南非洲）和南非的压力的现阶段才有价值。下一步将是说服他们接受这个联盟在这次“十字军战争”中的合法地位。在共产党的指导下，这次战争也可能推进到扎伊尔和赞比亚等国家。
这个联盟甚至在美国国会里寻找新朋友，从而在全球政治战中开辟了一个大胆的新阶段。很显然，其目的是要为迅速动员以美国黑人为中坚力量的激进派奠定基础，使它成为一股反政府的施加压力的力量，它最好能够阻止美国卷入非洲的“解放”斗争，至少也要能够再次使这个国家分裂，如果华盛顿进行干涉的话。
由于共产党明显地征服了安哥拉，因此重要的油田和未开采的矿藏资源的供应已交给一个致力于对原料进行政治操纵的集团。现在受到威胁的国家包括扎伊尔和赞比亚，是美国必须进口的十一种初级产品中的五种产品（不包括石油和铀）的重要生产国。南非敌对的军队可以切断对欧洲生命攸关的绕好望角的海上通路。最后，如果古巴远征军发动一次新战役而不遭到反对，那可能导致对其它“革命”加紧进行越来越危险的干涉。
一个真正的冷战的新阶段——通过“革命”进行征服——还只刚刚开始。

显示原版>>

Previous:美报文章：《随着苏力量加强，词藻不能保卫美国》

Next:恩科莫和南罗当局宣布双方谈判破裂


美报文章：《如让亨利下台，这是谁的过错？》

出版日期:1976.03.21
         期次:6293
         版次:2
         栏目:\[第二版]
副题:认为基辛格不会被解职，否则福特将成为受攻击的对象
文章正文:
【本刊讯】美国《每日新闻》三月十二日刊登一篇文章，标题是《如果杰里让亨利下台，这是谁的过错？》，摘要如下：
尽管亨利·基辛格国务卿显然已成为今年总统竞选的一个靶子，但是他确信他能继续呆下去。不仅呆到十一月底，而且如果福特当选，他还要再任职四年。
正如一位很了解基辛格的政府高级官员所说的，总统在竞选的时候经不起把基辛格赶下台这样一个行动，而在选举之后（当然是假定福特在选举中获胜）也就没有必要把他赶下台了。
基辛格认为，正当他由于他的对外政策而受到攻击的时候，特别是同苏联缓和遭到共和党对手里根和民主党两名争取被提名为总统候选人的主要人物参议员杰克逊和前佐治亚州州长卡特两人攻击的时候，福特是不能把他解职的。
福特如果把基辛格解职，似乎就等于证实在他任职一年零八个月的期间里，这个国家的对外政策是有严重错误的。因此把基辛格解职只意味着把人们攻击的对象从国务卿转为总统。
基辛格还认为，只有他才能够同苏联人就第二阶段限制战略武器问题达成协议，而且也许只有通过他的个人穿梭外交，才能在中东谋求全面和平解决方面再前进小小的一步。这两件事在选举年都是能够对福特大有帮助的值得欢迎的外交胜利。
但是基辛格的设想没有考虑到似乎会使他成为福特在竞选中的严重的不利条件的几个重要因素。第一个、也是最重要的一个因素，是人们把他同前总统尼克松联系起来。
这位被贬黜的前总统现在还活着，他使人想起水门事件丑闻以及这个词所表明的各种事情，如窃听、盗窃、卑鄙的勾当、过分的保密和无情地使用联邦政府的权力镇压持异见的人。
公布尼克松的证词，只是公开提醒人们注意尼克松和基辛格的联系的一连串事件之一。
这位前总统在证词中说，先前决定要窃听哪些记者和白宫官员的电话的不是他，而是基辛格。尼克松的说法同基辛格早些时候的证词有矛盾，这对基辛格的信用也是没有好处的。
基辛格除了他同尼克松的关系和水门事件问题以外，可能还由于他的对外政策的主张而成为竞选方面的一个不利条件。缓和现在不仅受到政界人士的攻击，而且也受到一般公众中越来越多的一部分人的攻击。
随着苏联在非洲、中东和东南亚咄咄逼人地扩大其影响和力量，并在世界各地给美国制造麻烦，许多美国人开始觉察到缓和是通往莫斯科的单行道。
苏联连续不断地扩军，也使公众对限制战略武器会谈的价值产生疑问，特别是因为批评基辛格的人指责说，俄国人已经严重破坏了第一阶段限制战略武器协议。在有这种疑问的情况下，达成第二阶段限制战略武器协议会使福特得到什么好处是有疑问的，尽管今年仍然有可能达成这样的协议。
尽管有这些问题，基辛格所作的福特将让他留位的设想可能是对的。总统显然喜欢基辛格，并对他的不可否认的才华有深刻的印象。
但是如果福特在总统椭圆形办公室任职期间有过什么表现的话，那就是他曾表明自己是一个毫不手软的务实的政界人物，在必要时愿意改变方向弥补损失。有两件事证明了这一点，一件事是他曾从竞选伙伴名单上勾掉了副总统洛克菲勒，另一件事是他在国防部长施莱辛格成为政治上的麻烦人物时抛弃了施莱辛格。尽管福特喜欢基辛格，可是如果福特感到从竞选角度权衡起来保留基辛格已经弊多利少，他就很可能会毫不犹豫地把基辛格换掉。

显示原版>>

Previous:英国政府对恩科莫同史密斯谈判破裂表示遗憾

Next:杰克逊指责基辛格盛气凌人


美报文章：《苏联认为西方在安哥拉被束缚了手脚》

出版日期:1976.03.21
         期次:6293
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》三月十八日刊登克里斯托弗·雷恩十七日自莫斯科专发该报的一篇新闻分析文章，题为《缓和与安哥拉：苏联认为西方在安哥拉被束缚了手脚》，摘要如下：
尽管华盛顿本周宣布推迟几个（美苏）双边会议从而表示了对苏联的不悦，但是苏联似乎决心继续把同美国搞缓和只是认为一项比较复杂的对外政策中的一个因素。
在最近的苏共二十五大上，再次赞同把松弛东西方紧张局势视为一种可嘉的达到目的的手段，而不是目的本身象西方某些人所认为的那样。随着苏联的其他战略已经暴露出来，手段和目的之间的区别变得更加清楚了。
例如，有证据证明，莫斯科认为缓和已经帮助促进了它在象安哥拉这种第三世界国家里的利益。上月，权威的外交周刊《新时代》提请人们注意非洲的“力量对比”已变得“有利于社会主义”。该刊说，帝国主义者进行干涉是“困难而危险的”，因为“缓和的进程已开始束缚了他们的手脚”。
克里姆林宫否认利用了缓和。
事实上，苏联似乎在小心翼翼地避免在诸如葡萄牙或中东这样的地区里发生任何直接对峙，它认为在这些地区里美国保持着一种特定的利害关系。莫斯科不想破坏基辛格去年在埃及和以色列之间搞成的脱离接触，虽然这种脱离接触很可能是苏联目前同埃及的关系受到挫折的原因。
但是无论是在亚洲，还是在非洲的安哥拉和索马里，只要俄国人认为美国人已经放弃了他们在那里的利益或者没有什么利益可从头搞起的话，那么就打进去填补真空。某些西方外交分析家认为这是苏联对外政策的一个持续不断的特点。
华盛顿决定由于苏联卷入安哥拉而推迟三个美苏联合委员会的会议。苏联的官方报纸还未对此作出反应。苏联一位熟悉内幕的人物认为美国的这个行动是象征性的，而不是实质性的，虽然他指出此举能促使两国今年在缓和上可能陷于“僵局”。另一个俄国人认为这个反应作的有点晚了。
这里还没有迹象表明，这个姿态可能阻止苏联在第三世界搞进一步的活动，因为据认为，对缓和关系来说，几个被推迟的会议远没有限制核武器或甚至出售粮食的双边会谈那么重要。
一位西欧外交官认为，莫斯科的逻辑就是发出了为国外的左翼运动“进行干预的全球性许可证”。对照之下，西方要求使苏联社会自由化则被谴责为干涉内政，这跟赫尔辛基协议是相违背的。
莫斯科是否真的愿意为它的其他政策牺牲缓和，确实摸不透，因为迄今它还没有非得作这样的选择不可。某些西方外交官惊讶地发现，如一个欧洲外交官所说的，“美国人在安哥拉既不能，也不会反对苏联人。”所以他们料想克里姆林宫会在发展中世界探求新的机会。
莫斯科在安哥拉的成就可能真的已使它决心进一步承担这种义务。苏联在同美国搞缓和方面还进行了大量投资，提供了不搞核对峙的最好保证。预料莫斯科将再次努力同华盛顿达成迟迟未达成的限制战略武器新协议。这件事，加上苏联想使美国人不要进一步接近中国，这两者使克里姆林宫有充分的理由来设法使苏美关系不要变得太冷淡。

显示原版>>

Previous:香港《新论坛》周刊的一篇资料：《重温慕尼黑的历史》（一）

Next:英国《泰晤士报》报道：《俄国认为在废除条约方面有美国插手》


美报文章：《随着苏力量加强，词藻不能保卫美国》

出版日期:1976.03.21
         期次:6293
         版次:1
         栏目:\[头版]
副题:说俄国军事实力确已超过美国，美必须建立一支使苏联集团不敢侵略和冒险的现代化军队
文章正文:
【本刊讯】美国《圣迪戈联合报》三月十四日刊登奥马利的一篇文章，题目是《随着苏联力量加强，词藻不能保卫美国》，摘要如下：
我们同苏联人的力量对比自五十年代开始向下盘旋。最初这种对比被说成是“无可怀疑的优势”，很快就降为“战略优势”，“均势”，而现在则是“大致相等”。
从武器和人力来说，这些词藻意味着，我们多年来创造了一系列的表达方法来掩盖这样的事实：我们比俄国人落后，危险地落后许多，而且每天都在后退。
而使情况更糟糕的是，他们的优势正在加强。
在苏联军事力量发展的同时，他们的军事影响也扩大了——在东南亚，他们在很大程度上代替了我们；在印度洋，他们的海军力量为我们的两倍；在非洲腰部，他们在莫桑比克和安哥拉的足迹为围绕非洲的航海线投下了阴影；在地中海，他们的现代化海军的力量和他们强大的以陆地为基地的航空力量使得我们是否能继续呆在海上成为可疑的问题，如果俄国人不愿意让我们呆下去的话；在古巴、秘鲁和巴拿马，他们同马克思主义政府的密切关系使他们在对我们非常重要的地区获得非常有利的条件。
所有这些事实都有力地说明，在军事实力方面，俄国人确实已经超过了我们。
那么“大致相等”又在哪里呢？事实上，这是不存在的。这是过去的事情了。
美国人民需要知道事实真相——他们需要知道冷酷的真相，即俄国人在进行一项谋求压倒一切的军事优势的计划。
福特总统在国情咨文中表明为时已晚，需要坦率地说清楚，他对国会说，重要的是从同我们的敌人相比而不是从绝对数量上来讲我们有多么强大。
最近，国防部长拉姆斯菲尔德在支持政府的一千一百一十亿美元的国防预算时，以严峻的经济措辞说明了冷酷的真相。他说，除非我们把多得多的钱用于防务方面，否则我们甚至不能想象处于“大致相等”的地位。
这种说法已经晚了十年。
必须在为时太晚以前停止这种诡辩。现在，不要再浪费时间了。我们必须重新安排我们国家的先后次序。我们必须决心为建立一支现代化军队花费一切必要的钱，这支现代化军队将使得苏联集团不敢进行侵略和冒险。我们需要军队来建立横越海洋的稳妥的大桥以便通往从它们的工业、技术、天然资源和愿望来说同我们有真诚的关系的那些友好的国家。
这是防止大规模流血的最可靠的办法。

显示原版>>

Next:美报文章：《安哥拉的获胜者窥视南部》


美官员说苏联继续向安哥拉运送武器

出版日期:1976.03.21
         期次:6293
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿三月十八日电】情报报告今天说，苏联继续向安哥拉运送军事装备，尽管美国发出外交信号，说这样做会威胁美苏之间的缓和。
美国官员说，看不出苏联从海上向胜利的安哥拉人运政权运送军事补给品的活动有什么明显的减少。据美国获得的情报说，空中运输已经停止，但是，据认为这是由于经济方面的原因，而不是由于美国的压力。同海上运输相比，空中运输花费大，而且现在安哥拉的得到马克思主义支持的政权已经取得了全面的胜利，因此不需要特别紧急的运输了。
美国官员说，就现在所知道的，苏联的补给品包括米格—１７（据认为是由古巴飞行员驾驶的朝鲜战争时代的截击机）。一位官员说：“在世界的其它地方，米格—１７算不了什么。但是，在非洲，这种飞机没有对手，它对于没有训练的地面部队说来就能够成为一种有效的和吓人的武器。”
美国获得的情报说，在安哥拉，或者是在邻近的土地上，现在大约有一万二千五百名古巴人和不到四百名的苏联军事顾问。
美国官员从他们获得的情报报告中无法找到解答的问题是，为什么苏联人继续供应军事物资。一位官员说，从罗得西亚可以找到解答。对苏联人来说，罗得西亚具有安哥拉具有的一些有利条件：经过训练的游击队的人数不断增加（现在估计接近二万人），他们准备在六周到八周以后，当南部非洲进入雨季一开始时，立即同罗得西亚白人政权作战。
苏联支持罗得西亚的叛乱者，这可能使美国处于无法解脱的进退两难的境地。

显示原版>>

Previous:英国《泰晤士报》报道：《俄国认为在废除条约方面有美国插手》

Next:根舍指责苏在安哥拉建立新的势力范围


美国《基督教科学箴言报》报道：《古巴训练游击队人员从安哥拉溜到莫桑比克》

出版日期:1976.03.21
         期次:6293
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》三月十八日刊载一则报道，题为《古巴训练游击队人员从安哥拉溜到莫桑比克》，摘要如下：
在安哥拉取得成功的卡斯特罗，会不会情不自禁地想在对付罗得西亚和南非白人至上主义者方面压倒他的苏联主子？
这是美国国务院分析员们正当古巴总理的一支一万二千人到一万五千人作战部队表示愿意在赞比亚建立游击队基地，以便同罗得西亚作战时，所深思熟虑的问题。
迄今为止，赞比亚总统卡翁达对古巴的建议置之不理。卡翁达先生是温和的非洲领导人之一，这些领导人都对象古巴那样一支富有活力的作战部队在非洲出现所具有含义感到不安。美国分析员们说，卡翁达总统虽然也让五十名到一百名古巴的非军事技术人员到赞比亚工作，但是并不希望古巴人在他的国家内获得军事据点。
古巴人的下一去处——分析员们说这也是将来同罗得西亚发生军事行动时的关键——是莫桑比克。
除非卡翁达总统在黑人代表和史密斯总理于罗得西亚举行的谈判不出所料地告吹后，竟然感到不得不让古巴人从安哥拉去莫桑比克时经过他的国境，否则古巴人可能设法由海路把军队调往莫桑比克。
截至目前，只有几十名古巴军官抵莫桑比克开始训练游击队。
分析员们听说，卡斯特罗总理所受到的一种限制是，他在非洲的野心勃勃的行动遭到古巴后备役人员的普遍抵制，许多后备役人员都希望避免被召去增援首先进入安哥拉的正规军。
分析员们对于苏联和古巴从安哥拉战争开始起到目前为止的关系如何，看法有分歧。一派认为，不管卡斯特罗个人野心如何，他从一九七○年以来在经济上变得如此依赖苏联，以致于他将唯莫斯科之命是从。
至于莫斯科现在希望持审慎态度还是再向前推进，华盛顿不得而知。但是据分析员们猜测，几乎可以肯定的是，既然罗得西亚人和南非人都不会得到欧洲或美国的帮助，那就会使古巴人不顾美国警告而大胆行动。
根据这一派分析员说，亲马克思主义的安哥拉人首先找苏联给予帮助，但莫斯科要他们去找古巴人。他们说，古巴人起初不愿承担军事义务，而苏联敦促他们这样做。
但是，与此对立的一派美国分析员（包括国务院的一些分析员）则认为卡斯特罗具有大得多的独立性，他们说这一特性将使他现在变得更加危险。
许多分析员都认为古巴部队已决定至少在安哥拉再留驻一年，肃清一些进行抵抗（包括亲西方的安盟在南方的游击队）的地区。
与此同时，人们认为古巴人正在让一些作战人员搭乘苏联航空公司隔天一班的运输机回国，而把一些非军事顾问和技术人员送进去。

显示原版>>

Previous:赞比亚同安人运政府的会谈未达协议

Next:香港《文汇报》报道：《学界揭苏修渗透活动》


莫罗与贝林格等会谈意大利局势问题

出版日期:1976.03.21
         期次:6293
         版次:2
         栏目:\[第二版]
副题:美联社说由于里拉价值急剧下跌，意政府已让意共发挥谘询作用
文章正文:
【法新社罗马三月十八日电】贝林格在突然会晤莫罗以后说，他“同意”共和党领导人马尔法最近提出的成立应急政府的建议。
莫罗是在会见了参加一月垮台的前联合政府的三党领导人以后会晤贝林格的。除了马尔法以外，这些领导人是社会民主党领导人萨拉盖特和社会党领导人德马蒂诺。
德马蒂诺会后说，他敦促总理倾听反对党“尤其是共产党”的意见，因为局势严重。
贝林格说，他的党希望听听有关萨拉盖特成立应急政府的要求的更多意见。
贝林格说，“正是因为局势严重，我们认为应当慎重行事，不要恐慌。”
他说，他已对莫罗说，他反对最新的紧缩措施，担心通货膨胀。
【路透社罗马三月十八日电】意大利政府今天宣布了一系列严厉的紧缩措施，采取上述措施的目的是为了制止里拉在外汇市场上急剧下跌，并使人们重新对这个国家被削弱了的经济具有信心。
政府看到里拉的价值在昨天几小时的交易中就下跌了百分之五以后宣布大幅度提高银行利率，从百分之八提高到百分之十二，有的是为了鼓励储蓄，并大大地减少消费。观察家们说，银行利率一次提高百分之四是史无前例的。新的利率比六周前整整提高了百分之一百，这是一个引人注目的迹象，表明意大利现在所处的困境。
在两个半小时的内阁会议上采取的措施中包括一项进一步提高汽油价格的措施。
以天民党人莫罗为首的少数党政府是在其他政党的强大压力下决定采取这些措施的。
【美联社罗马三月十八日电】由于意大利里拉垮得很快，莫罗总理今天让共产党人正式发挥谘询作用，在同各党领导人举行紧急会议讨论使意大利货币与经济不致垮台的措施时，也同他们举行了会谈。
政治观察家们说，莫罗同共产党总书记贝林格会谈九十分钟，这是从共产党人在一九四七年被赶出全国团结政府以来第一次同一位共产党领导人正式商量紧急法令事宜。
莫罗、贝林格会谈看来对力争在政府中有发言权的意大利共产党人来说是一个重大胜利。

显示原版>>

Previous:杰克逊指责基辛格盛气凌人

Next:香港《新论坛》周刊的一篇资料：《重温慕尼黑的历史》（一）


时事社报道：《在“北方领土”问题上，苏联大使再次向宫泽外相表明强硬态度》

出版日期:1976.03.21
         期次:6293
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京三月十九日电】题：在“北方领土”问题上，苏联大使再次向宫泽外相表明强硬态度
十九日下午三点半，苏联驻日大使特罗扬诺夫斯基到外务省访问了宫泽外相，会谈了大约四十分钟。会谈中，特罗扬诺夫斯基大使说明了勃列日涅夫总书记在二十五大的报告中谈到的外交政策。特别是就对日关系再次表明：“有人想在日苏之间进行和平调整的各个问题上，提出没有根据的非法要求。”
这番话原封不动地重复了勃列日涅夫报告中关于对日关系部分的内容。对于这一席话，政府刚刚在本月一日提醒苏方注意。特罗扬诺夫斯基无视日方的提醒，又发表了上述讲话。可以认为，这表明苏联方面在北方领土问题上的态度是严厉的。
特罗扬诺夫斯基大使于上个月底回国，出席第二十五次党代表大会。他于十四日来东京赴任。这一天的会谈，是他进行赴任访问时举行的。在会谈中，特罗扬诺夫斯基首先对勃列日涅夫在党代会上的报告，特别是苏联的外交政策，作了全面说明。其中，关于对日关系，他根据勃列日涅夫的报告作了如下说明：“总的来说，对日苏关系是作了肯定的评价。”但是在北方领土问题上，他再次重复了勃列日涅夫报告中的话：“有人想要在进行和平调整的各个问题上，提出没有根据的非法要求。”
对于“没有根据的非法要求”这一说明，宫泽外相指出：“勃列日涅夫报告的措词是不明确的，如果指的是北方领土，那么，这个问题已对在今年一月来日本访问的葛罗米柯外长明确地作了说明，北方领土无论在历史上，还是在法律上，都是我国的固有领土。当时，葛罗米柯外长也没有认为是非法的和没有根据的。”对此，大使说：“同意继续进行缔结日苏和平条约的谈判，但在这个问题上，苏联同日本的立场是不同的。”他只是重复了葛罗米柯外长来日本时的说法。
另外，宫泽外相还指出，上次葛罗米柯外长访日时转达了勃列日涅夫总书记给三木首相的话——“有关勃列日涅夫访日问题，想在党代会后研究”，试探苏联方面在这个问题上的想法，但特罗扬诺夫斯基回答说：“关于这个问题，我没有得到我国的任何指示。”
【时事社东京三月十九日电】十九日下午，苏联驻日大使特罗扬诺夫斯基和宫泽外相举行了会谈。会谈时，他告诉说：“我即将离任，回莫斯科”。据说，他将在四月前后离开日本。继任的驻日大使人事还没有宣布，大概将在最近征求日本方面的同意，然后正式发表。
特罗扬诺夫斯基自一九六七年五月以来担任驻日大使，时间约有九年，在现在各国的驻日大使中，他是任职时间最长的。他作为苏驻日外交使团团长一直在活跃地工作。

显示原版>>

Previous:香港《大公报》报道：国际学联最近派人到港活动

Next:《日本经济新闻》报道：《四家高炉公司向苏联出口大批大口径钢管成交》


香港《大公报》报道：国际学联最近派人到港活动

出版日期:1976.03.21
         期次:6293
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》三月十四日刊登一则消息，摘要如下：
被苏修社会帝国主义控制的国际学生联合会，最近派出副会长来港活动，要求与亚洲学生联合会（今年秘书处设在香港）及香港专上学生联会打开联系、建立关系，结果被拒绝。通过这一事件对苏修企图插手、渗透亚洲地区学生组织，将黑手伸到香港的罪恶阴谋，香港大专学生已引起注视和警惕。
在最近举行的一次“代表大会”上，国际学联提出了要以“亚洲学生联合会”为主要渗透对象。
其后，国际学联副会长、伊拉克人拉宾·阿巴维在亚洲地区展开了“巡回访问”，于日前由马尼拉来到香港，活动了三天。
此人在谈话中，一再鼓吹苏修是“世界革命中心”、“致力国际援助”等谬论。
在与香港学联工作人员见面时，这名国际学联副会长，竟然拿出大叠了文件，记录着香港各学生团体的名称、地址、负责人名单等，充分说明了国际学联妄图插手亚洲地区和香港的学生组织，是早有预谋，而且已经通过各种手段在搜集有关资料。
“亚洲学生联合会”在去年举行的会员大会上，提出了反霸的鲜明立场。
当国际学联派来香港活动的这名代表，提出“建立联系”的要求时，自然地都遭到“亚洲学联”和香港学联的拒绝，不得要领而去。
获悉事情经过的大专学生，对此事均表示极大关注。他们指出，苏修妄图插手、渗透亚洲包括香港地区的学生组织，是其到处搞颠覆、妄图称霸世界的阴谋的组成部分。国际学联派人来港活动，是苏修千方百计在港进行渗透的新动向之一，必须引起高度警惕，以防苏修狼子野心。

显示原版>>

Previous:香港《文汇报》报道：《学界揭苏修渗透活动》

Next:时事社报道：《在“北方领土”问题上，苏联大使再次向宫泽外相表明强硬态度》


香港《文汇报》报道：《学界揭苏修渗透活动》

出版日期:1976.03.21
         期次:6293
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》三月十五日以《学界揭苏修渗透活动》为题刊登一则报道，摘要如下：
香港专上学生联会昨日下午就上月国际学生联合会书记处派代表到港一事召开院校同学座谈。到会同学共七百人，大会就苏联利用一小撮人把持的国际学联派出副会长访港，企图在香港学界进行渗透活动的经过，提出报告，广泛分析了苏联霸权主义与国际学联关系，揭露了苏修霸权主义在世界各地特别是对亚洲地区及香港的颠覆渗透侵略行为。之后，与会同学进行了小组讨论，大家踊跃发言，纷纷表示要正视苏修霸权主义，提防苏修渗透香港及亚洲学生界。
与会同学表示完全支持学联拒与国际学联副会长接触的态度，支持亚洲学生联合会不与其发生任何关系的立场。
学联代表在会上讲述国际学联副会长在香港的活动说，今年二月十六日，苏联利用一小撮人把持的国际学生联合会书记处的代表，一声不响地突然到港，要求会见香港专上学生联会及亚洲学生联合会的“高级负责人”。
该代表自称是国际学联副会长，专负责亚洲及中东地区事务。据称他此行“重点是东南亚”，目的是“要打开与本地区学生组织的友好合作关系。”
亚洲学生联合会秘书处的负责人会见了该代表，学联的一位负责同学亦曾与他面谈。而该代表之言论与苏联的口吻完全一致，并一再强调“要打开与香港学生组织的联系”，引起了同学们的注意。
更使同学们关注的是，自去年开始，强调要在亚洲地区开展活动。其言论又是紧密配合苏修扩张渗透亚洲的野心。最近一期国际学联刊物上，更声称“欧洲安全会议为亚洲树立了巨大的典范”，它“对亚洲人民促成亚洲集体安全体系起着启示的作用”，与苏修口吻，完全一样。
到会的同学们又指出，看到国际学联近年来的活动和言论就更感到该书记处代表此行并不简单。他从捷京布拉格起步，一共到过九个亚洲国家与地区——印度、尼泊尔、泰国、马来西亚、新加坡、菲律宾、香港、斯里兰卡、孟加拉国。
其重点是东南亚。他提出要加强刊物交流，实际上就是要把它印制“精美”的宣扬苏修霸权主义观点的刊物和宣传品在亚洲学生中流通，影响亚洲学生运动。他提出要从捷京总部派人来出席我们亚洲学生组织的会议，把我们的同学请到苏联、东欧、古巴去；又提供奖学金，免费机票，住宿等，还提出要亚洲学生组织加入国际学联。他提出要与亚洲学生会在亚洲举行“联合会议”。
目前国际学联的会议活动和刊物受到了一小部分苏修分子的操纵和控制，早已引起了不少来自亚、非、拉的学生代表的不满。最近拥有四十万会员的澳洲国家学联便已宣布退出国际学联。学联一向积极参与和支持亚洲学生联合会的活动和方向。学联认为，完全没有必要与国际学联书记处开展任何关系。同时对亚洲学生联合会坚决拒绝了该代表的各项建议，亦表示完全支持。
座谈会上，同学们指出，当前，苏联在全球各地进行扩张侵略。
在曼谷，苏联大使馆官员摸上泰国各大学、学生会；又是提供奖学金，又是邀请往苏联旅行。在香港一些苏联“海员”也曾摸上大学里，邀请大学教授及同学前往莫斯科，一些苏联电影、芭蕾舞团在香港上映和表演，都是企图从意识形态上影响香港的学生和文化界于无形之中。
学联曾在（一九七五年初举行的）第十八届周年大会通过了要密切注意苏美两个大国争夺世界霸权的议案。
同学们指出，我们必须加深了解国际局势，贯彻学联“放眼世界，认识祖国，关心社会，争取同学权益”的方向，密切注意及正视苏联在整个世界特别是亚洲的霸权主义、扩张行为。最后，学联呼吁广大同学提高警惕，提防苏联插足香港及亚洲学生运动。
同一天，香港专上学生联会会长也就苏修企图在香港学生组织中进行渗透活动发表谈话：“……我们认为国际学生联合会派人来港这一项不寻常的行动，是苏修在香港及亚洲学生组织中加强渗透的表现。香港专上学生联会发言人已经表示，亚洲学生联合会已拒绝该国际学联副会长的建议，而香港专上学生联会作为亚洲学生联合会的会员，亦不打算与国际学生联合会发生任何关系。我们坚决支持香港专上学生联会的正确态度，同时坚决反对苏修插足香港学生运动的阴谋活动。”

显示原版>>

Previous:美国《基督教科学箴言报》报道：《古巴训练游击队人员从安哥拉溜到莫桑比克》

Next:香港《大公报》报道：国际学联最近派人到港活动


香港《新论坛》周刊的一篇资料：《重温慕尼黑的历史》（一）

出版日期:1976.03.21
         期次:6293
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《新论坛》第九期刊登一篇资料，题目是《重温慕尼黑的历史》，转载如下：
近来的国际舆论，常常提到一个旧的政治术语：慕尼黑。
对于霸权主义实行姑息、绥靖政策，就会产生慕尼黑。有人认为，目前的苏联，同三四十年代的德国是相象的。有些人还认为，目前的美国，也很象第二次世界大战前的英国，其中一个原因是今天美国有人要推行对苏联的绥靖政策。
为了具体地了解慕尼黑事件发生的原因和后果，有必要重温第二次世界大战前后的一段历史。历史的经验对我们是有用的。希特勒的文武两手当年希特勒在德国登台之后，便在扩军备战、扩张侵略的道路上不断疾进。纳粹德国撕毁了凡尔塞条约，退出了国际联盟，进军来因非军事区，并于一九三八年三月，不发一枪一弹便吞并了奥地利。于是捷克斯洛伐克便面临法西斯的威胁了。
捷克西邻德国，在同德国接壤的西北部苏台德区，聚居着三百二十五万日耳曼人，希特勒就以此为借口，提出苏台德区自治，实际上就是要宰割捷克的领土。为了达到这个目标，希特勒使用了文武两手。
武的一手是集结军队，陈兵边境，准备实行进犯捷克的所谓“绿色行动计划”。文的一手就是要用政治阴谋，不战而取得捷克领土。张伯伦的绥靖主义当时英国的首相张伯伦，一向主张对德让步妥协。例如当年三月十七日，苏联政府曾建议举行国际会议，商量制止德国进一步侵略的问题，张伯伦对苏联的建议就表示拒绝。当希特勒扬言要在十月一日进军捷克的时候，张伯伦怕得要死，他同法国总理达拉第商量，企图牺牲捷克以保英法安全，并想把希特勒的矛头引向苏联。这就是张伯伦的绥靖主义。
九月十二日，希特勒在纳粹党大会上致闭幕词，当时各方都预料他将会向全世界宣布出兵捷克的决心，但希特勒只是用粗暴、狂妄的口气大骂捷克，没有准备采取军事行动的表示。但是张伯伦却已两腿发软，在九月十三日深夜，拍了一通急电给希特勒，建议同他立即举行会谈。希特勒接到电报，喜出望外。他答应同张伯伦举行会谈。第一次会见——移樽就教九月十五日，生平从未坐过飞机的六十九岁的张伯伦，第一次坐上飞机，来到德国的贝斯伽登，在希特勒的别墅向德国的法西斯头子移樽就教。
在会谈的时候，希特勒长篇大论地侈谈他如何为德国人民、为和平、为德英友好关系而努力，然后说到他决定用某一项办法解决捷克境内三百多万日耳曼人返回德国统治的问题。希特勒以不惜一战的表示要挟英国。
张伯伦几乎没有说话的机会。希特勒接着单刀直入地问张伯伦：“英国是否同意根据自决原则把苏台德区割给德国？”
奇怪的是这么一问，并没有使张伯伦感到震惊。相反的，他表示了满意，认为他们“已经讨论到问题的中心”。他说：“他个人可以承认割让苏台德区给德国的原则……希望回到英国提出报告时取得英国政府的同意。”会议结束前，张伯伦只得到希特勒的一项承诺，就是在他们举行下次会议之前，德国不采取军事行动。张伯伦以得到希特勒这一承诺为荣幸，在回国后表示：“希特勒的脸上虽然表现得蛮横无情，但是我觉得他还是个说了话就算数的人。”
九月十六日，张伯伦返回伦敦，过两天便同法国总理达拉第在英国会谈，想“找出一种使欧洲不会发生战争的办法”。这个办法就是英法双方“劝告”捷克政府同意把“苏台德区日耳曼籍居民占百分之五十以上的全部领土，都直接让给德意志帝国”。还说什么割让苏台德区给德国可以保证“维护和平和捷克重要利益的安全”。英法同意共同“对新疆界作一国际保证……以免发生侵略”。在英法的高压下，捷克政府终于无可奈何地接受了英法的提案。这时候张伯伦满心欢喜，以为他可以顺利过关了。但事情又发生了变化。（一）

显示原版>>

Previous:莫罗与贝林格等会谈意大利局势问题

Next:美报文章：《苏联认为西方在安哥拉被束缚了手脚》


英国《泰晤士报》报道：《俄国认为在废除条约方面有美国插手》

出版日期:1976.03.21
         期次:6293
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《泰晤士报》三月十七日刊登一篇报道，题为《俄国认为在废除条约方面有美国插手》，摘要如下：
苏联对萨达特总统废除苏埃友好合作条约的行动作出反应的速度之快表明，苏联对此举并不感到意外。
据在莫斯科的埃及外交人士说，萨达特事前曾告诉勃列日涅夫，除非俄国同意重新供应军事装备和零件，否则埃及除了废弃条约之外，别无其他选择。
显然，十天前，苏联领导人作了答复，开罗认为这项答复是否定的，因此萨达特把他的口头威胁付诸于行动。
俄国人一直不愿向埃及提供更多的武器。
萨达特最近废除埃苏友好条约的姿态很可能对美苏关系产生影响，福特总统拒绝使用“缓和”一词，以及他暗示美国可能拒绝达成限制战略武器协议已使美苏关系受到冲击。
萨达特在美国财政部长西蒙访问开罗后不久废除这个条约这种巧合使得莫斯科猜疑，这件事可能是西蒙许诺美国向埃及提供大规模财政援助的条件之一。

显示原版>>

Previous:美报文章：《苏联认为西方在安哥拉被束缚了手脚》

Next:美官员说苏联继续向安哥拉运送武器


英国政府对恩科莫同史密斯谈判破裂表示遗憾

出版日期:1976.03.21
         期次:6293
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦三月十九日电】英国政府今天说，它对罗得西亚政府和黑人民族主义领袖恩科莫之间的制宪会谈破裂十分遗憾。
外交部的一项声明说，这里的工党政府一贯认为，罗得西亚的和平解决办法的唯一基础“在于史密斯和他的同僚承认早日向多数人统治过渡的必要性”。
声明说，英国政府希望，为了寻求一个解决办法，会谈仍可能在这个基础上恢复，而英国政府准备为达到这个目标作出它可能作出的任何贡献。

显示原版>>

Previous:恩科莫和南罗当局宣布双方谈判破裂

Next:美报文章：《如让亨利下台，这是谁的过错？》


赞比亚同安人运政府的会谈未达协议

出版日期:1976.03.21
         期次:6293
         版次:3
         栏目:\[第三版]
文章正文:
【法新社卢萨卡三月十八日电】由于赞比亚仍然拒绝承认人运的安哥拉人民共和国，安哥拉代表团同赞比亚政府在这里历时两天的会谈今天以陷于僵局而告终。
由安哥拉外长桑托斯率领的八人代表团于十六日到达这里，目的是要使两国间的紧张关系正常化。但是，他们今天乘飞机回安哥拉去了。
消息灵通人士说，赞比亚要求安哥拉在罗安达政府机构中为敌对的安盟—解阵联盟的领导人安排职务。
尽管谈判陷于僵局，但是据这里认为，赞比亚总统卡翁达和安哥拉总统内图下个月初将在赞比亚某个地方会晤。
赞比亚外长班达在概括这次会谈时说，会谈是在“友好的气氛”中进行的。
据可靠消息说，人运提出了一些建议。赞比亚执政的联合民族独立党和赞比亚政府将研究这些建议。
【法新社罗安达三月十八日电】安哥拉外交部长桑托斯今天从赞比亚回到这里。据说，他在赞比亚举行的目的在于使两国关系正常化的会谈已陷于僵局。但是桑托斯说，这次会谈是就共同关心的问题初步交换看法，以便以后深入讨论这些问题。

显示原版>>

Previous:根舍指责苏在安哥拉建立新的势力范围

Next:美国《基督教科学箴言报》报道：《古巴训练游击队人员从安哥拉溜到莫桑比克》


菲报报道：《向俄国大批出口食糖》

出版日期:1976.03.22
         期次:6294
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】菲律宾《时代日报》三月十三日以《向俄国大批出口食糖》为题报道：
菲律宾已为它的食糖找到了一条新的出路，已订立一项向俄国供应四十万吨食糖的合同。
这是菲律宾第一次签订的向非传统的社会主义国家市场出口大批食糖的合同。
这笔交易估计将占菲律宾一九七五年食糖出口总额的百分之四十，它将大大缓和国内食糖供过于求的状况。这项合同是在政府之间的基础上签订的。

显示原版>>

Previous:印度拒绝孟加拉国关于恒河用水问题的建议

Next:美《纽约时报》谈印度人口的增长


福特和卡特在伊利诺斯州总统预选中获胜

出版日期:1976.03.22
         期次:6294
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社芝加哥三月十七日电】福特总统和卡特星期二在伊利诺斯州的总统预选中取得了决定性的胜利，使里根、华莱士和施赖弗一九七六年的竞选运动陷入混乱。
福特在谈到他在共和党的预选中，连续第五次取得对里根的胜利时说，这“确实是无可争辩的事实”。但是里根拒绝福特的竞选谋士们提出的要他退出竞选的建议，他说，他仍然有“百分之五十的机会”。
这次胜利对谋求共和党提名竞选、十七个月之前未经选举担任总统职务的福特和佐治亚州前州长卡特来说，都是至今最重大的胜利。
在至今举行过预选的最大的州里，卡特的胜利使华莱士争取提名的希望看来实际上已成了泡影，除非他下周在北卡罗来纳州取得重大胜利。华莱士说，他对被列为第二位感到高兴。
卡特说：“这是在北部工业大州取得的极其重要的胜利。”他对他的选票比华莱士多十五万张以上这种优势表示惊讶。
卡特在佛罗里达州也击败了华莱士。他说，民主党的竞选现在“几乎已变成我自己和杰克逊参议员之间的竞选了”。
杰克逊和尤德尔众议员都没有进入伊利诺斯州的民主党预选。
上午十点钟，百分之九十八的选区报告了选举结果。
共和党的预选结果是：
福特四十四万六千三百一十一票。
里根三十万○三千八百○八票。
【美联社芝加哥三月十七日电】福特总统的顾问们正在设法同里根实现和解，从而使里根结束他为争取共和党总统提名所进行的竞选活动。
这些主动的表示增加了这种可能性，将会提名里根为副总统候选人。里根直热衷于政治生活，并且在他州范围内的共和党竞选中连续遭到第五次失败后把钱都用光了。
里根说过，他不希望担任福特的副总统候选人。
支持福特的人担心，里根由于他的前景暗淡，将会加剧他对福特的攻击（其中包括对政府对苏政策的攻击）从而分裂共和党而使民主党人获得好处。

显示原版>>

Previous:美《新闻周刊》说：苏联正在建立第二个逆火式轰炸机中队

Next:香港《新论坛》周刊的一篇资料：《重温慕尼黑的历史》（二完）


福特同美报纸主编谈美对外政策

出版日期:1976.03.22
         期次:6294
         版次:1
         栏目:\[头版]
文章正文:
福特说，埃及废除埃苏友好条约的行动是对苏的一次真正的打击，美将向埃及提供经济和其他方面的援助作为响应
【合众国际社华盛顿三月十九日电】福特总统今天高兴地认为埃及同俄国决裂是美国对外政策的胜利，他保证美国将以向开罗提供经济和其他援助作为响应。
福特在白宫会见报纸主编时替他的对外政策作了辩护，他说，埃及总统“萨达特就在本周早些时候几乎完全切断了他同苏联的关系”。
他说，“美国将从经济上或其他方面对此作出响应”。
福特没有说明“其他方面”指什么。但是，他目前正要求国会批准向埃及出售价值三千九百万美元的六架Ｃ—１３０军用喷气式运输机。
福特在东面一间屋子里同全国报纸协会成员举行的一次问答会议上所说的话，是他第一次公开地就萨达特摒弃埃及同俄国的关系发表意见。俄国二十年来一直是埃及的头号军火供应者。
一位主编问福特，缓和（总统要废弃的字眼）政策是否已使美国向俄国作出的让步大于收获。
福特答道：“绝对不确实。”
总统说：“如果你注意一下我们对外政策的进展情况，我认为以任何标准来衡量，我们都是领先的。”他列举了对外政策所取得的进展，其中包括：
——“我们享有和平”。
——美国“在中东发挥主要作用……”，国务卿基辛格去年九月搞成的以色列—埃及西奈临时协议这一“巨大的突破”。
——同埃及的关系。
——他说，“我们在世界各地都处于良好境地”。
福特没有提及“缓和”一词，他说，“这一词并没有什么意义，但是这一过程是有意义的，我们要使这一过程继续下去”。
【美新处华盛顿三月十九日电】总统在三月十八日和十九日向两批记者分别讲话时宣称，所谓美国在协调美国同苏联利益的过程中“放弃的东西”多于得到的东西的说法是“绝对不属实的”。
福特始终认为，美国在同莫斯科谈判中是坚持自己的立场的，“缓和”这个词本身“并没有任何意义……过程是重要的”。他说继续这个过程最符合美国的利益。
福特指出，由于这一过程的结果，美国有了和平。此外，在中东这个一度是大国争夺的地区，美国能够获得并且保持住以色列和埃及的信任，所以能够不受苏联干涉达成了撤出西奈协议。福特还指出克里姆林宫“受到一些挫折”，他对一些北卡罗来纳州的广播工作者说，埃及废除同莫斯科的友好条约的行动“对苏联是一次真正的打击”。
福特在对全国报纸协会的讲话中把“萨达特总统差不多断绝了同苏联的全部关系一事”称做他的对外政策的又一个“收获”。他说，埃及“不再依靠苏联取得军火”对美国是极为重要的。南部非洲：他认为安哥拉的情况和纳米比亚及罗得西亚的情况是不同的。美国在安哥拉支持两个多数派反对人运。福特说，在那两个地区，“不是三个黑人组织进行竞争，而是少数白人对多数黑人的问题”。
虽然福特说具体回答有关如果苏联或古巴干涉纳米比亚和罗得西亚美国将怎么办的问题对他来说是“危险的”，但是他又说：
“我们认为，苏联或古巴不应当干涉非洲或其他地方的任何国家的自决进程。正因为如此，国务卿和我都着重对苏联和古巴说，它们不应设法在世界任何地区干涉多数统治和自决的进程。”

显示原版>>

Next:美新处报道：《盖茨被任命为美国驻北京联络处主任》


克立宣布驻泰美军四个月内全部撤离泰国

出版日期:1976.03.22
         期次:6294
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社曼谷三月二十日电】克立巴莫总理说，泰国今天命令美国军队在四个月内全部离开泰国。
这一决定是在今天下午内阁举行的两小时会议上作出的。在此之前，美国和泰国高级官员已经进行了一星期会谈，但是毫无结果。
要美军撤走的命令不涉及二百七十名美国顾问和负责照管对泰国的军援的美国联合军援小组。
泰国的这道命令意味着美国在亚洲大陆驻军一事已告结束（除南朝鲜外）。
克立在内阁会议之后对记者说，在泰国的美国军人差一点不到四千人。
美国要求把泰国定下的谈判到今天为止的最后限期推迟，但是克立主持的内阁全体会议拒绝了这个要求。
泰国的命令意味着美国要拆除侦察中国和印度支那情况的一系列的电子观测站，还有为在印度洋执行巡逻任务的飞机加油的巨大的乌塔保空军基地。
有些官员表示，美国大使怀特豪斯和他的下属在最后关头同泰方进行了一周紧张的谈判，终于在十九日破裂了。
【路透社曼谷三月二十日电】克立
·巴莫总理今晚宣布，泰国已经决定，除了二百七十名顾问之外，留在泰国的美国军事人员四个月之内都要撤走。
这一决定看来是为了讨得好斗的泰国全国学生中心的欢喜。学生中心今天在这里举行了集会，等待内阁会议的结果。内阁会议之后不久，外交部长差提猜把这个决定通知了美国大使怀特豪斯。
怀特豪斯事后说：“我们不想留在不欢迎我们的地方。”

显示原版>>

Previous:美新处报道：《盖茨被任命为美国驻北京联络处主任》

Next:美国务院就美从泰撤军发表公告


马来西亚副外长说：东盟国家欢迎印度参加东盟

出版日期:1976.03.22
         期次:6294
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新德里三月十九日电】马来西亚副外长阿里今天在这里说，东盟国家欢迎印度参加东盟，以支持东盟在亚洲地区建立持久和平的努力。
他说，他同印度外长恰范的会谈是「非常诚恳真挚的」。

显示原版>>

Previous:马尼拉《每日快报》报道：菲律宾一批医生到农村和山区服务

Next:印度拒绝孟加拉国关于恒河用水问题的建议


马尼拉《每日快报》报道：菲律宾一批医生到农村和山区服务

出版日期:1976.03.22
         期次:6294
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据马尼拉《每日快报》三月十二日报道，菲律宾第一批“赤脚医生”最近毕业，到农村和山区去服务。
这批“赤脚医生”共十人，五男五女，都是十几二十多岁的青年，受过为期六个星期的医疗训练。
负责主持培训“赤脚医生”计划的弗朗西斯科·戴医生说，菲律宾百分之八十的人口住在被遗忘的农村，现有的医疗服务同人民的需要存在着极大的差距。他说，数以千计的村社、近千个城镇连食用水的供应也没有。因此，有必要注意农村的卫生问题，“我们需要有一批留在农村的卫生工作者”。
报道说，这十个“赤脚医生”将分散到各省十个乡村中去。他们的行动在各地立即引起了强烈的反应，人们要求“赤脚医生”到自己的山村里来。
《每日快报》的记者曾访问了一位“赤脚医生”。记者写道：她名叫伊利萨·德拉罗萨，二十四岁，回到她家乡卡耶姆拜服务，那里是个偏远的山村，在每年三个月的雨季期间，几乎同外界隔绝。德拉罗萨受到了当地人民的热情欢迎。他们为她盖了一间小茅房，记者就在那里看到她为村民治病。人们欢迎她，她也准备长期留下来。
报道说，菲律宾的“赤脚医生”计划受到了邻国的重视。马来西亚已派了两名医生到菲律宾考察这个计划。
据报道，近年来，菲律宾的一些医务工作者访问了中国之后，建议菲律宾学习中国在医疗卫生方面的经验和技术（包括针灸医疗）。

显示原版>>

Previous:日报文章：《苏联向东南亚渗透的秘诀》

Next:马来西亚副外长说：东盟国家欢迎印度参加东盟


美《纽约时报》谈印度人口的增长

出版日期:1976.03.22
         期次:6294
         版次:3
         栏目:\[第三版]
副题:说这是英·甘地政府面临的最望而生畏的问题
文章正文:
【本刊讯】美国《纽约时报》三月十三日自孟买报道：
印度在独立以来的二十九年当中所增加的人口比有二百年历史的美国全部人口增加得还要多。它现有人口六亿二千八百万，每年要增加一千三百万，相当于一个澳大利亚。
自从一九四七年以来粮食生产增长了百分之六十，人口却增长了百分之七十上下，而且仍然人丁兴旺。事情摆得很明白：如果这个国家不猛烈降低出生率的话，日子就会越来越难过，那怕保持现状也不行。按照目前的增长率，不用到本世纪末印度的人口就要达到十亿，在一个现在就已有将近一半的人民生活在贫困线以下、有百分之七十以上的人是文盲的国家，这将带来严重的后果。
你只要到印度城市里拥挤不堪的大街上走一走，再到人烟稠密的乡村里去看一看一小块一小块的稻田和旱地，就会对前景感到可怕：从现在起仅仅二十五年，印度本身净增的人口就要接近美国全部人口的两倍。印度官方——无论是各邦的还是全国的——看到这种前景就不仅是想，而且硬是要采取政府过去从来没有尝试过的办法来找一条出路。那就是：以强制绝育来限制一对夫妇生育的孩子的数目是印度非办不可的事情。
英·甘地总理直率地谈到，为了实现计划生育，要采取一些“可能不是所有的人都喜欢”的强硬措施。“某些个人的权利必须暂时靠边，让位于全国的人权——生活的权利和进步的权利。”
可是，目前看来这位总理希望在制定一项全国性的计划之前先在各邦进行试验。旁遮普邦现在甚至已在制定法律，规定一对夫妇在有两三个孩子以后，其中一方就得强制绝育。马哈拉施特拉邦是第一个规定对计划生育予以奖励，对忽视计划生育予以“制裁”的邦，已经决定实行类似的强制性限制——可能对违犯者判处徒刑或罚款。哈里亚纳邦最近宣布到一九八四年要把人口增长率降低到零，它还计划要让所属文官在生了两个孜子以后实行绝育，否则就予解职。在联邦管理下的新德里居民，不久就将受到一条法律的管制，对有两个以上子女的家庭，不但不准在政府任职，而且不给各种各样的公共补助——从免费医疗到免费上学统统取消。
问题是：这种激烈的措施是否贯彻得了。有些是不行的，甚至受控制的印度报纸也这样说。无数新生的孩子，甚至连登记都不登记，尤其是在乡村。
归根结底，立法手段能否成功要看反对的程度，就目前来看反对力量还不是大得不得了。过去，类似这样的提案往往会引起一部分公众的愤怒，抗议这种做法侵犯了个人权利。有些印度教的领导人反对这些提案，他们的理由是，穆斯林将会以宗教上的理由来规避这种法律，因为他们增加人口将造成对印度教徒不利的局面。穆斯林目前只占人口的百分之十一，而印度教徒占百分之八十三。这个计划主要的优点是公众早已有了绝育的经验。印度有百分之十五的夫妇已采取了某种控制生育的办法，其中有四分之三的夫妇依靠的是一方绝育。认为这是最简单和最保险的方法。开到农村的“输精管切除手术车”不但取得了教育方面的效果，而且以诸如半导体收音机、小额现金、粮食，在某些情况下甚至还有电影票作为对自愿施行手术的人的奖励，取得了他们的好感。
印度政府在实行计划生育方面是一个先锋，它从一九五二年起就实行计划生育了，但是却没有取得象亚洲其他地方所取得的成果。
如果说有什么东西妨碍经济发展和教育普及的话，那就是人口继续激增这一事实本身。如何打破这个恶性循环，从长远来看，是甘地夫人的政府面临的所有问题中最望而生畏的一个问题。

显示原版>>

Previous:菲报报道：《向俄国大批出口食糖》

Next:西德报纸漫画选登


美《新闻周刊》说：苏联正在建立第二个逆火式轰炸机中队

出版日期:1976.03.22
         期次:6294
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《新闻周刊》三月十五日一期在《潜望镜》栏刊登以下消息：逆火式轰炸机进入高空苏联正在建立第二个逆火式轰炸机中队。逆火式轰炸机是苏联和美国在战略武器会谈中有争议的一项主要武器（美国认为逆火式轰炸机是战略轰炸机，希望把它列为予以限制的武器；俄国人声称逆火式轰炸机是中程战术轰炸机，因此应该不受限制）。苏联海军已经有一个包括十六架飞机的逆火式轰炸机中队在黑海执行巡逻任务。目前正在乌克兰的波尔塔瓦组织一个新的逆火式轰炸机中队。据美国分析家说，到一九八○年的时候，苏联军队就将拥有二百五十架逆火式轰炸机。莫斯科在收听莫斯科正在设法了解民主党总统候选人的情况，特别是他们对缓和的看法。去年年底时，苏联大使馆的工作人员开始调查这些候选人的讲话的内容。上周，在杰克逊参议员在马萨诸塞州预选中获胜之后，苏联官员打电话给杰克逊的一位顾问，询问杰克逊的观点。

显示原版>>

Previous:美报报道：《地中海：苏联海军的一个陷井》

Next:福特和卡特在伊利诺斯州总统预选中获胜


美报报道：《地中海：苏联海军的一个陷井》

出版日期:1976.03.22
         期次:6294
         版次:2
         栏目:\[第二版]
文章正文:
说意人士认为，如果发生战争，苏联地中海舰队将给北约部队以摧毁性打击，但最终将遭到灭顶之灾
【本刊讯】美国《洛杉矶先驱考察者报》三月十四日刊登哈里斯发自意大利那不勒斯的报道，标题是《地中海：苏联海军的一个陷阱》，全文如下：
此间盟国人士说，如果发生战争，苏联地中海舰队将给北约部队以“摧毁性的打击”，但是最终它将遭受灭顶之灾。
这些人士宣布：“俄国军舰一艘也回不去。”
他们解释说，这是因为地中海的地理自然条件所决定的。地中海有三个出口。它们是通往黑海的一浬宽的达达尼尔海峡和博斯普鲁斯海峡、通往大西洋的八浬宽的直布罗陀海峡和通往印度洋的苏伊士运河。
这些人士还说，盟国部队可以很容易地把每一个出口加以封锁，不让苏联军舰通过。
控制着通向俄国黑海海岸的入口的达达尼尔海峡和博斯普鲁斯海峡穿过土耳其。根据条约权利，土耳其在战时可以禁止外国军舰通过这两个海峡。在一九三六年谈判这一条约期间，俄国人提出和土耳其联合管理这两个海峡，土耳其拒绝了。
这里北约南欧司令部人士承认：“苏联在地中海拥有一支在爆发全面战争的情况下可以给北约以摧毁性打击的海军。但是，只要联盟团结一致，北约仍将是地中海的支配力量。”
这些人士说，苏联地中海舰队现在在“进进出出”的轮换基础上保持着五十五到六十艘舰只，其中许多是最新式的舰只，具有先进的发射导弹的能力。
这些人士说：“这支力量仅仅是在过去十二年里发展起来的，但是现在已使俄国人在这里处于一种有利地位。他们建立这支舰队既是为了对付可能的冲突，也是为了在和平时期施加政治影响。”
这些人士说，被指派到地中海和基地设在这里附近的美国第六舰队是由四十五到五十艘军舰组成的。
但是，据指出，意大利、希腊和土耳其的舰队合起来还有三百三十九艘舰艇。另外，英国在地中海保持数目不固定的舰只。
最近，法国也把它的大部分海军派往地中海，其中包括两艘航空母舰。
虽然法国不是北约军事一体化指挥部的成员，但是，据信，如果苏联采取任何导致战争的行动，法国将重新承担对北约的全部承诺。
这些人士说：“换句话说，虽然美国第六舰队显然不再居于统治地位，但是俄国人在这里，在数目上还是处于很大劣势的。另外，在地中海，北约的再供应、反潜艇、以航空母舰和以陆地为基地的空军能力，远比俄国在这些方面的能力要强。”
这些人士说：“在总的方面说，苏联舰队不象美国第六舰队那样作好了进行持续的战斗的准备，这就是他们为什么决不可能把舰只弄回国的另一个原因。”
这些人士说，关于俄国航空母舰的能力，这支苏联舰队有一艘可作战的航空母舰，即三万五千吨的“巡洋舰式”的“基辅号”，它有一个倾斜的甲板，可以运载垂直和短距离起飞和降落的飞机和直升飞机。基辅号没有象美国航空母舰所有的“弹射器”——即帮助起飞的能力。
据说，其它两艘“基辅级”已安排生产，一艘的建造工程处于末期阶段，另一艘才“刚刚开始”建造。建造工作正在黑海进行。
这些人士说：“但是，很难认为它们将呆在黑海。”

显示原版>>

Previous:美国务院就美从泰撤军发表公告

Next:美《新闻周刊》说：苏联正在建立第二个逆火式轰炸机中队


美国务院就美从泰撤军发表公告

出版日期:1976.03.22
         期次:6294
         版次:1
         栏目:\[头版]
文章正文:
【法新社华盛顿三月二十日电】一位国务院发言人今天在这里宣布，美国正在准备“立即”撤出它在泰国剩下的军队。
国务院宣布这项撤军计划的公告说，“我们继续相信泰国和美国有许多共同利益，我们相信我们的友好关系将得到保持。”
【合众国际社华盛顿三月二十日电】国务院今天说，美国将遵守泰国政府要求美国驻泰国的一切军事力量离境的命令，并且已经开始撤出。
国务院发言人芬塞思在有人要求他证实泰国的这项命令时说：“我们正在开始撤出。”泰国历来是美国在东南亚条约组织集团中最坚定的盟国之一。
芬塞思说，在下达撤出的命令之前，大约有四千美军驻在泰国。他说，他们主要是参加“通讯、后勤、军事援助和担任顾问工作”。
芬塞思说，“估计这个行动”对美国在亚洲军事力量“的影响还为时过早”。“我们显然认为，在那里有一支驻军符合我们的共同利益。”
可是芬塞思说，已经达成协议，美国在泰国保持一个由二百七十名军事人员组成的军事顾问团。
芬塞思说，尽管泰国政府采取了这样的行动，东南亚条约组织对所有签字国的义务仍然有效。这项一九五四年条约的正式名称是马尼拉条约，按照这项条约的规定，每一个成员国都同意在任何一个成员国受到攻击时，帮助应付共同的危险。
在泰国发布命令的同时，美国国会正在考虑对外军事援助法案，其中包括一九七六财政年度给泰国六千六百七十万美元，一九七七财政年度给泰国五千一百五十万美元。
目前还不能肯定，这些请求给予的援助将会怎样。

显示原版>>

Previous:克立宣布驻泰美军四个月内全部撤离泰国

Next:美报报道：《地中海：苏联海军的一个陷井》


美新处报道：《盖茨被任命为美国驻北京联络处主任》

出版日期:1976.03.22
         期次:6294
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿三月十九日电】题：盖茨被任命为美国驻北京联络处主任
总统今天宣布他打算提议让托马斯·盖茨担任在北京的美国驻中华人民共和国联络处主任期间享有大使衔。他将接替布什的职务，布什已经在一九七六年一月三十日被任命为中央情报局局长。
以下是在提名盖茨为美国驻华联络处主任时福特总统和盖茨两人相互讲的话：总统：今天上午，我高兴地宣布任命前国防部长托马斯·盖茨为我国驻中华人民共和国的代表。这是一个非常非常重要的职务。当他担任国防部长——先是海军部长——的时候，我同他有过许多接触，那时我在国会，他在五角大楼，因此，我认识托马斯·盖茨已经多年了。
我知道他在五角大楼任职期间干得极为出色。自那时以来我们一直是好朋友，因此，汤姆，我很高兴由你来承担这项极为重要的任务，我向你表示感谢，并期待看到你将会完成的出色的工作。盖茨：谢谢您，总统。我当然感到非常荣幸，我希望我在执行你的对外政策的时候能完成我在那里的任务。我期待着这番经历。总统：我正把任命盖茨一事提交给美国参院批准，因此，我们将不再称你为部长了，我们将称你为大使。
【美联社华盛顿三月十九日电】福特总统今天在谈到美国同中国的关系“极其重要”时宣布，前国防部部长、银行家盖茨将担任美国驻北京的下一任首席外交官。
盖茨的职务是任命的，但是福特说，他将提名这位新使节在北京享有大使级的地位，尽管华盛顿同北京之间没有正式外交关系。
同盖茨站在一起的福特对一群记者说：“这是一个非常重要的岗位。当然我们认为，我们同人民共和国的关系是我们同世界各国建立的最重要的关系之一。我认为，任命一位前国防部长担任这个职务的事实反映了我们的信念，即这种关系是极其重要的。”

显示原版>>

Previous:福特同美报纸主编谈美对外政策

Next:克立宣布驻泰美军四个月内全部撤离泰国


日报文章：《苏联向东南亚渗透的秘诀》

出版日期:1976.03.22
         期次:6294
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《产经新闻》三月十二日刊登该报记者发自曼谷的一条消息，题目是《苏联向东南亚渗透的秘诀》，摘要如下：在印度尼西亚日本大使馆面对着雅加达一条繁华的大街，在它对面的右侧，一座超现代化的漂亮的楼房已基本竣工。这座十二层高的楼房便是新建的苏联大使馆。它俯视着九层高的日本使馆楼。
在前面宽广的庭院里，有大喷水池和草坪。有人诙谐地说，险些把这一建筑误认为是文化宫和博物馆。
日本大使馆的工作人员有三十人，加上当地的雇员共有一百多人，连日本大使馆都感到建筑物过于宽敞，不能全部利用。但是苏联的使馆工作人员只有五十人，而且不希望雇用当地人的苏联修建相当于日本使馆四倍的楼房，是令人惊讶的。
自印度尼西亚九卅事件以来，苏联一直受到这个国家的冷遇。现在，这种现象开始缓慢地发生解冻，有了讨好的机会，但是，普通的印度尼西亚人害怕政府监视，不想接近。据说，伸出手的苏联仿佛有些焦急。
譬如，各国大使馆负责情报的外交官有时举行联欢会。在联欢会上，苏联人满面笑容地拼命想同印度尼西亚人亲近，几乎引起旁观者的同情。
据消息灵通人士透露，苏联现在似乎有五种渗透办法。
第一是，大使馆举办俄语讲座。苏联人笑容可掬地说：“不收学费，谁都可以学。”但是，据说只有一百人左右学习。
第二是，留学和邀请访问。对于邀请，只有工会的大干部和原来的大政治家接受。其他人害怕极度警惕共产主义的政府而谢绝了。
第三是，为独立和制定宪法而斗争，即现在苏联采取接近批判政府的知识分子行动派“四五年小组”的办法。这是秘密进行的，所以不掌握具体情况。
第四是，照例接近共产主义者。对其实际情况也不了解。印度尼西亚共产党领导人出席了最近在莫斯科举行的苏共第二十五次代表大会，发表谈话赞扬苏联，谴责中国。据说印尼共党员中有一半以上已被苏联拉过去了。
最后一个办法是进行经济援助和技术援助。通过去年年底马利克外长访苏，签署了协定，并且根据这个协定，首先就建设两座水库的问题达成了协议。新加坡这个国家靠工商业立国。苏联也看准这一点，在一九七一年建立了“莫斯科人民银行”，奠定了基础。之后又从两年前开始正式提供贷款。
该银行还在黎巴嫩和伦敦开设了分行，使人感到苏联的态度是积极的。在当地筹措存款几乎不能指望，所以资金全靠本国汇款和欧洲市场的资金。
这家银行的总资产在当地外国银行中仅次于美国系统的大银行，居第二位。贷款总额之多，在当地银行和外国银行中居第一位。并且，不要很多担保，就向有影响的华侨集团提供大量贷款，进行“不符合常识”的经营。因此，传说由于贷款对象的经营恶化，最近有些动摇。
但是，扩张是在计算到这种损失的基础上进行的。目的只有一个，即为了加强苏联经济在东南亚的影响，要向金融中心地带打进楔子，用金钱牢牢控制住有影响的华侨。
此外，在新加坡建立了两个合办公司：“新加坡苏联海运公司”和“马里斯科公司”。
重新签订了文化协定（包括科学技术在内），苏联不断向这里派遣学者、科学工作者和工会干部。在南洋大学语言中心开设有华语讲座。同北京关系不好的苏联派遣留学生在这里学习华语。
并且，大批苏联船不断在“港口之国”新加坡进行补给和维修，船员进行休息。日本船一年在此港口停泊一千五、六百艘，而据说苏联停泊此港的船只约相当于日本船数的一半。
总之，令人感到苏联是靠大量金钱强行向东南亚渗透。

显示原版>>

Previous:香港《新论坛》周刊的一篇资料：《重温慕尼黑的历史》（二完）

Next:马尼拉《每日快报》报道：菲律宾一批医生到农村和山区服务


西德报纸漫画选登

出版日期:1976.03.22
         期次:6294
         版次:4
         栏目:\[第四版]
文章正文:
原图说明：勃列日涅夫手举一小包物品，从大炮筒里探身向一群急不可待的苏联人说：“恶劣的气候极大地影响了消费品生产。”原载一九七五年十二月四日西德《世界报》原图说明：基辛格问：「列昂尼德，您的缓和也如此美妙吗？」原载一九七五年十二月三十日西德《法兰克福汇报》原图说明：秋千上坐的西方女人说：「再高一点，列昂尼德，多轻松啊！」
秋千架上写着：「欧安会」。
左边柱脚上的字是：「柏林」。
右边柱脚上的字是．．「北约的南翼」。原载一九七五年八月二日西德《巴伐利亚信使报》原图说明：勃列日涅夫手举一张美国和加拿大的地图说：“同志们！这就是中央下一个五年计划的农业方针。”原载一九七五年十二月十八日西德《世界报》

显示原版>>

Previous:美《纽约时报》谈印度人口的增长


香港《新论坛》周刊的一篇资料：《重温慕尼黑的历史》（二完）

出版日期:1976.03.22
         期次:6294
         版次:2
         栏目:\[第二版]
文章正文:
第二次会见——再次屈服在捷克被迫同意英法建议的第二天——九月二十二日，张伯伦再次飞到来因河畔的戈德斯堡，在那里会见希特勒。会谈开始时，张伯伦几乎用了一个多钟头的时间，洋洋得意地叙述了他如何逼使捷克屈服的经过，然后说出使苏台德区划归德国的办法。张伯伦讲完之后，便默默地听希特勒的反应。他自信这些安排是会马上使希特勒充分满足的。
希特勒对张伯伦的迅速的大让步，感到非常的惊讶，他问道：“英国、法国、捷克都同意把苏台德区由捷克划给德国吗？”
张伯伦笑着答道：“是的。”
这时候希特勒已经看穿英法骇怕战争的弱点，便得寸进尺地提出进一步的要求：“我非常抱歉，”希特勒说，“经过几天来的发展，原来的计划已经不适用了。”
这当然使张伯伦为之愕然。
希特勒便立即提出：“苏台德区必须由德国占领，这问题必须在十月一日前完全解决。”他已经预备一幅地图，注明那些地区应该立刻割给德国。九月二十三日，张伯伦离开德国之时，他得到的是希特勒的一份勒令苏台德区捷克人从九月二十六日上午八时起到九月二十八日完成撤退的备忘录和一幅地图。
“这简直就是最后通牒！”张伯伦说，但他又有点惊怕，唯恐刺激希特勒，便在这最后通牒威胁下答应要尽力使备忘录的要求能被捷克接受。这时候希特勒换了一幅和善面孔说：
“我这一生只有给你让步这一次，我准备把捷克人撤退的日期改动一下——十月一日，这也许对你的工作有所帮助。”
这种算不得让步的让步，竟使张伯伦深为感动。当夜张伯伦告别了希特勒，衔命而去。
九月二十四日，张伯伦回到伦敦。希特勒的军事示威九月二十六日，希特勒在柏林体育馆狂叫：“如果十月一日，苏台德区还没有交给德国，我希特勒就是打进捷克去的第一个士兵。”当天希特勒下了一道“最机密”的命令，增兵德捷边境，准备在几天后采取行动，同时命令一个装甲师在黄昏时在柏林举行示威游行，企图藉此鼓动战争狂热。
但示威的结果却使希特勒大为失望。衔头上参观示威游行的人，稀若晨星，寥寥无几，最后连希特勒自己也觉得太不象样，从阅兵台上愤愤走了下来。
但那一天的张伯伦却忙于按照希特勒的意旨行事！他强迫捷克政府接受希特勒的备忘录，公开扬言如不接受，“贵国除遭到武力侵略和武力肢解以外，将别无其他出路”。
张伯伦想通过奉送苏台德区给德国以促其反苏，便计划举行一次把苏联排斥在外的国际会议，办理移交手续，进行幕后交易。这是只有英、法、德、意四国参加的会议。九月二十八日晚上，他收到希特勒同意开会的电报，如获至宝，立刻复电希特勒说：“我深信你可以不需要战争就获得一切，我准备立刻前来柏林与阁下和捷克代表，以及法国、意大利代表一起，讨论有关移交的各项安排，我相信一周之内可以获得协议。”
九月二十九日，希特勒以征服者的姿态在慕尼黑迎候英、法、意的政府首脑。四国会谈在当天中午举行。意大利的法西斯独裁者墨索里尼是第三个发言人，他提出了一个书面建议。这是希特勒导演的闹剧，因为这个建议是一天前由希特勒手下的戈林等拟订，经希特勒同意之后交给意大利大使，再由意大使在电话中转告墨索里尼的。这个意国商标的德国货色，在会议上成为唯一议程，也是慕尼黑协定的基础。
在会议上，张伯伦和达拉第对“意大利建议”都一致表示欢迎，只有几个细节把会议的时间拖长了，那是张伯伦假惺惺地提出一些什么捷克人在撤离苏台德区时应准许他们牵走牛马的问题等等，但是希特勒连在这些枝节问题上也不肯让步。他厉声问道：
“你是说被赶走的农民还应该保有他们的牛马吗？”他继续对张伯伦咆哮：“我们的时间太宝贵，不能讨论这鸡毛蒜皮的事！”这样，张伯伦就连忙撤回他的意见。（下转第四版）（上接第二版）慕尼黑协定的签署九月三十日上午一时后，慕尼黑闹剧终于闭幕。希特勒、张伯伦、墨索里尼、达拉第依次在慕尼黑协定上签字，这个协定一共八条，主要内容是：
一，从十月一日至十日，捷克应将苏台德区以及与奥地利接壤的南部地区移交给德国。
二，捷克应保证当地建筑物不受任何毁坏，这就是说要把这些地区的捷克边境工事、工业、企业和运输工具全部移交给德国。
三，撤退方式由德、英、法、意和捷克代表组成的国际委员会具体规定，日耳曼人占居民多数的各地区由德军分段占领。
这个协定，涉及捷克的主权和领土，却是在没有捷克代表参加的情况下拟定的。虽然有两个捷克代表到了慕尼黑元首堂，但是他们被引进了会议隔壁的房间里，在那里枯坐了八个小时，才得到张伯伦的代表带来的坏消息，就是关于慕尼黑协定的要点和一份捷克人须撤出苏台德区的地图。当捷克代表提出异议时，张伯伦的代表已经转身走出，不顾而去。旁边的一个张伯伦侍从对代表们说：“如果你们不接受，你们只有和德国人去单独谈判了。”英德宣言和法德宣言三十日清晨，张伯伦再到希特勒的慕尼黑私邸，建议讨论如何“加强欧洲和平”、“如何裁军”、“解决俄国问题”等等。最后他从口袋里掏出一份拟好了的宣言，希望希特勒同他共同签字后发表。宣言全文是：
“德国元首兼总理和英国首相今晨举行了一次会议，一致认为英德关系问题是两国对欧洲都具有最大的重要性。
“我们认为昨晚签订的协定和英德海军协定是象征我们两国人民永远不愿彼此交战的愿望。
“我们决定，商讨方式是处理我们两国间的任何问题的办法，并决定继续努力消除可能发生分歧的根源，以期有助于确保欧洲和平。”
这实际是英德互不侵犯宣言。希特勒把这份宣言略略看了一下，便毫无难色地签字如仪。这使张伯伦十分满意，再三“热烈感谢”。这以后，在十二月六日，德法也如法炮制了一项宣言，实际上也是一项法德互不侵犯的宣言。如此“整整一代的和平”九月三十日，被人玩弄于掌中的英国首相，从慕尼黑返回伦敦。他在机场上洋洋得意地说已经赢得“整整一代的和平”。然后他又踌躇满志地从唐宁街十号二楼窗口向街上的群众发表简短的谈话说：
“亲爱的朋友们，在我们的历史上，这是第二次光荣的和平从德国回到唐宁街。我相信这是我们整整一代的和平。”
当时英国下院只有邱吉尔对张伯伦的成就表示异议。《泰晤士报》竟然连篇累牍地赞美张伯伦的“功绩”，但是一个英国记者却冷嘲热讽地说：“张伯伦已经有七十岁了，也许在他死去之前和平能够保住。”
但历史对张伯伦毫不留情，和平在他死去之前也没有保住！慕尼黑协定签字后不到一年，一九三九年九月一日，由于法西斯德国的军队入侵波兰，欧洲大战就爆发了。以德意法西斯为一方，以英法为一方，展开了大规模的战争，欧洲的战火越烧越旺，希特勒的战机经常象一堆乌云那样出现在英伦三岛上空。张伯伦到一九四○年才死去。盖棺论定，他被历史证明是一个纵容侵略、损人害己的小丑，是搬起石头打自己脚的蠢人。
慕尼黑协定签字的当天中午，捷克政府发表正式的声明，在“抗议”下投降。捷克总理向全国广播时沉痛地说：“我们被抛弃了。”英法两国继续向捷克施加压力，当天还叮嘱捷克人不得在最后一分钟反悔。
十月一日，德国军队进驻捷克苏台德区。希特勒兵不血刃就夺得了一万一千平方公里的土地和三百六十万人口。
希特勒的野心当然不仅限于夺得苏台德区，他得寸进尺，继续扩张。一九三九年三月十五日，德军公然越过捷克的新国界，从几方面侵入捷克境内。同一天，德军占领了捷克首都布拉格，捷克全境很快被置于德军占领之下。
英法原想通过慕尼黑协定把德国侵略的矛头引向苏联，但希特勒吃软不吃硬，不敢马上去碰社会主义苏联的硬钉子，结果首先向波兰也就是向英法两国开刀。从一九三九年九月德国和英法的战争开始爆发的一天起，英法两国首相的石头打到自己的脚上来了。慕尼黑事件三点教训慕尼黑事件已经过去三十多年了。但历史的经验值得注意：第一，它说明帝国主义之间搞“缓和”，实际上并不能缓和他们之间的矛盾和冲突。第二，它说明姑息养奸、纵容侵略的结果，只能加剧战争危险，只能牺牲别人损害自己。第三，它说明对穷凶极恶的霸权主义者是不能采取绥靖政策的，对他们软，他们就更加猖獗地向你噬过来。
根据这些历史经验看，如果美国的权势人物对莫斯科的新希特勒执行姑息绥靖政策，可以肯定，战争因素将进一步增加！（二完）

显示原版>>

Previous:福特和卡特在伊利诺斯州总统预选中获胜

Next:日报文章：《苏联向东南亚渗透的秘诀》


印度拒绝孟加拉国关于恒河用水问题的建议

出版日期:1976.03.22
         期次:6294
         版次:3
         栏目:\[第三版]
文章正文:
【美联社达卡三月十九日电】一位政府高级官员十八日说，孟加拉国决心向印度多分用一些恒河水，如果双边努力失败，孟加拉国可能把这个问题提到联合国去。
负责计划和商业两个部的总统顾问米尔扎·胡达博士说，印度拒绝了他的政府提出的就制定一项终年分用恒河水的计划而举行会谈的邀请。
印度只愿意在三月中至五月中的旱季同孟加拉国分用恒河水。

显示原版>>

Previous:马来西亚副外长说：东盟国家欢迎印度参加东盟

Next:菲报报道：《向俄国大批出口食糖》


《对「叛逆者」的攻击是口是心非的》

出版日期:1976.03.23
         期次:6295
         版次:2
         栏目:\[第二版]
眉题:英报评苏修对西欧党的做法
文章正文:
【本刊讯】英《观察家报》三月二十一日刊登一篇文章，题为《苏联对“叛逆者”的攻击是口是心非的》，摘要如下：
苏联正在采取一种不同寻常的搞平衡的做法：公开指责一些西方共产党，但私下里又饶恕他们的活动。
上星期这个问题又突出了，当时政治局委员苏斯洛夫用了一些迄今最辛辣的言词攻击了西方共产党人。
他在苏联科学院年会上说：“所有被机会主义者冒充为马克思主义的某种‘区域性’类型或‘民族’类型的东西，都与革命理论毫无共同之处，有害于工人阶级的事业。”
有意思的是，虽然塔斯社在对外报道中播发了这篇讲话全文，但是，第二天出版的党机关报《真理报》却删掉了上述这番话。
显然，《真理报》的目的在于对苏联读者隐瞒如下情况：别的一些共产党人正在提出一种代替苏联领导人所阐述的那种“无产阶级专政”的办法。
换句话说，只要不让独立性这个病毒扩散到东欧，苏联准备接受意大利的“历史性妥协”或法国的“具有法国色彩的社会主义”。
意大利党领导人贝林格本月早些时候带着一项联合公报离开苏联党代表大会时，这一点就十分清楚了。那项公报强调“国际主义合作”而不是强调“无产阶级国际主义”。
据了解，勃列日涅夫实际上已告诉贝林格，为了装潢意识形态的门面，苏联将不得不继续攻击那些走独立道路的共产党。
无论如何，当前形势完全对苏联有利，因为它使西欧处于变幻不定的状态，并腐蚀着北大西洋公约组织的效能。这里许多政治观察家认识到，苏联对意大利人和法国人的攻击反而帮助了共产主义事业，因为它使这些党看起来是更加不依赖于克里姆林宫的了，尽管这两党同莫斯科在许多领域仍保持着密切的联系。

显示原版>>

Previous:法《时代价值》周刊评苏修与西欧党的矛盾

Next:莱勒认为美针对法共意共可能参政开展的攻势是犯了错误


巴西《圣保罗报》文章：《在七六年能实现小麦自给》

出版日期:1976.03.23
         期次:6295
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】巴西《圣保罗报》三月七日刊登一篇文章，题为《小麦在七六年能实现自给》，摘要如下：
据农业部办公厅估计，由于增加了小麦的播种面积，今年将在这个部门实现自给。
据说，这是由于制定中部发展计划的一个结果，这个计划将使得在巴西中部种植小麦成为可能，主要是通过给农民以提供贷款的便利，在米纳斯吉拉斯州和戈亚斯州种植小麦。
这样一来，小麦将不再是南里奥格朗德州、巴拉那州和马托格罗索州所垄断的作物，尽管这些州的收成增加了，但是还不能使国家摆脱进口小麦的状况，而一九七四年的那次最好的收成只提供了国内消费需求量的百分之六十，但去年由于冬季气候不正常，收获量下降。
因此，在巴西消费量四百六十万吨之中，巴西自己最多生产二百八十万吨小麦，但是，以中部发展计划的种植情况为基础，农业部人士说，今年的收成将达到五百万吨。
在中部地区进行种植小麦的试验表明生产情况是令人满意的，主要是没有受到南部地区气温急骤变化的伤害。南部地区的小麦由于气候条件，只能在秋季播种，鉴于这个事实，南方的小麦生产受到限制。而中部进行的试验表明种两季是行得通的：秋季有进行人工灌溉的便利条件，而在夏季正常雨水有利于发展小麦种植。
这引起了极大的欢乐，以至于中部发展计划负责人热拉尔多·阿伦卡尔估计说，巴西今后三年将生产一千五百万吨小麦，因而“从进口国变为出口国”。
他解释说，我国小麦自给“对于国家经济来说，具有极大的重要性，因为这种粮食在进口货单上是紧接着石油进口的第二项最重要的进口产品”。

显示原版>>

Previous:路透社报道：拉美国家努力增加粮食生产

Next:墨西哥十万人举行集会抗议美国大使干涉墨内政


法《时代价值》周刊评苏修与西欧党的矛盾

出版日期:1976.03.23
         期次:6295
         版次:2
         栏目:\[第二版]
副题:认为苏修不希望西欧掌权，因为它担心西欧党上台后会象南斯拉夫那样无法控制，并有可能“惊醒西方”
文章正文:
【本刊讯】法《时代价值》周刊登载克洛德·雅克马尔的一篇题为《共产主义，两种速度》的文章，摘要如下：
在东方共产党人和西方共产党人之间的争论后面，有一种假设：苏联人不希望西方的共产党掌权。
自几个月以来，人们对在法国共产党内部发生的变化以及这个党与苏联的关系，已经开始辩论。这场辩论似乎方兴未艾。
罗贝尔·埃尔桑三月十一日在《费加罗报》发表的评论为此提供了材料。
……一九七四年总统选举时，苏联大使去同德斯坦握手……
虽然这有点象演戏，虽然勃列日涅夫二月二十四日对法国政策的颂扬也是一出戏，可是，似乎难于分辨它的目的。
相反，倒有一种解释：实际上，苏联领导人不希望看到西方共产党人掌权。至少他们似乎不希望看到西方共产党人在有理由认为如果他们要掌权他们就能掌权的情况下掌权。
莫里斯·迪韦尔热二月二十七日在《世界报》上评论美国人最近对西方共产党可能掌权而发出的警告中写道：
“福特和勃列日涅夫至少有一个共同点：他们都反对共产党人进入西欧政府，但原因却迥然不同。前者害怕他们届时在罗马或巴黎建立一个苏联式的独裁政权；后者则担心他们在多元民主的欢乐中被削弱。还担心他们成为象中国人或南斯拉夫那样没法控制的共产党人。归根结底，在苏联帝国周围生长的这样的共产党人今天对苏联帝国团结的威胁，大于资本主义国家对它的威胁。”
长期以来，西方共产党人已经制造了所谓“多中心的共产主义”理论。换句话说，每个共产党都有权根据它自己对它面临的具体情况进行的分析来作决定，而不是根据按照布尔什维克经验所预先制定的计划来作决定。
苏联共产党人不想听这些话。他们认为，莫斯科应该成为共产主义的麦加圣地，苏联共产党应是“各兄弟党”的监护人。
从这个思想出发，勃列日涅夫一直致力于召集共产党的世界会议。
尽管开了许多预备会议，计划未能得逞。
总之，苏联领导人可以从中得出结论：只有在苏联军队控制的那些国家内执政的共产党，才能保证成为忠心耿耿的党。因此，支持资本主义国家的共产党执政不一定是适宜的。
苏联为了完成它的世界计划，就需要一个麻木不仁的西方。而罗马或巴黎的共产党人执政就可能惊醒西方。

显示原版>>

Previous:美报谈克拉克和基辛格对非洲政策的分歧

Next:《对「叛逆者」的攻击是口是心非的》


共同社报道：《研制不需要水的造纸机，也将为消灭废水发挥作用》

出版日期:1976.03.23
         期次:6295
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京二月十三日电】题：研制不需要水的造纸机，也将为消灭废水发挥作用
静冈县造纸工业实验场目前正在研究打破常识的、造纸不用水的技术，并打算于三月份公布样机。“完整机”的实现百年之后也是件困难的技术，但不管是为确保水而苦恼的造纸厂，还是有关人士都寄予很大希望，希望它能为消灭污染海洋的魁首废水发挥作用。
现代的造纸法被称为湿式造纸法。制法是，把作为原料的纸浆和旧纸放进水里，经粉碎使细纤维质起毛后，将纤维质与纸浆混拌制成抄纸。对此，该实验场从两年前开始研究的不使用水的干式制法是把纸浆和旧纸粉碎后制成薄板状，在将纤维吸附到薄板上时只需要最低限度的水。
如果这一方法能够实用化，那么，不仅用水量减少，而且能够缩短工艺流程，因此，具有机械小型化和节省人力的优点。造纸业对水的依赖程度是非常高的。原料处理时要用水，洗涤和冷却两次作业也需要水。造一吨纸大约需要三百吨左右的水。
但是，造纸后的排水不仅成了污染海洋的原因，而且由于多年不断地提取地下水，地面下沉与盐渍化是很明显的。因此，对只使用软水的造纸业来说，水的确保是生死攸关的重要问题。
因此，该实验场研究了这个干式造纸法。为了实现这个理想的造纸机器，世界各国都在从事研究工作。西德使用水蒸气法，苏联正在研究吸附剂和使用空气的干式方法。正因为这样，该实验场的研究和成果也受到了各国的重视。

显示原版>>

Previous:墨西哥十万人举行集会抗议美国大使干涉墨内政

Next:香港《星岛日报》文章：《有趣的特种纸张》


卡拉汉再同苏大使会谈南部非洲问题

出版日期:1976.03.23
         期次:6295
         版次:3
         栏目:\[第三版]
副题:英民意测验说每三个英国人中有两个人不信任苏联
文章正文:
【德新社伦敦三月十九日电】英国外交大臣卡拉汉今天要求苏联大使隆科夫前来举行主要是讨论南部非洲问题的会谈。
这是隆科夫和卡拉汉本周第二次讨论南部非洲的事态发展。
【路透社伦敦三月十九日电】据今天公布的民意测验说，每三个英国人当中有两个人不信任苏联。
《每日电讯报》今天公布的有版权的民意测验说，在所询问的人当中，有百分之七十五认为苏联对西欧造成了军事威胁。
民意测验说，百分之六十七的民意测验参加者认为，对苏联的推进应抱怀疑态度，百分之五十五说，如果南非或罗得西亚受到共产党支持的力量的攻击时，英国不应卷入。

显示原版>>

Previous:史密斯称在一定条件下他准备考虑放弃白人统治

Next:英《卫报》报道利比亚国内政治情况


莱勒认为美针对法共意共可能参政开展的攻势是犯了错误

出版日期:1976.03.23
         期次:6295
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎三月二十日电】（记者：米歇尔·莱勒）看来，美国当前针对共产党参加法国或意大利的政府的可能性开展的攻势，极不可能对欧洲的政治演进或欧洲领导人的行动产生任何效果。
看来，这场攻势倒是更有可能引起欧洲舆论的反感，使欧洲各国政府为难并使美国和欧洲共同体之间的关系变得复杂起来。换句话说，看来华盛顿是犯了一个错误。
这就是在由福特总统、基辛格国务卿和北大西洋公约组织总司令黑格将军领导的一场运动进行了三个月之后，政治观察家们得出的结论。而且，法国当局中的大部分人显然都同意这种结论。
法国分析家们关切而惊讶地注视着，表明法国外长索瓦尼亚格所说的美国政府对其两个盟国的内政的“无理干涉”的例子。但是，他们说，他们说不准在共产党和社会党在法国和意大利上台的情况下，美国会采取什么行动。
他们指出，不久前，美国官员已经顺应了局势。从他们失去对核武器的垄断开始，这种局势对于他们自身的安全也是同样危险的了。
他们还指出，对于大多数企求进入白宫的人来说，反共信条是在竞选中经常采用的。但是这个信条并没有阻止美国驻巴黎大使肯尼思
·拉什邀请法国社会党领袖密特朗出席午宴。密特朗从不隐讳他决不把他的党同法共结成的联盟作为献给北约的祭品的决心。
一些观察家甚至在问，美国的这场运动是否流露出了新孤立主义的意向，美国是否已断定欧洲不再是一个可以依靠的伙伴了？
他们还说，当法国总统今年五月正式访问美国时，在福特同这位法国领导人的会谈中，很可能会全盘讨论这个问题。
法国人士虽然强调这次访问可能会成功，但是，他们承认，美国领导人对欧洲政治前途持有的某些态度是“一个问题”。

显示原版>>

Previous:《对「叛逆者」的攻击是口是心非的》

Next:铁托访葡并同戈麦斯会谈


联合国安理会辩论前夕沃斯特说南非准备有条件的从安哥拉撤军

出版日期:1976.03.23
         期次:6295
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开普敦三月二十一日电】南非总理沃斯特今天说，他准备在三月二十七日前撤出在安哥拉保护水坝的南非军队。
他在这里发表的讲话中说，如果他的政府确实能从第三者（他没有说出这第三者是谁）那里得到关于卡卢克水坝安全的保证的话，那么他就下令撤军。
这里的观察家们说，南非从这条水坝撤出几百名军队，就等于是南非的军队几乎全部撤出安哥拉。这些军队是去年八月部署的，当时引起了全世界的抗议。
关于就水坝的安全问题提供保证的中间人是谁没有透露。据认为，这个中间人正在比勒陀利亚和安哥拉人运之间进行活动。
（人运昨天发表声明，保证保护安哥拉的水电项目，要求南非军队无条件撤出安哥拉领土。）
沃斯特在讲话中没有提到鲁瓦卡纳工程，这个工程跨越安哥拉和西南非洲的边界，那里也部署有南非军队。这个工程可以帮助向西南非洲的电力系统提供水力电力。
沃斯特在讲话中说：“可以回想一下，一九七五年八月九日，当葡萄牙仍然正式负责安哥拉的事务而实际上在安哥拉拥有控制权时，由于安哥拉的法律与秩序完全瘫痪，南非不得已占领卡卢克水坝。
“南非呆在那里的唯一目的是保卫工人和设施，一旦得到下述的保证时就撤出那个地区：工人不受损害，工作继续进行，保证水能流到西南非洲北部的奥万博兰去。”
【美联社联合国三月二十一日电】南非昨天通知联合国，它将在一个星期内撤出在安哥拉南部守卫重要水坝的南非军队，如果联合国能证实已间接得到关于那条水坝和工人会受到保护的保证的话。
南非大使把此事通知联合国秘书长瓦尔德海姆的目的是想缩小安理会定于后天下午开始的辩论的重要性。这次辩论是关于非洲国家就南非侵略安哥拉一事提出的控告。控告的根据是南非有军队在安哥拉。
【法新社罗安达三月二十日电】执政的安哥拉人运政治局今天在这里发表的一项声明说，安哥拉决不接受南非提出的撤军的交换条件或保证。

显示原版>>

Previous:泰全国学生中心组织示威

Next:史密斯称在一定条件下他准备考虑放弃白人统治


路透社报道：拉美国家努力增加粮食生产

出版日期:1976.03.23
         期次:6295
         版次:4
         栏目:\[第四版]
文章正文:
【路透社墨西哥城三月九日电】五十年代所谓“绿色革命”的策源地墨西哥一直不能养活其不断增长的人口，尽管历届政府都许下了诺言。
秘鲁的军人统治者指望交好运，希望他们的土地改革计划最终奏效。同时，他们不得不每年进口价值四亿二千万美元的粮食。
智利政府每年把大约一千万美元用于一项婴儿食品计划。但是它承认，尽管今年已经计划支出二亿五千万美元用于进口，仍有大约三百万人吃不饱。
甚至拉丁美洲最富的国家委内瑞拉去年也不得不从国外购买它所需粮食的百分之八十。
虽然拉普拉塔河流域国家阿根廷和乌拉圭有充裕的牛、羊和小麦，但是讲西班牙语的拉丁美洲仍然长期不能养活其大约一亿八千万居民。
巴西有它自己的特殊问题，它要养活的人口几乎同本大陆其余国家的人口总数一样多。
在巴西东北部，十个儿童中有七个在五岁前死去，主要是因为营养不良。
拉丁美洲的农业总产量在一九七五年只增加了百分之二点二。
各国采取不同的方法来解决这个问题，取得了不同程度的成功，但大多数都失败了。
在墨西哥，政府多少减少了点对工业的强调。在过去十年中对农业项目的公共投资几乎增加了一倍。
据中央银行的调查部门说，农业产量增加了不到百分之十二点七，而同期的人口却增长了百分之四十一。
现在向农民提供了更多的信贷和贷款。
最近对所有的主要作物采用了实际的保险价格，目前的价格大约是一九七三年的二倍。
为了维持粮食供应，墨西哥政府不得不依靠从美国和阿根廷进口。据市场人士说，一九七四——一九七五年的粮食进口高达四百万吨。预料本年度将达到总共二百五十万吨。
在智利，政府的全国粮食和营养委员会正在全国对六千户家庭进行调查，通过血样研究营养的情况、特种营养缺乏症和维生素、蛋白质及矿物质摄取。
当这个报告准备好时，它将成为决定优先考虑粮食生产的一项全国计划的基础。
玻利维亚政府有一项到一九八○年的五年计划，以提高粮食生产和增加分配。目标是使每人所摄取的热量从目前的大约一千九百卡提高到二千二百卡。
自从秘鲁武装部队一九六八年执政以来，它在农业上的主要成就是大规模的分配土地。大约有一千五百万英亩（六百万公顷）的土地已被政府征收，并交给了以前缺地的农民。
这个改革把家庭拥有的农场变成了劳动者合作社，这就不可避免地打乱了生产。但是土地改革官员们对至少能保持生产水平而感到得意。
他们说，一旦重新分配阶段结束了，生产就将得到迅速的提高。
政府宣布它要增加补助金，特别是在肥料方面，以促进生产。
与此同时，正在进行雄心勃勃的灌溉规划，其中包括由印加人修复的运河，以及从亚马孙河流域抽水，越过安第斯山脉到干燥的、但可能是肥沃的沙漠平原的计划。

显示原版>>

Previous:英《卫报》报道利比亚国内政治情况

Next:巴西《圣保罗报》文章：《在七六年能实现小麦自给》


美报谈克拉克和基辛格对非洲政策的分歧

出版日期:1976.03.23
         期次:6295
         版次:1
         栏目:\[头版]
副题:《克拉克劝说向黑人统治过渡 基辛格的政策受到触动》
文章正文:
【本刊讯】美国《基督教科学箴言报》三月十九日刊登一篇文章，题为《克拉克极力劝说向黑人统治过渡》《基辛格的非洲政策受到触动》，摘要如下：
当福特政府警告苏联和古巴不要插手南部非洲的事务时，衣阿华州的民主党参议员克拉克和国会里的其它一些人正试图使政府相信，它应当改变战术。克拉克是参议院主要非洲事务专家和参议院非洲事务小组委员会的主席，他鼓吹采取不同的方法来阻止苏联和古巴的冒险主义——特别是在目前的麻烦地点罗得西亚。
参议员克拉克说，“简言之”，美国应当采取一些行动，在这些行动中，我们“发现我们自己在罗得西亚问题上站在正确方面，并且不给史密斯总理以选择的机会”，而只能去实现罗得西亚的少数白人统治向多数黑人统治的和平过渡。
参议员克拉克说，这样一种政策将不会给古巴人和苏联人干涉罗得西亚局势的机会。
参议员克拉克和国会里持这种观点的其它一些人不断地私下里会见国务卿基辛格，为的是要劝说他改变美国在处理南部非洲问题上所实行的战术。具体地讲，参议员克拉克要求美国采取以下一些他认为将除掉罗得西亚局势中的导火线，并使苏联在那里进行扩张活动没有借口的步骤：
美国应当在公开场合和通过外交途径正式地出来说，“我们将不会去保卫”罗得西亚的“非法的白人政权”；
公开说，美国“愿意”和罗得西亚的“所有各方”以及它的黑人邻国合作，以在罗得西亚“实现”从总理史密斯的少数白人统治向多数黑人统治的“和平过渡”；
美国直接向由于目前的外交冲突而现在有严重经济问题的一些靠近罗得西亚的黑人国家提供经济援助。“立即向”由于铜价降低而“目前陷入困境”的赞比亚提供援助。
美国也向莫桑比克提供经济援助。克拉克说，美国可能也要向坦桑尼亚提供经济援助。
这种做法的实质是不给苏联人或古巴人在军事上干涉局势的机会，从而制止苏联的扩张主义。
参议员克拉克承认，美国老早就说过，罗得西亚应当实行多数人黑人统治。但是他指出，罗得西亚国防部长对基辛格最近的实际上是警告古巴不要在南部非洲再次使用它的军队的讲话公开表示感谢。克拉克说，基辛格认为，提出这种警告不会使罗得西亚产生这样的希望，认为万一发生战斗，美国将援助那个国家的白人政府——但是他坚持认为，这是做不到的。
克拉克说，最根本的是，美国和它的政府必须认识到在罗得西亚和南非“朝着一种多数人统治的局面转变”是不可避免的，“我们知道这种情况将会发生”。他说，国务卿基辛格也认识到了这一点，但是，“问题在于，在基辛格要优先考虑的问题里，这一问题是次于古巴问题的”。
参议员克拉克说，这位国务卿乐于对他说，“从非洲的角度来看，他可能是正确的，但是从全球的角度来看”，也就是从在世界范围作出努力来制止苏一古的扩张活动这个角度来看，“却不是这样”。这就是这位参议员和他的同僚们与国务卿的分歧所在，而正是在这一点上，他们正试图劝说基辛格将美国的言行和发展中的黑人国家协调起来，不给苏联和古巴进行扩张的机会。

显示原版>>

Previous:美参议员杰克逊说：美应保证埃及不受外国入侵

Next:法《时代价值》周刊评苏修与西欧党的矛盾


美参议员杰克逊说：美应保证埃及不受外国入侵

出版日期:1976.03.23
         期次:6295
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》三月二十日报道：
美参议员亨利·杰克逊今天说，美国应该向埃及作出坚决保证，它不会受任何外国力量的入侵。
他在这里举行的一次记者招待会还说，美国不应该向埃及提供军事装备，而应该提供经济援助，并且“着手帮助重建那个正遭受缺粮、贫困和痛苦的严重折磨的国家”。
这是杰克逊第一次鼓吹由美国作出保证，即不允许进攻埃及。
一些助手说，这是这位参议员的思想中的一种新想法——他的中东政策的基础过去一直是保卫以色列，这是中东的新形势，特别是美国向埃及出售武器的建议引起的。
杰克逊说，他支持试图把埃及同较激进的阿拉伯国家分开的想法，并且还说：“对此应赞扬基辛格博士。”
杰克逊的讲话的开场白是“我将采取客观态度”，并且又说，我不想给“国外发出错误的信号”。
据认为，他的这句话可能是因基辛格对民主党总统候选人进行的批评引起的。
基辛格批评说，他们正在损害美国的对外政策。

显示原版>>

Previous:外电评葛罗米柯访英

Next:美报谈克拉克和基辛格对非洲政策的分歧


墨西哥十万人举行集会抗议美国大使干涉墨内政

出版日期:1976.03.23
         期次:6295
         版次:4
         栏目:\[第四版]
文章正文:
【法新社墨西哥城三月二十日电】大约有十万人今天参加了亲政府的工会在这里市中心组织的一次示威，抗议“美国干涉墨西哥内政”。
奥拉托斯·比特利在广场举行的这次大型集会上的讲话中，抨击美国大使乔瓦在最近发表的一份声明中称墨西哥政治体制为“君主制”。
发言者称乔瓦的评论是“美帝国主义妄图阻挠墨西哥人民和平取得政权的阴谋”的一部分。
这位大使的不策略的话在此间官方人士中引起了惊奇和义愤，特别是这番话是在墨西哥总统竞选开始时说的。

显示原版>>

Previous:巴西《圣保罗报》文章：《在七六年能实现小麦自给》

Next:共同社报道：《研制不需要水的造纸机，也将为消灭废水发挥作用》


日报驻苏记者报道：《苏联外交连续碰壁》

出版日期:1976.03.23
         期次:6295
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》三月十八日刊登该报驻莫斯科记者杉田的一则消息，标题是《苏联外交连续碰壁》，全文如下：
埃及废除对苏友好合作条约英国首相威尔逊发表了辞职声明、美国的对苏强硬态度等等，这对苏联来说，使外交前景暗淡的消息接踵而来。这是在提出“同友好国家加强团结、同先进资本主义国家促进缓和”的党代表大会刚开完十几天后发生的。克里姆林宫似乎正在苦思焦虑，以使意外碰壁的外交政策上的“破绽”抑制在最小限度内。
对于苏联来说，埃及总统萨达特十四日发表的“废除对苏友好条约宣言”是一个重大的打击。十五日，苏联发表了批评埃及的塔斯社声明，十七日，莫斯科的各家报纸和塔斯社也都报道了中东国家和华盛顿的言论，强调世界上认为，埃及作出的这一决定，“对阿拉伯人民来说，是一个巨大损失，对美国和以色列来说，则是一个绝好的消息。”不过，尽管埃及单方面地废除了友好条约，但苏联却采取发表“塔斯社声明”这种在外交上性质暧昧的手段，而且在那个声明中还说，苏联今后仍将对埃及采取友好政策。由此可见，苏联是想在同埃及之间留下和解的余地。
英首相威尔逊突然声明辞职，十六日下午，塔斯社很快地报道了这一消息，表示感到“惊讶”。威尔逊首相于去年二月访问了莫斯科，同勃列日涅夫总书记等举行了会谈，起了使一九七一年以来由于驱逐一百零五名苏联驻英外交官而冷却下来的英苏关系顺利地走上正轨的作用。下周将派葛罗米柯外长去伦敦，谋求加强合作关系和重新开展整个欧洲的缓和外交。正在这前夕，威尔逊首相声明要辞职，因此，苏联是难以掩盖其无所措手足的心情的。
美国的冷淡态度——美苏部长级联合委员会会议的延期和美国购买苏联原油的谈判破裂。对于这些，苏联未作报道。同缓和紧张外交的最大对手美国的谈判不顺利，这给克里姆林宫的影响大概是不小的。本月初，福特总统说，“缓和”这一说法是不恰当的，并且说：今后要用“以实力求和平”这一措词。对福特总统的这些话，苏联的外交问题周刊杂志《新时代》、党机关报《真理报》和政府机关报《消息报》相继作了报道。强调“措词的改变”不意味着美国外交政策的改变；过去达成的缓和紧张外交的实际成绩，不是总统就能推翻的。但是，似乎可以看出，克里姆林宫有这样的警惕心，即认为，从美国总统选举这一战术上考虑而改变措词，就有可能产生对苏强硬路线，带来福特外交质的变化。

显示原版>>

Next:外电评葛罗米柯访英


史密斯称在一定条件下他准备考虑放弃白人统治

出版日期:1976.03.23
         期次:6295
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社索尔兹伯里三月二十日电】罗得西亚的史密斯总理二十日在记者招待会上说，他准备在「一定情况下」放弃在这块已脱离英国的南部非洲殖民地上实行的少数白人统治。．
他说：「我准备（在一定的条件下）考虑这个问题，但是，这不是说我会同意。」
史密斯说，他希望制订一项使黑人和白人都能享受的罗得西亚宪法。
史密斯说：「我不相信在罗得西亚实行黑人多数统治，一千年也不行。我相信黑人同白人一起工作。如果一天实行白人统治，一天实行黑人统治，这对罗得西亚来说将是一个灾难。」

显示原版>>

Previous:联合国安理会辩论前夕沃斯特说南非准备有条件的从安哥拉撤军

Next:卡拉汉再同苏大使会谈南部非洲问题


泰全国学生中心组织示威

出版日期:1976.03.23
         期次:6295
         版次:3
         栏目:\[第三版]
副题:有人向示威队伍投弹炸死两人炸伤八十多人
文章正文:
【美联社曼谷三月二十一日电】今天有数千名学生开始到美国大使馆前游行，要求立即撤走现在尚留在泰国的美军，而同他们对立的亲美派则抢了一些大轿车，运送“突击队”去阻止他们前进。
警察说，他们希望能防止冲突。
与此同时，泰国全部军队今天连续第四天处于全面戒备状态。
泰国政府昨天决定要求美军在四个月内除二百七十人的顾问团之外全部撤走。由于这种决定，发生冲突是有可能的。左翼学生领袖说，他们对撤军计划的速度不满意。
在现场的人说，全国学生中心的学生和支持该中心的人约六千人从曼谷西北部走了大约四英里到了美国大使馆门前。他们当中有许多人挥舞着泰国国旗。
与他们对立的职业学生中心的一千多名学生和一个极右组织派出的“突击队”封锁他们前进的道路。
据认为，职业学生中心和别的右翼团体得到某些右翼政党和高级军官的支持。他们在过去一星期里曾口头攻击全国学生中心企图破坏泰国同美国的关系。他们说美国是泰国的朋友，是保护泰国防止内部颠覆和共产党邻国的进攻的保护者。
【美联社曼谷三月二十一日电】当局说，今天，在数千名学生举行示威游行走向美国大使馆的时候，有一枚炸弹在队伍里爆炸，这些反美学生中至少有两人炸死，八十多人受伤。
【美联社曼谷三月二十一日电】美国发言人说，在乌塔保、拉马顺、阁卡和清迈的所有美国军事行动均已停止，但是与即将离开泰国的美国部队的撤退有关的行动例外。
乌塔保基地是美国大型空军基地。拉马顺是一个秘密情报中心，泰国人士说它是监听印度支那共产党的无线电报的。在清迈和阁卡设有雷达和通讯站。

显示原版>>

Previous:英刊报道：《给东欧使用的塞浦路斯劳力》

Next:联合国安理会辩论前夕沃斯特说南非准备有条件的从安哥拉撤军


铁托访葡并同戈麦斯会谈

出版日期:1976.03.23
         期次:6295
         版次:2
         栏目:\[第二版]
副题:双方就国际问题和双边合作问题进行了讨论
文章正文:
【南通社瓦莱多洛博三月二十一日电】南斯拉夫总统铁托同葡萄牙总统戈麦斯今天讨论了目前的国际问题和南斯拉夫同葡萄牙之间的双边合作问题。
这次广泛地交换意见的会谈是在友好的气氛中进行的。
这两国国家元首在谈到国际问题时讨论了非洲南部，特别是安哥拉的局势。
他们还就下述问题交换了意见：进一步使非洲非殖民化的过程、中东局势、塞浦路斯和整个地中海的局势以及关于西撒哈拉的事态发展。
铁托总统和戈麦斯总统广泛地讨论了缓和过程，他们说，虽然这种过程遇到了某种困难，但仍在继续下去。双方在会谈中表示希望，这种缓和过程将来还将继续下去。
在会谈中花了很多时间讨论欧洲的趋势。铁托总统和戈麦斯总统在谈到这个问题时说，在赫尔辛基举行的欧洲安全和合作会议的决定必须得到更快的和更加首尾一致的贯彻执行。
这两位总统在谈到世界的经济局势，特别是欧洲的经济局势时说，南斯拉夫和葡萄牙在它们同欧洲共同市场的关系中都遇到困难。
还讨论了双边合作问题。在会谈中强调，两国间迄今为止签订的协议必须迅速地和一贯地在实际上得到履行，在这个过程中，混合委员会将起重要作用。
据迄今为止所获得的会谈情况看，在会谈过程中，在各项最重要问题上观点是类似的，或者是一致的。
【路透社葡萄牙法鲁三月二十日电】南斯拉夫总统铁托在访问拉美三国的回国途中今天到达葡萄牙南部的法鲁市。
外交人士说，南葡两位总统明天在会谈中将讨论扩大两国的经济和文化联系问题。
铁托总统这次访问是对戈麦斯将军去年访问南斯拉夫的回访。

显示原版>>

Previous:莱勒认为美针对法共意共可能参政开展的攻势是犯了错误

Next:英刊报道：《给东欧使用的塞浦路斯劳力》


外电评葛罗米柯访英

出版日期:1976.03.23
         期次:6295
         版次:1
         栏目:\[头版]
文章正文:
南通社报道苏人士说苏对改善苏英关系感兴趣；英官员说南罗问题将在会谈中占突出地位
【南通社莫斯科三月二十一日电】此间指出，英国政府人士和苏联人都认为，葛罗米柯即将对伦敦进行的访问将是苏英关系“新阶段”中不可分割的部分，而这个阶段是在去年二月威尔逊访问莫斯科时开始的。
苏联人指出，葛罗米柯在伦敦将证实在最近苏共二十五大上得到证实的立场：苏联对于改善它同英国的关系感兴趣。
【路透社伦敦三月二十一日电】苏联外长葛罗米柯于明天开始他五年来头一次对伦敦的访问，以同英国工党大臣们举行会谈。尽管反对党保守党批评东西方缓和，但工党大臣们决心改善同莫斯科的关系。
预计威尔逊首相和卡拉汉外交大臣将利用这次会谈向苏联提出外国不要进一步干涉南部非洲的新警告。英国政府一再谴责了古巴和苏联卷入安哥拉，并急想避免在罗得西亚出现任何“恐怖活动或流血事件”。
工党政府渴望保持发展英苏关系和增进经济合作的势头。英国官员们说，工党政府希望同苏联建立它所谓的比较安全和比较有成果的关系，同时又承认必须保持强大的西方防务能力。
工党政府最近对于苏联在发表赫尔辛基声明之后的所做所为，特别是在增进东西方在欧洲的接触方面的所做所为表示不满。
【法新社伦敦三月二十一日电】白厅认为，苏联外长葛罗米柯明天、也就是在竞选新工党首相运动之中开始来这里的访问，是表明工党政府希望改善英苏关系的一个明显迹象。
如果象可能的那样英国外交大臣卡拉汉当上了首相，那他就将有有利地位能够这样说：他通过同葛罗米柯的坦率会谈已为东西方缓和作出了贡献。在苏联和美国的关系相当紧张的时刻，人们还必须说，尽管工党政府作了努力，英苏关系并不令人满意。
【美联社伦敦三月二十一日电】政府官员们今晚说，罗得西亚问题将在英国领导人和葛罗米柯的会谈中占突出地位。

显示原版>>

Previous:日报驻苏记者报道：《苏联外交连续碰壁》

Next:美参议员杰克逊说：美应保证埃及不受外国入侵


香港《星岛日报》文章：《有趣的特种纸张》

出版日期:1976.03.23
         期次:6295
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛日报》二月十三日和二月二十六日刊登一篇文章，题为《有趣的特种纸张》，全文如下：不燃纸向来纸张往往既怕火燃，又怕水浸，现在科学家已发明一种不会燃烧的纸，曾经把它燃至摄氏四百五十度，还没有丝毫焦痕。现在银行界已用来印刷钞票、支票、公债或缮写各种重要文件，均可无虞着火焚毁，非常安全。
最近美国加利福尼亚州化学公司，更进一步把不燃纸制成一种房屋，和另一座用木板筑成的放在一起，放上一把无情之火，一霎时，烈焰冲天，不可收拾，谁知等到烈火熄灭后，木板屋早已化为灰烬，可是纸屋仍能完整如故，没有什么燃烧的痕迹。无灰纸和不燃纸相反的一种纸，它能烧得非常彻底，不留一点灰烬。这是美国情报局及保防机构所要求发明的一种安全纸，它最适宜于书写外交文件或机密资料之用，因为一经燃烧之后，可以完全化为气体，毫无踪影，使匪徒无从探索。避水纸俗语说：“水火不相容。”可是科学家却能使它们相容。原来他们发明燃纸之外，又发明了一种不怕水浸的纸。曾经公开试验过，把它先放在水里浸透，再挂上一块重达十三磅的大石，它丝毫没有裂碎，又把它浸在沸水中，连煮七十二小时，也依旧不会损伤。其避水力量之强，可想而知。利用这一种纸张来制造雨衣、军衣以及游泳衣，最为适宜。储水纸和避水纸相反，又发明了一种能吸储大量水份的纸，把它预先贮藏在一只火柴匣那么大小，铝薄制成的口袋内，一经取出，便可拿来洗手、洗脸化妆，此种纸张，美国客机以及医院中已开始采用，十分方便。耐压纸又有一种坚牢异常的纸，任你怎样去踩它或是压它，都不会破碎，曾经把它印成军用地图，放在稀烂的泥土上，任你重达数十吨的战车滚过，依旧没有压碎，照样可以阅读。不黄的纸一般的纸张，因为经常与空气中的氧接触，日子一久，往往会发生氧化作用而发黄，使字迹模糊难辨。现在已发明一种非常耐久的纸张，可以经年累月，永保洁白，不会变黄，同时因为已在制造时加上某些化学原料，更可不会变脆。无声纸在会场上或是在戏院中，因为大家都在翻动纸张（会议录、节目单、说明书以及各种纸袋等），常会听到淅淅沥沥的声音，扰乱宁静空气，非常讨厌。现在又发明一种柔软异常，上面具有无数细孔的纸张，翻动时，可以毫无声音。将来即使在万人以上的公共场所内，也可以听不到翻动纸张的声音。此种无声纸，在广播电台上，尤其适用。因为广播员在翻阅稿件时可以不会将讨厌的纸声，一起送出去。杀虫纸它和普通的捕虫纸不同。当制造时，因为里面已加上某种药物，所以一经把它糊在墙上，作为壁纸后，蚊蝇昆虫只要栖息在上面，不久便会死亡。
如果把它印成书籍，更可预防蛀虫的侵蚀。因为新奇的纸张，日有发明，于是新形的纸制成品，也日多一日，例如纸箱纸椅，纸桌，纸水桶以及纸花盆等，在美国已到处可见，没有什么稀奇了。更有人利用纸来做拖鞋、席子、钱袋、帽子以及外衣。

显示原版>>

Previous:共同社报道：《研制不需要水的造纸机，也将为消灭废水发挥作用》


英《卫报》报道利比亚国内政治情况

出版日期:1976.03.23
         期次:6295
         版次:3
         栏目:\[第三版]
副题:《卡扎菲在为政治生命而奋斗的时侯驱逐了埃及人》
文章正文:
【本刊讯】英国《卫报》三月十二日刊登一篇报道，题为《卡扎菲在为政治生命而奋斗的时候驱逐了埃及人》，摘要如下：
埃及和突尼斯昨天抱怨，利比亚驱逐了他们数以千计的侨民。
这些驱逐的行动是表明利比亚同它的邻国关系恶化的一种迹象。利比亚仅仅在同阿尔及利亚缔结联盟的行动方面才算得到部分的补偿。利阿联盟主要是以对西撒命运的共同看法为基础的。
这些驱逐行动不仅反映了利比亚同它邻国的关系，而且还表明，卡扎菲中校感到，对他的政权政治上的支持比二十一人革命委员会自一九六九年九月执政以来的任何时候大大地下降了。
政治上的变节加上一些人的亡故，已使委员会只剩下四个实际的委员。他们是卡扎菲中校、贾卢德总理、总参谋长贝克尔·尤尼斯少校和内政部长霍勒迪·哈米迪少校。
一九七三年，卡扎菲中校曾告诉我，这帮人在执政以前就曾就利比亚的前途问题争论了十年。现在除了剩下来的这几个余党之外，他们都有不同的意见，这一定会使他深感伤心的。
对群众方面，卡扎菲曾试图通过阿拉伯社会主义联盟（想效法他所崇拜的英雄纳赛尔）来实现他的目标，但是这个组织已经证明是没有生命力的，它只能给那些想出人头地的人发放会员证。
他在一九七三年发动的文化革命曾试图通过人民委员会来激发政治生活。可是，在取得了一些初期的胜利以后，这些委员变得过份的自行其是，为他所不喜欢了。现在，它们在银行、石油公司和政府机关里是受取缔的。
卡扎菲在一月份召集了第三届阿拉伯社会主义者联盟全国代表大会。除其他问题外，大会讨论了官员的薪水问题，还把卡扎菲的军衔提升为陆军少将。
实际上，卡扎菲的意图看来是真诚的（虽然他天真得可怕），但他遇到了严重的问题。不管他的愿望怎样，他发觉，要从利比亚人这样的人民那里得到政治上的响应几乎是不可能的。因为利比亚人遭受过一九六二年到一九六九年间半独立时期的专横统治；又遭受过君主时期骇人听闻的虐政。
但是，卡扎菲本人没有帮助解决这个问题。在绿皮书（这是他的哲学上的新约全书、现在也是学校里的必读书）中，他排除了诸如议会、公民投票和政党那样的东西。他没有提出任何东西来替代它们。
同样，卡扎菲作为一个自封的救世主，他在实践方面是灵活的。虽然他准备用几小时的时间来谈论别人的主张，但是他愿意修改他自己观点的时候简直是很少很少的。
在利比亚国内，这种灵活性已导致许多人被捕和投入监狱——开始时是为了“纠正”他的反对者的观点，后来是为了保持他自己的权力。
自从卡扎菲上台以来，对他的政权曾经出现过六次严重的挑战和三次重大的政治改组。每一次都为大逮捕提供了借口，虽然捉人的确切数字很难搞到。
逮捕的范围包括整个政界，从左翼的托洛茨基分子和马克思主义者到右翼的穆斯林兄弟会会员和穆斯林解放运动的成员。
自从去年夏季以来，卡扎菲加紧了控制，现在，几乎任何敢说一个不字的人都有可能受到审讯。原因是不难明白的。在最近数月中，先后三起事件使政府大为震动：由马海希策划的八月阴谋使革命指挥委员会的人数只剩下一小撮的成员；班加西的学生骚乱导致十三人被打死；在过去数周中，一批自称民族集团的人在法国散发了一个名叫《生活在恐怖魔窟中的五年》的文件。
革命指挥委员会陷于混乱这一事实突出表明卡扎菲民主化试验的失败和他对外政策的反复无常（同每个人搞联合导致同谁也搞不成联合，支持任何需要一个庇护人的恐怖主义集团）。学生的骚乱的性质是严重的，因为在伊德里斯国王时代，这种骚乱体现了社会弊病的深度。
至于这个文件，卡扎菲已派了一些人到法国去追查来源。该文件的阿拉伯文本用两页半的篇幅来阐述朴素的非意识形态上的论点。文件指出，所有民主权利都在社会主义的幌子下被剥夺了；同其他阿拉伯国家的联合失败了；犯人正在受折磨。
这个文件已散发给利比亚的人民，它的目的是一清二楚的。当群众的不满蔓延到武装部队（据说，正在这样做）时，有人至少会把人民的情绪告知那些潜在的篡夺者。
文件的作者是匿名的，因为卡扎菲的特务人员——反映一定程度的绝望情绪——正在追查每个反对的线索。因为虽然这个人——现在我们必须称他为卡扎菲将军——可能还没有充分认识到，但是他的政治攻势似乎已经从动员利比亚的群众转变为保持他自己的职务。

显示原版>>

Previous:卡拉汉再同苏大使会谈南部非洲问题

Next:路透社报道：拉美国家努力增加粮食生产


英刊报道：《给东欧使用的塞浦路斯劳力》

出版日期:1976.03.23
         期次:6295
         版次:2
         栏目:\[第二版]
副题:谈东欧国家因向苏联提供劳力而自己不得不雇用外国工人的情况
文章正文:
【本刊讯】英《外事报道》二月十一日刊登一篇报道，标题为《给东欧使用的塞浦路斯劳力》，摘要如下：
几个东欧国家严重地缺乏劳力，这种情况由于俄国人不断需求劳力来完成象奥伦堡天然气管道这类工业工程而一直未得到好转。（单单为了这项工程，俄国人要求经互会的其它成员国提供的工人总数就达二万五千名。）为了弥补这种不足，捷克斯洛伐克和匈牙利打算从塞浦路斯和葡萄牙雇用熟练工人和半熟练工人。捷克斯洛伐克政府在葡萄牙外长安图内斯少校今年一月访问布拉格时已向他提出这个建议。保加利亚已根据去年五月达成的一项协议雇用了塞浦路斯的建筑工人和技术员。但这项协议遇到了一些有趣的障碍。
塞浦路斯两个主要工会联合会（亲共的泛塞浦路斯劳工联合会和反共的塞浦路斯工人联合会）反对保加利亚关于不准罢工和不给生病救济金的做法。
最后就下述做法达成了协议：将由独立的塞浦路斯建筑业承包商来雇用这些工人。然后，这些承包商将根据以物易物的办法把他们所雇用的工人转给保加利亚人，作为从保加利亚进口货物的条件。差不多有一千九百名塞浦路斯人已根据一九七五年年中达成的这个办法去了保加利亚，但其中约有一半人由于感到失望而回国了。
这项交易使泛塞浦路斯劳工联合会领导非常尴尬。因为它是苏联控制的世界工会联合会的成员。该组织的负责人曾不得不经常访问保加利亚，以缓和塞浦路斯工人同保加利亚官员之间的分歧。
这些塞浦路斯工人不习惯于一个共产党国家中的限制。他们的抱怨集中于膳宿简单、食品质量差、缺少医疗设备和行动受限制这些方面。引起抱怨的进一步根源是集中的计划效率低、所得到的物资质量差。因此，捷克斯洛伐克和匈牙利目前提出的建议可能不易使塞浦路斯工人感兴趣。

显示原版>>

Previous:铁托访葡并同戈麦斯会谈

Next:泰全国学生中心组织示威


阿赫达卜成立一个十四人指挥委员会

出版日期:1976.03.24
         期次:6296
         版次:3
         栏目:\[第三版]
文章正文:
【路透社贝鲁特三月二十一日电】左翼的阿赫达卜将军今晚设立了一个十四人指挥委员会，以便一旦弗朗吉亚总统拒绝辞职的话来指挥军事活动。这项声明是在总统的左翼反对者在贝鲁特取得胜利以后宣布的，他们从长枪党右翼分子手里夺得一座二十层的渡假旅馆。
这位将军亲自领导这个新“军事行动指挥委员会”，但是这个委员会包括叛乱的“阿拉伯黎巴嫩军”的两个重要的成员：哈提卜中尉和艾哈迈德·马赫马里少校。

显示原版>>

Previous:苏联取消埃及贸易代表团访苏

Next:塔斯社攻击埃及总统萨达特的评论：《有损于阿拉伯人的事业》


北约组织一发言人说：北约在研究英白皮书后将发表看法

出版日期:1976.03.24
         期次:6296
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布鲁塞尔三月十七日电】此间一位北约发言人今晚说，在军事当局研究了英国今天发表的防务政策声明对西方防务努力的后果以后，北约将发表它对这个声明的看法。
他说，北大西洋公约组织事先已得知提交给伦敦议会的英国防务白皮书的积极方面和消极方面。
但是，这位发言人说，北约对英国每年防务估计建议进行的变化还没有一个深思熟虑的看法。
白皮书保证英国把它的绝大部分军事力量用于联盟，并且说，对预算的削减不会影响它对北约防务的贡献。
白皮书还说，苏联未必会考虑对西方直接进行军事进攻，只要北约国家保持它们的军事警惕性。
但是，这里北约总部的消息灵通人士说，防务估计引人注目地表明，工党政府很想在未来的九年中削减防务开支。
他们指出，尽管白皮书继续要求保持军事警惕性，但是，就是在一年前的三月十九日，北约正式批评了英国政府削减防务的计划。
他们说，英国今天关于增加它对北约提供的地面和空中力量的表示不能弥补工党政府决定把海、空力量撤出联盟最薄弱的地区即地中海而造成的损失。
北约去年三月十九日正式表示，它对英国在未来的九年中计划削减约四十七亿英镑（约合九十四亿美元）的防务开支的建议感到“忧虑”。
削减的目的是要把防务开支减到只占国民生产总值的百分之四点五。

显示原版>>

Previous:英《苏格兰人报》评英国防白皮书：《向武器告别？》

Next:荷兰首相说欧洲共同市场有解体和停滞的危险


弗朗吉亚主持召开黎巴嫩内阁紧急会议

出版日期:1976.03.24
         期次:6296
         版次:3
         栏目:\[第三版]
副题:会议决定在黎总统任期结束前六个月内选出继承人
文章正文:
【法新社贝鲁特三月二十二日电】在弗朗吉亚总统主持下，黎巴嫩内阁今天在这里举行紧急会议，讨论首都发生的战斗不断加剧的问题。
早些时候，卡拉米总理曾同总统举行过私下会谈。这是自从卡拉米于十一天前宣布他打算辞职以来两人举行的首次会谈。
在会上，内阁作出三个决定。内阁希望这些决定会加速结束黎巴嫩的危机。
其中的重要决定是对宪法作出一个临时的修正案。根据这个修正案，在弗朗吉亚总统到今年九月二十三日为止的任期结束以前，可以在六个月内选出他的继承人。
另外两个决定是：对同内战有关的全部持不同意见者实行大赦，恢复负责确保尊重一月二十二日的停火的三方地区委员会。
出席弗朗吉亚主持下的这次内阁会议的有：总理卡拉米、内政部长夏蒙、劳动和社会事务部长加桑·图埃尼和司法部长阿德勒·奥赛兰。
三方委员会是在叙利亚对黎巴嫩的冲突进行调解后于一月二十二日成立的，由黎巴嫩人、叙利亚人和黎巴嫩各省的巴勒斯坦军官组成。这个委员会的任务是负责监督停火，确保黎巴嫩全国的安全。
宪法修正案和大赦令必须经议会批准并由总统颁发方能生效。
【法新社贝鲁特三月二十二日电】黎巴嫩左翼领导人琼卜拉特在这里宣布，他反对今天早些时候在弗朗吉亚总统主持下举行的内阁会议上所通过的紧急措施。

显示原版>>

Previous:美报评苏攻击埃及总统萨达特

Next:苏联取消埃及贸易代表团访苏


葛罗米柯抵英同卡拉汉会谈

出版日期:1976.03.24
         期次:6296
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社伦敦三月二十二日电】苏联外长葛罗米柯今天到达这里同英国政府进行三天会谈，预料会谈的重点将是英国为结束苏联、古巴和其他国家对南部非洲的干涉而作的努力。
外交官员们说，英国希望作成一笔交易，根据这笔交易，苏联将同意不对罗得西亚或纳米比亚（西南非）进行干涉，以换取在安哥拉的下余的南非军队全部撤出。葛罗米柯和卡拉汉预定举行三轮正式会谈，他们今天在外交部举行了第一轮会谈。
外交部发言人说，葛罗米柯访问的目的，在于“使威尔逊和卡拉汉一九七五年访问莫斯科以后英苏关系明显改善的状况继续下去”。
葛罗米柯在机场讲话中说，自从威尔逊访问莫斯科以后，“苏联同英国的关系已明显地改善”。
卡拉汉说：“确保欧洲和世界其余地区的和平是我们共同的愿望。我们了解彼此的观点，我们都希望举行积极的、建设性的会谈。”
英国官员们说，葛罗米柯和卡拉汉在外交部会谈了七十五分钟，讨论了英苏贸易安排和双边问题。
英国官员们说，双方一致认为，英苏关系近数月来已经改善，并同意为进行进一步的合作而努力。葛罗米柯表示，苏共总书记勃列日涅夫将接受长期有效的访英邀请，可能在今年秋季成行。
【路透社伦敦三月二十二日电】苏联外长葛罗米柯于今天开始了对英国的正式访问。他说，英苏关系已好转，并存在着进一步改善的条件。
英国外交大臣卡拉汉称葛罗米柯是世界上超级大国之一的代表。他还说：“我总是觉得，英国和苏联应该能够彼此进行开诚布公的对话，这是必要的。”
葛罗米柯是五年来第一次正式访问这里以举行会谈。预计他在四天访问期间同卡拉汉和威尔逊首相所要讨论的问题，包括富有争议的东西方缓和状况、南部非洲的严重局势、阿以争端和扩大英苏贸易和文化交流。
在葛罗米柯抵达时采取了严格的保安措施，因为一些犹太人组织事先通知说，将举行示威以抗议苏联对待它的犹太人的态度。
葛罗米柯对记者说，自从威尔逊和苏联领导人勃列日涅夫去年二月在莫斯科举行最高级会谈以来，两国的关系“已明显好转，人们可以说，关系已发展到一个新的水平”。
他还说：“苏联认为，苏联和英国在欧洲和世界事务方面的合作存在着很多未利用的可能性，当然，如果双方争取朝这个目的前进的话。”

显示原版>>

Next:卡拉汉提出解决南罗问题的建议


荷兰首相说欧洲共同市场有解体和停滞的危险

出版日期:1976.03.24
         期次:6296
         版次:2
         栏目:\[第二版]
文章正文:
【法新社海牙三月十九日电】荷兰首相登厄伊尔今晚警告欧洲经济共同体有发生解体和停滞的危险。
他说，荷兰政府准备为达成欧洲货币与经济联盟承担义务。
但是为了实现这个联盟，就必须建立起真正欧洲一级的权力和机构，使之有可能起草在社会、经济和货币方面的真正一体化的政策。
登厄伊尔说，“欧洲经济共同体执行委员会的政治性质应当予以加强”。
他说，在走向这个目标方面，委员会主席应当向欧洲议会提出他的计划。他说，而且斯特拉斯堡议会在提名委员会成员方面应当有发言权。

显示原版>>

Previous:北约组织一发言人说：北约在研究英白皮书后将发表看法

Next:泰纳自莫斯科报道：苏报攻击美政界人士有关苏美关系的言论


卡拉汉提出解决南罗问题的建议

出版日期:1976.03.24
         期次:6296
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦三月二十二日电】英国今天提出了解决旷日持久的关于罗得西亚独立的争论的两阶段方案，这个方案的基础是在十八个月到两年之内为实行多数统治进行选举。
卡拉汉说，如果这个建议被接受，英国将考虑采取财政及其它办法来支持这个倡议。
卡拉汉说，第一阶段包含四点：一、接受多数统治。二、在十八个月到两年之内为实行多数统治举行选举。三、一致同意在实行多数统治以前不宣布独立。四、为取得制宪问题的解决而进行的谈判决不能是旷日持久的。
如果对这些先决条件取得协议，那么谈判独立宪法的实际条文的第二阶段就可以开始。
英国之所以提出它自己的建议是因为它越来越担心，在史密斯和恩科莫之间的制宪谈判破裂后，游击战的活动会增加。
卡拉汉在向拥挤的下院发表的讲话中严酷地警告说：“照目前的情况看，史密斯先生正在引导他的国家走向死亡与毁灭的道路。”
在白人与黑人的制宪会谈上星期五在索尔兹伯里破裂以后，卡拉汉看来是在越过史密斯向罗得西亚的二十八万白人呼吁选择一条不同的道路，或许是选择一位新领导人，如果史密斯仍然顽固不化的话。
【美联社伦敦三月二十二日电】卡拉汉同在这里进行三天访问的苏联外交部长葛罗米柯进行了广泛的会谈，包括南部非洲日益增长的危机。
卡拉汉对下院的议员们说，苏联完全知道，共产党干预罗得西亚局势将被这里斥为是对英国宣称拥有的领土的入侵。
卡拉汉强调了他这样的信念：如果英国的建议为罗得西亚白人统治者所接受，就不会出现外界干涉。一些助手说，已经接到了莫斯科提出的这种保证。

显示原版>>

Previous:葛罗米柯抵英同卡拉汉会谈

Next:美新闻发布官谈尼克松关于中国的报告


克立召开内阁特别会议讨论泰国政局

出版日期:1976.03.24
         期次:6296
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷消息：据这里的报纸报道，泰国总理克立二十一日晚召开了一次特别内阁会议，决定不宣布紧急状态，因为虽然昨天白天形势紧张，但是到夜间有了好转的迹象。
内阁决定，如果今后几天形势恶化，再重新考虑这个问题。
克立指示警察部队“尽一切可能控制局势”。
【法新社曼谷三月二十二日电】今天有十八个右翼团体联名向克立总理提出了七点要求，要他迅速镇压共产党人并逮捕一个左翼学生领袖。
【本刊讯】美国《基督教科学箴言报》三月二十二日自香港报道：
泰国政府决定要求美国撤走几乎全部军事人员是文官当局对泰国有势力的军方取得的一个明显的胜利。
包括陆军总司令在内的一些主要将领最近几个月来十分明确地表示，他们希望美国军人继续留驻泰国。
政府在撤军问题上作出的决定可能有助于消除由于好斗的泰国全国学生中心要求美军全部撤走而造成的紧张局势。可以想象，克立·巴莫总理决定坚持要美国撤军这一点在即将举行的大选中可能对某些政府候选人有好处，但是，对他自己的前途则将有损害。

显示原版>>

Previous:塔斯社攻击埃及总统萨达特的评论：《有损于阿拉伯人的事业》

Next:泰国军方人士谈美军撤出泰国


美《革命》月刊文章：《从反帝革命到社会帝国主义的走卒》

出版日期:1976.03.24
         期次:6296
         版次:4
         栏目:\[第四版]
副题:说古巴已成为苏联的殖民地，成为推行苏联利益的工具和傀儡
文章正文:
【本刊讯】美国《革命》月刊二月十五日刊登一篇题为《一个神话烟消云散，从反帝革命到社会帝国主义的走卒》的文章，摘要如下：
古巴在现今世界上的作用使得揭露其领导人的阶级本质和古巴社会的真实面目越发具有重要意义。
说来，古巴是一个社会主义国家。据说，它在苏联领导下在非洲战斗的数以千计的部队是在那里促进无产阶级国际主义事业。
显然，有必要透过事物的表面现象，来了解世界上到底发生了什么事情。
要了解一个国家，我们必须问一问，什么阶级在那里掌权。要了解一个国家的政纲，我们必须问一问，这些政纲为哪个阶级服务。
菲德尔·卡斯特罗在一九五九年领导的革命对于古巴来说是向前迈了一大步，它清除了美帝国主义者、古巴的地主、依赖别人的资本家以及他们的一切寄生虫、帮凶和强盗的统治。
但是，这个领导班子所制定的政治路线和方法在它插手的一切地方都遭到了挫折和失败。它们证明对革命斗争的发展是错误的和有害的。
在古巴，革命也已转向其反面。古巴现在已成了苏联的殖民地，完全象一度是美国的殖民地一样。一九五九年反帝革命的领导人本身已变成新的依赖别人的资产阶级。
古巴的问题现在由于两个原因而特别尖锐。在国际上，苏联正在日益加紧利用古巴，它既把古巴当作胡萝卜，又把古巴当作大棒。在安哥拉，古巴部队在反对美帝的幌子下在为苏联征服那个国家而进行的努力中首当其冲。把“反帝”的卢布和“反帝”的坦克结合在一起是苏联社会帝国主义为取代美国，以作为世界上主要帝国主义大国而进行努力的关键。在这一点上，古巴对苏联人来说是非常宝贵的。
在古巴国内，该国在一九七五年十二月召开的修正主义“共产党”的第一次代表大会标志着，古巴在经济和政治上同苏联集团加强了联系，在“革命”辞藻下隐藏多年的资本主义关系已现形于光天化日之下。
这次代表大会批准了古巴新的“经济计划和管理体系”，把“利润的标准”尊崇为国家的最高原则。卡斯特罗在新沙皇面前卑躬屈膝。这突出表明了古巴现在的新殖民地地位。
在六十年代，每当需要还债时，古巴的领导实际上就成了苏联政治上的仆从，他们越来越低声下气。
例如，他们在一九六六年攻击中国，在一九六八年支持苏联入侵捷克斯洛伐克，等等。但是，那时，古巴人确实力图在他们自己和苏联人之间保持一段距离。
但是，现在，苏联操纵古巴政府的线拉得非常紧，古巴领导将比任何时候都更“低声下气”。
古巴政府从苏联修正主义者的经验中不仅仅学到了资本主义经济的“社会主义”解释。在古巴共产党成立十年之后，最后要召开第一次代表大会的决定就是一个很好的例证。
对于工人阶级来说，它的党是干革命和建设社会主义的主要工具。但是，古巴革命领导人从来没有以工人阶级为基础，所以工人阶级根本不需要这样的党。
作为一个依赖别人的新资产阶级，他们的经验使他们对于保护和加强他们的统治持更“现实”的态度。
我们用以判断一个党代表哪个阶级的方法主要不是看它的成员，而是看它所执行的政策和这些政策是促进哪个阶级的利益的。象苏联现在的修正主义党那样，这不是工人阶级的党，不是为工人阶级的利益服务的党。这是一个资产阶级的党，是为了保护和加强他们对群众的统治。他们是通过一场小资产阶级的革命而掌权的，其领导人的政策反映了那个阶级的观点。
古巴现在新发生的变化是，当它表面上仍然是“社会主义”的时候，他们管理社会的经历教会了他们完全资产阶级化的观点和方法。
“资本家已经捞了一把，现在该轮到我了。”
这是列宁对小资产阶级对被推翻的俄国统治者的观点的描绘。
这适用于古巴的小资产阶级的领导人。对于他们来说，打倒帝国主义者和古巴统治者的胜利不是改革产生新殖民主义制度的状况的一个机会。相反，他们越来越以新的形式取代了那些被他们推翻的人。在他们自己的阶级观的基础上，由于苏联修正主义者欣然提供的条件，这些曾经是小资产阶级的叛逆者们已成了依赖苏联帝国主义者的大买办资产阶级。
对于苏联人来说，古巴是一个长期投资的场所。苏联帝国主义者当然希望从对古巴的投资中得到货币利润。但是，古巴现在对他们的真正价值是，穿着反对美帝国主义的革命外衣，而成了苏联为取代美国、控制世界所进行的努力的主要工具——这一切都是在革命和共产主义的招牌下进行的。
作为一个进行过反美革命和一直设法抬高它的“革命”声望的国家，古巴能在许多苏联不能那么公开地以自己的名义活动的地区推进苏联帝国主义的事业。
在安哥拉，伴随着苏联坦克的数以千计的古巴部队只是古巴统治阶级希望给它的苏联主子的许多报答中的一部分。
社会帝国主义者们不仅利用古巴部队，企图把安哥拉置于他们的铁蹄之下，他们还想方设法把古巴作为“无产阶级国际主义”进行贩卖。更有甚者，他们把古巴描绘成他们将赐福给其他国家的样板，只要这些国家把它们的未来与苏联及其“援助”拴在一起。
苏联帝国主义者说，如果工人阶级和人民群众不接受苏联的“援助”和服从苏联的控制，他们注定要继续带着锁链。
但是，从古巴革命失败中得出的最重要的教训恰恰是与这个帝国主义逻辑相反。各国人民群众只有主要依靠他们自己的力量，而不是世界剥削者的“援助”；只有走无产阶级革命的道路，才能解放他们自己和促进解放全人类的事业。

显示原版>>

Previous:泰国军方人士谈美军撤出泰国

Next:英《外事报导》文章：《卡斯特罗在中东的企图》


美《华盛顿邮报》文章：《卡斯特罗的下一 步棋》

出版日期:1976.03.24
         期次:6296
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿邮报》三月一日刊登罗兰·埃文斯和罗伯特·诺瓦特写的一篇文章，题为《卡斯特罗的下一步棋》，摘要如下：
卡斯特罗有意进一步利用他在安哥拉的一万二千人部队去“解放”南非控制的纳米比亚的冷酷前景，比卡斯特罗原来对安哥拉的干涉在福特总统的白宫内造成的惊恐更大。
与卡斯特罗在安哥拉的迅速取胜不同，入侵纳米比亚将同南非占优势的白人军队发生对抗，并可能造成一场流血的种族战争。对于华盛顿的高级官员们来说，古巴的任何这种冒险都不会不受到挑战。
当白宫发誓不容许卡斯特罗再在任何地方使用武力的时候，问题是如何阻止他，经过暂时的讨论之后，一种可能的答案是用海军对古巴本土进行彻底的封锁。
正是这个暗淡的前景使得福特总统和基辛格国务卿反对亲苏的和受古巴支持的安哥拉独立运动，美国国会否决了这一行动。但是，如果说国会不愿意给这样有限的援助，它是否会同意同极端种族主义的南非政府联合进行实质性的干涉（诸如实行海上封锁）呢？
无论是美国国会不同意，还是卡斯特罗的大胆，都是以事为根据的，古巴将在国际义务的幌子下“解放”纳米比亚，卡斯特罗要求联合国支持他。
卡斯特罗去年十二月在一次讲话中说：“我们将捍卫安哥拉，我们将捍卫非洲”，“我们说捍卫，就去捍卫。我们说战斗，就去战斗。让南非种族主义者和美帝国主义者都知道这一点”。福特政府里采取现实主义态度的人都相信卡斯特罗是确实说得到，办得到的。

显示原版>>

Previous:英《外事报导》文章：《卡斯特罗在中东的企图》

Next:美洲国家组织秘书长谴责古巴干涉安哥拉


美报评苏攻击埃及总统萨达特

出版日期:1976.03.24
         期次:6296
         版次:3
         栏目:\[第三版]
副题:说塔斯社最近对萨达特的攻击超过了对以头目的攻击
文章正文:
【本刊讯】美国《华盛顿邮报》记者彼得奥斯诺斯三月二十二日报道：
苏联原来对埃及总统萨达特的评价持保留态度，现在它却毫不留情了，星期一指责萨达特讨好“帝国主义、犹太复国主义和反动派”的势力。
这项批评是在萨达特上周决定废除一九七一年苏埃友好条约之后提出的。由于莫斯科在两国关系日益紧张的一年多时间里避免使得它同开罗的问题涉及个人，所以这项批评的尖锐程度尤其令人吃惊。目前萨达特及其外长法赫米每天都被点名批评。
在最近，甚至连以色列领导人也没有遭到如此猛烈的点名攻击。
塔斯社星期一的一篇长长的评论说，萨达特的行动把埃及推入了西方的轨道，这只能为帝国主义、犹太复国主义和反动派的势力……那种极端仇视阿拉伯人的利益的势力谋方便。
苏联终于把萨达特说成是造成苏埃紧张关系的罪魁祸首，其耐人寻味之处就是，这一点显然提高了争端的调门，特别是因为他被说成是他的前任纳赛尔所建立的“模范关系”的背叛者。
作为一个形式问题，克里姆林宫批评个别外国高级领导人是不寻常的。
现在集中攻击萨达特反映了莫斯科对萨达特政策的愤怒程度，反映了莫斯科的料想：随着废除一九七一年条约，莫斯科同开罗的有意义的联系会在今后一些时候告中断。
苏联领导人勃列日涅夫最近在苏共二十五大上作主要报告时提出希望：同埃及的分歧是可以解决的，尽管“某些势力”极力破坏这种联系。他还说，友好条约为良好关系提供了“长期的基础”。
这种克制的语调现在不用了。
萨达特指责莫斯科封锁对开罗的武器供应，这篇评论在答复这一点时说，“苏联过去履行、现在还在履行它签订的义务和协议。”塔斯社说，“问题的实质”是，萨达特和法赫米“奉行了对苏联不友好的方针”。

显示原版>>

Previous:铁托结束对葡萄牙的访问

Next:弗朗吉亚主持召开黎巴嫩内阁紧急会议


美新闻发布官谈尼克松关于中国的报告

出版日期:1976.03.24
         期次:6296
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿三月二十二日电】白宫（三月二十二日）新闻发布会：
尼克松关于中国的报告：
内森透露，尼克松关于中国的报告已送交白宫、经四人阅读后已邮寄至圣克利门蒂。
根据同福特总统和斯考克罗夫特顾问的谈话，内森说，报告「并不包含任何惊人的新情报」。他强调「惊人」这个词。内森说，福特认为，报告是「非常有趣的和有益的」。他说，读过的四个人是福特、斯考克罗夫特、基辛格国务卿和中央情报局局长布什。被任命驻北京联络处主任的盖茨并未看到报告。内森说，他能想到的唯一原因是，盖茨还未得到参议院的批准。
【美新处华盛顿三月二十二日电】国务院（芬塞思）新闻发布会：
尼克松关于中国之行的报告：芬塞思说，基辛格认为这位前总统关于他最近的中华人民共和国之行的报告「基本上是有益的」。记者问是否打算就这份报告的内容向尼克松进行询问。塞思说：「我不知道将来的计划如何。」

显示原版>>

Previous:卡拉汉提出解决南罗问题的建议

Next:日本《苏联问题调查月报》刊登菅野博文章：《勃列日涅夫报告所反映的战略动向》


美洲国家组织秘书长谴责古巴干涉安哥拉

出版日期:1976.03.24
         期次:6296
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社拉巴斯三月十七日电】美洲国家组织秘书长亚历杭德罗
·奥尔菲拉今天谴责古巴去安哥拉。并且说，“泛美体系的神圣支柱之一是不干涉原则”。
这位国际官员在单独接见拉丁社记者时说，“因此，干涉，不管来自何方，也不管是对那里，在拉丁美洲无人同情”。
他还说，“任何干涉，即使是在本大陆以外，但只要在某种程度上破坏了这一原则，就会在我们大陆引起疑虑和不安”。
但是他否认他在最近对本地区的一些国家进行访问的时候正式分析过这个问题。

显示原版>>

Previous:美《华盛顿邮报》文章：《卡斯特罗的下一 步棋》


日本《苏联问题调查月报》刊登菅野博文章：《勃列日涅夫报告所反映的战略动向》

出版日期:1976.03.24
         期次:6296
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本出版的《苏联问题调查月报》创刊号（一九七六年三月十五日发行）刊登军事评论家菅野博写的评论，题为《勃列日涅夫报告所反映的战略动向》，摘要如下：
苏共召开了二十五大。勃列日涅夫总书记在这次大会上所作的报告有很多问题，让我们从中挑选一、两个特别是与军事有关的问题来加以分析。
勃列日涅夫是用堪称新和平纲领的部分来结束他的报告的。简单地说，就是，加强社会主义国家的统一，为建设新社会而发展全面合作，进一步为加强和平作出积极贡献。这是译文，是大意，未必全面。如果大体上准确地表达了意思，那么，就会使人感到一种非常可怕的阴影。
这也许是所谓有限主权论的进一步发展。
在另外一个部分，勃列日涅夫就构成“社会主义国家”的主要部分的华沙条约组织说：“只要北大西洋公约组织继续存在，只要军国主义势力开展军备竞赛，我国就将同华沙条约的成员国一道，加强这个军事政治联盟。”
就是说，所谓“加强和平”，就是“加强”由各社会主义国家军队的统一所造成的“威慑力量”，换句话说，无非是综合地加强作战力量。
英国国际战略研究所一九七五年九月出版的、国际公认的权威的《军事力量对比——一九七五——一九七六年》一书估计，美国的总兵力为二百一十三万人，苏联为三百五十七万五千人。但是，仅仅在六个月以后，西方就估计苏联的总兵力为四百四十万人了。即增强了将近七十万人。
这不是异乎寻常的扩大吗！
勃列日涅夫在报告的开头说了大意如下的话：
……二十四大提出的和平纲领的精神是，以加强和平力量的团结为基础，实现由“冷战”向社会制度不同的各个国家和平共处的转变，由紧张向缓和的转变。在过去五年中实现了这一点，真正具有持久的意义。
真实情况不能到他的“话”中去寻找，必须看他的“行动”。勃列日涅夫虽然讲了以上的话，其实正在日益大规模地扩充军备。
在谈到关于“推进限制战略武器协定”时，他说：我国一贯为和平而斗争，已提出了旨在裁军和废除军备的具体建议。
这种演说是何等空洞！下面让我们举一两个实际例子。
弹道导弹核潜艇，美国有四十一艘，苏联有五十二艘，其中，苏联有八艘携带十二枚弹道导弹的Ｄ级核潜艇（九千吨级）。美国目前还没有与此相匹敌的潜水艇。
苏联正在欧洲正面一个劲地加强它的作战力量。据认为以巡航速度飞行续航距离为三千六百公里的逆火式飞机配备着长射程空对地导弹，如果获得空中加油，就十分可能在对美国发动核进攻后再飞回本土。如果利用苏联设在古巴的空军基地，那么，不接受空中加油也能达到目的。
事实已大白于天下，勃列日涅夫却说：一、要赶紧结束缔结美苏限制战略武器新协定的准备工作；二、努力使削减中欧兵力和军备的谈判活跃起来；三、努力削减军费；四、为尽快召开世界裁军会议而采取一切措施，等等，说得真是天花乱坠，却又全都模棱两可。
苏联在开始执行第十个五年计划的时候，决定牺牲消费物资的生产，谋求发展重工业和农业。即重点是军需而不是民需。而且，在实施计划的时候，还正计划引进巨额的外资。
笔者深切感到，Ａ级战争的危险存在于欧洲，关于这一点，就不在这里论证了。但是，为了判断包括这一点在内的今后的世界政局，就必须详细观察苏共二十五大的经过及其前前后后的动向。

显示原版>>

Previous:美新闻发布官谈尼克松关于中国的报告

Next:英《苏格兰人报》评英国防白皮书：《向武器告别？》


苏联取消埃及贸易代表团访苏

出版日期:1976.03.24
         期次:6296
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《星期日电讯报》三月二十一日刊登一篇题为《埃及同莫斯科的会谈取消了》的报道说：
苏联取消了埃及的一个高级贸易代表团对莫斯科的访问。此举是对萨达特总统废除埃苏友好条约的报复。这个由埃及贸易部长扎·陶菲克率领的代表团原定今天抵达莫斯科。
该代表团本来是要就贸易问题（同莫斯科）进行会谈。另一个会谈的问题是萨达特总统再次要求延期偿还埃及欠俄国的债务。
【中东社贝尔格莱德三月二十日电】此间外国政界人士和消息灵通的观察家一致认为，苏联对埃及废除埃苏条约这个行动的反应，将主要是通过煽动一些亲苏的阿拉伯国家给埃及造成某些麻烦。据预料，巴勒斯坦人将要在这些由苏联制造的麻烦中扮演一个角色，这里的观察家认为并预料，甚至一些非洲国家也将被拉来帮助制造麻烦。
这些观察家认为，在经济上，苏联人将利用埃及的债务向埃及人施加压力。

显示原版>>

Previous:弗朗吉亚主持召开黎巴嫩内阁紧急会议

Next:阿赫达卜成立一个十四人指挥委员会


塔斯社攻击埃及总统萨达特的评论：《有损于阿拉伯人的事业》

出版日期:1976.03.24
         期次:6296
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科三月二十二日电】题：有损于阿拉伯人的事业
塔斯社政治评论员尤里·科尔尼洛夫写道：
国际进步公众和报刊对阿拉伯埃及共和国总统萨达特作出的停止苏埃友好合作条约生效的决定作了如下评价：这个步骤违背埃及的根本民族利益，有损于阿拉伯人民的事业。评论员们指出，这个举动把阿拉伯埃及共和国拉入西方的轨道，只会有利于帝国主义、犹太复国主义和反动派，即极为敌视阿拉伯人利益的势力。开罗宣布关于停止苏埃条约生效的决定，是萨达特和埃及外交部长法赫米奉行的政策的合乎逻辑的结果，因为在实施这项政策时，埃及的政策以“东西方之间的平衡”为借口片面地转向西方。
开罗硬说，苏联没有向埃及提供许诺给它的武器。问题的实质不在于诬称的苏联方面对这些协定的“破坏”，而在于萨达特和法赫米不顾本国的民族利益的行事，对苏联奉行不友好方针。
试问，萨达特和法赫米采取的行动对谁有利？关于废除苏埃条约的决定使特拉维夫和华盛顿欢喜若狂，这是十分说明问题的。这一决定也使北京欢喜若狂，这也是很说明问题的。

显示原版>>

Previous:阿赫达卜成立一个十四人指挥委员会

Next:克立召开内阁特别会议讨论泰国政局


泰国军方人士谈美军撤出泰国

出版日期:1976.03.24
         期次:6296
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《民族报》三月二十二日报道：
泰王家海军参谋长阿蒙·西里加雅上将昨天晚上说，军方现在宁愿保持沉默，因为公众都倾向于认为军方仍然渴望得到美国的援助。
他说，“作为政府的官员，我们执行政府的决定，只有政府下令后我们才采取行动。”
他还说，政府不大可能补偿被削减的美国军事援助。
负责人事的陆军助理参谋长威吞·耶沙瓦中将说，泰国即将失去美国提供的警报系统，从现在起，军方将不得不承担更多的风险。
国家安全委员会秘书长助理巴颂·顺西里上校说，在美国技术人员撤离后美国对泰国军事援助的任何削减，都会给泰国政府增加预算负担。他又说，没有足够的财政的支持，武装部队在发生紧急情况时也许就不能有效地行动。
巴颂上校还提醒说，军方对当前的动荡局势已不耐烦了，如果这种动荡局势不能很快平息，军方随时都可能爆发出行动。
【本刊讯】美《纽约时报》三月二十二日自曼谷报道：
美国今天停止了它在泰国的设施的全部活动。美国曾谋求不定期地在泰国留驻达三千名军队，以管理一系列设施，包括在泰国东北部拉马顺的一个极为秘密的电子侦察基地。
关于泰国政府要迫使美国从事管理的军事人员全部撤出泰国的决定，从战略角度说，这样的移交活动是损失最大的。虽然约有二百七十名军官将留下来执行对泰国军队的五千万美元的援助计划，但是美国依靠仍然分布在泰国各地的将近二十四个监听、追踪和通讯联络点来进行各种极为秘密的活动。
拉马顺基地是国家安全局管理使用的，它有一些先进的盘形天线，加上一些高空飞行的电子侦察机，监听整个印度支那和中国南部的无线电通讯。除了可以收到共产党电台的比较明显的宣传广播外，甚至部队指挥官之间在共产党的小型野战无线电上的谈话也可以收到，加以分析和破译。这一切提供了宝贵的政治情报以及关于军队实力和调动的军事战略情报。在泰国北部的空军地震站也有同样先进的设备，除了监测比较一般的地震外，还能监测到表明在中国和苏联西伯利亚进行地下核试验的其它任何迹象。而哥卡则多年来一直是分布全球的军用和民用地球卫星追踪站中的一环。
这些设施在这个地区的其它地方——冲绳、台湾和南朝鲜——都有同样的备用设施，但是执行任务的情况，尤其是监听无线电，则是在泰国最有效。
从这些活动中获得的资料，有很大一部分往往送交泰国最高指挥部，这件事在这里的高级军官中并不是秘密，也部分地说明了为什么军方反对美军撤离。

显示原版>>

Previous:克立召开内阁特别会议讨论泰国政局

Next:美《革命》月刊文章：《从反帝革命到社会帝国主义的走卒》


泰纳自莫斯科报道：苏报攻击美政界人士有关苏美关系的言论

出版日期:1976.03.24
         期次:6296
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科三月二十一日电】（记者：霍华德·泰纳）共产党的《真理报》今天说，在美国竞选运动中来自右翼的压力已迫使华盛顿的某些政界人士发表了有关苏美关系的“奇怪的言论”。
这家报纸没有说，这些政界人士是谁，但是它显然是指福特总统和国务卿基辛格。
《真理报》的这番话同莫斯科电视台一位评论员昨天晚上说的话是附和的。那位评论员说，在美国国内，反苏言论已变得司空见惯，华盛顿正在吹起“一股冷风”。
但评论员亚·德鲁日宁也责怪选举的政治需要。
《真理报》点了前亚拉巴马州州长华莱士、参议员杰克逊和前加利福尼亚州州长里根的名，说他们是“冷战支持者”，他们在各自的总统竞选运动中大肆渲染“苏联的威胁”。
《真理报》说，里根、杰克逊和华莱士的言论已对华盛顿的某些人物产生了影响。这番话显然是指福特和基辛格。
该报说：“有必要指出，来自右翼的压力正在影响华盛顿的某些政界人士，他们发表了奇怪的言论，说什么有必要对社会主义国家采取双重态度。”这种所谓双重态度——用《真理报》的话说就是“一面缓和紧张局势，一面作一定程度的反击”——显然是指福特和基辛格最近的言论，这些言论批评了苏联的政策，特别是苏联对安哥拉的政策。
莫斯科电视评论员德鲁日宁也认为，美国国内的反苏言论是出于“从竞选运动捞到好处的需要”。
但是他嘲笑美国政府决定推迟三个苏美联合委员会会议以表示美国对苏联卷入安哥拉感到不满一事。
他问：“难道他们想对苏联施加压力，要苏联放弃帮助各国的民族解放斗争的政策吗？这种图谋从来没有得逞过，今后也决不会得逞。”
德鲁日宁说，虽然华盛顿吹起了这股“冷风”，但参议院上周通过的一项两党决议反映了美国人民的真正感情，该决议要求美苏之间继续保持良好关系。

显示原版>>

Previous:荷兰首相说欧洲共同市场有解体和停滞的危险

Next:英报文章：《铁托以后的南斯拉夫》


铁托结束对葡萄牙的访问

出版日期:1976.03.24
         期次:6296
         版次:2
         栏目:\[第二版]
文章正文:
【法新社法鲁三月二十二日电】南斯拉夫总统铁托在同戈麦斯总统会谈之后于今天离开这里。铁托总统是结束拉美之行后回国途中在这里停留的三十六小时期间同戈麦斯举行会谈的。据信他们讨论了即将在科伦坡举行的不结盟国家会议和前葡属殖民地安哥拉的局势。
没有发表任何公报。
葡萄牙外长安图内斯说，葡萄牙将派一名观察员参加科伦坡会议，这被认为是表明葡以后将设法加入该组织的一个迹象。

显示原版>>

Previous:英报文章：《铁托以后的南斯拉夫》

Next:美报评苏攻击埃及总统萨达特


英《苏格兰人报》评英国防白皮书：《向武器告别？》

出版日期:1976.03.24
         期次:6296
         版次:2
         栏目:\[第二版]
副题:说西欧最好是更快地走向政治联盟，协调防务和对外政策
文章正文:
【本刊讯】英《苏格兰人报》三月十八日发表一篇题为《向武器告别？》的社论，摘要如下：
昨天发表的防务白皮书表明，英国的目标是减少其在武器方面的费用。然而，这个不加掩饰的声明掩盖了这种削减（大部分是在支持领域中进行的）所产生的影响。今年初，在内阁讨论削减公共开支问题时，国防大臣梅森赢得了对财政大臣希利的很大的战术上的胜利。威尔逊和卡拉汉个人都支持梅森关于不应让英国削弱其防卫力量的要求。梅森和他的支持者尤其知道：尽管有缓和的政策和就苏联和西方之间的关系所提出的警告，华约力量依然在增加，特别是在欧洲。
在第二次世界大战结束，红军在柏林的时候，俄国人有很多理由来扩充他们的军事力量。他们不相信西方，并担心西方发动突然进攻。这样，不断增强军事力量成了制度。西欧则依然依靠北约作为它的防卫力量。但最近的一个报告声称，目前北约的力量不是驻在东欧的华约的庞大常规力量的对手。如果华约发动一次突然袭击的话。
这是因为北约的战略依赖核威胁。虽然英国和法国在技术上说均拥有独立的核武器，但在北约力量使用核武器之前必须得到美国总统的许可。任何一位总统都可能行动过迟而来不及阻止由苏联支持的一次进攻。人们要从这个令人不寒而栗的提示中吸取一些教训。如果美国选举一名没有能力，很快采取果断行动的犹豫不决的总统的话，那么这对西方来说也许很可能证明是灾难性的。为了较少地依赖美国的支持，西欧最好更快地走向政治联盟，或至少是更快地走向协调防务和对外政策的决定。但正象希利有一次指出的那样，任何一个有理性的苏联政府都不会冒险把它的人民的生存押在这样一个赌注上：美国将容忍它的盟国被占领和它驻欧洲的力量被打垮。

显示原版>>

Previous:日本《苏联问题调查月报》刊登菅野博文章：《勃列日涅夫报告所反映的战略动向》

Next:北约组织一发言人说：北约在研究英白皮书后将发表看法


英《外事报导》文章：《卡斯特罗在中东的企图》

出版日期:1976.03.24
         期次:6296
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《外事报导》十七日刊登一篇文章，题为《卡斯特罗在中东的企图》，摘要如下：
古巴的十二万人的武装部队可能不算庞大，但是他们还在全面地得到加强。上月，中东和美国情报系统走漏的消息说，一支七百至九百人的古巴军队已空运到索马里。
由于古巴人没有自己的运输机，大概这些部队是由俄国人运输的，俄国人还向他们在索马里的兵站提供了武器。古巴部队的这个新动向必须被看作是与俄国人为取得对这个敏感的石油中心周围的占优势的军事地位和取得通往红海、阿拉伯半岛和整个海湾的供应线的企图有联系的。在过去两年中，苏联在索马里的军事顾问人数稳步增长；同他们在一起的有五十至七十名古巴人，其中包括飞行员和导弹技术专家。
在亚丁湾的另一侧，据说古巴飞行员正在训练南也门人和执行防卫飞行任务。古巴的炮兵和游击战顾问一直在援助佐法尔游击队反抗阿曼苏丹。南也门领导人阿卜杜勒·法塔赫
·伊斯梅尔在佐法尔反抗者领导人艾哈迈德·赛义德·苏莱曼的陪同下，三月三日在莫斯科与卡斯特罗进行了秘密会晤。
据以色列人士说，古巴人撤出的唯一的中东国家是叙利亚。古巴的两个旅运到安哥拉，只留下一些维修人员。
古巴人为输出革命向俄国人提供了一支快速进攻部队。一些情报人士认为，当法国在八个月的时间中撤出吉布提时，古巴人可能被用于对那里进行控制。
控制吉布提将使俄国人：
一、绝对控制了进入印度洋的出口和拒绝以色列进入红海和苏伊士运河的能力。
二、毫不费力进入伊朗石油的主要输出线霍尔木兹海峡。
三、能够对埃塞俄比亚施加更大的压力。俄国人在那里已通过叙利亚和利比亚给予厄立特里亚的叛乱以支持。
四、能够压制驻在巴林和迪戈加西亚的美国的小规模部队。
五、能够向他们在中东的最重要的目标沙特阿拉伯施加压力。
卡斯特罗于三月十二日抵达阿尔及尔。除了议事日程上的明显的项目以外，他还有要事与布迈丁相商，即联合支持西撒哈拉的波利萨里奥游击队。古巴技术专家在维修阿尔及利亚的米格飞机和导弹防御工事中起了重要作用。
但是，卡斯特罗在同布迈丁的会谈中一定还提出了阿拉伯激进分子在中东冲突中的主要企图问题。

显示原版>>

Previous:美《革命》月刊文章：《从反帝革命到社会帝国主义的走卒》

Next:美《华盛顿邮报》文章：《卡斯特罗的下一 步棋》


英报文章：《铁托以后的南斯拉夫》

出版日期:1976.03.24
         期次:6296
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《苏格兰人报》三月八日发表一篇文章，题为《铁托以后的南斯拉夫：一个接班问题》，摘要如下：
铁托死后南斯拉夫将发生什么情况？
关于铁托死后南斯拉夫的命运，有许多预言。有的说苏联将要入侵，有的说南斯拉夫国家将自行解体，互相冲突的共和国和政治派别则谋求得到东方和西方的支持。但有一件事似乎是肯定的：这个过渡，将不仅对于南斯拉夫，而且对于西方是个困难的或许是危险的时刻，因为这个国家是欧洲大陆上力量对比中的捉摸不定的地点之一。
南斯拉夫对这种变化有准备吗？在最近一次值得注意而坦率的对记者的谈话中，铁托强调，他对他所建立起来接替他的集体主席团充满信心，并说他自己离开政治舞台不会有多大影响。
自从一九四八年铁托同莫斯科发生决裂以来，南斯拉夫从来不确信，莫斯科已最终允许一个履行非正统自治政策的不给盟共产党国家在苏联集团的边境上存在；一九六八年苏联入侵捷克斯洛伐克事件迫使他想到在他死后南斯拉夫可能面临的压力。从那以后，这位南斯拉夫党领导人似乎始终在审视国内外对他的国家安全的威胁，只要发现有危险就采取行动使之化为最小程度。由于他所采取的许多措施一贯具有政治上镇压的性质，所以，这种措施是否明智值得考虑了。
在苏联入侵捷克斯洛伐克之后紧接着的一段时间里，人们最关切的问题是南斯拉夫可能遭到国外的进攻。一九六九年初，采纳了全国规模的防御系统，使保卫国家、抵抗无论来自何方的进攻，成为每个南斯拉夫公民的责任。此外，南斯拉夫新宪法要全体公民决不允许这个国家的全部或任何部分受到占领或投降。同时，铁托也设法尽量减少未来发生任何公开对抗的可能性。从七十年代初起，南斯拉夫在极力实行一种同苏联恢复友好关系的政策。
可是，对这个国家安全的内部威胁是什么呢？自从南斯拉夫建国以来，它就一直为国内各个共和国和民族之间的相互妒忌和竞争所烦恼，这些妒忌和竞争有时似乎威胁到这个国家的统一。这种威胁正式导致了一九七一年在克罗地亚对民族主义者的大规模清洗。
铁托要对这个国家重新实行中央集权制的决心，从两个事情上反映出来，一是增设了新的共产党执行委员会；二是建立了一个集体主席团即由各共和国和自治省的代表组成的委员会。铁托死后，这个主席团的主席将按瑞士联邦政府的做法每六个月轮换一次。与此同时，党在这个机构里的影响得到了保证，因为铁托的作为党领导人的继任人将自然地成为一个成员。当人们公开谈论恢复中央集权制的时候，却很少公开提到另一个惊人的情况——近几年来军队的作用大大加强了。军队中的党组织现在已被正式摆到和全国的党组织同等的地位。由于军队不实行自治，因此它是这个国家里唯一真正的中央集权机构，使军队的基层组织成为推行党的政策的最有力的工具。
此外，这个国家的一些最高级党机构里现在有军人成员。多少年来头一回，现在执行委员会里有一名将军，主席团里有两名将军，中央委员会里有十五名将军和其它一些军官。更有甚者，现在有些军人掌握了一些重要职位。
当继任问题确实提上日程时，关键的职位将是党领导人、国防部长和武装部队司令这些职位。铁托死时的总的政治局势，将大大影响争夺当继任人的斗争。如果那时局势动乱，军队很可能成为南斯拉夫命运的主宰者。

显示原版>>

Previous:泰纳自莫斯科报道：苏报攻击美政界人士有关苏美关系的言论

Next:铁托结束对葡萄牙的访问


《华盛顿邮报》报道：巴基斯坦的计划生育情况

出版日期:1976.03.25
         期次:6297
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《华盛顿邮报》三月二十一日报道：
在受到人口过多和粮食匮乏的双重压力的世界上的穷国中，巴基斯坦被认为是个最有希望的国家之一。
它所探讨的计划生育是富有创新和想象力的。
它最后做到粮食自给的可能性被认为超过了南亚其他国家，特别是印度和孟加拉国。
然而，甚至在这方面，人口计划工作人员还没有什么成果可以用来证明巴基斯坦会遏制住人口猛增。他们可以谈的最好情况是说人们的态度正在改变，在日益逼近的危机发展成为灾难之前挡住危机的可能性要超过其他大多数国家。
据美国国际开发署收集的统计数字，现在，巴基斯坦人口为七千三百多万，人口每日增加五千五百人。
这说明，这个国家的人口和经济的增长大体上是并驾齐驱的。
政府的一位经济学家说，“在这样的境况下，这里的生活不可能有显著的改善。”
据前陆军医疗军官安萨里说，布托已充分认识到经济的增长已为人口的增长抵消了。
布托已采取一些重大步骤来改善控制人口的工作。去年五月，布托在表示他对迄今的努力感到不满意之后，指派人成立一个委员会来制订各项办法。
这个委员会的调查结果仍未公布，但是根据一位消息灵通人士说，委员会建议政府放宽流产，提高合法结婚年龄，搞一项计划对限制家庭人口的夫妇进行钱财上的鼓励，对于不限制家庭人口的夫妇则进行抑制性工作。
今年年初在一次内阁会议上讨论了这些建议，但是没有作出决定。

显示原版>>

Previous:联合国报告说在七四年年中世界人口达三十八亿九千万

Next:日报报道：《苏联前农业部长波利扬斯基将接替驻日本大使职务》


福特说苏在今秋将再向美购买一批谷物

出版日期:1976.03.25
         期次:6297
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿三月十五日电】福特总统今天说，在一项为期五年的定期向俄国运送谷物的新协定于今年秋季开始生效之前，苏联可能再购买一些美国谷物。
这位总统似乎在重复农业部助理部长理查德·贝尔上周发表的一次讲话。贝尔当时说，俄国可能在九月三十日前购买五百万至六百万吨的美国小麦和玉米。
福特对今天下午前往白宫会见他的俄亥俄州农业局代表们说：“由于他们歉收和需要巨大，他们（苏联人）再来购买一些谷物的可能性是存在的。”
福特对俄亥俄州的农场主们说，去年禁止向俄国出售谷物仅仅是“为了”同苏联“签订”一项从今年十月一日起每年至少出售六百万吨小麦和玉米的“牢靠的协定”。
俄国到现在为止已经购买的谷物不包括在上述协定之内，所购买的粮食是为了满足当前需要的。
农业部官员们说，在上述协定生效之前，今年夏天可能再购买五百万至六百万吨粮食。

显示原版>>

Previous:苏联谷物经营科研所所长撰文谈苏的谷物生产

Next:路透社报道：澳新警惕苏联的军事扩张


卡拉汉同基辛格电话磋商南部非洲问题

出版日期:1976.03.25
         期次:6297
         版次:1
         栏目:\[头版]
文章正文:
【法新社伦敦三月二十三日电】英国官方人士今天在这里说，英国外交大臣卡拉汉，昨晚就南部非洲的局势在电话上同美国国务卿基辛格进行了磋商。
基辛格曾打电话给卡拉汉，把他预定在得克萨斯州达拉斯发表的讲话预先通知了卡拉汉。在这次讲话中，这位美国国务卿警告古巴不要对南部非洲进行任何新的干预。
据说，卡拉汉把他昨天在下院概述的英国为设法解决罗得西亚制宪会谈僵局而采取新的主动行动的详细建议，告诉了基辛格。据悉，基辛格认为英国的建议是建设性的。
这里的一些人士说，还把卡拉汉建议的细节告诉了坦桑尼亚、博茨瓦纳、莫桑比克和赞比亚等国的总统，也告诉了罗得西亚民族主义运动即非洲人全国委员会的两个对立派别的领导人。

显示原版>>

Previous:外电评述英苏外长会谈南部非洲等问题

Next:日《苏联问题调查月报》文章：《防备美苏战争》


联合国报告说在七四年年中世界人口达三十八亿九千万

出版日期:1976.03.25
         期次:6297
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社联合国三月五日电】联合国的一份报告今天说，在一九七四年年中，世界人口已达到三十八亿九千万，而且，如继续保持目前千分之十九的年增长率，世界人口将在三十六年内增加一倍。
在一九七三年年中至一九七四年年中——这是新出版的联合国人口统计年鉴所包括的最近一段时期——世界人口增加了七千二百万。
这个年鉴指出，世界上每十个人中就有八个人生活在二十五个人口最多的国家里。
这个年鉴由联合国统计办公室每年发表，它汇编了世界上二百多个国家和地区有关人口、估计寿命、出生率和死亡率、结婚和离婚的最新数字。
这个年鉴表明，瑞典仍然是世界上估计寿命最长的国家——妇女为七十七点六六岁，男人为七十二点一二岁。而处于另一端的十九个非洲国家的估计寿命不到四十岁。
西欧和日本继续保持婴儿死亡率最低的记录，其死亡率在千分之十五以下。
非洲和拉丁美洲的六个国家——利比里亚、卢旺达、莱索托、佛得角、危地马拉和智利——的婴儿死亡率在千分之六十以上。
非洲的人口增加最快。有四十三个非洲国家的人口增长率为千分之二十或者更高。
在欧洲，包括苏联在内的三十四个地区中有二十六个地区的人口增长率在千分之十以下。
在亚洲和大洋洲，有三十五个国家的人口增长率为千分之二十或者更高。
这个年鉴说，世界人口的一半以上——有二十二亿零六百万人，即占世界人口总数的百分之五十六点七——生活在亚洲。
欧洲的人口为四亿七千万，占世界人口总数的百分之十二点一；非洲的人口为三亿九千一百万，占世界人口总数的百分之十点一；拉丁美洲的人口为三亿一千五百万，占世界人口总数的百分之八点一；苏联的人口为二亿五千二百万，占世界人口总数的百分之六点五；北美的人口为二亿三千五百万，占世界人口总数的百分之六；大洋洲的人口为二千零九十万，占世界人口总数的百分之零点五。

显示原版>>

Previous:日本《产经新闻》文章：《争取自主路线的中小国家对第二世界的期望》

Next:《华盛顿邮报》报道：巴基斯坦的计划生育情况


路透社报道：澳新警惕苏联的军事扩张

出版日期:1976.03.25
         期次:6297
         版次:3
         栏目:\[第三版]
文章正文:
【路透社悉尼三月二十一日电】澳大利亚和新西兰认为苏联的军事扩张，尤其是苏联海军向世界上的温水洋的扩张正威胁着现在这个时代，因此已开始担心他们本国的国防。
在堪培拉和惠灵顿，可以听到关于不要放松战备的警告，政策也有一些重要的改变，其目的是改变两国过去三年里所采取的中立立场。
澳大利亚总理弗雷泽和新西兰总理马尔登去年年底在选举中取得了压倒的胜利，在议会中掌握了多数。在这种优势的支持下，他们要本国人民对苏联对这个地区的潜在威胁抱现实的态度，放弃他们所说的前工党政府的自满态度。
弗雷泽和马尔登在政治上联合起来，在本月说服了太平洋七个小岛国向美国、澳大利亚和新西兰的核动力舰只开放南太平洋。
澳大利亚和新西兰领导人成功地使巴布亚新几内亚、斐济、汤加、瑙鲁、库克群岛、纽埃岛和西萨摩亚群岛冲淡了它们几国一年前为宣布这个地区为无核区所提出的定义。
弗雷泽和马尔登都强调，由于苏联在印度洋加强海军力量所造成的战略现实，至少应该支持美国在太平洋保持强大的军事力量。外交人士认为，这个行动是示意美国保持它在太平洋上的核保护伞，也是要求美国加强在太平洋和印度洋的海军力量，与日益向远处扩张的苏联军事力量抗衡。
澳大利亚总理和新西兰总理明确表示，他们要优先考虑维护和加强澳新美条约，该条约是保证两国未来的安全所必不可少的。
两位总理攻击他们的工党前任——澳大利亚的惠特拉姆和新西兰的罗林——说，他们不热心支持澳新美条约，削减国防部队和装备以及企图使澳新两国转而实行第三世界的中立主义政策。弗雷泽和马尔登提出了加强两国国防力量合作的计划。
这两位领导人于本月早些时候会谈后宣布了旨在实行一体化和联合购买国防装备和加强自己国家军工厂的一些初步步骤。
弗雷泽总理希望印度洋有一支强大的美国驻军，他敦促美国尽快扩建印度南面的英属迪戈加西亚岛上的一个基地，并表示愿在西澳大利亚的珀思以南的科克本海峡为美英海军提供便利，那里的澳大利亚海军基地也将扩建。
澳大利亚国防部长基林最近在接见一家报纸记者时说明了他对苏联在印度洋的活动的关切。
记者问政府为什么对离澳大利亚那么远的苏联海军力量感到担忧，基林回答说：“世界任何地区的不稳定局面都使我国感到关切……如果苏联在印度洋加强兵力，考虑到其他方面的活动，我们不能认为他们的活动是出于仁慈的目的。
“看一看伯培拉（位于亚丁湾的索马里共和国的港口）。勃列日涅夫先生说（苏联）在印度洋没有基地。从字面上说，可能是这样；而从辩证的逻辑来推理，是有基地的。”

显示原版>>

Previous:福特说苏在今秋将再向美购买一批谷物

Next:日报社论：《脱离苏联的埃及》


美报评论：《这必定是冷战，不仅是搁置缓和》

出版日期:1976.03.25
         期次:6297
         版次:1
         栏目:\[头版]
副题:说苏美关系的整个结构近十八个月来一直在崩溃之中，两个超级大国想以谈判代替对抗的试图几乎完全失败了
文章正文:
【本刊讯】美国《芝加哥论坛报》三月二十一日刊登该报记者杰克逊发自莫斯科的评论，题为《这必定是冷战，不仅仅是搁置缓和》，摘要如下：
最近几周，苏美关系的温度突然下降，这引起一个重要的问题：又要搞冷战了吗？回答显然是肯定的。但是现在还不能预言会回到最坏的冷战年代以火箭进行恫吓的边缘政策，不过那些年代特有的那种刻毒的和不信任的气氛已经再度笼罩着我们。
美国驻莫斯科大使斯托塞尔愈来愈频繁地发现自己被叫到苏联外交部，倾听他们愤怒地提出的外交抗议。会晤被取消了，会谈陷于停顿，计划被放弃了，邀请未受理会。同时，双方又大谈以军事实力作为双边关系的主要因素，美国人愈来愈认识到，苏联的军事力量在稳步增长。
苏联人一直在国内外奉行军事扩张的强有力的政策，他们忘记了这样做可能给美国公众舆论带来的影响。他们在远离本国海岸的地方部署了扩建的、现代化的海军。在欧洲的力量对比中他们一直占优势。他们在非洲卓有成效地展示实力。他们在国内制造可怕的新式武器。把旧武器送到世界各地支援战争和叛乱。他们还许诺继续这样做。
毫不奇怪，这种言行使美国人感到震惊，由于福特总统宣布了“以实力求和平”的政策，美国语言中也出现了在军事上要强硬的新调子。这不仅仅是语义方面的问题——苏美关系的整个结构近十八个月来一直在崩溃之中，这个结构几乎没有剩下什么东西了。两个超级大国想以谈判代替对抗的试图几乎完全失败了。这种失败是在苏美贸易条约垮台时开始的，并且贯穿在国务卿基辛格精心制定的既有协议又有谈判的体系的逐步瓦解之中，这种体系旨在建立信任和相互依赖来取代军事实力。
随着这种体系的一步步瓦解，用美国技术来开发西伯利亚财富的宏伟计划也落了空。人员和思想的交流仍然是在极小规模上进行的。增加航线也被拒绝了。关于用于和平目的的核爆炸条约已停滞不前，这项条约也不会得到批准。
象征着这种瓦解的是，美国上周决定取消三项关于能源、住房和贸易的双边会谈，以表示美国在安哥拉问题上的不悦之感。此举对决定其它一切事情的最关键的问题——限制战略武器谈判
——是一种不祥之兆，而限制战略武器谈判陷于僵局已有一年之久，问题现在仍未得到解决，因而谈判越来越没有劲了。

显示原版>>

Previous:美新处报道：《基辛格就军事干涉问题再次警告古巴》

Next:外电评述英苏外长会谈南部非洲等问题


美参院就缓和问题进行辩论

出版日期:1976.03.25
         期次:6297
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿三月二十二日电】美国参议院今天对缓和的含意和利弊进行了四个多小时的辩论，然后，把一项支持缓和是松弛与苏联之间的紧张关系的一个过程的提案搁置起来。
这项提案是做为在目前的竞选运动的激烈气氛中表示美国对外政策的连续性的一种手段而提出来的。在竞选运动中，一些总统候选人批评说，缓和基本上是使苏联人获得全部利益的单行道。
这项表示参议院意见的法案的主要提出人参议员艾·克兰斯顿说，他完全相信参议院外交委员会将会很快地提出一项关于缓和的提案。
这项提案的另一个主要提出人参议员霍·贝克说，在辩论的过程中显然可以看出，在这个问题上，参议院的分歧比最初设想的要深刻。
贝克说：“显然，参议院不准备就对外政策的总的基本原则表明参议院的一致意见。”
参院采取行动之前，曾以五十票对三十四票否决了参议员詹·艾伦提出的一项修正案，这项修正案实际上坚持苏联必须采取象从它在欧洲的西部前线撤军或允许对它的导弹和核设施进行实地视察这样一些单方面的行动来证明它的诚意。
这项法案的发起者说，尽快地通过这项法案对澄清由于竞选运动中的批评而造成的混乱是必要的。
福特总统显然是对这种批评做出反应，他已完全抛弃了这个字，而代之用“以实力求和平”这个短语。

显示原版>>

Previous:日《苏联问题调查月报》文章：《防备美苏战争》

Next:美苏二十三日继续举行限制战略武器会谈


美国农业部说因恶劣的气候苏联冬季谷物作物受到严重破坏

出版日期:1976.03.25
         期次:6297
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿三月十八日电】据美国农业部说，越来越多的迹象表明，恶劣的天气使很多苏联冬季谷物作物受到严重破坏，农民们将被迫于今春在广大地区重新播种。
这个部一些时候以来一直在说，由于干旱，苏联冬小麦作物去年秋天开始就不好。因此，当冬天的寒冷迫使植物冬眠时，这些冬小麦没有得到充分的生长，无法度过冬季。
这个部的农产品外销服务局今天说：“二月份的寒冷天气给这种脆弱的作物造成了更大的威胁，特别是在很少被雪覆盖的南方。很可能大批改种其它谷物。”
助理农业部长贝尔上周说，苏联冬小麦作物情况不好。他说，冬小麦在总产量中约占百分之四十，苏联政府为城市消费者取得的大部分小麦来自冬季作物地区。
贝尔说：“我认为今年苏联已不可能生产正常的冬小麦作物。我认为它将低于正常年景。”
【美联社莫斯科三月二十二日电】苏联格鲁吉亚共和国降下罕有的冬季寒霜，威胁谷类、蔬菜和果类的生产。
特别是在这个共和国的南部，葡萄园受打击最重。在一个约有二万二千公顷的地区，有百分之七十至一百的葡萄树已被寒霜冻死。这一个地区占格鲁吉亚葡萄总产量的五分之一。
格鲁吉亚共产党第一书记已于上星期二作出报告说，这个冬季，格鲁吉亚耕种地区降下不寻常的大雪，气温在冰点以下，已经大大阻碍了温暖天气农作物的播种工作。

显示原版>>

Previous:美苏二十三日继续举行限制战略武器会谈

Next:苏联谷物经营科研所所长撰文谈苏的谷物生产


美联社自内罗毕报道：肯尼亚外长表示赞同苏古参与南部非洲事务

出版日期:1976.03.25
         期次:6297
         版次:3
         栏目:\[第三版]
文章正文:
【美联社内罗毕三月二十三日电】肯尼亚今天表示赞同苏联和古巴参与反对南部非洲的白人少数统治的行动。这是外长韦亚基发出的一种明显的改变政策的信号。
韦亚基对记者说，在争取实行黑人多数统治的斗争中，“应该向任何愿意提供援助的国家谋求军事援助”。他说，南非黑人更关心的是欢迎获得苏古的帮助以对付种族主义者，而不是可能出现的共产党的扩张。
在人们最近的记忆中，这是肯雅塔总统政府的一位高级官员发表的最亲苏的讲话。肯雅塔总统的政府在国内奉行反对左倾的政策。在对外事务方面，肯尼亚通常是不结盟的，但实际上是倾向西方的。
肯尼亚不断向英国和美国谋求军事援助，政府发言人对苏联在邻国索马里和乌干达的军事存在与日俱增表示不安。
当有人问韦亚基，他是否主张俄国和古巴干预罗得西亚、南非和西南非洲的事务时，他说：“向任何愿意提供援助的国家谋求军事援助的时候到了……不必让俄国人或古巴人亲自操纵斯大林管风琴，可以教非洲人操纵它，以便解放他们的国家。”
韦亚基把害怕共产党在非洲的扩张斥之为“那些不愿赞成非洲人尊严的人的一种借口。”
“只要种族主义存在，它的危害就超过诸如共产主义那样的思想”。

显示原版>>

Previous:美情报人士说：埃将命令海军撤离亚历山大港

Next:史密斯拒绝英关于南罗问题的建议


美情报人士说：埃将命令海军撤离亚历山大港

出版日期:1976.03.25
         期次:6297
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿三月二十三日电】美国国防部官员说，如果埃及命令俄国海军离开亚历山大港，那将会使俄国人在地中海保持他们的内燃机潜水艇成问题。
美国情报界人士预计，埃及总统萨达特上周废除了同苏联的友好合作条约之后，将会继之以发布这一命令。
这些人士说，如果这一命令发表了，俄国人大概将会向友好的阿拉伯国家如利比亚和叙利亚等施加压力，以便能使用它们的港口来支持苏联地中海舰队。
在过去，虽然利比亚与俄国在政治上有密切的关系并且购买了大量的苏联武器，但也曾抵制了苏联想获得基地权力的尝试。叙利亚严重地依靠俄国供给武器，抵抗俄国压力的能力可能差些。

显示原版>>

Previous:扎米亚京发表电视讲话攻击萨达特

Next:美联社自内罗毕报道：肯尼亚外长表示赞同苏古参与南部非洲事务


美苏二十三日继续举行限制战略武器会谈

出版日期:1976.03.25
         期次:6297
         版次:2
         栏目:\[第二版]
文章正文:
【法新社日内瓦三月二十三日电】美国和苏联今天在这里继续限制战略武器会谈，举行了一次两小时的会议。
自从三月十日以来会谈实际上已陷于停顿状态，把一星期两次会议减少到一星期一次会议，看起来是在等待美国国务卿访问莫斯科。

显示原版>>

Previous:美参院就缓和问题进行辩论

Next:美国农业部说因恶劣的气候苏联冬季谷物作物受到严重破坏


美新处报道：《基辛格就军事干涉问题再次警告古巴》

出版日期:1976.03.25
         期次:6297
         版次:1
         栏目:\[头版]
文章正文:
【美新处达拉斯三月二十三日电】题：基辛格三月二十三日在达拉斯举行的记者招待会，就军事干涉问题再次警告古巴
国务卿基辛格在访问达拉斯期间连续第二天向古巴发出警告说，在华盛顿表示它不能接受古巴对其它国家采取进一步的军事干涉行动的时候，它是“认真的”。
他在三月二十三日的记者招待会上还说，他认为，古巴不可能入侵罗得西亚，“除非苏联支持古巴而且除非古巴决心奉行冒险的方针”。
有人一再问基辛格，美国可能怎样对付古巴将再采取的军事行动以及美国提出的警告是否是可信的，因为它并没有采取决定性的行动来制止古巴在安哥拉的行动。
基辛格明确表示，他宁愿使人们搞不清楚美国究竟考虑要采取什么行动。
他说：“让一个高级官员事先说出美国将要做的或是将不会做的所有事情，那是不可能的，但是我们已经向古巴指出了危险。”
他说：“我们已经说过的话是认真的，我们希望将不需要回答你们（记者们）提出的问题”。
基辛格说，“我们不能公开详细阐述还没有发生的局势，而且我们的目的是不让这种局势发生”，但是他再次说，“我们已经明确表示，我们将反对并且不能接受古巴进行任何进一步的军事冒险行动”。
与此同时，他指出，我还明确表示，我们坚决主张”在南部非洲“实现多数人的统治”和“在南部非洲迅速实现政治上的变革——但是不是通过外界的军事力量来实现这种变革”。
基辛格追述说，他前一天在达拉斯世界事务委员会的讲话里，曾“大力支持”英国外交大臣卡拉汉为解决罗得西亚问题“提出的建议”。
基辛格重申，他打算“在四月底去非洲”，他将在那里同非洲领导人举行进一步会谈，讨论用什么手段来实现在南部非洲实行多数人统治的“目标”。他说，“我们在为实现这些目标”努力的时候，“我们决不在古巴战术的压力下这样做”。
基辛格在记者招待会上还谈到以下几点：对华政策：美国正在美中两国一九七二年上海公报的基础上，并且“以符合美国国家利益的速度”朝着实现同中华人民共和国的关系正常化前进。然而，“我们并不是在反苏活动的基础上这么做的，正如我们的对苏政策并不是根据反华意图制定的一样”。
苏联和中国都“是由具有一定经验的领导人领导的。他们将谋求实现他们自己的利益。我们不能操纵他们……”中东的边界问题：华盛顿并“没有就最后的边界应如何划分表过态，而且美国也没有就”中东“任何一条具体的最后边界施加压力”。黎巴嫩局势：华盛顿已经告诫黎巴嫩国内外“一切有关方面持最克制的态度”，他列举叙利亚和以色列这两个国家，已被告诫“不要由于任何原因而对黎巴嫩局势采取单方面军事行动”。

显示原版>>

Next:美报评论：《这必定是冷战，不仅是搁置缓和》


日《朝日新闻》报道：《日苏渔业谈判开始》

出版日期:1976.03.25
         期次:6297
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》三月十六日刊登一条消息，题目是《日苏渔业谈判开始》，摘要如下：
今年的日苏渔业谈判十五日在莫斯科开始。在整个北洋渔业问题上，苏联近年来每年都强硬地提出严格的限制方案，据认为，今年苏联也必定要求日本方面削减捕获量，加强禁止捕鱼措施等等。
日本方面的态度是，说明资源状况没有恶化，希望以日苏友好为基础“维持现状”，但是，可以认为，围绕谈判的形势是严峻的。

显示原版>>

Previous:日报报道：《苏联前农业部长波利扬斯基将接替驻日本大使职务》


日《苏联问题调查月报》文章：《防备美苏战争》

出版日期:1976.03.25
         期次:6297
         版次:2
         栏目:\[第二版]
文章正文:
说当前对日本民族来说，最大的紧急课题就是彻底暴露第三次世界大战最危险的策源地苏联社会帝国主义的真面目，对日趋迫近的美苏战争作好尽可能的准备
【本刊讯】日本“苏联问题调查中心”发行的《苏联问题调查月报》创刊号（一九七六年三月）刊登“苏联问题调查中心”代表远坂良一于一九七六年三月发表的成立“苏联问题调查中心”的宗旨书，题目是《防备美苏战争》，摘要如下：
在一片“缓和紧张局势”的喧闹声中，世界大战的危险与日俱增。不言而喻，有发动第三次世界大战的野心和能力的国家只有苏联和美国。但是，美帝国主义在侵朝和侵越战争中受到沉重打击，已经丧失了以“世界宪兵”为自豪的昔日的风采，也加深了国内的经济、政治上的矛盾，无可奈何地没落下去。相反，新兴的超级大国却采取激烈的攻势，恨不得把整个世界一口吞掉。为什么这样呢？可以想到下述几点理由：
（一）在十年前同美国相比有很大差距的苏联军事力量迅速增强，现在已经达到了在核武器方面可以同美国抗衡，在常规武器方面反而占优势的地位。
（二）北大西洋公约组织在政治和军事上的团结，远远弱于华沙条约组织。据说，如果发生战争，大概苏联军队在一周或者十天之内就能占领欧洲的大部分地区。
（三）由于两个超级大国力量对比发生变化，后起的社会帝国主义企图把美帝国主义的势力范围据为己有，为重新分割世界和称霸世界的时机的到来而高兴。第一次和第二次世界大战的历史经验表明，后起的帝国主义具有最大的冒险性，而且具有战争策源地的危险性。
（四）一九七四年苏联的军费开支占国民收入的百分之二十。它的军费支出超过了美国。苏联加强军事体制超过了纳粹德国，这当然会使国内的阶级对立和民族矛盾日益尖锐，使苏联各族人民的反抗斗争深入发展。
勃列日涅夫统治集团，把摆脱其政治、经济危机的赌注下在战争之上，企图铤而走险。
近十年来，苏联在中东、东欧、南亚、南欧、非洲等地不断地搞对外进攻和扩张。苏联的侵略常常是在履行“社会主义国家”的“国际主义义务”的口号下进行的。一九六八年八月突然袭击并占领了捷克斯洛伐克，打出的金字招牌就是上述口号。另外，不仅向安哥拉提供大量的新式武器，而且还派遣了一千多名军事顾问，同时，还唆使古巴出动一万多军队残杀黑人，这都是在同样的招牌下搞的。并且，为了准备在铁托死后的南斯拉夫“履行国际主义义务”，正在为政治和军事上的部署而奔波。对我们日本，也是在“正义旗帜”的掩饰下，虎视眈眈，妄图侵犯。
新年刚过就来日本访问的葛罗米柯若无其事地说什么“加强同日本的睦邻关系是苏联的基本政策”，要求缔结肯定是“亚安体系”一环的“睦邻合作条约”。
非法占领日本固有领土北方四岛，并将其作为强大军事基地的，不是别人，正是苏联。到处破坏日本沿岸的渔场，经常大批出动军舰和飞机在日本周围的海上和空中横行霸道，公然侵犯日本的领海和领空的，也是苏联。把这种无可辩驳的明白无误的侵略行为都挂起来，却提出“睦邻合作”，这就说明了苏联社会帝国主义是多么厚颜无耻和不可一世！
当前，对于我们日本民族来说，最大的紧急课题就是彻底地暴露第三次世界大战最危险的策源地苏联社会帝国主义的真面目，对日趋迫近的美苏战争做好尽可能的准备。
苏联作为在亚洲争霸以及在对美战略中的最重要的据点和反对中国的包围圈的一环，目标所向，不言而喻就是我们日本。不仅在军事和政治方面，而且，在意识形态工作方面也极为活跃。对此，进行坚韧不拔的启蒙宣传活动，乃当务之急。
为了担负其一端，我们这次成立了“苏联问题调查中心”。

显示原版>>

Previous:卡拉汉同基辛格电话磋商南部非洲问题

Next:美参院就缓和问题进行辩论


日报报道：《苏联前农业部长波利扬斯基将接替驻日本大使职务》

出版日期:1976.03.25
         期次:6297
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》三月二十日刊登一条该报记者古本发自莫斯科的消息，题目是《苏联前农业部长波利扬斯基将接替驻日大使职务》，摘要如下：
据可靠的苏联人士十九日透露，克里姆林宫最近已内定由党中央委员波利扬斯基接替苏联驻日大使特罗扬诺夫斯基的职务。
波利扬斯基在二十五大上被追究了去年农业歉收的责任后下台，十六日失去了农业部长的职务。
可以说，内定由波利扬斯基出任驻日大使，是出乎人们意料的。对于波利扬斯基来说，转任驻日大使，是被降低使用。但是，尽管如此，苏联有下述两个目的：一、派遣大人物到东京，企图打开围绕着北方领土问题而陷于僵局的日苏关系；二、遏制中国对日本施加的影响。
【本刊讯】日本《东京新闻》三月二十日刊登一条消息，摘要如下：
据政府人士十九日透露，苏联政府已通知日本政府：苏联已任命前农业部长波利扬斯基为驻日本大使，以接替特罗扬诺夫斯基，并且要求日本政府予以同意。这是特罗扬诺夫斯基十九日到外务省拜会宫泽外相时转告日方的。
日本政府对波利扬斯基出任大使没有异议，准备在近期内决定接受苏联的要求。

显示原版>>

Previous:《华盛顿邮报》报道：巴基斯坦的计划生育情况

Next:日《朝日新闻》报道：《日苏渔业谈判开始》


日报社论：《脱离苏联的埃及》

出版日期:1976.03.25
         期次:6297
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》三月十七日发表一篇社论，题为《脱离苏联的埃及》，全文如下：
埃及总统萨达特十四日表明，打算废除对苏友好合作条约。另外，叙利亚总统阿萨德因黎巴嫩形势紧张，而取消了预定从十五日开始的访法计划。令人感到中东的不稳定局势正在加剧。
苏联于一九七一年五月及一九七二年四月，分别同埃及和伊拉克签订了友好合作条约，对叙利亚也给予强有力的军事和经济援助，确实在中东扎下了脚根。同与其说是其中的一角，不如说是阿拉伯世界第一个政治大国埃及的友好关系，因萨达特的这一声明将被断送，因此，苏联的政治威信会大大丧失。
苏联同埃及的合作是在东西方冷战的高潮中开始的。一九五五年九月，即正当从巴基斯坦到土耳其的军事同盟（巴格达条约组织）在美国的主导下将要成立的时候，苏联同位于反共战线背后的埃及成功地签订了提供武器的协定。这是纳赛尔第一次采取的大胆惊人的行动。不久，叙利亚也步了纳赛尔的后尘。
这样一来，埃及和叙利亚的武器都是清一色的苏联制造的武器。而且，苏联海军获得了在亚历山大港停泊的设施。另外，叙利亚的海港也提供了同样的设施，实现了帝俄以来向“温暖的海洋”扩张的夙愿。苏联同在纳赛尔突然死去后上台的萨达特政权签订了友好合作条约，大概是为了使纳赛尔以来的苏埃关系更为稳固。
但是，萨达特总统从那时起就已经开始脱离苏联了。这位总统似乎是在“缓和紧张”的趋势中重新评价了对苏关系。他认为，如果苏联没有甚至不惜同美国对抗也要支援埃及的决心，那么，把过于偏向苏联的钟摆摆向美国方面的看法难道不符合国家利益吗？
萨达特总统对苏联的不满在十月战争时就已达到了顶点，美国巧妙地抓住这一机会，得以“回到”埃及。以美国为主的和平工作就这样开始了，甚至实现了签署第二次西奈协定，后来就一直保持着停步不前的状态。正当此时，萨达特突然发表了声明。这位总统在上月末遍访了以沙特阿拉伯为中心的阿拉伯湾沿岸的产油国家。据说，成功地获得了达几十亿美元的资金，包括兄弟国家赠送的十亿美元和非正式的援助。用这笔钱有希望还清苏联紧逼的债务（约六十亿美元）。萨达特发表声明的背景似乎就在这里。或者也许是反共国家沙特阿拉伯把援助作为交换条件逼迫埃及脱离苏联。总之，令人感到，以利雅得为轴心，开罗和华盛顿之间的管道已牢固地联系起来了。
因此，苏联也将被迫撤离亚历山大。正是美国在安哥拉丢掉的分数在埃及扳了回来。在中东失掉了最大的立脚点的苏联，大概将被迫进一步加强对叙利亚的支持。因此，开始批判西奈协定的叙利亚也似将进一步脱离埃及，但叙利亚将受到黎巴嫩形势的影响。
萨达特总统也许不是把赌注下在“缓和紧张”上，而是下在美国总统福特所说的“以实力求和平”上。这一赌博能否成功且另作别论，而不能否认的是，在中东的力学关系上已经发生了巨大的变化。

显示原版>>

Previous:路透社报道：澳新警惕苏联的军事扩张

Next:扎米亚京发表电视讲话攻击萨达特


日本《产经新闻》文章：《争取自主路线的中小国家对第二世界的期望》

出版日期:1976.03.25
         期次:6297
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》三月七日刊载荒川弘写的一篇文章，题目是《“在脱离美国”“朝拜欧洲共同体”的情绪深处，有着争取自主路线的中小国家对第二世界的期望》，摘要如下：（原文提要：近来，从北非到地中海沿岸，甚至到中东的发展中国家和中小国家，都有一种寻求同欧洲共同体建立联合关系的明显动向。这在表面上是通过优惠关税待遇和金融援助的经济联系，但在其深处似乎令人感到是当今特殊的世界政治状况的反映。想以“脱离美国，朝拜欧洲共同体”的形式，逃避超级大国控制的中小国家的愿望就是其证明。和欧洲共同体一样，属于第二世界的日本也应该注意这种现象。）
今年以来，欧洲共同体和周围各国的联合关系正在发展。首先在今年一月，同北非的马格里布三国（阿尔及利亚、摩洛哥、突尼斯）之间，签署了关于贸易、援助的新协定；到了二月，同地中海东部的马什雷克四国（埃及、约旦、叙利亚、黎巴嫩）进行了同样协定的谈判。此外，希腊和土耳其两国向来就被作为欧洲共同体的候补成员国，而最近强烈要求成为正式成员国，欧洲共同体也准备在数年之后接纳。
包括中东一带在内的阿拉伯国家和欧洲共同体，也预定于今年五月就经济问题进行部长级对话。地中海西部的葡萄牙和西班牙，还有东欧国家也都出现了接近欧洲共同体的苗头。
这些以欧洲共同体为中心展开的活动，一般都被认为是欧洲共同体的集团化。一月同马格里布三国签署的协定：（１）欧洲共同体对从三国进口的货物，除一部分外，都给予优惠关税待遇；（２）提供包括无偿的金融援助。通过这些加强双方的联系，试图扩大欧洲共同体的经济范围。
但是，本文要探讨的不是欧洲共同体的意图，毋宁说，是欧洲共同体周围中小国家情绪深处的东西。
简言之，就是“朝拜欧洲共同体”的背后是否有“脱离美苏超级大国”的情绪。
例如拿土耳其和希腊来看，战后初期一九四七年，美国曾经发表了杜鲁门主义。以后三十年，在这个期间，冷战发展，冷战衰退，美苏两个超级大国的缓和及维持现状，形形色色的暗斗一直不断。而且从近东这两个小国的战略地位的重要性来看，在这三十年来都是百依百顺地被超级大国牵着鼻子走的。这真是令人感到灰心丧气的。而今天，同缓和时代一道，中小国家也出现了要走自主路线的倾向。
然而，战后欧洲共同体在政治上、军事上的倾向淡薄了，却一个劲儿地以经济增长为中心发展起来。这对中小国家来说当然是有吸引力的。于是同战后初期正相反，可以说欧洲共同体等欧洲势力具备了取代美国（某些地方是苏联）那样的超级大国而重新登上历史舞台的条件。
事情不只是土耳其和希腊。不妨可以认为，马格里布三国以前就有排除美苏两个超级大国影响的地中海中立化设想，中东的一部分地区也有不愿长期被卷进美苏争夺中的情绪。
如果这些是事实，那就可以改变个说法，即中小发展中国家“脱离政治，趋向经济中心主义”。而且好象欧洲共同体也看准了这一点，如洛美协定的内容所表现出来的对发展中国家提出了极其进步的经济政策。其结果倘若是扩大了欧洲共同体的经济范围，那么反过来也可以说它又是欧洲共同体在今天的状况下采取的极有“政治意义”的行动。
必须指出，欧洲共同体同周围各国的上述联合关系的新迹象对日本来说也是值得注意的事情。一般地说，当今的国际关系是由第一世界（美苏）、第二世界（欧洲共同体、日本）和第三世界组成的。这同从战后到六十年代的冷战时代所说的东方阵营和西方阵营的分法不一样。而现代世界的重要问题是东西关系，和更重要的南北关系。
这个南北问题过去也是属于第一世界的美苏分别同第三世界的关系为其中心的。最近欧洲共同体和周围各国的接近出现了第二世界和第三世界相结合的新倾向。
日本和欧洲共同体都属于第二世界。在战后完全不承担军事和外交上的任务，专门搞经济增长，这在某种意义上说，比欧洲共同体更加彻底。换句话说，就是没有作为超级大国在世界上发挥作用。同时也没有沾染上超级大国的污点。日本周围的国家对日本期望的是，日本不仅为本国利益，而以更加进步的方式为周围的国家发挥其经济力量。七十年代第二世界存在的意义就在这里。

显示原版>>

Previous:史密斯拒绝英关于南罗问题的建议

Next:联合国报告说在七四年年中世界人口达三十八亿九千万


史密斯拒绝英关于南罗问题的建议

出版日期:1976.03.25
         期次:6297
         版次:3
         栏目:\[第三版]
文章正文:
【路透社索尔兹伯里三月二十三日电】罗得西亚总理史密斯今晚拒绝了英国提出的关于重新进入罗得西亚制宪争端的条件，它说，这些条件没有提供取得真正进步的希望。
史密斯说，英国外交大臣卡拉汉昨天在议会发表的讲话中，“故意无视现实，并且提出了同非洲人全国委员会提出的同样极端的建议”。
史密斯在声明中说，英国建议在实行多数人统治之前，不可能给这个进行叛乱的殖民地以独立，这个建议“一如既往，既是不现实的，也是不能接受的”。

显示原版>>

Previous:美联社自内罗毕报道：肯尼亚外长表示赞同苏古参与南部非洲事务

Next:日本《产经新闻》文章：《争取自主路线的中小国家对第二世界的期望》


苏联谷物经营科研所所长撰文谈苏的谷物生产

出版日期:1976.03.25
         期次:6297
         版次:2
         栏目:\[第二版]
副题:他说不能把谷物减产一切都仅仅归于自然现象
文章正文:
【本刊讯】苏联《消息报》一月十六日刊登全苏谷物经营科学研究所所长、全苏列宁农业科学院院士、列宁奖金获得者Ａ·巴拉耶夫的一篇文章，题目是《今天和明天的谷物用地》，摘要如下：
我们过去和现在都把我们的大部分田地用于生产粮食这种土地的最主要的礼品。这是很有必要的。一年前，五年前和十年前，我们曾希望连续不断地增加单位面积产量。进一步扩大谷物生产，仍是第十个五年计划的关键问题。而且不只是扩大。我们还需要显著改进庄稼的质量，提供更多的强力硬粒小麦，与此同时，从来都没有这样精心地保护土地免受风和水的侵蚀。
在哪里可以得到如此宝贵的粮食呢？首先是在国家的东部地区，在阳光充足而缺少水分的地区，在少雪的冬季容易受到热风和严寒的经常袭击和常常经受气候的其他变化——有时开春晚，有时天气冷得早——的田野里。
可以举出许多的如此复杂的条件下善于管理农田作物的例子，可以介绍在千百万公顷的土地上广泛采用农业土壤保护系统和采用新品种的情况……但是，事实总是事实——在哈萨克以前的荒地上，在五年计划期间，谷物产量比气候条件的差别“跳动”更大。是的，干旱是十分严重的。但是，不能把一切都仅仅归于“自然现象”，否则，就意味着闭眼不看在新的五年计划中，在以前的荒地上夺取高产的过程中可能成为障碍的现象。问题是，在困难的一年，特别明显地暴露出土地经营方面的一些缺点：从不完善的农艺到计划工作的错误及其它失算。这就是为什么应该把分析“疏忽”提到首位的原因，而不是诱导人们去罗列由于年降雨量低而气温增高的现象。我认为，在一九七六——一九八○年苏联发展国民经济基本方针中，必须写进关于加速拟定国家欧洲部分农作物栽培的抗侵蚀工艺规程，必须为改行平面铲整地而加紧制造新的机器和农具，以便获得越来越高的收成、保持土地的肥力和制止各种侵蚀。

显示原版>>

Previous:美国农业部说因恶劣的气候苏联冬季谷物作物受到严重破坏

Next:福特说苏在今秋将再向美购买一批谷物


外电评述英苏外长会谈南部非洲等问题

出版日期:1976.03.25
         期次:6297
         版次:1
         栏目:\[头版]
副题:说英警告苏不要干涉南罗，否则将危及“欧洲缓和”
文章正文:
【路透社伦敦三月二十三日电】英国今天向苏联提出了一个清晰的警告，如果苏联加深南部非洲的危机，那么欧洲的东西方缓和就会遭到挫折。
外交大臣卡拉汉向苏联外长葛罗米柯强调，必须有一种责任感来保证欧洲以外的形势不会减少缓和的可靠性，他在这样做时显然是考虑到罗得西亚的危险局势。
他是在一次午宴上说这番话的。
英国的警告加强了美国国务卿基辛格昨天发表的讲话，他直率地警告古巴不要在南部非洲采取进一步的军事行动。
葛罗米柯先生在一次午宴上的祝酒词中对卡拉汉说，他的访问的目的是为了使英苏关系在威尔逊先生去年二月在莫斯科同苏联领导人勃列日涅夫举行会谈之后得到进一步的发展。
葛罗米柯又说：“苏英两国能够做更多的事情来改善欧洲和整个世界的形势，如果它们能够在国际事务中进行更密切的合作的话。”
他说，英国和苏联曾在导致去年在赫尔辛基举行的三十五国欧洲安全最高级会议的会谈期间，特别是在加强欧洲的信心和稳定的问题上，合作得“不坏”。
葛罗米柯先生没有具体提到当前的任何重大国际问题，象安哥拉和南部非洲其他地区以及中东的问题。
葛罗米柯先生和卡拉汉先生在今晚举行的会谈，集中讨论了自从在赫尔辛基举行三十五国欧洲安全最高级会议以来的事态发展。
在会谈中还谈到了西柏林的问题，但是这些人士不肯提供详细情况。
【德新社伦敦三月二十三日电】英国今天向苏联明确表示，英国将最严肃地对待苏联对罗得西亚的干涉。
外交大臣卡拉汉在为苏联外长葛罗米柯举行的午宴上说，英苏之间的健康关系对英国和苏联都是有益的。
卡拉汉说，由于这种关系对两国都是有盒的，因此也符合欧洲缓和的发展和世界和平事业。他接着说：“我强调最后这一点，而且带一点警告味道，因为苏联是一个世界大国，而英国则是从未把它的眼光局限于欧洲大陆的一个国家。”
【美联社伦敦三月二十三日电】英国今天警告苏联说，共产党对叛乱殖民地罗得西亚的军事干涉会危及东西方和平。
苏联外长与卡拉汉共进午餐，然后在外交部与他会商。英国政府人士说，会谈集中于国际问题。南部非洲局势、中东和欧洲问题居于所讨论的问题清单上的首位。
外交大臣授权公布他在为葛罗米柯举行的午宴上发表的讲话。
助手们说，在私下谈话中，卡拉汉更为详细地说明了南部非洲局势的危险。

显示原版>>

Previous:美报评论：《这必定是冷战，不仅是搁置缓和》

Next:卡拉汉同基辛格电话磋商南部非洲问题


扎米亚京发表电视讲话攻击萨达特

出版日期:1976.03.25
         期次:6297
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科三月二十三日电】苏联最高的新闻官员今天说，埃及总统萨达特在解释埃及最近为什么废除埃苏友好条约的时候“歪曲了事实”。塔斯社社长扎米亚京在电视讲话中说，他不想把萨达特所讲的抱怨苏联的话说成是“谎言，但是这个说法是可以用的”。
他说，美国和沙特阿拉伯曾威胁要断绝对萨达特的援助，除非萨达特宣布废除埃苏条约。
他说，萨达特还企图把埃及的经济困难归咎于克里姆林宫。扎米亚京对萨达特的主要怨言作了下述解释：
——所谓苏联反对援助和平事业的说法实际上指的是莫斯科反对萨达特对美国的逐步让步。
——所谓苏联破坏埃及革命成果的说法实际上指的是莫斯科批评他以及外长法赫米未能遵循纳赛尔的政策。
——所谓苏联反对埃及的“门户开放政策”的说法指的是（苏联）反对西方资本渗透。那种渗透导致苏联对苏埃关系作出合乎逻辑的结论。
塔斯社社长还提到了萨达特抱怨苏联未能供应武器，并且抱怨苏联致力于使阿拉伯世界分裂成为进步的和反动的两派。他还说，法赫米是“鼓动萨达特先生同美国和西欧和解的”亲西方分子。
（埃及）废除这项条约“对以色列有利……对中国大有好处……。”
【美联社莫斯科三月二十三日电】一位苏联发言人今天说，萨达特总统废除苏埃友好条约是为了把他未能从以色列手里解放阿拉伯领土的责任推到莫斯科身上。
虽然扎米亚京称萨达特的指责是无中生有的，但是不论是扎米亚京还是苏联其他任何评论员都还没有直接说过苏联是否扣压了要给埃及的军火和武器零件。
扎米亚京常常充当克里姆林宫领导人勃列日涅夫的正式发言人。

显示原版>>

Previous:日报社论：《脱离苏联的埃及》

Next:美情报人士说：埃将命令海军撤离亚历山大港


阿根廷武装部队发动军事政变

出版日期:1976.03.26
         期次:6298
         版次:1
         栏目:\[头版]
副题:三军司令组成军人执政委员会
文章正文:
【合众国际社布宜诺斯艾利斯三月二十四日电】武装部队在今天的一场政变中夺取了政权。
由陆军司令豪尔赫·魏地拉上将、空军司令奥尔兰多·阿戈斯蒂上将和海军司令埃米略·马塞拉中将组成的新的三人执政委员会发表了一份公报。
公报说：“面临着共和国正在经受的制度、社会和管理的混乱，由武装部队指挥将领组成的军人执政委员会决定承担起阿根廷国家政府的责任。”
“政府的行动的特点将是尊重制度结构内的法律，并尊重人权。根本目标将是恢复指导国家的基本价值。”
【路透社布宜诺斯艾利斯三月二十四日电】阿根廷军事首领们今天在军队和坦克占领了全国的关键地点时，要玛丽亚·埃斯特拉·庇隆总统辞职。
消息灵通人士说，他们派了一个三人代表团——一个陆军将军、一个海军上将和一个空军少将——在午夜刚过时去政府宫对总统说，她应该下台。
今天一早，看来几乎肯定阿根廷下一任总统将是五十一岁的陆军司令魏地拉将军。
【路透社布宜诺斯艾利斯三月二十四日电】当玛丽亚·埃斯特拉·庇隆总统企图逃离国家，以逃避军事政变之后，部队今天在这里的市机场扣留了她。
当坦克隆隆地开进市中心，部队占领了该国的要害地方时，她在上午一点钟后乘直升飞机离开了这里的政府宫。据认为，总统是飞往她在奥利沃斯郊区的官邸去。但是，她命令她的驾驶员转向机场，显然是希望逃离该国。空军军人在机场拦住了她。
【路透社布宜诺斯艾利斯三月二十四日电】阿根廷武装部队司令们——陆军司令豪尔赫·魏地拉，海军司令埃米略·马塞拉，空军司令奥尔兰多·阿戈斯蒂——已宣誓组成执政的军人执政委员会。并宣布，解散议会，暂停一切政党和工会的活动。在向全国进行电视转播的宣誓仪式上，执政委员会颁布了进行全国性整顿的法令，宣布庇隆和各省当局的委任均属无效。
省议会和市议会也被解散，最高法院的所有成员都被解除职务。
非正式消息说，军队在黎明前进行了大规模逮捕，扣押了劳工部长米格尔·乌纳穆诺，庇隆主义工会领导人洛伦索·米格尔和总统秘书胡利奥·冈萨雷斯等其他人。
【美联社布宜诺斯艾利斯三月二十四日电】武装部队司令组成了一个严厉的军政府，下令停止政治和劳工活动，并说，他们将向阿根廷政治暴力和经济灾难进攻。
执政委员会还说，它承认，国家最终将恢复到“共和民主”，并使阿根廷同“西方的基督教世界”结成联盟。
当执政委员会宣誓就职时发表的一份声明没有表明新政府如何计划来制止通货膨胀。也没有明确的计划来制止政治暴力事件。

显示原版>>

Next:美报说：勃列日涅夫访美可能性越来越小


波兰一名前部长写信给波当局谴责苏联直接干涉波兰事务

出版日期:1976.03.26
         期次:6298
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎三月二十二日电】今天这里获悉，一位前波兰部长和波兰统一工人党创始人之一，攻击宪法强加给波兰的对苏联的“友好义务”。
在前波兰领导人哥穆尔卡手下任职的部长宾科夫斯基在最近给波兰政府的信中进行了这一攻击。信的副本已传到巴黎。
一九六九年被开除出党的宾科夫斯基谴责苏联“直接干涉”波兰事务。他说：“除了波兰的审查和强加给出版社的自我审查之外，最高的审查员是苏联在波兰的代表，他的主要职责是检查一个友好国家的意识形态的纯洁程度。”
此信说：“在他的压力下，书籍受到禁止，有关过去时代的历史著作中的一些句子和整段整章的话被删去，好象苏联当局与沙皇时代的政策是一致的。”
此信继续说：“波兰人民非常了解苏联的实力地位，并不梦想真正的平等。但是在国际关系中，不要把一个哪怕是最小国家对一个超级大国的依附性写进法律文件中去。”
此信说：“苏联的经济和军事实力是社会主义阵营的强大支柱。但是使这种力量成为把社会主义国家联合起来的唯一锁链，这将是件坏事。”

显示原版>>

Previous:苏外交部召见欧安会文件签字国的大使

Next:日本《产经新闻》文章：《美国的新太平洋战略开始付诸实施》


差提猜外长表示希望美国增加对泰投资

出版日期:1976.03.26
         期次:6298
         版次:3
         栏目:\[第三版]
眉题:泰国总理克立说不必检查美军撤离的工作
文章正文:
【本刊讯】美《纽约时报》三月二十三日自曼谷报道：
泰国总理克立·巴莫说，“为了泰国和美国今后的友谊”，他的国家不想以任何方式检查或者干涉美国撤出泰国的工作。
这位总理在记者招待会上对记者们说，这次行动也获得了泰国强有力的军方的“正式指挥部门的同意和良好反应”。
在泰国政府于一九七三年十月政变中被推翻以前，军方对泰国实行了铁腕统治。据认为，军方对美国军方非常友好。克立说，他想安排一次与三军司令举行的公开会议，以便他们公开宣布他们的观点。
驻在马拉顺电子监听站的第一批美国军官今天已经撤出了泰国。
美国于印度支那去年失陷以后自动地开始了逐步撤军，在最近几个月里，每天大约有一百名军事人员撤离泰国。在克立今天的记者招待会上，一位泰国记者问：“我们的官员是否已经去检查它们（美国）是不是在按照我们的要求采取行动？”
克立回答说：“没有必要去检查。我们已经通知了它们，（允许美国军事人员驻在泰国的）协议已经废除了。它们是个独立的国家，不是罪犯。因此，有什么必要去检查呢？为了我们两国之间今后的友谊起见，必须有信任和信赖。”
【美联社曼谷三月二十三日电】外交部长差提猜·春哈旺今天请求美国增加投资，并保证泰国不会让任何其他的世界大国来填补美国撤走后留下的真空。
他对记者说，“我们必须把撤军同美泰关系区别开”，接着他表示相信两国关系今后将更加密切。
差提猜说，“泰国将争取在所有的领域都能依靠自己，特别是在军事方面。但是我们仍然需要美国在军事和经济上的帮助。”
他说，“美国军队正在撤离，因为在印度支那已没有战争了。他们正在撤离泰国，因此，我们希望美国的投资者在我国投资。我们不是多米诺俱乐部的成员，我们不再卷入印度支那。”
差提猜的讲话重复了泰国参谋长联席会议主席陆军上将乍龙·蓬帕匿的意见，乍龙·蓬帕匿昨天请求美国继续给予泰国军事援助。他说，“你们都知道，我们的军事力量是靠美国政府供应的，由于他们现在走了，我们就需要更多的援助。由于我们所有的武器都是美国的，因此我们需要为这些武器获得零件和弹药。我们必须使我们的军队现代化。但是我们将由自己来进行战斗。”

显示原版>>

Previous:日本《产经新闻》文章：《美国的新太平洋战略开始付诸实施》

Next:马科斯宣布巴拉望岛附近有大量流动性石油


厄、秘、乌、智和巴西等国承认阿新政府

出版日期:1976.03.26
         期次:6298
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社布宜诺斯艾利斯三月二十四日电】据今晚的一项官方公报宣布，阿根廷新的军政府已得到厄瓜多尔、秘鲁和西班牙的承认。
在此之前已发表了智利、巴西和乌拉圭政府在外交上承认的公报。官方公报说，这些政府已表示希望“继续保持最诚挚的外交关系”。
军人执政委员会保证说，将不改变“阿根廷传统的外交政策的特点”。

显示原版>>

Previous:外电报道阿根廷政变当局已控制局势


法新社评述：阿根廷军人执政委员会面临的国内问题

出版日期:1976.03.26
         期次:6298
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布宜诺斯艾利斯三月二十四日电】这里的观察家们认为，今天清晨夺取了政权的阿根廷武装部队，必将对付庇隆主义政府在三十四个月中积累起来的一大堆难题。
第三十八届阿根廷国家元首、被推翻的玛丽亚埃斯特拉·庇隆，已列入没能结束任期的一长串的总统名单之中。
在发给所有外国外交使团的一份公报中，执政委员会保证，由阿根廷签订的国际条约将得到尊重。
军人们将在一个因为政府无能而受到削弱的国家里优先恢复国内秩序，军人们十个月来一直责难庇隆第三位妻子的政府软弱无能。
根据军人们的批评，国家的主要毛病之一是，从政府本身扩及到行政管理和全国的腐败。
魏地拉将军在今年圣诞节时发出最后一次严厉警告，说政权应该改组，并以各种方式反对腐败。
军人们的另一个忧虑是游击队活动。
据观察家们说，反对腐败和镇压游击斗争，将是军人执政委员会的首批目标，它明确表示希望一劳永逸地结束非法的地下极左运动
。
据观察家们说，改善经济形势将是军人们近期的第三个目标。
在十五个月内通货膨胀上升到百分之四百七十五，物价上涨了，而工资没有相应地以同样速度增长，据专家们说，因此从一九七五年初以来，购买力下降了百分之五十。
作为阴暗的经济形势的另一个方面，据财政专家们说，外债上升到大约一百二十亿美元，国家最近几周处于停止支付的边缘。
这些人士指出，一九七六年预算赤字可能达到四十四亿五千万美元。
为了摆脱国家遇到的这种障碍，军人执政委员会必须在国外恢复信任，以便获得国际合作和随后提供的财政援助。

显示原版>>

Previous:仰光学生举行反政府示威 缅当局关闭所有高等院校

Next:拉丁社介绍政变领导人魏地拉


拉丁社介绍政变领导人魏地拉

出版日期:1976.03.26
         期次:6298
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社布宜诺斯艾利斯三月二十四日电】陆军司令、军人执政委员会成员魏地拉将军是个步兵军官，五十一岁，是一个有坚定军人原则的人，尽管他谅解他的部属的人道主义思想。
魏地拉在一九七五年八月以前任武装部队联合参谋部参谋长，他在一个剧烈的法制破坏进程之后掌握了政权。
魏地拉一九二五年八月二日生于布宜诺斯艾利斯省的梅塞德斯市，有七个孩子，其中两个现在军事学院学习。
一九四四年魏地拉升为准尉，在他的军人经历中主要有：曾任军事学院院长，阿根廷驻泛美防务委员会代表团重要成员和阿根廷驻美国军事代表团的重要成员。了解魏地拉的人把他描写成一个有深刻道德信仰的人和职业威望的严厉的军人。这些人士说，他是一个热情的天主教徒，他在同下级的关系中把军队纪律同深刻的人道主义思想结合了起来。他们还说，他的形象非常象他的爸爸拉菲尔·魏地拉，他爸爸曾任驻在他出生的城市梅塞德斯市的陆军某团团长。
一九七五年七月任武装部队联合参谋部参谋长。
一九七五年八月二十八日任陆军司令。
同年八月二十七日，他给国防部长豪尔赫·加里多打了一封给人以深刻的印象的电报，电报说：
“国家武装部队对一九七三年开始的法制进程承担了义务，感到有责任履行自己的职责，保证宪制的连续性。”
“在思想方面，任何以党派理论形成的政治分裂化，都是最有害的宗派主义选择，这可能成为军队直接介入党派政治事务的原因。”
从那时起，魏地拉一再以坦率的语言震动国家。人们广泛地了解他的职业坚定性，他缺少在政界所需要的那种灵活性。
一位陆军高级军官说：“魏地拉是个军人，而不是政治家，他是一个很有教养的人，但是一个不合时代的人。”

显示原版>>

Previous:法新社评述：阿根廷军人执政委员会面临的国内问题

Next:外电报道阿根廷政变当局已控制局势


马科斯宣布巴拉望岛附近有大量流动性石油

出版日期:1976.03.26
         期次:6298
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉三月二十日电】费迪南德·马科斯总统今天宣布，经过检试之后证实，上月在菲律宾西南部打的第一口油井里有“大量流动性石油”。
马科斯在总统府发表的一项公告中说，检试结果“证实”，马尼拉西南三百零五公里的巴拉望岛西北部附近“有商业石油的必要成分”。
马科斯这番话援引自石油局根据“尼多１号”油井进行的检试结果提出的初步报告。
马科斯在公告中说，“更重要的事实”是，“现在已经有证据证明，这个地区的确有大量流动性石油”。
官方发表的关于油质的报告说：“巴拉望原油的重力为ＡＰＩ３１度，含硫量为百分之一点五。‘尼多１号’的检试结果证实，巴拉望岛西北部有商业石油的必要成分。也就是说，含有成熟的生油岩层、足够的储油岩和积累任何流动碳氢化合物的捕油层。但更重要的是，现在有证据证实，这个地区的确有大量的流动性石油。”

显示原版>>

Previous:差提猜外长表示希望美国增加对泰投资

Next:仰光学生举行反政府示威 缅当局关闭所有高等院校


美报说：勃列日涅夫访美可能性越来越小

出版日期:1976.03.26
         期次:6298
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》记者格韦茨曼三月二十四日报道：
据说，福特政府得出结论，苏美由于安哥拉问题上而关系紧张，勃列日涅夫今年对美国进行一次访问、即使是来签署一项新的限制战略武器协定的可能性越来越小。
到现在为止，莫斯科和华盛顿已同意把这位苏联共产党领导人对美国的访问推迟到实际缔结一项新的军备协定之后。但是现在记者们被告知说，虽然不签署这样一项协定，勃列日涅夫是肯定不会来美国的，而且越来越可能的是，即使缔结了这样一项协定，勃列日涅夫仍然不会访问美国。
除去安哥拉所造成的问题之外，如果在六月之前不达成一项武器协定，勃列日涅夫的访问大概无论如何不得不被推迟。在那个日期之后，竞选运动就将加快步伐，那时举行这样一次最高级会议就会引起党派斗争问题，现在还不能肯定能否达成这样一项武器协定。
到现在为止，勃列日涅夫进行一次访问的可能性越来越小的问题只是在政府内部私下议论的事。在公开场合，政府仍然没有把勃列日涅夫实现他长期拖延的访问的可能性堵死。
美国官员们说，现在达成一项新的协定的可能性取决于莫斯科对美国最近提出的一系列建议的反应。
鉴于两国间的紧张的政治关系，人们现在很怀疑是否能达成一项协定。

显示原版>>

Previous:阿根廷武装部队发动军事政变

Next:美新处报道：《洛德谈美国、苏联和中国的关系》


美报文章：《美苏关系变得冷淡起来了》

出版日期:1976.03.26
         期次:6298
         版次:2
         栏目:\[第二版]
副题:说看来两个超级大国是在发生冲突的道路上
文章正文:
【本刊讯】美国《休斯顿邮报》三月十六日刊登麦卡特尼发自莫斯科的一篇报道，标题为《美苏关系变得冷淡起来了》，摘要如下：
美苏关系今后发展的前景是继续在世界范围进行争夺，隔一定时期发生一些有爆发成战争危险的严重局势。但是双方的负责官员都不认为，就要回到冷战的黑暗日子——从四十年代末的柏林危机，直到一九六二年的古巴导弹危机。
但是气氛肯定在一周一周地冷却下来，而在今后几个月里可能变得越来越冷了。缓和不仅已经死亡——福特总统已放弃了这个字眼本身——而且看来两个超级大国是在发生冲突的道路上。
结果可能是国防开支再次大大增加数以十亿计美元，军备竞赛可能再次全面爆发，而其后果谁也估计不出来。俄国人和美国人都说，这会把一九七二年达成的战略武器协定的许诺一扫而光，从而呈现出回到冷战的真正危险。双方都认为，两个大国在世界遥远角落里发生新的对峙几乎是不可避免的。
在苏联方面，看法不同——但是总的说来也是那么一回事。苏联人说，他们不愿回到冷战。勃列日涅夫保证他本人和共产党将继续采取松弛同西方的紧张关系的做法。
但是苏联人从来没有放弃过这样一个观念：苏联式的共产主义运动有朝一日必须统治全世界。
因此他们认为他们有责任支持不论何处的共产党和所谓的“民族解放运动”。苏联的政策是，要继续得寸进尺，只要他们认为这样做可以不受惩罚的话。
勃列日涅夫说，“我们认为缓和可以为和平建设社会主义和共产主义创造更有利的条件。”
但是当他说“和平”时，他并不是说苏联人不再向他们的朋友提供武器，不再支持正在作战的军队。按照苏联的定义，“和平”是国家之间的和平。共产党和民族解放运动，要是有苏联的军事援助，可以从内部进行破坏。
苏联给缓和下的定义就是他们不用苏联军队去打击美国和西方工业世界。由其他人在苏联的帮助下进行这种打击。
一位俄国官员（他从苏联政策的角度出发）把未来描绘成含有下列重要的因素：
“麻烦还会出现（美国与苏联人之间的）。分歧还会存在下去。但是这些分歧不会导致两国间的全面敌对。”然而，这些分歧可能导致其它国家间的程度较低的敌对，在这种敌对之中，两国都可能支持各自的友国。
那就意味着出现更多的安哥拉事件，或许是更多的古巴事件，可能会出现更多的类似在越南和印度支那其它地方进行的争夺。在非洲和拉丁美洲的许多国家里都有了进行这种角逐的舞台。基辛格担心下一次对抗将比在安哥拉的对抗更糟。
那并不意味着在每一个地方每一次都会发生直接的对抗。苏联人对于那些连累他们自己的事是非常谨慎的。

显示原版>>

Previous:美新处报道：《洛德谈美国、苏联和中国的关系》

Next:美刊文章：《为什么美国突然对俄国强硬起来》


美刊文章：《为什么美国突然对俄国强硬起来》

出版日期:1976.03.26
         期次:6298
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《美国新闻与世界报道》三月二十九日一期刊登一篇文章，题为《为什么美国突然对俄国强硬起来》，摘要如下：
美苏关系现在正在发生重大变化。
福特政府对缓和的意义已不再抱幻想。它发现，苏联谋求建立世界帝国的努力不但远远没有稍减，而是仍然在无情地向前推进。
结果，美国对于同莫斯科的关系正在逐渐形成一种新的明显地较强硬的态度。下列情况可以有力地说明这种变化：
基辛格（他同尼克松一道是缓和政策的主要制定者）现在强调美国需要抵抗苏联的“扩张主义和冒险主义政策”。这同他早些时候尽量设法为苏联在越南、中东和葡萄牙的所作所为辩解成为鲜明的对照。
基辛格警告莫斯科说，“如果再出现象安哥拉那样的事情……两国在经济和其他方面的合作关系的前景就会消失”。这是他向莫斯科发出的最严厉的信息之一。为了着重表示这种警告，华盛顿最近把美苏讨论能源、住房建筑和商务关系的三个内阁级会议推迟了。旨在促进两国在九个方面的合作的这种会议，一直是福特政府的政策中的一个十分主要的因素。
目前几乎没有在作什么努力，以打开限制战略武器会谈的僵局。改变的原因为什么福特政府对莫斯科的态度硬了呢？
部分答案在于国内的政治斗争。里根和民主党所有三名主要候选人，都攻击福特在整个对外政策方面的作法，特别是在缓和方面的作法。
总统显然迫切希望消除他们进行这种攻击的根据。但是据外交官们看：一个甚至更为重要之点是，苏联同一万二千名古巴军队一起在安哥拉的干预取得成功，迫使美国政府对美苏关系进行广泛的重新估计。基辛格认为，俄国在非洲这个前葡属殖民地的行动，是对美国决心的考验，同时也是对世界力量均势的潜在威胁。
基辛格现在担心的是，克里姆林宫在把美国对于苏联在安哥拉的挑战没有作出反应一事看成是表明美国软弱的证据。国务卿认为，如果是这样，就可能鼓励俄国人继续采取旨在扩大克里姆林宫帝国的冒险行动。所以，同意这种看法的人都认为美国有必要采取比较能显示力量的姿态。

显示原版>>

Previous:美报文章：《美苏关系变得冷淡起来了》

Next:苏就驻美外交官遭袭击一事再次向美抗议


美新处报道：《洛德谈美国、苏联和中国的关系》

出版日期:1976.03.26
         期次:6298
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿三月二十三日电】题：温斯顿·洛德谈美国、苏联和中华人民共和国的关系
美国国务院政策计划司司长温斯顿·洛德，三月二十三日在众议院国际关系委员会未来对外政策研究和发展小组委员会的讲话全文如下（本刊作了删节）：美国、苏联和中华人民共和国
感谢你们使我有机会参加你们的委员会审查对外政策的最关键的问题之一——美国、苏联和中华人民共和国之间的三角关系。我们同世界上最大的国家和世界上人口最多的国家的关系，是我们在谋求一个比较安全和稳健的国际制度过程中的主要因素。
苏联拥有巨大的工业技术和军事力量。它是由致力于发展苏联的力量和扩大苏联的影响的领袖领导的。除了我们以外，只有苏联拥有能够达到世界各地的战略能力和常规部队。因此，在地理政治竞争中，它是我们的主要对手，但如果我们要帮助建立一个比较积极的世界，那么它不可避免地又是一个伙伴。没有什么事情比保证永不使用我们各自拥有的巨大核武库更重要了——因为它所引起的大破坏不仅会毁灭我们两个国家，而且会毁灭人类文明本身。我们自己的安全和世界的稳定基本上取决于我们处理这种关系的努力是否成功。
中国也是一个庞大的国家，拥有世界四分之一的人口、悠久和丰富多采的历史、给人深刻印象的经济潜力、日益增强的核能力和巨大的政治影响。没有中国建设性地参加，亚洲，最后也是全世界就不可能有持久的平衡。与那个国家建立积极的、持久的关系是我们国际政策的核心。美国对苏联的政策
同苏联的关系是美国三十年来的一项主要任务。苏联的力量继续增长。美国不可能防止苏联上升到超级大国的地位；我们也无法使它的力量消失。我们的目的是阻碍苏联用它的力量来危害我们的利益或我们朋友的利益，并在长时期内把它的精力引向更积极的方向。这不是一项简单的任务，因为情况是史无前例的：我们两国的国家利益是竞争的，我们的意识形态和价值观念是冲突的，我们都拥有可怕的毁灭性武器，我们都可以影响全世界。
福特总统和基辛格国务卿最近都十分详细地阐述了我们对苏联的态度。因此，我想简单地回顾一下要点。
我们必须奉行一种复杂的双重政策。一方面，我们需要表明力量和决心。我们和我们的盟国必须维护足够的军事力量水平，以使苏联不敢谋求以武力来推进它的阵地。我们必须坚决地反对冒险行动。另一方面，我们必须谋求建立更有建设性的双边关系以及全球性的克制和合作的格局。我们必须争取达成可靠的协议，准备通过谈判来解决政治争端。在互惠基础上发展商业和其他许多方面的双边关系是这一进程的一个重要部分，这可以帮助增加苏联对改进关系和在国际上采取温和行动的兴趣。
总之，我们既需要保持对苏联的不负责任的行为的惩戒手段，又需要激励莫斯科采取比较建设性的方针。
如果说我们在某些方面取得了很大的进展，那么，在另外一些方面则依然存在着问题。最严重的是必须防止扩张主义和地区冲突的加剧。在安哥拉，苏联和一支古巴的远征军进行了干预。非洲和其他地方的国家领导人将相应地修正他们的看法和决定。美国如果继续被动，将使苏联和古巴得到错误的信号。这样我们今后可能面临更加艰难的选择和冒更大的风险。我们已经向苏联人表明，不断谋求单方面利益的尝试不可能帮助而只能破坏我们的关系的状况，从而破坏全球的稳定。
现在让我接着谈谈我们同另一个共产党大国的关系。美国对华政策
共同关心的问题和共同的动机，促使美国和中华人民共和国经过二十年的互相敌视和隔绝以后共同取得了新的开端。我们的共同利益为一种持久和日益增长的关系提供了基础。
同中华人民共和国保持积极的关系，为我们带来多方面的好处：保持全球性均势的前景增加了，在世界所有大国的利益互相交叉的地区亚洲发生冲突的危险减少了；包括文化及教育交流和商业机会在内的互利的双边联系得到发展；出现在全球性问题上进行合作或采取并行不悖的行动的可能性。中国人也从这种关系中得到利益：获得一种抵制苏联的外交和军事压力的手段；可以较为广泛地进入国际社会；获得进行贸易和取得技术的机会；出现在台湾问题上获得进展的前景。（下转第四版）（上接第一版）
我们和中国人有着共同的关切，即希望世界继续不受军事力量或讹诈的控制——在我们的各种公报中称之为“霸权”。我们也一致同意继续谋求我们的关系正常化。我们仍然全力致力于实现上海公报中阐明的那些目标。
已经取得了有意义的进展。我们两国领导人进行的范围广泛的会谈加深了共同的认识——从而减少了在意见分歧的问题上作出错误估计的危险，增加了在我们意见一致的问题上采取平行的行动的机会。我们各自对各地区和各种问题采取的态度常常是互相增强作用的。我们互相在对方首都建立了联络处。我们增加了贸易，促进了科学和文化交流。
台湾问题提出了一些难办的问题。我们已承认台湾海峡两边的中国人都坚持只有一个中国，台湾是它的一部分；我们对这一立场没有异议。我们已申明我们希望由中国人自己和平解决台湾问题。考虑到这个前景，我们已减少我们在台湾的军队——签署上海公报时有一万人，现在不到两千五百人。这个进程将继续下去。
双方都谅解我们的关系发展的速度。同时，我们是不能心满意足的。我们认为巩固这种关系是适合重要的国家利益的。迄今为止，我们看不到任何证据表明对外政策在中华人民共和国国内目前的运动中是一个重要的争论问题，虽然正如在任何国家一样，国内的政治斗争同实现对外政策目标必然是有联系的。
关于我们将如何完成正常化的过程的基本决定还没有作出，但是我们的政策的方向是明确的。我们相信，随着共同努力，我们将逐步前进来加强我们的联系。中苏争端
中苏争端仍然是当前世界舞台上的一个基本特点。
这种敌对情绪的根子是很深的。有许多长时期来的领土和政治争端。由于对意识形态异端的看法、紧张的种族关系、对过去背叛行为的回忆、以及双方政治领导人的信念，因而使这些争端加剧了。
虽然战争决不是不可想象的，但是在双方拥有令人印象深刻的威慑能力的时候，看来战争是不大可能的。较为可能的前景是继续进行对抗和政治竞争。基本的利益冲突、意识形态的冲突、部署在边境的部队的待命状态、相互猜疑程度之深——这一切说明目前的局面将继续下去。
与其猜测中苏关系未来的方向，不如让我比较确切地具体谈谈美国的看法：
——这个争端是由同我们的意志或我们的政策无关的根源引起的。如果企图操纵这个争端，卷入这个争端或者在这个争端中偏袒一方，那将是危险的，实际上将是自招失败的。
——同时，在一种三角关系中，我们同另外两个角色保持的关系应当比它们相互之间的关系要好，这对我们无疑是有利的。但是不能因此得出结论说，我们将希望看到这个争端升级成为冲突。
——我们也不可能真诚希望看到两个主要的共产党国家再次结成紧密的同盟。显然，这样会对世界带来新的危险。但是，中苏关系出现有限的解冻不会自动地对我们产生不利影响，如果这种解冻不是以共同反对美国为基础的话。
——我们的利益使我们必须奉行我们这种既定的政策：谋求同苏联和中国都改善关系。为了保持全球稳定以及确定一个较为和平与积极的国际结构，这两个方针都是极为重要的。迄今为止的情况表明，我们改善同一方的关系，并不损害我们同另一方的关系。事实上，在同时期，在一九七二——七三年，我们同两国的关系也许是最活跃和积极的。
——因此，我们不打算听取任何一方关于我们对它的对手应当采取什么方针的教导。我们的政策必须根据我们的利益而不是根据别人的命令来制订。同时，我们将说清楚，我们不会在使一方受损的情况下同另一方勾结或妥协。
——我们在处理同这两个国家的关系方面所取得的成就，基本上是依靠我们同西欧和日本联盟的力量和活力。如果我们要同潜在的对手有效地打交道，我们必须维护这些关系的完整性；我们必须使我们同我们盟国的政策协调一致，以防不同的态度引起朋友之间的竞争。
——最后，要使我们对苏联人和中国人的政策取得进展就需要有牢固的国内基础——我们的物质力量、我们一致的目标、我们对我们周围的现实的正确评价。如果我们在世界上不果断地和有远见地采取行动，莫斯科或北京都不会尊重我们。因此在我们对外政策的这个方面——就象在其他所有方面一样——居首要地位的是医治我们在国内的分歧，并再次作为一个国际上有信心的和有决心的大国采取行动。
在我们所能预见的遥远的将来，我们都有必要同苏联和中华人民共和国形成稳定的关系。这种长期的挑战，的确在我们在世界上所做的一切工作中，将十分需要美国人民的团结以及行政和立法部门之间的合作。

显示原版>>

Previous:美报说：勃列日涅夫访美可能性越来越小

Next:美报文章：《美苏关系变得冷淡起来了》


日本《产经新闻》文章：《美国的新太平洋战略开始付诸实施》

出版日期:1976.03.26
         期次:6298
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《产经新闻》三月十九日刊载该报国际部尾峰龙太郎写的一篇文章，题目是《美国的新太平洋战略开始付诸实施》，摘要如下：相隔五十九年取得新领土北马里亚纳群岛“成为美国领土法案”已提交总统，于是，美国在一九一七年从丹麦买来维尔京群岛以来相隔五十九年之久完成了关于获得新领土的议会手续；“新太平洋战略设想”终于朝着八十年代的目标开始付诸实施了。在太平洋中部东起国际日期变更线西到菲律宾以东，南北以赤道和北纬二十一度线为界的海域（面积为十一亿公顷）中，浮现着大约两千个岛屿。这就是密克罗尼西亚。
在密克罗尼西亚的一角，有罗塔、阿格里汉、提尼安、塞班等从南到北一连串十四个岛屿，这就是北马里亚纳群岛。在这些岛屿上生活着查洛莫族大约一万四千人，他们种植蔬菜等，过着朴实的生活。
美国在去年二月十五日同这些岛屿的代表交换了“建立在政治上同美国合作的北马里亚纳联邦的盟约”。
根据这个盟约，美国“为了履行防御责任”，要（１）自由借用提尼安岛的土地七千二百零三公顷（相当全岛的三分之二）及其海城，塞班岛的塔纳帕格港（七十二公顷）、法拉利翁—德梅迪尼利亚（无人岛）的土地（八十三公顷）及其海域；（２）借用期为五十年，保留那以后五十年也继续使用的权利；（３）支付租借费一千九百五十二万零六百美元（一百年的租借费）；（４）根据另外的技术协定，共同使用提尼安岛的圣若泽港、西部地区（二千六百一十四公顷）、塞班岛的塔纳帕格港中的十八公顷，平均每一公亩（约四千零四十七平方米）支付租借费一美元。另一方面，美国则向“北马里亚纳联邦”提供经济、发展住房、发展教育的经费总计一千四百万美元。以上是盟约的主要内容。成为威胁的苏联海军力量美国现在认为这是“旨在防备可能在太平洋发生不测事态的保险”。但是，大概可以说，正如在“阿布拉莫维茨谈话”中也可以看到的那样，美国的目的与其说是仅仅在于取得把夏威夷—关岛—冲绳—菲律宾连结起来的防卫线上的中转和供应基地，莫如说是建立把战略轰炸机、导弹、核潜艇集中到关岛—提尼安岛—塞班岛的“战略轴心”。
美国看中马里亚纳，正好是在尼克松主义问世的一九六九年。它设想了印度支那失陷以后的太平洋战略，这就是它的着眼点。
鸟瞰当前亚洲太平洋地区的“政治力量结构”，就可以画出一个以美、中、苏、日为顶点的不等边四角形。而且，在美国介入越南战争期间，这个四角形的苏联一“角”扩大了，它的海军力量开始扩张到太平洋，成了新的威胁。太平洋上美苏海军力量的均势是，美国太平洋舰队有航空母舰八艘、潜艇三十五艘、其他舰艇七十九艘；苏联虽然没有航空母舰，却有比美国多三倍的潜艇一百零五艘、舰艇六十艘。所以是相差不多。美国第七舰队的海军中将托马斯·海沃德上个月十日在旗舰“俄克拉何马城号”举行记者招待会，吹嘘说，“第七舰队是能够应付西太平洋上不测事态的强大威慑力量，能够保证太平洋的安全”，却又就苏联海军力量说那是“现代化的强大舰队”，暗示了它是巨大的威胁。
而且，美军已经大大丧失了在亚洲的主要基地。一九六八年，它在日本有六十二个基地，在菲律宾有十六个基地，在泰国有十四个基地，在台湾有六个基地；而今天已经削减、撤退到了在日本的二十八个、在菲律宾的六个、在泰国的两个、在台湾的两个。失去泰国只是时间问题了。
在这样的状态下，到底如何制定“威慑和介入的战略原则”才好呢？
国防部长拉姆斯菲尔德一月二十七日向国会提出的国防报告中最强调的是加强对苏战略威慑力量。
于是提出了“一又二分之一战略”。它的前提是，“只要把主要战线限止在欧洲正面一条上，其他是准备对付亚洲的小规模战争的战略”。显然，“二分之一”这部分大体上集中于亚洲太平洋地区的对苏战略上。这里突出了北马里亚纳群岛的存在及其作为海上战略基地的价值。
只要把这些岛屿掌握在手里，再加上现有的关岛基地，就将构成把提尼安岛、塞班岛连接起来的一根粗大的“战略轴心”。从它到东京、马尼拉是二千四百公里，到朝鲜半岛、中国的海岸线是三千二百公里，到新加坡是四千八百公里，地理位置很好。只要把战略轰炸机、导弹和核潜艇三大核战略威慑力量集中在这里，就会建筑起也兼有介入能力的战略据点。
在关岛，现在有安德森空军基地、阿普拉湾海军基地。在安德森基地内有战略空军第四十三战略航空师，配备着Ｂ５２战略轰炸机、空对地近程弹道导弹等战略武器。据说复杂的地形很适宜于贮藏核武器。
但是，到八十年代，为了部署取代目前的Ｂ５２、“北极星”核潜艇、“民兵”导弹的Ｂ１战略轰炸机、“三叉戟”核潜艇和巡航导弹（已经试验完毕）等三大新的核战略威慑武器，实行“威慑、介入的原则”，无论如何也需要这个延长基地。
在这一点上，双引擎飞机有十五分钟就能从关岛飞到提尼安岛，有三十分钟就飞到塞班岛，处于最近距离之内，而且，提尼安岛是第二次大战中在广岛、长崎投下原子弹的Ｂ２９型飞机的出击基地，现在这里的跑道还原封不动地保留着，只要略加修补，就完全可以使用。塞班的塔纳帕格港也是核潜艇都能够进港停泊的。

显示原版>>

Previous:波兰一名前部长写信给波当局谴责苏联直接干涉波兰事务

Next:差提猜外长表示希望美国增加对泰投资


苏就驻美外交官遭袭击一事再次向美抗议

出版日期:1976.03.26
         期次:6298
         版次:2
         栏目:\[第二版]
副题:并说苏不能保证不对美驻苏人员采取报复行为
文章正文:
【本刊讯】美国《华盛顿邮报》记者三月二十四日自莫斯科报道：
好象辐射线问题闹得还不够，美国驻这里的大使馆工作人员本周开始接到“普通俄国人”在后半夜打来的一些扰人的电话，这些电话抗议犹太活动分子在纽约袭击苏联外交官。
至今受到干扰的五十几名工作人员甚至有点在进行比赛。那位施药护士保持了最高纪录——在今天半夜到天亮之间接到了二十四次电话。但是，美国使馆还在暗暗担心情况会变得更糟。苏联人在四次正式抗议中和私下谈话里也这样暗示过。
最近一份正式抗议书三月二十二日交给了沃·斯托塞尔大使。抗议书再次抱怨说，那些对着苏联人居住的纽约公寓大楼射击的人和那些在纽约苏联航空公司办事处附近安放爆炸物的人仍然逍遥法外，而且那些手持标语牌，扬言要谋杀苏联儿童的人也是如此。
早些时候，在一次会晤中，斯托塞尔被告知，苏联政府“不能保证”，针对在纽约发生的事情，苏联公民不会对这里的美国人采取愤怒的行动。
苏联官员私下对这里的美国官员较直接地提出警告说，可能会发生报复行为，如果不制止这类事件的话。
打电话的活动显然是由苏联当局组织的，而且这些电话的内容常常是差不多的。

显示原版>>

Previous:美刊文章：《为什么美国突然对俄国强硬起来》

Next:苏外交部召见欧安会文件签字国的大使


苏外交部召见欧安会文件签字国的大使

出版日期:1976.03.26
         期次:6298
         版次:2
         栏目:\[第二版]
副题:提出就能源，环境和运输问题举行国际会议的新计划
文章正文:
【美联社莫斯科三月二十二日电】苏联已经发动了一个悄悄的外交攻势，旨在使它大体上是处在休止状态的扩大东西方合作的努力重新活跃起来。
消息灵通人士星期一说，莫斯科的行动是为了给三十五国欧洲安全合作会议赋予新的生命。
几个西方外交官在证实周末来自赫尔辛基的消息时说，苏联外交部已召见了在最后文件上签字的许多国家（如果不是所有国家）的大使，并提出了他们自己的新的但仍然是含糊的计划。
据说，基本上，苏联人希望就能源、环境和运输这样一些无争议的问题举行一系列国际会议。
最后文件包括三点：一、采取建立信任的措施，例如事先通知要举行军事演习；二、在经济、能源和环境保护方面进行合作；三、改进对人的待遇，包括让人员和思想更自由地越过东西方疆界而进行往来。
正在第一个和第三个领域采取了一些步骤。但这里某些西方观察家的看法是，赫尔辛基文件主要是自然而然付诸实行的，它不再是一个活动能力的问题。
现在，莫斯科正在向西方国家探索是否有可能就这种领域里提到的问题举行一些会议。苏联外交部对若干西方大使说的话没有详谈，但是苏联显然想在三月三十日于日内瓦开始的联合国欧洲经济委员会会议上把它的想法固定下来。迄今，苏联还未公开宣布它的意图。但是苏联领袖勃列日涅夫去年十二月九日在华沙发表的讲话，谈到赫尔辛基最后文件时，说过这样一番话：
“我们认为，在最近的将来可以做许多有用的事情。我们认为能够取得积极的成果，办法之一是，例如就环境保护以及运输和能源发展方面进行合作的问题，举行欧洲大会或国家之间的会议。”
某些人士说，苏联打算在这里开一次能源会议，在一个西方国家举行第二次会议，在一个中立国家举行第三次会议。
勃列日涅夫原求是召开欧安会的主要发起人，他现在显然希望从欧安会的最后文件中得到更多的好处。
某些外交人士认为，苏联人选择象能源、环境和运输这种问题，就是想转移人们对敏感的人道问题的注意力。而西方对人道问题是非常关心的。
虽然会议的最后文件不是一项条约，但是苏联人已利用这项文件来作为他们宣传运动中的一个必不可少的因素。

显示原版>>

Previous:苏就驻美外交官遭袭击一事再次向美抗议

Next:波兰一名前部长写信给波当局谴责苏联直接干涉波兰事务


外电报道阿根廷政变当局已控制局势

出版日期:1976.03.26
         期次:6298
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布宜诺斯艾利斯三月二十四日电】阿根廷新的军人政权的第一天是在没有动乱中度过的。脆弱的平静支配着阿根廷，生活慢慢地恢复到正常。但是没有宪法秩序，议会、工会和政党的活动已被禁止。
工会要求阿根廷人举行反对执政委员会的总罢工的号召实际上仍然没有得到响应。
据报道，新的执政委员会将审讯大批庇隆的助手，也不能排除审讯伊萨贝尔·庇隆的可能性。虽然据一些消息说，她可能被驱逐出阿根廷。
由于戒严状态仍然有效，陆军完全控制了阿根廷的局势。
还不知道被推翻的庇隆主义运动是转入地下还是反抗执政委员会
。
【美联社布宜诺斯艾利斯三月二十四日电】这次显然是不流血的政变没有遇到大的反抗，它使军队在国家恢复代议制的民主三年之后再次掌权。
一份公报告诫阿根廷的二千五百万人民服从命令，并协助部队维持秩序。
对于许多人来说，政变几乎不是一件惊奇的事，他们漫不经心地游逛到电影院和饭店里。
【法新社布宜诺斯艾利斯三月二十四日电】阿根廷新的军政府批准从二十五日零点起国际和地区班机正常开航。这是武装部队三军司令委员会今晚在此间发布的公报中宣布的。
全国所有机场均在空军的控制之下。
该公报还宣布批准今晨被禁止通航的所有挂阿根廷和外国国旗的船只可以启航。

显示原版>>

Previous:拉丁社介绍政变领导人魏地拉

Next:厄、秘、乌、智和巴西等国承认阿新政府


仰光学生举行反政府示威 缅当局关闭所有高等院校

出版日期:1976.03.26
         期次:6298
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷三月二十四日电】仰光电台报道，大约二千名学生星期二举行反政府示威并且夺占了仰光市内的一座建筑物以后，缅甸几乎全部大学和学院都在今天奉命关闭。
政府电台说，示威学生“强行占领了”礼堂并且设立了所谓的学生罢课营地，高呼反政府口号并且捣乱。
广播没有说当局和学生之间是否发生了任何武装对峙，学生们开始抗议活动时是和平地列队游行以纪念爱国诗人哥都迈诞生一百周年。
广播说，仰光工学院的大约六百名学生劫持了各条公共汽车线路的十四辆汽车，乘这些汽车前往该礼堂。他们在那里同仰光艺术和科技大学的和经济学院的大约一千四百名学生会合。
广播说，学生们随后列队去哥都迈陵墓，领队的是被缅甸特工人员星期一抓走的“极左派学生、被流放分子”丁貌吴的弟弟和妹妹。
据报道，学生们在陵墓致敬后又回到礼堂，教师们拒绝让出礼堂，于是学生们“破门而入，强行占据，把教师们推出去了”。
广播说，一些骚乱的学生还冲进了经济学院的印刷所，搬走了复印机。
【路透社仰光三月二十四日电】缅甸政府今天宣布，所有的大学从明天起关闭，在这之前，二千名学生在仰光大街上游行。
【路透社仰光三月二十三日电】据官方的缅甸通讯社报道，当局粉碎了大学学生要在仰光大街上举行游行的计划，逮捕了一个人，据说他是反叛分子代言人。
这家通讯社说，学生们计划在昨天举行游行示威，要求释放被拘留的同学和推迟大学的考试。

显示原版>>

Previous:马科斯宣布巴拉望岛附近有大量流动性石油

Next:法新社评述：阿根廷军人执政委员会面临的国内问题


《虚幻的安全感会把你们毁掉》

出版日期:1976.03.27
         期次:6299
         版次:3
         栏目:\[第三版]
眉题:美刊报道伊朗国王在谈话中警告美国
文章正文:
【本刊讯】美国《美国新闻与世界报道》周刊三月二十二日一期刊登一篇伊朗国王在德黑兰单独接见该刊记者的谈话，标题是《虚幻的安全感会把你们毁掉》，副标题是《警告美国》，摘要如下：
问：你在防务上花费数十亿美元。伊朗在安全方面的需要能证明伊朗有正当理由建立这样规模的武装力量吗？
答：显然是能够的，这是由于有我们周围发生的情况，以及我们在自己周围所看到的武器的数量和种类。
请设想一下整个印度洋地区的今后二十年的情况吧。我用“印度洋”这个词是指印度洋沿岸所有国家而言。东非海岸远没有完全稳定下来，也远非完全可以避免出现可能有害于这个地区的稳定的事态发展。伯贝拉（苏联在索马里共和国修建的海军基地所在地）并不是唯一的例子；还有令人烦恼的别的地方的问题。
波斯湾为欧洲提供了大约百分之七十的能源，为日本则提供了百分之九十的能源。如果这些交通线不安全可靠，那么日本和欧洲就完蛋了。所以虽然我们提供石油是为了我们自己，但是同时我认为我们也为整个欧洲和日本帮了大忙。
我希望能有尽可能多的国家来共同负起这个责任。但是目前，是我们在做这件事。
问：美国国会已对美国卷入加强伊朗军事力量的活动表示关切。派大批美国顾问到这里来是一件冒风险的事情吗？
答：我向你提一个问题。如果失掉伊朗，美国担当得起吗？全世界担当得起吗？你们不能只生活在你们的梦乡——你们的“美国堡垒”里，而让世界上所有的国家最后完蛋。
虚幻的安全感会把你们毁掉——其他任何东西都不及它厉害。如果我们完蛋，你们就不要以为这个地区的其他国家还能照样存在。如果我们完蛋的话，那么这个地区的无情的命运就会是：目前欧洲和日本得到的能源以及在某种程度上美国得到的能源不仅将处于危险之中，而且可能被切断。
问：如果国会对波斯湾地区实行武器禁运的话，你们怎么办？
答：那将是非常不负责任的，我甚至想都不想。但是如果发生那种情况的话，你认为我们的手就会被束缚住吗？我们还有其他十个市场可以供应我们所需要的东西。有人正等待着那个时刻的到来。
如果你们仍然是我们的朋友，那么你们显然会从我国的全部力量和威望得到好处。但是，如果你们试图对我国采取不友好的态度，那么我们能使你们受到的损害，即令不比你们能给我们造成的更大，也至少会同样巨大。并不只是通过石油——我们还可以在这个地区给你们制造麻烦。如果你们迫使我们改变我们的友好态度，那么影响将是无法估量的。
问：伊朗是否认为美国是认真负责的和可以信赖的盟友？
答：恐怕美国今天的信誉并不那么高了。你们看上去就象一个跛足巨人。这种情况在很大程度上是由于安哥拉问题造成的。这种政策今后只会把你们引入更多的象越南那样的局面。
我唯一希望的是，在选举过后，你们能够作出决定并向前迈进。
问：陛下是否仍然认为伊朗会成为一个世界强国？
答：是这样，我认为在二十五年的时间里我们可以做很多事情。我本人也许不在了，但基础是会奠定的。

显示原版>>

Previous:坦赞莫博四国元首会谈

Next:福特决定向埃及出售六架运输机


法国总统德斯坦发表电视广播讲话

出版日期:1976.03.27
         期次:6299
         版次:2
         栏目:\[第二版]
副题:说省议会选举结果表明了一种真实的不满和不安
文章正文:
【本刊讯】巴黎三月二十四日消息：法国总统德斯坦今晚发表电视广播演说，摘要如下：
从年初以来，我一直没有向你们讲话，因为工作的重心已经确定，也因为我不愿显得好象要干预省议员选举这种地方性选举。
省议员选举的结果不是有利于多数派的。这些结果表明了一种真实的不满和不安，我下面还要谈到这种不满和不安。三个目标领导和整顿法国经济活动的复苏；继续和完成改革；向每个法国男女解释现行政策的意义和你们应作的选择的重要性。
前两个目标关系到政府和议会，第三个目标关系到政府和各政党。不满意的原因毋需深寻穷究，就可以找到法国人不满的原因。
危机对于法国来说是严酷的。我国的总收入一九七五年下降了百分之三，而自上次大战以来，这个总收入却是一直不断增加的。
寻求职业的人数已超过一百万。
在许多企业中，劳动时数、因而工资数量都减少了。为了减轻这个危机和组织经济复苏，政府的确已做了有赖于它去做的事情。
凡是公正客观的人都会一致告诉你们，法国比别的国家更好地经受了这场危机，各企业尽可能限制了解雇人数，而且已采取了一些重大措施来补充和支持失业者的钱财来源。
这一切都是真实的，不过当生产下降时，国家就吃苦头，这也是事实。然而，应该知道，经济复苏已经出现了。目前，自年初以来，法国的生产重新增长了。在国际方面，经济活动已在大部分国家中发展了。因此，这一危机尽管这么严酷，却不是象某些人曾预言或盼望的那样，它并不是一场灾难。引导复苏在此情况下，一九七六年继续执行的政策是很清楚的：这就是引导经济复苏和确保它的成功。然而，这意味着既不是轻而易举的，也不是杂乱无章的。因为在我们面前仍有两个困难问题：物价和就业。
政府在一九七五年成功地把物价上涨恢复到了百分之十以下。然而我们目前的上涨水平还是过高，应该缩小它和节制我们物价的变化。无疑，这在很大部分取决于政府，政府在此方面要履行职责。我已要求政府在准备一九七七年的预算中，不要设立影响经济的新税收或补充税收。
然而物价的波动也取决于所有在经济界进行活动的人的决定。当企业主、商人和手工业者确定他们的利润时，他们便会对物价发生影响。
当劳动者或他们的代表要求或谈判增加工资时，他们会影响到成本，从而也会影响到物价水平。你们坚持这种讨论的自由，我知道这一点，你们是对的，因为这种自由是我们的共同生活制度的组成部分。但是，与这种自由相对的是负责任，是克制。
第二个问题，是就业问题。
实际上，复苏必然逐渐减少寻求职业的人数。为此，又必须把复苏为法国经济取得财富用来为创设新的就业机会所需要的设备提供资金……
因此，一九七六年要奉行的政策是明确的：引导和支持经济增长、保证购买力、增加低工资的报酬和利用从复苏中取得的钱财，来为创设新的就业机会和新就业的报酬提供资金。
我在这里要向你们提出一个雄心，并向你们解释。一个集体的雄心：欧洲这个雄心，是一个集体的雄心。我不认为法国只要有改善个人和集团处境的个别雄心就够了。还需要有一个集体的雄心，我向你们建议的雄心如下：我们要努力把欧洲组织起来。自然，这是一项困难的任务，它会遇到困难、挫折和拖延，但是，这是一项必要的任务，就象所有的必要的任务一样，总有一天要完成它。
然而，虽然法国不愿意统治欧洲，但它也不愿意在欧洲被人统治。因此，我们必须发展我们的经济能力，以便使它达到我们最久的那些伙伴、特别是联邦德国的水平。
因此，在未来的年代里，法国必须继续它的经济发展，必须组织它的经济，使得它在欧洲组织起来之日，能处于同它的伙伴们平等的地位。改革将继续下去有一些人出主意或建议我们放弃改革。今晚，我想对你们说，谈不上放弃，改革将继续下去，并将完成。
应该继续和完成各项改革。自然不要什么都改革，应该改革那些不行的东西。应该是为了改善而改革。
我们目前有两项正在研究的和将要提交议会的重要改革。这就是对增值的收税和企业改革。
除了正在进行的这两项改革，将对如下问题努力：采取有利于家庭的行动，继续进行有利于老年人的行动，最后是青年就业的问题。
在谈到多数派各政党的责任时，德斯坦总统说
：
为此，这些政党的行动必须配合和组织起来。我责成希拉克负责调配和鼓励这些政党的行动，当然这要尊重反映法国生活中各种政治气质的各党自己的特点，而且要向我汇报将要采取的各种主动行动。安全问题你们所关心的问题之一，我知道这一点，我最后来谈这一点，这就是关心安全问题。政府和当局确实有义务保障法国的安全，保障法国男女的安全。这是它们正在为之尽力的任务，这要求它们积极行动和坚定。
在谈到最近几个月在军队内部出现的危机时，德斯坦说：
政府为改善军人的处境采取了行动，这对于使我们的军事人员在国家中占有他们应有的地位是必要的。
与此同时，司法机构也采取了行动，以消除那些瓦解军队的企图。
目前，我们的军队已重新得到了它在国家中的地位以及它所承担的使命所应受到的信任。

显示原版>>

Previous:美报评论：《美国外交在非洲几乎是束手无策》

Next:美报文章：《威尔逊之后……英国艰难的道路在前头》


福特决定向埃及出售六架运输机

出版日期:1976.03.27
         期次:6299
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社三月二十五日电】白宫宣布，福特总统今天决定取消已实行二十年之久的拒绝与埃及进行军事贸易的作法并向那个国家出售六架Ｃ—１３０运输机。国会有二十天的时间来否决这笔估计价值四千万美元的现金交易，这笔交易遭到美国主要的犹太人组织和以色列政府的反对。
福特赞同这一出售计划，根据对外出售军用品法案，这一计划将包括在美国的军事学校内训练埃及的飞行员。已把作出这个决定的通知立即送给国会有关的委员会。
政府官员们预计，这笔出售可能是美埃扩大关系的开端。
国防部长拉姆斯菲尔德不肯具体地谈论今后做些什么交易，但是他说，“在采购单上看到一两枝步枪，这将不会使我感到出乎意外。”

显示原版>>

Previous:《虚幻的安全感会把你们毁掉》

Next:美国《读者文摘》介绍伊朗国王：《新伊朗的超人》


合众社报道：阿根廷局势平静

出版日期:1976.03.27
         期次:6299
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布宜诺斯艾利斯三月二十五日电】工厂忙碌起来了，剧场重新开放了，看来阿根廷今天是平静的。
但是，银行仍然关闭，所以军人执政委员会可以仔细检查帐目，寻找庇隆主义政府中的贪污或贿赂的证据。没有关于庇隆夫人的进一步消息。
工业界人士说，军官们视察了工业区的重要工厂。该人士说，昨天的怠工、罢工，再加上高度的旷工影响了工业，但是生产在二十四小时以后恢复正常。
军人执政委员会还没有宣布任何经济措施。学校今天是第二天关闭，但是机场已经重新开放。剧场、电影院和足球赛向阿根廷人提供了娱乐。
没有任何暴力对抗或枪击的消息。
自从军事接管以来，在庇隆夫人执政期间打死约一千二百人的左翼和右翼恐怖分子没有行动。
坦克和军队从街上消失了。
对全国性的报纸、电台和电视实行了审查制度，但是明天将允许报纸发行，而不需事先审查。

显示原版>>

Previous:美报评阿根廷政变《庇隆夫人下台》


基辛格同土耳其外长会谈

出版日期:1976.03.27
         期次:6299
         版次:1
         栏目:\[头版]
副题:基辛格说美在土重新使用军事基地问题取得进展
文章正文:
【美联社华盛顿三月二十四日电】美国国务卿基辛格今天会见了土耳其外长查拉扬吉尔，并且说，关于美国重新使用土耳其人去年夏季关闭的军事和情报设施的工作取得了进展。
基辛格在与查拉扬吉尔举行了差不多两小时会议以后对记者说：“我们在许多问题上取得了进展，但是有几个问题还需要进行讨论。”
记者问到他是否预期二十五日举行第二次也是最后一次谈判时将会达成协议，基辛格回答说：“我对短期的事情从来不作预言。”
而查拉扬吉尔则表示乐观，认为将会达成协议。查拉扬吉尔后来在基辛格的陪同下前往白宫对福特总统进行礼节性拜访。
在谈判中遇到困难的是二十多个设施的地位问题，其中包括美国用来监听苏联导弹试验和苏联执行限制战略武器协定情况的几个情报设施。
土耳其人在美国国会经过表决决定对土耳其实行武器禁运，作为对土耳其一九七四年入侵塞浦路斯的报复以后，于去年夏季停止了美国使用这些设施的权利。
国会的这一行动遭到了福特政府的猛烈反对。福特政府争辩说，这样做破坏了北约在东地中海的战略。
在谈判在这里开始之前，美国官员说，大部分问题已在美国大使梅康伯和土耳其官员在安卡拉举行的会谈中解决了。
尚未解决的重大问题包括土耳其根据一揽子协议获得美援的数量，以及土耳其要求作为美国重新使用这些设施的代价保证今后提供援助。
【路透社华盛顿三月二十四日电】福特总统今晚会见了土耳其外交部长查拉扬吉尔，试图达成一项将使得可以在土耳其重新使用大约二十五个美国军事设施的协议。这位外交部长在到达华盛顿几小时之后就到白宫去。

显示原版>>

Previous:外电评述葛罗米柯访英发表的联合公报

Next:威尔逊会见葛罗米柯


美报评阿根廷政变《庇隆夫人下台》

出版日期:1976.03.27
         期次:6299
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《芝加哥论坛报》三月二十五日发表一篇社论，题目是《庇隆夫人下台》，摘要如下：
我们不赞成军事政变，但是在阿根廷发生的政变是记忆中最近乎正当的政变。玛丽亚·埃斯特拉·庇隆夫人在她担任二十一个月的总统职务中毫无疑问地证明，她没有能力治理阿根廷。
在她上台的时候，这个国家非常不稳定，在她任职期间又急转直下陷入混乱局面。国库几乎是空的；通货膨胀率每年将近百分之四百，是世界上通货膨胀最严重的；工业和经济萧条；恐怖主义活动增加到无法容忍的地步。
军方看到了阿根廷盲目地跌入共产主义的严重可能性，因此它勉强而审慎地采取了行动以防止这场灾难发生。由于军方确信庇隆夫人缺乏政治经验和她的无能，将会使她不能治好阿根廷的毛病并会招致共产党接管政权，因此军方决定控制权力。
但是，这不是一次由于阴谋的海陆空将领秘密策划的通常的政变。这次的政变是历史上最引人注意的事先大肆宣扬的一次政变，而且也许是在希望庇隆夫人看到这种迹象而辞职想法不能实现的情况下安排的。
事实可能证明，军政府不能解决阿根廷的问题。接替它的任何文官政府也同样可能面临一个几乎不可能完成的任务。军政府可以希望做的事情充其量是提供暂时的稳定局面来组成一个确实拥有它所需要的东西的民主政府。
【路透社华盛顿三月二十五日电】美国一些报纸的社论今天说，伊萨贝尔·庇隆总统被推翻了，但仍然给阿根廷留下了有待解决的严重的问题。
《巴尔的摩太阳报》说，“伊萨贝尔·庇隆总统被证明是没有能力管理阿根廷的。但也不能保证豪尔赫·魏地拉将军就有能力管理阿根廷。他是知道这一点的，这就说明了为什么军方在发动政变问题上一直是采取克制态度的，直到所有各党派都认为政变是不可避免时才发动政变。”
《纽约时报》说，新的军事统治者已继承了这个国家里的大量的问题，这个国家受到了流血的内战和去年的高达百分之三百五十的通货膨胀率的破坏。”

显示原版>>

Previous:施米特文章：《基辛格就非洲问题向古巴发出警告》

Next:合众社报道：阿根廷局势平静


美报评论：《美国外交在非洲几乎是束手无策》

出版日期:1976.03.27
         期次:6299
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》三月二十二日发表一篇评论，题为《限制苏联影响是棘手的事》、《美国外交在非洲几乎是束手无策》，摘要如下：
美国在非洲是不是一只纸老虎？
美国对外政策专家正试图找到一条阻止苏联和古巴在非洲大陆进行冒险活动的途径，但他们在设法恢复美国的外交主动性方面却看不出有什么可以使人感到宽慰的东西。
上星期，美国推迟了美苏之间讨论住房、能源和商业问题的三个部长级会谈，因为目前让人看见同苏联人进行社交来往是不行的，但这一举动也不过是令人不快的小动作而已。某些提出批评的人已经在说，如福特总统放弃使用“缓和”这个词一样，采取这个举动主要是出于选举的需要，而不是出于国际政治斗争的需要。
去年秋天，国务卿基辛格曾告诉苏联人，如果苏联坚持在非洲搞冒险活动，那就会严重地影响美苏关系，不管苏联如何声称“解放战争”不在缓和的范畴之内。
在美苏关系的最敏感的领域——限制战略武器会谈和与此有关的关于核武器和常规武器的谈判——美国政府迫切希望不打乱现状，因为它希望达成第二阶段限制战略武器协议。达成一项与此有关的关于限制用于和平目的的原子爆炸的协议，在目前看来是可能的。所以，不能因为非洲问题而在这个领域施加压力。
苏联最想从美国得到的两种东西是粮食和高水平的技术。从理论上说，这两样东西美国都可以拒不提供。可是事实上，根据一项新协议，苏联每年将购买六百万吨价值约为十亿美元的美国小麦，这非常符合美国农场主的利益，他们不愿失去这笔收入，尤其是在一个选举年。再者，苏联还很可能转而求助于其它供应来源。
说到高水平技术，情况也基本上相同。去年美国向苏联出口价值为十八亿美元。其中机械设备约为七亿美元。但是莫斯科向西欧购买的还要多。
从理论上说，美国也可以要求由北约组织各国（去掉冰岛、加上日本）代表组成的、仍在巴黎处理东西方贸易方面的敏感问题的巴黎统筹委员会把其限制规定得更严一些。但是该委员会在过去的二十年中，已把禁止出口的货物的清单上的项目从四百种减到一百五十种，而美国商人和美国的盟国是不愿意看到相反的趋势的。
于是，对外政策专家们发现，除了采取难以想象的军事制裁措施或对限制军备会谈进行干扰以外，美国事实上几乎束手无策。在这一点上，他们对美苏贸易协定的不幸遭遇感到惋惜。苏联拒绝了该贸易协定，因为美国企图在这个协定中加入一项要求让苏联犹太人更自由地移居国外的条款。
要是该贸易协定生效的话，美苏贸易就会在关税方面享受“最惠国”待遇，并得到进出口银行的贷款，有了这种有利条件，美苏贸易到现在本来是会不断扩大的。这些专家们的看法是，在美苏贸易不断扩大的前提下，美国就会有施加某种压力的余地了。
看来，美国除了进行军事干预之外没有任何具体办法可用来阻止苏联实现他们的阴谋，因此一些非洲问题专家认为，基辛格最后一着将是外交手段和经援拉拢混合使用，借以说服非洲国家政府抵制苏联和古巴的侵蚀。
人们觉得，美国可以以黑非洲的一位朋友的身份出现，他能够在不使用武力的情况下说服罗得西亚答应实行多数统治、并说服南非首先把它的部队撤出安哥拉。
这看来是基辛格博士计划在他下月访问非洲时加以检验的一个门路。

显示原版>>

Previous:威尔逊会见葛罗米柯

Next:法国总统德斯坦发表电视广播讲话


美报文章：《威尔逊之后……英国艰难的道路在前头》

出版日期:1976.03.27
         期次:6299
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《美国新闻与世界报道》三月二十九日一期（提前出版）刊登一篇文章，题为《哈罗德·威尔逊之后……英国艰难的道路在前头》，摘要如下：
威尔逊首相三月中旬突然辞职将使英国进入一个政治争吵和日益蔓延的经济困难甚至更为阴暗的时代。
很明显的是，不管威尔逊有什么过失，他毕竟对这个国家和执政的工党发挥了领导作用，这种领导作用被人们普遍接受，如果说并非总是受到广泛的赞美的话。
现在，必须由一个新的未经考验的没有得到人民授权的工党领导人，来领导一个严重分裂的国家度过一个国会议员称之为“我们面临的战后最严重的危机”。关键性的问题是：英镑，在三月初贬值百分之五之后，比过去更加疲软，比价还不到两美元。另一次贬值被认为是可能的。
英国已经欠了大量债务，但是，还需要新的外国贷款才能维持下去。通货膨胀率至少仍然是其它工业化国家的二倍。失业率很高，而且还在不断上升，这可能变成一个关键性的政治问题。
工党现在是依赖议会的微弱多数掌权。这个党在经济政策上意见也严重分歧。在苏格兰，日益高涨的民族主义削弱了对工党的传统支持。最后，反对党保守党现在在民意测验中明显地胜过工党。
未来布满阴云。英国第五十届首相，不管他是谁，都将面临一个困难时期。由于工党拥有的是一种不稳定的多数，提前大选（一九七九年前不需要大选）现在变得非常可能，虽然不是不可避免的。
在短时期内，英国现在的政治和经济方针大概不会由于领导人的更迭而受到影响。和盟国的关系，比如美国，仍将照旧。看来，工党在国内政策方面进一步向左转也不大可能。

显示原版>>

Previous:法国总统德斯坦发表电视广播讲话

Next:美向西欧增派的军队抵西德


美国《读者文摘》介绍伊朗国王：《新伊朗的超人》

出版日期:1976.03.27
         期次:6299
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《读者文摘》香港版三月号以《新伊朗的超人》为题刊登一篇文章，介绍伊朗国王巴列维。作者是美国报纸专栏作家卡尔·罗恩。文章摘要如下：
在当今各在位君王中，只有他还真正保有帝王的权力。
他就是伊朗的万王之王，亚利安人之光，三十四年来一直雄踞伊朗孔雀宝座的穆罕默德·礼萨·巴列维。他究竟在扮演什么角色？
为了要找出答案，我最近曾前往伊朗，访问伊朗王，和他作了一次长而极为坦诚的谈话。
实用主义虽然伊朗王的言行以及大家对他的尊敬，都使他好象是有二千五百年历史的帝王世家，但他实在是平民出身，今年五十六岁。祖父是小地主，父亲是军人，是伊朗新陆军的实际创建者，曾统率军队，后于一九二○年自立为伊朗王。一九四一年，他二十一岁，继承了王位。
数十年来，他始终没变，一直是个实用主义者。第二次世界大战之后，伊朗由英国和苏联统治。苏联曾作种种表示，要把伊朗并为苏联的卫星国，巴列维那时是伊朗的傀儡统治者，只好忍辱图存，等候机会。后来美国总统杜鲁门发出最后通牒，才将苏联人员撵走。
一九五三年，总理摩萨台似乎要将伊朗拖向“民族社会主义”，伊朗王曾想把他解职，但摩萨台抗不听命。伊朗王遂离国出走，前往罗马。表面上说是让伊朗人民“自行抉择”，实际上却是让美国中央情报局来作抉择。美国老罗斯福总统的孙儿克米·罗斯福奉命主持策划推翻摩萨台的行动。任务于一星期内完成，花了至少一千九百万美元。
此举令伊朗王对美国欠下双重恩义的债，因此这些年来他一直以亲西方的政策和行动来表达谢意。一九六一年，肯尼迪总统就任，伊朗王对肯尼迪政府的“自由干预”大为不满，认为会影响他的独裁统治。于是自行与苏联和解。伊朗与苏联接壤，两国共同的边界长一千六百八十公里。随后伊朗即开始向苏联购买军备，并与苏联达成协议，用天然气交换一座苏联建造的钢铁厂。石油政治伊朗王的实用主义亦曾明显地用于他与以色列及阿拉伯国家的关系上。他虽然声言支持阿拉伯国家在中东的斗争，但却拒绝与阿拉伯在经济及外交方面联合抵制以色列。
我问伊朗王，他支持以色列国的生存是不是因为“只要有些卤莽的阿拉伯国家忙于对付以色列，他们便没有时间来对付伊朗。你有没有想过这事情对伊朗有利？”
“非常有利”，伊朗王回答，“在极端派阿拉伯国家与伊朗不和时，尤其有利。”
伊朗王全力推行伊朗至上政策，其中对美国影响最大的就是他的油价立场。至今还没有任何一国元首象他那样大声疾呼，支持涨价。纸龙之讥为什么美国对伊朗王如此宽厚？四年前英国撤出波斯湾时，美国便已警觉那地区有“势力真空”存在。美国无意负起警卫那地区的重任，而希望伊朗能国势强盛，填补真空；因此一直以大量武器供应伊朗，尽管美国私下指摘伊朗王是石油奸商，但对伊朗的期望并未改变。
伊朗王在谈话中明显地表示他认为伊朗必能成为石油输出地区的新军事强国。可是有两个问题值得讨论：一、美国真的需要把伊朗造成亲西方的中东超级强国吗？二、伊朗有能力来负起任务吗？
第一个问题的答案是：“有此需要。”波斯湾各国的沙漠及海洋下，蕴藏着全世界已知石油总量的百分之六十。日本用的油，约百分之九十来自波斯湾，西欧用的，百分之六十由中东输入。霍木兹海峡是这一庞大能源富藏的出口门户，伊朗王明确地告诉我，他决心建立足够的武装力量，务要保持门户畅通，以确保石油可以从波斯湾“输往任何自由国家”。
第二个问题的答案就不那么肯定了。就纸上的纪录来说，伊朗已建立了庞大的武装力量，伊朗的国防预算每年高达七十余亿美元。由于伊朗日产石油五百万桶以上，每年石油的收入有一百五十亿到二百亿美元，所以能负担这笔开支。
但伊朗部队一般只受过小学五六年级的教育，因此有些伊朗的邻国都笑伊朗为纸龙。
伊朗王为巩固自己的权势，向臣民灌输不得违抗王命的概念，把一群群激烈反对他或他的政策的人都视为“国际共产主义”间谍或“卖国贼”。

显示原版>>

Previous:福特决定向埃及出售六架运输机

Next:小资料：庇隆夫人


美就苏对美使馆搞恐吓活动向苏提出抗议

出版日期:1976.03.27
         期次:6299
         版次:2
         栏目:\[第二版]
副题:说苏联官方怂恿的这一行动可能危害美苏两国关系
文章正文:
【美联社莫斯科三月二十五日电】美国大使馆星期四（二十五日）在一份正式抗议书中指责说，一连串进行威胁的、半夜打给美国大使馆工作人员的电话以及星期四午饭时炸弹的恐吓——这一恐吓使大使馆工作人员都走出了办公室——事件，是苏联官方机构怂恿和支持的运动的一部分。
美国大使馆警告说，这些行动可能危害美苏两国关系。由于苏联在安哥拉的冒险活动，由于美国政界人士最近发表的反缓和言论和美国人说苏联人正在向美国驻莫斯科大使馆发射莫明其妙的微波，美苏两国间的关系已经异常紧张。
在大使馆向苏联外交部递交这份抗议书之前二十四小时，美国曾向苏联外交部递交一封信，信中说，（打给美国使馆的）一些电话曾威胁要向大使馆内的人“开枪”。
这份正式抗议书措词比较强硬，也是第一次断言，苏联官方组织卷入了这些事件。
大使馆发言人说，今天对大使馆的炸弹恐吓是自从一九七一年以来的第一次。
【路透社莫斯科三月二十五日电】用炸弹进行恫吓，今天使美国驻莫斯科大使馆一片混乱，一个打电话的人警告说，大楼里马上要发生爆炸，此后，外交人员和孩子们都匆忙地逃到了安全的地方。
结果，情况证明此电话是骗人的，据悉，美国高级外交官认为这次打来的电话是对大使馆进行的一场骚扰运动的一部分，发动这场骚扰运动是为了对犹太人在纽约对苏联官员采取抗议行动进行报复。
这个月，苏联自己就纽约发生的事件——包括苏联驻联合国代表团的住处遭到射击和苏联航空公司办事处发生爆炸——已向美国大使馆提出了四次抗议。
可靠人士说，美国使馆在昨天的抗议书中说，它对纽约发生的事件已经表示了歉意，但是，又说，它并不认为莫斯科的新的事态发展是一种“建设性的反应”。
【美新处华盛顿三月二十五日电】国务院（芬塞思）三月二十五日新闻发布会：
苏联骚扰美国大使馆人员：
芬塞思说，美国把责任归咎于苏联当局，是因为在苏联社会中，“普通老百姓不可能发动一次这种”通过电话“广泛地威胁要枪杀”美国外交人员中的“一些人的运动”。芬塞思说，“（苏联）普通老百姓要得到外侨的电话号码是极为困难的”。
因此，我们在华盛顿这里和莫斯科都提出了抗议。

显示原版>>

Previous:美向西欧增派的军队抵西德

Next:坦赞莫博四国元首会谈


美决不会接受古巴的任何进一步军事冒险行动

出版日期:1976.03.27
         期次:6299
         版次:4
         栏目:\[第四版]
眉题:白宫新闻发布会谈美古关系问题
文章正文:
【美新处华盛顿三月二十四日电】白宫（内森）三月二十四日新闻发布会：
鉴于有消息猜测说，如果古巴再搞军事“冒险主义”，美国的选择之一可能是采取军事措施，记者问正在考虑什么样的选择，内森说，福特和基辛格已经阐明了美国的立场。
他说，这种立场就是，美国不能而且也决不会接受古巴的任何进一步的军事冒险行动。他又说，他不愿意谈论美国在具体情况下“可能或不可能做什么”。记者问政府是否已就它可能作出的选择同国会进行磋商，他说，提这个问题的人“是在作假设”。
他后来回答问题时说：“我认为，基辛格在国会的一个委员会上就这一问题作证时已经一般地谈了这件事情。”
记者问，入侵是否可能是选择之一，内森说，他不愿意“越出基辛格和福特已经说过的话一公分”。
记者问，福特是否同意基辛格的这一看法：美国虽然不是世界警察，但不能允许苏联或古巴起这种作用，内森说，基辛格始终是“阐述总统的政策的”。
内森说，据他所知，没有就古巴问题举行过国家安全委员会会议。他对一名提问者说，政府在古巴问题上发表的看法“当然不是为了任何国内政治目的”，比如削弱共和党的里根派，而是“一项对外政策声明”。
同时，两党的一批参议员三月二十四日会见总统讨论防务问题，古巴是讨论的题目之一。
在会议以后，佛罗里达州参议员理查德·斯通说，“肯定”在研究“应急计划”。他说，福特在强调基辛格对古巴的警告时说，“我们是说话算数的”。
斯通说，总统不说出什么选择是“正确的”。这位参议员说福特的立场是谋求避免发生进一步的侵略。

显示原版>>

Previous:小资料：庇隆夫人

Next:米德尔顿的军事分析：《美国可能有的威慑古巴的各种办法》


美向西欧增派的军队抵西德

出版日期:1976.03.27
         期次:6299
         版次:2
         栏目:\[第二版]
文章正文:
【法新社法兰克福三月二十五日电】一位美国军方人士今天透露，美国的一个新的陆军旅已到达这里。这是调整和加强北大西洋公约组织部队的工作的一部分。
这支新部队（由三千八百人组成的第七十六旅）将隶属于司令部设在法兰克福的美国第五军，并将驻扎在威斯巴登。另外两支部队
——第七十五旅和一支海军陆战队分遣队，最近也到达这里，它们分别驻扎在接近捷克斯洛伐克边境的弗拉芬韦赫尔和汉诺威。

显示原版>>

Previous:美报文章：《威尔逊之后……英国艰难的道路在前头》

Next:美就苏对美使馆搞恐吓活动向苏提出抗议


米德尔顿的军事分析：《美国可能有的威慑古巴的各种办法》

出版日期:1976.03.27
         期次:6299
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》三月二十四日刊登米德尔顿的一篇军事分析稿，题目是：《军事分析家考虑美国可能有的威慑古巴的各种办法》，摘要如下：
国务卿基辛格警告古巴不能再进行国际军事冒险，这就提出了这样一个问题，美国实际上能做些什么来威慑这样的行动。
华盛顿有资格的军方人士承认，美国的应急计划包括可以对古巴使用的不动用核武器的战术和战略办法，其中包括以海军封锁这个岛屿。但是他们又加上了他们自己的警告。苏联和古巴现在在政治上、经济上和军事上有这样密切的联系，因此美国的任何行动迟早可能导致苏美对抗。
一些人士还猜测，国务卿的警告可能引起的一个直接的和不受欢迎的后果是苏联在古巴和在整个加勒比海扩大海军力量。
自从一九七○年十月以来，苏联定期派潜艇和水面舰只到古巴的西恩富戈斯去。这些前往的舰只包括柴油机发动的弹道导弹潜艇。
正在考虑假设性的美国对古巴在外国进行新干涉的反应的军方人士指出，情况比在一九六二年古巴导弹危机时要复杂得多。他们说，在这几年中，苏联海军力量扩大了，美国的海军力量则缩小了。他们强调指出，同样重要的是，苏联建立了一支空中运输队，其中有些飞机、伊尔—６２飞机借给古巴运军队到安哥拉去。
因此，实行海军封锁要比肯尼迪政府所实行的那一次来得困难得多，所冒的风险也大得多。
虽然封锁看来是美国可以作出的最明显的抉择，一些人士认为，显示美国新武器的准确性和致命性可能也会加强基辛格警告的份量。
可以采取以下形式来显示美国这种力量：使用象ＧＢＵ—１５这样一种新研制出来的远距离操纵的枪炮。一些人士认为，显示这种武器的威力可以使古巴相信，美国有能力从远处摧毁工业设施和交通联络中心。
在可供选择的办法中较靠后的办法是这样一些彻底的措施，如象使用空降部队来袭击古巴或支持在非洲或其他地方同古巴人作战的军队。

显示原版>>

Previous:美决不会接受古巴的任何进一步军事冒险行动

Next:施米特文章：《基辛格就非洲问题向古巴发出警告》


施米特文章：《基辛格就非洲问题向古巴发出警告》

出版日期:1976.03.27
         期次:6299
         版次:4
         栏目:\[第四版]
副题:说美考虑召开美洲国家组织紧急会议争取一些非洲国家的支持
文章正文:
【本刊讯】美《基督教科学箴言报》三月二十四日刊登该报记者施米特从华盛顿发回的一篇文章，题为《基辛格就非洲问题向古巴发出警告》，摘要如下：
美国是否将使用武力来阻止得到苏联支持的古巴继安哥拉之后接着在非洲或别的地方卷入进一步的军事冒险活动？这是国务卿基辛格提出的一个中心问题。
国务卿在提出这个问题时似乎是在向哈瓦那、莫斯科——以及向美国人民发出信息。
对哈瓦那，基辛格事实上等于是说：美国将不容忍你们在非洲的一万五千人再进行任何军事行动。千万不要由于对猪湾事件和越南战争的记忆而错误地认为美国是一个纸老虎。国务院的一些官员认为，封锁这个岛是可能的。
国务院的一位高级人士谨慎地说，他不知道目前有任何具体的应急计划。然而有一点似乎是清楚的：没有考虑在非洲使用美军，如果说要做什么的话，那么所做的任何事情都将是在美洲这半球内。
在国务院，正在考虑采取步骤召开美洲国家组织紧急会议以便争取其他一些非洲国家的支持，这些国家可能也受到古巴新的冒险活动的危害。对莫斯科，基辛格是说：如果再发生一次安哥拉式的冒险行动，美国同苏联目前的关系就无法保持下去。
国务院官员们说，有一批五百名古巴人正在被从安哥拉空运到索马里去，名义上是到伯贝拉的苏联基地去工作，但可能将在法国从吉布提撤出的时候帮助索马里接管在红海的这个有战略意义的港口。
对美国人民，他是问道：美国人在越南受挫之后难道变得这样疲倦，这样决心不再打仗，以致美国无法对任何人采取强硬态度。
不管美国公众最初的反应如何，外委会非洲问题小组委员会有影响的主席克拉克说基辛格的讲话“不是空洞的威胁”。在基辛格最近的讲话之后，参议员克拉克说：“我认为如果古巴人再次大规模地卷入，基辛格和政府决心对古巴采取行动，如果采取行动的话，那将是对古巴本身采取行动。”

显示原版>>

Previous:米德尔顿的军事分析：《美国可能有的威慑古巴的各种办法》

Next:美报评阿根廷政变《庇隆夫人下台》


坦赞莫博四国元首会谈

出版日期:1976.03.27
         期次:6299
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卢萨卡三月二十四日电】非洲四国领导人今天在这里举行了最高级会谈。这次会议可以决定，黑非洲对于少数白人统治的罗得西亚是全面宣战呢，还是继续努力为这块造了反的英国殖民地问题求得和平的解决。
卡翁达、尼雷尔、卡马和萨莫拉等四位总统是在赞比亚领导人豪华的乡间寓所里举行会谈的。
总统府一位发言人说，这次会谈时间较长，很可能得开到明晨二、三点钟。
罗得西亚非洲人全国委员会对立的两派的领导人穆佐雷瓦主教和恩科莫也都在卢萨卡。他们没有参加最高级会议的开幕式。
【法新社卢萨卡三月二十四日电】在罗得西亚总理史密斯和民族主义领导人恩科莫之间的制宪谈判于上周破裂后，非洲四个国家的元首今天在这里就罗得西亚问题举行极为重要的会谈。
这次会谈可能为非洲全面支持在这个叛乱的英国殖民地发动全面游击战争打下基础。
今天开始的这次会谈是在罗得西亚历史上的紧急关头举行的。罗得西亚十年前摆脱英国的控制，从那时以来，它一直拒绝接受多数人统治而向世界挑战。
外交人士说，这次会谈的主要目的之一是要设法使非洲人全国委员会两派重新联合起来。非洲人全国委员会内部这两派继续吵下去就会妨碍关于发动游击战的计划的实施。
据悉，萨莫拉和尼雷尔总统主张对史密斯发动全面战争，穆佐雷瓦几个月来一直在说除此之外别无他法。
【路透社卢萨卡三月二十五日电】四位非洲国家元首今天在这里结束了关于罗得西亚问题的战略会谈。非洲国家外交人士后来说，他们一致认为，必须加强武装斗争以对付那里的白人统治者。据这些人士说，然而，博茨瓦纳、莫桑比克、坦桑尼亚和赞比亚四国领导人决定反对在目前这个阶段让诸如古巴人那样的外国军队卷进来的主张。这些人士说，他们不打算干涉罗得西亚非洲民族主义者领导人的问题。

显示原版>>

Previous:美就苏对美使馆搞恐吓活动向苏提出抗议

Next:《虚幻的安全感会把你们毁掉》


外电评述葛罗米柯访英发表的联合公报

出版日期:1976.03.27
         期次:6299
         版次:1
         栏目:\[头版]
文章正文:
美联社说公报表明双方对南部非洲局势意见不一致；葛罗米柯声称苏同南罗和纳米比亚“没有任何关系”
【德新社伦敦三月二十五日电】据今天在葛罗米柯结束对伦敦的三天访问时发表的公报说，英国和苏联都澄清了它们各自对南部非洲冲突的立场。
政治观察家认为，葛罗米柯没有向英国政府提出所希望的保证，即苏联不要干预南部非洲，古巴军队不要用于安哥拉以外的地方。
【美联社伦敦三月二十五日电】（记者：加弗向）苏联外交部长葛罗米柯今天乘飞机回国。他透露，俄国和英国正在致力于求得一项安哥拉问题的解决办法，并否认苏联对罗得西亚和纳米比亚有任何企图。
但是同英国领导人进行三天会谈以后发表的联合公报表明，苏联的这位老外交家在南部非洲的动荡局势上同他的东道主意见是不一致的。一千三百字的声明说：“就南部非洲的局势交换了意见。双方阐述了各自的立场。”
葛罗米柯在苏联大使馆同被邀请的记者见面。数十名警察布岗，拦阻反苏的示威群众。
葛罗米柯显然对这次会谈感到满意。他要求两国在世界范围内进行更大胆的、更广泛的政治合作。他说，这样做，并不会使两国政府失去传统的朋友和盟友。
他提到苏联的一个建议，主张让英国参加某种新的国际制度，以便为任何阿拉伯—以色列协议提供保证。
【路透社伦敦三月二十五日电】苏联外交部长葛罗米柯今天坚持说，俄国没有卷入罗得西亚或者纳米比亚（西南非）。
这位部长在结束对英国的四天访问时举行的一次记者招待会上说：“当我们看地图的时候，我们能够看到罗得西亚和纳米比亚的名字。但是我们同它们没有任何关系。”
他对记者们说：“不要相信有关苏联和罗得西亚或者纳米比亚的神话，如果你们要客观的话。”
葛罗米柯先生在记者招待会上说，关于安哥拉及其周围地区的讨论是非常具体的。他说，这个问题可以建设性地加以解决，假如有某些条件和真正希望解决的话。葛罗米柯先生说：“这类东西正在酝酿之中。”但是他不肯解释他这句话的意思是什么。
当记者问及限制战略武器会谈时，他承认苏美谈判代表已经遇到了困难。
【合众国际社伦敦三月二十五日电】（记者：格里格）葛罗米柯在与英国政府进行的三天会谈结束时在苏联使馆举行了记者招待会。
有记者请他谈谈美国国务卿基辛格警告古巴不要进一步干涉非洲这件事，葛罗米柯说，“古巴领导人没有要我讨论与古巴有关的任何问题，古巴领导人已发表了他们自己的意见。至于这种警告和声明，我只能说，这种警告越少越好。”

显示原版>>

Next:基辛格同土耳其外长会谈


威尔逊会见葛罗米柯

出版日期:1976.03.27
         期次:6299
         版次:1
         栏目:\[头版]
副题:他说葛罗米柯表示将向英订购大量货物
文章正文:
【路透社伦敦三月二十四日电】威尔逊的一位发言人说，苏联外交部长葛罗米柯今天同即将离任的英国首相威尔逊在这里进行了四十五分钟的会谈，会谈主要讨论了改善两国贸易的办法。威尔逊首相对葛罗米柯说，目前，他们两国之间的关系比他一生中任何时候都好。
【路透社伦敦三月二十五日电】英国首相威尔逊今天在议会发表的单独一项声明中说，他已从葛罗米柯那里得到下述“坚定而明确的保证”：苏联当局在最近的将来将使用去年二月在莫斯科签署的九亿五千万英镑信贷协议的全部款项。到目前为止，苏联方面只用了这项协议中约值三千万英镑的贷款。
威尔逊说，葛罗米柯的保证意味着，“苏方很快可望向英国工业订购大量的货物”。

显示原版>>

Previous:基辛格同土耳其外长会谈

Next:美报评论：《美国外交在非洲几乎是束手无策》


小资料：庇隆夫人

出版日期:1976.03.27
         期次:6299
         版次:4
         栏目:\[第四版]
文章正文:
阿根廷政变，总统被扣。
阿根廷总统伊莎贝尔·庇隆，是阿根廷前总统庇隆的夫人，现年四十五岁，她于一九三一年二月四日出生于阿根廷拉里奥哈省，有兄弟姊妹，父亲是银行职员，她自幼习音乐和舞蹈，二十岁时加入阿根廷国家剧院芭蕾舞团。一九五六年，她随“乔氏芭蕾舞团”到中美洲作巡迴演出，认识了当时正在国外逃亡的多明戈·庇隆，一九六一年，与庇隆结婚。一九七三年，庇隆结束十八年的流亡生涯，再度返回阿根廷，在当年九月的选举中，庇隆夫妇当选为正副总统，一九七五年七月一日，庇隆病逝，根据阿根廷宪法，副总统庇隆夫人接任总统。她成为目前世界上第一个女总统。
（转自三月二十五日香港《文汇报》）

显示原版>>

Previous:美国《读者文摘》介绍伊朗国王：《新伊朗的超人》

Next:美决不会接受古巴的任何进一步军事冒险行动


《欧洲接近于就实现政治统一作出决定》

出版日期:1976.03.28
         期次:6300
         版次:1
         栏目:\[头版]
眉题:美《纽约时报》评即将召开的西欧共同市场首脑会议
文章正文:
【本刊讯】美国《纽约时报》三月二十一日刊登一篇文章，题目是《欧洲再次接近于就实现政治统一问题作出决定》，摘要如下：
欧洲共同市场正经受着重大的经济上和政治上的困难，因此，用比利时老一辈政治家廷德曼斯的话说：“我们必须首先保住迄今为止已经取得的成就，然后再设法取得重大跃进。”已经完工一半的欧洲统一大厦，有在没有取得大跃进的情况下垮台的危险。这是廷德曼斯和许多其他欧洲领导人都担心的事情。
共同市场九国的政府首脑下月在卢森堡开会的时候，可以表明，他们是否有决心建立欧洲政治联盟。他们定于四月份的愚人节开始会谈，这也许是预兆不祥的。
在使欧洲国家联合在一起的工作中，取得成就的方面是相当多的，但范围却是有限的。欧洲国家经常一起同美国磋商，它们有一个把财力从象西德这样的富裕地区转到象西西里岛这样的贫穷地区的不大不小的“区域性计划”，它们使英国人参加了进来并使他们留在共同市场里。但是最近遇到了一些挫折。英国和意大利的通货膨胀如脱缰之马，欧洲各货币市场陷于混乱状态，在应把责任归咎于谁这一点上，人们相互指责。
如果九国在卢森堡，能就一九七八年五月举行直接选举选出欧洲议会达成协议，那么，仍然有可能使“欧洲”免遭这些困难的冲击而保持下去。
提出扩大欧洲议会和使三四百名议员直接竞选参加欧洲议会的主张，是为了使他们和他们将要代表的二亿五千五百万公民有更强烈的“欧洲人”感，而不仅是把自己看作为德国人或法国人。议会的权力最初将只限于监督共同市场委员会，即在布鲁塞尔的行政官员的工作。但是，主张直接选举的人争辩说，在全欧洲范围举行投票，就会使该议会拥有谈论扩大其立法权力的权限。换句话说，直接选举只是实现政治统一的第一步。
然而，能否作出举行直接选举的决定，真正的钥匙操在法国人手中。如果德斯坦说“不行”（这是戴高乐过去爱说的话），那么，英国人、丹麦人和其他凡是持保留态度的人也都会比较容易地说“不行”。德斯坦目前战战兢兢。看来，他的左翼对手的力量正在加强，同时他与戴高乐派组成的脆弱的联合政府受到了压力。戴高乐派和共产党人都是反对直接选举的主张的。
意大利人、荷兰人和西德人是“欧洲”的最大力支持者。
如果九位国家首脑决定举行直接选举的话，有更多棘手的问题要解决。
例如这个议会应由多少议员组成呢？议会本身建议议员人数定为三百五十五名，但是法国人主张设二百八十四个议席，爱尔兰则建议设三百八十四个议席。
之所以在议员人数问题上发生分歧，原因在于有人力谋保证象比利时和卢森堡等小国不至于被大国踩在脚下。
甚至连投票的日期都不是没有争议的。
如果由直接选举产生欧洲议会，那将是走向欧洲统一的果敢的一步。在遭到第二次世界大战破坏之后，有人提出欧洲统一的主张看来是不可避免的，但不知怎的始终未能实现。在卢森堡作出的决定可能会挽救这种主张。

显示原版>>

Previous:英《每日电讯报》文章：《同开罗决裂后苏航空母舰行动成了问题》

Next:英刊文章：《不要惊慌 保卫欧洲》


阿根廷军人执政委员会任命魏地拉为总统

出版日期:1976.03.28
         期次:6300
         版次:4
         栏目:\[第四版]
副题:军政府颁布一些措施并决定军人执政委员会执政三年
文章正文:
【法新社布宜诺斯艾利斯三月二十六日电】陆军司令豪尔赫·拉斐尔·魏地拉上将今天被任命为阿根廷总统。新总统是由三人军人执政委员会任命的。
据宣布，魏地拉将军将于二十九日就任。
在过去几小时中，于二十四日被推翻的政府中的许多人被逮捕。
【拉丁社布宜诺斯艾利斯三月二十六日电】阿根廷军政府今天采取了根除国内颠覆活动的严厉措施，同时对开展政府工作作出规定，并且决定军人执政委员会为国家最高机构，执政三年。
在接近午夜的时候，通过广播和电视网发表了包括一系列法令的十七份公报，其宗旨是开始“全国改组进程”。
其中的一条法令规定取消罢工或在国内采取任何暴力措施的权力，该法令对工人和企业主一律有效。
在对左的和右的极端主义发动的全面攻势之中，军人执政委员会决定禁止五个马克思主义政党的活动，凡是企图破坏社会和平、国家安全和公共秩序的外国人，一律驱逐出境，并下令解除同颠覆有联系的国家官员的职务。
针对最后一种情况，颁布了一条法律，规定在十二月三十一日以前可以把任何机构的“与颠覆或分裂活动有联系的”国家工作人员解雇掉并不发给赔款。
通过另外一些法令，军政府留任了所有的司法官员和国家的外事官员。在此之前，曾决定停止最高法院的法官和国家总检察长的工作。
在公布加速“全国改组进程”的严厉措施的同时，军政府就开展政府工作作了规定并成立了一个制定法律的立法顾问委员会。
法令规定，由三军司令组成的执政委员会将是国家的最高机构，从成立之日起，三位司令将最多当政三年。
由军人委员会委任的一名武装部队高级军官将行使政府职权，并作为阿根廷国家总统。
立法顾问委员会将由九名高级军官组成，每个军种出三人。委员会将协助政府，向政府提出军人对一些重大问题的一致想法。
在国家机器开始逐渐运转的同时，治安部队继续在全国采取军事行动，逮捕与垮台政府有联系的数百名官员和政治领导人。
尽管还没有被捕人数的正式消息，据负责人士说，人数已达二千多，他们被关在兵营里和军舰上。
与此同时，报界消息今天证实说，被废黜的总统玛丽亚·埃斯特拉·庇隆目前在南方省份内乌肯的梅西多尔别墅中，有着舒适的生活条件，对其人身安全采取了措施和保障。

显示原版>>

Previous:英·甘地搞垮古吉拉特邦政府

Next:美报文章：《阿根廷军人执政委员会几乎没有时间制止接近崩溃的局面》


阿军政府宣布取缔阿共（马列）等五个政党

出版日期:1976.03.28
         期次:6300
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布宜诺斯艾利斯三月二十五日电】阿根廷新的军人统治者今晚取缔了五个左派党，并正式宣布其他政治组织的活动为非法。
执政委员会还说，它将驱逐那些从事颠覆活动或犯有刑事罪的外国人。
这五个被取缔的政党是：革命共产党和共产党（马列），两个托派组织：工人政治派和工人党，以及劳工社会党。
官方的这项法令没有提及亲莫斯科的阿根廷共产党。

显示原版>>

Previous:美报文章：《阿根廷军人执政委员会几乎没有时间制止接近崩溃的局面》

Next:美科学家发现一种细菌所含「紫色素」能将阳光转变成能


阿隆声称反对西方国家向埃及提供武器

出版日期:1976.03.28
         期次:6300
         版次:3
         栏目:\[第三版]
文章正文:
【路透社巴黎三月二十日电】据今天在这里发表的以色列副总理阿隆对一家报纸的谈话说，西方国家应该向埃及提供一切可能的经济援助，而不应该向埃及供应武器。
阿隆对《法兰西晚报》记者说：「埃及是强大的，而且没有威胁的危险存在。但是，埃及的经济正处在困难的局面之中，西方应该向它提供一切可能的援助。
「多年来，苏联仅仅从武器方面援助埃及，这不仅无助于埃及，同时也无助于苏联、无助于中东和平，甚至也无助于两国间的关系。」「西方不应该犯同样的错误……我们反对西方国家向埃及提供任何武器。」
在阿隆的这项声明发表的同时，埃及国防部长贾马斯正在法国访问，预料访问的结果是签订一项数百万美元的武器协定。

显示原版>>

Previous:突尼斯宣布捕获企图暗杀突领导人的利比亚人

Next:维诺格拉多夫到叙利亚活动


埃及国防部长访法 同德斯坦会谈

出版日期:1976.03.28
         期次:6300
         版次:1
         栏目:\[头版]
副题:法新社说法国将卖飞机和导弹给埃及
文章正文:
【法新社巴黎三月二十五日电】埃及副总理兼国防部长贾马斯将军在法国各军事工业基地和设施参观四天以后，星期四傍晚开始与法国领导人进行政治会谈。
接近法国政府的人士强调指出，法国不再打算继续长期地出售武器，因为它认为，这些没有武器的国家应当保证它们自己的军火生产。同一人士还说，在这种情况下法国的政治负责人赞成转让法国的工艺。
同一人士还注意到，埃及在与苏联保持距离之后，已转向法国，因为法国不是超级大国，它对于提供埃及向它定购的武器没有提出政治条件。据可靠人士认为，在替换一九七三年十月战争中损失的装备方面，法国可能向埃及出售近百架法德合制的“阿尔法式”教练战斗机，以及近四十架“海市蜃楼—Ｆ１”式战斗轰炸机。同一人士说，埃及也对法国反坦克和防空导弹有很大兴趣。
【法新社巴黎三月二十六日电】德斯坦总统二十六日上午接见了埃及副总理兼国防部长贾马斯将军。陪同接见的有法国防部长布尔热。
贾马斯将军在为时半小时的会谈之后，表示对他访问法国的成果感到十分高兴和非常满意。他说，这些成果符合我们重大的希望，这些成果来自友好的法国。
【法新社巴黎三月二十五日电】法国总理希拉克星期四傍晚接见了埃及副总理兼国防部长贾马斯将军。
【法新社巴黎三月二十六日电】埃及副总理兼国防部长贾马斯将军对法国进行的为期一周的正式访问圆满地结束了。这是他在西欧进行的第一次访问。贾马斯将军在他和德斯坦总统会谈后，他对在两个方面得到了满足而感到高兴。这就是提供法国制造的武器和在埃及建立采用法国工艺的军事工业。

显示原版>>

Previous:萨达特谈埃苏、埃美关系

Next:英《每日电讯报》文章：《同开罗决裂后苏航空母舰行动成了问题》

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
_19760328__1__.sld'>显示原版>>

Next:埃及国防部长访法 同德斯坦会谈


法新社报道：法总理希拉克访问利比亚

出版日期:1976.03.28
         期次:6300
         版次:3
         栏目:\[第三版]
文章正文:
【法新社的黎波里三月二十二日电】希拉克刚刚在利比亚进行的三天访问“对法国一利比亚关系将是一个巨大鼓舞”。这是利比亚总理贾卢德少校在访问结束时说的。
在政治方面，这次访问使法国和利比亚在一系列重要问题上的立场彼此接近了：利比亚人承认了进行南北对话和欧洲一阿拉伯对话的必要性。
两位总理同意经常进行会晤。希拉克转达了德斯坦总统对卡扎菲上校正式访问法国的邀请。
二十一日晚在托布鲁克同希拉克进行了长时间会晤的国家元首卡扎菲上校对大国的霸权行为表现得特别强硬。他指责埃及和突尼斯支持美国霸权，他同它们的关系正日趋紧张。
会谈还谈到了西撒哈拉、吉布提、科摩罗群岛等问题。
卡扎菲上校还同法国总理提到了他很珍贵的意识形态主张：在两个集团之间的第三条道路——伊斯兰教。
利比亚人在希拉克访问之前主要希望使法国购买更多的石油，以便使两国问有大量赤字的贸易恢复平衡。

显示原版>>

Previous:美报文章：《美国援助埃及的时机已经成熟》

Next:突尼斯宣布捕获企图暗杀突领导人的利比亚人


加拿大科学家发现一种能嗅探毒品和爆炸物的昆虫--------果蝇

出版日期:1976.03.28
         期次:6300
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦三月十一日电】一位加拿大科学家十日提出，昆虫能够帮助探查毒品、爆炸物或其他违禁品。
温哥华的赖特说，受过训练的警犬作为海关检察员和机场保卫人员的助手有一种既定的作用。
他在英国科学周刊《自然》上著文说，“看来被忽略的是用昆虫来达到同一目的的可能性。”
赖特说，低级的昆虫常常引人注目地群集在它们发现有吸引力的气味的四周，而且这种癖好是遗传的。已经发现一种果蝇的变异菌株，被十八种化学品所吸引，而其父本菌株对这些化学品是厌恶的。
赖特说，对果蝇的其他反常现象进行系统的研究，似乎有可能揭示出一些可能有选择地被爆炸物、毒品和其他走私品吸引的菌株。
赖特说，触发昆虫反应所需要的“气味”量可能只需要非常低的浓度。
这位科学家说：“虽然对使用诸如蟑螂、蜜蜂或家蝇之类的昆虫有明显的反对意见，可是比较不引人注意的、但并不是人们不熟悉的果蝇大概将是现有的一些保安检查办法的可以令人接受的取代物。”
极小的果蝇已经是世界上研究得最多的昆虫。
科学家们发现这种苍蝇在有控制的条件下可以迅速地繁殖，它们已经成为很大一部分现代基因知识用来作为基础的科目。

显示原版>>

Previous:蒋帮报纸译载美刊文章：《牛奶用新法消毒可保持半年新鲜》


蒋帮报纸译载美刊文章：《牛奶用新法消毒可保持半年新鲜》

出版日期:1976.03.28
         期次:6300
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《台湾新生报》三月二十日译载美刊《农业杂志》一月号上的一篇文章，题为《牛奶用新法消毒可保持半年新鲜》，转载如下：
怎样控制供应量是牛奶业最主要的问题，但北卡罗来纳州立大学的史威斯古特、查诺利诺两位博士发现一种新的处理方法，必定有助于解决这个问题。
史威斯古特和查诺利诺发现的消毒方法，不必冷藏，也可以保持牛奶的新鲜达六个月。更重要的是，他们发现一种方法，可以除去“煮过的牛奶”的气味。
史威斯古特表示，他的产品的风味，跟一般——巴氏消毒法——消毒没有什么两样，秘诀是由酵素恢复牛奶新鲜气味。这个酵素叫Ｓｕｌｆｈｙｄｒｙｌｏｘｉｄａｓｅ，是八年前从牛奶里发现的。史威斯古特和查诺利诺将这个氧化酵素分离出来，用它引起一种化学反应，而除去煮过的牛奶的气味。
两位科学家将生牛奶在三百度高温处理四秒钟，以杀死引起变酸的细菌。然后，杀菌后的牛奶通过——附着酵素的——多孔的玻璃板，就可使牛奶品质保持稳定。
在牛奶的生产旺季，可以将经过这样处理的牛奶收藏，等生产淡季再出售，以调剂供应量。

显示原版>>

Previous:美科学家发现一种细菌所含「紫色素」能将阳光转变成能

Next:加拿大科学家发现一种能嗅探毒品和爆炸物的昆虫--------果蝇


美《每日新闻》文章：《美国和苏联就交换间谍问题举行谈判》

出版日期:1976.03.28
         期次:6300
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《每日新闻》三月二十四日刊登一篇文章，题目是《美国和苏联人就交换间谍问题举行谈判》，摘要如下：
国务院官员们和俄国秘密警察正在东柏林举行秘密谈判，以交换现在被苏联扣留的中央情报局特务，这一情况是昨天透露的。
据克格勃特务在这里的律师说，这项交换工作最早在下星期就能进行。
这次谈判的焦点是三十六岁的、出生在亚美尼亚的金刚钻工匠帕斯卡连，他于去年九月在布鲁克林联邦法院，承认他犯有为莫斯科进行间谍活动的罪行。美国官员们正设法用帕斯卡连来换回一个据说已打入苏联政府上层的没有透露姓名的特务。
他们找到了帕斯卡连，此人是曼哈顿的金刚钻工匠，于去年六月被联邦调查局逮捕，罪名是向苏联特务递送一份北大西洋公约组织的绝密研究报告。他判处二十二年徒刑，现在在利文沃思联邦监狱服刑。
帕斯卡连的律师科贝特证实，“在一天深夜，非常神秘地”与他进行过接触。
科贝特说：“对方问我，我的当事人是否希望参加交换。”科贝特还说，帕斯卡连开头有点犹豫不决，因为他的美国出生的妻子反对这一计划。
科贝特只是证实美国和俄国的代表正在东柏林谈判，除此以外，他拒绝提供关于这次交换的其他详细情况。
一些人士表明，另一个可能的目的是，俄国人试图使另一个苏联特务、马里兰州罗克维尔的四十一岁的德德扬获释，他和帕斯卡连一起被控犯有间谍罪。德德扬有这样一个特别的罪状：为帕斯卡连弄到国防材料以便制作副本和递送给俄国人。德德扬将在下月在马里兰州受审。
帕斯卡连将担任政府方面的主要证人，他将证明他在把文件递送给俄国人后曾给德德扬二千美元作为文件的报酬。如果在作证前把帕斯卡连交换了的话，那么政府对德德扬的诉讼案就可能告吹。

显示原版>>

Previous:美报报道：《内森几乎辞职》

Next:美苏关于“热线”通讯系统会谈结束


美报报道：《内森几乎辞职》

出版日期:1976.03.28
         期次:6300
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿明星报》三月二十五日刊登一篇电讯，题为《内森几乎辞职——由于在尼克松报告问题上激怒了》，摘要如下：
据一位白宫高级助理说，白宫官员们曾故意不把前总统尼克松关于他的中国之行的报告已送到华盛顿的消息告诉总统新闻秘书内森。
这位助理说，官员们担心如果把这个报告已送到白宫的消息告诉内森，这个消息就会透露给报界，而且就会促使记者们根据新闻自由，要求取得这份文件。
这位助理说，此外，这些官员不愿公开传播这个报告的一个原因是，他们担心要是再出现一系列把尼克松和福特连系在一起的消息，那将会对竞选运动产生影响。
直到《时代》杂志星期日报道了这份报告送到白宫的消息，内森才得知白宫已收到这份报告。据说这位新闻秘书由于这件事大为激怒，因此考虑辞职。
这位助理说，内森于星期一下午回家仔细考虑了这件事，接着于当天晚上在白宫同总统私下会晤了九十分钟，讨论这个问题。
这位助理说，总统亲自惩办了向内森隐瞒尼克松报告送到白宫的消息的官员们。

显示原版>>

Previous:美记者评英工党第一轮选举

Next:美《每日新闻》文章：《美国和苏联就交换间谍问题举行谈判》


美报文章：《阿根廷军人执政委员会几乎没有时间制止接近崩溃的局面》

出版日期:1976.03.28
         期次:6300
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》三月二十五日刊登一篇文章，题为《阿根廷军人面临的问题是什么？执政委员会几乎没有时间制止接近崩溃的局面》，摘要如下：
阿根廷的新统治者们能够在过去二十多年的历届文人政府和军人政府失败的地方成功吗？
他们能够着手解决无数的政治、经济和社会问题吗？
这个答案不仅将对阿根廷本国有很大的影响，而且对许多南美洲的邻国也会有很大的影响。
无疑，军人推翻玛丽亚·埃斯特拉·马丁内斯·德庇隆总统的政府是合阿根廷大多数人的意的，尽管不是情愿的。因此，他们是在其国民默许的情况下夺权的。但是，军人知道，他们并不具备选举人委任的任何东西。很大程度上将取决于他们在选择文人顾问中是否明智。然而，关键的因素将是他们采取的具体政策。魏地拉将军是一个严厉的工头、坚强的职业士兵和虔诚的罗马天主教徒。
魏地拉将军及其同僚面临的最迫切的问题是经济问题。
要解决这些问题将是困难的，然而，稳定阿根廷严重而激烈的政治和社会动乱将更加艰巨。他首先采取的两个步骤——停止政党活动和关闭议会在短期内将是有益的。然而，对于为使阿根廷团结起来而进行的长期努力来说，它们是代用品。魏地拉将军需要给阿根廷以一点鼓舞人心的领导，一个强硬的军事方法似将失败。阿根廷过去有过那样的经历。

显示原版>>

Previous:阿根廷军人执政委员会任命魏地拉为总统

Next:阿军政府宣布取缔阿共（马列）等五个政党


美报文章：《美国援助埃及的时机已经成熟》

出版日期:1976.03.28
         期次:6300
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《芝加哥论坛报》三月二十五日刊登一篇文章，题目是《美国援助埃及的时机已经成熟》，摘要如下：
福特总统和基辛格国务卿在迫切要求结束对埃及历时二十年的武器禁运时所采取的行动，是具有勇气和政治家风度的。
现在与这个中东最重要的阿拉伯国家重新建立广泛的关系，机会是再好不过了。没有比萨达特更可靠的谈判伙伴了。
总统提出的向开罗出售军用货机的建议遭到有组织的反对，这是意料之中的。美国犹太人对于美国向一个阿拉伯军事机器提供补充零件的任何安排都深感不安，这是可以理解的。
萨达特总统上周断然把他的政治前途押在美国上了。继把两万名苏联军事顾问赶出他的国家以后，他公开宣布废除已实行了五年的与莫斯科的友好合作条约。他已经烧毁了通往共产主义集团的桥梁，对他来说已是无路可退了。
如果西方不去填补这个真空，那么萨达特就会使我们促成达成这样一个协议的大概是最后一次的最好的希望趋于破灭。这种协议既能满足埃及民族主义的正当愿望，又能满足以色列坚持要有一个安全的西部边界的正当愿望。
二十年以前当埃及总统纳赛尔宣布夺取苏伊士运河时，他为同欧洲共产党国家的秘密武器安排进行如下辩解（根据美国外交官罗伯特·墨菲的简报）：“当西方国家给七千万阿拉伯人一枝枪的时候，它们给一百万犹太复国主义者两枝枪，这样犹太复国主义者可以永远占优势。”
这种说法在阿拉伯世界不是没有市场的。
如果国会听信犹太帮以及它在华盛顿的辩护者亨利·杰克逊（华盛顿州民主党人）的话，把美国对埃及的援助只限于人道主义和经济援助，那只会使埃及重新强调这种说法。
如果国会阻止进行这笔拟议中的买卖，那就很难看出萨达特如何能长期生存下去。他的苏联造的武器已经生锈、陈旧、由于缺乏补充零件而成了一堆废铁。如果西方拒绝考虑他提出的购买武器的要求，他很快就将成为好斗的阿拉伯人嘲笑的对象，他自己的将军们也会由于他把命运与美国拴在一起而辱骂他。
问题仍然不是埃及军队最终是否能够得到新的装备。问题是对开罗提供军事援助的数量将由萨达特和美国总统来决定呢，还是由一个接替萨达特的激进军人和苏联政治局来决定。
如果我们让萨达特在风中沿着曲折的道路慢慢前进，那等于向十多个阿拉伯国家的首都发出明白无误的信号：特拉维夫仍然在对美国的中东政策行使否决权。

显示原版>>

Previous:美苏关于“热线”通讯系统会谈结束

Next:法新社报道：法总理希拉克访问利比亚


美记者评英工党第一轮选举

出版日期:1976.03.28
         期次:6300
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》记者诺西特三月二十四日报道：
英国外交大臣卡拉汉在工党议员进行的第一次投票中处于强有力的第二位，从而加强了他争取继承英国首相威尔逊的努力。
如果卡拉汉当选，英国将由自从丘吉尔以来最公开亲美的一位首相来领导。高大的卡拉汉经常与美国国务卿基辛格在电话上交谈。

显示原版>>

Previous:希腊前外长马夫罗斯主张西欧防务自主

Next:美报报道：《内森几乎辞职》


美科学家发现一种细菌所含「紫色素」能将阳光转变成能

出版日期:1976.03.28
         期次:6300
         版次:4
         栏目:\[第四版]
文章正文:
【路透社旧金山三月三日电】美国科学家发现了一种原始生物，能够把阳光转变成能——这种特性可能最终使我们找到一种从太阳获取电的方法。
在死海和大盐湖里找到的这种细菌，使用一种类似于绿色植物的机制。绿色植物能够从空气、水和阳光的二氧化碳作用中制造粮食和能。
在植物中，这种复杂的光合作用过程只有在叶子中存在一种叫做叶绿素的成分“捕捉”阳光时才能发生。
现在，美国的研究已经成功地分离出另外唯一的一种已知的光合作用形式，不涉及叶绿素。加利福尼亚大学和美国宇航局科学家们做了这个工作。
这项研究之所以重要，是因它为了解动植物细胞如何工作提供了新线索，在今后数十年，可能会在医学和太阳能发电方面加以应用。
该大学在德国出生的施特克尼斯在一次记者招待会上介绍了这个发现的详细情况，他是在十一年以前开始研究这种有机物的。
他说：“它是一种比较原始的系统，并不象叶绿素那样有效，但是有了它，我们就能比较容易地探索生命的根本功能之一。”
它含有一种紫色素，能够把所接受的大约百分之十的光变成其他一些形式的能，而叶绿素——一种绿色素——能够转换大约百分之三十。它的组成简单，因此是一种有用的研究模型。
由于紫色素在把光转变成化学能时产生电荷，一位科学家提出，它可能最终会用到太阳能电池上。
施特克尼斯说，事实上，他和一位同事已经用它做了一个小型的实验性太阳能电池，产生几分之一伏特的电。
还提出了通过同样的方法用紫色素来使海水淡化的可能性。
但是，施特克尼斯又说，关于实际应用，“我想所有这些还非常遥远。”他说，还需要再进行十年的基础研究。
施特克尼斯说，英国、西德和苏联的科学家们过去三年来一直在研究紫色素。
【法新社旧金山三月二日电】据今天这里说，这里的加利福尼亚大学的研究人员发现了一种新的光化学能源，使之有可能单用阳光就能淡化海水。
加利福尼亚大学的施特克尼斯说，一种名为嗜盐盐杆菌的细菌的细胞薄膜的紫色素有这么一个特性，即它受阳光照射时产生能。
然后，这个薄膜把质子从一边转移到另一边，一个质子这样一转移走，另一个质子就进入取而代之。当太阳照耀的时候，每个细胞通过薄膜一秒钟抽吸大约二百五十个质子。这种运动叫做光化学过程——一种化学过程引起光作用或其他形式的辐射能。
研究人员已经设计了一个海水淡化的泵模型，使用的是这种细菌的吸取薄膜。这些薄膜放在两个盐度不同的水箱之间。当这些薄膜受到阳光照射时，质子反应将使盐从一个水箱流入另一个水箱，使一个水箱里的水变成淡水。

显示原版>>

Previous:阿军政府宣布取缔阿共（马列）等五个政党

Next:蒋帮报纸译载美刊文章：《牛奶用新法消毒可保持半年新鲜》


美苏关于“热线”通讯系统会谈结束

出版日期:1976.03.28
         期次:6300
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科三月二十二日电】美国和苏联为了解决迟迟未能把“热线”危机通讯系统转换为卫星联系方面的问题而举行的八天会谈今天结束。
一份联合公报说，双方签订了一项草约。要在利沃夫附近建立一所苏联的地面卫星联络站，并规定了其他操作上的细节。
一九七四年一致同意的卫星系统将用两颗卫星联系，苏联的闪电号通讯卫星和美国的国际电信卫星。

显示原版>>

Previous:美《每日新闻》文章：《美国和苏联就交换间谍问题举行谈判》

Next:美报文章：《美国援助埃及的时机已经成熟》


美一教授谈英·甘地在国内建立独裁统治

出版日期:1976.03.28
         期次:6300
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》三月二十二日报道：
美国的一位重要的印度问题分析家说，英迪拉·甘地总理正在拆散印度的以地方势力集团为基础的政治结构，以建立独裁的中央集权结构，在这个结构中，由直接效忠于她的官僚们掌权。
据马萨诸塞理工学院的迈伦·韦纳教授在印度进行了一个月的旅行后刚回国。
韦纳说，印度的这个新结构的两个基本组成部分是总理个人的秘书处和共达六十万人的联邦警察部队，这批警察不受军队或邦警察的管辖。
支撑这个中央集权的、严密控制的机构的是这个秘书处的情报部门——调查和分析处，实际上这个调查和分析处是总理个人的情报网。
韦纳说，“我所与之交谈的人们都说，调查和分析处有效地整理了关于反对派的、关于国大党内持不同意见者的、甚至国大党高级干部的档案材料。”
这位教授说，在宣布实行紧急状态之夜能够逮捕数千人，是由于这个情报网起了作用。
他说，现在，各邦首席部长只是在总理的命令下掌权，而不是由于他们得到当地领导人的效忠，内阁的权力已经大大转移到甘地的秘书处。
韦纳认为甘地是一位很有手法的、但是不可靠的政治领袖。他说，“由于她被遴选为总理的经过，以及初期有一些人试图控制和操纵她，使她对其他国大党领导人怀有疑心。”
三年后，在因遴选印度新总统而发生的争端中，她靠一些有权力的邦首席部长帮助把党内当权的保守派排挤了
——然后，在两年内撤换了曾支持她的所有的部长。
韦纳指出，她继续搞掉可能成为对她的威胁的任何人：“看看她不断地更换她的最高顾问的办法吧。”
看来甘地所信任的委以处理高度机密问题的任务的一个人是她自己家里的人。此人就是她的儿子桑贾伊（二十九岁）。
桑贾伊·甘地的唯一正式职位是国大党青年组织执委会委员。有人推测，这个组织可能成为在旧的权力系统以外重建党的结构的工具。
桑贾伊的亲密朋友之一——班西·拉尔在最近被任命为国防部长后不久发表的讲话中清楚地表明了他个人的效忠。
他说，他是效忠于英迪拉·甘地个人，不是效忠于总理一职。

显示原版>>

Previous:印度六个反对党声明筹建统一的反对党

Next:英·甘地搞垮古吉拉特邦政府


突尼斯宣布捕获企图暗杀突领导人的利比亚人

出版日期:1976.03.28
         期次:6300
         版次:3
         栏目:\[第三版]
文章正文:
【法新社突尼斯三月二十二日电】突尼斯安全局局长布斯拉马今天宣布，负责谋杀突尼斯一位“政治人物”的利比亚三人突击队在突尼斯被逮捕。布斯拉马没有透露这位“人物”的姓名。但是据可靠人士说，此人是努伊拉总理。
安全局局长在今天上午举行的记者招待会上直接指责了利比亚驻突尼斯的大使馆和领事馆。他认为，它们参与了组织这一行动，特别是向突击队提供武器。
【法新社突尼斯三月二十三日电】突尼斯外交部今天下午宣布，突尼斯政府决定利比亚驻突尼斯大使馆的三名外交官为“不受欢迎的人”。
公报又宣布，突尼斯政府已要求利比亚政府关闭它在突尼斯的文化中心，同样决定关闭突尼斯在的黎波里的文化中心。

显示原版>>

Previous:法新社报道：法总理希拉克访问利比亚

Next:阿隆声称反对西方国家向埃及提供武器


维诺格拉多夫到叙利亚活动

出版日期:1976.03.28
         期次:6300
         版次:3
         栏目:\[第三版]
文章正文:
【法新社安曼三月二十五日电】参加已经休会的讨论中东问题的日内瓦会议的苏联代表弗拉基米尔·维诺格拉多夫在同约旦领导人进行为期三天的会谈后，今天离此前往大马士革。据官方透露，这些会谈涉及中东一些最新事态发展，但据消息灵通人士说，维诺格拉多夫对侯赛因国王和里法伊首相说，苏联希望约旦参加日内瓦会议，如果会议复会的话。

显示原版>>

Previous:阿隆声称反对西方国家向埃及提供武器

Next:印度六个反对党声明筹建统一的反对党


希腊前外长马夫罗斯主张西欧防务自主

出版日期:1976.03.28
         期次:6300
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】奥地利《维也纳日报》三月十六日报道：
希腊民主中心联盟主席、前副总理兼外交部长马夫罗斯，应奥地利外交政策和国际关系协会的要求，昨天在维也纳就“欧洲一体化和防务问题”发表谈话。这位希腊政治家强调说，奥地利和希腊人民对欧洲安全问题反应很敏感是完全可以理解的。因为这两个国家由其危险的地理形势所决定，只是在付出了重大牺牲的情况下，才得以渡过了两次世界大战。欧洲一体化和欧洲防务不是两个分开的问题，而是同一个问题。
马夫罗斯认为，欧洲安全和进步体制那时是以两个前提为基础的：第一，美国由于垄断原子武器和热核武器，自己具有对付任何外来危险的魔力。第二，美国继续保持占统治地位的世界经济大国地位。现在这两个前提已不复存在了。“美国被迫关心其自身的安全而使欧洲失去了美国核伞的保护。任何想张开这把伞以保护欧洲的企图，都会带来苏联进行大规模反击的直接危险，其后果是在美国心脏造成不可估量的破坏。”在经济上，能源危机和石油价格猛涨表明，美国没有能力有效地援助受能源危机冲击的西欧国家。马夫罗斯说，总而言之，西欧国家不能把它们的防务仅仅取决于大西洋彼岸所作的决定，从而仅取决于美国国内所笼罩的形势，而应该在它们的防务问题上自己作最后决定。最切实有效的办法是西欧一体化，这种一体化既不是针对美国的也不是针对任何其他大国的。它是世界上的一个决定性的平衡因素，从而大大有助于和平。

显示原版>>

Previous:英工党领袖选举第一轮揭晓

Next:美记者评英工党第一轮选举


印度六个反对党声明筹建统一的反对党

出版日期:1976.03.28
         期次:6300
         版次:3
         栏目:\[第三版]
文章正文:
【路透社孟买三月二十二日电】印度的一些主要的非共产党反对党今天宣布，它们同意筹建一个统一的反对党。
六个党的代表在周末举行了一次为尽快合并这些党而制定政策和草拟纲领的会议之后于今天发表了一项声明。
出席这次会议的六个党是国大党反对派、印度教民族主义的人民同盟、德拉维达人进步联盟、印度人民党、社会党和革命社会党。
这六个党的大部分领导人已于去年六月印度在国内宣布紧急状态后被拘留。
新德里的观察家们说，这次会议是宣布紧急状态以来反对党为建立一个反对政府的联合阵线所作的最重大的尝试。
印共（马）是唯一没有参加这次会议的重要的反对党。而印度共产党是支持政府的。
【德新社新德里三月二十二日电】印度合法的反对党在开始宣告结束。
现在有越来越多的反对党领导人被关进监狱，各反对党的成员陆续倒向执政的国大党。只有那些意志坚强的反对党成员准备潜入地下。
这里的政治观察家认为，英迪拉·甘地政府的目的是要取缔所有反对党，尽管甘地政府不承认这一点。
同时，国大党对一大批人突然希望加入国大党产生了怀疑，国大党主席巴鲁阿警告说，国大党有遭到反对党暗中破坏的危险。
古吉拉特邦的国大党领导人德赛竟然禁止接纳新的党员。

显示原版>>

Previous:维诺格拉多夫到叙利亚活动

Next:美一教授谈英·甘地在国内建立独裁统治


英《每日电讯报》文章：《同开罗决裂后苏航空母舰行动成了问题》

出版日期:1976.03.28
         期次:6300
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》三月二十四日刊登一篇文章，题为《同开罗决裂后苏联航空母舰的行动就成了问题》，摘要如下：
预料，俄国的第一艘航空母舰“基辅号”，将在今后几星期内结束在黑海的最后试航并将开赴地中海。
但是现在人们对于俄国人是否能最终把这艘航空母舰开进印度洋一事产生了严重的怀疑，正如西方海军情报机构在埃及废除了它同莫斯科的友好条约之后所预料的那样。
英国海军的高级军官们认为，克里姆林宫未必会冒这样的风险，即让俄国最大的主力舰在实质上须得埃及的同意之下在印度洋活动。
华盛顿的五角大楼的官员们预料，萨达特总统将在不远的将来命令俄国军舰从它们的亚历山大基地撤走。

显示原版>>

Previous:埃及国防部长访法 同德斯坦会谈

Next:《欧洲接近于就实现政治统一作出决定》


英·甘地搞垮古吉拉特邦政府

出版日期:1976.03.28
         期次:6300
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里三月十二日电】反对党通过选举执政的印度的最后一个邦政府今天垮台了．
执政了九个月的这个联合政府的垮台是甘地夫人政治上的重大胜利，甘地夫人在一月份曾称古吉拉特邦和南部的泰米尔纳德邦是印度「不守纪律的孤岛」。
名为「人民阵线」的古吉拉特邦联合政府之所以垮台，是因为有一批无党派议员倒向了甘地夫人的国大党一边。
【本刊讯】美国《纽约时报》三月十四日报道：据报道，今天在古吉拉特邦逮捕了一百多名反政府的政界人物。
昨天被迫辞去古吉拉特邦首席部长职务的帕特尔在邦议会选举中以两票之差被击败。几小时后，新德里根据宪法宣布实行「总统治理」。现在，古吉拉特邦已归中央政府直接管理。

显示原版>>

Previous:美一教授谈英·甘地在国内建立独裁统治

Next:阿根廷军人执政委员会任命魏地拉为总统


英工党领袖选举第一轮揭晓

出版日期:1976.03.28
         期次:6300
         版次:2
         栏目:\[第二版]
副题:无人得过半数票；富特以微弱多数领先
文章正文:
【路透社伦敦三月二十五日电】左翼人物迈克尔·富特今晚在工党选英国新首相的第一轮选举中以微弱多数领先。
外交大臣卡拉汉以八十四票获得第二名，那位就业大臣得九十票。但是，卡拉汉是这轮选举后成为最有希望接替威尔逊之职的人选。
财政大臣希利是参加下一轮竞选唯一的另一名候选人。
第二轮选举的结果将于下星期二（三十日）宣布。六十二岁的富特在第二轮中将要同这两位中间派候选人竞选。
在第一轮选举之后，三名内阁大臣已退出竞选。右翼的内政大臣詹金斯和左翼的能源大臣本已退出竞选，环境大臣克罗斯兰，由于他没有得到足够的票而被淘汰了。
这一轮选举的结果是：富特九十票、卡拉汉八十四票、詹金斯五十六票、本三十七票、希利三十票、克罗斯兰十七票。三百一十七名工党议员中有三人未投票。
卡拉汉（一直没有参加党的竞选活动）仍然被看作是最能把工党各派团结起来的人。人们认为，他可能在第二轮选举中领先，会得到为搬进唐宁街十号所必需的一百五十八票稍多一点的票。
在第一轮选举后，本马上宣布他退出竞选，而支持富特。
这将增加左翼的竞选力量。
在第二轮选举中，富特可能会由于得到支持本的人和其他一些人的票而再次领先。
希利将参加第二轮选举，但是预计詹金斯得的选票的大部分将为卡拉汉所得。
詹金斯退出竞选一事表明，工党的大多数温和分子希望阻止六十二岁的富特获胜。

显示原版>>

Previous:英刊文章：《不要惊慌 保卫欧洲》

Next:希腊前外长马夫罗斯主张西欧防务自主


英刊文章：《不要惊慌 保卫欧洲》

出版日期:1976.03.28
         期次:6300
         版次:2
         栏目:\[第二版]
副题:说北约组织必须作好对付华约突然袭击的准备
文章正文:
【本刊讯】英国《经济学家》杂志三月二十一日一期刊登一篇文章，标题是《不要惊慌》《保卫欧洲》，摘要如下：
对任何一次战争的结果事先作出估计都是一件有风险的事，可是人们却不得不作些推测。《泰晤士报》星期一发表了显然是由北约组织的一名高级军官所作的一种推测，它的一些论点使得一些研究中欧战线的职业和业余研究人员都深为不安。这些论点是：
１、俄国人和他们的盟国可能以重兵发动一次突然袭击，他们的军队在北约组织的军队尚未到达预定的防御阵地之前，就已越过了西德的边界；
２、进行突然袭击的军队，将在苏联目前安插在西德的一万六千名代理人的帮助下，在四十八小时之内渡过来因河；
３、北约组织迟迟不能作出使用战术核武器来制止这一袭击的决定，等到作出决定时已经为时太晚，因而杀伤的德国平民可能比俄国士兵还要多——因此很可能就根本不会作出这一决定。
这些观点正确还是不正确？北约组织肯定必须要对应付一次突然袭击作好准备。华沙条约国家的军队是有着快速进攻和快速推进的装备和训练的。这些军队是高度机械化的军队，而且受命在伤亡太大不得不用另外的部队代替他们之前要继续向前进攻。
还有一个兵员数量的问题。关于驻在东德的兵力，北约这位军官的这项材料中所用的数字都是一些标准数字：俄国二十个师和东德六个师。这个数字比北约驻在西德、比利时和荷兰的二十五个稍多一点的师的数字小得多。北约组织在这一地区驻扎的军队比较多。如果俄国人把他们的兵力集中在一个地方发动进攻，他们在其他地方就难于抵挡北约的反攻。如果他们打算把华沙条约国驻在东欧的所有军队都投入进攻，那么这种进攻就不成其为一次突然袭击了，因为要调动这么多军队进入阵地就要暴露他们的意图。
然而这项研究报告在提醒我们注意，俄国发动一次突然袭击并非不可能这一点上还是正确的。
在一九七三年的时候，以色列尽管看到埃及人和叙利亚人调到前线可是仍然不免于遭受突然袭击，因为他们当时认为那不过是一次演习而已。北约各国政府不应当为缓和所迷惑而犯类似的错误。如果俄国人开始在东德调动军队，就应该把北约组织的军队调到预定的防御阵地。如果这些军队不能及时赶到那里，他们就必须准备在他们所在的地方进行战斗。
这次研究报告的主题无疑是正确的。北约组织不能靠核武器来弥补它无力进行常规战争的缺陷。只有在拥有有效的常规防御力量的情况下，关于使用核武器的威胁才是可以置信的。
西方的军队越软弱，发生战争和在战争中被打败的可能性也越大。

显示原版>>

Previous:《欧洲接近于就实现政治统一作出决定》

Next:英工党领袖选举第一轮揭晓


巴西《环球报》社论《苏联帝国主义》

出版日期:1976.03.29
         期次:6301
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】巴西《环球报》三月十六日发表社论，题为《苏联帝国主义》，摘要如下：
苏联是现在搞帝国主义扩张的唯一大国，这改变了第二次世界大战以后的普遍倾向。当西方国家被迫放弃或自愿放弃它们的殖民地时，莫斯科的扩张主义在一心一意地付诸实践，并蔓延开来，甚至侵入对自由世界有重大影响的地区。
苏联在东欧、中东、中国边界、远东、东南亚、中美洲、非洲，从她毫无防卫的邻国的领土到最遥远的地理地区，都建立了不同程度的影响，一贯顽固地力图执行她的控制政策。这种控制有时是直接的、全面的，例如对战后的附属国，有时利用政治、军事和经济援助等间接的方式，但不管怎样，最终目的是使他国政府、土地和人民受苏联帝国的奴役。
赫鲁晓夫在导弹危机中的退让，没有妨碍把古巴拉入共产主义轨道；现在虽然没有俄国的导弹，但这个加勒比小岛提供了克里姆林宫为插足前葡萄牙非洲、接着插足纳米比亚和罗得西亚所需要的士兵。美国国会否决向安哥拉亲西方的派别提供军援，必定为苏联渗透力量的发展洞开大门。但是，不管怎样，苏联帝国主义的倾向，利用葡萄牙轻率的非殖民化的机会和利用本地区、国际上对种族主义的反对情绪，会在黑非洲表现出来。
安哥拉无疑会成为采取沃斯特目前极力要求的“西方的大规模行动”的最好的边界。当苏联军事顾问和卡斯特罗的武装士兵的打击矛头指向纳米比亚和罗得西亚时，民主国家就会受到一个可怕的陷井的摆布，这一方面是俄国的战略所设置的，另一方面也是由于历史的命运：种族主义或者共产主义。
苏联帝国主义有意把南部非洲的反共立场同种族主义、落后、反民主和破坏人权的立场混淆起来。希望苏联人和古巴人滚出纳米比亚、罗得西亚和南非，就等于希望这些国家的多数黑人继续受少数白人的奴役和歧视。

显示原版>>

Previous:西德政府发言人谈西德埃及关系

Next:日本《读卖新闻》驻莫斯科记者报道：《西方争夺苏联市场，加紧推销新技术》


达乌德谈阿富汗制订新宪法和阿巴关系

出版日期:1976.03.29
         期次:6301
         版次:3
         栏目:\[第三版]
文章正文:
【路透社喀布尔三月二十四日电】达乌德总统今天说，阿富汗在一年之内将会有一部新宪法。
这位总统上周指定一个由二十人委员会来详尽地研究早已拟就但一直保密的宪法草案。
阿富汗自一九七三年七月发生把国王查希尔·沙阿赶下台和废除君主政体的军事政变以来，一直没有宪法。
总统在同本社记者的谈话中说，他希望尽快采用新宪法。确切时间要看委员会能以多快的速度完成它的工作，和什么时候召开代表大会来考虑拟议的宪法。但是他又说，可能会在下一年内公布这部宪法。
这是总统第一次明确表示这部宪法何时生效。但是他拒绝透露这部宪法的任何细节或已设想的政府体制。
政界观察家说，达乌德总统有充分的信心要贯彻他上台时答应的宪法一事表明，他现在已牢牢地控制了这个一千七百万人口的内陆国家。
他还说，阿富汗从来都没有——不管是正式的还是非正式的——接洽过加入地区合作发展组织。总统重申了阿富汗的不结盟政策，坚持他的国家不是苏联的卫星国，也永远不会成为任何大国的卫星国。
他说，阿富汗希望同毗邻的巴基斯坦建立良好的关系，始终愿意就他所说的两国之间唯一真正争执——实现普什图和俾路支人民的合法权利
——进行谈判。
总统明确表示，阿富汗无意同伊朗、巴基斯坦和土耳其组成的地区合作发展组织建立关系。

显示原版>>

Previous:萨莫拉和卡马谈卢萨卡四国会议情况

Next:拉丁社报道：阿根廷游击队在各地开展活动


拉丁社报道：阿根廷游击队在各地开展活动

出版日期:1976.03.29
         期次:6301
         版次:4
         栏目:\[第四版]
副题:游击队认为这次政变为他们今后斗争提供了有利条件
文章正文:
【拉丁社布宜诺斯艾利斯三月二十七日电】左派游击队不顾军政府采取的严厉措施，在全国各地重新开始活动，从而冒着袭击治安部队就会被判处死刑的危险。
近二十一小时内，至少有十五人在极端分子同陆军部队的冲突和袭击警察与外国企业经理保镖的事件中死去。
十一名游击队员在内陆省份科尔多瓦同治安部队发生枪战时被打死。
在参加大规模袭击一个警察局的极端分子中有三人被打死，同时在遭到士兵和警察的追击之后，另外八名极端分子被打死。
与此同时，一些武装小组昨晚在本首都打死了一个美国企业经理的两名保镖，并用机枪射死了本省的一名警官。
从武装部队推翻庇隆主义政府以来，国内已有二十人死亡，其中十三人属于颠覆组织。
另外七名死者是：两名警察，两名私人保镖和三个平民。
【法新社布宜诺斯艾利斯三月二十四日电】一些观察家们今天认为，奇怪的是，极左派几乎认为目前将同它发生直接对抗的阿根廷军人掌权是一件积极的事情。
人民革命军的马列主义领导人一直认为，民粹派的庇隆主义政府是通向社会主义的最大障碍，从而希望出现一个军政权使他们摆脱孤立。
马列主义的人民革命军和左派的庇隆主义运动“蒙托内罗斯”领导人多次宣称，希望出现目前的状况。
许多观察家认为，最近城市游击队发动的袭击攻势，主要目的是挑起政变。
对不合法的运动来说，军人上台实际上会打破它们的孤立状况。
人民革命军渗入工人中的企图并没有使它在工人中获得足以同庇隆主义的统治地位相抗衡的力量。
在无产阶级和武装部队的冲突中，人民革命军无疑认为，现在可以利用庇隆主义在各企业的组织在工人中宣传马列主义思想，为伟大的社会主义运动打下基础。
对蒙托内罗斯说来，军政权可以为庇隆主义者新的神圣团结提供机会。
这个在亚历杭德罗拉努塞将军的军政府时期成为庇隆主义抵抗运动主要动力的庇隆主义左翼被庇隆将军逐渐排挤出政府圈子。
在对庇隆夫人政府进行的武装斗争中，蒙托内罗斯一直要求恢复“被马丁内斯篡改的庇隆主义的真正理论”。
蒙托内罗斯期望在军人重新掌权时恢复他们在庇隆一九七三年回国前的立场，并在反对派中重新建立一个得到庇隆主义群众支持的强大运动。

显示原版>>

Previous:达乌德谈阿富汗制订新宪法和阿巴关系

Next:墨西哥报纸报道：墨西哥失业问题严重


里根在北卡罗来纳州预选中获胜

出版日期:1976.03.29
         期次:6301
         版次:2
         栏目:\[第二版]
副题:美观察家认为里根对福特的防务和外交政策的抨击在选民中产生了影响
文章正文:
【美联社华盛顿三月二十四日电】美联社新闻分析
里根的胜利使得他在争取使福特不能获得共和党提名的竞争中处于稳固的地位。
里根在北卡罗来纳州这次投票前，受到许多著名的共和党人的强大压力，要他退出这场竞争，为福特让路。
现在，福特必须放弃他原先谋求的早日获胜的希望。
但全国的大部分政治观察家仍然认为，福特依然非常有可能得到共和党的提名。
另外，卡特的胜利是他在头六次的预选中获得的第五次胜利。这推翻了华莱士所说的，他像以前一样代表美国南方各州说话的说法。华莱士实际上已失掉了他的政治基地。
卡特很可能会赢得民主党的总统提名，在十一月份的大选中同福特或里根竞选。
有些全国的政治观察家今天认为，里根对福特的防务和外交政策的攻击终于在选民中产生了影响。
在每一个竞选停留地点，在广播讲话中，特别是他在北卡罗来纳州各主要城市花钱购买的三十分钟的专用电视节目中，里根都攻击福特和基辛格的同苏联搞缓和的政策，攻击在同莫斯科、古巴和巴拿马交往中所表现的军事上软弱无力和他们对外政策的其他方面。
【合众国际社北卡罗来纳州罗利三月二十四日电】里根星期二在北卡罗来纳州击败了福特总统，获得了他在预选中的第一次胜利。同时，卡特打破了——也许是永远打破了——华莱士进入白宫的梦想。
里根年六十五岁，是保守派的旗手。卡特年五十一岁，是反权势集团的候选人。他们两人都以绝对多数票获得引人注目的胜利，这是今年的第六次预选，也是南部州的第二次预选。福特的失利是自杜鲁门在一九五二年三月十一日在新罕布什尔州被击败以来，一位在职总统遭到的第一次失败。这对里根来说是一次非常重要的胜利。他在最初的五次预选中都败于福特。这位前加利福尼亚州州长一直遭到很大的压力，要他停止谋求共和党总统候选人提名的活动，使全党一致支持福特。
福特本来想消除里根的挑战，从而一路毫无阻拦地到八月份在堪萨斯城获得共和党的总统提名，这次预选结果是对他的这一梦想的一个打击。前佐治亚州州长卡特在六次预选中已经五次取胜。他现在是取得多数票的第一个民主党候选人。加上早些时候在新罕布什尔、佛蒙特、佛罗里达和伊利诺斯各州取得的胜利，北卡罗来纳州的胜利，肯定使卡特得到了在北部各工业州里同杰克逊和尤德尔进行重大争夺战的势头。

显示原版>>

Previous:日本《读卖新闻》驻莫斯科记者报道：《西方争夺苏联市场，加紧推销新技术》

Next:美报文章：《卡特的崛起使忠诚的民主党人烦恼》


美、英承认阿根廷军政府

出版日期:1976.03.29
         期次:6301
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布宜诺斯艾利斯三月二十六日电】美国今天正式承认了阿根廷新的军政府。
一份政府公报说，美国大使希尔来外交部“向军人执政委员会递交了承认该政府的照会”。公报说，希尔“表示他的政府希望继续阿根廷和美国之间已经存在的真诚的关系”。
【合众国际社伦敦三月二十七日电】外交部今天说，英国已正式承认阿根廷新政权。
这位发言人说，英国驻布宜诺斯艾利斯的代办约翰·莎士比亚对阿根廷外交部的正式拜访构成了这种承认。

显示原版>>

Previous:墨西哥报纸报道：墨西哥失业问题严重

Next:日刊消息《日本煤炭技术研究所研制出压凿岩机--------钻孔进度提高三倍》


美报评萨达特将访问西德、法、意、南

出版日期:1976.03.29
         期次:6301
         版次:1
         栏目:\[头版]
副题:说埃及开始急迫地寻求新武器以替换苏联的装备
文章正文:
【本刊讯】美国《纽约时报》记者米德尔顿三月二十七日报道：埃及政府已经开始急迫地、几乎是狂热地寻求装备，以使它的苏联造的武器得以继续使用，并且寻求新的先进武器以替换俄国武器。
萨达特总统将访问西德、法国、意大利和南斯拉夫，与它们讨论购买武器的问题。埃及的官员们已开始在伦敦会谈，可能购买首领式坦克，以及装在埃及现有的Ｆ—６２苏联坦克上的新发动机。
此间有资格的埃及人士承认，政府正在“四处探索”，以找到可以维持中东军事平衡的武器。在目前，他们认为，尽管苏联继续向叙利亚提供武器，但是以色列从美国获得的军事装备已使这种平衡转变为对以色列有利了。
埃及人士强调说，俄国人已“拒绝”提供苏联的备件，其中包括空军战斗机和战斗轰炸机的发动机。美国人士说，埃及地对空导弹和地对地导弹的备件情况也是这样。这些提供消息人士说：在二至三年期间，埃及在西奈的陆军和空军将会明显地不如以色列部队，除非它能够为这些和其它的武器得到零件。
埃及的外交官员们强调说：这“不是一种我们能够继续推进中东和平的形势”。
为了强调这个国家已转向西方，预料埃及政府将要求苏联停止把亚历山大作为海军停泊地使用。在过去的十年中，以亚历山大港为基地的军舰一直用来监视驻在东地中海一带的美国第六舰队的舰只。
美国军方人士认为，目前埃及军事态势是软弱的。他们指出，由于零件的短缺，已使埃及的空军大大减少了飞行次数，并使适合于作战的坦克减少。他们还强调说，如果出现可以从国外获得新物资的局面的话，也不能完全解决埃及的军事问题。一位熟悉埃及部队情况的提供消息人士指出，要重新训练埃及操纵新采购计划中规定的各种新武器，将要二或三年时间。

显示原版>>

Previous:萨达特表示希望同美建立军事供应关系

Next:茹科夫要埃及“及时偿还欠苏债款”


美报文章：《卡特的崛起使忠诚的民主党人烦恼》

出版日期:1976.03.29
         期次:6301
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》三月二十二日刊登一篇文章，题目是《卡特的崛起使忠诚的民主党人烦恼》，摘要如下：
卡特的崛起使民主党的全国总部感到迷惑和麻烦。
虽然许多高级民主党人正在花费时间，草拟和讨论怎样能够使他停止竞选的方案，但是某些人士越来越意识到，卡特可能比普遍认为的更接近于获得民主党的提名。
然而，从与国会和此间党的总部的民主党人的谈话中可以清楚地看出，他们之中许多人仍希望使卡特的竞选活动实际停止下来，而使参议员汉弗莱成为民主党的提名人。
这个党的总部发现对付这位来自佐治亚州的、政治上野心勃勃的崛起者是如此的困难，其原因之一是难以断定他在哲理上的立场。
他既不是自由派也不是保守派，他有意混淆了通常的政治标记。
这是因为，在可能发生争论的问题上，卡特小心地平衡了他的观点，模糊了他的立场，从而成功地突出了他的非思想财产——品格、信任和他对德性和上帝的信仰。
华盛顿的许多高级民主党人发现，对付卡特是困难的第二个有关原因是：虽然没有民主党内传统的势力集团之中任何一个集团的强有力的支持，他仍然在朝着权力的方向上升。
卡特是一个政治上的孤独者，一个不受其他州长喜欢的前州长，他是一个与南方的基本政治权力的基础——老的法院派和国会中的南方派——的任何一方都没有联系的南方人。
卡特在争取候选人资格取得的成功如同七二年的麦戈文一样，是表明民主党传统的总部软弱的一种迹象。
许多自由派象党的总部的高级人物一样，对于卡特的崛起很难热情支持。但是，越来越多的迹象表明，众议员尤德尔（自由派最近一个主要竞争者）可能会在威斯康星州四月六日的预选中由于卡特的胜利而被迫退出竞选。
如果发生这样的事情，那么卡特可能在晚些时候与参议员杰克逊的预选摊牌中，成为“自由派”的宠儿。

显示原版>>

Previous:里根在北卡罗来纳州预选中获胜

Next:西德《快捷》画刊文章：《在德国的间谍活动》（上）


美报专稿：《印度仍关押着十万人》

出版日期:1976.03.29
         期次:6301
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》三月五日发表利夫舒尔茨发自伦敦的专稿，题为《印度仍关押着十万人》，摘要如下：
据保守的估计，现在在印度监狱里根据政府由于宣布紧急状态而取得的权力关押的政治犯超过十万人。
英迪拉·甘地总理的中央政府没有公布在去年夏天宣布紧急状态后下令逮捕这些人的数字。但是，印度二十一个邦中的几个邦公布的犯人统计数字，清楚地表明了全国的数目有多大。
在比哈尔邦、中央邦和北方邦，首席部长们和其他官员们公布的数字表明，现在根据紧急状态权力未经宣布罪状就关押的犯人有三千二百人。
一般认为，在主要的一些抵制紧急状态的地方——古吉拉特邦、泰米尔纳德邦和首都德里地区——逮捕的人要相应多一些。
在伦敦，大赦国际和其他一些密切注视犯人情况的组织的工作人员估计政治犯可能有二十万或者二十万以上。
在比哈尔邦，监狱部长拉姆最近对当地一家报纸《印度民族》的记者诉苦说，原来只能关押二万零一百四十名犯人的各个监狱里现在关了共三万八千名各种各样的犯人。他要求中央政府同意释放一万名，但是看来没有任何答复。
事实上，由于政府已一心一意要把紧急状态维持下去，所以看来已越来越不愿意释放政治犯了。
最近在旁遮普邦昌迪加尔举行的国大党全国委员会七十五周年纪念大会上，英·甘地提醒代表们说，宣布紧急状态“不是为了拯救英迪拉，而是为了拯救印度的完整”。
代表们不愿意听，不愿用现在党内的新调子——“英迪拉已成了印度”——来恭维她。
很多观察家曾经希望十一月她在印度最高法院获胜后会放松自己的统治。人民相信在她打赢官司之后，会开始释放很多被拘禁的人，放松新闻检查和准备大选。
她不但不放松，反而大大加紧了紧急状态。在昌迪加尔举行的国大党全国代表大会于十二月结束之后，紧急状态无限期地延长了，议会选举至少推迟一年，把新闻检查扩大到各方面的新的新闻条例，禁止发表“有害的电讯”，同时撤销了印度记者一度享有的法定的豁免权，最重要的是，还在继续逮捕人。
看来扩大紧急状态条例的指导思想是要有更多的时间来摧残剩下来的反对党势力。但是，英·甘地做的也许并不是整垮反对党而是在为将来制造更强硬、更激烈的反对集团。
监狱里传出来的消息表明，犯人一般都还保持着坚决抵抗的精神。三个月来，当局一直要很多犯人签署保证自己不参加积极的政治活动的“保证书”，作为释放他们的二个条件。肯签字的人寥寥无几。
在监狱外面，还在活动的反对党是分散的；他们受到政府的追捕。到印度去采访的外国记者，对没有比较有组织的反对感到意外。在去年七月以前，只有印度的马列主义的“纳萨尔巴里分子”才在追捕下过日子。现在受追捕的集团真是形形色色，从主张社会民主的社会党到人民同盟中的右派印度教徒，直到泰米尔纳德邦的地区性的德拉维达进步联邦都有。
甘地显然是为了装样子而没有去动一些反对党议员。他们现在大多是心灰意冷、无能为力的人，他们在议员席上继续谴责紧急状态统治，结果他们讲的话却不准在报上发表。他们经常去同还留下来的外国记者接触，希望外面有人能听到他们的话。他们当中比较敢言的人已经被关进监狱了。据信至少已有三十二名议员被捕，其中有几个是执政党的议员，如国大党“少壮派”领袖钱德拉·谢卡尔就是一个。
在议会一月初开会时，共产党议员呼吁人民院新议长不要让议会成为“执政者的奴婢”，想以此博得稀稀拉拉坐在旁听席上的人（现在几乎不发什么旁听证了）的热烈反应。
克什米尔的议员沙明站了起来，隔着过道狠狠地看了一眼总理，然后向其他议员说：“现在还有什么关系？我们现在都是同样的奴婢。巴加特先生，你是一个被捆住了手脚的议长，这是一个被捆住了手脚的议会。我们现在都是英·甘地的议会的人。”甘地没有笑，很多人估计要是他不是谢赫·阿卜杜勒（有分立倾向的克什米尔邦的领导人）的亲密合作者，就会被关进监狱。
总理的新闻秘书沙达尔·普拉萨德最近告诉我，所以迄今能压制得住不发生公开的抵抗，关键在于新闻检查取得了成功。
社会党和劳工领导人乔治·费尔南德斯一直从地下鼓励印度人一家出一个人开展全国民众不合作运动。
非暴力的民众不合作运动的战术同宣传和它产生的势头是有密切联系的。在两个月前，我从德里市中心的康诺特广场的一家商店走出来，看见有十名年青的学生在喊：“打倒暴政。”他们很快被押进了囚车。这件事前后还不到五分钟。
在十二月的另一天，我看见在新德里的主要街道议会街的两辆囚车，里面关了大约四十人。在把犯人们急急忙忙赶进警察局去的时候，他们都高喊反政府的口号。看来谁也不知道他们是从哪儿来的，或他们干了些什么事。这件事报纸上都没有报道。
印度权力方程式中的最后一个重大的因素是印度的有百万之众的武装部队。军队仍然忠于政府，整个军官阶层希望避免卷入党派斗争。只要军队不应总理的要求插手党派斗争，它就将一如既往忠实履行自己的职责。
但是，如果国内爆发了骚动，就可能召军队去镇压。事实证明有些地区的警察部队有时靠不住。在一九七三年六月，北方邦甚至发生了一次大规模的警察哗变。在泰米尔纳德邦，一月底实施了中央政府治理之后，已由准军队的中央后备警察代替当地的警察部队负责保安工作。
新德里陆军司令部的一位低级军官最近向我吐露了，他本人和他的几个伙伴对甘地的儿子要在首都周围建立“防疫线”的计划的不悦。虽然桑贾伊没有官方职位，但在新德里市政机关里拥有很大的权势。
六个月来，他是厉行清除贫民窟的计划（拆除首都半径三十英里范围内的一切“违章建筑”）的主要人物。
德里几千户最穷的家庭的那些东倒西歪的房子被拆除了，他们没有住的地方，被押送到了城外的空地上。
对小甘地“整顿市容”计划的反感表明：总理现在必须面对这样一个问题：怎样处理同军队的关系，不要弄得要它放弃它所珍视的精神（用一位退休军官的话来说就是“军队首先要是正人君子”）。

显示原版>>

Previous:西德《快捷》画刊文章：《在德国的间谍活动》（上）

Next:缅甸总统奈温去瑞士检查身体


美国的科尔研制用空气和水制的汽车燃料

出版日期:1976.03.29
         期次:6301
         版次:4
         栏目:\[第四版]
文章正文:
【美联社底特律三月十一日电】退休的通用汽车公司总经理说，他处在研制一种可以用空气和水制成的燃料开动汽车的最后阶段。
据今天的《底特律新闻》援引科尔的话说，“我们已经驾车行驶过了，它现在是处在准备工作的最后阶段。”
科尔于一九七四年底辞退了通用汽车公司总经理的职务。
他说，这种新的氢源燃料称为“Ｎ２Ｈ４”，之所以这样命名是因为它是由两个氮四个氢组成。
科尔说，这种新燃料——他称之谓“未来的合成能”——是把从水中取出的氢和从空气中取出的氮混合而成。
他说，“以前曾有过发动机用这种燃料发动。”
他又说，还有一些问题有待于解决。
他说，“这就是你如何获得能抽取、储存、运输和在一个广泛的分配系统上供应的合适的氢燃料的问题。”
美国能源研究和发展暑最近报告了若干项氢研究计划。该署说，汽车氢源燃料的主要缺点是成本问题，主要是把燃料分配给服务站的成本问题。
通用汽车公司的工作人员说，虽然他们知道科尔的工作，可是他们没有参加科尔的计划。
一位工业人士说，科尔正在研制的这种燃料又叫做肼。他说，肼“提出了许多问题——它有毒性，是危险的”。

显示原版>>

Previous:日刊报道：《日本石油开发公团开始实验回收原油的“火攻法”》


缅甸总统奈温去瑞士检查身体

出版日期:1976.03.29
         期次:6301
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷三月二十六日电】仰光电台今晚报道，缅甸总统奈温将军昨天启程前往瑞士检查身体。
国务委员会秘书山友和包括盛温总理在内的国务委员会委员在机场为他送行。
这家电台没有详谈其他情况。但观察家们感到不解的是，奈温竟在学生领导的反政府活动爆发后离开缅甸。

显示原版>>

Previous:美报专稿：《印度仍关押着十万人》

Next:萨莫拉和卡马谈卢萨卡四国会议情况


墨西哥报纸报道：墨西哥失业问题严重

出版日期:1976.03.29
         期次:6301
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】墨西哥《至上报》三月三日刊登一篇文章，摘要如下：
失业是使大家感到忧虑的问题，通过一些说明和数字可以看到：人们对贫困的绝望情绪，遭受不应有的饥饿的折磨，对财富分配不公的怨恨。
确定失业程度的办法是确定已就业的适龄劳动者（十五——六十四岁）的数目，而得出正确看法和合理解释的好办法则是弄清这些人的实际收入数字。
一九五○年，百分之五十七点八的适龄劳动者有实际工作；一九七○年，比率下降到百分之五十点九；据估计，一九七六年，这个指数要下降到百分之四十七点五；二十五年中，失业人数增加了百分之十点三；据说，一九七五年，新就业的人有三十万，而达到劳动年龄的人口增加了九十万。每三个要求稳定而有报酬的工作的墨西哥人只有一个人能获得工作，其余两名就加入了扩大贫困和失望者数字的行列。
如果我们把这些数字同年收入总额结合起来看，问题就更严重了。一九六○年是三百一十万人，即百分之二十四的有劳动能力的人口收入低于最低工资；一九六九年增加到六百八十万人，相当于百分之四十九点九；这种贫困状况主要存在于农牧业方面：在这十年中，工资低于最低工资的农牧民由二百三十万（占百分之三十七点三）增加到四百四十万（占百分之八十三点四）。
在有劳动能力的农牧业人口中，有四百万人是农村雇工，他们是处于农村中最低等级的无地农业劳动者，一九五○年，他们的月收入为八百五十比索，一九六○年下降到七百比索，一九七○年则下降到四百一十七比索。

显示原版>>

Previous:拉丁社报道：阿根廷游击队在各地开展活动

Next:美、英承认阿根廷军政府


日本《读卖新闻》驻莫斯科记者报道：《西方争夺苏联市场，加紧推销新技术》

出版日期:1976.03.29
         期次:6301
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》二月二十二日刊登该报记者小岛发自莫斯科的一条电讯，题目是《西方争夺苏联市场，加紧推销新技术》，摘要如下：
据此间贸易公司人士说，苏联在新五年计划中，对同西方的经济交流和引进技术抱着极为积极的态度。这种态度是苏方向各有关公司表明，根据新五年计划在今后五年中将进口成套设备等大型生产设备的计划中透露出来的，从整个来说，将扩大生产设备的规模，并且正在寻求最新技术。
苏联的这种积极姿态，对于挣扎于萧条之中、陷入了出口呆滞的日本产业界来说，是一个大喜讯。但这也使同样陷入了严重萧条的西方国家一齐加强了向苏联市场推销商品。今年的苏联市场似将成为日本同西欧国家激烈争夺的场所。
苏联为了摆脱经济萧条，从前一个五年计划起，就决心大胆地同西方进行经济合作。结果是，苏联同西方国家的贸易量逐年扩大，一九七四年终于突破了占总贸易量的百分之三十。
去年日苏间进出口总额达到了二十八亿美元，这与七一年的八亿七千万美元相比，增长了二倍多。
不过，同西方如此扩大贸易，招致了苏联方面的大幅度入超。去年西方由于通货膨胀，价格猛涨，苏联原材料出口呆滞，不断大量进口谷物，贸易收支出现了巨额的赤字。
据认为，在这些赤字中，苏联是以从外国金融市场借款二十亿至三十亿美元、出售黄金和从外汇储备中提款二十亿至二十五亿美元来弥补的。但考虑到苏联在今后五年中，每年要从美国进口六百万吨以上的谷物，和西方由于萧条而控制从苏联进口原材料等情况，这种贸易收支的恶化状况，不可能迅速改善。
又据美国《基督教科学箴言报》三月二日报道，苏联同西方的贸易正在急剧增长，即使莫斯科创纪录的硬通货短缺，似乎也阻止不了克里姆林宫进口外国技术的积极性。由于大量进口西方工业技术和粮食，去年苏联同所有西方贸易伙伴的贸易，除英国和芬兰以外，都有巨大的赤字。据西方银行家说，一九七四年，苏联硬通货贸易顺差二亿四千万美元，而一九七五年硬通货贸易赤字可能急剧增长到五十五亿美元之多。

显示原版>>

Previous:巴西《环球报》社论《苏联帝国主义》

Next:里根在北卡罗来纳州预选中获胜


日刊报道：《日本石油开发公团开始实验回收原油的“火攻法”》

出版日期:1976.03.29
         期次:6301
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日刊工业新闻》一月二十六日刊登一条消息，题目是《日本石油开发公团开始实验回收原油的“火攻法”》，摘要如下：
石油开发公团将从二月四日起，在新潟县新津市的新津油田开始实验大规模地回收原油的“火攻法”。此种方法是通过热的作用使粘土状的无法回收的原油变成流动状态而进行回收。不管是自喷式还是泵式原油的回收率一般都占储量的百分之二十到三十，而该公团利用“火攻法”争取使回收率达到百分之五十以上。如果此法成功，不仅处于休眠状态的国内一些油田一齐复苏，而且，也期待着能够应用到海外。
这个实验首先是钻一口二百米深的井，然后插入一根不锈钢管。从地面送进去的空气和油层内的气体通过电火花引火。新津油田的原油是被称为重质原油的粘土状，原油的一部分由于引火而处于流动状态。油层内的温度达到一千八百度后，就可利用这一热能将原油压进三十五米远的另一口井里，从这口井里进行回收。压的速度是一天二十五厘米，一百四十天后着火。新津油田的准备工作已经开始，三月份以前完成钻井工作，六月着火。
这次的实验是小规模的，工程费是两千五百万日元，秋天即可基本竣工，但石油开发公团所计划的同样的实验要搞三年。据该公团说，原油的回收率在世界上一般是储量的百分之二十到三十，为此，各国都在研究提高回收率的技术。
石油开发公团技术研究中心副所长畠山勉说，“百分之百的回收是不可能的，但可争取达到百分之五十以上。以这次的‘火攻法’为开头，今后要进行各种各样的二次回收实验”。
国内的原油生产以新潟和秋明油田为中心，每年只有七十八万千公升，而大部分都已在明治和大正时代采完，废坑或眼看就要成为废坑的井很多。这些油田里的储量的百分之七十都处于休眠状态。据认为，如果这次的实验成功，那么，昔日活跃的见附油田、西山油田和八桥油田等将一齐重新开始生产。

显示原版>>

Previous:日刊消息《日本煤炭技术研究所研制出压凿岩机--------钻孔进度提高三倍》

Next:美国的科尔研制用空气和水制的汽车燃料


日刊消息《日本煤炭技术研究所研制出压凿岩机--------钻孔进度提高三倍》

出版日期:1976.03.29
         期次:6301
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日刊工业新闻》二月十六日刊登一条消息，题目是《日本煤炭技术研究所研制出液压凿岩机——钻孔进度提高三倍》，摘要如下：
煤炭技术研究所研制出液压凿岩机，十八日将在太平洋煤矿公司的钏路煤矿井下进行实际试验。
这台凿岩机的研制，主要目的是提高生产率和改善工作环境。同风动凿岩机相比，具有下述几个优点：一、钻孔速度快三倍，能钻进一百四十毫米的大直径孔；二、由于是液压的，所以噪声小，又由于不会发生废气雾，因而，工作面的视线好；三、操作人员可以离开工作面操作，因此，危险性很小。据说，不仅煤矿，而且在挖掘隧道等建筑工程上也可以使用。
从前年秋天发生石油危机以来，作为动力资源的国内煤炭受到重视。但我国的煤炭大部分是存在于地下几千米的深部，这样，就必须要在压力大并极硬的岩层内掘进巷道。
巷道掘进对于开采煤炭在经济上有很大影响。现在使用的岩巷掘进机只适用于中硬，在深部掘进硬岩时效率很低，还不能推广。
因此，煤炭技术研究所开始研制了新型深部巷道凿岩机。由于这个凿岩机不是采用压气式，而是采用液压式，因而钻孔能力很强。钻孔速度为过去的三倍，钻孔直径也从四十毫米扩大到一百四十毫米。此外，通过平行悬臂能够钻水平孔，这对巷道掘进也是有利的。
由于利用了这种钻车，掘进工作就可能跟上高速度的回采。此外，对随着向深部发展而引起的压力下降也就不需要采取什么措施了。
另外，也可以消除不利于工作环境的噪声和尘埃，因此，人们期待着能给今后的煤炭开发带来“一箭双雕”的效果。

显示原版>>

Previous:美、英承认阿根廷军政府

Next:日刊报道：《日本石油开发公团开始实验回收原油的“火攻法”》


茹科夫要埃及“及时偿还欠苏债款”

出版日期:1976.03.29
         期次:6301
         版次:1
         栏目:\[头版]
文章正文:
【美联社莫斯科三月二十七日电】克里姆林宫著名的政治评论员今天说，尽管废除了埃苏友好条约，尽管埃苏两国处于新的敌对状况，但是埃及必须偿还它所欠苏朕的大量债款。
埃及在军事方面欠苏联的款项估计为四十亿美元。埃及在非军事方面还欠苏联的债。
评论员茹科夫在一次定期的苏联电视讲话中说，“最近，根据萨达特的要求，曾开始研究过埃及推迟偿还欠款的问题。”茹科夫又说，“萨达特不能不看到，国际经济关系的正常作法要求及时偿还债务，否则国际关系就不存在。”

显示原版>>

Previous:美报评萨达特将访问西德、法、意、南

Next:西德政府发言人谈西德埃及关系


萨达特表示希望同美建立军事供应关系

出版日期:1976.03.29
         期次:6301
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《洛杉矶时报》三月二十七日报道：萨达特总统在断绝了埃及同苏联的长期军事关系以后，今天要求美国提供喷气式战斗机、防坦克导弹和其他武器，来保卫埃及。
萨达特在他的位于尼罗河河岸的总统官邸对记者发表的历时一小时的谈话中说：“我认为我现在有权要求获得防御性武器。当他们在美国问我时，我说，我没有带购货单。现在我可以说，我需要，至少需要防御性武器。”
萨达特认为，美国关于向埃及出售六架Ｃ—１３０运输飞机的建议——福特总统在以色列的一片反对声中向国会提出了这个建议——“是一件很小的事情”。但是，他明确表示，美国二十年来第一次建议出售军需品一事象征着埃美关系正在演变中，这种正在演变着的关系对埃及来说是有重大意义的。
埃及总统在十二天前发表的一次讲话中宣布废除埃苏友好条约。他指责俄国人在军事上和经济上对他进行“恶毒压榨”。
萨达特证实了关于要求俄国人离开亚历山大港口的传说。亚历山大港是埃及在其地中海海岸一带仍然向俄国人开放的唯一的海军辅助设施。他说，俄国人必须在四月十四日——在他宣布废除条约的决定一个月以后——以前撤出去。
萨达特详细地追述了他所谓的俄国对他的军事和经济要求不负责任的态度，他说，这是埃及同大国关系中的“具有历史意义的时刻”。他说，埃及处于这样一种难以支撑的局面，它得不到大量军事补给和重要武器零件的补充。
萨达特定于二十九日动身去法国、德国、意大利、南斯拉夫和其他他曾接触过的欧洲国家进行历时两周的访问，目的是为了购买武器来替换苏联武器。他今天重申如果零件得不到补充的话，约在十八个月内他的武装部队会变成“一批废物”。
一方面，他不隐瞒他希望同美国建立军事供应的关系，另一方面，除了要求有争论的Ｃ—１３０型运输机外，萨达特没有正式提出过任何要求。
他说，为了向美国公众和国会说明他的情况，他将把他的需要公诸于众。他具体地说，他将要求Ｆ—５Ｅ喷气式战斗机，他把这种飞机说成是“很一般的……是不先进的”。他说，这种飞机已供给了伊朗、沙特阿拉伯和约旦。
他还说，他还正在要求“陶式”反坦克导弹以及一些电讯装备和军舰传动装置。他说，一九七六年内就需要这些武器。
虽然萨达特早些时候曾经希望在一九七六年将朝着中东和平大踏步迈进，但是他二十六日实际上承认在十一月的美国选举结束以前，不可能取得什么进展。
据说，萨达特说，如果日内瓦会议未能找到一个解决办法，中东将爆发战争，他昨天说，“如果日内瓦会议失败，这意味着和平办法将失败。如果这个办法失败，摆在我们面前还有什么其他办法呢？”他说，造成埃及同苏联关系紧张的主要原因是在过去两年，俄国不同意他同美国在逐步外交办法方面同美国合作。他说，在俄国领导人最近同他进行的通信中，他们抱怨把他们排斥在谋求和平的进程之外。
萨达特认为俄国“唆使”叙利亚和巴勒斯坦解放运动反对他。

显示原版>>

Next:美报评萨达特将访问西德、法、意、南


萨莫拉和卡马谈卢萨卡四国会议情况

出版日期:1976.03.29
         期次:6301
         版次:3
         栏目:\[第三版]
文章正文:
【路透社马普托三月二十六日电】莫桑比克总统萨莫拉·马谢尔今天说，赞比亚、莫桑比克、博茨瓦纳和坦桑尼亚四国总统在本周早些时候举行的最高级会议中，决定全力支持罗得西亚黑人民族主义者的武装斗争。
马谢尔总统今天在这里举行了一次记者招待会。他在会上说，在卢萨卡举行的最高级会议的结果是“非常积极、的”。
他又说：“会议确定了目前阶段的共同战略，目的是要加速推翻史密斯，全力支持津巴布韦（罗得西亚）的武装斗争。我们一致同意这两点。”
他说，英国应同黑人民族主义者谈判。他称英国最近提出的建议是一项积极的声明，不过，他说，必须对这些建议加以分析。
他说，按照英国的建议，史密斯把权力交给多数人的时间太长了。史密斯必须立即把权力交给多数人。
记者问，西方担心俄国人或古巴人会以帮助罗得西亚的黑人为借口在莫桑比克的港口登陆，马谢尔总统回答说：“为什么俄国人会这样做呢？为什么只有俄国人而不是美国人或英国人会这样做呢？”
记者问，如果津巴布韦游击队要求古巴人帮助的话，他是否会让古巴人进入莫桑比克的港口呢？他拒绝回答这个问题。
他说：“等他们向古巴人或俄国人提出要求再说吧，让我们先看看实际情况吧。”
【路透社马普托三月二十六日电】萨莫拉总统在向《新闻报》记者发表谈话时说，他同赞比亚、坦桑尼亚和博茨瓦纳的总统们举行会晤是为了“拟订一项新的共同战略，以加强武装斗争，主要是向非法的史密斯政权的经济发动攻击——也就是如何去动摇并摧毁那个政权的经济”。
【法新社加博罗内三月二十六日电】博茨瓦纳总统卡马今天在这里证实：四位南部非洲国家元首在卢萨卡举行的最高级会议的目的之一，就是弥合分别以穆佐雷瓦主教和恩科莫为首的罗得西亚非洲人全国委员会争吵的两派之间的裂缝。
卡马同卡翁达、萨莫拉和尼雷尔一起出席了这次最高级会议。
卡马总统说，非洲人全国委员会内部的团结将使罗得西亚避免“安哥拉式的局面”。他说：对非洲人全国委员会两派来说，最好是“团结起来，加强武装斗争”。
这位博茨瓦纳总统还说，外国势力应“完全不干涉罗得西亚的事务”。

显示原版>>

Previous:缅甸总统奈温去瑞士检查身体

Next:达乌德谈阿富汗制订新宪法和阿巴关系


西德《快捷》画刊文章：《在德国的间谍活动》（上）

出版日期:1976.03.29
         期次:6301
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《快捷》画刊二月五日（第七期）刊登一篇文章，题为《在德国的间谍活动》，摘要如下：
一个捏着所有线头的人，坐在莫斯科捷尔任斯基广场边上的一个大办公室里，办公室的地板是桃花心木的，铺着昂贵的东方地毯，从这儿到克里姆林宫只需步行十五分钟。
他就是安德罗波夫（六十一岁）。他就是苏联有史以来最有权力和最大的谍报机构克格勃（
即国家安全委员会——本刊注）的首脑。他在全世界有九万个固定的工作人员（“军官”），还有四十万克格勃成员安插在特种部队，在苏联边界，当哨兵或在办公室里任职。这还没有算上在东方集团、第三世界和自由西方各地许多小的侦探和间谍。
在来因河畔波恩的许多苏维埃俄国人，也是安德罗波夫手下的人——这些人都是有二百零九人的苏联驻联邦首都大使馆的成员。他们自称是外交官，但实际上他们的任务无非是刺探我国的政治、经济和军事情报。联邦政府对此袖手不管。
然而这还不是一切。除苏联人外，还有别的东欧国家在联邦共和国代表机构里的许多伪装成外交官的特务。他们最终也是为安德罗波夫和他的超级组织办事。因为在卫星国的谍报机构里，人们都是按照莫斯科的意志行事的，所有情况必须转送到位于捷尔任斯基广场边上的总部。例如德意志民主共和国间谍纪尧姆，在前联邦总理勃兰特那儿弄到的大量材料就是这么处理的。
同时，德意志民主共和国在波恩的人员仍还是比较少的。根据外交部的正式名单，其“常驻代表机构”不过有二十八个外交官。弄不到这个德意志民主共和国派出机构的“技术人员”数字。当本刊向总理办公厅询问时，人们说不知道有多少人。
或许人们不想知道它。例如联邦内政部长迈霍费尔去年在一次记者招待会上，被问及有关持外交护照的德意志民主共和国间谍的情况时，他有点发怒了：“您不能提这样的问题，更不能期望得到对此的回答！”
为什么不能，其他西方国家更多地重视其主权，在处理东方特务问题时不这么敏感。例如伦敦一九七一年九月一下子驱逐了一百零五名苏联克格勃外交官，巴黎在过去的五年内至少驱逐了五十名。
而自一九五五年波恩和莫斯科建立外交关系以来，不过有二十五名苏联外交官必须撤离联邦共和国。最近一次这样的事件已经是大约三年前发生的了，而且用绝妙的保密措施掩盖起来。
理由是：不能破坏“缓和”。所以，谢尔盖耶夫一九七三年四月十一日是悄悄地踏上了去莫斯科的归途的。在官方从来没有过“谢尔盖耶夫事件”。因为一九七三年五月十八日勃列日涅夫来到波恩，如果德国人因为他把大量特务送到他们的国家而气愤，那可能会引起他的不满。
在此期间，波恩作为克格勃军官的国外任职地点早有着极妙的声誉。他们的判断是：“波恩好，埃森好，反谍机构不好。”苏联大使法林讲得更有外交风度：“联邦共和国是我迄今因职务关系而到过的最有趣的国家之一。”为克格勃工作的苏联外交官
喜欢呆在来因河畔的克格勃人员只是在一件事上有些夸大了：德国的反间谍组织（即科隆宪法保卫局的主管部门和军事反谍局）尽可能好地工作着。他们所不能完成的事，政治家要负责。
联邦政府能——如果它想这样做的话——明天就把一系列驻波恩的苏联外交官驱逐出去。本刊举一下其中四个人的名字。他们是克格勃的军官或附属于克格勃的苏联第二个谍报机构（苏军）情报总局的军官。对他们有着法庭上可以用的证明，证明他们参加过或正在参加谍报活动。（上）

显示原版>>

Previous:美报文章：《卡特的崛起使忠诚的民主党人烦恼》

Next:美报专稿：《印度仍关押着十万人》


西德政府发言人谈西德埃及关系

出版日期:1976.03.29
         期次:6301
         版次:1
         栏目:\[头版]
副题:说西德应当决定补偿埃及在武器方面的需要
文章正文:
【中东社波恩三月二十七日电】官方发言人伯林今天说，他的政府和欧洲共同体成员国对于帮助埃及总统萨达特继续执行他在中东的建设性政策表现了积极的兴趣。
伯林在萨达特总统于三月二十九日开始访问波恩以前对汉堡电台记者谈话时说，西德与它的欧洲伙伴共同努力来加强对中东问题的建设性解决。
伯林说，西德不是大国，不希望在世界政治中单独发挥作用，但是它将特别是与美国合作，为中东和平铺平道路。他表示不相信德意志联邦共和国可能有能力参加中东维持和平的部队。
发言人在谈到向埃及供应武器这一可能性时说，在萨达特总统采取纠正他与苏联的关系的步骤之后，“我们应当决定补偿埃及在武器方面的必要的需要”。
伯林断言，西德肯定将在它力所能及的范围内参加巩固埃及的经济。
他说，“我们知道，埃及正在经历困难的经济阶段，但是我们并不肯定地知道萨达特总统所希望的是什么。”

显示原版>>

Previous:茹科夫要埃及“及时偿还欠苏债款”

Next:巴西《环球报》社论《苏联帝国主义》


《纽约时报》文章：《华盛顿容忍朴的残暴》

出版日期:1976.03.30
         期次:6302
         版次:3
         栏目:\[第三版]
副题:说朴正熙越来越象吴庭艳了
文章正文:
【本刊讯】美国《纽约时报》三月二十一日发表该报东京分社社长理查德·哈洛伦发自汉城的一篇文章，题为《华盛顿嘟嘟哝哝，但容忍朴的残暴》、《朝鲜稳定的昂贵代价》，摘要如下：
在南越差不多一年前易手以来这里就时兴这样的话：朝鲜不是越南，在南朝鲜几乎不存在导致越共开进西贡的那种内部崩溃的危险。
但是从某一个方面来看，已经出现了朝鲜和越南之间相类似的情况。南朝鲜总统朴正熙进行镇压，他除了同几个顾问接触外同所有人都隔绝以及他的政府同人民的不断疏远的这样一些方面，都越来越同南越前总统吴庭艳相似了。
朴正熙总统的批评者近来一直着重强调的就是这个话题。这里的反对党领袖金泳三说，除非朴正熙总统变得态度宽厚，否则南朝鲜人将会造反。他说：“我不希望爆发革命，我希望和平变革。”
但是，看来实际情况是谁也不真正知道支持总统或反对总统的人有多少。没有言论自由，报纸只刊登政府命令的或允许的东西。所以听到的只是官方的说法。
这里的外交官们作的估计也不一致。包括美国人在内的一些人认为感到不满的只是人数很少但善于词令的政治上机灵的人物组成的集团。
其他一些西方外交官和一些亚洲人认为，由于朴正熙压制人权和政府（它对由于通货膨胀而已经失去购买力的人民征收重税）中贪污盛行，人民对他的支持已逐步削弱了。
人民大体上持漠不关心的态度，正是这种漠不关心的态度感染了南越人，使他们慢慢不忠于西贡政府了。从吴庭艳到阮文绍，这许多领导人未能使这种态度醒悟过来，这就使西贡军队的最终失败成了定局。
这里的美国外交官承认，衡量南朝鲜的漠不关心的程度是很有意思的事，因为华盛顿和汉城的军事联盟，和美国驻这里的四万官兵的相对可靠，是以南朝鲜人愿意保护他们自己为先决条件的。
美国对分裂的朝鲜半岛的政策的首要目标是保持稳定。一位美国官员说，涉及苏联、中国、日本和美国利益的任何重大改变都有可能会引起“难以想象的情况”。尤其是，美国官员担心那样的改变会使日本军事化，或使日本中立，这两种情况没有一种被认为是合乎美国利益的。
美国官员排除了经济制裁的可能性，认为这是不适当的，不可靠的，并且是同求得稳定的目标相矛盾的。赠款援助——这只相当于七千四百万元——将于九月三十日终止，这样就谈不上再削减什么了。南朝鲜还在获得一亿六千万美元的经济援助，大部分是长期以低利率出售粮食的款项，另外还有一亿二千万美元的军用物品的赊销。削减任何一项都不会有什么意义，而只会为南朝鲜人民带来困难或使他们的安全遇到困难。减少美国的贸易、贷款或投资对美国的损害几乎同对南朝鲜的损害一样。美国官员说，也许更为重要的是，经济制裁将会导致他们正设法避免的那种不稳定局面。
在军事上，由于害怕北朝鲜人会错误地估计形势，美国至今一直不愿意扬言减少或撤出它的步兵师和其他部队。
私下里，一些美国官员担心，神经过敏的总统朴正熙可能会企图对北方进行一次“先发制人的”袭击，以此作为转移人们对国内问题的视线和使同胞团结起来支持他的一种办法。
因此，当前的政策使美国变成了就象它在越南时的那种倒霉的巨人。一切都服从于安全。
国务卿亨利·基辛格十六日在参议院的一个小组委员会会议上说，“我们对南朝鲜最近发生的一些事件并不十分高兴，我们已表明我们的观点。但是与此同时，我们不希望北朝鲜对南朝鲜再次发动进攻。我们必须处置确当。”

显示原版>>

Previous:塞内加尔报纸说苏古也应撤出安哥拉

Next:美朴举行海上和两栖联合演习


《群报》文章：《惨受压迫的台湾妇女》

出版日期:1976.03.30
         期次:6302
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》三月二十三日转载纽约中文刊物《群报》第一一七期刊登的一篇文章，题目是《惨受压迫的台湾妇女》，摘要如下：
一九四九年，蒋帮逃到台湾以后，为了保住他们最后一块立脚地，更加强了它的法西斯统治。他们一方面大力提倡孔孟之道，儒家哲学，另一方面加强了和帝国主义者的勾结。他们变本加厉地压制妇女，把妇女贬谪到从事低廉劳动的地位。
在孔老二的阴影下，“男尊女卑”变成了天经地义的事。“唯女子与小人为难养也”成了电影片、小说里常见的题材。“女为悦己者容”的观念随着台湾经济的殖民化而商业化。
蒋帮为了争取外汇，发展加工，逼使农村破产，许多农村妇女流入了工厂，提供了大量的廉价劳动力。妇女们领取的工资，仅足以维持最低的生活要求，在十大行业中（机械、化工、纺织、煤炭、电气等）妇女的薪水平均比男工低了三分之一，许多女工每天工作时间超过十二小时甚至有时每日工作十六小时以上。
于是，在这种超廉的工资、工时剥削下，在不合卫生、安全的工作环境中，造成了一件件血淋淋的实例：高雄楠梓十二岁小女孩在连续工作十三小时煎熬下，终因体力不支跌入没有装置安全栏杆的散浆槽惨死事件；淡水美资飞歌工厂连续一百四十七名女工患肝铅中毒，其中五名死亡事件；三美电子工厂四名女工中毒发高烧，咳嗽呕吐，全身溃烂死亡事件……。另外，蒋帮为了争取外汇，发展“无烟囱工业”，明里暗里鼓励或裹胁因农村破产而流入城市的少女为娼，使得台湾二十多万妇女沦为妓女。
蒋帮把观光外汇收入列为主要对外贸易收入之一，在出口中位居第五位收入。发展观光事业，其实主要就是利用台湾妇女同胞的肉体来换取外国人的钞票，使民族尊严荡然无存。
一九○九年三月八日，美国芝加哥女工人，举行盛大的罢工示威。它的目的是为劳动妇女争取八小时工作制，争取同工同酬。现在半个多世纪都过去了，今日台湾妇女们，却连提出要求这些的权利都不能，残暴至极的蒋帮对内实施战时戒严法，任何有组织的争取妇女权利平等或是要求改变妇女地位的行动都被强力镇压，但是台湾的妇女仍然继续不断采取各种不同形式的斗争和反抗，例如女工们的怠工，加工区女工们频繁地换工厂，飞歌事件时遍及全省的电子工厂女工集体离职等，去年更发生七张通用电子公司五千女工集体怠工抗议厂方不顾工人福利，觉醒浪潮愈益壮大。

显示原版>>

Previous:林语堂病死


《苏联舰艇和飞机威胁着日本周围》

出版日期:1976.03.30
         期次:6302
         版次:1
         栏目:\[头版]
眉题:日《世界周报》刊登军事评论家小谷秀二朗文章
文章正文:
【本刊讯】日本《世界周报》三月二十三日一期刊登军事评论家小谷秀二朗的一篇文章，题目是《丧失了的“日本海”，苏联舰艇和飞机威胁着日本周围》，摘要如下：
（原文提要：仅从军事上看，不能不说日本海已经令人遗憾地不复存在了。这种状态，即使说已现实地摆在我们的面前，也决不过分。极端地说，日本海几乎已成为“苏联海”。）制海权和制空权的丧失号称世界上最强的、世界史上最大的美国第七舰队的权威，受到了以符拉迪沃斯托克（海参崴，下同）为中心的苏联海军的严重伤害，构成日美安全保障体制的一根强大支柱的美国第七舰队的相对削弱的倾向，不能不说对日本具有相当深刻的含义。从表中可以清楚地了解到，以日本为中心的目前美苏海军力量的差距是何等悬殊。苏联远东海军力量与第七舰队
总吨数潜艇航空母舰水面舰艇飞机苏１２０万吨１２５艘○４００艘３５０架
（核潜艇四十艘以上）美６０万吨５艘２艘５５艘４５０架
苏联在远东地区的陆军兵力，约有三十万人，三十个师，两千架飞机。但是，美国在远东地区的驻军（日本本土、冲绳、韩国、台湾和菲律宾），据说大约有十二万余人。把二者联系起来看，应该说，在一定时期内，在数量上，美苏在远东的军事力量的差距是相当大的。
那么，苏联海军是如何部署其海军力量和空军力量的呢？现在，苏联除了符拉迪沃斯托克之外，还拥有如下海空军基地：亚历山德罗夫斯克—萨哈林斯基、苏维埃港、科尔萨科夫、索夫港以及濒临太平洋的堪察加半岛上的彼得罗巴甫洛夫斯克等。苏联还把大日本帝国海军的机动舰队，为了攻击夏威夷而曾经集结过的择捉岛的单冠湾也用来作为舰队的停泊地，在国后岛的东沸以及择捉岛的天宁修建了供喷气式飞机起降的机场。逐次配备新式舰只苏联海军从这些基地出发、频繁地活动于整个印度洋、非洲东岸，以及东至加利福尼亚沿岸等地。不言而喻，如此大肆活动的苏联太平洋舰队大部分都要经过宗谷、津轻和对马等三个海峡。最近每年都有二百四十艘至二百八十艘苏联舰艇通过这三个海峡。这个数字仅仅是观察到的，在水下通过的潜艇不包括在内。
同时，苏联在日本海部署了一百多艘潜艇，因此，只能认为，实际上，苏联海军舰艇通过这三个海峡的实际数目远远超过现有数字。
苏联太平洋舰队有斯维尔德洛夫级、克列斯塔Ⅰ型、Ⅱ型、肯达级巡洋舰约十艘和约八十艘驱逐舰。还正在逐次配备新型舰艇，这是值得注意的。
去年多次发现，苏联间谍船首先通过对马海峡，过后不久，侦察机通过该海峡，就在侦察机通过的前后，巡洋舰和驱逐舰也通过海峡。负有军事任务的渔船队苏联海军，不仅军舰用于军事目的，据说连普通商船、科学技术考察船和渔船等也负有某种军事任务——主要是收集电波情报。因此，对于苏联军舰以外的船只也决不能丧失警惕。
顺便说一句：苏联拥有的渔船数和吨数分别为七千六百五十艘和一千九百二十万吨（截至一九七五年七月），而美国为四千零六十艘和一千四百九十一万吨。必须牢记，苏联已经凌驾于美国之上。
据说，目前苏联拥有一千二百吨至一千八百吨的莫玛级考察船二十二艘，万吨的海洋考察船近九十艘。其中，三分之一属于苏联太平洋舰队。可以认为，这些考察船从事与海军有关的一切考察，尤其是积极地从事旨在反潜作战的考察。（下转第四版）（上接第一版）
日本海和日本沿岸已成为苏联考察船的活动目标。而且，苏联渔船队在日本近海渔场任意横行，这已是众所周知的事实。为了收集电讯情报，它们可以把大型渔船部署在能够集中监听东日本地区的地方。飞扬跋扈的“东京快车”在苏联收集情报活动中，最典型、最具有挑衅性、而且连续进行的，还是苏联的飞机。这就是所说的“东京快车”和“日本快车”。苏联一方面削减地面部队，另一方面又建立了战略火箭部队，改变为以核军事力量为中心的战略体制。雷达一发现苏联飞机靠近，航空自卫队的飞机必然紧急出动。
去年每月平均紧急出动二十三点四次。在过去十年中，平均每月达二十八次以上。就是说，苏联几乎每天都派飞机向日本某地收集情报。侵犯伊豆七岛上空这种收集情报的活动究竟要寻求什么呢？这大体上是可以想象到的。第一，侦察对于苏联的航空活动，日本方面的发现能力和作出何种反应。第二，侦察美国海军的水面舰艇和潜水艇的行动，同时，通过对马海峡上空的飞机也在收集有关中共海空军的情报。第三，据认为，除了从空中发现鱼群外，同苏联海军舰艇进行联合训练也是它的任务。
综上所述，不妨说，现状是，苏联以日本海为根据地的太平洋舰队，正在使用商船、渔船、考察船和飞机，迅速充实力量，发展成为远洋舰队，同时，也正压倒船龄越来越老的美国海军。
不言而喻，在这个过程中，日本海本身已成为苏联支配的海。从关系到全局的美苏军事力量平衡的局面来说，出现了越来越严重的问题。另一个不可忽视的事实是，霸占了日本海的苏联，为了在大陆边境线上的中苏对立中处于更有利的地位，打算稳步地巩固从海上包围中国大陆的态势。从这种意义上说，苏联海空军对日本的威胁，不仅仅是对日本的威胁。
同时，仅从日本的主权来看，也必须注意到苏联海上、空中的威胁，侵犯了日本的领空。
如果不在加强日本防空能力的同时，加强国家的力量，那么，就象日本海已成为苏联海那样，日本的天空也有成为苏联的天空的危险。依靠日美安全保障体制必须考虑到，既然苏联今后势必越发增强它的海空军力量，那么，以强大的军事力量为后盾的苏联将更加蛮不讲理。在那种情况下，既然日本的力量令人遗憾地对付不了苏联的蛮横行径，那么，就只能依然依靠以最近出现的美国重新研究和增强军事力量为背景的日美安全保障体制。

显示原版>>

Next:西德政府人士谈萨达特访问西德


埃及建议阿拉伯国家干预黎巴嫩局势

出版日期:1976.03.30
         期次:6302
         版次:3
         栏目:\[第三版]
副题:叙外长同维诺格拉多夫就黎局势进行会谈
文章正文:
【路透社开罗三月二十八日电】政府一位发言人今天宣布，埃及已呼吁阿拉伯国家立即干预不断恶化的黎巴嫩局势，并建议派遣阿拉伯联合部队把交战的各方隔离开来。
在宣布这一呼吁之前，萨达特总统主持召开了国家安全委员会（负责埃及安全的最高领导机构）紧急会议，讨论黎巴嫩的内乱。
国家安全委员会说，黎巴嫩局势恶化必然产生严重的影响，这可能威胁到整个中东地区的和平与安全。
它说，解决这一危机的唯一途径是由“一些阿拉伯国家”立即“进行调解并为维持和平作出贡献”。
国家安全委员会的一项声明说：“为了做到这一点，在阿拉伯国家进行干预的同时，还必须派遣一支象征性的阿拉伯联合维持和平部队，直到战争平息和出现结束这一血腥内乱的合适气氛为止。”
看来埃及呼吁进行泛阿拉伯干预的意图是为了防止叙利亚的单方面干预。
【法新社大马士革三月二十七日电】叙利亚副总理兼外长哈达姆二十七日同关于近东的日内瓦会议两主席之一的苏联主席维诺格拉多夫进行了第二次会谈。
在会谈中，哈达姆肯定，“叙利亚官方人士指出，帝国主义力量试图在一个涉及到整个地区的计划中使黎巴嫩局势恶化”。
哈达姆强调叙利亚正作出“巨大努力来挽救黎巴嫩的统一和独立”。

显示原版>>

Previous:南非部队从安哥拉撤至纳米比亚

Next:塞内加尔报纸说苏古也应撤出安哥拉


埃及总统萨达特在社盟发表讲话

出版日期:1976.03.30
         期次:6302
         版次:3
         栏目:\[第三版]
副题:说要严厉制裁在国内制造混乱的人
文章正文:
【合众国际社开罗三月二十七日电】萨达特总统二十七日说，利用埃及的经济困难并唆使在国内进行破坏和制造混乱的“敌对分子”将遭到严厉制裁。
萨达特在对阿拉伯社会主义联盟发表的一篇讲话中说，“我们今天面对着一些敌对分子的阴谋式的行为，他们利用我们感到痛心的经济困难。”
“我不会容许任何人唆使一个集团反对另一个集团或是一个阶级反对另一个阶级，因为这将意味着毁灭，并且将使我们争取解放（以色列占据的阿拉伯领土）和发展的战斗陷于瘫痪。”
萨达特在指出左派分子试图挑起由工人提出要求而举行罢工或进占工厂时转向负责国内安全的内政部长法赫米并且说：“从今天起，进行破坏或制造混乱的尝试将遭到最严厉的制裁。”
但是他说，这将根据法律来处理。
萨达特透露，萨利姆总理今年一月宣布的四十五亿美元的支付赤字只是真正数字的一半。
他说，他从阿拉伯和西方国家争取财政支持的努力远远不能满足埃及的需要。因此，他已下令执行一项包括除穷人以外的所有埃及人的节约计划。
萨达特说，“在今后五年内，我们需要艰苦工作、劳动和流汗以挽救我们的经济。”
由电台实况转播的他的两小时半的讲话有一部分谈到苏联拒绝供应武器和修改估计达四十亿（美元）的军事债务的偿还期。
【美联社开罗三月二十七日电】埃及总统萨达特今天发誓，他将狠狠打击凡引起骚乱以图破坏他的政策的任何人。
在他讲话前，这里的警察人士曾说，在尼罗河口的达米埃塔镇，过去三天有一万七千名纺织工人进行了暴动。这些人士说，警察把他们平息下来了。他们是为了抗议扣发年度奖金而暴动的。
在人们记忆中的他最近以来最尖锐的发言中，萨达特严厉批评了有一千四百名成员的埃及新闻工会，该工会最近向他提出请求要求增加工资。他拒绝这样做。
他说：“优先权归于那些受过苦的人。新闻界在过去两年做了些什么？除了滥用它的自由和就我们这里的生活提供错误的印象。”
他重申他的警告，即禁止罢工或农业罢工威胁。
他还警告埃及新闻界不得向外国记者提供“歪曲埃及形象的谣言或故事，因为任何这样做的人事实上是犯了叛国罪。”
萨达特说，埃及报刊需要注入“新鲜血液”。

显示原版>>

Previous:西德《快捷》画刊文章：《在德国的间谍活动》（下）

Next:南非部队从安哥拉撤至纳米比亚


福特说美对苏古在非洲进一步冒险不会袖手旁观

出版日期:1976.03.30
         期次:6302
         版次:1
         栏目:\[头版]
副题:拉姆斯菲尔德谈美对苏、古如进一步干涉非洲事务可能采取的对策
文章正文:
【美联社威斯康星州拉克罗斯三月二十八日电】福特总统昨夜说，他希望古巴和苏联了解这种信息，即如果它们试图在非洲采取进一步的冒险行动，美国不会袖手旁观。
福特到达这里作短期的停留进行竞选活动。在机场举行的记者招待会上有人问他，古巴和俄国是否注意到美国最近的警告，要它们不得进行干涉来反对罗得西亚的白人少数人政权。
总统回答说：“我们没有看见它们采取可以称做象在安哥拉采取的那样的冒险行动的进一步行动。
“我希望我们已经讲清楚，美国将采取适当的行动来对付那种行动。”
有人问到美国可能采取什么报复行动，他回答说：“我不愿意猜测我们可能采取什么样的外交或军事行动……我希望它们理解我们的信息，就不需要采取行动了。”
福特首次到威斯康星州进行竞选活动，为这个州在四月六日举行的共和党提名总统候选人的预选争取选票，这是他同对手里根下一次的直接争夺战。
【法新社华盛顿三月二十八日电】有人扬言如果古巴再派军队去非洲作战的话，美国将对古巴进行军事上的干涉。美国国防部长拉姆斯菲尔德今天拒绝支持这种威胁。
拉姆斯菲尔德在《问题和回答》电视节目中说，万一古巴在南部非洲采取进一步的行动的话，美国政府可以在“经济方面、政治方面或其他方面”采取行动。
他还承认，国家安全委员会的成员研究了在这样一种局势下美国可能采取的各种军事抉择。
但是，他强调说，这样的研究是正常程序的一部分，并说，如果认为政府真正会把其中一种军事上的抉择付诸实施的话，那将是错误的。
拉姆斯菲尔德说，在考虑美国可能作出的外交和经济方面的反应时，有必要把支持和鼓励古巴的苏联包括在内。

显示原版>>

Previous:西德政府人士谈萨达特访问西德

Next:美《新闻周刊》评论：《对古巴搞一点心理战》


福特说赞成美越举行非正式会谈

出版日期:1976.03.30
         期次:6302
         版次:2
         栏目:\[第二版]
文章正文:
【美新处加利福尼亚州旧金山三月二十六日电】福特总统说，他支持同北越举行“首先是为了”解决了解被列为在印度支那作战中失踪的人员的下落问题而举行的“非正式讨论”。
总统三月二十六日在加利福尼亚州旧金山的飞机场举行的非正式记者招待会上对记者说：
“我当然赞成举行非正式会谈，如果这些会谈在我国在作战中失踪的人员方面带来有利的结果的话。”
事后，白宫证实了这一消息：基辛格国务卿曾写一封信给北越的外交部长阮维桢，表示华盛顿“愿意举行会导致最终实现（两国）关系正常化的会谈”。这封信是在三月二十五日通过美国驻法国大使馆转交的。

显示原版>>

Previous:美报报道：《西方船主大呼苏联犯规》

Next:西德《快捷》画刊文章：《在德国的间谍活动》（下）


基辛格说美原则上准备同越实现关系正常化

出版日期:1976.03.30
         期次:6302
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿三月二十六日电】基辛格国务卿说，美国于二十六日送一封信给北越，说明福特政府原则上准备“同河内实现关系正常化”。
基辛格对记者们谈话时说，这封信向河内说明二千名在漫长的印度支那战争中失踪的美国人的情况一事，列为“我们主要关切的事情”。
国务院发言人芬塞思说，这封信是通过北越驻巴黎大使馆送交河内的。
他接着说，信是以非常笼统的措辞写出的，但是表明美国主要的目的是要（河内）说明战斗中失踪人员的情况并需要河内保证对东南亚的邻国抱有和平的意图。
芬塞思和基辛格都没有明确地排除这样一种可能性：同河内讨论一项美国提供经济援助的计划，以帮助河内从战争蹂躏中取得复兴。
有人问，美国是否会讨论河内提出的给予战后援助的要求，基辛格对记者们说：“他们可以随便提出他们想要提出的任何问题。”
基辛格接着说：“但是我不会使人对此抱有多大希望。”
基辛格在同记者谈话时所说的话超出了芬塞思以前发表的声明的范围，这位国务卿说的是：“我们原则上准备同河内实现关系正常化。”

显示原版>>

Previous:美报文章：《苏联人争夺海上贸易》

Next:美报报道：《西方船主大呼苏联犯规》


林语堂病死

出版日期:1976.03.30
         期次:6302
         版次:4
         栏目:\[第四版]
文章正文:
【中央社香港二十六日电】林语堂博士，于今晚十时十分，在香港玛丽医院去世。医生说，林语堂是严重的心脏病，加上并发症。
八十二岁的林语堂博士，是基督教徒，他留下遗言，希望他的丧礼用简单的宗教仪式。
他的遗体，将于近期运回台湾安葬。（原载三月二十七日蒋帮《联合报》）

显示原版>>

Previous:美旧金山《时代报》刊登：《台湾留美学生团体致蒋经国公开信》

Next:《群报》文章：《惨受压迫的台湾妇女》


美《新闻周刊》评论：《对古巴搞一点心理战》

出版日期:1976.03.30
         期次:6302
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《新闻周刊》四月五日一期（提前出版）刊登一篇评论，题目是《对古巴搞一点心理战》，摘要如下：
至今，亨利·基辛格对美国在安哥拉遭受的挫败还感到难受。他认为，安哥拉马克思主义者和他们的古巴盟友的胜利，使美国在世界心目中看起来象是个临阵脱逃者。自那时以来，他一直在想方设法擦洗他认为美国的失去了光泽的形象和避免再蒙受类似的耻辱。上周，他作了象一个决心证明他的观点的人的谈话。这位国务卿警告哈瓦那政权说，美国不能容忍古巴在非洲再进行军事冒险了。但是当记者竭力要他解释他到底在怎么考虑时，基辛格却变得闪烁其词了。他发出的威胁使大多数的美国人对华盛顿到底能采取什么行动感到迷惑不解。
事实是，尽管他说了这么多强硬的话，美国却没有切实可行的选择办法。美国可能选择以几种方式采取行动
——可以采取外交手段，可以进行海军封锁，或者可以直接进攻古巴。但是每一种选择都会有严重障碍。
在外交方面，美国可以要求联合国或美洲国家组织对古巴实行经济封锁——但是其中哪一种都不可能行得通。
从纯粹军事方面来看，美国有充分的力量侵入或轰炸古巴，但是只有在付出可怕的代价的情况下才能办到。
归根结蒂，美国采取行动的障碍看来是那么严重，以致许多观察家认为，基辛格只不过是发动一场心理战，以便把古巴人吓跑。

显示原版>>

Previous:福特说美对苏古在非洲进一步冒险不会袖手旁观

Next:美报文章：《苏联人争夺海上贸易》


美报报道：《西方船主大呼苏联犯规》

出版日期:1976.03.30
         期次:6302
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》三月二十三日刊登路透社记者桧山进发自伦敦的一篇报道，标题是《西方船主大呼苏联犯规》《英国人说共产党国家的经济、政治制度允许实行削价竞争》，摘要如下：
由于苏联和东欧的商船队从国际货运市场上抢走的生意越来越多，他们的英国竞争者正在大喊大叫说他们“犯规”。
这种抱怨是正当西方和日本的船主们力求摆脱衰退局面的时候发出来的，这是三十年代以来最严重的一次衰退。
十八年前，苏联商船队只占世界第二十六位。目前已经跃居第六位，仅次于利比里亚、日本、英国、挪威和希腊。苏联的普通货运轮船公司的登记吨位已经在世界上占首位。
经互会集团在世界贸易额中只占百分之五，可是他们的货船却超过世界总数的百分之十，据专家们估计，在五年之内这个百分比有可能还要增加一倍。
西欧的船主们说他们准备在公平竞争的基础上接受任何竞争者的挑战。但是他们说共产党国家由于在一些航线上降低运费达百分之六十之多而大占其便宜。
英国航运业最近出版一本小册子认为共产党国家的挑战是对西方航运业的威胁。
由英国航运总会发给西方主要海运国家的这份材料说，根据共产党国家的政治和经济制度，同谋求国家利益这个压倒一切的目标比较起来，利润是无关紧要的。
材料说，在他们的各种国家利益中，政治利益（例如更多地控制世界航运）以及由于海军船只、船员和商业船只、船员可以互换而带来的军事利益占有重要地位。
这本小册子说，他们还有一个商业方面的目标，这就是赚取用于支付他们想要从西方得到的谷物和消费品的外汇。
设在伦敦的欧洲远东货运会议组织的一位发言人说，参加这个组织的三十一个轮船公司去年一年的货运量已经下降了百分之十一。她说，“俄国人从两方面同我们竞争。”一方面是西伯利亚大铁路，一方面是奥德萨远洋航运公司，这个公司的运价比这个组织规定的运价平均低百分之十五到百分之二十。
英国航运总会说它的调查表明，俄国和东欧国家在北欧—圣劳伦斯河和大湖区航线上运价比欧洲远东货运会议规定的运价最多低到百分之二十五，在北欧—南非西海岸航线上最多低到百分之三十。
在一九七四年和一九七五年这两年中，由于苏联远东海运公司几次削减运价，在太平洋两岸之间运输的几家航运公司遭到了打击。

显示原版>>

Previous:基辛格说美原则上准备同越实现关系正常化

Next:福特说赞成美越举行非正式会谈


美报文章：《苏联人争夺海上贸易》

出版日期:1976.03.30
         期次:6302
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》三月二十六日刊登保罗·沃尔的一篇专稿，题目是《苏联人争夺海上贸易》，摘要如下：
苏联正力图获得一大部分非洲和太平洋海上贸易。
英文杂志《亚非事务》二月五日对这种趋势发表评论说：“在五年时间里，苏联的船只将会夺得相当大一部分非洲和远东的航运生意。”
英国航运界也是这样看的。他们说，苏联贝塔航运公司期望很快就能获得整个非洲航运生意的三分之一。这家航运公司在北欧和非洲之间航行的货轮的数目已为苏联与整个非洲进行全部贸易所需的货轮的十倍。
在横跨太平洋的贸易中，苏联的船只也迅速增加。苏联的船只经过巴拿马运河驶往苏联远东港口以及日本、菲律宾和新加坡。
直到大约三年之前，苏联人一直执行国际航运会议的规定。它经过很长时间才得以参加重要会议，但是他们一旦参加会议以后，就开始为他们自己谋利益。苏联主要是靠降低运费百分之三十到四十这种办法打入一度是西方占支配地位的航运业的。在太平洋和印度洋航运业的竞争中，苏联人利用他们横贯大陆的铁路系统在欧亚大陆运输集装箱，这比快速的普通船只从漫长的海路运输是要快得多。
经营远东航线的西方航运公司说，到一九七四年，由于横贯西伯利亚铁路运货的便利条件，已使它们损失了百分之七的货运量。以前差不多全部靠海上运输的伊朗和阿富汗，现在也都使用苏联的铁路系统了。

显示原版>>

Previous:美《新闻周刊》评论：《对古巴搞一点心理战》

Next:基辛格说美原则上准备同越实现关系正常化


美旧金山《时代报》刊登：《台湾留美学生团体致蒋经国公开信》

出版日期:1976.03.30
         期次:6302
         版次:4
         栏目:\[第四版]
副题:说蒋经国以残酷手段镇压人民，继续独裁统治。有压迫就有反抗，蒋经国终将自食恶果
文章正文:
【本刊讯】美国旧金山《时代报》三月十七日刊登八个台湾旅美学生团体的一封《台湾留美学生团体致蒋经国公开信》，全文如下：
给蒋经国的一封公开信：
最近先生以极其草率的手法，连续枪决了许多罪不至死的年青人。又以种种手段在“立委增补选”中，打击郭雨新等党外人士，及非法逮捕白雅灿，编造罪名判以无期徒刑。更进一步以《两种心向》一文为借口，关闭了《台湾政论》。先生自当政以来，一面高喊革新，制造亲民假象，惑人耳目；一面却以残酷手段，镇压人民，继续独裁统治。我们海外关心台湾同胞的人，感到无比愤怒，忍无可忍，不能不正告先生数言。
（一）近来台湾重大刑事案件日多，其根本原因在于实行错误经济制度，而导致贫富悬殊的社会，与追求物欲的风气；加上政治黑暗，人心不满所致。先生不探求根源，采取治本之道，而一概以死刑镇压。用军法审平民已极不当，从审判到行刑之间，不过旬日，更是草菅人命之极。甚至将行刑经过的血淋淋镜头，在电视广播，企图借此“杀鸡儆猴”。在此我们要郑重指出，你这种残忍恐怖的手段，极其伤天害理，违背人道，必会遭到全体人民的严正制裁。
（二）言论自由是人民基本权利。任何一种刊物的评价与应否存在，须以民意为依凭。断不可一任先生或少数人的好恶来决定。尤其不可断章取义，蓄意制造停刊借口。我们强烈谴责你这种无视民意、擅自强迫《台湾政论》停刊的做法。
（三）台湾人民的参政权是不可剥夺的。先生在这方面不但一无诚意，反而多方阻挠，采取卑劣手段打击非国民党人士；利诱、威胁、舞弊、逮捕……无所不用其极。先生及所控制之宣传机构，不断标榜自由民主，而所作所为，南辕北辙，令人齿冷。我们认为先生应立刻释放白雅灿，并彻查此次“立委选举”中，发生的种种舞弊事件，再正式向在台同胞请求宽恕。
（四）多年来，台湾各城市歌舞升平，风气糜烂，甚至以“无烟囱工业”闻名于世。却又同时在全岛实施戒严法，对异己任意压迫，对案件动辄极刑。此戒严法沿用之久，实属空前，早已沦为先生镇压台湾人民、巩固一家天下的工具。我们认为在台同胞不应受此恶法压制。先生应立即全面取消戒严法。
（五）在台同胞有权正确知道岛内外所发生的大小事件。更有权通过对国际局势发展，和对大陆实际情况的彻底了解，来决定台湾的前途。先生应即刻停止封锁消息、歪曲宣传等愚民政策。
台湾的前途，应以台湾人民的幸福为依归。先生行事不以广大人民利益为重，恣意妄为，视民无物。有压迫就有反抗，先生终将自食恶果。
发起团体：匹兹堡《犁头》双志社、台
湾省旅多伦多同胞联谊社、东风双志社、波
士顿台湾问题研究社、波士顿《草地人》双志
社、罗省国是论坛社、洛杉矶华人服务社、
奥州《星火》双志社
一九七六年二月二十八日

显示原版>>

Previous:在美出版的《群报》报道：《台湾工农奋起斗争 各地连连发生事件》

Next:林语堂病死


美朴举行海上和两栖联合演习

出版日期:1976.03.30
         期次:6302
         版次:3
         栏目:\[第三版]
文章正文:
【路透社东京三月二十五日电】美国军方发言人说，美国和南朝鲜海军陆战队今天开始在南朝鲜东南沿海的浦项附近举行海上和两栖联合演习。
这位发言人说，这次例行的演习将持续到四月二十一日。

显示原版>>

Previous:《纽约时报》文章：《华盛顿容忍朴的残暴》

Next:在美出版的《群报》报道：《台湾工农奋起斗争 各地连连发生事件》


南非部队从安哥拉撤至纳米比亚

出版日期:1976.03.30
         期次:6302
         版次:3
         栏目:\[第三版]
副题:美联社说这使古巴军队成为注意中心
文章正文:
【路透社安哥拉南部鲁瓦卡纳三月二十七日电】南非军队今天完成了它从安哥拉撤走的任务，从而结束了一场把安哥拉带到大规模冲突边缘的运动。
当南非国防部长博塔向二千名越过边界后撤到纳米比亚（西南非洲）的士兵致意的时候，安哥拉人运部队站在一旁。
博塔今天谈到了“旧的一章已经结束，但是他抱有希望的是更好的一章将开始。”
预料安哥拉人运部队即将在以后几天内调往边界。
但是，尽管博塔表示希望改善关系，南非军界人士认为，现在西南非洲人民组织的游击队活动可能会增加。博塔说：“我们将仍然保持警惕。”
【美联社约翰内斯堡三月二十七日电】由于南非军队撤出安哥拉，使得仍然呆在这个国家的代表苏联的古巴军队成为人们注意的中心。
如果他们继续呆在这个国家，可能成为对内图总统的一个越来越不利的条件并使他在政治上感到为难。
另一方面，古巴军队强调人运在没有外国援助的情况下，仍然没有能力控制这个国家。
这可能损害内图在一些非洲国家的形象，同时证明了他的批评者的看法，即他是外国的傀儡。另一方面，极力反对南非卷入安哥拉的由黑人统治的非洲国家现在可能同古巴人翻脸，要求他们撤走。

显示原版>>

Previous:埃及总统萨达特在社盟发表讲话

Next:埃及建议阿拉伯国家干预黎巴嫩局势


塞内加尔报纸说苏古也应撤出安哥拉

出版日期:1976.03.30
         期次:6302
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】塞内加尔《太阳报》三月二十六日发表的一篇文章说：
南非决定离开前葡萄牙殖民地，使安哥拉问题具有新的影响。
因为，许多国家以南非部队的入侵为苏联—古巴军队的干涉进行辩解。从明天起这种借口或托词再也站不住脚了。
现在，苏联人和古巴人按道理应该像南非人一样撤出，让安哥拉人自己解决自己的问题。

显示原版>>

Previous:埃及建议阿拉伯国家干预黎巴嫩局势

Next:《纽约时报》文章：《华盛顿容忍朴的残暴》


西德《快捷》画刊文章：《在德国的间谍活动》（下）

出版日期:1976.03.30
         期次:6302
         版次:2
         栏目:\[第二版]
文章正文:
尼科尔斯基，使馆的一秘，自一九七二年九月二十日以来就在联邦共和国。
叶罗费耶夫，政务参赞，自一九七二年十月二日以来在联邦共和国。
索恩采夫，使馆一秘，自一九七三年十月二十二日以来在联邦共和国。
托科维宁，苏联大使馆公使，自一九七四年六月二十日以来在联邦共和国工作。
自一月一日以来，苏联大使法林和他的同事们不再住在罗兰泽克的旧使馆里。谁在今天还往那儿打电话，电话员就会扼要回答他：“大使馆不在这儿了，大使馆在瓦尔德街四十二号，电话３６６０２２。”
苏联人不仅在波恩，而且在西方各地都感到房子太小了。十年前苏联在整个西欧正式登记的外交官数字是一千四百八十五名，至一九七二年数字增加了百分之五十，自此之后又增加了百分之二十。
一九六三年被枪决的，为西方工作过的苏联谍报机构的宾科夫斯基上校就此说道：“关于苏联在国外的大部分代表机构可以毫无疑问地认为，其百分之六十的成员是搞情报工作的军官。……我们根本没有西方含义上的外交。我们做各种可能做的事情，只是不搞外交。”
自克格勃在伦敦的一百零五名特务被捕以来，对于克格勃人员在西方土地上的活动会是多么危险这一点不再存在怀疑。当时被英国人逮捕的有利亚林，他对外是外交官，但实际上是克格勃第五处的成员。这个处负责破坏和政治谋杀。
因为苏联人立即估计到利亚林在英国人那儿会“唱”，所以他们当时从世界许多使馆撤回了第五处的特务——例如也从波恩撤回了叶夫多捷夫。
本刊从联邦刑事局根据德国宪法保卫局的材料写的一份迄今未公布的三十页的报告中，摘引以下关于利亚林（他真的转而为英国谍报机构工作了）的话：“他的任务是，计划和准备对英国军事、政治和经济目标的破坏行动。此外，他的任务之一是侦察在发生常规战争前的紧张时期，把苏联的破坏部队偷偷地通过空运和海运送到英国的一些地点。”
在联邦刑事局的这份报告中接着有这样一句告急的话：“在罗兰泽克俄国大使馆里的克格勃搞情报的军官，肯定也在作类似的准备。”
自六十年代以来没有再证实德意志民主共和国在联邦共和国搞类似的活动。只有一点是肯定的，在此期间已把进行破坏这部分工作转交给东柏林“公安部”的位于约翰尼斯塔尔的第三司。现在东方的间谍活动更危险
不管怎样，德意志民主共和国的一个倒戈者，一九七一年详细地透露了德意志民主共和国派特务在联邦共和国土地上进行准军事活动的情况：在德意志民主共和国进行演习时，这些特务必须在离边界不远的地方承担侦察任务，并不断向东柏林报告。
从宪法保卫局的材料中也可以看出，德意志民主共和国在西方的间谍活动是多么积极。一九七四年东方在联邦共和国搞的间谍事件分配情况如下：德意志民主共和国百分之八十五点二，捷克斯洛伐克百分之六点二，苏联百分之三点五，波兰百分之一点六。其余的都是东欧集团的一些小国搞的。
总的来说，一九七四年有关国家保卫和叛国方面的犯罪为二千七百二十七起，但去年头八个月就已经有二千零三十七起。
联邦刑事局的报告最后说，为什么西方世界的任何一个国家都没有联邦共和国的间谍多，为什么间谍在别的地方都没有象在这里这么轻而易举地活动：如果这些间谍被抓住，他们很少被判刑，而经常是被交出去。公众几乎还没意识到危险，提出告发不是很乐意的，总的来说反间谍的工作放松多了。德国是头号目标
之所以能到这种地步，是因为在波恩按照下述原则行事的政治家太多了：不是东方的间谍活动破坏缓和，而是反间谍破坏缓和。
自有主权国家存在以来就一直有间谍活动。联邦共和国——除美国和中国外——是莫斯科安插特务的优先目标，这一点任何人也不会感到意外。新鲜的只是他们在这里的活动是那么容易。
捷尔任斯基广场边上的总部的强有力的首脑安德罗波夫最不能理解这一点。（下）

显示原版>>

Previous:福特说赞成美越举行非正式会谈

Next:埃及总统萨达特在社盟发表讲话


西德政府人士谈萨达特访问西德

出版日期:1976.03.30
         期次:6302
         版次:1
         栏目:\[头版]
副题:说埃及将得到西德的经济援助但得不到希望购买的武器
文章正文:
【合众国际社波恩三月二十八日电】政府人士今天说，埃及总统萨达特明天开始访问西德的时候，他将得到一些经济援助，但是得不到他的购买清单中的武器。
由于萨达特废除了埃及—俄国友好条约，他正在谋求让别的国家承担起莫斯科曾经长期承担的供应武器的角色。
西德制造着一些第一流的武器，包括坦克和中程喷气式飞机。
但是施密特总理的政府最近重申，它不向北约组织以外的任何紧张地区供应武器。
沙特阿拉伯最近曾试图要施密特政府放宽这个规则，但遭到拒绝。
政府人士说，施密特准备至少向埃及提供一亿马克（约四千多万美元）的资金援助，并保证提供至少同样多的信贷。
在这次访问以前的一周中，萨达特发表了许多谈话。他在这些谈话中说，他认为西德可以而且应当在中东发挥较大的政治作用和军事作用。
施密特的发言人重申了以前的说法：欧洲共同体谋求共同维持中东的和平。但是他们也指出，西德从未向任何国际维持和平部队提供军队，现在仍然不愿这样做。
开罗发出信号，萨达特将要求施密特承认巴勒斯坦解放组织和允许它在波恩设立办事处。施密特的发言人伯林说，只有在巴勒斯坦解放组织承认以色列的生存权利以后，波恩才会作出这样的承认。
【合众国际社波恩三月二十九日电】人们预料萨达特总统和施密特总理会谈的中心问题是巴勒斯坦问题和对埃及的经济援助问题。

显示原版>>

Previous:《苏联舰艇和飞机威胁着日本周围》

Next:福特说美对苏古在非洲进一步冒险不会袖手旁观


在美出版的《群报》报道：《台湾工农奋起斗争 各地连连发生事件》

出版日期:1976.03.30
         期次:6302
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】在美国出版的《群报》三月十六日以《台湾岛内工农奋起斗争各地连连发生事件》为题刊登一则消息，全文如下：
台湾岛内，工农斗争事件越来越多。
据台湾报纸二月三日消息，二月二日，台中县后里酪农区农民代表四十多人，齐集后里乡农会门前，指责农会未尽责任，使酪农遭受严重损失。
后里酪农区每日生产鲜乳二千多公斤，由农会“辅导”与台北珍丰食品工厂签过合约。但在一月二十八日至三十一日的四天，珍丰食品厂以春节为由停收四天。可是到了二月一、二日，农民把生乳送到“收集站”，仍无人在站收取。因此农民把矛头直指农会，到农会抗议示威，要求赔偿。
一月底，苗栗县竹南镇的村龙煤矿百余工人跑到竹南的公司所在地要求发工资，负责人王某避不见面，事情闹大。王同时也是竹南九龙纺织塑胶公司的老板，因不景气而负债累累，最近开了二十二张共值一百零七万元的支票，均属空头。村龙煤矿工人的薪水，从去年十一月以来就没有发过，上百的工人长期没有薪资，生活无着，一月二十四日，他们从南庄的高山矿区，跑到竹南的公司处要薪水。王某避不见面，事情闹到了警察出面。台湾的报纸说工人向竹南警所报案，但事实真相如何，无从得知，不过报上也承认是一件严重事件。
新生制麻厂的欠薪事件，越发不可收拾。据台湾报纸三月三日的报道说，“新营镇新生制麻厂劳资纠纷，已至不可收拾的程度”。截至目前为止，新生制麻厂积欠工人工资已达七个月之久，为数在五百万元（台币）以上。从上次发生了停工事件以后，纠纷不绝。“台南县政府”不得不出面于二月二十五日发出通知，定三月二日举行协调会。但厂方资本家龚联祯却在报上登启事，在三月一日出售工厂，使纠纷更加扩大。报上还说，“厂方做得很绝，已于三月一日起停止供应住厂工人的伙食。住厂工人约有三十人，目前因领不到薪水，且被停伙食，生活已发生问题，连回家的路费都没有。”该厂的五百多工人中，绝大多数坚持斗争，不与厂方妥协，要清偿工资，并已具造厂方欠薪的清册。

显示原版>>

Previous:美朴举行海上和两栖联合演习

Next:美旧金山《时代报》刊登：《台湾留美学生团体致蒋经国公开信》


埃及总统萨达特抵西德访问

出版日期:1976.03.31
         期次:6303
         版次:1
         栏目:\[头版]
副题:谢尔、根舍和萨达特分别在宴会上发表讲话
文章正文:
【美联社波恩三月二十九日电】埃及总统萨达特今天到达西德，开始对欧洲五国访问。这次欧洲之行的目的是为了在断绝他同苏联的联系之后得到西方的武器、财政和政治援助。 当萨达特总统在科隆—波恩机场走下飞机的时候，二十一门礼炮齐鸣，并受到军队仪仗队的欢迎。他是自从福阿德国王五十年前访问战前德国以来对这里进行国事访问的第一位埃及领导人。他受到西德礼仪上的国家元首谢尔总统的欢迎。 【德新处波恩三月二十九日电】题：联邦总统谢尔在为萨达特总统和夫人举行的晚宴上的讲话（摘要） 联邦总统谢尔在三月二十九日为萨达特总统及其夫人举行的晚宴上发表一篇讲话，讲话中谈到了德—埃历史关系。联邦总统谈到德—埃友谊的意义并且说：您为自己确定的任务是，为贵国人民开辟在有秩序的社会、经济和文化状况中进行自由生活的道路。我们知道，您在这方面面临着哪些有时看来是不可克服的障碍。但是您在完成这项任务方面可以指望得到友好国家的援助。 德意志联邦共和国认识到，地中海地区的人们已成为我们的邻居。阿拉伯埃及共和国和德意志联邦共和国属于两个相互需要的民族共同体。 谈到近东冲突，联邦总统强调了萨达特总统个人的功绩，即除了军事冲突外，为和平妥协打开了大门。 【中东社波恩三月二十九日电】萨达特总统今晚在谢尔总统为他举行的宴会上向他的德国东道主欢呼。 谢尔在一九七三年曾作为德国外长访问过埃及。 萨达特强调说，两国人民一致认为必须在中东建立公正持久的和平，应当不遗余力地为实现这一目标而努力。 萨达特总统说：“沿和平道路已取得的成就只是在日内瓦会议范围内取得全面解决办法的一个序幕。你们全国已注意了我提出的要求：召开日内瓦会议，一切有关方面都参加，包括巴勒斯坦人民解放组织在内，以便取得全面的解决办法。现在已要求欧洲——包括作为它的支持者之一的德意志联邦共和国——承担它的责任，以使和平车轮转动。我们这方面欢迎欧洲参加保证日内瓦会议所产生的任何和平解决办法。” 萨达特总统指出，巴勒斯坦问题是中东冲突的关键，他强调说，现在是时候了，在巴勒斯坦人民经历了二十八年多的无家可归的痛苦以后，在为并非他们所犯的错误付出代价以后，应当恢复他们的正当权利。 【德新社波恩三月二十九日电】西德外长根舍今天强调，西德和埃及的关系是良好和密切的。 根舍在为来访的埃及总统举行的午宴上发表讲话时说，西德和埃及之间的政治关系“从来没有象今天这样密切和真挚”。 根舍说，西德对埃及人民在萨达特领导下，不屈不挠地维护和捍卫自己国家的独立和主权的决心有深刻的印象。根舍强调指出：“在这里，我们看到了所有第三世界的国家决心保卫独立，反对任何外来影响的见证。”

显示原版>>

Next:法报报道：桑戈尔谴责苏对非洲事务的干涉


法报报道：桑戈尔谴责苏对非洲事务的干涉

出版日期:1976.03.31
         期次:6303
         版次:1
         栏目:\[头版]
副题:说塞内加尔被迫采取预防措施，决定增加军事预算
文章正文:
【本刊讯】法国《巴黎竞赛画报》三月二十九日刊载塞内加尔总统桑戈尔的一次谈话，摘要如下： 今天，我对我们非洲的命运非常担忧。老实说，我连觉也睡不着了。我一直在考虑安哥拉问题、西属撒哈拉问题和吉布提问题。 更使我担忧的是，我们非洲人在发生争执时叫外国人插手进来。今天，我们看到东、西方的对抗正在通过非洲国家进行着。但是，安哥拉、西属撒哈拉和吉布提的问题是关系到我们非洲民族尊严的问题。应该由我们自己来思考和解决。塞内加尔一贯是这样做的。我们既谴责南非对安哥拉的干涉，也谴责苏联对安哥拉的干涉，不论何种干涉我都谴责。 我要告诉你们，这件事叫我很头痛。过去，我们为反对殖民化进行了多年斗争。而今天，我担心我们正在造成非洲重新殖民化的条件。我们将不得不准备一场新的战争，来改变非洲的精神状态，使非洲人不再要外国干预。 要不要控诉苏联人的行为？当然要控诉。苏联人在拼命填补真空，填补美国人和西方留下的真空。美国人要在非洲恢复其昔日的地位，将是很困难的。在安哥拉，他们只因不出面干预而引人注目。西方人也是这样。于是，苏联人就进来了，他们就肆无忌惮地干起来了。帝国主义没有什么好坏之分。对苏联帝国主义要象对其他帝国主义那样来加以谴责。我说话没人听，但我还是要说：“当心！非洲人，你们正在招致灾祸！”我要对西方人说：“当心！你们彻底暴露了。你们对自己的安全想得太多了。你们太自信了！” 今天，我们被迫采取预防措施。我们塞内加尔已把我们一营军队从联合国召回来了，我们已决定增加我们军队的预算。为了增加军队的预算，我们减小了教育和文化事务的预算。我们要马上武装起来。我们现在加入了非洲的军备竞赛。我们是被迫这样做的。

显示原版>>

Previous:埃及总统萨达特抵西德访问

Next:外电外报评萨达特对西德的访问


法新社电讯：《美国建议同河内谈判：越南的立场》

出版日期:1976.03.31
         期次:6303
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎三月二十九日电】题：美国建议同河内谈判：越南的立场 越南民主共和国要求美国根据巴黎协议，履行“帮助医治战争创伤”的义务，并表示准备采取必要的措施来寻找在越南失踪的美国人。 这就是河内政府的立场。在美国大使馆向北越驻巴黎大使馆提出了关于两国关系正常化的谈判的建议后，北越大使馆发言人于三月二十九日上午表明了这一立场。美国在自己的信件中要求交代清失踪的美国人的情况和河内拿出对邻国表示善意的证据。 越南民主共和国大使馆的发言人说，“我们的立场是鲜明的，美国政府必须执行关于越南问题的巴黎协议的第二十一条。这一条规定，美国应履行它帮助医治战争创伤和战后重建越南的义务。 “我们方面，越南民主共和国政府愿意执行该协议的关于宣布失踪的美国人的ＩＡＢ条。” 发言人最后说，“我们已多次表示了我们的良好愿望。我们要求美国也采取正确的态度和表示诚意，以便实现越南和美国之间关系的正常化”。 【合众国际社巴黎三月二十九日电】北越今天再次要求美国提供财政援助以帮助重建越南，河内则以设法查明在印度支那仍然失踪的美军人员作为回报。 美国国务卿基辛格三月二十六日在华盛顿说，美国驻巴黎大使馆已交给北越大使馆一封信，建议河内和华盛顿之间建立正常化的关系，其中包括北越应提供仍然失踪的二千名美国人的情况。 一九七五年，美国会一代表团曾访问巴黎和河内，要求北越寻找在战争中仍然失踪的美国人。北越人当时同意把他们称之为他们所知道的最后三名美军尸体交还给美国。 一九七三年和平条约签订之后，美国、北越双方代表团在巴黎国际会议中心会谈了几个月，讨论关于美国向河内提供经济援助的条款内容。 美国单方面中断了与北越的这次经济谈判。

显示原版>>

Previous:美新处报道：《总统警告国会不要削减国防开支》

Next:美国务院军政事务司长说：反对宣布美不首先使用核武器的建议


共同社报道：《日美签署司法协议洛克希德事件的搜查将走上轨道》

出版日期:1976.03.31
         期次:6303
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京三月二十四日电】题：日美签署司法协议，洛克希德事件的搜查将走上轨道 华盛顿二十三日电：为提供洛克希德事件的资料，日美之间于二十三日下午七时许，签署了日美司法相互支援协议。 这就开辟了为弄清事件美方向日本搜查当局提供所保存的洛克希德飞机公司的资料的道路。美国提供的资料据说包括接受洛克希德公司贿赂的日本政府当局人士的名字，在此基础上，日本搜查当局的搜查工作将走上轨道。 由于签署了这项协议，日本方面一俟美国国内办完提供资料的手续就将派遣检察厅负责官员去接收资料。此外，将根据这些资料在国内进行搜查。

显示原版>>

Previous:日《产经新闻》文章：《在渔业谈判问题上，日苏双方的利害关系尖锐对立》

Next:路透社报道：阿根廷组成正式内阁


合众社报道：美土军事基地协议草案内容

出版日期:1976.03.31
         期次:6303
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿三月二十九日电】拟议中的涉及十亿美元款项的美土军事基地协议将使土耳其拥有一种史无前例的否决美国行动的权利。 这一由国务院于二十九日公布并由美国官员加以解释的协议文本具体规定，美国目前在土耳其拥有的二十六个设施全部都将成为土耳其的基地，部分由土耳其配置人员进行管理。协议草案说，在土耳其的基地上的一切活动必须获得土耳其政府批准。 这项协议是国务卿基辛格和土耳其外长查拉扬吉尔上周谈判达成的，协议规定： ——美国和土耳其将共同享有窃听苏联和在达达尼尔海峡航行的舰船的美国设施所收集的一切情报。 ——美国将在四年的时期内赠予、借贷或保证贷款给土耳其十亿美元，其中二亿美元，包括第一年提供的七千五百万美元，将全部是馈赠。 ——将不把塞浦路斯作为美土军事安排中的一个要素。目前美土的军事关系，由于土耳其在入侵塞浦路斯时非法地使用美国军事装备而且在以后的塞浦路斯谈判中未能取得进展，已在国会的命令下暂时中断。 ——美国将恢复向土耳其出售先进的军事装备，包括Ｆ—４鬼怪式战斗轰炸机，一俟协议生效，在美国尚未为土耳其准备好要生产的那种类型的Ｆ—４式飞机以前，作为权宜之计从美国军火库存中拿出十二架到十四架Ｆ—４式飞机送交土耳其。 由于条约涉及拨款问题，必须由众议院以及参议院通过。美国官员预料将会以联合决议的形式提出此条约。 他们预料将会遇到一些困难，但是正象一个官员所说的那样，对于把塞浦路斯谈判同美国在土耳其的军事力量这两件事情联系在一起是否明智，国会的看法已经有了改变。 基辛格二十九日对众院国际关系委员会说，国会如果不通过同土耳其缔结的新协议，对美国同土耳其的关系说来将是“一个重大的打击”。国务院的官员还说，这将使美国在地中海北部的影响下降到零。 这些官员们说，塞浦路斯谈判已在取得进展，正着手谈判实质性内容。

显示原版>>

Previous:美国防部官员谈发展新武器问题

Next:美国务院就黎巴嫩局势发表声明


路透社报道：阿根廷组成正式内阁

出版日期:1976.03.31
         期次:6303
         版次:4
         栏目:\[第四版]
副题:外交部长由一海军将军担任，经济和教育部长由文人担任
文章正文:
【路透社布宜诺斯艾利斯三月二十八日电】阿根廷军人执政委员会今天任命了八名内阁部长，他们将于明天同新总统、陆军司令魏地拉将军一起宣誓就职。 通过国家广播和电视网宣布的这份名单包括两名文人和陆、海、空军各两名军官。 担任最棘手的工作的文人是接管经济部的德奥斯，他负有纠正一年高达百分之四百的通货膨胀率、长期的国际收支逆差、工业萧条和在工资和价格方面的普遍动乱的任务。 另一位文人是接管教育部的布鲁埃拉教授，一位海军将军成为外交部长，一位陆军将军接任内政部长一职。 德奥斯是阿根廷一个最富有的家庭的成员，他以前曾于一九六二年至一九六三年在吉多总统任内担任过经济部长。 他在过去几年中一直是阿根廷最大的阿辛达尔钢铁公司的总经理。 新内政部长阿金德圭将军在过去七周里一直是联邦警察的头子。 内阁中的其他军官都是比较年青的，他们最近被提升到将军级，以前没有行政工作经验。 【合众国际社布宜诺斯艾利斯三月二十八日电】五十岁的马丁内斯当前是国营阿辛达尔钢铁公司的总经理、阿根廷糖业中心主席和由这个国家的主要公司组成的阿根廷企业委员会主席。 他被认为是私人企业的坚决维护者。 布鲁埃拉在莱文斯顿总统的政府期间（一九七○至一九七一年）担任过圣菲省政府的教育部长。

显示原版>>

Previous:共同社报道：《日美签署司法协议洛克希德事件的搜查将走上轨道》

Next:美报文章：《政变可能产生阿根廷------巴西------智利轴心》


路透社评：印支战争后美国在东南亚的影响

出版日期:1976.03.31
         期次:6303
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新加坡三月二十八日电】自从越南战争和柬埔寨战争结束以后，一年来，美国在东南亚的军事影响已引人注目地缩小了。 撤出的影响在整个东南亚地区仍然是有破坏性的，各国政府都在调整政策和防务态势，当地的工商界则在寻求新的买卖。 虽然美国和东南亚之间的有些关系松弛了，但另一些关系仍保持着，美国企业和投资在这个地区仍然起突出的作用。 路透社驻东南亚各地的记者报道美国在这些国家的影响发生了什么样的变化。 曼谷——三年前，由于那时Ｂ—５２仍然出击越南和柬埔寨，泰国是美国在亚洲的影响和军事力量的一个重要中心。 现在在泰国已没有一架作战飞机，只有约五千名美军人员。根据泰国政府的命令，这些美军人员大多将于今后几周撤走。 美国仍然是泰国的重要贸易伙伴，直到去年外国对这里的投资不景气之前，美国一直是一个重要的投资者。 在军事方面，美国将继续提供援助。 据美国助理国务卿哈比卜说，马尼拉条约以及此后曼谷和华盛顿之间的换文意味着仍然存在同泰国的某种双边防御条约。马尼拉——在印度支那上空的战云消散以后，菲律宾就加紧要求重新估价同美国签订的军事和经济条约。马科斯总统公开强调说，今后国家安全的关键是靠自己。 马科斯虽然还没有考虑改变美菲之间始终存在的特殊友好关系，但是他指出，菲律宾必须从越南和依靠外国对付安全问题的做法吸取经验教训。 在美国从越南撤出时，马科斯宣布了要接管美国在菲律宾的两个重要军事基地的计划。这两个军事基地是苏比克湾海军基地和克拉克空军基地。菲律宾政府打算接管这些基地，但是继续提供这些基地的设施。吉隆坡——美国在马来西亚始终保持不太有所作为的姿态，马来西亚目前正在宣传建立东南亚和平自由中立区的主张。 美国在马来西亚没有军事基地，在一九四八至一九六○年，它让英国和澳新等英联邦国家来帮助镇压马来西亚的共产党叛乱。 美国在马来西亚的石油生产和加工方面有很大投资。新加坡——虽然新加坡从来没有同美国结盟，但是它仍然是一个坚定的（虽然是挑剔的）朋友。 在新加坡港口人们常常看到有美国军舰，虽然这个岛国在近期内是不大可能会成为美国的正式基地的。然而，不相信中立主义的反共产党的李光耀显然对美国在这个地区的影响日益缩小感到不悦。他已经说了，他将欢迎美国继续留驻在这个地区。 美国在新加坡影响最显著的领域仍然是经济领域。

显示原版>>

Previous:民意测验表明克立可能继续担任总理

Next:香港《远东经济评论》报道：《印度的边境间谍被揭露》


美报文章：《政变可能产生阿根廷------巴西------智利轴心》

出版日期:1976.03.31
         期次:6303
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》三月二十六日刊登古德塞尔的文章，题为《政变可能产生阿根廷—巴西—智利轴心》，摘要如下： 阿根廷军人接管的初步结果可能是形成一个松弛的阿根廷—巴西—智利轴心。 虽然可能没有正式的计划，但由于军人目前在这三国首都都掌权，所以肯定有着相当大的共同利益。 当然，阿根廷和巴西之间，阿根廷和智利之间历来存在竞争。但是，近年巴西和智利的保守态度有着非常明显的共同之处，这种共同之处似乎将在阿根廷出现和发展。 此外，在历史上，这三个国家都控制或影响过南美洲其余的大多数国家。这三个国家现在都建立了军政府，这不会不影响其它的国家。 阿根廷军队领导人在本周夺权时宣布，他们的国家基本上与“西方、基督教世界”结成联盟，并保证，最终要恢复“共和民主”。 这些话听起来很熟悉。它们和巴西军人在一九六四年和智利军人在一九七三年推翻文人政府时的声明是一样的。 阿根廷的军人统治是以大量的限制性法令为开端的：停止政党和工会活动，以及关闭议会、让最高法院的所有人员退职和下令进行新闻检查。 军人早期发表的许多言论都具有道德性的语气。其中一个声明呼吁“重申一种没有阿根廷就不能得到发展的基督教价值”。 这也同巴西和智利军人在夺权时所用的语言是相似的。 阿根廷的政变使得南美洲的十个大国中只剩下两个文人政府——哥伦比亚和委内瑞拉。 南美洲的其他国家都是处在这种或那种军人统治之下。在过去十年中，玻利维亚、厄瓜多尔和秘鲁的政变使军人掌了权。在两个较小的国家——巴拉圭和乌拉圭，军人统治政府就是准则。 各国军队的方向和意识形态不同。但是，最近数月在所有这些国家里，军人方面有一种倾向更一致的温和或保守态度的显著动向。

显示原版>>

Previous:路透社报道：阿根廷组成正式内阁


美国防部官员谈发展新武器问题

出版日期:1976.03.31
         期次:6303
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿三月二十四日电】美国国防部的一位高级官员，今天把利用光打下敌方空间飞船的激光器列为一种潜在的新式战争武器。 数以百万计廉价的间谍卫星和新式反坦克武器也属于乔治·海尔迈耶所设想的发展武器之列。 国防部高级研究计划局局长海尔迈耶对电子工业协会说，目前发展新式武器的机会比过去十年中任何时候都多。 海尔迈耶例举了下述几方面可能出现潜在的突破： 激光空间武器，将用高能光对付敌方的空间飞船。数以百万计的大规模生产的价格不高的空间红外线传感器，将能够侦察敌方飞机起飞以及导弹发射。 发明一种小型、轻便的反坦克机枪，使用一种新的高能穿甲子弹，它可能最终导致建造一种比较小型的、比较机动的、价格便宜的坦克。

显示原版>>

Previous:美国务院军政事务司长说：反对宣布美不首先使用核武器的建议

Next:合众社报道：美土军事基地协议草案内容


美国务院就黎巴嫩局势发表声明

出版日期:1976.03.31
         期次:6303
         版次:3
         栏目:\[第三版]
副题:说外界任何一方对黎局势的军事干涉都包含着巨大危险，必须加以避免
文章正文:
【美新处华盛顿三月二十九日电】国务院（芬塞思）三月二十九日新闻发布会：美国就黎巴嫩局势发出警告：这位发言人发表了一份国务院的声明，这项声明警告说，“外界任何一方对黎巴嫩局势进行的‘军事干涉’都包含着巨大的危险，必须加以避免。” 记者问为什么在现在发表这项声明，芬塞思说，“来自黎巴嫩的所有报道表明，过去一周内，黎巴嫩的紧张局势一直在加剧，而且很难达成一项政治解决办法。” 记者还问芬塞思，发表这项声明的时间是否同埃及三月二十八日号召阿拉伯国家派遣“象征性的阿拉伯联合维持和平部队”进入这个被内战搞得四分五裂的黎巴嫩进行干涉一事有关。 他再三说，他没有看到埃及声明的“官方文本”，“所以，我不能发表评论”。 然而，他再次说，华盛顿反对“外界任何一方进行军事干涉”。 国务院的声明全文如下： 在过去一周内，黎巴嫩的局势变得更尖锐了，我们希望清楚说明美国对那里的局势发展采取的立场。 我们认为，只有通过黎巴嫩人就一项给予这个国家所有集团和教族以充分机会和安全的基本政治解决办法达成一致，才能解决黎巴嫩的危机。在我们看来，在叙利亚的积极帮助下结合一月二十二日的停火而商定的政治妥协方案为取得这样一种解决办法提供了公平的基础。 而且，在我们看来，如果要在较为基本性的问题上取得进展的话，实现停火和有条不紊地根据宪法解决总统问题是必要的。 我们认为，外界的任何一方所进行的军事干涉都包含着巨大的危险，必须加以避免。 美国准备帮助所有各方根据这些原则达成一项政治解决办法。

显示原版>>

Previous:合众社报道：美土军事基地协议草案内容

Next:民意测验表明克立可能继续担任总理


美国务院军政事务司长说：反对宣布美不首先使用核武器的建议

出版日期:1976.03.31
         期次:6303
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿三月二十六日电】（记者：吉姆·亚当斯）一位福特政府官员昨天说，美国不能断然排斥首先使用战场核武器，如果不能以任何其他方式击败非核进攻的话。 这位官员反对关于由国会宣布美国决不首先使用核武器的建议，虽然他说，事实上这是美国现行的政策。 国务院军政事务司司长维斯特说：“然而我们不能断然排斥对大规模的非核侵略使用战术核武器，如果不能以常规部队遏制这样的进攻的话。”维斯特和福特政府的其他两名官员，反对在众院国际安全事务小组委员会提出的建议，根据这些建议，国会将正式保证美国不首先使用核武器。 虽然维斯特说，美国必须能够应付任何类型的敌人进攻，但是他说，他希望强调，美国的政策反对谋求任何“解除（对方）武装的第一次打击”能力。 维斯特和助理国防部长帮办韦德说，美国必须不断地改进它的战略核部队——例如以新的三叉戟潜艇和Ｂ—１轰炸机，来改进它的战略核部队，以便在遭到进攻时以核武器反击。

显示原版>>

Previous:法新社电讯：《美国建议同河内谈判：越南的立场》

Next:美国防部官员谈发展新武器问题


美联社新闻分析：《东方集团的经济》

出版日期:1976.03.31
         期次:6303
         版次:2
         栏目:\[第二版]
副题:说“苏石油涨价和西方通货膨胀使克里姆林宫东欧盟国陷于经济危机”
文章正文:
【美联社波恩三月二十一日电】（美联社新闻分析题：《东方集团的经济》记者：奥托·多林）由于苏联的石油价格飞涨和输入西方的通货膨胀，克里姆林宫最坚定的东欧盟国陷于经济危机。 尽管共产党对变动基本消费物价态度谨慎，但是工人和农民已经感到了压力。 食品篮里的东西越来越少，与此同时，国家则越来越大声疾呼提高劳动效率、节约能源和改进产品质量。 出现了一种荒谬的局面：东方集团国家在经济上越来越依靠苏联，而对西方贷款与贸易的依赖性也增强了。 苏联虽然在去年通过猛提石油和其他物品的价格从它盟国那里捞到了二十多亿美元，但是这笔横财被苏联农业歉收迫使克里姆林宫向西方购买粮食抵销了。 因此，俄国人通过了一项严格的经济计划，规定在今后五年内降低工农业生产的各个方面的增长率。 三月十八日在日内瓦发表的联合国经济调查报告，使用了十足的外交语言来描绘东欧的石油危机。 联合国的报告说，东方集团一九七五年贸易价格“上涨的速度史无前例”。 它举的一个例子是俄国的石油价格涨了百分之一百三十。 西方外交官说，东方集团中贫油国对这种涨价的初步反应是大为震惊。 东德、波兰、捷克斯洛伐克、保加利亚和匈牙利原来以为，它们由于坚定不移地忠于克里姆林宫，因此它会继续给予优惠待遇以报答它们。 匈牙利受到的震动特别大，它刚好在苏联提高石油价格之前就由贸易顺差二亿美元变为逆差六亿美元。 为了消除严重的国际收支逆差，匈牙利规定今后五年的目标是：它对萧条的西方市场的出口增加百分之六十至六十五，对苏联集团内部的出口增加百分之四十至四十五。 西方分析家说，匈牙利人为了购买越来越贵的苏联原料，他们把诸如高级牛肉、蔬菜和水果等赚取硬通货的商品的一部分卖给俄国。 俄国人的确对其盟国作出了让步，它同意按较高的价格来买某些制成品并提供贷款，以减轻石油涨价所造成的影响。 匈牙利是华沙条约中最自由化的成员国，因此，它比这个集团的其他国家更能够通过使它的物价“充分反映国内生产成本和国际价格比率”来冒政府不得人心的风险。 去年十二月一日，一系列零售物品的提价开始生效，这使白糖的价格上涨了百分之五十，从每公斤（二点二磅）相当于美元伍角伍分上涨到九角。 今年七月，肉类价格将上涨百分之三十以上，每磅从一点八美元至三美元不等。 与此对照的是，实际工资在一九七六年将只增加百分之一点五，而去年增加了百分之四点五。 实际上，卡达尔已告诉他的国民，在他们的菜炖牛肉中，酱油将多些，而肉会少一些。 正如联合国的调查报告表明的那样，匈牙利的困境还反映在这个集团的其他国家中。 东方在同西方贸易中的逆差总数去年差不多增加了一倍，达到了六十五亿美元。 调查报告说，根据私下的估计，包括苏联在内的整个东方集团欠西方的债款总数到一九七五年年底可能已经达到二百七十亿美元。 西方的分析家们认为，克里姆林宫的一些盟国正在接近达到借外债的最高限度。 大问题是，东方集团国家怎么能够经得起这种双重压力：在增加对苏联和对西方的出口的同时，又要满足国内消费品的需求。 波兰一九七○年发生的食品价格骚乱所造成的创伤，正在使盖莱克的华沙政权不愿提高日常用品的价格，虽然其他种类的零售物品去年平均涨价百分之二点九。 自从一九七○年以来，一个面包的价格一直冻结在相当于美元二角的水平。过去五年内，黄油一直保持在每磅一点八美元。 但是盖莱克已经小心谨慎地开始为明年提高物价打好基础。 捷克斯洛伐克的形势相似，那里的苏联支持的胡萨克政权，一直在设法通过填饱它的国民的肚子来争取人心。然而，共产党国家的稳定物价是骗局。通货膨胀采取隐蔽的形式。低价物品有可能从货架上消失，由价格较高的“得到改进的”产品代替。 在捷克斯洛伐克和波兰，过去关于即将提高物价的谣传曾使人们纷纷到银行取款和抢购。

显示原版>>

Previous:美新处报道：《基辛格要求国会批准与土耳其签订的协定》

Next:美新处报道：《总统警告国会不要削减国防开支》


美新处报道：《基辛格要求国会批准与土耳其签订的协定》

出版日期:1976.03.31
         期次:6303
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿三月二十九日电】题：基辛格要求国会批准与土耳其签订的协定 基辛格国务卿告诫国会说，如果国会不批准新签订的美土防务合作协定，“对我们同土耳其的关系造成的破坏将是不可弥补的”。 他是三月二十九日在众议院国际事务委员会关于十月一日开始的一九七七财政年度的美国安全援助的一次听证会上，回答问题时这样说的。 下面是基辛格对众议员们的问题的回答要点：海斯众议员对基辛格说，当同土耳其签订的十亿美元的四年协定提交国会批准时，“除非”在解决塞浦路斯问题方面“取得某种明显的进展”，否则将会遇到“很大的困难”。 基辛格坚持说，“在这一协定中，没有什么东西造成”同在解决塞浦路斯问题方面取得进展的“联系”。 他说，华盛顿签订这个新协定并不是帮土耳其的忙，而是“我们自己帮自己的忙，因为东地中海是一个重要地区”。基辛格认为，“土耳其的重要战略意义历来是很清楚的。” 他说，“如果国会拒绝”这个协定，“那么对我们同土耳其的关系造成的破坏将是不可弥补的”。 基辛格说，他希望，这个在生效前必须由国会两院批准的同土耳其签订的协定“将不被看作是一个援助计划”。

显示原版>>

Previous:外电外报评萨达特对西德的访问

Next:美联社新闻分析：《东方集团的经济》


美新处报道：《总统警告国会不要削减国防开支》

出版日期:1976.03.31
         期次:6303
         版次:2
         栏目:\[第二版]
副题:福特说如国会坚持削减防务预算他将否决国会的国防法案
文章正文:
【美新处华盛顿三月二十九日电】题：总统警告国会不要削减国防开支 福特总统说过，如果国会坚持要削减国防开支，从而“损害美国人民的安全”，他就要采取“史无前例的”步骤，来否决国防拨款法案。 福特三月二十九日在五角大楼的一次仪式上讲话时说，他要求在一九七七财政年度，拨给国防部的一千一百二十七亿美元是“最低限度的预算”。他还说：“没有进行重大削减的余地。” 总统说，他对“我们自己的国会的有些成员显然忘记了今天世界上的现实，现在设法要对我提出的下一年度的国防预算进行大笔削减而深为不安”。 总统说，美国的军事力量“无比强大”，他还说，“我们将这样保持下去”。 他指的是众议院预算委员会主席亚当斯众议员，最近建议从国防预算要求中削减七十亿美元这件事。 福特说：“今天我要正式宣布，如果国会向我提交一项会损害美国人民未来的安全的国防预算，我将否决那项国防法案——虽然这样做或许是史无前例的 ——并且把这个生死攸关的问题直接提交我国二亿一千五百多万公民裁决。没有任何事情比我国国家安全更为重要的了。” 福特是在国防部长拉姆斯菲尔德向三位前驻北大西洋公约组织大使颁发国防部勋章的仪式上发表这次讲话的。这三位大使是美国的戴维·布鲁斯、比利时的安德烈·德斯塔克和法国的弗朗索瓦·德罗斯。 他向每位受奖者表示祝贺，他指出，他最近发现北约出现了“一种显著的新团结”。他说，北约成员国一直是愿意“为集体防务承担”更大的“责任”的。

显示原版>>

Previous:美联社新闻分析：《东方集团的经济》

Next:法新社电讯：《美国建议同河内谈判：越南的立场》


民意测验表明克立可能继续担任总理

出版日期:1976.03.31
         期次:6303
         版次:3
         栏目:\[第三版]
眉题:美联社说泰国大选前夕局面紧张
文章正文:
【美联社曼谷三月二十五日电】泰国准备四月四日大选时面临左派和右派之间的紧张关系越来越加剧的局面，要发生军事政变的说法不断传来，对于怎样对待它的在印度支那的共产党邻邦仍捉摸不定。 大多数政治观察家预测，选举后将会成立比较保守的、不太稳定的政府。最近的一次非正式民意测验投票表明，克立·巴莫大概会继续担任总理。 政府几乎不可避免地将由许多政党联合组成，和前一个内阁一样。观察家们和政界人士也在猜测克立或者另外一个人是否将能够把这样几个派别结合在一起，同时推行迫切需要的社会改革和经济改革以及更明确的对外政策。 这次候选人大批出现的竞选，是十四个月以来泰国的第二次选举，是泰国历来最激烈的竞选之一。已有二十五个人因与竞选有关的事件，中弹丧生或被炸死。一些清楚的迹象表明，至少有一些暴行是国内右派势力和左派势力之间的冲突引起的。 泰国的五十六个政党中的三十九个已经提出了二千三百七十名候选人——国民议会众议院（将来的政府由众议院选出）——候选人中有教授、村长、知名人士、前军队将领、老政客和百万富翁。 政治观察家们现在预料，主要政党中的八个到十个将赢得大多数众议院席位。克立的党、右派、军方支持的泰国民族党和另外几个保守的党派可能组成联合政府。 如果克立当选并且继续掌权，泰国可望逐步实行国内改革，尤其是设法缩小曼谷城市居民和农村穷人之间在经济上的差距，并且谨慎地在世界各大国之间保持平衡。很可能维持泰国同美国的友好关系，但是将会谨慎行事，以免河内误解它同美国的关系为泰美重新“勾结”。 社会主义党派议论说，该是清除一直控制泰国的有钱的上层人物的时候了。他们还说，必须加速改革，地位高的人的贪污必须杜绝。 尽管右派高喊左派即将得势，预料各社会主义政党不会获得很多选票。这些社会主义政党以“权力归人民”的口号竞选，它们通常在贫穷的东北地区农村力量最强大。 它们既提不出，任何其他政党也提不出象克立这样的形象的候选人。克立的弟弟社尼最近说，“看来现在没有别的人能够领导这个国家”。

显示原版>>

Previous:美国务院就黎巴嫩局势发表声明

Next:路透社评：印支战争后美国在东南亚的影响


日《产经新闻》文章：《在渔业谈判问题上，日苏双方的利害关系尖锐对立》

出版日期:1976.03.31
         期次:6303
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》三月二十九日刊登一篇文章，题目是《在渔业谈判问题上，日苏双方的利害关系尖锐对立》，摘要如下： 旨在确定今年在北洋捕获鲑鱼、鳟鱼等渔获量的日苏渔业谈判，从十五日起在莫斯科举行。各国围绕着划定二百浬经济水域问题的动向，以及苏联本身竭力企图用渔业来弥补畜产品的不足等因素，使谈判存在着许多比往年更加困难的问题。目前，日苏两国正在莫斯科估计各种鱼种的资源情况，但是，苏联方面对资源情况的评价出乎人们预料的严峻。被认为四月初苏联方面将提出的限制渔获量建议，必定会反映出这种态度来，日本方面似乎陷入了十分困难的境地。因此，谈判到渔期开始的四月底之前，似乎难以取得进展。在资源评价问题上，往年日苏双方的看法就是对立的，但特别是今年，苏方认为，红鲑鱼、白鲑鱼、螃蟹等资源状况非常坏。还表明了一种严峻的看法，认为为了恢复资源有必要停止捕鱼。 可以认为，苏方以如此严峻的态度参加谈判，其背景是与俄国粮食作物严重不足有着很大关系的。 粮食歉收，常年严重的饲料不足对畜牧业也给予很大打击。据说，苏联政府的对策，是减少饲养家畜数量，特别是牛、猪等家畜都相继被杀掉。 专家认为，如果照这样持续下去，苏联肯定将面临着严重的畜牧业危机。 苏联的对策，首先是增产水产品，用鱼类补充由于肉类不足而引起的食用的蛋白不足，同时确定了以鱼粉代替谷物饲料的方针。 另外，联合国海洋法会议的动向也对谈判的前景投下了微妙的“阴影”。苏联也是一个总渔获量依赖于远洋渔业的远洋渔业国。由于划定二百浬经济水域而受到打击，它处于和日本相同的立场。因此，必定要通过在北太平洋海域的增产来弥补由于各国划定二百浬经济水域而失去的渔获量。所以，即使从当前苏联整个粮食政策来看，确保在该水域的渔获利盒，也是最大的课题。 但是，作为日本来说，北太平洋是占据远洋渔业的重要渔场。确保这一水域的渔获量，与联会国海洋法会议的动向纠缠在一起，是远洋渔业国——日本水产界的最大课题。

显示原版>>

Previous:日《每日新闻》报道：《财界强烈要求大平和福田静悄悄地深入接近》

Next:共同社报道：《日美签署司法协议洛克希德事件的搜查将走上轨道》


日《每日新闻》报道：《财界强烈要求大平和福田静悄悄地深入接近》

出版日期:1976.03.31
         期次:6303
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》三月二十四日刊登一篇述评，题目是《财界强烈要求大平和福田静悄悄地深入接近》，全文如下： 最近熟悉政界情况的人们都在私下谈论“大平福田接近”。洛克希德台风袭来的当初，全日本航空公司散布谣言说，选择洛克希德公司的三星式飞机是出于田中、尼克松会谈的结果，对当时任外相的大平藏相也投以怀疑的目光。而福田副总理却很快地发表见解说：“藏相是清白的。”对大、福接近最积极的是福田派。因为不愿被人看作是站在“派系立场上”而活动，所以表面上动静不大，但是，在背后，正在加深骨干级人物的接触。“一直对副总理的发言总要加以反对的藏相，现在也默认了”（福田派干部语），两派的距离正在缩短。 大、福的接近不是以洛克希德事件为契机而加强的，去年年底以来就有这种迹象了。在编造一九七六年度预算的时候，副总理、藏相、政调会长松野在十二月中旬曾对经济展望调整过两次意见。但普遍的说法是政府受到了党的压制。大藏省当局认为实质增长率是百分之五点四，而党认为是百分之五点六，最后是副总理的一句话，决定为百分之五点六。而当时大藏省当局散布说，“由于副总理背叛，所以藏相才失败了”。但是，政调会某副会长解释说，“藏相为了刺激景气，接受了财界的要求，定为百分之五点六，可是被事务当局封住了嘴。由于副总理的一句话才挽救了藏相的心情”。那时，副总理以“大、福同舟”的措词强调了“大、福两位一体”。 本月十六日，在内阁会议以后，国土厅长官金丸在记者招待会上透露，去年十二月二十八日，日本商工会议所会长永野重雄以及副总理、西村英一（田中派，七日会会长）和金丸长官相会，策划了“大、福合作”。这位长官暗示今天这条“基本路线”也没有改变。 据说，有西村等田中派干部参加的“大、福合作”，没有得到藏相的盟友田中前首相的同意而流产了。但是，据说随着因洛克希德事件使政局混乱程度的加深，为了重建保守政权，财界要他们进行合作的呼声强烈起来。 看来福田、大平两人对这种“呼声”是完全知道的。三月八日在参院全体会议前夕，两人一道到参院议长河野的办公室，三人一起喝“茶”。这时，河野议长突然提出了“不解散国会，就全体辞职”的看法。接近大、福的人都说两个人在一起喝茶这是出乎意料的，甚至对“关系的进展”感到吃惊。 对大、福接近态度积极的不仅是福田派。在大平派里，也出现了这样的苗头。大平派的某骨干干部在谈到田中、大平两人的盟友关系时，也联系到田中的财源问题说，“在证明田中前首相是清白的以前，大平不能成为三木的继承人。首先要树立前辈副总理……”透露了福田、大平相结合的政权设想。 另一方面，三木首相自从发生了洛克希德事件以来，在内阁会议或政府、执政党首脑会议以后，曾多次把副总理和藏相叫住，进行“三人会谈”。好象首相希望得到两派的协作，以求渡过政局难关。 福田、大平两派都站在要全党一致查清洛克希德事件的立场，竭力避免站在派系立场上而行动。特别是大平派对同田中派的关系感到伤脑筋。该派干部对去年年底的事也说“那已是进了垃圾堆的事”，表面上置之不理。 然而，福田派干部透露说，“大平派的动向也颇清楚了”。大、福接近似乎正在暗中静悄悄地深入。某内阁成员作证似地说，“在内阁会议前后，副总理和藏相之间的闲聊多起来了”。 随着春天的到来，两人的关系成了众所关心的事了。

显示原版>>

Previous:香港《远东经济评论》报道：《印度的边境间谍被揭露》

Next:日《产经新闻》文章：《在渔业谈判问题上，日苏双方的利害关系尖锐对立》


外电外报评萨达特对西德的访问

出版日期:1976.03.31
         期次:6303
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》记者三月二十九日自波恩报道：埃及总统萨达特今天抵达西德，为埃及重新陷入困境的经济谋求财政支持，为他在解决中东问题方面所持的温和态度谋求国际支持。 埃及总统访问西德，这还是第一次。这也是他五国之行的第一行程。这次五国之行在国内对萨达特有重大意义。 西德政府看来显然认为这次访问是极其重要的，虽然萨达特五天以后离开这里时所得到的钱比他希望得到的要少，而军援则一点也没有得到。 人们认为他是阿拉伯领导人中最稳健和最重要的人物，是缓和中东这个火药桶的局势和松弛阿拉伯—以色列紧张关系的关键性人物。 对萨达特来说，德国、法国、意大利、奥地利和南斯拉夫五国之行以及在梵蒂冈的逗留，可能使埃及实际上陷于破产的经济得到一定程度的救济，还可能使他的政策得到高级人士的支持。这可能使他在国内受到来自那些要求对以色列采取更加强硬态度的阿拉伯人士的压力得到一定程度的缓和。 萨达特访问这里之所以被认为是重要的，还有其他几个原因。 在萨达特和施密特的会谈中，可能讨论巴勒斯坦解放组织设立办事处的问题。 虽然萨达特几年以前就开始使埃及摆脱苏联，但他这个月废除苏埃友好条约也有配合他访问西欧国家的意义。 萨达特还想使德国在中东发挥更大的作用。 【美联社波恩三月二十九日电】埃及总统萨达特今天开始了欧洲五国之行。他确信可以得到西德在道义上的全力支持，但却得不到他所谋求的那种大规模的军事和财政援助。 在预定于三十日同施密特总理的政府开始的政治会谈中，人们预料萨达特将要求西德帮助恢复日内瓦和谈，改善濒临枯竭的埃及财政情况和加快实行他对工业发展所作出的雄心勃勃的计划。 外交部长根舍在今天午宴上发表的祝酒词中对埃及外长法赫米说，西德赞同萨达特这样的愿望：保持为中东和平而努力的势头。 他还说，西德在它力所能及的范围内正竭尽全力来帮助重建和发展埃及的经济。但一些人士说，较小规模的财政援助可能是萨达特这次访问仅能得到的直接、具体的结果。 萨达特一再要求德国的部队帮助对最后达成的一项和平解决办法提供保证。但人们预料西德不会大大超过共同市场各国领导人在一九七三年联合作出的不明确的欧洲维持和平的诺言 。

显示原版>>

Previous:法报报道：桑戈尔谴责苏对非洲事务的干涉

Next:美新处报道：《基辛格要求国会批准与土耳其签订的协定》


香港《远东经济评论》报道：《印度的边境间谍被揭露》

出版日期:1976.03.31
         期次:6303
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《远东经济评论》四月二日一期（提前出版）刊登一篇报道，题目是《印度的边境间谍被揭露》，摘要如下： 早就有人怀疑印度把尼泊尔当作监视站，观察中国人在北部边境一带的活动。当五个人最近被带到加德满都的一个法庭上时，这种担心得到证实。 ．这五个人被控向驻加德满都的印度大使馆传递情报。已经判处这些人六个月到五年不等的徒刑。 还有，去年末，水利灌溉助理大臣的私人秘书被指控搞间谍活动而被逮捕，这个案件还未审理完毕。这位助理大臣自那以后已经辞职。 对于尼泊尔，印度搞间谍活动没有什么新鲜之处。在一九六○年，德里成功地把一名印度特工打扮为尼泊尔公民拉古·纳特·米什拉，把他安插在尼泊尔外交部，复制重要文件和北部边界的地图。后来，他被赶走了。 在一九七一——七二年，一些使用无线电的印度人被赶离了尼泊尔—中国边界地区。从那以后，德里就得不到有关这个地区以及其水力资源的情报了。

显示原版>>

Previous:路透社评：印支战争后美国在东南亚的影响

Next:日《每日新闻》报道：《财界强烈要求大平和福田静悄悄地深入接近》


《青年非洲》文章：《哈桑二世或“圣火”》

出版日期:1976.04.01
         期次:6304
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在巴黎出版的《青年非洲》三月十九日刊登题为《哈桑二世或“圣火”》的文章，摘要如下：
摩洛哥人民坚信哈桑国王不会在战争面前退却，因此这位国王
——他的王位最近几年受到威胁——又逐渐赢得了人心。这一变化是从“绿色进军”的成功开始的。“绿色进军”来势迅猛，动员了来自全国各地的三十五万摩洛哥人。一个封建政权能激起如此广泛的热情，能集中如此庞大的人群，这至少应该引起观察家们的深思。
德利米上校是否还会长期担任以阿加迪尔为基地在撒哈拉作战的南部军队指挥官？自国王似乎打算重新相信得势的“少壮派”，相信不把德利米看成是自己人的那些校官时起，就提出了这个问题。
斯基拉特事件后，军队是否完全同王国政权和解了？种种迹象表明是这样。但是这支摩洛哥军队真是九死一生。就在一年前，军队的弹药库几乎是空的，军官的斗志空前低落，到处笼罩着不信任的气氛。撒哈拉的紧张局势开始加剧，同阿尔及尔在这一地区的前途问题上的矛盾越来越大。国王宁愿冒加强他的军队的危险，而不愿寻求妥协，他在这方面依靠产生于收复“撒哈拉神圣土地”的意志的民族感。从世界各地，包括苏联都运来了武器。
自此以后，军队士气持续高涨，有时几乎有点趾高气扬了。
摩洛哥人不仅在军队人数上占优势，而且还享有可以每天出动侦察机、战斗机的优势。工兵部队不仅在撒哈拉，并且还在别处扩大或延长军用飞机的跑道。因此，人们正在等待阿尔及利亚空军在某一天为“撒哈拉国”而出动作战以便弥补这一不平衡。这可能成为燃起战争的火星。
大国对于这场冲突的态度，特别是苏联这个问号尚待澄清。摩洛哥人向莫斯科保证，他们将忠于不结盟政策，但万一苏联采取偏袒一方的态度，他们将毫不犹豫地重新向美国开放他们的基地！据摩洛哥人士说，苏联甚至恢复了一度放慢的（向摩洛哥）提供武器的速度，并准备出售其他武器和同拉巴特签订许多合同，其中包括关于磷酸盐和柑桔的合同。目前苏联正在拉巴特修建一座宏伟的大使馆，价值一亿一千万法郎，它将象征苏联的“中立”。

显示原版>>

Previous:日《朝日新闻》自阿曼报道：《扫荡游击队由「伊朗主导」》

Next:毛里塔尼亚和波利萨里奥部队发生冲突


埃及总统萨达特同施密特会谈

出版日期:1976.04.01
         期次:6304
         版次:1
         栏目:\[头版]
文章正文:
【德新社波恩三月三十日电】埃及总统萨达特今天在这里说，他和西德总理施密特在今天上午会谈中所讨论的一切问题上取得了“完全的一致看法”。这一点施密特也加以证实。他说，他注意到他和萨达特之间“观点极其深刻的一致”。施密特表示，波恩政府对萨达特的访问感到非常满意。
过去的两三年来，基于多方面的私人会晤，不仅两国外交关系上是良好的，而且两国政府之间的关系也是非常密切的。
埃及总统说，西德和埃及的合作具有“远大的发展前景”，他还强调指出，西德人民在埃及公众舆论中占有“特殊的地位”。
埃及外长法赫米同西德外长根舍一块参加了最后半小时的会谈，法赫米说这些会谈是“非常坦率和开诚布公的”。
【中东社波恩三月三十日电】施密特总理今天在为萨达特总统举行的午宴上对于萨达特来德国表示非常高兴，并欢呼了把两国结合起来的历史关系。
施密特接着对萨达特说，我们热切地注视了你为了实现中东问题的持久的和平解决，而明智地和光荣地进行的努力。你在如此困难的情况下保持贵国独立的这种决心也使我们感动。施密特强调，对中东和平的巨大危险，在于恢复不战不和局面。
德国总理对萨达特总统说，“由于你执行的政策，我们对于巴勒斯坦的事业有了更好的了解，这个事业长期被忽视，或者只被看作是难民问题。现在人们看它的真正价值了，我们毫不怀疑，如果不在全面的和平解决中实现巴勒斯坦人民的正当权利，包括自决权和在以色列撤退的地区建立自己的民族国家的权利，就不能使危机得到持久的解决。”
【德新社波恩三月三十日电】施密特在招待来访的萨达特总统的午宴上说：“我们毫不怀疑，而且我们也可以说的是，只要巴勒斯坦人民未被允许行使他们的合法权利，就不可能达成一项解决中东冲突的持久的办法。”
西德总理紧接着说：“另一方面，我们也不能忽视下述事实：以色列不仅是一个现实，而且它有权在安全和公认的边界线内存在，任何一项和平解决办法都必须确认这一权利。”
萨达特总统在答词中强调了“巴勒斯坦人民的民族权利”，并重申他要求“以色列撤出被占领的全部阿拉伯领土。”
【德新社波恩三月三十日电】埃及总统萨达特今天在这里对波恩的外交政策协会说，巴勒斯坦解放组织得到“越来越多的国家的承认”是使巴勒斯坦人确信他们的问题有可能得到和平解决的“唯一保证”。
西德政府建议在承认巴勒斯坦解放组织之前先承认以色列的生存权利。萨达特在间接提到西德政府的这个建议时说：“巴勒斯坦解放组织为什么要在（和平）谈判之前做出让步呢？为什么只让巴勒斯坦解放组织受到这样的对待呢？在和谈开始之前人们怎能指望巴勒斯坦解放组织在一张空白支票上签字呢？”

显示原版>>

Next:美副总统洛克菲勒访问澳大利亚


法新社评泰国大选形势

出版日期:1976.04.01
         期次:6304
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷三月二十九日电】强烈反共的选民将于星期日（四月四日）投票，这是自从一九三二年推翻绝对君主制以来举行的第十二次大选。
观察家预料，由于选民首先担心的是共产党接管，因此一些右倾政党的得票数将领先，而左倾政党——社会党和社会主义联合阵线——在上届众议院中享有的二十五席将减少。
在竞选的这种普遍担心中，政治家们都赶浪头。
由看守总理克立·巴莫的哥哥社尼·巴莫领导的民主党是泰国最老的政党，它自称是“温和的社会主义者”。该党在一九七五年一月上次大选中得票最多，在二百六十九席的众议院中获七十二席。
民主党提出了二百五十九名候选人，在这次大选中预计可获一百席之多，这次大选中共有二千三百七十名候选人，代表三十九个政党，竞争新的一届众议院的二百七十九个席位。
看守总理克立的社会行动党被人们认为是中间道路派，该党由于实行农村发展计划和米价保证计划而受欢迎，根据农村发展计划，村委员会可以得到资金处理他们自己的发展。根据米价保证计划，农民可以保证得到最低的米价。
该党提出了二百三十三名候选人，它在上次大选中获十八席。
新力量党是上次大选中的新手，该党在年青一代和知识分子中很有威望，他们认为该党是被一些“老手们”玷污而臭名昭著的泰国政治舞台上的“新希望”。该党鼓吹实行“社会主义以适应泰国的现实情况”，它拥有大量博士衔的学者，他们抱着批评家们不相信能实现的理想。
与两个社会主义大党——泰国社会党和社会主义联合阵线——一道，新力量党一直被竞争对手们指责为“共产主义的”党，而且一直是最近政治暴力行动浪潮的对象。
设在曼谷的新力量党总部在一月份挨炸，新力量党上周在中部地区举行的一次竞选集会遭到了手榴弹的袭击，有九人被打死。
该党在上次选举中赢得了十二个席位，是由各个府选举出来的。
然而，在即将举行的选举中，预料这个党将在首都获得席位。在去年选举曼谷市市长时，该党只以数票之差而落选。这个党已经提出了二百零七名候选人参加四月四日的选举。
预料另外还有两个党——社会正义党和泰国民族党也列入前五名。这两个党都有军方的强有力的支持。
去年，社会正义党名列第二，获得了四十五个席位，仅次于民主党。这个党提出了二百零四名候选人参加竞选，预料，该党将由于有了新的领导人而继续名列前茅。这位新领导人是前泰国武装部队最高司令部总参谋长他威，他在军界和实业界有大批追随者。
据说，这个党还得到了前陆军领导人吉·西瓦拉将军的“非正式”支持。吉·西瓦拉对军界和实业界仍有相当大的影响。他已经暗示，如果国家需要他进入政界，他就进入政界。据说，看守国防部长兼副总理巴曼·阿滴列山少将的泰国民族党的势力正在打入东北部——历来是社会主义者的大本营。
东北部是第二军区的所在地，这个军区长期以来是由该党秘书长差提猜·春哈旺少将（他现在是看守内阁外长）的父亲宾·春哈旺元帅指挥的。
该党在上次选举中赢得了二十八个席位。人们称该党领袖是纺织业和重工业中凭个人奋斗闯出来的实业家。
该党提出二百一十四名候选人参加即将举行的选举。
观察家们指出，虽然选民希望有一个将能做到抵御共产党人和维持治安的政府，但是政客们主要是竞相保护他们自己的实业利益。
社会行动党、泰国民族党和社会正义党是臭名昭著的实业界代表。
社会行动党的看守总理拥有曼谷一家豪华的旅馆的大量股份。据悉泰国民族党的巴曼少将是纺织业巨头，社会正义党现秘书长达威是海运业巨头。预料下一届政府仍将是联合政府
——虽然参加联合政府的党将少于上一届政府——但预料总理一职将由克立担任，不会有多大的竞争。

显示原版>>

Previous:毛里塔尼亚和波利萨里奥部队发生冲突

Next:英《外事报道》报道：《联合国机构中的苏联间谍》


共同社报道：《展开第二批统一罢工，日本群岛陷于交通瘫痪》

出版日期:1976.04.01
         期次:6304
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京三月三十日电】题：展开第二批统一罢工，日本群岛陷于交通瘫痪
提出保障就业、改善养老金制度等国民各项要求的春季斗争联合斗争委员会（议长市川诚，八百七十万人）开始了第二批统一行动，三十日，国营铁路工会和机车工会首先从夜里零点开始在全国主要干线、国营电车干线和新干线举行了二十四小时的罢工，接着，私营铁路总联合会的大、中、小共二百三十三个工会和城市交通工会联合会，在除京都以外的三十八个主要城市，从始发车时起分别进行了半天和两小时的定时罢工。据春季斗争联合斗争委员会调查，今天参加罢工的有五十个行业。之外，在福井、冈山两县还进行了地区性统一罢工。
由于罢工，首都地区和近畿地区以及全国的交通网处于“准总罢工”状态，几乎完全陷于瘫痪。据国营铁路总公司和运输省调查，共计有三千多万人次交通受阻，严重地影响了国民生活。
【时事社东京三月二十八日电】在春季斗争联合斗争委员会主持的三月三十日第二批统一罢工之前，二十八日上午十时许，这个委员会在东京代代木公园举行了总奋起大会。
大会的目的是就追究洛克希德贪污事件、反对通货膨胀、提高工资、要求改善国民生活等问题确立工会的斗争体制。
在风和日丽樱花欲放的会场里，据主办者宣布有五万五千人参加大会（警视厅调查为二万五千人）。总评议长市川诚发表了讲话，强调把追究洛克希德事件同国民春季斗争结合起来进行斗争的重要性，他呼吁：政府和垄断资本对我们的要求没有表示出诚意，对此，必须毫不妥协、毫不让步地造成社会紧张，使三月三十日统一罢工获得巨大成功，进入四月决战阶段。

显示原版>>

Previous:日《产经新闻》报道：《对雅库特天然气，日美苏三国将联合进行勘探》

Next:日《朝日新闻》报道：《日本海上保安厅对日益扩大的海洋也将增强警备》


哈希文章：《意共使得华盛顿和莫斯科都感到为难》

出版日期:1976.04.01
         期次:6304
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》三月二十六日刊登约瑟夫哈希的一篇文章，题目是《意大利共产党人使得华盛顿和莫斯科都感到为难》，摘要如下：
华盛顿和莫斯科都站在旁边怀着既迷惑不解又感到沮丧的心情注视着意大利政治局势的演变。
他们对同样的局面出于相反的理由感到担心，他们谁也不能肯定谁的担心更可能为事态所证明是有道理的。
华盛顿担心，意大利共产党可能挤进政府，并将证明是莫斯科的特洛伊木马。依靠它，克里姆林宫将有效地控制意大利，并将意大利从北约联盟中拉出去。
莫斯科担心，意大利共产党可能进入意大利政府，和天民党人结成伙伴关系，和他们分享权力，这样它就可能演变成一个独立的、民族主义的民主党。它担心，如果意大利发生这种情况，这种典范作用可能蔓延到西欧其它共产党，从而使得它们对莫斯科不再有用，不能再作为苏联帝国主义的工具，甚而至于影响到东欧共产党。
他们双方的担心都是基于同样的基本事实。
意大利共产党想和天民党结为伙伴关系进入意大利政府。它宣称，它赞成“多党制民主”政治制度，它并不企图要意大利退出北约，这样就为邀请它入阁铺平了道路。天民党人可能由于意大利严重的经济情况所迫而邀请共产党人和他们一道入阁。
华盛顿正尽其最大的可能通过雄辩之词、禁令和哀嚎来阻止意大利的大妥协。
福特总统、洛克菲勒副总统、基辛格国务卿和北约最高司令黑格将军都提出了严重的警告，并且争辩说，事实上，共产党的本性是永远也不可能改变的。
莫斯科同华盛顿相比，更难于采取恰当的态度。
它不能公开反对共产党在一个西欧国家里夺取政权，因此，它不能和华盛顿一道公开反对大“妥协”。但是，它在二十五大的讲话中以及从那以后所有的官方宣传中一直坚持认为，所有的共产党都必须忠于“无产阶级国际主义”，这种国际主义意味着从属于莫斯科。
党的总书记勃列日涅夫在代表大会的主旨发言中特别强烈地指责了“向机会主义让步”。
这样，华盛顿企图阻止这种“妥协”，而莫斯科则集中于如果达成妥协可能发生什么事情方面。它可能想谴责贝林格，谴责他的那种“多党制民主”社会是一种异端，但是，意大利共产党是西欧最大的党。
如果莫斯科把意大利共产党从其集团中驱逐出去，那么很可能使其它所有的西欧共产党陷于严重分裂，在这个过程中，将破坏东欧对莫斯科的忠诚。
谁也不能肯定这一点，它可能在未来的几周或几个月里发生。局势很可能有利于意大利的这种试验。要看到天民党人在没有共产党人合作的情况下如何进行统治那将是困难的。共产党人也说，除非入阁，否则将不进行合作。
如果的确发生这种情况，谁的担心将成为现实——是华盛顿的还是莫斯科的？
谁也不能肯定那一种担心将成为现实。甚至意大利共产党领导人现在也预见不到实际上他们将如何行动，也预见不到，在他们真正进入罗马政府的时候，他们的思想可能发生什么变化。
但是，通观历史，“不朽城”几乎总是最后俘虏了它的征服者。

显示原版>>

Previous:英国工党领袖选举第二轮揭晓

Next:英报报道：《俄国人眼睛盯着突尼斯》


侯赛因到美国同福特、基辛格会谈

出版日期:1976.04.01
         期次:6304
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿三月三十日电】约旦国王侯赛因今天对福特总统说，中东需要美国的援助，因为“我们再次处在战争与和平的十字路口”。
侯赛因是在白宫南草坪为他和他的夫人举行的欢迎仪式上说这番话的。
福特对国王说：“我们在谋求解决中东问题方面珍视你的意见。我们必须继续共同努力来实现这个目标。”
欢迎仪式结束后，福特和侯赛因进入椭圆形办公室开始就中东事务进行会谈。
【合众国际社华盛顿三月二十九日电】约旦国王侯赛因今天飞抵华盛顿，同福特总统和基辛格国务卿进行两天深入细致的会谈。在会谈中，他们将研究实现中东和平的努力。
据官员们说，侯赛因国王此次抵达华盛顿，虽然没有携带采购武器的购货单，但是他关心的主要问题仍然是从华盛顿获得十四个“隼式”反导弹群的问题。特别是，他渴望要么在购买这些武器方面保证能获得美国的援助，要么获得军事馈赠。
【合众国际社华盛顿三月三十日电】福特总统和约旦国王侯赛因今天呼吁黎巴嫩停火，并且一致认为，需要有一项“基本政治解决办法”才能为所有黎巴嫩各派的安全和那个国家的领土完整提供保证。
白宫在一项声明中说，在举行了一次欢迎仪式之后，福特和这位阿拉伯的国王举行了七十五分钟的会谈，主要是讨论黎巴嫩局势。
在会谈期间，福特重申美国所认为的保持“一个强大的和稳定的约旦”的重要性，并再次保证美国政府希望“保持和加强它与约旦的联系”。
【本刊讯】美国《纽约时报》记者格韦茨曼三月三十日报道：
国务卿基辛格参加了白宫的会谈，他对记者说，这次主要是讨论黎巴嫩局势，中东和平问题推迟到这次访问的后期讨论。
基辛格向记者们强调指出：“我们反对外界干涉”。他说，在黎巴嫩，“我们确实什么也不能做”，“但是，我们正在设法使有关的各方痛切地认识到采取不负责任的行动的后果是什么”。

显示原版>>

Previous:意报文章：《萨达特前往欧洲寻求支持和武器》

Next:美《新共和》周刊文章评苏修二十五大《自鸣得意的俄国人》


毛里塔尼亚和波利萨里奥部队发生冲突

出版日期:1976.04.01
         期次:6304
         版次:3
         栏目:\[第三版]
文章正文:
【法新社努瓦克肖特三月二十七日电】今天从努瓦克肖特官方人士处获悉，毛里塔尼亚军队和波利萨里奥阵线的部队二十五日在靠近西撒哈拉边界的比尔莫格兰以北的地方发生一次严重冲突。
据同一人士说，在二十五日下午持续九小时的战斗中，三名毛里塔尼亚士兵被打死，另外两名受重伤。这一人士还说，波利萨里奥阵线当场被打死七人，二人被俘，缴获了一辆英制吉普车。

显示原版>>

Previous:《青年非洲》文章：《哈桑二世或“圣火”》

Next:法新社评泰国大选形势


美《新共和》周刊文章评苏修二十五大《自鸣得意的俄国人》

出版日期:1976.04.01
         期次:6304
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《新共和》周刊三月二十七日刊登亚当·乌拉姆的一篇文章，题目是《合情合理地看待过去，津津乐道地谈论将来。自鸣得意的俄国人》，摘要如下：
在苏联领导集团所表现的沾沾自喜和自满自足的情绪方面，无论哪一次共产党代表大会都比不上这次刚闭幕的党代表大会。勃列日涅夫说，“在我们这些人看来，世界正在好转。”实际上，这句话不是说给五千名代表听的，而是说给他们当中的四百名至五百名高级的党、国家、保安和军事官僚听的。无疑，对这些人来说，再加上“对于我们来说”，这个句子才算是完整的。也许，这句话的语气对于那些西方的报纸普通读者来说是不能理解的，而各种各样的学者一直在对这些普通读者进行开导，使他们了解苏联社会的和共产党世界的各种困难。苏联不是刚刚遭到十几年内最严重的歉收吗？俄国的工业增长率不是一直在下降吗？如何理解迫害持不同政见的知识分子、驱逐索尔仁尼琴和诈骗犹太人等等行为在世界舆论心目中对苏联制度所造成的极大危害呢？又如何理解正如某些专家郑重其事地指出的，国际共产主义运动中所出现的那些正在扩大的分歧呢？肯定，勃列日涅夫一伙一定对法国共产党人和意大利共产党人的如下声明深感不安，即他们将沿着他们自己选择的通向社会主义的道路走下去，而且，他们的目标不是无产阶级专政，而是建立在社会公正基础上的民主。
虽然苏联领导人是一本正经的而且往往是小心翼翼的，唯恐他们沾沾自喜的情绪会变成自满情绪，但是，当他们读到西方哲人和政界人士所作的这种分析时，他们大概会发笑。据公认，自一九七一年苏共第二十四次代表大会以来，苏联经济远远没有取得什么了不起的成就。第一次世界大战前，这个国家是世界上主要的农产品输出国，但现在，这个国家有两次不得不采取从西方购买大批粮食的办法来避免严重缺粮现象。工业增长指数尽管仍然相当高，但在相当程度上已落后于五十年代的增长指数和几年前的计划。消费品的质量仍然很差，不仅同西方相比是差的，甚至用其它某些共产党国家的标准来衡量也是差的。
勃列日涅夫等人对他们在管理党和管理国内政治方面的成绩感到自豪。他们在一九六四年继承的共产党被以下三种情况搞得软弱无力，士气沮丧：关于斯大林的“揭发”给人以精神创伤和震惊，赫鲁晓夫经常心血来潮，还有可能称之谓赫鲁晓夫的民粹主义领导风格。知识分子中间的嘀咕不满在数量上是微不足道的，然而从官僚的观点来看，则是令人惊恐的。某些艺术家和作家采取了耸人听闻的自由行动，在青年人和非俄罗斯民族中间出现了持不同政见的迹象。从二十五大上的一些发言来判断，占统治地位的上层深信，所有这一切可怕的危险都已成过去。在对付持不同政见者方面，他们采取了他们认为是一种不仅有效，而且还是讲人道的，即有选择地而不是大规模地进行镇压的政策。最吵闹的，最出名的肇事者被送出了社会主义祖国，不那么出名的人被悄悄地关在劳动营和精神病院里。据断定这项政策的成就是那么大，以致在这次大会上，不象在二十三大和二十四大上，根本不必详细叙述这个问题，也不必威胁这样一些人。
相反，民族问题仍然是一个令人不安的根源，因为苏联的人口将近一半目前是非俄罗斯民族。但是甚至在这个问题上，这个政权也认为它已做了一些出色的工作。
在这次代表大会上，勃列日涅夫的个人迷信达到了鲜花盛开的地步，在宏伟的大会堂里响彻了对他的赞美声。其用词超过了赫鲁晓夫在其权力达到高峰时期所受到的赞词。
而有几个共和国的头头吹捧勃列日涅夫为“现时代最杰出的政治家”。
这样的歌功颂德明显反映出，勃列日涅夫的权力大大加强了，即使勃列日涅夫身体欠佳，他在中央委员会中的同事也一定感觉到，他仍然能够为他们，或对他们做许多事情。
这位总书记所以取得新的名望，不仅因为他把他的两个伙伴柯西金和波德戈尔内降到了显然不如他的地位，逐走了他的未来的对手谢列平，而且还使人们理所当然地承认，苏联的对外政策取得了辉煌的成就。苏联在勃列日涅夫的领导下已在世界政治舞台上取得了领导（如果还不是统治的话）地位。几乎参加大会的每个外国来宾都谈到了安哥拉。安哥拉胜利的一派的代表承认，“苏联的无私援助”和“我们古巴兄弟的英勇的实际活动”是这个派别取得成功的主要因素。
关于国际共运，看来，苏联人对他们的意大利和法国同志用的新语言并不感到极度不安。事实上，勃列日涅夫转弯抹角地赞同了他们的策略的主流，他提请人们注意“共产党在资本主义世界的影响的增长”并要求“扩大同进步的非共党派的联系”。必须补充说，不能一阵想入非非就认为意大利和法国代表的发言就是在宣布摆脱莫斯科的影响而完全独立。事实上，他们的发言听起来更象是在恳求他们的苏联同事，理解西欧共产党人采取新的意识形态立场是必要的，是有利的。在事情涉及外国共产党人不仅在策略上，而且还在意识形态上的灵活做法时，克里姆林宫的头脑就变得十分复杂。印度代表竟然宣称，他的党热烈支持英·甘地的紧急措施，认为这些措施是对印度民主发展的贡献；这显然是符合苏联的利益的。
简言之，这就是苏联领导人过去五年中在管理其本国和管理国际共运方面的得失情况。对未来，目前的领导班子表示了悄悄地抱有信心的迹象。现任领导人坚信，目前具有权威性模式的大家庭制度的继续存在和团结一致，有赖于苏联在世界舞台上的实力的增长和威信的提高。情况可能证明他们是错误的。
只要非共世界的状况继续认可苏联共产主义自己的形象是未来的浪潮，那么西方的任何人要是料想，苏联国内会实现自由化，国际紧张局势会得到缓和，那是愚蠢的。

显示原版>>

Previous:侯赛因到美国同福特、基辛格会谈

Next:英国工党领袖选举第二轮揭晓


美副总统洛克菲勒访问澳大利亚

出版日期:1976.04.01
         期次:6304
         版次:1
         栏目:\[头版]
文章正文:
他说必须采取某些强硬立场来制止苏联帝国主义；美国将赶上苏联在印度洋的海军力量
【路透社堪培拉三月三十日电】美国副总统洛克菲勒今天在这里说，美国将赶上苏联在印度洋的海军力量。
洛克菲勒在对澳大利亚三天访问的第一天举行的记者招待会上说，除了赶上苏联在印度洋的军事集结，没有其它办法可以保持这个地区的稳定。洛克菲勒说，“这种力量将是灵活的、强大的和永久性的。”
他说，美国认为澳新美条约是保持南太平洋和印度洋地区稳定的最重要措施之一。
洛克菲勒说，“任何人都不再怀疑苏联帝国主义的意图是什么了。”洛克菲勒说，他认为苏联为了保持世界大国的地位将向海上霸权发展。
洛克菲勒说，必须采取某些强硬的立场来制止苏联帝国主义。
副总统说，利用古巴军队是同苏联关系中的新因素。他说，苏联的目标是在其它国家通过共产党组织和当时的“所谓解放战争”来行事。
【法新社堪培拉三月三十日电】美国副总统洛克菲勒今天在记者招待会上回答问题时，没有排除这种可能性：印度正在趋向为允许苏联在它的领土上设立基地做准备的阶段。
他说，“这是一个迅速变化的世界，我认为任何人不再怀疑苏联帝国主义的意图是什么了。”
他对苏联和美国在有关印度洋的问题上达成任何限制武器协议的可能性表示怀疑。
【路透社堪培拉三月三十日电】约一百五十人今晚在这里两次与警察发生暴力冲突，因为他们先是试图冲入美国大使馆，后来又试图冲入澳大利亚总理的住宅，抗议美国副总统洛克菲勒来访。
示威者大多是大学生，他们在今天傍晚举行了集会，然后游行了三公里到美国大使馆。然而，据悉洛克菲勒已从后门离开大使馆。于是示威者奔向弗雷泽总理的住宅，使堪培拉的主要大街之一的交通陷于混乱。

显示原版>>

Previous:埃及总统萨达特同施密特会谈

Next:意报文章：《萨达特前往欧洲寻求支持和武器》


日《产经新闻》报道：《对雅库特天然气，日美苏三国将联合进行勘探》

出版日期:1976.04.01
         期次:6304
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》三月二十五日刊登一条消息，题目是《对雅库特天然气，日美苏三国将联合进行勘探》，摘要如下：
日美苏三国以联合勘探、开发、利用苏联雅库特天然气为目的的国际能源开发项目将具体化。据有关人士二十四日透露，本月底将在巴黎就三国联合勘探苏联天然气问题，正式签订合同。日本输出入银行副总裁星野大造、日苏经济委员会天然气恳谈会委员长安亚浩等，将于本月二十六日前往巴黎。出席签字仪式的，美方有美国银行的首脑、天然气的大宗批发公司——帕索天然气公司总经理博伊德，苏方有对外贸易部副部长阿尔希莫夫。这个开发天然气的项目今后如果上了轨道，日本可从一九八五年左右起每年进口一百亿立方米的天然气。
据有关人士说，这次签订的合同只包括勘探一项。日美双方需各自负担二千五百万美元。苏方希望美国提供电子计算机。日本将提供勘探所需的机器。日本将由输出入银行和私人银行合作贷款，年利为百分之六点三七五。
苏联过去已经用独自的力量进行过勘探，而且已经确认有三千亿立方米的天然气的蕴藏量。这次由于已经决定由三国联合勘探，因此，苏联准备花费大约一年的时间彻底进行勘探。
如果勘探成功，实际开发时，需要七十亿美元的巨额资金，而这一笔钱需要日美两国各负担一半。
对于日本来说，开发苏联天然气是国家的建设项目，而美国是民间为主导的，因此，能否痛痛快快地拿出三十五亿美元，有人表示怀疑。

显示原版>>

Previous:英《外事报道》报道：《联合国机构中的苏联间谍》

Next:共同社报道：《展开第二批统一罢工，日本群岛陷于交通瘫痪》


日《朝日新闻》报道：《日本海上保安厅对日益扩大的海洋也将增强警备》

出版日期:1976.04.01
         期次:6304
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》三月二十七日刊登一则消息，题目是《日本海上保安厅对日益扩大的海洋也将增强警备》，摘要如下：
为了对付“海洋法会议结束以后的时代”，海上保安厅二十六日公布了增强我国第一艘搭载直升飞机的三千吨级大型巡视船和大型飞机的计划方案，以及宗谷、对马、尖阁群岛（即我钓鱼岛等岛屿，下同——本刊注）等领海内巡逻方法的构想。海上保安厅对付十二浬领海线和二百里经济水域的警备力量，虽然是为了保护渔业和开发海底资源，但是，据认为，由于尖阁群岛等问题，将在国际上产生微妙的影响。
随着渔业专管水域由十二里扩大为二百里，美国的海岸警备队正在要求增加高速巡视船和大型飞机的预算，日本海上保安厅的构想也是出自同样的想法。
可以认为，由于领海的扩大，在根室海峡逮捕日本渔船的事件将会增加，为了防止苏联船的侵犯和护渔，将增加高速大型巡视船和中型直升飞机。
另外，由于在北海道东部至三陆、关东沿岸，有可能发生与苏联渔船队之间的纠纷，需要在广阔海域进行长时间的巡逻。因此，将进行由一千吨级巡视船和ＹＳ—１１联合组成的特别警备。在尖阁群岛海域，由于领海的扩大，估计外国渔船的侵犯将经常发生。尤其是尖阁群岛距石垣岛二百公里以上，所以认为需要加强石垣航空基地，配置搭载三千吨级直升飞机的巡视船。
在日本海方面，空中巡逻是薄弱的，所以计划配置中型直升飞机，以便对付可疑船只。随着排他性海域
——经济水域将扩大至三百八十六万平方公里，也考虑进口ＹＳ—１１型飞机以及ＵＳ—１型的大型飞行艇，建立以飞机为中心的海上巡逻体制。

显示原版>>

Previous:共同社报道：《展开第二批统一罢工，日本群岛陷于交通瘫痪》

Next:日《东京新闻》报道：《一架小型飞机冲撞儿玉的住宅》


日《朝日新闻》自阿曼报道：《扫荡游击队由「伊朗主导」》

出版日期:1976.04.01
         期次:6304
         版次:3
         栏目:\[第三版]
副题:《牵制南也门，对驻扎古巴军感到伤脑筋》
文章正文:
【本刊讯】日本《朝日新闻》三月十八日登载该报特派记者从阿曼发回的通讯，题为《扫荡游击队由“伊朗主导”》《牵制南也门，对驻扎古巴军感到伤脑筋》，摘要如下：
以阿拉伯半岛一端阿曼西南部的佐法尔地区为舞台的政府军和游击队的战斗，由于伊朗军队的长期介入，代理人战争的色彩更为浓厚了。战局由于阿曼—伊朗联军占绝对优势，游击队几乎消声匿迹了，但是问题的焦点取决于支援游击队的南也门的态度如何。据说在南也门有几千古巴兵，甚至有人担心会成为“第二个安哥拉”。
伊朗军驻阿曼司令部曼斯敦基地是一九七三年十二月伊朗伞兵部队一千二百人开始驻扎的地方。大型运输机每天从德黑兰轮换着运送人员、粮食。可以看出，扫荡游击队的战斗是以“伊朗为主导”进行的。
无论哪一个基地都有大堆的掳获的武器。百分之九十以上是苏联造的。
佐法尔地区的游击队活动在一九六七年得到苏联的支援，组织也壮大了，称为解放阿曼和阿拉伯湾人民阵线。在一九七一、七二年时用苏联制导弹打下了阿曼飞机，提高了士气，但是自伊朗派来陆、海、空三军以后却节节后撤。
伊朗国王巴列维一再说明，伊朗向阿曼派兵的目的是防止共产党游击队侵入霍木兹海峡。作战的目的似乎已经变为：（１）让士兵在阿曼战场上掌握宝贵的实战经验；（２）牵制以南也门为根据地的共产主义力量。特别是对据说有古巴正规军几千人（一说是六千人）进入南也门一事神经过敏。
在面临印度洋凝视着霍木兹海峡的阿曼，也牵连到美苏的利害关系。苏联要在索马里、南也门建设海军基地，加强它向印度洋地区扩张的地位，就很想把阿曼置于自己的影响之下。美国无疑是要以马西拉岛为基地，遏制苏军的行动。它和“石油”也有牵联。据说苏联支援是为了防止阿曼蕴藏的低硫石油交给西方。治安好起来的今天，美国的石油公司已开始采掘。佐法尔地区成为波斯湾一带的起火点，这样的危险性仍然很大。

显示原版>>

Previous:英报报道：《俄国人眼睛盯着突尼斯》

Next:《青年非洲》文章：《哈桑二世或“圣火”》


日《东京新闻》报道：《一架小型飞机冲撞儿玉的住宅》

出版日期:1976.04.01
         期次:6304
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》三月二十三日刊登一条消息，题目是《一架小型飞机冲撞儿玉的住宅》，摘要如下：
二十三日清晨，一架小型飞机冲撞了洛克希德事件的中心人物、正受到搜查当局追究的儿玉誉士夫的住宅，房屋受到严重破坏并引起火灾，飞行员当场死亡，这所住宅的一层楼二层楼约八十平方米被烧毁。这架飞机撞在卧病中的儿玉住室隔壁的房间，儿玉和家里人到另一栋房子的秘密地下室避难，安然无事。据调查，驾机的是住在涩谷区笹塚的一个电影演员。警视厅鉴于这架飞机没有必要飞经儿玉住宅上空和这个电影演员是个“敢死队员型的人物”等情况，而认为是针对儿玉进行“自爆”的嫌疑大，正在详细调查背景情况。
现场检查结果证实，租借这架飞机冲撞儿玉住宅并死亡的是ＫＩ电影公司代理公司的电影演员前野霜一郎（本名前野光保，二十九岁），他现在是大洋飞行俱乐部的成员。
二十三日下午宣布，前野光保曾于当天清晨严厉批评儿玉誉士夫说：“儿玉是武士的耻辱。”因此，警视厅洛克希德事件特别搜查总部认为：早就具有右翼思想的前野对一贯以“国士”、“右翼大人物”面貌出现的儿玉的真面目感到义愤，于是对他有计划地进行了“肉弹攻击”。
据说，前野在起飞前，严肃地说，在洛克希德事件中被揭发出来的儿玉“是武士的耻辱，是不能容忍的”。他穿上飞行员服，缠着印有太阳旗的头巾坐进飞机。在这之前，他高呼“天皇陛下万岁”。

显示原版>>

Previous:日《朝日新闻》报道：《日本海上保安厅对日益扩大的海洋也将增强警备》


意报文章：《萨达特前往欧洲寻求支持和武器》

出版日期:1976.04.01
         期次:6304
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】意大利《晨报》三月二十九日刊登一篇文章，题为《萨达特今天前往欧洲寻求支持和武器》，摘要如下：
埃及总统萨达特今天开始前往欧洲访问。在他向苏联关闭了大门之后希望获得经济援助、武器和政治上的支持。在这次具有重要意义的访问起程的前夕，这位阿拉伯的“领袖”在一次会见中谈到了他这次访问的目标。
在出发之前，他认为应当重申，苏联舰队在其地中海活动中再也不能利用亚历山大港的设施了。萨达特关于苏联问题的这一讲话不是不需报偿的：实际上他说，苏联的舰只从今以后必须离开埃及的各个港口，在单方面废除了同苏联签订的十五年条约之后，埃及再也不能指望苏联的援助了。埃及国家元首这样说时是想告诉西方国家，他对它们抱有很大的期望。
象在不到一年前他在西方所作的两次访问一样，萨达特这次访问，除了向欧洲各国要求提供武器以取代苏联武器之外，还要求财政援助以振兴埃及的经济。埃及的这位领导人可能也要为巴勒斯坦人的事业进行辩护，特别坚持巴勒斯坦人参与阿拉伯世界同以色列的所有和平倡议的必要性。
据接近埃及总统的人士说，他不打算直接向德国领导人说明埃及的军事需求，因为他明白这在政治方面不是合乎正统的举动。但是，他想要他的德国对话者注意埃及的武器需求，如果出现这种机会的话。埃及从来都没有隐瞒过它对德国的“豹”式坦克的兴趣。
埃及国家元首在巴黎的停留具有私人的性质，萨达特和吉斯卡尔将有机会研究从他去年十月在巴黎举行的会谈以来所发生的事，即使不能预料会有什么突出的结果。埃及现在对法国的兴趣主要集中在购买武器的问题上。
购买军事装备的可能性，也将是萨达特在罗马同意大利领导人进行会谈的中心议题。至于在奥地利的访问，其首要目的是加强在最近有所恢复的双边关系。最后是对南斯拉夫的访问，铁托和萨达特可能要讨论在埃苏关系变卦之后研究采取共同行动的可能性。

显示原版>>

Previous:美副总统洛克菲勒访问澳大利亚

Next:侯赛因到美国同福特、基辛格会谈


英《外事报道》报道：《联合国机构中的苏联间谍》

出版日期:1976.04.01
         期次:6304
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《外事报道》三月二十四日刊登一篇报道，标题是《联合国机构中的苏联间谍》，全文如下：
长期以来，人们都知道，（在美国联邦调查局不能进入的）联合国在纽约的办公大楼是苏联国家安全委员会（克格勃）所喜爱的活动中心。西方情报人员认为，在联合国纽约办事处里，苏联克格勃和苏联总参谋部情报部有多达一百八十名特务。
人们不大注意克格勃对联合国驻西欧机构的渗透，但是这些机构也是苏联所喜爱的活动目标。
去年七月，英国当局不让一个由四名苏联“海事专家”组成的小组参加设在伦敦的政府间海事协商组织。在该组织的工作人员中已经有四名俄国人了。人们认为，克格勃想在政府间海事协商组织的掩护下避开一九七一年希思政府赶走一百零五名苏联间谍后对苏联在英国的官员人数施加的严格限制。
日内瓦长期以来一直是克格勃在欧洲活动的中心，因为那里有国际劳工组织总部和国际电信联盟总部。西方官员认为，目前驻在瑞士的有五十多名克格勃特务。近几年来从瑞士被赶走的克格勃人员中有苏联驻国际电信联盟的高级代表伊凡·雅科夫列维奇·彼得罗夫和叶夫根尼·科切加罗夫。一九六七年二月彼得罗夫企图贿赂瑞士官员，以便能够获得机密文件。米哈伊尔·费奥多罗维奇·克列伊缅诺夫曾担任苏联驻国际劳工联盟的顾问直到那一年的三月，当时他被发现参与在意大利的一起间谍案件，于是他就被匆忙召回莫斯科。他和在联合国机构中任职的其他人员一样，从国际基金中领取可观的工资。
上述情况并没有变化。在日内瓦联合国机构中仍然任职的苏联老资格特务中有费利克斯·亚历山德罗维奇·斯维里多夫，他是苏联军队总参谋部情报部的一位军官（约翰·巴伦所著《克格勃》一书中提到他的名字），他以前曾驻在华盛顿和海牙。
联合国教育、科学及文化组织在巴黎的总部是另一个有用的基地。西方官员们声称，约三十名克格勃人员目前在联合国教育、科学及文化组织的掩盖下活动。除尤里·伊凡诺维奇·克里夫佐夫外，其中还有一名叫作鲍里斯
·斯波斯宾的克格勃的胆大的小头目，法国保安人员都知道他，因为他曾极力拉拢在巴黎的西方外交官。但是联合国教育、科学及文化组织的外衣经常“被扯下来”。一九七二年，联合国教育、科学及文化组织在巴黎的一名工作人员谢尔盖·库德里雅夫采夫由于从事间谍活动而被赶走。
克格勃几乎不怎么努力掩饰它滥用联合国在维也纳在外交上给予的保护，维也纳是国际原子能机构的基地。奥地利的中立使人们相信，不管俄国人在维也纳做什么，奥地利政府未必会发出怨言。克格勃泰然自若地把臭名昭著的特务安插在国际原子能机构。叶夫根尼·库津就是一个例子，去年他到达维也纳，这是他自一九七一年被赶出英国后第一次任职。
一个不那么出名、可能更有影响的人物是拉兹比特诺伊，他是克格勃的一名军官，名义上是国际原子能机构的一名核物理学家。他的真正职责去年暴露了，那时他安排了绑架和迅速转移亚历山大·季莫费耶夫的行动，季莫费耶夫是一位真正的科学家，他的忠诚当时受到怀疑，不久后，苏联副总干事尤里·切尔尼林在同样的安排下也失踪了。俄国人是不让科学妨碍间谍活动的。

显示原版>>

Previous:法新社评泰国大选形势

Next:日《产经新闻》报道：《对雅库特天然气，日美苏三国将联合进行勘探》


英报报道：《俄国人眼睛盯着突尼斯》

出版日期:1976.04.01
         期次:6304
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《星期日电讯报》三月二十一日刊登该报驻突尼斯记者写的一篇报道，题为《俄国人眼睛盯着突尼斯》，摘要如下：
俄国又在另一个非洲国家——突尼斯加强其影响。苏联军舰对比塞大进行了礼节性访问；俄国人还在向这个国家提供教师、医生、工程师和技术援助。
我看到俄国及其铁幕伙伴在加紧活动的明确迹象。在突尼斯人昨天庆祝脱离法国而独立的二十周年的时候，外交界人士越来越担心，这个拥有五百八十万人口的国家可能会走它的大邻国——阿尔及利亚和利比亚所走的道路。苏联在这两个国家已有很大的影响。
如果苏联共产党人在突尼斯取得优势的话，这将意味着，他们的船只就可以畅通无阻地进入非洲北部的大部分海岸线。他们抓住一切机会表示自己是一个地中海国家。
七十三岁的布尔吉巴总统（自这个国家获得独立以来一直是国家元首）一向奉行坚决的不结盟政策。他主张突尼斯同一切国家和人民友好。
但是，在他引退以后将会出现什么情况，这是一个问号。一段时间以来他的身体一直不好，据信，就由于这个原因而推迟访问莫斯科。
表明俄国在加强影响的迹象之一是最近成立了突尼斯—苏联友好协会。一些铁幕国家答应帮助突尼斯完成修筑灌溉大坝的计划。
俄国人在首都突尼斯郊区开办了一所工程技术学校，并提供了五十三名教师。在这个国家工作的苏联医生已有五十人。苏联同突尼斯最近还签订了一项“文化和技术合作”计划。

显示原版>>

Previous:哈希文章：《意共使得华盛顿和莫斯科都感到为难》

Next:日《朝日新闻》自阿曼报道：《扫荡游击队由「伊朗主导」》


英国工党领袖选举第二轮揭晓

出版日期:1976.04.01
         期次:6304
         版次:2
         栏目:\[第二版]
副题:无人获得过半数票
文章正文:
【路透社伦敦三月三十日电】外交大臣卡拉汉今天在工党竞选英国下一任首相的第二轮选举中获胜。但是，他的胜利还不是决定性的，因此还将再举行一次投票。
卡拉汉在工党议员所投的三百一十二票中获得了一百四十一票。左翼的就业大臣富特得了一百三十三票，财政大臣希利得了三十八票。
【合众国际社伦敦三月三十日电】有人猜测说，富特（六十二岁）将退出竞选，以避免面临不可避免的卡拉汉胜利，以及避免业已分裂的工党出现进一步的不团结。
但是，富特排除了他退出竞选的可能性。他说，选举“未定……我认为，我有获胜的可能性”。
【路透社伦敦三月三十日电】希利被淘汰，不能参加第三轮选举。第三轮选举的结果将在四月五日宣布。
在下院宣布选举结果后，卡拉汉笑逐颜开，但很安详。当他拨开拥挤的记者走出时只是说：“无可奉告。”
卡拉汉获得最后胜利的可能性今晚大大增加了，因为希利的竞选负责人巴尼特对记者们说，财政大臣的绝大多数票在下次选举中差不多肯定会为卡拉汉所得。
这将使卡拉汉得到所需要的票数：所投选票的过半数。
如果卡拉汉任首相，预料他将用和威尔逊的政策大体一样的政策统治英国，使英国继续实行混合经济，并采取严格的反通货膨胀措施。
富特已使左翼的挑战比人们预料的要更为有力，他无疑将在卡拉汉所组织的任何内阁中获得一个高级职位。

显示原版>>

Previous:美《新共和》周刊文章评苏修二十五大《自鸣得意的俄国人》

Next:哈希文章：《意共使得华盛顿和莫斯科都感到为难》


《法兰西晚报》文章：《苏联厚颜无耻的间谍活动》

出版日期:1976.04.02
         期次:6305
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《法兰西晚报》三月二十六日刊登一篇文章，题目是《在布列塔尼半岛沿海发现一艘军舰，当时它正在跟踪一艘法国原子潜艇的试验：苏联厚颜无耻的间谍活动》，摘要如下：
三周以来，法国“无敌号”原子潜艇在英吉利海峡进行运行试验，它将是第一艘装有热核弹头的导弹潜艇，热核弹头比“无敌号”潜艇以前的各艘核潜艇的原子弹威力大得多。象以往进行试验时的情况一样，有一艘水面舰只陪同它，人们从这艘水面舰只上指挥它进行各种速度和潜水试验。在三月十七——十八日夜里，这艘水面舰只发现有一艘不明国籍的船在跟踪它，这艘船与它保持约十二海里的距离。十九日早晨，一次空中侦察证实了这个神秘的跟踪者是苏联军舰“探测器号”，这是一艘装满侦察仪器的电子监视船。“探测器号”有一个时候，一直接近到距法国这艘水面舰只一海里的地方。
当时法国这艘水面舰只以及“无敌号”潜艇距法国沿岸约一百海里。
为防止苏联船发现法国核潜艇的各种特点，遂命令该潜艇返回瑟堡港，该潜艇是在这个港口修建和继续进行装配的。
海军参谋部派遣了一艘法国快速通讯护卫舰，到离苏联“探测器号”很近的地方，这个跟踪者变成了被跟踪者。
人们用这种方式告诉它，它的出现至少是不谨慎。三月十九日，这种表示又增加了两架带有海军航空兵标志的飞机，这两架飞机长时间围绕这艘苏联船进行低空飞行，同时，人们告知——在外交一级——苏联人，人们认为在法国海岸附近进行这种监视行动，是不太友好的，至少是不适当的。
海军参谋部相信，苏联“探测器号”船曾与同一国籍的一艘核潜艇会合，人们曾于三月十五——二十日法国沿海的浅水中发现过这艘核潜艇。
苏联舰只在非常近的地方跟踪西方船只，特别是在布列塔尼半岛沿海附近跟踪法国核潜艇，这已不是第一次。无疑不只是俄国人搞这种间谍活动，但他们为什么比其他国家海军更多地进行这种间谍活动呢？
因为在海上航行的核潜艇实际上是难以发现的，至少是无法查明身份的：它们在深海中航行并且不进行任何发报工作。当它们接近它们在布雷斯特的长岛基地或接近装配它们的瑟堡军械厂时，才能够发现它们，特别是记录下它们推进器的声响，这就有助于今后查明它是哪一艘。
法国官方人士不想渲染这件事，但认为它是严重的。特别是因为这件事是在从巴黎驱逐克格勃（苏联间谍机关）的一名上校几天之后发生的，这名克格勃的上校，是以一个假身份证来法国监视在我国避难的苏联知识分子的。

显示原版>>

Previous:路透社自莫斯科报道：美驻苏使馆就苏搞恐吓活动考虑再次提出抗议

Next:法新社报道：《法海军参谋长抱怨苏“不友好”行动》


阿根廷总统魏地拉谈国内外政策

出版日期:1976.04.02
         期次:6305
         版次:4
         栏目:\[第四版]
副题:说他的政府将同一切国家保持外交关系
文章正文:
【拉丁社布宜诺斯艾利斯三月三十日电】总统魏地拉将军今天晚上提醒阿根廷人不要指望武装部队进行的国家改组进程会有“立竿见影的解决办法和引人注目的变革”。
国家元首向全国发表了三月二十三日推翻德庇隆总统的军政府上台以来的第一个讲话。
魏地拉将军通过广播电视网讲了话，他要求他的全体同胞“作出牺牲，努力工作，厉行节约”，以把国家从其历史上最严重的危机中拯救出来。
魏地拉将军在讲话中解释了武装部队采取的态度，提出了武装部队为履行“保卫祖国最高利益”的使命而进行的进程的伟大目标。
他说，国家处于“分裂、无政府、腐化和热衷于蛊惑宣传的边缘”。
他说，“武装部队曾经一再对漫不经心的态度和毫无意义的措施提出了严肃的警告。但是它的意见没有被听取”。
魏地拉总统说，面对由无政府造成的彻底的权力真空和“法制制度没有能力解决问题”，“除了取代它没有其它选择”。
国家元首说，工人和企业家应该在阿根廷的复兴进程中作出应有的牺牲。
他说，“这两个阶层应该觉悟，应该推迟那些在象当前这种紧急形势下不能达到的要求，虽然这些愿望在繁荣时期是合情合理的”。
阿根廷新总统强调说，在国家经济改组过程中，军政府将保持国家对发展的各个重要方面的控制。
但是他宣布，除保障外国资本以外，将促进私人企业。
他在这次讲话之前曾警告说，武装部队决不后退，直至“消灭国内颠覆罪行”。
【法新社布宜诺斯艾利斯三月三十一日电】阿根廷新总统魏地拉将军昨晚向全国发表讲话说：“庇隆主义时代一去不复返了，武装部队将‘以所有阿根廷人的谅解与合作’为国家开辟一个新时代。”
他说，军人的基本目标是“改组国家”。
魏地拉总统在谈到政变标志着一个历史时期的结束和填补了权力真空时说，新的政权将努力建立一个“公正的秩序”，这个秩序需要作出努力和牺牲，但是，它将为所有的人带来更好的生活条件。
他警告说：“一切违犯法律的人将受到严厉的惩罚，不管他们的地位、他们的权力或他们号称的影响如何”。
魏地拉将军说，被推翻的庇隆夫人的政府留下了一个烂摊子，其中主要有：
——一个处于动乱中的国家；
——一个处于即将不得不宣布破产的国家；
——衰退、失业和由此产生的绝望；
——左派和右派“任意”搞暴力活动、散布恐怖和全国都有不安全感；
——国家制度不能解决这些问题，使得国家陷入瘫痪。
魏地拉总统说，军政府的第一个目标是使国家恢复秩序，以便重新建立稳定和法律威力。
他又说：“一旦国家恢复了秩序，它将成为能使我们履行我们的改革国家的使命的工具”。
关于阿根廷在国际问题上的态度，魏地拉总统说，国家将忠于其传统和世界与人的基督教概念。
他说，他的政府将同一切国家保持关系。但他又说，阿根廷将“同一切让其人民能尊严和自由地发展的国家结盟”。
他保证，阿根廷将与别的拉丁美洲国家建立实质性的联系，并将在尊重和互相支持的基础上同它们进行合作。
关于政治生活，这位总统重复了军人执政委员会发表的宣言，这些宣言强调，当前停止政治生活是暂时性的，他说：“国家革新的进程不是针对任何社会组织或政党的……我们希望保持各种观点的存在”。
【美联社布宜诺斯艾利斯三月三十一日电】魏地拉说，他的政府将创造“必要的条件”来吸引外国投资。
魏地拉在三十分钟的讲话中说，他的政权“将垄断使用武力的权利，为了保证完全实现社会和平，需要使用多少次武力，我们就使用多少次武力”。
他说，武装部队夺权“正是为了确保真正的维护人权”。
魏地拉说，“我们将为私人企业，本国和外国资本提供一切必要的条件，使他们能以最大的潜力和创造力参加合理开发资源。”
过去三年中，由于限制性的法律及混乱，在阿根廷一直没有外国投资。
据估计，一九七三年的外资大约为二十五亿美元，百分之九十掌握在美国手中。

显示原版>>

Previous:时事社报道：《日本国会将在四月十日前后出现紧张局面》


阿拉法特和哈巴什在贝鲁特会晤

出版日期:1976.04.02
         期次:6305
         版次:3
         栏目:\[第三版]
副题:阿拉法特在大马士革会见阿萨德和维诺格拉多夫
文章正文:
【路透社贝鲁特三月三十日电】巴勒斯坦突击队领导人阿拉法特和哈巴什今天在这里进行了一年内的第一次会晤，从而公开强调说明了这两个前敌对者之间日益加强的团结。
阿拉法特的法塔赫组织同哈巴什的马克思主义的解放巴勒斯坦人民阵线之间的关系，一些时候以来一直很紧张。
哈巴什今天公开承认了阿拉法特的全盘领导。一位解放巴勒斯坦人民阵线发言人说，这两个人有一年没有会晤了。
【阿拉伯新闻社贝鲁特三月三十日电】巴勒斯坦解放组织执行委员会主席阿拉法特二十八日在大马士革会见了叙利亚国家元首阿萨德总统和日内瓦会议苏联副主席维诺格拉多夫。
巴勒斯坦通讯社报道，维诺格拉多夫向阿拉法特递交了一封重要的信件。
这位巴勒斯坦领导人同叙利亚总统举行了五小时的会晤。会谈讨论了黎巴嫩的局势。会谈是在友好、积极的气氛中进行的。

显示原版>>

Previous:奥地利《每周新闻》报道：《从埃及撤出》

Next:埃及逮捕一名携带埃共传单的亲苏分子


埃及逮捕一名携带埃共传单的亲苏分子

出版日期:1976.04.02
         期次:6305
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗三月二十八日电】在开罗机场逮捕了一名埃及女记者，她是从贝鲁特来的，带有大批所谓“埃及共产党”的传单。
她是阿卜杜·伊赫桑。在搜查她的家时，发现了一些供散发的共产党文件和印刷品。
上述女记者是苏联文化中心的妇女组织的成员，曾同“苏联新闻社”有可疑的联系。
她的丈夫原在一家大的新闻机构任编辑，现在住在贝鲁特，在《贝鲁特晚报》任编辑，这家报纸有卡扎菲的背景，并由他进行资助。

显示原版>>

Previous:阿拉法特和哈巴什在贝鲁特会晤

Next:美报文章：《黑人统治运动在非洲蔓延使美国处于困境》


奥地利《每周新闻》报道：《从埃及撤出》

出版日期:1976.04.02
         期次:6305
         版次:3
         栏目:\[第三版]
副题:《苏联人在开罗失去他们费劲地争得的影响》
文章正文:
【本刊讯】奥地利《每周新闻》三月二十四日刊登一篇报道，题为《从埃及撤出》《苏联人在开罗失去他们费劲地争得的影响》，摘要如下：
目前停泊在埃及的地中海港口亚历山大港和马特鲁港的苏联战舰上的水兵已做好动身的准备。苏联在港口工作的几个干部已打完了他们轻便的行军装备准备运走。世界各地的站在军事地图旁边的战略家们正准备抹掉地中海地区的两个红星。在埃苏友好条约破裂之后，苏联显然即将失去它在地中海南端的两个最重要的和费劲争得的基地。
尽管开罗外长法赫米利用他的奥地利同僚比尔卡的短暂访问对报界缩小埃苏危机的规模，但是克里姆林宫在尼罗河畔的惨败是肯定的了。苏联分舰队即克里姆林宫在地中海的分舰队将失去埃及这个歇脚点。苏联在近东的无线电监视（二十多年来都设在埃及土地上）估计将停止其活动。
勃列日涅夫在安哥拉取得巨大的外交成就后不到两个月就不得不忍受在东方的最惨重的失败。但莫斯科从未把东方看成是在意识形态上有希望的地区，而是看成有重大意义的战略抵押物。
当然，在争夺军事基地的斗争中俄国熊由于自己的笨拙而招致失败。萨达特能准确地记起他第一次确定结束苏联的监护这一目标的时刻：他一九七二年访问亚历山大港时不得不愤怒地在高高的栅栏前往回转，因为在俄国军事基地上的苏联司令官不允许他这位埃及国家首脑进码头，这些码头显然已不再被莫斯科看成是埃及的国土。
破裂的时刻也是可以预见的，这种破裂明显标志着这种“友谊”走向深渊边缘的道路
——这是一条在石油国家和美国的愿望与克里姆林宫拒绝至少提供苏联米格式飞机零件之间行进的道路。
如果萨达特想挽救其梦想，他就必须敢于采取强硬的措施，这个梦想是：在埃及经济形势处于绝望的情况下得到西方贷款，为一支缺少补给而很快就要变得毫无用处的部队提供西方的飞机和坦克。
自这个星期天以来，来自开罗的武器采购者成群地走遍美国和欧洲。美国国会本周就要取消二十年的武器禁运，同意卖给萨达特首批六架运输机。在美国大选年里这种明显的摇摆只有通过以色列的困境才可以得到说明：耶路撒冷虽然对一个强大的埃及不感兴趣，但对于萨达特更束缚于美国是完全感兴趣的。
国会的这个决定将引起一次雪崩。英国人将卖给埃及人九艘导弹艇。沙特阿拉伯、科威特和卡塔尔将为一张约五十亿先令的账单付款。法国将为萨达特生产一百五十架阿尔法式喷气机和四十至五十架海市蜃楼式歼击机。福特也已暗示将提供飞机和导弹。
这一切最早能够在两年以后减轻埃及的困难局势。把三十五万人的军队从用东方的器械训练成改用西方器械。

显示原版>>

Previous:福特和侯赛因会谈结束

Next:阿拉法特和哈巴什在贝鲁特会晤


法新社报道：《法海军参谋长抱怨苏“不友好”行动》

出版日期:1976.04.02
         期次:6305
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎三月二十五日电】题：法海军参谋长向苏联海军武官抱怨苏“探测器号”的“不友好”行动
法国授权人士说，法国海军参谋长儒瓦尔—努朗海军上将，三月十九日召见苏联海军武官——海军上校戈洛琴科，向他抱怨了苏联拖网渔船“探测器号”的“不友好”行动。
这只装有许多电子装置的间谍船，从三月中旬以来，一直监视着在英吉利海峡进行试验的法国第一艘装有热核导弹的战略潜艇“无敌号”的活动。

显示原版>>

Previous:《法兰西晚报》文章：《苏联厚颜无耻的间谍活动》

Next:福特和侯赛因会谈结束


福特和侯赛因会谈结束

出版日期:1976.04.02
         期次:6305
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿三月三十一日电】美国总统福特和约旦国王侯赛因结束了两天的会谈，提出，为在中东实现和平方面取得进展所做的努力是“最重要的”。
两国领导人和他们的高级外交助手今天在白宫会晤了八十五分钟，从而他们结束了第二轮会谈。
白宫在会谈之后发表的一项声明说，“总统重申了他要看到使和平进程的势头保持下去的决心。”
总统和国王在他们最后一轮会谈中，还简单地讨论了黎巴嫩最近的事态发展，在黎巴嫩，穆斯林和基督教的部队正在进行一场内战。但是，他们没有对这种局势做出评论。
白宫还说，这两个人“研究了可能为”在中东“实现和平取得进一步的进展提供现实希望的各种可能性和外交行动”。但是没有说明详细情况。
【美联社华盛顿三月三十一日电】当美国总统福特准备与约旦国王侯赛因举行第二轮会谈的时候，他保证加倍努力以达到中东和平解决。
昨晚在白宫举行的国宴上，福特和侯赛因在祝酒词中着重谈到了中东谈判中的困难，但是他们宣布他们愿意设法克服这些障碍。
福特在祝酒词中指出，“我们共同保证要坚持不渝地寻求和平。我们比以往更坚决地要使这个谈判过程继续下去。”侯赛因在祝酒词中也强调了与美国的友谊和合作。

显示原版>>

Previous:法新社报道：《法海军参谋长抱怨苏“不友好”行动》

Next:奥地利《每周新闻》报道：《从埃及撤出》


路透社自莫斯科报道：美驻苏使馆就苏搞恐吓活动考虑再次提出抗议

出版日期:1976.04.02
         期次:6305
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科三月二十九日电】此间美国大使馆的一位发言人今天说，该大使馆的工作人员，上周末新接到了俄国人打来的大量匿名电话，抱怨最近在纽约发生的反苏暴行。
大使馆发言人今天说，大使馆在上周末接到了十多次电话之后，正在考虑提出新的抗议。
打电话的人没有扬言要对人体采取暴力行动，但是，有几个打电话的人，提到了上星期四在苏联对外贸易组织驻纽约办事处发现一枚未爆炸的炸弹。
【合众国际社莫斯科三月三十日电】在美国驻莫斯科使馆官员星期二获悉，使馆大楼里有一枚炸弹之后，成百个美国外交官及其家属和其他工作人员撤出了大楼。
美国海军陆战队士兵和使馆保安人员，在使馆的一部分地方逐间房间进行了搜查，没有发现什么，七十五分钟以后，每个人都回到室内。
美国外交官因炸弹恐吓被迫撤到大街上，这在五天中是第二次了。美国官员说，这种恐吓是苏联官方授意搞的报复活动的一部分，因为苏联在纽约的一些办事处和大楼受到袭击。
大使馆发言人说，星期二的警告是苏联外交部发出的。
他说，外交部的一个代表在上午十一点四十五分打电话给领事克利福德·克罗斯，对他说，有人向内务部告密说，在美国大使馆的二层楼有一枚炸弹，将在下午一点爆发。
在对这座大楼进行搜查后不一会儿，沃尔特
·斯托塞尔大使乘着小汽车回到使馆，他是在该城市的另一个地方进行谈判。他同官员们交换了意见又乘着小汽车离开了。
这场反对这里的美国外交官的运动包括，一些讲俄语的人在后半夜接二连三地打来许多电话。

显示原版>>

Previous:美白宫发言人内森说：美国反对控制东欧

Next:《法兰西晚报》文章：《苏联厚颜无耻的间谍活动》


美《基督教科学箴言报》文章：《在福特强化对莫斯科的路线背后》

出版日期:1976.04.02
         期次:6305
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》三月三十日刊载该报记者施密特发自华盛顿的一篇文章，题目是《在福特强化对莫斯科和哈瓦那的路线背后》，摘要如下：
美国是不是正在设法通过威胁——但不是诉诸武力——的办法来阻止苏联和古巴，试图在非洲或其他地方搞另一个安哥拉？
这个问题是在国务卿基辛格进行了一周的不可思议的外交活动之后在这里提出来的。这次外交活动开始时，他在达拉斯发表讲话时声称，“美国”一方面支持在罗得西亚实现多数黑人统治的要求，同时“不会容忍古巴再在国外采取军事干涉行动。”先前，他已经警告说，如果“搞另一个安哥拉，美国—古巴关系就不可能再继续下去”。
西方的一位重要外交官认为，应当从三方面解释国务卿和福特的言论和行动。
１、这些言行实际上是在为美国制定涉及到进行复杂的全球性调整的长期政策奠定基础。
２、眼下，这些言行是想对总统选举施加影响，特别是为了抵销右翼的里根和左翼的卡特把对外政策当作选举中的一个问题来利用的努力，办法就是要求对苏联采取更强硬的立场。
３、基辛格为他再任职七个月后下台的明显可能性作准备，因此他在讲话中迫切地希望在历史上留下正确的记载。
对外交官们来说，这些方面中的第一点是重要的一点。
这些外交官说，有些专家认为国务院由于美国巨大的经济上的利益（白金、钒和锰），正在与白人统治的南非进行秘密勾结，但是这种看法是错的。相反，他们看到基辛格的一种完全不同的政策正在形成，目的是为了争取黑非洲和防止苏联及其古巴军团在今后同在非洲的白人的作战中成为黑非洲的英雄。
他们说，如果基辛格访问非洲的计划得以实现的话，他口袋中装的计划将同他用以使埃及脱离苏联阵营的计划非常相似。
他使埃及人确信，美国，只有美国才能帮助他们通过外交途径收复他们不可能希望通过战争收复的领土。预计，他现在要告诉黑人，美国，只有美国才能帮助他们在罗得西亚实现多数人统治，使纳米比亚获得独立，并且最终取消南非的种族隔离制度，而所有这一切，他们是不可能希望通过战争获得的。
在三月二十九日众院举行的听证会上，基辛格驳斥了一些外交官所称的“索南费尔特主义”。据报道，基辛格的亲密助手之一，索南费尔特几个月前，对在伦敦开会的美国大使说，应当鼓励东欧国家同苏联建立更加“有机的”关系；这个说法被解释为主张把这些国家纳入苏联的势力范围。
基辛格二十九日说，索南费尔特用的词实际上是“历史关系”，美国将继续鼓励东欧人获得不受莫斯科控制的更大程度的独立。
先前，福特总统把“缓和”这个词——虽然不一定是缓和的实质内容——从他的词汇中勾掉了。基辛格还下令推迟了同苏联官员的三个次要会议，理由是，美国官员没有时间同苏联官员进行交往。
上周末，基辛格在国务院门口遇到了记者，他微笑着向他们保证说，“眼下不存在任何危机”。在国务院走廊上徘徊的记者们实际上没有发现任何危机气氛。
后来，据说，福特总统参加了国家安全委员会，讨论参谋长联席会议关于对古巴可能采取的行动的研究报告。据说，这些可能采取的行动包括可能从空中和海上封锁古巴。

显示原版>>

Previous:塔斯社报道苏就埃废除埃苏条约发表声明：《反对歪曲苏联政策》

Next:美白宫发言人内森说：美国反对控制东欧


美白宫发言人内森说：美国反对控制东欧

出版日期:1976.04.02
         期次:6305
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿三月三十日电】白宫新闻秘书内森今天说，福特总统看到了东欧增加个人权利的一些迹象。
有人要求内森谈谈福特对于自从签署赫尔辛基协议（一九七五年六月）以来，给予东欧人较多的个人权利的进展的看法时，他在新闻发布会上说：“出现了一些迹象，表明赫尔辛基协议的一些部分正在得到履行。”
“总统在赫尔辛基说过，付诸实现需要时间。”
内森以东欧人取得签证的条件“放宽了”和旅行限制减少了为例，说明出现了取得进展的迹象。
当内森强调美国的政策反对苏联控制东欧时，在新闻发布会上出现了三十五国签署的赫尔辛基协议的问题。
记者要求内森解释关于国务院顾问和研究俄国问题的主要专家索南费尔特，在伦敦一次私下举行的会议上说美国容忍苏联同东欧形成一种“有机的联合”的消息。
内森说：“我本人不知道‘有机的联合’这个词儿是什么意思。而我确实知道，总统的政策不容忍苏联对东欧的控制。”
报纸消息说，索南费尔特在伦敦概述了美国的一项政策，即华盛顿容忍莫斯科对东欧的控制。
内森二十九日引用国务卿基辛格的话说，情况并非如此，他在三十日再次强调说，福特的政策不容忍这种事情。
他说：“不存在什么索南费尔特主义，只有福特的政策，而这一政策反对苏联控制东欧。”
由于签署了赫尔辛基协议，福特在国内遭到了批评。
这项协议说，不应该以武力改变欧洲的边界，并且规定所有欧洲人——东方的和西方的
——都必须享有个人权利。

显示原版>>

Previous:美《基督教科学箴言报》文章：《在福特强化对莫斯科的路线背后》

Next:路透社自莫斯科报道：美驻苏使馆就苏搞恐吓活动考虑再次提出抗议


美报文章：《黑人统治运动在非洲蔓延使美国处于困境》

出版日期:1976.04.02
         期次:6305
         版次:3
         栏目:\[第三版]
副题:《苏联------古巴的作用加速了这种趋势》
文章正文:
【本刊讯】美国《华尔街日报》三月二十三日刊登基特利发自华盛顿的一篇文章，题为《黑人统治运动在非洲蔓延使美国处于困境》、《苏联—古巴的作用加速了这种趋势并使批评家们对美国的立场表示怀疑，从而使俄国人成了主角》，摘要如下：
首先是安哥拉，其次是罗得西亚，然后是纳米比亚。最后是南非，这是最难对付的一个。
这长期以来一直是黑非洲人决心在他们的大陆上结束白人少数的统治的计划，而现在这个计划即将实现。
由于苏联和古巴在安哥拉的干涉，这一运动的势头正在增长。运动还变得愈来愈猛烈，并有可能变得更加猛烈。由于黑人“自由战士”为了反对白人在纳米比亚（原西南非洲）的统治而正在接受古巴人的训练，因此今年在纳米比亚的黑人和白人的战斗很可能扩大。
虽然在今年，甚至也许在本世纪，看来不大可能对南非的白人统治进行什么有效的反抗，但是这种趋势使黑非洲人增长了信心：总有一天，他们将以某种方式结束那里的种族隔离政权。
负责非洲事务的助理国务卿威廉·肖费勒说：“南部非洲今天的局势展示了进步和灾难两种前景。”
这一局势使美国陷于一种必须在原则和权宜之计之间进行抉择的典型的外交困境。华盛顿认为，黑人在道义上是正当的，并且多年来一直是这样讲的。但是它又不愿意提供那种会助长南部非洲的战争，在那里造成伤亡和经济混乱的支持。看到一种无利可图的局势，美国官员们就在很大程度采取重弹老调和无可奈何的态度。
对美国来说，非洲问题由于苏联和古巴所起的新作用而加重了。在安哥拉由古巴士兵使用的莫斯科的枪炮使一个左派政府上了台，尽管西方支持敌对的两派。古巴的干涉也许还会出现，如果当地的游击队证明在反对罗得西亚和纳米比亚的白人统治者的斗争中不起作用的话——虽然看来古巴不会马上卷入。
对许多美国人来说，共产党的出现已经把非洲的种族战争变成了苏美对抗的一部分。非洲的白人种族主义者希望（美国一些官员担心），华盛顿将感到不得不向白人政权至少提供间接援助，以削弱俄国和古巴的影响。
如果哈瓦那的作战部队参加新的游击战，美国的决策者将考虑对古巴本身进行直接报复，而不是给人们看起来是站到非洲内部错误的一边去。
在美国许多研究非洲问题的专家看来，整个前景是令人沮丧的，而且他们认为这主要是由于美国长期忽视这个巨大的大陆造成的。这些持批评态度的人士追述说，美国认真地支持在里斯本的葡萄牙独裁政权，而忽略了它在非洲领地上的种族主义问题，其中包括在安哥拉的问题。其目的是要通过支持一个北大西洋公约组织中的软弱盟友来遏制共产主义。但是发生了适得其反的情况：马克思主义者现在统治了一些非洲的领地，葡萄牙本国在去年也几乎共产主义化了。这些持批评态度的人认为美国对非洲其它问题也采取了听其自然的态度。
许多非洲人认为，华盛顿对他们大陆采取的政策是暧昧的，有害的。他们说，如不改变的话，这种政策可能会进一步破坏四十七个非洲国家在联合国、南北部经济会谈和其它国际会议上对美国立场的已经是微弱的支持。
美国的一位高级官员承认说：“美国一些年来忽视种族问题。现在它却回过来对我们报复了。”
因此，虽然官方正在国务院和其他地方进行新的活动，显然没有容易的解决办法。美国在南部非洲施加影响的力量是有限的。美国在那里并没有很多的财富，所以至少没有牵涉到美国极为重大的利益（虽然南部非洲的确出口象铬、钴、锰、铜和石油这样一些重要商品）。
华盛顿感到它没有能力命令白人统治者改变他的种族主义的做法。它也感到它无法阻止黑人利用游击战来谋求取得权力。结果是：美国的矛盾心理招致各方对它的愤慨。
安哥拉事件加重了人们对美国的政策的这种不尊重态度。
然而，美国可能采取的一些行动可能会使美国政府对非（洲）政策好看一些。由于目前进行的重新考虑，在基辛格国务卿于下月作他的第一次非洲之行的时候可能作出这样的宣布。一些非洲的外交官和一些对现状提出批评的美国人，希望基辛格能够利用他的旅行作为改变美国的某些政策方针和重新强调美国的某些政策的一个挽回面子的机会。

显示原版>>

Previous:埃及逮捕一名携带埃共传单的亲苏分子

Next:日报报道：《椎名副总裁严厉批判三木首相，说预算成立以后应宣布总辞职》


日《读卖新闻》报道：《洛克希德事件后，对自民党支持率下降百分之三点五》

出版日期:1976.04.02
         期次:6305
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》三月二十七日刊登一条消息，题目是《洛克希德事件后，本报进行全国舆论调查，对自民党支持率下降百分之三点五》，摘要如下：
读卖新闻社二十一日和二十二日两天，进行了发生洛克希德事件以后的首次全国舆论调查。结果表明，洛克希德事件直接打击了自民党，对该党的支持率下降了百分之三点五，为百分之三十五点三，是过去十年间第二个最低纪录。另一方面，有百分之八十的人都对洛克希德事件表示关心，希望“立即公布高级官员的名字”的人占百分之四十五，主张“搜查证据告一段落后公布”的达百分之三十二。但是，对于由搜查当局来查明真相，半数以上的人表明了悲观的看法。而且希望早日解散众议院的人达百分之四十三，在三木内阁时期进行的三次调查中，第一次超过了主张“没有必要急于解散”的人数（百分之三十五）。政党支持率对支持政党的调查结果，自民党为百分之三十五点三，社会党为百分之十七点七，共产党为百分之三点九，公明党为百分之四点八，民社党为百分之三点七。其它为百分之零点三，无支持政党的为百分之二十八点五，回答说不知道和不回答的为百分之五点九。同上次调查比较，仅仅三个月发生了洛克希德事件，对自民党的支持就减少了百分之三点五。社会党、共产党和民社党未变，只有公明党略增了百分之一。内阁支持率对三木内阁的支持率是百分之二十七点七，尽管比上次调查（支持率为百分之二十六点六）略为增加，但仍然处于“不孚众望”的低线。特别是“不支持”的比上次的百分之四十点九增加了百分之三点六，为百分之四十四点五，接近于百分之五十边缘。
据本报的舆论调查，在战后的保守内阁中，支持率最低的是岸信介内阁时的百分之十六点二（一九六○年三月修改日美安全条约当时）。

显示原版>>

Previous:日报报道：《椎名副总裁严厉批判三木首相，说预算成立以后应宣布总辞职》

Next:时事社报道：《日本国会将在四月十日前后出现紧张局面》


日报报道：《椎名副总裁严厉批判三木首相，说预算成立以后应宣布总辞职》

出版日期:1976.04.02
         期次:6305
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》三月三十一日刊登一则消息，题目是《椎名副总裁严厉批判三木首相，说预算成立以后应宣布总辞职》，摘要如下：
自民党副总裁椎名三十日出席了该党年轻议员组成的政策研究集团“平河会”（会长宫泽喜一外相）的聚会，以回答议员质询的形式就当前的政局发表了见解。在讲话中，副总裁强烈地批判说，目前国会混乱的责任在于三木首相，说“收拾政局唯一的方法是在预算成立以后三木内阁宣布总辞职”。
“平河会”考虑到副总裁的发言对政局将产生的影响，下达了严格的缄口令。副总裁在正式场合做出这样的发言，对政局将带来重大的影响。
综合出席者的话，椎名副总裁发言的要点如下、：
一、三木首相在洛克希德事件上，吵嚷得太厉害了。政治需要金钱，也并非必须大肆喧嚷的事情。首相把这一问题嚷嚷起来，说公开资料什么的，所以才使国会陷于空转，这是他自作自受。
二、关于国会问题，首先向在野党做工作，如果搞不出个结果来，就只好下决心由自民党单独干。我已下定这样的决心。
三、绝对不让三木首相亲自宣布解散，首相断然要解散国会，需要在内阁会议上由阁僚们签字，但一半左右的阁僚将不予签名。
四、把国会搞成这个样子，是首相的责任，只好在通过预算之后宣布总辞职。恐怕国民舆论也只会接受这种做法。
五、我虽然是三木政权之父，但并没有抚育它的责任。洛克希德事件全部交由司法机关去办，等平静下来以后，秋天进行党的选举。我与首相之间关系搞得不好是事实。

显示原版>>

Previous:美报文章：《黑人统治运动在非洲蔓延使美国处于困境》

Next:日《读卖新闻》报道：《洛克希德事件后，对自民党支持率下降百分之三点五》


萨达特结束同西德政府的政治会谈

出版日期:1976.04.02
         期次:6305
         版次:1
         栏目:\[头版]
副题:他在记者招待会上警告苏联不要干涉黎巴嫩局势
文章正文:
【美联社波恩三月三十一日电】埃及总统萨达特今天警告苏联不要干涉黎巴嫩内战，但他说，他不反对“美国和西方其它国家在外交方面采取谋求和平的主动行动”。
他在结束与波恩政府的政治会谈后，在记者招待会上讲话时重申了他的建议：如果贝鲁特同意，就派一支完全由阿拉伯人组成的维持和平的部队到黎巴嫩去。
萨达特说：“我的口号是，不要干涉黎巴嫩。这一点适用于象苏联或其他这样的外国，也适用于叙利亚复兴社会党中的某些分子。”
昨天，华盛顿任命前大使布朗为特别代表，帮助寻求黎巴嫩内战的解决办法。萨达特说：“我听到了美国和欧洲的主动行动，我们并不反对美国、欧洲或阿拉伯国家为了实现停火和结束流血所采取的主动行动。”
【美联社波恩三月三十一日电】萨达特说，他对于施密特对他要西德承认巴勒斯坦解放组织这一点所作出的反应感到“非常满意”。
他说：“我今天可以这么说，我深信，在以后的阶段，德意志联邦共和国将承认巴勒斯坦解放组织。”
【合众国际社波恩三月三十一日电】埃及总统萨达特今天预言，西德有朝一日将承认巴勒斯坦解放组织，但是政府发言人说，波恩的立场未变。
【德新社波恩三月三十一日电】萨达特在今天举行的记者招待会上说，双方在所讨论的一切问题上观点是一致的。
萨达特对埃及将从西德取得的经济援助表示满意，其中包括两亿三千万马克（约合九千三百二十二万多美元）的资金和商品信贷以及达三亿马克（约合一亿二千二百八十八万多美元）的信贷保证。
关于后面这笔钱，是根舍外长今天上午通知他的。
在今天上午举行的一小时会谈中，根舍还向萨达特保证西德支持他为使中东不受外来干涉的影响而作的努力。

显示原版>>

Previous:美国特使布朗到黎巴嫩

Next:塔斯社报道苏就埃废除埃苏条约发表声明：《反对歪曲苏联政策》


萨达特谈中东和埃苏关系等问题

出版日期:1976.04.02
         期次:6305
         版次:1
         栏目:\[头版]
副题:说苏对埃在军事上和经济上的残酷榨取是任何人都无法忍受的
文章正文:
【中东社开罗三月二十九日电】萨达特总统对德国记者的谈话：
问：您提到了中东安全同欧洲安全的联系，并建议西欧为中东问题的解决提供保证。您可否谈谈这个问题？
答：我确实认为如果你们想在这个地区建立持久和平，那就应向双方提供保证。关于这些保证，因为作为日内瓦会议主席的两个超级大国——我指的是美国和苏联——总是拒绝让对方参与这件事。去年我先向法国提出了我的建议，接着又向英国
——法国在这方面起带头作用——提出来，以便这两个国家参与提供这些保证。现在是德国也参与提供这些保证的时候了。
问：每个人都切望不要再次出现“不和不战”的局面……
答：当我去年在萨尔茨堡会见福特时，我们讨论了整个问题，我们就某些步骤取得了一致意见。按照这些步骤，我们认为我们应于一九七六年内在日内瓦开会，等十一月美国选举结束后，最晚在一九七七年，我们能够开始讨论我们可能在一九七六年内搞出来的全面解决。看来，有一些困难妨碍日内瓦会议的召开，因为叙利亚人有一种特别的观点。
虽则出现了一些困难，我也将继续推进和平进程，直到我确信没有召开日内瓦会议的可能了，届时我将重新研究整个局势。
问：埃及已取消了同苏联的友好条约，您说埃及受到了政治的和经济的压力。您能否向我们举些例子？在废约前是否作过举行萨达特和勃列日涅夫会谈的最后尝试？
答：我作了尝试。我亲自作了尝试。我向勃列日涅夫发出了邀请，我们还确定了日期，分别在开罗和莫斯科宣布了这个日期。原定在一九七五年一月，但他们在最后一刻单方面取消了这次访问。我已访问莫斯科四次，勃列日涅夫应该访问埃及。如果他决定来，我将十分荣幸地接待他，同他讨论每件事情；但他们同我们打交道的方式——我遗憾地这样说
——是任何人所绝对无法忍受的，特别是现在不是施加压力了，而是榨取：在军事上和经济上的残酷榨取，而不顾现在我在这个国家面临的这些巨大困难。
问：您最近说过没有苏联的零件埃及的武器将在十八个月内变成“一堆废铁”。这是否是指眼下和在不久的将来（我说不久的将来是指两年或三年）埃及没有零件用了？
答：绝对不是。事情并不意味着这样。我是想让我的人民、阿拉伯民族和全世界了解这些真相，但在几个月前我就已开始应付这种局面。苏联的意图一宣布，我就使苏联知道我了解它的意图，但我的武器处于完全有效的状态，并将继续处于这种状态。
问：你能否评论一下黎巴嫩的局势？
答：这是一件令人遗憾的事情，是一场悲剧。我要十分坦率地告诉你，我把责任归到黎巴嫩领导人身上。我在十个月前、在事情发生前就说过，不要干涉黎巴嫩。苏联通过叙利亚向互相厮杀的双方提供武器也好，叙利亚人干涉黎巴嫩的内部问题也好，他们都不能得逞。我把责任归到黎巴嫩领导人身上，首先是弗朗吉亚总统。他应该对整个事情作出决断。

显示原版>>

Next:美国特使布朗到黎巴嫩


时事社报道：《日本国会将在四月十日前后出现紧张局面》

出版日期:1976.04.02
         期次:6305
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京三月三十一日电】题：国会将在四月十日前后出现紧张局面
由于临时预算业已成立，政局的焦点将自四月一日起转入朝野政党围绕着明年度预算问题的攻守阶段。政府、自民党当前的方针是要通过干事长、书记（局）长会谈说服在野党参加审议，但是，要求公布“政府高级官员姓名”并重新同美国谈判的在野党方面的态度是强硬的，国会正常化正处在极端困难的形势之中。自民党执行部已确定，如果说服不了在野党就不得不强行突破。临时预算的有效期间是四十天，如果到四月十日前正式预算不能在众院通过，就要被迫补充临时预算，从这个情况看来，国会似将在四月十日前后出现紧张局面。
另一方面，椎名副总裁三十日发表谈话说，“不让三木首相解散国会。”这不仅对自民党，也对各在野党产生了重大影响。特别是在田中派等党内非主流派内部，许多人认为：“椎名的讲话意味着强行通过预算后宣布总辞职。”而三木、福田和中曾根等各主流派正在努力消除总辞职的说法，说“椎名的讲话是为了避免事态直接导致解散”。
另一方面，在野党方面也重视椎名的这一讲话，有迹象表明，今后斗争的重点将由要求解散移向要求总辞职。
可以预料，在这种形势下，三木首相将挑起澄清洛克希德事件的重担，同时，在引导今后的政局方面，也将陷入极其困难的处境。
首相打算，尽最大的努力加强党内团结，即使在采取强行突破措施的情况下，也避免解散和总辞职的事态，在不延长国会会期的情况下，渡过当前的困难局面。能否成功，关键在于首相的这种方针在自民党内能被接受到多大程度，首相的领导能力和各派如何对待是值得注意的。

显示原版>>

Previous:日《读卖新闻》报道：《洛克希德事件后，对自民党支持率下降百分之三点五》

Next:阿根廷总统魏地拉谈国内外政策


塔斯社报道苏就埃废除埃苏条约发表声明：《反对歪曲苏联政策》

出版日期:1976.04.02
         期次:6305
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科三月三十一日电】题：反对歪曲苏联政策
埃及总统萨达特不久前采取了单方面行动，宣布一九七一年签订的苏埃友好合作条约停止生效。
与此同时，埃及国内掀起了吵吵嚷嚷的反苏运动，期间，想方设法歪曲苏联对埃及的立场，并把近几年来埃及国内奉行的政策破产归咎于苏联。
三月三十一日，苏联驻埃及大使馆向埃及方面转交了苏联政府关于这一问题的声明。
声明坚决回击埃及官方人士和报界的诽谤谰言，并列举事实证明苏联对埃及和埃及人民奉行始终不渝的原则性的友好政策。
声明指出，近几年来，埃及领导开始背离同苏联的合作政策，背离苏埃条约原则。这清楚地表现在有关解决近东的问题上。埃及领导人背着埃及人民的真正朋友，背着抵抗侵略者的其他阿拉伯国家同以色列单独交易，实际上是使埃及退出争取解放被占领的阿拉伯土地的斗争阵线。
埃及领导企图为自己同侵略者及其庇护者勾结的政策进行辩解，走上了歪曲所有有关同苏联合作，特别是在军事方面合作情况的道路。
埃及领导在苏联同埃及的财政贷款关系问题上也把本国人民和世界公众引入迷途。
埃及现今领导的政策是与埃及人民和其他阿拉伯国家人民的真正利益背道而驰的。
而那些以其行动加剧苏埃关系、导致收缩同苏联的合作的人，要为这种政策的后果对本国人民承担严重的责任。

显示原版>>

Previous:萨达特结束同西德政府的政治会谈

Next:美《基督教科学箴言报》文章：《在福特强化对莫斯科的路线背后》


《华盛顿邮报》自印孟边境报道：印军配合孟叛乱分子侵袭孟加拉国

出版日期:1976.04.03
         期次:6306
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》三月二十三日自孟加拉国比贾伊普尔报道：
有二十名孟加拉国步枪队驻在这里始终保持警惕，阻击在附近的边界对面印度部队和孟加拉叛乱分子的夜袭。
这种袭击已经持续了两个月。迄今为止，这里的伤亡很少。但是守军的弹药正渐渐告罄。
比贾伊普尔哨所的指挥官伊斯拉姆准尉说，“我们最大的担心是六月份雨季开始时印度人将加紧进攻。”
对比贾伊普尔的袭击，是对孟加拉国与印度阿萨姆邦接壤的偏僻边界一带一连串哨所进行的配合一致的攻势的一个小小组成部分。
孟加拉国政府官员指责印度在武装和训练“虎”西迪基率领的数以百计——也许数以千计——的叛乱分子，西迪基是当地一位军阀，在一九七一年脱离巴基斯坦的独立战争中曾起重要作用。
孟加拉国说，印度人和西迪基又在玩弄一九Ｌ七一年的手法，试图破坏新政府的稳定。
达卡军方人士表示关注，随着雨季到来，袭击的次数将再次增加。一位高级军官说，“我们认为西迪基想要在米门辛格地区解放一个区并保持这个区，这是他在解放战争时采取的办法。”
西迪基的一个兵源是加罗山区部族，这个部族聚居孟加拉国和印度阿萨姆邦交界的一小块地方。大多数加罗人听信了外国传教士而改信基督教，他们长期以来既反对印度的印度教徒领导，也反对东巴（现孟加拉国）的穆斯林领导。西迪基答应他们成立自治的“加罗兰”而赢得他们的支持。
据附近杜加普尔市的地方官员说，印度边防部队在边界一带用卡车运送加罗人和孟加拉游击队，使他们具有孟加拉国边防部队所没有的机动性。

显示原版>>

Previous:赛义姆总统谈孟加拉国经济政策

Next:美报报道：《孟加拉国谋求从美国得到武器》


埃及拒绝接受苏联政府声明

出版日期:1976.04.03
         期次:6306
         版次:1
         栏目:\[头版]
文章正文:
【中东社开罗四月一日电】中东社外交编辑获悉，苏联政府昨夜就废除埃苏友好合作条约发表了一项声明，攻击埃及、埃及的领导和埃及的政策。
外交编辑获悉，苏联驻埃及大使在昨天会见穆巴拉克副总统时，企图把这项声明交给他。
副总统拒绝了这项声明，因为它不是一封国家元首给国家元首的信件，根据习惯一个国家的元首不接受声明。
第二个原因：这项声明之被拒绝是因为它是对埃及内政的干涉。

显示原版>>

Previous:美特使会见弗朗吉亚等人苏驻黎大使会见阿拉法特

Next:美众议员默撒在众院的谈话：《国防考虑的面貌在改变》


北约总部外交人士说：苏军用飞机在西欧地区作定期间谍飞行

出版日期:1976.04.03
         期次:6306
         版次:1
         栏目:\[头版]
文章正文:
【路透社布鲁塞尔四月一日电】北约总部的外交人士今天说，苏联飞行员驾驶着世界上最快的飞机，以北约截击机达不到的高度，对西欧的部分地区进行定期的间谍飞行。
这些人士说，米格—２５“狐蝠式”飞机以超过音速三倍的速度飞越西德、丹麦和挪威的上空。
这些人士说，北约的飞行员乘坐速度慢得多的“鬼怪式”飞机和星式战斗机，在数千英尺的低空无可奈何地看着“狐蝠式”飞机在九万英尺、甚至九万英尺以上的高空疾驰而过。
北约军事权威对这个消息既不肯定，也不否定，但是北约军事基地的高级军官私下表示同意这个说法。
他们说，俄国一月份开始派“狐蝠式”侦察机在北约国家上空飞行。由于北约的飞行员未能截击这种飞机，俄国的这种飞行最近增多了。
这些人士说，一旦发生战争，北约的战斗机打不下“狐蝠式”飞机，因为空对空导弹在八、九万英尺的高空是完全没有效能的。
但是北约的一种重要的地对空高空导弹“奈克—大力神”导弹（它可以携带核武器），能轻而易举地击中在“狐蝠式”飞机高度飞行的飞机。
无论如何，携带武器的“米格—２５”战斗机必须比“米格—２５”侦察机飞得低得多，因而可以被北约的截击机拦阻。北约的一些截击机可以飞到八万英尺的高度，为音速的两倍半。
这些人士说，驻波兰和东德的苏联部队最近得到了五十架“米格—２５Ｒ”侦察机。苏联空军约有二百五十架这种双引擎单座飞机。
这些人士说，苏联政府可能命令“狐蝠式”飞机担任新的监视任务，因为监视北约在西欧的军事部署的苏联间谍卫星系统失灵或者效能不高。
【合众国际社伦敦四月一日电】《新科学家》周刊今天说，飞行速度和高度都为西方防务所不及的苏联军用飞机定期在欧洲上空作侦察飞行。
据《新科学家》周刊说，这种飞机“定期在英国和其它北约国家上空作侦察和用电子收集情报的飞行”。
该刊说，飞行的目的是拍照和考验目标国家的防御反应。北约组织的军用飞机和导弹都达不到可以对付这种飞行的高度。
《新科学家》说，米格—２５是十八个月前调到前沿基地的，随后不久便开始了飞行。它说，这种飞机在战时可以为远程轰炸机进行侦察。

显示原版>>

Previous:黎巴嫩交战双方宣布暂时停火

Next:美特使会见弗朗吉亚等人苏驻黎大使会见阿拉法特


芬塞思说里根的讲话是“不负责任的捏造”

出版日期:1976.04.03
         期次:6306
         版次:2
         栏目:\[第二版]
文章正文:
【德新社华盛顿四月一日电】美国国务卿基辛格今天以尖刻的言词，回答了加利福尼亚州前州长里根对美国对外政策的攻击。
里根在一篇电视讲话中，曾指责福特和基辛格在对外政策方面“漫无目标地徘徊”，听任这个国家成为二流国家。
基辛格对这番话的反应是让国务院发言人芬塞思申明：“说国务卿曾说过美国兴盛的时代已经过去了，今天是苏联兴盛的时代了，或者说他的任务就是通过谈判取得可以取得的第二个最好的地位，这是虚伪的和不负责任的捏造。”
“国务卿从未讲过这种话。这些说法和美国的政策是完全背道而驰的。”
里根还指责基辛格最亲密的助手之一索南费尔特曾说过，东欧的“被奴役国家”应当放弃对国家主权的一切要求，成为苏联的一部分。
芬塞思说这“完全是捏造的”。
基辛格希望断然申明，索南费尔特从未讲过这类的话。

显示原版>>

Previous:日《每日新闻》报道：《正在建设中的第二条西伯利亚铁路》

Next:莱尔德说如福特连任下届总统将让基辛格离职


盖茨表示要尽快使中美关系实现正常化

出版日期:1976.04.03
         期次:6306
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿三月三十日电】前国防部长托马斯·盖茨——福特总统已提名他为美国驻北京联络处负责人——今天对国会说，（美国）同中华人民共和国的关系应该尽快实现正常化。
在参议院外委会对他的提名举行听证会时，盖茨说，“我认为，我的使命是执行总统和美国政府的政策——我赞成和支持这种政策。这种政策就是我们能够多么快地实现正常化就多么快地实现正常化”。
他说，自一九六五年以来，他就主张同北京建立外交关系。
盖茨表示共有二十八名成员的美国驻北京联络处在近期可能扩大。盖茨说：“我被告知它有希望可能逐步扩大。”他说，为关系正常化所作的努力正在“很好地和不断地取得进展”。

显示原版>>

Previous:日《苏联问题调查月报》文章：《美苏-------对抗着的两个帝国主义》


侯赛因说他将支持叙利亚对黎巴嫩进行武装干涉

出版日期:1976.04.03
         期次:6306
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿四月一日电】约旦国王侯赛因今天说，他将支持叙利亚对黎巴嫩进行武装干涉，以便保持平衡和把交战的双方分隔开来。侯赛因称赞叙利亚总统阿萨德是一位爱国者，他在黎巴嫩发挥了很积极的政治作用。侯赛因同阿萨德总统建立了军事的和其他的联系。同时，侯赛因拒绝了一项埃及建议，即在几个国家招募一支阿拉伯军队用以恢复秩序。侯赛因说，这项建议是行不通的。

显示原版>>

Previous:美报社论：《美国在黎巴嫩的外交》

Next:赛义姆总统谈孟加拉国经济政策


莱尔德说如福特连任下届总统将让基辛格离职

出版日期:1976.04.03
         期次:6306
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社威斯康星州麦迪逊三月三十一日电】美国前国防部长莱尔德昨天说，他认为，如果福特总统在竞选中获胜，基辛格国务卿将“客客气气地离职”。
莱尔德在接见《威斯康星州报》记者时说：
“下一届福特政府将有一位新的国务卿。基辛格对此是知道的。他将客客气气地离职，因为他知道他不应当超越这一个任期。”
莱尔德正在威斯康星州为福特进行竞选。莱尔德说，他认为基辛格对福特是有帮助的，尽管有越来越多的人对基辛格的对外政策提出批评意见。

显示原版>>

Previous:芬塞思说里根的讲话是“不负责任的捏造”

Next:叙利亚政府就黎巴嫩局势发表声明


黎巴嫩交战双方宣布暂时停火

出版日期:1976.04.03
         期次:6306
         版次:1
         栏目:\[头版]
文章正文:
【路透社贝鲁特四月一日电】参加打内战的黎巴嫩左翼武装领袖今晚说，如果对方右翼武装同意的话，停火将在明天中午开始生效。
社会主义领导人琼卜拉特对记者说，这次停火应当适用于整个黎巴嫩，应当结束一切军事活动以及一切绑架和打冷枪的活动。
琼卜拉特在他家里召开了左翼领导人会议。会后，他向记者宣读了一项宣布停火的声明。琼卜拉特说，休战将要持续十天。当一名记者问到休战是否取决于右翼的态度时，他回答说：“当然是了，这得有对方同意才行。”
琼卜拉特早些时候对记者的谈话看来是要使左派“冻结”其条件。他所坚持的条件是：右翼的总统弗朗吉亚辞职，选举产生一位新总统和开始有关政治解决黎巴嫩危机的讨论。
琼卜拉特在宣读停战声明时说，在议会开会和选举新总统时，将由黎巴嫩和巴勒斯坦的正规军负责保证安全。
当记者问到弗朗吉亚要是不辞职将会出现什么情况时，琼卜拉特说：“我们是会考虑这种情况的。”琼卜拉特今天说：“目前我们在政治是处于进攻的地位。我们是自己命运的主人。任何人都不能左右我们。”
琼卜拉特今天会见了巴勒斯坦突击队领导人阿拉法特以及左派的其他关键人物。
【美联社贝鲁特四月一日电】黎巴嫩内战双方一日一致同意于二日中午开始实行为期十天的停火。
在强大的国际压力下，左翼力量向它们的基督教徒对手提出了停火的建议，以便新总统的选举得以进行，基督教徒的战斗主力右翼的长枪党接受了这项停火的建议。
但是弗朗吉亚总统办公室还没有马上说明他是否同意辞职。左翼这次建议停火的目的是要给他十天的期限，让他下台，而不是以他是否立即下台作为停火的条件。

显示原版>>

Previous:欧洲共同体首脑在卢森堡举行会议

Next:北约总部外交人士说：苏军用飞机在西欧地区作定期间谍飞行


里根向全国发表电视讲话：抨击福特和基辛格的缓和政策

出版日期:1976.04.03
         期次:6306
         版次:2
         栏目:\[第二版]
副题:说和平不是从退却中取得而将从恢复美军优势中取得
文章正文:
【美联社洛杉矶三月三十一日电】里根今天向全国发表电视讲话，目的是重新确定他所认为的美国预选中的主要问题。他说，美国在对外政策之间，“在没有目的地徘徊”，并且在军事力量方面处于危险的劣势。
这位加利福尼亚州的前州长发表了一个半小时的讲话。他在讲话中谈到了人们所熟悉的方面，但是却谋求在全国性的讲坛上对福特总统发动一场进攻。
他故意问道，是否“有人在送掉我们自己的自由”，并且说：“有证据表明我们现在处于世界第二位，而在这个世界上处于第二位是危险的，如果说不是致命的话。”
这篇电视讲话是在好莱坞电影制片厂，举行的六个半小时的会议期间录制的。他的这篇电视讲话解决了他对“没有足够的人听到他的话”所感到的失望。
他三月二十三日在北卡罗来纳州的预选中战胜福特之后，取消了许多个人活动，以为这次录音作准备。
这位前州长在竞选的早些时候，由于他在削减政府开支和退休计划改革问题上发表的话遭到尖锐的质问，而处于守势。
他在他的电视讲话中，谈到他对于“我认为在这个预选的时期牵涉到的或应该牵涉到的问题”的看法。
里根说，在福特和美国国务卿基辛格的领导下，在安哥拉和古巴问题上犹豫不决。
里根对国务院官员索南费尔特的谈话提出批评。他说，索南费尔特的谈话的含意是，在苏联统治下的国家应该放弃对国家主权的要求，而不要冒另一次世界大战的风险。里根说：“换句话说，奴隶应该听天由命。”
里根说：“我像其他任何人一样相信福特先生所说的和平。但是和平并不会从软弱或退却中取得。和平将从恢复美国的军事优势中取得。”

显示原版>>

Previous:美众议员默撒在众院的谈话：《国防考虑的面貌在改变》

Next:日《每日新闻》报道：《正在建设中的第二条西伯利亚铁路》


美报报道：《孟加拉国谋求从美国得到武器》

出版日期:1976.04.03
         期次:6306
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》三月二十一日以《孟加拉国谋求从美国得到武器》为题刊登一篇发自达卡的报道，摘要如下：
孟加拉国军政府正在悄悄地、但是却不断地谋求从美国和其他一些国家得到武器，以加强这个贫困的国家的杂牌军队。
十一月七日夺取政权的三人军政府害怕包围着孟加拉国的印度企图在这里制造动荡，以使它能以保持地区稳定为名而进行军事干涉。
据接近最高司令部的一位孟加拉人士说，最近在达卡和国外同美国官员接洽过的一位高级军官得知，美国「有意」帮助孟加拉国领导人建立武装「力量」。
军政府领导人和孟加拉及外国的一些观察家说，孟加拉国是否能避免发生混乱的命运操在武装部队手里。
这些观察家说，适当给予一些武器会在分裂的军队中提高士气，使人民恢复自信心。
美国使馆人士说，尽管如此，孟加拉国一位高级掌权人物的如下说法是有一定道理的：美国支持孟加拉国现政权可能有助于打破印苏对次大陆的控制。

显示原版>>

Previous:《华盛顿邮报》自印孟边境报道：印军配合孟叛乱分子侵袭孟加拉国

Next:日《苏联问题调查月报》文章：《美苏-------对抗着的两个帝国主义》


美报社论：《美国在黎巴嫩的外交》

出版日期:1976.04.03
         期次:6306
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》四月一日发表一篇题为《美国在黎巴嫩的外交》的社论，摘要如下：
能否控制住黎巴嫩迅速发展的爆炸性局势，现在取决于美国的外交，体现这一活动的人就是迪安·布朗特使。他的使命就是实施今年一月叙利亚草拟的但后来未能实施的基督教—穆斯林分权方案。如果他取得成功的话，那个地区就可以重新集中精力来解决阿拉伯—以色列争执这个压在人们心上的更大的问题。如果他失败的话，黎巴嫩的十一个月的残酷内战不仅会继续下去，而且几乎可以肯定会把其他国家拖进去。首先是叙利亚，其次是以色列，其后又不知是谁。
美国最近退休的外交官和中东通布朗大使面临着一项可怕的任务。黎巴嫩比较好斗的基督教徒由于生怕淹没在穆斯林的汪洋大海之中，拒绝放弃三十年前法国人离开时留给他们的特权。比较好斗的穆斯林则坚持要收回这些特权，而且显然已经收回了一些。主要想在阿拉伯世界提高自己的威望的叙利亚今年一月大胆地想在黎巴嫩实行权力再分配。但是叙利亚人可悲地失败了。自诩为和平缔造者的阿萨德总统结果走了纳赛尔的老路，把手伸得太长了。他无法控制黎巴嫩的穆斯林左派。对他来说更糟的是，他无法控制阿拉法特的巴勒斯坦解放组织，他曾首先授权那个组织帮助黎巴嫩的穆斯林，但是那个组织现在表示了一定程度自主思想。巴勒斯坦解放组织显然认为，叙利亚为了在黎巴嫩境内实现和平也可能限制巴勒斯坦解放组织的反以活动，正如它在叙利亚国内做的那样。
布朗大使成功的可能性如何？作为一个局外人，特别是作为一个美国人，他也许能够传递或者使人作出各方不能彼此直接作出或者向叙利亚作出的那种让步。因为美国仍然是这样一个外部国家，中东除了最不愿意妥协的分子以外几乎都希望它为他们的利益进行调解。其次，十分清楚的是，如果叙利亚用它自己的部队对黎巴嫩进行干涉，从而使以色列面临把它的一个迄今为止是消极的邻国变为积极的“对抗”国家的话，那么以色列也可能会进行干涉。关于以色列的意图的这种明确表示也许是布朗大使手中掌握的最好一张牌，可以诱使黎巴嫩人彼此妥协。
所以美国是在进行赌博，在早已找不到轻易的解决办法的日益恶化的局势中，它正在放弃悄悄的外交和发挥一个看得见的调解者的作用。但尽管如此，我们认为，利益关系和前景说明应该这样做。我们也赞赏地指出，选择担任这一工作的人是一个受尊敬的但不大崭露头角的职业外交官，而不是一个象国务卿那样的人物，后者尽管才华出众，但如果目前去中东，就会受宣传机器的妨碍，而且与美国的威望关系很大。

显示原版>>

Previous:叙利亚政府就黎巴嫩局势发表声明

Next:侯赛因说他将支持叙利亚对黎巴嫩进行武装干涉


美特使会见弗朗吉亚等人苏驻黎大使会见阿拉法特

出版日期:1976.04.03
         期次:6306
         版次:1
         栏目:\[头版]
文章正文:
【德新社贝鲁特四月一日电】美国特使布朗今天上午在基督教徒的据点会见了弗朗吉亚，从而开始了他的调解使命。
以后布朗就与议长卡迈勒·阿萨德、总理卡拉米以及其他左翼和右翼的政界人士进行会晤。
此间观察家今天认为，叙利亚和美国之间存在着旨在遏制内战的接触。
苏联驻大马士革和贝鲁特的大使也会见了巴勒斯坦游击队领导人阿拉法特，向他递交了克里姆林宫的信件。

显示原版>>

Previous:北约总部外交人士说：苏军用飞机在西欧地区作定期间谍飞行

Next:埃及拒绝接受苏联政府声明


美众议员默撒在众院的谈话：《国防考虑的面貌在改变》

出版日期:1976.04.03
         期次:6306
         版次:2
         栏目:\[第二版]
文章正文:
说众院和参院国防委员会决定更改国会每年削减国防费用的做法，通过一项比以往几年更为积极的防务开支计划
【本刊讯】美国《国会纪录》三月十八日发表宾夕法尼亚州众议员杭·约翰·默撒在众院所作的谈话，题目是《国防考虑的面貌在改变》，摘要如下：
近几周来局势的发展使我们中间的这样一些人感到鼓舞，他们几年来一直在说，美国的防务力量正在削弱，需要对我们的安全重新进行研究。
伦敦的很受尊敬的《经济学家》呼吁“丢掉对缓和寄托的虚假的希望……乐于使用为遏制苏联的政策所必要的，各种起抵销作用的压力形式
……乐于支付为对付民主国家所面临的军事问题而制定的国防预算，而不是为了国内政治上的方便起见不这样做”。前国防部长施莱辛格在《幸福》杂志上写道，世界受到的威胁同三十年代相似。
象那时一样，军事力量对比正在恶化，但这一趋势在很大程度上没有受到注意，因为今天苏联人虽然想扩张，但在口头上却不象纳粹分子那样大放厥词和咄咄逼人。
近几周来最可喜的消息是，由于对需要做些什么有了这种觉醒，众院和参院国防委员会决定更改国会每年削减国防费用的做法，而通过了一项比以往几年更为积极的开支计划。
我现在想根据我最近的两篇每周专栏文章就国防问题向同事们谈谈自己的某些想法。
防务优势据前国防部长施莱辛格说：“目前，美国的军事优势越来越缩小了。”
由于军事问题没有受到强调和由于我们的军事实力在每次美国参加的战争之后都被削弱的缘故，防务优势的缩小是可以预料的。现在我们正在摆脱越南战争之后的时期，美国人面临着一个重要问题是我们能接受什么样的“军事差距”。
我想对比一下美国和苏联的实力。
核武器——十年前，美国在战略核武器方面占数量上的优势。今天，这种优势已经消失了。除了多弹头发射器和弹头总数以外，美国在各个方面都落后于苏联。
兵力——这方面的数字能给人造成错误印象，因为美国的武装人员从来没有苏联多。但现在苏联目前的兵力等于美国的兵力的两倍半。
地面部队——苏联在以下几个方面，在数量上超过我们：作战坦克、输送人员装甲车和反坦克导弹。美国在直升飞机和海军陆战队方面占优势。
海军——苏联人除了航空母舰之外，在各方面的主要战斗力量都多，并且实际上垄断了某些反舰艇导弹。美国的力量是七艘核动力水面舰艇；无与伦比的航空母舰空中力量；和多于苏联的反潜艇战斗部队。
空军——苏联比美国多百分之二十五的战斗机、攻击机和中型轰炸机。如果把海军的空中力量包括在内，美国空军的总力量就比苏联大。
盟国——苏联的军队和物资构成了华沙条约国的大部分力量。北大西洋公约组织增加了西方国家的整个力量，但是华沙条约国家在领导和武器方面有较多的共同点，而北约的装备和领导有时却不协调。
就是这些事实使施莱辛格作出结论说，“三十年代以来，西方世界在任何时候都没有遇到过对它的生存构成的这样可怕的威胁”。美国今后的防务一九七六年美国的防务问题辩论一定要从这样一个基本前提出发：我们必须注意苏联人的行动，而不是他们的言论。
在过去二十五年里生长的美国整个一代人的生活中，美国及其盟国的安全一直是一个特定的因素。人们认为，越南问题就是美国犯的一个错误。我们已习惯于和平，并且迫不及待地希望同苏联一道来维护和平。
俄国人的行动和加强军事力量的情况表明，为了保卫和平，美国必须在防务方面保持强大的力量。很简单，苏联人今天在防务方面作出了比美国人更大的努力。
为了作出反应，我认为，我们应该采取以下一些步骤：
一、国防预算——当苏联把大量资源用于加强力量的时候，我们不能继续每年大量地减少国防预算。为了跟上苏联的军事力量的发展，我们将不得不同意每年增加百分之二到百分之三的军事开支。
二、海军——没有那一项美国政策比美国海军力量不足更使我感到担心。真正值得担心的是，我们能否使航道对我们的盟国保持畅通。美国目前还没有为今后几年制定一项增加海军力量的坚定政策。我们必须确保能够适应我们在海洋上的需要——目前这还是一个值得怀疑的问题。
三、后备队——由于停止征兵制和减少美国军队，我们必须更加依赖国民警卫队后备队。我们必须增加部队，保证军人有适当的装备进行训练并且利用这一来源来增加我们的整个力量。
四、限制战略武器会谈——我们需要控制武器的增长，但我宁愿推迟一年就核武器问题同苏联人签署协定和确保双方都不占核优势，而不愿意仓促作出将使我们永远处于劣势的判断。
这些是我要强调的，为我们的国防所必不可少的四个方面。
美国人必须面对这样一个事实，即不管我们是否喜欢，我们仍然是能够在军事上同苏联和共产党世界抗衡的唯一国家。今后几年将考验我们通过同等的力量来制止苏联侵略和确保和平的意志。

显示原版>>

Previous:埃及拒绝接受苏联政府声明

Next:里根向全国发表电视讲话：抨击福特和基辛格的缓和政策


欧洲共同体首脑在卢森堡举行会议

出版日期:1976.04.03
         期次:6306
         版次:1
         栏目:\[头版]
副题:会议讨论了经济货币和选举欧洲议会问题
文章正文:
【合众国际社卢森堡四月一日电】欧洲共同体九国领导人今天在这个首都举行了最高级会谈，人们预料会谈将加快欧洲在经济或政治的进一步合作方面取得进展。
【德新社卢森堡四月一日电】西德总理施密特今天呼吁欧洲共同体政府首脑对协调它们的经济、财政政策给予优先注意。
他在部长理事会会议上说，这种协调比关于共同货币政策的进一步措施更为迫切。
施密特的话支持欧洲共同体执行委员会以前提出的类似建议。
执委会还建议对违反共同体的“经济纪律”的国家给以制裁。
经济问题是议程中讨论的第一个项目，这是在法国的坚持下这样做的。明天将讨论其他主要问题——欧洲议会直接选举和比利时首相廷德曼斯关于欧洲联盟问题的报告。
观察家认为这次会议不会有什么“真正的决议”。
在理事会讨论经济问题时，施密特警告他的同僚说，共同体内各国经济发展的差距越来越大，这对欧洲的未来可能变得具有重大意义。
认为经济危机可以靠“货币方面的奇迹”，而不是靠严格的经济纪律来克服，这是幻想。
执委会提出了三项具体建议来帮助缩小成员国之间的经济差距。
１、达成一项具有约束力的关于共同经济指导原则的协议。
２、就共同汇率政策和货币合作的原则达成协议。
３、法国、英国、爱尔兰和意大利的货币应当更加密切地卷入同参加欧洲货币“蛇形浮动”的国家（西德、比利时、荷兰、卢森堡、丹麦）达成的共同货币政策。
政府首脑把这些建议提交四月二十六日在这里开会的财政部长研究。
【法新社卢森堡四月一日电】西德总理施密特今天在这里呼吁欧洲经济共同体九国在经济上自我克制。
外交人士说，法国总统德斯坦向其它政府首脑提供了一份文件，文件强调世界经济受损害的情况，并强调维持欧洲市场的团结的必要性。
西德总理在德国权威人士所称的“强有力的”警告中说，各国货币日益下降的比价只是反映了各国政府的病态经济。
英国首相威尔逊主要是坚持必须为长期的失业谋求解决办法。
政府首脑们在对货币危机进行了两个半小时的讨论后，就讨论了选举欧洲议会的问题。
法国人士说，德斯坦总统将就在一九七八年举行欧洲议会选举的办法提出具体建议。
【合众国际社卢森堡四月一日电】西德总理施密特今天在欧洲共同体首脑会议开幕会议上，指责其它共同体国家使它们的通货膨胀率很高，使它们的货币很弱。
施密特的批评是针对英国和意大利的，在较小的程度上也是针对法国的。
法国总统德斯坦早些时候计划向首脑会议提出能使这三国货币重新参加浮动集团的改革建议。但是施密特反对这样做——因为他认为，欧洲人必须先战胜通货膨胀问题，然后才能把它们的货币联系起来——是十分清楚的，所以德斯坦一直没有提出这个问题。
荷兰（它的通货膨胀率已经下降到百分之七）首相登厄伊尔表示支持施密特。他说，欧洲人必须对付通货膨胀。
他指责法国谋求建立一种固定汇率的制度是“治标不治本”。
【路透社卢森堡四月一日电】与人们的预料相反，法国总统德斯坦并没有提出关于使欧洲货币联合浮动即“蛇形浮动”具有更大灵活性的建议。

显示原版>>

Next:黎巴嫩交战双方宣布暂时停火


日《每日新闻》报道：《正在建设中的第二条西伯利亚铁路》

出版日期:1976.04.03
         期次:6306
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《每日新闻》二月二十二日刊登一条电讯，题为《正在建设中的第二条西伯利亚铁路》，摘要如下：
（苏联）自前年四月份向全国青年发出动员建设第二条西伯利亚铁路的工程，到目前为止，铺设轨道已完成了将近百分之十的距离，从今年开始即将进入这项工程的最大难关，开凿穿过贝加尔湖以北的长距离隧道。
从现场来到莫斯科的第二条西伯利亚铁路建设管理局局长莫哈罗托夫（苏联交通建设部副部长）二十日谈了施工现场的现实情况。
在这一年多的时间里，来到第二条西伯利亚铁路工地现场的工人已经达到八万五千人，在包括后勤基地在内的沿线上建设了二十八个居民点，总人口已膨胀到约二十万人。今年将再增加一万二千名工人。整个劳动力的百分之八十是年轻人。
在从西边的乌斯特库特到东边的阿穆尔河畔的共青城，在全长三千二百公里的建设计划中，一九七五年已完成二百七十公里的铺轨任务，今年的目标还要达到三百三十公里。
现在进展最顺利的是同第一条西伯利亚铁路成直角的交叉点，即巴姆—滕达—别尔卡基特区间，巴姆—滕达去年已经通车。以滕达为据点除向北进展了三十公里外，还向东西伸展。因此，今年滕达已成为第二条西伯利亚工程的中心地带，人口从三千五百人猛增十倍达三万五千人。另外，从西乌斯特库特已铺设了六十公里的铁轨，预定今年还要铺设一百三十五公里。另一方面，虽然东边共青城方面的工程没有什么进展，但是，看来这是由于资材供应困难的原故。
结果，第二条西伯利亚铁路的工程到一九七六年底，也就是两年半的工程，只能完成六百公里，占全长的百分之二十，为了达到在一九八二年全线通车这样一个目标，必须加快速度。

显示原版>>

Previous:里根向全国发表电视讲话：抨击福特和基辛格的缓和政策

Next:芬塞思说里根的讲话是“不负责任的捏造”


日《苏联问题调查月报》文章：《美苏-------对抗着的两个帝国主义》

出版日期:1976.04.03
         期次:6306
         版次:4
         栏目:\[第四版]
文章正文:
说美苏缓和已在崩溃，美苏争夺势力范围的斗争已极其激化；美苏争夺世界，就是对抗着的两个帝国主义的现象
【本刊讯】日本《苏联问题调查月报》一九七六年三月号（创刊号）刊登亚洲经济研究所今川瑛一写的一篇文章，题目是《美苏
——对抗着的两个帝国主义》，摘要如下：笔者认为，现在世界的基调不是“缓和”。明显起来的反缓和现象缓和，特别是成为其主要内容的美苏的和平协调，可能已经受到威胁。使人作出这种推断的最大的原因看来是，现在在世界各地，美苏之间争夺势力范围的斗争已极其激化了。
美苏在安哥拉的斗争，现在已是众所周知的事实。
美苏在中近东地区正在激烈地进行扩大势力范围的斗争，这也是人所共知的。为了抗衡美国对埃及和沙特阿拉伯等“亲美国家”进行积极援助和军事合作，苏联则热心地同利比亚、伊拉克、叙利亚等“反美国家”加强关系。
苏联还从支持解放巴勒斯坦的立场出发，积极加强同巴勒斯坦解放组织等巴勒斯坦解放运动的合作，巴勒斯坦解放组织领导人经常访问苏联
。
同时苏联还接近一贯亲美的国家，例如约旦等国家。此外，苏联还接近濒临印度洋和红海的索马里。据美国当局说，苏联企图在那里建设海军基地，不遗余力地扩大势力范围。当然，美国方面也在接近位于阿拉伯半岛一侧靠近红海的也门，进行对抗。也门政府一九七五年中停止了过去在军事上对苏联的依赖，表示要从美国购买武器，驱逐了苏联的军事顾问。
但是，美苏争夺势力范围，不仅限于非洲和阿拉伯世界。在亚洲，美国在印度支那失败之后，苏联努力接近因印度支那失败而动摇的其他东南亚国家。人们都非常清楚，苏联借助印度增强了苏联在印度洋的舰队。苏联还加强了它对拉丁美洲的工作。一九七五年，拉丁美洲的解放运动，特别是各国共产党比过去更亲苏了。（必须理解，古巴军队向安哥拉派兵就是在苏联和拉丁美洲共产党势力加强接触这一背景下进行的。）
但是，苏联向美国挑战，付出最大精力以扩大自己影响的决不只是对发展中国家，而且也针对西欧地区。西欧世界，特别是在一九七三年中东战争以后的世界性经济危机和萧条扩大的形势下，政治上的不稳定显著加剧了。苏联正在利用这种动荡不断地加强它的影响。
众所周知，苏联支持葡萄牙左翼政权、西班牙的动荡、共产党在意大利的渗透，当然对苏联来说是有利的形势。并且，以塞浦路斯争端为契机，希腊反美，脱离北约组织，国内共产党的合法化，这些在抽去北约组织体制的主要内容这个意义上来说，都有利于苏联。并且，以塞浦路斯争端为起因，美国对土耳其禁运武器，随之美国土耳其关系恶化，土耳其于一九七五年七月二十五日把大部分美军基地接收过来，这些都使美国军事力量形成对苏联的包围圈出现了重大的漏洞，从这个意义上看，都给苏联带来了直接的利益。
这样，苏联在整个一九七五年，在包括西欧在内的世界各地积极进行了渗透工作。并且，苏联的这种攻势是使人们推断美苏缓和现在可能已名存实亡的主要原因之一。
苏联正在不断地加强其军事力量，作为对美国开展“世界战略”的实力。苏联还加紧扩充海上战斗力量。许多军事专家认为，导弹等核力量已可充分同美国对抗。同时很清楚，在欧洲战线上，苏联以坦克为主的地面部队远远超过了西方的战斗力量。
美国军方担心也许会败给苏联，不言而喻，这种担心在限制战略武器谈判中已成为阻碍美国政府向苏联让步的主要原因。但是，美国军方拒绝让步和竭尽全力研制新武器，这种情况也许会招致苏联军队领导人在对美谈判中不接受让步的结果。
由于苏联在全世界进行扩张势力的活动，以及增强保证这种活动的军事力量，使人感到，缓和体制已从根本上动摇了。当然，在现阶段，苏联尚未拥有直接打倒美国的力量，美国也无意同苏联直接交火。因此，美苏两国将一面谋求保持或扩大势力范围以进行争夺，但另一面暂时又必须共处。在这种限度内，也许可以说美苏的共处体制还能够保持。两国迄今在缓和体制下达成的相互贸易等业务关系，为了相互利益也会让它暂时存在下去。一九七五年遭到歉收的苏联，从美国谷物市场进口谷物的事例，今后也还会发生。
但是，整个世界范围的美苏关系，如果今后仍以苏联扩大势力范围这种形式发展下去的话，那么，这也许会给美苏间的业务共处关系，逐渐带来很大的不利后果。如果只以美苏不直接打仗的形式“共处”，而又在世界各地争夺势力范围，那么这种情况就不能叫作缓和了，只有用我们所熟知的“冷战”这个词来表达这种情况才是合适的。
当然，如果今后美国恢复“实力”，抑制苏联扩张的手段，而苏联也为维护“缓和”而停止在世界各地发动攻势的话，那才能产生使缓和得以继续下去的结果。但是笔者认为，无论如何也不会反转过来产生那种有利于缓和的事态。日益软弱的美国和苏联的理论首先，美国也许已不再能恢复足以抑制苏联扩张的“实力”了。原因之一，可以认为是美国在同苏联进行扩军竞争方面，要改变现在的劣势是困难的。使这种看法成立的根据是：以越战失败为转机，在美国国内存在着国会、舆论等方面的强烈反抗；在萧条、失业增加这种国内经济不稳定的情况下，把预算用于国内经济政策而不要用于增加军费的呼声越来越强烈；美国已无必要作为世界自由的维护者介入世界各地的纠纷，这种“孤立主义”情绪在群众中正在扩展；这些在美国国内存在着的根深蒂固的对加强美军事力量的反抗，不仅不能使美国在军事竞争方面压倒苏联，而且连保持现在的均势也是困难的。
第二、有必要指出的情况是：水门事件的结果使美国中央政府庞大了，中央情报局对美国国民进行窃听和间谍活动，出现了中央政府机关“滥用职权”的现象，美国国民对此提出了强烈的批评，这使美国政府的“力量”整个地降低了。美国国民正在加紧反对包括军方和中央情报局在内的中央权力机关。有影响的看法是，由于揭露了美国中央情报局的非法活动，现在，美国的对外情报搜集分析能力业已下降。
另外在美国国内，在石油危机期间，美国国民为燃料不足所折磨，汽车工业以及美国经济的许多领域都出现不景气，但唯有石油公司很景气，因此引起国民的强烈批评。结果，国会开始追究跨国企业，并发展到揭露大企业通过“政治捐款”、“贿赂”等方式保持同外国政府要人的联系，这也造成了美国要在海外保持影响的困难。这是因为，第二次世界大战后美国的“世界影响”，一直是同庞大的美国企业加强海外活动有紧密的、互相补充的关系。象“洛克希德事件”所暴露出来的美国大企业的“丑事”，不言而喻已伤害了美国同西方盟国的关系。由于世界各地民族主义的高涨，美国跨国公司的力量削弱了。如果再和这种现状联系起来加以考虑的话，那么，美国大企业在海外影响的下降，当然要进一步削弱美国政府的对外威信。
这样，对美国来说，旨在对抗苏联的正在加剧的挑战的主体条件，现在显然已经恶化了。而且，美国变得这样软弱，也就助长了苏联在世界各地发动攻势的势头，可以说这就造成了使缓和崩溃的可能性。
当然，美苏力量对比朝着不利于美国的方向发展的状态，已引起了美国一部分领导人的焦虑不安。美国的军方、国内所谓鹰派、政治家们都表现出不安，这是很清楚的。
而且，不能不注意的是，国内的这种压力和苏联在海外扩大势力的现实，正在使福特—基辛格对外政策逐渐改为对苏采取强硬路线，这种趋势在这一年中间看得越来越清楚。
在印度支那失败以后，基辛格国务卿一九七五年五月十二日说：“苏联军事力量向世界扩张，引起了我们的重大关切”，“苏联利用周围地区（亚洲、非洲和中东等）来寻找战略机会，这是缓和的沉重负担，如果在美苏周围地区的对抗继续加剧并使之恶化的话，最终将有损于在其他地区所取得的进展”，表示了对苏联的不满。
就是这样，面对着国内的批评和苏联扩大势力范围的现实，福特政权在整个一九七五年，对苏联的态度逐渐强硬起来了。与此相呼应，苏联的舆论机关，点名批评基辛格等人的反苏态度，连这种情况也成了一九七五年下半年的现实了。而且，这种情况给人们提供了有力的材料，使人们认为“缓和”离开现实已越来越远。
以上是对已无法阻挡缓和体制崩溃的美国方面的情况分析。
但是最后还有必要分析一下苏联是如何判断上述这些情况的。苏联到底想不想维护缓和呢？
作为结论，可以说，苏联在一九七五年整个一年明显地加强了它同西方世界对抗的姿态。而且其最大的原因是，苏联已开始考虑要最大限度地利用对苏联有利的客观形势——资本主义经济制度一九七五年的萧条以及西方世界在萧条情况下加剧了的政治不稳。
而且，苏联这种认为值得积极利用西方危机的想法已被苏联领导机关正式采纳了。
这样，苏联就在理论上制定了在一九七五年更有组织地利用西方世界的经济、政治危机以谋求扩大其世界影响的方针。而且苏联还对美国谴责苏联破坏缓和的这种战略持坚决拒绝的态度。
这样来理解局势，当我们分析日本现状的时候，对美苏两大国争夺霸权已如何影响到我们的生活，也是必须深切注意的。
因此，据笔者看来，现在缓和事实上已在崩溃。
当然，苏联为什么象最近那样要向世界各地发动攻势呢？其原因有再加以研究的必要。正象很多观察苏联的人所指出的那样，可以理解为，苏联内部的各种矛盾，如在民族问题、农业问题上的矛盾，人民对官僚统治的不满，这些矛盾的存在，使得苏联领导人不得不以把国内矛盾转移到对外方面去的形式而在海外采取攻势。但是，在苏联的现行制度里肯定存在着必然向海外发动攻势的条件。而且，当某个国家以国内矛盾为背景试图扩大其在海外的统治的时候，这在马克思列宁主义世界观看来，只能叫作是帝国主义的现象。从这个意义上可以说，现在美苏争夺世界，就是对抗着的两个帝国主义的现象。

显示原版>>

Previous:美报报道：《孟加拉国谋求从美国得到武器》

Next:盖茨表示要尽快使中美关系实现正常化


赛义姆总统谈孟加拉国经济政策

出版日期:1976.04.03
         期次:6306
         版次:3
         栏目:\[第三版]
副题:说孟加拉国经济以农业为基础，并把人口激增视为当前首要问题
文章正文:
【本刊讯】孟加拉国《孟加拉国观察家报》三月十六日报道：
赛义姆总统昨天在主持孟加拉国经济协会第二次年会的开幕式时说，发展计划除了发展经济外，主要目标应是消除贫困和失业。
他说，在孟加拉国，饥饿和失业问题是广泛的，而在农村问题的严重性则更加明显。他认为，单单一些孤立的计划对于解决这一问题不会有任何明显效益。
他说，贫穷和失业问题只有通过广泛而又很好地协调一致的计划才能解决。这样的计划将保证能工作的人获得就业机会和最低限度的工资。
他说，通过最大程度的利用我国的资源和人力，贫困与失业问题是能够解决的。
赛义姆总统强调说，制订一项健全而又切合实际的经济政策是满足和解决发展计划的需求问题的先决条件。
总统认为，鉴于我们百分之九十二的人住在农村，农村发展工作是不可缺少的。他说，我国经济是以农业为基础的，政府一贯优先发展农业生产。他提到了旨在增加农产量和全面发展农村的斯瓦尼尔瓦尔计划。
他说，在发展农村经济方面，无论怎样强调合作制的重要性都不会过份。
他要求人民同政府一起共同努力促进合作制度。
他提到了政府在提高农产量的同时在加速工业生产方面的步骤。为了发展基础工业、出口工业、以农业为基础的工业和手工业，政府也采取了一些措施。赛义姆说，已经参照过去的经验制订了新的经济政策。
这项着眼于生产的政策目的是很快地促进发展计划。政府恢复经济的步骤有提高国有化企业的效率、在私人企业投资方面放宽投资政策、对国有化企业的原股东给以赔偿、实行过渡性的劳工政策、放宽包括进出口的贸易政策、鼓励小额储蓄和消除在执行发展计划中的薄弱环节。
他告诫说，除非我们的人口增长率不把我们的资源消耗殆尽，否则，我们所有的发展计划就等于零。因此，政府已把人口的激增视为目前孟加拉国所面临的首要问题。政府为教育人民认识计划生育的重要性，已着手进行一项庞大的计划。
他还强调了制定新教育政策的重要性，这一教育政策将能满足科学发展的要求以及我们作为一个发展中国家的日益增长的需求。他说，课程和教学大纲委员会正在采取一些必要的步骤。

显示原版>>

Previous:侯赛因说他将支持叙利亚对黎巴嫩进行武装干涉

Next:《华盛顿邮报》自印孟边境报道：印军配合孟叛乱分子侵袭孟加拉国


叙利亚政府就黎巴嫩局势发表声明

出版日期:1976.04.03
         期次:6306
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】大马士革四月一日消息：阿拉伯叙利亚共和国政府四月一日清晨在这里就黎巴嫩的流血事件发表了声明，摘要如下：
叙利亚政府研究了（黎巴嫩）的新局势，并同各方面进行了接触，以便根据以下原则找出解决危机和制止冲突的办法
：
一、阿拉伯叙利亚共和国不能容忍表白信仰的冲突；它不同意以宗教信仰不同为理由，屠杀一名爱国者。这是同阿拉伯标准、原则和道德格格不入的，同一切神圣的信仰和理想，以及伊斯兰和基督教所宣扬的宽容与博爱背道而驰的。因此，阿拉伯叙利亚共和国决不会在任何表白信仰的敌对行动中偏袒任何一方，而是反对这种行动，谴责参加这种行动的各方。
二、任何爱国者流的一滴血都应当被看得比任何职务或个人利益要宝贵，黎巴嫩人民和阿拉伯民族的安全应当凌驾于其他一切考虑之上。
三、维护民族团结和领土完整应高于表白信仰的争端和局部政治利益。
叙利亚根据上述原则，对有关方面提出了新建议。
一、制止表白信仰的屠杀和反对暴力。
二、修改黎巴嫩宪法以准许立即选出一位新总统。
三、在选出新总统后，弗朗吉亚总统辞职。
【美联社大马士革四月一日电】叙利亚今天扬言，为了“维护黎巴嫩的统一和独立，为了使巴勒斯坦的革命得以继续进行”，它将对黎巴嫩的危机进行干预。

显示原版>>

Previous:莱尔德说如福特连任下届总统将让基辛格离职

Next:美报社论：《美国在黎巴嫩的外交》


《纽约时报》文章：《货币危机威胁欧洲统一》

出版日期:1976.04.04
         期次:6307
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》三月三十一日刊登发自巴黎的一篇专稿，题为《货币危机威胁欧洲统一》，摘要如下：
欧洲高级官员中仍然是既有乐观主义者，也有悲观主义者，但是他们普遍确信欧洲在它走向统一的曲折道路上，现在处于另一条关键的十字路上，并且将要走上岔道。这次这出戏是由于货币危机引起的，货币危机则是由于法国放弃了使法郎为跟上西德马克而作的努力，并使法郎同不稳定的意大利里拉、英镑、爱尔兰镑一同下跌。
但是货币方面的窘境，反映了政治方面存在的一些更深刻的问题。一个简单的事实是欧洲的运动从未大大越过商业交流的范围；上述政治方面的问题，既是造成这种情况的原因，也是这种情况的结果。这些问题将是欧洲领导人在卢森堡会晤时讨论的核心问题。
政界人士看得很清楚，在实现统一方面取得进展的整个想法必须同最弱的国家——英国和意大利——的步伐联系在一起，否则有能力的国家就得与落后国家分道扬镖。
法德关系是关键。现在核心问题是法国总统德斯坦和西德总理施密特是否能同意采取一种协调一致的经济政策。如果不能，九国就几乎没有取得一致意见的任何基础，因而现有共同体内的联系，看来就不可避免地会陷于瘫痪，甚至衰落下去。
货币协议几乎垮台的原因是，共同市场九个成员国由于国内的种种政治原因，以很不相同的方式管理它们的经济。西德相对而言对它的货币控制较严，因为曾经毁了魏玛共和国、并且使这个共和国落入希特勒之手，从而引起第二次世界大战的那种恶梦般的通货膨胀仍然使它心神不安。
法国、英国和意大利曾使货币贬值，在短时期内增加工资和提高物价以使国内人民满意，并向外国人以较低廉的价格出售，试图用这些办法大大弥补一下它们在出口市场上竞争能力的不足。
波恩和巴黎经过几年的争吵，最后还是得出了欧洲那个老看法：如果没有一项共同的经济政策，欧洲就不会有一项共同的货币政策，更不用说一种共同的货币了。经济政策则是国内党派斗争赖以存在的东西。
意大利共产党人说，他们支持共同市场，而法国共产党人说，他们不会拆散共同市场，但是要它停在原地不动。无论是哪一种情况，法国和意大利有共产党人参加的政府，都必然会在欧洲共同体内引起严重分裂，也必然会在大西洋联盟内部引起严重分裂。
正当意大利和法国向左转的时候，英国很可能向右转。
这些党派斗争将决定会采取什么样的经济措施，而经济结果将决定谁取得政权。
实现欧洲统一的道路上出现重大分裂的趋势还没有消失，而且这种分裂越来越接近了。由于欧洲领导人全神贯注于国内党派斗争，因而他们越来越难于就采取共同行动所需要的妥协取得一致看法。

显示原版>>

Next:洛克菲勒访新西兰并同新总理会谈


《日夫科夫巩固他在保加利亚的权力》

出版日期:1976.04.04
         期次:6307
         版次:2
         栏目:\[第二版]
眉题:英报评保共领导机构的人事变动
文章正文:
【本刊讯】英国《泰晤士报》四月三日刊登一篇报道，题为《日夫科夫先生巩固他在保加利亚的权力》，摘要如下：
即使一段时期以来日夫科·日夫科夫的权势显然在逐渐下降，但是这次政治局三个落选的人中，最使人感到意外的是他的落选。他一度被认为是托·日夫科夫最亲密的伙伴，是最高领导集团中的第二号人物，因此对这位党的书记最近集中起来的过分的权力可能形成了一种挑战。
虽然在这次党代会上大谈集体领导，但是谁也不怀疑托·日夫科夫是居于首要的统治地位。当一个又一个的发言者把保加利亚在各方面的成就都归功于他的特殊功劳时，就清楚地表明了这一点。
【本刊讯】《纽约时报》记者四月二日报道：
日夫科夫今天再次当选为保加利亚共产党首脑，他将再任五年职。
作为一个共产党领导人，他的在职期超过苏联集团中他的任何对等人物的在职期。
执政的保加利亚共产党政治局中有三名委员不可理解地从政治局职位上降了下来，他们是：托多尔·巴甫洛夫，伊凡波波夫和日夫科·日夫科夫。政治局减少到九人。保加利亚官员们说，政治局人数少可以使它的表决更加有效。这三位成员的离职一时还看不出有明显的政治意义。
保加利亚显然将继续是莫斯科在欧洲的最忠实的盟友。保加利亚的国内政策将象以往一样，实行极权主义，日夫科夫将继续是这个国家的实际上是独裁的统治者。
【合众国际社索非亚四月二日电】保加利亚今天宣布，共产党领导层中的六名成员已被排除出这个党的高级领导集团。这些更动并没有构成一次全面的情况，但是西方外交人士说，他们感到有些人被解职是“非常出人意料的”，尤其是一直被认为要提到更高职位的党的书记康斯坦丁·特拉洛夫被解职。

显示原版>>

Previous:希腊总理召开紧急内阁会议讨论美土协议

Next:保共举行第十一次代表大会


安哥拉《工人报》指责人运

出版日期:1976.04.04
         期次:6307
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》记者三月三十一日自罗安达报道：：
安哥拉新政府今天遭到它自己队伍中的左派分子的攻击，这些左派分子说，它已经将安哥拉“出卖给了”苏联，并让古巴人成为非洲的“新殖民主义者”。
这个通过地下报纸《工人报》传出讯息的极左派，还谴责新政府邀请卡宾达海湾石油公司到安哥拉这个极北地区恢复生产，从而在“美帝国主义”面前示弱。
政府官员则指责他们的左派批评者同美国中央情报局有联系。
看来，安哥拉新的领导人更加不安得多的是当前爆发的盗劫活动。这是这个国家于去年十一月十一日独立以来，这个海滨首都所遇到的最严重的问题。汽车一再失踪，有时是穿军服的人拿着枪干的。
至于左派分子《工人报》的文字攻击，政府下令公开讨论它所说的“反动批评”。
左派分子已组成许多地下团体，并要求人运立即组成一个“工人和农民”的政府。上月，他们在工人中间和罗安达较贫困的居民区加紧进行了宣传活动。

显示原版>>

Previous:欧洲共同体首脑会议结束

Next:西欧外汇市场普遍抛售英镑


保共举行第十一次代表大会

出版日期:1976.04.04
         期次:6307
         版次:2
         栏目:\[第二版]
副题:托·日夫科夫继续任保共中央第一书记
文章正文:
【保通社索非亚三月二十九日电】保加利亚共产党第十一次代表大会于三月二十九日上午在索非亚大学生体育馆开幕。
【塔斯社索非亚三月二十九日电】苏共中央政治局委员、中央书记费·库拉科夫今天代表苏联共产党人，向保加利亚共产党第十一次代表大会致以兄弟般的敬礼。
【保通社索非亚四月二日电】保共十一大四月二日上午举行闭幕会议。托·日夫科夫向大会宣布了选举结果。共选出了中央委员一百五十四人，候补中央委员一百二十一人，中央监委委员一百零九人。托多尔·日夫科夫再次当选为保共中央第一书记。

显示原版>>

Previous:《日夫科夫巩固他在保加利亚的权力》

Next:基辛格在美参院外委会发表讲话


洪都拉斯《新闻报》文章：《中美洲已成为卡斯特罗的目标》

出版日期:1976.04.04
         期次:6307
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】洪都拉斯《新闻报》三月三日刊登巴尔达莱斯的文章，题为《中美洲已成为菲德尔·卡斯特罗的目标》，摘要如下：
苏联通过菲德尔·卡斯特罗的黑人士兵对安哥拉的武装干涉，已经使得一些拉美国家、特别是中美洲国家的政府理所当然地对哈瓦那共产主义政权的威胁感到惶惶不安。卡斯特罗的部长罗德里格斯更加激起了这样的恐惧，他在墨西哥公然宣布，古巴军队已整装待命，把奴役性的革命带到任何国家使之从“美帝国主义”的统治下解放出来。
哥斯达黎加外交部长法西奥硕士已表明对他的娇子（古巴）的行为感到担忧和后悔，他曾风尘仆仆地在本地区跑来跑去，以便说服各国政府相信卡斯特罗已经改邪归正。而这种行为的改变意味着，可能不再从事输出古巴革命的勾当，这种有益的变化是值得给予一等奖赏以资鼓励的。这种鼓励性的奖赏就是取消对古巴共产党政府的制裁，以便为它开辟一条重新加入泛美体系的道路，从而使各国政府可以自由同这个莫斯科的傀儡恢复外交和贸易关系。在基多遭到失败之后，法西奥在修改泛美互助条约之后终于达到了他所希望的目的。
在有利地修改了泛美互助条约时，卡斯特罗在哈瓦那微笑了，他甚至没有想到向他的殷勤的仆役法西奥硕士表示感谢。但结果是，这位圣约瑟的外长今天却是寝食不安，满心苦恼，因为他的好心得到了恶报。
处于这种不大适意的境地，他必须有所作为，才能改正错误和使自己稍得安慰。这位外长应该不失时机地采取以下行动：
（一）飞往布宜诺斯艾利斯、利马、基多、波哥大、加拉加斯、巴拿马城和墨西哥城，以便要求（这些国家的）外交部同卡斯特罗的奴役和侵略性的政府断绝关系；
（二）通知在圣约瑟搞阴谋的苏联大使必须在七十二小时内离开哥斯达黎加，并且把一大批为他效劳的马克思主义的阴谋分子带走；
（三）同智利、乌拉圭、巴西、玻利维亚、尼加拉瓜和危地马拉的政府站在一起，发动一场反对由苏联通过其傀儡菲德尔卡斯特罗资助和推动的马列主义渗透的斗争。如果法西奥外长履行了这些义务，他就可能部分地振作其遭到折磨的美洲精神。
卡斯特罗现在感到沾沾自喜和趾高气扬，妄图进攻这个自暴自弃的国家。他正在摩拳擦掌，妄图严格按照莫斯科给他的命令进行其他武装干涉。他可能正在想着巴拿马，运河区问题给他提供了良好的机会。卡斯特罗的枪口也可能正在对准兄弟的尼加拉瓜。尼加拉瓜的政府没有落入他的手里，因为这个政府已经给予并将给予通过卡斯特罗的罪恶之手训练和武装起来的游击队以致命的打击。
根据这个理由，尼加拉瓜政府已成为他的眼中钉。而且今后仍将是他的眼中钉。
看来中美洲是一块使这个马蹄的岛国的暴君馋涎欲滴的肥肉。这个憧憬促使他把他的暴政扩张到一个邻近地区并可能动手。巴拿马运河可能在任何危及本大陆自由生活的突发事件中被他用来打击美国。由于上述这个目的，他必须同托里霍斯同志结成友好联盟。面对着这种迫在眉睫的危险，洪都拉斯事实上的政府将会想些什么？

显示原版>>

Previous:日本《大和新闻》报道：《财界也准备支持江田等结成新的政治力量》

Next:委《国民报》谴责古巴在国外进行武装干涉


基辛格在美参院外委会发表讲话

出版日期:1976.04.04
         期次:6307
         版次:3
         栏目:\[第三版]
副题:要求参院支持美向埃及出售六架C------130运输机
文章正文:
【美新处华盛顿四月二日电】下面是基辛格国务卿四月二日在参院外委会作证时发表的讲话的摘要：
总统要求我向你们转达他对在政府对政府的基础上向埃及用现款出售六架Ｃ—１３０运输机和在美国军事学校训练埃及人员的强烈支持。在萨达特总统的领导下，埃及在阿拉伯方面带头同我们合作，一起作出努力来帮助那个地区摆脱周而复始的战争循环。埃及在经过二十多年以后也正在改变它的政策方向，离开苏联而转向美国。埃及政策中的这些积极因素既提供了机会，也造成了挑战。我认为，无论是在双边关系和在谋求和平方面，机会是清楚的。挑战也同样是真实的。整个阿拉伯世界都知道萨达特总统所冒的风险，他同以色列签署了第二个西奈协议、放弃了同苏联的友好条约、使他的经济摆脱战争基础和重建苏伊士运河沿岸的城市。
我要稍为解释一下我说的“对埃及有利”是什么意思。在阿拉伯—以色列争执的历史上，阿拉伯世界中有一些声音——埃及是其中之一——说他们准备同以色列媾和，这还是第一次。由于我们对以色列生存的权利作出了基本的保证，因此必须先有这样一个步骤，然后美国和阿拉伯世界之间才能有合作的共同基础，以谋求在二十五年内引起四次阿拉伯—以色列战争的那些问题得到政治解决。埃及谋求这样一种和平：它将满足埃及对于阿拉伯领土的主权和巴勒斯坦人得到公正对待方面的正当要求，而不对以色列在和平与安全中生存的权利提出疑问。埃及在萨达特总统的领导下谋求摆脱过去的束缚。我们在同埃及的关系中必须设法做同样的事。
换句话说，我们必须使我们的政策作出反应，向萨达特作出积极的答复，以使他能够沿着他选定的道路走下去，并且鼓励其他阿拉伯国家效法他。
为了这个原因和为了建立持久的双边关系，我们在过去两年大大扩大了我们同埃及的关系，这主要是在经济方面的。政府已经要求以七亿五千万美元作为今年对埃及的经济援助计划的费用。
虽然我们关系中的经济方面仍然是最重要的，但是萨达特总统认为，美国方面提供一些迹象，证明它愿意通过出售一些军事装备来帮助满足他在国家安全方面的需要对他来说是非常重要的。
在废除埃苏条约以及不让苏联使用亚历山大船坞设施的过程中，苏联供应的军事装备大部分枯竭了。
为了满足萨达特总统要美国作出这种姿态的需要，我们决定向埃及出售六架Ｃ—１３０飞机并在美国军事学校为埃及军事人员进行一些训练。这是个别的步骤，并不是在为将来开创先例。我们方面没有再承担义务。
我们打算要做的事情的政治上的重要性显然大大超过军事上的重要性。如果我们现在不能贯彻下去——如果国会反对出售的话——那将不仅在埃及而且在整个阿拉伯世界产生非常严重的后果。

显示原版>>

Previous:保共举行第十一次代表大会

Next:新西兰副总理访问菲律宾和印尼


美《幸福》杂志社论：《缓和为什么遇到麻烦》

出版日期:1976.04.04
         期次:6307
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《幸福》杂志四月号以《缓和为什么遇到麻烦》为题发表社论，摘要如下：
缓和遇到了麻烦。这些日子，一项与世界和平主张相关联的政策的拥护者竟出奇地少。两党没有一个候选人是作为坚决支持缓和者竞选的。福特总统最近决定停止使用缓和一词并宣称赞成“以实力求和平”的提法，这显然是有“党派斗争”因素的。
但是，哪怕今年不是选举年，缓和肯定也会在美国遇到麻烦。因为每个月都有证据表明，这项政策所依据的一个主要假设是有缺点的。缓和是以我们确实具有改变苏联目标的能力作为假设的，这与单凭“遏制”苏联的做法相比的确是一个主要不同之处。组成一个“利益之网”理论根据大致如下：苏联领导人终于同意这样的看法，那就是在核时代，同美国交战是不可设想的。他们也象我们一样，认识到军备费用要控制不住了。于是，他们事先愿意有一个局势较缓和的环境。此外，他们需要西方的粮食和技术，这会使我们对他们的决策者越来越具有影响。
我们还通过外交途径建议同俄国人“组成一个利益之网”，从而使他们希望有一个较稳定的世界。随着协议接二连三地达成，他们会变得越来越坚持稳定，不屑采取可能使我们失去诚意的做法。他们不会继续象布尔什维克那样行事，无情地实现在世界各地建立社会主义秩序这一马列主义老观点，而会逐渐认识到他们的真正利益在于同西方妥协。
这项战略由国务卿基辛格阐述得最生动明确。这项战略的主要因素最初是在一九七二年春天变得清晰易见的，当时基辛格和尼克松总统访问了莫斯科，同俄国人缔结了两项主要协定，其一规定了美苏“关系的基本原则”，另一是关于限制战略武器问题。此外，还有一些其他协议，这些协议建立了一系列联合委员会，一般都保证同俄国人举行高级谈判，而俄国人则被认为会越来越会着迷于“利益之网”。
替基辛格说句公平话，基辛格无法在一九七二年预见到一些事态发展会削弱我们对俄国人的影响。首先，农业地带的政治压力，使我们越来越难于在苏联需要粮食时不向它提供粮食。其次，杰克逊修正案的通过，使我们越来越难于在向俄国人出售工艺技术方面显示任何灵活性。制裁的办法削弱最后，在一九七二年没有预料到，美国的军事力量同苏联的比较起来会恶化。这种恶化改变了战略平衡，削弱了在缓和政策后面的制裁办法。前国防部长施莱辛格最近就在《幸福》杂志上谈到这种恶化的情况。俄国人越来越没有理由要为失去我们的善意而感到担心；显然他们可以从全部贸易中得到好处而又不放弃不稳定的好处。
苏联在安哥拉的行径似乎是危害最近的缓和的，看来国务卿基辛格在相当长的一段时期内不承认明摆着的事实以后，在安哥拉事件之后，得出了适当的结论。
上个月以适当地表示我们的失望的方式向俄国人转达了这个结论。
政府说它将推迟美国进一步参加在莫斯科会议上建立的，那些联合委员会中的一些联合委员会举行的会议的日期，涉及到的联合委员会是关于贸易、能源和房屋建筑方面的。
有关错综复杂的利害关系就谈这么多。
这一切使美国和它的手腕高明的国务卿谋求一种战略。据认为，在核战争被认为是不能接受的情况下，我们不能单纯地转变到五十年代的边缘政策。然而任何可以想像的战略肯定会包括更强调军事力量。在国内和在国会，人们越来越担心我们武装部队的状况——上个月众议院设法使政府所要求的款项增加一些的努力证明了这种不安的心情。那个“以实力求和平”的口号可能是吸引人的。

显示原版>>

Previous:西欧外汇市场普遍抛售英镑

Next:希腊总理召开紧急内阁会议讨论美土协议


美报报道：《埃及需要西方的援助》

出版日期:1976.04.04
         期次:6307
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《休斯顿邮报》三月二十七日刊登一篇报道，题为《埃及需要西方的援助》，摘要如下：
埃及本月早些时候废除埃苏友好条约很象不幸福婚姻的结局离婚：双方都愿意摆脱对方而自由，但是，双方的争吵无论如何将继续下去。
这场争吵将涉及到二十年来两国麻烦的同盟关系所累积的范围广泛的问题，例如，债务问题、工业工程项目问题、合同和义务问题。
当埃及总统萨达特使议会通过废除埃苏条约法案之后，几乎立即就爆发了这场争吵。苏联人在宣传上大肆攻击萨达特。他们还取消了原来计划的同埃及对外贸易部长就贸易和债务偿还问题在莫斯科举行的会谈。
对在莫斯科的一些埃及代表来说，苏联最初的怒气冲冲的反应是一个不好的迹象，表明这可能预示着苏联将大规模地取消对埃及数百个工程的援助。如果发生这种情况，埃及经济就有陷入混乱的危险，特别是，如果美国和其它西方国家不能或不愿意填补这个空白的话。
在一个极其重要的方面——军事援助方面，埃及人已经失去了有效的支持。

显示原版>>

Previous:新西兰副总理访问菲律宾和印尼

Next:美报文章：《叙利亚同苏联的关系出现了冷淡的迹象》


美报文章：《叙利亚同苏联的关系出现了冷淡的迹象》

出版日期:1976.04.04
         期次:6307
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《洛杉矶时报》三月十六日刊登从大马士革发出的一篇文章，题目是《叙利亚同苏联的关系出现了冷淡的迹象》，摘要如下：
由于大马士革采取了新的比较克制的外交政策，一度密切的叙苏关系出现了冷淡的迹象。
现在要判断这种关系变化的意义，还为时过早。但是，叙苏关系还没有达到埃苏关系那种程度。
大马士革仍然靠莫斯科供给武器，苏联在这里仍然有一个庞大的军事使团。但是，叙利亚人在最近几年中清除了其他国家如古巴的军事使团。
由于叙利亚最近几年改变了它对两个邻国约旦和黎巴嫩的态度，所以它赢得了华盛顿和其它一些西方政府的称赞。
叙利亚已大大改变了它对约旦的态度，它现在正在各方面——包括政策和国防方面——同曾经一度被这里斥责为帝国主义的代理人的同一个侯赛因国王协调政策。叙利亚在黎巴嫩的混乱局势中仍然支持保持现状，只是作一些小小的变革，等于是支持基督教统治这个由于宗教纷争而引起流血的国家。
在采取目前这些对外政策行动之前，叙利亚的经济政策发生了引人注目的变化。多年来大马士革一直采取国有化和没收政策，现在改变了政策，欢迎外国的私人投资，尤其是来自阿拉伯国家的投资。
一些迹象表明，苏联对这种局势发展感到不满。
一方面，执政的阿拉伯复兴社会党正在同当地共产党进行意志较量，尽管政府官员们否认这种对抗会对叙利亚和俄国的关系有任何影响。
然而在政府这一级，有表明发生了分歧的更清楚的迹象。叙利亚反对恢复日内瓦中东和平会议，除非巴勒斯坦解放组织作为正式、平等的伙伴参加会议，反对以联合国决议为基础的任何会谈，因为这些决议不承认巴勒斯坦人的“民族权利”。
另一方面，莫斯科渴望恢复中东外交活动，并把重新举行日内瓦会谈看作是它的一个最好的机会。
上月，苏联一家出版物警告说，阿拉伯世界的“反动”分子正企图离间当地共产党人和“进步的”阿拉伯政府的关系。这只能是指叙利亚，因为在叙利亚只容忍当地的共产党人作为所谓的“民族进步阵线”的一部分。
最近，这些共产党人一直设法离开这个阵线，因为他们是在执政的复兴社会党的家长式的指导下同其他左翼组织不自在地凑合在一起的。
他们无视这里政府的规定，单独派了一个代表团出席古巴共产党代表大会，而政府规定，共产党人只能作为官方代表团的一个组成部分去参加。结果是：大马士革机场保安部门的负责人被拘留了不长的一段时间，据外交人士说，该负责人并被调离该工作岗位。
政府加倍确保只能由一个官方代表团去参加苏联共产党的代表大会。该代表团包括一名象征性的共产党人，即交通部长，而不是这里奉行莫斯科路线的一派的共产党首脑巴格达什。
与此同时，采取和莫斯科闹独立的路线的另一个共产党，却得到大马士革的宽容。该党与巴格达什的党的名称相同，两个党的报纸的名称也相同，都叫《人民斗争》。
据信该党的存在——据报道该党党员多于奉行莫斯科路线的党——使克里姆林宫感到愤怒。这是表明叙利亚人偏离他们坚定不移地忠实于苏联的那些日子多远的又一个迹象。
叙利亚官员们今天在谈及他们与苏联的关系时的腔调与人们听到他们几年前在谈及这种关系时的腔调大不相同了。新闻部长艾哈迈德·伊斯埃德在回答一个问题时说：“我们同苏联的关系不是通过叙利亚共产党来贯彻的。叙利亚国内所进行的一切是叙利亚政府自己的事。”
他关于叙利亚对约旦政策的改变的谈话，也是很有趣的。
这位部长说：“该地区的主要矛盾是阿拉伯民族和犹太复国主义占领军之间的矛盾。其他所有的矛盾都是次要的。”
实际上，叙利亚人正在以一种表明与约旦人根本不存在什么“矛盾”的方式行事。去年，叙利亚总统阿萨德和侯赛因国王采取了动人的和解行动，商定在广泛领域内协调政策。
叙利亚政策大转变的最显著的例子，大概是它对争夺西属撒哈拉的争斗完全保持沉默。从叙利亚人过去一贯的作法来看，他们本应坚决支持波利萨里奥阵线，即得到阿尔及利亚支持的那个解放阵线。一位外交官对叙利亚不公开发表意见是这样解释的：在一九七三年与以色列进行的战争期间，摩洛哥曾派军队支援叙利亚，这里没有忘记这件事。

显示原版>>

Previous:美报报道：《埃及需要西方的援助》

Next:时事社报道：《田中对政局问题打破沉默》


欧洲共同体首脑会议结束

出版日期:1976.04.04
         期次:6307
         版次:1
         栏目:\[头版]
副题:会议发表“关于罗得西亚问题的声明”；德新社说未能就重要的政治经济问题达成协议
文章正文:
【德新社卢森堡四月二日电】欧洲共同体政府首脑今天未能就重要的政治和经济问题达成协议，尽管在这里举行了两天的最高级讨论。
虽然意大利总理莫罗花了几个小时通过电话与罗马的政治领导人磋商，他未能同意法国总统德斯坦提出的关于欧洲议会席位分配的折衷建议。
在昨晚的工作晚宴期间，共同体领导人讨论了外交问题，包括共同体对罗得西亚、安哥拉、南非和西班牙等问题的立场。
【美联社卢森堡四月二日电】共同体九国政府首脑今天赞扬了他们同四十六个非洲、加勒比海和太平洋国家缔结的协议，并讨论了对黎巴嫩和南部非洲的紧张局势能够做些什么。
为期两天的最高级会议的最后一天专门讨论了非洲问题。虽然在黎巴嫩已停火，但西欧领导人不愿就此问题表态。
【合众国际社卢森堡四月二日电】各国领导人的助理说，欧洲共同市场最高级会议决定公开支持英国为解决罗得西亚的局势问题而作出的努力。
商定就罗得西亚问题发表声明，这看来可能是最高级会议的少数成就之一。
【路透社卢森堡四月二日电】欧洲共同体九国，今天庄严呼吁罗得西亚的白人少数同意迅速而和平地过渡到多数统治。
在这里举行的共同体最高级会议结束时发表的特别声明说，九国大力支持英国政府三月二十二日提出的目标。大力支持“它为实现这些目标所正在作出的努力”。
今天的声明证实，共同市场各国政府将继续严格执行联合国安理会关于罗得西亚的决定。
这些决定主要是关于执行对罗得西亚的经济制裁及其它制裁的。
参加最高级会议的领导人在声明中说，他们感到遗憾的是，最近的事件使得在罗得西亚把政权和平地移交给多数人更为困难了。
声明还重申了共同市场外长二月二十三日的声明，这个声明强调罗得西亚人民有“自决和独立的权利”。
【路透社卢森堡四月二日电】欧洲共同市场各国政府首脑今天在这里在没有解决摆在他们面前的任何重大问题的情况下结束了最高级会议，他们在如何对付衰退和失业问题上意见分歧，在直接选举欧洲议会问题上也未能取得一致意见。
西德总理施密特和英国首相威尔逊之间的争论，使得共同市场各国领导人不得不放弃了确定九国共同体经济的先后次序的企图。
共同市场官员说，这两位领导人的态度反映了共同市场各国的经济情况是非常不同的。特别是强有力的西德经济和那些弱小国家经济之间的差距越来越大，这成了两天会谈讨论的一个主要问题。

显示原版>>

Previous:洛克菲勒访新西兰并同新总理会谈

Next:安哥拉《工人报》指责人运


日本《大和新闻》报道：《财界也准备支持江田等结成新的政治力量》

出版日期:1976.04.04
         期次:6307
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《大和新闻》三月二十四日刊登一条消息，题目是《财界也准备支持江田等结成新的政治力量》，摘要如下：
围绕着查明洛克希德事件的真象，政局发生了混乱，由此看来，三木政权的下台为期不远了。在执政党和在野党内，建立下届政权领导「班子」的活动颇为活跃，也有人提出保守、革新派联合，或者是社会党、公明党、民社党联合等设想，增加了紧张的程度。财界首脑之间也重视事态的发展，他们的态度是，对结成以社会党副委员长江田等社会党、公明党、民社党为中心的新政治力量的动向寄予期望与支持。据说这些财界首脑还打算让自民党的一部分人加入江田等所说的新的政治力量中去。形势正朝着改组政界的方向发展。
对江田等结成新的政治力量的动向表示支持态度的财界首脑是日本商工会议所会长永野重雄和日本精工公司董事．长今里广记。据说，特别是今里期望以东海大学校长松前为中心，以江田、公明党书记长矢野和民社党副委员长佐佐木为发起人的「新日本思考会」成为政变后的「接替」班子，永野也支持今里的这个意见。此外，被认为是亲苏联的财界首脑一般来说都将采取赞同的态度。财界首脑对自民党以外的在野党方面的新政治运动之所以表示如此合作的态度，看来是由于许多人认为自民党处于长期衰退的倾向，再加上洛克希德事件，眼看自民党政权危在旦夕。另外，为了警惕近年来共产党力量的壮大和维持现在的自由经济体制，所以财界首脑想对有可能「继承」下届政权的江田等的新政治运动予以合作。
关于保守派、革新派联合的问题，与财界方面的这种期望和以江田等社会党、公明党、民社党为中心的联合设想不同，在自民党内也已提出解散该党，同一部分在野党联合的设想。因此，虽然承认财界首脑描绘的政权「接班」设想与自民党内的设想有若干不同之处。但是，在谋求自民党的一部分同在野党的一部分联合，「继承」下届政权这一点上是一致的。由此看来，只要是在联合「构成」这一点上达成一致意见，那么保守派、革新派联合的设想将作为一个现实的问题而提到议事日程上来。新政治力量的结成——政界重新改组似乎是一个时间问题。

显示原版>>

Previous:时事社报道：《田中对政局问题打破沉默》

Next:洪都拉斯《新闻报》文章：《中美洲已成为卡斯特罗的目标》


时事社报道：《田中对政局问题打破沉默》

出版日期:1976.04.04
         期次:6307
         版次:4
         栏目:\[第四版]
副题:《田中讲话在自民党内产生影响，主流派对其“东山再起”怀有戒心》
文章正文:
【时事社东京四月二日电】题：前首相田中对政局问题打破沉默
前首相田中二日中午在东京平河町砂防会馆举行的七日会（田中派）紧急会议上，打破了他对政局问题保持了三个月的沉默，表明了对当前政局的看法。
田中前首相在七日会上发言的要点如下：
一、由于洛克希德事件，国会处于停顿，政局陷入了想象不到的混乱。洛克希德问题应该彻底查清，我相信真相一定能够澄清。
二、目前应该作的，是全力以赴使七六年度预算草案以及有关法案早日通过。如果党执行部提出明确方针，见诸行动，那么，七日会就应带头予以全面合作。政府和自民党应该团结一致处理这种困难局面。应严禁把议员个人的立场和派阀的想法摆在首位。
三、在洛克希德问题上，出现了许多流言蜚语，令人极感遗憾，真相一定要澄清，我对我本身暗暗感到自豪。对于今后的政局，我想满怀信心地公开行动。
四、我之所以至今一直对发言采取慎重态度，是因为我判断，曾经作为一党总裁，特别是作为一国代表处于公职地位的人，在离职以后也应该对言行保持谨慎态度。但是，我又考虑到，持续以前的状态，不仅会对发挥我本人作为政治家的责任带来障碍，也可能影响诸位的政治活动。
五、看来有人怀疑一九七二年八月在夏威夷举行的日美两国首脑会谈中，就洛克希德问题作了某种交易。关于这次会谈，全部内容都写进了当时发表的日美联合声明，我对此没有任何补充。在飞机问题上，关于鹤见—英格索尔会谈的公报，一切都讲清了。在各代表一个国家的首脑会谈中，不可能讨论民间航空公司的问题，根本没有这种事实。
【时事社东京四月二日电】题：田中讲话在自民党内产生影响，主流派对其“东山再起”怀有戒心
沉默了三个月的前首相田中二日发表的讲话，对混乱的政局产生了重大影响。作好了迎接第二个“椎名发言”的精神准备的三木派等自民党主流派，鉴于发言的基调在当前的国会管理上采取了合作的姿态，表面上表示了“欢迎”的意向。但是，由于在发言的意图中有谋求“东山再起”的浓厚色彩，因而也流露出了怀有戒心的神色。田中本人以这一天的发言为转机，采取了要对今后的政局管理积极发表意见的姿态，他的动向似将对今后的政局产生微妙的影响。
对于田中的这一发言，党内出现了各种反响。首先，干事长中曾根对田中所说“如党执行部提出明确方针，就予以全面合作，不应该把派阀想法摆在前面”这一点予以评价说：“表示欢迎，使我增添了很大勇气。”三木派干部森山钦司甚至也断然说：“表示敬意。”
在主流派内部，由于椎名副总裁刚刚说过“不允许三木首相解散国会”，而担心田中发言是椎名发言的“连锁反应”。但是，在今天的讲话中，田中丝毫没有谈到解散问题，反倒呼吁实现超越派阀的全党团结。因此，三木派说：“田中比副总裁等人高几着（森山）”。
对田中来说，党主流派的这种反应似乎已是预料到的事。因为，由于发言的真正意图在于打消怀疑，同时谋求东山再起，因此，显然批评三木体制反而可能引起党内产生不必要的戒心。
尽管田中有这样的考虑，但是在三木派等主流派内部已有戒心，认为，在对待蕴藏着动荡因素的政局问题上，田中有积极采取行动的可能性。这是因为，当田中今后主要同大平藏相携手而又纠合中间派的时候，就很可能成为动摇三木政权的巨大力量。从这种情况看来，自民党内的力量对比，似将以田中讲话为转机而产生微妙的变化。
但是，对田中来说，也还有曾经承诺的澄清财源问题尚未实现以及其他许多问题，在他想要回到政界的路上，似乎还有艰险之处。

显示原版>>

Previous:美报文章：《叙利亚同苏联的关系出现了冷淡的迹象》

Next:日本《大和新闻》报道：《财界也准备支持江田等结成新的政治力量》


委《国民报》谴责古巴在国外进行武装干涉

出版日期:1976.04.04
         期次:6307
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】委内瑞拉《国民报》三月二十九日发表一篇署名文章说，勇敢地捍卫不干涉原则是发展中国家，特别是拉丁美洲国家所值得骄傲的一个方面，我们对不干涉原则所说的一些话是用来反对帝国主义的。
在几乎是一致地谴责了卡斯特罗的古巴践踏维护小国独立这一必不可缺的原则之后，已经出现了明目张胆地使用武装干涉的办法以及随心所欲地破坏各国人民自决的原则的企图，古巴的军队在安哥拉已经正式行动了。据说，他仍在其它地方，在他们的正义感、人类共存的信念、偏见和教条受到威胁的地方，也会这样做。
我们对安哥拉问题本身姑且不谈，仅谈谈在这个事件中所公开使用的手段，这些手段同各国，尤其是不发达国家的安全是对立的，我们反对任何一个强国的肆无忌惮的、大规模的和破坏性的干涉。

显示原版>>

Previous:洪都拉斯《新闻报》文章：《中美洲已成为卡斯特罗的目标》


西欧外汇市场普遍抛售英镑

出版日期:1976.04.04
         期次:6307
         版次:2
         栏目:\[第二版]
副题:英镑汇价跌至新的低点
文章正文:
【路透社伦敦四月一日电】（记者：阿伦·巴克）英镑今天下跌到创纪录的新低点。英镑在欧洲动乱的外汇市场上出现持续不断的抛售风潮后，它同美元的汇价一度跌至一点八八美元。
外国对英国的经济局势所抱的幻想的破灭，包括对于目前有使英国雷兰德汽车公司关闭之势的一系列罢工表示的担心，似乎有助于造成这次对英镑的袭击。
英镑同美元的汇价的下跌速度（几小时内就下跌了三分半）以及同象马克、瑞士法郎和荷兰盾这些欧洲坚挺的货币的汇价的下跌速度使经纪人感到惊讶。
英格兰银行按贸易额加权的贬值率（英镑同一九七一年十二月史密森氏学会所定的货币水平的比率）在本地区午时达到了百分之三十四点八的空前糟的水平，而头天晚上是百分之三十四点一。早些时候在三周前的货币动乱时，贬值率达到了以前的百分之三十四点二。
英格兰银行一开始显然是设法用收购英镑的办法来稳住英镑的下跌，但是，人们认为，当压力增加时，它就退出了市场。
英镑汇价在头一次下跌至一点九○美元以下之后，又达到了一点八八美元的低点，然后到下午略有回升，达到一点八八八八○美元。昨晚收盘时的汇价为一点九一六○美元。
这种略为回升的现象是在听到下述消息后出现的：雷兰德公司一批主要罢工工人（在考文垂的罗弗—凯旋汽车工厂的三百五十名制造机床的机工）已投票决定服从工会的命令并复工。
【路透社法兰克福四月一日电】有病的英镑今天在西欧外汇市场上遭到严重的抛售压力，从而使它对瑞士和西德货币的汇价在不到二十四小时内下跌了百分之二。
经纪人说，中东产油国今天在法兰克福的大量交易中抛售英镑而购买马克和瑞士法郎，从而迫使英镑在正午官方议价时跌至四点七四八马克这个空前低点。
在交易结束时，英镑略微回升至四点七六五马克，这比昨天的四点八六五马克的收盘价下降了约百分之二。

显示原版>>

Previous:安哥拉《工人报》指责人运

Next:美《幸福》杂志社论：《缓和为什么遇到麻烦》


希腊总理召开紧急内阁会议讨论美土协议

出版日期:1976.04.04
         期次:6307
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅典四月一日电】一项政府声明说，希腊总理卡拉曼利斯今天警告美国总统福特和其他北约国家领导人说，土耳其同美国最近签订的军事援助协议将危及大西洋联盟的团结。
卡拉曼利斯警告说，希腊决心使用一切手段——政治的和经济的——来恢复希腊同土耳其之间的军事均势。
卡拉曼利斯说：“为此，我要求希腊人民要沉着，要有决心，必要时要作出牺牲”。
这项政府声明说，卡拉曼利斯是在亲自同美国总统福特、法国总统德斯坦、西德总理施密特和英国首相威尔逊通电话时讲上述那番话的。这项声明说：“卡拉曼利斯提请他们注意签订土美协议为这个地区带来的后果。”声明还说，也相应地通知了所有其他北约盟国。
声明说，在同主要北约盟国进行接触以前，卡拉曼利斯曾同武装部队领导人举行了会谈，并举行了一次紧急内阁会议。
卡拉曼利斯在对希腊人民发表的声明中说：“众所周知，在美国同土耳其最近签订协议以后，我们所居住的地区有出现一种令人不快的和危险的局势的趋向。”
卡拉曼利斯说：“希腊政府同时采取外交手段，使美国和它的盟国注意到这些危险。我向希腊人民保证，决不会使他们蒙受侮辱和耻辱。”
卡拉曼利斯还说：“希腊有权也有义务作出反应，以防止出现这种危险，这种危险不仅威胁到希腊和塞浦路斯，而且还会威胁到整个这个地区的安全。”
【路透社雅典四月一日电】希腊总理卡拉曼利斯今天召见了军队首脑，使他们确信，在美国和土耳其基地协议达成以后，他们将拥有他们可以支配的一切手段来保卫这个国家。
军政官员向卡拉曼利斯介绍了美土协议对希腊和土耳其之间的均势可能带来的影响。
他要求他们继续表现他们到现在为止，所表现的那种忠诚精神和高昂的斗志。

显示原版>>

Previous:美《幸福》杂志社论：《缓和为什么遇到麻烦》

Next:《日夫科夫巩固他在保加利亚的权力》


新西兰副总理访问菲律宾和印尼

出版日期:1976.04.04
         期次:6307
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉三月二十九日电】菲律宾外长罗慕洛今天晚上说，一个强大的东盟将会防止在这一地区出现力量真空的危险。
罗慕洛在为来访的新西兰副总理布赖恩·塔尔博伊斯举行的晚宴上讲话时，强调东南亚国家必须摆脱“我们传统地依靠”外界国家的这一状况。
罗慕洛说，东盟的目标是“以集体力量使自己变得如此强大，使我们再也不会像过去我们一度曾经历过的那样完全受外来入侵势力的摆布”。
他说这是填补在力量的重新组合方面发生巨大变化和印度支那战争结束后在这一地区“势将出现的真空”的最好的办法。
塔尔博伊斯在访问期间将同菲律宾领导人就扩大双边合作，特别在经济领域里的合作问题举行会谈。
【合众国际社雅加达四月一日电】新西兰副总理塔尔博伊斯今天到达雅加达作三天正式访问。塔尔博伊斯说，他访问的目的是重申新西兰继续关心它同印尼的关系。他预定今天晚些时候会见外交部长马利克，在星期五拜会苏哈托总统。他还要同国防部长庞加贝安将军会谈。
塔尔博伊斯说，他主要想了解庞加贝安将军对一些外国——特别是苏联——在这个地区的作用的看法。他说，东南亚的理想的形势将是让外国的军事力量撤出。“但是只要苏联人坚持集结，最好是由美国军事力量对它形成均势。当然，我们希望的是，这种均势保持在最低限度。”
他说，苏联力量驻在这个地区，是违反东盟国家的意见的，东盟国家希望在这个地区划定一个中立区。
【美联社雅加达四月一日电】新西兰副总理塔尔博伊斯今天从马尼拉到达这里，这是他到东南亚联盟各国作表明态度之行的最后一站。
塔尔博伊斯在机场上举行的简短记者招待会上说，美国有必要在印度洋保持力量，以便同苏联在印度洋的海军力量平衡。
然而，他说，为了实现沿海国家（包括一些不结盟国家）提出的建立印度洋和平区的主张，一切超级大国都应退出印度洋。
他说，“我们希望消除超级大国在印度洋的势力，特别是因为苏联在那里的势力。”

显示原版>>

Previous:基辛格在美参院外委会发表讲话

Next:美报报道：《埃及需要西方的援助》


《青年非洲》周刊文章：《基赞加为何重新露面》

出版日期:1976.04.05
         期次:6308
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在巴黎出版的《青年非洲》周刊二月六日一期刊载一篇题为《基赞加为何重新露面》的文章，摘要如下：
一个人可以东山再起吗？基赞加在一月十五日交给比利时报界的一项声明中说：可以。非洲团结党前领袖——他自称领导着反对蒙博托总统的政权的主要反对运动——认为现在是在扎伊尔恢复武装斗争以便夺取政权的时候了。
独立前夕，非洲团结党并入了围绕着刚果民族运动党形成的党派联盟。选举获胜后，基赞加成了卢蒙巴组成的庞大政府的多名副总理之一。这个政府集中了全国各派。
一九六一年一月卢蒙巴的遇害加深了国家已陷入其中的混乱。冲伯及其雇佣军巩固了萨巴（当时叫加丹加）的分离，卡隆吉把开赛省南部搞成一个矿业国，而同几名亲信呆在基桑加尼（当时叫斯坦利维尔）的基赞加则宣布成立一个刚果人民共和国。
他自称继承卢蒙巴的精神，所以毫不费力地得到了社会主义国家和一些非洲国家的可观的援助。他向开赛和萨巴发动进攻。但他到处遭到失败。
基赞加（在全国和解后）被监禁在扎伊尔河口的布拉—本巴小岛上。冲伯接替阿杜拉任国家元首后释放了他。他竟然同前加丹加分裂的领袖一起在金沙萨街头游行。和解是短暂的。基赞加再次被监禁。
他的助手之一——皮埃尔·缪勒尔发动了武装叛乱，不久格贝尼和加斯东·苏米亚洛也参加了。叛乱象野火似的蔓延开并燃及扎伊尔的大半领土。刚果民族运动党得到了社会主义国家的援助和鼓舞。切·格瓦拉本人带领一帮古巴游击队员在扎伊尔丛林里呆了很长时间。
在基赞加和他的朋友们看来，胜利的时刻似乎已经到来。但是，政府军粉碎了叛乱。
当基赞加认为一切似乎又完了时，军人们在金沙萨夺了权。这个囚徒是新政权赦免的首批人员之一。虽然看来全体政治家最初都赞同军队政变，但其中一些人很快就变卦了。特别是冲伯和基赞加。在几个月中，这两个人都离开扎伊尔去欧洲求医。冲伯呆在马德里。基赞加到了莫斯科；这位苏联政府的客人央求并获得了政治避难权，苏联共产党还给了他一笔优厚的津贴。他用大部分时间研究马克思主义和在几个东（欧）国家旅行。在这些国家，他同还在那里继续学习的许多扎伊尔大学生保持着联系。他无可奈何地看着蒙博托将军巩固政权。
在战场上被军队粉碎了的缪勒尔叛乱几乎完全消失了。
基赞加的走上流亡道路的朋友们通过自己的亲身经历懂得了，国家没有朋友，而只有利益。随着（扎伊尔）新政权巩固它的国内地位，反对派运动看到自己在国外的势力越来越小。这一运动的领导人秘密地、但是坚决地被要求不得再从事反对金沙萨政府的政治活动。于是基赞加离开了莫斯科，在更秘密的避难地——布拉格——住下了。
这些流亡者所得到的费用，使他们再也不能在豪华的旅馆里生活。在流亡的沮丧和辛酸的促使下，他们打算回到总统赦免令等待着他们的祖国。前叛乱领袖们一个接一个地回到了扎伊尔。
这种重新露面是大张旗鼓进行的。扎伊尔电视殷勤地播映了这些迷路的绵羊回到羊圈的动人场面。他们中间一些人甚至很快担任重要的负责工作。基赞加的夫人向她某些家人透露，她的丈夫也想返回非洲。
一九七四年十一月扎伊尔国家元首正式访问苏联前夕，莫斯科坚决要求基赞加不要离开布拉格。
一九七五年初，当布鲁塞尔和共前殖民地之间的关系处于最低潮时，基赞加要求允许他在比利时逗留。比利时政府只同意给他短期逗留签证，并以他在比利时不得从事政治活动为条件。法国政府在接到申请后也作了同样的答复。看来基赞加不得不在流亡中度过一生。
里斯本的春天，特别是安哥拉流血的独立打乱了中部非洲的政治前提。这场战争在非洲引起的裂痕，尤其是苏联卷入了这场燃及邻国扎伊尔的冲突给他提供了意想不到的机会。
他巧妙地利用了这种形势。在北部战线获胜的人运给他提供了舒适的后方基地以重复皮埃尔·缪勒尔的冒险。
他发现克里姆林宫很关心他的活动。后者发现这是对支持解阵—安盟联盟的蒙博托施加压力的极好的手段。
不管金沙萨政权今天遇到的困难如何，值得怀疑的是，基赞加——他的政治经历仅仅是昙花一现——在加剧安哥拉互相残杀的战争的巨大外交活动中竟能成为一个有分量的人物。

显示原版>>

Previous:阿拉法特赞扬叙利亚的调解

Next:澳洲医务工作者访华团成员伦尼访华后说：中国文化大革命给医疗事业带来丰硕成果


阿拉法特赞扬叙利亚的调解

出版日期:1976.04.05
         期次:6308
         版次:3
         栏目:\[第三版]
副题:要求警惕最近在黎巴嫩出现的美国人的活动
文章正文:
【法新社贝鲁特四月二日电】巴勒斯坦解放组织领导人阿拉法特对黎巴嫩的停火行动表示欢迎，并且敦促交战各方遵守停战安排。
他在暗指福特总统特使迪安·布朗在这里的访问时告诫黎巴嫩人、巴勒斯坦人以及阿拉伯人要“警惕最近刚刚开始在黎巴嫩出现的美国人的活动”。
这位巴勒斯坦解放组织领导人赞扬了叙利亚在黎巴嫩问题上的调解努力。
阿拉法特说，为了对付把这一危机国际化的阴谋——这已经是越来越明显，而且不仅威胁着黎巴嫩，同样也威胁着巴勒斯坦抵抗运动和整个中东地区保卫叙利亚同黎巴嫩民族运动和巴勒斯坦革命之间具有战略意义的关系是非常重要的。

显示原版>>

Previous:美国《华尔街日报》谈黎巴嫩危机的文章：《被认为在使中东更接近全面战争》

Next:《青年非洲》周刊文章：《基赞加为何重新露面》


澳洲医务工作者访华团成员伦尼访华后说：中国文化大革命给医疗事业带来丰硕成果

出版日期:1976.04.05
         期次:6308
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》三月二十六日刊登澳洲医务工作者访华团成员、医生伦尼的访问记，题目是《改变农村缺医少药面貌中国赤脚医生是一创举》，摘要如下：
“赤脚医生及农村合作医疗是中国文化大革命中在医疗卫生领域里发展起来的新事物，亦是世界医疗卫生史上的一项创举。这种改变农村缺医少药面貌的新经验，值得世界各国特别是发展中国家借镜。”澳洲墨尔本的皮肤病学医生伦尼昨日结束访华后抵港，愉快地向本报记者畅谈观感。
伦尼是澳洲医务工作者访华团成员之一。该团共有成员十九人，包括医生、护士及医务社会工作者。他们此行目的，是考察我国医疗卫生发展的情况。
他说：“医疗卫生革命不但使城市医务工作者确立为人民服务的理想，更重要的，是诞生了赤脚医生及农村合作医疗这些新型的医疗制度，贯彻毛泽东主席的‘把医疗卫生工作的重点放到农村去’的指示。”
为了了解农村赤脚医生及合作医疗的情况，伦尼与其他团员在北京、上海和广州分别参观了三个公社的卫生院及医疗站，并与赤脚医生座谈。
伦尼说：“我觉得，中国从农民中培训赤脚医生，是一项非常明智之举，因为，从农民培养出来的赤脚医生，对农村过去缺医少药的痛苦情况了解深切，因此，最有决心把所学到的医疗卫生知识，贡献到发展农村医疗事业里，并且，由于他们是不脱产的医生，因此最熟悉农村卫生情况，能急农民之所急，有效地解决农民医疗问题。
“就我所接触的赤脚医生，我发觉他们的医学常识有一定的水平，对医治一般常见疾病可以应付裕如，有些并能医治较复杂的急症和重病，及替病人做手术。当然，对一些非常严重病症的患者，赤脚医生未必有足够设备来进行医治，但起码，他们可以预先替患者检验出来，在患者病情未恶化前把他们送到公社卫生院或城市医院去医治。”
伦尼强调说，文化大革命给医疗事业带来丰硕的成果。中国在断肢再植、医治大面积烧伤及针刺麻醉方面都达到世界先进水平。他举例说，他们参观了上海第六医院，便见到四个为工人和农民进行断肢再植和断指再植的成功事例。他们又在参观广州一个眼科医院时，亲眼目睹一宗用针刺麻醉成功进行纠正斜视眼的手术。
最后，伦尼表示，中国目前进行的反击右倾翻案风，亦在医疗卫生领域内开展起来，这是因为广大劳动群众不容许修正主义者试图改变文化大革命后的社会主义医疗卫生路线，不容许修正主义者反对赤脚医生和合作医疗等新生事物。

显示原版>>

Previous:《青年非洲》周刊文章：《基赞加为何重新露面》

Next:香港《明报》社评：《苏联空军 两线并进》


福特在威斯康星州的谈话

出版日期:1976.04.05
         期次:6308
         版次:2
         栏目:\[第二版]
副题:他说美在军事能力方面“没有任何国家超过它”
文章正文:
【美新处威斯康星州密尔沃基四月二日电】题：福特说美国有“充分的能力来防止侵略”
福特总统强调，就美国的“军事能力而言”，“没有任何一个国家超过”它。
福特今天在评论前加利福尼亚州州长里根的所谓美国在军事力量方面已亚于苏联的指责时说，美国“在军事能力方面绝没有被任何国家超过，在军事意义上说，我们有充分的能力来防止侵略、维护和平和保护国家安全”。
总统在威断康星州密尔沃基的一次记者招待会上说，他的“纪录是无可指责的，那就是支持有一个强大的国防部和有一支有充分的能力、充分的训练和充分的装备的作好准备的军事力量，任何相反的指责都是不了解情况或者是为了政治目的”。
在总统到这个州来进行两天的竞选活动开始时，举行的半小时记者招待会上，记者就巴拿马运河、古巴对安哥拉的干涉和中东最近的事态发展向总统提出了问题。

显示原版>>

Previous:苏兹贝格谈美国选举和对外政策关系

Next:美一调查报告说：七四年世界各国武器开支达创纪录水平


洛克菲勒结束对新西兰的访问

出版日期:1976.04.05
         期次:6308
         版次:1
         栏目:\[头版]
副题:他说要警惕苏联在世界范围日益增长的威胁
文章正文:
【美联社惠灵顿四月三日电】美国副总统洛克菲勒今天在这里结束了他的八国之行。他告诫人们要警惕他所说的苏联在世界范围日益增长的威胁。
洛克菲勒在离开新西兰之前于上午举行了一次记者招待会，他在这个记者招待会上说，苏联的长远目标一直没有改变。他说，时间不是个因素，不管哪里出现权力真空，苏联人就行动起来。
【法新社惠灵顿四月三日电】洛克菲勒今天在这里说，马来西亚和新加坡欢迎新西兰军队留在新加坡。
洛克菲勒说，他认为，在越南战争以后美国人民没有可能赞同美国派地面部队来这个地区。他说，他在这个地区的会谈中讨论了这个问题的大致方面，而不是美国参不参加的具体问题。

显示原版>>

Previous:美报报道：《对新的限制战略武器会谈感到悲观》

Next:美刊刊登施莱辛格文章：《美国面临持续不断的挑战》


美报报道：《对新的限制战略武器会谈感到悲观》

出版日期:1976.04.05
         期次:6308
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿明星报》四月三日刊登一篇报道，题为《对新的限制战略武器会谈感到悲观》，摘要如下：
这里的高级官员们认为，从苏联最近在限制战略武器问题上的谈判态度中，看不出有什么希望在解决妨碍订立新的限制战略武器条约的问题方面取得很大进展。
因此，华盛顿和莫斯科通过外交途径进一步交换意见是需要的。可能需要一个月或者更多的时间来进行这种意见交换，然后才可能弄清楚这些障碍是否会大大减少，使基辛格国务卿有理由再次访问莫斯科。
政府官员对于第二阶段限制战略武器会谈的前景越来越怀疑，这项条约将取代一九七二年签订的限制战略武器条约，一九七二年的条约在一九七七年十月期满。莫斯科最近对美国在二月中提出的建议所作的回答，并不能制止怀疑的情绪转变为悲观的情绪。
即使再过一个月可以商订一项新的条约，最早也要到今年夏季才能签字和把它提交美国参院批准。但是高级官员对于在选举年就苏美武器均势这个已经引起激烈情绪的问题同参院打交道是小心谨慎的。
白宫敏锐地感到，在本选举年同苏联达成任何新协议是极端困难的。
签订一项新的限制战略武器协议的气氛，由于国会和公众对苏联增加武器——其中包括近距离核武器和象坦克之类常规武器——日益感到担心而受到影响。苏联和古巴在安哥拉的活动也影响了美国的态度。福特政府内部在如何看待逆火式飞机的问题上以及在美国军事计划工作应对巡航导弹给予多大程度的重视的问题上存在分歧意见，这就使得有关美国在限制战略武器会谈中的立场的每一项新的文件都难于草拟。

显示原版>>

Previous:萨达特到巴黎访问并同德斯坦会谈

Next:洛克菲勒结束对新西兰的访问


美报社论：《美国与非洲》

出版日期:1976.04.05
         期次:6308
         版次:3
         栏目:\[第三版]
副题:说在基辛格的重点地区清单中，非洲被放在最后一个；而苏联却不是这样
文章正文:
【本刊讯】美国《亚利桑那共和报》三月二十八日刊登一篇题为《美国与非洲》的社论，摘要如下：
在基辛格国务卿的重点地区清单中，非洲始终是落在老远的最后一个。他曾经说过：“现在不是非洲世纪。”
情况可能是这样，但是下个月基辛格要访问非洲了，因为在今年，用苏联武器武装起来的古巴部队夺取了安哥拉的控制权，从而表明非洲顶不住共产党的扩张。
这些共产党人也有一张重点地区清单，在这份共产党的清单上，非洲不是最后一个。苏俄现在在非洲十一个国家中派有军事顾问，在七个国家里有它的傀儡古巴军队。这使苏联人在这个大陆上可以利用的海军和空军基地达到十六个。
共产党的下一个目标大概是罗得西亚，在那里，不到二十八万的白人统治着六百多万黑人。
在这个国家里已经爆发战斗，但是，尽管人数对比上还不到二十比一，白人迄今仍然处于优势。原因是大多数罗得西亚黑人还没有受到民族主义思想的感染。然而，这种状况可能不会长期保持。民族主义是极易使人感染的。
基辛格极为担忧的是古巴的干涉。在安哥拉打先锋以取得共产党胜利的一万二千名古巴军队仍然在那里，并准备进行新的冒险。
基辛格已两次警告古巴不得进行干涉。他的警告毫无作用。简单的事实是，美国在罗得西亚问题上，除了配合英国和南非压伊恩·史密斯总理的政府与黑人达成某种妥协之外，什么事情也做不了。
在华盛顿有这种说法：如果古巴参加罗得西亚的战斗，就封锁古巴。这不过是空话而已。
国会决不会赞成这种做法，而国会的意见将是对的。因为这样我们将失去我们在非洲仍然保持的几个朋友。如扎伊尔和赞比亚。
如果美国干脆把罗得西亚白人政府一笔勾销，那是较为明智的做法。这个结果是注定的。估计连南非也不会伸出一个手指来挽救它。

显示原版>>

Previous:美劳工部说美国三月份失业率继续下降

Next:美国《华尔街日报》谈黎巴嫩危机的文章：《被认为在使中东更接近全面战争》


美国《华尔街日报》谈黎巴嫩危机的文章：《被认为在使中东更接近全面战争》

出版日期:1976.04.05
         期次:6308
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华尔街日报》四月二日刊载一篇发自华盛顿的文章，题为《黎巴嫩危机：尽管停火，仍被认为在使中东更接近全面战争》，摘要如下：
黎巴嫩危机已使中东比世界上许多人所看到的更接近于全面战争。
眼前的危机至少暂时已经减退。但是，交战各派的性情难以逆料，人们对于目前停火是否会持久到足以使最近为实现政治解决所作努力取得成功，没有多大信心。扩大冲突的可能性仍然是十分现实的。
昨天，黎巴嫩交战双方穆斯林派和基督徒派已同意停火十天，在这十天内将选出一位新总统。
但是，黎巴嫩交战派别很多，代表着许多政治倾向和犯罪倾向，所以人们仍然不相信停火能持续很久。新的小冲突随时都能再次燃起规模较大的战斗，使停战告吹。从而破坏那些为了缔造长期和平而进行的更广泛的努力。以前的一些停火以前大约有二十次停火未能持久。然而，美国官员昨天似乎对这次停火的前景感到比较乐观。这是由于黎巴嫩局势已经大大恶化，以致又有许多派别目前希望实现某种解决，也是由于叙利亚扬言要在其他解决办法失效时用它自己的军队来强制实行一种解决办法。
因此，美国官员预计弗朗吉亚总统将下台。弗朗吉亚在没有一位得到他赞同的继任人之前不愿下台。他希望新的国家元首会反对右倾的穆斯林获得大大增加的权力，因为穆斯林是他的主要敌人。
由于邻近的叙利亚（还有附近的约旦）想要把那种在基督徒和穆斯林之间维持着审慎平衡的老的统治结构大部分保留下来，所以最近为谋求解决而进行的努力可能取得成功。尤其是叙利亚，它对那边局势有很大影响。它已向黎巴嫩派去约五千名巴勒斯坦军队，这些人都按叙利亚的愿望行事。叙利亚还断绝了对比较激进的穆斯林部队的武器供应和援助，同时在同黎巴嫩交界处部署了一万七千名叙利亚军队，以便进行可能在贝鲁特一带进行的战斗。基本的社会问题这一切可以使得弗朗吉亚总统很快辞职并选择一个可以接受的继承者。它也可以使一个改革过程开始进行。
这至少是一种乐观的分析。问题在于以前这么多的计划都失败了，目前这个计划也不能保证会持久一些，尽管开始是有希望的。一些美国官员认为，尽管实现停火，阿拉伯激进分子仍然象以往一样不可靠。
昨天，约旦国王侯赛因和他的高级助手在这里会见记者时实际上是在散布悲观主义。
正如约旦领导人所认为的那样，黎巴嫩内战也许还需要叙利亚的直接干涉来一劳永逸地停止战斗。但是如果发生这种情况，他们担心，以色列将接着入侵黎巴嫩南部来在现在的合法的边境和叙利亚军队之间建立一个新的缓冲区。这可能意味着在中东在阿拉伯和以色列之间发生一场大战。美国反对首先，美国反对扩大战争并将使用它的军事和经济影响来制止以色列军队。
约旦和叙利亚领导人正在进行密切的磋商，他们显然相当详细地研究了这一切。
商定在黎巴嫩实现的十天停火也可能会持久，让基本的政治和经济问题得到解决。但是黎巴嫩在停火方面的历史是令人沮丧的，在那个小小的中东国家重新发生战争还可能把它的比较强大的邻国拉入战争。

显示原版>>

Previous:美报社论：《美国与非洲》

Next:阿拉法特赞扬叙利亚的调解


美国会通过三十九亿多美元对外军援法案

出版日期:1976.04.05
         期次:6308
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿三月三十一日电】美国参众两院参加联合委员会的议员，昨天通过一项三十九亿六千万美元的对外军事援助授权法案，这项法案的有效期到来年九月三十日为止，为期十五个月。
这项法案使国会对美国的武器出口实行了新的控制，并对政府和商业系统的出售额规定了每年九十亿美元的最高限度。
所有商业和政府的武器出售，超过了二千五百万美元之后都必须报告国会，这就有可能受到国会的否决。
国会可以对那些严重侵犯自己国家的公民的人权的国家停止提供军事援助。
法案中所批准的大部分钱将提供给中东。
授权的拨款将支持到六月三十日为止的十二个月内向以色列提供的总数为二十二亿三千万美元的军事销售和军事馈赠以及支持援助，另加百分之二十二，即五亿五千六百万美元供十月一日开始的新的财政年度以前的三个月过渡季度使用。
允许向埃及提供七亿零五百万美元的支持援助，另在第五季度（指七至九月的过渡期
——本刊注）提供百分之二十五的附加援助。
这项法案将要求航空和军火公司报告在对外销售中付给所有代理人的费用和贿赂。
参院禁止向智利转让任何武器的规定已在联合委员会的一项折衷法案中放宽，允许以获得现款出售武器。
如果在解决希腊一土耳其在塞浦路斯问题上的争执方面出现很大进展，这项法案将允许向土耳其提供总数为一亿二千五百万美元的武器销售和贷款。
这项法案将取消对南越和北越的贸易禁运，如果这两个国家在一百八十天内采取措施，说明在战争中失踪的美国人的下落的话。
实际的拨款数目将在另外的立法中规定。
【美联社华盛顿三月三十一日电】众议院和参议院举行会议，通过了一项修正案，要求总统每年向国会报告朝鲜的安全局势，其中包括美军撤出的前景。

显示原版>>

Previous:美一调查报告说：七四年世界各国武器开支达创纪录水平

Next:美劳工部说美国三月份失业率继续下降


美刊刊登施莱辛格文章：《美国面临持续不断的挑战》

出版日期:1976.04.05
         期次:6308
         版次:1
         栏目:\[头版]
文章正文:
说苏联最近几年，已从象纳粹德国一样的大陆强国变成全球性的强国，而美国实力则在迅速下降；美需要采取强有力的对外政策并为保持不亚于任何人的军事力量付出代价
【本刊讯】美国《读者文摘》四月号刊登美前国防部长詹姆斯·施莱辛格一篇文章，题为《美国面临的持续不断的挑战》，摘要如下：
今年是美国建国二百周年。不仅回顾一下美国取得的巨大成就是适时的，而且估量一下我们现在所处的状况以及我们今后如何实现我们的国家目标也是适时的。我国具有历史意义的成就仍是任何人也贬低不了的。原来的十三块殖民地四分五裂、软弱无力，在二百年内却引人注目地跃升为世界上的头等强国，同时又根据自由民主的体制保持了国家的团结和目标，这是一个历史性的胜利。然而，最近，取得这种强国地位和随之而需要担负的讨厌的责任，却引起了自我怀疑和内部的混乱。
我国的活力应付了过去的种种挑战，对今后的挑战是否能象过去一样地应付得了呢？我国能把本身在安全方面的需要，与它作为民主国家中的超级大国、自由国家联盟的首领，所担承的那些不可推卸的责任统一起来吗？
欧洲和日本的衰落意味着，现在自由世界没有部队能给美国进行动员提供充足的保护或时间了。由于苏联逐步地崛起为实力强大的国家和现代的冲突是说来就来，美国要保障本国的安全及其盟国的安全，现在必须依靠现有的部队。
正是由于这一原因，美国一直在欧洲和亚洲驻扎军队。美国在德国的驻军，象在世界其他任何地方派驻部队一样，其军事意义和政治意义都很重大。在易北河沿线，西方联盟的部队和共产党集团的部队象三十一年来的情况一样，在对美国来说是至关紧要的一个地区彼此对峙着。美国军队驻扎在德国，不仅对双方军事力量的对比，而且对从政治上巩固这个联盟以及表明美国支持比较软弱的盟国都是必不可少的。力量及于全球。更近一段时期里，又出现了一个意义日益重大的变化。在第二次世界大战结束以后的大约二十五年时间里，苏联曾象昔日的纳粹德国一样是一个大陆强国。它的海军主要是用于沿海防御或进行阻截。六十年代初期，介入古巴事件的破产突出表明了苏联伸手到全球的力量是有限的；它痛苦地意识到了这种局限性，于是决心予以克服。
因此，苏联在最近几年中获得了一个全球性强国而不是一个大陆性强国的特点。与我们过去所曾见过的任何对手相比，它都是一个全然不同的对手。在一九七三年中东战争期间，苏联在地中海上的海军力量对美国增强了的第六舰队形成了一种引人注目的挑战。从六十年代末期以来，苏联的印度洋分舰队的力量一直在增长，现在就横跨在从波斯湾到工业化国家的石油运输航道上。现在苏联的远东舰队同美国和日本可以马上投入使用的力量大致相当。苏联利用古巴军队作代理人在安哥拉进行卷入之后，为苏联在南大西洋确立了地位。莫斯科一直在海军、空运部队和机动部队方面进行投资，这表明苏联人将在短短的几年之后，在距离本国很远的地方变成一支越来越可畏的威胁力量。
整个世界正在逐步地成为一个单一的战略舞台。现在人们已不再能把世界分成完全隔开的许多“战场”了。波斯湾发生的事情很可能决定工业国家的前途。欧洲人认为，安哥拉的局势发展会影响到世界上的力量对比以及他们自己的前途。地球上各个遥远的地区争夺实力的角逐是相互关连的。
这种情形，对于美国在越南战争以后可以随时准备安心地削减它所承担的义务这种广泛持有的看法，提出了一个问题。我们现在在承担义务或军事力量方面作出削减，我们在以后就很可能要为之付出代价，而且是高昂的代价。（下转第四版）（上接第一版）
在此力量对比不断变化的情况下，美国起的作用如何？用最直截了当的话说，它的作用正日益减弱。也许更为严重的是，其它国家对美国实力和坚定性的估计正在下降，其速度之快甚至超过了美国实际力量下降的速度。举几个例证就足以说明这一点：
欧洲的情绪。第二次世界大战结束以来，保卫西欧的最终盾牌一直是美国的力量。但是现在，欧洲对美国的坚定性如何越来越表示担心。例如，处于美国保护下的法国，一直觉得可以随心所欲地对美国保护的价值和持久性提出疑问。
在对欧洲的前途极关重要的德国，五十年代的一次民意测验结果表明，四分之三的德国公众曾预料美国是未来最强大的国家。去年，却有四分之三的德国公众预言，将来苏联将成为世界上最强大的国家。葡萄牙、西班牙、意大利、希腊以及土耳其的事态发展，也反映出对美国实力的尊重急剧下降。
安哥拉问题和古巴的作用。自从我们在东南亚失败以来，还没有任何事件象安哥拉问题这样使别的国家感到美国软弱无能。古巴离我国海岸只有九十浬，却毫无顾虑地在六千浬以外的地方参战，这表明美国实力的令人畏惧的作用没落了。十分明显，尽管缓和造成了使人们感到宽慰的气氛，但是苏联和古巴却在赫尔辛基会议温暖的余辉中联合策划在安哥拉采取行动了。
古巴人利用南美的圭亚那作为他们飞往安哥拉的飞机的中途站，这进一步说明美国威信的下降。
圭亚那总理伯纳姆是在美国支持下获得他今日的地位的。可是现在，他显然由于卡斯特罗保证他会得到苏联的支持，觉得可以自由自在地公然违抗美国的政策了。
应当把情况告诉公众——尤其在对外政策和国防这两个眼下需要关心的领域：
对外政策。安哥拉问题在许多方面体现了越南战争后，美国的使人迷惘不解的对外政策的特点。我们卷入——以及我们笨手笨脚地把事情办坏的具体原因是可以争论的。但是，使别的国家最初感到震惊的是，表明美国在安哥拉从事隐蔽行动的证据总是被人故意泄露出来。然后又发生了使它们再次感到震惊的事情，那就是国会决定停止提供任何武器援助，从而引起人们严重的怀疑：美国能否有效地奉行一项对外政策。更加使国外感到迷惑不解的是，美国政府的反应摇摆不定：先是捶胸顿足地抗议，接着在限制战略武器谈判期间却又故意把安哥拉问题贬低为某种次要的问题。
批评我们卷入越南战争的人无视外部共产党干涉的明显证据，而把越南战争叫作内战。现在，就是这些批评者当中有许多人闭眼不看苏联支持下的古巴人，却虔诚地表示希望安哥拉问题能由当地人求得解决。但是在世界当前的各种斗争中，不存在局部化的与世隔绝的内战。彼此相互争夺的各方总是寻求并且得到外部援助，往往是从友好的外部大国，而且越来越多地是从苏联得到援助。苏联人已一再坚持认为，缓和并不意味着停止支持“民族解放战争”。
美国新孤立主义者高喊“不许重演（干预）越南战争的事情”，但这样叫喊并不意味着就不会再出现越南战争那样的事情了。因为，如果他们的观点占了上风，那么敌视美国的势力就会成功地进行许许多多越南战争式的战争。美国对安哥拉的政策陷入僵局所具有的更深刻的意义就在于这个令人忧郁的真理。
美国人不应当抱任何幻想，以为我们干脆不管世界上的事情，世界也仍然是和善的。那样一来，世界将变得越来越敌视我们。象美国这样一个大国，无所作为本身就是一顶重大的决策。要使世界不致变得越来越敌视我们，美国就需要采取强有力的对外政策。国防政策。从越南战争顶峰时期以来，美国的军事开支已减少了百分之四十左右。而在同一时期，苏联的军事开支却增加了百分之二十五。今天，按美元粗略估计，苏联的军事开支超过美国百分之四十五。除了直升飞机以外，苏联在所有各大顶武器生产方面都超过我们。苏联加强军事力量的步伐、劲头和势头都大大超过美国，美国在这些方面充其量也只是保持原先的水平。其实，我们的兵员和采购已经处在朝鲜战争爆发前时期以来的最低水平。这种趋势预示着前途不妙。是进行估量的时候了。这些都是简单的现实情况。还可以详尽地列举令人不安的具体情况。但是通常要安慰我们的人却竭力要求我们闭眼不看这一切现实情况。
作为一个国家，我们是在再次迴避正视现实，把脑袋埋在沙里。有些参议员每次表决时都要投票赞成大砍国防预算，看来他们赞成单方面裁军，但是又侈谈美国必须拥有“不亚于任何人的军事力量”。现在是让公众剥开这种政治空谈而仔细看看实际趋势的真相的时候了。
如果我们希望保持不亚于任何人的军事力量，我们必须为此付出代价。
不管采取什么样的合理化措施，廉价的防御是没有的。
在此建国两百周年之际，是进行估量的时候了，至少是二十世纪最后二十五年的国际秩序的状况和美国社会的兴隆，将取决于这种估量的结果。
作这种估量的时候，必须要以踏实细致地考察我们担负的实际责任和实际的趋势，而不是以安慰人心的政治保证作基础。我们必须重新振作起来，重新意识到我国的历史重任。

显示原版>>

Previous:洛克菲勒结束对新西兰的访问

Next:外电评苏《真理报》关于苏美关系的文章


美劳工部说美国三月份失业率继续下降

出版日期:1976.04.05
         期次:6308
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿四月二日电】美国劳工部今天说，三月份美国全国失业率继续稳定下降——略微下降到百分之七点五，同时，就业人员总数创造了八千六百七十万的高纪录。
百分之七点五的失业率是一年多以来最低的失业率。
三月份失业率百分之零点一的下降，是自从去年十月份达到百分之八点六以来连续五个月失业率下降的继续。
自去年五月份经济衰退达到高潮以来，整个失业率已下降了一点四。
福特总统的一些经济顾问预言，到今年年底时，失业率将下降到百分之七以上。
三月份失业率是自一九七四年十二月份以来最低的，那时失业率为百分之七点二。

显示原版>>

Previous:美国会通过三十九亿多美元对外军援法案

Next:美报社论：《美国与非洲》


美一调查报告说：七四年世界各国武器开支达创纪录水平

出版日期:1976.04.05
         期次:6308
         版次:2
         栏目:\[第二版]
副题:美仍是世界上主要的武器出口国 但苏的武器开支已超过美
文章正文:
【合众国际社华盛顿三月三十一日电】一份美国政府的年度调查表明，在一九七四年，全世界在武器方面的开支已达到创纪录的水平。美国仍然是世界上主要武器出口商，但苏联的开支已超过美国。
据美国军备控制和裁军署的报告说，一九七四年的武器方面的开支已达到二千八百五十亿美元（这是最新的全面统计数字）。换句话说，世界各国为武器花费了它们全部可用资金的大约百分之六。
然而，军备控制和裁军报告说，国际武器出售似乎已经达到高峰。美国在武器交售总量中仍然领先。按现在的美元计算，美国向其他国家出售了价值四十一亿美元的武器，苏联出售了二十八亿美元，法国和英国共出售了十亿美元的武器。
据军备控制和裁军署的调查报告说，一九七四年，近东——包括伊朗、以色列和阿拉伯国家——是主要进口武器的国家。据武器控制和裁军署的官员说，这些国家一九七四年实际已得到价值三十亿美元的武器，并且订购了“更多”的武器。
这份调查报告说，苏联一九七四年在武器上花费了一千零三十亿美元。相比之下，美国被说成是花了八百六十亿美元。据这份报告说，自一九七一年以来，苏联在武器方面的开支一直比美国大。从在国民生产总值中所占的百分比来讲，该调查报告说，美国开支为百分之六点一五，而苏联用于武器的经费占大约百分之十三。
据美国的统计数字说，以色列在武器方面的开支已超过其国民生产总值的百分之三十七，埃及开支将近百分之二十。

显示原版>>

Previous:福特在威斯康星州的谈话

Next:美国会通过三十九亿多美元对外军援法案


日本《东京新闻》报道：苏联在远东地区部署米格23战斗机

出版日期:1976.04.05
         期次:6308
         版次:4
         栏目:\[第四版]
文章正文:
【美联社东京四月一日电】日本一家报纸今天报道，在苏联远东地区首次部署了至少有二十架米格２３型超音速战斗机用于作战——其航程可达东京。
日本防卫厅官员们既不证实，也不否认这则消息。《东京新闻》援引防卫厅人士的话说，已证实，在符拉迪沃斯托克（即海参崴——本刊注）和苏联远东其他空军基地上都布署了米格２３型战斗机——代号“鞭挞者”。这家报纸说，防卫厅的官员们对苏联远东出现米格２３型战斗机感到极为震惊。

显示原版>>

Previous:香港《明报》社评：《苏联空军 两线并进》


萨达特到巴黎访问并同德斯坦会谈

出版日期:1976.04.05
         期次:6308
         版次:1
         栏目:\[头版]
副题:法新社说他们将讨论黎巴嫩局势、整个中东问题和双边问题
文章正文:
【法新社巴黎四月三日电】题：埃及总统到达巴黎
埃及总统萨达特在萨达特夫人陪同下，于星期六（三日）下午自波恩到达巴黎，对法国进行四十六小时的私人访问。埃及总统受到装备部长加莱的欢迎。
【法新社巴黎四月三日电】题：萨达特和德斯坦在爱丽舍宫的会谈
萨达特和德斯坦于十九时许在爱丽舍宫开始进行会谈。会谈是在法国总统的办公室秘密进行的。
这个会谈可能一直延续到二十时三十分，会谈中预定谈如下三个问题：黎巴嫩局势，整个近东问题和双边问题（首要的问题是法国对埃及的军事援助）。
随后，萨达特将出席德斯坦举行的晚宴。
【合众国际社巴黎四月三日电】埃及总统萨达特今天到达这里，受到埃及侨民的热烈欢迎，而法国则答应给予大量的军事供应品。
虽然萨达特的访问被称为私下访问（他去年已对德斯坦总统进行过两次私下访问），但埃及总统夫妇在机场受到了隆重的军礼的欢迎。
【安莎社巴黎四月三日电】埃及总统萨达特今天下午到达这里，同他的法国对手德斯坦举行周末会谈。
萨达特并不隐讳这一事实，即他访问法国的主要目的之一是要确定一项长期的军火交易，以填补由于埃及最近同苏联破裂而留下的某些空白。
按开罗的看法，同巴黎的这样一项协议将有助于防止使埃及象它一度过分依赖苏联那样过分依赖美国这一威胁。
法国方面则把这项有希望的交易看成是一个机会，不仅可以刺激它的军火工业，而且可以重新发挥它在中东的政治作用。
【路透社巴黎四月三日电】萨达特总统今天在这里与法国谈判长期武器协定的基础。
在他进行讨论之前，埃及的两个购买武器的高级代表团曾来这里访问。法国官员说，这种访问的结果是埃及订购了四十架海市蜃楼式Ｆ—１战斗轰炸机和一百架阿尔法式教练机和地面支援飞机，代价共为四十五亿法郎（约十亿美元）。
萨达特渴望在埃及建立军火工业。他已经为了实现这个计划而从他的阿拉伯盟国获得了十亿美元。
法国政府正在有意冒政治和经济风险以在这个市场获得立足点，并扩大法国在中东的影响。官员们说，法国帮助埃及建立防务是希望在对以色列和阿拉伯国家之间的全面和平解决办法作的国际保证中发挥积极作用。
据法国官员说，法国总理希拉克希望在今年晚些时候访问埃及时签订这个协定。

显示原版>>

Next:美报报道：《对新的限制战略武器会谈感到悲观》


苏兹贝格谈美国选举和对外政策关系

出版日期:1976.04.05
         期次:6308
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》记者苏兹贝格三月二十六日自巴黎报道：
美国国内选举，对美国对外政策的四年一次的侵扰是外部世界十分熟悉但并不十分热心的。现在，我们发现，各个总统候选人，都在以对外事务的态度来迎合各部分选民的口味，政府本身也在这样做，因为它在追求重新当选。
因此，人们可能劝我们对福特总统坚持不再使用“缓和”这个词以及暂停某些苏美双边会谈这种新作法要持谨慎态度。同样，人们疑心，针对不同的共产党派别的一些强硬谈话，是要从正在逐步加强极端保守派的号召力的右翼分子手中夺去其优势。
目前美国政策中一种离奇的自相矛盾的现象，看来是对欧洲两个部分即西欧和东欧的共产党所讲的话。我们强烈攻击西欧各国共产党人，虽然在象意大利和法国这些国家，他们正在试图沿着独立的新道路前进——这是克里姆林宫根本不喜欢的。但是，我们似乎在劝东欧共产党同俄国讲和。
埃文斯和诺瓦克最近在他们的联合专栏中说，国务院顾问索南费尔特曾在美国驻各国大使在伦敦举行的一次会议上说，美国的政策的目标应该是使苏联同东欧的共产党国家建立一种“有机的”关系。华盛顿多年来就知道俄国想把南斯拉夫拉回它的势力范围，但将不在这位勇猛的元帅铁托在世时冒这个险。然而已在他的国家里播下了分歧的种子和安插了苏联的潜伏特务。
基辛格是一个比他的这位助手所表现的要现实得多的人，早在四年前他本人就对我谈到了莫斯科在铁托死后为瓦解南斯拉夫而可能做的事情。他说：“这件事肯定会发生，但是我没有办法使我们的机构对此作出任何计划。这个机构所作的就是向我讲一大堆不知所云的话。”
基辛格在说这个话的时候还不是国务卿，虽然他已是我们的头号外交家。现在他实际上掌握着这个最重要的内阁职位。他对索南费尔特在这个重要问题上的不知所云的话是不是满意呢？
现在这个机构是不是正计划处理这个问题，要在违背东欧自己的意愿的情况下，在勃列日涅夫甚至还没有提出要求之前就断送东欧呢？如果我们在东方共产党问题上满足莫斯科，莫斯科将会在西方共产党问题上满足我们吗？就象人们在新泽西州经常发问的那样，现在究竟是谁发了疯？

显示原版>>

Previous:外电评苏《真理报》关于苏美关系的文章

Next:福特在威斯康星州的谈话


外电评苏《真理报》关于苏美关系的文章

出版日期:1976.04.05
         期次:6308
         版次:2
         栏目:\[第二版]
文章正文:
安莎社说文章批评了福特对缓和反对者让步和同苏打交道时动摇不定。南通社说这表示苏害怕恢复到冷战时代并警告美提防因这种事态发展所“受到的危险”
【安莎社莫斯科四月二日电】苏联《真理报》就美国在美苏关系问题上出现的新的强硬路线发表了苏联第一个正式评论。评论说，“谁要是极其热心地准备战争，那么只能使战争不可避免”。
苏联党的机关报《真理报》今天发表的文章，显然是对美国总统福特最近一些讲话的回答，这些讲话包括“作好战争准备是保证和平的最好途径”这一广为报道的路线。
总的来说，这篇文章是对美国国内那些希望回到冷战时代去的“缓和的反对者”的严厉攻击，并且批评福特对这些人“让步”，批评他与苏联人打交道时
“动摇不定”。
这篇文章把缓和日益削弱的全部责任推到美国身上。为了回击福特和国务卿基辛格的指责（他们指责说苏联正在利用缓和来进一步渗入第三世界，而且甚至把它的影响扩展到美国利益的范围之内），《真理报》说苏联没有进行任何类似的推进，而是由于美国“不稳定的和盲目的”外交政策“没有取得成功”而造成的。
《真理报》间接地要求福特总统和美国政府在美国的“歇斯底里”的竞选气氛中，采取一条谨慎的现实的路线。
【南通社莫斯科四月二日电】苏联对华盛顿官方的某些行动日益经常地作出反应，这表示苏联害怕恢复到“冷战”时代，并警告提防美国由于这种事态发展受到的危险。苏联对美国政府的一些“策略行动”（这是总统竞选运动的一部分）表示“谅解”，同时苏联表示关注，并公开警告说，竞选运动将过去，但是这个运动将在一个长时期里，对现阶段早已复杂化的两大国关系产生消极影响。
苏联人士对美国总统福特常说必须“从实力地位”出发为和平而斗争感到不快。
《真理报》这篇语调温和的文章，分析了苏美关系的最近发展情况。文章的作者在回顾美国国内的政局时，对“美国的现实”和下面这样一个事实表示谅解：由于目前的压力，制定美国官方政策的人们作出了“非常含糊的”反应。据指出，这对国际气氛往往会产生消极的影响，并将在选举之后造成严重困难。
【本刊讯】美国《华盛顿邮报》四月二日自莫斯科报道：
苏联消息灵通人士说，这篇文章的本意是，既向苏联读者说明在美国最近出现的对缓和的攻击，又是作为莫斯科对这些指责发表意见的权威性讲坛。主要的信息——这不是什么新东西——似乎是，尽管存在困难和分歧，克里姆林宫还是决心要实行缓和政策，主要是通过关于限制战略武器和其它一些裁军问题的谈判来实行。

显示原版>>

Previous:美刊刊登施莱辛格文章：《美国面临持续不断的挑战》

Next:苏兹贝格谈美国选举和对外政策关系


香港《明报》社评：《苏联空军 两线并进》

出版日期:1976.04.05
         期次:6308
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报》四月二日发表题为《苏联空军两线并进》的社评，摘要如下：
从西欧和日本，同时传出了苏联空军威胁大增的讯息。
北约盟军总部的高级人员透露，苏联米格二十五式飞机经常飞越丹麦、挪威、西德上空，也时时飞越英国领空进行侦察活动。这种飞机为音速的三倍，是世界上速度最快的飞机，同时能在九万英尺的高空飞行。北约的飞机速度既有不及，又飞不到这样高。苏联这些飞机自今年一月间始在西欧北欧出现，三月份起大量进驻东德和波兰的基地。
日本防卫厅方面的消息则说，苏联米格二十三式超音速飞机最近进驻海参崴等基地，东京已在这种飞机的航程之内。
日本防卫厅对此大感震惊。
过去一两年来，自由世界只对苏联海军的急剧扩张大感忧虑。但突然之间，苏联空军也显示了强大威力，在东线与西线同时推进。尤其是驻在西线的米格二十五式，性能之优越，非别国的任何飞机所能及。这种飞机上所装的飞弹也是十分庞大，长达二十一英尺，射程远达三十五英里。
至于苏联陆军所占的优势，那是更加不必说了。地面部队、坦克、大炮、火箭等等，向来就比北约部队强大得多。现在苏联的核子武器与海军，与美国已是并驾齐驱。空军方面，美国固然也有些性能特别优越的机种为苏联所不及，但在飞行速度上已有追不上苏联之势。总的军力对比，西方国家已然落后。
真正严重的是，时间的因素对西方国家十分不利。每过一天，苏联在军事上所占的优势便增加一分。苏联不顾人民死活，全力发展军备，西方国家却慢吞吞的满不在乎。世界局势越来越像希特勒大举扩军备战、扩张领土时的情况，可是美国目前没有像罗斯福那样强有力的领袖，行政与立法部门互相对立而牵制。在英国，也没有像当年邱吉尔那样大声疾呼、经常向国人发出警告的人物。过去两年，中国的领袖们不断强调，苏联的扩张使得大战的危机日益严重。当时我们不大相信，世界上多数人士都不大相信，现在回想，这种对战争危险的强调恐怕并不算得过份。

显示原版>>

Previous:澳洲医务工作者访华团成员伦尼访华后说：中国文化大革命给医疗事业带来丰硕成果

Next:日本《东京新闻》报道：苏联在远东地区部署米格23战斗机


《日本经济新闻》评拉美国家军人政权增加《军人领导，右倾化明显南美的政治地图易色》

出版日期:1976.04.06
         期次:6309
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》三月三十日登载一篇述评，题目是《军人领导，右倾化明显，南美的政治地图易色》，摘要如下：
南美的大国阿根廷变为军政权，从而使南美的政治地图大大改变了颜色，军人为主导的右倾化路线更加明显了。
南美大陆的十一个独立国家中，有七个国家处在军事统治下，主要国家而维持非军事统治制度的只有哥伦比亚和委内瑞拉两国。而且一度强盛的左派军事政权的潮流又受右倾风的摇撼倒退了。这样的潮流变化看来不仅对这个地区的政治，而且对第三世界的政治动向和经济形势也可能有相当大的影响。唯一的现代组织在中南美洲，军人的行动越来越成为国内政局的“中心”。地区差距，贫富差距，统治的政党和一部分势力结合，日益严重的失业和大量文盲——国民不满，这又造成了社会的动荡不安，严重地动摇了国家的治安和秩序，使社会结构变得脆弱起来。
南美的军事政权，国内情况和执政者的经历各不同，看来似乎可以大致分为两类，即现实主义的亲美派——“巴西式”和民族主义的左派——“秘鲁式”的两种。阿根廷的军事政权是“巴西式”的，从这个政权发表的“理想”和魏地拉上将的思想都可以看出。
玻利维亚的班塞尔政权、乌拉圭的博达维里政权、智利的皮诺切特政权全都属于“巴西式”。”
巴西以及智利、乌拉圭各政权，在阿根廷政变成功的那天立即就承认了阿根廷军事政权，这也表明了魏地拉政权的性质。
现实主义亲美派的巴西在世界经济停滞的形势下，最近遇到了国际收支恶化，经济增长缓慢的难关，但是推行了经济高度增长路线，创造了“巴西奇迹”，充实了国家的实力。大胆提拔文官技术官员，让他负责管理经济，军人全力维持治安。这样做的结果，成了南美唯一的政治形势稳定的国家。
向巴西学习智利的皮诺切特政权在一九七三年九月以后“输入”了这样的“巴西式”的政治经济制度，巴西的发展成了动力，使毗邻的玻利维亚、巴拉圭、乌拉圭受到巨大影响。
中南美的外交人士认为，阿根廷的军事政权今后有以更加明确的方式走“巴西式”路线的趋势。
事实是阿根廷军人执政委员会二十八日任命了财界大人物何塞·马丁内斯·德奥斯（国营阿辛达尔钢铁公司经理）为经济部长。此外，执政委员会还发表了这样的方针：（１）象巴西那样继续实行通货小幅度贬值；（２）修改过去的外资限制；（３）以重建经济为当前的任务。这也证实了中南美外交人士的看法。
同时，秘鲁宣布它的内外政策是“因袭秘鲁革命和不结盟外交路线”，但是比前届贝拉斯科政权姿态更加温和，更加稳健。
厄瓜多尔的罗德里格斯政权也通过加强国家管理石油工业和同美国发生领海争端而采取了“秘鲁式”的政策。由于今年一月的政变，军人从罗德里格斯政府夺取了权力。因此，这条路线有了相当大的修改。可以说“秘鲁式”的军事政权碰到一个壁障，即右倾风增加了风速。对美关系改善从智利开始，经过秘鲁，直到阿根廷，南美的政变中还有一个共同点：任何国家都是严重的经济破产促使军人下了决心。急进的民族路线反而使国内的经济秩序发生混乱，日益严重的通货膨胀和失业的危险导致国民和军人采取行动。因此，无论是“巴西式”，或者是“秘鲁式”，重建经济就成了各个军事政权的最大任务。尤其是阿根廷，在注意对外的形象的同时，在刺激民间工业的投资、尊重外资、加强工会的管理等方面都有可能采取相当果断的措施。
在对外方面，估计苏联、古巴等社会主义国家向南美各国的接近将变得困难起来。这些国家同美国的关系有进一步改善的趋势。估计地区内的经济交流将会活跃起来，所以地区内的经济统一反而会发展。

显示原版>>

Previous:共同社报道：《河野议长和根本一致认为解散国会或者实行内阁总辞职》

Next:阿根廷军政府宣布新经济政策 将把国营企业转归私人并吸引外国投资


阿根廷军政府宣布新经济政策 将把国营企业转归私人并吸引外国投资

出版日期:1976.04.06
         期次:6309
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布宜诺斯艾利斯四月三日电】阿根廷经济部长何塞·马丁内斯·德奥斯今晚答应通过削减开支和吸引外国投资来促进生产。
这位新军政府的文人经济部长在一篇主要政策讲话中说，他计划通过削减政府开支、增加税收和促进生产投资来争取一个较平衡的预算。
马丁内斯·德奥斯说，作为减少政府开支的一个手段，一些国有化企业将全部或部分地移交给私人企业，并迫使它们通过获得利润来证明它们的存在是合法的。
马丁内斯·德奥斯强调新政府渴望吸引外国资本，他宣布即将修改投资法，以使外国公司可以重新投入它们的资本和部分利润。
将邀请外国公司参加辅助恢复工作，甚至参加开采目前由国家石油矿藏管理局控制的阿根廷的油田和矿业。
马丁内斯·德奥斯在通过广播和电视发表的讲话中说，外国参加国家石油矿藏管理局的活动旨在使阿根廷能在石油方面自给自足。
【美联社布宜诺斯艾利斯四月三日电】军政府昨晚宣布，它计划削减政府雇员、提高价格和税收，以使国家混乱的经济恢复秩序。
由新经济部长宣布的这个政府计划还把重点放在私人企业和外国投资上。
马丁内斯·德奥斯说，这个计划的一部分是取消工资谈判和不增加工资，结束价格管制。
这位部长还宣布，从五日开始，外汇市场自从不流血的军事政变以来将第一次重新开放。
他说，通货膨胀的一个主要原因是政府的高额开支。他计划通过解雇一批政府雇员来削减开支。他说，政府工作人员从一九七二年的一百四十万增加到去年的一百七十万。
他颁布了提高所得税、利得税、财产税和股票税的二十二个税收措施。
他说，将取消庇隆主义限制外国投资的法律，并将减少对外国资本的控制。

显示原版>>

Previous:《日本经济新闻》评拉美国家军人政权增加《军人领导，右倾化明显南美的政治地图易色》


共同社报道：《河野议长和根本一致认为解散国会或者实行内阁总辞职》

出版日期:1976.04.06
         期次:6309
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京四月三日电】题：河野议长和根本一致认为解散国会或者实行内阁总辞职
自民党的根本龙太郎二日前往国会拜访参议院议长河野，就当前的国会局势和政局动向等交换了意见，双方一致认为：“一九七六年度预算案及其有关法案，按正常手续相当难通过。要么解散国会，要么实行内阁总辞职，三木内阁必须二者择一”。
这次会谈是根本在椎名副总裁的授意下，为向河野议长说明椎名三月三十日在自民党平河会上的讲话的真意而举行的。据说，当时河野议长表明了这种想法：三木内阁如不能解散国会，就只有总辞职。
关于椎名在平河会上的讲话，根本说：“据说，党内一部分人主张成立‘椎名临时内阁’，但是，椎名根本无此野心”。

显示原版>>

Previous:世界卫生组织要求注意一种新型流感的发生

Next:《日本经济新闻》评拉美国家军人政权增加《军人领导，右倾化明显南美的政治地图易色》


共同社报道：《三木说同福田、中曾根风雨同舟》

出版日期:1976.04.06
         期次:6309
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京四月四日电】题：三木说同福田、中曾根风雨同舟
“洛克希德旋风”使国会停止了审议，使政府和自民党陷入了严重危机。在这种形势下，自民党四日在群马县前桥市举行了第十次政经文化集会，三木首相参加了这次会议。三木政府的支柱——福田副总理和自民党干事长中曾根由于是当地人也理所当然地出席了会议，可以说是“三福中”主流体制一起光临了。
三木首相和河本通产相等十名阁员以及政调会长松野等党的领导干部参加会议，并排坐在台上，“使人觉得内阁和自民党搬到了前桥”（司仪、参议员宫田辉语）。
三木在致词时大捧福田和中曾根，并夸耀“三福中”体制。他说：他们是“三木内阁的主要人物。中国有句话叫作风雨同舟，包括我在内，三个人的确是风雨同舟。他们两人肩负日本政治重担的时刻一定会到来。”
中曾根干事长致词时竭力强调说：“洛克希德问题使自民党受了很大影响。三木首相也说要豁出政治生命查明这个问题。这个问题是必须解决的。但是，更为重要的是通过预算，我准备在五日举行的朝野党的干事长和书记长联席会议上诚心诚意地参加讨论”。
另外，福田副总理也在展望将来的基础上表明了决心。他说：“当前被洛克希德问题弄得晕头转向，来到前桥后我清醒了。有人向我建议实行保革联合执政，但是根本不能搞保革联合。我要千方百计地重建自民党，使它东山再起”。
三木首相或许由于这次盛会使他感到兴高采烈。他表扬福田说：“福田副总理是我的一只手，我为福田赳夫表里一致的人格深深感动”。他接着又对中曾根表示慰劳似地说：“在艰难的形势下，我请中曾根干事长来领导党。”三木首相向当地人士竭力宣传非常需要“风雨同舟”的伙伴福田和中曾根给予合作。

显示原版>>

Previous:苏与马来西亚贸易增加

Next:世界卫生组织要求注意一种新型流感的发生


侯赛因向美广播公司记者发表谈话

出版日期:1976.04.06
         期次:6309
         版次:3
         栏目:\[第三版]
副题:他说约旦正同叙利亚合作以促使黎巴嫩实现停火
文章正文:
【合众国际社纽约四月四日电】约旦国王侯赛因今天认为，萨达特总统要求派阿拉伯军队到战火纷飞的黎巴嫩的作法是不现实的，但是他却敦促叙利亚进行干预以保持那个国家的正在瓦解的制度。
侯赛因在美国广播公司《问题和回答》节目中在谈到黎巴嫩要毗邻的阿拉伯国家给以援助的要求时说，“叙利亚是能够给以援助的唯一的阿拉伯国家。”
侯赛因是在旧金山同美国广播公司记者鲍勃克拉克和约翰·斯卡利（前美国驻联合国大使）进行问答谈话的。侯赛因也认为，假使叙利亚决定插手黎巴嫩内战，将会引起以色列入侵黎巴嫩的危险，他接着说，“我将会认为那是一件严重的事情。”这位国王说，但是“如果叙利亚进行干预的话，那是因为”黎巴嫩的社会发生“解体的状况”，而且“总要有某一方插手进行干涉，使”那个社会的制度保持“完整无损”，并且“和平地”解决这场冲突。
关于萨达特提出的组织一支阿拉伯国家的军队以便派入黎巴嫩的要求，侯赛因对斯卡利说：“我尊重萨达特总统这一作为他自己的主张所提出的观点。（不过）我实在不明白，从支持的角度来看，如何能把这样的军队组织起来……我看不出这会是一种现实的作法。”
国王拒绝在解决黎巴嫩的危机中发挥一个调停者的作用。他说：“我们知道我们自己的能力是有限的。”
记者问起约旦和叙利亚近来显示出来的关系密切的状况，侯赛因说，约旦一直同叙利亚保持“密切接触”。他赞扬叙利亚总统阿萨德，说他是“一个爱国者”，表现出“真正想要谋求共同合作的意图”。
侯赛因在试图从美国购买隼式防空导弹方面遇到了困难，他并没有排除约旦可能向苏联寻求武器供应的可能性。他对斯卡利说，“我们的意见是可以从任何来源获得武器。”
记者对侯赛因说，民主党总统提名候选人杰克逊曾建议，美国象它在艾森豪威尔执政期间所做的那样，在征得贝鲁特政府同意的情况下，派美国海军陆战队员到黎巴嫩去。
记者问侯赛因，美国这种行动是否会有助于解决黎巴嫩的危机，他说，他不知道这是否“将会是有帮助的，或者是有益的”。
他说，“我想，那个地区任何人都不会认为存在这样一种切实的可能性……（不过）这是要由黎巴嫩人来回答的问题。”
【法新社华盛顿四月四日电】约旦国王侯赛因今天表示支持美国提出的一项新建议，认为这是全面解决中东问题的唯一办法。
侯赛因在旧金山接见电视记者时说：“我认为有必要采取一项新的办法来解决这个地区的问题。我们需要的是一种大规模解决的办法”来解决整个问题而不是采取逐步解决的办法。他接着说：“美国比世界上任何其他国家更能影响这个地区的事态发展。”
但是，当有人问他，美国国务卿基辛格是否履行了他向约旦作的诺言时，侯赛因国王只愿意说：“我认为他已经尽最大努力。”
他强调他的这一信念：巴勒斯坦人必须参加任何讨论，并参与解决中东问题的任何活动。

显示原版>>

Previous:苏建议召开讨论能源等问题的全欧会议

Next:美记者报道：美和沙特阿拉伯准备向北也门提供军援


基辛格在美籍犹太人大会全国会议上讲话

出版日期:1976.04.06
         期次:6309
         版次:2
         栏目:\[第二版]
副题:要求美籍犹太人信任美政府对以色列安全和生存承担的义务
文章正文:
【美联社华盛顿四月四日电】国务卿基辛格今天要求美籍犹太人信任福特政府对以色列的安全和生存承担的义务。
基辛格在准备在美籍犹太人大会两年一次的代表大会上发表的讲话中说：“我们决不会放弃以色列。”
他又说：“以色列的存在和安全是美国承担的毫不含糊的和长期的道义上的义务。”
在五百名代表指责福特政府在它对以色列的援助计划方面“背信弃义”之后不久，基辛格发表了讲话。这项决议指的是政府设法反对在下一财政年度把给以色列的对外援助增加五亿美元。
基辛格说，以色列和美国必须小心地使它们的道义上的理想和实用主义保持平衡。他说，在致力于中东和平时，“采取的步骤必须经过仔细的考虑并且必须是实用的”。
【合众国际社华盛顿四月四日电】基辛格国务卿今天保证美国“决不会抛弃以色列”，但是警告说，道义上的保证必须同“讲究实际的行动”进行妥协才能实现中东的和平。
基辛格说：“我们决不会抛弃以色列——决不会不提供重要的援助，或是进行考虑不周或单独的谈判，或是在需要履行我们自己的维持全球力量均势的责任时表现得优柔寡断从而抛弃以色列。”美籍犹太人大会负责人说，这是基辛格自一九六九年进入政府以来第一次对一个犹太人组织发表讲话。
基辛格虽然保证继续向以色列提供援助，但是却说：“任何国家，不管它有多么强大，都不能把它的意志强加于世界。”
看来基辛格是在对犹太人听众说，美国将继续谋求在中东国家间达成妥协，而不同意采取一种更强硬的亲以色列的立场。

显示原版>>

Previous:土报评论：《戴当特--------缓和-------缓和》

Next:美联社说苏已临近能源危机边缘


杰克逊说：叙对黎的干涉可能导致另一场中东战争

出版日期:1976.04.06
         期次:6309
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿四月四日电】争取获得民主党总统提名的参议员杰克逊今天说，叙利亚对黎巴嫩的任何干涉都可能导致另一场中东战争。
他说：“应该采取最强有力的努力来阻止叙利亚采取那种行动，因为，如果叙利亚真的采取那种行动，那的确是火上加油，因为这不仅涉及到穆斯林和犹太人，而且还涉及到基督教徒。”
他还说：“如果叙利亚进行干涉，那将是一场大灾难……如果叙利亚采取行动，那将有害于为实现中东和平所作的努力。”
杰克逊接着说：“我所担心的是：到那时，我们会陷入严重的对抗，以色列将会采取行动，俄国人由于对叙利亚所承担的重大义务将会起强大的作用，美国将会卷入等等。”
他在谈到上次中东战争时还说：“危险不仅仅在于黎巴嫩这个小国，危险在于那里所发生的情况可能直接导致象我们在一九七三年所遇到的那种对抗。”
【合众国际社纽约四月四日电】争取民主党总统候选人提名的杰克逊今天警告说，如果叙利亚入侵黎巴嫩，将可能导致阿拉伯又一次石油禁运，到那时美国将不得不作出是否进行干涉的“使人畏惧的决定”。杰克逊在哥伦比亚广播公司《同全国见面》的电视节目中说：“我认为，如果叙利亚人单方面进入黎巴嫩，以色列人也将会进入，而接着可能出现一种非常严重的局势，这几乎是无疑的。”
杰克逊说，他仍然认为美国应该向黎巴嫩派遣一支和平维持部队来致力于维持停火。

显示原版>>

Previous:英报文章：《古巴送去了家属》

Next:土报评论：《戴当特--------缓和-------缓和》


美记者报道：美和沙特阿拉伯准备向北也门提供军援

出版日期:1976.04.06
         期次:6309
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》记者三月二十二日自吉达报道：
沙特阿拉伯的金钱和美国的武器已形成一种合伙的工作关系，以抵销苏联在这个具有战略性地位，靠近红海口的北也门的军事影响。
一个包括国防部代理助理部长阿莫斯·谷丹和五角大楼的武器供应专家霍华德·菲什中将在内的美国军事代表团于星期一到达这里同沙特阿拉伯的官员举行会议。他们的下一站将是北也门。
根据美国资料，阿拉伯也门共和国（大家称之为北也门）拥有一支三万二千人的小型武装部队，它配备有三十辆将被废弃的苏联坦克和过时的米格１７型飞机。据报道，现在大约有一百二十五名苏联军事顾问在那里。
美国和沙特阿拉伯的官员们对于他们同也门发展关系一事不愿透露细节。但据这些人士表示，他们正在准备向也门提供美国武器和其他军事补给品的一揽子计划。沙特阿拉伯将为这些武器付钱，并提供谘询意见以挤走俄国顾问。
美国官员说，预期，在美国和沙特阿拉伯在军事上训练也门人的工作将加紧进行，但没有提供美国军事顾问的计划。
也门的事态是表明沙特阿拉伯对他们那个石油丰富而人口稀少的邻国外交上和战略上的兴趣都有所增加的迹象之一。
本月早些时候，保守的沙特阿拉伯人同意同南也门建立外交关系。
据非官方的消息说，南也门将得到沙特阿拉伯的援助计划来帮助它不发达的经济，条件是结束对阿曼国叛乱的支持。按：阿曼同沙特阿拉伯和南也门接壤。
沙特阿拉伯外交大臣、已故国王费萨尔的儿子沙特·本·费萨尔在接见记者时没有就同南也门的安排的细节问题发表评论。但是他说：“经济和政治关系”将予扩大。
沙特阿拉伯表示希望，南也门和阿曼之间的关系能早日实现正常化，这显然暗示阿曼将要结束叛乱。
预期，沙特阿拉伯国王哈立德本周对阿曼的访问——他是第一个访问阿曼的沙特阿拉伯国王——将会提出一次和解计划。
沙特阿拉伯国王将在他访问五个海湾国家时访问阿曼，目的是要表示这个石油巨人对其邻国的关怀。
据消息灵通人士说，沙特阿拉伯试图谋求美国的帮助，以便用钱挤走苏联在亚丁湾对面的索马里越来越大的军事势力，但是没有成功。这个主张是：由沙特阿拉伯出钱，由美国提供军事装备，来替换继续运进索马里的苏联物资。
美国是埃塞俄比亚唯一的军事物资供应国，因为埃塞俄比亚和索马里的武器主要是互相瞄准对方的。
所以据说，美国拒绝沙特阿拉伯要美国同索马里搞关系。

显示原版>>

Previous:侯赛因向美广播公司记者发表谈话

Next:外电报道黎巴嫩近日的情况


美记者评泰国选举

出版日期:1976.04.06
         期次:6309
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《洛杉矶时报》记者西蒙斯四月三日自曼谷报道：两个月的暴力竞选运动今天悄悄地结束了。泰国人准备明天投票选举自一九七三年军人独裁政权垮台以后的第二届民主政府。
投票的结果很可能对泰国实行民主所作的微妙试验的前途作出重要说明。任何可以想象的结果几乎都带有造成不稳定的危险。
观察家们认为，如果选民选举一个以左翼力量占优势的政府的话，军方领导人就会干涉，并再次夺得统治权。军队中的高级军官对政府决定指令美国留下的最后四千名军事技术人员在今后四个月内撤离这个国家一事极为恼火。
如果实行军人统治，几乎肯定会出现的一个问题将是泰国同共产党邻国——越南、柬埔寨和老挝之间的敌视重新恢复。泰国从美国撤军中得到的好处将会化为乌有。反过来说，如果极为保守的军队支持的政府在选举中获胜，那么左派学生和其他人数虽少但叫得很响的左倾团体无疑会走上街头，走向丛林，进一步努力削弱军人对泰国政治生活传统的控制。
如果选民再次选出一个类似于一月十二日解散的由克立总理领导的广泛的联合政府的话，那么泰国保持稳定或能采取积极行动的可能性是很小的。
在选举的前夕，泰国似乎一片混乱，对应付国内外的挑战毫无准备，而这些挑战对作为东南亚为数不多的实行西方民主的国家之一的泰国的前途来说是一个威胁。
【美联社曼谷四月四日电】这次失败将意味着克立不再是下院的议员，因而不能再任总理。记者采访的几个政界人物和观察家都说，克立显然受害于他最近作出的使美军全部撤离这个国家的决定。
一些政界人物认为选举的初步结果是泰国左翼的明显失败。社尼虽然公开自称是中立主义者，但是预料在对外政策方面他将采取亲美立场。

显示原版>>

Previous:西德巴登-------符腾堡州议会选举反对党获胜

Next:西德国防部长勒伯尔说：安哥拉事件表明苏决心对任何角落乘虚而入


美联社说苏已临近能源危机边缘

出版日期:1976.04.06
         期次:6309
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科三月二十六日电】到目前为止苏联已临近能源危机的边缘。
正在出现的种种迹象表明，苏联领导人对于他们石油供应的前景感到不安，并正在采取措施，推迟他们可能不得不进口石油的日期。
最新的迹象是在苏联共产党第二十五次代表大会上出现的。在这次会上，苏联官员们反复强调需要保存燃料、调整燃料使用的格局，并且需要加紧探索新的动力资源。
石油工业部长瓦连金·沙申在最近发表的一篇文章中暗示，在国内，为了反映供求的现实情况，可能不得不提高石油价格。
还出现了一些其它的表明担心的迹象。正在执行一项回收废油进行再处理和分配的计划。目前的五年计划要求制造的汽车几乎不比上一个五年计划期间制造的多，尽管显然需要汽车。西方观察家们说，这很可能反映了苏联官方关注燃料短缺。
莫斯科也正在削减其对东欧传统盟国的石油出口。苏联已经把向这些国家出口的石油价格从每桶三美元提高到八点一美元。
苏联人既提高石油价格又削减对他们的传统伙伴国家的石油出口，这使得他们不仅会遭到来自他们朋友的抱怨，而且会由于使这个集团不再在燃料方面依靠莫斯科而削弱苏联人自己对东方集团的战略控制。因此，苏联人不愿意以低于每桶十一点五一美元的世界价格向美国出售石油。
苏联人目前正在帮助十四个国家发展它们自己的石油工业，其中包括叙利亚、伊拉克、阿尔及利亚、印度和古巴。如果苏联需要向外国购买石油，这可以有助于达到这一点。
苏联石油工业面临的根本问题是：消耗似乎超过生产。苏联除了要满足贫穷的邻国的要求外，还必须支撑需要大量耗费燃料的工业基础，而后者的发展速度甚至超过了迅速发展的石油工业。下个五年计划规定工业增长百分之三十五至三十九。石油产量计划增加百分之二十六至三十一，比上个五年增长百分之三十九的指标下降了。
甚至今天，苏联各工业中心就通常出现石油不足的状况。造成这种状况的一个原因是，这个国家在战后的年代里，把主要的工业燃料从煤炭转到了石油。现在面对着消费中存在大量的浪费现象，苏联官员们已要求回过头来把煤炭作为工业燃料，并且在这方面扩大对天然气的使用。这样，就能把更多的石油投入石油化学工业，以便制造急需的塑料，合成橡胶之类的东西。
尽管在秋明抽出石油所需费用要高两倍，但苏联人还是决心要从那里得到最大量的石油。在即将开始的五年计划期间，他们期望使大多数抽油设备实现自动化，从而，可以弥补劳动力的不足并且可以提高效率。

显示原版>>

Previous:基辛格在美籍犹太人大会全国会议上讲话

Next:苏联驻联合国使团所在地遭枪击


世界卫生组织要求注意一种新型流感的发生

出版日期:1976.04.06
         期次:6309
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社联合国三月二十六日电】世界卫生组织发出了一个世界范围的警报，要求注意新型流感的爆发，这种新型流感菌株是今年一月在新泽西州的迪克斯堡发现的。
该组织在今天发表的一项声明中说：“已经向世界卫生组织在全世界的九十五个流感中心发出了通报。迄今为止，在美国以外，没有报告一个病例。”
这种可疑的流感菌株叫“猪流感”，因为它最初是在猪身上分离出来的。这种菌株今年已经在美国的十二个病例中得到验证。它类似于一九一八——一九一九年引起一场世界范围的流行病的一种病毒。
世界卫生组织的声明说：“现在正保持着严密的监视，并且世界卫生组织已经提供了用来鉴别新菌株的实验室剂。如果有传播的话，世界卫生组织在今后几个月里将获得关于它的证据……除监视外，世界卫生组织协作中心已经发给研究实验室一种新病毒菌株，这种菌株在鸡蛋上迅速生长，因此，他们可以研究其生长特点，以便制造疫苗。”
声明说，这种新菌株完全不同于目前有疫苗可以对付的那些菌株，而类似于引起一九一八年流行病的那种菌株。
世界卫生组织说，“假设这种新菌株能够引起大的流行病，这是第一次分离出这样一种菌株，足以提前大规模生产出疫苗来。在菌株最初出现的这个国家里迅速进行广泛的接种，能够大大地减少世界上其他地区的风险。”

显示原版>>

Previous:共同社报道：《三木说同福田、中曾根风雨同舟》

Next:共同社报道：《河野议长和根本一致认为解散国会或者实行内阁总辞职》


苏航海学院校长拉新加坡海员去苏受训

出版日期:1976.04.06
         期次:6309
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新加坡《星洲日报》三月二十七日报道：
苏联将接受新加坡海员到苏联受训。
苏联高级航海学院校长卡裕克二十六日在海员训练船「王清科教授号」记者招待会上发表此项消息。．
苏联驻新大使馆新闻文化参赞在招待会补充说，根据苏联与新加坡文化协定，苏联每年提供五个奖学金给新加坡公民到苏联攻读。
「王清科教授号」目前正在访问东南亚各港口。

显示原版>>

Previous:苏去年有七百艘船只访问新加坡

Next:苏航空公司增加东南亚客机班次


苏航空公司增加东南亚客机班次

出版日期:1976.04.06
         期次:6309
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新加坡《星洲日报》三月二十四日报道：
苏联航空公司驻东南亚及澳洲区经理宣布，由下月一日起，该公司每周来往莫斯科与东南亚的客机班次，将由五班次增至七班次。
增加的两班将能运载更多东南亚搭客至新德里及欧洲。

显示原版>>

Previous:苏航海学院校长拉新加坡海员去苏受训

Next:苏与马来西亚贸易增加


苏建议召开讨论能源等问题的全欧会议

出版日期:1976.04.06
         期次:6309
         版次:2
         栏目:\[第二版]
副题:许多国家代表对此反应冷淡；美国表示怀疑
文章正文:
【本刊讯】美《纽约时报》三月三十日报道：
美国今天拒绝了苏联的一项计划：举行讨论能源、运输和环境问题的全欧会议，作为去年七月赫尔辛基欧安会通过的最后文件要求进行的国际合作的继续。
美国代表戴尔对联合国欧洲经济委员会说，华盛顿实在怀疑苏联建议举行的那种会议会产生参加赫尔辛基会议的三十五国所希望的“具体结果”。
苏联已使举行这种会议的问题，成为今天在这里开幕的欧洲经济委员会的第三十一次会议议程上的一个项目。
苏联副外长罗吉昂诺夫说，莫斯科深信，举行讨论在环境保护、运输发展和能源等方面的合作的会议，将是朝着执行赫尔辛基决议迈进的“一大步”。
但是戴尔说，实现赫尔辛基目标的最好办法是由委员会通过并执行“有限数目的具体的、着眼于行动的计划”。美国代表指出通过提供情况和建立商业接触，来促进贸易就是美国愿意优先考虑的这种计划之一。
【法新社日内瓦四月一日电】苏联已建议由欧洲和北美的所有国家明年举行讨论运输发展、经济中的能源和环境保护等问题的一些会议。
代表们看来对苏联的建议感到意外，因此对它不热情。美国代表立即回答说，他的政府实在怀疑这样一种会议是否能产生具体结果。
一位外交人士说，欧洲共同市场正在准备对苏联的建议作出共同答复，但是共同体成员国看来在这个问题上是分裂的。
【合众国际社日内瓦三月三十日电】苏联今天呼吁就经济和环境问题召开一系列“全欧”会议。这是苏联采取的外交家称之为几乎不加掩饰的政策行动，其目的是为了减少美国卷入欧洲事务的程度。
东方外交家们说，虽然东欧国家派遣了大型代表团和高级代表参加委员会的会议，但这并不意味着东欧国家都支持莫斯科的倡议。
【路透社日内瓦三月三十一日电】尽管美国表示冷淡。奥地利、挪威、瑞典的代表在发言时表明：他们的政府愿意考虑苏联的建议，作为对去年东西方两个集团的赫尔辛基协议的继续措施。

显示原版>>

Previous:苏联驻联合国使团所在地遭枪击

Next:侯赛因向美广播公司记者发表谈话


苏联驻联合国使团所在地遭枪击

出版日期:1976.04.06
         期次:6309
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社纽约四月二日电】警察局说，今天一早有人用威力大的步枪向苏联驻联合国使团所在地打了两枪。没有任何伤亡。
警察局一位发言人说，在第六十八街街对过亨特学院的建筑工地上发现了一支步枪，但没有立即加以检验。他说，此事大约在上午三点五十分发生。
【美联社纽约四月二日电】一个自称代表犹太人武装抵抗运动的人说，星期五清晨向苏联驻联合国使团所在地打了两枪的事是他的组织干的。
这个人在电话里说，用威力很大的、口径为零点二二二步枪进行的这次射击是对所谓玛丽娜·捷姆金继续遭到监禁采取的报复行动。捷姆金是一位十几岁的少女。据报道，由于她申请去以色列的离境签证而遭到监禁。

显示原版>>

Previous:美联社说苏已临近能源危机边缘

Next:苏建议召开讨论能源等问题的全欧会议


苏去年有七百艘船只访问新加坡

出版日期:1976.04.06
         期次:6309
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新加坡《星洲日报》三月二十四日报道：
苏联商船队部暨苏联大使馆联合主办的苏联商船摄影展览，二十三日在新加坡正式开幕。
苏联大使拉兹杜霍夫致开幕词时说，苏联是主要海权国之一，它的海岸广及太平洋、大西洋及北极海，全长超过十万公里。
他说，这一事实清楚说明了为什么苏联致力发展其商船事业，单在过去五年，苏联商船已扩大了三百三十艘新型现代化轮船，总重量达三百七十万吨，使目前苏联商船队的总吨数超过一千五百万吨。
他说：值得一提的是：在一九七五年即有七百艘苏联船只访问了新加坡，平均每日有两艘船只进入新加坡海港。
他指出：苏联船只进入新加坡船坞修理的也有增加，目前每年的修理费为一千二百万元。

显示原版>>

Previous:塔斯社电讯《苏联大使馆的询问》

Next:苏航海学院校长拉新加坡海员去苏受训


苏与马来西亚贸易增加

出版日期:1976.04.06
         期次:6309
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新加坡《南洋商报》三月二十三日报道：
苏联已成为东欧国家中与马来西亚进行贸易的最大伙伴。
根据苏联大使馆出版的《苏联通讯》报道说，由一九七一年起的五年当中，马苏两国之间的贸易已有逐渐增加。
去年的贸易额估计比一九七一年提高百分之二十八至百分之二十九，当中苏联的入口增加超过百分之三十，而出口则告减少。

显示原版>>

Previous:苏航空公司增加东南亚客机班次

Next:共同社报道：《三木说同福田、中曾根风雨同舟》


塔斯社电讯《苏联大使馆的询问》

出版日期:1976.04.06
         期次:6309
         版次:3
         栏目:\[第三版]
副题:苏驻美代办要美解释美军舰驶往黎巴嫩的消息
文章正文:
【塔斯社华盛顿四月三日电】题：苏联大使馆的询问
苏联驻美国代办四月二日要求美国国务院就有关美国海军军舰驶往黎巴嫩海岸的消息作出解释。
【合众国际社莫斯科四月三日电】苏联今天说，它已要求美国解释关于美国舰只正在驶进黎巴嫩海面的消息。
一位美国外交官称这个要求是极其不寻常的，他说苏联人对美国在黎巴嫩内战中的政治意图显然表示关注。
这位外交官说，苏联在地中海也派有海军，它们自己就能够核查这种传说。
【塔斯社贝鲁特四月三日电】在贝鲁特访问的美国总统特使布朗继续同黎巴嫩政治活动家会晤。这个国家的进步报刊把他的访问和美国第六舰队军舰在东地中海的游弋看成是美国对黎巴嫩内政的公开干涉。

显示原版>>

Previous:外电报道黎巴嫩近日的情况

Next:苏去年有七百艘船只访问新加坡


泰国举行大选 泰总理克立落选

出版日期:1976.04.06
         期次:6309
         版次:1
         栏目:\[头版]
文章正文:
【路透社曼谷四月四日电】在泰国十五个月来进行的第二次大选中，泰国人今天乘着小汽车、公共汽车、出租轿车，骑着自行车，坐着牛车或步行，纷纷去投票。
根据去年一月上次大选的经验，组成新政府大概需要一个月。
【法新社曼谷四月四日电】今天上午，看守总理克立·巴莫在曼谷中部一个投票站投了票。他拒绝对聚集在那里看他投票的大约五十名记者发表谈话。
【路透社曼谷四月五日电】最近一年任泰国总理的克立·巴莫今天丧失了组织一个新政府的机会，因为他在昨天举行的大选中已被击败了。
选举委员会是今天早晨宣布这位六十四岁的总理在曼谷的都实选区落选的，他在那里以将近七百票之差落在民主党的三个候选人后面而居于第四，这三个人都取得了有二百七十九个席位的议会中的席位。
克立的哥哥、前总理社尼·巴莫领导的民主党在早期居于领先地位。
【法新社曼谷四月四日电】泰国电台报道，在今天这里的大选中，泰国总理克立·巴莫在泰国新国民议会中取得席位的努力已遭到失败。
这家电台早些时候报道，社尼亲王在曼谷第五选区当选。社会正义党领袖他威·尊拉塞上将被选为北部夜丰颂府的议员。
这家电台还宣布，克立政府的副总理兼国防部长巴曼·阿滴列山将军再次当选。巴曼将军是民族党党魁。
【合众国际社曼谷四月四日电】民主党领袖社尼·巴莫今天在他的弟弟和激烈的政治敌手克立·巴莫失败以后，喜悦地预料，他本人和他的党也许会接过领导泰国的权力。
对克立政府命令美国军队撤走感到不满的军队投票人今天把克立赶出了政府。

显示原版>>

Next:西德巴登-------符腾堡州议会选举反对党获胜


土报评论：《戴当特--------缓和-------缓和》

出版日期:1976.04.06
         期次:6309
         版次:2
         栏目:\[第二版]
副题:文章说提出搞“搞缓和”的是苏联，使“缓和”变得一钱不值的还是苏联
文章正文:
【本刊讯】土耳其《国民报》三月十九日刊登一篇评论，题目是《戴当特——缓和——缓和》，摘要如下：
这篇文章的标题是一个法文词，读“戴当特”，“戴当特”是缓和……
今天这个词通常的含义是俄国与西方间政治关系的和缓。这是俄国人要求的，而美国人曾经接受过。但是，在中东，特别是在埃及丢掉势力范围的俄国，正是在这个缓和的曲子中，在非洲向葡萄牙撤出的安哥拉送去大批的武器和古巴人。它用武力将一个完全依附于自己的共产党政府带到那里去了。在这之后美国人说：“谈论缓和政策，已经没有什么意义了。”
今天，俄国人嘴上仍然挂着缓和的词句，但是，美国和西方国家却说，它已经失去了自己的意义。然而，在正式讲话，甚至在一些政治文件中，仍在提及这个缓和政策，是可能的。我们不是对外政策的专家。但是，有时俄国的手法如此粗野和笨拙，你要想见识这一切，只要读一下俄国的消息就足够了。
俄国现在最大的担心是与赤色中国在地理和意识形态方面进行争斗，中国尽力让人知道自己是俄国在亚洲不法地和荒唐地占去的大片土地的主人，这种争斗随时可以转变成武装冲突。因此，俄国企图用缓和政策和赫尔辛基友好愿望议定书之类的东西来安抚和保障与西方的阵线。俄国，它在历史上一直是一个侵略成性的国家。除此之外，它是霸权主义的鼓吹者。对中欧各国，它不承认它们有维护独立和防止外来干涉的权利。在这些众所周知的被纳入俄国轨道的国家里，有俄国的职员和军队。俄国在塞浦路斯问题上喊：“让一切外国军队撤走！”，但却把自己的军队驻扎在捷克斯洛伐克、匈牙利、波罗的海国家、保加利亚。对此，谁也无法过问。
现在与这样的俄国怎么能和睦相处呢？听一听吧！在享有信誉的法国和世界新闻刊物之一的《快报》周刊上谈到：俄国曾在美驻莫斯科大使馆的大楼里安装了窃听器，但被美国人发现并拆除了。这次，俄国人向使馆大楼发射强大的黑兹波，由于它的作用，屋内的花瓶、碗具和金属物品都变成了传送器，俄国人继续进行窃听。美国人发现了它，而且针对这个波把大楼用铁甲裹了起来。于是，俄国人发射更强大的辐射波，继续进行窃听。但是，这次放射的微波已经达到了影响人的健康的地步，并开始使大使馆工作人员患病。
这不是神话，而是可靠的报刊提供的消息。你说，我的兄弟，会有这种友谊吗？提出继续搞缓和的是苏联，用上述行为使“缓和”变得一钱不值的还是俄国。那些想同俄国建立友好关系的国家应当了解这个事实。那些想把俄国视为对付西方集团政策时唯一可选择的国家的人，应当了解这个事实。
也就是说，我的朋友们，当我们与俄国建立关系，建立友好关系时，有必要采取我们对待一个患流感的朋友的那种态度。为了预防流感要采取一些措施。同样，我们在对待俄国的友谊和关系中，对它的习气和本性，也应当防范和小心。

显示原版>>

Previous:杰克逊说：叙对黎的干涉可能导致另一场中东战争

Next:基辛格在美籍犹太人大会全国会议上讲话


外电报道黎巴嫩近日的情况

出版日期:1976.04.06
         期次:6309
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特四月四日电】陆军最高指挥部和叛乱军官们之间今天出现了新的裂痕，而在此同时，农村的战斗与贝鲁特街头上的恐怖主义使得黎巴嫩第二十七次停火失效。
由于最近产生的争议阻挠了为解决黎巴嫩长达十一个月之久的内战所作的政治努力，在关于由谁来维持最新的停火问题上出现了分歧，已有裂痕的拥有一万八千人的黎巴嫩军队再次分裂。
尽管一些领导人在公开场合仍然表示乐观，但在私下里，他们对在停火于四月十二日期满之前能实现解决一事日益感到悲观。
贝鲁特军区司令阿赫达卜准将今天指责陆军司令汉纳赛义德将军向基督教右翼民兵提供武器并制定计划将国防部总部迁到基督教根据地朱尼耶。
赛义德否认这一点，并称阿赫达卜的指责为“捏造的谎言和荒诞无稽的错觉”。
这种相互指责的现象很说明问题，这就证实了阿赫达卜不再得到最高司令部的支持了。
整个贝鲁特仍然继续发生狙击与绑架事件，大部分贝鲁特人闭门不出，不敢冒险出门。
【合众国际社贝鲁特四月四日电】黎巴嫩左翼领导人琼卜拉特四日指责，叙利亚军队秘密地进入了黎巴嫩，占领了一个炼油厂和其他一些重要的设施，以公开企图切断对左派的供应并强迫他们接受一个解决办法。

显示原版>>

Previous:美记者报道：美和沙特阿拉伯准备向北也门提供军援

Next:塔斯社电讯《苏联大使馆的询问》


西德巴登-------符腾堡州议会选举反对党获胜

出版日期:1976.04.06
         期次:6309
         版次:1
         栏目:\[头版]
文章正文:
【美联社波恩四月五日电】施密特总理的联合政府昨天又受到一次挫折，因为西德选民在巴登—符腾堡的州选举中继续向右摆。
施密特的社会民主党在两年来的地区选举中一直失利，这次它得到了百分之三十三点三的选票，比一九七二年下降了百分之四点三。
社会民主党的伙伴自由民主党得票下降了百分之一点多，从一九七二年的百分之八点九下降到了百分之七点八，获得九席。
保守的基督教民主联盟获得百分之五十六点七的选票，增加了百分之三点八。
基督教民主联盟全国主席科尔（他将在半年后向施密特的总理职务提出挑战）得意洋洋地认为，他的党在这个西南边境的州获得的空前多数票是十月大选的预兆。
这次选举结果对社会民主党来说是特别惨的，因为该党最大的损失发生在城市——其中包括州的首府斯图加特，基督教民主联盟夺得了那里的全部四席，而在一九七二年只获得一席。
自由民主党的败北对联合政府来说看来是个特别坏的征兆，因为在一九七四年三月以来的前十次州选举中，自由党得票的增加，大多弥补了社会民主党所受的挫折。
【法新社斯图加特四月四日电】今天在巴登—符腾堡州议会选举中，西德联邦政府的反对派基督教民主党获得了决定性的胜利，得票百分之五十六点七。基督教民主党提出的参加今年晚些时候联邦选举的总理候选人科尔说，今天的选举结果是施密特政府的失败。他认为这个结果是向社会民主党发出的“信号”。社会民主党在一些城市已经丧失了席位。
【合众国际社西德斯图加特四月四日电】施密特总理的社会民主党今天在十月议会选举前举行的最后一次州选举中遭到了重大的损失，其中包括在西德的第四大城市。
巴登—符腾堡州总理、基督教民主党领导人菲尔宾格说，选举结果表明，一向投票支持社会民主党人的工人正在转而支持他的党。
基督教民主党在巴伐利亚的党的领导人施特劳斯说，选举结果表明，如果基督教民主党人奉行他和巴登—符腾堡州的菲尔宾格所采取的强硬路线，他们在十月是能够把施密特赶下台的。

显示原版>>

Previous:泰国举行大选 泰总理克立落选

Next:美记者评泰国选举


西德国防部长勒伯尔说：安哥拉事件表明苏决心对任何角落乘虚而入

出版日期:1976.04.06
         期次:6309
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社西德明斯特四月二日电】西德国防部长勒伯尔在今天发表的一篇文章中说，任何一个胆敢进攻西方的人都将自取灭亡。
勒伯尔在《威斯特伐利亚新闻》上刊登的文章中说，苏联干涉安哥拉表明：克里姆林宫决心“对任何一个角落都乘虚而入”。
勒伯尔说，只有美国才能够制止苏联进行世界扩张的欲望。他说，苏联要迫使西方屈服是不会得逞的。
勒伯尔说：“有一点对将来是适用的：攻击我们的任何一个人都将自取灭亡。但是，我们将在为尊重我们的安全的那些人通过达成另外的东西方协议得到和平方面做一个坚定的伙伴。”

显示原版>>

Previous:美记者评泰国选举

Next:英报文章：《古巴送去了家属》


英报文章：《古巴送去了家属》

出版日期:1976.04.06
         期次:6309
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》四月四日刊登一篇文章，题为《古巴送去了家属》，摘要如下：
尽管南非部队已撤军，古巴还在加强她对安哥拉的控制。又有数百名技术顾问和已在那里服役的人的近三千名家属从哈瓦那抵达那里。南部非洲的外交界人士昨天说，现在有一万二千部队和大约一千名顾问和专家。卡斯特罗政府和他的苏联支持者们每天要为他们花大约五十万英镑。
西方各国政府越来越担心大部分古巴人将无限期地留在那里。

显示原版>>

Previous:西德国防部长勒伯尔说：安哥拉事件表明苏决心对任何角落乘虚而入

Next:杰克逊说：叙对黎的干涉可能导致另一场中东战争


《病情仍然严重》

出版日期:1976.04.07
         期次:6310
         版次:4
         栏目:\[第四版]
眉题:墨《至上报》评述墨西哥经济形势
文章正文:
【本刊讯】墨西哥《至上报》三月二日刊登一篇文章，主题是《病情仍然严重》，副题是《一九七五年的墨西哥经济》，摘要如下： 墨西哥银行关于一九七五年墨西哥经济的年度报告指出，去年病人仍在生病，但是出现了略有恢复的迹象。情况令人担心，而不是高兴。看来迄今所使用的处方疗效甚微。改变治疗方法是当务之急。如果说病人尚未死亡，那是由于病人体格健壮，而不是对他施行的医术特别高明。 （一）国民总产值按固定价格计算，一九七五年只增加百分之三点八到百分之四点二，低于一九七四年的增长率。也就是说，经济增长率按人口计算只是略高于零。这对于处于最低生活水平之下的百分之七十的墨西哥人来说是一个不大令人愉快的消息。 （二）造成上述状况的原因是出口下降，“消费者的实际购买力下降”。也就是说，广大居民绝对和相对地贫困化了。但是，从一九七五年下半年开始有所回升。 （三）在所有经济部门中，政府的开支增加幅度最大（百分之十）。相反，工业总共只增加百分之四点二。矿业有显著下降。 （四）农牧业生产略有增加，然而谷物和小麦的增产（这是把更多的资金投入农业活动的结果）已被棉花收成严重减产所抵消。 我们不得不大量进口玉米、高粱和大麦。换句话说，我们距离多次宣布的实现居民粮食供应自给这个目标仍然很遥远。 （五）虽然信贷活动有相当的增加，银行系统的资金也有增加，但是私人投资不景气，“私方投资的这种缺陷”必须靠大量扩大公共开支总额来弥补，而这些公共开支基本上是用于国家今后经济发展中的大规模基础工业项目的投资。 （六）由于它的性质所决定，这些项目需要大量的进口产品，需要的本国产品很少。因此不仅增加了公共部门的赤字，而且使已经相当可观的国家贸易赤字继续上升。 （七）混合经济的两重性和缺乏一种真正的国家计划性，“大大损害了国内外对农牧业和工业生产结构的需求，造成了部门之间的不平衡，这种情况在很大程度上是国际收支日常结算中的赤字增加的原因。 （八）一九七五年通货膨胀仍然是严重的（百分之十五），虽然比一九七四年（百分之二十三）要好一些。 毫无疑问，对于家庭主妇（特别是人民阶层）来说，通货膨胀表现得比官方材料所推断的严重得多。 （九）一九七五年联邦公共部门的收入，由于税收增加和政府提供的劳务收入增加而增加了三分之一。但是，仍不足以弥补赤字和外债。 （十）一九七五年商品进口继续增加，虽然增长率比一九七四年低。“出口额和客户企业的加工数额也减少了。旅游方面的收入也下降了”，结果：日常结算的赤字比一九七四年增加了百分之四十二以上，达到三十六亿四千三百万美元。 （十一）由于支付利息和红利的费用增加和增加了资本货物和农产品的进口，日常开支增加了百分之十二。这意味着对国外的支持超过了经济增长率，超过了工业和农业的增长率。 （十二）总而言之：产值按人口计算几乎没有增加，公共部门的赤字有显著增加，私人投资不景气，消费价格仍在上涨（尽管上涨率比前些年低），进口增加，出口不振，广大人民的生活水平下降，外债增加。

显示原版>>

Previous:日报报道：《苏联驻日商务代表说日苏贸易五年后将增加到一点五倍》

Next:日报报道：《整修马六甲海峡航路，日本援助十六亿日元》


福特说美仍拥有世界上最强大的力量

出版日期:1976.04.07
         期次:6310
         版次:2
         栏目:\[第二版]
副题:并说美过去和现在一直是盟国的真正可靠的朋友
文章正文:
【合众国际社华盛顿四月五日电】福特总统今天批评了人们在竞选运动中采取的行径，他说，这些行径败坏了美国在国外的名誉。 福特说：“虽然我对美国在世界上所起的作用进行坦率而诚恳的辩论表示欢迎，但是，我对不仅企图把我国人民，而且也把我们在世界上的朋友和对手引入歧途的那些行径只能表示遗憾。” 福特在白宫玫瑰花园举行的一次仪式上，指示他新派驻北大西洋公约组织的大使“明确地明白地”向美国的伙伴表明，美国仍然拥有“世界上最强大的经济和军事力量”。 福特告诉罗伯特·斯特劳斯—休普大使说，你告诉他们说：“我们将保持这种状况。” 福特在斯特劳斯—休普宣誓就任仪式上说的话，反映出他对人们在他同里根在争取被提名为共和党总统候选人的竞争中对他的对外政策和国防政策以及基辛格国务卿的攻击深感不安。 福特说：“美国在过去和现在都是一个真正可靠的盟友。”他讲话时，在他后面站着基辛格和国防部长拉姆斯菲尔德。 福特说，北大西洋公约组织的盟国看到了“统一和团结的新意义”。“但是，也是正在这个时候，就在我们自己的国土上仍然有人对我们的作为国家的军事力量和决心产生怀疑……”

显示原版>>

Previous:莫顿说基辛格在职时间可能不超过今年

Next:美报报道：《苏联的笑声转入地下》


卡拉汉当选英工党新领袖并任英首相

出版日期:1976.04.07
         期次:6310
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦四月五日电】卡拉汉今天当选为英国的新首相。 在执政的工党议员中举行的一次秘密投票中，这位六十四岁的外交大臣获得了一百七十六票，他的对手、左翼的就业大臣富特得了一百三十七票。 这位新首相是一位走中间道路的人。 这三十九票的多数比人们曾预料的要多。这是对这位不易激动的中间派人物表示巨大信任的一次表决。 【路透社伦敦四月五日电】卡拉汉在执政的工党领袖选举中获得明确的胜利后今晚接任为英国新首相，他保证要重新努力解决英国的通货膨胀问题。 这位六十四岁的、有丰富经验的中间派政治家被伊丽莎白女王召到白金汉宫，正式被任命为英国第五十任首相。 卡拉汉号召工党党员团结一致，忘掉左派和中间派之间的争吵，他说：“我们必须抱着新的决心从事克服通货膨胀的工作。” 卡拉汉在一间宣布选举结果的议会会议室中坚定地对工党党员说：“我决不愿意接受这样的局势：工党议员中的少数集团为了把它们的意见强加于党而进行幕后活动。” 卡拉汉立即要求财政大臣希利继续担任他的职务。希利将在明天提出一项关系重大的预算。最近希利由于削减政府开支而遭到左派的攻击。新首相授权希利“甚至更有力地”同通货膨胀斗争。 当新首相就职时，外汇市场上的英镑价格跌到了空前的低点，这主要是因为在发表预算以前人们抱有紧张情绪，而且担心左翼在新政府中的影响。 富特保证支持卡拉汉，富特由于获得选票相当多而提高了党内左派的地位。一些主要的工会领导人也发表声明表示支持。如果在反对通货膨胀的斗争中要使英国工人在工资方面保持克制，工会领导人的合作是必不可少的。 卡拉汉对工党党员说：“我们现在开始进入一个新纪元，我们在新纪元中的任务将是领导一个团结的政府和一个团结的党。” 卡拉汉说，只要党支持政府，就不需要在政府任期于一九七九年届满以前举行大选。 【美联社伦敦四月五日电】（记者：加弗向）外交大臣卡拉汉（他是一位温和派人物，主张同美国建立强有力的联系）今天被选为英国首相。 卡拉汉早些时候曾向选他当领袖的工党议员保证，要忘记过去的国内政治斗争，“勾销往事”，但警告敌对的工党派别不要“把他们的观点偷偷加给整个党”。这位党的新领袖说，工党政府不能轻易作出许诺。他说他将对内阁和政府进行改组。

显示原版>>

Next:萨达特离巴黎去罗马


克立落选后发表谈话

出版日期:1976.04.07
         期次:6310
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷四月五日电】克立在谈到他的失败时说：“必须接受人民的决定。” 他说，他相信，他哥哥的党（参加昨天竞选的三十九个政党中最老的一个）将有机会成立一个稳定的政府。 有人问他是否不再积极参加政治活动了，他说：“我今后将不怎么参加公众活动了。” 他说，他的政府取得的最大成就是：把一亿多美元用于农村发展计划，在对外事务方面，去年同中国和邻邦柬埔寨建立了外交关系。 他说，他认为他上月作出的关于所有美国军队和军队设施必须撒出泰国的决定仍然是有道理的。 人们认为，以副总理巴曼·阿滴列山和外长差提猜为首的泰国民族党很可能成为社尼民主党的联合政府的伙伴。 以民主党为首的联合政府在对外政策方面不大可能有任何重大的改变。

显示原版>>

Previous:美联社评泰国大选结果说：泰趋向建立一个比较稳定的亲美政府

Next:英报报道：《卡翁达告诉南非，黑人统治是大势所趋》


美报报道：《苏联的克格勃得到大会的支持》

出版日期:1976.04.07
         期次:6310
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》三月二十四日刊登二篇报道，题为《苏联的克格勃得到大会的支持。第二个安全官员被选入政治局》，摘要如下： 最近的苏共二十五大第二次把一名安全官员选入了苏联政治局，从而加强了克格勃或秘密警察的地位。 前阿塞拜疆共产党第一书记并任该共和国克格勃头目直到一九六九年为止的盖·阿利耶夫当选为政治局候补委员。 克格勃主席尤·安德罗波夫自一九七三年四月以来一直是一个正式委员。他的当选标志着自贝利亚倒台以来，秘密警察第一次在政治局里有了代表。表明当局重新采取严格的政策。 总书记勃列日涅夫在党代会上作报告时宣布了这项新政策。他说：“我们的肃反工作人员珍惜并发扬革命英雄捷尔任斯基所培养的传统。” 他说，他们的任务是“保护苏维埃社会免受帝国主义国家间谍机关、各种外国反苏中心和其他敌对分子的破坏活动的侵略”。 现在，两个高级警官坐在苏联政治局里了。在大多数共和国里，克格勃主席成了该共和国政治局的委员或候补委员。 二月份，有一个人拜访了安·萨哈罗夫院士，但是在回家的路上被杀害了。持不同政见的学生马尔娃·兰达大白天在莫斯科市中心的列宁大街上被拖进一辆小汽车。 她的尖声叫喊有数以百计的人听到。

显示原版>>

Previous:美报报道：《苏联的笑声转入地下》

Next:南斯拉夫逮捕一名苏联间谍


美报报道：《苏联的笑声转入地下》

出版日期:1976.04.07
         期次:6310
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《洛杉矶时报》三月三日刊登该报记者罗伯特·托恩发自莫斯科的报道，题为《苏联的笑声转入地下》，摘要如下： “在这个季节，给莫斯科人最好的礼物是什么？” “用手纸包着的洋葱头。” 这两件东西在这里都很缺乏。给这个笑话增添风趣的是不能在舞台上、电影或电视中讲这种笑话，因此只能在背地里相互传说而已。食品短缺是人们随口谈论的话题。 几年前，一位科学家在电视上描述他的一项新发明时说，这项发明大约有俄国香肠那么大，“如果你们能够记住这个东西看起来像什么样子的话”。据这里曾经名望很高的幽默作家费·坎德尔—卡莫夫说，这个节目的编辑人员马上被解雇了。 所允许的说笑范围 ——酗酒、丑陋的老婆、妇女的年龄、岳母、粗鲁的售货员——现在已变为陈词滥调了，这些笑料不再能满足公众对嘲笑人类和社会缺点的需要了。 这就促成了私下传说的笑话，这些笑话对其领导集团的描述更加恶毒。以最近一则笑话为例： 党的领导人勃列日涅夫，打电话给宇宙飞行员对阿波罗—联盟对接成功表示祝贺，但是他注意到美国人仍然在空间方面占领先地位。他说，苏联的声望要求我们作一次类似月球着陆的着陆。 他命令道，“因此我们决定，你们在太阳上着陆。” 电话里传来发哽的回答声，“但你不知道吗，我们要被烧死的”。 勃列日涅夫问道：“你们以为政治局没有考虑到这些吗？”“我们知道这个危险。我们决定你们于夜间着陆。” 在俄罗斯人中间还流传着许多关于犹太人移居的笑话，其一是： 一位犹太人来到签证处，发誓他不想到以色列去，他抱怨道，“但是我家里的人要去，我所有的亲属都坚持要去。” 签证官员说，“那么让他们去，你留下。” 他回答道，“不行，我是他们中间唯一的犹太人。”

显示原版>>

Previous:福特说美仍拥有世界上最强大的力量

Next:美报报道：《苏联的克格勃得到大会的支持》


美报评苏加强红海和波斯湾的军事力量

出版日期:1976.04.07
         期次:6310
         版次:1
         栏目:\[头版]
副题:说苏的长远目标是控制该地区，把美及其盟国排除在阿拉伯油田之外
文章正文:
【本刊讯】美国《纽约时报》记者米德尔顿四月四日报道： 有资格的情报人士报告说，苏联驻在红海—波斯湾地区的军事力量将同古巴军队和顾问配合起来，这是它们在那个具有战略重要意义的地区普遍加强实力的行动的一部分。 英国人士报告说，约有六百五十名古巴军队已经通过空运进入索马里，那里已驻有大约二千五百名苏联军事顾问并储存了大批海空军军用品，包括空对地和地对地导弹。在那个国家还有六、七十名古巴驾驶员和操纵导弹的技术人员。 据报告说，古巴驾驶员正在南也门训练飞行员，而古巴顾问正在阿曼的佐法尔地区同那些跟阿曼军队战斗的叛乱分子游击队一道活动。 在过去十二个月内，苏联已扩充了它驻在索马里、南也门和阿拉伯海中的索科特拉岛上的军事力量。苏联一直继续向那个地区的这些国家以及其他国家运送军火，同时还不断向叙利亚和伊拉克供应先进的武器。 利比亚根据一九七五年一笔价值二十亿美元的交易，将从莫斯科获得二十四架米格一２３式战斗机、一千一百辆坦克、八百辆装甲人员运输车和五十枚地对空导弹。就其数量和先进程度而论，据信这些武器是超过利比亚陆军和空军现有的能力的。一种情报估计是，这些武器是供北非阿拉伯军队在将来同以色列发生的冲突中使用的预先储存的军备。 美国、西欧和以色列的情报人士一般都认为，苏联和古巴进行的这种活动的总的目的，是要在那个地区取得军事上第一的地位，因而拥有支持友好的政治运动的能力。 据信俄国人和古巴人的军事力量以及它们所支持的阿拉伯国家的军事力量，将用来夺取从波斯湾穿过霍木兹海峡到达海洋的出口以及在南部进入红海和苏伊士运河的入口的控制权。这些人士说，这种控制权将使莫斯科能够在一旦同北约组织的欧洲国家发生对抗的时候“关上石油龙头”，而北约组织的欧洲国家使用的石油有百分之六十都是来自中东的。 一个附带目标大概是阿法尔和伊萨领地（即前法属索马里）。法国人将于今年年底离开这一领地，但是答应为了治安而留下一旅步兵。这些人士说，一旅军队大概无法抵御得到这个领地的广大索马里居民支持的左翼革命。如果叛乱分子成功地击败了法国所支持的政府，那就会使苏联获得吉布提港的使用权，巩固苏联在红海入口处一带的阵地。 这些人士又说，那时，俄国人以及他们的阿拉伯代理人，还能剥夺以色列船只从印度洋进入红海和苏伊士运河的权利。 以色列人士识破苏联扩展力量还有另一个目标。他们预言，阿拉伯世界的所谓“拒绝（妥协）阵线”——阿尔及利亚、南也门、伊拉克、叙利亚和其他拒绝同以色列进行任何妥协的国家——的力量日益强大，将会使最富有的阿拉伯国家沙特阿拉伯受到压力。以色列人对于沙特阿拉伯武装部队的扩展感到忧心忡忡，这种扩展最近通过在英国举行的购买三百架美洲虎式战斗轰炸机谈判而加速了。 对以色列来说，一个附带的危险在于沙特阿拉伯现政府可能被激进的左翼力量所推翻，特拉维夫是非常认真地看待这一可能性的。 西方分析家一致认为，武装阿拉伯国家的直接目标是以色列。但是他们坚持认为，苏联和古巴的行动的长远目标则是统治这一地区，把美国及其北约盟国排除在阿拉伯油田之外。

显示原版>>

Previous:外电评卡拉汉当选后的英国内外政策

Next:美刊评论：《基辛格的进退两难的处境》


美刊评论：《基辛格的进退两难的处境》

出版日期:1976.04.07
         期次:6310
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】四月十二日一期（提前出版）的《新闻周刊》刊载理 ·霍尔布鲁克的一篇评论，题为《基辛格博士的进退两难的处境》，摘要如下：西方的没落基辛格现在进入了他担任公职的生涯中处境险恶的阶段。他由于在任期即将届满而不可能有多大作为的这一年内心力焦瘁而疲惫不堪。他的政策受到攻击，他个人的诚实和正直在两起窃听起诉案件中都受到法律上的质疑，自从伍德沃德和伯恩斯坦新著一书的摘要发表以来，他在尼克松在白宫最后时日中所起的作用，已成为一个引起新的争论的问题。他对西方命运的看法是悲观的，并在同朋友和同事们私下交谈的时候流露出一种奇怪的、哀叹的情绪。他已使国会对他抱有严重对立情绪。 基辛格同国会的关系不好，这当然不是什么新鲜事情。新的而且危险得多的事情是共和党在预选中的竞选活动对基辛格以及政府的政策所造成的影响。举例来说，在北卡罗来纳州预选中，输得最惨的（除了乔治·华莱士以外）是一个没有列入竞选名单的人：亨利·基辛格。根据在北卡罗来纳州进行的各种选举后的分析，里根之所以击败福特而以微弱的多数赢得重要的胜利，是由于人们基于他在电视上对缓和——以及基辛格展开的猛烈抨击而涌现出一股拥护里根的情绪。北卡罗来纳州的人民根本不懂得尼克松、福特和基辛格所说的缓和究竟是什么意思。 但是正在福特抛弃缓和这个字眼，而且在北卡罗来纳州预选之后，开始甚至更加大声疾呼地就加强我国军事力量的问题发表里根式的言论的时候，基辛格却在国外访问，为他的政策辩解并对里根以及其他批评他的人们进行回击。人们普遍报道说，这是一种表明一位国务卿史无前例地卷入总统竞选活动的作法，是违反美国传统的。但是实际上，情况来得比这要复杂得多：基辛格是在辩护一种至少在此刻似乎已被他自己的总统在同里根争夺共和党提名的斗争中所抛弃的政策。这种情况使得基辛格更加孤立了，更加有懈可击了。一个孤独的人结果是基辛格现在发现自己处于一种奇怪而危险的境地——在他的总统转向里根的更为强硬的方针的时候，他还在为一种对共和党说来是过于自由主义的政策辩解。 所有这一切将使基辛格几乎处于孤立状态，虽然他在政府机构内仍然是有权势的，但是他发现他活动的余地越来越小了。

显示原版>>

Previous:美报评苏加强红海和波斯湾的军事力量

Next:莫顿说基辛格在职时间可能不超过今年


美联社评泰国大选结果说：泰趋向建立一个比较稳定的亲美政府

出版日期:1976.04.07
         期次:6310
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷四月五日电】泰国在大选之后今天似乎趋于建立一个比较稳定的、保守的和亲美的政府，这次大选使克立·巴莫下台，并且几乎消除了左翼政党参加下届内阁的可能性。 中间偏右的民主党在国民议会的二百七十九席中获得了一百一十四席，预计将谋求同一、两个保守的或右翼政党成立联合政府。由克立的哥哥社尼·巴莫担任政府首脑。 由于只要两个政党合在一起就可以在国民议会中获得多数，因此新政府在实现稳定方面要比克立必须对付的十七党联合的潜力大得多。 未来的总理社尼七十岁，仍然精力充沛，他在记者招待会上说，他要优先解决的将是帮助失业者和农村的穷人，立即镇压最近在泰国到处出现的暴力行为。 社尼在谈起他的国际政策时说，“我希望同美国保持密切关系。美国政府帮助了我们许多许多年，我认为美国是泰国长期以来的朋友”。 他说，“在我的政府治理下的泰国将同所有超级大国友好，但是在国内将更强硬地对付共产党人。” 但是政界观察家指出，泰国仍然面临了许多受到广泛宣传的问题。这些问题包括共产党叛乱、农村穷人和城市富人之间的悬殊、外国投资的日益减少、同共产党邻国的关系不稳定。 其它不能肯定的因素是势力强大的军方在新政府中的作用，迫切采取社会行动的要求和顽固的上层分子利益之间的冲突，在泰国，这些上层分子往往把自己的利益置于其他阶级之上。 有些观察家认为，另一个潜在的问题是，社尼虽然是一个多才多能的人和出色的律师，但却不是一位高级的行政长官和政治协调者。他在政界生活中大多是处于在野的地位，他以前两次当总理结果都是短命的。 【合众国际社曼谷四月五日电】泰国新领导人今天说，他可能取消把最后一批美军从泰国赶走的命令。正是这道要美国人撤走的命令导致克立总理在大选中失败。 民主党领袖社袖社尼·巴莫是在昨天的议会选举中右翼力量上升之后发表这番意见的。 社尼今天在家中接见记者时说，他正在考虑改变他兄弟克立要美军撤出的命令。 但是他对记者说，这个问题是“微妙的”，他在作出最后决定前必须先同其他泰国领导人商量。 他说，“我们还没有成立政府，鉴于这个政府将是联合政府，因此必须征求其他人的意见。” 新的议会将于四月十五日举行会议选举新总理。美国军方发言人说，自从克立三月二十日下令美国撤出后，当时留在泰国的三千九百名美国兵只撤走二百五十人。 美国曾希望把三千名军人不定期地留在泰国，管理一个空军基地和一系列电子侦察基地。克立由于谈判未能解决由哪国政府控制这些基地而下令美军撤出。 克立今天在同记者的谈话中承认他下令美军撤出的决定使他在选举中失败。 在昨天的投票中，泰国选民们明智地拒绝了左翼政党。三个社会主义政党总共才获得七个席位，而军方支持的两个右翼政党却获得八十四席。 对社尼说来，组织联合政府将比他兄弟一年前容易些。、【法新社曼谷四月五日电】民主党在这次大选中取得的压倒多数的胜利实际上是“温和派”的胜利。 人们认为，民主党所以能在这次选举中取得明显的胜利，是由于它提出了温和的政策，而且在最近决定向右转向军方，而不是向左转向社会主义分子。 以克立·巴莫的哥哥社尼·巴莫律师为首的民主党是由很大一批律师和从前的文官组成的。 该党主张的对外政策是同所有国家交朋友，而不问政治、经济制度不同。其经济政策是优先发展农村。 他们还表示他们可能同副总理兼国防部长巴曼·阿滴列山的泰国民族党及前最高司令部参谋长他威·莫拉塞空军上将的社会正义党联合。 这两个党都是军界和实业界的党。

显示原版>>

Previous:南斯拉夫逮捕一名苏联间谍

Next:克立落选后发表谈话


美情报人士说苏二十名作战飞行员到古巴

出版日期:1976.04.07
         期次:6310
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿四月五日电】情报人士今天说，大约二十名苏联作战飞行员已经进入古巴，这显然是对美国的警告作出的反应，美国曾警告说，它将采取任何必要的步骤来制止古巴对非洲和任何其它地方进行军事干涉。 这些人士不愿对现在在古巴的苏联空军人员的总数，包括那些训练古巴人的飞行员，作出估计，但是他们着重指出，新到达的是作战飞行员。这是围绕今年早些时候向安哥拉派遣约一万二千名由苏联武装的古巴军队，据报道目的是要用这些军队打罗得西亚，可能还要打南非一事进行不断升级的口头战中最近的一次升级。

显示原版>>

Previous:穆佐雷瓦说津巴布韦的武装斗争正在加强

Next:日《苏联问题调查月报》文章：《苏联七五年对日本政财界的工作》


莫顿说基辛格在职时间可能不超过今年

出版日期:1976.04.07
         期次:6310
         版次:2
         栏目:\[第二版]
副题:白宫新闻秘书内森予以否认
文章正文:
【美联社加利福尼亚州圣何塞四月五日电】福特总统竞选运动负责人莫顿私下向一批共和党人说，他预料国务卿基辛格在职的时间不会“超过今年”了。这是参加这次会议的人士今天说的。 莫顿的一位助手说，关于基辛格前途的这项谈话，只不过是莫顿“在了解情况下作出的推测”。莫顿于上周就任福特竞选运动的负责人。 里根已使基辛格的对外政策成为竞选运动中的一个争论问题。莫顿的助手佩克援引莫顿的话说： “他（基辛格）认识到，在位象他那么久的任何国务卿都有许多令人感到不安的伤疤，我相信，基辛格先生正在逐渐接近长期的政治生涯的终结。我预料他在职的时间不会超过今年了。” 【路透社华盛顿四月五日电】基辛格在公开场合说，只要福特总统要他留任，他就会留任，但是他私下说，他打算在十一月份总统选举后不久下台。 【美新处华盛顿四月五日电】白宫（内森）四月五日新闻发布会： 内森对提问的人说，福特认为，他的政府和他的竞选组织中的每一个人都应理解和遵循他对基辛格国务卿的立场：“只要我担任总统，我就希望基辛格担任国务卿。”

显示原版>>

Previous:美刊评论：《基辛格的进退两难的处境》

Next:福特说美仍拥有世界上最强大的力量


穆佐雷瓦说津巴布韦的武装斗争正在加强

出版日期:1976.04.07
         期次:6310
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社内罗毕四月一日电】黑人民族主义者领导人穆佐雷瓦今天被援引说，黑人非洲人游击队已经包围了罗得西亚，并且在俄国和古巴人的援助下他们现在可以不断加强他们的努力。 据安哥拉官方电台报道，穆佐雷瓦主教在坎帕拉（乌干达）马克里里大学的一次讲话中说：“非洲人解放战士在津巴布韦的全部边界周围组成了一个包围圈。” “有来自象苏联和古巴这样友好国家的援助，非洲人全国委员会是能够不断加强其武装斗争的。” 穆佐雷瓦是非洲人全国委员会其中一派的领导人。 电台广播的关于苏联和古巴帮助的提法看来比穆佐雷瓦在本周早些时候的立场有变化。那时候他说他首先要寻求非洲的援助，然后才向“外部求援”。 穆佐雷瓦说，一旦津巴布韦得到解放，将有一个民族主义的政府来奉行“津巴布韦社会主义”的政策。 【路透社索尔兹伯里四月二日电】据非洲人全国委员会高级官员今天在这里说，即使史密斯总理放松对黑人的限制，罗得西亚游击队也“将继续战斗”。 非洲人全国委员会的“国外”一派的总书记戈登·查万杜卡对路透社记者说，罗得西亚黑人在控制政府之前决不会满足。

显示原版>>

Previous:英外交国务大臣同尼雷尔会谈南罗问题

Next:美情报人士说苏二十名作战飞行员到古巴


南斯拉夫逮捕一名苏联间谍

出版日期:1976.04.07
         期次:6310
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《洛杉矶时报》四月五日报道：南斯拉夫以间谍罪名逮捕了一名苏联公民。消息灵通人士说，这种间谍活动清楚地证明俄国派驻这里的代表同反对铁托总统政府的各种秘密组织有联系。 所说的这个苏联间谍被描绘成一个三十出头的妇女，据说她充当苏联驻萨格勒布总领事和一些持不同政见者的政治组织之间的联系人。 同这个案件有联系的三个南斯拉夫公民也被逮捕了。 所有这些人被逮捕都发生在苏联总领事尤里·谢佩列夫突然离开萨格勒布的时候，表面上他是回国另有任用。 萨格勒布事件反映了苏联仍然加紧在这个国家的情报活动，尽管莫斯科去年十二月公开保证：苏联不支持居住在苏联集团国家的信仰斯大林主义的南斯拉夫流亡者，也不支持南斯拉夫国内各种阴谋和宗派活动。 南斯拉夫特别恼火的是，这样的活动发生在克罗地亚首府萨格勒布，据说俄国人在那里既同亲苏分子又同某些克罗地亚的分裂主义集团有联系。 据知情人士说，苏联的秘密活动集中在这个多民族国家的几个地区，集中在可能使局势不稳的力量方面，一旦铁托总统离开政治舞台后，这些力量就可能活跃起来。 【本刊讯】英《泰晤士报》四月六日刊登一条消息，题为《南斯拉夫以间谍罪名拘留苏联官员》，摘要如下： 南斯拉夫以间谍罪名逮捕了一位苏联女领事官员。人们说，这次事件与在苏联的南斯拉夫持不同政见者组织向南斯拉夫大量输入各种宣传品有关。 据信，这个妇女是在南斯拉夫以这样的罪名被捕的第一位苏联官员。

显示原版>>

Previous:美报报道：《苏联的克格勃得到大会的支持》

Next:美联社评泰国大选结果说：泰趋向建立一个比较稳定的亲美政府


日《苏联问题调查月报》文章：《苏联七五年对日本政财界的工作》

出版日期:1976.04.07
         期次:6310
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《苏联问题调查月报》三月号刊登木野顺三写的一篇文章，题目是《苏联一九七五年对日本政财界的工作》，摘要如下： 苏联执拗地对日本政财界做工作是多方面的。特别是在一九七三年年底，日中和平友好条约预备谈判开始的时候，苏联加强了对日中联合声明第七条（反对霸权条款）写进条约的牵制，认为这项条款是反苏的，因而在言行上开始破坏缔结条约。 一言以蔽之，苏联对日本政财界做工作其目的是破坏日中关系，加强日苏关系。其手法是分别使用胡萝卜加大棒的怀柔政策和恫吓政策。 因此，今天苏联对日本做工作决不是从社会主义国家以人民友好为基础来谋求同社会制度不同国家的和平共处关系出发的，只不过是堕落为社会帝国主义国家的苏联，作为其追求霸权外交的一环，和另一个超级帝国主义美国为了争夺霸权，想要把亚太地区的关键国家日本拉到自己的怀抱而已。 从这个观点来看苏联在政治方面和经济方面对日本的工作，首先要追溯到一九七五年的主要动向。 在“北方领土”问题上推行恫吓外交政治方面：从在赫尔辛基举行的“欧安会”发表最后文件（一九七五年八月一日）前后，苏联社会帝国主义在亚洲也提出集体安全问题，并极力主张应该加以实现，一味地增强军事力量。在政治方面，采取强硬态度，搞恫吓外交。 驻日大使特罗扬诺夫斯基多次拜访椎名副总裁和自民党首脑，向他们做工作。这位大使说，“日中和平友好条约将给日苏之间带来不良影响”，“希望把北方领土搁置起来，缔结睦邻合作条约”。 五月十二日，日本社会党和中日友好协会发表了以反对美苏“两个超级大国的霸权主义”为宗旨的联合公报，此后一个月，即六月十七日，苏联政府发表了“致日本政府的声明”。声明说，在日中和平条约谈判中，“中国领导人企图把包括最敌视苏联的条款强加给日本”和“希望日苏两国对第三国的行为采取适当的拒绝态度。” 在这个期间，苏联海、空军于四月中旬在日本周围和世界范围内，举行了“海军７５”大演习。 九月，葛罗米柯外长在《共产党人》杂志上发表文章，威胁说：“在日本特别是对所谓‘北方领土’提出无理要求，企图阻碍对苏关系的势力活跃起来。这种要求显然必将受到我方的反击。” 九月二十四日下午，苏联两架ＴＵ９５远距离轰炸机飞入伊豆七岛上空，侵犯日本领空。 尽管缔结了捕鱼协定，但是苏联在齿舞、色丹岛和千岛群岛的北方领土周围海域非法无理地扣留日本渔船，这种事件（四人死亡）比一九七四年有急剧增加。加强贷款政策经济方面：正在为实现以农业为主的五年计划而苦恼的苏联官僚资产阶级，试图利用日本经济（技术、资金）来设法加以改善。 特别是自一九七四年十月“第六次日苏经济联席会议”，在与日本合作开发西伯利亚的主要项目即开发秋明油田的同时合作建设第二条西伯利亚铁路的问题上遇到暗礁以来，苏联一直试图以经济为诱饵重新进行合作。 其中一例，就是派遣斯潘达里扬为苏联驻日本商务处首席代表。 他是一个主张扩大日苏经济交流的人物。 但是，除一九七五年因银行贷款而成为悬案的“开发南雅库特天然气”和“第二次开发远东森林资源”总算纳入轨道外，没有新的合作项目，开发西伯利亚的合作处于停滞状态。对日出口也因日本处于经济萧条而难于增加。 据传，进入一九七六年以来，正在准备以对日出口石油开展新的攻势。 第二个例子是，通过引进巨额的银行贷款来吸引日本经济、金融界的关心。 俄国革命经过了六十年的苏联，不能依靠本国积累的资金来维持本国的经济发展，而是从资本主义国家引进巨额的贷款。 这些贷款不仅用在资源的开发方面，而且甚至还用在成套设备之类方面。 日本向苏联提供银行贷款的总额，一九七五年十二月初约达十三亿九千二百五十万美元。 日本经济界有影响的人物对苏联经济发展如此停滞不前和向资本主义国家要求贷款的政策产生了对苏联“社会主义经济”的怀疑，对“要钱方式”的经济发展投之以轻蔑的目光。

显示原版>>

Previous:美情报人士说苏二十名作战飞行员到古巴

Next:日报报道：《苏联驻日商务代表说日苏贸易五年后将增加到一点五倍》


日报报道：《苏联驻日商务代表说日苏贸易五年后将增加到一点五倍》

出版日期:1976.04.07
         期次:6310
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》三月二十四日刊登一条题为《苏联驻日商务代表斯潘达里扬说，日苏贸易五年后将增加到一点五倍》的消息说： 在前不久举行的苏共第二十五次代表大会上已确定了苏联的第十个五年计划，我国对于今后的日苏贸易和经济关系十分关注。苏联驻日商务代表斯潘达里扬二十三日会见了日本经济新闻社国际部记者江头，就日苏贸易及经济关系的展望和课题，表明了苏联方面的想法。 其中，这位商务代表预计，今后五年间，日苏贸易规模至少要扩大到一点五倍，并且指出：（１）苏联今后将提高原材料的加工程度，增加半成品出口；（２）探索在加工业方面的日苏生产合作的可能性；（３）希望日本订出对苏合作的长期计划；（４）希望提供用途不加限制的贷款（一般贷款）等。

显示原版>>

Previous:日《苏联问题调查月报》文章：《苏联七五年对日本政财界的工作》

Next:《病情仍然严重》


日报报道：《整修马六甲海峡航路，日本援助十六亿日元》

出版日期:1976.04.07
         期次:6310
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》三月二十七日刊登一条消息，标题是《整修马六甲海峡航路，日本援助十六亿日元》，全文如下： 财团法人马六甲海峡协议会（会长是儿玉忠康）二十六日宣布，计划在今后三年的期间内整修马六甲海峡航路，主要是建设灯塔和打捞沉没船只。马来西亚政府和这个协议会最近已达成协议，总工程费约为十六亿日元，将通过民间途径进行援助。由于去年一月发生了“祥和丸”漏出原油的事故，沿岸国家强烈要求限制该海峡航行。目前在纽约举行的第三次联合国海洋法会议也把这个问题作为一项重要议题。这次援助的最大意图是保卫我国的“石油动脉”马六甲、新加坡海峡的海运权利。 马六甲海峡协议会和马来西亚政府交换的备忘录，主要内容如下： （１）建设武吉塞根钦灯塔等三座灯塔和灯标；（２）打捞“白山”等三艘沉没的船只；（３）捐赠维修和管理灯塔、灯标的设标船（吨位六百七十吨）。全部设计将于一九七八年年底以前完成。 灯塔、灯标都设在马来西亚领海内。关于打捞沉没船只的问题，当前的目标是，保证范围是打捞二十三米深的沉船。“深田打捞公司”承揽这项工作。这个协议会自从政府间海事协商组织提出马六甲、直布罗陀、英法两海峡分离航行方式的建议以来，就一直不断地在马六甲、新加坡海峡进行精密测量和绘制海图的准备工作。 马六甲海峡协议会以促进整修这个海峡航路为目的，于一九六八年成立，日本船舶振兴会、日本船主协会、石油联盟、日本造船工业会等六个团体是这个协议会的成员。

显示原版>>

Previous:《病情仍然严重》


萨达特离巴黎去罗马

出版日期:1976.04.07
         期次:6310
         版次:1
         栏目:\[头版]
副题:他在结束访法前同德斯坦再次会谈黎巴嫩问题
文章正文:
【法新社巴黎四月五日电】德斯坦与埃及总统萨达特，星期一上午在爱丽舍宫进行的又一次会谈中，再次谈到黎巴嫩问题。 埃及总统星期六晚上曾同法国总统进行了第一次会谈，他今天从爱丽舍宫出来时说：“我们继续星期六进行的会谈。我们回顾了所有的问题，特别是黎巴嫩问题。” 由于一名记者问他在埃及一星期前提出的倡议（萨达特总统曾建议阿拉伯部队干预黎巴嫩）和法国向黎巴嫩提出的倡议（调停人德姆维尔被委托寻求这个问题的政治解决办法）之间有无联系，埃及总统回答说：“我们告知了我们的倡议，我们支持法国提出的任何倡议，即便这个倡议将替代我们的也罢。” 另外，一名美国记者问埃及总统，他是否相信“法国无论在经济或军事上对埃及的援助会坚持到底”，萨达特总统回答说，他“对此毫不怀疑”。 【法新社巴黎四月五日电】埃及总统萨达特星期一上午在他的住所马里尼公馆会见了法国总理希拉克。在持续近一小时的密谈结束后，希拉克拒绝向记者发表任何评论。 【法新社巴黎四月五日电】萨达特总统乘一架带有埃及国旗标记的波音专机于星期一离开奥利机场去罗马。 萨达特在登上飞机以前的一段时间里，在机场贵宾室发表的简短讲话中说：“与德斯坦的会谈涉及到一些普遍关心的问题，特别研究了黎巴嫩的局势。”他还说：“在这个问题上，可能不久就会有具体的解决办法。法国和埃及是友好国家，我们非常客观地研究了我们所关注的一切问题。”萨达特总统还说，他在巴黎逗留期间会见了黎巴嫩共和国前总统夏尔·赫卢，赫卢曾向他介绍过黎巴嫩的局势。 埃及总统最后说，在罗马，我将会见罗马教皇，我将和他主要谈耶路撒冷的局势和巴勒斯坦问题。

显示原版>>

Previous:卡拉汉当选英工党新领袖并任英首相

Next:外电评卡拉汉当选后的英国内外政策


外电评卡拉汉当选后的英国内外政策

出版日期:1976.04.07
         期次:6310
         版次:1
         栏目:\[头版]
文章正文:
【法新社伦敦四月五日电】英国新首相卡拉汉面临的第一个任务是遏制英镑的颓势。 英国面临的主要是财政和经济问题，但是今天以前一直担任外交大臣的卡拉汉也必须处理南部非洲、特别是罗得西亚的日益恶化的局势。 在同停滞—通货膨胀作斗争方面，卡拉汉几乎肯定将奉行同他的前任威尔逊相同的政策。 英国外交活动当前的目的是避免在脱离英国的殖民地罗得西亚可能即将出现的大屠杀。但是南部非洲的局势同西方认为罗得西亚这个战略要地受到的威胁同样是令人不安的。 【美联社伦敦四月五日电】外交大臣卡拉汉今天被提名接替威尔逊担任首相和英国执政的工党的领袖职务。卡拉汉是一个强烈鼓吹改善西欧和美国关系的人。 卡拉汉代表工党的中间偏右多数。 卡拉汉是美国国务卿基辛格的一个私人朋友。这两个人经常打电话商量事情。预料卡拉汉担任首相后将呼吁美国和九国欧洲共同市场之间建立更为紧密的联系。这位英国新首相来到唐宁街十号时具有比他的许多前任更多的从政经验。

显示原版>>

Previous:萨达特离巴黎去罗马

Next:美报评苏加强红海和波斯湾的军事力量


英报报道：《卡翁达告诉南非，黑人统治是大势所趋》

出版日期:1976.04.07
         期次:6310
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《星期日电讯报》四月四日刊登一篇报道，题为《卡翁达告诉南非，黑人统治是大势所趋》，摘要如下： 赞比亚总统卡翁达警告南非白人放弃它对罗得西亚的支持，并承认在南非本土实现多数人统治是大势所趋，如果它希望避免发生大规模的种族战争的话。 卡翁达总统在单独接见记者时发表历时儿十分钟的谈话中用非常坦率的言词阐述了他对罗得西亚危机的看法和这场危机对南非造成了多大程度的危害。 他表明，正如在南非人们所普遍了解的，缓和之所以已经不存在了，这在很大程度上是因为南非在罗得西亚问题上所持的态度。 他说：“南非掌握着使罗得西亚实现和平的钥匙。南非现在处于可以制止流血事件的这样一种战略地位。”他敦促南非关闭它同罗得西亚的边界。 他强调说，正如外界所了解的，对赞比亚来说，同南非不会有缓和。卢萨卡同比勒陀利亚的会谈的主要的、唯一的目的是寻找一项和平解决办法，来解决罗得西亚问题。但是这个目的没有达到。因此没有这样的缓和。 “这种接触没有在罗得西亚实现我们想要的东西。因此谈不上同南非继续会谈的问题，因为会谈的理由已不存在了。” 卡翁达总统在西南非洲问题上发出了一次最严重的警告。他希望向沃斯特和他的同事明确表示，如果在给予纳米比亚独立问题上有任何拖延的话，如果有人试图使这块领土“班图斯坦化”或试图把西南非洲组织排除在外的话，那末可能会进行国际干预。 他提醒南非白人注意，即使在五年以前，西方国家首都的人民不会相信安哥拉和莫桑比克会在一九七四年以前获得独立。 他在提到坦桑尼亚、赞比亚、扎伊尔、马拉维、斯威士兰、博茨瓦纳和莱索托的独立时说：“今天是莫桑比克和安哥拉独立，明天将是津巴布韦和纳米比亚独立，在白人南非周围将会出现许多多数人统治的国家。” 他敦促南非白人领导人同黑人领导人，包括关在监狱里的和流放在外的非洲人国民大会领导人之间举行会议，“帮助一起规划这个国家的前景”。 “在南非，没有任何替代多数人统治的办法，我认为，在本世纪结束之前，南非会实现多数人统治，赞比亚支持南非实现多数人统治。” 他还说：“我们告诉白人——要有理智，并且要使这种移交尽可能是通过和平的方式。那末少数人将有一种前途。 “如果他们抵制这种做法，而多数人统治通过武力实现，那末白人只能自己怪自己。”

显示原版>>

Previous:克立落选后发表谈话

Next:英外交国务大臣同尼雷尔会谈南罗问题


英外交国务大臣同尼雷尔会谈南罗问题

出版日期:1976.04.07
         期次:6310
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达累斯萨拉姆四月一日电】英国国务大臣戴维·恩纳尔斯和坦桑尼亚总统尼雷尔今天进行了九十分钟的会谈，讨论压罗得西亚领导人接受黑人多数统治的办法。 外交国务大臣恩纳尔斯说，他与总统的会谈是在“极其热烈和友好的气氛”中进行的，这是两国间“继续对话”的一部分。 他在记者招待会上说：“我们双方一致认为，必须增加对罗得西亚的欧洲领导人的压力，以便使他们接受迅速移交权力，并建立一个多数人统治的政府。” 但是他对尼雷尔总统说，英国希望，“来自各个不同方面的压力”可能会“在某种阶段”导致谈判的恢复。 恩纳尔斯说，不管是他还是尼雷尔总统，对于谈判能否迅速恢复都没有表示乐观。

显示原版>>

Previous:英报报道：《卡翁达告诉南非，黑人统治是大势所趋》

Next:穆佐雷瓦说津巴布韦的武装斗争正在加强


《唐宁街十号的新人》

出版日期:1976.04.08
         期次:6311
         版次:2
         栏目:\[第二版]
眉题:美《基督教科学箴言报》评卡拉汉任英国首相
文章正文:
【本刊讯】美《基督教科学箴言报》四月六日发表一篇社论，题为《唐宁街十号的新人》，全文如下：
前外交大臣卡拉汉已当选，继威尔逊之后出任英国首相，这当然会引起这样的希望：在新的掌舵人的指导下局面会有所改善。但是这个被同事们称为“愉快的吉姆”的人，肯定必须解决一些紧迫的问题，因为这些问题不会由于唐宁街十号换了人而消失。
卡拉汉在工党党内的秘密投票中战胜了就业大臣富特，这意味着他的首要任务之一将是在他自己的支持者中恢复团结，这不是件容易完成的任务。然后，他的政府几乎马上就将提出关于下一财政年度的预算，预料这个预算将对英国人提出新的严格要求。这份预算也不大可能投合工党左翼的心意（富特是工党左翼的一个著名的代言人），因为政府将谋求削减英国在福利方面的庞大开支。因此这位新首相必须在一开始时就预计到会遇到某种困难。但是卡拉汉是从基层起来的人，担任过各种各样的职位。在这个过程中他已使许多人相信，他现在是具有担任最高领导职位的资格的。威尔逊虽然在施政和党务方面都有丰富经验，但是有时候他可能不肯解释他的立场，有些人感到在这种倾向下很难进行工作。相比之下，卡拉汉可能要比较爽快一些，看起来这似乎是他的习惯。
这个担任最高职位的新人至少有机会在他周围聚集一些新顾问，从而给国家的问题带来新的想法。他大概也将获得一个短暂的喘息时间来有效地控制政府机器——这是一段极其宝贵的时间，在此期间，他将确定他的方针，并取得他的同胞们的赞同。
卡拉汉肩负着的是一项巨大的责任，而且又是在英国发展的极其困难的时候肩负这项责任的。英国在各地的朋友们只能祝他在这项努力中一帆风顺。

显示原版>>

Previous:印度国防部长拉尔叫嚷：“印度安全受到来自北面和西面的威胁”

Next:美报记者评卡拉汉任首相


《在稳定中也有出现裂痕的征兆》

出版日期:1976.04.08
         期次:6311
         版次:3
         栏目:\[第三版]
眉题:日本《每日新闻》评苏哈托政权
文章正文:
【本刊讯】日本《每日新闻》三月三十日刊登该报特派记者发自雅加达的一条述评，题目是《苏哈托政权的第十年：在稳定中也有出现裂痕的征兆》，摘要如下：
印度尼西亚苏哈托政权，从今年四月起就进入执政的第十年了。苏哈托自一九六七年三月解除了当时的苏加诺总统的职务，就任代总统以来，就一直在“依靠发展经济实现民族独立”的口号下领导了一亿二千万国民。
在苏哈托体制中，现在也似乎出现了一点儿裂痕。原因大概就在于“国营国民石油公司闹事”所反映出来的经济政策的停顿以及国民对政府的忠诚心逐渐淡薄。已经感觉到裂痕的政府，解除了国营国民石油公司伊布努·苏托沃总经理的职务；另一方面，对可称之为印尼宿弊的走私活动展开了肃清运动，为恢复国民的信任而拼命努力。然而，国民内心对政府的不信任正在明显地上升，而且在明年五月的大选中将会作出怎样的“判决”呢？也可以说，今后一年，对苏哈托政权来说，确实是严重的考验。通货膨胀率已下降，但是……
一九六七年苏哈托政权经历了一场苦战，因为它接过来的是，满是赤字的苏加诺的财政和年增长率达百分之六百的严重的通货膨胀。苏哈托把苏加诺的财政政策搞了个一百八十度的转弯，接受数量庞大的外国援助，（到去年年底）把通货膨胀率下降到百分之二十左右。但是，苏哈托政权所标榜的金字招牌——“经济独立”的幻想却非常渺茫，在今后十年左右的时间里，印尼大概要在被迫继续接受外国的庞大的援助和牺牲国民生活利益的基础上重建国营国民石油公司。
据联合国统计年鉴的数字，印尼在人口方面是世界上第五位的大国（一亿二千七百六十万）。然而，据世界银行调查，印尼按人口平均的年收入列入世界上最低的十个国家之一。“有如此丰富的资源和劳动力，可为什么这样呢？”
——国民的表情是复杂的。百姓们对一向得不到的恩惠的生活似乎不再抱希望了。
有一位经济学家指出：“原因完全在于政府高级官员的贪污和腐败。国家预算、外国的援助，果真百分之百地用掉了吗？很多钱在中途就完全‘不翼而飞’了。”
从二月份开始的肃清走私的运动搞得很激烈。已有三十二名走私犯被送往监狱岛，有二十六家贸易商受到停止营业的处分。也可以说在拼命制造“不宽恕违法行为”、“廉洁政权”的形象，但是被拿获的只是一些小走私犯，并没有去触动那些住着豪华的宅院，有三、四辆本茨轿车的政府高级官员和将军们。
国民的郁愤变为无数的建议书和陈情书送到了总统面前。“首先，领导人要把朴素的生活记在心中，实现社会正义！”（一爱国志士语）“百姓们的哀叹，总统果真听到了吗？总统首先要制止‘亲信’的邪恶。”（一基督教徒语）
而且，好像真的似的“影子内阁”（自称为印度尼西亚共和国革命解放政府）的名单，有迹象表明已悄悄地散发到全国。对苏加诺时代的怀乡病
而且，据说与苏哈托总统同一时代的将军们对苏加诺时代的怀乡病，还有年轻军官们刷新政治的心情，都使铁板一块的国军正在发生微妙的裂痕。但是，尽管有种种批判，却几乎完全没有对被称为“微笑将军”的总统本人的谴责攻击。相反，有很多人认为苏哈托总统的功绩很大，无论如何他把由三千多个岛屿组成的复杂的国家印度尼西亚守卫了九年。但是，长期执政的当权者，往往是不知不觉就疏远黎民百姓的呼声了。另外，也似乎对苏哈托政权的开发至上主义有不间断的抗议。

显示原版>>

Previous:科摩罗破获暗杀国家元首的阴谋

Next:日报报道：《日本外交因洛克希德事件而处于冬眠状态“日中”和“日苏”谈判无进展》


法国负责人士对卡拉汉当选表示欢迎

出版日期:1976.04.08
         期次:6311
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎四月五日电】法国负责人士对预料之中的对卡拉汉接替工党领袖兼英国政府首脑威尔逊的任命表示欢迎。

显示原版>>

Previous:曼斯菲尔德说卡拉汉将会加强美英关系

Next:施密特致电卡拉汉邀请他访问西德


科摩罗破获暗杀国家元首的阴谋

出版日期:1976.04.08
         期次:6311
         版次:3
         栏目:\[第三版]
副题:并宣布禁止一切政党活动
文章正文:
【法新社莫罗尼四月四日电】四月三日在莫罗尼公布的一项命令规定：在四月二日挫败了旨在暗杀国家元首阿里·萨利赫的阴谋后，在颁布科摩罗国家宪法前禁止一切政党活动。
同一天宣布的另一项命令建立一个负责审判涉及到这一暗杀尝试的人的特别法庭。对该法庭的判决将不得提出申诉。

显示原版>>

Previous:路透社评尼泊尔同印度的关系

Next:《在稳定中也有出现裂痕的征兆》


路透社评尼泊尔同印度的关系

出版日期:1976.04.08
         期次:6311
         版次:3
         栏目:\[第三版]
文章正文:
【路透社加德满都三月二十二日电】尼泊尔将近百分之九十的贸易是同印度进行的，甚至尼泊尔从中国进口的大部分物资都是经过印度的加尔各答港运到加德满都的。
两国之间的关系过去三年来一直处于低潮，这里的官员们担心印度可能对尼泊尔王国施加新的强大的经济压力，除非两国之间为期五年的条约到八月份续订之前气氛有所改善。
印度一直认为尼泊尔同印度比同中国有着密切得多的联系，因为它位于喜马拉雅山的南麓。
《印度时报》最近发表的社论说，印度的安全多少是与尼泊尔连在一起的，而中国却并不如此，因为有喜马拉雅山的阻隔。社论还指出，尼泊尔必须通过印度而不是中国来寻求通向外部世界。
这家报纸说，“根据这个不可动摇的现实，可以看到加德满都必须从能够表明它了解和尊重印度的感情的角度来制定和提出它的政策。”
这里的一些外交官员认为鉴于地理政治方面的事实，尼泊尔向印度靠拢完全是现实的做法。
尼泊尔同印度有着一千公里长的不设防的边界。印度控制尼泊尔通向海洋的通路达到了这种程度：吉里最近说，尼泊尔不是一个陆锁国，而是印度封锁的国家。
估计至少有三百万尼泊尔人或尼泊尔血统的人居住在印度北部大吉岭到西姆拉一带，而且在尼泊尔有几十万印度人。
在富饶的尼泊尔南部地区特赖——尼泊尔一千三百万人口中有百分之四十以上居住在这里，按季节从印度迁居到这里的人估计达十万到十五万，其中有百分之十到二十就长期留下来了。
两国经济也是相互联系的，发源于尼泊尔山区的几十条河流对于印度人口稠密和贫困的北部的北方邦和比哈尔邦的发展有着重要作用。
尼泊尔由于国家小，又处于陆锁，和与世隔绝的状态，因此即便同超级大国如美国和苏联的关系也没有达到它同印度和中国关系那样占压倒优势的重要程度。
象征着尼泊尔同外界交往的生命线的贸易过境条约将是对尼—印关系最直接的检验。
尼泊尔过去对于从印度过境运输它的货物那一套管理办法一直很有意见，货物在加尔各答港的耽搁以及铁路、公路和海关方面的种种困难，再加上被偷盗，使进口物资的费用提高百分之三十。在新条约中增加有利于尼泊尔的条款可能是在改善了的关系中的一个重大突破。

显示原版>>

Previous:英《约克郡邮报》文章：《卡翁达的困境》

Next:科摩罗破获暗杀国家元首的阴谋


曼斯菲尔德说卡拉汉将会加强美英关系

出版日期:1976.04.08
         期次:6311
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿四月五日电】美国参议院多数党民主党领袖、蒙大拿州的迈克·曼斯菲尔德今天说，詹姆斯·卡拉汉「将是一位卓越的首相」。
参议员曼斯菲尔德说，这位工党的前外交大臣到达了唐宁街十号，这将会继续加强美英关系。他说，这位新的英国首相，对许多美国人来说，是很了解的。
消息灵通人士说，美国政府看到一位美国的老朋友卡拉汉先生接替哈罗德·威尔逊的职务是感到很高兴的。

显示原版>>

Previous:英新处介绍卡拉汉

Next:法国负责人士对卡拉汉当选表示欢迎


美《农业研究》文章：《新的小麦品种提供宝贵的蛋白质》

出版日期:1976.04.08
         期次:6311
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《农业研究》杂志一九七五年十月号刊登一篇题为《新的小麦品种提供宝贵的蛋白质》的文章，摘要如下：
如果内布拉斯加的全部小麦耕种面积都种植硬质红皮冬小麦新品种兰柯塔（ＬＡＮＣＯＴＡ）的话，它每年将比目前的品种多提供大约一亿磅的宝贵的蛋白质。农业研究署的农学家约翰逊说，这种蛋白质在麦粒里，所以它在磨面加工中不会损失掉。兰柯塔是农业研究署和内布拉斯加农业实验站在二十多年前就开始进行的通过育种改进小麦营养价值的合作努力的结果。约翰逊预言，它的发展可能只是使小麦变成一种富有营养的粮食基因工程的第一步。
最终，这个研究可能会对占世界人口总数大约三分之一的、依靠小麦作为热量和蛋白质的一个主要来源的人们的营养状况作出重大贡献。这种新小麦品种是在一九六五年由一种阿特拉斯６６—科曼契选系和兰塞品种进行杂交的一种选种。它从阿特拉斯—６６那里获得了谷物蛋白质含量高的特点，阿特拉斯—６６是一种软质小麦，带有南美弗隆多索品种的能制造高蛋白的基因。
兰柯塔是适应于大平原地区条件的第一个硬质冬小麦品种，有高产的潜力，其蛋白质的含量比一般小麦品种高百分之十至二十。约翰逊指出，所增加的蛋白质不会使消费者和农民花什么钱，或根本不花任何钱，因为它是构筑在小麦作物体内的。而且它不依赖使用额外的氮肥。
他说，兰柯塔除了具有蛋白质含量高的潜力外，还有其他一些可能使之对农民、面粉厂主和面包房主具有吸引力的特点。
它在产量方面一直超过了它的父本兰塞，在性能试验中，容量方面相当于或者超过了其父本。它在田间的长像和对杆锈病反应方面类似于兰塞，但是在抗叶锈病和颖枯病方面则比兰塞要强得多。像兰塞一样，它的成熟期适中，但是多少有点不那么耐寒。

显示原版>>

Previous:日《大和新闻》文章：《抗议勃列日涅夫总书记的谎言》

Next:美两家大粮食公司称：研制出一种高蛋白粮食“稻蛋白”


美报记者评卡拉汉任首相

出版日期:1976.04.08
         期次:6311
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《纽约时报》记者伯纳德·温劳斯四月五日报道：人们常常称呼卡拉汉是“太阳般的吉姆”，但他的性情有时候却是阴沉而冷漠的。他是担任了三个重要职务——财政大臣、内政大臣、外交大臣——的唯一内阁阁员，但每项职务都并未取得什么大的成就。他在意识形态上发生了分裂的工党内得到了广泛的支持，但看来几乎没有什么人对卡拉汉表现出真正的热情。
左翼的《新政治家》周刊说：“卡拉汉先生的情况事实上只不过是，他有能力以一种任何其他人所不及的方式把党团结起来。”
支持卡拉汉的人说，他是个直率而有雄心的人物，既具有成熟的政治经验，又具有把党团结起来的真正而几乎是本能的愿望。
北爱尔兰事务大臣里斯在一次谈话中说：“要在这个国家获胜，就必须对各阶级采取骑墙的态度。吉姆能做到这一点。”
批评卡拉汉的人指责他缺乏远见，遇到压力就让步，在他担任内阁中的三项主要职务的时候往往拿不定主意。五十年代和六十年代就了解卡拉汉的前工党议员克里斯托弗梅弗·梅休说，在许多对内对外问题上，“几乎没有什么人知道卡拉汉的立场”。
如果说有些批评看来是不公平的，但连拥护卡拉汉的人也承认，英国的新首相因党内的支持并不热烈而处于不利地位。他们还承认，在工党内的意识形态斗争全面展开之前，工党
——以及全国——目前可能正在经历一个政权空白期。
【本刊讯】美《华盛顿邮报》记者四月五日报道：
卡拉汉的政治生活是由两条朴实的信条指导着的，这两条是：在国外，英国依赖美国，而且必须同美国密切结盟；在国内，他的工党是否兴旺取决于是否同工会进行严密的合作
一般说，政治没有什么安全可言。但他已把政治变成“十分安全”的工作，办法是：从右出发进行活动，在中间派中结交朋友，并保持同左翼的联系。
英国的伟大历史学家泰勒最近评卡拉汉说：“从英国选民所希望的东西来判断，卡拉汉将是最好的首相。英国选民希望的是：他们不要任何东西，他们不希望有任何变化，他们希望事情尽可能平稳，不要任何有争议的东西，不要作出使这个国家比过去要好的任何决定，不要作任何复兴的尝试。”这位谨慎的、抱有现实态度的卡拉汉大概的确反映出这样一个社会。

显示原版>>

Previous:《唐宁街十号的新人》

Next:朱姆沃尔特说福特早该解除基辛格的职务


美两家大粮食公司称：研制出一种高蛋白粮食“稻蛋白”

出版日期:1976.04.08
         期次:6311
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社联合国三月二日电】美国两家大粮食公司今天宣布，它们研究出来一种新的高蛋白粮食——稻子与大豆相结合的一种粮食，以解决国际上蛋白短缺的问题。
这两家公司——内比斯科公司和里维阿纳公司说，这种新粮食名为“稻蛋白”（ＲＩＣＥ－ＴＥＩＮ），价格只比稻子稍高一些，而比肉类要便宜得多。
内比斯科公司经理说，因此，它有潜力“满足世界上亿万人民对营养的紧急需求”。
这种新产品是在联合国总部为外交官、商人和报界举行的一个招待会上宣布的。
这两家公司发表的一项新闻公报说：“稻蛋白是把人们对稻米的熟悉和世界范围的接受与大豆蛋白结合起来，成为一种新的基本的高蛋白粮食。”

显示原版>>

Previous:美《农业研究》文章：《新的小麦品种提供宝贵的蛋白质》

Next:匈牙利科学家试验从玉米中提炼糖


日《大和新闻》文章：《抗议勃列日涅夫总书记的谎言》

出版日期:1976.04.08
         期次:6311
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《大和新闻》三月十七日刊登要求归还北方领土国民运动总部渡濑修吉写的一篇文章，题目是《抗议勃列日涅夫总书记的谎言》，摘要如下：
勃列日涅夫总书记在苏联共产党第二十五次代表大会上所作的基调报告谈到了我北方领土问题，他说：“日本一部分势力在外部的煽动下，提出了没有根据的非法要求。”对这个发言，我们日本国民毕竟是不能保持沉默的。我们要对这种非法的谎言、虚伪和虚构提出强烈抗议。
勃列日涅夫政权推行的美苏和平共处外交则决不能承当世界的信任和众望。
使人发愁的是，不消除它的自私性，即使想成为和平外交的旗手，也充满着大国主义的自私和虚构，将进一步加深对它的不信任。
这次苏联对安哥拉的干预，恐怕不能只说这与历来的基调是两回事就算完事。特别是在中共问题上，把中苏对立的纠纷也塞进日中关系中来，说“日本一部分势力在外部的煽动下，提出了没有根据的非法要求”，言外之意是对要求归还北方领土的我日本立场进行刁难呢？还是有什么根据口出狂言呢？我们日本人强烈抗议勃列日涅夫的这个讲话。
在日苏两国之间，北方领土问题是一个尚未解决的问题，这是两国政府的外交机构都已确认的问题。纵然是代表党的最高领导人，也不能允许他象一片废纸一样扔掉。
今天苏联想以“没有根据的非法要求”来赖账。但是，历史记载着，南桦太以及千岛群岛、色丹岛和齿舞诸岛是苏联于昭和二十年（一九四五年）八月九日在侵犯“日苏中立条约”的情况下占领的。
勃列日涅夫总书记大概以为，不管是侵犯条约的行为，还是人质外交，只要一度划归苏联的领土，就是本国领土。
但是，从国际法的一般概念来说，盗窃的赃物，不管在一百年之后，还是二百年之后，其所有权也不属于小偷，这不言而喻是古往今来、大洋东西的一般常识。
进一步说，苏联动辄就拿出“雅尔塔密约”（一九四五年二月四日）来强调其所有权，但是，说来这个“雅尔塔协定”是背着交战国日本，美英随意把日本领土出卖给苏联的，是一个与我日本国无关的问题。
确实，日本是接受了“波茨坦公告”（一九四五年七月二十六日）后投降的。
历史告诉我们，由于在日俄战争中取得胜利，日本迫使俄国割让了半个桦太，这实际上是把被俄国永久侵占的南桦太归还了日本。
为了提醒人们注意，我想指出，俄国越过乌拉尔山脉，占领并分布在堪察加半岛，是在一九○七年彼得大帝当时。此后，俄国的南下政策企图逐渐向桦太和千岛挺进，本来，西伯利亚大陆也是俄国从清朝掠夺的。
苏联践踏“日苏中立条约”，单方面对由于投下原子弹而面临失败的日本宣战，象趁火打劫的小偷一样，占领了桦太和千岛，夺去了我同胞的生命财产。
另外，我上面已经谈到，“雅尔塔密约”与我日本无关，这暂且不说，但至少，在“日苏中立条约”有效期间保证对日宣战，正是在缔结“雅尔塔密约”的一九四五年二月进行侵犯的。
就是说，三个大国即苏联、美利坚合众国和英国的领导人已达成秘密协议，要把引渡南桦太和千岛群岛写进条款。
“三大国首脑商定，苏联上述之要求，应于日本失败后，切实予以满足。”
当然，只要国家间的条约、协定和宣言等的条款是受军事力量的大小左右的，那么，就不能证明其领土占有的正当性。
再重复说一遍，苏联占有南桦太和千岛群岛是不正当的，不管在一百年之后还是二百年之后，领有权都不属于苏联。

显示原版>>

Previous:日报报道：《日本外交因洛克希德事件而处于冬眠状态“日中”和“日苏”谈判无进展》

Next:美《农业研究》文章：《新的小麦品种提供宝贵的蛋白质》


日报报道：《日本外交因洛克希德事件而处于冬眠状态“日中”和“日苏”谈判无进展》

出版日期:1976.04.08
         期次:6311
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》三月三十一日刊登一条消息，题目是《日本外交“因洛克希德事件而处于冬眠”状态，“日中”和“日苏”谈判无进展》，摘要如下：
外务省本来认为在本届国会会议上一定要批准一直努力争取的禁止核试验条约和日韩大陆架条约，但是，由于洛克希德事件的影响，其前景又变得渺茫了。不仅如此，缔结悬而未决的日中和平友好条约的谈判、日苏领土谈判和三木内阁试图竭尽全力对东南亚开展的积极友好经济外交也未取得进展。虽然季节已经到了樱花盛开的春天，但我国外交还处于“冬眠”状态。
洛克希德事件不仅影响了国会审议。围绕“霸权主义”的表达方式而陷入僵局的缔结日中和平友好条约的谈判，从去年九月，在外相同中国外长乔冠华在纽约会谈以来一直处于中断状态。一般认为，洛克希德事件使我国政局不稳已成为使中国在积极开展对日外交方面愈加躇踌不前的原因。
特别是，在我国政局的现状下，日本方面没有余力为苏联共产党总书记勃列日涅夫等苏联三首脑的访日问题而奔跑。前不久出席苏共大会后返任的苏联驻日大使特罗扬诺夫斯基，就勃列日涅夫总书记访日问题向外务省说，他没接到任何指示。特罗扬诺夫斯基最近将离任。关于他离任的原因，有人推测说，特罗扬诺夫斯基大使的任职已长达约九年，此外，苏联根据我国政局和缔结日中和平友好条约谈判的现状，可能认为当前北方领土问题以及日苏之间悬而未决的问题不会取得迅速进展，于是断了念头。
外相强调说：“日中和日苏关系都不能搁置起来”。这暗示了同中国和苏联的驻日大使馆保持着接触。但是有人恶意地认为，这一发言不是旨在避免人们批评“不存在外交”吗？

显示原版>>

Previous:《在稳定中也有出现裂痕的征兆》

Next:日《大和新闻》文章：《抗议勃列日涅夫总书记的谎言》


瑞典首相帕尔梅到苏访问

出版日期:1976.04.08
         期次:6311
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科四月五日电】瑞典首相帕尔梅应苏联政府的邀请，今天抵达莫斯科进行正式访问。受到了苏联部长会议主席柯西金和苏联其他官员的迎接。
【塔斯社莫斯科四月六日电】题：苏联同瑞典的会谈
苏联部长会议主席柯西金、外交部长葛罗米柯同瑞典首相帕尔梅今天在克里姆林宫开始会谈。
双方就苏联同瑞典的双边合作及其今后的发展前景问题交换了意见。双方指出，苏联同瑞典的关系是稳定的，苏联同瑞典的各级交流和接触不断扩大，双方讨论了在政治方面以及在经济和文化联系方面加深这种关系的可能性。
在讨论国际问题时指出，双方在必须促进进一步缓和国际紧张局势的过程、争取在停止军备竞赛和裁军方面取得具体结果的问题上，以及在其他一系列国际问题上观点吻合。双方表示相信，欧洲安全合作会议能为在公正、民主的基础上加强和发展国家关系创造新的有利条件。
会谈将继续进行。

显示原版>>

Previous:朱姆沃尔特说福特早该解除基辛格的职务

Next:英新处介绍卡拉汉


萨达特访问意大利同利昂纳会谈

出版日期:1976.04.08
         期次:6311
         版次:1
         栏目:\[头版]
文章正文:
【路透社罗马四月五日电】埃及总统萨达特今天从巴黎乘飞机抵达罗马，将会见意大利政府领导人和保罗教皇。
萨达特总统在其夫人和外交部长法赫米的陪同下，在钱皮诺军用机场受到意大利总统利昂纳和外交部长鲁莫尔的迎接。
【安莎社罗马四月六日电】埃及总统萨达特昨天以同意大利国家元首利昂纳举行第一轮磋商而开始了对意大利的四天正式访问。
据外交人士说，萨达特同利昂纳的会谈历时一小时多一点，他们就当前的主要国际问题交换了意见，特别侧重在讨论中东和黎巴嫩问题。
这些人士说，这次会谈“极其坦率和融洽”，说明双方取得了“广泛的”谅解。他们又说，萨达特和利昂纳特别表示希望黎巴嫩内战会迅速地走向和平解决。
利昂纳和萨达特在总统府会晤时，埃及外长法赫米同意大利外长鲁莫尔举行了两个多小时的会谈。
利昂纳后来在祝酒词中称意埃关系“极为良好”，并对欢迎萨达特作为访意的第一位埃及国家元首表示“极为高兴和深为满意”。
据意大利总统说，解决中东危机的任何办法都必须根据这样一些原则：以色列撤出一九六七年占领的全部阿拉伯领土，“该地区的各国有权在公认的、安全的和得到保证的边界内生存”，以及承认巴勒斯坦人民有“其自己的民族特性和祖国”的权利。
在这方面，利昂纳强调意大利关心埃及为了谋求和平解决所作的努力。
关于双边关系，意大利国家元首强调了这种关系不仅在政治方面而且在经济和文化方面的重要意义。
萨达特在致答词时称意大利人是“同埃及最亲近的欧洲人”。
萨达特在谈到中东危机时对利昂纳说：“你知道，我们广泛地谈到了建立中东和平的问题。我们两人都认为，如果以色列不撤出全部被占领的阿拉伯领土，如果不承认巴勒斯坦人民的合法权利，就不可能实现这种公正的和平。”
同时，开罗政府认为，欧洲九国正在发挥重要的作用来谋求和平和作为将来的任何解决办法的保证者。
【合众国际社罗马四月六日电】意大利人士说，埃及总统萨达特今天对意大利领导人说，在十一月的美国总统选举结束后，应当召开巴勒斯坦解放组织参加的新的日内瓦中东和平会议。
这些人士说，萨达特在提出举行这种会议的时间以前指出，美国国务卿基辛格所搞的逐步解决的外交已按计划进行过了，现在已不再是实现中东和平的可行的办法。

显示原版>>

Next:意报文章：《萨达特抵罗马 欧洲之行的第三站》


社尼说泰可能在两周内组成联合政府

出版日期:1976.04.08
         期次:6311
         版次:1
         栏目:\[头版]
文章正文:
【法新社曼谷四月六日电】民主党领袖社尼·巴莫今天说，他将准备考虑美国要求停止目前美军人员撤离泰国的请求。
在这之前，巴莫说过，民主党将设法在今后两周之内组成新的联合政府。
但是巴莫说，这是一个微妙的问题，他在作出任何决定之前将不得不同其他一些党的领导人磋商。
与此同时，今天这里有消息说，社会正义党和民主党已同意组成可能成立联合政府的核心。人们还认为，泰国民族党可能愿意参加联合政府。
【路透社曼谷四月六日电】十分可能成为泰国下届总理的民主党领袖社尼·巴莫今天说，正在为组成政府而进行谈判。
他对记者说：“为其他党同民主党一起组成联合政府的大门是敞开的”。社尼说，两周内就会知道谈判的结果，然而，许多观察家预料将在四月十五日宣布新政府，那时普密蓬国王已召集新选出来的国民议会举行了第一次会议。这位民主党领袖在第二次世界大战结束时曾担任过一小段时间的总理，去年又担任了一星期的总理。他说，他相信新的联合政府能够任满四年的任期。
大多数观察家预料，在社尼担任总理后，泰国的对外政策几乎不会有什么改变。预料，政府将继续尽量争取同印度支那的共产党邻国取得某种政治和解，同时谋求保持和加强泰国的防御。
另外，同北京以及同泰国在东南亚国家联盟中的伙伴——新加坡、马来西亚、印度尼西亚和菲律宾——保持良好的关系，看来仍然是泰国对外政策的主要内容。
【美联社曼谷四月六日电】前总理社尼·巴莫今天说，两个倾向军方的党的领导人对他说，他们愿意同他的民主党组成联合政府。
过去曾两次担任总理的社尼说，他已同泰国民族党领袖巴曼·阿滴列山和社会正义党秘书长达威·金巴吞进行了会晤。
社尼后来说：“我们的国内外政策与泰国民族党和社会正义党的政策差不多，因此我认为我们可以合作。”他说，三党联合政府可能在两周之内组成。

显示原版>>

Previous:意报文章：《萨达特抵罗马 欧洲之行的第三站》

Next:苏军报说如美发展巡航导弹苏美就不可能达成裁军协议


施密特致电卡拉汉邀请他访问西德

出版日期:1976.04.08
         期次:6311
         版次:2
         栏目:\[第二版]
文章正文:
【德新处波恩四月六日电】联邦总理施密特为了我们共同的工作的利益，邀请新的英国首相詹姆斯·卡拉汉来访问德意志联邦共和国。联邦总理在他的贺电中表示希望，通过欧洲共同体和北约组织内部行之有效的合作在今后解决共同面临的任务和实现共同的目标。

显示原版>>

Previous:法国负责人士对卡拉汉当选表示欢迎

Next:印度《新地》周刊社论：《开罗和克里姆林宫》


苏军报说如美发展巡航导弹苏美就不可能达成裁军协议

出版日期:1976.04.08
         期次:6311
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社莫斯科四月四日电】苏联国防部的报纸《红星报》今天说，如果美国把巡航导弹列为新的战略武器系统，那么就不可能达成裁军协议。
这家报纸说：“五角大楼试图把巡航导弹改为新的战略运载系统并且打算采用这种导弹，这件事正受到美国和世界公众的强烈批评。”
“从耗费资金的观点来看，这不仅是多余的，而且充满着危险的后果，即进一步加剧战略武器的竞赛，使得在裁军方面不可能达成任何协议，而且，相互越来越不信任。”
《红星报》说，五角大楼“及其幕后从事军火生产的实业家们”坚决主张生产巡航导弹，指望另一轮战略武器竞赛会增加拨款和带来新的利润。这家报纸说：“今后将看出美国是现实主义占上风呢，还是武器竞赛再次受到强烈鼓励。”

显示原版>>

Previous:社尼说泰可能在两周内组成联合政府

Next:印度国防部长拉尔叫嚷：“印度安全受到来自北面和西面的威胁”


匈牙利科学家试验从玉米中提炼糖

出版日期:1976.04.08
         期次:6311
         版次:4
         栏目:\[第四版]
文章正文:
【德通社布达佩斯三月一日电】匈牙利专家正在研究从玉米里生产糖的可能性，据认为这比用糖甜菜榨糖要经济得多。
用一种恰当的技术获得所谓的转化糖，它类似甘蔗糖或甜菜糖。转化糖的初级产物是玉米淀粉，玉米粒里含有大量的玉米淀粉。
据初步估计，‘据认为这种新技术的主要费用比通常的生产方法要低大约百分之二、三十。除此之外，匈牙利加强玉米生产所取得的进展比糖甜菜生产的进展大。而且，玉米粒可以终年储存，而糖甜菜就储存稳定性和有利可图来说就办不到这点。
匈牙利已经生产了一定数量的转化糖，并且在饮料业和糖果业不同的工厂里试验成功。
【法新社马尼拉二月二十六日电】国立菲律宾大学的两位科学家报道，他们已经成功地从稻草和稻壳、甘蔗渣和其他农业废物中生产出糖来。
这两位科学家在给菲律宾化学学会的一个科学报告中说，用一种绿色木酶所产生的一种酶能够把百分之十的米糠或稻壳溶液变成糖。
这两位科学家罗萨里奥和丰蒂贝罗斯没有说明他们什么时候进行的这项研究和用了多长时间。
这项研究还表明，百分之二十的甘蔗渣和椰子渣滓（鲜椰子榨取汁后所剩下的渣滓）也可以用同样的酶或普通的酸变成糖。
德尔·罗萨里奥说，这种糖可以变成酒精作为车辆的燃料或者变成发酵的动物饲料。

显示原版>>

Previous:美两家大粮食公司称：研制出一种高蛋白粮食“稻蛋白”


意报文章：《萨达特抵罗马 欧洲之行的第三站》

出版日期:1976.04.08
         期次:6311
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】意大利《时代报》四月五日刊登一篇文章，题为《萨达特今天抵罗马欧洲之行的第三站》，摘要如下：
萨达特本人也指出了他的欧洲之行的目标：获得经济和军事援助，使欧洲卷入中东危机之中，要欧洲赞助巴勒斯坦人的事业以摆脱埃及目前在阿拉伯世界的孤立。
意大利是法国之后在对阿拉伯人的关系上采取比较先进的立场的欧洲国家，逐步从等距离政策转变为承认阿拉伯的论点，但以色列的安全不得受损。因此，萨达特将要求意大利政府在欧洲共同体内进行活动以“软化”它的一些伙伴，如荷兰、丹麦和西德。萨达特对意大利的立场感到满意，他说，意大利是在一九七六年的失败后的患难之交。
实际上人们说，意大利给了埃及以极大的声援，并将尽一切努力来加强这种在过去表现出富有成果的友好关系。在罗马，人们认为，整个欧洲应当尽一切努力，以便作为一个主角参与涉及到整个地中海地区的事件，这一事件也会以难以预料的后果影响到对我们这个半球的力量平衡。
我们不知道我国政府能不能像萨达特可能要求的那样为此对其他欧洲伙伴施加有效的压力，但可以肯定的是，会加强萨达特在他的国内和阿拉伯世界的地位的所有这一切，应当认为是对地中海局势的稳定作出的贡献，地中海局势的稳定是意大利和整个西欧主要关心的问题。

显示原版>>

Previous:萨达特访问意大利同利昂纳会谈

Next:社尼说泰可能在两周内组成联合政府


印度《新地》周刊社论：《开罗和克里姆林宫》

出版日期:1976.04.08
         期次:6311
         版次:3
         栏目:\[第三版]
副题:安哥拉和其他国家不要把希望过多地寄托在俄国身上
文章正文:
【本刊讯】印度《新地》周刊三月二十四日发表一篇题为《开罗和克里姆林宫》的社论，摘要如下：
尽管愤怒和抵抗的浪潮日益高涨，但是，西亚的前景仍然相当暗淡。
单方面废除俄国埃及友好条约，不是萨达特总统方面一气之下采取的草率行动。自从一九七三年战争以来，俄国人就已经自食其言不履行他们所承担的援助义务了，他们甚至拒绝给零件，同时，还坚持要埃及偿还战时的借债。就象萨达特所指出的那样，其结果是，在一年到一年半的时间，俄国的武器、导弹、飞机和所有的东西将成为废物。一九七三年战争至少结束了以色列无敌的神话，并且石油出产国独特地把石油用作为一种政治武器。为了从别的国家弄到东西而做的拼命努力迄今未获成功。即使他们弄到了东西，埃及军队也将需要很长的时间才能恢复过来。俄国人不大重视他们所承担的义务，这远在一九五九年就应看清楚了。那时，他们抛弃了中国人，撤走了技术人员，带走了设计图纸等东西。援助的确无条件啊！
埃及的经历再次证明俄国人是以他们的军援作为条件的。在某种意义上，取消经济援助是可以经受得住的。完全取消军事援助使受援国弄到了软弱无力的地步。
安哥拉和其他国家应铭记如下的教训：不要把希望过多地寄托在俄国人身上。

显示原版>>

Previous:施密特致电卡拉汉邀请他访问西德

Next:英《约克郡邮报》文章：《卡翁达的困境》


印度国防部长拉尔叫嚷：“印度安全受到来自北面和西面的威胁”

出版日期:1976.04.08
         期次:6311
         版次:1
         栏目:\[头版]
文章正文:
【美联社新德里四月六日电】国防部长班西·拉尔今天说，印度将加速发展海军，来对付他所谓的巴基斯坦日益增大的海军力量和超级大国在印度洋日益增多的军舰。
这位国防部长在议会人民院谈印度的防务态势时，对所传巴基斯坦的扩军发表了强烈的意见。他又说，中国对布托政府的军事援助是“一件值得严重关注的事情”。
这位部长的讲话是为了支持国防预算要求的二百五十四亿四千万卢比（约三十亿美元）的拨款，他的发言反映了他的部上周发出的警告：印度面临了对其安全的威胁，必须保持警惕。班西·拉尔说，印度是一个“信仰共处的爱好和平的国家。我们没有领土野心。但是存在着来自陆地、空中和海上的外部危险。我们不能掉以轻心。”
班西·拉尔称印度洋是“一个危险和非常脆弱的地方”，“尽管我们发出警告”，但是两个超级大国都在这个地区保持着舰只。
他指责美国在迪戈加西亚建设一个“全面的海军基地”以用于对“印度洋进行海上侦察”。
这位部长讲话中最尖锐的词句是针对巴基斯坦的，他说，巴基斯坦的军费开支增加，使印度担心“巴基斯坦自己有领土图谋”。
【法新社新德里四月六日电】国防部长班西·拉尔今天对议会说，政府明白对我国的安全存在着“来自北面和西面”以及来自空中和海上的威胁。
【德新社新德里四月六日电】印度国防部长拉尔今天向议会人民院保证，政府没有忽视国家安全受到的威胁，无论是“来自北方和西方”，来自空中和海上的威胁。拉尔还提到印苏友好条约是维护印度安全的一个重要因素。

显示原版>>

Previous:苏军报说如美发展巡航导弹苏美就不可能达成裁军协议

Next:《唐宁街十号的新人》


英《约克郡邮报》文章：《卡翁达的困境》

出版日期:1976.04.08
         期次:6311
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《约克郡邮报》三月三十日刊载一篇题为《卡翁达的困境》的文章，全文如下：
为人一贯易动感情的赞比亚总统卡翁达看来快要束手无策了，这是并不奇怪的。赞比亚是罗得西亚和安哥拉危机的主要受害者之一。现在俄国人及其走卒古巴既然对安哥拉危机作了有利于苏联帝国主义的“解决”，那么，如果不为罗得西亚危机求得另一种解决，赞比亚就难以维护它的经济和政治的独立。
事实是，对赞比亚来说，冒战争的风险并不比继续陷于停滞状态坏多少。如果卡翁达的赞比亚成了非洲多米诺骨牌游戏中的下一张牌，那不是他的过错，这是无法控制的局势的结果，这种局势是以罗得西亚单方面宣布独立开始的，由于里斯本的革命而恶化了。里斯本的革命使得马克思主义者控制了莫桑比克和安哥拉，并使苏联在非洲的影响有了普遍的骇人的增长。
卡翁达不该遭遇这种令人苦恼的窘境。对于这种窘境所表示的同情，对于形势的实质并没有多大影响。指望英国在罗得西亚进行武力干涉，那是很不现实的，因为且不谈别的，首先就无法保证，一个黑人统治的罗得西亚不会在一场受到外国干预而以马克思主义式的专政告终的部族战争中陷于四分五裂。而且凡是使英国人为这种目的流血的英国政府，都无法指望能在国内生存下去
。
坦桑尼亚提出的出钱收买罗得西亚白人，好让他们离开这个国家的建议并非毫无道理。但是，即使这一计划行得通，指望英国来替别人付钱，那也是可笑的。因为这就象是我们在出钱资助黑人种族主义和苏联帝国主义似的。英国的这种善行很快就将被人们忘掉，就象它在英联邦的许多地方被人们忘掉一样。利用英国人
——他们的殖民化和非殖民化的成绩经常受到不公正的诽谤——来为别人火中取栗的主张是行不通的。我们退出非洲是为了免遭麻烦，现在不要梦想回到那里去自找麻烦。
如果俄国人和古巴人利用这一危机以实现苏联在非洲的野心，当然就会出现完全是另一样的局面。因为苏联在那里的目的同种族主义、种族隔离政策、非洲黑人的尊严和独立都是毫无关系的，唯一有关系的是克里姆林宫全球性的野心以及它要取得控制北大西洋公约组织交通要道的据点的决心。
不过，这就不是英国一国的问题了。

显示原版>>

Previous:印度《新地》周刊社论：《开罗和克里姆林宫》

Next:路透社评尼泊尔同印度的关系


英新处介绍卡拉汉

出版日期:1976.04.08
         期次:6311
         版次:2
         栏目:\[第二版]
文章正文:
【英新处伦敦四月五日电】新首相詹姆斯
·卡拉汉先生是工党在一九七四年三月重新执政后被任命为外交和联邦事务大臣的。
詹姆斯·卡拉汉生于一九一二年，父亲是皇家海军的上士。
一九四二年，卡拉汉志愿参加皇家海军，成为一名海军新兵。在当时驻在锡兰的东印度舰队中服役。后来他成为军官，升为皇家海军志愿后备队的上尉，并在海军部工作。他在一九三一年参加工党，一九四四年被通过为加的夫南部的有希望的工党候选人。
卡拉汉一九四五年七月被选入议会，成为自治领事务（后来改为联邦事务）副大臣约翰·帕克驻议会私人秘书，但几个月以后就辞职，因为他想要可以自由地批评政府的政策。他就远东事务以及就财政问题发表意见；他还对军队的一切事务很感兴趣，极力要求政府执行他的复兴计划。
在一九四七年十月的政府改组中，卡拉汉升任低级大臣的职务，成为运输部的政务次官。后来，他在一九五○——五一年的议会期间，担任海军部的政务和财政次官，他在战时服役期间，已取得了海军部的工作经验。
卡拉汉在从一九六四到六七年期间担任财政大臣时，是坚决主张采取措施保持英镑的汇值的。一九六七年十一月，他辞去了财政大臣职务，因为他被任命为内政大臣。
处于在野地位时，他对于海外事务——对外事务以及联邦事务——始终很感兴趣，并且去过许多地方。在一九七二年被任命为工党在下院的外交和联邦事务的首席发言人以后，卡拉汉访问了苏联、东南亚、东欧和其它一些欧洲国家。自从一九五七年以来，除了很短的一个时期以外，卡拉汉一直是工党全国执行委员会委员。
在一九七三年工党会议上，他被选为党在一九七三——七四年的主席。

显示原版>>

Previous:瑞典首相帕尔梅到苏访问

Next:曼斯菲尔德说卡拉汉将会加强美英关系


朱姆沃尔特说福特早该解除基辛格的职务

出版日期:1976.04.08
         期次:6311
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》四月六日报道：
弗吉尼亚州参议员候选人埃·朱姆沃尔特五日晚要求福特总统解除基辛格的职务。
这位前海军作战参谋长说，他毫不怀疑这位国务卿对国会及人民说过谎话，并且补充说：“我认为总统早就应该解除这个人的职务了。”
朱姆沃尔特五日晚在全国广播公司电台同记者进行问答谈话时断言，基辛格有两次把美国比作雅典而把苏联比作斯巴达。同时又说，他作为国务卿的职务是使“谈判取得可能取得的、最可能被人所接受的、仅次于最好的地位”。
朱姆沃尔特指责基辛格说：“我认为他（基辛格）就象是内维尔·张伯伦，他不相信他本国具有的根本性的顽强精神。我觉得基辛格并不真正了解他自己的国家。”
朱姆沃尔特把基辛格说成是一个精明的技术人员，过去在美国有一位控制对外政策策略的总统当政的时候，他是成功的。但是朱姆沃尔特说，在尼克松总统“于水门事件的冲击期间缩回壳内的时候，基辛格就不再是成功的了。一旦他成了决策人，我国的政策就从一种还算是成功的政策变为一种非常糟糕的政策。”
朱姆沃尔特宣称，他不相信基辛格理解一个民主国家对于采取一种货真价实的政策根本需要而确切地向国会及人民汇报正在发生什么情况，因而未能取得他所说的一个有民主思想的国务卿本来可以取得的一致意见。朱姆沃尔特说，福特竞选班子主要负责人莫顿说的是，在选举之后基辛格不会呆多久了。朱姆沃尔特接着说：“我希望他说得不对。我认为应该来得更早一点。”
朱姆沃尔特说，福特对于对外政策没有给以足够的注意，因为他总是忙于国内问题以及党派竞选活动，朱姆沃尔特还说，“基辛格不止一次地”向福特“提供非常不符合事实的情况”。
朱姆沃尔特说，基辛格的政策是彻底秘密地行动，把那些根据法律有责任知道正发生的情况的机构和人士也都排除在外，这些机构和人士包括国会、参谋长联席会议和人民。

显示原版>>

Previous:美报记者评卡拉汉任首相

Next:瑞典首相帕尔梅到苏访问


《堪培拉时报》报道：《苏联增兵「引起惊恐」》

出版日期:1976.04.09
         期次:6312
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】澳大利亚《堪培拉时报》四月三日登载该报防务和航空记者写的一篇报道，题为《苏联增兵“引起惊恐”》，摘要如下：
苏联在印度洋的海军力量的大规模升级正在引起西方军界和情报部门人士的惊恐。
在索马里伯贝拉俄国海军基地的苏联海军干船坞即将投入使用。这个船坞可以检修达八千吨左右的军舰。这样，苏联海军就可以在印度洋始终保持水面作战舰艇和潜水艇。而在此以前，苏联舰艇要轮换时不是到黑海去就得到太平洋去。
苏联通过苏伊士运河进入印度洋的军舰也在增多。自从去年七月以来，至少又有五艘水面作战舰艇以及不下六艘辅助和补给舰艇加入了苏联的印度洋海军。这些军舰都没有通过苏伊士运河返航，也没有发现它们绕过好望角或者取道太平洋返航。
这些新抵达的军舰中有五千吨的克里瓦克级驱逐舰。
以伯贝拉为基地已进入印度洋的有一艘七千五百吨克里斯塔二级载有直升飞机的巡洋舰。
今年开到印度洋来的补给船中，西方海军观察家认为有一艘是远程舰队补给船和两艘油船。
但是使西方担心的不仅仅是伯贝拉的海军力量的增强。最近已在加紧进行安装导弹维修设备并在修建一条看来有五千二百米长——很可能是世界上最长的跑道。这么长的一条跑道可能表明苏联已制造成功了战略运输飞机。克里姆林宫想以此与美国空军的Ｃ５飞机相匹敌。目前计划在迪戈加西亚建设的设备比起伯贝拉的设施来差远了。
苏联海军现在能有效地控制通过苏伊士运河和阿拉伯湾以及东非北部防线的所有船只。莫斯科如果想要达到什么目的的话，就可以切断对西方来说极其重要的石油供应线路。
然而，很可能洛克菲勒副总统也知道了，在印度洋出现苏联的干船坞（伯贝拉干船坞）的事实。他本周所以在堪培拉宣布美国也许会感到不得不增强在印度洋的力量，以求能同苏联相匹敌，部分的原因可能就在于此。

显示原版>>

Previous:苏渔船在美近海非法捕虾被美罚款

Next:英报报道：《超级大国在黎巴嫩采取行动》


表示要降低通货膨胀率和失业率以刺激工业生产

出版日期:1976.04.09
         期次:6312
         版次:2
         栏目:\[第二版]
眉题:英财长希利提出英今年财政预算报告
副题:英反对党和工会人士对该预算表示不满
文章正文:
【路透社伦敦四月六日电】财政大臣希利今天向英国工会提出一项空前的预算交易：如果它们同意对工资的增加只限增加百分之三，就降低税收。
希利对议会说，今年的预算是他所提出过的至为重要的预算。他说，“这首先是关于就业和关于通货膨胀的。”
工会可以在六月份以前接受财政大臣的建议，这个建议是在新首相卡拉汉就职的第一天提出的。
这比目前对工资的增加所实行的每周工资增加数自愿限为六英镑是甚至更大的限制。
但是，如果工会拒绝接受这个建议，全国必须承受更重的所得税负担。
职工大会总书记默里的初步反应是：“根据我们迄今为止所听到的东西，我决不会同意使我们接受百分之三的限制。”
希利说，他打算保证，全国的劳动人民不会由于接受这个百分之三的交易而吃亏。如果工会准备在工资方面作出更大的牺牲，所减的税还会更多。
希利宣布要立即帮助老人和家属，对年老者和儿童的征税起点将要提高，这将使政府损失三亿七千万英镑。
财政大臣表示还愿直接减税九亿三千万英镑，条件是，工会同意在今后一年对工资的增加限制在较低的百分比上。
他通过对啤酒、烈性酒、葡萄酒和香烟征收较高的税和对汽油额外征收一便士的税（使每加仑汽油的平均价格为七十便士）而为财政部补偿三亿七千万镑。
希利在向下院发表的三小时的讲话结束时称他的预算“差不多中和了”。
希利对工业给予了一些鼓励，并进一步采取行动来减少失业人数，办法是，把为了使公司不裁减冗员而在每月付给它的补偿增加一倍，达到二十镑。
希利强调了控制通货膨胀的重要性，他指出，英国的通货膨胀率比其它国家高得多，不能放松努力。
希利说，他的预算的目的是要帮助最需要帮助的人，除了对有儿童的家庭减税外，养老金在十一月将增加。
将在明年实行新的措施，对公司的董事的福利（例如使用公司的汽车）征税，并对年薪在五千镑以上的人征税。希利为恢复英国国际收支的健全情况、使通货膨胀率在今冬降到百分之十以下以及使失业人数从目前的一百二十六万一千人（占劳动力的百分之五点五）下降的可能性描绘了一幅比较乐观的图景。
在国际收支方面，他指出，将近二十亿英镑（约合四十亿美元）的赤字（这是一九七四年和去年的最大的赤字）有了显著的改善。
如果较严格的工资政策被接受，并实行有条件的减税，前景是：国内生产总值（商品和劳务的总值）到一九七七年年中的这一年中，将有百分之四的增长，制造业的产值增加百分之八以上。
希利说，“为实现我所规定的宏伟目标，所需要的一切，就是我们的工业生产在各个方面都有适当的增加。
“这将足以创造我们所需要的经济奇迹。”
股票市场对预算的反应是积极的。反对党保守党领导人撒切尔在她的初步反应中攻击财政大臣把关于税收的决定交给少数人——工会运动——去作出。

显示原版>>

Previous:外电评述：中共中央的两项决议

Next:美联社评英对财政预算计划


勃列日涅夫、柯西金祝贺卡拉汉任英首相

出版日期:1976.04.09
         期次:6312
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科四月七日电】勃列日涅夫和柯西金祝贺卡拉汉被任命为英国首相。
勃列日涅夫和柯西金指出，由于共同努力，近来在苏英关系中有了明显的积极转折。他们表示相信，「只要双方都有这样的愿望，苏英卓有成效的合作将得到进一步发展。」

显示原版>>

Previous:美联社评英对财政预算计划

Next:法新社报道葛罗米柯四月二十七日将访法


法新社报道葛罗米柯四月二十七日将访法

出版日期:1976.04.09
         期次:6312
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎四月七日电】巴黎消息灵通人士获悉，苏联外长葛罗米柯将从四月二十七日到四月二十九日正式访问法国。
这次访问属于蓬皮杜总统和苏联共产党总书记勃列日涅夫一九七○年在莫斯科签署的法—苏议定书所规定的法苏定期进行政治磋商的范围。

显示原版>>

Previous:勃列日涅夫、柯西金祝贺卡拉汉任英首相

Next:英议员斯通豪斯宣布退出工党使卡拉汉失去在议会的多数


科报报道叙共退出叙全国阵线

出版日期:1976.04.09
         期次:6312
         版次:3
         栏目:\[第三版]
副题:据说是因叙政府不让巴格达什参加苏修二十五大
文章正文:
【法新社科威特四月六日电】科威特《新闻报》今天说，巴格达什领导的叙利亚共产党已决定退出复兴社会党领导的叙利亚各政治组织参加的全国阵线。据这家报纸报道，叙利亚共产党作出这一决定是因为共产党人和复兴社会党人之间对国内和国际上的各种问题有分歧。据报纸援引消息灵通人士的话报道，这些原因主要的是叙利亚政府不让巴格达什前往莫斯科参加苏联共产党第二十五次代表大会。

显示原版>>

Previous:西斯科说埃及要求美明年提供大量军事装备

Next:英报报道印尼贪污成风内部不稳


美官员说：基辛格已取消去苏谈判的计划

出版日期:1976.04.09
         期次:6312
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿四月七日电】美国官员们今天说，苏联对美国关于限制战略武器会谈建议所作的答复是“不充分的”，并且说基辛格国务卿已取消去莫斯科谈判的计划。
据国务院说，苏联的答复是在两周前接到的，一直在对它进行研究中。
接近谈判的美国官员说，苏联的答复坚持认为：他们的由人驾驶的新式轰炸机——北约组织称之为“逆火式”
——是一种中远程飞机，不应该包括在所计算的战略武器之内。
这些官员还说，苏联人坚持认为：大批的美国巡航导弹——它们实际上是一些能够从空中或者水下发射的、非常准确的无人驾驶喷气式飞机——必须列为战略武器。
今年早些时候基辛格对记者们说，他曾希望在三月中去莫斯科商讨有可能在今年签定的第二次限制战略武器会谈协议。苏联迟迟不答复美国二月份提出的建议，使那次旅行推迟了；据美国官员们说，苏联现在采取的不让步的立场意味着今年根本不会进行这次旅行了。

显示原版>>

Previous:英议员斯通豪斯宣布退出工党使卡拉汉失去在议会的多数

Next:美苏就两国外交官受扰互提抗议


美联社评英对财政预算计划

出版日期:1976.04.09
         期次:6312
         版次:2
         栏目:\[第二版]
副题:认为希利的预算计划对许多英国人来说是付苦药
文章正文:
【美联社伦敦四月六日电】詹姆斯·卡拉汉首相的工党政府今天向全国概述了它对付英国在将近五十年中最严重的经济危机的计划。
今后的危险是令人畏惧的。政府下的赌注是很高的，而可供采取的抉择却很少。
财政大臣丹尼斯·希利在下院提出的政府年度征税预算中透露的计划，对许多英国人来说很可能是付苦药。这个预算是希利搞的，但是它昨天得到了卡拉汉和内阁的批准。
政府大臣们倾向于贬低危机的严重性，并嘲笑悲观主义者。政府发言人说，工业生产的下降已到头了，生产的恢复很快就会开始减少失业人数。
但是所有权威的经济研究机构甚至国家银行——英格兰银行——都说，局势只会恶化。代表各种政治观点的各党议员委员会上周说，需要“差不多是一个经济奇迹”才会使这个国家免遭迅猛增加的失业和工业瘫痪状况。
这个国家的货币的价值一直是几乎每天都下跌到新的低点。投资者和投机者看来都不要英镑了。英国的工业、甚至国有公司，现在都发现在国外借钱越来越困难了。
工厂的机械陈旧、投资不足、人员过多和姑息工人的做法以及管理工作差，已经使一度很强大的英国工业走下坡路了。在世界上很有名的大公司有的破产，有的则遭到如此严重的财政困难，以致国家必须接管过来。国有化的工业、铁路、电力、煤气、自来水和其他部门不断赔钱。
这个国家的国外朋友们（包括西德总理施密特）警告说，这个国家“为阶级斗争心理”所分裂。“他们和我们”——工人和上层阶级——之间的分裂是根深蒂固的。工人和老板之间的冲突是造成流行的、已使主要工业停顿的自发性罢工的主要原因。
威尔逊交给卡拉汉的政府是债务比以往任何时都多的政府；大部分工业开工率很不足；还有数以千计的工人就业不足。
为了为福利国家付钱，英国是西欧征税最重的国家之一。
两年多来，英国的通货膨胀率是除了日本以外的任何工业国家中最高的。

显示原版>>

Previous:表示要降低通货膨胀率和失业率以刺激工业生产

Next:勃列日涅夫、柯西金祝贺卡拉汉任英首相


美苏就两国外交官受扰互提抗议

出版日期:1976.04.09
         期次:6312
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科四月六日电】美国和苏联今天就在纽约和莫斯科的官员继续受到扰乱一事互相提出外交抗议。
美国驻莫斯科使馆的一位发言人说，美国的抗议照会于今天下午交给了苏联外交部，这份抗议照会是两周中递交的第四份。
抗议照会抱怨说，发生了一系列有组织的活动，例如给美国使馆打报复性电话、发信件、对美国外交官进行监视、苏联人和美国官员之间两次发生对抗。
文化参赞本森说，在四月五日晚的最新一次遭遇中，他在莫斯科一家剧院外边被一群俄国人围住，他们推撞他并抓住他的衣领。
美国人士说，这是在有关扰乱的争吵中第一次出现的触及人身的事件。
同时，苏联人在莫斯科宣布，苏联驻联合国使团就四月四日在其所在大楼附近发生的一次示威事件向美国提出抗议。
【塔斯社纽约四月六日电】苏联驻联合国常设代表处发表声明，就法西斯犹太复国主义组织对苏联代表处再次进行反苏挑衅，向美国使团提出坚决的抗议。
苏联代表处要求美国当局采取有效措施制止肆无忌惮的犹太复国主义坏分子并取缔和今后不许发生犹太复国主义分子的反苏敌对行动。
【合众国际社莫斯科四月五日电】美国大使馆的一位发言人今天说，有三位美国外交官在整个周末的不同时间内受到苏联人盯梢。

显示原版>>

Previous:美官员说：基辛格已取消去苏谈判的计划

Next:苏渔船在美近海非法捕虾被美罚款


日本《朝日新闻》报道：《美国驻日陆军逐步减少，明年九月为三千一百人》

出版日期:1976.04.09
         期次:6312
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》三月三十一日晚刊刊登一条消息，标题是《美国驻日陆军逐步减少，明年九月为三千一百人》，摘要如下：
驻日美军人士三十日说，目前拥有五千兵员的美国驻日陆军到一九七七年九月将缩减为三千一百人。因此，美国驻日陆军所担负的后方支援任务，大部分将移交海空两军，陆军的职能范围将只达维持供应的最小限度。远东美军以一九七三年从越南撤军为转机，改为以海空军组成机动打击力量，这次撤退美国驻日陆军，更加明显表示出这一趋势。
到去年年底，美国驻日陆军以神奈川县座间市的司令部为核心，在日本本土有一千五百人，在冲绳县瑞庆览营房等处有三千五百人，总计有五千兵员。据驻日美军人士说，今年夏季以前，这些兵员将减少为四千五百人。一九七七年九月底以前将减少为三千一百人。本土的部队已经是维持供应的最小限度了。所以，这次削减将集中在冲绳进行。
削减的原因是根据美国国防部削减驻外兵力的方针，在亚洲，除韩国以外，要尽可能从各国撤退陆军，改为由海空军组成机动打击力量。按照这个方针，今年六月底以前亚洲地区的美军兵力将削减到十五万二千八百人的水平，再在明年六月底以前减少到十四万一千五百人，约将减少一万一千人。
这次美国驻日陆军削减后，驻日美军不打算把撤退部队所使用的基地归还给日本，而移交海空部队使用。美国参谋长联席会议主席布朗在美国国会已经明白地讲了这样意思的话。他说，“在日本的美军基地为了亚洲的稳定是必要的，不能再削减了”。

显示原版>>

Previous:香港《七十年代》报道：《东京的苏联电影节》

Next:时事社报道：《日美苏三国达成最后协议，开发雅库特天然气合同签字》


时事社报道：《日美苏三国达成最后协议，开发雅库特天然气合同签字》

出版日期:1976.04.09
         期次:6312
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京三月三十一日电】题：日美苏三国达成最后协议，开发雅库特天然气合同签字
巴黎三十一日电：谈判开发苏联雅库特天然气计划的日本、美国和苏联的当局人士三十一日晚在巴黎达成最后协议，正式签署了基本合同。
签署的基本合同对一九七四年在巴黎签署临时合同作了部分修改。
其内容是：
一、苏联勘探证实据认为在雅库特地区埋藏的大约一万亿立方米的天然气；
二、日美两国也参加这项计划；
三、日美两国分别为此提供二千五百万美元的银行贷款。
根据计划，日本早则在一九七六年四月为勘探雅库特向苏联提供二千五百万美元的输出入银行的贷款（六年还清，年利为百分之六点三七五），并在勘探器材等方面给予协助。

显示原版>>

Previous:日本《朝日新闻》报道：《美国驻日陆军逐步减少，明年九月为三千一百人》

Next:时事社报道：《苏联大使向首相进行离职辞行》


时事社报道：《苏联大使向首相进行离职辞行》

出版日期:1976.04.09
         期次:6312
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京四月七日电】题：苏联大使向首相进行离职辞行
结束九年驻日大使的生活、预定二十一日回国的苏联驻日大使特罗扬诺夫斯基，七日下午前往首相官邸，向三木首相进行离职辞行。
三木首相说：“我认为通过长期的大使生活，你会非常清楚地了解日本国民对北方领土问题的愿望。希望回国后充分向勃列日涅夫总书记转达这种愿望。还希望敦促勃列日涅夫总书记访日。”对此，该大使说：“增进日苏友好关系是苏联外交的基础，但关于领土问题，苏联有苏联的立场。”

显示原版>>

Previous:时事社报道：《日美苏三国达成最后协议，开发雅库特天然气合同签字》


苏渔船在美近海非法捕虾被美罚款

出版日期:1976.04.09
         期次:6312
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社波士顿四月六日电】苏联一艘二百七十八英尺长的拖网渔船由于非法捕捞大陆架的大螯虾而被美国政府扣押，在付出四十一万美元罚款以后已驶出波士顿港口。
“安东·塔姆萨列号”船是在楠塔基特岛东南一百二十浬（一百九十二公里）处被海岸警卫队的快艇截住的。该船到达波士顿以后，九十名船员一直被软禁在般上。
自从日本一艘船去年十一月在阿拉斯加海面侵入了十二浬的界限被罚款六十万美元从来，这次罚款是对外国渔船索取的数额最大的罚款之一。
捕获大陆架的海产物是违犯美国法律和国际协议的。

显示原版>>

Previous:美苏就两国外交官受扰互提抗议

Next:《堪培拉时报》报道：《苏联增兵「引起惊恐」》


外电报道：首都广大群众热烈欢呼中共中央决议

出版日期:1976.04.09
         期次:6312
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京四月八日电】千千万万的人今天兴高采烈地游行到中国首都市中心，表示支持毛泽东主席。
游行群众举着无数红旗，使宽阔的长安街数公里成了红色川流，同时发出了震耳欲聋的锣鼓声和高呼“毛泽东主席万岁”等口号声。
成千上万带着红领巾的学龄儿童向空中挥舞拳头，高呼：“我们坚决拥护中共中央的两项决议。”
浩浩荡荡的游行队伍经过了紫禁城的门前，有由西往东的，也有由东往西的。紫禁城的门楼上悬挂着毛主席的巨幅画像。
缓缓地行驶着的卡车上载着一批批的工人和来自人民公社的农民。下午一点，游行仍然处于高潮。
【南通社北京四月七日电】北京的人们在庆贺中国今天的人事更动，就是任命华国锋为新总理，撤销党的副主席、副总理和总参谋长邓小平的职务。
北京电台广播了上星期日（四月四日）和本星期一（四月五日）发生的事件的消息。
这些事件无疑加快了作出今天的决议的速度。关于事件发生经过的报道中说，在“天安门”广场参加暴乱的人公开支持邓小平。
这里的观察家们认为，批判邓小平及其观点的运动将继续相当长的时间。
【法新社北京四月八日电】（记者：比昂尼克）在邓小平副总理被撤销职务和任命华国锋为总理后数小时，数千名中国民兵于昨天深夜在北京天安门广场集会。
在当地时间深夜一点半时，他们十人一排从故宫两侧的两个公园里走出来，队伍前面有好几面大红旗，队伍在震耳欲聋的锣鼓声中前进。
由青年男女组成的民兵沿着长安街和天安门广场两侧排列着。
在完全平静下来的首都，深夜还可以听到好几起敲锣打鼓声，在首都中心的长安街上，有一车又一车的男女民兵挥舞着红旗，还敲锣打鼓不停地在巡逻。
【法新社北京四月七日电】今晚，一列卡车和大轿车，上面载着年青人和工人，挥动着红旗、敲着大鼓，在北京紫禁城对面长安街上缓缓地来回行驶。
整个首都局势十分平静。

显示原版>>

Previous:外电讯速报道中共中央的两项决议

Next:外电评述：中共中央的两项决议


外电评述：中共中央的两项决议

出版日期:1976.04.09
         期次:6312
         版次:1
         栏目:\[头版]
副题:南通社说两项决议有巨大深远的意义
文章正文:
【路透社北京四月七日电】（记者：罗杰斯）新华社今天宣布，邓小平已被撤销一切职务，代总理华国锋已被任命为中国的正式总理。
华先生还成了共产党的第一副主席。
这家通讯社说，这些决定是在共产党中央的决议中作出的。
今天这个消息是在北京发生了自从十年前文化革命以来最严重的骚乱后宣布的。
【南通社北京四月七日电】中国共产党中央政治局的两项短短的决议解决了两个难题：邓小平被撤销了一切职务。同时华国锋被任命为中国的新总理和中国共产党中央第一副主席。
这两项重要的、有巨大深远意义的决议是在今晚当地时间八点稍过后公布的。
【路透社香港四月七日电】中国今晚宣布了它的最高统帅部内的一项重大的人事更动，宣布了已故周恩来总理的接班人，在这以前，北京星期一发生了骚乱，据报道一百多名警卫人员和民兵受伤。
新华社是第一次报道伤情。它说，北京的骚乱是阶级敌人策划的反革命事件，企图转移“当前批判邓小平”的大方向。
【法新社北京四月七日电】（记者：比昂尼克）新华社今晚报道，邓小平被撤销一切职务，代总理华国锋被任命为总理。
据这家通讯社播发的党中央的一项决议，撤销邓小平职务的决定是星期一天安门广场发生了“反革命”事件之后由党的政治局作出的，是毛泽东主席提议的。
华先生任总理，成了已故的周恩来的继承者，他同时还是中国共产党的第一副主席。
党中央的一项决议说，这一步骤由毛主席提议，政治局一致通过。
另一项决议撤销邓小平“党内外一切职务”。然而，他的党籍仍然保留。
【法新社香港四月七日电】北京电台今晚宣布，根据毛主席提议，中国党的政治局今天决定任命华国锋先生为中国的总理和党的第一副主席。
公告还说，政治局还决定撤销前副总理邓小平党内外一切职务，这也是根据毛主席的提议。
电台说，政治局是在今天开会讨论“发生在天安门广场的反革命事件”时作出这两项决定的。
这项以党的中央名义发布的公告接着说，政治局会议认为“邓小平问题的性质已经变为对抗性的矛盾”。
“根据伟大领袖毛主席提议，政治局一致通过，撤销邓小平党内外一切职务，保留党籍，以观后效。”
紧接着政治局的这两项决议，电台又广播了《人民日报》工农兵通讯员和该报记者联合撰写的一篇文章《天安门广场的反革命政治事件》。
电台还广播了吴德的讲话，呼吁群众和干部以实际行动保卫毛主席，保卫党中央，保卫毛主席的无产阶级革命路线，保卫我们社会主义祖国的伟大首都。
【合众国际社香港四月七日电】（高级编辑：史密斯）北京电台今晚宣布，中共中央今天宣布撤销邓小平“党内外一切职务”。
与此同时，华国锋被任命为总理。他还被选为党的副主席。
据中共中央通过的决议说，撤销邓的职务是党主席毛泽东提议的。然而，没有取消邓的党籍。对邓采取的行动是迅速的，在据信支持他的分子搞暴乱后只有两天。
【美联社东京四月七日电】北京电台今天宣布，中国共产党政治局已撤销了副总理邓小平在政府和党内的一切职务，但是保留他的党籍，“以观后效”。
党中央还宣布，代总理华国锋已被任命为总理和党的第一副主席，这使他在党的领导层中的地位仅次于毛泽东主席。

显示原版>>

Previous:外电报道：首都广大群众热烈欢呼中共中央决议

Next:表示要降低通货膨胀率和失业率以刺激工业生产


外电讯速报道中共中央的两项决议

出版日期:1976.04.09
         期次:6312
         版次:1
         栏目:\[头版]
文章正文:
·法新社·【法新社香港四月七日电】（北京时间二十点发）北京电台今晚宣布，华国锋先生已被任命为总理和中国共产党第一副主席。
【法新社香港四月七日电】快讯（北京时间二十点零五分发）北京电台今晚正式宣布，邓小平先生已被撤销一切职务。·美联社·【美联社东京四月七日电】（北京时间二十点十一分发）北京的官方通讯社新华社今天报道，中国的代总理华国锋已被任命为中国共产党中央委员会第一副主席。
对华的这一任命使他在党领导层中的地位仅次于毛泽东主席。·路透社·【路透社北京四月七日电】快讯点二十分发）新华社宣布，中国（北京时间二十点二十分发）新华社宣布，中国代总理华国锋今晚被任命为正式总理和共产党第一副主席。与此同时，这家通讯社还宣布，已撤销邓小平的一切职务。·合众社·【合众国际社香港四月七日电】（北京时间二十点三十三分发）北京电台今天晚上宣布，邓小平已被撤销一切职务。邓是中国共产党主席毛泽东发动的一场重大斗争的主要靶子。·时事社·【时事社东京四月七日电】快讯（北京时间二十点零五分发）
华国锋任副主席兼总理；撤销邓小平的职务。·共同社·【共同社东京四月七日电】号外：华国锋任总理
无线电通讯社消息：据北京电台七日下午八时广播，中国共产党中央决定华国锋为党中央委员会第一副主席和国务院总理，并撤销邓小平的党内外一切职务。·德新社·【德新社北京四月七日电】新华社今天报道，代总理华国锋被任命为中共中央第一副主席和总理。
这一任命是中共中央决定的。
与此同时，邓小平被撤销“党内外”一切职务。新华社报道，是根据毛泽东主席的提议撤销邓小平的职务的。
新华社说，可是还允许邓小平保留党籍，“以观后效”。
今天这个事态是在发起运动使邓小平这个“不肯改悔的走资派”威信扫地后发生的。·安莎社·【安莎社北京四月七日电】中共中央政治局今天把代总理华国锋提升为正式总理，同时撤销了邓小平在党内和政府中的一切职务。
据中共中央在这里所作的宣布，根据毛主席提出的建议，政治局一致作出了这些决定。
【本刊讯】美联社、路透社、共同社、时事社四月七日分别转播了中共中央关于华国锋同志任中共中央第一副主席、国务院总理的决议全文和中共中央关于撤销邓小平党内外一切职务的决议全文。

显示原版>>

Next:外电报道：首都广大群众热烈欢呼中共中央决议


西斯科说埃及要求美明年提供大量军事装备

出版日期:1976.04.09
         期次:6312
         版次:3
         栏目:\[第三版]
副题:法赫米说意已表示愿向埃提供军援
文章正文:
【合众国际社华盛顿四月六日电】副国务卿西斯科今天说，他希望国会将批准向埃及出售六架Ｃ１３０式运输机。他在众院小组委员会作证时还承认，埃及“很可能”将要求美国明年提供数录更大的军事设备
。
【法新社华盛顿四月六日电】政治事务副国务卿西斯科今天对国会说，埃及今后的大多数武器供应必须来自美国，否则开罗除了再次转向苏联之外别无他法。西斯科在众议院的一个小组委员会上的讲话是一名美国官员第一次明确表示，向埃及提供大量武器是符合美国利益的。
【合众国际社开罗四月六日电】今天据引述埃及外长法赫米的话说，意大利已表示愿意向埃及提供军事援助，包括销售武器和帮助制造武器。

显示原版>>

Previous:英报报道：《超级大国在黎巴嫩采取行动》

Next:科报报道叙共退出叙全国阵线


香港《七十年代》报道：《东京的苏联电影节》

出版日期:1976.04.09
         期次:6312
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《七十年代》二月号刊登一篇报道，题目是《东京的苏联电影节》，摘要如下：
一九七五年十一月十七日起，一连三天在日本举行第十三届苏联电影节。
苏联驻日大使说：“这次上演的电影是向各位介绍苏联国民历史：第二次大战的困难、英雄的岁月和当代苏联日常生活。”历史的“再现”还是歪曲？
第一部电影《献给蔡特艾夫》，原是普希金献给十二月党人诗中的一句。这部长达三小时的彩色巨片是为纪念十二月党人武装反抗沙皇专制一百五十周年而作的。
内容：深夜，马利亚·伏尔龚斯基公爵夫人见公爵仓促焚毁信件。她不知丈夫是十二月党人的首领，且将被捕。他们刚有了一个孩子。
一八二五年十二月十四日，马车里她看到圣彼得堡元老寺广场上十二月党人领导的武装暴动及当局的镇压。不久公爵和其他五名首领同被判绞刑，幸而绞架不牢，公爵未死，改判流放西伯利亚。
马利亚悲痛地要去找丈夫，父亲反对。她的决心使父亲无法拦阻。为办手续，她找省长代奏沙皇批准。省长百般阻挠威胁说，去西伯利亚必须放弃贵族一切权利，和五千囚犯同过猪狗不如的生活，妇女会遭到不堪设想的凌辱。这都不能动摇她。只是听到在西伯利亚生的孩子都是农奴，不准承继父姓，她哭红了眼睛。不过这也不能使她改变。省长最后也感动得派马车送她启程。
这时她遇到比她先获得批准去西伯利亚的图鲁别茨盖公爵夫人卡契雅。两人同行。
她们千辛万苦来到了西伯利亚。打听到十二月党人在矿井做苦工。她们下到阴暗的矿井，受到十二月党人们激动的欢迎。马利亚被引到丈夫面前。伏尔龚斯基公爵疲劳不堪，面有创伤。马利亚俯倒在地，拿起锁住丈夫的铐链，吻着，流着泪。
另一个去西伯利亚寻夫的是一位法国小姐，拿破仑将官的女儿。她的未婚夫是沙皇近卫军官安奈考夫。为了要求批准，她重到沙皇的马前，拦马告御状。尼古拉风趣地说，小姐，你不是俄国人。这位法国小姐硬是拦住御马，不让沙皇过去。这样，尼古拉说，好，等三天吧！三天后，她被批准了。
镜头一转，过了八个年头。
西伯利亚教堂。法国小姐终于和安奈考夫结成良缘。参加婚礼的十二月党人都已显得颇驯善。婚礼完毕，囚人都该回到原地。突然，不懂俄文的新娘受到狱卒的侮辱，新郎怒不可遏，扑将过去，被狱卒按倒在地，拳脚交加，旁边的人们侧目而视，敢怒而不敢言。
说明书说，影片活生生地重现了追随流放西伯利亚的十二月党人的妻子们，当时的苦难岁月。
“活生生地重现”７！
银幕上“重现”的是英武豪迈的尼古拉一世，珠光宝气的贵妇人群，讲的是法文，骑的是骏马。丈夫被捕后的马利亚，只会终日以泪洗面，求省长时温顺有礼；图鲁别茨盖公爵夫人对沙皇是那么温柔；拿破仑将官之女，跟沙皇近卫军官未婚夫在粮堆里做爱。历史上图鲁别茨盖公爵夫人无畏的反抗，在电影里无踪无影。
苏联国民历史的重现，在一八七二年出版的涅克拉索夫的《俄罗斯女人》长诗里是可以找到的。涅克拉索夫不仅写出俄罗斯女人的勇敢善良，视富贵如粪土，毅然率先赴西伯利亚追寻被流放的丈夫，更写出了戏里的主人敢于咒骂沙皇是刽子手，揭露他卑鄙肮脏。
在沙皇暴政下，涅克拉索夫被迫删掉咒骂沙皇是刽子手等诗句，十月革命后，原诗才得到恢复。今天说明书封面上，赫然印着的却是当年沙皇不可一世的威严仪表和图鲁别茨盖公爵夫人娇贵的面影。“困难和英雄的岁月”
第二部电影是苏联和波兰合作的影片：《别忘了你的名字》。苏联飞行员妻子纪娜达在丈夫参军后生一男孩，取名盖诺。德寇入侵到她居住的苏波交界处后，她和孩子也都成了俘虏。在收容所过着非人生活。不久，孩子又被分开。在波兰人民帮助下，她常夜半偷去看孩子，给他吃的，叮嘱他别忘了自己的名字。以后，母亲们被掳往德国，孩子们更残酷地受法西斯教育，因为敌人要使之成为他们的后代。一九四五年战争结束。纪娜达独自返回祖国。二十年后，她千辛万苦地终于探知盖诺在波兰的地址。盖诺在战后被波兰妇人抚养成人。盖诺由于有关机构调查他的出身，再到了幼年受迫害的地方，也知道了法西斯曾如何屠杀波兰人民。
他在被肯定是纪娜达的儿子后，到苏联去看望母亲。但，见面时，母子间二十年的空白使纪娜达伤心地说：不是我养大了你，是别人把你抚养成这样好的青年……这全是战争造成的……。虽然盖诺也想安慰母亲，但他们成了陌生人。盖诺又回波兰去了。
由波兰妈妈养大的苏联儿子，重到幼年遭迫害处，亲自认识到法西斯令人发指的暴行，竟是皱皱眉、漠漠然。纪娜达，这苏联母亲被写得悲惨又悲惨，整个电影全凝在这一悲惨黑点上。
不错，悲剧是战争造成的。但那是一场什么性质的战争？是什么人造成的？谁是正义的一方？不说清这一点，而只是让此片的女主角从莫斯科来到这电影节台上，向观众衷心愿望自己的孩子和日本妇女的孩子不会再知道战争。“缓和”的烟幕弹！
第三部《结束了少年时代的一百天》。
夏令营，葱郁幽静的山间湖畔。
一位中年女教师，又添了个雕刻家辅导员。青少年主角四人：神经质的米那、他钟情的莱娜、莱娜倾心的克来布，还有莱娜的好友苏娅。
夏令营生活：女教师向大家谈话，孩子们懒懒洋洋。看，新辅导员，用幻灯片放大出美丽的蒙娜丽莎神秘的“微笑”，解说这名画是谁画的？“微笑”含义是什么？生活里不是到处都有这样的“微笑”吗？对什么也不要求……神秘、静穆、美……青少年们沉浸在神秘、美的“微笑”里。
日光浴，米那出神地望着树下的莱娜，一阵晕眩。医师说这是日射病，他心里知道，全是莱娜害的。
星星霎着眼的夜幕下，成双成对的青少年，低首，垂目，随着唱机的法国情歌“伊莉白，伊莉白，我的爱，我的爱，我的爱……”的节拍，踏着俄罗斯舞步。
也有劳动：下地摘洋白菜。先交代摘得多的奖多！卡车把青少年载往菜地，劳动了不大会儿，有提议踢足球的，那洋白菜呢？怕什么，没看见天快下雨了吗？热烈的足球开始，洋白菜没影子了。辅导员还是足球健将呢。过后，克来布对当记分员的米那说，平均记分，多的归他。晚饭时米那把这话向大家透露出来。几天后，他被克来布打得脸青鼻肿。
夏令营快结束了。米那终于忍不住，给莱娜写了封长长的情书，约她晚间树林相见。来的却是苏娅。米那再派苏娅叫来莱娜。莱娜老实对他说，自己爱着克来布。等米那气愤地挥手叫她走后，苏娅走近米那，说只有自己真心爱他。米那先歇斯底里的恶骂，看苏娅哭成泪人，又低声悲伤地说：看，树叶枯了，飘落了，想起那神秘的“微笑”吧，对什么也不要求，那美的、蒙娜丽莎。……电影到这结束。
这不会是苏联现在全民的日常生活吧！

显示原版>>

Previous:英报报道印尼贪污成风内部不稳

Next:日本《朝日新闻》报道：《美国驻日陆军逐步减少，明年九月为三千一百人》


英报报道：《超级大国在黎巴嫩采取行动》

出版日期:1976.04.09
         期次:6312
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《观察家报》四月四日刊登记者约瑟夫·菲切特自贝鲁特发来的一篇题为《超级大国在黎巴嫩采取行动》的报道，摘要如下：
在经历了似乎是阿拉伯—以色列冲突在这个衰竭不堪的国家出现的迄今最为恐慌阶段之后，黎巴嫩危机终于招来了美国和苏联的公开地直接卷入。
这种被美国国务院称之为的“紧张局势的恶化”引起了美国和苏联同时在这里采取外交活动。据说，双方都在试图找出解决黎巴嫩问题的折衷办法。
不管他们是真有诚意，还是故作姿态，战争的恐慌心理使得实现最新停火的气氛冷却下来。从技术上说，这次为期十天的停火，是为了选举一位新总统。现在人们把有关这次停火可能会导致在黎巴嫩实现真正的和平的种种希望，都寄托在敌对力量各方目前是否有机会通过求助于超级大国的压力以避免在政治上走进死胡同。
看来，华盛顿在苏联驻这里的大使得到要力促早日实现停火的指示的同一天宣布紧急派遣一位高级外交官去黎巴嫩一事的确不仅仅是一种巧合。
东欧外交界人士昨天说，苏联的指示精神是谋求在没有任何外来军事干涉的情况下，在黎巴嫩进行有节制改革的基础上，来稳定局势
。
据了解，美国认为，右翼的黎巴嫩马龙派在作出妥协方面太慢。直言不讳地支持叙利亚在这里的强大作用的美国人也承认，这种作用不能达到公开以武力进行占领的地步。当左翼的琼卜拉特派在巴勒斯坦游击队的支持下加强其军事攻势的时候，黎巴嫩对超级大国来说，已取得了它们之间可以进行直接联系的地位。
为防止这一点，叙利亚积极地考虑采取进入黎巴嫩的重大的军事行动。
贝鲁特到处流传着叙利亚即将发动进攻的谣言。伊拉克对此的反应是，威胁要进行报复（后来又不自然地加以否认）。
由于存在黎巴嫩将爆发叙利亚—以色列战争的危险，埃及国家安全委员会为此举行了会议。然而，甚至在美国总统特使迪安·布朗先生起飞来这里和苏联在这里增加压力之前，紧张的局势就已开始缓和。叙利亚军队没有进入黎巴嫩。他的对手亚历山大·索尔达托夫以前曾先后担任过苏联驻伦敦和哈瓦那的大使。
通常为人谨慎的索尔达托夫一直不声不响地而又卓有成效地在致力于约束巴勒斯坦解放组织主席阿拉法特和左翼领导人琼卜拉特的工作。为了使黎巴嫩保持某种形式，美国人在俄国人对穆斯林左派施加压力的同时，千方百计地对基督教右翼做工作。
然而，巴勒斯坦人却在警惕地注视着，以免他们在黎巴嫩作为一支重要力量的地位受到两个超级大国调解者们的影响。

显示原版>>

Previous:《堪培拉时报》报道：《苏联增兵「引起惊恐」》

Next:西斯科说埃及要求美明年提供大量军事装备


英报报道印尼贪污成风内部不稳

出版日期:1976.04.09
         期次:6312
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马来西亚《星洲日报》三月二十三日译载英国《卫报》的一篇述评，摘要如下：
贪污在印尼并不新鲜，但在国家的石油及矿物的兴旺时期更变本加厉。
对许多观察家来说，问题不再是贪污是否会导致严重的内部混乱？相反的，问题是：什么时候？
二名熟悉印尼国情的外国人说，“这等于是提供革命和起义的完整条件。”
一名印尼高级官员说，他和他的同僚乃至一些陆军官员“一直”担心制度化的贪污的爆炸。“我们知道它使其他亚洲国家的政府倒台，但我们没有力量制止它。这是这个政权的弱点”。
人们对此实在没有怀疑：一个复杂的酬金及贿赂结构存在着，而且蓬勃发展。它允许政府的各级官员夺取国际援助基金及正式指定用来发展国家的国家拨款。为了使官僚机构操作，外国投资者和印尼公民都必须“付税”给这同一批官员。
在八年前上台的苏哈托总统被普遍认为无法有效的处理贪污问题。
一些西方分析家认为，苏哈托在这个领域的失败至少部分是由于他的妻子和他的家庭的其他成员进行广泛及不寻常的商业交易的结果。苏哈托夫人所具有的特权的企业家地位是众所周知的。
少数特权阶级用合法或非法的途径获得新财富，并夸示他们的富裕，和数以百万计的人民处于无助的匮乏和贫穷情况成强烈的对照。在雅加达，你可以看到每座十五万美元的住宅和发亮的豪华汽车，与此同时也可以看到只用纸板围成的“住家”，且没有阴沟设备的贫民窟。
无地农民在低得可怜的工资下工作。或者他们流入城市，在城市里，犯罪与卖淫经常是取代贫困的生活的仅有途径。
一名经济学家估计，单在爪哇就有五千二百万人营养不足。
印尼现在有人口一亿三千二百万，到了二○○○年，即使出生率受到控制，人口至少将达到二亿一千二百万，而如果出生率不降低，人口可能多达三亿。
过去，人们经常期望印尼的石油、木材、锡、镍和其他矿产能够带来有效的结果。但在发掘石油财富及外国投资兴起寻求开发其他资源的“淘金热”两年之后，这种希望迅速消失。
石油的流出使出口收益在两年之内倍增。但如果分配给印尼的全体人口，则每人每年的收入只增加三十二美元，使每人每年平均所得
——在理论上——增加到一百六十美元。
这种收入的增加由于入口货价格激涨而受严重腐蚀。而理所当然的是，新的财富大部分落入相对少的人手中。
没有人知道印尼的收入中有多少通过贪污途径流掉。熟知内情的一名美国人相信，有百分之三十的钱浪费在贿赂上。
在印尼，要入口所需的原料通常非常困难。交易可能因为繁文缛节被耽搁几个星期，乃至几个月，直到贿赂打通道路为止。一般印尼人在申请身份证，恢复电流供应和替孩子报名入学等问题上也可能塞钱。
贪污在中产阶级之间蔓延极广，以致那些想要抗拒贪污的人也经不起钞票的诱惑。一名印尼商人说：“这是我们的文化的一部分。没有人再有所顾忌。”
迄今为止，苏哈托只采取温和的手段处理这个问题。
苏哈托也对人们对他的妻子以及他俩的亲戚们的广泛商业投资的批评很敏感。
《时代》杂志在去年六月偶然提到苏哈托夫人，据报检查队到各个报摊把那一期的刺眼字句删去，而随后两期的《新闻周刊》没有在雅加达出现。
外表上雅加达在政治上平静无事，苏哈托巧妙地利用最少的军力和严峻的保安机构，有效地镇压了政治上的反对派。
没有人怀疑社会不安正在表面之下沸腾。受过教育的青年急躁不安和感到幻灭，但目前没有可资他们发泄不满的焦点。
在雅加达的一名知识分子最近讨论政变的可能性——这在雅加达是热门课题——并斥责学生，政界或共产党起义的说法，认为那是不能想象的，他说：“如果它到来，将是从陆军内部出现，但现政权没有裂痕。”
他停下来若有所思的补充说：“我们没有看到任何迹象，但到时你也绝不会看到迹象。”

显示原版>>

Previous:科报报道叙共退出叙全国阵线

Next:香港《七十年代》报道：《东京的苏联电影节》


英议员斯通豪斯宣布退出工党使卡拉汉失去在议会的多数

出版日期:1976.04.09
         期次:6312
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦四月七日电】英国议员约翰·斯通豪斯今天退出执政的工党。斯通豪斯是富有争议的政治家。他这一意外的退党行动使得新首相卡拉汉领导的是一个少数政府。
由于卫生部国务大臣布赖恩·奥马利昨天去世，工党失去了它拥有的一票的多数。
斯通豪斯没有退出议会，但是，他说，他将作为无党派议员留在下院，并警告说，他可能投票反对政府。
这位五十岁的前邮政大臣说，他之所以退党是因为他想看到早日举行大选。
他说：“坦率地说，这个国家经受不起由一个虚弱的政府再执政两年半，政府主要关心的是要一周一周地存在下去。”
虽然工党在下院的席位不到半数，但是，它通常能够通过反对党派的一小部分人的支持而拥有平均约四十个席位的多数。
斯通豪斯本月晚些时候将受审，罪名是在一九七四年失踪后进行了欺骗、偷盗、阴谋和欺诈活动。

显示原版>>

Previous:法新社报道葛罗米柯四月二十七日将访法

Next:美官员说：基辛格已取消去苏谈判的计划


基辛格定四月底五月初出访非洲

出版日期:1976.04.10
         期次:6313
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿四月八日电】国务院（特拉特纳）四月八日新闻发布会：基辛格之行：特拉特纳说，国务卿基辛格将推迟他计划中对尼日利亚的访问。然而，“就我所知”，基辛格“仍在”计划访问若干非洲国家。进行访问的时间已定在四月底五月初。

显示原版>>

Previous:基辛格向国会两党领导人说：美国不会派军队去黎巴嫩

Next:印国大党在联邦院选举中赢得多数席位


基辛格向国会两党领导人说：美国不会派军队去黎巴嫩

出版日期:1976.04.10
         期次:6313
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿四月七日电】白宫（内森）四月七日新闻发布会：黎巴嫩问题：在国会两党领袖同福特进行九十分钟的会谈时，基辛格就黎巴嫩局势向他们作了“实际情况的简单汇报”。众议院议长艾伯特后来援引基辛格的话说：“我们不会派军队去登陆”。艾伯特接着说，第六舰队“在那里只是（为了在需要的时候）撤退美国人”。记者向艾伯特问到他对黎巴嫩局势的看法，他回答说：“很严重，而且捉摸不定。”
内森对提问者说：“国会议员们准确地报道了国务卿所讲的话。美国没有卷入的计划。”记者问内森，如果叙利亚进行干涉，美国将作出什么反应，内森回答说：“美国反对任何国家（对黎巴嫩）进行单方面的军事干涉。”他然后重复了美国不会军事卷入的这一立场，这时记者问他，是不是“不管发生什么紧急情况”美国都将坚持这种立场。他回答说，“在目前，美国没有在任何紧急情况下军事卷入的计划。”
【合众国际社华盛顿四月八日电】据白宫的一位高级官员说，在黎巴嫩局势中，福特总统将只在一种情况下考虑使用美国军事力量，那就是在一旦需要时用第六舰队撤走由于战斗而受到危险的美国人。这位官员今天说，总统始终把美国的行动局限在外交方面，设法在黎巴嫩交战的穆斯林和基督徒之间安排停火。
政府的其他官员说，有迹象表明，黎巴嫩的战斗有可能停止。他们说，预料中的黎巴嫩总统弗朗吉亚的辞职将使穆斯林人感到满意，弗朗吉亚是一位基督教信徒。

显示原版>>

Previous:萨达特总统在罗马再次谴责苏联

Next:基辛格定四月底五月初出访非洲


卡拉汉、希利同工会领导人会谈经济问题

出版日期:1976.04.10
         期次:6313
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦四月九日电】英镑继续下跌一事着重表明了英国政府所面临的严重问题。
银行家说，英镑和股票价格的下跌反映了人们的这种担心：工党政府将不能使工会在继续实行反通货膨胀的工资限制方面进行合作。
在新内阁名单宣布后，卡拉汉和财政大臣希利就马上与工会领导人会谈，讨论政府关于防止经济崩溃的战略。

显示原版>>

Previous:英组成以卡拉汉为首相的新内阁

Next:英《经济学家》文章：《美国人移向西部和南部》


拉丁社报道：阿根廷军政府宣布由国家控制大学

出版日期:1976.04.10
         期次:6313
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社布宜诺斯艾利斯四月二日电】军政府宣布由国家控制阿根廷大学，取消大学一切政治活动并废除了关于教师、学生和行政人员参加管理的规定。
武装部队司令委员会昨天晚上颁布的法令本质上修改了目前的大学法，以便使这些高等学校处于军队的控制之下。
新的规定有效期为六个月，在这段时期内，教育部应该提出最后体制方案。
但是权威人士预料，昨天晚上采取的许多规定最后将列入新的大学法。
政府的法令尽管允许大学自治，但要建立一个由文化教育部、大学校长和系主任组成的新的领导方式。
这些规定把大学代表大会的权力交给了文化教育部，这样，实际上废除了自治。
还废除了关于教师、学生和非教学人员参加大学管理的一切规定和选举制，选举制是一九一八年修正案以来一直执行的，是最近几年学生积极分子战斗的旗帜。
另外一条规定禁止在大学校园内进行一切活动，包括“政党或工会、教师、学生和非教学性质的说教、宣传、煽动类型的活动”。
法令授权教育部长处置三月二十四日前在任的各大学、系和各附属机构的领导人员。
关于预算问题，新法规定，各大学的年度预算及其有关调整要送交政府由教育部批准，然后通过国家核算法庭拨款。
新法表示，“整个规定旨在使大学生尽可能短的时期内恢复制度和完成高等学校具体目标所必要的教学水平，从而保证最好地培养阿根廷青年”。

显示原版>>

Previous:委外长主张改革美洲国家组织

Next:伊朗同古巴断交


路透社评英新外交大臣克罗斯兰

出版日期:1976.04.10
         期次:6313
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦四月八日电】英国新任外交大臣安东尼·克罗斯兰是一位冷静沉着的知识分子。
过去两年，这位五十七岁的前伞兵上尉任环境大臣，是工党主要的社会民主理论家之一。他过去没有担任过外交职务。
他具有在牛津三一学院受过教育的那种人的温雅的信心，任过经济学讲师。这位工党党员没有“工人阶级”的形象——他喜欢在他在伦敦的那所摄政时期的漂亮住宅里过优裕生活。
克罗斯兰是一九五○年进入议会的。一九六四年任经济部国务大臣，一九六五——六七年任教育大臣，一九六七——六九年任贸易大臣。克罗斯兰明确主张在英国实行社会民主主义，人们认为他是工党的中间派人物。他倾向于对引起激动情绪的问题采取冷静态度。
他认为英国退出欧洲是冒险。
克罗斯兰的头脑灵，能言善辩，他在布鲁塞尔的欧洲共同市场部长级会议上当能应付自如。

显示原版>>

Previous:外电外报评述英国新内阁

Next:英组成以卡拉汉为首相的新内阁


美报评论：《东南亚国家联盟离成功还差得远》

出版日期:1976.04.10
         期次:6313
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《圣地亚哥联合报》三月二十八日刊登一篇评论，题为《尽管共同努力东南亚国家联盟离成功还差得远》，摘要如下：
东南亚国家联盟——包括菲律宾、印度尼西亚、新加坡、马来西亚和泰国——成立八年之后，仍然是一个成就有限的松散的集团。
在目前这个阶段，东盟各成员国的政府制度、利益所在、地理位置和文化背景差别极大，以致无法在东盟内部形成真正密切的合作。新加坡、马来西亚和泰国是议会制政府。印度尼西亚和菲律宾两个岛国则是独裁统治。
印度尼西亚不仅是东盟最大的成员国，而且它的人口在东盟国家的二亿三千万人口中占一半以上，因此，它作为大邻国，必然会受到东盟其他成员国的尊重。但是印度尼西亚自己的态度却是，每当东盟的发展需要它牺牲一点经济、政治或军事上的利益为东盟的目标承担任何大一点的义务的时候，它都不大情愿。
东盟国家中，信佛教的泰国人，信基督教的菲律宾人，信伊斯兰教的印度尼西亚人和马来人，还有不信教的华人有许多共同之处，但是在种族和文化方面也有着巨大的差别。
由一位华裔杰出人物领导的、生气勃勃的新加坡（人口只有二百二十万，面积只有二百二十四平方英里）是东盟成员国中最小的国家，但却成了东盟所以不能建立自由贸易区的一个重要原因。大国印度尼西亚（人口为一亿三千五百万，面积为五十七万六千平方英里）担心一旦实行自由贸易必然要放宽限制，那样，小小的新加坡就会渗入它的经济太多。
东盟还有一些尚未解决的妨碍团结的问题，其中有：马来西亚沙巴州给菲律宾的穆斯林叛乱者以援助，还有马尼拉虽然没有公开说但是也没有放弃对沙巴的主权要求，它的根据是，沙巴是一个菲律宾人的苏丹国的历史遗产的一部分，因而是菲律宾的领土。
在存在着上述这些和另一些带有分裂倾向的复杂问题的情况下，东盟成员国之间能达到目前这种合作的水平，成绩也许已经很突出了。正因为这样，它们最近才能在巴厘第一次召开了各国政府首脑会议。
这些贵人对彼此的分歧采取了妥协态度并且签署了一个联合公报、一个友好合作条约和一个东盟协调一致宣言。此外，他们还同意设立一个常设秘书处。
所签署的这些文件作了许多承诺，规定了许多原则，但是很少具体的东西。然而，他们确实保证了要进一步发展经济上和政治上的合作。
东盟经受住了考验，虽然步子很慢，但是已有了相当好的开端。东盟要能起到大体上有效的作用，还需要走很长一段路程。这就非有一个重振旗鼓的印度尼西亚能够而且愿意担任坚强而明达的领导，并且准备为东盟的进展作出一点牺牲不可。在目前看来，要出现这种情况的可能还不大。

显示原版>>

Previous:印国大党在联邦院选举中赢得多数席位

Next:委外长主张改革美洲国家组织


萨达特总统在罗马再次谴责苏联

出版日期:1976.04.10
         期次:6313
         版次:3
         栏目:\[第三版]
副题:说废弃埃苏条约的正是苏联自己
文章正文:
【中东社罗马四月八日电】萨达特总统今天上午在这里举行的记者招待会上说，他对意大利的访问预示着埃及和意大利两国关系的一个新的纪元。
这位总统说，有消息说，一九七三年苏联和美国达成了秘密协议，根据这一协议，埃及是属于美国势力范围。这根本不是事实。
萨达特总统回答一位记者时说：“为了保卫我的国家，我愿意从魔鬼那里取得武器。”
萨达特总统在奎里纳尔宫举行了结束他对意大利正式访问的告别仪式。
随后，他举行他的记者招待会。
他说：“我在这里同意大利实业家们的会谈是有成果的。”
意大利代表团将从下周起去开罗参加许多建设工程的工作。
在有人要求总统就埃及从东欧、英国、法国和苏联获得武器的消息发表评论时，萨达特总统说，这些消息是不确切的。
苏联人还没有赔偿我们的损失。他们只向我们提供了一九七三年和一九七四年的武器协议中所规定的部分的武器。他们甚至停止向我们提供零件，还阻止印度向我们提供零件，不让印度承担维修飞机的工作。
当有人问到他是否打算从美国获得更多的武器的时候，他说：“当然，我的武装部队应处于最大限度的戒备状态，应有保卫国家的能力。这就是我的职责。”
萨达特总统对一位提问者说，“如果除了Ｃ—１３０运输机以外还有可能从美国获得武器的话，我们将欢迎这样的机会。”
总统说：“如果没有，我们对我们已经得到的东西也感到满意。我们将设法从其他国家获得武器。为了保卫我的国家，我愿意从魔鬼那里获得武器。”
萨达特在回答关于苏联向利比亚提供武器的问题时追述道，他以前曾经说过，利比亚将从苏联那里得到价值一百一十亿美元的武器。
萨达特总统说：“我不知道卡扎菲（利比亚革命指挥委员会主席）搞这么些武器有什么用。他也许就是爱好储存武器吧。”
萨达特总统说，他不相信，卡扎菲会有一项阿拉伯政策，或者有一项维护阿拉伯团结的政策。
萨达特在回答一个问题时说，决定废除埃苏友好条约的时机的是苏联，因为它当时拒绝允许印度向埃及提供苏制飞机的零件。
当记者又一次问起苏联向利比亚提供武器一事时，萨达特总统回忆了他对法国电视台记者的讲话。他在那次讲话中说，利比亚军队如果要使用这些武器的话，埃及决不反对。“但是，我知道，利比亚军队并不准备使用这些武器。它们倒可能为苏联人所使用。在这种情况，埃及就将不得不作新的考虑。”
萨达特总统说，他希望地中海成为“和平湖”。他说，意大利可以在政治方面和经济方面发挥重要的作用。
这位总统说，一旦就解决中东问题的办法达成协议，西欧，特别是欧洲共同体的九国将被邀参加保证该项解决办法的工作。
【美联社罗马四月八日电】埃及总统萨达特今天在结束对意大利的四天正式访问时，没有谈到同一些西欧国家达成了最后的武器协议。但是他说，“我们同法国缔结了合同”。他没有细谈所传的为购买一百二十架阿尔法式战斗机、Ｆ－１海市蜃楼式飞机及Ｆ－３喷气战斗机和防空与电子装备而进行的谈判。
据今天在这里发表的最后公报说，萨达特在意大利得到了四千万美元的贷款，让意大利公司去开发和扩大苏伊士运河。
会谈还为意大利在电讯联络、钢管、石油化学品、运输和民用工程方面提供援助奠定了基础。
虽然同意大利的一些大的军火和航空公司举行了会谈，但是最后公报中没有提到任何武器合同。
萨达特也大肆发泄了对苏联的不满，在几周前，他废除了同俄国人的友好条约。他驳斥了苏联的指责：废除友好条约是为了“帮助福特（总统）在美国竞选”。
萨达特说，“废除友好条约是由于印度在苏联压力下，拒绝向我们提供（军用）零件所致。如果说有人选择这个时机来废除这个条约的话，那就是苏联自己。”
他又说，“一听到印度的意见，我们就不得不立即作出决定。我们不介入大国的竞争。”

显示原版>>

Previous:英《经济学家》文章：《美国人移向西部和南部》

Next:基辛格向国会两党领导人说：美国不会派军队去黎巴嫩


托里霍斯宣布七七年为签署巴美新运河条约的期限

出版日期:1976.04.10
         期次:6313
         版次:4
         栏目:\[第四版]
文章正文:
【拉美社巴拿马城四月七日电】巴拿马政府首脑托里霍斯将军宣布，这个国家把一九七七年定为签署新运河协定的期限。
《巴拿马明星报》在这里发表的托里霍斯的声明说，在谈判中取得了巨大的进展，但是「由于该条约在美国已成了总统竞选运动的争论点，所以这些进展已经减慢了」。
这位巴拿马政府领导人说，「我们准备采取任何一种解决办法。」他重申，「忍耐是有限度的。」
托里霍斯将军说，当美国人民真正理解这种局势时，他们将感到耻辱。
他说，「他们在庆祝二百周年纪念，但他们有一块殖民地。而他们自己曾经是一个殖民地。」
托里霍斯指责里根轻视这个问题，不去寻求一个解决办法。

显示原版>>

Previous:伊朗同古巴断交

Next:香港《南华早报》报道：《俄国特务扮成海员，古巴船运送克格勃间谍》


外电报道：首都百万军民群众庆祝活动和游行

出版日期:1976.04.10
         期次:6313
         版次:1
         栏目:\[头版]
眉题:坚决拥护中共中央两个决议 愤怒声讨邓小平的罪行
文章正文:
德新社说这是北京近几年来最大的群众游行
【德新社北京四月八日电】今天，北京约有一百万中国人聚集在一起，庆祝毛泽东主席的政策击败资本主义翻案风的胜利，这是近几年来最大的群众游行。
人们排着大队到天安门广场周围游行，高呼“毛主席万岁”。
被贬黜的邓受到指责。
今天，人群举着横幅标语、红旗和标语牌。
贴在首都墙上的大标语的口号是：“强烈谴责邓小平的修正主义路线”。
成群的人争着传看共产党官方报纸《人民日报》。
【德新社北京四月八日电】昨天午夜之后就开始有人敲鼓，直到今天清晨还一直听到鼓声。
北京的群众通宵写出了横幅和标语后走上了街头。
首都居民整齐地排着队伍走向天安门广场举行了一次大规模的游行，这种大规模的游行在北京已有多年没有见到了。
游行群众高呼：“毛主席万岁”。
北京东、西向的长安街上到处是旗帜。
在游行队伍的上方，飘扬着红旗和上面写着最新口号的各种颜色的横幅——所有这些都是为了庆祝胜利的游行而安排的。
可以听到的最普遍的一句口号是：“坚决支持党中央的决议”。在地铁建筑工地周围的建筑材料堆上写着：“强烈谴责邓小平的修正主义路线”。
在队伍最前面的人站在平板三轮车上敲着鼓。
走在他们后面的人举着旗帜。许多人高呼：“愤怒声讨一小撮反革命分子的罪行。”
群众到了天安门广场后又回到了原来出发的地点——常常有好几公里远。时事社说北京象节日似地热闹
【时事社东京四月八日电】北京八日电：宣布华国锋就任中共第一副主席、总理和解除邓小平的职务以后刚刚过了一夜，北京市在八日这一天从早到晚都有庆祝游行，人们从四面八方涌向天安门，估计其人数累计超过五十万。全市简直象过节日似地热闹。
昨日晚上，听完收音机广播中共中央的决议以后，一部分工人和大学生便举着标语牌来到了天安门。
八日，从早晨起，各单位便举行会议，随后中央部门的职员、工厂的工人、大中小学的学生以及儿童便举着红旗、毛主席画像、标语牌，敲锣打鼓，鸣放鞭炮，在市内进行游行。
卡车上贴着的标语和标语牌上写着“拥护中共中央的重要决议！”其中也有写着“愤怒谴责邓小平的罪行”的。另外，街上也第一次贴出了点名谴责邓的标语：“粉碎邓小平的修正主义路线！”
庆祝的游行队伍绕广场一周后又行进在天安门前的长安街上。令人感到群众中爆发出了力量。但是，游行却井然有序。
【时事社东京四月八日电】题：天安门前有庆祝新总理就职的游行
北京八日电：庆祝中共中央关于任命华国锋为党的第一副主席、总理和解除邓小平的职务的决议的游行队伍，从八日早上陆续涌向北京天安门前。
工人乘着插着红旗的卡车，高喊“毛主席万岁”的口号；北京大学、清华大学等学校的学生以及由老师率领的小学生，在游行时举着旗帜、“拥护中共中央决议”的标语牌和毛主席的画像，鸣放鞭炮。
市内第一次贴出了点名批邓的大标语：“粉碎邓小平的修正主义路线！”法新社说游行队伍非常壮观
【法新社北京四月八日电】（记者：比昂尼克）北京今天出现了自从六十年代末文化革命以来中国最大规模的群众示威游行。
几十万，或许有一百万人参加了大规模集会。
今天的示威游行是一次非常壮观和给人印象非常深刻的示威游行。
北京大街上也是第一次出现了点名批判邓的大字报。
群众纪律良好，一切迹象表明，气氛完全缓和了。
观察家注意到，在游行过程中没有采取特别的安全措施。
今天的游行也是支持共产党和政府新领导并继续反对邓所体现的“修正主义路线”的斗争的一部分。邓虽然失去了职务，但据官方说，他所代表的“修正主义”、“资产阶级”、“亲资本主义”路线的思想还没有全部肃清。
今晚在这里得悉，天津和上海今天也举行了同北京一样的游行。
由此看来，整个中国都在欢庆党的政治局作出的决定。
【本刊讯】美国《洛杉矶时报》四月九日报道
：
法新社八日自北京报道：北京人民举行的声势浩大的示威持续了一天，有几十万人在大街上游行。这次拥护共产党的示威到中午，后来又到下午四点左右达到高峰。示威者表示支持毛主席和党中央，同时还谴责了邓和他的“修正主义”的纲领。路透社的报道
【路透社北京四月八日电】（记者：罗杰斯）今天北京成千成万的人上街游行。
一队队游行队伍长达数里，游行群众挥动着小旗，高呼拥护新总理华国锋的口号。
成千成万的游行者很有纪律地走过街道，敲锣打鼓，喊着口号，对昨晚的领导人的变动表示拥护。
有些标语上写着必须镇压阶级敌人，有的写着批判邓小平的口号。
【路透社北京四月八日电】今天，当中国共产党举行大规模的群众集会以支持新总理华国锋的时候，北京街头挤满了人群。
成千上万的人敲锣打鼓，举着表示支持华国锋和反对被贬黜的邓小平的横幅大标语涌入长安街。
有些人举着毛泽东主席的画像，举着上面写着“我们热烈支持党中央的两项决议”的横幅标语。安莎社的报道
【安莎社北京四月八日电】今天北京有数十万人聚集在一起举行游行，支持中国共产党中央昨天通过的任命华国锋为党的第一副主席和总理以及撤销邓小平党内外一切职务的两项决议。
游行队伍前面是两条标语：“坚决支持中共中央决议”和“保卫毛主席”。
汽车上悬挂着大的横幅标语，墙上和建筑物上贴满了标语，上面写着：“批判邓小平的修正主义路线”，“反击右倾翻案风”，“捍卫和加强无产阶级专政”和“向英勇斗争的北京警卫战士致敬”。
工厂的男女工人、农民、社员、市民和剧团、历史博物馆人员和百货公司的售货员一道参加了这一游行活动。
然而，出动最多的是学生。
音乐工作者也参加了游行，以显示——正象报纸上用大字标出的那样——“人民大众开心之日，就是反革命分子难受之时”。

显示原版>>

Next:外电转播新华社报道：全国军民坚决拥护党中央决议


外电外报评述英国新内阁

出版日期:1976.04.10
         期次:6313
         版次:2
         栏目:\[第二版]
副题:认为新阁是个年轻的、左右两翼保持谨慎平衡的班子；对克罗斯兰任外交大臣感到意外
文章正文:
【合众国际社伦敦四月八日电】卡拉汉首相今天宣布成立一个新的、年轻的、在左右两翼之间保持谨慎平衡的工党内阁。五十七岁的前环境事务大臣、右翼的克罗斯兰任新外交大臣。
克罗斯兰被认为是亲美的和亲欧的。克罗斯兰的任命是最后一分钟的冷门。
提供消息的政界人士说，他的任命意味着英国的对外政策不会有重大的变化。
他们说，英国的对外政策将仍然是立足于同美国、西欧和英联邦保持密切的友好关系，支持北大西洋联盟以及改善同苏联及其盟国的关系。
六十二岁的左翼人士富特从以前的就业大臣改任下院领袖和枢密院长。他担任的这两个职务对使政府的法案在议会获得通过负有主要责任。
官员们说，他也将负责执行政府关于为苏格兰和威尔士建立单独议会的计划。
在威尔逊政府担任大臣的四人被解职。他们是：社会事务大臣卡斯尔夫人、枢密院长和下院领袖肖特、苏格兰事务大臣罗斯和议会总督导梅利什。
【本刊讯】美《纽约时报》四月八日报道：卡拉汉首相今天宣布了他的内阁名单，任命安东尼·克罗斯兰为外交大臣。
在撤换了威尔逊内阁的大部分阁员的名单上，克罗斯兰是一位令人意外的人物。
虽然新内阁中有些出人意外的人物，但是，提出这个名单的目的显然是为了照顾工党内存在的意识形态分歧。
据信，如果把詹金斯调到外交部，那就会引起赞成留在共同市场的人同反对留在共同市场的人之间的不和。
内阁改组还包括提拔雪莉·威廉斯（她现年四十四岁，是一位雄辩而孚众望的温和派人物）是工党中最显要的妇女，将来某一天也可能是竞选党的领导人的候选人，特别是，如果撒切尔保持住她对保守党的控制的话。
据悉，卡拉汉认为，威廉斯夫人担任不重要的职务是大材小用，这位首相希望她更加接近工党的最高领导地位。
出于类似的原因，卡拉汉今天也把彼得·肖尔（他五十岁，是一位精明的经济学家，他坚决反对英国留在共同市场）从贸易大臣调任环境事务大臣，接替克罗斯兰。
但是，最令人意外的是对克罗斯兰的任命。
【路透社伦敦四月八日电】新首相卡拉汉今晚宣布了一个成员比较年轻的英国工党内阁。
新内阁成员的平均年龄已从五十六点六降到五十四点三。前首相威尔逊的班子中的四名成员被从这届内阁中刷掉了。
下台的人都超过了六十岁，据说卡拉汉是有意要搞一个比较年轻的班子。
肖特留任工党副领袖，可是，由于他这次未入阁，因此富特显然就是仅次于卡拉汉的人了。
【路透社伦敦四月八日电】默林·里斯仍留任北爱尔兰事务大臣这一艰巨的职务，但是，他可能在预计今年底进行的下次内阁改组中获得新职位。

显示原版>>

Previous:外电转播新华社报道：全国军民坚决拥护党中央决议

Next:路透社评英新外交大臣克罗斯兰


外电转播新华社报道：全国军民坚决拥护党中央决议

出版日期:1976.04.10
         期次:6313
         版次:1
         栏目:\[头版]
文章正文:
【路透社香港四月八日电】新华社今天报道，不仅北京，全国都支持任命华国锋为中国总理的决议。
新华社说：“当中国共产党中央委员会四月七日的两项决议传到祖国四面八方，举国上下，万众欢腾。”
报道还说，全国人民决心“团结在以毛主席为首的党中央周围”。把反击“右倾翻案风”的斗争“进行到底”。
各大城市的大街上贴出了大标语和大字报；许多省和地区的党委会连夜开会表示支持党中央的决定。
报道说，北京、上海、天津同时举行了群众游行，人们涌上街头表示支持党的决议。
【法新社香港四月八日电】北京的宣传机构现在在反击右倾翻案风运动中首次公开指明“那个不肯改悔的走资派”就是邓小平。
北京电台和新华通讯社今天在报道支持政治局撤销邓小平一切职务和任命华国锋为总理和党的第一副主席的两项决议的全国性群众集会时，都点了他的名。
新华通讯社说，党中央四月七日的两顶决议传到全国各地，亿万人民欢欣鼓舞。
新华社还说：“从昨天晚上到今天，全国军民收听了广播，敲锣打鼓举行集会”，说两个决议“是对国内外阶级敌人的沉重打击”。
它还说：“各地广大群众表示决心要把反击右倾翻案风的斗争推向新的高潮。”

显示原版>>

Previous:外电报道：首都百万军民群众庆祝活动和游行

Next:外电外报评述英国新内阁


委外长主张改革美洲国家组织

出版日期:1976.04.10
         期次:6313
         版次:4
         栏目:\[第四版]
副题:美洲国家组织秘书长同意委外长的这一主张
文章正文:
【路透社利马四月二日电】委内瑞拉外长拉蒙·埃斯科瓦尔今天在这里说，美洲国家组织是“一个枯燥无味的俱乐部”，并说，需要把它变成“一个朝气蓬勃的组织”。
他接着说，“委内瑞拉全力支持美洲国家组织，因为它是一个必须维护的非常重要的机构，但是委内瑞拉认为，迫切需要使它适应于时代的发展”。
埃斯科瓦尔在结束他在这里的六天正式访问之后回国之前，在国际机场举行了一次非正式的记者招待会。
他在回答问题时说，“我支持修改美洲国家组织宪章”。
他接着说，六月份在圣地亚哥举行的会议上，将讨论一些非常重要的问题。
这位外长强调说，“美洲国家组织不仅应从原则上，而且应从实际上改革，以便使它更加朝气蓬勃”。
关于他对利马的访问，他说，这次访问使他“非常满意”。他认为，加强和发展了两国人民的友好。
【拉丁社华盛顿四月五日电】美洲国家组织秘书长奥尔菲拉今天在此表示，完全赞同委内瑞拉外长埃斯科瓦尔的话：必需使这个地区组织具有活力并符合时代的发展。
奥尔菲拉二日在利马对拉丁社记者讲了话，他在追述埃斯科瓦尔的讲话时说：“我非常钦佩埃斯科瓦尔外长。我在最近访问委内瑞拉期间同他进行了长时间的会谈，谈了美洲国家组织的现在和未来”。奥尔菲拉今天说，“我赞赏埃斯科瓦尔的支持、捍卫和改革美洲国家组织并使其符合时代发展的主张。我同意他的见解：当务之急是使美洲国家组织符合时代的发展，并使之能适合我们大陆的政治和社会问题”。

显示原版>>

Previous:美报评论：《东南亚国家联盟离成功还差得远》

Next:拉丁社报道：阿根廷军政府宣布由国家控制大学


香港《南华早报》报道：《俄国特务扮成海员，古巴船运送克格勃间谍》

出版日期:1976.04.10
         期次:6313
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《南华早报》四月四日刊登凯文·辛克莱写的一篇文章，题为《俄国特务装扮成海员，古巴船只运送克格勃间谍》，摘要如下：
香港政府在密切地注视着古巴货船进入本港，因为大有根据可以猜测，苏联正把特务装扮成古巴海员偷偷地塞进香港。
可靠人士昨晚说，苏联克格勃的诡计多端的特务头子在古巴船上安置了大量特务，想把他们派进香港。
一位人士说：“现在是在利用古巴人来干俄国人的肮脏买卖。”
“四年以来，开进香港的每条古巴船上几乎都有俄国克格勃的人。”
苏联自己的商船上布满了克格勃的人，他们装扮成服务员，司炉和甲板水手。
但是，自从警察处政治组一九七二年在香港破获了一个重要的俄国间谍集团以后，当局对来港的苏联船只和船员一直是严加注视的。
这些人士说，在破获这个间谍集团以后（这件事使莫斯科感到脸红）克格勃就开始把特务安插到古巴船上。
近几年来香港官员查出的一些克格勃的特务都是以古巴船员的身份来到香港的。
来香港的有两种人：
——用古巴人的身份证并且在古巴船上当海员的俄国人。
——在苏联国内的克格勃“大学”受过间谍训练的古巴人。
来香港的古巴船只数字正在下降，部分原因是由于香港政府行使了压力（用暗示而不是用命令），部分原因是由于古巴在这一地区的贸易有变化。
因为澳大利亚压价向亚洲供应食糖，现在古巴几乎不在亚洲卖糖了。近几年来，走这条航线的古巴船到香港来是为了检修。但是现在既然古巴的糖大部分卖给欧洲，古巴商船也就到荷兰和德国的船坞去进行检修了。
但是，南海现在仍有很多古巴船，主要是去河内的。
去年，有四艘古巴船来香港检修。
这些船都是属于国营的曼比萨海运公司的。
前几年的数字一般要比上述数字为大；少则五艘，多则十一艘。
船停泊在港口时，古巴海员大多留在船上。原因之一是他们的工资非常低，上不起岸。
然而，也有一些例外。
官员们认为，为什么有些海员想要告多长的假就能上岸多长的时间，背后是有大原因的。
这些人大多是“俄国人”——不是苏联公民，就是受过莫斯科训练的古巴人。
来香港的许多古巴船都有苏联船长和大副。就像俄国商船上的情况一样，在古巴船上也有一点不懂得航海的苏联国民。
一位可靠人士昨天说：“如果俄国人不利用这一良机把他们的人派到香港来，那才是大出我的意外呢。”
“古巴是同波兰或东德一样的苏联集团国家，他们并不象俄国船上的俄国海员那样严格地处于保安人员的控制之下”。
古巴有一个占便宜的地方，它是唯一在香港派有正式外交代表的共产党国家。
这一点在很大程度上说来是一个历史造成的错误；古巴在卡斯特罗政权上台以前，就在这里派驻了外交官。连续几届英国政府都想予以取消，但是虽然曾暗地里作过几次尝试，事实证明很难办到。
昨天，有人问古巴总领事奥斯卡·冈萨雷斯·卢戈内斯，古巴商船上有无古巴和俄国特务，他说：“我没有听说过。香港政府从未向我表示过它有什么不放心。”
虽然人民入境事务处不承认，实际上香港政府对待古巴公民是完全同它对待苏联集团其他国家的公民一样的。
允许他们到香港来办一些说定的事情。但是要干别的就不行。游览观光是不准进入香港的。
去年有五十七名古巴人来过香港。
上星期有人问人民入境事务处的一位发言人，古巴人在入境问题上所受的待遇是否与俄国公民相同，他说：“对不起，这一点不能透露。”
在其他亚洲国家，古巴目前正在增加人员，积极活动。
自从一九六○年中苏分裂以后，俄国人一直找各种借口极力要求在香港派驻人员。
苏联企图开设航空公司办事处（被拒绝），派报纸记者（被拒绝），电视采访站（被拒绝），一家通讯社（被拒绝），官方船运办事处（被拒绝），领事馆（被拒绝）和文化交流办事处（被拒绝）。
他们还煞费苦心地企图贿赂、强迫和要挟香港居民加入他们的间谍网。
一九七二年破获大批特务时揭露出他们曾经使用过一个非常成功的方式。他们同一个香港商人订了一个有利可图的商业合同，给了他以独家代理四家苏联国营贸易公司经营在香港的业务的权利。
这个人接受了合同，赚了大笔的钱，可是被抓住了，后来就被英国政府和香港政府押上停泊在香港港口的一艘苏联船上，被驱逐到俄国。

显示原版>>

Previous:托里霍斯宣布七七年为签署巴美新运河条约的期限


伊朗同古巴断交

出版日期:1976.04.10
         期次:6313
         版次:4
         栏目:\[第四版]
文章正文:
【美联社德黑兰四月七日电】伊朗今天断绝了同古巴的外交关系，声称古巴总理卡斯特罗干涉了伊朗的内政。
有消息说，卡斯特罗上个月在莫斯科参加苏共二十五大期间曾会见了被宣布为非法的伊朗共产党领导人伊拉杰·伊斯坎德尔。伊朗是在这之后作出断绝它同古巴不久前建立的外交关系这一决定的。
伊朗政府要求古巴驻德黑兰使馆就有关会见的消息加以澄清。显然是古巴的答复使伊朗作出了断绝关系的决定。
外交部一位发言人说，今天已把伊朗政府的决定告诉了古巴驻这里的大使路易斯·雷耶斯·马斯。
另外使伊朗感到不安的是，有消息说古巴在支持苏联支持的阿曼佐法尔叛乱者。伊朗近三年来一直在援助阿曼苏丹国同这些叛乱者的斗争。

显示原版>>

Previous:拉丁社报道：阿根廷军政府宣布由国家控制大学

Next:托里霍斯宣布七七年为签署巴美新运河条约的期限


印国大党在联邦院选举中赢得多数席位

出版日期:1976.04.10
         期次:6313
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里三月二十七日电】据报道，总理英迪拉·甘地夫人的国大党今天在两年一次的选举中赢得了联邦院中的三分之二的多数席位。
联邦院通常有二百四十四个议员，每隔两年就有三分之一的议员在任职六年后退职。
甘地夫人在议会两院中都拥有三分之二多数，这是六年来的第一次。这意味着，她在设法通过有争议的法案——尤其是宪法修正案——时不必再依靠其他政党了。
【美联社新德里三月二十八日电】三月二十七日对二百四十四个席位的联邦院的选举的最后结果表明，国大党的席位由一百四十六席增加到一百六十三席。选举结果表明，国大党已无需再象过去那样必须依靠无党派人士和共产党人来确保宪法修正案的通过了。
国大党的胜利并不令人感到意外，因为选举结果只不过是反映出国大党几乎在所有的邦议会中都占有压倒的多数。
在二十二个邦中，有二十个邦是由国大党或国大党在地方上的政治联盟组织控制的，另外两个邦——泰米尔纳德邦和古吉拉特邦是反对党统治的，但是最近，这两个邦已经置于联邦政府的管辖之下了。
国大党急切希望在上院获得三分之二的多数，因为在国大党内，要求对实行了二十六年的宪法作出重大修改的压力越来越大。

显示原版>>

Previous:基辛格定四月底五月初出访非洲

Next:美报评论：《东南亚国家联盟离成功还差得远》


英《经济学家》文章：《美国人移向西部和南部》

出版日期:1976.04.10
         期次:6313
         版次:2
         栏目:\[第二版]
副题:说美国人口最近几年向西部迁移的速加快了，原因是那里就业机会比北部和大都市增加得快得多，生活费用较低
文章正文:
【本刊讯】英国《经济学家》二月二十八日——三月五日一期发表一篇题为《美国人移向西部和南部》的文章，摘要如下：
美国人历来是一个移动中的民族，永远在追逐新的牧场：首先是从东部到西部，然后，从二次大战开始，又从北部到南部，又从乡村到城市（特别是黑人）。近几十年来，白人又一股风似地跑出大城市而移居到郊区。现在，美国人又在朝新的方向前进了，目的地是南部和西南部，同时又从大城市迁向乡村。
北部一直只能勉强保持原有的人口，而南部和西部的人口却节节上升，自从一九七○年以后，这两个部份增加的人口在全国人口增加量中一共占了百分之八十五。在一九七○年到一九七五年之间，向南部移居的净人数（迁入超过迁出的人数）几乎比前五年增加了两倍。
变化还不止这一点。几十年来，农业技术的进步，一直在使农村人口下降，使农村地区的小城市变成了空空荡荡的“鬼城”，特别是成百万的黑人已脱离了南部的农场，而移到了北部和西部的大城市里去了。
现在，随着大城市日趋烂脏，乡村生活越来越吸引人，过去那种大城市迅速扩大而乡村人口停滞不前的局面似乎已被打破了。这一点主要表现在十五个最大的城市里，其中有八个城市的人口下降了，而就总平均来说，则人口毫无增加。
向南部和西部和农村地区移居的趋势，原因大多是：希望得到更大的空间，更多的机会来搞度过闲暇时间的活动；生活费用可以低一点；受犯罪活动和污染的影响可以少一些；那里的冬天要暖和一点；天空要蓝一点。在南部和大都市以外的地区，就业机会也要比北部和大都市里增加得快得多。联邦政府已花了大笔的钱来开发农村地区，它还发现南部和西南部是建设庞大的军事设施的理想地点。
但是对目前这种趋向的规模也很容易夸大。也许迁出大城市的人要比迁进来的多，迁到南部的人要比迁到东北部的人多，但是仍然有大量的人在反其道而行之。在过去五年中有一千三百万人离开了堪称是标准都市地区的地方，但是仍然有六百万人进去。这些地方的郊区仍然在扩大。
有些专家指出，离开大城市的人中有一半以上只是移居到离市区边缘不远的地方，换言之，他们只不过是把市区扩大了一下，而并不是放弃城市。
在南方，情况更是如此，比起北方来，南方是处于早期发展阶段。以美国第二个人口增长得最快的佛罗里达州为例，它的各个城市中，有七个城市的人口增加了百分之二十以上，有一个城市，即迈尔斯堡，增加了百分之四十四。
平民人口总数（不包括军队）统计表明，北部的人口从一九七○年到一九七五年增加了百分之一，而中北部各州的人口增加了百分之二。但是它们同人口增加了百分之八点九的南部和增加了百分之九点三的西部相比却还是微不足道的。
随着人口的增加和工业的扩展，每个人的平均收入也在迅速增加。仍然是最穷的南部正在赶上全国的平均水平，虽然据人口调查局的预测，这个进程要到一九九○年才能完成。
这个国家的南半部已经为这种迅速发展付出了代价。它现在烟雾腾腾，交通拥挤，海边和山区这样一些风景区在乱造房子。
在一九八○年人口调查以前，目前这种趋势是否会一直延续下去呢？谁也不能肯定，但是看来多半会如此。如果目前这种趋势继续发展下去的话，就会在政治上和经济上带来很大的恶化。据《纽约时报》统计，到一九八○年人口调查以后，从佛罗里达州到加里福尼亚州的那个阳光充足的地带在众议院就可能增加十五个席位，而北部的席位则要相应减少，这样，这些阳光充足的州在众院就会同北方各州势均力敌。
有很多政治学者在猜测这种变化会产生多大的后果。南方各州的势力是否会真的比它们独占了国会各小组委员会享有大权的主席职位的年代更加大得多？近几年来，南方各州已经失去了很多这种有势力的职位。过去，因为它们占有这些职位，曾使南方源源不断地得到经济上的好处，如联邦扩建水坝、水道和港口的工程往往都集中在南方。
这样，国家的政策是否会趋于保守呢？南方各州尽管也有点闹轰轰，南方仍然是美国最保守的部分。但是，开明派希望，南方的城市化，再加上北方人进去，将加速南方目前这种变化速度。

显示原版>>

Previous:卡拉汉、希利同工会领导人会谈经济问题

Next:萨达特总统在罗马再次谴责苏联


英组成以卡拉汉为首相的新内阁

出版日期:1976.04.10
         期次:6313
         版次:2
         栏目:\[第二版]
副题:富特任枢密院长兼下院领袖；克罗斯兰任外交大臣
文章正文:
【路透社伦敦四月八日电】今天宣布的英国新内阁名单如下：
首相：詹姆斯·卡拉汉；枢密院长兼下院领袖：迈克尔·富特；大法官：埃尔温·琼斯；内政大臣：罗伊·詹金斯；财政大臣：丹尼斯·希利；外交大臣：安东尼·克罗斯兰；工业大臣：埃里克·瓦利；国防大臣：罗伊·梅森
【法新社伦敦四月八日电】接近新首相卡拉汉的人士说，在今天挑选大臣的工作中，富特发挥了有力的作用，他同卡拉汉的意见在很大程度上是一致的。
【本刊讯】美《华盛顿邮报》记者四月八日报道：
从国内政治观点来看，富特（六十二岁）的提升是非常引人注目的。这表明卡拉汉承认这位左翼分子在党内有许多追随者。
富特的职务的意义可大可小，随卡拉汉的意愿而定。首相让他负责处理苏格兰和威尔士这些具有爆炸性的问题。
威尔逊政府关于苏格兰的计划已引起苏格兰人的抗议。他们抱怨说，没有给他们以足够的权力来筹款和花钱。现在富特的任务将是提出某种更好的东西。
此外，他将继续是政府和工会之间的重要联系，特别是与他的朋友、运输工人工会领导人杰克·琼斯的联系。如果能够使琼斯和他的那个最大的工会就范，那么希利的那个以减税换取限制工资的计划的前景就会大大改善。
【美联社伦敦四月八日电】富特由于在使卡拉汉四月五日执政的首相选举中获得第二名而成为人们要加以考虑的一支力量了。

显示原版>>

Previous:路透社评英新外交大臣克罗斯兰

Next:卡拉汉、希利同工会领导人会谈经济问题


北约拒绝华约提出的裁军方案

出版日期:1976.04.11
         期次:6314
         版次:4
         栏目:\[第四版]
副题:路透社说中欧裁军谈判已陷入比过去更加深刻的僵局
文章正文:
【路透社维也纳四月八日电】北约今天拒绝了共产党提出的关于对等削减驻欧军队的要求，它说，这样会使西方联盟陷入一种永远处于劣势的状态。
北约的拒绝使十九国裁军会议陷入了比以往任何时候都更加深刻的僵局中，没有迹象表明，在经过三十个月的谈判和一百零一次东西方全体会议之后在任何问题上有所进展。
十二个北约代表团选择迄今为止在公开场合使用的最强硬的措词把苏联集团的最新的一揽子建议称为是不可接受的。一位西方发言人说，这个建议（它是去年十二月份提出来的）没有包含任何实质性的新东西。
荷兰代表德沃斯·范斯泰恩韦克说：“西方对仅仅是为了达成协议而达成协议不感兴趣，特别是对一项将会使东方现在在中欧在地面部队方面所拥有的优势合法化的协议，不感兴趣。”
谈判由于北约要求华沙条约国家应该作最大的削减以减弱共产党在中欧的优势而陷于僵局。
德沃斯大使在一次记者招待会上说：“西方与会国不接受东方提出的一切部队必须按同等的百分比加以削减的做法。”这样一种解决办法会削弱西方的安全，因为“不平衡将被冻结下来，而且实际上在一项国际协议中被合法化”。
北约已经表示愿意从西德撤走一千枚美国的战术核弹头、一些运载系统和二万九千名军队，以换取苏联从东欧撤走六万九千名军队。随后，两个联盟将要遵守一个共同的兵力最高限额。
苏联集团希望北约和华沙条约在今年作同等的百分之二至百分之三的削减。

显示原版>>

Previous:意大利政治局势动荡


福特就黎巴嫩局势对美国报纸发表谈话

出版日期:1976.04.11
         期次:6314
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿四月八日电】福特总统说，美国已作了“最大的努力劝说叙利亚不要把正规军”开进黎巴嫩。
福特四月七日在对田纳西州《纳什维尔旗帜报》的编辑们谈话时说，黎巴嫩的局势是中东“最混乱和复杂的”。并说，“如果叙利亚派遣武装部队，以色列大概也会这样做。”
福特说：“一俟叙利亚和以色列这样做，十之八九会出现麻烦。”
总统说：在作出“最大努力”说服叙利亚不要插手的同时，也同样作出努力来影响以色列。
【合众国际社华盛顿四月九日电】国务卿基辛格今天说，在使黎巴嫩的危机实现政治解决方面正在取得进展，但是仍然存在着外界对那里进行干涉的危险。
基辛格对记者们说，“我们对黎巴嫩局势的估价是，在实现政治解决方面正在取得进展。”
基辛格说：“但是，当然有这样一个困难，就是没有一支可以由中央政府支配的中央军队。”
基辛格还说，“仍然存在着外界进行干涉的危险，我们正在设法防止这种干涉，而且如果实现政治解决的话，就可望使这种干涉没有必要。”
基辛格是在同参院外委会成员就黎巴嫩局势举行秘密会议后出来时向记者发表这番谈话的。
【美新处华盛顿四月九日电】美国国务院（特拉特纳）四月九日新闻发布会：
黎巴嫩局势记者问特拉特纳他是否能证实中东通讯社的一则消息，这则消息说，叙利亚军队已封锁黎巴嫩的所有港口以及通往黎巴嫩的其它通道。
他答道：“我们没有掌握有关这种活动的经过证实的证据。”“显然我们正密切注视着局势，我们正和与此有关的各方保持密切接触。”
记者问道，根据特拉特纳所说美国“没有掌握经过证实的证据”这句话，是否可以认为没有进行封锁。特拉特纳只回答说：“不能，我只是说，我在这里不能向你们证实你所看到的和我们
所看到的消息。”“美国的态度又是以前说过的态度，那就是我们反对任何外界对黎巴嫩局势进行任何干涉。”

显示原版>>

Previous:肯尼亚拒绝发给一苏记者签证

Next:新加坡外长到苏联访问


肯尼亚拒绝发给一苏记者签证

出版日期:1976.04.11
         期次:6314
         版次:3
         栏目:\[第三版]
文章正文:
【德新社内罗毕四月八日电】肯尼亚不让苏联党报《真理报》的一名记者进入肯尼亚，对联合国环境规划理事会第四次会议进行采访。据苏联驻这里的大使馆说，尽管瓦连星·科罗维科夫已得到肯尼亚驻亚的斯亚贝巴使馆的保证，说他将得到签证，但是，在内罗毕机场，他被拒绝给予签证。科罗维科夫昨晚到达这里后，在内罗毕机场被阻留几小时后，今天一早离开了内罗毕。
联合国环境规划理事会和苏使馆的官员为了给这位记者获得签证作出了努力，但没有成功。
联合国环境规划理事会的官员断然拒绝评论肯尼亚政府所采取的行动，而苏联大使说，他们不知道谁应对这起签证混乱的事负责。
这位发言人说：“肯尼亚同苏联在这个问题上彼此没有什么恶感。”

显示原版>>

Previous:外电报道：叙利亚军队开进黎巴嫩的东部和北部

Next:福特就黎巴嫩局势对美国报纸发表谈话


美报文章：《美国的对外事务：处理不当》

出版日期:1976.04.11
         期次:6314
         版次:4
         栏目:\[第四版]
副题:说美对外政策正处于混乱状态，缓和的含糊不清之处和苏加强军事力量的作法都是人们关心的问题，也是美国盟国感到不安的问题
文章正文:
【本刊讯】美国《基督教科学箴言报》四月七日刊载一篇文章，题目是《美国的对外事务：处理不当》，摘要如下：
美国的对外政策正处于混乱状态。缓和的含糊不清之处和苏联加强军事力量的作法都是人们关心的问题。这些也是美国盟国感到不安的问题。在安哥拉以及早些时候在塞浦路斯遭到的惨重失败，对古巴提出的空洞的警告，在中东的危险僵局——这些都不是孤立的事件。这些是在确定美国的政策和执行这些政策中出现严重缺点的朕兆。
国务卿基辛格一直在试图把责任归咎于国会——从在印度支那的垮台开始。要是批评国会缺乏纪律性和领导能力，当然是容易的。但是，在政策方面遭到失败的根源，要深刻得多。
这些根源就是在尼克松—基辛格—福特时代处理对外政策不当的情况所产生的后果。显然在尼克松执政以前，越南问题就已经破坏了在对外政策方面的一致意见和人们对政府的信任。
一项切实有效的对外政策必须建立在人们普遍了解和接受的一种广泛的战略和优先任务上面，建立在国会和公众的这种信任上面：政府作出的具体决定是适合这些目的的。这是国会和公众对必要的行动和义务给予支持的唯一牢固基础。一项始终一贯的和可以预料到的方针对于同各盟国和其他国家进行合作也是极为重要的。
显然，满足这些先决条件本来会是一项非常艰巨的任务，这要求作出耐心的努力，就美国所面临的国际局势和这种局势要求美国所起的作用来向美国人民说明情况并说服他们。
但是，尼克松和基辛格没有遵循这个路线。他们选择了一个不同的方针。他们的办法主要是进行炫耀和在幕后活动。过去七年并没有反映出对各种前提或目的进行公正的分析；我们的方针在方向上一直不是始终一贯的或稳定不变的。
虚假的说法和宣传过分经常地代替或歪曲真正的政策（例如，声称在越南实现“体面的和平”，和过分宣传缓和，说它是在改变同苏联的关系。）。
先后次序的安排是混乱的（例如在同西欧和日本以及发展中国家的关系方面）。
以牺牲长期的解决办法来追求策略上的成功（如在中东）。
欺骗和狡猾手段（在印度支那、智利和其他地方）完全破坏了国会对行政部门的保证和正直的信任。政策被牢牢垄断在国务卿手中的情况，贬低了专家提出的建议的作用，助长了如在塞浦路斯和安哥拉犯下的那些大错。
因此，这段时期在执行对外政策方面的作法并没有恢复在美国的利益或作用方面的一致意见，也没有恢复人们对行政部门的信赖。
去年，人们的批评引起了某些反应。福特停止使用缓和这个词。国务卿基辛格在全国各地发表了一系列的讲话，主要是为他的政策辩护并说明他的政策是合理的。然而，这些姿态不能弥补前些年的不足之处。它们加在一起也不能成为一项适应于当前时代的始终一致的战略。因此，下届政府面临的挑战将是制定这样一项战略并争取必要的支持，以便在这段长时期中不断奉行这一战略。

显示原版>>

Previous:社尼宣布泰国新内阁将由四党组成

Next:美苏就限制地下和平核爆炸达成初步协议


美使馆就美驻苏外交官受扰 两周内第五次向苏提出抗议

出版日期:1976.04.11
         期次:6314
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科四月八日电】美国大使馆今天向苏联外交部提出了两周内的第五次抗议，抱怨（苏联人）干扰驻莫斯科的美国外交官的行动。
大使馆一位发言人说，这份最新照会对星期三（四月七日）发生的一起事件提出了抗议，在这次事件中，有四个苏联人拦住了美国大使馆一名工作人员的去路，并就纽约发生的对苏联外交官采取暴力行动一事对他进行训斥。
在两周的时间里向苏联人递交五份抗议书，这在人们最近的记忆中是没有先例的。

显示原版>>

Previous:美苏就限制地下和平核爆炸达成初步协议

Next:美苏就海运问题相互指责


美苏就海运问题相互指责

出版日期:1976.04.11
         期次:6314
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦四月六日电】美国的一个海运负责人今天指责苏联降低运费同西方的海运公司竞争。
苏联商船海运部头目伊·阿维林反唇相讥，指责美国的行贿行为和其他秘密的商业活动。
这些相互指责是在由《贸易展望》杂志在这里组织的一次世界海运会议期间发生的。

显示原版>>

Previous:美使馆就美驻苏外交官受扰 两周内第五次向苏提出抗议

Next:意大利政治局势动荡


美苏就限制地下和平核爆炸达成初步协议

出版日期:1976.04.11
         期次:6314
         版次:4
         栏目:\[第四版]
副题:基辛格说协议是走向把核问题置于某种约束之下的「重要的一步」
文章正文:
【美新处华盛顿四月九日电】美苏两国谈判代表已经制定一项协议草案的文本，这项协议如果得到两国政府的批准，将会限制地下和平核爆炸的规模，并且将第一次使美国能够对苏联的核试验进行就地视察。
国务卿基辛格赞扬四月九日的这一发展，认为是走向把“核问题置于某种约束之下”的“重要的象征性的一步”。
在美国大使斯托塞尔在莫斯科宣布已经就一项协议草案文本达成协议之后不久，基辛格在美国国会大厦同记者们谈了话。
基辛格说，这项协议“将第一次确立在苏联领土上进行就地视察的原则，这是我们在战后整个时期一直试图作到的事；因此这是一个重要的象征性的步骤”。
他说，所以出现“有关就地视察的问题，是因为人们可能进行同禁止用于军事方面的爆炸的规模相似的那种和平核爆炸”。
基辛格又说：“我们要确保和平核爆炸不会被用来掩蔽军事用途。”
缔结一项和平核爆炸协议，将使得有可能实施前总统尼克松和苏联共产党总书记勃列日涅夫一九七四年七月签署的美苏有限禁试条约。
基辛格四月九日同记者们谈话时就这项和平核爆炸协议发表了以下的意见：
——“苏联已经同意，如果它在以前没有商定的地点进行和平核爆炸，那么美国视察人员就可以到那里去采集样品，并研究地质情况，以便使我们确信这些和平爆炸是符合这项条约的。”
——“我们实际上已详细商订了视察手段的性质，我们认为这种视察手段将使我们获得我们所需要的情报。”
至于签订和平爆炸协议的时间问题，基辛格说这还没有确定。
他说，他不打算到莫斯科去签订这个文件，据他“猜想，这个文件将在两国首都签字”。
【合众国际社华盛顿四月九日电】福特总统在得克萨斯州圣安东尼奥透露，已就现场视察和平核爆炸的“某些影响深远的步骤”同苏联达成了协议。

显示原版>>

Previous:美报文章：《美国的对外事务：处理不当》

Next:美使馆就美驻苏外交官受扰 两周内第五次向苏提出抗议


美新处报道：美对中共中央两个决议的反应

出版日期:1976.04.11
         期次:6314
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿四月七日电】国务院（芬塞思）四月七日新闻发布会：
同中国的关系：北京宣布邓小平已被解除他在政府中的职位，华国锋被任命为总理。记者问芬塞思，美国对这项宣布有什么反应。
芬塞思追述说，国务卿基辛格在三月中旬举行的一次记者招待会上曾说：“我们认为中华人民共和国的基本对外政策，正像我们的基本对外政策一样，是取决于对两国的国家利益的基本看法，这些利益会决定政策，而从这个意义上说，人物将起次要作用。”
芬塞思指出：“因此，我们预料我们的对外政策的基本方针，以及中国的政策的基本方针，都将继续保持下去。”
【路透社华盛顿四月七日电】国务院官员今天说，他们没有理由认为华国锋将改变中国的对外政策，至少是对美国的政策。
【合众国际社华盛顿四月七日电】布什（他在当中央情报局局长之前是美国驻北京联络处主任）对记者说：“我只想说，当我在中国时，我没有预见到中国会发生现已发生的事情。我认为别人也没有预见到这一点。”
“对美中关系将不会有不利的影响。”
布什说，他不想就中国国内政治形势进行猜测。
布什说，中央委员会任命华国锋为总理“应该会对目前形势起到稳定的作用”。

显示原版>>

Previous:香港《大公报》报道：《中共中央两项决议公布香港爱国同胞坚决拥护》

Next:中国人民取得又一次胜利


蒙古外长到印尼活动

出版日期:1976.04.11
         期次:6314
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达四月八日电】蒙古外长洛敦·林钦今天在这里由印尼外长马利克陪同拜会了苏哈托总统。
林钦后来还会晤了印尼外长马利克，进一步交换了两国的看法。
马利克向林钦介绍了超级大国在印度洋的军事基地的情况。
根据印尼的观点，在印度洋的所有外国军事基地必须拆除，以使这个地区成为和平区。

显示原版>>

Previous:印苏签署经济合作议定书

Next:苏修策划召开「声援亚非国家会议」


日本记者报道：中共中央两项决议的发表使苏修丧气

出版日期:1976.04.11
         期次:6314
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本资产阶级报纸四月八日就中共中央关于华国锋同志任中共中央第一副主席、国务院总理的决议和中共中央关于撤销邓小平党内外一切职务的决议，刊登了莫斯科的反应。
《日本经济新闻》驻莫斯科记者报道的消息，题目是《苏联对邓的败退感到失望，它期待亲苏派抬头》，报道说：
“苏联就邓小平下台，仅通过塔斯社报道了事实，而未加评论。它暗暗地把邓放在与毛主席相对立的地位上，而且‘期待’权力斗争的进一步激化。正因为如此，看来它对于出乎预料地很快地解决了这一问题而感到失望。”
“无疑的，既然中苏对立处于完全不可能打开僵局的情况，苏联抓住这一机会，期待中国内部的亲苏派势力能够增强。”
《每日新闻》驻莫斯科记者报道说：“莫斯科对邓小平的下台，感到震惊。有迹象表明，苏联没有料到邓会这样快地下台。”苏联认为，由于邓的下台，“中苏关系正常化的可能性，将更远了。”
《读卖新闻》驻莫斯科记者报道说：“中国的‘批判走资派的斗争’，以撤销邓小平的全部职务和华国锋升任总理的戏剧性的形式而告一段落，对此，苏联感到惊讶和受到震动。”“苏联对中国的新体制将会更加提高警惕。”
【时事社东京四月八日电】题：苏联感到出乎预料
莫斯科七日电：看来，对于华国锋就任中国总理这件事情，苏联当局感到出乎预料。对于近几天来北京的骚动，苏联的塔斯社六日少见地发表评论说：“中国的骚动是反对毛泽东体制及其政策的抗议活动。这种斗争显露出了更加趋于复杂的迹象。”它的论点好象是，期望中国的反毛运动高涨起来。
正是在这种时候，传来了华国锋就任了总理的消息。对苏联来说，这是没有估计到的，但是，它还认为中国内部依然动荡不定。可以认为，苏联今后将一面期望中国内部的亲苏势力通过这次行动会哪怕稍稍得势，同时密切注意观察中国的形势。

显示原版>>

Previous:外电报道：全国各地军民举行盛大集会和游行热烈拥护毛主席、党中央的英明决策

Next:香港《文汇报》报道：《英明决策万众振奋 镇反行动大快人心 爱国同胞坚决拥护中共中央决议》


社尼宣布泰国新内阁将由四党组成

出版日期:1976.04.11
         期次:6314
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷四月九日电】经过四天谈判之后，泰国新国民议会中五个大党中有四个党同意成立一个保守的联合政府。这是将要领导这个政府的人今天宣布的。
社尼·巴莫说，内阁将由他的民主党、得到军队支持的泰国民族党和社会正义党以及社会民族主义党组成。
社尼说，他预料他的新政府将维持到四年任满。
为了有利于实现稳定，他邀请前武装部队最高司令吉·西瓦拉将军担任国防部长。这位将军接受了邀请。
吉·西瓦拉一直是即将离职的克立·巴莫总理的国家安全问题顾问。

显示原版>>

Previous:苏修策划召开「声援亚非国家会议」

Next:美报文章：《美国的对外事务：处理不当》


苏修策划召开「声援亚非国家会议」

出版日期:1976.04.11
         期次:6314
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科四月六日电】苏联声援亚非国家会议将讨论民族解放运动的前景。会议将于今年五月在阿塞拜疆首都巴库举行。
与会者还将讨论本着苏共二十五大决议的精神发展苏联公众同发展中国家进步力量的国际合作的任务。
这次会议的召开是由今天批准的苏联亚非团结委员会工作计划规定的。
会议决议说，委员会积极分子们把大力扩大同亚非民族解放运动和群众性民主组织的联系，加强它们在反帝基础上的团结，增进它们同社会主义力量的团结看作是自己的任务。

显示原版>>

Previous:蒙古外长到印尼活动

Next:社尼宣布泰国新内阁将由四党组成


外电报道：全国各地军民举行盛大集会和游行热烈拥护毛主席、党中央的英明决策

出版日期:1976.04.11
         期次:6314
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京四月九日电】（记者：比昂尼克）今天下午数万人参加了在北京大型工人体育场举行的群众大会。
在这次大会上，人们发表了讲话。
工人体育场有八万个座位，但是在举行象今天这样的政治大会时，由于座位不够在比赛场地上也是会有人群的。
在中午过后不久，载满了人的一辆辆卡车飘着红旗汇集到体育场前，体育场内的大会显然是下午三时不到一点开始的。在体育场外面也能听到一点点发言的声音。
参加大会的有成千成万的民兵。
载送他们到体育场去的一列列卡车络绎不绝，历时数小时。
陆军代表和空军、海军人员出席了体育场的大会
。
今天的党报《人民日报》图片说明强调“军民”参加了昨天的游行。一张图片是驻扎在海南岛的一支海军的“指战员”。图片说明说，他们曾参加过西沙自卫反击战，并说他们“愤怒声讨邓小平的罪行”。
【南通社北京四月九日电】北京和全国其他城市继续就撤销邓小平的一切职务进行庆祝。学生们敲锣打鼓、举着横幅、呼着口号在街上游行，最后集中到北京天安门广场，工人们也是这样。
当前的一些现象表明领导层决心继续把反击右倾翻案风的斗争进行到底。
【德新社北京四月九日电】继星期四约一百万人举行群众游行之后，今天各个部和机关的工作人员走上了街头。
与此同时，约有十万名军人、工人、民兵和警察在三里屯使馆区附近工人体育场集会。
参加游行的还有外交部的大约七百名工作人员。
与此同时，有消息说，在上海举行了三十万人的群众大会。
【共同社北京四月九日电】（记者：福原）九日，北京天安门前仍有学生等人组成的队伍游行，表示拥护党中央的决议。
《人民日报》九日在头版头条位置刊登了百万军民八日在天安门前举行游行，欢呼党中央关于撤销邓小平的职务等决议的消息，另外还大张旗鼓地报道了全国各地举行同样内容的集会的消息。
【路透社北京四月九日电】（记者：格里菲思）四月五日北京发生政治骚乱时发表广播讲话的北京市革委会主任吴德探望了在这次事件中受伤的公安人员。
《人民日报》说，党中央委员会一声令下，北京工人民兵就立即行动，“叫那些反革命分子饱尝了无产阶级专政的铁拳……”。
报纸又说，一百多万人参加了北京昨天组织的游行示威，支持政治局最近的决议。
据官方报道，上海和天津也组织了同北京昨天类似的群众集会，反击邓小平支持者的“嚣张的反动气焰”。
【路透社北京四月九日电】（记者：戴维·罗杰斯）中国各地广大群众今天欢呼邓小平垮台。
在北京的秩序良好的大街上，群众连续两天游行，表示拥护四月七日的重大人事变动。
军人、民兵和警察在这里的可容八万人的工人体育场集会。
今天在北京的大街上参加游行的有国家机关各部的高级干部。游行群众敲锣打鼓，挥动标语小旗表示拥护决议。
上海、广州和另外三个省会已经举行了官方组织的集会。
【安莎社北京四月九日电】今天，北京、上海和中国其他城市举行了大规模集会，对中国共产党中央委员会作出的关于任命华国锋为党的第一副主席和总理以及撤销邓小平一切职务的两项决议表示支持。
在北京工人体育场举行的群众集会上，高呼口号，庆贺反击右倾翻案风的胜利。
人们高举毛泽东主席的大幅画像游行经过天安门广场。
广场上的横幅写的是：“坚决拥护党中央的两项决议”，“愤怒声讨邓小平的罪行”。
据悉，天津、石家庄和济南也举行了类似的游行示威，支持把邓赶下台和任命华为总理。
【美联社东京四月九日电】（记者：菲尔·布朗）今天在中国继续举行游行。
新华社说，一百多万军民八日在天安门广场集会。
并说，“强劲的革命东风把几天前反革命分子在天安门广场制造的乌烟瘴气一扫而光。”
这家官方通讯社还报道了上海、天津以及工农业样板——大庆油田和大寨大队——的游行情况。
【合众国际社香港四月十日电】（记者：扬布拉德）中国的官方宣传机构昨天报道了工农兵群众支持撤销邓小平重要职务的大规模游行示威。
共产党的官方报纸报道了北京一万名青年代表举行集会，表示坚决支持共产党撤销邓的职务。
《人民日报》说，各省、市、自治区的亿万人民热烈欢呼毛的革命路线的伟大胜利。该报说，他们还谴责了一小撮阶级敌人的反革命破坏活动。
据报道，在撤销了邓的职务后，北京有一百多万人举行了有组织的游行示威。新华社说，“天津、吉林省的长春和青海省的西宁都举行了十万人的大会。”
【法新社广州四月九日电】（记者：弗利波）数以十万计的人参加了昨晚这里举行的群众集会，欢庆撤销邓小平职务以及任命华国锋为总理和共产党第一副主席。
一位中国人士说，这次示威是由广东省党的第一书记兼革委会主任韦国清主持的。
今天，这个南方首府仍在举行集会。
大街上的扩音器广播着谴责邓的官方文章，大中小学生举着红旗、横幅、小旗和支持党中央决议的标语列队在市区游行。
市民们很平静。
挂在商店、工厂和饭店里的横幅上也写着同样的支持党的决议的口号。
谴责星期一发生在北京天安门广场的事件的各种颜色的大字报重申，这次骚乱是“反对无产阶级专政的阶级敌人”造成的，并谴责了邓。
【本刊讯】加拿大《环球邮报》四月九日登载罗斯·芒罗从北京发回的报道：
北京中心的天安门广场昨天又由于示威游行而活跃了，十多万人举着红旗、横幅和小三角旗有组织地绕广场行进，表示支持四月七日的中国领导机构改组。

显示原版>>

Next:日本记者报道：中共中央两项决议的发表使苏修丧气


外电报道：叙利亚军队开进黎巴嫩的东部和北部

出版日期:1976.04.11
         期次:6314
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特四月九日电】据黎巴嫩和巴勒斯坦官方人士说，叙利亚的军队今天开进了黎巴嫩的东部和北部，并从左翼部队手里夺走了三个边境检查站。最初看来，这是叙利亚为把它的那种和平强加在饱经战乱的邻国身上而作的努力的一次重大升级。
在过去四十八小时里，当新的战火突然在黎巴嫩燃起的时候，至少有五十人被打死，一百一十人受伤。这使将近一年的内战的死伤总人数分别达到一万六千六百多人和三万四千一百五十多人。
可靠的和官方的黎巴嫩人士和巴勒斯坦人士说，来自叙利亚的“大批”部队——可能多达一个装甲旅——越入了东部边界三英里的地方，在同左翼的黎巴嫩陆军进行了短暂的交火以后，占领了贝鲁特东南部三十五英里的迈斯纳镇。
【路透社贝鲁特四月九日电】这里的观察家们说，叙利亚把军队开进边境哨所的行动是叙利亚对黎巴嫩进行大规模干涉的一种不声张的威胁，如果政治策略失败的话。
【本刊讯】美国《纽约时报》记者四月九日自贝鲁特报道：
黎巴嫩左翼名义上的领导人琼卜拉特转弯抹角地指责叙利亚使黎巴嫩局势“升级”，并且在会晤阿拉伯各国大使后，要求阿拉伯联盟开会讨论黎巴嫩内战问题。很久以来，叙利亚一直认为黎巴嫩危机是属于它的管辖范围之内的。
阿萨德总统的政府把巨大的威望押在谈判解决——毋宁是军事解决——黎巴嫩冲突的努力上。这场冲突使得右翼的基督徒民兵同左翼、穆斯林和巴勒斯坦组织交锋。
在战争的形势开始不利于基督徒的时候，叙利亚对左翼和巴勒斯坦人采取了措施：停止供应武器，并施加心理压力，以阻止他们逼近和袭击基督教的心脏地区——贝鲁特以北的山区。
如果属实的话，所传的叙利亚军队迅速进入黎巴嫩领土一事可以成为是叙利亚向多变的左翼联盟和有时候决不妥协的右翼基督教领导发出的信号：大马士革决不允许对政治解决黎巴嫩危机一举再有任何争论。
【法新社贝鲁特四月九日电】黎巴嫩左翼领导人琼卜拉特今晚在这里说，今天曾接管了在贝鲁特至大马士革公路上的迈斯纳的黎巴嫩边境哨所的叙利亚士兵已经撤退。
【法新社贝鲁特四月九日电】法国和美国特使乔治·戈尔斯和迪安·布朗今天继续在为战争所蹂躏的黎巴嫩首都进行情况调查会谈。
卡拉米总理同布朗进行了会谈，后来他说，两人之间“进行了肯定的协作”。卡拉米说：“双方都同意叙利亚进行调解和弗朗吉亚总统辞职。”
戈尔斯在会见了弗朗吉亚之后说，他本人提不出任何解决黎巴嫩危机的建议或办法。后来有人问戈尔斯是否抱乐观态度，他回答说：“我们必须再等等看。”
【美联社贝鲁特四月九日电】美国总统福特的和谈特使今天预料，黎巴嫩坚持不肯让步的基督教总统将要辞职，作为结束内战的第一个步骤。
迪安·布朗自从三月三十一日到达这个为战争搞得四分五裂的国家以来，一直在同黎巴嫩的领导人们进行磋商。他说，弗朗吉亚总统已经“一般地理解”，美国认为他应该下台。
这位美国特使已两次会见了弗朗吉亚。

显示原版>>

Previous:中国人民取得又一次胜利

Next:肯尼亚拒绝发给一苏记者签证


香港《大公报》报道：《中共中央两项决议公布香港爱国同胞坚决拥护》

出版日期:1976.04.11
         期次:6314
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》四月九日刊登一篇报道，题目是《中共中央两项决议公布，香港爱国同胞坚决拥护》，摘要如下：
香港爱国同胞昨日与全国人民一起，热烈欢呼中共中央关于华国锋同志任党中央第一副主席和国务院总理的决议，坚决拥护中共中央关于撤销邓小平党内外一切职务的决议，坚决拥护对制造天安门广场反革命政治事件的一小撮阶级敌人实行无产阶级专政的革命行动。
香港同胞从北京中央电台广播中获悉这两项决议后，昨日仔细阅读党中央的两项决议及有关报道的全文。爱国同胞表示，党中央的两项决议，反映了全国人民和香港同胞的共同愿望。他们又指出，不肯改悔的走资派邓小平顽固地推行其反革命修正主义路线，妄图复辟资本主义，公然与毛主席对抗，破坏社会主义革命和社会主义建设，是全国人民不能容忍的。党中央撤销邓小平党内外一切职务，完全正确。
许多爱国工人、爱国学校师生、爱国工商界昨日纷纷学习讨论党中央的决议；爱国学校的留宿师生前晚听到北京的广播，连夜出版壁报。
爱国工商界人士表示，邓小平不肯改悔，一小撮反革命分子制造暴乱，是妄图破坏祖国建设，妄图破坏安定团结，是不得人心的。
我们都希望祖国繁荣富强，但绝不能走社帝的路，象社帝那样，变成修正主义的国家，对内压迫人民，对外扩张侵略。
爱国同胞们并指出，党中央的两个决议，是对国内外阶级敌人的沉重打击。今后我们要以实际行动，扩大团结，为爱国反霸事业作出更大贡献，要支持祖国人民把反击右倾翻案风斗争进行到底！

显示原版>>

Previous:香港《文汇报》报道：《英明决策万众振奋 镇反行动大快人心 爱国同胞坚决拥护中共中央决议》

Next:美新处报道：美对中共中央两个决议的反应


香港《文汇报》报道：《英明决策万众振奋 镇反行动大快人心 爱国同胞坚决拥护中共中央决议》

出版日期:1976.04.11
         期次:6314
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《文汇报》四月九日以《英明决策万众振奋镇反行动大快人心爱国同胞坚决拥护中共中央决议》为题刊登消息，全文如下：
香港爱国同胞热烈欢呼中共中央关于华国锋同志任党中央第一副主席和国务院总理的决议，坚决拥护中共中央关于撤销邓小平党内外一切职务的决议，坚决拥护对制造天安门广场反革命政治事件的一小撮阶级敌人实行无产阶级专政的革命行动。
昨天（八日），爱国工人、农民、学生、教师以及其他各界爱国同胞争相购买报纸，阅读和学习了中共中央的两项决议，阅读和讨论了《人民日报》工农兵通讯员、《人民日报》记者撰写的报道《天安门广场的反革命政治事件》，以及吴德在天安门广场的广播讲话。爱国同胞们表示，党中央的两项决议，反映了全国人民和香港同胞的愿望；撤销不肯改悔的走资派邓小平的党内外的一切职务，镇压了丧心病狂地在天安门广场进行反革命破坏捣乱罪恶活动的阶级敌人，真是人心大快，我们坚决拥护。我们不能容忍阶级敌人制造反革命事件，把矛头指向毛主席和党中央，不能容忍任何人在社会主义祖国进行复辟资本主义的罪恶活动。我们坚决支持毛主席亲自发动和领导的反击右倾翻案风的斗争。
昨天，一些工人、大专学生、教师分别打电话到报馆，表示了他们对党中央两项决议的坚决拥护；他们指出，邓小平问题的性质已变成对抗性矛盾，他推行修正主义路线，向无产阶级猖狂进攻，大搞复辟倒退和反攻倒算，拒不接受毛主席党中央的批判和教育。爱国同胞对邓小平的罪行表示了极大的革命义愤。
许多爱国工人昨日返回会所，学习党中央的决议，有些工会还马上出版墙报，欢呼反击右倾翻案风的斗争胜利进行。一些工人理论小组还在墙报上发表了学习党中央决议的心得。爱国学校的留宿学生和教师，前（七日）晚听到中央人民广播电台播放党中央的两个决议之后，连夜出版壁报，宣传党中央的决议。工人、爱国学校的师生昨天纷纷进行了讨论和学习，认清当前反击右倾翻案风斗争的大好形势，认清在社会主义时期阶级斗争、路线斗争的长期性和复杂性，认清阶级敌人表面穷凶极恶而实际上非常虚弱的本质，认清我国无产阶级专政的空前强大和巩固。他们说：“从天安门广场的反革命政治事件，我们可更清楚地看到反击右倾翻案风斗争的必要性和及时性。全党、全军、全国人民把斗争锋芒指向不肯改悔的走资派邓小平，狠揭、狠批邓小平修正主义路线，牢牢掌握这个斗争大方向，这就有力地回击了国内资产阶级的进攻，沉重打击了国内外的阶级敌人。天安门广场的反革命政治事件，正好说明这场反击右倾翻案风斗争好得很，做得对！”
一些工人说：“我们希望我们的祖国成为强大富强的国家，但这个强大富强，是社会主义的强大富强，而不是修正主义、社会帝国主义的‘强大富强’。若果中国变为修正主义国家，也会象今天的苏联那样，成为社会帝国主义，对内压迫广大人民，对外侵略扩张，这样的结局绝非中国人民之福，也不是香港同胞之福，也不是东南亚人民、世界各国人民愿意见到的事情。”
不少大专同学也在前晚收听了党中央决议的广播和昨日阅读了报纸，进行了讨论。他们说：“国内外的阶级敌人是不甘心失败的，天安门广场的反革命事件，说明了毛主席关于在社会主义历史阶段存在着阶级斗争的论述无比正确和英明，有时，阶级斗争是流血的，有时是不流血的，天安门反革命事件向革命人民提供了学习社会主义时期的阶级斗争规律的反面教材。我们充分看到，反革命分子只是极少数，他们十分孤立，不得人心，不堪一击。我们对社会主义祖国的革命前途充满了信心！”
小贩们在议论天安门反革命事件时说：反革命事件，擦亮了我们的眼睛，我们从中深刻感受到毛主席亲自发动的反击右倾翻案风的斗争的确非常及时，非常必要。我们坚决拥护党中央的两项决议。
许多爱国同胞表示，要以实际行动拥护和支持反击右倾翻案风的伟大斗争。他们说，我们首先要学好毛主席的一系列重要指示，学好中央的决议，以及有关重要文章，进一步认识这场运动的伟大意义。
我们还要扩大团结，为爱国反霸事业作出更大的贡献，以实际行动支持祖国人民，把反击右倾翻案风的斗争进行到底。

显示原版>>

Previous:日本记者报道：中共中央两项决议的发表使苏修丧气

Next:香港《大公报》报道：《中共中央两项决议公布香港爱国同胞坚决拥护》


新加坡外长到苏联访问

出版日期:1976.04.11
         期次:6314
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科四月八日电】苏联外交部长安德烈·葛罗米柯同拉贾拉南今天在莫斯科举行会谈。
新加坡外交部长已到达苏联进行正式访问。
在友好气氛中进行的会谈过程中讨论了苏新关系的现状和发展问题以及两国共同关心的迫切的国际问题。
葛罗米柯设宴招待拉贾拉南。两位部长先后讲话，强调指出双方决心发展和加强两国在政治、经济和贸易方面的关系。
【美联社新加坡四月七日电】外交部长拉贾拉南七日在动身去苏俄作一周的正式访问之前说，新加坡希望同苏联扩大贸易，但是还有障碍。他说：「我确信，俄国人愿意同我们扩大贸易，我们也愿意同他们多作买卖。」
他说，这次访问的目的主要是同苏俄交换在国际问题上和双边问题上的意见。
他还说：「我们同俄国人之间没有危机和问题。」
他说，「中国、美国和西欧将是要讨论的部分话题。」
他还说：「中国是我们这个地区的一个因素。双方对中国可能有不同的看法。」
他说，新加坡欢迎大国来，只要它们帮助增进本地区各国的繁荣、安全和经济发展。
【路透社莫斯科四月二日电】观察家们说，苏联可能利用这次机会重新提出它长期来一直在提出的亚洲集体安全体系的建议，迄今多数亚洲国家对这顶建议的反应是冷淡的。

显示原版>>

Previous:福特就黎巴嫩局势对美国报纸发表谈话

Next:印苏签署经济合作议定书


意大利政治局势动荡

出版日期:1976.04.11
         期次:6314
         版次:4
         栏目:\[第四版]
副题:外电普遍认为将提前进行大选
文章正文:
【合众国际社罗马四月九日电】天民党书记扎卡尼尼今天同意大利其它主要党派举行会晤，以制定一项避免提前举行全国大选的折衷的经济计划。
扎卡尼尼在举行这次会晤以后不愿发表评论，但是，社会党和共产党首脑说，结果并不令人满意。看来无法避免比预定时间提前一年举行大选。
【法新社罗马四月九日电】意大利共产党领导人贝林格今天隐约地提到在意大利更深地陷于政治危机的时候和执政的天民党“达成协议的可能性”越来越小。
贝林格是在和天民党总书记扎卡尼尼举行一次会晤以后讲这番话的，天民党昨晚拒绝了共产党提出的采取一个共同态度应付国家经济弊病的建议‘贝林格表示，天民党领导人提出就当前的危机在议会进行辩论的主张。但是，他认为这样做是“不够的”。他说，共产党希望不搞任何议会辩论而达成一项政治协议。
这位共产党领导人然后把球完全踢到天民党的场地上。他说：“由于天民党拒绝达成协议，逻辑要求天民党应当表明他们要提出什么解决办法。”
【合众国际社罗马四月九日电】在发生燃烧弹的袭击和枪战的情况下，意大利即将在六月在由于丑闻而削弱的执政党和西方最大的共产党之间进行选举竞争。
政治家今天说，在莫罗总理的天民党拒绝了共产党和社会党关于对国家的迫切经济问题采取共同态度的要求以后，比一九七七年的选举期限提前一年举行大选差不多是不可避免的了。
两天来在罗马发生了燃烧弹爆炸事件，警察打死了一名学生，在意大利北部工厂还发生了据说是放火犯放的火，这就加剧了政治紧张局势。
共产党和社会党七日要求莫罗要么让除新法西斯分子以外的一切政党参加紧急经济计划工作，要么就同意举行大选。对政府经济紧缩计划感到不满的意大利三个大工会支持这个要求
。
【美联社罗马四月八日电】约一百万建筑工人今天在全国举行八小时的罢工要求制定规定较高工资的新的劳资合同，这次罢工是三个大工会下令举行的。
【安莎社罗马四月九日电】现在看来日益肯定的是，意大利政局除了早日举行政治选举以外没有其它出路。

显示原版>>

Previous:美苏就海运问题相互指责

Next:北约拒绝华约提出的裁军方案


印苏签署经济合作议定书

出版日期:1976.04.11
         期次:6314
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔通讯社莫斯科四月六日电】在这里签署的一项议定书规定了一项为印度经济注入新激素的广泛的生产合作计划。这个议定书总结了印苏经济科学技术合作联合委员会第三次会议的讨论结果。
这个计划把生产合作扩大到了纺织和电子工业、开采矾土以及传统的和一些新列入的农产品方面。计划规定由印度为苏联在第三国中援建的工程提供机械和参与民用建设项目。
这种具有广泛和长期的发展余地的新的合作形式是联合委员会第三次会议取得的成果中的突出的特点，两国都赞扬这次会议是历次会议中收获最大的一次，就苏联方面来说，也是切实确认了加强对印关系这一方针。
议定书中的另一个特点是第一次提到印苏和平友好合作条约是两国合作的坚实基础，双方都说这种合作正在稳步加强和扩大，而且越来越稳定和多样化。
印度和苏联曾反复肯定这个条约的价值。但是，根据埃及在上月废除了同莫斯科的条约这一背景来看，在议定书中特别提及这一点是有重要意义的。

显示原版>>

Previous:新加坡外长到苏联访问

Next:蒙古外长到印尼活动


中国人民取得又一次胜利

出版日期:1976.04.11
         期次:6314
         版次:2
         栏目:\[第二版]
眉题:泰国《中华日报》评中共中央两个决议
文章正文:
【本刊讯】泰国《中华日报》四月八日发表一篇评论，摘要如下：天安门的反革命事件北京天安门广场清明节所发生的骚乱，现已证实是一小撮阶级敌人借口向周故总理致敬，有预谋，有计划和有组织的反革命事件。
《人民日报》七日的文章即阐释天安门广场此次事件经过情形，而本栏（《时事透视》栏）六、七两天也曾指出：这是反革命分子伺机破坏。利用群众对周故总理的悼念制造事端。
现经证实，在天安门广场滋事的只是一小撮坏分子，数以万计群众都是在场看而已。
由此次天安门反革命事件，也证实了走资派并没有悔改。
这一次由毛主席提议，政治局通过，罢免邓小平党内外本兼各职，是中国人民在阶级斗争中的另一次胜利。但对邓小平还保留党籍，待看未来表现。
【本刊讯】泰国《中华日报》四月九日发表一篇评论，摘要如下：北京大游行罢免邓小平本兼各职，擢升华国锋为党的第一副主席兼国务院总理，中国人民欢欣鼓舞，北京八日有数十万人大游行，挥红旗，放鞭炮，鸣锣鼓，高呼“毛主席万岁”等口号，表达对毛主席提议，由政治局通过的这两项重要决议的支持和庆贺。
由这种情况，已进一步说明了中国人民对“反击右倾翻案风”，对毛主席的领导，充满了热情和信心，社会主义建设的发展，无产阶级专政的巩固，将会开出更鲜艳的花，结更坚实的果。促进了生产中国文化大革命批判刘少奇和林彪的修正主义路线，促进了社会主义社会生产力的发展。
十年以来，事实证明呈现一派大好形势，工农业总产值激增，各种建设发展迅速，无论从中国连年来所发表的数字，或外国的估计，都可以了解，经过文革之后，一切今胜于昔，但中国的一小撮阶级敌人，硬要说昔胜于今，企图复辟资本主义，否定文革的成果，翻文革的老案，这是毛主席领导下，发动了“反击右倾翻案风”的原因。这一运动以此次罢免邓小平达到最高潮，但斗争还会继续下去，因此外界有人认为可能影响生产，然而恰恰相反，文革的事实即可以证明。外策无改变中国现在所坚持贯彻执行的是毛主席革命路线，在对内和对外决无改变，反修防修也只有继续加强。

显示原版>>

Previous:美新处报道：美对中共中央两个决议的反应

Next:外电报道：叙利亚军队开进黎巴嫩的东部和北部


“马来亚革命之声”电台就中共中央两个决议发表社论：《中国人民巩固无产阶级专政斗争的重大胜利》

出版日期:1976.04.12
         期次:6315
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】“马来亚革命之声”电台四月十日广播了一篇题为《中国人民捍卫和巩固无产阶级专政斗争的重大胜利》的社论，全文如下：
据新华社报道，中国首都北京的人民和人民武装力量，四月五日对制造反革命政治事件的一小撮反革命分子采取了革命行动。接着，中共中央四月七日根据毛主席提议，作出了关于华国锋同志任中国共产党中央委员会第一副主席、中华人民共和国国务院总理的决议和关于撤销邓小平党内外一切职务的决议。这是中国人民在捍卫无产阶级文化大革命胜利成果，进一步巩固无产阶级专政斗争中所取得的重大胜利，是毛主席无产阶级革命路线的重大胜利。几个月来，革命导师毛泽东同志亲自发动和领导的反击右倾翻案风的斗争，在中国全国胜利开展，沉重地打击了帝修反以及他们的走狗。中国共产党内不肯改悔的走资派邓小平炮制的“三项指示为纲”的修正主义纲领和他推行的修正主义路线，受到毛主席和广大中国人民的深刻批判。他翻文化大革命案，算文化大革命赈的反动言行，激起了中国人民的极大义愤。中国人民在毛主席一系列新的指示的指引下，意气风发，斗志昂扬，抓革命，促生产，促工作，促战备，在各条战线上取得了新的成就，形势一片大好。但是，阶级敌人决不会自动退出历史舞台，他们不甘心失败，正在疯狂挣扎。一小撮反革命分子在天安门广场制造的反革命政治事件，就是他们垂死挣扎的一种表现。
十年前，毛泽东同志亲自发动和领导的无产阶级文化大革命，摧毁了刘少奇、林彪两个资产阶级司令部，取得了伟大的胜利。中国人民经过无产阶级文化大革命和批林批孔运动的锻炼，阶级斗争和路线斗争的觉悟空前提高，无产阶级专政更加巩固。因此，一小撮阶级敌人企图给无产阶级专政抹黑，甚至妄图颠覆无产阶级专政，那只能是搬起石头砸自己的脚。不管他们玩弄什么阴谋诡计，怎样进行挣扎，等待他们的只能是自取灭亡的可耻下场。
正在全中国胜利开展的反击右倾翻案风的斗争，是无产阶级文化大革命的继续和深入。人民群众在斗争中揭发出来的大量事实和邓小平的一系列反革命言行，无可辩驳地证明，邓小平提出的“三项指示为纲”，既不是什么“提法不妥”的问题，也不是什么“好心办坏事”的问题，而是有纲领、有理论、有组织的反革命复辟的勾当。他把攻击的矛头直接指向毛主席和中共中央，指向毛主席的无产阶级革命路线，妄图全盘否定无产阶级文化大革命，全面复辟资本主义。因此，中国人民反击右倾翻案风的斗争，是两条道路、两条路线、两种前途的尖锐激烈的阶级大搏斗，它关系到社会主义中国这个红色革命堡垒会不会改变颜色的问题，关系到世界革命的发展进程的问题。正因为这样，全世界革命人民密切注视和坚决支持中国人民反击右倾翻案风的斗争，并且把中国人民在斗争中取得的胜利，看作是他们的胜利。
马来亚人民和各国革命人民一起，怀着欢欣鼓舞的心情，热烈祝贺中国人民在这场斗争中所取得的重大胜利，并且衷心祝愿他们在毛主席为首的中国共产党中央委员会的英明领导下，在毛主席关于无产阶级专政下继续革命的教导的指引下，在反击右倾翻案风的斗争中，继续取得新的胜利！

显示原版>>

Previous:外电转播：《人民日报》社论《伟大的胜利》

Next:《澳门日报》报道：《工联理事及各业工人代表集会 坚决拥护中共中央两项决议》


《澳门日报》报道：《工联理事及各业工人代表集会 坚决拥护中共中央两项决议》

出版日期:1976.04.12
         期次:6315
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】澳门《澳门日报》四月九日刊登一则报道，题目是《工联理事及各业工人代表集会坚决拥护中共中央两顶决议》，全文如下：
昨（八日）晚八时半，澳门工会联合总会举行理事扩大会议，各业工人代表学习了中共中央七日的两项决议，以及北京天安门广场的反革命政治事件的报道，热烈欢呼任命华国锋为中共中央第一副主席和国务院总理，坚决拥护撤销不肯改悔的走资派邓小平党内外一切职务，坚决拥护镇压在天安门广场制造反革命政治事件的一小撮反革命分子，并表示把反击右倾翻案风的斗争进行到底。
会场悬挂着“坚决拥护中共中央两项决议”、“把反击右倾翻案风斗争进行到底”的巨幅标语。会议由梁培理事长主持。当朗读了中共中央两项决议和天安门广场的反革命政治事件的报道后，与会的全体理事和工人代表进行了认真的讨论，并作了热烈的发言。
与会各业工人代表指出，中共中央任命华国锋为中共中央第一副主席和国务院总理及撤销邓小平党内外一切职务，保留党籍，以观后效的两项决议，完全符合全国广大人民的要求，反映了全国各族人民的心声，澳门工人坚决拥护。
与会代表愤怒谴责一小撮阶级敌人在北京天安门广场制造的反革命政治事件，坚决拥护北京市革命委员会命令首都工人民兵数万人，在人民警察和警卫战士的配合下，采取果断措施，进行镇压。认为必须对这一小撮阶级敌人进行无产阶级专政，狠狠地予以打击。
各业工人代表说，天安门广场的反革命政治事件，证明伟大领袖毛主席关于阶级斗争的论述无比正确，反映出这场反击右倾翻案风的斗争取得了重大胜利，一小撮阶级敌人不甘心他们的失败，进行垂死挣扎，但在阶级斗争觉悟和路线觉悟日益提高的中国人民面前，他们永远不会得逞，必然遭到可耻的下场。
与会代表一致赞扬首都工人民兵、人民警察和警卫战士对在北京天安门广场制造反革命事件的坏人进行无产阶级专政的革命行动。
工人代表一致表示，今后要认真学习马列著作和毛主席著作，牢记党的基本路线，坚持以阶级斗争为纲，深入批判邓小平的修正主义路线和他妄图颠覆无产阶级专政、复辟资本主义的罪行，坚决贯彻执行毛主席的革命路线，扩大爱国反霸团结，进一步把各项工作做好。

显示原版>>

Previous:“马来亚革命之声”电台就中共中央两个决议发表社论：《中国人民巩固无产阶级专政斗争的重大胜利》

Next:法《人民日报》社论：《中国，阶级斗争尖锐化》


《矿工是悲伤的》

出版日期:1976.04.12
         期次:6315
         版次:3
         栏目:\[第三版]
眉题:汉城《东亚日报》报道南朝鲜煤矿工人的生活
文章正文:
【本刊讯】南朝鲜《东亚日报》三月一日刊登一篇报道，题为《矿工是悲伤的》，摘要如下：
煤矿工人是在漆黑的几千尺地下冒着危险挖煤的。所有的工业和所有的家庭都是靠他们的血汗和努力维持的。但是，社会给他们的补偿却太残酷了。不足以维持生活的低工资、可怜的劳动环境、停留在口头上的卫生福利，没有一项是象样的。至今还看不到有关部门和雇主要改善他们的处境的迹象。现在让我们来看一看生产我国无烟煤百分之七十八的江原道三陟、旌善、宁越和太白煤矿等地区工人的工资情况、劳动环境和卫生福利等情况吧！
大部分矿工都被不足以维持生活的低工资驱使着。在我国煤矿中产量和设备方面规模最大的煤炭公司长省矿业所，矿工的平均工资在六万元（合一百二十五美元——本刊注）以下。据工会调查，五口人一家的平均生活费为八万七千元，所以每月生活费有二万七千元的赤字。
江原、咸太、定岩等规模较大的私营煤矿大体上也和长省煤矿差不多。规模较小的黄池邑Ｈ煤矿的工资更少，最低四万五千元，最多的是掌子面上的，七万八千元。Ｙ煤矿的平均工资为五万四千元。太白煤矿地区三万五千多名矿工家属，不管是谁都过着赤字累累的生活。
特别是长省煤矿，雇用着九百多名临时矿工，怕长期雇用要付给退职费，所以每六个月更签一次雇用合同。
长省煤矿在去年十月有一家电视台来现场录象时，动员了月工资只有四万元的矿工的一对夫妇，让他们说好象所有矿工的月收入有十二万元的样子。因此，还闹出了矿工们集体抗议这个矿工的无聊的事情。
黄池邑Ｙ煤矿的矿工在上个月提出了把每月平均五万四千元的工资提高百分之六十一的要求。煤炭公司长省煤矿的矿工也提出提高百分之十五的要求，劳资间现在正在商量这个问题。其它私营煤矿的矿工们也提出了提高百分之四十到百分之五十的要求。但是，矿主们的态度仍然是冷淡的。他们都一致以“不合算”、“没有财源”为借口不理睬提高工资的要求。
矿工们采煤的地方在地下二百到三百米处，最深的有三千米。他们在约二米见方的狭窄坑道进行挖掘。越深地温越高，矿工们在严寒的冬天也只穿背心进入坑道，但很难忍受蒸笼般的热度。
再加上用管道供应的氧气不足，经常呼吸困难，甚至有许多地方连火柴都划不着。此外，不知道什么时候会从上边塌下岩石和煤，也不知道什么时候会喷出地下水来，矿工们就是这样一天一天在危险中渡过的。
采煤地点只有越来越深，由于氧气不足，得听觉不灵、高血压、矽肺等职业病的患者越来越多。但是，对这些职业病患者没有采取过实际措施，还是谁得病谁悲伤啊！虽然用灾祸保险治疗矽肺病，但几乎不进行长期治疗。
尤其是那些坏业主用不合规格的木料作防止坑道塌方的坑木，或者为了减少费用把通常七十五厘米的立柱间隔改为一米以上。因此，去年一年失去生命的一百六十五名矿工中死于坑道塌方的占百分之六十三。此外，检查矿山安全事故的矿山安全人员也很不够。黄池地区只有五名安全人员，要负责事先检查五十多个掌子面的安全，所以矿山的安全管理仍然停留在表面上。
私营煤矿是相当糟糕的。
私营煤矿除了江原、咸太、三陟煤矿外，有住宅的只有百分之二十。没有住宅的矿工生活在煤末四起的煤矿附近山坡窖洞里。对矿工来说澡堂是最必需的，但五十多所小规模的租来的煤矿连一处洗澡设备都没有。
在这些煤矿劳动的矿工全身脏得黑黑的也不能洗澡。因为工资低，一天洗澡花一百七十元对矿工们来说也是一笔很大的开支。医疗福利也是一样。虽然规定各煤矿要雇用医务人员，但是大部分煤矿只在给有关部门的报告中说有医务人员。只有得了重病才能到指定的灾祸医院得到医治。经常有因为得不到急救而死的矿工。
受重伤的患者可以用灾祸保险得到治疗，得到相当于工资百分之六十的疗养费。所以，长期住院的患者的生活实际上受到很大的威胁。
现在全国有一千多名几乎残废的矽肺等职业病患者，但没有任何措施。尤其是在黄池地区，两年前就建议灾祸办事处建立因灾祸死亡的矿工尸体的安置所，但矿主们至今没有任何答复，所以单身矿工死后就免不了露天暴尸。

显示原版>>

Previous:共同社评论：《外交路线不会变化》

Next:萨达特到南斯拉夫访问


法《人民日报》社论：《中国，阶级斗争尖锐化》

出版日期:1976.04.12
         期次:6315
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《人民日报》四月六日刊登一篇社论，题目是《中国，阶级斗争尖锐化》，摘要如下：
昨天，在天安门广场发生了一些事件。一些人组织反对当前进行的反右倾斗争的示威。他们发出了叫嚣，破坏汽车。
实际上，昨天的示威只是社会主义制度下毫不奇怪的一种现象
——阶级斗争——的表现。实质上，当前反右倾运动的目的并非别的，而是要使阶级斗争有利于工人阶级和广大人民群众。
在中国开展文化革命已经十年了。它产生了巨大的震撼；它主要在生产、教育、行政管理和文艺等一系列社会领域内，扩大了工人阶级的权力。
最近，一些家伙企图翻文化革命的案。他们特别在大学受到谴责，因为他们想在大学恢复能培养专家但不是培养革命家的旧职能。他们宣称生产是主要的，不管为了谁或谁掌握生产。
毛泽东主席、中国共产党和人民群众起而反对的正是这种企图。

显示原版>>

Previous:《澳门日报》报道：《工联理事及各业工人代表集会 坚决拥护中共中央两项决议》

Next:共同社评论：《外交路线不会变化》


共同社评论：《外交路线不会变化》

出版日期:1976.04.12
         期次:6315
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京四月八日电】题：外交路线不会变化
特派记者福原北京八日电：据认为，邓小平被解除一切职务，华国锋正式晋升为总理，外交路线不会有任何变化。中国的方针是，坚持同苏联的霸权主义全面对抗，不让步的姿态，同美国将在互相讨论遏制苏联的世界战略的同时，谋求走上实现邦交正常化的道路。据认为，在日中和平友好条约问题上，也将一如既往地继续采取这样的态度：“在反霸问题上，一直等到贯彻原则。”
华国锋担任代总理时，二月二十二日在欢迎美国前总统尼克松的宴会上首次声明：“无论过去、现在和将来，中国政府都一贯遵循毛主席制定的对外路线、方针和政策。”不言而喻，三个世界的观点是“毛主席制定的路线”。
对中国来说，对美关系是目前搞得最为顺利的方面。去年十二月和今年二月，福特总统与尼克松前总统分别应邀访问北京，向世界表明了美中关系的亲密程度。最近福特总统起用的驻北京联络处主任——前国防部长盖茨强调美中关系正常化，也是一个有利的因素。可以说，华国锋总理在职期间极可能成为美中关系正常化的签字人。

显示原版>>

Previous:法《人民日报》社论：《中国，阶级斗争尖锐化》

Next:《矿工是悲伤的》


黎巴嫩议会通过修改宪法法案决定提前选举新总统

出版日期:1976.04.12
         期次:6315
         版次:3
         栏目:\[第三版]
文章正文:
【路透社贝鲁特四月十日电】黎巴嫩议会今天通过了一项法令，这条法令使议会得以立即选举一位新总统，这是一个使黎巴嫩危机结束的必不可少的一步。
这条修正宪法的法案获得出席会议的八十五名议员的一致通过。这次会议是在采取了空前的安全措施的情况下举行的。
这条法令仍必须得到弗朗吉亚总统的批准，他有一个月的时间采取行动，他可能会将这条法令交回议会，进一步进行辩论。
这仅仅是解决危机的办法的第一步，迄今为止，弗朗吉亚总统从未说过，他将在六年的任期于九月二十三日到期之前下台。
但他受到政治、军事和外交方面的极大的压力，要他立即下台。今天的宪法修正案就使得议会能够在他任期结束之前提前六个月选举一名继任人，而不必等到七月再采取这一行动。这需要六十六名议员通过才行，这个数字是只有一个议院的会议议员总数的三分之二。
十三名议员缺席，其中包括总统的儿子托尼·弗朗吉亚。其他缺席者中还有琼卜拉特和雷蒙·埃迪，他是弗朗吉亚的可能的继任人，但他们的支持者们出席了会议。
在为修正案投赞成票的人中有杰马耶勒和加米耶·夏蒙，他们是两位杰出的右翼领导人，他们的政党的民兵一直在为防止弗朗吉亚被用武力赶下台而进行战斗。
总理卡拉米在会议结束之前对议员们说，通过今天的“果敢的步骤”，他们使得国家走上了建设黎巴嫩未来的正确道路。
在会议开幕之前，亲弗朗吉亚的电台称会议是具有历史意义的，因为它确定了合法性、民主和议会生活，而没有发生施加压力、强制或强奸民意的情况。
这番评论使这里的观察家们得到这样一种暗示：弗朗吉亚在确信宪法的规定受到尊重的情况下，会同意辞职。
【法新社贝鲁特四月十日电】议会会议本身只持续约十分钟时间，用来宣读两条宪法条文和修正草案的两段。没有进行辩论，与会的八十五名议员一致举手通过。如果国家元首在宪法上签字，议员们就要再次开会来选举一位新总统。这应该是几天以后的事。
同时“民族集团”党领导人雷蒙·埃迪今天解释了他没有出席议会会议的原因。他说，他反对修正草案。这个修正案保证不了弗朗吉亚的辞职。

显示原版>>

Previous:土耳其学生举行反政府示威游行

Next:美国务院发表索南费尔特关于美对苏联东欧政策的讲话


美国务院发表索南费尔特关于美对苏联东欧政策的讲话

出版日期:1976.04.12
         期次:6315
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》四月六日刊登美国国务院四月五日在华盛顿发表的美国国务院顾问索南费尔特去年十二月在伦敦举行的美国驻欧洲大使会议上的讲话，摘要如下：
我们现在目睹苏联作为一个超级大国在世界范围内出现。这将是一个长期的过程。从全球角度来看，这个过程刚刚开始，因为苏联人现在刚刚在从大陆型中脱离出来。他们现在刚刚在制订执行这样一种全球政策的方式。
美国及其西欧盟国为什么能够制订使我们能够应付这种局面的政策呢？这是因为苏联力量的发展是不规则的，它容易产生缺点，对它提出的要求在某些情况下只有外界才能满足。
作为一个帝国，他们是在最后一个帝国德国兴盛阶段以后很久才崛起的，因此也是在有了不同的准则和认识的时候崛起的，苏联人一直是无能的。他们一直未能像过去的帝国那样使他们征服的地方具有吸引力。他们并没有带来意识形态、法律、文化、建筑、组织等方面的好处和技术，而英国、法国和德国征服的地方的特点是它们带来了这种好处和技术。制度中包含紧张关系
此外，苏联制度本身包含着严重的内在压力和紧张关系。
帝国主义赖以坚持自己权利的基础在经济和社会方面有许多严重问题。其内部还有日益发展的民族主义集团。俄国非俄罗斯民族主义集团发展的速度特别快。这使产生苏联帝国主义的基础的紧张关系更为严重。
苏联人在建立可行的国际结构方面特别笨拙。他们没有像欧洲共同体或许多其它成功的西方机构那样的东西。尤其在东欧，最重要的保持统一的唯一力量仅仅是有苏联军事力量存在。没有建立一个比较可行的有组织的结构。
在过去的三十年里，要说稍有变化的话，那就是东欧国家要求自治，要求保持特性的呼声变得更加强烈。要求摆脱苏联的束缚的愿望更加强烈了，每个东欧国家都在不同程度上出现了这种情况。苏联人在东欧几乎没有什么真朋友。核心力量
苏联人在东欧无法取得人们的忠诚，这是历史上不幸的失败，因为东欧处于他们物质利益的范围之内。在这个具有切身利益和极其重要的地区，苏联未能使他们的利益在那里生根，而总是靠使用武力，这是双重悲剧。
因此，重要的是应当记住，武力是苏联帝国主义主要工具，如果不是唯一的工具的话。
今天我们能够谈论和考虑不用简单的对抗来对付苏联帝国主义，其原因正是因为苏联力量的兴起有这么多的毛病。这就使我们有时间发展和作出反应。无法阻止苏联作为一个超级大国出现。我们所能做的是对发展和使用这个力量的方式施加影响。我们不仅能在一般意义上和它保持均势，而且能够影响它的使用——缓和的全部意义就在这里。人们常常提出这样的问题：缓和进行得怎么样了。这个问题本身回避了我们正试图提出的中心问题，那就是，面临着日益增强的苏联力量，你怎么办？不论我们与俄国人的关系好与不好，我们都将面临这种增强了的力量。持续的挑战
所以，不论我们做什么，苏联人在世界舞台上的形象和声音是阻挡不住的。因此对付苏联日益增强的力量的影响问题也不会消失。
我们除了奋起对付世界上包围我们的各种形式的力量以外别无他法。我们决不能把缓和看成是一个姑息或抚慰苏联力量的过程。我们必须看到，我们的任务是掌握或驯化这个力量。
这是我们在今后的年头里的中心问题，而不是有事无事地签订协定或改善气氛，虽然这些也有一定的作用。对我们的挑战是如何与另一个超级大国在一个世界上生活，并要预见到在二十年左右以后将有第三个超级大国中国出现。
有人说，与苏联的交易是单行道，这种说法可以说明美国进行的关于缓和的辩论的性质。
我们的欧洲朋友已给了苏联人和东欧国家大笔信贷，美国不一笔又一笔地提供信贷，而是一个项目一个项目地批准提供资金，这样做使我们能够对苏联经济的发展方向进行一定的控制。我们把贸易看作是解决我们面临的与苏联的各种问题的一套工具。贸易优惠我所说的话可以用谷物协定这个很好的但是范围比较窄的例子来说明，苏联人不得不承认，他们需要从美国进口大量的谷物。这使我们有了一种手段，但是只有在一贯的政策范围内这样做才能达到某些目标。最惠国待遇被认为是给苏联的一种优惠，从某种意义上说确实是这样。苏联人不喜欢付利息——他们喜欢走到那里就赚钱赚到那里。
如果这种估计不错的话，那么我们可以用最惠国待遇和信贷政策来使苏联争着到我们美国市场来采购。如果做得好，这可以迫使他们满足老练的美国市场的要求。享受最惠国待遇进入美国市场可以对苏联的表现产生影响。这不是小事。
我们不应当把它们看成仅仅是商业销售，而是需要用它们来使苏联对西方进行种种依赖，与西方保持各种关系。这是一个长期计划。对东欧的影响
至于东欧，由于目前与苏联的不自然关系，对这个地区的事态施加影响必定是符合我国长远利益的，这样它们不会迟早爆发出来而引起第三次世界大战。这种人为的、不自然的关系对世界和平的危险远比东西方冲突来得大。
因此，我们的政策必须是争取发生演变，使东欧人和苏联的关系成为有机的关系。如果我们方面过于热情，其结果必然是在一段时间内使所希望的过程发生逆转，虽然在今后一百年内这一过程仍然是不可避免的，但是对我们来说，等的时间自然是太长了。
所以，我们的政策必须是对东欧显而易见的愿望作出响应的政策。东欧的愿望是在苏联强烈的地理政治影响下拥有更大的自治权。波兰就是这样做的。
匈牙利目前也处于一个类似的过程中。南斯拉夫的地位
关于南斯拉夫，我们和西欧人，实际上还有东欧人，对于南斯拉夫继续保持独立，不受苏联统治，都有利害关系，而对我们却具有几乎是切身的利益。但是如果南斯拉夫回到苏联的轨道，那对西方是一个严重的战略挫折。所以我们关心的是铁托去世以后会出现什么情况。
因此，我们的基本政策仍然是一九四八年至一九四九年以来所实行的政策，使南斯拉夫保持实质上脱离苏联而独立的地位。

显示原版>>

Previous:黎巴嫩议会通过修改宪法法案决定提前选举新总统

Next:美国一公司称找到了一种控制橡胶树叶枯萎病的方法


美国一公司称找到了一种控制橡胶树叶枯萎病的方法

出版日期:1976.04.12
         期次:6315
         版次:4
         栏目:\[第四版]
文章正文:
【美联社俄亥俄州阿克伦一月八日电】固特异轮胎橡胶公司说，它已经找到了一种办法控制使树死亡的疾病，这种病已经损害了巴西在天然橡胶生产中的地位。
固特异橡胶分公司总经理里德尔今天说，这家公司的一万英亩的巴西种植园连续三年喷洒标准的美国杀真菌剂后，控制住了南美树叶枯萎病，这种病在六十年代中期实际上毁灭了这个种植园。这种病是袭击幼年的橡胶树的叶子。
他还说，虽然产量仍然比预期的为低；可是固特异公司正在考虑在迄今所取得的成果的基础上在巴西扩大面积。里德尔说，巴西生产的橡胶占世界天然橡胶的不到百分之一，但是由于控制住了这种枯萎病，巴西可能成为远东的一个竞争对手。那种病曾妨碍了橡胶的发展，把市场在很大程度上留给了远东。
他说，美国所使用的全部橡胶中有百分之二十五是天然橡胶。他又说，随着汽车上和其他方面的橡胶使用量的增长——正如人们所预料的急剧增长，对天然橡胶的需求量也应增加。在面对从中提炼人造橡胶的矿物燃料的供应日益减少和价格逐渐上涨的情况下，人造橡胶价格将上升。
里德尔说，三年前第一次喷洒结果改善了树叶结构，但是橡胶产量没有提高。他说，在一九七四年的喷洒后，产量才略有上升。
里德尔没有说出所使用的杀真菌剂的名字，但是他说：“任何杀真菌剂大概都会起到这种作用。”
他说：“问题是时机的选择和运用。在这样大面积的种植园里，你什么时候进行喷洒和如何进行喷洒才合适而在经济上又有实效？”固特异公司是在巴西的冬季进行喷洒的。

显示原版>>

Previous:美国务院发表索南费尔特关于美对苏联东欧政策的讲话

Next:日本制成全自动化的稻田作业装置


美联社报道：以色列使用一种滴灌法可以节约用水并提高作物产量

出版日期:1976.04.12
         期次:6315
         版次:4
         栏目:\[第四版]
文章正文:
【美联社特拉维夫二月三日电】一位以色列工程师用塑料管道和激光器发明了一种农田灌溉系统，他声称，这种系统将节约用水，改进作物和提高产量达百分之四十。
有经验的农业专家和种花者卢齐说，他的发明是世界范围滴灌技术中最新的进展，滴灌法是直接把水运送到植物的根部，因而不会因为散射而浪费水。
卢齐在以色列的埃克尼翁技术研究所工作，他找到了一个方法，用激光在普通的聚乙烯管上钻出角度精确的孔，从而使得每株作物只有一股水漏到。
卢齐今天在接见记者时说：“我们正在对以色列各地的棉花、玉米、蔬菜、果树、花和酿酒用的葡萄进行实验。这种方法比通常的灌溉法少用百分之三、四十的水，或者使农民挑选的无论哪一种优良作物的产量都能提高百分之三、四十。”
滴灌在美国、澳大利亚、墨西哥、南非、以色列和其他一些国家使用得很成功。美国的数字表明，美国加利福尼亚州有四万英亩土地是用这种系统浇灌的，加利福尼亚一些果农报告说节省了很多化肥和劳动费用。
卢齐说，通常的滴水管道铺设花钱多，容易阻塞，并且难以从一块地里移到另一块地里。

显示原版>>

Previous:日本制成全自动化的稻田作业装置


日本制成全自动化的稻田作业装置

出版日期:1976.04.12
         期次:6315
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》一月二十九日刊登一条消息，题目是《自动化种稻》，摘要如下：
农林省农业机械化研究所二十八日公开发表了种稻的全部作业自始至终无人操作的全自动机械“稻田作业装置”的照片。
这个装置是把作业机器吊在把用混凝土制成的“田埂”作为轨道行走的宽二十米的吊车型的机械装置上。机械装置本身重七点八吨。使用方法很简单，只要按一下在安放机械场地里的这个装置的开关，即使没有人，机械装置也会自动移到稻田里开始作业。作业一结束，便自动地回到安放机械的场地。
该研究所去年在其附属农场进行了实验，耕地、犁地、插秧、撒药、收割和脱谷等全部作业均获成功。这次实验是使用该研究所委托扬马农机厂制作的二号样机进行的。
按照这个装置的作业时间推算出来的一天的准确作业面积是七公顷。
作业时间是每十亩犁一小时十八分、耕一小时十五分、插秧一小时三十二分、撒药四分、收获两小时十一分。另外，这个装置还可以深耕密植。

显示原版>>

Previous:美国一公司称找到了一种控制橡胶树叶枯萎病的方法

Next:美联社报道：以色列使用一种滴灌法可以节约用水并提高作物产量


萨达特到南斯拉夫访问

出版日期:1976.04.12
         期次:6315
         版次:3
         栏目:\[第三版]
副题:南通社报道萨达特同铁托会谈了中东局势和不结盟会议等问题
文章正文:
【南通社布里俄尼四月九日电】南斯拉夫总统铁托和阿拉伯埃及共和国总统萨达特今天在万加岛举行了政治会谈，会谈中，两位总统就当前的国际问题和这两个不结盟的友好国家之间的双边合作问题全面地交换了意见。
双方在会谈中满意地确认，南斯拉夫和埃及之间的关系是真诚和友好的，但是仍然存在着进一步发展合作的可能性。双方表示希望进一步增进各方面的双边合作。
在国际问题方面，两位总统和他们的助手们对中东局势非常广泛和全面地交换了意见。
会谈时指出，现在中东的局势是非常复杂的，解决这个危机的条件也是非常复杂的。
黎巴嫩发生的事件已使这个地区的形势变得更为复杂，在这个中东国家出现的局势是这个地区的人民碰到的危机的一部分。
这种局势给解决中东危机的努力构成了另一个障碍。然而，正如两位国家元首在会谈期间所指出的，必须为解决中东危机而作进一步的努力，应当研究不结盟国家为解决这个问题作出贡献的可能性，尤其是鉴于不结盟国家的国家元首或政府首脑行将在科伦坡举行会议。
埃及的方针是和所有有关的国家，在目前就是卷入中东以色列—阿拉伯冲突的国家，建立尽可能正常的关系。
对不结盟国家的活动也给予很大的注意。双方表示确信：在科伦坡举行的会议将具有伟大的意义，也将有助于制定一项共同的纲领，便于不结盟国家在处理当前国际事务中进一步开展卓有成效的合作。
在今天的会谈中，铁托总统把他最近同外国政治家们的接触情况告诉了对方。萨达特总统也把埃及的对外政治活动和埃及国内情况告诉了他的东道主。
南斯拉夫—埃及会谈今晚将继续举行。
【南通社布里俄尼四月八日电】阿拉伯埃及共和国总统萨达特、萨达特夫人及总统的助手于今天下午抵达布里俄尼岛。他是应铁托总统的邀请来南斯拉夫访问的。

显示原版>>

Previous:《矿工是悲伤的》

Next:土耳其学生举行反政府示威游行


土耳其学生举行反政府示威游行

出版日期:1976.04.12
         期次:6315
         版次:3
         栏目:\[第三版]
文章正文:
【德新社安卡拉四月十日电】今天在这里为八日的冲突中杀死的一位学生而举行的葬礼游行已经变成了一次大规模反政府的集会。
大约有五万人在棺材的后面列队游行，他们喊着反对政府的口号。很多众议员和参议员参加了今天的葬礼游行。成千上万的学生抬着三名受害者的画像和喊着反对政府的口号游行。采取了严格的治安措施，直升飞机在人群上空盘旋。
几千人步行十公里前往墓地，继续反对政府的示威。
【路透社安卡拉四月十日电】德米雷尔总理今天在记者招待会上说，他的由四党联合组成的政府将“尽一切力量制止无政府状态”。
观察家们说，今天的保安戒备措施是自从德米雷尔一年前重新上台以来的最严格的措施。
【德新社安卡拉四月九日电】土耳其总统科鲁蒂尔克今天会见了一些主要政治家，以努力使土耳其目前的紧张局势缓和下来。这次紧张局势是由于互相对立的成群学生和警察发生一系列流血冲突而引起的。据学生们说攻击者是得到警察支持的。
土耳其总统今天呼吁保持平静，他要求内政部查明这次暴行的操纵者，并保证在处理今后的骚动中，警察的行动要公平。
反对者谴责政府站到一边挑起这场冲突，并要求德米雷尔总理辞职。
【合众国际社安卡拉四月八日电】警方说，八日在土耳其首都爆发的五年中最严重的政治暴乱中，有三名学生死亡，十九名受伤。
对立的右翼和左翼学生暴徒进行了枪击和投掷石头的战斗，军警利用了装甲车、开枪和施放催泪瓦斯来驱散他们。警方说，有五百多名学生被逮捕。
这次酝酿已久而爆发的学生暴行是由于八日上午，一位土耳其参议员的儿子——他是学生——被杀死而造成的。

显示原版>>

Previous:萨达特到南斯拉夫访问

Next:黎巴嫩议会通过修改宪法法案决定提前选举新总统


外电报道：中共各省市委打电报给毛主席、党中央表示坚决拥护毛主席、党中央的英明决策

出版日期:1976.04.12
         期次:6315
         版次:1
         栏目:\[头版]
副题:全国各地军民继续举行声势浩大的集会和游行
文章正文:
【路透社香港四月十日电】新华社今天报道，七个省的省委给毛泽东主席和党中央发了电报，表示拥护提升代总理华国锋和撤销邓小平的职务的决定。
新华社报道，这些电报是由黑龙江、山东、山西、安徽、湖南、湖北和甘肃省发来的。这些电报还表达了这些省的省委“要更紧密地团结在以毛主席为首的党中央周围，并在一切行动中贯彻毛主席和党中央的指示”的决心。
同时，新华社继续报道中国各地举行集会，支持对华先生的新的任命和撤销邓先生的职务的消息。
在这里收听到的新华社的一则报道说，在广州举行的群众集会上，中国人民解放军广州部队第一政委、广东省委第一书记韦国清先生在大会上讲了话。在这次集会上，代表中国人民解放军广州部队讲话的是另一位政委孔石泉。
在南京举行的群众集会上，主要发言人是江苏省委第一书记彭冲先生。在南京，中国人民解放军南京部队司令员丁盛说，中国人民解放军南京部队的指战员决心遵循毛主席的教导和党中央的指示。
在四川，在群众集会上，省委第一书记赵紫阳在大会上讲了话。
他号召人民“彻底揭发批判邓小平妄图颠覆无产阶级专政、复辟资本主义的罪行”。
【路透社香港四月十日电】中国各地的共产党组织在邓小平垮台之后保证忠于毛主席和党中央。
官方的新华社今天播发了黑龙江、山东、山西、安徽、湖南、湖北和甘肃省委以及北京、上海和广州市发给毛主席和党中央的电报。
这些电报欢呼任命华国锋为党的第一副主席和总理，以及撤销邓小平党内外一切职务，说这是“非常英明，非常及时和完全正确的”。
这家通讯社说，它们保证要“保卫伟大领袖毛主席和以毛主席为首的党中央，保卫毛主席的无产阶级革命路线，保卫社会主义祖国的伟大首都，团结起来，争取更大的胜利”。
这些电报还保证要把矛头对准“不肯改悔的走资派邓小平，彻底揭露和批判他的反革命修正主义路线和罪行。”
北京电台今天广播了《人民日报》发表的一篇社论，社论号召全党和全国人民把反击邓小平的“斗争坚决进行到底。”
数以百万计的中国军人、工人、农民和学生过去两天在全国举行集会和游行示威，支持中国共产党中央星期三（七日）采取的步骤。
【合众国际社香港四月十一日电】（记者：萨克达兰）中国各地星期六（四月十日）继续举行拥护撤销邓小平职务的群众集会和游行。
《人民日报》在发表社论的同时，还报道北京、上海、辽宁、四川、江苏、广东、河北、贵州、西藏和宁夏等地军民“热烈欢呼这一伟大胜利”。
参加会议的人还表示，“坚决拥护任命”华国锋为党的第一副主席和国务院总理，“愤怒声讨邓小平的罪行。”邓被指责为“企图颠覆无产阶级专政和复辟资本主义”。
这家报纸还刊登了罗马尼亚、也门民主人民共和国、布隆迪、阿富汗、塞内加尔、尼日利亚、马耳他、西班牙和斯里兰卡发来的贺电，祝贺华国锋任总理。
【南通社北京四月十日电】从中国各省不断传到北京关于各地举行公众集会拥护撤销邓小平职务的决议的消息，和各省领导人以及参加集会的人致电毛泽东主席表示拥护的消息。
所有这些集会都秩序井然。各省绝大多数军政领导人都参加了集会。人们注意到这些消息中特别提到军队参加了集会，省军区司令员或地方驻军司令员和政治委员等军队领导干部讲了话。
【安莎社北京四月十日电】据新华社今天报道，昨天，上海举行了有三十万军民参加的集会。发言的人中有中共上海市委书记马天水。在集会结束之后举行了游行，由上海市共产党领导人、政府和军队负责人带领队伍。
北京也举行了类似的群众集会，会议在“热烈的掌声和欢呼声”中通过了给毛泽东主席的致敬信。
天津、长春和西宁也分别举行了十万人集会。
【法新社香港四月十日电】新华社今天报道，在毛主席的故乡韶山，有两万多军民冒雨集会，支持中国领导人作出的两个决定。
新华社报道：连日来，一队队的人，顶风冒雨，汇集在毛主席的旧居前，举行各种集会。
韶山公社韶山大队党支部书记毛迪秋谴责了邓小平推行修正主义路线，妄图颠覆无产阶级专政、复辟资本主义的罪行。
他说，“一小撮阶级敌人，在天安门广场制造反革命政治事件，把矛头指向伟大领袖毛主席。这是绝对不能容忍的。”
【路透社北京四月十日电】新华社报道，在远至西藏和南部的广州等地举行了“盛大的示威游行”。
举行盛大的集会支持撤销邓小平的职务和对华国锋的任命。
这家通讯社说，这一行动反映了全党、全军和全国人民的革命要求。（下转第二版）（上接第一版）
【合众国际社香港四月十日电】（记者：伯特·奥库利）中国官方通讯社今天报道，中国数百万人参加了支持撤销邓小平一切职务的盛大集会和游行。
新华社说，沈阳市四月九日下午举行的一次集会就有五十万人参加。
香港收听到的这家通讯社的消息说：发言者欢呼中国共产党中央委员会四月七日通过的两项决议，愤怒声讨不肯改悔的走资派邓小平企图在中国复辟资本主义的罪行。
新华社的消息说，过去两天来，在中国东北部的辽宁省、北部的河北省、西南的西藏自治区和西北的宁夏回族自治区举行了支持毛主席的集会和游行。
中国共产党辽宁省委第一书记、省革委会主任、沈阳部队政治委员曾绍山在沈阳市举行的集会上讲了话。
这家通讯社援引曾绍山的话说，撤销邓小平的职务“表达了全党、全军、全国人民的心愿”。
曾绍山说：“这对于反修防修、巩固无产阶级专政，都具有重大的、深远的意义。”
新华社今天报道，在广东省省会广州市参加示威的有十七万人，在江苏省省会南京市有二十万人，在四川省省会成都市有五十万人。
新华社说，在贵州省省会贵阳市尽管下大雨还有十万人出来参加集会游行。
【法新社香港四月十日电】北京电台说，在四川省，省委第一书记赵紫阳在星期四（四月八日）成都举行的五十万人集会上发表了讲话。
赵紫阳说，“全省各级党委必须旗帜鲜明，立场坚定，坚决站在毛主席革命路线一边，带头学，带头批，坚决反击右倾翻案风。”
他还对参加集会的“军民”说，“我们要团结在党中央的周围……揭发邓小平复辟资本主义的罪行，并打击反革命分子的破坏活动。”
电台的报道强调了全国各地有军人参加表示支持的游行示威。
电台说，驻南京和广州的人民解放军部队都谴责邓小平，并保证忠于毛主席。
电台援引南京部队司令员丁盛的话说，“毛主席怎么说，我们就怎么办。”
广州部队政委孔石泉也保证服从毛主席的命令和谴责邓。
新华社说，昨天在北京有十万多人举行了集会。
它强调有许多人民解放军代表出席了大会。

显示原版>>

Next:外电转播：《人民日报》社论《伟大的胜利》


外电转播：《人民日报》社论《伟大的胜利》

出版日期:1976.04.12
         期次:6315
         版次:1
         栏目:\[头版]
文章正文:
【共同社北京四月十日电】（记者：福原）《人民日报》十日发表了题为《伟大的胜利》的社论。社论说，党中央关于任命华国锋为党的第一副主席、总理和解除邓小平的职务的两项决议，是反修防修，继续革命的措施，是反击右倾翻案风的伟大胜利。社论呼吁把反击右倾翻案风的斗争进行到底。
社论说：邓小平是“党内最大的不肯改悔的走资派”；天安门广场事件的制造者公然声称拥护邓小平，把矛头指向毛主席和党中央；对这一事件的制造者坚决实行无产阶级专政，得到了人民的支持，大长了革命人民的志气，大灭了反革命的气焰。
社论还呼吁：牢牢掌握斗争大方向，把斗争的矛头集中对准邓小平的反革命修正主义路线，进行彻底批判；要防止阶级敌人继续进行破坏活动；要区别人民内部矛盾和敌我矛盾，对于上当受骗的人要进行教育，做思想工作；加强团结，保卫毛主席的无产阶级革命路线！
【路透社香港四月十日电】北京电台报道，北京《人民日报》今天说，一定要把反对邓小平的斗争坚决进行到底。
该报说邓是“党内最大的不肯改悔的走资派”，“毛主席挽救他，给他重新工作的机会”——这显然是指邓在六十年代的文化大革命中垮台后在一九七三年复职。
该报说，但是邓“翻文化大革命的案”并且推行修正主义路线。
该报引述毛主席的话说，邓“不懂马列”。
该报还说，毛主席说邓“靠不住”，邓代表“资产阶级”。
该报说，北京天安门广场星期一的骚乱对全体中国人民上了极其深刻的一课，它“告诉我们：阶级斗争多么复杂”。
该报说星期一的骚动是把矛头直接指向毛主席的，群众对骚动“深恶痛绝”。
【美联社东京四月十日电】北京《人民日报》今天说，毛泽东主席于去年十月发出了要反击邓小平的“右倾翻案”活动的指示。
在新华社播发的报道中说，“毛主席高瞻远瞩，洞察邓小平的翻案活动”。
这家报纸说，从去年十月开始，毛主席“作了一系列重要指示，领导全党全军全国人民开展了反击右倾翻案风的伟大斗争。”
该报说，毛主席指出，“他这个人是不抓阶级斗争的，历来不提这个纲。”“他不懂马列，代表资产阶级。”
这篇社论说，他在文化革命期间受到谴责后，是毛主席挽救了他，给他重新工作的机会。
这家报纸在一篇题为《伟大的胜利》的社论中说，邓“辜负了毛主席对他的教育和帮助，一旦掌握了一部分权力……便翻文化大革命的案，算文化大革命的帐。”
【法新社香港四月十日电】北京《人民日报》今天预示目前的反右倾运动将出现“新高潮”。
北京电台广播的这家报纸的社论说，党中央关于撤销邓的一切职务的决议必将推动这场运动，进而“出现一个新高潮”。
社论敦促人民集中火力批邓。
社论又说，反革命分子妄图推出邓当匈牙利暴动的头子纳吉。

显示原版>>

Previous:外电报道：中共各省市委打电报给毛主席、党中央表示坚决拥护毛主席、党中央的英明决策

Next:“马来亚革命之声”电台就中共中央两个决议发表社论：《中国人民巩固无产阶级专政斗争的重大胜利》


《防务……候选人回避的一项一千亿美元的问题》

出版日期:1976.04.13
         期次:6316
         版次:4
         栏目:\[第四版]
眉题:《美国新闻与世界报道》文章
文章正文:
【本刊讯】提前出版的《美国新闻与世界报道》四月十二日一期刊登一篇文章，题目是《防务……候选人回避的一项一千亿美元的问题》，摘要如下：
美国为了继续成为世界上头号军事强国需要采取什么措施？竞选总统的人都有一些强烈的意见，但是，当展开激烈辩论的时候，这些最棘手的问题连提都没有提出来。
即使美国的国防预算大大超过一千亿美元，它是否会落在俄国后面而不再成为世界头号军事强国呢？在这方面起决定作用的一个问题是保持全部志愿部队所付出的费用太高。
目前，在美国国防费用的每一个美元中至少有五十四美分是用在人力方面。苏联现在只把百分之二十五的军事预算用在军人方面，因此美国的数字比苏联大一倍还多。
美国的志愿军人的军饷相当于在民间劳动市场上能挣得的收入。加上以前向军饷比较低的应征入伍军人提供的补充福利。据五角大楼估计，这笔很高的而且在不断增加的开支，意味着每年必须从新武器和设备以及军队给养的费用中转拨一百亿美元给它。参谋长联席会议前主席马克斯韦尔·泰勒将军要求认真地重新估计志愿兵役制。明天的海军：一个难题美国的海军今后应有多大规模和具有什么形式，这是美国首都的国防计划制订者所面临的争论最大的问题。
海军的规模应比较小，并以少数高度先进的价值数十亿美元的核动力军舰为核心呢？
还是美国应该建立一支规模大得多的舰队，包括至少六百艘主要是较小的、造价不太大、也不那么先进的军舰呢？
管理海军的人说两者他们都需要。
要达到这两个目的就要比现在的造舰计划多花五百亿美元。这种想法受到了由一些议员和国防问题专家组成的有势力集团的挑战。Ｂ－１：一种昂贵而多余的武器？再次引起激烈争论的一个问题是，美国是否需要由价值二百亿美元的、能运载核弹头深入苏联内地的战略轰炸机组成的一支新部队。
五角大楼断言，为了取代已经过时的Ｂ—５２轰炸机队，二百四十四架这种Ｂ—１飞机是必不可少的。他们声称，如果没有这种新式飞机，美国核威慑的效能就会受到损害。
反对这个意见的国会议员和非官方防务问题分析家认为，由于发展了一种新式的远程空中巡航导弹，高度先进的超音速Ｂ—１式飞机正在逐渐丧失它的重要性。
下届总统将作出究竟发展哪一种武器的重大决定，但是，候选人几乎都没有提到这个问题。民兵式导弹：又一个难题美国拥有一千枚民兵式洲际导弹。但是，战略家认为，到八十年代，由于俄国部署装有多弹头的强有力的新式火箭，民兵式导弹受到“第一次打击”进攻的可能性将会很大。
如何对付这种危险是美国下届总统将作出的另一个重大决定。
五角大楼一般的看法是，为了维护“三位一体”的核力量——战略轰炸机、发射导弹的潜艇和陆基导弹——美国必须替换民兵式导弹。
一些有影响的专家
——认为，“三位一体”应该取消，用以潜艇为基地的导弹取代易受打击的陆基火箭。
另一派专家则提出了不同的意见，主张民兵式导弹即使在变得易受苏联“第一次打击”之后还要继续服役。长期战争还是短期战争？十年来，美国一直坚持——虽然它的欧洲盟国反对——北大西洋公约组织必须作在欧洲进行一场长期战争的打算，尽管俄国和它的伙伴们在数量和地理方面占很大优势。
这是美国在欧洲保留一支二十万人的军队的主要原因，除此之外，美国还订有迅速和大规模增援的详细计划。
现在，这种“长期战争”理论受到了许多美国著名战略家的驳斥。
泰勒将军说：“我认为，用现有的军事力量对北大西洋公约组织现在的战线进行长期的常规防御，这样是否现实，那是非常不肯定的。
支持“短期战争”战略的人认为，在部署北大西洋公约组织部队时应记住两项任务：
第一，对付苏联的试探行动或意外发生的冲突。第二，起一种“密集拌网”的作用，以使莫斯科相信，发动一场全面进攻将不可避免地导致盟国使用核武器。这样做是希望俄国会把这看成是一种太大的风险。
虽然总统候选人现在回避“长期战争”或“短期战争”战略的问题。但当下届总统必须对美国防务开支的数额和重点作出棘手的决定时，这将是他面临的问题之一。大多数专家认为，除非作出引人注目的修改，否则，到一九八三年，美国的军费开支可能高达每年两千亿美元。

显示原版>>

Previous:日报报道：《早川崇谈孟加拉国近况》

Next:美《纽约时报》报道：《美苏武器会谈陷入僵局》


《人民对反革命行动的直接回答》

出版日期:1976.04.13
         期次:6316
         版次:2
         栏目:\[第二版]
眉题:希腊《人民之路》报道中共中央两个决议
文章正文:
【本刊讯】希腊《人民之路》周刊在最近一期刊登中共中央的两个决议以及中国人民支持这两个决议和批判邓小平修正主义路线的示威游行的报道，标题是《北京事件之后——人民对反革命行动的直接回答——邓小平修正主义路线的失败》。
消息说，中国在无产阶级专政条件下进行的阶级斗争在天安门广场采取了更加激烈的形式，结果是邓小平修正主义路线的失败。

显示原版>>

Previous:叙利亚、肯尼亚和多哥等国报纸 纷纷报道和评论中共中央的两个决议

Next:报道中共中央的两个决议


《中国的路线斗争胜利前进，给帝国主义、反动派以沉重的打击》

出版日期:1976.04.13
         期次:6316
         版次:2
         栏目:\[第二版]
眉题:日本《人民之星》评中共中央两个决议
文章正文:
【本刊讯】日本共产党（左派）中央委员会机关报《人民之星》四月十二日（提前出版）发表题为《中国的路线斗争胜利前进，给帝国主义、反动派的阴谋活动以沉重的打击》的评论。
评论说：“毛泽东同志和中国共产党领导下的中国人民，在关系到中国社会主义革命和社会主义建设命运的路线斗争中，再一次吹响了辉煌胜利的号角，粉碎了一小撮反革命分子发动的有计划、有组织的阴谋和挑衅性的反革命政治事件。”
评论在谈到中共中央关于华国锋同志任中共中央第一副主席、中华人民共和国国务院总理以及撤销邓小平党内外一切职务的两个决议时说：“这表明社会主义中国的无产阶级专政已得到有力的巩固，同时也告诉我们：社会主义与资本主义的两条道路的斗争、无产阶级与资产阶级的两个阶级的斗争、无产阶级的革命路线与资产阶级的反革命路线的两条路线的斗争，正在进一步深入发展中。”
评论说：“世界上的帝国主义和反动派对于受到批判而不肯改悔的走资派邓小平的右倾翻案活动，曾经寄予很大的期待。这是来自他们的这样一种本质：即他们害怕无产阶级专政得到巩固，希望并一直阴谋把社会主义中国变为资产阶级专政。但是，他们的这种虚幻的期待，和过去一样，已被彻底地粉碎。”
评论说：“中国的路线斗争的胜利前进和无产阶级专政的强化，是对日本革命人民无比的激励。日本革命人民对此感到欢欣鼓舞，表示热烈的欢迎和坚决的支持。”
评论最后说：“日本革命人民坚持无产阶级国际主义，为反对美帝国主义和以垄断资本为中心的日本反动派，为彻底粉碎包括反党分裂主义者在内的国内外修正主义者，为更强有力地发展日本人民的解放事业而进一步努力奋斗。”
【时事社东京四月十日电】无线电通讯社消息：据北京电台十日广播，这一天的中国共产党机关报《人民日报》发表了题为《伟大的胜利》的社论，欢迎任命华国锋为党的第一副主席和总理及解除邓小平职务的决议。社论强调说：“这一决议是毛主席、党中央采取的反修防修、保证我们党和国家在无产阶级专政下继续革命的重大措施，是反击右倾翻案风的伟大胜利。”

显示原版>>

Previous:时事社报道：《北京市党委给毛主席写报告，天安门广场事件是有计划的反革命事件》

Next:菲《东方日报》短评：《天安门事件》


埃及副总统将率代表团访华

出版日期:1976.04.13
         期次:6316
         版次:3
         栏目:\[第三版]
副题:萨利姆总理说埃中关系进入新阶段
文章正文:
【合众国际社开罗四月十一日电】萨利姆总理十一日在一次内阁会议上说，由于北京政府提出向埃及提供军事援助和工业援助的建议，在中埃关系上开始了新的一章。
内阁发言人、新闻部长乌泰菲在内阁会议以后对记者说：“萨利姆总理表示埃及感谢中国所作的愿意在军备方面帮助埃及以及在工业方面向埃及提供零部件的表示。”总理说，这标志着埃中关系开始一个新的阶段。
政府人士说，中国人之所以提出这个建议是为了帮助埃及人克服由于苏联拒绝提供新的武器和零件所造成的困难。
这些人士说，中国还建议为埃及的某些苏建民用工厂提供零件，如果苏联为了对埃及废除埃苏条约的行动进行报复而拒绝提供这些零件的话。
【路透社开罗四月十一日电】新闻部长乌泰菲今天说，中国已经同意给埃及的苏建工业提供零件。
两国正在讨论加强军事上和贸易上的合作问题，一个埃及代表团大概不久就将访问中国。
中国决定不久以后向埃及提供有限数量的军备零件。
【合众国际社开罗四月十一日电】埃及一个高级代表团将访问中国，以增进双边关系。马杜姆·萨利姆总理今天说，埃中双边关系已经进入了一个新阶段。
中东社援引目前正陪同萨达特总统访问欧洲的法赫米外长在维也纳发表的一项声明说，这个访问北京的代表团将由副总统胡斯尼·穆巴拉克率领。没有宣布访问日期。
据这家国家办的通讯社报道，法赫米说：“由于萨达特总统同毛泽东主席互致信件的结果，已作出由副总统穆巴拉克率领一个高级代表团访问北京的决定。”

显示原版>>

Previous:报道中共中央的两个决议

Next:新加坡政府宣布：李光耀总理定下月率代表团访华


报道中共中央的两个决议

出版日期:1976.04.13
         期次:6316
         版次:2
         栏目:\[第二版]
眉题:比利时和西班牙报纸
文章正文:
【本刊讯】马德里四月十一日消息：几家西班牙报纸近日来刊登了华国锋总理的照片和北京百万群众游行示威经过天安门的新闻照片。
《消息报》刊登了一张军队游行的照片，照片下面的说明是“军队示威游行反对邓小平”。
【本刊讯】最近几天，比利时各报大量报道中国共产党中央委员会的两个决议。《晚报》和《自由比利时报》两家法文报纸还发表了评论。

显示原版>>

Previous:《人民对反革命行动的直接回答》

Next:埃及副总统将率代表团访华


菲《东方日报》短评：《天安门事件》

出版日期:1976.04.13
         期次:6316
         版次:2
         栏目:\[第二版]
副题:说这一事件证明毛主席关于社会主义时期阶级斗争的论断无比正确
文章正文:
【本刊讯】菲律宾《东方日报》四月十一日发表一则题为《天安门事件》的短评，摘要如下：
天安门事件，是中国建国以来在首都发生的一次最激烈、最嚣张的反革命政治事件。但是，不管反革命气焰如何猖狂，在不到半天（十二小时）之内，反革命的暴力就被革命暴力镇压下去。从此，我们可以看出，中国政权是巩固的，无产阶级专政威力无匹，一小撮反革命的叫嚣，就象蚍蜉撼树，风蛾扑火，自取灭亡。
天安门事件乍听起来觉得很不寻常，令人惊心动魄。但是，如果我们记得毛泽东主席关于社会主义社会阶级斗争的论断，那么，对天安门反革命政治事件就不会觉得不寻常，而会觉得好象是意料中的事，平常得很。
对于出现邓小平反革命事件，如果我们记得毛主席说文化大革命以后还会出现刘少奇、林彪式的人物——邓小平，也就不会感觉奇怪了。
天安门事件，除了说明反革命分子的叫嚷只能以可耻的失败收场外，还证明了毛泽东主席关于社会主义时期阶级斗争的论断无比的正确。

显示原版>>

Previous:《中国的路线斗争胜利前进，给帝国主义、反动派以沉重的打击》

Next:叙利亚、肯尼亚和多哥等国报纸 纷纷报道和评论中共中央的两个决议


合众国际社自新德里报道：印高级人士说印已提出印中互派大使的建议

出版日期:1976.04.13
         期次:6316
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里四月十日电】高级人士今天说，印度已提出了同中国建立充分的外交关系，两国互派大使的可能性。
这位人士说，印度已提出把驻北京和驻新德里的外交代表升级，从代办一级升为全权大使一级。
建议建立充分的外交关系的消息，是在这样一个时候传出来的：离英迪拉·甘地总理预定访问苏联的日期只有
一个月多一点了。
【萨马查尔社新德里四月十日电】已经认真地提出了使印度和中国关系正常化的建议。
据悉此事现在已在积极考虑中。
【本刊讯】印度《爱国者报》四月十一日报道：
印度即将把它驻北京的外交代表恢复到大使一级，从而就打开了可以主动提出举行关系正常化的对话的大门。
向北京重派大使是否就能恢复正式会谈以实现关系正常化，还得以后再看。但是印度显然认为它同邻国修好的政策，必须继续扩大，把中国也包括进来。
人们的感觉显然是：同斯里兰卡、尼泊尔、孟加拉国这样的国家的友好关系必须再加上同北京也搞好关系。

显示原版>>

Previous:新加坡政府宣布：李光耀总理定下月率代表团访华

Next:日报报道：《早川崇谈孟加拉国近况》


美《纽约时报》报道：《美苏武器会谈陷入僵局》

出版日期:1976.04.13
         期次:6316
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》四月十一日刊登记者格韦茨曼四月十日发自华盛顿的一篇报道，标题是《美苏武器会谈陷入僵局》，摘要如下：
为缔结一项苏美限制战略武器新协议所作的努力再次陷入僵局，政府的一些高级官员说，对于这项协议是否能在十一月份的选举之前达成，他们不抱乐观态度。
基辛格上次于一月份访问莫斯科之后，政府官员们因可能在春季结束谈判而感到鼓舞。
若干高级官员最近说，在激烈的竞选运动中，福特总统由于缓和与他的防务政策遭到攻击而被迫处于守势，因此白宫也就不可能大力进行为达成一项协议所必要的那种谈判。
此外，苏联显然对美国国内的反苏言论甚嚣尘上感到不安，已有迹象表明它在重新估价它同美国的关系。
结果是，美苏之间上两个月相互提出正式建议后并没有什么成果。国务院的一位官员说：“任何一方都没有提出一项创造性的意见。我们似乎又回到了一月以前的僵持局面。”
这位官员说，如果今年达不成协议，双方可能不得不试图把一九七七年十月期满的，目前这个限制进攻性战略武器的五年临时协议延长，从而阻止任何一方扩展为一九七二年协议所冻结的，以陆地为基地的或从潜艇发射的导弹力量。
限制战略武器会谈陷于僵局，使基辛格和他的一些最亲密的助手感到失望。
使失望情绪加剧的是，在一月底基辛格同勃列日涅夫进行了广泛的讨论之后，那些主张缔结限制战略武器协议的人本来认为协议肯定会达成了。
但是，据许多官员说，当基辛格向福特和国防部长拉姆斯菲尔德说明已经取得哪些成就以及为推进谈判还需耍什么时，据传总统同意拉姆斯菲尔德的意见，决定采取一种尽可能不引起国内争论的态度。但是，这也是一项俄国人肯定会拒绝的政策，而且他们真的拒绝了。
国务院的官员们认为，现在举行任何谈判都会被看作政治色彩太浓，而且人们不相信俄国人在拿不准谁将在十一月份当选的情况下会作出任何让步。

显示原版>>

Previous:《防务……候选人回避的一项一千亿美元的问题》

Next:日内瓦裁军会议代表对协议表示谨慎的欢迎


热烈欢呼毛主席革命路线的伟大胜利/热烈庆祝粉碎反革命逆流的重大胜利

出版日期:1976.04.13
         期次:6316
         版次:1
         栏目:\[头版]
副题:外电继续报道全国广大军民举行盛大集会、游行坚决拥护党中央的两个决议
文章正文:
【路透社香港四月十二日电】据新华社说，中国中央卫戍区和所有十一个大军区都表示支持任命华国锋先生为总理和撤销邓小平的职务。
据今天和周末在这里收听到的这家通讯社的广播说，在政治局决定提升华先生和革去邓先生职务的决定在上星期三（四月七日）宣布之后，十一个大军区的指战员都已参加了拥护决议的大会，或是向毛泽东主席和党中央发了拥护决议的电报。
这十一个军区的司令部分别设在沈阳、北京、兰州、乌鲁木齐、济南、武汉、南京、福州、成都、广州和昆明。
【美联社东京四月十一日电】今天，北京的一则广播说，在过去的几天里，中国有五个省举行了群众集会（有的集会参加人数达三十多万人）谴责被撤职的邓小平。
这则广播表明，批邓运动正在中国迅速展开。邓被指责为“走资派”。推行“右倾”路线。
官方的新华社说，当地的党、政、军官员对群众说，撤销邓的一切职务是“完全正确”的，因为他拒不接受“党和人民的批判，拒绝改悔”。
广播说，官员们还谴责了上星期北京天安门广场的“反革命事件”。它说，这次亲邓的抗议行动是一小撮“阶级敌人”干的。
新华社说，工人、士兵、妇女和“贫下中农”的代表参加了山西、河南、陕西、云南和山东省以及广西壮族自治区召开的群众集会。
集会上有一些发言表示支持粉碎天安门事件的做法。
山西省委第一书记王谦在太原对二十万群众说，“我们坚决支持首都军民采取的革命行动”，对亲邓示威者实行“无产阶级专政”。
新华社早些时候的一则广播说，中国的武装部队已忠实地保证“坚决打击阶级敌人的破坏活动”，继续与邓（根据毛泽东主席的命令星期三被撤职）作斗争。
官方的新华社说：“从机关到营房，从海岛到边疆哨所，这些驻守在全国各地的人民解放军部队中现在充满着团结战斗的革命气氛。”
广播援引了成都部队司令员刘兴元的话说，斗争取得了伟大胜利，现在要更加深入发展。
这个胜利是指上星期三共产党主席毛泽东撤销了邓的党和政府的一切职务以及提升华国锋为正式总理和党的第一副主席。
新华社说，成都的刘兴元还说：“邓小平这个不肯改悔的走资派是资产阶级的总代表。他拒不接受毛主席、党中央和全国人民的批判帮助，顽固地坚持资产阶级立场，坚持与革命人民相对抗。”
新华社说，昆明部队司令员王必成说，军队这个“无产阶级专政的坚强柱石，绝不能容忍一小撮反革命分子捣乱破坏……
“我们要一切行动听从毛主席、党中央的指挥，坚决粉碎阶级敌人的捣乱和破坏活动，把反击右倾翻案风的斗争进行到底。”
新华社说，在福建省，福州部队司令员皮定均强调说：“我们守卫在祖国东南前哨，面对台、澎、金、马，一定要听毛主席、党中央的话，百倍提高警惕，加强战备，严阵以待。”
新华社说，北京部队副政治委员吴岱说，天安门广场的暴乱“暴露了阶级敌人妄图在我国搞修正主义，搞资本主义复辟的罪恶阴谋”。
【合众国际社香港四月十一日电】（记者：保罗·朗）中国报纸继续完全支持毛泽东主席和共产党撤销“走资派”邓小平的职务。
新华社星期日说，北京所有报纸，包括党报《人民日报》在内，“几乎所有版面都刊登了关于全国支持党的两个决议的消息、文章和照片”。
新华社说，《人民日报》在通栏大标题《坚决拥护毛主席、党中央的英明决策》下，整版整版地刊登了报告和电报，表示“决心更加紧密地团结在以毛主席为首的党中央的周围”。
新华社说，发自中国各地区的报告和电报还表示要“充分发动群众，深入批判邓小平的罪行，把反击右倾翻案风的伟大斗争进行到底”。
该通讯社说，湖南、新疆、安徽、内蒙古、福建、河南人民和中国人民解放军的北京部队、沈阳部队、成都部队、福州部队、昆明部队广大指战员支持撤销邓的职务和任命华国锋为周的继承人。
【法新社香港四月十一日电】新华社今天报道，新疆、内蒙古和中国其他一些地区，举行了支持中共中央撤销邓小平职务的大规模集会和示威。
这家通讯社说，在新疆首府乌鲁木齐，虽然下着雪，有十万军民参加了群众集会；在内蒙古首府呼和浩特，十五万人举行了集会。
这家通讯社说，参加这些集会的军队指战员和老百姓保证永远团结在以毛主席为首的党中央周围，“彻底粉碎国内外阶级敌人的破坏阴谋”。
这家通讯社还报道，湖南、福建、安徽和河南各省都举行了集会，支持党中央关于撤销邓的职务和任命华国锋为总理和中国共产党第一副主席的两项决定。参加这些集会的总共有六十五万人。
【路透社北京四月十一日电】（记者：彼得·格里菲思）官方报纸今天已是连续第四天主要刊登关于各省举行大规模政治集会和游行的消息。
这些集会都表示支持中央罢免邓和任命华的决定。（下转第二版）（上接第一版）
【路透社香港四月十一日电】中国军队已经和共产党一起参加了支持任命新领导贬辱旧领导的集会。
今天这里收听到新华社的广播说，全国七大区的军队举行了声势浩大的集会，欢呼邓小平的下台和任命华国锋为总理。
这家通讯社说：“从办公室到营房，从海岛到边疆哨所，驻守在全国各地的人民解放军部队在斗争中呈现出一派革命的团结气氛。”
在有战略意义的新疆，据说，杨勇司令员要求他的部队“加强战备，严阵以待，随时准备粉碎国内外阶级敌人颠覆、破坏和侵略活动”。
这家通讯社说，在北京，市党委号召警惕反革命分子，谨防天安门广场星期一（五日）的暴乱事件重演。
新华社的消息说，星期一的事件是“有组织、有计划和有预谋的”，这些事件是“邓小平为代表的国内外一切反革命势力的垂死挣扎”。”
消息还说，这些暴乱事件是“打着悼念已故周总理和革命烈士的幌子”发生的，但是实际上是“阴谋分裂以毛主席为首的党中央”。
消息说，这次事件是自从一九四九年人民共和国成立以来前所未有的事件。
在福州，据说，政治委员李志民在福建前线的一次大规模军人集会上对指战员们说，要“百倍提高警惕，加强战备，严阵以待”。
李政委说：“对于任何敢于来犯之敌，坚决，彻底、干净、全部地歼灭之，为保卫伟大社会主义祖国，解放我国神圣领土台湾省作出贡献．”
在成都市，人民解放军成都部队司令员刘兴元在大会上说：“邓小平最近的恶劣表现和发生在天安门广场的反革命政治事件，使我们更进一步认清了阶级斗争的尖锐性和复杂性。”
他说：“当前反击右倾翻案风的斗争是一场无产阶级和资产阶级的政治大搏斗。”
这家通讯社说，前几天，驻北京、沈阳、昆明和内蒙古的人民解放军部队也举行了集会。
这家通讯社昨天说，七个省的党委打电报给毛泽东主席，表示支持任命华国锋代总理为总理以及撤销邓小平党内外一切职务的决定。
【美联社东京四月十一日电】新华社今天说，驻扎在中国各地的官兵近几天来举行了盛大的集会，拥护撤销邓小平的职务的决议。
东京收到的新华社一条英文广播说，这些集会还对任命代总理华国锋为总理和党中央委员会第一副主席的决议表示欢迎。
它援引北京部队第二政治委员秦基伟的话说：“我们北京部队在毛主席身边，担负着保卫毛主席，保卫党中央，保卫毛主席的无产阶级革命路线的光荣任务。”
新华社还援引秦的话说，由毛主席在星期三（四月七日）提议的，党中央通过的这两项决议“绘了阶级敌人以迎头痛击”。
新华社还说，各省市的党委向毛主席发了电报，表示拥护党中央通过的两项决议。
新华社说，这些贺电称邓是“不肯改悔的老走资派，他在文化大革命前伙同刘少奇制定和推行了修正主义路线”。

显示原版>>

Next:时事社报道：《北京市党委给毛主席写报告，天安门广场事件是有计划的反革命事件》


日报报道：《早川崇谈孟加拉国近况》

出版日期:1976.04.13
         期次:6316
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《产经新闻》三月三十一日以《早川祟谈孟加拉国近况》为题报道：
孟加拉国渡过了真正是争取新生的激烈风暴，今年似乎才逐渐恢复平静。升上新政权宝座的赛义姆总统和陆军参谋长齐亚·拉赫曼等人都实行经济自由化和向巴基斯坦邦交正常化等内政、外交两方面的积极措施。但是另一方面，由于印度在恒河上游建设了水坝，也发生了尖锐的同印度“争水”的问题。我们请最近应孟加拉国政府邀请于十五日访问约一周后回国的早川祟（自民党议员、前自治相）谈了孟加拉国最近的形势。早川曾同赛义姆总统、齐亚·拉赫曼陆军参谋长等政府重要人物会谈，并考察了各地。齐亚参谋长孚众望
——自去年十一月的第二次政变以来，已有四个月了。看来，新政权总算是稳定了……
“政情可以认为是稳定的。根据是，第一，因为掌握了实权的齐亚·拉赫曼陆军参谋长是深孚众望的，在军队中也有绝对的威望。第二，和上年的歉收完全相反，稻米有了大丰收，物价大跌，民心恢复了平静。
“此外还有前总统拉赫曼被杀害这个原因，即讲情面等政府的贪污和腐败肃清了。再要搞政变，国家就要崩溃了，这样的心情，在领导人和国民中普遍增强了。建国的时机明显地增强了。”
——曾经是拉赫曼近卫队的走运的巴希尼和武装游击队的虎将西迪基等反政府势力都潜入地下了吗？已经没有卷土重来的危险了吗？
“走运的巴希尼被陆军合并了。关于反政府游击队的事，在那里也听到过，说实在的，当局似乎也没有很好掌握。不过，目前似乎不是很大的力量。”因为大米丰收，缺粮现象消失了
——市民的生活有什么变化？
“市面上看来恢复了生气。因为有了大丰收，不管到什么地方，也没有缺粮现象。过去有过大批饿死的人……粮食上市，物价大大下降，也许因此，市民的表情，一度有过的那种乌云不见了。到处都在兴建工程……
“市民欢迎现政权。总统和军队领导人都是和政变的起因即腐败政治完全无关的人。与政变有关的人全都处分了。大体有了区别。这一点也得到市民的好感。原定明年二月举行大选，但是也听说，市民有强烈的心情，觉得倒是不举行选举保持现状为好。
“当前，政府正借大丰收的机会，努力储备粮食，推行家庭计划，致力于非常现实的政策。而且‘国家意识’也开始产生，以前没有过的‘人海战术’在各方面也都明显采用了。”
——建立现政权以来，外交态度也改变了。拉赫曼时期因为有争取脱离巴基斯坦而独立的过程，是亲印度的，而现政府也和巴基斯坦实行邦交正常化，对印度的关系变得微妙了……
“的确，和拉赫曼政权比较，对印度的关系有了变化。也有过于接近印度就招来群众反对的一面，比以前距离远了。
“而且在同印度的关系上，现在发生了很大的问题。就是‘争水’。印度去年在恒河上游的法拉卡（同孟加拉国交界线上）建成了水坝，河水的十分之八被印度方面拿去了，下游的孟加拉国方面只剩下十分之二了。恒河流域的孟加拉国居民约有二千五百万人，鱼捕不到了，田地也不够灌溉了，发电也不行了，成了居民的生死存亡问题。报纸连日甚嚣尘上，但是听说政府要求同印度谈判，至今印度方面也没有坐下来谈的气氛。如果怎么也谈不成，孟加拉国就打算提到联合国去控诉。
“这个问题掀起了孟加拉国民的反印情绪。现政府不象以前那么亲印度了，所以印度也故意使它恼火，有人这样看……”对中、苏关系也有微妙变化
——有传闻说，每次政变背后都有印度。印度是希望改变孟加拉国政权的吧？
“在印度来说，过分打击目前的赛义姆、齐亚·拉赫曼政权，出现更加反印度的人物就不好办了。”
——孟加拉国对印度，对巴基斯坦的关系，同时也牵联到对苏、对华关系。最近对苏关系不是也有变化吗？
“在拉赫曼时期，我访问时，常常听到说，吉大港港口和炼钢厂的建设是苏联建的，铁路是印度建的。而这次访问时，谈到经济合作，已听不到苏联的名字，但经常出现的倒也不是中国和巴基斯坦的名字。
“但是，到各地考察时所搭乘的直升飞机，驾驶员和以前一样，是苏联人。”
——对中国怎样？
“现政权成立以来，同中国互派了大使，我同政府要人会谈时也常常听到中国的事。例如，同印度的‘争水’问题，听说中国的《人民日报》就刊登了指责印度的消息。”
——听说对日本抱有很大期待。具体地都希望些什么？
“这次访问已初步决定提供建设农业技术研究所等所需要的一千三、四百万美元的无偿援助。但是，对方要求，对建设肥料工厂和饭店，设立粮食仓库等，提供信贷。”

显示原版>>

Previous:合众国际社自新德里报道：印高级人士说印已提出印中互派大使的建议

Next:《防务……候选人回避的一项一千亿美元的问题》


日内瓦裁军会议代表对协议表示谨慎的欢迎

出版日期:1976.04.13
         期次:6316
         版次:4
         栏目:\[第四版]
副题:路透社说协议是美苏都需要的对缓和的兴奋剂
文章正文:
【美联社瑞士日内瓦四月九日电】出席三十五国日内瓦裁军会议的代表们，对莫斯科宣布美苏达成一项能够就地视察和平核爆炸的协议表示谨慎的欢迎。他们指出，两个超级大国在使日内瓦就全面禁止核试验和其它裁军措施举行的谈判多年得不到进展的一个问题上达成协议，这还是第一次。
瑞典代表团代理团长哈密尔顿说，看来这项协议可能给日内瓦谈判带来一股新的动力并且推动这里的工作。但是他说，在详细情况公布之前他拒绝作进一步的评论。
加拿大大使巴顿说：“我愿意认为它将为日内瓦谈判开创一个先例。但是我不能肯定它是否会这样。如果我们想要达到全面禁止核试验，我们必须还要走很远的路程。”
【路透社莫斯科四月十日电】此间今天认为，美国和苏联关于和平核爆炸的协议，是双方政府都需要的对缓和的一针兴奋剂。
在进行了十八个月的谈判之后于八日在这里达成的初步协议，是在美国总统竞选期间，人们以强硬态度议论对外政策的时刻出现的。苏联报刊对这种议论进行了激烈反击。
虽然这里的观察家们认为这项协议本身的意义有限，但他们觉得莫斯科和华盛顿都可能利用它来证明限制武器会谈仍是有价值的。
基辛格对协议中规定美国专家将到现场视察苏境内的和平核爆炸这一条款表示赞扬，认为这是历史性的突破。
美国国内右翼批评家，正在攻击基辛格和福特总统对克里姆林宫太软弱无力。
对于俄国人来说，这项协议也是符合他们的观点的。那就是，意识形态斗争和第三世界的民族解放运动必须向前推进，同时这不应妨碍裁军对话。

显示原版>>

Previous:美《纽约时报》报道：《美苏武器会谈陷入僵局》

Next:英《卫报》文章：《超级大国就限制和检查核试验达成协议》


新加坡政府宣布：李光耀总理定下月率代表团访华

出版日期:1976.04.13
         期次:6316
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新加坡四月十日电】李光耀总理下月将率领一个亲善代表团访问中国。
今天发表的一项政府声明说，这次访问是应中国政府的邀请。
李光耀和他的代表团将在中国呆两周。他们将于五月十日动身。
这位总理将同中国领导人就双边问题、区域问题和国际问题举行会谈。
陪同李光耀前往的将有：外交部长拉贾拉南、财政部长韩瑞生和几位高级政府官员。
【共同社东京四月十一日电】题：宣布李总理访华，将对中苏在东南亚的竞争产生影响
特派记者横堀新加坡十日电：据认为，李光耀总理一行将访问北京和中国各地，将同华国锋新总理等中国政府领导人会谈，深入地讨论以亚洲为中心的国际形势、促进两国间的经济关系和友好关系等问题。
新加坡是东南亚国家联盟成员国中和印度尼西亚一起没有和中国正式建交的国家。
它虽然早就同意设立中国银行、中国百货公司，但是反复表明了这样的基本立场：“不急于建交，要成为在印度尼西亚之后东南亚国家联盟中最后一个承认中国的国家。”它请国府（指蒋帮——本刊注）的退役军官担任军事教官，在经济上也作为“华侨之国”同台湾保持着在东南亚数它第一的密切关系。正因为这样，这次李总理访华的消息使得一般人大为惊讶。但是，李总理早就抱有强烈的自负心，说“在全世界的总理中，唯有我可以不通过译员就用中国话同毛主席谈话”。看来，他这次访华的目的是想通过和毛主席等人直接会谈说明新加坡的立场，也了解中国方面的看法。
这次访华会使该国比印度尼西亚先同中国建交，或者象尼克松访华一样正式建交还是以后的事情；对这个问题，这里的外交人士的看法是一半对一半。
新加坡是一个独特的国家，它的国民百分之七十多是华人。分布在东南亚各地的经济上有着强大潜力的所谓华侨，也非常关心今后新加坡同北京、台湾的关系会怎么样。
拉贾拉南外长去年先行访问了中国，并且从这个月七日起正在莫斯科作正式访问。新加坡的这些行动将给扎扎实实地正在东南亚扩张势力的苏联同中国的竞争关系产生影响，值得注意。

显示原版>>

Previous:埃及副总统将率代表团访华

Next:合众国际社自新德里报道：印高级人士说印已提出印中互派大使的建议


叙利亚、肯尼亚和多哥等国报纸 纷纷报道和评论中共中央的两个决议

出版日期:1976.04.13
         期次:6316
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】大马士革消息：叙利亚《革命报》四月八日刊登中共中央的两个决议，标题是《中国共产党中央委员会解决紧张局势，解除邓小平的一切职务并任命华国锋为总理》。
这家报纸九日刊登一则消息，标题是《北京举行盛大的示威游行以支持解除邓小平一切职务的决议》。
【本刊讯】洛美四月十一日消息：多哥报纸和电台近日来报道了好几条有关中共中央两个决议的消息。
四月八日，多哥电台中午广播了路透社发自香港的一条消息。该消息说，在五日天安门广场发生的反革命事件之后，中共中央决定撤销邓的一切职务。多哥电视台当日晚也广播了此消息。
四月七日，《多哥新闻》转载了一条题为《严重事件之后北京平静》的消息。
四月八日，《多哥新闻》刊载了路透社发自北京的第三条消息。该消息说，“根据毛主席提议，中共中央作出了两个重大决议……”。
四月十日，这家报纸转载了法新社发自北京的关于北京群众游行支持中共中央两个决议和声讨天安门广场反革命事件的一篇报道。
这几天来，多哥电台和电视台也广播了这些消息。
【本刊讯】内罗毕四月十一日消息：肯尼亚《民族日报》从六日到九日总共刊登四则合众国际社和路透社关于中共中央两个决议的报道，并且在九日发表一篇评最近北京发生的反革命事件的社论。
该报在九日的国际新闻版刊登的报道题目是《人群欢呼支持新总理》，并附有大幅照片，说明是：“游行示威队伍通过北京天安门广场，支持中共中央撤销邓的一切职务的决定。”
《旗帜报》刊登两则路透社的报道，其中一篇报道的标题是《中国的骚乱招来严厉的警告》，并附有大幅的毛主席照片。
肯尼亚之声电台在七日和八日的电视节目和一般广播节目中也广播了五日在北京发生的反革命事件的新闻和中共中央的两个决议。

显示原版>>

Previous:菲《东方日报》短评：《天安门事件》

Next:《人民对反革命行动的直接回答》


英《卫报》文章：《超级大国就限制和检查核试验达成协议》

出版日期:1976.04.13
         期次:6316
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《卫报》四月十日刊载一篇报道，题为《超级大国就限制和互相检查核试验达成协议》，摘要如下：美国认为它在美苏关系方面取得了重大突破。苏联第一次同意让美国观察员进入苏境内检查美苏协议执行情况。
这是一项限制和检查和平核爆炸双边条约的关键性条款。这项条约是经过十八个月费尽心机的谈判后缔结的。
虽然这项条约距离全面禁止核试验仍然遥远得很，但是人们认为这是朝此方向迈出的重要外交步骤。
美国所以认为昨天达成的协议极其重要还有如下原因：苏联第一次接受了视察条款，以便对条约中规定的事情进行核查。虽然俄国人坚决认为这一规定只适用于和平用途的核爆炸（这项条约措辞很严谨），但是美国则希望这一规定可以为控制武器谈判开创先例。
美国感到满意的另一原因是，尽管两国关系表面上趋于冷淡，美国驻莫斯科外交官现在几乎天天受到一些骚扰，但是俄国人还是使这一谈判得以结束。然而，这一胜利是否表明重要得多的限制战略武器会谈会早日取得进展，这还无法知道。
美国的武器问题专家始终认为，和平用途的核试验同制造武器的核试验是分不清的。美国还认为，为了开凿而进行核爆炸不经济，不值得发展。苏联不同意，它竭力争取全面禁止核试验。俄国人始终坚持必须允许进行和平用途的核爆炸。
新条约在控制武器专家中间所引起的争议大于在外交官中间所引起的争议。早已有一项部分禁试条约，禁止在大气层、外层空间和水下进行一切试验。这两项新条约将允许为制造武器与和平用途进行不超过十五万吨爆炸力的地下核试验。
使控制武器专家们感到不安的是禁止试验的限度。他们认为十五万吨爆炸力仍然太高，足以进行制造核武器的试验。因此，最新的协议依然远远不能达到禁止试验的这一目标：停止引进大规模毁灭性新武器。

显示原版>>

Previous:日内瓦裁军会议代表对协议表示谨慎的欢迎


《华国锋受委中国总理》

出版日期:1976.04.14
         期次:6317
         版次:2
         栏目:\[第二版]
眉题:马来西亚《光华日报》评中共中央两个决议
文章正文:
【本刊讯】马来西亚《光华日报》四月九日刊登一篇评论，题为《华国锋受委中国总理》，摘要如下：
此次华国锋被委为中国总理暨党副主席，是毛泽东主席向中央委员会提议的，而邓小平被革除本兼各职，也是毛氏所提议。因而此举显示了事件的重要性。
由于中国日益强大，它在国际舞台上扮演着重要角色，使国际局势发生重大变化方面有莫大贡献。更清楚地说，在过去的几十年中，地球已经变得不是那么两极化了；国际事务的解决现在已经不再常常是少数几个国家一说就算数了；在世界议事场所强国的意愿甚至会遭到反对和被击败；民族斗争和反殖民主义的斗争在外交上和军事上已经取得了一系列的胜利，这些很多要归功于中国和在贯彻中国的政策方面起了重大作用的领导人。正因为这样，华国锋继承周恩来总理遗缺，不惟中国人民给予热烈支持，世界各国也同样密切关注。
我们认为华国锋既然获得毛泽东主席的支持，今后在毛氏领导下，中国将继续靠自力更生，勤俭节约，努力增产，不象某一超级大国靠对外扩张，剥削盟国和非盟国。美国和日本官员相信，华氏出任中国总理，对中美和中日关系不会有不利的影响，就是很好的说明。

显示原版>>

Previous:英中贸易协会副主席凯瑟克访华后说：当前中国的反右倾翻案风的运动有力地推动着工农业生产的发展

Next:莫《新闻报》报道中共中央决议并发表评论


阿拉法特致函哈立德、阿萨德和萨达特

出版日期:1976.04.14
         期次:6317
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特四月十二日电】一位阿拉伯人士说，巴勒斯坦解放组织领导人阿拉法特就形势写了一封信给沙特阿拉伯哈立德国王。一家科威特报纸后来报道说，沙特阿拉伯国王将会见叙利亚外长和在黎巴嫩的调解人哈达姆。
【德新社贝鲁特四月十二日电】据这里今天获悉，巴勒斯坦领导人阿拉法特和黎巴嫩总理卡拉米都已紧急致信叙利亚国家元首阿萨德。消息灵通人士说，信件同叙利亚在黎巴嫩的行动有关，两位领导人都向阿萨德指出了由于叙利亚的干涉而使危机加剧。
【中东社维也纳四月十二日电】中东社获悉，萨达特总统昨天收到了阿拉法特的一封紧急信件。阿拉法特在信中解释了下列情况的严重性：抵抗运动在黎巴嫩受到的压力，企图取消巴勒斯坦解放组织和把叙利亚的闪电组织的头头穆赫辛树为抵抗运动的领袖。
【中东社开罗四月十二日电】中东社获悉，埃及完全支持以琼卜拉特为首的黎巴嫩进步力量。

显示原版>>

Previous:外电报道：叙利亚军队开到黎巴嫩南部并向西顿挺进

Next:琼卜拉特就叙军开进黎巴嫩发表讲话


菲律宾教育考察团团长索里亚诺最近访问我国后说：中共中央两个决议受到人民拥护支持

出版日期:1976.04.14
         期次:6317
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《文汇报》四月十一日刊登一篇访问记，眉题为《菲教育考察团团长谈访华见闻》，主题为《中共中央两项决议受到人民拥护支持》，副题为《在广州看到声势浩大游行示威》，全文如下：
菲律宾首次派往中国访问的“菲律宾教育考察团”，一行二十人，结束了最近在中国两周的旅程后，昨日由穗抵港。该团团长、菲律宾教育和文化部初等教育与社会研究中心主任利塞丽娅·布里连特斯·索里亚诺博士，向本报记者表示：“中共中央的两项决议，正传遍中国各地，受到中国人民的拥护和支持。”
索里亚诺博士说，他们一行在上海和广州都看到人民群众所张贴的新的标语，坚决拥护华国锋任中共中央第一副主席、国务院总理和撤销邓小平党内外一切职务；在广州的时候，他们更看到成千上万的工人、农民和学生在街上举行了声势浩大的游行示威，欢呼中共中央这两项英明决议，欢呼反击右倾翻案风斗争的伟大胜利。
索里亚诺指出，当前的反击右倾翻案风斗争，对于中国在政治上坚持社会主义道路的方向，是至为重要的。在教育方面所掀起的革命大辩论，对于中国坚持教育革命，更具有重大的意义。
虽然只经过短短两周在中国的访问，但作为教育工作者的索里亚诺博士，对于中国新型的教育制度印象深刻。
她说：“中国的教育是坚持理论联系实际的，坚持与工农相结合和为工农服务的，经过无产阶级文化大革命，这个观点已经非常明确，虽然邓小平修正主义路线企图把它扭转过来，却没有成功，而且甚为不得人心。”
她指出：“这样的与工农相结合的教育制度，对于发展中的国家如中国，是特别重要的，因为这可以促使青年在受教育后可真正的为工农服务，到工厂、农村去发挥他们的所长，更有利于促进社会经济的发展。……但是，要做到这样，并不容易，因为人们的习惯观念都不是这样的，一般青年在接受高等教育以后，由于怕吃苦头，都不大愿意到工厂或农村（特别是农村）去，他们所要寻求的，只是高职、高薪的理想，……我们菲律宾也有类似的情况，因此社会上也存在了若干不正常的现象，在一些西方国家中，这种情况可能更为严重，……中国解决这个问题的办法，或许值得菲律宾人民借镜。”（下转第二版）（上接第一版）
菲律宾教育考察团这次曾到过北京、上海、南京、大寨、广州等地访问，参观了不少学校、工厂和公社。
当谈起她访华的印象时，索里亚诺博士说：
“中国人民真的是在认真地进行这样的教育革命的实验，在新的教育制度下，工农子弟可以上大学，我们在北京大学就碰见了不少这些工农学员，他们都写了许多大字报，批判邓小平的修正主义教育路线；学员们不仅在学校的课堂中接受老师的教育，还到工厂、农村去，接受有生产实践经验的工人、农民的教育。”
索里亚诺指出，在新的教育制度下，中国的教育质量不是降低了，而是在不断提高，在北京大学，他们见到学员们在文化大革命期间成功试制的大规模的电子计算机；在广州的中山大学，他们看到了学员们能够自己生产激光，进行有用的研究和实验。
她并指出，在新的教育制度下，中国的教育也不是把理论抛开了不要，中国现在所强调的是理论联系实际，在中山大学时，他们一行就见到了学员们在认真地研究数、理、化、生等一些高深的理论问题。
不过，他们并不是进行“纯理论”的研究，而是非常结合实际去学习的，学员们都各别办起了自己的小型工厂，自行试制出各种各样的机器和设备，农科学员们还办起了自己的小农场，种出各种粮食和蔬菜。
索里亚诺博士说，菲律宾教育考察团这次访华的收获真大，菲律宾的教育工作者与中国教育界进行了友好和有用的交流，有助于促进中、菲两国人民的友谊和相互了解。

显示原版>>

Previous:外电继续报道：我各省、市、区和各部队党委纷纷致电毛主席、党中央坚决拥护中共中央的两个决议

Next:西德报纸短评《如果塔斯社沉默的话》


芬兰《首相日报》社论：《中国的黑猫白猫》

出版日期:1976.04.14
         期次:6317
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】芬兰《首都日报》四月九日发表题为《中国的黑猫白猫》的社论，摘要如下：
在最近的批邓运动中，据说邓不相信猫的颜色应起任何作用，这就是说，他认为，如果生产提高，那么不管是靠马克思主义还是靠修正主义，不管是靠社会主义还是靠帝国主义，都是一样的，只要生产提高就行。
据中国的观点，苏联在赫鲁晓夫时代走了资本主义道路。于是，受高等教育等等就成了上层阶级的特权，最好的医疗照顾也是这样。阶级斗争消失了，文化变得肤浅了，而且愿意采取任何办法——不管是修正主义的还是资本主义的——来提高生产。毛派认为，苏联是不问白猫黑猫的区别的。

显示原版>>

Previous:莫《新闻报》报道中共中央决议并发表评论

Next:外电报道：叙利亚军队开到黎巴嫩南部并向西顿挺进


路透社评述：苏联近年在东盟国家的扩张活动

出版日期:1976.04.14
         期次:6317
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新加坡四月七日电】苏联以其海军和庞大的商船队为前导，在东南亚发起了一个“控制海浪”的战役。
苏联在太平洋和印度洋加强海军力量的同时，到东南亚各港口的俄国商船数量也显著增多。
日本的商船主说，扩大海军和商船队是苏联要以商业和军事力量控制海上航线的一揽子目标。
俄国人在陆地上也忙得很，他们签订文化条约、举办展览会并提高他们的贸易与银行业的地位。
看来俄国人要在东盟非共产党国家中热心交朋友并建立影响。
苏联特别注意处于太平洋和印度洋之间战略地位的世界第四大港口新加坡。
苏联和新加坡最近缔结了一项文化协定，人们很快就会看到莫斯科大剧院或另一个俄国高级芭蕾舞团访问这里。新加坡外长拉贾拉南本月也将到莫斯科进行会谈。
虽然人们主要关心的是关于苏联海军力量的增大，但是，目前人们的兴趣也集中在俄国庞大的商船队的活动上。这支商船队如果按运货能力计算是世界上最大的商船队。
在新加坡和香港等港口，苏联的船舶大量增加，一些船主对于俄国人所规定的运费很低感到不高兴。
日本船主协会说，苏联在这一地区的船舶的运货价格比非共产党国家船只的价格低百分之二十到百分之四十。
该协会说，苏联有一项同时扩大海军和商船力量的国家政策。
该协会说，苏联可以把海军预算的一部分用于商船方面，而商船上的有些船员却是海军人员。
到新加坡的苏联商船的数目的增加给人以深刻印象，去年苏联到这里的船只达七百一十八艘——平均每天两艘。
苏联海运部的一位发言人说，选择新加坡举办苏联商船图片展览是因为新加坡具有一个日益发展的海运中心的重要性，“尤其是考虑到东盟地区最近的经济发展”。
这位发言人还说：“由于将有更多的苏联船只到新加坡装卸货物和检修，我们认为东盟的海运业人士应该了解一下我们商船队的活动。”
他说，俄国的新五年计划将进一步规定商船队要有约五百万吨的载运能力。
俄国在印度洋还有一支庞大的渔船队在活动，这些船只越来越多地到新加坡检修、补充燃料和给养。
去年有二十五艘苏联船只在新加坡进行了检修，全部费用为七百八十万美元。今年，新加坡的两家船厂签订了修理苏联十九艘船只的合同，全部费用为二千五百七十万美元。
苏联在新加坡取得成功的另一标志是莫斯科人民银行。
虽然建立该银行的正式理由是为东南亚地区同苏联的贸易提供资金。
但是它在一九七一年获得的新加坡财政当局发给的银行开业执照，却允许它在当地从事借贷和存款业务。
莫斯科人民银行在七十年代初期就在有利可图的金融市场上牢牢扎下了根。
截至一九七三年的官方数字表明，这家银行在新加坡所有的银行中资产最多，其中包括五亿六千万美元的贷款，——占新加坡所有银行全部资产的百分之十四。
就海运而言，苏联在新加坡影响增大的格局是同它在英国殖民地香港一样，过去几年到香港的苏联船只数目也引人注目地增加。
俄国到香港的船只从一九六一年的两艘猛增到去年的一百二十三艘。
香港海运业人士们认为，苏联海运业的扩张以及索价低廉，其目的是要控制这一地区的海运业。
据说，去年用苏联船只从香港运出的货物已增加到十万零二千吨——是前年的四倍。
在泰国，看来苏联正在作出巨大努力来建立影响和抵销中国在那里新建立起来的声望。
但是，他们是怎样干的，现在还不清楚，还有待于研究。
泰国报纸抓住了种种可以说明问题的小事，例如在关于苏联驻曼谷大使馆最近几个月里用电量增加了的报道。
一些右翼政治组织说，自一九七三年起义后，在泰国所发生的某些罢工，左翼示威和学生运动是有苏联的钱和势力支持的。
由于签订了一项贸易条约，泰苏贸易在一九七○年至一九七四年间增加了三倍。
但是去年，当时的总理克立·巴莫明确表示，在美国从泰国撤出后，谈不上由苏联取代美国的问题。
他说，“我们不想让俄国人来填补这一真空。我们将自己来填补。”
在印度尼西亚，看来苏联急切想重建它在一九六五年共产党流产政变后被冻结起来的影响。
苏联人在雅加达刚刚建成仅次于美国使团的第二个大的使馆。
苏联没有支持葡属东帝汶的左翼独立力量，相反却明确表示对同印度尼西亚的关系更感兴趣，因此，保持沉默。

显示原版>>

Previous:琼卜拉特就叙军开进黎巴嫩发表讲话

Next:美报报道西欧外交人士对索南费尔特讲话的反应


美报报道西欧外交人士对索南费尔特讲话的反应

出版日期:1976.04.14
         期次:6317
         版次:4
         栏目:\[第四版]
副题:《俄国人在东方为所欲为》《重申雅尔塔协定》
文章正文:
【本刊讯】美《旧金山考察者报》三月三十日刊登伯纳德·卡普兰自巴黎发给该报的一篇专稿，标题是《俄国人在东方为所欲为》、《重申雅尔塔协定》，全文如下：
西欧的外交人士今天说，他们认为最近透露的“索南费尔特主义”意味着美国希望恢复三十年前订立的雅尔塔协定的精神，再次确认世界划分为不彼此对立的美苏两大势力范围。
这些外交人士认为美国国务院顾问索南费尔特同美国驻欧洲各国使节的讲话就是代表美国官方的政策，据说索南费尔特在这次讲话中说，美国应当鼓励东欧国家永远追随苏联。
法国、西德和其他国家的官员们在回答本记者提问时说，索南费尔特的这种看法并不使人感到意外，但是使人感到不安，是因为这种看法可能表明美国在苏联压力面前采取更加消极的态度。
据这里的外交人士看来，福特政府一直很想同俄国达成一项谅解，以阻止苏联势力伸入更多的地区。索南费尔特的讲话的意思看来是，美国将把承认苏联今后长期统治东欧作为一个交换条件。
索南费尔特被认为是最接近基辛格国务卿的人士之一，据说他曾经对大使们说过，美国应该鼓励苏联和它的东欧卫星国保持一种“有机的”关系，实际就是把这些国家并入苏联。
（尽管基辛格说新闻报道对索南费尔特的讲话作了错误的解释，但是美国政府对这些报道迄今没有正式否认。）
这里的外交人士指出，索南费尔特同美国大使们讲话的时间是去年十二月份。一位人士说：“当时美国仍然希望劝阻俄国人不要在安哥拉采取大规模干涉活动。关于东欧的再次保证或许就是这项战略的一部分。
“实际情况是美国的努力完全失败了。俄国人根本不听他们的劝告。似乎同样可以肯定的是，俄国人也不会听从劝告，不去支持谋求推翻罗得西亚和南非的白人政权的革命运动。
“基辛格和索南费尔特现在很可能不准备就东欧作出同样的让步了。不过可能已经造成了无法弥补的损害。”
这位外交人士说他这样说包括两方面的意思。即这无异再次含蓄地告诉像波兰、匈牙利和捷克斯洛伐克这些国家的人民，他们根本别想指望美国。这也是向苏联重申，在美国人眼里，一亿四千万东欧人民除了充当就更重要的利益进行交易的手段外，就根本不算一回事。
这里的专家们以波兰的新宪法为例说明俄国对东欧实行有机的合并的过程已经开始了。这部新宪法使苏波联盟
——实际上就是波兰服从苏联的超级大国利益
——成为波兰法律的一个组成部分。尽管波兰的新宪法是对国家主权的一种明显的嘲弄，可是迄今为止并没有引起美国政府官员的任何抗议，甚至连非正式的批评都没有。

显示原版>>

Previous:路透社评述：苏联近年在东盟国家的扩张活动

Next:铁托在瑞典访问时对记者的谈话


美新处报道：《索南费尔特谈美国和东欧问题》

出版日期:1976.04.14
         期次:6317
         版次:4
         栏目:\[第四版]
副题:索南费尔特说他：“强烈反对苏联的统治或征服东欧国家”
文章正文:
【美新处华盛顿四月十二日电】题：索南费尔特谈美国和东欧问题
以下是国务院顾问索南费尔特在众议院国际关系委员会的国际安全和科学事务小组委员会上发表的讲话全文：
主席先生：
我很高兴有机会同你和这个小组委员会的成员见面以讨论我们对中欧和东欧国家的政策。
我仅讲几句简短的开场白。这就是最清楚不过地申明，我们支持中欧和东欧的所有人民和国家的独立、国家主权、特点和自治。我们欢迎和鼓励所有这些国家希望同世界其他地方建立正常的和建设性的关系的愿望。对于使用武力和镇压或其他任何手段来压制这些正当愿望和期望的行动，我们深感遗憾。我们赞成包括苏联在内的所有国家充分接受所有有关国家的独立、主权和自治。我们认为，充分实施这些原则将会推进欧洲和平和安全的利益。
不管是在言论和行动方面，我们的一切政策都是为了推进这些目标。总统去年访问了波兰、罗马尼亚和南斯拉夫，以强调我们实行这些政策的决心。你们一定记得，总统去年在华沙支持科斯丘什科将军要求所有的波兰人取得自由和独立的呼声。
在总统和国务卿同来自那个地区的国家的政治领导人举行的许多会议上，同样都重申了这些目标。总统四月二日在密尔沃基再次重申了这些目标，国务卿三月二十九日在众议院国际关系委员会全体会议上和在其他场合也都这样做了。
我对由于报纸上的说法而产生的误解表示遗憾，报纸说我主张巩固苏联在东欧的统治。这是荒谬绝伦的。我强烈反对苏联的统治或征服东欧国家。我完全支持上面所说的总统和政府的长期政策。
政府内部的所有讨论，包括去年十二月在伦敦使团团长会议期间同美国驻欧大使进行的那次讨论，都是以这些政策为基础的。政府没有同宣布的公开政策有任何不同的秘密政策，实际上在我们国家内是不可能有这种政策的。
主席先生，我说的开场白就是这些，我将高兴地回答你们的问题。

显示原版>>

Previous:日夫科夫访问希腊并发表联合公报


莫《新闻报》报道中共中央决议并发表评论

出版日期:1976.04.14
         期次:6317
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】莫桑比克《新闻报》四月九日报道中共中央的两项决议，还转载了关于天安门广场最近发生的反革命政治事件的报道。同时，发表一篇评论。
评论说：“几个月以来，革命的中国人民在毛泽东主席和中国共产党中央委员会的领导下，开展了一场大规模的运动，反击右倾翻案风，反对否定无产阶级文化大革命的成果。
“在中华人民共和国存在的二十六年中，我们确实可以指出一个基本特点：工、农、兵和革命的知识分子在中国共产党的领导下，为反对资产阶级、为巩固无产阶级专政进行了不懈的斗争。这是一种复杂、曲折并且往往是艰难的斗争。
“资产阶级作为一个阶级没有因为工一农联盟夺取政权而被消灭，资产阶级虽然丧失了生产资料和对政治、意识形态和军事机器的控制，但它有更多的管理知识和拥有特权地位。因此，资产阶级分子混入党内和政府里，并把自己伪装起来，但是，它们的反动思想和夺权野心迟早是要表现出来的。
“就中国的具体情况来说，资产阶级分子仍然在教育和科技部门进行抵抗，但是，面对无产阶级专政不断增强，他们的思想注定要失败。”
评论还说：“这次是邓小平第二次被撤销党内职务”。邓被谴责为想否定无产阶级文化大革命的成果、把技术置于政治之上和走资本主义道路。”
评论还谈到最近在天安门广场发生的反革命政治事件。评论说：“在象中国这样一个社会主义国家中，发生的这次被群众镇压的反革命活动实际表明，阶级斗争不是一句空话。还表明革命的敌人一直在进行准备，只要一有机会，他们就采取行动。”“但是，面对无产阶级专政的不断加强，他们的反革命企图注定要失败。这个反革命事件只不过是晴朗天空中的一小块乌云而已。”

显示原版>>

Previous:《华国锋受委中国总理》

Next:芬兰《首相日报》社论：《中国的黑猫白猫》


琼卜拉特就叙军开进黎巴嫩发表讲话

出版日期:1976.04.14
         期次:6317
         版次:3
         栏目:\[第三版]
副题:呼吁阿盟「制止叙利亚的非法入侵」
文章正文:
【合众国际社贝鲁特四月十二日电】左翼领导人琼卜拉特（他的据点正为叙利亚部队所包围）今天呼吁阿拉伯国家进行紧急政治干涉，以制止叙利亚人对黎巴嫩越来越严重的侵入。
琼卜拉特指责说，又有许多叙利亚军队正在越过边界，以色列实行反干涉的危险正在增长，他呼吁阿拉伯联盟“进行干预，以制止叙利亚这种非法的入侵”。
琼卜拉特说：“越过边界的叙利亚部队在数量上和兵力上正在增加，并且正在前去占领交通要道。”
“叙利亚的介入可能导致以色列的干涉……，我们呼吁阿拉伯联盟进行干预。”
在叙利亚军队穿过东部的贝卡谷地区的时候，前一夜在首都爆发的战斗已沉寂下来，到了清晨，已成为零星的交火。
政界人士说，琼卜拉特分别会见了苏联大使弗拉基米尔·索尔达托夫和巴勒斯坦解放组织主席阿拉法特，讨论了叙利亚的军事动向。
【美联社贝鲁特四月十二日电】琼卜拉特攻击叙利亚人开进来控制穆斯林人控制的贝鲁特区和黎巴嫩北部、东部和南部的战略要地。
琼卜拉特说，“看来美国人已就叙利亚进入黎巴嫩向叙利亚表示同意，因此应该由美国人来制止叙利亚军队的前进。”
他提到美国外交上解决难题的能手迪安·布朗曾指出美国人迄今支持叙利亚人结束战斗和实现一项政治解决的尝试，其中包括进行有限的军事干涉，只要（黎巴嫩）不变成对以色列发动进攻的跳板。
以色列曾警告叙利亚正规军的干涉将引起以色列在黎巴嫩的报复。但是以色列保持了沉默。
许多黎巴嫩人相信美国正在压以色列人不要卷入，给叙利亚一次结束黎巴嫩的战斗的机会。

显示原版>>

Previous:阿拉法特致函哈立德、阿萨德和萨达特

Next:路透社评述：苏联近年在东盟国家的扩张活动


日夫科夫访问希腊并发表联合公报

出版日期:1976.04.14
         期次:6317
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社雅典四月十一日电】保加利亚国务委员会主席日夫科夫在结束三天正式访问之后，今天乘飞机回索非亚，在这次访问中，他同卡拉曼利斯总理举行了会谈。
在日夫科夫离开之后发表的一项联合公报说：“在重新确认希腊和保加利亚之间无争议之后，双方对希腊和保加利亚之间关系的有利发展表示满意。”
公报要求通过以色列撤离一九七三年征服的一切领土的办法来解决中东问题，要求尊重巴勒斯坦的阿拉伯居民的民族权利。
两国同意，应当在尊重塞岛的独立、领土完整和主权的情况下通过和平办法解决塞浦路斯问题。
这是日夫科夫第一次访问希腊。
【合众国际社雅典四月九日电】保加利亚国务委员会主席日夫科夫今天抵达雅典开始三天正式访问时受到了一大群左翼分子的欢迎。
【安莎社雅典四月九日电】日夫科夫抵达这里时这位保加利亚主席和希腊总统所发表的正式讲话，都强调了特别是根据巴尔干各国会议保希两国关系的良好发展。

显示原版>>

Previous:英《经济学家》文章：《谁照顾东欧？》

Next:美新处报道：《索南费尔特谈美国和东欧问题》


铁托在瑞典访问时对记者的谈话

出版日期:1976.04.14
         期次:6317
         版次:4
         栏目:\[第四版]
副题:说索南费尔特的讲话不能使我们离开仍将继续走下去的道路
文章正文:
【本刊讯】南斯拉夫《政治报》四月二日发表了铁托四月一日在斯德哥尔摩对瑞典和南斯拉夫电视台记者的谈话，摘要如下：
问：当东欧正在进行武装，而西欧则没有……您对欧洲安全总的看法如何？
铁托：它同样正在进行武装。
问：但是不象东欧集团那样厉害。
铁托：对此我不能作出判断，因为我知道的不多。但是我认为赫尔辛基会议之后，在加强欧洲安全方面还是取得了进展。比如南斯拉夫。我们解决了同意大利的边界问题。同样，巴尔干国家本着改善相互关系的愿望，就合作方面的某些问题举行了会议。在赫尔辛基会议之后还有一些问题也得到了解决。
明年将在贝尔格莱德举行欧安会参加国代表会议，我们现在正为这一会议作筹备工作。其间可能还要解决双边方面或者具有更广泛性质的某些问题。
问：总统先生，您领导着一个独立的共产党和独立的国家。现在西欧出现了新的独立的党，譬如意大利、法国和西班牙共产党。您对此怎么看？
铁托：这不是新党，而是老党。我认为它们有充分的权利来自己决定所奉行的方针。这是它们的独立问题。他们同我们一样，不承认某种可以决定其他党应该干些什么的、管理整个世界的中心。各党希望和应该自由地决定自己的政策。
问：美外交家说，苏在东欧的统治是欧洲稳定关系的保证。
铁托：您是否指的索南费尔特的讲话？
问：是的。
铁托：要知道，决定欧洲事务的是欧洲各国人民。如果谈到南斯拉夫的话。那么，任何讲话乃至这位索南费尔特的讲话都不能把我们吓倒，也不能使我们离开我们仍将继续走下去的道路。这一切都是外国打的如意算盘。

显示原版>>

Previous:美报报道西欧外交人士对索南费尔特讲话的反应

Next:英《经济学家》文章：《谁照顾东欧？》


外电报道：《人民日报》文章：《英勇战斗的首都工人民兵》

出版日期:1976.04.14
         期次:6317
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社香港四月十二日电】官方的新华社今天报道，有“数万”的民兵参加了镇压上周北京天安门广场上的暴乱分子的行动，其中有些人连续战斗了“十几个小时”。
虽然日出后不久，骚乱开始时广场上就已经有民兵了，但是，直到大约晚上七时三十分，北京市民兵指挥部才下了总动员令。
报道说，到晚上九时三十分，“数万工人民兵汇集”在广场上，准备战斗。
“广场上亮如白昼。打击反革命分子的战斗开始了。数万民兵，手持自卫武器，从广场东西两侧，象两股滚滚的巨流涌进广场。
“在人民警察和警卫战士的配合下，他们把一小撮反革命分子包围住。那些猖獗一时的坏蛋们在工人民兵的铁拳面前，哆哆嗦嗦，龟缩一团，受到了应有的惩罚。”
就象以前发表的关于四月五日事件的报道一样，新华社这条消息也没有表明有多少暴乱分子受伤。
中国官方报纸以前的报道表明，在战斗中有一百多警察、军人和民兵受了伤——有些人伤势严重。但是，这些报道也没有提供确切的数字。
“英雄的工人民兵在天安门广场严惩一小撮反革命分子的英雄壮举，充分表现了工人阶级大无畏的气概，显示了无产阶级专政的巨大威力。”
这次反暴乱战斗是由首都民兵指挥部的两位“负责同志”马小六和张世忠指挥的。
他们在一座营房的三层楼上设立了作战指挥部。这座营房被暴乱分子放火烧着了。
新华社说，当“烈火烧到二楼，滚滚浓烟呛得人透不过气来时”，民兵们坚持在三楼“沉着指挥战斗”。
许多民兵来不及换下工装就从工作地点直接赶到了现场。
新华社说：“不少人十几个小时没有吃一口饭，仍然精神抖擞地顽强斗争。”
【法新社香港四月十二日电】新华社今天生动地描写了共产党中国发生的第一次公开反对党的政策的骚乱。它报道说，上星期北京有“数万”武装民兵与“一小撮反革命分子”作战。
这家通讯社透露，暴乱分子除了企图冲进“人民大会堂”以外，还火烧了一座营房，并且说那个地区的战斗持续了十二小时。
北京市委在给毛泽东主席和党中央委员会的报告中说，这次骚乱是“有组织，有计划，有预谋的反革命事件”。
报告还说，这是邓的右倾翻案活动和他对抗毛主席革命政策的“必然结果”。
新华社今天的报道说，这次骚乱是“公开支持邓小平”的阶级敌人策划的。
报道追述说，他们在天安门广场散布政治谣言，张贴反动诗词，散发反动传单，发表反革命演说，煽动搞反革命集团，打人，火烧汽车和营房。
这家通讯社说，这些“反革命罪行激怒了首都广大革命群众和百万工人民兵”。

显示原版>>

Previous:西德报纸短评《如果塔斯社沉默的话》

Next:英中贸易协会副主席凯瑟克访华后说：当前中国的反右倾翻案风的运动有力地推动着工农业生产的发展


外电报道：叙利亚军队开到黎巴嫩南部并向西顿挺进

出版日期:1976.04.14
         期次:6317
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特四月十二日电】叙利亚军队在坦克的支持下从贝卡谷推进开到黎巴嫩南部的基督教村庄吉津，并继续向海滨城市西顿挺进。此举有效地使社会党领导人琼卜拉特的左翼部队陷于包围之中。琼卜拉特反对叙利亚最近提出的关于在黎巴嫩实现和平的计划。
在东部，亲叙利亚的巴勒斯坦游击队组织的部队开进了由左翼分子占据着的萨阿德纳耶勒村，它对毗邻的基督教城镇扎勒实行了封锁。闪电军队重新打开了通往扎勒的公路和从扎勒通往位于迈斯纳的边防哨所的道路。
左翼分子刚刚宣布他们将遵守停火一直到四月底之后，双方就互相指责对方突然破坏停火。
【美联社黎巴嫩德尔扎努恩四月十二日电】叙利亚军队今天下午控制着黎巴嫩境内六英里地方这个主要十字路口的一个检查站。一门架在一辆苏制装甲人员运输车上的大炮向通过这里的任何人瞄准着，它成了支持他们权力的后盾。
叙利亚的车辆奔驰在从德尔扎努恩到边界的路上。在公路附近，在边界以内大约两英里的地方，有一个叙利亚军营，它受到呆在掩体内的六辆重型坦克的保护。
叙利亚显然在没有遭到抵抗的情况下进行了军事占领，这种情况似乎出自于两个策略上的考虑：
——向琼卜拉特表明，如果动摇不稳的黎巴嫩停火失败，战斗再度爆发的话，叙利亚进行大规模干涉仍然是一个威胁。
——控制从边界通过德尔扎努恩的公路，这是从叙利亚通到外边的三条主要公路之一。这将使叙利亚加紧对向黎巴嫩重新供应武器实行的陆海封锁。
闪电游击队控制着贝鲁特国际机场、黎巴嫩三个主要港口中的两个及首都以内的一些重要据点。
报纸消息说，叙利亚正规军也控制着通到黎巴嫩的另外两条铺过的公路，一条是始于北部的拉塔基亚，另一条始于东北部的霍姆斯。
琼卜拉特已要求福特总统特使布朗对叙利亚的进入作出解释。布朗在贝鲁特会见了黎巴嫩的一些金融家和阿拉伯大使，但是没有对琼卜拉特作答。
美国公开支持叙利亚为制止黎巴嫩内战所作的尝试。据认为，华盛顿至少默许叙利亚采取有限的军事行动。
【法新社大马士革四月十二日电】叙利亚总统阿萨德今天在这里说，黎巴嫩总统弗朗吉亚已经答应辞职。但是阿萨德没有说弗朗吉亚打算何时辞职。
阿萨德说，叙利亚人民，不管是基督教的，还是穆斯林的，都准备到黎巴嫩去“保卫一切被压迫人民，不分其信仰如何”。
叙利亚总统说，他赞成结束黎巴嫩战争，反对那里的“一切想继续采取敌对行动的人们”。

显示原版>>

Previous:芬兰《首相日报》社论：《中国的黑猫白猫》

Next:阿拉法特致函哈立德、阿萨德和萨达特


外电继续报道：我各省、市、区和各部队党委纷纷致电毛主席、党中央坚决拥护中共中央的两个决议

出版日期:1976.04.14
         期次:6317
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港四月十二日电】北京电台今天表明，北京今天继续源源不断收到各省军、政、党官员表示支持中共中央两个决议的保证。
从这里收听到的广播来看，所有这些电报都说毛主席和他在党的政治局内的同事把邓小平撤职是正确的。
北京市党委向毛主席和党中央提出了一个报告。报告在保证“坚决支持”黜免邓和提升华以后，把上星期一的骚乱称为是“一个有组织、有计划和有预谋的反革命事件”。
【时事社东京四月十二日电】题：中共江苏省委等发了支持两个决议的电报，在一级行政区中，已经有二十二个发了电报
中国通讯社消息：据新华社十一日电，中共辽宁省委、江苏省委、西藏自治区委、吉林省委分别打电报给毛主席和党中央，坚决支持中共中央的两个决议。
支持电是通过新华社发表的；到现在为止，在二十九个省、市、自治区的党委中，已经有二十二个党委发了支持电。
【南通社北京四月十一日电】在中国新闻机构尽最大力量宣传全国各地支持中共中央政治局关于撤销邓小平职务的决定的时候，现在这里又听说了一些新的关于作出这一决定前局势演变的情况。由此得出的印象是：北京上星期一发生的事件并不是一个孤立的事件。当时曾有人要冲人民大会堂，并且烧了房子和汽车。有一百多人受伤，出现了支持邓小平的口号和迹象。
这些情况是从军队、地方领导给毛主席和党中央发的电报和报告中，从会议上的发言中看出来的。
几乎所有这些电报、报告和发言都强调要百倍提高对坏人、暴徒和破坏分子的警惕，强调目前这场反“右倾翻案风”的斗争确实是无产阶级和资产阶级之间一场“巨大搏斗”，也都发誓要保卫毛泽东和中共中央。
至于说到支持方面，可以从报纸上看得出来，军队起了非常突出的作用，有大量的军人参加了示威大会（这点反映在照片里），部队还单独召开了大会。不但如此，在群众大会上还无例外地都有军队首长讲话，而且，就象文化革命的时候一样，又一次十分强调军队是“无产阶级专政的柱石”。
为了表示对毛泽东的支持而进行的宣传规模极大。因此各报已开始扩大版面。几乎所增加的版面（共有八版）都是用来反映支持的。
【美联社东京四月十二日电】据今天在这里收听到的消息说，甘肃四月九日举行了约二十万军民参加的群众大会，支持撤销邓小平的职务。
这是上星期三（七日）撤销邓党内外一切职务以来报道的许多示威中最近的一次。
已经报道举行过支持撤销邓职务的集会的其他地方有：北京、沈阳、济南、南京、福州、武汉、广州、成都、昆明和新疆军区。
北京电台报道的举行过集会和示威游行的中国二十一个省、五个自治区和三个市中，甘肃是最后一个。
新华社报道，甘肃省委第一书记冼恒汉在大会上说：“谁反对伟大领袖毛主席，反对以毛主席为首的党中央，我们就要和他拼到底。”
北京电台早些时候已经广播举行过同样集会和游行的地方是：北京、天津和上海三市，以及河北、山西、辽宁、吉林、黑龙江、陕西、青海、山东、江苏、浙江、安徽、福建、江西、湖北、河南、广东、湖南、四川、云南和贵州诸省，还有新疆维吾尔自治区、西藏自治区、广西壮族自治区、宁夏回族自治区和内蒙古自治区。
【时事社东京四月十三日电】题：甘肃省集会支持中央两项决议，省一级都召开了支持集会
日本的中国通讯社消息：据新华社十一日发自兰州的一条消息说，甘肃省和兰州市的二十万军民九日举行了盛大的集会和游行，热烈欢呼中共中央任命华国锋为中共中央第一副主席和国务院总理的决议，坚决拥护解除邓小平党内外一切职务的决议，谴责一小撮阶级敌人在天安门广场制造反革命事件的罪行。
中国通讯社注：至此，中国二十九个省、自治区和直辖市都举行了最高一级的集会支持中央的决议。
【时事社东京四月十三日电】题：兰州和武汉部队集会支持中央的两个决议，一级军区全部举行了集会
中国通讯社消息：据新华社十二日发自兰州的一条消息说，人民解放军兰州部队领导机关和兰州驻军指战员于当天上午举行盛大集会，热烈欢呼党中央任命华国锋为中国共产党第一副主席和国务院总理的决议，坚决拥护党中央撤销邓小平党内外一切职务的决议，愤怒声讨邓小平的反动罪行和一小撮阶级敌人在天安门广场制造反革命政治事件的罪行。
另外，据新华社十二日发自武汉的一条消息说，人民解放军武汉部队领导机关和武汉驻军也于十一日举行了盛大的集会和示威，热烈欢呼中共中央的两个决议。
中国通讯社注：至此，一级军区的十个部队都举行了支持中央决议的集会。

显示原版>>

Next:菲律宾教育考察团团长索里亚诺最近访问我国后说：中共中央两个决议受到人民拥护支持


西德报纸短评《如果塔斯社沉默的话》

出版日期:1976.04.14
         期次:6317
         版次:1
         栏目:\[头版]
副题:说天安门广场反革命政治事件的结局对莫斯科来说是多么不如意
文章正文:
【本刊讯】西德《法兰克福汇报》四月十二日刊登一篇短评，题为《如果塔斯社沉默的话》，全文如下：
共产党的新闻控制提供了这种好处，即可以可靠地从报纸的新闻报道中，看出官方当时对各种事件的政治估价。从北京上星期的骚乱这件事中可以看出，这种骚乱的开场受到了莫斯科的欢迎：苏联通讯社的一篇详细报道津津有味地说，花圈挽联上的“反毛主义的题词”是针对北京的领导及其旨在“消灭毛分子感到不舒服的人”的努力的。
当两天后中国政治局以闪电般的行动进行反击时，苏联通讯社只报道了不得不报的事，即邓小平的垮台，并略去了所说明的原因，代之以在共产党的各家报纸上以极不寻常的方式援引了路透社、法新社、合众国际社和德新社的报道，这些通讯社描绘了从外表可以看到的这场短暂的斗争的现象。
塔斯社这个突然的有说服力的沉默说明，北京的这个结局对莫斯科来说是多么不如意。

显示原版>>

Previous:菲律宾教育考察团团长索里亚诺最近访问我国后说：中共中央两个决议受到人民拥护支持

Next:外电报道：《人民日报》文章：《英勇战斗的首都工人民兵》


英《经济学家》文章：《谁照顾东欧？》

出版日期:1976.04.14
         期次:6317
         版次:4
         栏目:\[第四版]
副题:《当然是俄国。但西方不应让自己为人们说服而对易北河以东的一切事情都不管都不管了》
文章正文:
【本刊讯】英《经济学家》三月二十七日一期发表一篇文章，题目是《谁照顾东欧？》，副标题是《当然是俄国。但西方不应让自己为人们说服而对易北河以东的一切事情都不管了》，全文如下：
基辛格的一些高级顾问争辩说（他们的上司没有对此作出反驳），西方应当对东欧采取一种新的态度。简言之，他们的理由是：俄国作为一个帝国一向是失败的，但西方不应力图利用这种失败。相反，西方应当帮助俄国建立一种真正的同东欧小国分享利盒的关系。埃文斯和诺瓦克联合专栏文章在相当晚的时候引用国务卿的顾问索南费尔特所说的话大体上就是那样。
这样做将能够使俄国人停止象他们在过去三十年里所作的那样，单是依靠军事力量来保持控制权。据争辩说，东欧人不应当捣乱。甚至南斯拉夫人也不应当在俄国人面前过多地夸耀自己的独立。他们应当记住，他们没有获得一张得到美国保证的独立证书。西方对俄国控制东欧一事采取一种积极合作的态度——这区别于西方迄今为止所表现的只是默认的态度——所得到的报答将是减少这种危险：这块多事地区也许有一天会爆炸而引起一场世界大战。当然，发表这种意见无非是企图使目前在美国存在的那种因遭受挫折而变得软弱无力的感觉合理化。这种软弱无力是基辛格所谓的“美国国内的瘫痪状态”造成的结果。但有两个论点被用来为这种意见辩解。
一种论点是，使俄国对西方的意图更加放心，并再次提醒东欧，它们要独力同俄国人打交道。这样做可以鼓励俄国人允许东欧在长时期中发生改变。这种看法的障碍是，俄国看来已表示它根本不想使东欧发生任何变化。因此，俄国同东德签署了特别友好条约，波兰的新宪法条款也把波苏的关系正式规定下来了。
基辛格的第二个希望是他更加强调的。由于他对共产党参加西欧各国政府的前景感到恐慌，他无疑希望俄国不要对具有独立思想的西欧各国共产党给予什么鼓励，允许美国对处在它的地理“势力范围”之内的古巴进行武力威胁，使古巴停止在非洲的冒险。勃列日涅夫已表明，他对共产党在西欧取得非凡的成功而可能给他造成的复杂局面并不完全感到高兴。但是，即使勃列日涅夫想这样干，他能象美国人所希望的那样控制这些共产党或停止帮助它们吗？如果俄国要在西方干涉西方国家的话，那么，不去干预俄国在东欧的所作所为就没有什么意义了。

显示原版>>

Previous:铁托在瑞典访问时对记者的谈话

Next:日夫科夫访问希腊并发表联合公报


英中贸易协会副主席凯瑟克访华后说：当前中国的反右倾翻案风的运动有力地推动着工农业生产的发展

出版日期:1976.04.14
         期次:6317
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《文汇报》四月十一日报道：
英中贸易协会副主席凯瑟克等一行九人，结束了最近在中国为期三周的访问后，昨日由穗抵港。凯瑟克向本报记者表示：“中共中央决议华国锋任中共中央第一副主席和中国国务院总理，并撤销邓小平党内外一切职务，正促使中国的政治局势趋于稳定。”
他们一行曾到北京、上海、苏州、无锡、桂林等地访问，参观了许多工厂、公社和名胜。
凯瑟克说：“当前在中国掀起的反击右倾翻案风的政治运动，正有力地推动着工农业生产的发展，我们在各地都看到中国人民正常地工作，过着愉快的生活。”
【本刊讯】香港《文汇报》四月十一日报道：
多哥新闻社社长塞梅奥·卡乔维结束在我国的访问后，前日抵港。他接受记者访问时表示，在北京的一个星期里，他参观了人民日报报社、工厂、公社和学校，游览了名胜古迹。
他说，他参观北京的工厂和公社时，见到工人和农民勤奋劳动，为促进社会主义生产而努力。他曾到市场和商店参观，见到一片繁荣景象，食物及商品供应充裕，而且价廉物美。
他并表示对我国农业的发展留下非常深刻的印象。他说：“中国建立人民公社的农业生产和分配制度，大幅度促进了农业生产，解决了粮食问题，实是第三世界值得学习的榜样。我在北京往广州的飞机上往下俯瞰，及在广州到深圳的火车沿途所见，都发觉中国大部分的土地已建设成广阔葱郁的良田，令我印象非常深刻。”

显示原版>>

Previous:外电报道：《人民日报》文章：《英勇战斗的首都工人民兵》

Next:《华国锋受委中国总理》


埃及解雇五名苏联专家

出版日期:1976.04.15
         期次:6318
         版次:3
         栏目:\[第三版]
副题:埃报报道苏已开始撤走在埃企业中的专家
文章正文:
【中东社维也纳四月十二日电】一位埃及负责人士今夜对中东社发表声明说，埃及钢铁厂厂长已决定解雇并遣返在该厂工作的五名苏联专家，因为在决定废除埃苏友好条约后他们开始不正常上班，并拒不完成自己的任务。
【德新社开罗四月十一日电】开罗的一家学生报纸《学生报》今天说，苏联最近已开始撤走在埃及企业中的苏联文职专家，作为“苏联对埃及施加压力的新的企图”的一部分。
该报接着说，苏联政府已指示这些专家中的部分人撂下他们在埃及的工作，速回莫斯科，虽则苏联政府声称保证专家的离去不会影响这些工厂的工作进程。该报说，最近一批接到象这样的指示的人中包括埃及陶瓷厂的专家。
开罗的另一些人士强调，在上月萨达特废除埃苏友好条约后一些苏联文职专家已不去他们工作的埃及企业上班。
对于在埃及的苏联经济、文职专家的人数没有确切的统计，但大概的估计是包括家属四千人。
越来越多的证据表明，为了对废除友好条约以及因此取消在亚历山大向苏联海军提供的方便进行报复，克里姆林宫将撤走这些专家，因为不断有消息说莫斯科正在争取大幅度提高这些专家的工资。埃及报纸多次说，考虑到突然撤专家和苏联完全停止提供机器和零件，有关方面已向萨达特总统提出了一些应急计划。
另一方面，《学生报》把莫斯科撤走民用专家的措施同克里姆林宫对中国的态度相比拟，这家报纸的一篇社论谴责苏联人对埃及采取“威胁态度”。

显示原版>>

Previous:萨达特结束欧洲五国之行回到开罗

Next:马雷说苏联一直试图煽动反对埃及政府


澳门《华侨报》文章：《邓小平下台和中国的进步》

出版日期:1976.04.15
         期次:6318
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】澳门《华侨报》四月十日刊登一篇题为《邓小平下台和中国的进步》的文章，摘要如下：
根据毛泽东主席的提议，中共中央于四月七日作出两项重大决定。与此同时，北京详细公布了天安门广场的反革命政治事件，宣布对一小撮阶级敌人实行无产阶级专政。消息发表后，据新华社报道说，二十九个省、市、自治区的亿万军民，纷纷集会、游行，热烈欢呼毛主席革命路线的伟大胜利。
新中国成立二十多年来，无论在内政和外交方面，都取得了巨大的成就和伟大的胜利。这些成就和胜利是怎样得来的？是来自于毛泽东思想和毛主席的革命路线，来自于中国共产党的领导和全体劳动人民的艰苦奋斗，来自于社会主义制度和无产阶级专政，是通过斗争斗出来的。事实表明，社会上的阶级斗争必然反映到中国共产党内部来，形成中国共产党的内部斗争。中国共产党实事求是地坚持这个斗争，重要目的就是要清除资产阶级在共产党内部的代理人和各种资产阶级思潮对毛主席的无产阶级革命路线和政策的干扰和破坏，是为了更好地坚持毛主席的革命路线和政策，是为了夺取更大的胜利。
历史证明，阶级斗争是客观存在的，中国共产党的内部斗争也是客观存在。在毛主席的正确领导下，坚持斗争，才取得一个又一个的胜利，使中国从胜利走向胜利。
这次反击右倾翻案风的目的，北京一再发表重要文章强调，就是要揭露、批判、肃清邓小平所坚持的修正主义路线对毛主席的无产阶级革命路线和政策的干扰和破坏，并不是象一些人所说那样，不要生产，不要“四个现代化”，不要安定团结。恰恰相反，是要进一步坚持毛主席的革命路线和政策，以阶级斗争为纲，更好地把国民经济搞上去，更好地实现安定团结。

显示原版>>

Previous:热烈拥护中共中央的两个决议

Next:菲律宾《东方日报》文章：《谈天安门广场事件》


布托宣布巴基斯坦废除封建萨达尔制

出版日期:1976.04.15
         期次:6318
         版次:3
         栏目:\[第三版]
文章正文:
【法新社基达四月八日电】布托今天宣布废除巴基斯坦沿用了几个世纪的封建萨达尔统治制。
他在结束对北部俾路支省十四天的视察发表讲话时对欢呼的人群说，以后，今天这个日子将成为巴基斯坦的全国性节日，以庆祝他此举的历史意义。
萨达尔制起始于莫卧儿帝国，有萨达尔头衔的人在巴基斯坦，特别是在俾路支省和西北边境省，仍然有相当大的势力。布托在基达宣布了这件事后，巴基斯坦首都伊斯兰堡马上也颁布了一项简短的总统命令，宣布“废除罪恶卑鄙的萨达尔制，立即生效”。
有萨达尔头衔的人不仅在巴基斯坦的俾路支省和西北边境省，而且在阿富汗也仍然有相当大的势力。
萨达尔是地方上的诸侯，自己有民团武装，负责保卫本部族地区。
作为交换，他们要收各种税款。其中主要的是希沙克税，它相当于农民种庄稼或者养牲畜所得的六分之一。
在俾路支，“萨达尔中的萨达尔”是基达附近小城镇卡拉特过去的统治者艾哈迈德·亚尔·汗。现在他是俾路支省省长。布托刚刚取消了他的“汗”的头衔，但是又给了他另外一个头衔——“伟大的公仆”。
虽然废除萨达尔的命令规定：任何人企图使用这个头衔都要被关进监狱，但是，这里的观察家一致认为，布托总理今天宣告的事情只会产生有限的效果。
他们认为，任何事情都不能在巴基斯坦的部族中引起真正的变化，除非是人们的思想方法有了改变。虽然原来的萨达尔已丧失了他们的大部分经济权力，但是他们在宗教和政治上的影响大部分仍然保持着。
一位官方人士说，最近的决定证明政府现在已完全控制了俾路支的局面，一九七三年和七四年在那儿爆发的起义现在只能是留在记忆中了。
但是，这里的观察家们感到，由于巴基斯坦政府缺乏合适的人选，所以，它在俾路支仍然不得不依靠萨达尔，而萨达尔也是不大会自动隐退的。
由于前省政府（全部由萨达尔组成）的反抗，布托被迫于去年十二月暂时停止省政府的职权，在另行发出命令之前把俾路支的行政置于联邦政府的直接治理之下。
观察家们认为，宣布废除萨达尔制以及随后将出现的宣传——首先是为了提高布托的个人威信，因为现在离大选（原则上订于明年年初举行）已不到一年了。
尽管看来，布托的确已控制了俾路支，大选的临近也许可以说明他为什么并没有象谣言所说的那样释放民族人民党的三位前领导阿塔乌拉·汗·门加尔、海尔·巴赫什·马里和高斯·巴克什·比曾乔。这三个人是一九七○年大选中的获胜者，一九七三年八月被捕后一直在等候审讯。

显示原版>>

Previous:苏能源电力部副部长到达卡活动

Next:福特总统对美报纸主编协会记者说：美苏核会谈是他今年首先要处理的问题


菲律宾《东方日报》文章：《谈天安门广场事件》

出版日期:1976.04.15
         期次:6318
         版次:1
         栏目:\[头版]
副题:说天安门广场的所革命政治事件雄辨地说明毛主席关于以阶级斗争为纲的理论是正确的
文章正文:
【本刊讯】菲律宾《东方日报》四月十二日以《谈谈天安门广场事件》为题，刊登一篇文章，摘要如下：
天安门广场事件的发生，很能说明一些问题，我们应该重视这个反面教材，充分地利用它。
制造天安门事件的坏人，丧心病狂地殴人、放火、毁车、破坏，狂妄叫嚣，恣意扰乱，到了无以复加的地步。其言行之狂妄暴戾，令人发指，万万不能容忍。你们看，支持邓小平的就是这么一些坏家伙，就凭他们这副无赖嘴脸，要“把国民经济搞上去”，要实现“四个现代化”，谁信？鬼都不会信他们！用这样的扰乱行为“促进安定团结”，不怕笑掉牙齿？反过来说，邓小平代表的竟是这么一些坏家伙的利益，这样一个党内不肯改悔的走资派难道不应该狠狠地批判吗？中共中央还保留其党籍，以观后效，对邓小平其人的挽救工作算是仁至义尽了。
制造天安门广场事件的坏人，打着“纪念总理”的幌子，甚至扬言要建立什么“纪念周总理委员会”。真是活见鬼！就凭他们这副无赖嘴脸及狂妄暴戾的言行，也想纪念敬爱的周恩来总理，配吗？他们“纪念周总理”是假，狗急跳墙，恣意扰乱，妄图混水摸鱼，转移反击右倾翻案风斗争的大方向，护驾邓小平是真。
天安门广场事件还雄辩地说明，毛泽东主席关于以阶级斗争为纲的理论是正确的。在中国，“阶级斗争”熄灭了吗？请看看天安门广场事件吧。“阶级斗争”不但没有熄灭，而且是很复杂，很激烈的，有时还会流血！中国要是没有坚强的无产阶级专政，这种严重的事件能处理得这么迅速顺当吗？没有坚强的无产阶级专政，中国要变成第二个苏联，第二个社会帝国主义真是易如反掌啊！变成社会帝国主义，不但八亿中国人民不答应，世界人民不答应，海外的华侨也不会答应。
白猫黑猫的问题绝不是小问题。走什么路的问题是关系到中国党和国家的前途和命运的大问题。从理论上讲，对某些人来说也许不大好懂，可是现在看看天安门广场如此触目惊心的事件，总该明白一点了吧。
有的人主观上善良地希望中国不会再出乱子，看到中国一次次严重的路线斗争总好生挂虑担忧。有什么办法呢？树欲静而风不止嘛！中国总还有那么一小撮人要扰乱，不但现在有，将来还有，中国的革命理论就是这样看问题的。为什么？事实如此嘛。有什么办法？坚决勇敢地斗下去就是。中国人民几十年来不正是同国内外形形色色的各种敌人作坚决斗争，才斗出今日新中国来的吗？

显示原版>>

Previous:澳门《华侨报》文章：《邓小平下台和中国的进步》

Next:泰国报业界访华团团长访华后说：中国目前的政治运动是为了使中国不变颜色


菲总统马科斯将于五月下旬访苏

出版日期:1976.04.15
         期次:6318
         版次:3
         栏目:\[第三版]
副题:菲报报道：《俄国人以很大兴趣等马科斯去苏联》
文章正文:
【共同社莫斯科四月十日电】苏联外交部九日说，菲律宾总统马科斯将在五月下旬对莫斯科进行首次访问，以便就菲苏关系正常化问题举行正式会谈。
马尼拉和莫斯科已经达成使两国外交关系正常化的基本协议。
菲律宾是东南亚国家联盟的五个国家中唯一同苏联没有外交关系的成员国。
【本刊讯】菲律宾《每日快报》四月十一日以《俄国人以很大的兴趣等待马科斯去苏联访问》为题报道：
据昨天到达马尼拉的苏菲友好协会代表团说，苏联人民对马科斯总统今年要对苏联进行的国事访问十分感兴趣。
这些俄国访问者在记者招待会上说，总统即将去莫斯科访问一事，在盼望苏菲建立正式外交关系的俄国人中间反应良好。
这个代表团成员中有最高苏维埃代表、苏联议员团秘书弗拉基米尔·列昂季耶维奇·库德里亚夫采夫和特命全权大使、苏联对外友好和文化协会联合会主席团副主席安德烈·列多夫斯基。
这些来访的要人在记者招待会上向记者们谈了他们国家为发展同菲律宾人民的友好关系而作的巨大努力。据他们说，除了苏菲友协总会以外，俄国各个共和国，甚至农村地区都有其他友好协会，举行介绍菲律宾人民情况的记者招待会、座谈会和放映电影。

显示原版>>

Previous:马雷说苏联一直试图煽动反对埃及政府

Next:苏能源电力部副部长到达卡活动


福特总统对美报纸主编协会记者说：美苏核会谈是他今年首先要处理的问题

出版日期:1976.04.15
         期次:6318
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿四月十三日电】福特总统说，他将不让总统竞选活动妨碍限制战略武器会谈。
总统四月十三日，在同一批美国报纸主编协会的记者进行问答的期间提到核武器协议，认为这是在今年还剩下的几个月中他首先要处理的国际问题。他把加强北大西洋公约联盟和支持美国同太平洋地区的国家的关系列入他要优先处理的问题中。
他把为了在第二阶段限制战略武器会谈达成协议而进行的谈判，说成是“一种积极的努力”，虽然他不说有了突破，他说，他将不因为在一个总统选举年所受到的压力而“放弃”尝试。
福特说，“一个总统设法限制核武器系统是采取负责的行动”，这是他和苏联领导人勃列日涅夫，在一九七四年符拉迪沃斯托克会谈中所谈判的原则性协议将会做的某种事情。目前所进行的努力的目的，是实现一项使双方的核武器库的最高限额为二千四百个的协议，在这个总数中，一千三百二十个发射器可以装上分导式多弹头。
福特表示，如果达不成这样的协议，就需要为另外的核武器付出几十亿美元的开支。
他保证他不会“把政治竞选活动放在”他在国际关系方面实现他的目标之前。
福特在争取得到共和党总统提名的竞选中，受到前加利福尼亚州州长里根的挑战，里根进行竞选的主题是，在福特和国务卿基辛格的领导之下，美国已在军事上落后于苏联而居第二位。然而里根在竞选中取得的有限的胜利使福特受到政治压力，迫使他达成一项明显地对美国有利的战略武器协议。总统还谈了以下问题。
东欧——
有记者问到，苏联和东欧国家“应该有”什么样的关系，总统说，美国“非常坚定地认为，东欧国家应该是独立……自主的”，而且有机会同所有其他国家保持正式的外交关系。他又说：“我们并不认为，它们应该受到苏联的统治。”

显示原版>>

Previous:布托宣布巴基斯坦废除封建萨达尔制

Next:美参院外委会就美苏缓和问题通过一项决议


马雷说苏联一直试图煽动反对埃及政府

出版日期:1976.04.15
         期次:6318
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗四月十三日电】人民议会议长马雷今天说，自从埃及废除埃苏友好合作条约以来，苏联一直试图煽动埃及的青年、工人和农民反对现政权。
在对亚历山大大学工程系的一个学生代表团讲话时，马雷说，已查获了一张共产党的传单，传单说，将要发出鼓动学生、工人和农民的策略指示。

显示原版>>

Previous:埃及解雇五名苏联专家

Next:菲总统马科斯将于五月下旬访苏


美报报道：《在各种限制下东德人渐渐失望起来》

出版日期:1976.04.15
         期次:6318
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》四月五日刊登克雷格·惠特尼发自东柏林的一篇专稿，题为《在各种限制下，东德人渐渐失望起来》，摘要如下：
正当东德共产党为在五月召开第九次代表大会作准备的时候，一种对经济和政治前途感到忧虑失望的情绪似乎充满着这个国家。
到处都是这样的标语：保证象前五年一样，继续着重提高一千七百万东德人民的生活水平。在东柏林、在易北河边的工业城市马格德堡和在两城市之间的一些城镇，正在迅速兴建住房。
但是，据住在这里和据估计从新住房得到好处的人们说，据认为是由东德领导人昂纳克搞的那些政策，总起来讲远非意味着西方所理解的那个“自由化”。因此，此标语口号所反映出来的热情和乐观主义相反，到处都呈现出一种更加阴郁的气氛。人们“突然失踪”一位青年艺术家说：“这里到底在发生什么事情，你在西方是不会知道的。你知道，人们突然失踪，而两年之后你会发现他们已被关进监牢，他们被指控试图逃往西方或帮助那些专门组织逃跑的人。这类事情一直未停止过。”
昂纳克竭力在确立和加强这个国家的单独性，把同西德的文艺来往减少到最低限度，以确立一种单独的民族特性的观念。
据住在这里的人们说，过去五年来——自从昂纳克接替乌布利希以及把缓和的说法引进东德以来——所发生的事情表明，这个国家对来自西德的接触和访问者实行单方面的开放政策。墙限制旅行除了特权阶层的四万人以外，对其他所有人来说，柏林墙仍然严禁人们去西德访问。过去几年来，每年还有分居家庭的七千人获准移居西德，同那里的亲戚团聚，同时每年大约有五千人总算通过非法途径逃走了。
这个有限的开放所造成的结果是，人们高度失望，而且想入非非：如果不得不禁止人们到西德去，那么那里的情况必定是好得多。
一些去过西德的艺术家、党的工作人员和运动员回来时常常对那里的花花世界印象很深，但是，给人以深刻印象的还有通货膨胀、两个人吃顿饭要付四十美元以及大量的失业，而这里，在最普通的公民中都不存在失业现象。
一名一度曾有影响的而目前靠边站的党员在此地说：
“他们大肆宣扬一切为了劳动人民的福利的口号。”
他指出，政府有一个公开声称的目标：在此地东柏林的普伦茨劳尔贝格区和全国各地改善居住条件，修缮那些自第二次世界大战结束以来一直没有修理过或未加妥善保管的房屋。
但是，一队队建筑工人在过去三年中，为了党代会在柏林市中心日夜地忙于建造一座白色大理石的玻璃宫。一位东德人说，“他们花在那上面的钱和劳力能够翻修整个普伦茨劳尔贝格的房子”。
这里一位建筑工人前几天公开地向两个不认识的人抱怨他的工作条件和工资。他说：“我真想马上把一颗炸弹砌进这个墙壁里去，尽管我会碰到炸弹从墙里炸出来的危险。要是我有机会的话，我宁愿到那里去工作”。他指的是到西柏林去。
马格德堡一名罗马天主教神父，谈论在柏林墙后面成长起来的东德的年轻一代时说：“他们的思想在马克思主义的抚育下发生了微妙和彻底的变化，不过他们对革命无动于衷——他们所要的只是不要别人管他们，能够买到蓝色的牛仔裤和欣赏西方的摇摆舞音乐”。
文学界人士说，一九七三年和一九七四年，此地有短短一段时间文化方面的限制放宽了。出现了大量描述象年轻人退学和住房破旧这种尖锐的社会问题的戏剧和电影，但那些戏剧和影片现在没有了。唤起了新的愿望莫尔策克说：“人们新的愿望总是不断地被唤起，而我们总是尽可能快地满足人们的这些愿望。”
鉴于波恩的“东方政策”导致了两个德国于一九七三年建立了外交关系，从西德来的亲戚朋友的川流不息的访问便成了唤起人们新愿望的方式之一。去年有三百万西德人和西柏林人到这个国家旅行过。

显示原版>>

Previous:南斯拉夫驻美大使拜会戴维·洛克菲勒讨论经济合作问题


美参院外委会就美苏缓和问题通过一项决议

出版日期:1976.04.15
         期次:6318
         版次:4
         栏目:\[第四版]
副题:决议说美缓和同苏的紧张关系的基本前提是美必须保持无敌的强大的军事力量
文章正文:
【合众国际社华盛顿四月十三日电】参院外委会今天一致通过一顶决议，决议提出美国继续加强军事力量必须仍然是缓和同苏联的紧张关系的努力的基本前提。
决议承认美苏有“许多竞争性的和互相冲突的利益”，它说：“但是，我们相信，控制这种竞争和这些冲突，使它们不致引起战争，这将是符合两国的利益的。”
但是决议说：“美国处理这种关系的基本前提是美国必须保持无敌的强大军事力量，以保证美国的安全和为我们国外的朋友和盟国的安全作出贡献。”
决议说：“这种军事力量必须包括足以遏止苏联对美国或者它的盟国发动进攻的战略能力，而且这种战略能力将使苏联不可能对我们保卫我国的切身利益和保卫我们盟国的决心和意愿有任何错误的看法。”
这一由加利福尼亚州民主党参议员艾伦·克兰斯顿提出的决议上月几乎被全体参院否决，但是还是送交给参院外委会，外委会将措词修改得更强硬。
克兰斯顿说，预料在十四日下班后开始的为时十二天的复活节休假结束前全体参院不会采取行动。
决议要求“及时地”进行谈判，来履行福特总统同苏联领导人勃列日涅夫一九七四年十一月在符拉迪沃斯托克签订的要求共同减少战略军事力量的协议。
决议还敦促政府和克里姆林宫履行赫尔辛基协议，“特别是有关尊重人权以及在人道主义方面进行合作的条款。”

显示原版>>

Previous:福特总统对美报纸主编协会记者说：美苏核会谈是他今年首先要处理的问题

Next:美政府和国会人士谈：美向南斯拉夫出售武器问题


美国报纸和电视台连日来纷纷报道：中国各地军民游行示威拥护中共中央决议

出版日期:1976.04.15
         期次:6318
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】纽约四月十二日消息：美国主要的资产阶级报纸过去几天来用大量篇幅刊登中国各地为支持中共中央的两个决议举行游行和集会的报道和图片。三家主要电视网在新闻节目里都讲述游行和集会的情况，放映了一些卫星转播的现场实况。
《纽约时报》四月九日刊登《多伦多环球邮报》记者罗斯·芒罗在北京写的一条消息，标题是：《十万人欢呼北京领导的变动，举行有组织的游行表示支持把邓赶下台》。还刊登一幅占四栏的照片，图片说明是：“在北京天安门广场，游行的人欢呼任命华国锋为总理”。
四月十日，该报在头版刊登了巴特菲尔德在香港写的一条消息，标题是：《中国的负责人参加反邓集会》。
四月十一日，该报在第九版刊登了巴特菲尔德在香港写的一条消息，评论《人民日报》社论《伟大的胜利》，该消息标题是：《北京将推行反邓运动》。该报在《本周评论》栏刊登了约瑟夫·莱利维尔德的一篇文章，标题是：《美国打开同中国的关系：做得还不够》。
《华盛顿邮报》四月九日刊登该报驻香港记者格林韦写的一篇新闻分析，标题是《中国的改组看来是有限的》。这家报纸在第十版的上端刊登了两张照片。其中一张的说明是，“中国的公安人员保卫着北京天安门广场的纪念碑”。
四月十日，这家报纸在上端刊登了格林韦发自香港的一条消息，题为：《中国人举行集会支持把邓撵下台》。
《基督教科学箴言报》四月十二日刊登了一篇报道，题为《福特热情对待北京的新的人物》。
《纽约每日新闻》四月九日刊登一张照片，照片说明是：“主席始终在领导，昨天，经过北京天安门广场的庞大的游行队伍的前面举着毛泽东主席的巨幅画像。公民的游行表示完全支持撤销邓小平的职务。”
这家报纸四月十一日还刊登一张照片，照片的说明是：“北京市工厂工人举着毛的画像举行示威游行，表示赞成任命华国锋为总理和第一副主席。”
这家报纸今天以大量的篇幅刊登了美联社的一篇题为《中国的军队誓死与邓的支持者进行斗争》的报道。
《巴尔的摩太阳报》四月九日刊登该报驻香港记者爱德华·关写的一篇题为《中国的改组预示会出现稳定时期》的分析文章。该报还在头版以显著地位刊登一张照片，照片的说明是：“北京清华大学的学生、教师和官员高呼支持华国锋总理。”
这家报纸四月十日还刊登了一张照片，照片说明是：“北京的主要的钢铁公司的工人举行示威游行支持把邓小平赶下台。”
这家报纸今天以大量的篇幅刊登爱德华·关从香港发出的一篇题为《中国军队保证站稳立场》的电讯。
《华盛顿明星报》四月八日刊登两幅大照片，用的是同样的标题：《有组织的示威群众在北京街头举行游行》。两幅照片用了同样的说明，其中说：“今天，群众乘着卡车涌进北京街头，举行了支持把邓赶下台的有组织的示威游行。”
四月九日，该报发表一篇题为《中国更换领导》的社论。
四月十日，该报还刊登一则快讯说，“中国说，千百万人昨天集会支持这个国家领导更迭，但是警告人们被赶下台的邓小平的支持者将继续进行斗争。共产党报纸《人民日报》说，中国各省、市、自治区举行示威游行，‘热烈欢呼毛的革命路线取得的伟大胜利’。”
四月十一日，该报刊登一幅照片，说明是：“成千上万的中国人星期四出席了在天津举行的群众大会，欢呼任命华国锋为总理和解除邓小平的职务。”
《新闻日报》四月九日刊载法新社记者从北京发出的一则电讯，题目是：《他们举行了支持毛的游行》。四月十日刊登了一幅大照片，上面的说明是：“中国示威游行者昨天在北京的一条主要大街举着毛泽东主席的巨幅照片，欢呼毛解除邓小平党和政府的一切职务和毛提升华国锋代总理为正式总理和党的第一副主席。”
《芝加哥论坛报》四月八日在头版刊登一则报道，标题是：《毛把邓赶下了台》。
今天，该报刊登一则报道，标题是：《中国军队坚持反对邓的运动》。

显示原版>>

Previous:泰国报业界访华团团长访华后说：中国目前的政治运动是为了使中国不变颜色

Next:委报转载美《纽约时报》文章：《哥伦比亚：人民的失望》


美政府和国会人士谈：美向南斯拉夫出售武器问题

出版日期:1976.04.15
         期次:6318
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿四月十三日电】提供消息的人士昨天说，福特政府已经要求共产党南斯拉夫提出购买美国武器，包括直升飞机、雷达和导航系统的正式申请。
国务院、五角大楼和国会人士说，还提出了向南斯拉夫人出售先进的反坦克导弹的可能性。
他们说，去年年底要求南斯拉夫提出它想购买的美国武器的清单，但是迄今还没有得到答复。
国务院的一位官员指出，福特总统于去年八月在南斯拉夫同铁托总统会晤以后，公开地表示对发展美国同南斯拉夫的经济和军事关系感兴趣。
国务院的这位官员说，南斯拉夫很可能正向其它西方国家购买它想要购买的武器。
关于美国可能出售军用品的详情，是在国务卿基辛格的一个高级顾问索南费尔特在众院举行的一次听证会上提到此事以后获悉的。
索南费尔特在众院国际关系小组委员会的听证会上作证说，美国的政策是鼓励东欧国家独立和同西方进行贸易。
众议员保罗·芬德利（伊利诺斯州共和党人）问起美国向南斯拉夫出售军用品时，索南费尔特证实说，这个东欧国家希望购买“零件”。
索南费尔特说，他希望国会将支持这种交易。

显示原版>>

Previous:美参院外委会就美苏缓和问题通过一项决议

Next:南外长米尼奇前往亚洲一些国家访问


南斯拉夫驻美大使拜会戴维·洛克菲勒讨论经济合作问题

出版日期:1976.04.15
         期次:6318
         版次:4
         栏目:\[第四版]
文章正文:
【南斯拉夫通讯社纽约四月十一日电】南斯拉夫驻美国大使迪姆策·贝洛夫斯基——他最近曾在美国各大学和其它研究南斯拉夫问题的科学和经济机构讲学和发表讲话——今天拜会了大通曼哈顿银行董事长戴维·洛克菲勒并告诉他有关南斯拉夫经济发展情况。
在这次拜会中，贝洛夫斯基和洛克菲勒讨论了大通曼哈顿银行和南斯拉夫经济组织之间进行合作的问题。

显示原版>>

Previous:南外长米尼奇前往亚洲一些国家访问

Next:美报报道：《在各种限制下东德人渐渐失望起来》


南外长米尼奇前往亚洲一些国家访问

出版日期:1976.04.15
         期次:6318
         版次:4
         栏目:\[第四版]
文章正文:
【法新社贝尔格莱德四月十二日电】外交部长米尼奇今天离开这里前往德黑兰，开始对印度、巴基斯坦和中东进行为期十二天的访问，为八月在科伦坡召开不结盟国家会议作准备。这次他还将访问阿富汗、伊拉克和科威特。．
尽管伊朗和巴基斯坦不是不结盟集团的成员国，但米尼奇的这次出访是包括铁托总统访问中美洲国家和瑞典在内的一个精心的外交计划的一部分。预料，米尼奇将在访问期间，特别是访问巴格达、德黑兰和科威特时讨论加紧双边合作的方式问题。

显示原版>>

Previous:美政府和国会人士谈：美向南斯拉夫出售武器问题

Next:南斯拉夫驻美大使拜会戴维·洛克菲勒讨论经济合作问题


热烈拥护中共中央的两个决议

出版日期:1976.04.15
         期次:6318
         版次:1
         栏目:\[头版]
眉题:外电报道我党中央直属机关、国家机关和国务院各部门举行集会游行/外电继续报道我各部队纷纷致电毛主席、党中央并举行集会游行
文章正文:
【美联社东京四月十三日电】据日本记者发自北京的消息和官方新华社的消息说，中国各地继续举行大规模集会、游行和示威，欢呼华国锋提升为总理和撤销邓小平的职务。
新华社说，党中央直属机关各部门的广大党员、革命干部和工作人员，表示坚决支持毛主席和党的领导，“愤怒声讨一小撮阶级敌人”四月五日“在天安门广场制造反革命政治事件的罪行”。
东京收听到新华社的广播说，举行群众集会和游行示威的国家机关和国务院各部门有：人大常委机关、最高人民法院、外交部、国防部、公安部、外贸部、对外经济联络部、农林部、冶金工业部、第一机械工业部、第二机械工业部、第三机械工业部、第四机械工业部、第五机械工业部、第六机械工业部、第七机械工业部、煤炭工业部、石油化学工业部、水利电力部、轻工业部、铁道部、交通部、邮电部、财政部、商业部、文化部、教育部、卫生部、国家计划委员会、国家基本建设委员会、体育运动委员会、国务院办公室和国务院各直属机构，以及中国科学院和全国供销合作总社等。
新华社说，与会者声讨邓的“反革命修正主义路线”，欢呼毛主席的提议是“英明的决定……是反修防修、保证我们党和国家在无产阶级专政下继续革命的重大措施”。
【路透社香港四月十三日电】新华社今天报道，政府各部门和国家机关的干部举行了集会，支持任命华国锋为总理和撤销邓小平的职务。
这则报道说，干部们欢呼共产党中央委员会关于任命华和撤销邓的职务的决议是“对党内外资产阶级的沉重打击”。
【法新社香港四月十三日电】中国各省的部队重申忠于毛泽东主席和共产党，并且表示将服从他们所下的一切命令。
新华社在今天播发的一条综合消息中报道了这种保证。这条消息的内容是各省对在发生了四月五日北京天安门广场的骚乱以后黜免邓小平一举的反应。观察家们说，鉴于北京市委给毛主席和党中央的报告中说天安门广场骚乱的目的是要在全国引起混乱，因此军队的积极反应特别重要。
新华社说，北京最近收到的军队方面的电报是新疆军区（它守卫着中苏边界），还有沈阳、南京、福州、济南和成都部队党委会发来的。
与此同时，在天安门广场同骚乱分子搏斗的民兵、警察和警卫部队受到了一项特别待遇，由文化部给他们举行了一个文艺晚会。
新华社说，这场演出是昨天在北京的首都体育馆举行的，“洋溢着一派朝气蓬勃、团结战斗的气氛”。那些在同骚乱分子斗争时负伤而现在医院养伤的人，也有一个慰问团在昨天下午去医院给他们作了演出。
【美联社东京四月十三日电】（记者：约翰·罗德里克）中国解放军宣布“忠于”毛泽东主席和党中央，保证“一切行动听毛主席、党中央的指挥，毛主席怎么说，我们就怎么办”。
支持晋升华国锋为总理和撤销邓小平一切职务的运动仍在继续进行。新华通讯社今天就是在这一背景下报道了这些重新表示支持的保证。
新华社说，政治局的两名军界委员广州部队司令员许世友、第一政委韦国清，两天前在广州部队领导机关在那里举行的拥护毛主席的集会上讲了话。
据新华社说，自从那次暴力事件以来，亿万军民参加了热烈支持毛的集会和游行。
新华社今天发的报道说，南京部队司令员丁盛、政委廖汉生在那里的集会上讲了话。在山东省会济南，司令员曾思玉、政委肖望东在两万五千多名军人的集会上讲了话。在新疆，司令员杨勇、政委郭林祥参加了集会。兰州军区司令员韩先楚在兰州的集会上讲了话。

显示原版>>

Next:澳门《华侨报》文章：《邓小平下台和中国的进步》


萨达特结束欧洲五国之行回到开罗

出版日期:1976.04.15
         期次:6318
         版次:3
         栏目:\[第三版]
副题:他说对这次访问结果感到非常满意
文章正文:
【美联社维也纳四月十日电】埃及总统萨达特今天到达他欧洲五国之行的最后一个落脚点——维也纳。
【合众国际社维也纳四月十三日电】埃及总统萨达特今天在结束他对奥地利的四天私人访问时表示，他对他的两周欧洲之行的结果感到很满意。
萨达特受到基希施莱格总统的欢送之后乘喷气式专机飞离这里前往开罗。
萨达特行前对记者说：“我对我的访问结果感到非常满意，在我在过去的两周访问过的所有国家中，我都进行了非常令人鼓舞的会谈。”
人们认为他的欧洲之行是一次谋求武器和经济援助，以便使他那深受战争破坏的国家得到恢复的旅行。
萨达特说：“我将于十五日向我们的国家安全委员会报告我的访问结果。”
【中东社维也纳四月十二日电】今天会谈结束后，萨达特接见了采访总统的维也纳之行的埃及记者团。
总统说，我在对欧洲的访问中取得了我在政治上、经济上和军事上所要的全部东西，此行的成果比我预期的还要多。他接着说，我来到了欧洲，苏联人以为决定废除条约是被安排在这次访问前夕的，实际情况是我本来没有打算废除条约。当一些东方集团的国家不响应我们的某些要求时，我曾给他们找到一些理由，因为他们是受命的。
总统说，但是苏联拿起大棒，试图在各地向我施加压力，甚至在不结盟国家也这样干，这是一件不能接受的事情。他接着说，我废除条约的直接原因是我过了四个月后收到的印度的答复，在这四个月里印度尽力试图说服苏联人（同意）维修米格２１飞机，并向我提供零件。这是一件无法保持沉默的事情。我认为印度——它是不结盟的三个创建国之一——的拒绝是一项严重的决定，一个十分严重的行动，我应该以行动来对付这一点，于是我作出了废除条约的决定。
【路透社开罗四月十三日电】萨达特对西欧进行为期两周的访问后，今天已回国。这次访问使萨达特的中东政策得到了支持，使他得到了源源不断的财政援助和同法国建立了坚固的军事关系。
开罗报界今天欢呼总统的欧洲之行出于意料之外地成功，完全达到了他的目的。
此间的埃及官员们说，总统这次旅行的主要目的之一是要在欧洲争取朋友和孤立敌人，为重新召开日内瓦和平会议作准备。萨达特说，这次会议可能在明年召开。
此间的观察家说，总统关于以色列撤出和巴勒斯坦人有同等地位参加日内瓦会议的要求赢得了他最近访问的五国的支持。
萨达特谈到了这种危险，即在埃苏友好条约废除后，苏联将继续不断地向埃及施加压力。他终于为获得欧洲长期的替代性援助奠定了基础。共同社评埃中关系
【共同社贝鲁特四月十三日电】中东国家正以极大的兴趣关注着中国—埃及关系的发展。
这里的中国人士说，中国将对埃及提供积极的援助。
一个由副总统胡斯尼·穆巴拉克率领的高级埃及使团不久将前往北京。预期，它将在中国受到热烈的欢迎。
中国进入埃及大概会加强它在中东和非洲的地位。同时，还会加剧中苏在这个地区的对立。萨达特曾被迫转而向中国要求军事和经济的援助。作为不结盟集团的领袖，埃及显然需要有中国这样一个新的东方盟友。

显示原版>>

Previous:西德报纸评中共中央决议

Next:埃及解雇五名苏联专家


苏能源电力部副部长到达卡活动

出版日期:1976.04.15
         期次:6318
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔社达卡四月十一日电】苏联能源和电力部副部长马尔采夫先生昨天说，自从孟加拉国几年前独立以来，苏孟合作在多方面取得了给人以深刻印象的成果。孟加拉国通讯社报道，这是他在戈尔萨尔热电站交付使用时讲的。这个热电站是苏孟合作的产物。
马尔采夫先生说，“自从孟加拉国独立的那一天起，我们看到两国在多方面发展和加强了关系。”
这位部长说，苏联援助孟加拉国建设了一系列的工业企业。他说，苏联人民回想起苏联曾帮助孟加拉国清理了吉大港海口就感到自豪。

显示原版>>

Previous:菲总统马科斯将于五月下旬访苏

Next:布托宣布巴基斯坦废除封建萨达尔制


泰国报业界访华团团长访华后说：中国目前的政治运动是为了使中国不变颜色

出版日期:1976.04.15
         期次:6318
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】曼谷《新中原报》四月二日刊登一则报道，摘要如下：
（本报香港航讯）以瓦讪·初沙军为团长，甲蒙·坎通为副团长的泰国报业界访华团，结束在中国十三天的访问后，已于三月二十九日经港返国。团长瓦讪
·初沙军接受记者访问时表示，中国人民目前进行反击右倾翻案风的运动，是为了使中国不变颜色，及为了保证中国将来不会变成侵略别国的社会帝国主义。
瓦讪·初沙军亦是泰国报界公会主席。他说：“我们此行使我们深刻认识到，中国坚持平等对待别国、不称霸、与第三世界人民在一起的政策，是矢志不渝的。
“我们所接触到的中国领导人，都向我们表示，中泰两国虽然在政治上，社会制度上不同，但中国的原则是绝对尊重别国的主权，努力发展中泰两国人民的友谊，中国人民目前进行的政治运动，是使中国永不称霸的重要保证。”
他又说：他们参观工厂和公社时，都见到工人和农民勤奋工作，努力增产。工人和农民都表示，他们不单要为建设社会主义的现代化强国而努力，还要支援世界上被压迫的民族和国家。
在谈及中国工农业发展时，瓦讪·初沙军表示，他们参观了炼油厂，光管制造厂，工艺雕刻厂和公社，见到反击右倾翻案风运动不但对生产没有丝毫影响，反而在当前政治运动的鼓舞下，工人朝气勃勃地工作，为加速发展生产而奋斗，农民也以大寨精神，搞好春耕工作，为普及大寨县而努力。
他并表示，人民公社这个制度具有很大的优越性，农民依靠集体的精神和力量，改造大自然，建设非常好的水利系统，保证了农田获得充分灌溉，为夺取稳产和高产创造了条件。

显示原版>>

Previous:菲律宾《东方日报》文章：《谈天安门广场事件》

Next:美国报纸和电视台连日来纷纷报道：中国各地军民游行示威拥护中共中央决议


委报转载美《纽约时报》文章：《哥伦比亚：人民的失望》

出版日期:1976.04.15
         期次:6318
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】委内瑞拉《国民报》四月二日转载美国《纽约时报》的一篇文章，题为《哥伦比亚：人民的失望》，全文如下：
当洛佩斯·米切尔森总统在一九七四年就职时，哥伦比亚是或至少看来是少有的实行民主的典范，抵制大陆走向极权主义和专制的倾向。
但是一些因素的结合，改变了从那时以来的哥伦比亚的情况，而今这个人口占拉丁美洲第四位的国家，看来正在走向最纯粹的极权主义的道路上追随其邻国。
哥伦比亚在洛佩斯·米切尔森就任总统时已经历着社会和经济困难，但他开始行动，答应实行民主的方法来改善其同胞们的命运。
例如，他说，作为最后一着，只能重新实行戒严状态。从一九四九年到一九七三年，几乎连续实行戒严状态。在这种少有的戒严法形式下，政府拥有广泛的权力下令任意捕人。
然而，国家经济形势的恶化，引起了罢工、骚乱、农民夺地以及甚至在城市里的游击队活动的明显增加。国家经济遭到严重的破坏，总统在一九七五年六月重新实行戒严状态。
重新实行戒严状态，不但没有减少骚乱，反而使骚乱加强了。在上个月美国国务卿亨利·基辛格访问之后，暴力达到了最高峰，当时反对基辛格访问的示威学生同警察和军队发生了冲突。
从那时以来，数以百计的学生被捕，并有一些学生和工人被打死。
尽管哥伦比亚的经济得到严格的控制，据官方公布的数字，年通货膨胀率达百分之十八，非官方的估计是百分之二十五。
另一项法令确定了补充刑罚，包括对卷入罢工、骚乱或减产的雇员判处停职一年或解雇。
对于政府的一个严峻考验，将是四月十八日的省市选举。
某些观察家预言，尽管迫害左派候选人，但人民的失望和沮丧情绪，将反映在使极端主义政党获利，使洛佩斯
·米切尔森的自由党和保守的反对派吃亏。
对于哥伦比亚的民主方式（尽管官方宣传运动让选民投票），存在着更为明显的幻想破灭的迹象，据预料，将有很大比例不理睬选举的选民不去投票。
官方数字说，失业率为百分之十，但实际上，二千四百万哥伦比亚人中的数百万人，处于货币经济之外。
数十万失业者涌向大城市，如波哥大、麦德林、卡利、卡塔赫纳和巴兰基利亚。
对国家管理方式——腐败成风，也存在着普遍的失望情绪。
总统在两周前签署了两项新法令，一项法令规定，对于诸如破坏公共秩序的罪行，不经审判即可自动判处六个月监禁。
不同警察合作，在墙上书写“攻击性”标语或扰乱交通，以及煽动这类罪行的判处十二个月监禁。

显示原版>>

Previous:美国报纸和电视台连日来纷纷报道：中国各地军民游行示威拥护中共中央决议

Next:西德报纸评中共中央决议


西德报纸评中共中央决议

出版日期:1976.04.15
         期次:6318
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《世界报》四月九日发表鲁格写的一篇社论说：
反邓的斗争被认为是反对党内资产阶级的阶级斗争的一部分，人们同党内资产阶级还要斗争几代。星期四北京群众打出的大标语表明这场斗争将要继续和深入开展下去。问题仍然是用什么形式继续进行这场斗争。
这场斗争中所关系的问题是中国应以什么形式发展其未来，但也关系到谁来决定中国的未来。在培养共产主义觉悟和组织严密的经济现代化之间究竟谁占首位这个问题上，现在已决定阶级斗争和毛的革命路线占首位。毛主席几十年来一直在考虑这场斗争的基本问题。由于担心这个国家会变成修正主义的、类似当今苏联的情况，迫使他提出警告和发起反对一切可能表明会出现这种事态发展的现象的运动。防止这种苗头的出现是毛亲自发动的这场反击“右倾风”运动的目的。
【本刊讯】西德《科隆城新闻报》四月八日刊登一篇题为《被赶下了台》的评论说：
邓掉进了无底深渊，因为他用最实用主义的方式修正毛的指示，以及对持续不断的阶级斗争置若罔闻。更糟的是：邓不作自我批评。近几天来的骚乱无疑加速了政治局作出一致的决定。
华国锋在对外政策上可能会继续奉行对西方友好的方针和另一方面对苏联继续采取不让步的态度。预计，中国从现在起又将走上较为安定的轨道。

显示原版>>

Previous:委报转载美《纽约时报》文章：《哥伦比亚：人民的失望》

Next:萨达特结束欧洲五国之行回到开罗


《为独立而战斗》文章：《法国：苏联的经济渗透》

出版日期:1976.04.16
         期次:6319
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】在巴黎出版的争取独立和自由运动的机关报《为独立而战斗》在第十期发表一篇揭露苏联为控制欧洲而进行经济渗透的文章，题为《法国：苏联的经济渗透》，摘要如下：
众所周知美国在经济上插手西欧各国，但大家很不了解苏联在缓和的面纱下，为了在西欧各国加强其渗透和经济扩张而作的努力。勃列日涅夫在苏共第二十五大上主张“在一系列重要方面发展与整个欧洲的合作”，就是说经互会和他迄今始终猛烈攻击的共同体进行合作。
苏联对欧洲的经济和技术实力垂涎三尺。为此，它早就叫人提供它以长期的利息极低的贷款，它曾多次要求签订最惠国条约。但是，西欧各国在一九七四年比较意识到俄国的危险：法国、英国、德意志联邦共和国、意大利等四国同日本、美国签订了一项“君子协定”，规定对各工业国，其中包括苏联，实行严厉得多的贷款制度。
但是，这丝毫没有制止苏联阴险的帝国主义的经济渗透。最近一些例子证明，在这方面象在政治和军事方面一样，苏联为了控制欧洲正在发动攻势，苏联为了扎根正在使尽奸计。
另一方面，苏联又施展其诱惑的诡计：它用它的广阔的市场、用它正在上升的霸权主义的“实力”，终于诱惑了一些法国的垄断资本和资本家。他们为了得利，正准备和它妥协，允许它把魔爪伸入国内：阿加谢·韦洛托拉斯在二十一个国家，其中包括法国，垄断着推销俄国的纺织器材。
我们坚决谴责与苏联妥协：把工艺和优质材料或者甚至把粮食给苏联，这首先使苏联可把百分之六十的工业用于军事，这也是在苏联准备侵略的工作中直接帮助了它：例如在四○年到四五年期间，反法西斯的苏联打下的纳粹飞机，就是装备着法国摄影机、甚至武器的。
在原料和能源方面，苏联也施加压力和进行讹诈：例如，不到一年前（七五年四月），佩希奈—于吉纳·库尔曼托拉斯的一家工厂“库尔曼·瓦特雷洛”宣布关闭，因此使五百四十人受到失业的威胁。人们知道，这家工厂的倒闭是由于所使用的原料铬的价格上涨了二倍，而苏联是向法国提供铬的唯一国家。正是由于苏联几年来取得了对铬的基本生产的垄断，压倒其竞争者，把法国的佩希奈—于吉纳
·库尔曼托拉斯的市场据为己有；法国唯一的库尔曼·瓦特雷洛工厂才不仅关门、从而使各种可利用的工业完全处于苏联的控制之下，而且俄国的生产才得到这个工厂去苏联的技术人员的高级工艺的。苏联打入各工会的代理人首先听从这一工厂结业，从而竭力为苏联开脱。
在别的情况下，提出一种俄国式的“解决”办法，以引诱陷入危机的工业。例如：亲苏分子在宇宙方面提出了一项振兴计划：首先是向东方国家开放市场，其次是停止“无益于缓和气氛”的军事工业，改而为东方制造民用飞机，最后是国有化：大家看到，为了忠实地助长俄国的吞并的意图，什么也没有忽视。
社会帝国主义的攻势越明朗，混入工会的卖国贼也愈加公开地开展亲苏活动。我们号召劳动者保持警惕，揭露任何人的这类行径以及企业主们的妥协，每当他们发现这些人时，便请写信给我们，以便使《为独立而战斗》尽可能地成为揭露这些人和与这些人斗争的讲坛。

显示原版>>

Previous:埃塞俄比亚、土耳其和肯尼亚报纸纷纷报道：我国军民集会游行坚决拥护党中央决议

Next:捷共召开十五大 胡萨克致开幕词


埃塞俄比亚、土耳其和肯尼亚报纸纷纷报道：我国军民集会游行坚决拥护党中央决议

出版日期:1976.04.16
         期次:6319
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】亚的斯亚贝巴四月十四日消息：
埃塞俄比亚报纸以显著地位刊登关于中共中央两个决议的报道。《埃塞俄比亚先驱报》今天刊登法新社从香港发出的一则报道，标题是《中国军队重申忠于毛》。
这则报道以黑体字标出的导语说：“中国许多省份的部队重申他们忠于毛泽东主席和共产党，表示将执行他和党中央的一切命令。”
【本刊讯】土耳其《国民报》四月九日刊登华国锋同志的照片，和三张北京军民举行集会游行坚决拥护党中央决议的照片。《共和国报》九日刊登一条消息，题为《北京举行了盛大的支持毛的游行》。
消息说：“在中国为庆祝华国锋任党的第一副主席、国务院总理，举行了盛大游行。昨天成千上万的人为了表示拥护中共中央两项决议，举行声势浩大的游行。这些游行说明政府在国内是控制局势的。”
【本刊讯】内罗毕四月十二日消息：
肯尼亚《民族日报》和《旗帜报》今天继续刊登路透社关于中国共产党中央委员会的两个决议和天安门广场反革命政治事件的消息。
《民族日报》在它的国际版上，刊登北京人民高举毛主席巨幅画像，举行游行，支持党的决议和谴责天安门广场反革命政治事件的照片。各报还刊登了路透社发自香港的援引新华社报道的消息。消息的导语是：“中国全国各地军民集会支持新总理华国锋，拥护撤销邓小平的职务。”

显示原版>>

Previous:共同社评：我各省市区部队坚决拥护党中央决议

Next:《为独立而战斗》文章：《法国：苏联的经济渗透》


班达拉奈克夫人到印度访问同英·甘地会谈

出版日期:1976.04.16
         期次:6319
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔社新德里四月十四日电】印度总理和斯里兰卡总理今天讨论了定于八月十六日在科伦坡举行的不结盟国家最高级会议的总的计划和一些重大的双边问题。
班达拉奈克夫人在同印度总理甘地夫人在她的议会大厦办公处举行了七十分钟的会谈之后对记者说：“今天我们进行了很友好的会谈。”她不肯回答具体问题。她说：“斯里兰卡同印度之间的会谈总是友好和坦率的。”她说，她们在“很融洽的气氛中”讨论了共同关心的切问题。
两位总理在没有任何助手参加的情况下密谈了四十分钟。她们然后又到隔壁一个房间在主要助手的协助下继续会谈了三十分钟。
随后甘地夫人为班达拉奈克夫人举行了午宴，她们在宴会上继续举行了讨论。
【德新社新德里四月十四日电】斯里兰卡总理班达拉奈克夫人今天在这里说，不存在放松不结盟原则的问题，斯里兰卡“肯定不想在这方面采取任何行动”。
班达拉奈克夫人在同记者非正式谈话时说，有些国家出于他们自己的理由同邻国缔结了友好条约。
她说，至于是否应把它们排除在不结盟运动之外，“这是要由高级会议决定的问题”。
她还说：“有些人认为我们太自由化了。另一些人又认为我们应该更灵活一些。究竟怎样好，应该在外长级或最高级决定。”
她认为，对不结盟的威胁并不是“十分严重的”。可能有一些威胁，但是不结盟运动的所有国家有责任不让这些威胁得逞。
【萨马查尔社新德里四月十三日电】斯里兰卡总理西丽玛沃·班达拉奈克夫人今天抵达这里，同印度总理英迪拉·甘地夫人就即将于八月十六日在科伦坡举行的不结盟国家最高级会议进行会谈。她们将谈会议的准备工作和议程问题。
刚从南斯拉夫返回的班达拉奈克夫人会见了铁托总统和埃及的萨达特总统。预料她将向甘地夫人通报她同他们会谈的情况。
斯里兰卡一直在试探别的亚洲国家是否同意它建议的召开一次亚洲不结盟国家的官员级会议，为最高级会议作准备。
班达拉奈克夫人大概会借此机会同甘地夫人讨论这个问题。
可能讨论到的另一个问题是，有人在设法冲淡和削弱不结盟运动。一些不结盟国家最近已经表示出对此感到担心。

显示原版>>

Previous:拉宾就黎巴嫩局势对记者发表谈话

Next:印农业部长说印度老鼠为印人口的六倍


福特主持美驻北京联络处任盖茨的宣誓就职仪式

出版日期:1976.04.16
         期次:6319
         版次:4
         栏目:\[第四版]
副题:他说美国打算在上海公报的基础上完成中美关系正常化
文章正文:
【美新处华盛顿四月十四日电】福特总统说，美国和中华人民共和国之间的“建设性对话”使两国能够在全球性问题上“加强进行合作和采取平行行动的机会”。
福特四月十四日参加了盖茨就任美国驻北京联络处主任的仪式，他说，华盛顿和北京既有“双方谁也不想掩盖的分歧”，也有“许许多多重要的共同利益”。
他说，这种共同利益是现在已经建立了五年的“持久的和日益发展的关系的基础”。
总统强调他打算在一九七二年“上海公报的基础上完成”同北京的关系的“正常化”。他又说：“这将符合两国人民的利益，有助于建立更加稳定的世界秩序的事业。”
福特说，自从第二次世界大战结束以来，美国面临着“越来越微妙的和更为复杂的”安全问题。因此，华盛顿“必须继续根据情况的变化调整它的对外政策”。他说，追求同北京的有益关系“仍然是我们为适应这一更为复杂的世界而作出的努力中的一个非常重要的因素”。
盖茨在第二次世界大战期间同福特一起在美国海军中服役。他对总统说，对他的任命使他“有幸去了解中国的背景情况，同中国人民一起工作。……我们知道，这一工作的报偿将是长期的”。福特授予盖茨在北京期间以大使级头衔，以表示“他”对同北京“日益发展的关系的重视程度”。
【合众国际社华盛顿四月十四日电】福特说：“同中华人民共和国关系正常化的进程现在已有很大进展。”
总统在谈到中国对苏联的担心时说：“我们共同关心的是：世界不受军事力量或恫吓的控制，各国都有机会沿着它们自己独特的道路发展。”他又说：“同时，双方都理解在上海公报基础上通过共同努力继续使关系正常化的重要性。”

显示原版>>

Previous:开罗报纸报道：埃及高级代表团将访华

Next:英国外交部宣布克罗斯兰将访问中国和日本


共同社评：我各省市区部队坚决拥护党中央决议

出版日期:1976.04.16
         期次:6319
         版次:1
         栏目:\[头版]
文章正文:
【共同社北京四月十三日电】（记者：伊藤）对于天安门广场事件和党中央接着作出的华国锋晋升和邓小平解职的决定，地方和军队的反应受到了人们的注意。迄今，一级行政区和十一个一级军区（十大部队和新疆军区）的党委都已经表示支持。
它们是用给党中央写报告或者发电报的形式表示支持的。此外，据报道，各地举行了几万人到几十万人的群众大会。在许多大会上，各地有党委第一书记兼革委会主任头衔的最高负责人发表了讲话；还有在一级军区司令部的所在地，司令员或政治委员发表了讲话。他们表示支持中央的决定，并且宣誓忠于毛主席和党中央。
各个地方和军队采取这种行动是没有前例的。由于地方和军队一齐表示了支持党中央，所以，形势肯定将基本上朝着安定的方向发展。

显示原版>>

Previous:日本《公明新闻》社论：《中国新人事安排和日中关系》

Next:埃塞俄比亚、土耳其和肯尼亚报纸纷纷报道：我国军民集会游行坚决拥护党中央决议


捷共召开十五大 胡萨克致开幕词

出版日期:1976.04.16
         期次:6319
         版次:2
         栏目:\[第二版]
副题:路透社认为胡萨克的报告「比较温和低调」
文章正文:
【路透社布拉格四月十二日电】捷克斯洛伐克共产党第十五次代表大会今天在此间开幕。党的领导人和总统胡萨克发表了比较温和和低调的讲话。
胡萨克的报告看来表明，在国内和国际问题上所采取的政策将继续用一定程度的温和方式付诸实行，同时，与苏联的结盟将得到进一步发展。
他强调捷克斯洛伐克信奉莫斯科的“无产阶级国际主义”学说，并说“我们整个外交政策的基石”就是加强“与苏联和其它社会主义国家之间的联盟、合作和友谊”。
但是他没有攻击早些时候据说违背了基本革命原则的某些党。
用捷克斯洛伐克的标准来衡量，甚至他对中国的“毛主义政策”的指责也是低调门的。
【美联社布拉格四月十二日电】捷克斯洛伐克领导人胡萨克十二日在捷共第十五次代表大会上致开幕词时，没有攻击那些有独立思想的西方共产党。看来，捷克人决心和法国、意大利以及西班牙的共产党保持意识形态方面存在的分歧。
就象大陆中国的党和阿尔巴尼亚的党一样，西班牙的党没有参加捷党代会是引人注目的。
法国共产党向布拉格派来了一个中级代表团，代表团由政治局委员安德烈·维厄盖率领。意大利的党仅仅派了一名观察员——意共中央委员会委员、党的机关报《团结报》副主编克拉乌迪奥·佩特鲁乔利。
不论是维厄盖还是佩特鲁乔利都不能得到在这次捷克斯洛伐克党代表大会上发言的机会。他们将在布拉格郊外的汽车制造厂发表讲话。

显示原版>>

Previous:《为独立而战斗》文章：《法国：苏联的经济渗透》

Next:卡拉汉改组英政府解除四名低级大臣职务


卡拉汉改组英政府解除四名低级大臣职务

出版日期:1976.04.16
         期次:6319
         版次:2
         栏目:\[第二版]
副题:外电认为这次改组增强了「温和分子」和右翼力量
文章正文:
【路透社伦敦四月十四日电】卡拉汉首相今晚对他的工党政府作了进一步的改组，使十位新人进入政府，并辞退了四名低级大臣。
在官方宣布变动以前，亚历克斯·莱昂就对记者说，他由于设法帮助黑人移民而被解职了。他的这个职务由布林莫·约翰担任。
过去两年担任艺术大臣的六十七岁的休·詹金斯今晚让位于唐纳森。
能源部政务次官洛弗尔—戴维斯和工业部次官诺埃尔·卡迈克尔也被宣布解职。
国防部的另一项变动是弗兰克·贾德的负责海军事务的政务次官职务被帕特里克·达菲所代替。
【美联社伦敦四月十四日电】卡拉汉首相今天完成了改组他的政府的工作，进行了二十二个中级人员的变动，使温和分子和工党右翼分子参加了政府。在今天任命的新人中，有一些人是在帮助卡拉汉在竞选党领导职务的运动中发挥过重大作用的。
政界评论家认为这些改变有一些是为了抵销左翼在政府中的影响。他们说，最重要的任命之一是任命迪克森·梅本（工党右翼的一个主要人物）担任由坚定的左翼分子托尼·本领导的能源部中的第二号职务。
卡拉汉办公室说，梅本将特别负责开发英国北海石油和天然气，这是政府关于恢复英国不振的经济的计划中的一个关键部分。
另一个重要任命是任命爱德华·罗兰兹（三十岁，他是卡拉汉在外交部的班子中的一名成员）为外交部次官。为卡拉汉竞选的另一个人詹姆斯·韦尔比拉夫德（一位有影响的温和分子）被任命为国防部负责空军的国务大臣。
被解职的人当中最重要的是内政部低级大臣莱昂，他是专门负责关于外来的移民的政策的。
莱昂和卡拉汉经常在棘手的外来移民问题上发生冲突。

显示原版>>

Previous:捷共召开十五大 胡萨克致开幕词

Next:西柏林《每日镜报》文章：《胡萨克和不同政见者》


开罗报纸报道：埃及高级代表团将访华

出版日期:1976.04.16
         期次:6319
         版次:4
         栏目:\[第四版]
副题:日《每日新闻》评论：《对中东形势将发生微妙影响的「握手」》
文章正文:
【法新社开罗四月十五日电】埃及副总统穆巴拉克将于星期六启程前往中国进行为时一周的访问，以便就军事以及其它方面的合作问题举行最高一级的会谈。
半官方的《金字塔报》今天在报道这个消息时说，穆巴拉克将会见毛泽东主席，向他递交萨达特总统的一项信件。
《金字塔报》说，穆巴拉克将率领一个“高级代表团”前去访问。他同中国领导人的会谈将包括如何加强两国的政治、经济和军事关系的问题。
【本刊讯】日本《每日新闻》四月十四日刊登该报记者冈仓彻志评埃及接近中国的意图的文章，题为《对中东形势将发生微妙影响的“握手”》，摘要如下：
埃及副总统穆巴拉克最近将作为埃及政府首脑首次访问中国。
埃及迅速同中国接近一事，可以说是同埃及在“脱离苏联”之后的形势下的某些意图交织在一起的。
第一、这是埃及为消除苏联在中东留下的影响而想利用中国这样一个既是一个“大国”，又是苏联的“天然的敌人”的国家。第二、埃及当前正想把占武器装备百分之九十以上的苏制武器更换为西欧及美制武器，企图借此在军事方面彻底“脱离苏联”。不过，对以“不结盟”的一员而自负、以“不结盟主义”为外交基本方针的埃及来说，这就要给人们以完全倒向西方的印象，从而不能不刺激第三世界，特别是近邻的非洲及阿拉伯国家。正因为这样，一般认为它想通过提出同中国加强联系，以冲淡极端向西方靠近的印象。
当然，对持有强烈反共意识的萨达特政权来说，并不希望中国在意识形态方面的渗透。但是，即使从萨达特政权的反共性质来看，对始终贯彻反苏路线的中国外交，也是信得过的。
埃及的这样一些意图，同中国认为这是把苏联修正主义从中东赶出去的良好机会的意图是完全一致的。中国将抓住这一大好时机，为排除苏联而采取决定性的行动，从而把以往的“支持阿拉伯人民和巴勒斯坦人民的斗争”更加明确。

显示原版>>

Previous:美报专稿：《印度陆军已居世界第三位》

Next:福特主持美驻北京联络处任盖茨的宣誓就职仪式


拉宾就黎巴嫩局势对记者发表谈话

出版日期:1976.04.16
         期次:6319
         版次:3
         栏目:\[第三版]
副题:说叙军如在黎越过“明确的红线”以将采取行动
文章正文:
【合众国际社特拉维夫四月十四日电】以色列今天说，它有着一条规定当前叙利亚在黎巴嫩的军事卷入限度的“明确的红线”。
以色列总理拉宾说：“以色列对叙利亚在黎巴嫩的军事干涉有一条明确的红线，如果超越这条线，会促使以色列采取行动。”
拉宾在对一家报社的记者发表的这一谈话中没有表明这一红线在军事上或政治上意味着什么。但是，以色列分析家说，以色列将不容忍叙利亚军队入侵到黎巴嫩南部的利塔尼河以南。
国防部长佩雷斯在单独同报纸记者的一次谈话中说，以色列对黎巴嫩形势的反应不能是“一件微不足道的事情”。
他说，以色列正“密切注视”着事态发展，并且设法避免采取可能使危机扩大或者引起整个阿拉伯世界“联合起来反对我们”的行动。

显示原版>>

Previous:琼卜拉特、阿拉法特就黎局势同苏驻黎大使会晤

Next:班达拉奈克夫人到印度访问同英·甘地会谈


曼谷《中华日报》社论：《李光耀被邀访华的国际意义》

出版日期:1976.04.16
         期次:6319
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《中华日报》四月十二日发表社论，题为《李光耀被邀访华的国际意义》，摘要如下：
中华人民共和国自建国以来，对内从事“社会主义革命和社会主义建设”，对外以“和平共处五项原则”作为外交指针，又以“反霸”为究竟。这在内政与外交两方来看“非常明显”已有实际的表现，决非宣传，故中国内部的每一个政治运动，都以加强其“无产阶级专政”，以遂行其“革命基本路线”，以达到其“社会主义革命和社会主义建设”的目的，决非谣言诽语所中伤的那样。
中国的政治局势，尽管澄清稳定，把“社会主义革命和社会主义建设”推进，而亚洲局势，却为了“两个超级强国”从事于世界“霸权”竞争，不免受了严重影响。东南亚是亚洲的一部分，在“战略”形势上，由太平洋到印度洋，它所处的战略地位，虽为昔日的美国所具兴趣，而今日的苏联社会帝国主义，尤其感兴趣。美国和中国虽于一九七二年，在上海联合公报上表示互不“称霸”，并以遏止任何国家、任何国家集团的建立“霸权”，但“苏帝”却悍然要在此一地区“称霸”。现在日本的海空，已为“苏帝”的海空军所可控制，则其进一步对于南太平洋及印度洋，怎样来建立其控制的势力，是亚洲各国政治家所关心的。
新加坡是华人最多的岛国，虽尚和中国未有外交关系，但两国早已有坚强的贸易关系，一般相信，“苏帝”的对于东南亚增加兴趣，将是中新两国领袖们会谈的主题。
中国曾警告东南亚各国对于两个超级强国不要“前门拒狼，后门进虎”，显然对东南亚各国之对于勃列日涅夫的“亚洲集体安全体系”的毒品的拒绝吸取，有高度的警惕性，“苏帝”现正以其它的手法，去建立“安全体系”的链锁套在亚洲人民及东南亚人民的颈上，莫斯科的《真理报》已经在建立理论，以分裂“东盟”与“印支”两个阵营，此一问题的发展，显然会形成严重局面，与“反霸”思想极不相容。亚洲人乃至东南亚的人民，必须更为团结合作，不要中其诡计。
“东盟”是现成的一个区域性组织，就必先要巩固其阵脚，化乖为慈祥，以杜绝苏联社会帝国主义的为祸，新加坡是太平洋通过印度洋的重要战略地区，遭受过第二次世界大战的教训，其和中华人民共和国的关系，正必须共同研讨双边的地区性的国际的局势发展，以求获得安全与和平。

显示原版>>

Previous:新西兰总理马尔登在伦敦谈新中关系

Next:英《卫报》文章：《印度和中国又和睦了》


美报文章：《捷代表大会强调同莫斯科的联系》

出版日期:1976.04.16
         期次:6319
         版次:2
         栏目:\[第二版]
副题:说在捷统治集团内部斗争中比拉克的权力在迅速扩大
文章正文:
【本刊讯】美《纽约时报》四月十二日刊登一篇专稿，标题为《捷克斯洛伐克代表大会将强调同莫斯科的联系》，摘要如下：
这里的共产党强硬派已准备用一周时间，显示捷克斯洛伐克完全忠于莫斯科。今天这个古老城市挂着千千万万的苏联和捷克斯洛伐克两国国旗，几乎每一个窗口都挂着旗。
这里现在实行严格保安措施，不允许非共产党记者出席捷克斯洛伐克共产党第十五次代表大会的任何一次会议。
据信，这里的紧张气氛和保密的做法反映出捷克斯洛伐克共产党内部温和派（党的第一书记胡萨克被认为是这一派的代表）和主张同莫斯科建立密切得多的联系和实行更严格的国内政策的另一派之间近来的幕后斗争。
后一派的代表是政治局委员、党的首席意识形态学家比拉克。近几个月来，他的权力显然迅速扩大了。
但是，不管在代表大会期间会出现什么变化，比拉克的观点显然将支配它的政策。
关于捷克斯洛伐克代表大会的头一篇决定性文章上周登在苏共《真理报》上，这篇文章是由比拉克署名的。
比拉克热烈赞扬一九六八年苏联入侵捷克斯洛伐克的行动是“兄弟国家的国际主义援助和声援，帮助我们消除威胁到我国社会主义基础的危险”。

显示原版>>

Previous:西柏林《每日镜报》文章：《胡萨克和不同政见者》

Next:美新处报道：《基辛格在国会作证谈黎巴嫩局势》


美报专稿：《印度陆军已居世界第三位》

出版日期:1976.04.16
         期次:6319
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》四月十一日刊登威廉·博德斯四月十日从新德里发给该报的一篇专稿，题为《对巴基斯坦和中国两邻国存有戒心，印度陆军已居世界第三位》，摘要如下：
印度这个自称致力于和平但是受到怀敌意的邻国的威胁的国家，已经逐步地和悄悄地把陆军扩充到了居世界第三位。
印度陆军现在有九十多万人，甚至超过了美国，仅次于苏联和中国。而且现在也没有任何在军事上放松的迹象。
据这里的独立的分析家认为，印度已经建立了一支庞大的陆军常备军，辅之以相当大的海军和可能居世界第五或六位的空军，然而，使这种情况更加具有重要意义的是这样一个事实：印度正在越来越多地自己制造军事装备，接近于自给自足。
一位欧洲外交官说：“印度在武器方面对大国的依赖在减少，而且减少得很快，因此，大国对世界这一地区局势的影响也随之而下降了。”
印度稳步建立了广泛的现代化工业基础，现在不仅能自己制造舰只和喷气式战斗机，而且还能生产大炮和弹药以及这里的步兵的标准武器七·六二步枪。
据可靠人士说，如果印巴发生战争，巴基斯坦人要是没有大量外国军事援助的话，子弹或备用轮胎一类的必需物资很快就可能用完，但是印度人可以依靠自己的力量维持长得多的时间。
同巴基斯坦之间的战争（自独立二十八年来已爆发过三次）始终是印度决策人物优先考虑的问题，也是他们在讨论军事问题时的中心考虑。
印度将领举出印度大部分国土不是同还没有外交关系的巴基斯坦接壤，就是同关系紧张的中国接壤这个事实来说明印度扩充军备是正当的。
加上大约五万名海军和近十万名空军，印度共有一百一十万以上的武装人员，全部是志愿兵。美国因为海空部队都比印度多得多，所以美军总人数比印度多，虽然印度的陆军人数比美国多。
印度军队有反映整个印度社会的弊病的各种弊病。在印度这个有将近四分之三的农村仍没有电，三分之二的人口不识字的国家里，陆军的基本训练需要一年时间，而美国只要八个星期。

显示原版>>

Previous:印度驻苏联大使谈印苏关系

Next:开罗报纸报道：埃及高级代表团将访华


美新处报道：《基辛格在国会作证谈黎巴嫩局势》

出版日期:1976.04.16
         期次:6319
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿四月十四日电】题：基辛格四月十四日在国会作证谈黎巴嫩局势
基辛格国务卿说，在使黎巴嫩局势得到政治解决方面，最近三周来“取得了进展”。但是他警告说，局势“在任何时候都可能再次爆发剧变”。他四月十四日在参院一个小组委员会说，叙利亚在黎巴嫩的“军事努力”已经“逐渐非常接近”以色列能容忍的“边界线”。
基辛格说，美国“每天”同以色列“接触”，“我们正在仔细地观察局势”。
他说：“我们和以色列现在都不认为叙利亚在黎巴嫩的行动对以色列的安全构成威胁。”
他重申：“但是这种局势值得注视。”
基辛格说，“最近几天叙利亚已经把一些军队调到”黎巴嫩同叙利亚“接壤的边境地区”。
可是他没有证实报纸上关于叙利亚有一万三千人的军队在黎巴嫩的消息。他反而说，美国和以色列“一致认为，可能驻在黎巴嫩的叙利亚人目前的总数大大低于一万三千人”。
国务卿说，华盛顿“在某种程度上同叙利亚的政治努力进行合作”，以便在这个遭到战争蹂躏的国家里恢复秩序。
他说，同时，“我们大力阻止叙利亚”进行军事干涉，并且已经警告以色列和叙利亚不要在黎巴嫩“采取鲁莽的行动”。
他说，以色列所起的作用是“具有政治家风度的和建设性的”。
基辛格关于黎巴嫩微妙的局势的话是在参院有关对外活动的小组委员会的意见听取会上回答问题时说的。

显示原版>>

Previous:美报文章：《捷代表大会强调同莫斯科的联系》

Next:琼卜拉特、阿拉法特就黎局势同苏驻黎大使会晤


琼卜拉特、阿拉法特就黎局势同苏驻黎大使会晤

出版日期:1976.04.16
         期次:6319
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特四月十四日电】政界人士说，巴勒斯坦游击队的领导机构十四日派出一名高级使节前往大马士革举行会谈，而黎巴嫩的左翼分子则在设法争取苏联和阿拉伯国家的支持，以说服叙利亚把它的部队撤出黎巴嫩。
左翼人士说，预期不久就将有一名苏联使节到达大马士革。因为在此之前有消息说，苏联已经答应黎巴嫩的左翼领袖琼卜拉特说，在六千名叙利亚部队进入黎巴嫩之后，他们将设法“弄清楚”叙利亚在黎巴嫩的意图是什么。
外交界人士说，苏联大使索尔达托夫已经答应同大马士革谈一谈，但是他也向琼卜拉特和阿拉法特着重指出同叙利亚人“修好的必要性”。
【南通社贝鲁特四月十四日电】在“民族阵线”领导人琼卜拉特与巴勒斯坦领导人阿拉法特同苏联驻黎巴嫩的大使索尔达托夫举行会晤以后，据至少是接近这些运动的领导层的人士说，预期苏联将采取主动行动以克服有关的双方之间的分歧。
【合众国际社贝鲁特四月十四日电】巴勒斯坦游击队领导人阿拉法特今天担负起调解者的使命，设法使左翼分子同叙利亚修好。
据政界人士们说，阿拉法特拿出了全天时间同穆斯林左翼领导人会谈，并通过电话同叙利亚政府官员进行磋商。在他会谈之前，叙利亚军队停止了前进。
【路透社贝鲁特四月十四日电】外交人士说，巴勒斯坦游击队首脑阿拉法特正在设法使琼卜拉特的部队同叙利亚人之间的令人不安的对抗缓和下来。
他们说，叙利亚的盟友苏联已在大马士革明白表示，在莫斯科看来，叙利亚的干涉只能是有限度的，它在这里的活动不应超过“警察”的作用。
这里的观察家们说，看来这种观点同美国的看法多少是一致的。
【法新社贝鲁特四月十四日电】使黎巴嫩左翼同叙利亚领导人和解的努力今天在叙利亚停止它三天前派进黎巴嫩的军队的前进时看来正趋于成功。
看来黎巴嫩政治领袖和巴勒斯坦官员说服叙利亚不要加强它对黎巴嫩的军事压力的努力已经取得成功。
目前，叙利亚既然已经放松它的军事压力，它同黎巴嫩左翼的关系也改善了。

显示原版>>

Previous:美新处报道：《基辛格在国会作证谈黎巴嫩局势》

Next:拉宾就黎巴嫩局势对记者发表谈话


日本《公明新闻》社论：《中国新人事安排和日中关系》

出版日期:1976.04.16
         期次:6319
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《公明新闻》四月十日发表一篇社论，题目是《中国的新人事安排和日中关系》，摘要如下：
据七日北京电台广播，在中国共产党中央委员会政治局会议上，全体一致通过了华国锋代总理任党的第一副主席和国务院总理；撤销邓小平党内外一切职务，只保留党籍的决议。
对中国自去年秋季开展的批判走资派的运动，究竟是在什么样的背景下开始的，它具有什么意义，未必能够作出正确的判断。但是，可以想到这方面的可能性是很大的：在去年一月召开的中国人民代表大会的工作报告中说，要在本世纪末实现现代化，走在世界的前列。对这一方针的具体的推进方法，产生了明显的意见分歧。邓小平轻视阶级斗争，推进只重视经济方面的措施，所以受到了严厉的批判。
在毛泽东思想的指导下进行新的社会主义建设的中国，在这个过程中，围绕着路线、经济政策的推进方法，开展了这次的批判走资派斗争及前不久的文化大革命等运动。可以充分地预料到，这种运动，今后还会进行下去。
这次党中央委员会政治局的决议，会对中国的内外政策带来如何变化，是最引人注目的。特别是对我国来说，许多人对缔结日中和平友好条约的谈判和日中贸易的前途感到担忧，但是，不可设想中国这次新的人事安排会使中国过去的内外政策的基本路线发生根本的改变。根据去年一月人民代表大会的工作报告，以自力更生为主，也吸收外国的技术，这种方向不会改变。这种看法恐怕是恰当的。同日本的贸易即使发生若干变化，但是，现在尚看不出使这种现状发生变化的因素。我国十分理解同中国的社会制度不同，可以说，在扩大平衡的原则下维持和发展日中贸易，现在和将来都是重要的课题。
缔结日中和平友好条约的谈判问题，由于现在中国国内的形势和日本的洛克希德事件等，中断了正式谈判。据政府当局的估计，认为由于这次中国首脑的人事安排和中国开展批判走资派的斗争等，不能期待早日缔结日中和平友好条约。我们希望早日实现缔约，同时，恐怕今后越来越有必要根据联合声明，谋求人事交流和相互理解，推进加强日中关系。

显示原版>>

Previous:西方通讯社评述：京津掀起反击右倾翻案风斗争新高潮

Next:共同社评：我各省市区部队坚决拥护党中央决议


西柏林《每日镜报》文章：《胡萨克和不同政见者》

出版日期:1976.04.16
         期次:6319
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西柏林《每日镜报》四月十三日以《胡萨克和不同政见者》为题发表一篇文章，全文如下：
全世界都特别注意捷克斯洛伐克共产党人的代表大会，因为这次大会不禁使人回想起苏军一九六八年八月，对捷克斯洛伐克社会主义共和国所犯的暴行。这次入侵——在历史上只有希特勒的国防军一九三九年的入侵才能相比拟——始终构成了衡量自那时以来布拉格出现的事件的尺度。这方面的敏感绝没有减弱，反而由于赫尔辛基首脑会议而更加增强了，因为在那里确定了欧洲人的行为的某些原则，而捷克斯洛伐克党和国家首脑胡萨克也在这些原则上签了字。
还有一个事实使这次党代会引起国际注意。“布拉格之春”的发起人迄今坚决拒绝作党内通常的自我批评，作这样的自我批评就有可能不追究他们的思想错误。相反：杜布切克的社会主义在本质上是试图把社会主义和民主彼此调和起来，这种社会主义并没有根除。现在，它的根本因素已被东方集团之外的最强大的共产党，意大利和法国共产党宣布为党的正式的路线。
在苏联占领的压力下，今日布拉格共产党头头们所能做的无非就象德国统一社会党领导那样，喃喃背诵莫斯科领导作用的口号以及把苏俄帝国主义冒充为社会主义。且不谈需履行这些意识形态的义务，今天，这个共产党想用以摆脱那种脱离捷克斯洛伐克人民的状态的、谨慎的调整措施倒是更令人感兴趣的。
胡萨克正在寻求那些在一九六八年八月后，被开除出捷共的大约五十万名“持不同政见者”，只要他们同意党的政策，尤其是赞同与苏联的友谊，就请他们回到党内来。为了便于他们返归，他甚至向这些迄今遭到责骂的持不同政见者让步，承认他们在一九六八年一月作出的、撤掉诺沃提尼职务而引出“布拉格之春”的决定，在当时是正确的和必要的。
这是该党要摆脱自赫尔辛基会议以来以及西欧共产党一贯的批评以后，可以更明显感到的孤立状态的一个尝试。
此外，这种“对个人的特赦”，是要使那些专家治国论者和专业人员回到党内，这个政权急需这些人来完成它的经济计划。

显示原版>>

Previous:卡拉汉改组英政府解除四名低级大臣职务

Next:美报文章：《捷代表大会强调同莫斯科的联系》


西方通讯社评述：京津掀起反击右倾翻案风斗争新高潮

出版日期:1976.04.16
         期次:6319
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港四月十四日电】新华社今天报道，在过去的几天中，北京有四百多万人参加了支持撤销邓小平党内外一切职务的集会
。
新华社说，工人、农民、军人参加的这些集会“显示了革命人民要把反击右倾翻案风的斗争进行到底的坚强决心”。
报道说，中共北京市委发出通知，要求干部和群众“认真学习……毛主席的重要指示，更加深入地揭发、批判邓小平的修正主义路线”。
报道说，清华大学和北京大学师生“革命精神更加振奋”，他们保证在群众大批判中“充分运用”邓这个“反面教员”。
报道说，农民也利用政治夜校、广播批判会、田间地头批判会、大字报批判专栏等形式谴责邓。
新华社另一篇报道说，天津市的七百万居民中有二百五十万人在过去几天里也举行了支持撤销邓的职务的集会。
报道说，四月九日，中共天津市委的领导同志在和全市广大群众一起参加游行以后，立即召开了常委会议，决心抓紧大好时机，带领全市人民“把反击右倾翻案风的斗争推向新的高潮”。
在此之前，新华社报道，包括国防部和外交部在内的中国政府各部保证促“战备”，保卫毛主席和党中央。
新华社还说，昨天，一百五十多位“爱国人士”在北京政协礼堂开会，表示支持毛。
【美联社东京四月十四日电】北京广播今天说，中国群众已从举行示威转向学习，同时被提醒要继续进行反对邓小平的斗争。
官方的新华社报道，北京和天津有六百五十万以上的中国人举行了大会，支持一个星期以前作出的黜免邓小平的决定。它说，下一步是要学习，揭深、批透邓小平的修正主义路线。
它说，在北京，市党委会通知全市各级党组织“组织干部群众认真学习”。
它又说，在天津，“棉纺一厂的广大职工刚刚参加了欢庆胜利的集会游行，就又在党委的领导下，召开学习毛主席的重要指示……的经验交流会”。
新华社说，党的干部们学习了毛的指示：“搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。”
同时，新华社说，工人们努力提高生产，以此反击反对毛的政策的人。
它说，自从邓被撤销职务以后，天津纺织工厂的棉布每日增产四万米。
官方的《人民日报》采取了一个不寻常的措施，把版面从六版增加到八版，登载外国政府给新总理华国锋的贺电，反邓示威的报道，以及各省党委会和各军区表示支持毛的电报。
北京市党委说，四月五日在首都天安门广场发生的暴行“告诉人们，走资派还在走，敌人决不肯放下屠刀，斗争还在继续”。
新华社说，《人民日报》今天报道了全国各地革命群众向粉碎反革命逆流的首都人民发来的致敬函电。
【路透社香港四月十四日电】新华社今天报道，在过去的几天中，北京各界四百多万人参加了集会和游行，“热烈欢呼”撤销邓小平职务和华国锋被任命为总理。
新华社说，北京郊区的公社社员也保证要在今年遭到严重旱灾的情况下夺取丰收，打退右倾翻案风。
这家通讯社说，同时，中国人民解放军副总参谋长李达昨天率领军队代表团慰问了在天安门广场事件中受伤的公安战士。
【路透社中国景洪四月十四日电】反对邓小平的激烈运动现在已蔓延到中国西南偏远的山区。这里的扩音器昨天一直广播到黄昏后，赞扬共产党黜免邓和任命华的决定。
从景洪到省会昆明沿途的竹楼村庄里的学校和会议厅的墙上，也贴出了赞扬上周的改组的大字报。
今天，数千人汇集在湄公河两岸参加傣族人民一年一度的泼水节。有人敦促他们要保卫社会主义祖国，“粉碎邓小平的修正主义路线”。
当地的行政负责人说：“我们边境地区各族人民坚决支持（中共中央的）这些决议。”

显示原版>>

Next:日本《公明新闻》社论：《中国新人事安排和日中关系》


新西兰总理马尔登在伦敦谈新中关系

出版日期:1976.04.16
         期次:6319
         版次:4
         栏目:\[第四版]
副题:说新西兰应本着友好精神发展同中国的政治对话
文章正文:
【合众国际社伦敦四月十四日电】新西兰总理罗伯特·马尔登今天在他对伦敦进行四天正式访问的第三天同卡拉汉首相举行了一个半小时的会谈。
发言人说，他们讨论了最近在中国发生的事件，马尔登和克罗斯兰不久将访问中国。
【路透社伦敦四月十四日电】新西兰总理马尔登今天说，他的国家承认，亚洲依然存在着许多不稳定的因素，改变是不可避免的。
他说：“同日本一样，中国有能力深刻影响亚太地区的事态发展。这一点确实是为什么新西兰应当本着坦率和友好的精神发展同中国的政治对话的根本理由。”马尔登是在这里向英联邦和外交记者协会讲话时说这番话的。

显示原版>>

Previous:英国外交部宣布克罗斯兰将访问中国和日本

Next:曼谷《中华日报》社论：《李光耀被邀访华的国际意义》


印度驻苏联大使谈印苏关系

出版日期:1976.04.16
         期次:6319
         版次:3
         栏目:\[第三版]
副题:说“世界未来在很大程度上取决于印苏友谊”
文章正文:
【萨马查尔通讯社孟买四月十一日电】尚未上任的印度驻苏联大使古杰拉尔昨天在这里说，每个印度人都必须十分珍惜印苏友谊。
古杰拉尔在印度民间艺术基金会的招待会上致答词时说，事实上，整个世界的未来在很大程度上取决于印苏友谊。
他说，在印度反对殖民主义、种族主义和帝国主义的斗争中，始终站在印度一边的是苏联，而且苏联同印度有许多共同的理想和原则。
他认为，苏联领导人勃列日涅夫最近在莫斯科苏共二十五大的讲话为印苏友谊开辟了新生面。

显示原版>>

Previous:印农业部长说印度老鼠为印人口的六倍

Next:美报专稿：《印度陆军已居世界第三位》


印农业部长说印度老鼠为印人口的六倍

出版日期:1976.04.16
         期次:6319
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里三月八日电】在印度，每人平均有六只老鼠。
据最近的估计，总人口为六亿四百万。
农业部长斯恩迪今天在议会答复问题时说，尽管未取得准确数字，相信老鼠为人口的六倍。他投诉说，至少有百分之二点五的谷物被老鼠吃去。

显示原版>>

Previous:班达拉奈克夫人到印度访问同英·甘地会谈

Next:印度驻苏联大使谈印苏关系


英《卫报》文章：《印度和中国又和睦了》

出版日期:1976.04.16
         期次:6319
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《卫报》四月十二日刊登一篇文章，题为《印度和中国又和睦了》，摘要如下：
为了改善同中国的关系，印度可能不久任命一位大使去北京。预料中国也将派一位使节去新德里。
尽管一九六二年发生了中国入侵印度的事，两国间的外交关系一直没有断绝，但是，自那时以来两国的使馆都只有一名代办主持工作。由于印度驻北京的大使先回国，然后中国驻新德里大使才回国，按理说印度应当首先派出大使。
最近几年，两国都常常试探互派大使，但是这种建议由于出现了没有料到的事而搁浅了，例如一九七一年的孟加拉国危机。
因此，当前的倡议预料可能获得成功这一点就格外引人注目了。
印度希望同中国改善关系，从而减轻在喜马拉雅山一带作大规模军事部署的负担，这是可以理解的。的确，印度制定计划的人常常认为陷在中国边界上的师数太多了。
印度国防部长拉尔上星期在议会表明印度愈来愈感到担心的事情是，巴基斯坦正在得到中国和盛产石油的穆斯林国家的军事援助，从而可能助长它再次进行军事冒险。
拉尔和外交部长恰范都说，「强有力的新」印度有能力对付一切军事威胁。
由于印度和孟加拉国的关系，尤其是在分享恒河河水问题上令人遗憾地恶化了，印度目前努力同尽可能多的邻国改善关系的努力是适时的。尽管孟加拉国的挑衅，在谈到孟加拉国时用词一直友好的恰范，近来也因为达卡企图把恒河水的争端国际化而谴责它了。

显示原版>>

Previous:曼谷《中华日报》社论：《李光耀被邀访华的国际意义》


英国外交部宣布克罗斯兰将访问中国和日本

出版日期:1976.04.16
         期次:6319
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦四月十四日电】外交部今天宣布，英国新任外交大臣克罗斯兰将从五月二日到十一日访问中国和日本，举行广泛的会谈。
克罗斯兰将是应去年向当时的外交大臣卡拉汉发出的邀请而进行这次访问的。卡拉汉于四月五日接替威尔逊当上了工党首相。
这将是自本月早些时候华国锋成为正式总理和邓小平被解除职务以来，西方国家外长对北京进行的第一次正式访问。
克罗斯兰将从五月三日到九日访问中国。
他将在北京和日本讨论从东西方关系到亚洲的事态发展的所有世界问题和双边的政治、经济和贸易问题。
克罗斯兰在飞往北京前不久，将在这里同美国国务卿基辛格进行非正式会谈。
克罗斯兰将能够在五月二十日到二十一日奥斯陆举行的防务联盟部长理事会上向基辛格和北约组织的其他外长们谈他的北京之行和东京会谈的印象。
英国官员说，英日关系是密切友好的。英国也将继续努力来增进同中国的贸易和文化合作。

显示原版>>

Previous:福特主持美驻北京联络处任盖茨的宣誓就职仪式

Next:新西兰总理马尔登在伦敦谈新中关系


阿拉法特去叙会谈黎巴嫩局势问题

出版日期:1976.04.17
         期次:6320
         版次:3
         栏目:\[第三版]
文章正文:
【德新社贝鲁特四月十五日电】在黎巴嫩内战中处于关键地位的巴勒斯坦解放组织第一次以调解人的身份直接干预内战。
阿拉法特今天代表黎巴嫩进步的民兵组织去大马士革与叙利亚的复兴社会党政权领导人会谈。
消息灵通人士说，他带着黎巴嫩穆斯林左翼（它们反对叙利亚的干涉）要与叙利亚和解的建议。
据报道，这项建议设想，分裂的黎巴嫩军队各派、巴勒斯坦人和左翼及右翼民兵组织应该派代表参加新的安全委员会。
此外，各有关的派别应同意“叙利亚军队驻在黎巴嫩”的条件。
建议最后规定，同意选出一位折中的候选人以继承目前的弗朗吉亚总统的职务。
然而，黎巴嫩社会党领导人琼卜拉特说，只有在所有的叙利亚士兵从黎巴嫩撤出的情况下，他才准备同大马士革会谈。
【合众国际社贝鲁特四月十五日电】政界人士说，阿拉法特将把左翼联盟的四点计划交给叙利亚总统阿萨德，同时还带去社会党领导人琼卜拉特希望叙利亚从黎巴嫩撤军的要求。
四点计划如下：
一、恢复巴勒斯坦、叙利亚和黎巴嫩联合军事委员会来监督停火。
二、召开恢复和平的圆桌会议——琼卜拉特可能会要求会谈在巴黎举行。
三、放弃阿萨德与弗朗吉亚总统制定的制宪文件。
四、让黎巴嫩人选出一位新总统。
【合众国际社贝鲁特四月十六日电】外交界人士说，另一位巴勒斯坦特使已被派往利雅得与沙特阿拉伯的官员会谈，估计此后沙特阿拉伯将派一位官员去大马士革协助调解工作。
叙利亚人正受到来自象伊拉克、利比亚和埃及的日益加剧的压力，要它从黎巴嫩撤军。

显示原版>>

Previous:苏一女科学家获准在英避难

Next:英《外事报道》消息：《苏联和叙利亚关系紧张》


埃及贸易部长将去苏签订埃苏贸易协定

出版日期:1976.04.17
         期次:6320
         版次:3
         栏目:\[第三版]
文章正文:
【美联社开罗四月十五日电】据贸易部一位发言人今天说，埃及贸易部部长扎卡里亚·陶菲克订于四月二十五日访问莫斯科，缔结一项价值一亿三千万美元的贸易协定，以便保持埃苏两国的关系。他说，会谈将涉及重新订出偿还莫斯科四十亿美元的债务的期限问题。

显示原版>>

Previous:伊拉克领导人萨达姆访问沙特阿拉伯

Next:法新社说缅甸当局面临一种危急局面


澳大利亚《先锋报》发表文章说：中国工人阶级正在取得伟大的胜利

出版日期:1976.04.17
         期次:6320
         版次:1
         栏目:\[头版]
副题:中国现在所发生的事情是列产阶级志政条件下的阶级斗争。在这场伟大斗争中，毛主席是无产阶级及其同盟军的导师和领袖，是无产阶级的阶级代表
文章正文:
【本刊讯】澳大利亚《先锋报》四月十五日发表一篇文章，摘要如下：
（澳大利亚）报纸、广播和电视中出现了关于中国领导机构的许多可笑而无聊的评论。这是因为他们的思想是打上了资产阶级的烙印的缘故。资产阶级所宣扬的这种牌号的政治只懂得个人之间的激烈竞争。
中国确实存在着权力之争。那是一场站在中国全体劳动人民前列的工人阶级同老的资产阶级和地主阶级的残余、新的资产阶级和帝国主义阴谋家之间的斗争。这是一场你死我活的不停息的斗争。
很久以前，卡尔·马克思在《哥达纲领批判》中就曾指出，一个从资本主义脱胎出来的新生的社会主义社会不可避免地要带有旧社会的胎记。
列宁也同马克思一样在这个问题上，作过深刻的论述。但是他没有来得及总结俄国社会主义革命的经验。
毛泽东从中国革命胜利时起就密切地注意了这个问题。他总结了中国的经验、世界的经验和苏联复辟资本主义的反面经验。他坚持在巩固社会主义的斗争中以阶级斗争为纲。
中国现在所发生的事情是无产阶级专政条件下的阶级斗争。对所有能透过表面现象看问题的观察家来说，工人阶级和它的同盟军很明显地正在取得伟大的胜利。
在阶级斗争中，每个阶级都有自己的政治代表。象刘少奇和林彪这样的人显然是为资产阶级说话的。林彪曾想飞到苏联社会帝国主义的怀抱中去。有时候，这种人在为资产阶级进行阶级斗争时表现得更公开，更露骨。他们在国际上有强大的后台。帝国主义者和社会帝国主义者总是想扭转社会主义和翻它所有的案。现在刘少奇的同伙又跳出来想要扭转社会主义和翻案，这是为资产阶级效劳。
在所有的共产党内，都必然会反映出阶级斗争来。有反映无产阶级的意识形态——马列主义，并且高举马列主义的人；也有反映资产阶级意识形态的人。
在中国，在无产阶级专政的条件下，这种情况过去有，现在有，将来也会有。举例来说，在文化大革命中就由于阶级斗争而出现了各种各样的谣言、中伤、暴行，都是一个阶级对另一个阶级的斗争。这个过程从来没有停息过。它一浪低一浪高。在整个过程中，无产阶级和它的同盟军越来越强大。他们对资产阶级取得了伟大的胜利。
现在斗争上升了。无产阶级和它的同盟军正在取得伟大的胜利。
在这场伟大的斗争中，毛主席是无产阶级及其同盟军的导师和领袖。他是无产阶级的阶级代表。

显示原版>>

Next:福特基辛格谈美中关系


法新社说缅甸当局面临一种危急局面

出版日期:1976.04.17
         期次:6320
         版次:3
         栏目:\[第三版]
文章正文:
【法新社仰光四月六日电】（记者：雅克·拉穆勒）共产党叛乱分子的活动的增加以及物价上涨对缅甸领导当局造成了一种危急局面。
在雨季到来之前的这几个月里，政府无论在内政还是军事行动方面都将遇到严重威胁。
现在，奈温总统在掌权十四年之后看到，由于生活费用上涨以及缅甸共产党势力的增长，引起了人民的不满，他苦心经营的整座大厦已经摇摇欲坠。
虽然形势似乎还没有紧急到使国家元首放弃到瑞士休假几星期，但是气氛相当紧张，这个国家看来要发生麻烦。
最近采取的预算措施没有多大希望能解决国家的经济危机以及长期的物资短缺问题。
在政府提出财政改革，要增加对私营企业和工资的税收以后，公众并不像世界银行的代表那样高兴。
这些新的财政措施旨在使负担着大约百分之九十的赋税的国营企业减轻压力，消灭预算赤字，以及，最重要的是，制止通货膨胀。现在流通货币已达五十亿缅元，而五年之前只有二十亿缅元。虽然国家控制的对外贸易相对说来没有受到这种形势的影响，但是国内市场却受到了严重影响，因为这个国家的基本必需物资有一大部分是走私进来的，而且在边境地区有缅甸货币的黑市交易活动。
控制物价和打击黑市的措施虽经一再尝试，但是至今仍是一纸空文，政府领导人对于这一点已不抱什么幻想。自一九七二年以来，尽管工资一直停留在原来的水平上，但是生活费用却增长了两倍，甚至三倍。一个工人的工资只相当于大约四公斤食糖或三十公斤大米的价钱——只够一个低收入家庭的生活需要的一半。有些城镇发生了表明人民的愤怒情绪的示威。
政府很可能担心重演一九七四年六月事件，那次，一些城镇发生了罢工、抢粮仓和骚动。学生虽然是在新政权下生长起来的，但是不断在煽动不满情绪。政府用关闭大学的办法压制学生，但是，这种实际上已经实行了两年的措施，从长远说来，有使缅甸无干部可用的危险。如果发生新的动乱，军队就必须在忙于对付形形色色的叛乱运动的同时还要去从事恢复秩序这一费力不讨好的任务。总司令丁吴将军的被迫辞职影响了部队的士气，他的离职对事情没有好处。然而，显然，高级军官仍团结在总统周围，总统对他们说来犹如精神上的父亲，把他们引进了军界，提拔他们高升。军队作为政权的支柱，一直在全力以赴从事分配给它的许多任务。
以泰国为基地的右翼叛乱分子对缅甸的主要威胁是鼓励缅甸南部的走私活动。尽管他们不时在仰光制造扔手榴弹事件以显示他们的力量，但是，看来得不到人民的支持，因为这些行动首先伤害了人民。所以看来缅甸当局对这些所谓的右翼分子并不感到担心。
威胁性大得多的是活动在掸邦的共产党游击队。政府军队在对共产党作战中取得过一些胜利。但是，现在共产党的压力已经扩展到了一些过去只受自治运动的感染的地区，如克钦族、克伦族和钦族地区。最近甚至缅甸南部也感到了共产党人的力量。为对付共产党的压力，奈温总统就必须为他的军队采购数量更多的比较现代化的装备，虽然他既不能向美国人去买，也不能向俄国人去买。

显示原版>>

Previous:埃及贸易部长将去苏签订埃苏贸易协定

Next:缅甸议会通过一九七六－－七七年度预算


范范尼当选意天民党全国委员会主席

出版日期:1976.04.17
         期次:6320
         版次:2
         栏目:\[第二版]
副题:美联社报道该党拒绝让意共发挥制定政策的作用
文章正文:
【美联社罗马四月十四日电】（记者：爱德华·马格里）莫罗总理的天民党，今晚拒绝让共产党在使这个国家摆脱经济衰退过程中发挥制定政策的作用。
这个党说，这会使共产党人拥有对政府的支配影响，尽管表面上没有让他们担任内阁职务。
天民党人——他们显然由于选举前书记范范尼为党的主席而弥合了他们的分歧——还拒绝考虑提前一年举行大选的可能性。
该党在它的领导人举行了一整天的马拉松会议后，决定呼吁马克思主义的社会党重新考虑它的态度，不要再要求向共产党开口子。
然而，在议会中给予莫罗少数党内阁以关键支持的社会党人，是否将从他们在共产党问题上的立场退却，还存在着疑问。
那么，唯一的解决办法就是解散议会，提前一年在今年春天举行新的选举。这将是议会在四年中第二次由于共产党新作用的问题而解散。
天民党在会议结束时没有发表正式文件，但各位领导人说，对扎卡尼尼在会议开始时的讲话取得了一致意见。
扎卡尼尼说，他的党认为，仍有可能使议会存在下去，并使这个国家走上摆脱严重的经济和货币困难的道路。
扎卡尼尼说，最大的问题是政治上的。他说，向共产党开口子——主要由于社会党的立场
——就会给它们“一个对政府多数拥有全面影响的地位”。
【路透社罗马四月十四日电】意大利执政的天主教民主党昨晚选举老资格的右翼分子范范尼为全国委员会主席，这一行动出人意料。
政治观察家认为，表明天民党大大向右转的这一行动消除了人们长期存在的这种看法：意大利能避免在六月份提前举行大选来解决目前的政治危机。六十八岁的范范尼当选一事看来为天民党同共产党和社会党之间的对峙铺平了道路。
观察家们说，这件事排除了达成妥协以避免在六月十三日或二十日举行大选的任何可能性。
范范尼在该委员会以一百票赞成、五十四人弃权、三十票作废而取得胜利一事会大大地限制天主教民主党书记扎卡尼尼的权力。后者是位左翼人士，一直主张对共产党采取较温和的路线。

显示原版>>

Previous:英《苏联问题分析家》文章：《东欧一体化的争论》

Next:意社会党发表声明要求在六月举行大选


福特基辛格谈美中关系

出版日期:1976.04.17
         期次:6320
         版次:1
         栏目:\[头版]
副题:福特说期望有机会会见华国锋总理
文章正文:
【美新处华盛顿四月十四日电】福特总统四月十三日在白宫同美国报纸主编协会举行问答会议。
问：总统先生，你能否向我们谈谈你对中国今天正在进行的领导人方面的变化的看法？
总统：当我去年十二月访问中国时，我没有会见中华人民共和国的新领导人。我不知道是否有任何政府的高级官员会见过这位新总理。我们当然期望有机会会见他，但是我们对他的经历的了解主要就是通过其他途径了解到的那些情况。
【法新社华盛顿四月十三日电】美国总统福特今天公开表示，希望会见中国新总理华国锋。
福特总统说，他从未见过华国锋总理。他只是从报章和其它报道方面了解这位中国新总理。
福特对来白宫访问他的主要报社社长们说，他高兴地等待能够会见华国锋总理，但是他没有表明会见的日期。
美国国务卿基辛格曾于当天早些时候和这些报社社长讨论过中美关系问题。他表示意见说，目前中国的政治变动不会影响中国的对外政策，包括和美国的关系在内。
【美联社华盛顿四月十三日电】美国国务卿基辛格今天重申他的看法，认为美国与中国的关系将受全球性考虑的影响，超过受彼此继续对台湾问题歧见所左右。
基辛格说，自从五天前华国锋被委任为新总理后，美国还未与中国接触过。但是，他说，他认为中国外交政策的基本方向仍然一样，尽管领导层有改变。

显示原版>>

Previous:澳大利亚《先锋报》发表文章说：中国工人阶级正在取得伟大的胜利

Next:外国友人谈中国教育革命的观感


缅甸议会通过一九七六－－七七年度预算

出版日期:1976.04.17
         期次:6320
         版次:3
         栏目:\[第三版]
文章正文:
【德新社仰光三月二十日电】缅甸人民议会今天通过了缅甸一九七六——七七财政年度的预算，希望它将有助于在经济上取得百分之六点九的增长率。
这个预算的支出是一百六十七亿二千六百万缅元（约合二十六亿八千六百万美元），而收入只有一百五十九亿二千三百万缅元，表明有八亿零三百万缅元的赤字。这是缅甸连续第十一年的赤字预算。
计划规定国民经济生产总值比前一年增长百分之六点九。这个目标雄心不小，所以定这么高的目标，是因为考虑到一九七五——七六年度的经济情况已有好转，估计增长率为百分之六点一，是四年中增长率最高的一年。
政府说，情况所以好转是由于去年农业生产取得了十五年来最高的产量。
【法新社仰光三月二十一日电】财政部长强调说，失业的最严重后果之一是大量失业者从事非法活动。黑市好像是缅甸经济中的疫病。尽管最近镇压了黑市商人，然而由于生活必需品缺乏，迫使舆论虽然未表赞成却也同意黑市和走私是正常活动。
就大米而言，官方手头的大米只占需求量的三分之一，不过由于政府供应和收成令人满意，黑市大米价格没有涨很多。但是，私营部分占其它食物产量的百分之六十，对一般工人来说其它食品的价格是昂贵的。
工人们收入微薄，为了使收支相抵，不得不做黑市买卖，往往损害了他们所在企业的利益。报纸经常报道国营工厂中物资材料被挪用和盗走的消息。

显示原版>>

Previous:法新社说缅甸当局面临一种危急局面

Next:印度外长恰范关于印中关系的谈话


萨马查尔通讯社介绍纳拉亚南的简历

出版日期:1976.04.17
         期次:6320
         版次:4
         栏目:\[第四版]
文章正文:
【萨马查尔通讯社新德里四月十五日电】已被任命为印度驻中国大使的纳拉亚南现任外交部秘书。
纳拉亚南是一位老练的外交官和作家，因写了一篇关于尼赫鲁和不结盟政策的研究文章而获得过尼赫鲁奖金。纳拉亚南毕业于伦敦经济学院，他是靠塔塔基金会的奖学金在那里上学的，现在是该基金会的名誉会员。他除了写过文学题材的作品之外，也写过一些有关印度对外政策和国际关系的文章。他最初是在特拉凡哥尔大学任教，还从事过一段时间的新闻工作。纳拉亚南在一九四九年进入印度外交界，此后，他在一些国家担任过高级外交职务；在外交部担任过联合秘书，后来还在政策司兼任秘书。他在中国侵略印度后的一九六三年到一九六七年的关键时期，任外交部中国科科长，处理中印事务。

显示原版>>

Previous:外电纷纷评论中印将恢复互派大使


苏一女科学家获准在英避难

出版日期:1976.04.17
         期次:6320
         版次:2
         栏目:\[第二版]
文章正文:
【路透社普利茅斯四月十一日电】一位政府官员今天证实，在本周早些时候，从一艘苏联轮船上下来的一位女科学家，已被告知她可以居留英国。
几天前，当一艘三万吨级的测量船「阿尔古斯号」，停泊在英格兰西部的这个海港时，海洋学专家柳德米拉·马尔捷米亚诺娃，在这艘船上工作。
她离开了这艘船，前往一个警察局要求避难。
这位政府官员说，九日，马尔捷米亚诺娃被允许在英国居住一年。但这个期限可以无限期地延长。
他还说，迄今为止，马尔捷米亚诺娃拒绝同苏联大使馆的官员见面。

显示原版>>

Previous:意社会党发表声明要求在六月举行大选

Next:阿拉法特去叙会谈黎巴嫩局势问题


外电纷纷评论中印将恢复互派大使

出版日期:1976.04.17
         期次:6320
         版次:4
         栏目:\[第四版]
副题:法新社说中印改善关系将使印同苏谈判时处于有利地位；比昂尼克说这是中国在外交上对苏联取得的新胜利
文章正文:
【法新社新德里四月十五日电】这里的观察家们今天说，今天宣布的印度和中国恢复完全的外交关系一事将在甘地夫人去莫斯科访问和即将在斯里兰卡举行的不结盟最高级会议之前加强印度的地位。
据这里的消息说，甘地夫人将在五月底或六月初去莫斯科。
印度中国关系正常化将使印度政府得以在甘地夫人的儿子桑贾伊批评共产党人的时候对莫斯科多少疏远一点。
甘地夫人在同苏联领导人谈判时也将能处于比较有利的地位。
【法新社北京四月十五日电】（记者：比昂尼克）这里的外交人士认为，中国和印度在隔阂十四年之后决定恢复正常外交关系，是朝着两国之间实现关系正常化的第一步，并且是中国在外交上对苏联取得的一个新胜利。
人们认为这个行动是对亚洲整个政治生活具有非常重要的意义的事件，因为这两国幅员广大，是世界上人口最多的国家，并且是亚洲的大国，它们靠拢，将成为这个地区的一个新的起稳定作用的因素。
在北京的外交人士指出，同为第三世界领导者的这两国恢复正式外交关系，是最近埃及决定废除同苏联的友好条约后苏联遭到的又一打击。
北京必定欣赏印度做出的不依附莫斯科的姿态。
过去，中国感到它的漫长的边疆的绝大部分被苏联或外蒙古、印度这样的亲莫斯科的国家所包围。印度重申不结盟，必定会有助于减轻中国的忧虑。
但是，如果这个决定成为朝着中印关系正常化迈进的第一大步，它仍不过是第一步，还需要迈出许多步，然后两国关系才能真正大为好转。
据这里的观察家们说，同印度的主要问题是边界问题，在一九六二年两国之间因这个问题发生过战争，边界问题不会很快解决。
这里的观察家们从来不预期北京会同意印度并吞锡金。中国去年曾以激烈的措词谴责这个行动。中国仍然是巴基斯坦的亲密朋友，并且将继续支持巴基斯坦在克什米尔问题上的立场。但是，毛主席一九七○年对驻这里的印度代办表示的愿望已经部分实现。毛主席说，有一天，这两个伟大的国家完全有必要恢复正常关系。
【共同社北京四月十五日电】对于中国来说，继去年秋天和孟加拉国建交之后，和印度实现关系正常化是解决了亚洲外交中的又一个悬而未决问题，所以肯定是欢迎的。
大概可以说，中国一直目不转睛地注视着苏印矛盾终将象苏联和埃及之间的矛盾一样达到饱和点的时机。不可否认，这次决定已经在苏印关系上投下了阴影，证明中国对形势的判断是正确的。当然，不能因此而立即断定中印关系会立即恢复到五十年代那种亲密的程度，苏印关系会破裂。已经深深地渗透进了经济基础薄弱的印度的苏联的影响不会那么简单地消灭；但是可以认为，在印度方面，想要通过接近中国来削弱苏联的影响的希望是强烈的。似乎可以说，今后，在中苏围绕印度次大陆的争执中，非常有利于中国的条件已经开始形成了。
【路透社北京四月十五日电】这里认为印度今天宣布它将任命一位新的驻华大使是中印关系十多年来开始解冻的第一个重要迹象。
据从可靠方面获悉，中国方面是在今天——也就是在德里作此宣布前仅仅几小时，才最后同意了这一新的任命。预料北京将很快作出相应行动，任命一位新的驻德里使团团长。
德里的这次任命使人产生的一个问题是：德里对莫斯科的关系将如何。最近这里有这样的传说：苏印之间的密切关系在向坏的方面转化。但是，大部分分析家强调指出，北京和德里之间关系解冻不一定意味着德里和莫斯科的关系恶化。

显示原版>>

Previous:印度外长恰范关于印中关系的谈话

Next:萨马查尔通讯社介绍纳拉亚南的简历


外国友人谈中国教育革命的观感

出版日期:1976.04.17
         期次:6320
         版次:1
         栏目:\[头版]
文章正文:
他们说：中国的教育革命比美国人所能了解的意义更为伟大，将为中国的科学和技术发展带来更长远的利益。旧的教育思想脱离群众，脱离实践，所以必须改革。新的师生关系注入了同志感情，比以往更亲近。大学生入学前经过一段实际工作锻炼，念起书来兴趣高，干劲大。中国教育革命非常富有创造性和启发性
【本刊讯】香港《七十年代》最近出版一本中国血统的美国人访华后在美国《新中国》、《惊蛰》、《柏城青苗》等刊物上发表的访华文章汇编；香港《文汇报》也陆续刊登去年以来访问过中国的外国人士的访华文章。这本汇编和这些文章的内容都是对中国教育革命和对当前教育革命大辩论的感想，摘载如下：杨振宁（美国纽约州立大学物理学教授）说：“当我在北京访问我曾就读过的中学时，我发现他们非常强调学生应该学习生产劳动。学生在农忙时下乡帮助农民播种或收割。学校本身设有车间，学生可以做各种体力劳动。我要强调的是，这种精神是一项伟大的革命变革，比美国人所能了解的意义更为伟大。在旧中国，不但学生没有法子接近任何工厂或农场，甚至有这种想法也会被人认为有损读书人的尊严。”“我想中国的新精神是直接针对这种传统的；我发现这方面已有令人惊异的改变。整个人生观都变了。对现代科学来说，这种变化有深远的意义。”
“科学家的态度也已经完全改变了。他们认为下乡工作是一种自我教育的重要过程，而且受过高级训练的研究人员也真的感觉到社会是工人劳动的成果。这种新态度在旧中国是完全没有的；在美国也不会找到。中国的科学家都愿意有下乡工作的机会，下乡去的也是满怀热忱。令人印象颇深的是，我在中国遇到的科学家的个人抱负同国家的寄望极为一致。”
“我在参观中山大学的光学实验室时看见很多房间都堆满激光仪器、线路、玻璃管，都好象是乱七八糟的，……那些仪器也并不精致。但是我看得很清楚，在这个有机的环境下，将会有一群激光科学家涌现出来，他们知道与这个专业有关的一切知识，也明白外国人所探讨的那些问题存在的真正原因。我看，这个哲学将为中国的科学和技术发展，带来更长远的利益。”吴健雄、袁家骝（两人都是物理学家，吴是美国哥伦比亚大学教授，袁在美国布鲁希文国立实验所担任研究工作）说：“在中国最使人注意的是，他们提倡‘老、中、青三结合’和‘教学、科研与生产工厂的挂钩’。老、中、青三结合是利用老年人的智慧和经验，中年人的学识和干劲，与青年的朝气和创造力。这种三结合在中国现在的情形之下，是特别需要的。关于教学、科研与生产工厂挂钩的成效更大而且显著。一方面替工厂解决了许多重要问题，不但使生产量增加，而且提高了工业生产的水准，同时学生亦得到许多实际经验和解决问题的训练。”
“一个工业落后的国家要赶上工业先进的国家，这种群策群力、自力更生似乎是最有效力的步骤。在各处参观时我们看到许许多多显著的成例。不仅是物理学应用于工业生产上，其他的例子如生理化学、有机化学、工业化学和药品制造等都有。这是因为在社会主义的国家，科学上发展的目标必须是为人民服务。在中国对于基本科学的发展极为重视，毛泽东主席和周恩来总理对于这个问题极为关怀。”任之恭（微波物理学家，美国约翰霍布金斯应用物理研究中心副主任）说：“教育改革虽有若干成效，但还不彻底，原因是中国受了两千多年礼教的影响，儒家思想已根深蒂固，许多人在不知不觉中都受到束缚。……儒家思想被各朝代尊祟的结果，使得‘学而优则仕’的孔丘说法变成天经地义。”
“旧的教育思想是专为培养少数知识分子，教育（尤其高等教育）的所在地，就是西洋人所谓象牙塔，……知识分子高高在上，不知塔外有何事，也不肯下塔来。很明显，这种教育绝对脱离群众，所以必须改革。改革的方向是应当朝着毛主席的思想：教育应为群众服务。”
“通过教育革命师生关系也与以前不同了。根据旧习惯，老师教，学生学，一个是处于把知识输出的地位，一个是处于接受教育的地位。老师可以用考试、分数来吓人，学生养成死记书本的习惯。”
“但是现在师生都应互教互学，并同吃、同住、同工作、同劳动，大家打成一片。”（下转第四版）（上接第一版）田长霖（美国柏克莱加州大学教授）说：“我们特地参加了一堂课，叫‘评教评学’，这就是每一个或两个星期，每一门课都有一个钟点，让学生和教员来一个互相批评，讨论如何改进。……结果我们发现他们这样做，空气反而非常和谐，而且教员与学生之间距离缩短了，通过批评彼此都增加了了解。”
“（关于北航师生造飞机的事）使我很惊奇。因为我们知道，过去国内，甚至现在美国航空系的教授和学生，不要说造飞机，就是摸过飞机的，恐怕也很少。……只是在理论上不错，但真的要造飞机的话，大家都有点怕。在中国过去这种理论和实践脱节的情形就更严重。”
王浩（美国洛克菲勒大学教授，哲学和数理逻辑学专家）说：“文化大革命以后，一方面大学生改为工农兵学员，使新的知识分子进一步和工农兵认同，一方面鼓励旧知识分子下乡下厂，使他们在感情上和劳动人民更加接近。虽然在短期间不容易把劳心者和劳力者的差异消除，但努力的方向基本上总是尽量使劳心者和劳力者打成一片。”赵浩生（美国耶鲁大学中国语言文学系教授，专栏作家）说：“文化大革命对中国教育的影响不是混乱而是新生。文革对教育的最大影响，是教育宗旨变了，新的教育宗旨是根据毛主席的指示，即‘教育与生产劳动相结合’。”
“自小学起，即着重训练基本劳动技能，实行厂校挂钩或建立校办工厂，以求德、智、体的平均发展。”
“教学方法也变了，过去是注入式，现在是启发式。过去，教授教完就完，现在是教会为止。……工、农、兵子弟上大学，他们学习不是为自己，是受党的委托而接受大学教育。……新的师生关系注入了同志感情，比以往更亲近。”
东阳（美国得克萨斯州立大学研究生）说：“学生在入学前都是经过一段时间的实际工作锻炼的。比如，一位建筑系的女同学，就是高中毕业后当了二年多的建筑工人才来的，对房子的各方面都已有经验，念起来兴趣高，干劲大。”陈省身（美国柏克莱加州大学教授，著名数学家）说：“教育上与往日最大的不同就是：教授们不再自以为每件事都懂，而全权决定课程和内容了。学校里的许多计划、课程的安排，都是由学生和教师们不断讨论的。”“从我和那里教授们的谈话中，我觉得他们为曾去公社劳动感到很自豪。”
韩琼（美中人民友好协会主席韩丁的女儿，生长在中国，一九七一年回美，现在就读于宾州大学）说：“（文革前）学校里的校长、教师，基本上是旧社会培养出来的知识分子，……这些人对革命有好感，赞同新社会制度，但在教育思想上却有不少陈旧的地方，‘万般皆下品，唯有读书高’的思想还是很普遍的。他们认为工农子弟很脏，还是知识分子的孩子可爱。教师不但不帮助这些工农子弟，反而冷眼相看。在这种情况下，若教育不做基本上的改革，到头来还是为一小撮人服务，中国就没有出路。”皮埃尔·姆弗拿（一九七五年来华的瑞士学生访华团团长）说：“中国在缩小城乡之间差别这方面，实行了有效的方法。例如在教育方面，尽量做到城市和农村的教育服务一致。农村缺乏教员，就从城市派人去。我们在无锡太湖参观时，见到很多从城市来的教师。他们不怕辛苦，划船到户，教孩子们读书。一些公社自己又开办了农业学校，尽量提高农村的文化水平。为了缩小城乡差别，不少朝气蓬勃的中学和大学毕业生被鼓励到农村去。”“要缩小体力劳动与脑力劳动之间的差别，要在两方面一起着手：一方面使劳动人民的文化水平提高，另一方面又要使知识分子与生产劳动结合起来。”杜莲·达文（英国约克大学历史系讲师，曾于一九六三年至六五年在北京工作，一九七五年再到北京工作，一九七六年二月回国）说：“北京广播学院的学生（文革前）多从高中毕业生里挑选，很少工农兵学员。这些学生政治觉悟不高，对自己学习的目的很不清楚。文化大革命后，北京广播学院的学员来自工农兵，他们的政治觉悟高，对国内及世界的知识丰富，他们明确地认识到读书的目的是为工农兵服务，因此学习情绪很高。由于他们不是读死书，经常参加劳动实践和体育活动，体格很强壮。”
凯利（新西兰教育部中等教育司长，今年三月访华）说：“中国的教育革命非常富有创造性和启发性。”“这次访华使我看到中国教育领域中出现的许多新生事物，我对中国大中小学采取开门办学的政策印象相当深刻。而且，教育革命强调理论必须与实践相结合，他们的理想是把学生培养成具有社会主义觉悟、有文化的劳动者。”“在中国，知识青年上山下乡的政策是非常必要的，因为知识青年除了向农民学习外，还可以在发展农业上作出应有的贡献。”

显示原版>>

Previous:福特基辛格谈美中关系

Next:英《苏联问题分析家》文章：《东欧一体化的争论》


伊拉克领导人萨达姆访问沙特阿拉伯

出版日期:1976.04.17
         期次:6320
         版次:3
         栏目:\[第三版]
副题:主张加强海湾国家关系反对外国干涉黎局势
文章正文:
【中东社吉达四月十五日电】目前正在沙特阿拉伯访问的伊拉克革命指挥委员会副主席萨达姆·侯赛因说，伊拉克谋求同所有阿拉伯国家建立良好关系。
这是萨达姆·侯赛因在今天举行的一次记者招待会上宣布的。
他说，同沙特官员们的会谈谈到了阿拉伯目前的局势，日益恶化的黎巴嫩局势，这种局势使阿拉伯民族有必要担负起自己的责任，而不干涉黎巴嫩的内政，或对它实行保护。
【法新社吉达四月十五日电】伊拉克领导人萨达姆今天在这里说，阿拉伯国家应该帮助黎巴嫩避免分裂，而又不让任何外国来统治黎巴嫩人。
【德新社贝鲁特四月十五日电】伊拉克革命指挥委员会副主席萨达姆·侯赛因今天呼吁所有波斯湾国家加强合作，以维护这个具有重要战略意义的地区的独立以对付外来势力。

显示原版>>

Previous:英《外事报道》消息：《苏联和叙利亚关系紧张》

Next:埃及贸易部长将去苏签订埃苏贸易协定


意社会党发表声明要求在六月举行大选

出版日期:1976.04.17
         期次:6320
         版次:2
         栏目:\[第二版]
副题:议会人士说提前大选已无法避免
文章正文:
【路透社罗马四月十五日电】（记者：马修斯）意大利社会党今天要求在六月份举行大选。
在此以前，它曾拒绝接受执政的天民党提出的一些旨在避免这次选举的折衷建议。
社会党领导人发表的一项声明拒绝了天民党关于同共产党进行有限的对话的计划。
社会党的声明说，这种对话注定会失败。
声明接着说：“因此，社会党要求所有民主力量一致注意到这种情况，并向共和国总统建议提前解散议会是可取的。”
天民党人曾希望同共产党人讨论经济问题和爆炸性的修订堕胎法问题会制止可能使共产党上台的提前选举。
【合众国际社罗马四月十五日电】社会党今天说，它同执政的天民党的分裂是无法弥补的，并要求意大利所有非法西斯党派对提前在六月举行大选达成协议。
这个党的领导机构说，让意大利人在经济危机和越来越多的政治暴力行动的时候去选举的危险，要比“折磨这个国家的政治和经济危机的不断恶化所引起的危险和延长政治解决办法的不肯定状况所引起的危险”为小。
一些政治家说，社会党的声明似乎排除了任何避免提前年举行大选——共产党在这一选举中所获选票可能增加——的可能性。
【路透社罗马四月十五日电】议会人士认为，现在无法避免大选了。
他们说，莫罗面前的选择要么是辞职，要么是谋求议会举行信任投票，而他在这种投票中无疑是一定要失败的。

显示原版>>

Previous:范范尼当选意天民党全国委员会主席

Next:苏一女科学家获准在英避难


印度外长恰范关于印中关系的谈话

出版日期:1976.04.17
         期次:6320
         版次:4
         栏目:\[第四版]
副题:外电报道印已任命纳拉亚南为驻华大使
文章正文:
【萨马查尔社新德里四月十五日电】印度今天任命了纳拉亚南为驻华大使，这是同中国实现关系正常化的主动行动的一部分。
外交部长恰范说，同中国恢复外交代表级关系的决定是根据印度同所有国家，尤其是印度邻国建立友好关系的政策作出的。他在议会宣布这项决定，受到了议员们的喝采。
下面是恰范关于印中关系最近的发展情况的谈话：
诸位都明白，我国的传统政策是力求同所有的国家，尤其是同我们的邻国建立友好的关系。诸位还记得，上周我在关于外交部预算的辩论中回答问题时提到过，我们正在同中华人民共和国朝着这个方向努力。根据这一政策，两国政府代表在德里和北京讨论了把两国驻对方的外交代表的级别恢复到大使级的问题。
我们打算任命外交部秘书纳拉亚南为我国驻中华人民共和国大使。他是一位能干的和受尊敬的外交官。中国政府已通知我们他们同意这一任命。纳拉亚南将在大约两个月后履任。
【法新社北京四月十五日电】外交部副部长韩念龙今天向印度代办梅罗特拉宣布，中国同意印度提出的重建大使级外交关系的建议。
梅罗特拉对本社记者说，韩念龙告诉他，他本着“两国政府的愿望”“高兴地”宣布，他的国家同意不久以后在北京和新德里互派大使。

显示原版>>

Previous:缅甸议会通过一九七六－－七七年度预算

Next:外电纷纷评论中印将恢复互派大使


英《苏联问题分析家》文章：《东欧一体化的争论》

出版日期:1976.04.17
         期次:6320
         版次:2
         栏目:\[第二版]
文章正文:
说索南费尔特主义意味着承认东欧将长远完全处于苏联霸权范围之内，其论点与基辛格对世界的看法十分贴切，但是远不能受到东欧人的欢迎；说在此同时苏联也发表了关于苏联和东欧关系的长远未来性质的类似主张
【本刊讯】英国《苏联问题分析家》四月八日刊登一篇题为《东欧一体化的争论》的文章，全文如下：
在苏联和美国几乎同时传出关于苏联—东欧（或者说东方对东方）关系的未来状况的类似主张。美国方面，国务院高级官员索南费尔特向一次美国驻外大使会议作了一个报告，他在这篇讲话中指出，苏联与东欧的不自然关系的危险是这个地区发生摩擦的根源。
目前的东方国家对东方国家的关系是以武力为基础的——有红军呆在那里——这是长期不稳定的一个因素，根据索南费尔特的看法，这个因素有可能引起第三次世界大战。因此，这位美国分析家坚决主张，“我们的政策必须是争取发生演变，使东欧人和苏联的关系成为有机的关系”。虽然索南费尔特主义已导致人们对国务院不断进行批评，但基辛格尚没有以一种令人信服的方式，表示拒绝接受这种主义，迄今表示拒绝接受的调门一直很低，好象是确认，索南费尔特的分析是国务院能够接受的。
索南费尔特的论点无疑地与基辛格对世界的看法十分贴切，但它仍远远不能受东欧人的欢迎。的确，索南费尔特论点的发表已在南斯拉夫和罗马尼亚引起了惊恐和沮丧。据来自贝尔格莱德的西方消息说，如果索南费尔特主义是构成美国政策基础的思想的话，那就意味着，西方对东欧为在一定程度上对苏联保持独立而作的努力的支持已降级，意味着承认他们长远的未来将完全处于苏联霸权的范围之内。一些有权威的苏联发言人和亲苏发言人，最近都指出了这种长远未来的性质，有趣的是，这些人的讲话是在同时发表的。勃列日涅夫对苏共二十五大作的报告中，有一段几乎没有受到注意的话，描述了东方国家对东方国家的关系：“社会主义国家逐渐接近的过程已经确凿无疑地成了一条（客观）规律。”
一些时候以来，苏联意识形态学家就争辩说，东方国家对东方国家的关系的长远未来，应该象苏联各民族之间的关系一样，以同样的“列宁主义准则”为指导。但是勃列日涅夫在象苏共党代会这样一次重大会议上发表这种言论意味着，这项理论在苏联分等级的一些目的当中已大大升级了。
在苏共第二十四次代表大会上，这种提法远远不是明确的。勃列日涅夫已把这种理论上升到“客观规律”的高度，这意味着“逐渐接近”是一个明确的意识形态目标。决定性的因素是：在苏联的意识形态范畴里，“逐渐接近”之后必然跟踪而来的是苏联各民族的“合并”，或者相互同化。这是当前俄罗斯化的代名词。
同时，勃列日涅夫的政策声明为人们了解他历次关于同一问题的讲话提供了新的来龙去脉。所以，譬如，东德共产党中央委员会书记、政治局委员维尔纳·兰贝茨在谈到去年秋季签署的苏联—东德友好条约时争辩说：“兄弟民族之间的同化是个有重大历史意义的长期过程……因而，各社会主义国家的繁荣昌盛以及这些国家的相互同化也是合乎辩证法的团结的过程”。
这种长期同化的含意，人们在许多方面都能够看得出来。大多数华沙条约组织成员国——虽然不包括罗马尼亚——之间现存的那些意识形态合作协议为这种相互同化打下了基础。这些协议显然允许一个国家对另一个国家的事态发展进行监视，一旦发现在意识形态方面存在不良倾向时，便强迫（这个国家）作改变。
有充分的理由认为，同匈牙利的安德拉什·赫格居斯有联系的一批社会学家，在一九七三年遭到清洗的原因之一是东德施加了压力。各中央委员会主管意识形态的书记们今年一月在华沙举行的会议，明确讨论了同西方宣传机器的影响作斗争以及分担不同的意识形态任务的问题。
据南斯拉夫人士说，在这个国际分工领域里，苏联要解决的问题是马列主义的基本遗产，东德要解决的是社会民主，捷克斯洛伐克要解决的是资产阶级修正主义，保加利亚要解决的是“资产阶级未来学”。有关各个项目的所有情报消息将集中到华沙条约组织里来，再散发给该条约组织的各个国家，以巩固意识形态方面的准备工作。斯洛伐克文化部长米罗斯拉夫·瓦列克在特沃尔巴争辩说，输出社会主义大家庭的文化价值这一工作必须协调进行。华沙条约文化官员在一九七四年三月布拉格最高级会议上讨论了如何处理文学方面不同意见的办法。
早已有人在尝试协调教育方面、特别是高等教育方面的政策。几年来，一直在讨论要把社会主义大家庭“知识资源”集中起来，《消息报》报道了莫斯科的一次会议，会上，一位苏联代表透露，高等教育方面的合作在今后二十五年将加紧进行。合作意味着增加在苏联受训的东欧人的人数，以冲淡这个地区的自治传统。苏联对东欧做的工作将进行更严格的监督，直到最后达到一种标准化的程度。这样就可以预先堵住某一国的意识形态发生离经叛道的可能性。
匈牙利教育部长波林斯基·卡罗伊要求同苏联和苏联的大学进行更深入细致的合作，以便提高教授马列主义的水平。“社会主义建设基本法则”将由莫斯科和布达佩斯的研究所“联合研究”，将由苏联来协助高度敏感的社会科学——这很可能意味着，将派苏联的专家来监督匈牙利的研究项目。
波兰的《新路》月刊暗示苏联和波兰的机构在进行类似的合作。例如，该刊说，“我们根据长期计划对许多学科项目共同进行着研究工作。”
从长期的角度来说，在各个领域里的一体化是勃列日涅夫为共产主义世界的未来所制定的蓝图中的一个主要特点。对外政策和防务早已“一体化”——实际上，首先是要服从苏联的利益。各国的经济计划同样要在经互会的领导下进行协调。但是这显然留下了发生分歧的余地，特别是在对象党的领导作用这种重要概念作解释方面，可以看到捷克斯洛伐克的改革计划，正是从定义不明的意识形态的这个领域里产生出来的，在七十年代可以清楚看出，就莫斯科而论，今后会实行更加严格得多的控制。意识形态一体化是实行这种控制的主要工具。

显示原版>>

Previous:外国友人谈中国教育革命的观感

Next:范范尼当选意天民党全国委员会主席


英《外事报道》消息：《苏联和叙利亚关系紧张》

出版日期:1976.04.17
         期次:6320
         版次:3
         栏目:\[第三版]
副题:说叙执政党领导对苏在叙的干涉活动感到不安
文章正文:
【本刊讯】英国《外事报道》四月十四日刊登一篇题为《苏联和叙利亚关系紧张》的消息，全文如下：
叙利亚执政党阿拉伯复兴社会党的领导成员对苏联在叙利亚的干涉活动感到不安。有迹象（为东欧人士所证实）表明，俄国人正积极支持复兴社会党里的激进分子。这种活动使阿萨德总统的处境格外尴尬，因为领导这个激进运动的正是他的兄弟里法特·阿萨德。据信，这些俄国人还正在鼓动叙利亚陆军的左翼军官，其中某些人正对叙利亚国防部长穆斯塔法·塔拉斯将军的权威表示怀疑。
当局正在密切监视亲苏的叙利亚共产党（它在政府里有两名部长），并采取了一些限制他们活动的措施。这个党曾经坚持认为它有权同别国共产党自由来往，但是政府认为这个特权被滥用了，因而决定限制叙利亚共产党所享受的旅行便利。它吊销了叙利亚共产党人可以不经批准而访问古巴的护照。领导共产党达四十年之久并且历经内部改组而生存下来的巴格达什被禁止前往古巴和出席莫斯科的苏联共产党第二十五次代表大会。（后来安排一位不那么著名的叙利亚共产党人代替巴格达什去出席这次苏共党代会。）在大马士革大学和中学里，有不止二十五名亲共的和激进的教师没有到时候就被勒令退休了。去年十二月，当沙特阿拉伯国王哈立德访问叙利亚的时候，有不少共产党人被捕，有的人还被判了刑。
在叙利亚干涉黎巴嫩的问题上，叙利亚人分成表示赞成和表示反对的两派。俄国人在这两派的争执上也小心翼翼地保持沉默。在巴勒斯坦运动内部，在以得到叙利亚支持的闪电集团和法塔赫为一方同以哈巴什的马克思主义的解放巴勒斯坦人民阵线（它要求把闪电集团从巴勒斯坦解放组织中开除出去）为另一方的双方之间的关系也越来越紧张。在黎巴嫩问题上，俄国人也左右为难。如果他们袒护哈巴什，他们就会损害他们在叙利亚的影响。如果支持闪电集团，又会损害他们在支持“拒绝阵线”（它反对承认以色列的存在）的人们——利比亚人和伊拉克人——的心目中的形象。所以，俄国要亮牌还得过些时候才成。
但是俄国也还有一个可以讨价还价的重要筹码。叙利亚武装部队大约百分之九十的军事装备是俄国人提供的。俄国人现在正坚持要叙利亚人如期偿还贷款。

显示原版>>

Previous:阿拉法特去叙会谈黎巴嫩局势问题

Next:伊拉克领导人萨达姆访问沙特阿拉伯


《日本经济新闻》自新加坡报道：《东盟向中国靠拢 ，意图牵制苏联》

出版日期:1976.04.18
         期次:6321
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《日本经济新闻》四月十二日刊登该报驻新加坡记者发回的一篇报道，题为《东南亚国家联盟向中国靠拢，意图是牵制苏联》，报道说：
继新加坡外长拉贾拉南访苏、菲律宾外长罗慕洛访美之后，菲律宾总统马科斯和新加坡总理李光耀分别决定访问苏联和中国一事，可以说，是东盟各国想在美苏中三个超级大国的微妙的力量均衡的基础上确保该地区和平而作的积极努力的表现。李光耀总理的访华，其意图肯定是以东盟各国同中国接近的姿势，牵制在印支半岛的影响力日益增强的苏联。
最近，从印支各国开始一直到东南亚，苏联的影响力正在增强。对于东盟各国来说，要想顶回苏联在印支的这种影响力，同与苏联处于对立关系的中国接近，无论如何也是必要的。

显示原版>>

Previous:日本《每日新闻》报道：《苏联急剧接近东南亚国家联盟各国》

Next:美报报道：《叙利亚进行干涉得到了美国的默许》


《苏担心中印关系正常化使亚安体系设想受影响》

出版日期:1976.04.18
         期次:6321
         版次:1
         栏目:\[头版]
眉题:日《读卖新闻》刊登发自莫斯科的消息
文章正文:
【本刊讯】日本《读卖新闻》四月十六日刊登发自莫斯科的一条消息，标题是《苏联担心中印关系正常化会使亚安体系设想受到影响》，全文如下：
印度决定重派驻中国大使，着手改善中印关系。对于迄今一直把印度作为亚洲外交的主要支柱的苏联来说，这是一个新的“不安的因素”，这一点是不容否认的。人们认为，苏联尤其关心的是，由于印度的这种主动接近中国的积极姿态，中国今后显然将会利用印度这种主动精神，培育印度“摆脱苏联”的倾向，削弱苏联对南亚的影响。
苏联正在为失去埃及这个中东政策的主要支柱而苦思焦虑，正因是在此之际，印度外交的“动荡”，结果，将给苏联对中东和亚洲等第三世界的政策方面带来了新的难题。
特别是，苏联迄今一直期待印度能够成为它以亚安体系为轴心的亚洲外交的“促进者”，而印度方面，一方面推进对苏友好，另一方面，出于对中国的考虑，回避对亚安体系设想正式表态。由于这次同中国关系正常化，印度在支持苏联亚洲外交方面很可能更加慎重。

显示原版>>

Previous:法英驻北京记者评论：埃及副总统穆巴拉克将率代表团访华

Next:美《纽约时报》刊登刘易斯文章：《欧洲领导人观地看待美国的作用》


《印度时报》社论：《值得欢迎的一步》

出版日期:1976.04.18
         期次:6321
         版次:4
         栏目:\[第四版]
副题:说中印互派大使将受到印大多数人的欢迎
文章正文:
【本刊讯】《印度时报》四月十六日发表社论，题为《值得欢迎的一步》，摘要如下：
在驻华大使离任十五年之后，印度政府决定派一个高级外交官到中国去当大使，将受到这里大多数人的欢迎，认为这是两国关系正常化的一个步骤。这并不是说，双方观点上的分歧以及它们双边关系中的困难在互派大使以后马上就会开始消失。所以不会如此，理由很明显，因为这种分歧，特别是在它们对苏联在世界上的作用的评价的分歧，相当尖锐；同时，双边关系中的困难也是不容易克服的。举一个例子来说，任何人要是认为在不久的将来就能对边界争端取得满意的解决，那就太天真了。但是，在两国政府至少愿意使双方打交道的方式文明一点以后，诸如此类的问题看起来就可以好办一点。过去五年来中美关系的改善就是一个很好的例子。美国和中国都能做到在某些领域内合作的话，那么印度和中国之间虽然有长期悬而未决的尖锐分歧，也没有多少理由不能做到这一点了，当然，前提是，双方都要表现出谅解和忍让的精神。

显示原版>>

Previous:日本报纸评中印将互派大使

Next:尼泊尔首相吉里欢迎中印互派大使


阿萨德同阿拉法特就黎局势达成七点协议

出版日期:1976.04.18
         期次:6321
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特四月十六日电】大马士革电台说，阿萨德和阿拉法特在叙利亚首都经过几次长时间的会谈后达成了一项七点协议。阿拉法特是代表以社会党领导人琼卜拉特为首的左翼联盟来参加谈判的，琼卜拉特授权阿拉法特代表他参加谈判。
这家电台没有提到左翼的要求，即叙利亚军队解除他们的武装封锁并从黎巴嫩境内的据点撤出。
贝鲁特的政界人士说，阿萨德和阿拉法特的协议确认叙利亚是黎巴嫩危机的主要调解人。
反对“美国的解决办法”和反对把这种危机提到联合国和阿盟去的任何企图的行动都增强了这种看法。
一方面琼卜拉特还没有表示赞成这个新的停战协议，而右翼势力已表示支持叙利亚的所有旨在结束这场战斗的行动。
【路透社贝鲁特四月十六日电】叙利亚和巴勒斯坦游击队领导人今天保证要采取一致立场来对付黎巴嫩之战各派中挑起新战斗的任何一派。
这个保证是在大马士革宣布的一项七点协议中作出的，在这以前，叙利亚总统阿萨德和一个巴勒斯坦高级代表团举行了会谈。
协议标志着大马士革同巴勒斯坦人关系的重要一步。游击队最近抱怨大批叙军开入黎巴嫩。
贝鲁特右派势力立即欢迎这个协议，它说，它为结束这里的战斗提供了一线希望。但是社会党领导人琼卜拉特没有立即作出反应，他一直强烈批评在黎巴嫩的叙军的作用。
此间观察家们指出，巴勒斯坦游击队在内战中一直站在左翼联合战线一边战斗，巴勒斯坦领导人的决定将对黎巴嫩左派产生很大影响。
大马士革电台列举了这七点如下：
——制止战斗和对重新挑起战斗的任何方面采取共同立场。
——恢复黎巴嫩—叙利亚—巴勒斯坦联合高级军事委员会以实行停火和监督治安情况，直到一位新总统可以采取必要的治安措施为止。
——反对以任何形式分裂黎巴嫩。
——拒绝美国在黎巴嫩实行的解决办法和方案。
——支持叙利亚的和平主动行动。
——不使黎巴嫩问题国际化，任何国际部队不得来这里。
——不使这个问题阿拉伯化。
最后一点显然是针对诸如伊拉克和埃及这些反对叙利亚的阿拉伯国家的，它们一直批评它在黎巴嫩的作用。
长枪党首脑杰马耶勒要求阿盟支持叙利亚的调解努力，他说，他希望这些努力将使黎巴嫩人和巴勒斯坦人重新和解。
长枪党电台说，人们对于协议如何付诸实施表示怀疑，但是预料今后几天会有更多详情显露。
【路透社大马士革四月十六日电】叙利亚总统阿萨德同以阿拉法特为首的巴勒斯坦解放组织举行的会谈于今天早晨结束后，双方发表了一项声明，呼吁黎巴嫩人停止打仗。
双方说，接替弗朗吉亚的新总统应根据宪法赋予他的权力决定安全措施。
【合众国际社贝鲁特四月十六日电】阿拉法特回到贝鲁特以后，同琼卜拉特举行了半小时的会晤，讨论研究由叙利亚—巴勒斯坦提出的停火协议的条款。
琼卜拉特后来对记者们说，“黎巴嫩民族主义阵线对阿拉法特同叙利亚总统阿萨德在大马士革起草的七点协议，采取了一种建设性的态度。”
政界人士说，叙利亚两名陆军高级军官将于十七日到达贝鲁特，以使最高军事委员会恢复活动。这个委员会将负责实行停火，直到选出一位新总统。
【路透社贝鲁特四月十六日电】一直猛烈批评叙利亚军队在黎巴嫩的作用的社会党领导人琼卜拉特，对大马士革会谈的结果表示满意。他同阿拉法特以及巴勒斯坦游击队其他领导人举行了会议。

显示原版>>

Previous:萨达特向埃及国家安全委员会谈访问欧洲五国结果

Next:日本《每日新闻》报道：《苏联急剧接近东南亚国家联盟各国》


比共（马列）周刊文章：《中国人民的伟大胜利》

出版日期:1976.04.18
         期次:6321
         版次:1
         栏目:\[头版]
副题:说敌人在中国遭到严重门失败，人民取得了伟大胜利，资产阶级在伟大的红色中国这块磐石上一 碰得头破血流
文章正文:
【本刊讯】比利时马克思列宁主义共产党中央机关刊《光明与被剥削者》周刊最近一期发表文章，题为《中国人民的伟大胜利》，摘要如下：
四月八日，不仅中国报纸、而且所有外国记者都指出，北京数十万中国人经过天安门，在穿越首都的大街上游行。在上海以及其他城市，也举行了盛大的示威游行。
工人、人民公社社员、青年和壮年人、儿童和老人，高唱歌曲，表现了他们的无限欢乐，笑逐颜开，相与庆贺。中华人民共和国的五星红旗迎风飘扬。群众不断高呼：毛主席万岁！中国共产党万岁！无产阶级专政万岁！群众也向新任命的党的第一副主席和总理华国锋同志致敬。
资产阶级报纸和比利时广播电视台发表了各式各样的最不恰当的分析，事实已严酷地驳斥了这些分析，但这并未阻止它们继续采取不恰当的荒谬的态度！只能靠歪曲社会主义现实过活的资产阶级新闻多么可怜！
人民的这种欢乐，当然是为了庆祝中国共产党作出的关于邓小平的决定，邓小平走上了非常错误的道路，以致变成了对抗性的矛盾，以致他受到国际反动派、特别是受到最反动的反动派——苏联修正主义领导人的喝采。人民的胜利
不过这些游行示威的意义远不止如此。人民如此兴高采烈地庆祝的，是他们的胜利。
欢呼毛主席，这是对一个在与群众的接触中锻炼出来的同志的欢呼，他作为谦虚的战士、人民的勤务员，始终捍卫无产阶级路线，他作出许多贡献丰富了马列主义，他引导人民走向胜利。
欢呼中国共产党，这就是欢呼以马列主义理论和毛泽东思想武装的无产阶级革命政党，它善于执行正确的统一战线的政策，它创立并领导了人民的军队，它向群众学习，并教育群众。没有这样一个马列主义的政党，要取得任何胜利都是不可能的。
欢呼阶级斗争，这是欢呼人类进步的基本因素。在社会主义制度下，还存在着不平等、特权，还有产生新资产阶级的可能性，还有修正主义的根子。如果不是在党的领导下，通过动员群众与它们持久地、坚决地进行斗争，那就要倒退，并且不需要很长的时间，就要把无产阶级专政变为资产阶级专政、社会法西斯式的专政，就要把社会主义国家变为社会帝国主义国家、变为各国人民和中国人民的凶恶的敌人。这正是在列宁和斯大林建立的光荣的苏联发生的事；这就是如共产党和它的领导忽视阶级斗争的重要性，忽视坚持不懈地动员群众反对资产阶级和走资本主义道路的领导人，便可能不可免地在伟大社会主义中国发生的事。无产阶级专政的胜利
欢呼无产阶级专政，这表明在无产阶级领导下，人民群众要坚持限制资产阶级法权和加强无产阶级专政的斗争。敌人在中国遭到了严重的失败，人民取得了伟大的胜利，资产阶级在中国人民和伟大的红色中国这块磐石上又一次碰得头破血流。
毛主席教导说：“思想上政治上的路线正确与否是决定一切的。”只要人们有了正确的路线，修正主义就是一个纸老虎。
让国际反动派、帝国主义和社会帝国主义去发狂吧！中国人民取得的胜利是世界各国人民的胜利！光荣属于马克思主义、列宁主义、毛泽东思想！

显示原版>>

Next:日《朝日新闻》报道：《欢迎决定 庆祝游行》


法英驻北京记者评论：埃及副总统穆巴拉克将率代表团访华

出版日期:1976.04.18
         期次:6321
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京四月十六日电】（记者：比昂尼克）在埃苏友好条约废除仅仅一个月之后，克里姆林宫的死敌中国将欢迎埃及副总统胡·穆巴拉克于十八日开始的正式访问。
据一位埃及人士说，代表团中将包括军工生产国务部长西德基以及农业、经济合作和贸易部的高级官员。
关于会谈要讨论的内容，尽管没有官方消息，但是从代表团的组成就可以看出要讨论的问题。
议事日程上最重要的议题，肯定将是埃及同苏联决裂以后中国能够向埃及提供的军事援助。
除了讨论国际局势（尤其是中东局势）之外，还将讨论农业、经济合作和贸易问题。
中埃关系总的说来是好的，由于最近埃及决定同莫斯科决裂，预料中埃关系目前可以大大发展。
中国正准备给予穆巴拉克格外热烈的欢迎，穆巴拉克走下飞机看到欢迎群众所拿的标语牌时，他就可以亲自看到萨达特总统的决定在中国产生的影响。
苏埃决裂被人们认为是中国外交上的一大胜利。
埃及的行动被认为是摆脱“苏联社会霸权主义”的迹象。
萨达特总统的决定也证明了中国人的宣传所说的情况，中国人不断地攻击“苏联的所谓友好条约”，实际上是掩盖“扩张主义、霸权主义和新殖民主义”。
北京迅速地充分利用这张外交新王牌告诫第三世界国家同克里姆林宫的“新沙皇打交道”要小心。
【路透社北京四月十六日电】埃及副总统穆巴拉克后天来会谈贸易和合作问题，这预示着北京—开罗关系进入新阶段。
这次访问是在上个月埃及决定废除它同苏联的友好条约之后进行的。这里以不加掩饰的喜悦心情看待这一废约行动。
穆巴拉克先生的访问，不仅使北京在激烈的中苏意识形态战争中赢得了一次重大胜利，也提高了中国在第三世界的形象。这件事间接地说明苏联把武器作为施加压力的手段，从而破坏了苏联的声望。

显示原版>>

Previous:日《朝日新闻》报道：《欢迎决定 庆祝游行》

Next:《苏担心中印关系正常化使亚安体系设想受影响》


捷党十五大闭幕 胡萨克继任总书记

出版日期:1976.04.18
         期次:6321
         版次:2
         栏目:\[第二版]
文章正文:
【捷通社布拉格四月十六日电】捷克斯洛伐克共产党第十五次代表大会于四月十六日结束了。
捷共中央主席团委员卢·什特劳加尔主持了这次会议。
捷共中央总书记胡萨克同志，向代表大会报告了只存有表决权和发言权的代表参加的第四天举行的秘密会议结果。代表们在这次会议上选出了捷共中央委员和候补委员、捷共中央检查和监察委员会委员和候补委员，并通过了选举委员会主席、捷共中央主席团委员、中央书记瓦·比拉克同志所作的该委员会的报告。胡萨克同志向代表大会宣布，党的新的机关选出了捷共中央主席团委员和候补委员、中央书记和中央书记处成员。
中央检查和监察委员会选举米洛什·雅克什同志为中央检查和监察委员会主席，中央委员会一致确认了这项选举。捷共中央总书记胡捷克同志致闭幕词。

显示原版>>

Previous:英国《泰晤士报》自华盛顿报道：《基辛格的多米诺骨牌观点使使节们感到震惊》

Next:萨达特向埃及国家安全委员会谈访问欧洲五国结果


路透社评马尔登将访华

出版日期:1976.04.18
         期次:6321
         版次:4
         栏目:\[第四版]
文章正文:
【路透社北京四月十五日电】新西兰总理马尔登本月将成为中国新总理华国锋上任以来会见的第一个政府首脑。
这位新西兰领导人是一九七二年十二月两国建交以来访问中国的第一个惠灵顿总理，他在这里将受到特别的欢迎，因为他最近对苏联在印度洋和安哥拉的扩张行为发表过强硬的声明。
消息灵通人士说，双方要讨论的一个主要问题是贸易问题，尤其是两国之间在船运方面的困难，因为目前的贸易量还不足以开定期的货船。
预料，双方要讨论的其他主要问题是东南亚形势和东南亚国家联盟的发展情况。
马尔登将在访问伦敦、巴黎、汉城和东京之后到达这里。他计划在五月五日离开中国，然后从香港直接回国。

显示原版>>

Previous:新西兰总理马尔登谈新同中日美苏关系

Next:新加坡外长谈新中关系和他访苏情况


美《纽约时报》刊登刘易斯文章：《欧洲领导人观地看待美国的作用》

出版日期:1976.04.18
         期次:6321
         版次:2
         栏目:\[第二版]
副题:说西欧领导人对美在世界事务中的收 作法感到失望和担心，由于欧洲自己不能联合行动，这种情绪更加深了
文章正文:
【本刊讯】美国《纽约时报》四月十二日刊登刘易斯十一日发自巴黎的专稿，题为《欧洲领导人悲观地看待美国的作用》，摘要如下：
西欧领导人已经变得悲观起来，认为美国在世界事务中正在收缩。由于他们自己不能联合行动，这种情绪更加深了。
据参加本月初在卢森堡召开的共同市场政府首脑会议的人以及其他消息灵通的官员们说，这就是首脑们在这次会上讨论问题时流露出来的情绪。他们说，失望感是非常强烈的，这不仅是因为欧洲现在没有实现统一的前景，而且也因为他们感到，当苏联的力量在增长的时候，美国却在留下欧洲无法填补的真空。
反对派领袖和其他政界人士则持有另外的看法。领导人们甚至不仅在应当采取什么行动的问题上，而且甚至在对欧洲所面临的问题的严重程度的看法上，意见也不尽一致。注意到了美国的不肯参与例如，西德总理施密特已决定把德国境况比邻国好得多的这一点作为他的一个主要的竞选题目。这样一种战略实际上就使他无法代表欧洲讲话，也无法采取有可能为他的伙伴们通过的欧洲主动行动了。
由于自己不能联合行动，同时也由于有人说美国在今年这个选举年中“荒谬地不参与”世界事务的做法，可能使欧洲领导人们的这种情绪加剧和扩大了。这种情绪可能会在回升方面取得的进展和所发生的事件引起反应的情况下消除。
但是，一位官员说，九国政府首脑在开会时也象他们在讨论欧洲问题的两次没有成果的正式会议之间的一次宴会上讨论缓和、东西方关系、非洲、中东、黎巴嫩和其他国际问题的时候一样“心情忧郁”。一种无依无靠的感觉会议气氛是如此冷冷清清，以致一位与会者会后怒气冲冲地说：“我们简直再也经受不起一场危机了。没有任何战斗气氛，一点也没有。有的只是‘可是我亲爱的朋友，处在我的地位上……你就会明白了。’”
人们普遍同意这样的看法：这种局面——它不是被称为危机，而是被称为衰落，称为流沙的不断地一点一点下沉——主要是在心理上而不是事实上丧失了应付事件的能力，是丧失了意志。
欧洲领导人对于美国的政策和意图的看法是多少有些差别的。他们全都敏锐地意识到美国今年是选举年，认为不管世界上发生什么事情，华盛顿大概都不能采取行动。这使一些人感到恼火，因为他们同样也意识到，苏联正在逐步扩充力量，莫斯科正在一些地区特别是在非洲扩大影响。
他们已经习惯于美国的选举周期，但是，这一次他们比平时更加感到不安，因为他们也倾向于认为，美国的态度发生了一些根本性的改变，尽管还没有到欧洲报纸所说的“新孤立主义”、“退出”那样的程度。估价非洲的命运例如，法国人一直在对他们的伙伴们说，整个非洲都很不稳，象扎伊尔总统蒙博托这样的亲西方领导人都在抱怨说，他们选择了“错误的方面”，而且，在安哥拉事件之后，他们不知道是否应当大大地向左靠拢，以免被受苏联怂恿的势力推翻。
这些天来，当权的欧洲人私下里大谈欧洲过去对美国的“忘恩负义”和多所指摘。与此同时，他们也大谈美国不理解、不接受强国总是要被其周围的国家批评、甚至是厌恶这样一点。
但当问到他们，欧洲领导人为什么不象在制订马歇尔计划和成立北约时英国所做的那样，公开表示他们的担心、呼吁美国担负领导责任给予支持的时候，回答必定是：“我们永远做不到共同发言；我们不能就怎么办取得一致意见。”信心消失了仅仅几年以前，当欧洲领导人认为他们是在制订既面向东方又面向西方的政策的时候所具有的那种信心已经消失了。
一位人士说，他们现在把缓和看作是苏联的一场政治攻势并抱怨在赫尔辛基（去年夏天，东西欧安全协定就是在那里签订的）丧失了地盘。
另一位人士说，长期以来，他们被苏美之间关于战略武器、最高级会议、中东问题的谈判搞得眼花缭乱，把缓和当作是莫斯科同华盛顿之间的事情，用不着他们担心。这种情况一直持续到他们开始怀疑美国是否具有使西方的地位保持下去的意志的时候。
虽然欧洲领导人的忧虑是显而易见的，但这种忧虑却是在他们的最严重的经济麻烦开始减少的时候，在谁都没有受到五十年代和六十年代的那些使他们损伤元气的殖民战争的重压的时候，在他们谁都没有面临以前那种公开的社会动乱的时候产生的。
但他们指出，他们的政府大都是脆弱的，有的是少数党政府，有的是靠微弱多数掌权。有的甚至抱怨起制度来了，不是抱怨民主思想本身，而是抱怨现行体制不能产生既有力又灵活的领导。在这方面，他们甚至抱怨美国的制度。

显示原版>>

Previous:《苏担心中印关系正常化使亚安体系设想受影响》

Next:美《休斯敦邮报》评论：《把盾擦亮》


美《休斯敦邮报》评论：《把盾擦亮》

出版日期:1976.04.18
         期次:6321
         版次:2
         栏目:\[第二版]
副题:说美参众两院预算委员会通过美国防务预算只作了很少削减，表明国会中最固执的人已对苏军事力量增长感到不安
文章正文:
【本刊讯】美国《休斯敦邮报》四月八日刊登评论，题目是《把盾擦亮》，摘要如下：
福特总统扬言他将否决“将使美国人民将来的安全受到损害”的任何国防开支议案，参、众两院的预算委员会通过了他建议的防务预算，只作了很少削减，这多半是他的这个威胁起了作用。但是也可以很有把握地说，克里姆林宫在福特先生取得的这个初步胜利中起了重要的作用。这并不是说苏联领导有意要帮助总统，使他增加国防开支的建议得到通过。而是即使国会中最固执地批评五角大楼的人，现在听到俄国军事实力不断增长的消息，也在感到不安。他们对最近苏联的冒险行动也感到忧虑，特别是对它用大量武器援助和古巴军队支持安哥拉依附于它的那一派这件事感到不安。
总统谋求的一九七七财政年度的防务拨款为一千零十一亿美元，用于新开支的预算授权款额为一千一百三十三亿美元。第二笔数目中包括象销售信贷这些项目。众院预算委员会从第一笔款额中削减了五亿美元，从第二笔款额中削减了十三亿美元，参院预算委员会从福特的这两项预算中分别削减了两亿美元和三亿美元。当这些预算草案交给两院全体会议讨论时，参众两院预算委员会的决定还可能被修改，但看来修改的可能性极小，因反对增加防务开支最强烈的一些人在两院预算委员会里。
威斯康星州民主党参议员普罗克斯迈尔——他是一位直言不讳地批评美国的防务政策的人
——指责五角大楼过分强调研制奇异的武器。他希望把更多的注意力放在加强我们的常规力量上，因为苏联人在这方面已经超过了我们。建造并保持一个足以胜任的防务盾是一件代价高昂的事。但是仅仅军事预算的数字大这一点还是不能保障我们得到保护的。钱必须花在刀刃上。

显示原版>>

Previous:美《纽约时报》刊登刘易斯文章：《欧洲领导人观地看待美国的作用》

Next:英国《泰晤士报》自华盛顿报道：《基辛格的多米诺骨牌观点使使节们感到震惊》


美报报道：《叙利亚进行干涉得到了美国的默许》

出版日期:1976.04.18
         期次:6321
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》四月十四日刊登该报记者一篇发自华盛顿的报道，题为《叙利亚进行干涉得到了美国的默许》，摘要如下：
在这里人们产生了这样一种印象：美国迄今为止默许叙利亚对黎巴嫩进行的干涉——而以色列人也知道此事。
美国官员们没有发表过任何明确的谈话或者承认过。但是他们迄今为止在谈论叙利亚总统阿萨德所采取的行动时所用的词句带有赞同的语气。
同时，官员们说：“我们同所有的参与者保持着接触”——在这里人们普遍认为：这意味着以色列知道阿萨德至少得到华盛顿的默许。
美国官员们说，华盛顿在原则上是反对军事解决的——它反对叙利亚和以色列进行军事干涉。他们强烈否认说华盛顿和大马士革之间进行“勾结”的报道。
但这些官员们显然认为，只要叙利亚的干涉不走得太远，以色列人是会容忍的。
美国根本不希望看到叙利亚军队占领黎巴嫩，因为那时以色列可能会忍耐不住而采取反干涉的行动。
但是，虽然美国承认叙利亚人历来有要控制黎巴嫩沿海的国土的野心这种欲望。但是美国认为阿萨德总统将集中在那些跟美国的目标一致的目标上——防止那些将拒绝同以色列人一起来解决问题的政治人物在黎巴嫩获得胜利。

显示原版>>

Previous:《日本经济新闻》自新加坡报道：《东盟向中国靠拢 ，意图牵制苏联》

Next:日报报道：《中国改良农田的工作进展顺利》


尼泊尔首相吉里欢迎中印互派大使

出版日期:1976.04.18
         期次:6321
         版次:4
         栏目:\[第四版]
文章正文:
【德新社新德里四月十五日电】尼泊尔首相图尔西
·吉里表示欢迎印度和中国实现关系正常化的行动，并说，这将使夹在印中两国之间的尼泊尔的“大部分难题”得到解决。
吉里在加尔各答对记者说：“我们将很高兴看到印中关系开始比较缓和。这总是对我们大家都有益处的。”
吉里说，印中关系正常化解决了尼泊尔的问题，因为“报界有时说我们反印，有时候说我们反华，有时又说我们对它们保持等距离关系。”
“经常给我们扣很多帽子………我们希望同印度、中国和所有邻国都保持友好关系。”

显示原版>>

Previous:《印度时报》社论：《值得欢迎的一步》

Next:新西兰总理马尔登谈新同中日美苏关系


日《朝日新闻》报道：《欢迎决定 庆祝游行》

出版日期:1976.04.18
         期次:6321
         版次:1
         栏目:\[头版]
副题:《参观刚刚发生了天安门事件的中国》
文章正文:
【本刊讯】日本《朝日新闻》四月十四日刊登该报记者石卿冈的一条消息，标题是《欢迎决定，庆祝游行——参观刚刚发生了天安门事件的中国》，摘要如下：
东京都“日中友好青年船”访华团（团长是东京都教育委员会代理委员长伊藤升）一行四百○六人，目前正在前往东京港。访华团一行在天安门事件以后的北京、天津看到了人们热情洋溢地举行庆祝游行，欢迎中国共产党中央的决议。
包括我们随行记者团在内的一行，是在七日经过上海、天津进入北京的。当晚，北京市革命委员会举行了欢迎招待会，我们离开会场北京饭店时已经是晚上九时半多了。
代表团正要分乘大轿车等回到下榻的民族饭店，这时，从远处传来喧天的锣鼓声，打破了寂静。不久，三辆卡车从我们面前开了过去。卡车上站着看上去象是民兵、工人的大约五十人，他们挥动五星红旗，高喊“欢迎，欢迎”。
回到饭店以后，立刻明白了原因，因为译员向一部分团员说了：“中央人民广播电台今晚八时广播了重要消息。”这就是解除邓小平的职务，华国锋就任了总理。的确是“重要消息”。
记者向司机们问了感想，得到的回答是：“华国锋就任了总理，这是选出了为人民服务的领导人，坚决支持”；“党看穿了邓小平策划的阴谋，作出了结论，是英明的决定”；“批判走资派不会就此结束”。
从七日深夜到八日清晨，看来是学生、工人、民兵的人们，分乘卡车和吉普车，敲锣打鼓，呼喊口号，通过了饭店前的长安街。车队陆续不断。早晨三时到四时左右，汽车的数目最多。
八日上午八时过后，访华团一行分乘一长串大轿车前往北京郊外的万里长城。途中经过的工厂的墙上，贴出了大字报，用黑墨浓浓地写着大字：“坚决拥护中共中央的英明决议。”
回来的路上，一进入北京市内，沿途都碰到了庆祝游行的队伍。人们排成长队，从工厂、学校出来，在街上走着。

显示原版>>

Previous:比共（马列）周刊文章：《中国人民的伟大胜利》

Next:法英驻北京记者评论：埃及副总统穆巴拉克将率代表团访华


日报报道：《中国改良农田的工作进展顺利》

出版日期:1976.04.18
         期次:6321
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》四月十三日刊登记者中野十二日发自北京的消息，题目是《中国改良农田的工作进展顺利，已达一千四百万公顷》，摘要如下：
中国的农业好象正在稳稳当当地取得进展。据最近《人民日报》报道，在春季之前的农闲期里，全国出动了一亿三千多万人改良农田，平整耕地，已经进行改良工程的农田达到了一千四百万公顷。这个工程量超过了过去任何一年。专家认为，从这种打基础的工作情况来看，今年的粮食生产将不太受气象条件的左右，将超过二亿九千万吨。
近几年来，一到农闲期，中国就动员一亿人左右，把灌溉面积平均一年增加一百六十万公顷。但是，由于去年秋天召开了全国农业会议（大寨会议），作出了在这个五年计划期间实现农业机械化，把大寨式的先进县增加到八百个（占全国的三分之一）的决议，所以，今年改良农田的工作积极地进行了。据《人民日报》报道，从去年十月到今年二月底，已经平整耕地六百万公顷，改成水浇地三百三十万公顷，改成防涝地一百六十万公顷，新造田三十三万公顷，全部工程量是一千四百万公顷。这意味着，全国耕地面积（一亿一千万公顷）的十分之一多的生产率将一下子得到提高。
与此同时，也正在新建水库、水渠和水井等设施。最近，记者参观了北京西郊的黄土岗人民公社，它的情况是迄今为止挖了六百口井，使得全部耕地都能够灌溉了，抽水机抽上来的水流进了田地。改良农田已经成了实际讲授社会主义集体农业是怎样一回事的课堂。对这一点，甚至有人认为是一场仅次于一九五八年人民公社化的大运动。去年秋天举行的大寨会议的号召正在扎扎实实地贯彻到农村中去。
还有，不言而喻，这是农业机械化、一年多次收获的前提，直接和今年秋季的产量有关。问题在于今年的气候。这个冬季，南方的广东下了九十年来没有过的雪，很冷，相反，北方却暖和。据认为，将保持和去年相等的产量，要迎来连续十五年的丰收。

显示原版>>

Previous:美报报道：《叙利亚进行干涉得到了美国的默许》

Next:日本报纸评中印将互派大使


日本《每日新闻》报道：《苏联急剧接近东南亚国家联盟各国》

出版日期:1976.04.18
         期次:6321
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》四月十日刊登该报驻雅加达记者发回的一篇报道，题为《苏联急剧接近东南亚国家联盟各国，并提出提供技术和资金援助》，摘要如下：
最近，苏联急剧接近东南亚国家联盟各国的动向引人注目。苏联对于二月的东南亚国家联盟首脑会议只是评价说：“对东南亚的稳定作出了贡献”，采取了暂时静观事态发展的态度。但是，从三月下旬起，正在猛烈地展开对东南亚的政治活动。想同美中苏三大国搞等距离外交的东南亚国家联盟各国也不拒绝这一外交攻势，似乎可以说，两者的“接近”进行得极其顺当。
另外，据说苏联正想乘英国撤军而在新加坡出现的军事空白，借用东南亚的要冲新加坡港。据认为，苏联将进而要求允许往返印度洋和太平洋的核动力潜艇及舰艇在马六甲海峡自由航行。作为上述条件的交换代价，可能提出增加对新加坡的贸易，对新加坡的工业化计划提供资金援助。
对于马来西亚，苏联提出要对从今年三月开始的第三个五年计划提供庞大的技术援助。主要包括水稻种植、远洋渔业、灌溉、水泥成套设备等。此外，还为彭亨州的水库提供建设资金二亿四千万美元、年利为百分之三、三十年偿还的条件超优惠的贷款。
对印度尼西亚，苏联除原先提出的对两个水力发电站的建设计划给予四亿美元的援助外，据说又提出为帮助稳定因国营石油公司的财政危机而陷入不稳定状态的国家财政提供援助，要增加经济援助的数额。
对菲律宾的马科斯总统，苏联于本月初提出了访问莫斯科的邀请，并且考虑从菲律宾大量购买砂糖和木材等。对政局处于混乱状态的泰国，苏联虽采取静观的态度，但据说也在考虑对美军撤退后出现的经济空白给予援助的可能性。
对于苏联如此积极的建议，以贸易立国的新加坡虽对军事扩张持有警惕，也打算积极予以响应。马来西亚也出于唯有通过经济开发保持民主安全才能制止住共产党游击队的判断，作为当前的一种通融的做法，似乎也准备接受苏联的援助。印度尼西亚在东盟国家首脑会议后，由于敏感地觉察到美国的军事和经济援助没有出现高潮的气氛，为了对此加以牵制，似乎也对苏联提出的援助表示欢迎。泰国也正在急欲设法对付共产党游击队，特别当同美国关系逐渐淡薄的情况下，可以说也处于不能不接受苏联援助的状态。
针对苏联的攻势，一般认为美国虽将朝着加强既往的经济援助的方向前进，但除美国政府外，在美国国会和国民中并没有援助东南亚的热情。
苏联对打着“中立”旗号的东盟国家展开了积极而巧妙的“赤色攻势”，显露了其牵制美中、实现东南亚集体安全设想的暗藏的野心。

显示原版>>

Previous:阿萨德同阿拉法特就黎局势达成七点协议

Next:《日本经济新闻》自新加坡报道：《东盟向中国靠拢 ，意图牵制苏联》


日本报纸评中印将互派大使

出版日期:1976.04.18
         期次:6321
         版次:4
         栏目:\[第四版]
副题:《可能要在访苏之前显示自主性》
文章正文:
【本刊讯】日本《每日新闻》四月十六日发表题为《可能要在访苏之前显示自主性，也是为了恢复在第三世界的主导权》的述评，摘要如下：
印度所以选择当前这一时机（与中国互派大使）的动机，据认为，可能是：一、将于五月下旬或六月初访苏的甘地总理，想要把中印关系的正常化作为对苏谈判的一张牌加以利用；二、可能是针对将于今年八月在科伦坡举行的不结盟国家首脑会议，重新确立其在第三世界的领导地位。
首先，如果看看苏印关系，现在两国的关系虽然是紧密的，但也可以说未必是蜜月状态。一九七四年十月美国基辛格国务卿访问印度以来，美印关系的改善有了进展。在经济方面，美国的影响力通过世界银行等有了增大。此外，据说，对美国把印度洋的迪戈加西亚岛的军事基地化，印度也以美国的经济援助为交换条件，缓和了反对的态度。而与此相反，以去年苏联未能充分满足对印度的粮食供应为转机，据传甘地总理撤了亲苏派部长的职务。在对苏贸易上，也因为卢比与卢布兑换比率对印度极为不利，而引起了印度的不满。
从同关系极为恶化的中苏两国都派出了大使这一点来看，甘地总理估计苏联对中印邦交正常化也无法加以责难。
她很可能想在访苏之前显示印度方面的自主性和选择权，以加强对苏谈判的立场。
【本刊讯】日本《朝日新闻》四月十六日发表题为《印度以多角外交为目标，企图重新成为不结盟国家的盟主……》的述评说：
印度决定重派驻华大使的理由是，一、去年六月宣布紧急状态后一直持续的国内政治形势暂趋稳定，印度的关心转向了外交方面；二、作为它的一环，任命了半年以上处于空缺状态的驻苏大使。甘地总理也预定在五月底或六月初出访苏联；三、为了推行作为印度外交的支柱的不结盟路线，有必要实现外交的多角化。所以，同中国关系正常化是可取的；四、印度希望在即将召开的不结盟国家会议上发挥与尼赫鲁时代相同的作用。

显示原版>>

Previous:日报报道：《中国改良农田的工作进展顺利》

Next:《印度时报》社论：《值得欢迎的一步》


萨达特向埃及国家安全委员会谈访问欧洲五国结果

出版日期:1976.04.18
         期次:6321
         版次:3
         栏目:\[第三版]
副题:埃及国防部长访问南、法、罗后回到开罗
文章正文:
【法新社开罗四月十六日电】中东社今天报道说，由于萨达特总统的最近访问，埃及增强了它与欧洲的联系。
这家通讯社说，西德准备保证提供二亿二千万美元的贷款、意大利同意提供一至四千万美元的信贷、法国的米歇兰公司已同意以大约五千四百万美元的资本联合生产轮胎。
这家通讯社说，这些数字是由萨达特总统昨天向国家安全委员会报告的，萨达特表示，欧洲理解埃及的政策。
【路透社开罗四月十六日电】埃及国防部长贾马斯将军今天自布加勒斯特访问归来，并说罗马尼亚和埃及已开辟了军事合作的新时代。
他在抵这里时对记者说，他对罗马尼亚的五天访问是一次积极的访问。他说同罗马尼亚官员们的会谈集中在军事合作上。
【中东社布加勒斯特四月十六日电】贾马斯今天在会见齐奥塞斯库后，表示对他在罗马尼亚的访问和会谈的结果十分满意。
贾马斯说，他对罗马尼亚的访问是同他的南斯拉夫、法国之行联系在一起的，这三次访问各有其特定目的，所有这些目的是互为补充的。
他说，他对三国的访问是同埃及打破武器垄断的活动紧紧联系在一起的，这些访问从根本上说是为了向埃及武装部队提供必要的东西，帮助向埃及兵工厂提供它需要的东西，这是为了避免陷于任何一个外国势力的压力之下。

显示原版>>

Previous:捷党十五大闭幕 胡萨克继任总书记

Next:阿萨德同阿拉法特就黎局势达成七点协议


新加坡外长谈新中关系和他访苏情况

出版日期:1976.04.18
         期次:6321
         版次:4
         栏目:\[第四版]
文章正文:
【法新社新加坡四月十四日电】新加坡外交部长拉贾拉南今天在这里表示，新加坡不大可能在李光耀总理下个月对北京进行友好访问期间同中国建立外交关系。
拉贾拉南重申，新加坡将是最后一个同中国建立正常关系的东盟国家，这是说明新加坡官方最近对这个问题的考虑的第一个迹象。
他在对苏联进行了一星期访问回国后举行的记者招待会上说，新加坡对自己的政策是始终如一的，“始终如一就是说什么就做什么”。
他是在印度尼西亚纷纷猜疑新加坡也许会在李先生五月十日开始的访问期间同中国建立外交关系时作此保证的。
拉贾拉南在谈到他对莫斯科的访问（在这期间，他同苏联外长葛罗米柯举行了两次会谈）时说，他们广泛地讨论了国际、区域和双边问题。
当记者问到苏联在巴厘最高级会议后对东盟的批评时，拉贾拉南说，葛罗米柯对于东盟是否会成为一个军事组织有一些保留看法。
记者问他们是否谈到李先生下月访问中国的问题，他说，他确实把这件事告诉了苏联领导人。“我告诉他们，我们一贯的政策是同所有的大国都友好，而不想卷入他们的冲突”。
他说，他指出李先生访问过美国和苏联，“我们对哪一国都没有偏见”。

显示原版>>

Previous:路透社评马尔登将访华


新西兰总理马尔登谈新同中日美苏关系

出版日期:1976.04.18
         期次:6321
         版次:4
         栏目:\[第四版]
副题:说苏联的海军没有必要在亚太地区存在；希望美国有一位对美全球职责具有正确认识的人当选总统
文章正文:
【路透社伦敦四月十四日电】新西兰总理马尔登今天说，他的国家承认，亚洲依然存在着许多不稳定的因素，改变是不可避免的。
他说：“同日本一样，中国有能力深刻影响亚太地区的事态发展。这一点确实是为什么新西兰应当本着坦率和友好的精神发展同中国的政治对话的根本理由。”
马尔登是在这里向英联邦和外交记者协会发表讲话时说这番话的。英国是他五国之行中的第一个国家。他还将访问中国、日本及南朝鲜和法国。
这位新西兰领导人在谈到苏联在亚太地区的兴趣时说：“坦率地说，我们认为，苏联的海军没有必要在世界的我们这个地区存在”
他说：“由于苏联研制了新的洲际弹道导弹，他们现在有能力从苏联本土发射台发射打击在新西兰的目标的导弹。虽然这是一个难以相信的技术成就，但对新西兰来说，这是一个严肃的现实。”
马尔登说，新西兰正有意识地努力扩大同日本的关系。
他说：“在不远的将来，我期望新西兰和日本将有必要对海洋法会议的含意和建立二百浬经济区达成妥协。
“我们是小国，日本是大国。新西兰将不得不努力确保我们同日本的经济来往给两国带来同样的好处。”
【合众国际社伦敦四月十四日电】马尔登在英联邦和外交记者协会举行的午餐会上发表讲话说，“没有人会百分之百地相信美国承认它的国际职责，但是美国有一种重新这样做的倾向。”
他说，“与美国放弃国际职责有关的那些国会议员在即将举行的国会选举中将失去席位。”
马尔登还说，“我希望有一位对美国的全球性职责具有正确认识的人当选为总统。”

显示原版>>

Previous:尼泊尔首相吉里欢迎中印互派大使

Next:路透社评马尔登将访华


英国《泰晤士报》自华盛顿报道：《基辛格的多米诺骨牌观点使使节们感到震惊》

出版日期:1976.04.18
         期次:6321
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《泰晤士报》四月十五日刊登发自华盛顿的一篇报道，题目是《基辛格博士的多米诺骨牌观点使使节们感到震惊》，全文如下：
基辛格公开表示，他愿意接受一旦意大利落入共产党的手里，西欧国家将相继投向共产主义的“多米诺骨牌理论”。他的这种态度使这里的外交官们感到惊愕，并受到如果成立民主党政府可能成为对外政策发言人的那些人的驳斥。
一位盟国的老大使现在认为，国务卿这种充满末日来临感的推理，无论是对大西洋联盟还是对美国都是不利的。他的话当然是私下说的。批评基辛格的人
——国务院内外都有许多这样的人——认为他越来越脱离现实，而他本人却坚持说，他是正视现实的。
艾森豪威尔总统及其部属十分重视的多米诺骨牌理论认为，如果印度支那落入共产党人的手里，那么东南亚邻近的国家也会象多米诺骨牌那样倒下去。最终共产党的统治可能从日本扩大到澳大利亚，再越过印度次大陆扩大到非洲。
印度支那一年前“倒下”以后，这种理论的支持者一直在揣摩下一块多米诺骨牌该是哪一个国家了。他们指出了远非邻近的安哥拉的垮台。
基辛格并没有在公开场合使用过“多米诺骨牌理论”这个名词。然而昨天当有人问起他所说的话是否包含同样的意思，他表示同意。他曾对美国编辑们说：“我认为，主要欧洲国家出现共产主义可能会引起一系列事件，使其它欧洲国家也会情不自禁地朝同一方向前进。”后来有人问到多米诺骨牌理论，他回答说：“是的，可能会产生连锁反应。”
基辛格讲话时知道，在他之前有三位对外政策方面的著名人士在编辑会议上讲了话，并且强烈地表示了不同意见。
约翰逊政府时期任副国务卿的乔治·鲍尔讲话最直率。他称意大利执政的天主教民主党人“腐败……一支软弱的，几乎是无用的力量”。他说，即将组成的意大利政府可能有共产党人参加，但是由共产党控制则是不大可能的。美国应当准备与它打交道。
约翰逊政府时期一位五角大楼官员保罗·沃恩克表示了同样的看法，曾在约翰逊政府的国务院里任职的布热津斯基教授也表示了同样的看法。有些人认为，如果卡特当总统，布热津斯基可能当国务卿。
这些人中间没有一个人认为，出现这种共产党分享权力的情况对北约是致命的，而基辛格是倾向于这样认为的，他们都认为苏联从经济上说基本上是软弱的，它和福特政府一样害怕共产党在西欧兴起。
基辛格对所有这一切进行反驳的原因是，他必须服从他的责任，怎样想就怎样说。说得那怕是轻一点，也会表示美国默认共产党进行的侵犯。
外交官和政治上的反对派反对的是，外国政府常常把基辛格所说的话当作真实情况来接受，他们担心，它们仍将把他的这种意见当作是反映了美国政府的真实想法。

显示原版>>

Previous:美《休斯敦邮报》评论：《把盾擦亮》

Next:捷党十五大闭幕 胡萨克继任总书记


《金字塔报》主编谈萨达特欧洲之行的成就

出版日期:1976.04.19
         期次:6322
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗四月十六日电】《金字塔报》主编贾迈勒就萨达特欧洲六国之行的意义和结果写了一篇文章。他说，萨达特开始他的访问时脑子里装着两个问题：第一个是巴勒斯坦问题，第二个是武装问题。
作者说，这两个问题是萨达特在所访问的六个首都举行的所有会谈中的共性问题。
关于巴勒斯坦问题，贾迈勒说，这些国家的领导人正式通告：必须恢复巴勒斯坦人的权利，必须建立一个巴勒斯坦国。
至于武装问题，作者提到了萨达特在此行所访问的每个首都对记者们向他提出的一个热门的问题的回答，即：我能说的是我对我在这里举行的会谈——包括关于武器问题的——十分高兴、十分满意。作者说，这是总统之行在提出巴勒斯坦问题方面的成就外所取得的第二个成就。
贾迈勒在这方面指出，如果苏联朋友已停止提供埃及要求的武器，那其它的朋友准备向我们打开自己的仓库，让我们要啥拿啥。
贾迈勒说，萨达特之行取得的第三个成就涉及到黎巴嫩问题，他在巴黎和梵蒂冈的会谈中达成以下两点：
一、制止黎巴嫩问题的国际化，把它限于阿拉伯的圈子里。
二、停止加剧叙利亚对黎巴嫩的干涉，因为美国、法国和梵蒂冈对黎巴嫩的事件取得了完全的协调。
《金字塔报》主编说，萨达特此行取得的第四个成就是布里俄尼会晤。这次会晤加强了埃南在所有方面的关系。
贾迈勒说，在萨达特和铁托的会谈中有两个问题占了会谈的全部时间，即中东问题和埃苏关系。
关于中东问题，铁托对萨达特说：“我支持阿拉伯人的所有决定，我无限地支持他们。”
至于埃苏关系，铁托的看法是开罗和莫斯科之间现在正在发生的事情就是二次大战后贝尔格莱德同莫斯科之间发生的事情。
铁托讲到在那时他同苏联领导人在基辅的一次会谈中，他对他们说：“这是我的政策。这是我的原则。你们应该在此基础上同我打交道。”
贾迈勒说，过了一段时间苏联人接受在这个基础上同铁托打交道，两国关系恢复正常。
作者指出，萨达特对此的评论是他对铁托说：
“我知道勃列日涅夫最近将到你这儿来访问，我希望你替我把你二十五年前对他们说的话转告他。告诉他们这是萨达特的政策和原则，他们应在此基础上同我打交道。”
【中东社维也纳四月十二日电】中东社获悉，欧洲、美国、日本、伊朗和阿拉伯的康采恩实际上已建成。
众所周知，这个康采恩是一个由这些国家参加的基金会，为的是向埃及提供资金。

显示原版>>

Previous:弗朗吉亚签署宪法修正案同意下台

Next:赞比亚承认安哥拉人运政府


《美国是否已经勾销了东欧？》

出版日期:1976.04.19
         期次:6322
         版次:2
         栏目:\[第二版]
眉题:西德《世界报》文章：评索南费尔特讲话
文章正文:
【本刊讯】西德《世界报》三月二十五日刊登卡尔·古斯塔夫·施特勒姆撰写的一篇文章，题目是《美国是否已经勾销了东欧？》，摘要如下：
从越南和水门事件以来就可以看出来的美国的政治思想危机，现在也影响到了美国对外政策的基础。
在大约三个月以前国务院的居领导地位的东欧问题专家、基辛格的亲密助手和私人朋友索南费尔特宣布了一些论点，在华盛顿引起了激烈的争论。索南费尔特对在一起开会的美国驻东欧各国大使说，巩固苏联帝国并且确保莫斯科对东欧国家的霸权是符合美国利益的。基辛格的这位助手抱怨莫斯科和东欧国家之间的“无机的和不自然的关系”，而且这种关系导致苏联单凭自己的军事力量。认为这有可能引起第三次世界大战。
值得注意的是，他在这方面以赞扬的口气提到了波兰人，因为波兰人克制了自己的“浪漫的政治倾向”并且甘心于隶属莫斯科的状况。而南斯拉夫人却受到了谴责。索南费尔特劝他们对莫斯科“不要太倔强”。人们从美国国务院的最重要人物之一的口里听到，贝尔格莱德不应该自以为有一张得到华盛顿保证的独立的“免费车票”。
这些理论的后果不只是对东欧共产党国家，而且对西欧都可能是严重的。谁都不会希望美国人奉行同苏联超级大国对抗的政策。每个国家都知道——东欧有关的小国最清楚，苏联是一个大国，它同其他任何大国一样有着自己的合法利益。但如果事情到了这种地步，即美国的对外政策担心苏联的利益甚于担心自己的利益，那么人们对这种态度的沮丧士气的作用就不应感到奇怪了。
看来目前美国的对外政策似乎完全忽视了这样的情况，即世界不只是由超级大国和各个联盟组成的，而且由许多从数量上说是比较小的，但是又变得非常重要的政治单位组成的。梅特涅的关于在大国之间可以解决所有问题的方法，早在十九世纪时，就只有在各国人民表现出自由的意志之前是起作用的。今天，“瓜分世界”就更行不通了：第一，正如人们所看到的那样，因为苏联不遵守游戏规则；第二，因为对东欧各民族也不能借助于东西方的内阁决议来加以操纵的。
这种交易是阴森可怕的：苏联对美国在西欧的地位提出疑问，并且鼓励北大西洋公约组织各国的共产主义运动，而美国一位居领导地位的外交官却成了苏联在东欧霸权的代言人。人们只能希望，福特和基辛格最近的讲话是一种回头的信号。

显示原版>>

Previous:盖茨就他出任美驻北京联络处主任在参院作证

Next:美《洛杉矶时报》社论：《东欧：力量和政策》


弗朗吉亚签署宪法修正案同意下台

出版日期:1976.04.19
         期次:6322
         版次:3
         栏目:\[第三版]
副题:法新社报道叙利亚军队开始撤出黎巴嫩
文章正文:
【法新社贝鲁特四月十七日电】弗朗吉亚总统今天颁布了可以立即选举黎巴嫩共和国一名新总统的宪法修正案，从而消除了指定他的继承人的最后一个法律障碍。修正案的颁布是在叙利亚—巴勒斯坦达成一项解决黎巴嫩危机的新协议的第二天出现的。
黎巴嫩左翼今天晚上研究了包括关于选举黎巴嫩总统的一条秘密条文的叙利亚—巴勒斯坦协议。在右翼阵营里，长枪党表示支持此协议，而内政部长夏蒙的支持者——自由国民党人保留答复。
不等黎巴嫩主要有关者批准协议，大马士革政府便在今天作出积极的表示以鼓励邻国的和解：它命令叙利亚军队从黎巴嫩撤退，据左翼人士说，只在两国之间边界地区保留一些象征性的部队。
交战双方今天大大减少了军事行动。政界人物已投身于竞选总统的活动。
【美联社贝鲁特四月十七日电】黎巴嫩的基督教总统弗朗吉亚今天屈服于穆斯林左翼的压力，同意下台。
他签字批准了宪法修正案使之成为法律，该修正案允许在他的任期届满前六个月选举他的继任人。卡拉米总理宣布了弗朗吉亚的这个决定。他又说，政府正安排黎巴嫩九十九人的议会选举新总统的工作。
保安官员们说，在过去几天里异常激烈的战斗沉寂下来了，“在大多数有战事的地区也处于相对的平静”。
【法新社贝鲁特四月十七日电】叙利亚—巴勒斯坦协议受到了黎巴嫩所有交战者的欢迎。今天上午，各处都对黎巴嫩问题得到最后解决表示明显的乐观。

显示原版>>

Previous:塔斯社报道：波利扬斯基被任命为苏驻日大使

Next:《金字塔报》主编谈萨达特欧洲之行的成就


盖茨就他出任美驻北京联络处主任在参院作证

出版日期:1976.04.19
         期次:6322
         版次:1
         栏目:\[头版]
文章正文:
说他认为，美已认定只有一个中国，美决不会“危及台湾的安全”；说他的使命是执行在上海公报和后来的中美会谈中都明确阐述了的政策；美已保证要尽可能快地实现中美关系正常化
【美新处华盛顿四月十四日电】下面是一九七六年三月三十日参院外委会关于提名（盖茨出任驻北京联络处主任）的听证会的部分记录：
斯帕克曼参议员：如果批准你任这一职务，你准备随时应本委员会或国会的其他任何委员会的邀请到会作证吗？
盖茨：主席先生，我愿这样。
曼斯菲尔德参议员（主持会议）：盖茨先生，你有什么声明想发表吗？
盖茨：没有，参议员，没有。
曼斯菲尔德：珀西参议员呢？
珀西参议员：主席先生，我想向盖茨先生表示欢迎。我提出的问题只是要稍微探讨一下我们现在已经同中华人民共和国建立起来的非常重要的关系，看看我们能做些什么来更好地了解如何才能使这个正常化过程继续符合我国对外政策的基本原则和我们对别人的义务。
盖茨先生，今天上午你能不能向我们谈谈我们在那里有多少人？我不清楚目前驻北京联络处究竟有多少人员。
盖茨：有大约二十八个人，参议员。
珀西：有没有在近期，在大约明年扩大或者增派人员的打算？
盖茨：参议员，我在上星期听情况介绍的时候听说有这样的希望，就是能逐步加以扩大。
珀西：我们的工作是不是在我们驻北京的代表外出旅行受到限制的情况下进行的？
盖茨：珀西参议员，我可以说，我同布鲁斯大使和布什大使都谈过，他们说就他们而言，如果提出申请后同意你去看看的话，旅行是不受限制的。
珀西：你能不能谈谈，看上去有哪些因素是中美在近期发展贸易关系的条件？
盖茨：我也听说这种贸易关系有一点时起时伏。我认为我们两国都想要逐步扩大贸易关系，我们有希望做到这一点。
珀西：不知道你能不能向本委员会谈谈你一直在研究些什么；谈谈你如何设法在为承担这个重任作准备。
盖茨：参议员，我一直在深入接受知识，尽我所能地努力研究这样一个如你所说的非常复杂和困难的课题。我已经听了政府所有有关机构的情况介绍，还在这件事开始以来的短短的时间内尽量阅读了材料。（下转第四版）（上接第一版）
当然，我在这方面还准备做很多工作，但是我认为在我有亲身经验之前我不可能拥有任何真正的知识。
我研究了我们的对外政策言论。我知道我们在上海公报中的政策是什么，等等。
珀西：你由于过去担负过重大的责任，所以同前总统尼克松很熟悉。你是不是打算在动身前同他联系或者谈谈，或者，在你动身前会不会把他给白宫的报告提供给你研究和分析？
盖茨：我已改变了那个打算，这是情况所使然。我现在不打算同他商量。那份报告迄今尚未给我看。会不会给我看，我不知道。
珀西：最后是否请你谈谈，你认为美国对台湾的现行政策是什么，不久的将来的政策应该是什么？你认为现在有没有作任何改变的打算？
盖茨：没有，我认为没有。我认为三、四年以来的情况表明对这些关系有着谨慎的、周详的认识。我认为，我们已经认定只有一个中国。我认为，我们决不会危及台湾的安全，我们希望这两个国家（ＴＨＥＴＷＯＣＯＵＮＴＲＩＥＳ）和平解决他们之间的问题。
珀西：十分感谢。
贾维茨：想提一个你的本行——银行业方面的问题。他们对我们说过，尽管他们的近海资源比陆上资源更丰富，但是他们有意识地集中力量开发陆上资源，唯一的原因就是他们不想借债。你作为一个资本主义的银行家对在同中国人的关系上你如何能在这方面有所帮助有什么想法吗？
盖茨：贾维茨参议员，据我从阅读材料中了解到，这的确完全同正常化进程有关，是这个费解的问题的一部分，或者是一个同它有关系的因素。我想，有一点也许是不幸的，这就是不能把其中的一些问题同正常化进程分开来，同这一整套问题分开来。
也许，到一定时候，在彼此有了了解的情况下，可以在互让的进程中这么做。但是，你说得对，他们不借债。
我希望我们能够取得进展，我的经历或许会有用处。
贾维茨：我看这很重要：因为，盖茨先生，我非常希望你能如此。
如果中国决定了，你是否准备以你对银行业务的才能、你同银行界的关系为他们效劳，用以在适合他们的制度、他们的愿望和需要的情况下同美国和非共产党世界的其他国家建立一种金融关系？
盖茨：是的，我当然愿意，贾维茨参议员。
贾维茨：你认为那是不是我们选择你执行的任务中的一个重要部分？
盖茨：是的，我认为是的。
贾维茨：我想问你的另一个问题是：中国和日本的关系很重要。我看可以恰当地说，日本作为一个国家是我们的最密切的盟友。
你有没有什么想法，就是为了美国的利益，你希望中国和日本建立怎么样的关系？
盖茨：我听到的是他们两国的关系是密切的，相互有利、相互尊重，保持这种关系肯定符合我们的利益，因为我们有长远的战略上以及经济、文化上的原因要对这两个国家持这样的态度。因此，我认为，应当随着我们取得进展而发展和巩固这种关系。
贾维茨：我提这个问题——我还可以说，盖茨先生，它的范围还要扩大到朝鲜，甚至扩大到台湾——的目的是想说，符合我们国家利益的做法是鼓励中国同它的邻国们建立尽可能好的关系，尽我们所能来帮助建立友谊，不散布任何不和，如果出现了不和就设法加以消除。
盖茨：贾维茨参议员，我再同意不过了。
贾维茨：你是不是能用你自己的话来说说你认为你代表美国到中国去的使命是什么？
盖茨：我认为我的使命是执行总统和美国政府的政策，这种政策是我同意和支持的。
在上海公报里和后来总统同国务卿访问中国时的会谈中都明确、清晰地阐述了这个政策。
这个政策要继续执行。我们已经保证要尽可能快地实现正常化。我认为我的使命是在道路上，在我的前任们为了建立一种长期的、密切的和具有重要意义的关系而努力走过的道路上再走一段路。
曼斯菲尔德：盖茨先生，你很清楚，中国驻美国联络处主任黄镇大使回中华人民共和国已经有几个月了。我认为，在你的任命确定以后，按情理可以期望黄镇大使将返回我国担负起中国驻这里的使团的首脑的责任。
我一直有这样的印象，就是黄镇没有回美国的原因也许是北京要等着看看由谁接替布什大使的职务。现在看来快要有最后的结果了。
关于中华人民共和国，在尼克松总统访问和发表上海公报以前的几年里，你曾发表过一些看法，这些看法似乎表明你赞成同中华人民共和国关系正常化、解除一九五一年朝鲜战争期间实行的禁运以及采取其他一些实际上将打开关闭的大门的行动，这样说对不对？
盖茨：参议员，六十年代中期我有一次在纽约发表讲话时确实采取了那样的立场。我记得是在六五年。我认为我当时采取那样的立场是因为，在我在这里的八年中，我认为世界不能永远在铁幕后边生活，我们必须打开局面，在日益缩小的世界上朝着和平和谅解取得某种进展。
中国是一个其影响相当大而且愈来愈大的大国。这关系到我们在战略上以及经济和文化上的利益，如同关系到他们的一样。
我想我当时认为应当采取别的途径使世界开放，度过正如参议员先生十分了解的相当紧张的冷战时期。
曼斯菲尔德：很难把一个现在拥有八亿五千万人口的国家抹煞掉。继续实行禁运是困难的，不论是初级产品还是二次产品。遏制他们也是困难的。因为执行这些政策，我们当然已花费了巨大的代价。
因此，我对于前总统尼克松在一九七二年采取主动行动，开始打开那扇大门感到高兴，我认为这是他在外交政策中最重要之举，是早就应该采取的一个步骤。
我希望在今后的年月里这扇大门将开得更大，并希望我们两国将有对等的关系，而不要象目前那样不对等的关系。
我希望根据两国需要，今后会有更好的贸易关系。你是相信还是不相信中国人是很好的交付现金的信贷顾客？
盖茨：凭我所知——参议员，凭我所知道的有限的情况——我要说，他们是很好的顾客。
曼斯菲尔德：对于中华人民共和国、日本和美国三国之间保持密切关系以确保太平洋的和平的可能性，你是如何想的？
盖茨：参议员，我不想对这样的复杂的问题迅速作出回答。
当然，原则上我是赞成这样的。但是这也要取决于我们同其他国家的关系。
曼斯菲尔德：中国货物，和大多数共产党国家的货物，不能享受最惠国待遇——当然也有一些例外——这样它们与非共产党国家的货物相比，在贸易上就处于不利地位。
政府对于同这个人民共和国谈判一项最惠国待遇的贸易协定持什么态度，或者说它是否已经有了明确的态度？
盖茨：曼斯菲尔德参议员，我没有得到关于那个问题的意见。我不能回答你的问题。
曼斯菲尔德：你是否认为，中华人民共和国和美国的关系在过去四年多的时间里取得了你希望的那种令人满意的进展呢？
盖茨：是的，我认为是在进展。我认为我们正取得进展——有时候缓慢，有时稍微快一点。
看来，两国关系是同珀西参议员、贾维茨参议员和其他人所提到的在实现关系正常化过程中出现的一系列具体问题交织在一起的。
我希望我能够——我想——担负起我们的先驱者的杰出工作，使之进一步向前发展。
曼斯菲尔德：珀西参议员有什么意见。
珀西：我只再提两个问题。
在制定遏制中国的政策的时候，你在国防部，并且一度任过国防部长。
关于这一方面，我们总是在事后能比较正确地判断原应怎样行事的，你是否愿就对这个国家奉行了这么多年政策是否明智这个问题发表看法？
军事学院曾经非常强烈地认为中华人民共和国有侵略倾向，国防部对此也是赞同的。你是否能谈谈你认为被察觉到的这种侵略倾向？
他们把中华人民共和国看成非常富有侵略性的国家，打算控制全世界。
盖茨：珀西参议员，情况是变化的。
我一直主张要有一个强有力的防御态势，我们在全世界也是根据这个主张——你们所熟悉那种战略——来制定我们的政策的。诸位先生同这种战略都有关系。
我认为，情况是变化的，政策也已改变了。在中国政策已改变了，在这里政策也改变了。
曼斯菲尔德：参议员，你同意这一点吗？
珀西：是的。
曼斯菲尔德：说到侵略问题，我想指出，当中华人民共和国接管西藏的时候，他们接管的是中国人认为是中国领土不可分割的一部分。蒋介石是同意这种看法的。
当他们在东北边境由于水界问题发生冲突时，他们收复的是他们认为是中国的那一部分，因为他们曾经去过那儿，后来又离开了，而后，他们夺得了他们认为应当是属于他们的那块地方。我认为，蒋介石对此也是同意的。
说到朝鲜问题，如果联合国军不靠近鸭绿江并且有一两次可能已越过鸭绿江的话，中国人是不会卷入那场斗争中去的。
珀西：你还有什么要补充的吗？
盖茨：我想没有了，参议员。
珀西：我要补充一个我自己的评论。我认为我们一犯错误，我们就犯大错误。这大概是迄今为止任何一个大国对另一个国家的意图所作的最大的错误估计。
这种错误估计把我国政策引入了歧途。它使数以万计的年轻的美国人在越南丧生。它造成了一千五百亿美元的财政支出。对于我们在如此长的时期里遵循的背弃了美国人民的那种理论，一点也没有得到人们的支持。
我只是希望我们从中吸取很大的教训。这样一种错误估计——我们在其他方面作出错误估计是可能的——正在严重地损害我们国家。
我们大家都会犯错误。我们坚持那次错误的时间太长了。
我必须说，我对他们是极为称颂的，当我们的代表团去中华人民共和国时，也是极为称颂他们的。在我们发表的那个报告里，我们设法了解中国人的态度、想法和意图。
盖茨：总统希望在实现关系正常化方面有更大的进展，我在担任公职和在实业界的履历会满足要求。
曼斯菲尔德：明尼苏达州参议员——现任代理主席——有什么话要说。
汉弗莱参议员（主持会议）：我认为这是我们能够对中华人民共和国所表示的最好敬意，对你的提名是我们深切关注改善我们关系的一个保证。我说这话是十分真诚的。
盖茨：汉弗莱参议员，你是非常豁达的。
汉弗莱：我相信你能为我们做出色的工作，更重要的是，我看见了许多象征，我们对于我们同中华人民共和国的关系是持郑重态度的，我们牢记着他们对于他们的安全所感到的关注，我们也牢记着我们为使我们的关系正常化而作的继续努力的重要意义。我祝愿你顺利。这是个艰巨的任务，我祝愿你非常顺利。
盖茨：先生，我非常感谢。

显示原版>>

Previous:穆巴拉克来华前在开罗发表谈话

Next:《美国是否已经勾销了东欧？》


马来西亚报纸社论：《新政治潮流的特征》

出版日期:1976.04.19
         期次:6322
         版次:1
         栏目:\[头版]
副题:说中国联合世界集体力量，尤其是第三世界力量，同苏修进行刈锋相对的斗争；世界政治的新潮流，已汇成一个不可抗拒的所扩张运动
文章正文:
【本刊讯】马来西亚《星槟日报》四月十四日发表一篇题为《新政治潮流的特征》的社论，摘要如下：
中国最近的政局变化，并没有影响到其对外政策。
华国锋升任总理兼党第一副主席，说明了中国需要一个稳定的政府结合党的领导层，以顺利开展工作。
在外国看来，中国这一变化是好的开端，为国际政治提供一个明朗的形象，领导的核心仍然是毛泽东主席，辅以华国锋的掌政，成为一个团结的实体。
美国总统福特的贺电是深具意义的，他向中国保证：“美国决心在上海公报的基础上完成我们之间关系的正常化。”
日本首相三木武夫的贺电说：“今后我愿同总理阁下一道以联合声明为基础，为两国关系的进一步发展而努力，同时要谋求早日缔结和平友好条约。”
孟加拉总统赛义姆贺电深信两国关系将进一步加强。尤有进者，在这个时候，印度向中国提出恢复大使级邦交，为甘地夫人的外交政策增添新动力。
埃及副总统穆巴拉克将于最近率领一个代表团访问中国，标志中埃关系的新纪元。
新加坡总理李光耀应邀于五月十日率团访问中国。
所有这一系列的发展，是表明中国继续推行一贯的外交政策，以反击苏联的封锁和武力扩张的威胁。不论在国内还是国外，中国领导人已把勃列日涅夫为首的苏修领导层当成是一股逆流。苏联违背世界人民的意愿，鼓吹和炫耀军事扩充，危及整个世界的安全。因此，在国内，中国积极消除修正主义分子，使苏联在中国党政建立势力的企图破灭，一次又一次地掀起反右倾和防止苏修渗透的批判运动。
从美国、日本、新加坡、孟加拉、印度到埃及的这一变化，反映出世界各国已对苏联的扩张政策感到焦虑，担心世界有一天失去平衡，而落入另一个极端的悲剧。美国势力的消退已是有目共睹的事实，最近美国有先见之明的政界人士疾呼尽快与中国实现关系正常化，希望共同对付苏联势力，是一种最新的政治趋势。
美国已经发现，单独与莫斯科求“世界缓和”，乃是吃力不讨好的事，甚至很可能到头来，陷入苏联的圈套。前美国国防部长施莱辛格说：“我们八年来军力已大大削弱，他们（指苏联）的军队是处在扩张时期。”
在这种情况下，福特总统强调上海公报，准备使两国关系正常化，将为世界秩序提供新的发展方向，他也间接地带动了日本不再顾及苏联的反对，毅然表示愿与中国缔结和约，反对霸权政治。
身为莫斯科盟友的印度，几乎已成了苏联的俘虏，总理甘地夫人也看出此危险性，宣称愿与中国恢复大使级关系，以平衡政治偏差和继续在不结盟国家中发挥作用。既然孟加拉敢不再听从印度和苏联的指挥棒，甘地夫人是应该检讨她在国际上的不利地位，尤其是与苏联的暧昧关系，不时被诱迫充当苏联的“急先锋”。
埃及是一面最好的历史镜子，甘地夫人或可从中吸取前车之鉴，萨达特总统的敢于反霸权斗争赢得中国的尊敬，中埃两国的关系也越来越密切了。
东盟国家向来就把霸权政治拒在门外，尽管苏联伺机通过印尼和新加坡建立势力，但团结一体的东盟已给超级大国迎头痛击。继马来西亚、泰国和菲律宾之后，李光耀总理的访华成为本区域重要的政治进展。
中国整个斗争路线，把苏联视为首号敌人，进行针锋相对的短兵相接，同时联合世界的集体力量，尤其是第三世界，在美帝势力消逝后，不容许另一个社帝势力乘机膨胀，弄得世界“鸡犬不宁”。
世界政治的新潮流，已汇成一个不可抗拒的反霸反扩张运动。不是苏联可单独改变得了的。

显示原版>>

Next:穆巴拉克来华前在开罗发表谈话


美《洛杉矶时报》社论：《东欧：力量和政策》

出版日期:1976.04.19
         期次:6322
         版次:2
         栏目:\[第二版]
文章正文:
说美对东欧国家的政策“未发生一种危险而卑鄙的转变”，但政府所作的解释并未消除所有的疑虑，只有将来的行动能消除疑虏
【本刊讯】美《洛杉矶时报》四月十一日发表一篇社论，题目是《东欧：力量和政策》，摘要如下：
美国对东欧国家的政策现在看来并未发生一种危险而卑鄙的转变。但是所作的解释并未消除所有的疑虑，只有将来的行动能够消除这些疑虑。
这个问题的一部分是，基辛格国务卿和福特总统在否认有任何政策改变方面行动迟缓。只是在里根把这件事作为一个竞选中的一个争论问题以后，他们才加以澄清。
这场争论的根子在于去年十二月份国务院顾问索南费尔特向美国外交官们发表的一篇介绍情况的谈话。
基辛格的朋友和亲信索南费尔特说，苏联作为一个超级大国崛起是一种不可逆转的现实。他说，美国可以期望做的事情充其量是谋求“驯化”或“驾驭”苏联的力量，使俄国在贸易方面和其他方面依靠同西方保持良好关系。
话说到这里是说得很好的。但是他接着详细说明这样一个论点：苏联是靠赤裸裸的武力维持它在东欧的支配地位的，要是苏联不感到它在东欧不很安全的话，同它打交道是比较容易的。
基辛格的这位助手认为，美国的政策必须适应东欧人希望实现较大程度的自主的愿望，但是只能在“苏联强大的地理政治影响下”这样做。他认为鼓励东欧国家同苏联发展“较自然的、有机的”关系是符合美国的长期利益的。索南费尔特随后说，他的意思并不是建议同意把东欧作为俄国人的一个“独占的禁区”，他其实是宣布一种旨在鼓励苏联容忍增加该地区的独立性的政策。
尽管如此，索南费尔特的提法中显然仍然有相当含糊的地方引起人们作相反的理解。
例如，谈话摘要表明他赞扬波兰放弃它的想摆脱苏联统治的“不切实际的”想法，这是令人不安的。据说他还对捷克在实行一种较合乎人情的共产主义方面进行的实验在还未来得及使人们相信西欧共产党人打出的民主幌子之前便告夭折，表示感到宽慰，虽然官方发表的谈话摘要并没有反映这种情况。
所有这些都表明他对可能宁愿要一种不同类型的共产主义、甚至根本不要共产主义的东欧人的愿望缺乏兴趣，这是令人厌恶的。
幸运的是，索南费尔特在对待同莫斯科闹独立将近三十年之久的南斯拉夫方面是不含糊的、明确的、直率的。南斯拉夫人担心在铁托总统去世或退休以后苏联会采取行动重新控制他们。如果发生这种情况，意大利和希腊都会受到威胁，并且可能给整个大西洋联盟造成严重后果。
索南费尔特强调，维护南斯拉夫的独立对西方来说“几乎有切身的”利害关系。
据官方发表的去年十二月份的那次介绍情况的谈话的摘要，索南费尔特说：“所以我们的基本政策继续是我们自从一九四八——四九年以来一直奉行的政策，那就是使南斯拉夫处于在很大程度上对苏联保持独立的地位。”
这种态度是正确的态度。
绝不能使莫斯科对此有丝毫怀疑。南斯拉夫的情况是特殊的——它的情况如此特殊，因此西方联盟必须留有在万一苏联进行干涉的情况下作出军事选择的余地。索南费尔特所说的话也许已使南斯拉夫感到放心。然而只有采取实际行动才能使其他东欧人放心。

显示原版>>

Previous:《美国是否已经勾销了东欧？》

Next:英刊分析苏修领导集团内部人事关系


穆巴拉克来华前在开罗发表谈话

出版日期:1976.04.19
         期次:6322
         版次:1
         栏目:\[头版]
文章正文:
【路透社开罗四月十七日电】埃及副总统穆巴拉克将于今天飞往中国。据信，他将在那里向中国要求武器。
这次访问是在开罗废除埃苏友好条约不到一个月的时候进行的。苏联通常是埃及的武器的供应者。
穆巴拉克对开罗的《今日消息》周刊记者说，除了军事问题以外，经济、贸易以及工业合作问题也将在北京讨论。
穆巴拉克又说，预期在此次访问以后将会签订若干协议。
据估计，穆巴拉克对中国的访问将持续一星期，在这以后，他将访问伊朗，并就双边合作问题进行会谈。
【合众国际社开罗四月十七日电】副总统穆巴拉克于今晚飞往北京进行为时一周的访问，以便就中国向埃及提供军事和经济援助的问题举行会谈。
穆巴拉克在动身前夕接见一家报纸的记者时说：“同我前往的代表团成员有经济专家、工业专家、商业专家以及军事专家。我们将讨论同中国在各个领域缔结新协定的问题。”
这次访问突出了埃及要同中国密切关系的努力。
政府人士说，埃及现在愿意同中国建立不断发展的援助关系。
他们强调，这一行动不是针对几年来一直同中国不和的苏联的。他们说，这是萨达特的同东方、西方都打交道政策的一部分。
这些人士说，从萨达特最近寻求援助的西欧之行，以及他要求得到美国的Ｃ—１３０军用运输飞机这一成功的努力中，也可以看出上述这样的政策。这些运输机可能就是从美国得到更多军援的预兆。
穆巴拉克在北京将会见共产党主席毛泽东，并向他递交萨达特的信件。
穆巴拉克本人就是一位军事专家。他在任副总统以前一直是埃及空军司令。
与他同行的代表团成员中有负责军工生产的国务部长贾迈勒丁·西德基。
【路透社香港四月十八日电】消息灵通人士说，穆巴拉克同中国领导人的会谈将集中在增加两国贸易和加强两国接触的问题上。

显示原版>>

Previous:马来西亚报纸社论：《新政治潮流的特征》

Next:盖茨就他出任美驻北京联络处主任在参院作证


塔斯社报道：波利扬斯基被任命为苏驻日大使

出版日期:1976.04.19
         期次:6322
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科四月十七日电】德米特里·波利扬斯基已被任命为苏联驻日本大使。
波利扬斯基现年五十八岁。他长期担任国家领导工作：从一九五八年起任俄罗斯联邦部长会议主席；从一九六二年起任苏联部长会议副主席，并从一九六五年起任第一副主席。波利扬斯基从一九七三年起任苏联农业部长。

显示原版>>

Previous:英报刊登讽刺勃列日涅夫的诗

Next:弗朗吉亚签署宪法修正案同意下台


小资料：印度的种姓制度

出版日期:1976.04.19
         期次:6322
         版次:3
         栏目:\[第三版]
文章正文:
印度封建统治阶级为了维持反动统治，很早以来实行一种世袭的等级制度，即种姓制度。按照这个制度，社会上的人，按照社会地位被划分为不同的种姓，人一生下来就属于某一特定的种姓。种姓之间，界限非常严格，不能通婚，不能交往，甚至不能一起吃饭，一起走路。
印度最初有四大种姓：婆罗门（僧侣）、刹帝利（武士或贵族）、吠舍（平民）和首陀罗（奴隶）。
随着印度社会的发展，种姓日益增多，制度日益复杂，种姓之外又出现了一大批所谓“不可接触者”，即“贱民”。“贱民”阶层是种姓制度的产物。
“贱民”大部分是没有土地的雇农和从事所谓“不洁”行业（洗衣、清扫等）的贫苦人民。他们不能与高等种姓的人通婚、接触。他们收获的谷物只能以最低价格出售，他们的子女只能进专设的学校。“贱民”实际上是变相的奴隶。他们在社会上受压迫、受剥削、受歧视最深，是印度最低层的社会阶层。

显示原版>>

Previous:印度《经济和政治周刊》文章：《卖身工》


印度《经济和政治周刊》文章：《卖身工》

出版日期:1976.04.19
         期次:6322
         版次:3
         栏目:\[第三版]
副题:文章介绍了印度西孟加拉邦一县表列种姓者和部族人的悲惨生活
文章正文:
【本刊讯】印度《经济和政治周刊》三月十三日一期刊登一篇题为《卖身工》的文章，摘要如下：
普鲁利亚被官方正式列为西孟加拉邦最穷的县。在全县一百六十五万人中有将近一百万人是属于表列种姓者和部族人。他们大多是没有土地的农业劳动者，靠在地里干活为生，然而一年只有三个月有活可干，其余的日子就失去了谋生的手段。部族人和表列种姓者负债累累，以至在地里无活可干的至少四、五个月里（从六月到十月），只好靠野果活命。
虽然宪法第二十三条明文禁止卖身工或奴隶劳动制度，但是它在普鲁利亚的表列种姓者和部族人中仍然存在——主要是在该县南部山区。这种制度的主要特点是人们把自己、或者有时把家庭中的一个成员当抵押品，去抵偿欠属于高级种姓的高利贷者和地主的债。这个人或者他指定去抵债的人，只有在还清这笔债以后才得自由。在还清债务以前，这个人或者他指定去抵债的人就得为债主干活，得到的只是每天的饭食。他干这种活是得不到钱的，因此他就得靠干其他活或者想其他挣钱的办法来积钱给自己赎身。当然，还债的钱是不容易弄到的。所以这种卖身关系就往往要持续几个月，有时要持续几年，有的甚至一辈子保持这种关系。死后由子孙接替干下去的也并不罕见。
在普鲁利亚南部有一个贫穷、落后的地区，名叫阿约迪亚山区。它与世隔绝，与有组织的经济无缘，因此自有特殊的问题。其中主要的问题是不可接触、负债和卖身工。那里每个村子平均有一千五百人，其中倒有一千二百人是在地主的地里干活的无地贱民。很多人欠属于印度教高级种姓的地主三百到六百卢比的债，利率是一个卢比一个月交六个拜沙（一个卢比等于一百个拜沙），也就是年利百分之七十二。
借债的人象奴隶一样为地主工作，什么活都得干。年纪大一点的孩子看牲口，妇女往往就干奴婢的活。尽管全家都这样干，也只能算是付了利息，本金仍然欠着，因此全家还是不能脱身。
记者在一个名叫帕尔迪的村子里采访过二十个人，他们大多是贱民，其中有十个人说他们的债务是上代传下来的。除了五个人外，他们的债务与年俱增。只有两个人还掉了一部分债。六十五岁的巴拉乌尼·拉乔瓦尔说，他获准在这个村子里住下来的代价是，给一个高级种姓的地主当卖身工。
有时候债务逼得借债的人不得不把自己的妻女送到附近城市中去卖淫挣钱。几乎所有贱民妇女的父亲、兄弟和丈夫都在高级种姓地主的地里干活，他们的工作和生存完全靠这些地主。
据说普鲁利亚县的很多村子里有百分之八十的人都当土匪。他们通常是二百多人一群，手持大刀、长矛和弓箭去攻击邻村，打家劫舍，抢粮食、鸡和家具。每年二月到九月之间，这种抢劫更为频繁，因为那时几乎没有什么农活可干，人们找不到地里的工作做，不得不靠野果为生。
据农村保健站的医务工作人员说，营养不良是普鲁利亚肺结核和麻疯病蔓延的主要原因之一。如果说传染上麻疯病是倒了霉的话，治好了病的人境况就更悲惨。在普鲁利亚有相当数量的人患过麻疯病。在治愈之后，他们今天过着悲惨的隔离生活。在西孟加拉邦，以普鲁利亚的麻疯病患者为最多。在西蒙普尔有大约一万名得过这种病的人自己组织了一个村子（被称为“叫花子村”）。这些居民除了行乞以外没有任何谋生的手段。
普鲁利亚的大部分土地是沙地和高低不平的丘陵地，因此产量很低。在很多地方灌溉条件极差，特别是在山区。
除此而外，生产技术的水平也很低。在该县全部五十六万英亩的耕地中，只有八万五千英亩是浇得上水的。约有三千名地主占有了百分之八十的土地。
所以几乎每隔一年普鲁利亚的耕种就要受到很严重的影响，庄稼干死，百分之四十的人被迫靠政府的救济过活。

显示原版>>

Previous:赞比亚承认安哥拉人运政府

Next:小资料：印度的种姓制度


英报刊登讽刺勃列日涅夫的诗

出版日期:1976.04.19
         期次:6322
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦四月十五日电】由于保守党领导人撒切尔夫人遭到俄国人的攻击而感到恼火的右翼《每日邮报》，要求它的读者参加冷战诗竞赛，并以伏特加酒作为奖赏。
《每日邮报》这家小报为了诱导读者作诗，今天刊登了一位匿名的“保守党诗人”攻击苏联领导人勃列日涅夫的诗。这首诗开头的一节是这样写的：
“亲爱的勃列日涅夫，强大的沙皇，
你的诗写得多么蹩脚，
既不懂韵律，也不懂音节，
但愿上帝帮助你的五年计划。”
这首诗是针对苏联《鳄鱼》画报这家讽刺性刊物登载的一首攻击撒切尔夫人的诗而写的。那首诗的开头是这样写的：
“撒切尔夫人这个保守党的头目
在跺脚、昂视阔步和咬牙切齿。……”
《每日邮报》说，来诗一经刊登，给予稿酬五英镑，并赏伏特加瓶。讽刺的政治对象，由作者自定。

显示原版>>

Previous:英刊分析苏修领导集团内部人事关系

Next:塔斯社报道：波利扬斯基被任命为苏驻日大使


英刊分析苏修领导集团内部人事关系

出版日期:1976.04.19
         期次:6322
         版次:2
         栏目:\[第二版]
副题:说苏领导集团现在和未来的人事变化迹象都没有提供任何将采用温和政策的可能性
文章正文:
【本刊讯】英《苏联问题分析家》四月八日刊登一篇文章，题为《缓步而不停地走向共产主义》，摘要如下：
随着政治局和书记处的成员们把克里姆林宫大会堂的舞台让给了芭蕾舞演员和歌剧演员，他们之中有多少人可以指望能够在定于一九八一年举行的下一次党代会上再次回到这个主席台上来呢？
这次代表大会的信息是清楚的：政策不变，领导集团也尽可能不变。但是有迹象表明，这两者的情况可能要发生变化。今年二月二十一日就已年满七十二岁的柯西金是否会被四月七日年满六十二岁的第一副总理马祖罗夫所替代呢？现在的情况是，柯西金如此长期地担任总理这个职务，而马祖罗夫一生中的顶峰时期已经过去了，他不再是继任总理的当然人选了。
其他可能成为柯西金继任人的是：六十二岁的政治局候补委员、俄罗斯联邦部长会议主席索洛缅采夫，五十一岁的负责重工业的党中央书记多尔基赫、四十八岁的负责与执政的共产党联系的党中央书记卡图谢夫和五十三岁的新选政治局正式成员、列宁格勒州委第一书记罗曼诺夫。
乌克兰党第一书记谢尔比茨基可能受勃列日涅夫的提拔重用，但政治局中大多数人无疑主张他继续在他的难以驾驭的家乡维持秩序而不主张把他提升到莫斯科来。同白俄罗斯族的乌祖罗夫一样，谢尔比茨基由于不是俄罗斯族而在权力斗争中处于明显的不利地位。
罗曼诺夫并不是勃列日涅夫的亲信，他的提升可以看作只不过是承认列宁格勒党组织长期以来在政治局正式成员中占有一席的传统权利而已。但是由于罗曼诺夫比较年轻，他具有最终上升到最高职位的可能性。
如果罗曼诺夫——尽管他有不利条件——在今后几年内当勃列日涅夫仍然掌权的时候成为总理，他将比眼前其他明显的竞争者处于更为强有力的地位，来接任总书记职务。但是，即使这种情况真的出现，也无迹象表明，他将会大大改变当前政治局的政策。
新的书记处按照他们的级别排列：勃列日涅夫、苏斯洛夫、基里连科、库拉科夫、乌斯季诺夫、波诺马廖夫、卡皮托诺夫、多尔基赫、卡图谢夫、齐米亚宁、契尔年科。
正象老资格克里姆林宫学家克里斯蒂昂·迪韦尔所指出的那样，拖延了十五个月之后才任命齐米亚宁，无疑是由于勃列日涅夫的反对造成的，直至最后，苏斯洛夫、柯西金、马祖罗夫以及其他一些人才说服勃列日涅夫同意了齐米亚宁。代表大会上任命的其他人，契尔年科，显然是得到勃列日涅夫支持的。
如果契尔年科取代卡皮托诺夫而担任控制党的干部的重要角色，卡皮托诺夫则有可能担任全苏工会中央理事会主席，即自从去年谢列平下台以来一直空着的职位。
无论是最近这些任命和提升，还是苏联领导集团的未来变化的迹象，都没有提供任何莫斯科将采取较为温和的政策的可能性。

显示原版>>

Previous:美《洛杉矶时报》社论：《东欧：力量和政策》

Next:英报刊登讽刺勃列日涅夫的诗


赞比亚承认安哥拉人运政府

出版日期:1976.04.19
         期次:6322
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】卢萨卡四月十六日消息：赞比亚外长班达十五日在卢萨卡宣布赞比亚承认安哥拉人民解放运动的政府。
《赞比亚时报》十六日发表评论说：
「赞比亚正式承认罗安达的新政权为什么会是朝着正确的方向迈出的一大步，这方面有三点重大的理由。．
「第一，在安哥拉在形式上与实质上都安顿下来以后，毫无疑问，人运是牢牢地掌握着局势的，因而也就是赢得内战的全面胜利。
「第二，内战中上台的人运始终是联合民族独立党的一个姊妹政党。安哥拉和赞比亚同莫桑比克一起，在南部非洲组成一条从大西洋到印度洋的革命带。它们在非洲南部是必不可少的。
「第三，南部非洲的斗争在召唤。实际上，这是它发出的最后的召唤。赞比亚和安哥拉无论如何不能把时间酣睡过去了。」

显示原版>>

Previous:《金字塔报》主编谈萨达特欧洲之行的成就

Next:印度《经济和政治周刊》文章：《卖身工》


《日本经济新闻》文章：《波涛翻腾的亚洲太平洋》

出版日期:1976.04.20
         期次:6323
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》三月二十八日刊登该报编辑委员鲛岛敬治写的一篇文章，题目是《波涛翻腾的亚洲太平洋》，摘要如下：
自全欧安全赫尔辛基首脑会议以来，已经过了半年多的时间，在这个“三十五国盛会”上通过的祈祷“和平和合作”的文件，原封不动地开始变成了美苏缓和的墓志铭。如果说被译成为缓和紧张局势的缓和是一个同友谊、信任与和平等无关的言词，那么，“缓和的幻觉”迟早要破灭。苏联的军事力量特别是海军力量的迅速增强和扩张，正起到了促进人们从幻觉中醒悟过来的宝贵作用。
“如今，我国海军面对着‘挑战的时代’。美国的海军规模被削减到了一九六八年的一半，被限制在一九三九年以来的最小规模上。在这期间，苏联增强了海军力量，正在自由地向世界的海洋也包括夏威夷和墨西哥湾扩张。”——这番话是美国总统福特去年四月二十三日在新奥尔良演说时说的。并且，他还说，苏联海军的“海洋”大演习是以比一九七○年那一次更大的世界规模举行的。这是和波涛汹涌的亚洲太平洋形势和各国的安全保障有关联的重要提议。恐怕也是在赫尔辛基的宴会之前对稍微具有喧闹气氛的风潮的警告。
苏联的核武器和潜艇队的增强，超过了保护苏联商船队所需要的规模，甚至流露出了威胁别国商船的通常航路的意图。北极星、海神和三叉戟等型号的西方装备核武器的潜艇群，已经被装备了洲际导弹的苏联核潜艇群所压倒。
另外，北大西洋公约组织所属的十五个国家，于去年十二月十一日和十二日两天，召开了赫尔辛基会议后的第一次部长理事会会议。会议的最后公报明文记载了各成员国外长的同意确认事项如下：在军事方面，怀着忧虑的心情承认，华沙条约组织的陆海空军在继续迅速增强，显然超过了防御的需要。强调了保持重要的同盟防御力量作为不仅对付军事进攻而且对付政治压力的威慑力量的必要性。
进入今年以来，美国国会按惯例相继发表了国防报告和参谋长联席会议主席的军事形势报告等。而且，这些报告都强调了缓和的冷酷的含义，申述了不得抱任何幻想的精神，明确了“实力才是缓和外交的基础”。
在七十年代前半期灿烂夺目地开展的基辛格缓和外交，众所周知，是一方面在谋求同中国和解的同时，摆脱越南战争的泥沼，另一方面看清美国经济力量的负担能力，让各西方盟国分挑重担，在此基础上推进缓和外交。但是，不妨说，基辛格战略的最大而根本的错误在于错误地理解了苏联领导的行动观念。基辛格战略的前提是这样一种估计：如果克里姆林宫将其军事力量扩大到同美国平衡的地步，那么也因为存在以经济建设为中心的内政上的原因，所以大概一定会制止军事扩张。这个前提现在正从根本上被推翻，在五十年代——其间发生了柏林危机——全力以赴增强了陆军力量的苏联，在美国把庞大的费用投入印度支那战争的六十年代首先增强空军，接着增强了海军。在这个意义上说，世界上最大的苏联舰队的出现，只是近十几年来发展的结果。
一九六二年古巴危机时，苏联在当时的美国肯尼迪政权大喝一声之下退缩的事态，在克里姆林宫内部引起了认为这是从左倾冒险主义走到右倾机会主义的投降主义的议论，其结果，赫鲁晓夫战略陷入僵局，被剥夺了权力，产生了勃列日涅夫体制。如果说不拥有必要而充分的海军力量和运输船队的“悲哀”造成了在古巴的败退和权力的瓦解，那么，苏联加强海军力量的来由及其出发点正是在这里。
在美苏统治世界体制作为“苏美主宰和平”而固定下来的过程中，世界各地的纠纷乃至争端，形成了以超级大国间接地提供军事经济援助为背景的代理战争的格局。不过，也不能否认，直接的海军力量的存在已经展现了新的局面。去年秋天以后安哥拉的事态及其结局，清楚地说明了相隔十四年时间的古巴事件同安哥拉事件之间的本质的差别。
苏联的行动姿态一贯是，在确立了既成秩序的范围内设法“固定现状”，同时在秩序尚未确定的范围内“扩大权益”，即使这样说也不言过其实。如果从印度支那战争后的亚洲太平洋地区处于距离缓和甚为遥远的状况来说，那么，苏联想要在使日本的北方领土“现状固定”化路线的基础上，进一步推行宏大的南进政策的姿态，看来在一个时期内仍将不会改变。

显示原版>>

Previous:美制造一种灯泡寿命可达十年


澳研究出防治“维多利亚－－A型”流感疫苗

出版日期:1976.04.20
         期次:6323
         版次:4
         栏目:\[第四版]
文章正文:
【路透社悉尼三月十二日电】澳大利亚的医生研制出一种可抗击一种猖獗的新流感病毒的疫苗，这种流感病毒今冬在整个北半球夺去了数以千计人的生命。
我们大家特别容易受流感侵袭，因为病毒与其他细菌不一样，是在不断地改变其结构，演化成新的“菌株”，人体对它没有设防。
这个变异过程使得防流感的疫苗无效，从而意味着医生们面临着要在实验室里不断地使疫苗现代化的任务。
它是这些新的菌株中的一种——名为“维多利亚—Ａ型”，因为它最早是在澳大利亚的维多利亚被发现的，一直在蹂躏东南亚、欧洲和美国，而对之缺乏防护办法。
澳大利亚的英联邦血清实验室是第一个培养出对付这种菌株的一种疫苗。
这种疫苗将于下月在澳大利亚供应，在适当的时候，将在其他国家供应。
英联邦血清实验室主任内维尔·麦卡锡说，人对“维多利亚—Ａ型”没有什么抵抗能力。
“因此，你发现很多人容易得流感并且有时候继而发生并发症。”
“维多利亚—Ａ型”最初是去年一家老年病医院在做日常的喉咙取样时发现的，但是这个发现对世界上其他国家来说太晚了，来不及培养出一种疫苗来抗击那种流感的发生。
这种新的疫苗现在正在大批生产，将使人体对其他好几种流感菌株以及“维多利亚—Ａ型”产生免疫力。
卫生部人士估计，这种流感能够袭击澳大利亚的百分之二十五至三十的人。

显示原版>>

Previous:法国出版专书介绍世界各种机器人

Next:苏制成一种新的心脏病诊断仪器


法国出版专书介绍世界各种机器人

出版日期:1976.04.20
         期次:6323
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎一月七日电】据今天这里出版的一本引人注意的书说，科学家们认为，他们能够造成一种假人，用电子人取代有理智的人。
作者让—克洛德·里贝科和弗朗索瓦·比劳德在他们的《人造智力汇编》这部书中阐述了日本、德国和美国的最为现代化的电子计算机正在逐步地把越来越多的人的功能收编进去。
例如，日本的日立公司已经制造了一种能够阅读指示并能加以执行的机器人，这种机器人有一只电子眼阅读行动指示，另一只眼睛指挥有五个手指的机械手执行指示。
德国的一种机器人具有人的金属骨，并装有许多微型电动机起肌肉的作用。每支胳臂上有七个电动机，每条腿上有五个电动机。制造这种机器人的厂商声称，它可以在对人体说来太危险的地方代替人来进行工作。例如，在很深的水下、辐射区或遥远的空间。
在美国，通用汽车公司已在制造能从事各种工作的机器人。有一种机器人的手是有关节的，能够进行汽车焊接工作，而其他几种机器人能够处理熔化的玻璃和危险的酸类。
这种机器人正以每月十五个的速度在生产着。在许多国家里已有一千个机器人在工作。
也是在美国，斯坦福大学研究所有一种机器人，是装在三个轮子上的，并装有一架电视摄影机。这种机器人能够在障碍物之间移动，伸手到一个特定的物体，抓住这个物体返回来。
但是，虽然这些机器人都是杰出的发明，但是还都没有达到人的智力的水平。
这两位法国作家认为，将制造出能够制造机器人并使其性能完善的机器人的日子正在很快地到来。
他们指出，在加利福尼亚州的迪斯尼游艺园，有一些机器人能够变换十七种面部表情。

显示原版>>

Previous:日报报道：《苏联海空军在日本列岛周围活动频繁》

Next:澳研究出防治“维多利亚－－A型”流感疫苗


法新社评论：《埃及领海内不再有苏联军舰了》

出版日期:1976.04.20
         期次:6323
         版次:1
         栏目:\[头版]
文章正文:
【法新社开罗四月十七日电】（记者：达维德·多尔）题：埃及领海内不再有苏联军舰了
四月十五日当地时间二十三点，五艘苏联军舰悄悄地离开了亚历山大港。
这是一个时代的结束，埃及二十年来被牢牢地绑在苏联阵营内的时代的结束。当时，苏联是埃及的盾，埃及则站在“反帝”，即反美斗争的最前列，从而在客观上大帮了苏联外交的忙。
诚然，结束埃及向苏联舰队提供的港口方便对莫斯科并非意外，莫斯科早就料到会有这一手。柯西金去年惊人地访问了利比亚，大致就是出于这一预料，他访问的结果之一，无疑地是利比亚将把托布鲁克港供苏联使用。如果这一计划实现的话，苏联舰队将能使用叙利亚港口来控制苏伊士运河的入口和东地中海，并利用托布鲁克港控制中地中海。托布鲁克将取代自一九七二年放弃的马特鲁港，叙利亚港口则将代替亚历山大港和塞得港。
不管怎么样，苏联舰队在埃及所享有的设施是无法跟美国第六舰队在西班牙、意大利、希腊和土耳其拥有的庞大设施相比的。
苏联军舰被迫离开埃及领海，无疑地对苏联是某种削弱，但是肯定地不会大大改变力量平衡。
开罗的苏联人士给观察家们的印象是，莫斯科将不会主动升级，它不会使已经足够尖锐的争吵进一步恶化，而它将设法渡过这一困难时期而等待更好的时刻。
但是，这都是打算，事实也许将更强烈，不能排除出现新的紧张。
苏联的悲剧在于，在近东，它的地位到处不稳。不管人们是否愿意，它是靠战争过日子的。正是战争使它变得必不可少。现在大家寻求妥协，包括叙利亚人和巴勒斯坦人，保守主义在扩大，苏联很可能在近东暂时失势。

显示原版>>

Previous:外电转播《人民日报》社论：《天安门广场事件说明了什么？》

Next:美记者米德尔顿报道：苏今年增加部署在欧洲的兵力和武器


合众社报道：阿明禁止别国向卢旺达运送石油

出版日期:1976.04.20
         期次:6323
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社内罗毕四月七日电】非洲外交界人士今天说，自己国家的经济处于一片混乱中的乌干达总统阿明，不让别人供应给内陆国家卢旺达的石油运到那里去，从而使那个邻国的经济陷于瘫痪状态。
卢旺达总统哈比亚利马纳在坎帕拉同阿明进行了为期一天的危机问题会谈，但是，显然没有说服阿明取消对这个世界上最贫穷的国家之一卢旺达的封锁。
这些人士说，卢旺达的所有工厂几乎都已停产，加油站也已关闭。
他们说，阿明打算要卢旺达吃苦头，直到他本国的石油供应问题解决为止。
乌干达同样也是一个内陆国家，它是通过邻国肯尼亚而得到它的石油供应的。运往卢旺达的石油必须通过这两个国家。
由于阿明最近声称肯尼亚大部分地区“历来”属于乌干达，内罗毕就进行了报复，要求阿明预先用硬通货支付所有的石油款项，这是坎帕拉所办不到的。于是石油供应枯竭了。
卢旺达是世界上最贫穷，人口最稠密的国家之一，它的三百七十万居民挤在一万零四百平方英里的土地上。它能够支付它的石油款项。但是，这些人士说，阿明在他自己的问题未解决前，将故意对卢旺达进行刁难。
这位难以捉摸的乌干达领导人昨天在迎接哈比亚利马纳时坐的是自行车而不是轿年，这突出说明了两国的困境困境。
内罗毕报纸《旗帜报》说，“乌干达已经完全垮了”，它的外汇储备已经耗尽。

显示原版>>

Previous:美军方人士谈美苏在印度洋的军备竞赛

Next:南非驻美大使谈苏对南部非洲的扩张


美《纽约时报》刊登希普勒专稿：《据说莫斯科对缓和的期望冷下来了》

出版日期:1976.04.20
         期次:6323
         版次:2
         栏目:\[第二版]
文章正文:
说贯穿在美国总统竞选中的反缓和情绪开始促使苏情绪发生变化，使它对缓和的期望冷下来了；苏感到基辛格的影响正在削弱，对福特存在怀疑，苏真正中意的人似乎是汉弗莱。
【本刊讯】美《纽约时报》四月十五日刊登戴维·希普勒发自莫斯科的一篇专稿，标题是《据说莫斯科对缓和的期望冷下来了》，摘要如下：
贯穿在美国总统竞选中的反缓和情绪开始促使莫斯科的情绪发生变化。
福特总统对来自右派的批评比较敏感，为此而担忧的一些了解内幕的苏联人预言，在今后几个月，莫斯科对外军事卷入，特别是在南部非洲，会有新的克制。
同时，他们认为苏美关系将进入一位有地位的俄国人所谓的“采取一些小行动的时期，以此设法保住已经取得的东西，而不是设法产生任何辉煌的成果”。
这种前景并不反映政策会发生戏剧性的变化，或者说甚至会突然产生悲观主义，但是会使对缓和的期望微妙地冷下来。前几天，一位苏联记者在描述他正在写的一部有关苏美事务的书时使用了这种语调。他说，他本来打算把这本书叫作《对话在展开》。但是现在他选择了一个新的书名：《缓和的限度》。
苏美两国目前所以关系紧张，在某种程度上，是因为它们对缓和下的定义不同以及对缓和的限度持相反的概念。
俄国人所认为的两国关系的含义比美国人所认为的狭窄些。在莫斯科看来，缓和有赖于两个支柱：防止核灾难和扩大同西方的贸易。其他问题，如美苏在印度支那、中东和非洲的竞争，在莫斯科看来都是在缓和的主要范围之外的。
因此，俄国人对美国继续努力要在中东扩大影响并不表示惊讶。一位苏联国际问题专家最近对一位美国记者说，“我们认为，美国不会改变政策，会继续向前推进”。至于华盛顿的成功以及埃及转向亲美立场，他说，“我们对阿拉伯人恼火，而不是对美国人恼火”。
然而在美国，缓和是在另一种情况下出现的，并且带来了不同的期望。在美国的对外政策所担心的问题为越南战争造成的分裂性痛苦所支配、以及由此使美国对和解采取颇得人心的态度的年代里，想改善同苏联的关系的渴望占了上风。
当越南成为美国就他们在世界上的作用进行辩论的中心问题时，避免另一次越南式冲突的前景成为美国改善对苏关系的主要理由。大国在第三世界冲突的问题是美国给缓和下的定义的一部分，而俄国人认为这个问题是在缓和范围之外的。忧虑的调子近日来，苏联报刊关于大多数
忧虑的调子近日来，苏联报刊关于大多数美国人支持改善美苏关系的乐观宣传中出现了忧虑的调子。上周，苏联的美国研究所所长格奥尔基·阿尔巴托夫在《真理报》上写道：
“选举是会过去的，但是选举前蛊惑人心的宣传以及竞选运动过程中作出的一系列让步的后果仍然影响着美国的政策，有时还会造成严重的困难。”
在同西方人的私下谈话中，某些苏联官员表明，美国对安哥拉的愤怒反应和华盛顿向右转这一令人忧惧之事，已使克里姆林宫小心翼翼地不在目前采取进一步的这种冒险行动。
莫斯科似乎在把它对缓和下的定义越来越集中于它的最基本的因素——避免核战争。
阿尔巴托夫写道：“苏联现有的生活方式远未使所有的美国人满意。虽然苏联人民不喜欢美国生活方式，但缓和并未、也不能把这种方式消除掉。但是缓和要求，尽管有种种分歧和问题，两大国应该学会共处，而不要威胁它们本国人民和全人类的生存。”
随着定义变得狭窄起来，随着关系的调子开始发生变化，新的紧张局势产生了。一位苏联记者最近说，官方报纸上的强硬派现在已给他们自己更多的许可来发表意见。
这种许可还可能适用于政府的其他一些部门，这些部门近几年来反美情绪有所节制，现在这种反美情绪可以稍微自由地表现出来。这可能是对驻莫斯科的美国外交官员进行威胁和进行炸弹恐吓的一个原因。对信任的怀疑一位有地位的苏联人称克里姆林宫“对美国政府抱有一种不声不响的绝望”情绪。他说，（克里姆林宫）感到，基辛格的影响正在削弱，他还说：“对福特，这是一个信任问题——这个问题，我不想说产生了‘危机’，但是，却存在着怀疑。”
如果福特今年十一月份在克里姆林宫看来是一个不象几个月以前看来那么可取的胜利者的话，那么，里根，杰克逊和华莱士全是应咒诅的人物了。在官方人士中，他们真正中意的人似乎是参议员汉弗莱，他不是公然宣称的候选人，但这里却认为他是一个竭力主张改善苏美关系的人物。
莫斯科正密切注视着这场竞选。

显示原版>>

Previous:美报文章：《美国给南斯拉夫武器背后的种种问题》

Next:南《政治报》评论《走自己的道路》


美报文章：《美国给南斯拉夫武器背后的种种问题》

出版日期:1976.04.20
         期次:6323
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》四月十五日刊登一篇文章，标题是《美国给南斯拉夫武器背后的种种问题》，摘要如下：
虽然还没有达成最后的协议，福特政府现在正迅速行动起来，同共产主义的南斯拉夫作一笔新的武器交易，其政治意义比起军事意义要大得多。
这笔交易是：向贝尔格莱德出售美国先进的反坦克武器，称做陶式有线制导导弹。初步的交货大概只限于供给训练部队，因为这种武器的供应极端缺乏。
但是，即使开始时的声势不大，莫斯科和它在东欧的华沙条约盟国将很快懂得它的中心意思：就是美国宣布，在铁托总统逝世后，它对保持南斯拉夫的独立，不受苏联的干涉有着直接和积极的作用。
苏联在铁托死后策划阴谋的前景是肯定的，以便破坏独立和摧毁尽管文化不同和语言各异还能把国家维系在一起的脆弱团结。
因此，福特政府以目前同南斯拉夫举行武器会谈的办法向莫斯科发出的信号是：不要干涉，否则会冒西方采取对策的风险。这同国务院顾问索南费尔特去年十二月在美国驻伦敦外交官的会议上提出的警告是一致的，他说：“继续保持南斯拉夫独立，使其不受苏联的控制，对我们……差不多是有极大的利害关系的。”
福特总统恢复向南斯拉夫出售重要的武器的未加宣布的意图，可以从政府上个月提交国会说明它有理由到处作武器交易的文件（安全援助计划）中所包含的差不多是隐藏着的段落中发现端倪。
这个文件提到南斯拉夫“地处巴尔干国家的中心，占有重要的战略地位”，称赞它有“独立的政见”和不结盟，并且声明美国的政策是“尽量响应”贝尔格莱德提出的武器要求。
从十月一日开始的财政年度中，新的安全援助计划包括给南斯拉夫的一千五百万美元现金销售，这是比自从六十年代初期以来给贝尔格莱德的任何一笔军事销售都要大得多的数目。的确，除了一次例外，过去十一年里的军事销售（零件和军火）的总数合在一起，也比不上福特总统同意在下一个财政年度销售的数量。关于陶式导弹的谈判还没有结束。但是预料，这些武器（每一个发射器带十五枚导弹，代价是十万美元左右）的最后数目，将从保护南斯拉夫不受可能由空运坦克发动的空降入侵来考虑，而不是为了防守同罗马尼亚接壤的漫长和非常容易受到袭击的平原。苏联军队要到达这里的边界需要侵入和越过罗马尼亚，罗马尼亚差不多肯定会抵抗的。
实际上，贝尔格莱德目前为在铁托死后确保军事安全，不受苏联任何行动的损害而作的巨大努力主要力量放在当地的防御上。
这项安全制度的核心是地方“人民防御”，可以在四十八小时之内动员三百多万南斯拉夫人，有武装，有守卫的具体目标。苏联对这种人民防御特别关心。其明显的用意是：没有铁托作为统一的力量，苏联的外交工作将立即以分裂南斯拉夫的共产党为目标，作为干涉的前奏。福特政府的意图是极其认真的：就是通过重大的政策改变向莫斯科表明，它对南斯拉夫的独立承担了义务，准备以美国的武器帮助作出保证这一点。

显示原版>>

Previous:美记者米德尔顿报道：苏今年增加部署在欧洲的兵力和武器

Next:美《纽约时报》刊登希普勒专稿：《据说莫斯科对缓和的期望冷下来了》


美记者米德尔顿报道：苏今年增加部署在欧洲的兵力和武器

出版日期:1976.04.20
         期次:6323
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》记者米德尔顿四月十七日报道：
苏联驻中欧和东欧的陆空军人员和现代化武器的增加，使西欧对其制止以优势的军事力量为后盾的俄国政治压力的能力，感到更加不安了。
据欧洲和美国的情报机构的估计，除了现在在那里部署的武器系统以外，苏联一九七六年将在该地区部署一千架作战飞机、七百架直升飞机、三千辆坦克和四千辆装甲人员输送车。
英国、西德和法国的有资格的军方人士说，美国在安哥拉问题上采取消极态度和欧洲经济共同体内部在经济和政治上的不一致，使他们对苏联的力量和意图感到不安的情绪加剧了。这些都是欧洲一位分析家所讲的那种形势中的因素，这位分析家说，在这种形式下，“存在着苏联军事优势可能成为”对北大西洋公约组织的“比较弱小的成员国进行政治讹诈的基础的内在可能性”。
今年，俄国人和美国人在战略核武器方面大致均衡，但是，预料苏联在欧洲的常规力量将超过北大西洋公约组织，其超过的程度比自从一九五○年这个西方联盟建立以来任何时候都大。
据美国最近的一份研究报告说，苏联把一百一十万军队、三万六千四百辆坦克和三千八百二十五架作战飞机部署在欧洲战区。这份研究报告强调说，根据苏联当前的原则，这些力量是为发动大规模的先发制人的进攻而组织和训练的。
英国情报机构估计，苏联有三十到四十个飞机厂，现在每年生产九百到一千架作战飞机和七百架直升飞机。
苏联坦克的产量是平均一年生产三千辆作战坦克。
这些生产数字超过了美国飞机和坦克的生产数字。根据美国陆军的统计，美国在一九七五年生产了六百五十一辆作战坦克，而今年的生产指标是八百六十九辆。
北大西洋公约组织对苏联加强军事力量最感不安的三个因素是扩大地面和空中力量的人力，武器系统的迅速现代化以及把武器和装备部署到前沿地区。
西方最保守的估计是：苏联在欧洲中部的驻军增加了十万人。某些当局提供的数字是增加了十五万人。
苏联地面部队现在得到装有一门口径为一百二十二毫米的大炮的新式Ｔ—７２坦克，这是现在投入使用的主要作战坦克中最重型坦克。
部署在东德的第十六前线航空兵集团军，说明了苏联加强空军打击力量的倾向。
在这个前线航空兵集团军中的两个战斗轰炸机师获得了现代化战斗轰炸机，其中包括ＳＵ—１７式飞机和更为先进的ＳＵ—１９式飞机。
苏联的空军理论一度是强调大批部署短程截击机来保护向前推进的地面部队。战术方面的侧重点现在已转向实施封锁和对攻势作战的近距离支援。
欧洲和美国的防务分析家们说，有充分的证据表明，苏联储存在前方的物资已经增加到这种程度，即在任何进攻中，装甲师和摩托化师将依靠这些库存品（燃料、弹药和食品），而不是依靠从后方带来的物资。苏联的理论是强调，在任何战争中，高速装甲和机械化部队在大规模炮火和（如果必要的话）战术核武器的支援下，发动快速进攻的重要性。研究苏联战术的欧洲专家们说，近几年来苏联更加强调先发制人的作战行动，这意味着俄国人可能认为，他们受到了威胁或者他们预料北大西洋公约组织要发动进攻。
苏联强调突破的速度和深度，这同北大西洋公约组织准备打一场防御战形成了强烈的对照，在这种防御战中，必定会把领土让给占优势的苏军。
欧洲分析家们认为下面这种说法是没有根据的，即苏联集结军事力量至少部分地是由于对中国的担心。

显示原版>>

Previous:法新社评论：《埃及领海内不再有苏联军舰了》

Next:美报文章：《美国给南斯拉夫武器背后的种种问题》


美军方人士谈美苏在印度洋的军备竞赛

出版日期:1976.04.20
         期次:6323
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿四月十五日电】军方人士今天说，尽管国会想要放慢美苏在印度洋的军备竞赛，但是军备竞赛继续不受抑制地进行着，美国现在居于第二位。
今天是白宫向国会提交关于它为同俄国人就限制印度洋地区的军备进行谈判已采取什么步骤的报告的截止日期。
（同俄国人谈判的）要求与国会四月十五日发布的一项禁令有关。国会的这项禁令禁止从本财政年度花费一千三百八十万美元用于扩建美国在孤立的迪戈加西亚岛的海军基地。
但是，军方人士说，海军有上一年余下来的钱，基地和机场的修建工作从来没有完全停止过。同时，俄国人一直在加强他们位于非洲沿海索马里共和国境内的基地设施。
这些人士说，在迪戈加西亚的美国海军人员自二月以来一直在加长跑道，修建码头和扩建燃料库，使得象航空母舰那么大的舰只也能前去加燃料。
此外，海军还在过去一年里把它在该岛上的支援设施和通讯站的人员从三百人增加到大约五百人。海军的巡逻轰炸机经常从那个基地起飞执行侦察任务，其它飞机，有时还包括Ｕ—２间谍飞机，也使用那个基地。
军方人士说，在扩建完成时，迪戈加西亚岛上一万二千英尺长的跑道可供满载的ＫＣ—１３５加油飞机起降。这种加油飞机是用来给Ｂ—５２战略轰炸机加油的。军方人士说，迪戈加西亚的工程比不上俄国人最近在索马里共和国北部伯贝拉综合基地所搞的工程。
俄国人很快将建成一万三千英尺到一万四千英尺长的跑道。
五角大楼人士说，索马里和邻近的阿拉伯海现在是俄国海军在印度洋活动的集中点，通常在印度洋活动的一艘俄国巡洋舰和若干导弹驱逐舰现在总是不驶离这个地区很远。
据军事分析家说，俄国人之所以对这个地区感兴趣，是由于它靠近盛产石油的波斯湾和莫斯科位于在阿拉伯海巡逻的美国潜艇的导弹射程之内这个事实。

显示原版>>

Previous:印报文章：《替代集体安全的办法》

Next:合众社报道：阿明禁止别国向卢旺达运送石油


美制造一种灯泡寿命可达十年

出版日期:1976.04.20
         期次:6323
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《新闻周刊》三月二十二日刊登一则消息如下：
美国加利福尼亚州物理学家唐纳德·霍利斯特说，他已经制造了一种灯泡，可用长达十年。而且，由于霍利斯特的利特克灯泡还节省电，美国能源研究和发展署已经给他一个价值三十一万美元的供销售和生产研究用的合同。
霍利斯特的灯泡使白炽灯的方便与低温荧光灯的有效性相结合。利特克灯不是采用发白热光的钨丝照明，而是用一个冷的电磁线圈给予灯泡内的汞蒸片以能量，汞蒸片放出紫外线。而这些紫外线又使灯泡内表层上的发磷光的薄膜发光。不象普通的「长寿」白炽灯，利特克灯泡没有电极或灯丝可烧坏。

显示原版>>

Previous:苏研制出一种新的过磷酸钙肥料

Next:《日本经济新闻》文章：《波涛翻腾的亚洲太平洋》


南《政治报》评论《走自己的道路》

出版日期:1976.04.20
         期次:6323
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】南《政治报》四月十六日以《走自己的道路》为题，刊登一篇评论，摘要如下：
从赫尔辛基会议以来，采取了几个建设性地体现这一精神的步骤，解决了一些国际问题和双边问题。但是，从赫尔辛基会议以来，也采取了一大堆消极步骤，完全与关于合作和安全的“欧洲宪章”的原则与目的背道而驰。人们发现，缓和进程停滞了，遇到了障碍。大家都没有放弃这样或那样一些形式的干涉、干预，也没放弃试图通过威胁、压力把自己的意志强加于人、违背其他主权国家的意志和利益而施加影响的作法。
在某些国家中，它们的报刊、通讯社或广播通过这些形式错误地描述南斯拉夫的情况和政策。
来自各个方面的为各种外来利益服务的颠覆因素，打进了我国的这个地方或那个地方来搞阴谋活动，企图采取地下的方式和卑鄙的手段来阴险地、秘密地破坏我国社会主义的自治社会，破坏我国自主的不结盟政策和削弱我国的独立。一些人根本不喜欢我国的社会主义制度和社会主义道路；另外一些人则不喜欢我们正在建设的那样的社会主义道路，因此想把某种“其他的”道路强加给我们；第三种人把我们“置于保护之下”，似乎是为了使我们免受第四种人的危害，他们用是否和在多大程度倒向另一方这一尺度来衡量我们的每一个行动。
每个国家都对本国的稳定负有最大的责任。为阻止和反击那些对我国的稳定和独立搞阴谋的人，我国的制度、政权以及司法机关和立法机关负有责任。
歪曲对这个案件或对那个案件的审判，围绕着这项判决或那项判决散布耸人听闻的消息和引起对我国法制的怀疑，这些作法都怀有一个卑鄙目的。我们应该对那些想混水摸鱼的人说：第一，我们不做任何我国宪法所没有规定的事；第二，我们不指望任何人比我们本身更好地来捍卫我国的切身利益、捍卫我国的稳定、独立、社会主义发展和不结盟政策。

显示原版>>

Previous:美《纽约时报》刊登希普勒专稿：《据说莫斯科对缓和的期望冷下来了》

Next:英法军舰跟踪通过英吉利海峡的苏军舰


南非驻美大使谈苏对南部非洲的扩张

出版日期:1976.04.20
         期次:6323
         版次:3
         栏目:\[第三版]
副题:说苏正建立据点以控制印度洋到南大西洋的海道
文章正文:
【合众国际社华盛顿四月七日电】南非驻美大使鲁洛夫·博塔今天说，苏联正在非洲建立“控制点”，以使苏联横跨在大西洋通往印度洋上的通道上，而且只有美国能够制止这场权力赌博。
博塔（他还兼任驻联合国大使）在美国安全委员会——一个非官方的、私人资助的组织——的一次午餐会上说，这需要一个超级大国去遏制另一个超级大国。
他说，安哥拉是莫斯科已经取得的或有影响的苏联控制点链条中所“缺少的一个环节”。
他说，“把苏联进入安哥拉看做”是那儿的民族独立运动的“圣诞老人，这是天真的想法”。
他说，苏联人打算“跨立在非洲身上，把它压制住”。
他问道：“美国要在什么时候才决定来制止它呢？是不是要在苏联进入加拿大或者爆发另一次珍珠港事件的时候？”
他说，如果苏联人控制了印度洋和南大西洋的话。南非并没有保护好望角海路的手段。
他说：“我们不是超级大国，只有美国具有制止另一个超级大国的手段。”
博塔在他准备好的讲话中，批评美国因考虑到他自己秘密卷入安哥拉的派别斗争，没有否决上星期联合国安全理事会通过的谴责南非是安哥拉的“侵略者”的决议。

显示原版>>

Previous:合众社报道：阿明禁止别国向卢旺达运送石油

Next:日报报道：《苏联海空军在日本列岛周围活动频繁》


日报报道：《苏联海空军在日本列岛周围活动频繁》

出版日期:1976.04.20
         期次:6323
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》四月十日刊登一条消息，标题是《苏联海空军在日本列岛周围活动频繁》，摘要如下：
据防卫厅说，最近苏联飞机在日本列岛周围的活动频繁得令人瞠目。仅仅进入四月以后就有：二日在宗谷海面出现，五日在能登海面出现，七日在冲绳东方、佐渡海面出现，八日在房总海面出现，九日在能登海面出现；每一次，航空自卫队飞机都紧急出动了。
特别是八日出现在房总海面的图９５“熊”式飞机，当从茨城县百里基地紧急出动的Ｆ１０４Ｊ—飞近，突然施放了金属箔片（其目的是干扰雷达）。
还有，海上自卫队的反潜巡逻机Ｐ２Ｊ七日在训练飞行时发现了一艘在冲绳西方海面上向北航行的克里瓦克级导弹驱逐舰，这艘军舰在八日晚穿过对马海峡进入了日本海。

显示原版>>

Previous:南非驻美大使谈苏对南部非洲的扩张

Next:法国出版专书介绍世界各种机器人


苏研制出一种新的过磷酸钙肥料

出版日期:1976.04.20
         期次:6323
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社巴库三月二十二日电】阿塞拜疆科学院土壤学和农业化学研究所研制出一种新的过磷酸钙肥料。在农业实践中第一次把一定剂量的微量元素掺到过磷酸钙里。这会使棉花大大增产。肥料的原料是当地石油加工工业的废弃物。

显示原版>>

Previous:苏制成一种新的心脏病诊断仪器

Next:美制造一种灯泡寿命可达十年


苏制成一种新的心脏病诊断仪器

出版日期:1976.04.20
         期次:6323
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科三月十七日电】题：用仪器诊断
《真理报》今天报道，苏联科学家创制了一种诊断仪（试验型）。它将帮助医生研究和治疗心脏病。它的名字是“Ｙ３ＫＡＰ”——超声波心动描记仪。
这种新型医学设备按照雷达的原理工作，只是外表与显微镜相似。使研究人员看到心脏内部状态的并不是光学仪器，也不是电子光线，而是超声波。将超声波射入身体内部，它反射回来时就带来有关身体状况的数据。信号经增强后，播映到电视屏幕上观看。
在全苏临床外科与实验外科科学研究所进行的这种仪器试验表明，它能够帮助查明大约四十种心脏病态现象，而用普通方法只能发现七、八种。

显示原版>>

Previous:澳研究出防治“维多利亚－－A型”流感疫苗

Next:苏研制出一种新的过磷酸钙肥料


外电转播《人民日报》社论：《天安门广场事件说明了什么？》

出版日期:1976.04.20
         期次:6323
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京四月十八日电】题：邓小平是反革命分子的总代表
《人民日报》再次发表社论
新华社北京电：《人民日报》十八日发表了题为《天安门广场事件说明了什么？》的社论。社论特别分析了事件和邓小平的关系，指出：反革命分子把邓小平抬出来，邓小平是党内最大的不肯改悔的走资派，资产阶级把复辟的希望寄托在邓小平身上。
这篇社论还指出，邓小平是反革命分子的总代表，只要党内有邓小平这样的走资派，社会上的牛鬼蛇神就会兴风作浪，向无产阶级进攻，帝修反就会同它们呼应。
【路透社香港四月十八日电】北京《人民日报》今天说，有的反革命分子四处串连，密谋上书中国共产党中央要邓小平“当总理”。
新华社援引该报的话说，“他们恶毒攻击伟大领袖毛主席和党中央领导同志，妄图颠覆无产阶级专政，复辟资本主义。”
该报说：“有的吹捧邓小平的反革命的修正主义路线，为他张目；有的暗中策划，为闹事的人撑腰打气；有的公开活动，张贴反动标语、诗词，发表反动讲演，狂喷反革命的毒汁。”
该报说：“对攻击毛主席、分裂党中央和破坏反击右倾翻案风斗争、张贴反革命标语、散发反革命传单、制造反革命政治谣言、投寄反革命匿名信、组织反革命集团的一小撮反革命分子，对打、砸、抢者，必须实行镇压。”
该报又说：“今后，如果还有人敢重演诸如此类的事件，肯定也逃脱不了这样的可耻下场。”
【法新社香港四月十八日电】由北京电台广播的《人民日报》头版社论透露，是毛主席首先指出去年清华大学少数几个人，写诬告信，矛头对着毛主席，背后是邓。
该报说：“这一次，苏修叛徒集团确实高兴了一阵子，以为它所谓的‘健康力量’要搞出点名堂来了，没料到邓小平失败得这么快，还没有来得及鼓掌，就垂头丧气了。”
关于清华的信，《人民日报》说，毛主席通过这封信看出“邓小平正在全面地向无产阶级进攻”。该报援引毛主席的话说：“清华所涉及的问题不是孤立的，是当前两条路线斗争的反映。”
题为《天安门广场事件说明了什么？》的社论说，它表明“反革命分子确实有，而且他们的反革命活动是同党内走资派搞复辟倒退的阴谋紧密相联的”。
社论透露，在清明节前不久，“新老资产阶级分子，舞文弄墨的反动文人，行凶作恶的亡命之徒”“又跳出来进行种种反革命破坏活动”，“密谋上书中央，要邓‘当总理’”。
社论说：“他们是一群反共、反人民、反社会主义的反革命分子。他们的矛头所向和罪恶目的，同邓小平是完全一致的。”
社论最后号召把当前运动推向新高潮。
【合众国际社香港四月十八日电】中国共产党党报《人民日报》在星期日的社论中说，文人和亡命之徒参与策划和煽动了北京的骚乱。
这篇社论的题目是《天安门广场事件说明了什么？》，它分析了这个事件的前前后后，它说这“是一个极好的反面教材”。
《人民日报》说：“天安门广场的反革命政治事件蓄谋已久。新老资产阶级分子，舞文弄墨的反动文人，行凶作恶的亡命之徒，都作了充分表演。”
社论说，“象邓小平这种党内不肯改悔的走资派，已经成为资产阶级的头面人物，成为同无产阶级较量，妄图在我国复辟资本主义的主要力量。”

显示原版>>

Next:法新社评论：《埃及领海内不再有苏联军舰了》


西德报纸社论：《一场新的冲突是如何形成的》

出版日期:1976.04.20
         期次:6323
         版次:3
         栏目:\[第三版]
副题:说苏联可能采取新的手法搞“亚安体系”
文章正文:
【德新处波恩四月十二日电】西德《法兰克福汇报》四月十日发表一篇社论，题为《一场新的冲突是如何形成的》，摘要如下：
印度次大陆不久会再次发生战争？……南亚的和平取决于印度同其邻国巴基斯坦和孟加拉国的关系，取决于苏联的态度，苏联做到了使印度大大地依附自己。印度同巴基斯坦和孟加拉国的关系并不好，而且，（关系）恶化的征兆在增多。
苏联曾多次告诉人们它在亚洲要干什么：按照欧安会的样板建立一个集体安全体系，这个体系是要抑制中国在这一地区的影响，并通过获得尽可能多的海军基地来扩大苏联的海上力量。因为最近莫斯科的这些计划进展不顺利，所以它渴望用新的方法和通过新的途径来实现这些计划。其中可能包括削弱中国在巴基斯坦的强大地位——例如通过印度的帮助进一步肢解这个国家；另一种可能性是让一个亲印度的、从而在很大程度上也是亲苏的政权在孟加拉国重新上台，这也要印度的帮助。
自从去年八月份达卡政权变动以来，孟加拉国新政府就试图奉行一条不依附印度的方针。它同中国、还有同巴基斯坦建立了外交关系……新德里不高兴这种转变……达卡和伊斯兰堡都没有考虑重新统一一九七一年被分裂的国家。尽管如此，德里政府仍然是有怀疑的，甚至是敌视的。
有可能的是……印度是按照苏联的愿望奉行这种方针的。但是，目前也许甚至不需要莫斯科施加任何压力来使甘地坚信，联合行动以对付不听话的孟加拉国和有必要威吓对中国友好的巴基斯坦，因为印度和苏联在这一问题上的利益基本上是一致的。
对孟加拉国施加压力的初步尝试已在进行。自称是被杀害的拉赫曼的追随者的孟加拉志愿兵可以从印度的领土出发袭击孟加拉国北部的边防哨所。一九七一年也是这样开始的……目前，印度试图通过把一部分恒河水引到胡格利河用以清除加尔各答港的淤泥的办法来压孟加拉国就范。这在条约上是许可的，但许可的不是目前这种规模。结果是，孟加拉国的约三分之一的农业受缺水和土地日益碱化之害。孟加拉国的人民惶恐不安。许多人……听说，印度还同他们的政府争夺在沿海钻探石油的权利。达卡政府对印度关于划分蕴藏着石油的孟加拉湾的设想感到惊愕。但在欧洲和美国几乎没有人有时间去关心象孟加拉国这样一个小的、人口过多的国家的忧虑。连巴基斯坦对印度的扩张主义发出的警告在这里也很少有人听。西方专心致志的是近东、非洲和它自己的问题。亚洲政策不太令人感兴趣。所以印度和苏联在那里基本上是自由自在地行事的……

显示原版>>

Previous:英法军舰跟踪通过英吉利海峡的苏军舰

Next:印报文章：《替代集体安全的办法》


印报文章：《替代集体安全的办法》

出版日期:1976.04.20
         期次:6323
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《自由新闻报》四月十五日刊登一篇题为《替代集体安全的办法》的文章，摘要如下：
国防部和外交部今年的报告读起来都是耐人寻味的。
由于一个超级大国的政治和军事活动越来越多，另一个超级大国也试图在这一地区扩充自己的军事力量。毫无疑问，苏联现在在海军力量方面占优势，能到世界各地巡游。但是，这仅仅是一方面抵销拥有迪戈加西亚的军事重要意义，另一方面抵销在石油丰富的国家军备的增强。
苏联变得越来越活跃的是在政治领域。苏联正以一种确定和坚持的态度再次推行勃列日涅夫在几年前非正式地提出的亚洲集体安全的主张，这种态度表明苏联希望在这方面能尽早取得突破。
产生这种希望的部分原因是近两年东南亚特别是印度支那发生了革命性变化，以及随后这一地区其他国家——它们很快组织成了叫做东南亚国家联盟的组织——有了新的考虑。据苏联专家说，这样的联盟再加上印度支那的解放对实现亚洲集体安全体系的主张是个吉兆。
这些苏联专家或他们的苏联政治领导人从未详细说明他们的这一主张到底是什么意思，而只是说整个主张是反对帝国主义的。它不是要成为反华行动，也不是要成为一个军事集团，也不应使之符合苏联的具体要求。作这些解释也是由于印度对整个集体安全主张态度冷淡。首先，作为亚洲大国的中国不是一个积极的参与者，其次这一主张多少带有一点军事集团的味道。印度很久以前就向苏联表示过这些疑虑。也许，这使苏联感到失望，特别是在一九七一年签订友好条约以后。
但是在今天，由于美国越来越努力在印度洋重新确立自己的军事和政治力量，以及东南亚国家联盟成员国正越来越感觉到由于美军从东南亚撤走，它们迟早得同中国达成妥协，这样莫斯科就再次希望实现亚洲集体安全的主张了。
但是，印度对任何这类行动的怀疑同它在美国搞军事条约时所表现出的怀疑是一样的。据认为，此外，在目前莫斯科发起的任何倡议都不会得到中国人的合作，而如果没有中国人参加，这一地区的任何安全计划都是没有意义的。况且苏美两国也都希望通过压印度这类国家同意国际上检查其和平用途核试验的办法迫使它们放弃取得核技术，即使它们无法使印度签署禁止核扩散条约。
换句话说，两个超级大国希望把核垄断权掌握在少数几个发达国家手中，不管它们是共产党国家还是民主国家。
它们曾遭到中国的拒绝。他们不希望印度也这样做。
印度在看待两个超级大国在这一地区扩大势力范围时必须考虑这一背景情况。因此，国防和外交两部的报告十分正确地说明印度坚信：“只有通过发展中国家的自力更生、合作和发展才有可能对和平和安全作出贡献。”这就是印度替代集体安全的办法。

显示原版>>

Previous:西德报纸社论：《一场新的冲突是如何形成的》

Next:美军方人士谈美苏在印度洋的军备竞赛


英法军舰跟踪通过英吉利海峡的苏军舰

出版日期:1976.04.20
         期次:6323
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦四月十四日电】国防部说，一架英国海军直升飞机，今天在一艘苏联海军克里瓦克级导弹驱逐舰向西通过英吉利海峡时拍下了它的照片，这是西方第一次得到这种导弹驱逐舰的照片。
这艘苏联军舰通过多佛海峡时，受到了皇家海军突击舰“布莱克号”及其海王式直升飞机的跟踪。国防部说，这艘驱逐舰和一艘苏联顿巴级油船相遇，并由顿巴级油船加了油。
受到“布莱克号”突击舰和法国“警戒号”驱逐舰跟踪的还有两艘苏联纳佳级扫雷舰和罗普恰号坦克登陆舰。皇家海军飞机、皇家空军、荷兰空军、法国空军也对这些苏联军舰进行了监视。国防部说，今天傍晚，法国“凯森号”驱逐舰承担了跟踪这些苏联军舰的任务。

显示原版>>

Previous:南《政治报》评论《走自己的道路》

Next:西德报纸社论：《一场新的冲突是如何形成的》


布托写信给英·甘地表示准备接待印代表团

出版日期:1976.04.21
         期次:6324
         版次:1
         栏目:\[头版]
文章正文:
【路透社伊斯兰堡四月十九日电】官方的巴基斯坦联合通讯社今天报道：巴基斯坦接受了印度派一个代表团来伊斯兰堡讨论恢复于一九七一年中断的外交关系的建议。
巴通社说，布托总理已写信给甘地夫人表示他准备接待这个代表团。这个代表团还要讨论恢复航线、过境飞行和公路及铁路运输的问题。
这家通讯社还说，巴基斯坦官方人士满意地注意到了印度对布托总理的建议已作出积极反应，这一反应是在为关系正常化所采取的种种行动被拖延了近一年之后作出的。
【法新社伊斯兰堡四月十九日电】此间消息灵通人士今天说，印度总理英迪拉·甘地已对巴基斯坦总理布托说，她准备派一个代表团到伊斯兰堡来讨论两国之间“一切悬而未决的问题”。
这些人士还说，英迪拉·甘地是在给布托的复信中作这一表示的，布托曾写信告诉她，巴基斯坦将撤回向国际民航组织提出的关于飞越印度领空的控诉。甘地夫人在复信中没有说将讨论哪些“悬而未决的问题”。
巴基斯坦官员们对甘地夫人新采取的行动普遍表示欢迎。这是在印度决定任命驻北京大使以后采取的行动。

显示原版>>

Previous:埃及《共和国报》文章：《向中国靠近的行动》

Next:英·甘地致函布托表示愿讨论两国关系问题


法赫米说埃及支持伊拉克关于召开：阿拉伯国家外长紧急会议讨论黎局势的要求

出版日期:1976.04.21
         期次:6324
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开罗四月十九日电】法赫米外长今天说，埃及支持伊拉克关于召开阿拉伯国家外长紧急会议，讨论黎巴嫩危机的要求。埃及半官方的日报《金字塔报》今天刊登的法赫米的一项声明说，伊拉克的呼吁是对埃及上个月提出的要求派一支象征性的阿拉伯联合部队去贝鲁特这一主动努力的补充。伊拉克的要求必须得到阿拉伯国家联盟二十个成员国的多数通过，才能安排召开这次紧急会议。

显示原版>>

Previous:叙利亚、黎巴嫩和巴勒斯坦达成第二十八次停火的五点协议

Next:美报记者谈美国对非洲的政策


合众社报道：《美国外交官回避欧洲共产党人》

出版日期:1976.04.21
         期次:6324
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布鲁塞尔三月二十五日电】题：美国外交官回避欧洲共产党人
合众国际社在欧洲和中东国家首都进行的调查表明，美国外交官奉华盛顿之命一般都根本不同当地的共产党政治家接触。只有罗马是例外，但是那里的美国大使馆是比较低级的。
本社记者问法国共产党领导人乔治·马歇，他的党同美国驻巴黎大使馆有什么接触没有，他回答说：“没有，没有接触。”美国大使馆的一位人士证实无论是官方的还是非官方的接触一概都没有。官员们说，早在冷战时代就奉行这种政策了。

显示原版>>

Previous:内森说美对共产党参加西欧政府问题的声明：并不违反赫尔辛基协议

Next:美报评美希、美土条约的文章：《福特、基辛格使北约东南翼复活》


卡拉曼利斯建议希土签订互不侵犯条约

出版日期:1976.04.21
         期次:6324
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社雅典四月十七日电】卡拉曼利斯总理今天要求土耳其停止与希腊进行的军备竞赛，并签订互不侵犯条约。
卡拉曼利斯在议会就最近签订的美希军事援助协定发表讲话，他说，“我向土耳其建议通过缔结一个协定来结束我们之间的军备竞赛，这种竞赛是有害于我们两国人民的福利的，还建议签订互不侵犯条约，通过和平办法解决我们的分歧”。
他说，美希军事协定是与政府的政策一致的，应当认为它是“真正的成功”。
他解释说，继续作为西方联盟的成员是符合希腊的利益的，并说，“我们将为了我们的安全而继续保持与北约的特殊关系，我们将保持美国的基地，这是符合我们国家的利益的。”反对党领导人发言反对这个交易。希腊中间派联盟领袖马夫罗斯说，“协定削弱了希腊在塞浦路斯问题上的力量”。
【路透社雅典四月十七日电】希腊总理卡拉曼利斯认为希腊与土耳其的争端是“未决的”，局势是“严重的”。
他说，只要同土耳其的分歧还存在，希腊就应为它自己的安全和与塞浦路斯的团结而加强防务和增强团结。
但希腊应使土耳其相信，它们间的争端能够和平地得到解决。
他说：“希腊对土耳其从未表示过任何侵略意图。希腊从未宣称过爱琴海是希腊的内湖，但它也不接受土耳其谋求以武力强加于它的专横要求。”

显示原版>>

Previous:土总理说希腊的建议是对土要求的积极响应

Next:日本《现代亚洲》评埃及废除埃苏条约：埃及人民这一拳打得好！


美报记者谈美国对非洲的政策

出版日期:1976.04.21
         期次:6324
         版次:3
         栏目:\[第三版]
副题:说美对非洲的态度长一段时期是没有重点的，而且变化不变
文章正文:
【本刊讯】美国《纽约时报》记者莱斯利·盖尔布四月十五日自华盛顿报道：
美国政府对非洲的态度在很长一段时间里是没有重点的，并且随着事态的发展而变化不定，但是自从安哥拉危机以来，美国政府的态度变得强硬起来，决心在黑非洲消除超级大国的冲突。
福特政府为了实现这个目标，采取了双重方针：在口头上向苏联和古巴挥舞大棒，防止再出现类似安哥拉的事件，同时再次强调要求在南部非洲实行多数人统治和发展整个大陆的经济。
尽管基辛格国务卿将在本月晚些时候去非洲，但是预料他的访问不会使这种态度发生任何变化。事实上，作为执行这种政策的努力的一部分，正在考虑就他的访问采取若干行动。
一个行动将是加强对赞比亚和莫桑比克的短期援助协定，以减轻由于关闭同罗得西亚的边界从而断绝贸易所造成的经济损失。
正在考虑的另一个行动是一项减轻撒哈拉以南的地区由于干旱造成的影响的全面规划，它涉及到许多国家。
政府内外许多批评者认为，这种新的双重方针比过去六年中很突出的那种在黑人和白人问题上采取的不重视的态度和观望的政策要好一些。官员们说，在实行这种新政策的时候，必须组织一个黑非洲国家的联盟，这个联盟将表明，它反对超级大国的干涉。
这些官员说，同时，在国会内，在坚持反对苏联干涉这二强硬立场的保守派和在要求从思想上支持黑非洲愿望的自由派中间必须形成一个支持的联盟。
这双重方针是在苏联支持的一派在安哥拉取得重大胜利的时候确定的。多少年没有料到的对抗突然出现，不得不予以处理。
这种紧急的感觉最近几周来多少减轻了一些。官员们现在在谈到制止苏联和古巴对罗得西亚采取行动时不是说只剩下几周的时间，而是说有好多个月的时间。
他们说，解决西南非洲问题不是只有几个月的时间，而是有一年的时间。联合国宣布了西南非洲的独立，但是它现在仍然受到南非的统治。
情报机构的报告估计，在古巴人考虑继续行动以前，他们要用几个月的时间来帮助安哥拉新政府巩固它的控制。
国务院某些高级人士对扎伊尔总统蒙博托和赞比亚总统卡翁达（他们都反对在安哥拉得到苏联支持的力量）直接受到威胁感到惊慌，现在这种情绪也消失了。
再过一年，埃塞俄比亚和索马里可能发生武装冲突，莫斯科和华盛顿都想在这当中挤掉其它人而占到有利的地位。争夺的目标是法国的领土阿法尔和伊萨以及它的港口城市吉布提。预计法国将在明年放弃他们在非洲的这块最后的殖民地。除了现在正在逐渐形成的总政策以外，同三十多位官员和议员进行的谈话还透露，其它一些因素正在影响美国的政策。
使过去的和现在的政府感到担心的不是非洲本身，而是外界的人和非洲事件对外界的影响。除了努力制止俄国人以外，对撒哈拉以南非洲国家具体情况的杂乱无章的政策没有什么连贯性和目的性。
今天使福特政府最感到担心的是，在安哥拉得到苏联支持的力量的胜利成了美国无能为力的象征，这也是明显的。
虽然政府制定政策的人把苏联在安哥拉的行动看成几乎完全是针对美国的，许多中国问题专家和苏联问题专家认为，莫斯科的主要目的——或者至少是与之对等的目的——是为了取代中国作为民族解放战争的思想方面的领袖。如果这些专家的意见是正确的，那么设法用关于同华盛顿搞的缓和正处在危险之中这种警告来阻止莫斯科，不象是会有效的。
政策讨论中的另一个因素是，美国在非洲撒哈拉以南有近三十亿美元的直接投资，南非在其中所占比例从一九七二年的百分之三十八上升到一九七四年的百分之五十六，而且现在还在上升。
这使三百多家赞成在非洲南部坚持现行政策的美国公司有很大的发言权。在商务上有最大利害关系的公司中有联合碳化物公司、弗卢尔公司和威斯汀豪斯公司。
一些议员也赞成维持现状。

显示原版>>

Previous:法赫米说埃及支持伊拉克关于召开：阿拉伯国家外长紧急会议讨论黎局势的要求

Next:日中幼儿教育研究会访华团团员毛利子来的访华观感：《中国的孩子们》


美报刊登刘易斯专稿：《西欧不满美国施加压力反对共产党进入内阁》

出版日期:1976.04.21
         期次:6324
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》四月四日刊登刘易斯的一篇专稿，标题是《西欧不满美国施加压力反对共产党进入内阁》，摘要如下：
虽然出席共同市场会议的西欧领导人都不欢迎共产党进入他们的政府，但非正式的会谈清楚地表明美国为反对共产党参加政府而开展的活动，只是激怒了欧洲的整个政治舆论界。
福特总统、基辛格国务卿和北大西洋司令黑格将军在一系列的公开声明中和许多私下的活动中提出了美国的警告。
他们引起了一些人的议论：美国此举的效果是否适得其反，实际上加强了共产党及其同盟者。法国和意大利的所有政党代表都说，他们认为美国的警告并没有改变任何人的观点，没有影响任何选票，如在法国上月在省议员选举中，共产党—社会党联盟取得了重大的胜利。对干涉不满不管怎样，持各种政见的法国人、包括极右派和戴高乐派对他们所认为的美国对他们国内政治进行的蛮横干涉感到不满。而一些政界人士和外交人士（包括美国人）说，他们认为，从长远的观点来看，这种做法将加剧反美情绪。
欧洲人和在欧洲的许多美国外交官一致认为这些反复警告，只能产生消极的影响或者充其量没有什么影响，以致许多人已开始揣测华盛顿坚持不懈地这样做究竟有什么隐藏的动机或者奇怪的动机。强调赤色分子的新路线西欧政治家和评论家认为下述情况是不言自明的：西欧共产党越来越独立的反苏路线将使苏联集团内部的关系紧张起来，西欧共产党和平参加民主政府将在东欧造成混乱。事实上，它们可能提供某种类似于“具有人道面孔的社会主义”的东西。捷克斯洛伐克在杜布切克领导下曾企图向这种社会主义演进，后来，这种努力在一九六八年被苏联领导的入侵粉碎了。
西方政治家装作不知道西欧共产党和莫斯科之间越来越大的分裂会对东方集团产生什么影响。
但是，他们被下述事实弄得迷惑不解：看来美国十分想通过使共产党在它们自己的政界孤立起来的办法来避免进行较量。
另一方面，西方政治家对如果共产党人在意大利或者法国参加政府后将要作的事情感到严重不安。这对北大西洋联盟和欧洲共同体带来的问题显然是非常大的。选民指望政府能胜任一位高级官员说，共同市场各国的政治家对共产党参加政府在国内产生的影响（特别是在意大利）也感到非常担忧，担忧共产党参加政府搞的过分好。他说，人们普遍对现有政党感到失望，对他们毫无感情，甚至对他们怀有敌意，这种情绪比人们承认的程度更为广泛。
下述情况反映了他的看法：以公开发誓不问政治的人为首的小反对党纷纷出现，虽然这些小党往往是昙花一现的。
人们担心非共产党选民可能认为共产党是唯一真正知道他们需要什么，他们有明确和坚定的领导思想，他们在政府中是胜任的、诚实的和有效能的。
这位官员说，共产党在各国政府中分享权力的成功可能得到选民的支持，甚至得到那些虽然不喜欢共产党的意识形态，但认为共产党是一个能胜任的统治集团的人的支持，这种担心是普遍的。欧洲没有游说然而，就可能获悉的情况而言，不论在公开场合还是私下，欧洲都没有类似于美国的那种游说，来把共产党拒之于政府门外。当然，直接有关的各国政府一直在努力反对它们的左翼反对党入阁的。
但是，目前还没有由国际上进行政治干涉的迹象。

显示原版>>

Previous:英·甘地致函布托表示愿讨论两国关系问题

Next:内森说美对共产党参加西欧政府问题的声明：并不违反赫尔辛基协议


美报评美希、美土条约的文章：《福特、基辛格使北约东南翼复活》

出版日期:1976.04.21
         期次:6324
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》四月十九日刊登一篇文章，题目是《福特、基辛格使北约东南翼复活》，摘要如下：
福特总统和基辛格国务卿至少在纸面上已经消除了对美国使用希腊和土耳其的基地的威胁，这种威胁是紧接着一九七四年塞浦路斯危机之后发生的。
华盛顿政府最近几周同雅典的卡拉曼利斯政府和土耳其安卡拉的德米雷尔政府经过谈判达成协议，保证美国继续使用希腊和土耳其的基地——虽然美国对希、土两国在各自基地拥有主权的问题上作了较大让步。
这样总统和国务卿就消除了将近两年来笼罩着美国在东地中海的整个战略地位的一个怀疑。这反过来应当有助于加强北约。
潜在的困难在于这两项协议必须经过美国国会批准才能生效。
为了使美国国会批准这两项协议，华盛顿政府必定抱着这样的希望：现在仍然毒化希、土关系的两个问题上存在的紧张局势能够早日有所缓和。这两个问题是：
塞浦路斯：自从一九七四年夏季以来，土耳其人控制的土地面积占五分之二，尽管土耳其族塞浦路斯人仅占人口的五分之一。土耳其的占领已经使成千上万的希腊族塞浦路斯人失去家园和财产，生活在难民营里。
爱琴海：希腊与土耳其隔海相望，双方都提出了互不相容的要求，说近海海底的矿物——可能包括石油在内——是它的。事实上，希腊提出的要求几乎达到土耳其大陆的海岸线，因为希腊的岛屿离土耳其海岸很近。

显示原版>>

Previous:合众社报道：《美国外交官回避欧洲共产党人》

Next:土总理说希腊的建议是对土要求的积极响应


内森说美对共产党参加西欧政府问题的声明：并不违反赫尔辛基协议

出版日期:1976.04.21
         期次:6324
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿四月十九日电】白宫（内森）四月十九日新闻发布会：
赫尔辛基协议内森说，“我们认为”，美国关于共产党参加西欧各国政府的立场的声明“并不违反赫尔辛基协议”。内森说，他不想对《真理报》社论发表意见，该报社论指责美国违反赫尔辛基协议，干涉西欧各国内政。
在有人问总统是否认为国务卿基辛格的“警告”和他自己发出的“警告”违反了协议时，内森回答说：“我想不起关于这个问题的任何警告。美国对这个问题有个看法。美国的立场是：如果共产党参加北大西洋公约组织成员国政府的话，将是给北约造成严重问题的一个根源。”在问到提出这样一种看法是否是美国警告要退出北约组织的一种“露骨的”威胁时，内森说，他不同意那种解释。他接着说，“我们认为”美国的立场“并不违反赫尔辛基协议”。
【美新处华盛顿四月十九日电】国务院（特拉特纳）四月十九日新闻发布会：驳斥苏联的指责这位发言人拒绝接受《真理报》的指责。他说：“我们认为赫尔辛基最后协议无论是在字面上还是在其精神实质上，都不允许或者禁止谈论其它国家的局势。”
特拉特纳说，他认为，基辛格“多次明确指出，最终决定共产党是否将参加某个西欧国家政府是那个国家的内部问题，要由那个国家的选民来决定。”特拉特纳追溯说，基辛格上周对美国报纸主编协会说：“他有义务讲明，他认为某些事件会引起什么后果。”

显示原版>>

Previous:美报刊登刘易斯专稿：《西欧不满美国施加压力反对共产党进入内阁》

Next:合众社报道：《美国外交官回避欧洲共产党人》


日《读卖新闻》报道：《外务省调查美人民的舆论，半数信赖日本，伙伴不是苏联而是中国》

出版日期:1976.04.21
         期次:6324
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》四月十二日刊登一条消息，题目是《外务省调查美国人民的舆论，半数信赖日本，伙伴不是苏联而是中国》，摘要如下：
外务省十一日发表了在去年年底进行的美国人民对日舆论调查的结果。它表明，在美国人民中，几乎每两人就有一人认为“日本是可以信赖的国家”（百分之四十九），称赞说，去年秋天天皇、皇后两陛下对美国的访问有益于增进日美友好关系（百分之四十七）。并且，作为美国在亚洲的伙伴，美国人民首先提到日本（百分之四十），然后是中国（百分之十八）、苏联（百分之十二）。与上一次调查（一九七五年二月）相比，值得注意的是中苏的顺序颠倒了。
对日舆论调查是从一九六○年开始委托美国调查机关“盖洛普舆论研究所”大致每年都进行的，这次是第十八次。调查是在洛克希德事件没有公开以前的去年十二月进行的。可以认为，因此，说“日本可以信赖”的人保持了与上一次调查时相等的过去最高数字。作为美国在亚洲的伙伴，中国从上一次调查的百分之十二增加百分之六，相反，苏联从上一次调查的百分之十五减少了百分之三。对此，外务省认为：“可能是与去年十二月福特访华和调查日期巧合有关系。”但是可以认为，不仅如此，通过苏联在安哥拉问题上的态度等，全体美国人民对苏联产生了警惕性，加强了向中国靠近而不是向苏联靠近。

显示原版>>

Previous:日报报道：《热闹非凡的中国古代青铜器展览会》

Next:香港《大公报》文章：《“索南费尔特主义”的大争辩》


日报报道：《热闹非凡的中国古代青铜器展览会》

出版日期:1976.04.21
         期次:6324
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》三月三十一日刊登一条消息，题目是《热闹非凡的中国青铜器展览会》，摘要如下：
在幽暗的展览大厅里，陈列着从公元前十六世纪商（殷）朝到汉朝用青铜制作的各种酒食器皿，以及雕着细腻花纹的唐朝金、银器共一百三十件。在有点神秘的展品前面，很多人脸贴着陈列橱窗的玻璃，热心地鉴赏着。
特别受人欢迎的是前年在秦始皇陵中出土的“武士俑”和“陶马”。在还略有一点彩色的近两米高的古代中国武士前面，挤得人山人海，参观者们议论说：“如此之大的陶俑几百个埋入地下……”“似乎告诉人们当时中国人的力量何等之大。”另外，在造型别致的“四羊方尊”（商朝晚期）前面，参观者对当时已具很高水平的铸造技术发出一片赞叹声，很多人一手拿着目录，一手热心地记笔记。
仙台的一位大学教授感慨地说：“中国的文化是伟大的。过去两国的不幸时代是不应该的。”

显示原版>>

Previous:日中幼儿教育研究会访华团团员毛利子来的访华观感：《中国的孩子们》

Next:日《读卖新闻》报道：《外务省调查美人民的舆论，半数信赖日本，伙伴不是苏联而是中国》


日本《现代亚洲》评埃及废除埃苏条约：埃及人民这一拳打得好！

出版日期:1976.04.21
         期次:6324
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《现代亚洲》半月刊四月十五日一期发表一篇评论，摘要如下：
把魔爪伸向世界各地的苏联社会帝国主义，不久前遭到埃及人民的沉重打击。三月十五日埃及人民议会通过了废除埃苏“友好合作”条约的法案，接着，又要求苏联把苏联海军从它一直赖着不走的地中海的要冲——亚历山大港撤走。
这表现了埃及人民维护国家主权，决不允许别国欺侮的崇高精神，并且表明了苏联霸权主义即使能一时地欺骗和命令别国，但终究注定要在这个国家人民面前暴露它的傲慢的霸权主义嘴脸，被驱逐出去。埃及人民把苏联赶出去，是对全世界人民的反霸权斗争的伟大贡献，是对要求苏联归还包括北方四岛在内的全千岛的日本人民的巨大鼓舞。
苏联霸权主义，过去在埃及把“友好合作条约”作为幌子，采取种种威压手段，进行了恫吓。苏联一方面在暗地里同以色列犹太复国主义进行勾结，另一方面以恩赐的态度向毅然决然同以色列进行斗争的埃及和阿拉伯人民出售旧武器，并在中东搞了一个不战不和的局面。在这种情况下，埃及人民只要稍微采取一点自主态度，苏联就把在条约中许诺的义务抛到九霄云外，拒绝提供飞机零件，甚至要第三国也停止提供零件。不仅如此，它还硬逼埃及偿还达六十亿美元的债务。苏联的所谓“友好”，就是要埃及人民跪在苏联霸权主义面前，它的所谓“合作”，只不过是为了苏联在地中海、红海、印度洋称霸而向它提供港湾。
目前，埃及人民作为维护国家主权、捍卫独立、执行自主政策的第一步，给苏联霸权主义以痛击，并把苏联军事顾问团从本国领土驱逐出去，接着又把苏联海军从亚历山大港赶出去。这次埃及人民的斗争，是第三世界各国和人民的典范，他们认识到必须摆脱超级大国的霸权主义，自己国家的命运必须由自己国家的人民去掌握。
勃列日涅夫在最近苏共二十五大，破口大骂埃及人民选择自主政策的态度，苏联政府甚至发表声明企图恫吓埃及人民，但是，这一切都改变不了埃及人民“拒绝苏联”的决心。
目前，我们日本人民面临着苏联霸权主义从海上和空中进行的军事威胁以及它推行的恫吓外交。埃及人民（给苏联）的一拳打得好！它是对日本人民斗争的鼓舞，它告诉人们怎样做才能战胜苏联霸权主义。

显示原版>>

Previous:卡拉曼利斯建议希土签订互不侵犯条约

Next:英报文章：《苏联在印度洋增加舰只》


日中幼儿教育研究会访华团团员毛利子来的访华观感：《中国的孩子们》

出版日期:1976.04.21
         期次:6324
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》四月十三日刊登日中幼儿教育研究会访华团团员、小儿科医生毛利子来写的一篇访华观感，标题是《中国的孩子们》，摘要如下：
中国的孩子们是诚实的。要讨好大人，欺骗大人，背着大人干什么下贱行为的，我一次也没碰到。不仅在正式访问幼儿园、小学等单位时没碰到，就是在游览名胜古迹和公园时，或者漫步街头巷尾时也没有碰到。
当然，也并不是说没有说谎的孩子。对待孩子说谎，要调查其原因，如果有道理就让孩子予以理解，然后再告诉他诚实的重要性，因此，很少有乖僻的孩子。
对我们外国人，既不讨厌，也不“谄媚”。混杂在穿蓝色工人服的人群中的日本人，不一会便被好奇心强的孩子们围了起来，他们的表情流露出了“纯朴”。
我们决心积极地投身于孩子们的世界。首先，在北京的胡同，我的妻子跳了一下女孩子玩的橡皮筋，孩子们便乐得笑了起来。这样一来便同附近的孩子成了伙伴。直到现在，我还回忆那种快乐的场面。
孩子们的诚实和纯朴，是为内心的那种宁静而热烈的感情和理性所支持的，是在学习、劳动和革命的实践中锻炼出来的。
中国的大目标是培养建设社会主义的接班人，是在德育、智育和体育方面全面进行教育。特别是在无产阶级文化大革命以后，基于“孩子不能在真空中成长”的认识，按照“开门办学”的方针，不时去工厂和农村参加劳动，或者请工人、农民和战士来讲课。
“反修斗争”在我们逗留期间达到了高潮。教师们竭力主张绝对不能恢复过去那种“黑板上种田”、“靠书本开机器”的教育。的确，我们在幼儿园看到孩子们把子母扣摁在纸片上，我们看到了小学生进工厂，在中学亲眼看到了学生开机器和拖拉机。正因为生活在这种社会，孩子们才能受到很好的照顾。

显示原版>>

Previous:美报记者谈美国对非洲的政策

Next:日报报道：《热闹非凡的中国古代青铜器展览会》


土总理说希腊的建议是对土要求的积极响应

出版日期:1976.04.21
         期次:6324
         版次:2
         栏目:\[第二版]
文章正文:
【美联社安卡拉四月十七日电】土耳其总理德米雷尔今天在答复希腊总理卡拉曼利斯提出的两国缔结一项互不侵犯条约的要求时说，土耳其准备不遗余力地寻求一个和平解决它同希腊的争端的办法。
德米雷尔没有说明他的政府是否同意同希腊缔结条约。但是，他说：“我们准备不遗余力地消除希—土关系中互不信任的气氛，并把这种关系提高到两个结盟而又相邻的国家所应有的关系的水平。”
德米雷尔追述说，在最近的一次讲话中，他曾要求希腊响应土耳其的善意。他说：“从这个角度来说，我们感到高兴的是，尽管晚了一些，但是卡拉曼利斯总理还是对我们的要求作出了积极的响应。”
【路透社安卡拉四月十七日电】土耳其总理今天说，希腊关于和平解决两国争端的建议是一个积极的事态发展。
在塞浦路斯、爱琴海地区的领空以及爱琴海资源，尤其是在石油的开采权问题上，土耳其同希腊陷入了激烈的争端。
德米雷尔说，土耳其根本不打算在这个地区进行军备竞赛。
【路透社安卡拉四月十七日电】政府一位发言人今天说，土耳其准备研究希腊提出的缔结一项互不侵犯条约的建议，但是，它还没有收到雅典的正式建议。

显示原版>>

Previous:美报评美希、美土条约的文章：《福特、基辛格使北约东南翼复活》

Next:卡拉曼利斯建议希土签订互不侵犯条约


外电评述：《华国锋总理和埃及副总统的讲话》

出版日期:1976.04.21
         期次:6324
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京四月十九日电】苏联和另外六个共产党国家今晚抵制了中国总理华国锋为欢迎来访问的埃及副总统穆巴拉克而举行的宴会。
他们是苏联大使托尔斯季科夫及东德、捷克斯洛伐克、波兰、保加利亚、匈牙利和外蒙古驻这里的外交使团团长。
另一方面，罗马尼亚和古巴代表却接受了中国的邀请，出席宴会。
在华先生自从四月七日被任命为总理以来所发表的第一篇公开讲话中，他第一次明确暗示，在这个国家的高级领导机构最近发生变动以后，中国的外交政策不会改变。
华先生说：“毛主席为我们制定的革命外交路线，必将继续得到更好的贯彻执行。”
华先生在对大约四百位来宾发表的讲话中，大部分谈到埃及，特别是它最近对一个“超级大国”取得的胜利，他未点这个国家的名，但是显然是指的苏联。
他继续说：“那个凶相毕露作恶多端的超级大国，目前正千方百计地施展各种阴谋，包括挑拨离间，颠覆破坏等罪恶行径，对埃及实行打击报复。”
副总统穆巴拉克表示希望加强埃及同中国的联系。
穆巴拉克强调，国与国之间的关系必须“基于放弃剥削野心和不受霸权和控制的种种蛊惑”。
他最后对中国支持阿拉伯反以事业表示感谢，他说，“你们对我们斗争的支持一直是真诚无私的。”
穆巴拉克今天下午在人大会堂同华先生举行了第一轮会谈。会谈后，埃及副总统说，他对于会谈可能取得“良好结果”感到乐观。
埃及人士说，第一轮会谈讨论了“发展两国在政治、经济和军事各方面的关系的办法问题”。
两国代表团的专家们——主要是军事专家
——今晚将开会，为华先生和穆巴拉克定于明天下午举行的下一轮会谈作好准备。
穆巴拉克在北京的第一个工作日是以反苏调子开始和结束的。
【路透社北京四月十九日电】（记者：格里菲思）七个苏联集团国家今晚抵制了为埃及副总统穆巴拉克举行的欢迎宴会。
人们认为这次访问是开罗同北京关系史上出现一个新阶段的前奏。
据观察家们的记忆，苏联集团使节拒绝出席国宴，这还是第一次。
中国总理华国锋发表了自从他两周前被任命以来的第一次公开讲话。今晚他攻击苏联是“凶相毕露作恶多端的超级大国”。
他在谈到废除条约问题时说，埃及已“撕下了那个自称为阿拉伯人民‘天然盟友’的超级大国假援助真扩张、假合作真控制的画皮……”。华的讲话是对苏联人进行的迄今在这里听到的最激烈的一次攻击。他的讲话证实：中国最近的领导人的更动——解除邓小平的职务和提升华国锋——没有使中国的反苏立场变软。
穆巴拉克祝贺华总理“荣获党的信任，担负起重大的责任”。他说，中埃友谊为“在各方面进行更加密切的合作和更广泛交往”开辟了广阔前景。他感谢中国站在埃及和阿拉伯民族一边，支持他们“反对侵略的合法斗争”。
【合众国际社香港四月十九日电】中国新任命的总理华国锋十九日称赞埃及废除与苏联签订的十五年之久的友好合作条约，并告诫它要提防那个“凶相毕露作恶多端的超级大国”的报复。
他还说，邓小平被解职后，他的国家的形势“大好”，他又说，由毛泽东主席制定的“革命外交路线”将继续得到贯彻执行。

显示原版>>

Next:埃及《共和国报》文章：《向中国靠近的行动》


香港《大公报》文章：《“索南费尔特主义”的大争辩》

出版日期:1976.04.21
         期次:6324
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》四月十八日刊登一篇介绍“索南费尔特主义”的文章，题为《“索南费尔特主义”的大争辩》，全文转载如下：
最近在美国出现的“索南费尔特主义”，引起了华盛顿政界的一场外交政策辩论。由于这个主义牵涉到美国当局对欧洲局势的基本概念，因此这场辩论也引起了西欧国家的注意，后者甚至也积极地投入了争辩。
“索南费尔特主义”的名称，来自基辛格的苏联事务主要顾问赫尔穆特·索南费尔特的一篇秘密讲话，他本人并没有将讲话中的美国对欧政策称之为“索南费尔特主义”，但许多人在辩论中已经如此称呼，这个名词因此也就不胫而走了。
发表这篇秘密讲话的场合，是去年十二月中旬基辛格参加了北大西洋公约组织年会之后，绕道伦敦时所召集的美国三十一名驻欧大使会议。当时，基辛格首先谈到了美国对西欧局势的看法，特别提及华盛顿不希望西欧国家出现有共产党参加的联合政府。紧接着，索南费尔特向这些大使讲解了怎样从美苏关系的角度制定美国对东欧的政策。事后看来，索南费尔特的讲话内容，并不是对基辛格讲话的引伸，而只是为基辛格所提出的立场提供背景材料或政策根据。情况既是如此，那么，“索南费尔特主义”实际也就是“基辛格主义”。
这两篇秘密讲话本来应该是不能外传的，但是，不知道通过什么途径，其内容仍然传到了美国专栏作家罗兰·埃文斯和罗伯特·诺瓦克（这两个人一向共写一个专栏）的耳中，并且发表出来，被认为泄露了机密。西方有不少人相信，所谓“泄露”不过是“官式泄露”，美国国务院正是要通过报纸的刊登，把这项讯息传达到克里姆林宫。
据说索南费尔特在讲话中提到，华沙条约阵营只不过是在苏联军事力量统治之下才能维持住。东欧国家迟早要挣脱苏联给他们穿上的紧身衣。（紧身衣是精神病医院给精神病人穿的衣服，越挣扎便裹得越紧。）
说到这里，话题一转，索南费尔特转入了正题。他说，苏联和东欧国家之间的矛盾对于世界和平的威胁，要比美苏对立的矛盾所引起的威胁还要大。因此，美国为了本身的利益，应该促进苏联与东欧国家之间的“有机的”广泛关系。
索南费尔特所谓的“有机”关系何所指，并没有明确的解释，但是西方各报评论提出了不少看法。
美《旧金山考察者报》驻巴黎记者卡普兰在法国听说：“索南费尔特在这次讲话中说，美国应当鼓励东欧国家永远追随苏联。”
英国《卫报》发表的希拉·匹克的专文则进一步解释为，“索南费尔特不仅说，美国承认苏联在东欧的霸权，而且认为，南斯拉夫不应对华盛顿有所期望，因此，它应该改善与莫斯科的关系。”
索南费尔特的秘密讲话内容以及有关的解释，使得华盛顿和西欧的政界大为惊动。许多评论甚至认为，基辛格和索南费尔特过于忽视、甚至于不认识欧洲的现实，以致拟订了这样的政策。
英国《苏联问题分析家》在四月八日的一篇文章中指出，“虽然索南费尔特主义已导致人们对（美国）国务院不断进行批评，但基辛格尚没有以一种令人信服的方式，表示拒绝这种主义，迄今表示拒绝接受的调门一直很低，好像是确认，索南费尔特的分析是国务院能够接受的。”
人们可以看到，基辛格最近谈到欧洲问题，总是提到两点。第一是美国不允许西欧国家出现有共产党参加的联合政府，第二是警告苏联不要对南斯拉夫动手，但是并没有提到对南斯拉夫有任何实质上的支持。英国杂志所说的“调门一直很低”，所指大概在此。
《旧金山考察者报》因此认为，“索南费尔特主义”实质上是重申“雅尔塔协定”。不过，三十几年前的“雅尔塔协定”，是苏联为了面对着联手在一起的美英法三国，不希望它们将手伸入东欧国家，而现在则正好相反，是美国为了保全西欧，而宁愿默认苏联对东欧的统治。也就是说，希望苏联不对西欧政局作干涉，而西方也不再鼓励东欧国家反抗苏联。
因此，美国总统福特所宣布的今后不再使用“缓和”字样来形容美苏关系，引起了相当多的抨击。抨击者认为，“缓和”字样虽然不存在了，但实际推行的政策，仍然是对苏联进行“绥靖”。
英国《卫报》一篇文章说，“索南费尔特主义是在现实认识上出现的，这一认识便是：阻挡苏联扩张主义的西方国家力量是有限度的。它反映出人们越来越担心的事：美国已成为一只纸老虎。”
正是由于这个论点的出现，西欧国家和美国内部，最近进一步响起了揭穿苏联正在继续大力向西欧扩张的声音，要求美国政府对苏联在东欧、西欧的行动都采取对策。有一些报纸还透露，英法两国政府曾暗中向白宫表示不同的看法。
美国总统福特已经亲自出头，表示美国反对苏联将东欧划归其势力范围。索南费尔特本人也在四月十二日出席众议院国际安全和科学事务小组委员会，发表了“辟谣”讲话。他说：“我对于报纸上的说法而产生的误解表示遗憾，报纸说我主张巩固苏联在东欧的统治，这是荒谬绝伦的。我强烈反对苏联的统治或征服东欧国家，我完全支持总统和政府的长期政策。”
白宫和索南费尔特的讲话是否能将各方的反对声平息下去，美国在欧洲问题上今后具体做法到底如何，还要看今后的发展。
英国《苏联问题分析家》说：“索南费尔特的论点无疑地与基辛格对世界的看法十分贴切，但它仍然远远不能受东欧人的欢迎。”
最后值得提出的是南斯拉夫铁托在本月初访问瑞典时的一篇谈话。
当记者向铁托征求对索南费尔特讲话的意见时，铁托说道：“要知道，决定欧洲事务的是欧洲各国人民。如果谈到南斯拉夫的话。那么，任何讲话，乃至这位索南费尔特的讲话，都不能把我们吓倒，也不能使我们离开我们仍将继续走下去的道路。这一切都是外国打的如意算盘。”

显示原版>>

Previous:日《读卖新闻》报道：《外务省调查美人民的舆论，半数信赖日本，伙伴不是苏联而是中国》


叙利亚、黎巴嫩和巴勒斯坦达成第二十八次停火的五点协议

出版日期:1976.04.21
         期次:6324
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特四月二十日电】由于有美国的破例支持，继在这场继续进行的战斗中于二十四小时内打死六十人以后，叙利亚今天再次设法在黎巴嫩内战中建立持久的停火。
参战各派同意从十九日午夜格林威治时间二十二时起再次停火，贝鲁特零星的迫击炮战和枪战以及对地区的包围行动停止了。
那天起码死去了六十人，据报道又发现了四十具尸体和一百多名伤员，这使得在这场一年之久的冲突中伤亡总数达到了被打死的将近有一万七千六百人，受伤的有三万六千八百人。
叙利亚、黎巴嫩和巴勒斯坦的代表们就为实行冲突中的第二十八次停火的五个要点达成了协议。停战协议规定：
一、十九日午夜起停火。
二、建立一个黎巴嫩—叙利亚军官联合委员会来控制停火。
三、建立“遏制部队”在各条战线——巴勒斯坦人和左翼民兵在贝鲁特穆斯林西区，长枪党和自由国民党军队驻扎在东部地区——巡逻。
四、在座落于东西贝鲁特之间的“分界线”上的公共卫生部大厦设立供最高军事委员会开会的永久会址。
五、巴勒斯坦解放军部队将控制着总部所在地区，并把枪手们从附近的建筑物清除。
这个联合军事委员会计划今天上午十一时再次举行会议。
政界人士注意到，协议没有提到撤出数千名叙利亚军队的事，这些军队已占领了黎巴嫩境内的据点，以控制那些提供武器和食物的主要供给线。

显示原版>>

Previous:英报文章：《苏联在印度洋增加舰只》

Next:法赫米说埃及支持伊拉克关于召开：阿拉伯国家外长紧急会议讨论黎局势的要求


英·甘地致函布托表示愿讨论两国关系问题

出版日期:1976.04.21
         期次:6324
         版次:1
         栏目:\[头版]
副题:美驻印大使说他看到了印美关系解冻的初步迹象
文章正文:
【合众国际社新德里四月十九日电】外交部发言人今天说，印度已表示愿意同巴基斯坦恢复在一九七一年战争中断绝的外交关系。
这位发言人说，总理英迪拉·甘地四月十一日写信给布托总理，信中提出了这个建议。
甘地夫人的信是对本月早些时候收到的布托来函的回信，布托在来函中表示，愿意撤销在国际民航组织中对印度不让巴基斯坦飞机从卡拉奇经印度领空飞往达卡一事提出的为时已五年的控告。
【美联社新德里四月十九日电】英迪拉·甘地总理的政府今天说，它准备同巴基斯坦会谈恢复外交关系问题。
这个新情况是印度刚在四天前宣布将向中国派驻十五年来的第一个大使后出现的。
与此同时，美国大使萨克斯比在会见记者时说，他在这个敏感的外交职位上工作了十三个月之后，看到了印美关系解冻的初步迹象。
种种情况加在一起表明，甘地夫人在去年六月实施全国紧急状态专心致志于国内事务将近一年之后，现在她要作出巨大努力来改善其对外关系了。
印度外交部发言人在透露对巴基斯坦的这个最新主动行动时说，甘地夫人上星期给布托总理写了信，说她的政府愿意讨论广泛的悬而未决的问题，其中包括航空联系、在彼此领空的边境飞行以及恢复铁路和公路交通。
这位发言人还说：“总理说印度准备再前进一步，讨论恢复外交关系的措施。”
甘地夫人的这封信表明印度对巴基斯坦政策发生了重要变化。
【路透社新德里四月十九日电】官方一位发言人今天说，印度总理英迪拉·甘地表示要同巴基斯坦举行谈判恢复外交关系。
印度是在事隔十五年后宣布向中国派出大使的同一周采取这个主动行动的，这个行动是印巴关系正常化方面的行动停止了几乎一年以后作出的。
两国之间的最后一次实质性会谈是去年五月在这里举行的，当时两国未能就空中过境问题达成协议。观察家说，但是甘地夫人的信为结束这两个南亚邻国之间存在了四年的僵局带来了希望。
《爱国者报》今天报道，甘地夫人提出向伊斯兰堡派一个官方代表团，去解决西姆拉协定中的所有悬而未决的问题，但是外交部发言人既不肯证实也不否认这则报道。
他说，会谈的性质取决于布托先生的答复。
这位发言人要求巴基斯坦在任何会谈开始之前，首先在国内停止对印度的敌意宣传。

显示原版>>

Previous:布托写信给英·甘地表示准备接待印代表团

Next:美报刊登刘易斯专稿：《西欧不满美国施加压力反对共产党进入内阁》


英报文章：《苏联在印度洋增加舰只》

出版日期:1976.04.21
         期次:6324
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》四月九日刊登一篇文章，题为《苏联在印度洋增加舰只》，摘要如下：
俄国正在逐步扩充其印度洋分舰队的规模，而且，象配备导弹的一万八千吨的直升飞机巡洋舰“列宁格勒号”这样的大舰只经常驶往索马里、毛里求斯和西印度洋的其它港口。
西方海军将领们曾担心苏伊士运河一旦再次开放，俄国就会很快扩充其在印度洋的海军力量，现在的情况表明这种担心是有充分根据的。
除了中印度洋的英属岛屿迪戈加西亚岛以外，这个地区现在没有西方随时可以使用的港口和空军基地。
在马尔代夫群岛的甘岛上的英国皇家空军的基地现已关闭，而且，毛里求斯的海军电台也在上月末关闭。
这家电台的关闭意味着多余了大约五百名当地的人员。虽然英国向他们付了补偿金，但是当地亲印度的政界人士坚持认为，补偿的总额少得太可怜了。
这样的要求现在被提出来，作为使毛里求斯成为“小印度”的运动的一部分。自从去年刮起旋风以来，印度军队就一直在这个岛上活动了，表面上是为了帮助修补遭受的破坏。
如果这个岛确实变成印度的属地的话，那将是合莫斯科的心意的，因为新德里政府主要依靠俄国的武器供应，它未必会反对俄国的海军和俄国的拖网渔船一起把这个岛用作加油和储备的基地。
这个岛的机场可能会起非常宝贵的作用，可供为在这个地区的俄国船只运载更换人员的运输机着陆之用。
这家英国海军电台也许对俄国人是至关重要的。官方关闭它的一个原因是，由于有空间通讯卫星，对于国防的需要来说，它就是多余的了。

显示原版>>

Previous:日本《现代亚洲》评埃及废除埃苏条约：埃及人民这一拳打得好！

Next:叙利亚、黎巴嫩和巴勒斯坦达成第二十八次停火的五点协议


《东京新闻》报道：《苏联武官推行微笑外交，坂田忐忑不安，防卫厅反应复杂》

出版日期:1976.04.22
         期次:6325
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》四月十九日刊登一则消息，题目是《苏联驻日武官推行微笑外交，坂田忐忑不安，防卫厅的反应复杂》，摘要如下：
最近，苏联不断加强它配置在日本周围的空、海军，活动也日益频繁，使防卫厅感到神经紧张，但是和这种严峻的军事形势形成对照的是：苏联驻日武官们一直以微笑外交来接近防卫厅长官坂田。防卫厅对于苏联方面的这种软硬兼施的对日姿态做出了一种既欢迎又警惕的复杂的反应。
坂田长官十五日晚应邀出席了苏联驻日大使特罗扬诺夫斯基举行的离职告别酒会。据这位长官在十六日内阁会议结束后会见记者时透露，苏联的驻日武官们手里拿着酒杯不断地围着防卫厅长官，热热闹闹地谈了一阵子，其内容都是使防卫厅心惊肉跳的。
首先，一位武官以充分意识到日本海上自卫队选定下一期反潜巡逻机和航空自卫队选定下一期战斗机均已推迟的语调开了腔：“长官，怎么样？你们不要只从美国买飞机，也从苏联买一点如何？我国也有许多优秀的反潜巡逻飞机和战斗机啊！”
坂田长官对于苏联方面的这一突如其来的“贸易谈判”感到有点着慌。这时，苏联方面又连忙发起了微笑外交的“追击”，说道：“海上自卫队每年都向世界各国派出远洋航海部队吧！能不能也到我国来一次？我们将热烈欢迎他们。”
接着又说道：“我国自豪的红军合唱团访日时，如果能够请自卫队做后援，我们将感谢不尽。”坂田长官作为一位“文人长官”本来对艺术与曲艺就很关心，内心似乎动了一下，认为“这是一个很好的点子”，但是又想到答应下来后防卫厅事务当局的那种阴沉的面色，便慎重地拒绝了苏方的要求说：“这都是些微妙的问题，我难以立即做出答复。”
坂田长官十分感慨地说：“苏联真是敢干啊！”这些事传到了防卫厅，他们虽然对于根据不同的时间和场合巧妙地运用软硬两手的苏联外交再次表示感叹，但到处议论说：“苏联方面的进攻，看起来似乎是要对日美安全保障体制打进一个楔子，但实际上也许是对中国的一种牵制，因为它对日中接近感到神经过敏。”

显示原版>>

Previous:披猜·拉达军谈泰新政府的对外政策

Next:日报报道：《新的苏联驻日大使不久将就任，外务省寄予期待，并抱有不安》


《法兰西晚报》文章：《法共意共修改防务观点，敌人也可能来自东方》

出版日期:1976.04.22
         期次:6325
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《法兰西晚报》四月二十一日以《法国和意大利共产党人修改他们的防务观点，敌人也可能来自东方》为题，发表一篇文章，摘要如下：
法国和意大利共产党正在对他们的防务观点进行全面的修改——尽管马歇的党是审慎的。……他们正在考虑今后的一项“全面战略”，明白地说，即是说潜在的敌人也可能在东方……
诚然，法国共产党没有发表过这种意思的任何正式声明：这样的表态可能在莫斯科引起的反响，会导致马歇远远超过他对苏联奉行的独立的、但非决裂的政策。不过，对于那些密切注视共产党关于法国核威慑力量的思想演变的人来说，现在已不可否认地调转方向了。
意大利共产党人采取了相同的步骤。意大利不是一个核国家，但它拥有美国的核保护伞。
就在几年前，北约组织就象威慑力量之于法共那样，是意大利共产党人所讨厌的。贝林格曾很爽快地把大西洋条约称为冷战的工具。然而，意共不久前已证实，在这方面它也有了变化。
要解释法共和意共趋于一致的态度，可以提出一些说法。人们可以认为，共产党人只是从竞选的角度设法赢得一些选票，因为对法国来说保持打击力量和对意大利来说保持美国核保护伞能使一些选民感到放心。另一种设想
：法共和意共对基辛格的威胁感到关切，企图向美国人表明，它们上台并不会引起欧洲地绿政治的任何颠倒。
实际上，由于北大西洋公约组织的保护，在罗马建立的“自由共产主义”，可能对苏联具有一个“中立”的意大利肯定不会具有的那种独立的余地。
参加巴黎左翼政府的共产党人，在法国核力量的保护下，肯定能更自如地同苏联论战。诚然，所有这些想法是在某些法国和意大利共产党人的讲话中只有非常谨慎的流露。但这很可能是两党所考虑的它们上台后的前景及同苏联关系的可能情况。

显示原版>>

Previous:扎卡尼尼为同对立党举行最高级会谈作准备

Next:意共书记处书记谈意共参加政府的态度


《孟加拉国观察家报》文章：《孟加拉国的农业》

出版日期:1976.04.22
         期次:6325
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《孟加拉国观察家报》三月二十六日刊登一篇题为《孟加拉国的农业》的文章，摘要如下：
孟加拉国面积的百分之八十五是肥沃的平坦的冲积平原。这个国家是以农业为主的国家，农业占国民经济总产值的百分之五十六。四分之三以上的劳动力从事农业生产，而工业多半是以农业为基础的工业。虽然农业是经济的主要依靠，但是直到现在仍然受到忽视。一九六○——六一年度到一九六九——七○年度期间，农业增长率每年为百分之二点五，而人口增长率为百分之三点三。在五十年代，大米生产的年平均增长率只有百分之零点七，六十年代为百分之二点四五。然而甚至到去年（一九七四——七五年度）孟加拉国还不得不进口粮食二百三十万吨。资源
孟加拉国有充分的自然资源和人力，足以使它消灭目前的缺粮现象，提高农业产量，满足出口和国内以农业为基础的潜在工业消费的需要。就耕种面积而论，孟加拉国是主要产米地区之一。但是它每英亩的产量却属于最低的国家之一。只要投入较多的资金，管理得法，提高产量还有很大的余地。
农业和水利部门，包括农村机构，在投资额中占的比例最高，大约相当于第一个五年计划中投资总额的四分之一。一些水利和治洪工程正在进行，沿海地区在扩修堤岸，还用引进的新式方法——例如挑选良种，实行灌溉，使用化肥和农业机器等——来努力促进农业发展。农业发展公司和农业发展银行也正做这方面的工作。我们有不仅是制造化肥的原料而且也是动力来源的“天然气”，这将有助于在土地上搞“绿色革命”。提高粮食产量主要的战略之一是要扩大水稻和 小麦高产品种的种植面积。农产品
小麦：小麦的种植面积一直在扩大。预计一九七五——七六年度将扩大到大约四十万英亩，其中二十万英亩将种植高产品种。根据政府提高谷物产量计划，到一九七九——八○年度，小麦高产品种的种植面积将为七十万英亩，当地品种的种植面积为五万英亩。产量将达到五十万吨左右。
黄麻：黄麻种植面积约占总面积的百分之九，即大约二百万英亩。一九七三——七四年度，黄麻种植面积为二百一十九万六千英亩，产麻六百万包。一九七四——七五年度黄麻低产，有史以来的特大洪水是造成低产的主要原因。粮价高涨也是一个原因，结果是黄麻地改种水稻，黄麻种植面积减少。因此，一九七四——七五年度，黄麻种植面积减少到一百四十四万一千英亩，产量下降到三百九十六万七千包。预计，一九七五——七六年度的黄麻产量将比一九七四——七五年度的产量增加几十万包。

显示原版>>

Previous:印度和斯里兰签署一项划定海上疆界协定

Next:泰国国王任命社尼·巴莫为总理


埃及报纸社论：《中国和我们更亲》

出版日期:1976.04.22
         期次:6325
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】埃及《消息报》四月二十日发表社论，题为《中国和我们更亲》，摘要如下：
同莫斯科比较起来，毫无疑问，中国和我们更亲。开罗同北京的合作同剥削与遏制手段毫不相干。埃及人民和中国人民都有着自己的古代文明。它们的合作是以道义信仰和原则为基础的合作。
因此，在莫斯科试图对中国和埃及采取遏制手段时，中国和埃及都对莫斯科抱有同样情绪。
莫斯科一定不高兴埃及副总统穆巴拉克访华，它一直惴惴不安地担心中埃会有这样一种会晤，我们这样说决不是在泄露任何机密。
我们不知道莫斯科可能会对这次的会晤搞何种无耻的宣传，来破坏埃及关于同世界各国进行合作的政策。
苏联的宣传机器一直在声嘶力竭地谴责埃及废除同莫斯科的友好合作条约，称埃及以此作为同美国和西欧资本主义结盟的代价。但这种宣传方针在中埃接触问题上是站不住脚的，因为中国既不是美国也不是西欧资本主义国家，而是一个真诚地信守社会主义原则的国家。
莫斯科爱怎么说就让它说去吧，我们对此嗤之以鼻。但我们说，同莫斯科相比，中国和我们更亲，这一点适用于每一个出于自由意志、诚实和相互尊重的动机而乐于同我们合作的国家，因为自由意志、诚实和相互尊重是我们的原则。
【法新社开罗四月二十日电】此间半官方的《金字塔报》今天报道，在北京举行的中埃谈判的试探性阶段已经过去，目前正着手拟订军事和经济合作的具体计划。
该报援引埃及副总统穆巴拉克的话说，有关军事、贸易和经济问题的各个小组委员会已建立起来，它们将向主要的谈判者提出报告。
该报说，这位副总统在第一次会晤时重申了埃及的看法：应该重新召开日内瓦和平会议，巴勒斯坦人应有和其他代表团平等的身份参加会议。

显示原版>>

Previous:外电报道：毛主席会见埃及副总统穆巴拉克

Next:美国防部长拉姆斯菲尔德对记者表示：美苏核会谈无进展 美将继续生产民兵Ⅲ式导弹


克立通过电台发表离职讲话

出版日期:1976.04.22
         期次:6325
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《曼谷邮报》四月十六日报道：泰国即将离职的总理克立昨天晚上通过电台发表告别讲话时说，泰国的民主制度将存在下去，新选出的政府将是一个稳定的、有能力的政府。
他还说：“四月四日大选的结果证明，泰国大多数人民希望泰国成为一个民主国家，不成为共产党国家。”
他说：“我知道在我不担任总理以后，泰国和泰国人民将在完美的民主制度下愉快生活，我感到宽慰和高兴。”
他说：“我刚开始担任总理的时候，我不确知我们的民主制度是否能存在下去，因为我们的众议院由二十二个政党组成，有二十二个不同的思想和目标。我看到我在议会中面临的困难。我必须承认，我不确知在这样的政治环境中建立的政府会成为稳定的政府。”
克立说：“由于我们的三个邻国的体制改变，有人要求泰国改变它的民主制度，这使许多泰国人认为，泰国的民主制度将会遭到破坏。然而，我和我的政府耐心地就这些问题做工作，成功地解决了这些问题。”
他说：“我的政府在外交上保持了泰国的独立。我们完成了我早些时候向议会保证的让美国战斗部队撤离泰国的计划。我们同中华人民共和国建立了外交关系，并且设法同我们的一些邻国友好，尽管政治体制不同。”
“我为我自己和我的政府感到自豪，我们在我们的一年任期里得以保持我国的独立和秩序。”

显示原版>>

Previous:泰国国王任命社尼·巴莫为总理

Next:披猜·拉达军谈泰新政府的对外政策


路透社评意各政党围绕大选问题勾心斗角

出版日期:1976.04.22
         期次:6325
         版次:2
         栏目:\[第二版]
副题:说“意这次大选可能成为现代欧洲史上的一个重大转折点”
文章正文:
【路透社罗马四月十八日电】意大利在无可奈何、失望和不理解的情绪下迎接提前举行大选，这次大选可能成为现代欧洲史上的一个重大转折点。
纷至沓来的政治困局造成了这样一种形势：看来，只有出现近乎奇迹的东西才能阻止在六月中旬举行大选。
不过，从某种意义上说来，时机的选择是无关大局的。不管选举是在两个月以后举行，还是在本届议会任期届满的明春举行，根本性问题仍然是原样的。
这个问题就是：意大利的选民是不是要选共产党当权，从而造成可能涉及西欧的连锁反应？不管美国国务卿基辛格的新“多米诺”理论的价值如何，下面这种情况是可能出现的：如果意大利人选举一个共产党领导的政府，而这个政府又运转得顺利和明智的话，那么法国人很可能在一九七八年选举一个社会党—共产党政府，以后其他国家也可能作出类似的选择。
如果五千六百万意大利人在一个西方式共产党政权下过着正常的生活，此情此景不仅对西方民主国家会开创一个先例，而且还可能对一系列东欧国家的首都起“污染”作用。这正是莫斯科忧心忡忡之所在。因此，意大利即将举行的选举是具有极为重大的意义的政治事件，这样说并非夸张之词。
另一个更为重要的考虑是，这次竞选运动——
不管是在下月份还是在明春进行——可能是十分残酷、激烈和走极端的，以至天主教和马克思主义之间的任何合作都是不可想象的。
自从一九七二年以来，每次搞选举总是枪弹嗖嗖，炸弹轰鸣，中弹受伤的人尖叫哀嚎。
在政治战线上，右派和左派之间的一场全面冲突正在酝酿中。
老资格的天民党人范范尼通过党内选举，粉墨登场，当了该党的主席。左派广泛认为此举是一个迹象，表明天民党的右派准备发动一场大张声势的“恐共（产党）”运动。
这样就产生了一个问题：在这样一场运动以后，共产党人和天民党人是否还可能若无其事地坐下来共事。
共产党最不乐于干的事情是迫于形势而同社会党一道组成一个人民阵线政府。对他们来说，这是迫不得已的最后一招。
共产党认为，要有效地治理这个危机四伏的国家，只有立足于尽可能广泛的协商一致，即同天民党一起建立一个大联合政府，这就是他们所谓的“历史性妥协”。
然而，除了这个软弱无力的人民阵线政权十分脆弱之外，还有其他一些同样重要的考虑。一个考虑是：大联合政府可能是美国比较乐于接受的。而对美国，意共是不愿意疏远的。
另一个考虑是，同天民党结盟，就会使贝林格和意共其他温和派领导人有一个有用的借口，来顶住来自党内左翼和莫斯科的压力。
为什么意大利现在会面临可能导致建立西欧第一个共产党领导的政府的选举呢？
一个答案是：天民党面临这样的抉择——要么同共产党合作，要么同它发生正面冲突，结果就有下野的可能。这种抉择使该党彻底分裂。人们搞了一系列的勾心斗角，主要是想把提前大选的责任推到他人身上。这种斗争的高潮是天民党进行最后的挣扎。意共虽然疑心这是在选举问题上搞鬼，但仍表示愿意探索这个办法。社会党正式要求举行大选，反对为解决政局问题而再进行磋商，认为这是注定要失败，认为这是竞选的花招。

显示原版>>

Previous:美海军部长米登多夫谈美苏海军对比

Next:扎卡尼尼为同对立党举行最高级会谈作准备


美报文章：《莫斯科力图控制西方的共产党》

出版日期:1976.04.22
         期次:6325
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿明星报》四月七日刊登一篇文章，题为《莫斯科力图控制西方的共产党》，摘要如下：
在华盛顿、波恩、伦敦和其他西方国家首都有这样的顾虑：比方说，如果共产党参加了意大利的政府，北约组织就会开始危险地遭到削弱，尽管意大利共产党曾经多次保证不反对意大利继续留在这个联盟之内。
许多没有忘怀旧事的人，一直在提出关于共产党人是否可以信得过的整个问题。
在第二次世界大战后，当共产党还是东欧国家的少数党的时候，它们的领导人都在大谈尊重民主原则和选举结果。但是，一旦他们在苏军和苏联秘密警察支持下强行夺取了政权之后，它们把这种尊重重新作了解释，以消除人们对共产党执政的任何疑问。
这种背景情况现在还不象苏联的立场那样使西方共产党感到苦恼。它们越要设法表现得灵活一些，它们越是声明它们现已摒弃专制的态度以投合民意，莫斯科就越要设法要求它们老老实实地跟着它行事。共产党世界之外的最大的马克思主义组织——意大利共产党已就这一点同苏联领导人争论了十多年。法国共产党现正改变它旧的僵硬态度而越来越多地投入争论之中。
许多靠莫斯科的资助生存的共产党仍在支持它的路线，除了由于在财政上要依靠莫斯科以外，往往是由于在心理上也要依靠它。但是，即使它们当中的一些共产党也在越来越多地闹独立性了。
南斯拉夫和罗马尼亚共产党老早就确立了它们各自的民族主义的路线，以摆脱在他们看来是苏联为利用它们来实现它的国家目的所作的努力。因此，它们支持意大利、法国、西班牙和其他西欧国家的共产党努力制订它们自己的路线。
这种分歧阻碍了苏联为召开欧洲共产党会议和范围更大的世界共产党会议所作出的努力。在国外，大家都是怀着很大的戒心的。以致它们无法同意让莫斯科拥有它希望运用的那种领导权。
苏共代麦大会成了显示所存在的种种问题的展览会，而不是一次搞好马克思主义团结的大会。象马歇这样的一些人物，故意不出席——这显然是为了表现出他们的独立性，其他人则大胆发言反对克里姆林宫发号施令的做法。莫斯科发表了一些文章，表示在一定程度上支持外国共产党采取这种重视实际适应该地情况的做法。一些观察家甚至认为苏共总书记勃列日涅夫，对于这一点也采取了稍许温和的态度。但是，在本党的压力下，他不得不表现出比较僵硬的态度。
苏联总是试图自命只有它有权对马克思和列宁的言论作出“创造性的解释”。其创造性有时达到把完全相反的立场辩解成符合于共产党的理论的东西。
在同法国共产党和意大利共产党的争论中，带有一九六八年捷克斯洛伐克事件的色彩。

显示原版>>

Previous:意共书记处书记谈意共参加政府的态度

Next:美驻印大使说美正考虑恢复对印经援


美国防部长拉姆斯菲尔德对记者表示：美苏核会谈无进展 美将继续生产民兵Ⅲ式导弹

出版日期:1976.04.22
         期次:6325
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社洛杉矶四月二十日电】（记者：米尔恩）国防部长拉姆斯菲尔德今天表示，政府可能要求国会允许继续生产装有核弹头的民兵Ⅲ式导弹，因为限制战略武器会谈的军备控制会议没有取得多大进展。
参议院的一位人士在华盛顿说：“如果你要向俄国人送信息的话，使民兵导弹生产线保持运转是最合理的和考虑周到的信息。”
美国现在拥有大约五百五十枚民兵Ⅲ式导弹，每个导弹装有三个致命的分导多弹头。这种导弹在一九七○年第一次进入美国发射井，差不多储存有五十枚。
在政府制订一九七七年的一千一百二十亿美元预算时，它曾决定停止民兵导弹的生产。建造象制导系统这样部件的承包商已开始关闭了他们的生产线。
拉姆斯菲尔德在西海岸驾驶了新式的Ｂ—１轰炸机，并为反对削减他的预算作了辩论。
参议院的这位人士说，官员们一直在讨论再购买二百枚导弹的问题。
拉姆斯菲尔德说：“现在已经是四月份了，我们还未取得使符拉迪沃斯托克（即海参崴——本刊注）协议的限额得到固定下来的第二阶段限制战略武器会谈协议。我们一直在研究我们现在才了解的、而在去年拟定预算时还不了解的情况。”
拉姆斯菲尔德用来反对削减国防预算的论点之一是，在苏联的军事开支不断增加的同时，美国却一直在减少这项开支。他提出了这种可能性，即如果不增加经费的话，美国可能失去它的战略地位。
拉姆斯菲尔德三月份曾对国会说：“如果苏联现行的战略计划——即使在限制战略核武器会谈的限制内——继续下去，可能在十年内使美国民兵导弹力量的存在成为问题”。
一些已经发表的报告表明，今年达成一项限制战略核武器协议的可能性越来越小。拉姆斯菲尔德在有人问到他的看法时说：“我不想预言限制战略核武器会谈将以什么样的速度进行。”
这项要求具有取得成功的极大可能性。因为国会至今根本不愿意对五角大楼的预算作很大的削减，而且停止生产民兵导弹的决定，曾引起了国会的一系列抱怨。
【路透社芝加哥四月十九日电】国防部长拉姆斯菲尔德在此间公布的一次接见记者的谈话中说，美国和苏联的军事力量大致相等，尽管各方都有一些比较强的方面。
拉姆斯菲尔德在同《芝加哥论坛报》记者的谈话中说：“如果人们考察一下苏联的军事能力，会看到有美国明显地占优势的方面、有同苏联大致均等的方面以及美国不如苏联的方面。在作全面估计时……我的结论是我们的力量可以准确地说是‘大致均等的’。这就是说，我们的军事能力是这样一种情况，即，它们能够完成它们所担负的进行缓和并起威慑作用的使命。”

显示原版>>

Previous:埃及报纸社论：《中国和我们更亲》

Next:美海军部长米登多夫谈美苏海军对比


美海军部长米登多夫谈美苏海军对比

出版日期:1976.04.22
         期次:6325
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社辛辛那提四月二十日电】海军部长米登多夫今天在澄清对于苏美海军竞赛的“错误看法”时说，美国的海军仍然略比俄国占优势。
但是，米登多夫承认苏联人正在迅速地赶上来，并且要求加强美国海军以保持第一位。
他说：“如果我们现在不作出将会改变这种趋势的决定，那么，我们就必须准备承受其后果。如果美国的军事力量降为第二等，那只能带来一个不稳定的世界和结束我们目前的这种生活方式。”
米登多夫说：“我想澄清有关我们同苏联海军关系的一些错误看法。我国海军今天能执行任务吗？回答是毫不含糊的：‘能’。说美国海军不能执行其任务是错误的。”
虽然米登多夫说，苏联人的潜艇比美国多一倍，舰只和导弹也比美国多，但是他说，俄国海军还是没有赶上美国。
他又说：“我们现在比苏联海军略占的这一点优势是十年前作出的各种决定的直接结果。”他说，现在需要对将来作出类似的决定。

显示原版>>

Previous:美国防部长拉姆斯菲尔德对记者表示：美苏核会谈无进展 美将继续生产民兵Ⅲ式导弹

Next:路透社评意各政党围绕大选问题勾心斗角


美驻印大使说美正考虑恢复对印经援

出版日期:1976.04.22
         期次:6325
         版次:3
         栏目:\[第三版]
副题:美印已就美向印度提供新的粮食援助计划达成协议
文章正文:
【美联社新德里四月十九日电】担任美国驻印度大使已有一年零一个月的萨克斯比今天说，他看到了印美关系解冻的初步迹象。
他说，说明关系改善的最令人鼓舞的迹象是，破坏华盛顿和新德里关系的那种反美词藻近几周来比他一年前来这里时渐渐少了。
这位大使去华盛顿述职返任后六天接见了记者，他说，印美已就美国向印度提供新的粮食援助计划在成协议，华盛顿又在考虑恢复对印度的经济援助问题了。
萨克斯比说，他打算继续任大使，至少到今年年底。
据接近这位大使的人士说，当他上月回国述职时，他是打算辞职的，部分原因是由于英迪拉·甘地绘声绘色地指责美国试图把她赶下台以后印美关系恶化。
萨克斯比在接见记者时说，“我当时气坏了，因为她说的许多事情都是动感情的话，并不是事实。我知道，这样将使许多本来是印度的朋友和支持印度的美国人改变态度。”
他在这里任职期间，一直避而不见印度记者和外国记者。
近几个月来，他还回避了几次他似乎应该参加的外交活动。
他说，“我只是要给人这种印象：我们不能容忍有损我们尊严的事情，不能逆来顺受。我们不能照老样子办事。”
萨克斯比说，“我想，他们现在认识到了，我们并没有干涉印度事务，我们也不想干涉。”。
他说，他感到对美国的批评减少了，因为总理感到现在政治上比较牢靠了，而且还因为意识到这种“说给国内听的词藻是不会产生什么效果的”。
萨克斯比说，鉴于气氛已经好转，因此似乎有了加强两国经济关系的可能性。
他说，大约在十天内将正式宣布关于美国根据粮食用于和平计划重新答应向印度提供四十万吨小麦和十万吨大米的消息。
他说，福特政府打算在十月一日开始的下一个财政年度的新的预算中规定约六千万美元作为对印度的发展援助。美国的援助是一九七一年印巴战争期间中断的。
在这之前，美国曾打算在本财政年度恢复援助。但是，国务院在一月份宣布，由于甘地夫人指责华盛顿阴谋在这里掀起一场智利式的破坏稳定的运动，所以它推迟同印度的谈判。

显示原版>>

Previous:美报文章：《莫斯科力图控制西方的共产党》

Next:南斯拉夫外长结束对印度的访问


南斯拉夫外长结束对印度的访问

出版日期:1976.04.22
         期次:6325
         版次:3
         栏目:\[第三版]
副题:双方就不结盟国家会议和国际问题交换了意见
文章正文:
【南通社新德里四月十六日电】今天南斯拉夫副总理兼外交部长米洛什·米尼奇结束了对印度的两天正式访问，这里发表了南斯拉夫—印度联合公报。
公报说，两国外长在会谈中就双边关系和当前的国际问题广泛地交换了意见。
联合公报继续说：“两国外长在注意到世界上的有利倾向的同时，对悬而未决的国际问题和继续存在的危机局势表示不安。两国对不结盟的作用和不结盟国家第五次首脑会议给予特别注意。两国强调不结盟政策代表了当前国际生活中的一个决定因素。同时，令人不安的是：帝国主义、殖民主义和外国统治势力一直在向不结盟国家施加种种压力，它们用这类方法来进行瓦解和颠覆。这些势力正试图分裂这个运动。两国外长强调需要维持和进一步加强不结盟国家之间的统一、团结和齐心协力。双方强调必需为第五次不结盟首脑会议做好全面、及时的准备工作，需要不结盟运动的所有成员国都积极参加，以便会议取得成功”。双方强调将要在科伦坡举行的不结盟首脑会议的注意力应集中在对缓和、裁军、发展和国际上与不结盟国家内部之间合作的问题上采取一致和平衡的态度。
双方讨论印度洋局势时对这一地区军事力量日益增加和驻扎外国部队表示不安，并要求实施宣布印度洋为和平区的联合国决议。
两国外交部长讨论了印度次大陆的局势，指出有关各国必需在没有外来干涉的情况下采取果断措施，以使次大陆得到进步和实现持久和平与稳定。

显示原版>>

Previous:美驻印大使说美正考虑恢复对印经援

Next:苏印签订一九七六－－八0年贸易协定


披猜·拉达军谈泰新政府的对外政策

出版日期:1976.04.22
         期次:6325
         版次:4
         栏目:\[第四版]
文章正文:
【法新社曼谷四月二十日电】已被任命的外交部长披猜·拉达军今天发表讲话说，泰国对外政策的主要方针应是同第三世界建立关系。
披猜是成为新联合政府的中心的民主党党员，他说，这一政策同他的党的路线是一致的，他说，泰国应派一个观察员参加八月在科伦坡召开的不结盟国家会议。
他说，泰国必须“真诚”对待各邻国，他还说，关于老挝和两个越南的问题“非常微妙，需要特别注意”。
披猜赞成更进一步加强同各大国的关系，他说，他对于中泰关系逐渐改善感到满意。
新政府将履行过去克立政府签订的关于美国撤军的协定，这些协定规定，美军应在三月二十日起的四个月内全部撤离。

显示原版>>

Previous:克立通过电台发表离职讲话

Next:《东京新闻》报道：《苏联武官推行微笑外交，坂田忐忑不安，防卫厅反应复杂》


日报报道：《新的苏联驻日大使不久将就任，外务省寄予期待，并抱有不安》

出版日期:1976.04.22
         期次:6325
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》四月十六日刊登一则消息，标题是《新的苏联驻日大使不久将就任，外务省对这位“大人物”寄予期待，并抱有不安》，摘要如下：
苏联驻日大使特罗扬诺夫斯基结束了在日本约九年的工作，将于本月十七日回国。他的后任波利扬斯基已得到了日本政府的同意，预定在二十日以后就任。这个人曾被人们认为是苏联总理柯西金的接班人，作为驻日大使来说，是一位前所未有的“大人物”。外务省虽想举双手欢迎，但却不能那样做。因为这个人就任驻日大使有这样一段过程：在二月召开的党代表大会上，他由于被追究农业生产失败的责任，而由苏共中央政治局委员降为中央委员，并解除了他的农业部部长的职务。当然，从外交礼节上，外务省无论如何也不能说出“他是左迁来日的”这句话，但是对于这位“大人物”的登场，却感到为难。
许多人对于这位新大使的手腕究竟能施展到何种程度是表示疑问的。因波利扬斯基作为外交官来说完全是一个未知数。
在外务省内占优势的看法是担心，由于波利扬斯基立足于下台以后的立场上，可能不会象特罗扬诺夫斯基那样活跃。也有人分析说，波利扬斯基就任驻日本大使这个职位，可能是从反面证明苏联政府的这样一种判断：即目前苏日关系方面不会有大的动作。也就是说，由于苏联在对日政策上没有重大的变化，才起用波利扬斯基为驻日大使的。
从当事者的能力来看，远不如他的前任。所以，这个人不大可能作为一个“大人物”而对苏联决定对日政策产生影响。
关于日苏间最大的悬而未决的问题——北方领土问题，最近苏联表示了比过去更加强硬的态度。日本方面作为解决这一问题的布局而强烈要求勃列日涅夫总书记等三位首脑访日，但这一问题毫无落实的迹象。苏联对于缔结日中和平友好条约问题的反应依然是严峻的。正是由于这种缘故，外务省将以若干期待与不安交织在一起的复杂的心情来迎接新大使的就任。

显示原版>>

Previous:《东京新闻》报道：《苏联武官推行微笑外交，坂田忐忑不安，防卫厅反应复杂》


苏计划在印兴建一大规模氧化铝工程

出版日期:1976.04.22
         期次:6325
         版次:3
         栏目:\[第三版]
副题:所产氧化铝将全部向苏出口
文章正文:
【本刊讯】英国《金融时报》四月十三日以《俄国计划在印度兴建一个大规模的氧化铝工程》为题自新德里报道：
俄国已同意进行大量投资，以便着手在奥里萨和安得拉邦发现的铝矾土矿带兴建一项氧化铝工程。所生产的全部氧化铝将向俄国出口，年产大约五十万吨。据了解，矿带蕴藏量很大，分布很广，分布在与这两个邦东海岸平行的大约二万五千平方公里的地带。

显示原版>>

Previous:苏印签订一九七六－－八0年贸易协定

Next:印度和斯里兰签署一项划定海上疆界协定


苏印签订一九七六－－八0年贸易协定

出版日期:1976.04.22
         期次:6325
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社德里四月十五日电】今天，在印度首都签署了印苏两国一九七六至一九八○年贸易协定和在这个五年中调整两国之间贸易关系的其他文件。自一九五三年签订第一个贸易协定以来的二十多年中，印苏贸易额迅速增长了：一九七五年贸易额为七十五亿卢比。
印度是苏联最大的贸易伙伴之一。在印度对外贸易中，就购买印度商品的总额而言苏联也占第一位。双方都坚定不移地希望大力增加贸易额和扩大相互供货的品种。
【塔斯社莫斯科四月十一日电】苏印贸易最近几年来有显著增长。可望在本五年计划期间（一九七六——一九八○年）相互供货额大致比一九七一——一九七五年增加百分之五十。印度将向苏联提供更多的工业设备。
苏联实业界指出，为期十五年的两国发展经济合作的协定促进了苏印贸易
。
苏联向印度提供的首先是有助于国家经济取得进步的商品。在本五年计划中，机器和设备仍然在苏联的出口中占有主导地位。将向在苏联技术的帮助下兴建的那些项目提供成套设备。
苏联是进口印度机器制造业和冶金业产品的工业大国中的第一个国家，苏联还购买印度的其他许多商品。
苏联对外贸易机构用向印度出售苏联商品得到的入款不仅购买印度的工业设备，而且还有印度的传统出口商品——茶叶、黄麻制品、棉布、针织品、鞋和药品。

显示原版>>

Previous:南斯拉夫外长结束对印度的访问

Next:苏计划在印兴建一大规模氧化铝工程


泰国国王任命社尼·巴莫为总理

出版日期:1976.04.22
         期次:6325
         版次:4
         栏目:\[第四版]
副题:社尼·巴莫说新政府不改变现行外交政策；还说他不希望别的国家填补美军撤退后造成的力量真空
文章正文:
【路透社曼谷四月二十日电】据宣布，泰国普密蓬国王今天任命民主党领袖社尼·巴莫为泰国下一任总理。
七十岁的社尼先生早些时候对记者说，他将在明天把他的四党联合政府的领导人已经商定的内阁名单呈交给国王，他和他的三十名部长将于二十二日宣誓就职。
【美联社曼谷四月二十日电】社尼·巴莫今天未经传统的议会表决就被选定为泰国下一任的总理。
预料选择社尼当总理将在泰国政治生活中加强文官对军方的优势。军方已公开说它支持这个选举产生的政府。
社尼说，军方在知道他的党在选举中是以赢得一百一十四个席位而获胜的之后，对“发动政变是会三思而行时”。
他说：“但是，如果他们想要政变的话，没有任何东西可以阻止他们，他们毕竟掌握着全部武器。”
社尼为了诱使军方的支持，邀请前武装部队最高司令吉·西瓦拉担任国防部长。约于两年前辞去国防部长职务的吉·西瓦拉现在仍受到武装部队中大多数军官的尊重。
在对外关系方面，社尼的联合政府将继续面临同印支的共产党国家关系冷淡的问题。但是社尼说，他的政府将尽一切努力来同柬埔寨和越南实现关系正常化。
他出生在与十九世纪暹罗国王有联系的一个有钱有势的名门家庭。他讲话轻柔，听别人发言认真。许多泰国人称他为教授。
社尼和他的弟弟（克立·巴莫，前总理——本刊注）一样，先在预备学校读书，后来进了英国的牛津大学。社尼在青年时期，人们批评他对人冷淡。但是，在经过了三十一年的政治生活以后已没有这种现象了。在他最亲密的和最热情的支持者中就有一大批出租汽车司机。
他最近的这次竞选是没费什么力气的。
社尼结束了在牛津大学取得出色成就之后，便成了一位杰出的法学家、音乐家、作曲家、历史学家、诗人和散文作家。他还是一个具有能讲英语和泰语的难得的人材。
【美联社曼谷四月十八日电】社尼·巴莫总理今天说，剩下的美军将在七月二十日以前撤离泰国，这就肯定了泰国上届政府开始实行的一项政策。
社尼在接见本社记者时说：“美军全部撤离泰国是对的，对东南亚和平是件好事。看来这样作是符合当代潮流的，我不希望别的国家来填补美军撤退后造成的力量真空。”
他决定继续实行他弟弟的政策一事表明，泰国文官显然取得了胜利，压倒了有影响的军人。
在泰国一九三二年放弃了绝对君主制以后的三十多年中，军人一直左右着这个国家的政治和经济生活。
这一决定还有助于在某种程度上解除由于有势力的泰国全国学生中心和其他左翼团体的要求而日益加剧的政治紧张局势。
【本刊讯】曼谷《新中原报》四月十八日刊登一则报道，摘要如下：
即将出任民主党、民族党、社会正义党和国家社会党联合政府总理的社尼·巴莫亲王，于十七日向记者发表谈话说：未来新政府必须考虑到国家的安定，但人民根据宪法所赋给的权利应不受影响。
关于新政府是否将取消防共条例问题，社尼亲王说：必须先有其他条例可以代替，否则将发生漏洞，须要使人民不走入森林投进异动分子的根源做起。
至于外交政策，社尼亲王说新政府将不予变更，并随时派代表往东南亚各国促进关系，如果他们欢迎，我们便将设法真诚跟他们谈判，建立互相了解，借以维护此地区的安宁。至于四千五百名美技术人员问题，他表示须先加以研究。

显示原版>>

Previous:《孟加拉国观察家报》文章：《孟加拉国的农业》

Next:克立通过电台发表离职讲话


外电报道：毛主席会见埃及副总统穆巴拉克

出版日期:1976.04.22
         期次:6325
         版次:1
         栏目:\[头版]
文章正文:
【路透社香港四月二十日电】新华通讯社报道，中国共产党主席毛泽东今天会见了埃及副总统胡斯尼·穆巴拉克。
这家通讯社说，这位八十二岁的中国领导人表示热烈欢迎穆巴拉克以及他的助手们，同他们进行了亲切友好的谈话。
陪同毛的是中国新总理华国锋，他在今天早些时候同穆巴拉克举行了第二次会谈。
新华社没有报道穆巴拉克同中国领导人在两次会谈中讨论的详细情况。
【法新社北京四月二十日电】新华通讯社宣布，毛泽东主席今天会见了埃及副总统胡斯尼·穆巴拉克。
新华社说，会见时在座的有中国总理华国锋。
毛主席同穆巴拉克进行了“亲切友好的谈话”。
这位中国领导人请穆巴拉克向安瓦尔·萨达特总统转达他的问候。
【法新社香港四月二十日电】新华社说，毛主席同副总统穆巴拉克及其他埃及贵宾一一握手，对他们访问中国表示热烈欢迎。
接着主席同这位副总统，军工生产部国务部长贾迈勒丁·西德基和埃及驻中国大使阿卜德进行了“亲切友好的谈话”。
在毛主席接见时，中国总理华国锋在座。
告别时，毛主席请穆巴拉克副总统回国以后向安瓦尔·萨达特总统转达他的问候。
【时事社东京四月二十日电】题：毛主席会见埃及副总统穆巴拉克
中国通讯社消息：据新华社北京二十日电，中国的毛泽东主席二十日下午会见了埃及副总统穆巴拉克及其夫人。
【中东社北京四月二十日电】毛泽东主席今天会见了埃及副总统胡斯尼·穆巴拉克。
会见时在座的有中国总理华国锋。
会见时在座的还有埃及军工生产部国务部长贾迈勒丁·西德基。
【共同社北京四月二十一日电】新华社在二十日晚报道，毛泽东主席于二十日下午会见了埃及副总统胡斯尼·穆巴拉克和来访的埃及代表团其他成员。
这是毛主席一个月来第一次会见来访的外国代表团。
他曾于三月十七日会见了老挝党政代表团的成员。
这里认为他会见埃及代表团一举表明，中国高度评价埃及废除它同苏联缔结的友好条约的决定。。
据信，这还意味着埃及代表团同中国当局之间举行的会谈正在顺利进行。

显示原版>>

Next:埃及报纸社论：《中国和我们更亲》


意共书记处书记谈意共参加政府的态度

出版日期:1976.04.22
         期次:6325
         版次:2
         栏目:\[第二版]
副题:说意共将不谋求国防和外交部长职务并支持北约和意国防预算
文章正文:
【本刊讯】美《华盛顿邮报》记者四月十七日报道：意大利共产党两位高级负责人保证说，意大利共产党反对任何单方面改变北大西洋公约组织的结构和防务预算的做法。如果意大利共产党参加政府的话，它将不谋求作出这样的改变。
切韦蒂在这里接见记者的一次谈话中说，在北约和华约国家达成一项共同减少军事力量的协议之前，共产党将支持意大利现有的防务开支水平和北约设置在意大利的核弹头水平。
切韦蒂是意共九人书记处书记和中央委员会委员。他还表示，共产党人将不要求得到敏感的国防部长和外交部部长的职务，如果他们在下一次议会选举（预料将在六月举行）后参加联合政府的话。
中央执行委员会成员阿门多拉在另一次接见记者的谈话中说：“我们目前不会提出北约联盟（意大利是其中一个成员）的问题，我们将接受北约的防御政策和北约的基地。”
阿门多拉是共产党第一流的经济专家之一。他还说，共产党人认为：“不支持欧洲经济共同体对每一个人来说都是一场灾难。我们必须建立一个能够实行统一的货币政策和经济政策的共同市场。”
虽然党的领导人贝林格已作出原则上的保证，共产党将支持北约和共同体，但这两位负责人的话则提供了迄今为止共产党对这两个国防机构态度的最详细的观点。

显示原版>>

Previous:《法兰西晚报》文章：《法共意共修改防务观点，敌人也可能来自东方》

Next:美报文章：《莫斯科力图控制西方的共产党》


印度和斯里兰签署一项划定海上疆界协定

出版日期:1976.04.22
         期次:6325
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新德里三月二十三日电】印度和斯里兰卡今天签署了一项关于划定海上疆界的协定，两个签字国把这项协定称之为“两个毗邻国家历史上的一个里程碑”。
这项协定是两国外交秘书签署的，这是划定两个沿海国家之间整个海上疆界的第一个协定。
这项协定是两国之间为划定保克海峡和孟加拉湾的海上疆界而举行了三年半谈判后达成的。
两位外交秘书在联合举行的新闻发布会上说，这项协定还包括延伸到离他们的海岸线三百二十公里的经济区。如果有重迭的地方，就采取划一条中线的原则。印度拖网渔船侵入斯领海捕鱼
【合众国陈社科伦坡四月十五日电】印度拖网渔船在斯里兰卡领海非法捕鱼的活动已引起这里的关注。
官员们说，斯里兰卡的海军巡逻艇现在正时刻警戒着，不让印度的拖网渔船进入领海。印度和斯里兰卡在最接近的地方只相隔三十二公里。
官员们说，斯里兰卡的海军巡逻艇上周扣留了四十艘印度的渔船和拖网渔船，在严厉警告船长不得进入斯里兰卡领海之后把它们放了。
国防外交部副部长在记者招待会上说，印度渔船偷着捕鱼已成了一个严重的问题。“由于我们同印度非常友好，所以没有采取任何象起诉这样大的举动，但是我们正通告印度当局制止他们拖网渔船的这种行为。”

显示原版>>

Previous:苏计划在印兴建一大规模氧化铝工程

Next:《孟加拉国观察家报》文章：《孟加拉国的农业》


扎卡尼尼为同对立党举行最高级会谈作准备

出版日期:1976.04.22
         期次:6325
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社罗马四月二十一日电】意大利占支配地位的天主教民主党已确定在今天同对立的党的首脑举行最高级会议，以便为避免提前一年举行全国大选作最后一次努力。
天民党书记扎卡尼尼昨天整天同党的经济问题和政治问题专家进行了会谈，然后预定于今天同社会党和社会民主党的书记举行会谈。
记者问扎卡尼尼，他是否“抱着希望去”参加社会党书记德马蒂诺和社会民主党领袖萨拉盖特的会谈。扎卡尼尼说：“如果没有希望，我是不会去的。”

显示原版>>

Previous:路透社评意各政党围绕大选问题勾心斗角

Next:《法兰西晚报》文章：《法共意共修改防务观点，敌人也可能来自东方》


《美国亚洲战略》

出版日期:1976.04.23
         期次:6326
         版次:1
         栏目:\[头版]
眉题:日本《国防》杂志刊登岩武宽淳文章
文章正文:
文章说亚洲形势复杂而且不统一，美目前的做法是多边地谋求两国间的接触，使其相互联系并全部朝同一方向发展。美正利用中苏对立和日本不稳定的形势，让中日以无形的方式对建立美国的这种亚洲体系进行合作。美不欢迎中国成为同美苏并列的“超级大国”，美国的目的是永远使中国作为“地区极”存在，中国的强大只停留在能够牵制苏联的程度上。美国在亚洲有巨额投资，美目前正在进行的不是撤退，而是“和平的扩张”
【本刊讯】日本《国防》杂志三月号刊登国际问题研究家岩武宽淳写的文章，题目是《美国的亚洲战略》，摘要如下：（一）亚洲新均势五十年代和六十年代占统治地位的美苏“双极”体制，到七十年代变成了“多极”世界。但是，并不完全如此。美苏仍旧是世界政治的两个中心，这一点没有变。就拿常说的美、中、苏、日和西欧的“五极”结构来说，日本和西欧自不必说，就是中国，也不能说处于和美苏完全同等的地位。这些国家恐怕将来也不会完全处于那样的地位。但是可以说，随着美苏的发言权相对减弱，这些国家在地区的影响也大大增加了。
在这种意义上，如果考虑一下亚洲的均势，那么，从大的方面说，有必要注意以下三个关系，即：（一）当然是美、中、苏三国关系；（二）美、中、苏、日四国关系；（三）还有美、日、西欧关系。在这三个关系中，尽管第一个关系在目前来说是最为重要的，但是后面两个新的关系，特别是第三个关系，在亚洲的问题逐步扩展到与其有关的领域这一意义上来说，已经出现更加复杂的征兆，因而更为重要。
例如，就象“越南以后”和“赫尔辛基以后”、“铁托以后”都互有联系一样，这些亚洲问题，不能仅仅看作是亚洲舞台上的事情。“中苏关系”目前也不仅仅是中国同苏联之间的问题。它同亚洲其他国家自不必说，就是同美洲大陆和欧洲其他各国的政策也有很大关系。看一下最近中国的动向，特别是看一下南斯拉夫、阿尔巴尼亚同西德的关系，就会立即明白这一点。
而且，除了全球的力量对比外，在亚洲还有局部地区的均势问题，这使亚洲的问题更加复杂。例如，在越南半岛产生了北越这一新的力量中心；谈到印度洋，就不能忽视印度的存在；而且，作为亚洲太平洋地区的先进国家，澳大利亚也不容许忘记。
另外，围绕着朝鲜半岛的分裂，和作为被逐步排挤出世界社会的台湾，对于处理亚洲的问题也具有重要的力量。
在考虑这种力量对比时，重要的是，世界一级的均势的稳定同地区一级的均势的稳定之间，并不是没有多大关系的。在亚洲，这一倾向尤其强烈。一般地说，忽视这一点的人是很多的。就是说，无论美、中、苏，还是美、中、日、苏，或者是美、日、西欧这种全球关系怎样稳定，也决不会直接导致亚洲地区的稳定。例如，同越南问题、印巴关系和南北朝鲜问题的解决是没有关系的。
亚洲同世界其他地区不同，它更富有“多样性”，复杂而且不统一。从民族来说，“以我为中心”的向心性也很强烈，不是按照固定的一种方式和体系来进行的。东南亚条约组织和东南亚国家联盟，结局不理想，尽管想要建立新的统一的体系，但也很不顺利，之所以如此，都是这种特殊性所造成的。
因此，亚洲各种问题的解决，必须更细致，必须具体问题具体对待，必须充分考虑到各个地区的、国家的、民族的、历史的、文化的、政治的、经济的、心理的背景和因素，必须“多边地”和“多层地”处理。（二）尼克松基辛格外交的失败和反省
尼克松和基辛格改变世界结构的外交政策，如果从战略上来考虑，恐怕可以说它带来了安定，是成功的。但是，如果从低的地区角度来考虑，它造成了对美国的强烈“不信任”和所谓“脱离美国”的现象，不能说是成功的。因此，美国的外交是极其困难的，是不稳定的。特别在亚洲就更是如此。美国从越南败退，只不过是这种洪流中的一件事而已。“越南以后”，美国慌忙改变其姿态，是理所当然的。就是说，在世界政治和国际关系中，最重要的是“信誉”和“信赖心”。一旦国家之间彼此失去了这种信任，那也就只有灭亡而已。据说基辛格在去年十二月福特访华之前访华时，仍然没有触动台湾。这也是因为美国担心会加速越南战争以后的不稳定，使肯定会产生“雪崩现象”的亚洲自由阵营崩溃。这也是基辛格本人进行的反省。
基辛格最近的“转变”就是起因于这种深刻的反省。在外交政策上，重要的是“连贯性”。“信任”由此产生。“冲击”政策也许会暂时成功，带来利益；而从长远的观点看，会失去“朋友”，丧失“信誉”，最终是违反“国家利益”的。基辛格过去的做法，虽说是推行缓和紧张局势外交，但没有改变过分炫耀超级大国美国的地位的“实力”外交，这在现代是不适用的。美国曾经作为“世界警察”，在政治、经济和军事等所有方面拥有“实力”，并向世界各国施舍“恩惠”。在它已经失去了力量的今天，再采取同那种时代一样的思想和姿态，就不会有有效的说服力。这对于推行缓和紧张局势政策，反而会起相反的效果。
在这种意义上说，尼克松基辛格外交的“意图”和“实际”完全对不上号。“言词”和“行动”之间产生了距离。美国越是活动，就越是招致对美国的不信任。“越南化”政策最为典型。其结果恐怕是以从南越“大败退”和美国的“悲剧”而告终，这是不言自明的。笔者认为，尼克松主义从一开始就是要警告美国人注意这件事。
重要的是国家的“姿态”，执政者的“意志”。不明确地表明这些，就不会有“稳定”也得不到“支持”。福特—基辛格路线（基辛格的地位和影响似乎已有了很大下降）基于这种反省，改而采取这种做法：在尊重连贯性的同时，谋求“迅速”而“渐进的”变革或者说实现目标。可以说福特这一次宣布的“新太平洋主义”，完全是这种反省的表现。（下转第四版）（上接第一版）
美国的新政策中不可忽视的另一点是，作为缓和紧张局势政策的背后工作，企图使东方世界中发生“逆芬兰化”现象。就是说要增加东方国家中的“倾向西方”的气氛。可以说，这已经开始呈现出部分取得成功的迹象。日本几乎从未报道过。
但是，笔者认为，在去年八月初的赫尔辛基会议的动向、结果及其以后的进展中，这种逆芬兰化的现象已经日趋明显。
换一种说法说，就是执行了逆“间接侵略”的战略。即：极端地说，采取了共产主义的战术。明确地说，这种战术就是让东方爆发“革命”。过去，仅仅西方是东方的革命战略的对象。而基辛格则想把东方作为这种战略的对象。缓和紧张局势政策的最终目的，在于使东方爆发革命。似乎可以说，东方人民目前正处于进行这种革命所必需的“启蒙”和“学习”的过程中。（三）亚洲的不稳定因素和美国的对策
不稳定的第一个因素，就象上面所说的，是缺乏统一性，换句话说就是“多样性”。在亚洲，与其说是多极化，倒不如说是近乎“无极”。因此，与其说美国根据对越南战后的反省依赖一个总括的、综合的体系，莫如说美国是多边地谋求“两国间”的接触。整个看来，这是要采取使其相互联系，并全部朝着同一方向发展的做法。
而且，美国为了能够成功地建立和维持这种关系，正在利用其他的不稳定因素——“中苏对立”和“日本的不明确性”。即：利用中苏对立和日本不明显的不稳定的国内外形势，让中国和日本以无形的方式对于建立美国的这种巧妙的亚洲体系实行合作。
中苏对立正在很少可能发展为大的战争的状态中慢慢地继续着。而在这一状态中，最受益的不用说是美国。在美军从越南撤退后，之所以越南总算稳定下来和美苏间的战略谈判比较顺利，全是由于中苏对立的存在。因此，不用说，美国今后仍将努力使这种中苏对立不至于转向和解的方向。这次基辛格和福特访华的最大目的也就在于这一点。
另一方面，美国不欢迎中国成为一个同美苏并列的超级大国。美国的目的是永远使中国只作为一个“地区极”存在。只要中国的强大只停留在能够牵制苏联的程度上，就可以允许，美国不希望超过这一程度。
美国对日本的态度也类似于对中国的态度。美国巧妙地利用日本国内缺乏统一意见的政情和亚洲其他各国不准许日本强大的态度，设法使日本赞同美国的政策。为了使日本停留在不拥有强大的发言权和统治力量的地步，日本国内混乱，亚洲各国进行反日和抗日活动，是符合美国的利益的。
另一方面，向日本说明，为了确保这些国家对于日本的信赖感，日美关系的密切化是必不可少的。这样才能提高美国对日本的发言权。
此外，在亚洲对于美国来说是不稳定的因素中，还有苏联向印度洋的扩张、印巴的对立、中印边界争端、大国之间围绕着第三世界的对立以及围绕着资源分配的不稳定性。
另外，美国本身政治领导力量的衰退、苏联的勃列日涅夫以后的动向也是在展望亚洲未来时值得注意的因素。
总之，在许多不稳定的因素中，预测亚洲的未来的关键，大概只有一个，即中国的态度和美苏对此的动向。而且，中国的基本政策，首先是不容许苏联向亚洲扩张。美国的扩张对中国来说是有利的。
可以认为，美国今后也将充分利用中国来为它的对苏战略、对日战略、对亚洲战略和对第三世界战略（还有对欧洲战略）服务。（四）美国的第三世界政策
关于美国对第三世界政策的重点，第一是要对美国的“经济的”国家利益有所贡献；第二是防止苏联向第三世界扩张。只要中国、日本和其他各自由国家对第三世界的工作符合美国的这一目的，就予以容忍，不加过问。它们必须意识到，在违反这一目的时，会受到美国的严厉干涉或者立即报复。
美国在今天已经不具有靠本国一家维持世界和平和稳定的力量了。没有其他国家的合作就一事无成。尽管在“经济”上富有，但在“政治”上，团结涣散，这无论如何是不行的。因此，美国必须在充分考虑到最近的均衡的同时，调整政策。
日本本来就是处于非常“脆弱”的经济基础上的。日本处于今后必须积极地同以美国为中心的国际资本合作，设法向海外扩张的境地。在日本的经济扩张方面，美国是一个竞争对手，但另一方面也是伙伴。迄今为止，说起来，日本基本上是以“民间方式”进行的。今后恐怕不得不谋求实现“以政府为主导”形态的海外扩张。越是进行政府一级的谈判，就越是要谋求保持上述那种“政治”同“经济”之间的平衡。日美之间合作的形式和做法，就是在这种保持平衡中决定的。
最后一个问题是，第三世界究竟具有什么样的“政治形象”？以及打算欢迎什么样的“政体”。可以说这最终掌握着美国的对第三世界政策成功与否的关键。（五）美国亚洲战略的今后展望
由于采取上述这种基本态度，当前美国至少不愿意在一九七六年十一月的总统选举之前，让亚洲陷入对美国更不利的形势。因此，美国首先留心的恐怕是使形势平静，不使“脱离美国”的现象进一步激化。使“美国的权威”进一步丧失的事情，即使为了“和平”，美国人的心情也不会满意。并且，美国人迄今向亚洲投资的巨额美元，不允许美国完全从亚洲撤退。美国对于亚洲，或许已经失去了“切身利益”，但是在经济方面还有很大的“国际石油资本的利益”。
因此，美国将一面避免在“军事”上卷入，一面注意不切断同亚洲之间的粗大纽带。并且在这期间采取扎扎实实的措施，以便使亚洲人感到还是让美国留下来好（例如采取经济援助、文化活动、社会开发合作、宣传和启蒙活动等措施）。这一做法也是要尽可能避免发生直接关系，注意采取“以当地为主”和“间接”的做法。
这样，乍一看是表现出同苏联的“维持现状”政策的步调相一致的姿态，但恐怕是要努力固定现状，加强自己一方的团结。在北约组织各国之间，这在一定程度上已经取得了成功，亚洲尚有待于今后努力。在不象欧洲的北约组织那样有一个统一的体系的亚洲，其成功与否只能取决于美国的“外交”的巧拙。搞象冲击外交这样的外交的拙劣的粗暴做法，对于今天的美国来说，无论如何是不能允许的。当前美国恐怕不得不对任何国家采取“不触怒”或者是“安抚”的政策。
重复说一句，福特的“新太平洋主义”正是为此而提出来的。
因此，到一九七六年的总统选举之前，美国将一心一意地采取某种意义上的“八面玲珑”外交，以求安安稳稳地度过。
那么，选举以后将会怎样呢？如果共和党再次获胜，恐怕要积极地采取一种“反击”政策。
但即便如此，那也不是军事上的反击，而是为了维护和扩大美国的“经济利益”的反击，而且肯定会采取上述那样的“间接”的接近方法。
“跨国”企业等形式也将为此而被大加利用。
可以设想，如果民主党获胜，那么反击的规模和速度一定更小而且缓慢。本来，民主党是采取以“国内”为重点的主义，而且迄今为止，一直是根据这种观点来攻击共和党的。因此，从常识来说，可以认为它对亚洲承担的义务将比共和党政权要小。
归根到底，可以说，将根据美国的“经济”利益受多大的影响以及美国人的“权威”和“自尊心”受到多大的损害，来判定美国人及其政策。
最后，附带说一句，尽管人们常说美国从亚洲“撤退”，但笔者并不这么看。美国目前正在进行的不是撤退，而是“和平的扩张”。笔者认为，如同以上所说的，不光是谋求东方的“逆芬兰化”，而且以亚洲为例来看，美国正在考虑把它的前线，从迄今为止的“韩国—日本—台湾—越南—泰国—菲律宾—澳大利亚”一线，一直延伸到同更前方的“北朝鲜—中国—伊朗”连接起来，并且经过土耳其，再延伸到阿尔巴尼亚和南斯拉夫，同欧洲防线相连接。

显示原版>>

Next:新西兰总理马尔登说：苏联军事力量是对世界的威胁


埃及贸易部长率代表团前往罗马尼亚/苏拒绝发给采访埃贸易部长访苏消息的埃及记者签证

出版日期:1976.04.23
         期次:6326
         版次:3
         栏目:\[第三版]
文章正文:
【德新社开罗四月二十一日电】一个由贸易和供应部长扎卡里亚·陶菲克率领的埃及代表团今天已启程前往布加勒斯特。这个代表团将在那里最后拟订旨在今年增强罗马尼亚与埃及之间关系的贸易和经济合作议定书。
这个代表团将于二十五日前往莫斯科进行拖延已久的会谈。预料，在会谈中，他们将签订今年的贸易议定书，并为重新安排埃及偿还苏联的几十亿经济和军事债务的日期作出新的努力。
陶菲克的为期两天的访问将是自埃及总统萨达特在四月中旬废除埃苏友好条约以来埃及人同苏联的第一次直接接触。
政界观察家认为，这次访问是在开罗同莫斯科的关系可能完全冻结以前作出的一次要么是“弥合”要么是“破裂”的尝试。
埃及早就同罗马尼亚草签了一项长期的贸易协议，这项协议已把两国间的贸易变为硬通货的制度。
【合众国际社开罗四月二十一日电】《金字塔报》二十二日说，苏联拒绝给该报经济组组长签发入境签证。
报纸说，苏联大使馆拒绝发给签证，理由是它还没有得到莫斯科的批准。
该报经济组编辑易卜拉欣·纳阿菲申请签证的目的是为了采访埃及贸易部长陶菲克于二十五日开始的访问莫斯科的消息，陶菲克在这次访问中将同苏联签订一项一九七六年的贸易议定书。
报纸说：“在埃及当局允许任何苏联记者进入埃及的时候，莫斯科竟然拒绝给一位埃及记者签发去苏联的签证，这是很奇怪的。”

显示原版>>

Previous:孟加拉国政府向印度提出强烈抗议

Next:印度就印孟边境冲突事件向孟提出抗议


布托前往土耳其出席土耳其、巴基斯坦伊朗三国首脑会议

出版日期:1976.04.23
         期次:6326
         版次:3
         栏目:\[第三版]
文章正文:
【合众社伊斯兰堡四月二十日电】巴基斯坦总理布托今天离开这里前往土耳其的伊兹密尔，出席明天开始举行的地区发展合作组织三国首脑会议。
这个地区发展合作组织是一个由巴基斯坦、伊朗和土耳其三国组成的经济集团，它是十一年前为促进三国之间的合作而成立的。
布托曾说过，预料这次首脑会议将成为“这个经济集团历史上的一个转折点，同时将给它带来新因素”。在过了六年之后，三国领导人将一起开会估计这个组织所取得的成就。
这个组织自成立以来，未能成为一个严密一体化的区域经济集团，因为该组织所提议兴办的五十二个项目中，实际上搞起来的还不到一半。还需修建铁路和公路把这个地区连接起来。经过五年的紧张讨论，未能订出一项实行关税优惠的计划。区域之间的贸易只占三国贸易总额的百分之二。
【路透社伊兹密尔四月二十日电】布托在离开巴基斯坦前发表的一篇文章里说，我们应该给这个没有活力的组织一个新的活动范围，他并暗示，地区发展合作组织要发挥军事上的作用。他今晚说，他希望这个问题将在地区发展合作组织最高级会议上得到讨论。
这三个国家还形成了中央条约组织的核心部分，但是布托在他的文章里说，这个组织“并不是要成为伊朗、土耳其和巴基斯坦三国共同体的表现形式”。
记者问到伊朗国王关于扩大地区发展合作组织的建议时，布托说：“让我们首先使这个组织站起来吧。”
【路透社伊兹密尔四月二十日电】伊朗、巴基斯坦和土耳其三国外长今天完成了加强他们三国之间经济合作的计划。
这三个国家组织成为一个松弛的、历时十二年之久的经济条约组织，这个条约叫做地区发展合作条约。
一项正式的声明说，昨天开始会谈的三国外长已完成了召开一次为期两天的国家首脑和政府领导人的高级会议的筹备工作。
声明说，三国外长已最后确定关于三国之间增加商业和工业的交流，以及增加社会、旅游和文化接触的建议。
消息灵通人士早些时候报道说，讨论的项目包括建立一个自由贸易区，建立一家联合投资银行，并制定一项立法宣言，以便加强这个地区发展合作组织的国际地位和更有效地发挥它的能力。

显示原版>>

Previous:希政府宣布铁托五月将访问希腊

Next:孟加拉国政府向印度提出强烈抗议


库尼亚尔要求同社会党组成葡联合政府

出版日期:1976.04.23
         期次:6326
         版次:2
         栏目:\[第二版]
副题:葡萄牙社会党发表声明表示反对
文章正文:
【美联社里斯本四月二十一日电】共产党领导人库尼亚尔今天说，他怀疑四月二十五日的议会选举能为葡萄牙带来和平和稳定。
库尼亚尔在一次记者招待会上说：“有许多人将不惜采取非法的办法来危害革命的重大成果。”
他说，对于未来的稳定，“许多人是持怀疑态度的。任何一个持客观态度的人都不可能肯定地说，局势将是稳定的”。
然而，库尼亚尔坚持说，共产党希望民主制度在葡萄牙稳定下来。
他谴责右翼企图制造麻烦。
【合众国际社里斯本四月二十一日电】共产党领导人库尼亚尔今天要求在本周议会选举以后，组成一个共产党—社会党联合政府来统治葡萄牙。
他说：“我们认为，葡萄牙的唯一出路是组成一个有共产党参加的左翼政府。”
在政界人士预言四月二十五日的投票可能将使共产党落后于中右民主中心党而处于第四位的情况下，库尼亚尔在一次记者招待会上提出了成立联合政府的呼吁。
他强调指出，未来政府中的共产党人不会影响葡萄牙的北大西洋公约组织成员资格。
他说：“应该从世界和平的角度来看待葡萄牙参加北约一事。我们共产党人从来没有对此表示过不耐心。”
【路透社里斯本四月二十一日电】共产党领导人库尼亚尔今天谴责北约组织打算于四月二十六日在葡萄牙附近举行军事演习。
他在这里举行的记者招待会上说：“这次演习时机的选择是很坏的。这是在施加压力。”
北大西洋公约组织的官员说，这次海空军演习（包括在里斯本附近的轰炸演习）的日期是两年以前安排的，同二十五日的选举没有关系。
但是库尼亚尔说，北约成员国的某些军政首脑想要阻止葡共参加葡萄牙未来的政府。
他说：“然而，所产生的效果只会是加强葡萄牙人民继续保持独立的意志。”
库尼亚尔攻击强大的社会党拒绝在选举以后参加任何联合政府。
他想以这种办法争取温和的左翼的选票。
库尼亚尔说，左翼唯一现实的解决办法是社会党和共产党联合执政。他说：“共产党得到加强，这不仅符合本党的利益，而且也符合所有民主派的利益。”
他说，任何把中间派人民民主党或保守派民主中心党包括在内的联合政府都将是右翼的胜利，并为垄断资本家重新控制经济铺平道路。
这将“造成不稳定的因素”。
库尼亚尔警告社会党（它喜欢取得一个微弱多数的胜利）说，如果它想要自行组成一个少数党政府的话，它别指望在议会得到共产党的支持。
不过，库尼亚尔没有说共产党是否要在二百六十三席的议会给社会党投反对票来把社会党少数党政府搞垮。
社会党认为共产党不敢这么干，因为这样做就势必会为由人民民主党（据认为它将取得票数不相上下的第二位）或民主中心党（它可望得票百分之二十左右而居第三位）组成的比较保守的政府铺平道路。库尼亚尔指责基辛格
【路透社里斯本四月二十一日电】共产党领导人库尼亚尔昨晚在里斯本的四万五千人的集会上讲了话，他批评社会党的政策模棱两可、不明确。
但是，他对基辛格警告西方国家不要让共产党人进入政府这一点进行了特别激烈的攻击。库尼亚尔宣布：“我们不需要基辛格博士来决定葡萄牙应该采取什么政治方针，因为葡萄牙人民完全能够决定这一点……。就是他们将最后决定我们应该有什么样的政府。”
社会党人已强烈反对了共产党人最近为了和他们结为联盟以对付右翼的大量选票而进行的努力。
社会党的一项声明今天说，这样一种联盟将是对葡萄牙人民的出卖。
共产党人去年赢得百分之十二的选票，自去年夏天（当时他们的力量达到了顶点）以来遭受了严重挫折。

显示原版>>

Previous:香港《南华早报》社论：《新的外交攻势》

Next:意天民党书记同其他政党进行会谈


美报文章：《苏联人在雅典积极活动》

出版日期:1976.04.23
         期次:6326
         版次:2
         栏目:\[第二版]
副题:说苏将设法使希腊和土耳其脱离北约以弥补它在东地中海由于“失去”埃及所遭受的挫折
文章正文:
【本刊讯】美国《基督教科学箴言报》四月十九日刊登该报记者约翰·库利的文章，题目是《苏联人在雅典积极活动》《首要目标：使土耳其、希腊脱离北约？》，摘要如下：
苏联在这里的这个新活动，恰好是在希腊的议会代表团在布鲁塞尔开始讨论最近通过的希腊正式加入欧洲共同体和卡拉曼利斯政府对希腊将同北约组织保持什么样的军事联系犹豫不决的时候开始的。
公布的西方材料证实，刚到达雅典的新任苏联大使乌达利佐夫是一位“克格勃”的高级人员。希腊的一些政治家，包括亲莫斯科和由莫斯科资助的希腊共产党（国外）的领导人都说，他们预料他将改变苏联过去的消极作法：仅等待美国的挫折。
苏联将设法使希腊和土耳其脱离北约组织来弥补它在东地中海由于“失去”埃及所遭受的挫折。这是这里的外交观察家的看法。
苏联新任驻希腊的一位强硬而有能力的大使（据说他是一九六八年苏联入侵捷克斯洛伐克的一位策划者）到达雅典，保加利亚部长会议主席日夫科夫四月九日访问这里；以及新希腊共产主义—民族主义联盟支持卡拉曼利斯总理极力反对十亿美元的土美新防务协定，这些都被看作是从莫斯科刮来的这阵新风中的一些表明动向的稻草。
接近卡拉曼利斯总理的一些人士说，他在美土军事协议问题上采取任何反美行动之前，正等待着看美国国会是否通过这一协议。卡拉曼利斯和外交部长比齐奥斯上周末都说，上述协议的通过就会造成东地中海的“危险”局势：美国在土耳其的基地可能被土耳其人用来反对希腊，军事力量对比会变得明显地有利于土耳其。
卡拉曼利斯上周把一个希腊代表团从华盛顿召回国讨论美国在希腊的基地的前途问题。共产党和其他一些评论家也和这里的右派一起要求彻底改变美希关系，全希腊社会主义运动领袖帕潘德里欧重复了过去的要希腊退出北约组织和采取南斯拉夫式的中立立场的要求。
希腊现在在北约组织内所面对的军事问题是：是否使所有的希腊部署在保加利亚边境附近的美制导弹和它的能够投掷核弹头的鬼怪式战斗轰炸机，都归北约组织指挥。据说，希腊总参谋部提议把这些导弹和鬼怪式轰炸机的半数交北约组织指挥，以此希望能够参加北约组织的核计划小组，但是，土耳其在北约组织委员会会议上坚持主张，要么使它们全部承担义务，要么全部不承担义务。

显示原版>>

Previous:英《苏格兰人报》社论：《意大利的赌博》

Next:希政府宣布铁托五月将访问希腊


孟加拉国政府向印度提出强烈抗议

出版日期:1976.04.23
         期次:6326
         版次:3
         栏目:\[第三版]
眉题:印度保安部队炮击和进攻孟边界哨所
文章正文:
【本刊讯】达卡四月二十一日消息：孟加拉国政府昨天发表的新闻公报说：
印度边境保安部队今天以密集的炮火肆意对米门辛格县哈卢阿加特警察局管辖下的班达卡塔边界哨所进行猛烈轰击。炮击是早上五点开始的，持续了三个小时。
发射了将近二百发炮弹，有些炮弹击中了这个边界哨所。
在这以后，越过边界对这个哨所发动了进攻，这次进攻被孟加拉国步枪队的战士们所击退。由于炮击和进攻，博海纳加尔村的贾纳卜·穆菲朱拉的儿子阿卜杜尔·贾里尔被打死在哨所里面。孟加拉国步枪队的三名军人和五名村民（其中有三名妇女）受伤。
孟加拉国政府已就这种不友好的挑衅行动向印度政府提出强烈抗议，并要求为了两国的友好睦邻关系而制止发生此类活动。
人们记得，这种无端的开火事件已继续几个月了，都发生在米门辛格县的边界沿线。孟加拉国起初提出的抗议多半没有引起注意，当时孟加拉国政府提议孟加拉国步枪队的司令同印度边境保安部队的司令举行会晤，设法制止此类事件。
今年二月在达卡举行了会晤，为了执行这次会晤作出的决定，成立了一个联合调查组，调查一九七六年一月十九日以后在孟加拉国领土上发生的一些袭击和炮击事件。
由孟加拉国步枪队司令和印度边境保安部队司令组成的调查组最近结束了调查。但是当前者按原定计划到印度的多吉去找印度边防保安司令以最后确定联合调查组的报告时，后者拒绝举行会议，孟加拉国步枪队司令不得不返回锡尔赫特。
孟加拉国政府也为此向印度政府提出了抗议，并要求采取步骤立即恢复联合调查组的会议，以最后完成调查报告。

显示原版>>

Previous:布托前往土耳其出席土耳其、巴基斯坦伊朗三国首脑会议

Next:埃及贸易部长率代表团前往罗马尼亚/苏拒绝发给采访埃贸易部长访苏消息的埃及记者签证


塔斯社评论《亚洲周》

出版日期:1976.04.23
         期次:6326
         版次:3
         栏目:\[第三版]
文章正文:
．【塔斯社莫斯科四月十二日电】塔斯社评论员写道：根据世界和平理事会的号召，一些亚洲国家在「亚洲——争取和平、安全与合作」的口号下举行的「亚洲周」今天业已结束。
帝国主义对印度支那侵略的失败和印支各国人民解放斗争的胜利而在亚洲发生的根本变化以及苏联的和平倡议，为这个地区的和缓创造着良好的前景。在新的条件下，亚洲各国正在越来越有力地对抗帝国主义，捍卫本国的政治权利和经济权利，努力加强本国的独立，提高本国人民的社会经济发展水平。然而在最近一个时期里，帝国主义集团试图依靠当地的反动派在东南亚条约组织一类业已破了产的军事同盟的废墟上建立新的军事政治同盟，利用这个地区来达到其新殖民主义的目的。中国的政策同它们的立场是紧密地勾结在一起的。
与此同时，帝国主义施加政治压力和经济压力，使亚洲各国相互对立的策略是同在太平洋和印度洋水域建立军事基地相配合的。保持原有的和建立新的外国军事基地有碍于加强和平与安全、威胁着亚洲各国的主权与独立。
在亚洲周范围内举行的许许多多的群众集会上，人们纷纷表示亚洲各国人民决心争取取消军事基地、改组国际经济关系，首先是改变同西方的经济联系的歧视性质。
苏联今后仍打算积极参加寻找加强亚洲和平与安全和在这里发展平等合作的道路。苏共中央总书记勃列日涅夫在苏共二十五大上说：「我们将在这方面采取行动，不但在双边接触的范围内，而且还．要在多边的基础上采取行动。我们多次阐述了我们在这方面的想法，并强调愿意十分注意地对待人们出于关心亚洲的持久和平和安全、关心如何通过集体的努力来保证这种持久和平与安全而提出的任何建议。」

显示原版>>

Previous:英报文章：《基辛格将带着对黑人斗争的同情去非洲》

Next:泰国成立以社尼为总理的四党联合政府


泰国成立以社尼为总理的四党联合政府

出版日期:1976.04.23
         期次:6326
         版次:4
         栏目:\[第四版]
副题:巴曼、沙威和他威任副总理 吉·西瓦拉任国防部长
文章正文:
【法新社曼谷四月二十一日电】国家控制的民众联络厅宣布，普密蓬国王今天批准和任命了由民主党领袖社尼
·巴莫亲王领导的三十五人内阁。
这个以民主党为主的内阁是四个政党——民主党、泰国民族党、社会正义党和社会民族主义党——组成的联合政府，这四个党在四月四日大选中选出的二百七十九个席位的众议院中共赢得二百○六席。
民主党在大选中获选票最多，在众议院有一百一十四席，该党在内阁中有十九个部长，巴曼·阿滴列山少将的泰国民族党（五十六席）有九个部长，他威·尊拉塞空军上将的社会正义党（二十八席）有五个部长，前议长巴实·干乍那越的社会民族主义党（八席）有一个部长。
无党派人士、前陆军总司令吉·西瓦拉担任国防部长。
新内阁有三名副总理——泰国民族党领袖巴曼·阿滴列山少将、民主党副领袖沙威·扁蓬山、社会正义党领袖他威空军上将。
民主党领袖社尼·巴莫亲王在新内阁中兼任内政部长，泰国民族党的巴曼少将兼任农业和合作社部长，社会正义党的他威空军上将兼任卫生部长。
社会民族主义党领袖巴实·干乍那越担任司法部长，该党在内阁中只有这一名部长。
外交部长和外交部副部长分别是民主党人披猜·拉达军和列·那纳。

显示原版>>

Previous:塔斯社评论《亚洲周》

Next:乌泰、蒙空当选为泰国民议会议长、副议长


乌泰、蒙空当选为泰国民议会议长、副议长

出版日期:1976.04.23
         期次:6326
         版次:4
         栏目:\[第四版]
文章正文:
【路透社曼谷四月十九日电】将组成泰国新政府的四党联盟今天在新的国民议会中进行第一次表决时以压倒多数获胜，这四党提出的候选人当选为拥有二百七十九席的议会的议长。
他就是民主党议员，三十五岁的乌泰·宾猜冲。
乌泰赢得了二百一十票，而社会行动党提出的候选人马纳·比他耶蓬只得了六十二票。
四党联盟的另一名代表、泰国民族党的蒙空·素空他甲冲当选为副议长。

显示原版>>

Previous:泰国成立以社尼为总理的四党联合政府


希政府宣布铁托五月将访问希腊

出版日期:1976.04.23
         期次:6326
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社雅典四月二十日电】此间今天宣布，南斯拉夫总统铁托将于五月十日到希腊正式访问。
政府一项声明说他将同希腊国家元首康斯坦丁·察佐斯和总理卡拉曼利斯会谈。
声明说，这些会谈将证明“两国人民之间存在着友好与合作关系。”雅典观察家认为讨论将着重围绕进一步发展巴尔干地区合作的前景问题。
除巴尔干地区问题外，铁托和他的希腊东道主可望研究塞浦路斯和中东危机、地中海地区的一般形势和双边经济问题。

显示原版>>

Previous:美报文章：《苏联人在雅典积极活动》

Next:布托前往土耳其出席土耳其、巴基斯坦伊朗三国首脑会议


香港《南华早报》社论：《新的外交攻势》

出版日期:1976.04.23
         期次:6326
         版次:1
         栏目:\[头版]
副题:说中国对苏正发动一场新的外交攻势并取得一些成功
文章正文:
【本刊讯】香港《南华早报》四月二十日发表一篇题为《新的外交攻势》的社论，摘要如下：
中国对苏联正在发动一场新的外交攻势，并已初步取得了一些成功。
最大的成功是中国同埃及的关系（埃及副总统现在正在中国访问）。
北京和新德里决定互派大使将使苏联重新考虑它对印度的策略。德里和莫斯科立即签订五年贸易条约一事，可以解释为苏联急于继续拉拢印度。
在东南亚，中国也取得了进展。新加坡总理李光耀即将进行的访问只会加强两国间的关系。
在中美关系方面，中国也好象在得分。在短短两个星期里，福特总统不下三次谈到有必要改善北京—华盛顿关系，说这是美国对外政策的主要支柱之一。
一个主要由众议院军事委员会委员组成的美国国会议员代表团正在访问中国，接着，美国驻北京联络处新主任即将到任，美国国会还有一些议员也将访华。这充分说明美国对它同北京的关系的重视，反过来也反映了北京在同美国的双边关系方面的成功。但是，在世界形势显得有利于中国的同时，北京一定仍然留神着苏联继续向南亚和东南亚地区扩张势力的企图。已经有一些新的迹象表明，莫斯科及其盟国在施展新的外交伎俩。
莫斯科在李光耀访问北京的一个月之前，迎接了新加坡外长拉贾拉南，其意图可能是要继续保持苏联在这个岛国的势力。
苏联的一个高级政府代表团在访问马尼拉时改变了莫斯科以往的立场，盛赞了东南亚国家联盟最高级会议。极其亲苏反华的蒙古外长刚刚结束了对印度尼西亚的访问。

显示原版>>

Previous:新西兰总理马尔登说：苏联军事力量是对世界的威胁

Next:库尼亚尔要求同社会党组成葡联合政府


新西兰总理马尔登说：苏联军事力量是对世界的威胁

出版日期:1976.04.23
         期次:6326
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社汉城四月二十一日电】新西兰总理马尔登星期三告诫人们注意苏联在世界上的军事力量越来越大，并说他希望美国再次起比较积极的作用来遏制这样的威胁。
马尔登在记者招待会上说，过去一年里，在印度洋的苏联海军力量在大量集结。
马尔登说，“从查明的在印度洋的舰只数目来看，我可以说在过去十二个月里苏联军事力量在大量集结。”
马尔登说，美国大概是唯一能够遏制不断扩大的苏联军事力量的国家。
他说，但是，由于即将举行总统选举，看来美国的注意力过分集中于国内政治。不过在选举以后，美国国会里肯定会朝着在国际社会中，特别是在亚洲和太平洋地区起比较积极的作用方面行动。
他说，“我相信并且抱着很大的希望，认为到明年这个时候，你们将看到一个大国再次起遏制越来越增加的苏联军事力量的作用。苏联的军事力量成为对今日世界的威胁。”
有人问到朝鲜半岛的军事形势，马尔登说，边界一带仍然有相当剧烈的紧张局势。
马尔登说，为了缓和这个地区的紧张局势，他希望朝鲜两方恢复对话。

显示原版>>

Previous:《美国亚洲战略》

Next:香港《南华早报》社论：《新的外交攻势》


意天民党书记同其他政党进行会谈

出版日期:1976.04.23
         期次:6326
         版次:2
         栏目:\[第二版]
副题:社会党领导人在会谈后说扎卡尼尼的建议没有满足他们的要求
文章正文:
【法新社罗马四月二十一日电】天民党书记扎卡尼尼今天开始同意大利其他政党领导人会谈，以努力为他的党的五点紧急经济计划获得支持和避免提前举行大选。
然而，天民党未能显示出一个统一看法，因为采取强硬路线的反共的范范尼领导右派公开地准备在选举中对抗。
共产党机关报《团结报》同时抱怨天民党为避免解散议会而作的努力是“令人恼怒地”缓慢。
《团结报》说：“我们明确地说，荒谬地延长这些莫名其妙的花招的作法是不能接受的。”对扎卡尼尼本人的第一次含蓄的攻击表明，共产党领导内由于持续的政府危机已就党的在必要的立法上进行合作的建议进行了一场辩论。
【路透社罗马四月二十一日电】意大利社会党领袖德马蒂诺今晚实际上拒绝了执政的天民党人，为了避免提前大选和共产党可能获胜而提出的最后折衷建议。
他在同天民党书记扎卡尼尼会谈两小时之后对记者们说：“这些建议没有满足我们党的要求。”
德乌蒂诺说：“我们在一些问题上观点是一致的，但是在包括经济在内的其他问题上是有分歧的。”然而，他说，在扎卡尼尼完成同意大利的其他政党（其中包括共产党）的磋商之前，社会党人将不作出正式答复。
扎卡尼尼明天将会晤共产党书记贝林格。
【合众国际社罗马四月二十一日电】执政的天主教民主党人今天开始同社公民主党人和社会党人举行会谈，以便为避免提前举行可能会使共产党人在二十九年中第一次获得内阁席位的全国选举作最后一次尝试。天民党书记扎卡尼尼在议会大厦会晤了社会民主党领袖萨拉盖特。
萨拉盖特说，他同扎卡尼尼的两小时会谈“非常亲切和坦率”。

显示原版>>

Previous:库尼亚尔要求同社会党组成葡联合政府

Next:英《苏格兰人报》社论：《意大利的赌博》


印度就印孟边境冲突事件向孟提出抗议

出版日期:1976.04.23
         期次:6326
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里四月二十一日电】印度今天说，它的边防部队接连两天在两国边界上同孟加拉国保安部队交火。据说双方都有伤亡。
最新的公告说，印度政府已向驻新德里的孟加拉国高级专员公署提出了强烈抗议，并要求达卡政府立即采取有效措施防止侵犯边界和扰乱这个地区的和平与宁静。
公告说：“在四月二十日，印度边境保安部队的巡逻队在印度境内边界哨所附近进行例行的巡逻，这时他们受到了来自边界的孟加拉国一侧的猛烈炮火的无端袭击。
“他们被迫进行自卫反击。印度政府遗憾和不安地指出，这些事件是发生在两国继续就各种问题进行外交联系以改善两国关系’气氛的这样一个时刻。”

显示原版>>

Previous:埃及贸易部长率代表团前往罗马尼亚/苏拒绝发给采访埃贸易部长访苏消息的埃及记者签证

Next:英报文章：《基辛格将带着对黑人斗争的同情去非洲》


英《苏格兰人报》社论：《意大利的赌博》

出版日期:1976.04.23
         期次:6326
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《苏格兰人报》四月十七日发表了一篇社论，题为《意大利的赌博》，摘要如下：
共产党参加意大利政府肯定是一种令人担忧的前景，虽然意大利人也有充分理由，对由天民党人领导的非共产党政府继续摇摇摆摆连任的局面感到担忧。
除了俄国和中国之间在意识形态上的分裂以外，一种与众不同的意大利型的共产主义的发展也许是受欢迎的，虽然始终存在这样一种可能性（不管这种可能性多么微小）：即对立的国际共产党人总有一天会发现把他们的分歧搁在一边是适宜的。
对葡萄牙来说幸运的是，它的地理位置远离苏联及其卫星国。
意大利同南斯拉夫有共同边界，南斯拉夫不受苏联的控制不能认为是当然的。
在铁托总统去世之后，如果俄国要干涉南斯拉夫的话，目前许多支持共产党的意大利人就可能会改变他们的态度，不管共产党表明它自己如何民主。
但是，如果俄国认为，西方会让它干涉南斯拉夫的话，这一点难道会阻止俄国干涉南斯拉夫吗？

显示原版>>

Previous:意天民党书记同其他政党进行会谈

Next:美报文章：《苏联人在雅典积极活动》


英报文章：《基辛格将带着对黑人斗争的同情去非洲》

出版日期:1976.04.23
         期次:6326
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《卫报》四月十九日刊登一篇发自华盛顿的文章，题为《基辛格将带着对黑人斗争的同情去非洲》，摘要如下：
基辛格博士正计划在他下周末开始的第一次非洲之行中大事渲染美国政策朝着支持这个大陆南部的解放斗争的方向所做的一个小小“转变”。但是他不会结束美国政策的基本矛盾，就象他在国会里的批评者在这里主张的那样，向各白人少数政权施加任何压力。
尼日利亚最近决定，因为“时间不便”而撤销对基辛格的邀请，这已使他此行受到影响。尼日利亚现在是美国最大的一个石油供应国，而且是这个大陆上最有影响的国家之一，国务院一些时候以来一直在试图拉拢它。
基辛格将在伦敦短暂停留一下，然后在肯尼亚开始他的非洲之行。然后，他将经过坦桑尼亚去赞比亚。在赞比亚，他打算发表一篇据说是关于南部非洲的“重要政策讲话”。
虽然这次旅行将标志着美国在非洲的政策采取一种新的较高的姿态，但是预料它不会结束美国作为唯一不承认安哥拉的新政府的西方国家的孤立地位。
批评基辛格博士的一些美国人认为，美国承认安哥拉人运政府，将是表明华盛顿把结束白人少数统治放在比反对共产主义更为优先的地位的一个最有效的办法。基辛格博士在他要在卢萨卡发表的讲话中很可能将阐述最近在这里已经向国会提出来的政策：支持多数统治，不给史密斯政权任何帮助，采取行动防止古巴或苏联进行干涉，和增加对友好非洲国家的援助。预料他将答应给予撒哈拉地区的国家以大量援助，这个地区发生了旱灾和饥荒。
目前的这项政策意味着改变了原来基辛格在尼克松总统的政府执政后第一个月阐明的对南部非洲的战略。那种战略主张对非洲采取一种“低姿态”，反对加速实现黑人多数统治的行动，并集中精力维持美国同最强大的白人统治国家南非的有利可图的联系，与此同时同最强大的黑人统治国家之一扎伊尔建立新的经济、军事和外交联系。

显示原版>>

Previous:印度就印孟边境冲突事件向孟提出抗议

Next:塔斯社评论《亚洲周》


《纽约时报》文章：《福特先生的掩饰行为》

出版日期:1976.04.24
         期次:6327
         版次:2
         栏目:\[第二版]
副题:说基辛格取走白宫未归档的机密文件作为他个人的材料，福特掩饰这一事件，必须揭露
文章正文:
【本刊讯】美国《纽约时报》四月十二日发表威廉·萨菲尔写的一篇文章，题为《福特先生的掩饰行为》，摘要如下：
在埃德加·胡佛掌管联邦调查局时，他不让把某些极为机密的案卷编进该局的档案。他去世的时候销毁了那些案卷，这使一切执法官员和历史学家感到懊丧。在亨利·基辛格掌管国家安全委员会的时候，他也不让把某些案卷编进该委员会的电子计算机恢复系统。这些“弃置的重要案卷”（这是基辛格所有电话谈话的打字记录稿；这些记录稿是由一个秘书从一个没人打电话的电话分机上记录下来的）属于国家安全委员会，但却不再存放在那里，而是转给了国务院。
伍德沃德先生和伯恩斯坦先生在上述报道之外又写了这样一则消息：看来这些机密的案卷从白宫弄走后，首先送到了纳尔逊·洛克菲勒在纽约波坎蒂科的庄园上的私人保险库。一位联邦律师曾警告说，绝密文件箱若保存在私人家中就不能算合法。此后，国务卿才把这些文件箱运回来，归联邦政府保管。
此外还有一些消息：对这些消息，白宫既没有指示国家安全委员会或国务院加以证实，也没有加以否认：
一、基辛格博士的“内部案卷”，也就是国家安全委员会工作人员所说的那些没让归档的案卷，并不只是电话记录。其中还有同总统和象苏联大使多勃雷宁那样一些外国官员谈话记录。在很多情况下，这些谈话的记录是没有别的副本的。
二、确定哪些材料不编入安全委员会的正式分类档案，一度是戴维·扬的职责之一；在基辛格的这个助手调去主管“管子工”之后，乔纳森·豪和彼得·罗德曼这样两位助手接管了该项工作。
三、在七十年代初期，最初是用公事包把这些机密材料一包一包从白宫转移到洛克菲勒的庄园的。一九七三年四月，最后来了个大搬家，把剩下的案卷都弄走了。基辛格手下的人会说，他们之所以转移这些案卷是为了“保护”它们，免得尼克松手下的人染指。但早在水门事件前，这些案卷就开始从白宫转移走了，并且至今尚未运回来。
这是怎么回事呢？我认为，之所以这样搞，是因为该种“内部案卷”中的有些材料基辛格国务卿不愿让白宫、国防部和中央情报局的人（当然还有国会议员）看到。还有某些会谈，特别是同多勃雷宁大使的会谈，他希望将来能够从档案中撤销。如果他掌握这些材料，他就能重写历史。
纳尔逊。洛克菲勒对他参与这一切活动作何感想呢？这位副总统对我说：“亨利是我的朋友。我对他说，他可以利用那个保险库。”洛克菲勒知道不知道自己的私人保险库不适宜保存国家机密呢？洛克菲勒说：“亨利是我的朋友。我以为他所说的是哈佛大学的文件。我不知道那是机密文件。”
我国政府中的第二号官员被福特总统遴选来主持使我国情报机构重新尊重法律的委员会的工作。他家也被用作保险室，非法藏匿国家的机密。对正当的质询，他以小心防范的态度回答说：他概不负责，因为他并不想了解人们在他自己的家中干什么事。
我疑心，在这种小心防范的态度背后，正隐藏着关于公众、至少是一些重要政府官员有权了解的一些谈话的重要内情，也许还有关于已神秘地丢失了的案卷的重要的内情。
福特总统虽然表面上答应让联邦调查局协助国会堵塞它泄漏情报的漏洞，但并没有委派任何人来研究安全方面这样一个大漏洞。但是，正是杰拉尔德·福特的副总统，在处理情报问题上无视法律规定；正是杰拉尔德·福特的国家安全顾问完全拒绝对滥用权力的做法发表意见，虽然他无疑知道这件事；正是杰拉尔德·福特的国务卿把国家的机密当成他个人的机密；正是杰拉尔德·福特的掩饰行为必须加以揭露。

显示原版>>

Previous:安德罗波夫在纪念列宁诞辰讲话中反华

Next:美官员就基辛格出访欧洲发表谈话


《苏联文化攻势的一个侧面－－某舞台艺术家谈苏艺术团来日演出》

出版日期:1976.04.24
         期次:6327
         版次:4
         栏目:\[第四版]
眉题:日《苏联问题调查月》报刊登西秀兵文章
文章正文:
【本刊讯】日本《苏联问题调查月报》三月一期（创刊号）刊登一篇署名西秀兵的文章，题目是《苏联文化攻势的一个侧面——某舞台艺术家谈苏联艺术团来日演出》，摘要如下：
近几年，看了苏联艺术团的来日演出，使我深刻地考虑了文化与政治的联系。文化是政治的一种表现，非常清楚，那个国家的艺术团在各地演出的过程中就最明白地表明了这一问题。
我访问莫斯科时，在大街上到处看到黄色照片，在市内的酒馆里，跳舞成风，是欧洲的新式舞，甚至其中有跳类似脱衣舞的。当遇到这种场面时，曾产生认为自己是到了美国的错觉。资本主义国家不限制个人的自由意愿，但是，社会主义制度的国家允许这些东西的存在是令人吃惊的，同时，我也对苏联的文化政策产生了疑问。这尤其是在搞新的作品时，看一下所谓的“新作”，就更为清楚了。例如《卡门》等作品就是这样。人们知道，《卡门》描写的女主角是一个从这个男人的怀抱投到了另一个男人的怀抱的女人。《卡门》的舞蹈，不是肉感的动作，就是引诱男性的动作。但是，无论将其舞蹈编排得多么好，在集体农庄劳动的人们，每天汗水淋漓地劳动的人们，看了这个《卡门》，会更加增添劳动热情吗？演《卡门》的舞蹈家获得列宁奖，受到观众的称赞，这就清楚地表明了苏联国家的状态。
看一下来日本访问的苏联艺术团的演出，接触一下那些艺术团的成员，其颓废的状况简直令人吃惊。例如，有这样的故事：艺术团的成员们一来到日本，只要是苏联没有的东西就红了眼，到处购买。他们从主办单位领取饭店的房费和伙食费，为了省下这笔钱，他们在小店里吃面包，吃他们从本国带来的罐头。然后用这些钱买服装或者照相机和录音机带回国。为了节省饭店的房费，其中也有好多天五、六个人拥挤地睡在一个房间里，而回国时却带着几乎拿不了的行李。
如果仅仅是买东西，还情有可原，然而，一提到芭蕾舞的技术或者体育技术，那真令人心寒。比方说，有一次什么会演，在第一次、第二次审查中。无论谁看了都认为要落选的人，却毫无道理地被评为好成绩，甚至得奖。简直把日本的观众当成了傻瓜。如果到剧场去，你就会发现有很多外行的评审员。这些先生们自己评分，这同真正的评审员的评分没有很大的不同，但看一下结果，就完全颠倒了。因此人们不感兴趣。不用说，技术优秀的人应该第一，然而苏联却想方设法地使没有技术的人名列前茅。我认为，对于苏联的这种作法，就连常给苏联捧场的人看了也会感到心情不舒畅。
此外，接待办事处的人们异口同声地说：“最放肆又最令人头痛的参加会演的国家，就是苏联和古巴。”他们一味挑剔，说破旧的练习场地条件不好，人们围观不能练习，等等。有趣的事实是，在世界上也有名气的苏联舞蹈演员在外国演出时不断地逃亡。这究竟意味着什么呢？我认为，如上所述，是苏联的政治现状也完全在艺术上反映出来。看一下近十年苏联来日本的演出，质量都极为低下，在美国和欧洲的演出也不那么受欢迎了。如果站在接待各国艺术家的立场上来说，对苏联的蛮横，甚至感到愤慨。从热闹的舞台背后，可对一个国家的政治看到一斑。实在令人寒心啊！《第七发子弹》——对国内战争的描写令人瞠目二月二十六日晚，我拿着印有“庆祝苏共二十五大”的俄文副题的苏联电影节节目单，走进会场——日经礼堂。主办者是苏联电影进口公司。发的是免费票，观众却不多，约有四百人。首先演的片子是广告片《苏联国营航空》。因为同西方国家的贸易出现了庞大的赤字，所以大体都是商业性的招引顾客的广告：“请到冬季的俄国旅行吧！”
接着放映《第七发子弹》。节目单上介绍说：“是以二十年代苏维埃政权同在中亚的反革命派对抗的国内战争为题材的”，“影片描写了为革命而付出的许多牺牲，同时也描写了在动荡时代的有各种命运的主人公们”。
然而，还是同所有的苏联影片一样，完全是口是心非。影片一开始抓到一个“反革命间谍”，但是，这个俘虏是一个战士，他说：“不怕拷问，宁死不讲。”心地善良的民兵队长把自己腰中的手枪（人民武装的象征）给了他，期待他回心转意。联想起来，现在勃列日涅夫之流已经沦落为新沙皇反革命集团，因此，对于把电影作为宣传工具的人们来说，甚至已不能真实地描写“反革命派”了。影片还使人看到主人公们为“金钱”和“女人”而争斗，而民兵队长用枪打脚踢的情景。最后的场面是用留在帽子里的一发子弹，即“第七发子弹”射向“宿敌”。
什么意思也没有，是模仿已经看厌了的“意大利拍摄的西部电影”。只是口头上说革命、社会主义、民族等等，而台词同场景以及情节是不协调的。一开始加进了列宁时代的纪录片，也使人感到不协调。由于这些原因，电影演完后，连一个鼓掌的也没有。。
观众多是日苏协会的青年以及拿着代代木派为选举作宣传的报纸的妇女，理应习惯于“鼓掌”。可见对这部影片是确实感到失望。

显示原版>>

Previous:共同社报道：《三木同马尔登会谈》


埃及报纸社论：《中埃友谊的基础》

出版日期:1976.04.24
         期次:6327
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】埃及《金字塔报》四月二十二日发表一篇社论，题为《中埃友谊的基础》，摘要如下：
埃及是在中东地区起主要战略和政治作用的力量。由于它奉行了民族的和独立的政策，因此它已证明它从来没有落入大国的势力范围，这一事实深受中国和它的领袖毛泽东的赞赏。
阿拉伯国家要求以色列完全无条件地从阿拉伯被占领土上撤出去并让巴勒斯坦人建立自己的家园。阿拉伯人的这一权利一直得到中国的广泛支持。
中国已经表明，她永远不会是妨碍埃及奉行其独立政策的障碍。毛还指出，埃及是中国革命之后首批承认中国的国家之一。
中国赞扬了埃及和它的领导人萨达特。与此同时，埃及也高度评价了中国的斗争和它的领袖毛泽东。毛泽东领导中国战胜了落后，以惊人的方式和如此短暂的时间取得了巨大的成就。
埃及已开始着手解决类似的困难，以便取得它在执行独立政策方面的自由，取得它在充满各种挑战的世界面前的发言权。因为它也属于世界上最古老的文明的国家。
因此，中埃友谊具有远大的前景，这种前景是有巩固的基础的。

显示原版>>

Previous:外电评埃及副总统穆巴拉克访华

Next:时事社报道：《埃中关系紧密化》


安德罗波夫在纪念列宁诞辰讲话中反华

出版日期:1976.04.24
         期次:6327
         版次:2
         栏目:\[第二版]
副题:我驻苏代办退出会场表示抗议
文章正文:
【路透社莫斯科四月二十二日电】今天，当一位苏联共产党政治局委员指责北京同他所谓的法西斯分子和殖民主义者同流合污企图破坏缓和的时候，中国驻莫斯科代办退出了克里姆林宫会场以示抗议。
在苏联克格勃头子尤里·安德罗波夫讲了这些话之后，王荩卿代办和一位助手立即离开了克里姆林宫大会堂。
安德罗波夫是在纪念苏维埃国家的缔造者列宁诞生一百零六周年的大会上发言的，他说，可以看到，和平与缓和的敌人正在形成一个国际集团。
在安德罗波夫长达一小时的讲话中，中国是唯一被点名攻击的国家。安德罗波夫在讲话中重申苏联支持松弛国际紧张局势，并声称，在核时代，“除了和平共处之外别无稳妥的办法”。
自从刘新权大使结束了五年的任期而于上月离开以来，王先生就一直是北京驻这里的代办。去年，在同样的场合下，当中国被指责同“反动势力”站在一起的时候，刘先生也退出了会场，表示抗议。
安德罗波夫说：“社会主义改革需要由工人阶级及其同盟者建立政府，这个政府能够捍卫革命的成果。”观察家们说，安德罗波夫显然所指的是，共产党需要确保，一旦它们夺取政权之后它们能够继续掌握住政权。
这位克格勃头目看来还以温和的措词表达克里姆林宫的意见，即西方各国共产党不应象法国党和意大利党那样忽视苏联共产党的经验。
安德罗波夫同样转弯抹角地提到目前对于缓和政策的批评。但是观察家们说，当他谈到从实力地位出发的政策是“既无意义又危险”的时候，看来这是针对福特总统“通过实力谋取和平”的说法的。

显示原版>>

Previous:美新处电讯：《福特的讲话》

Next:《纽约时报》文章：《福特先生的掩饰行为》


共同社报道：《三木同马尔登会谈》

出版日期:1976.04.24
         期次:6327
         版次:4
         栏目:\[第四版]
副题:双方在会谈中都谈到同中国的关系
文章正文:
【共同社东京四月二十二日电】题：三木同马尔登会谈
于二十二日抵日的新西兰总理马尔登在当天下午三点十五分到首相官邸拜访了三木首相，并进行了大约两小时的会谈。在会谈中，两国总理就朝鲜半岛问题在联合国进行合作取得了一致意见。此外，在谈到肉类和乳制品的问题时，马尔登总理强烈希望同日本建立长期稳定的供求关系。
会谈时，三木首相首先表明了看法，他说：“现在，亚洲—太平洋时代这一新的时代即将开始。我认为，为了稳定和繁荣，不仅是日本和新西兰，还有美国、澳大利亚和加拿大等国家分担责任的时期已经到来。同时，为了适应亚洲地区国家，特别是东南亚国家联盟各国的要求，太平洋地区的先进国家必须进行合作。”
对此，马尔登总理表示赞同三木首相的想法，他说：“我完全同意。去年十一月新西兰组成了新政府，接着，澳大利亚也诞生了新政权。
“我曾同澳大利亚总理弗雷泽进行过会谈，新西兰和澳大利亚两国的想法基本相似。”
三木首相接着谈到了韩国及朝鲜半岛问题，他说：“我认为，在朝鲜半岛不会发生武装冲突。但是，南北双方互不信任。当前，南北双方有必要重新开始对话，以便创造共处的环境。”
对此，马尔登总理强调日本和新西兰需要在联合国进行合作，他说：“我同韩国的朴正熙总统进行过会谈。基本上同意三木首相的意见。但是，我认为，还必须在联合国进行努力。”
三木首相还谈到了东南亚国家联盟问题。他说：“象东南亚联盟那样的地区性合作是非常好的。我希望进一步促进这一趋势。特别是，东南亚国家联盟不是反共集团，对印度支那各国也采取协调态度，这一点是好的。”马尔登总理回答说：“我完全同意。东南亚国家联盟各国同新西兰一样，对日本抱有巨大期望。”此外，在谈到中国问题时，三木首相说：“日中关系自邦交正常化以来顺利发展。虽然存在着霸权问题，但两国的关系是良好的。”
马尔登总理说：“我即将访问中国。自新西兰同中国建交以来，基本上保持着友好关系。因此，我希望重申继续这种关系。”
马尔登总理还要求同日本搞渔业合作，对此，三木首相答应进行合作。
最后，三木首相希望新西兰所实行的限制进口的措施是暂时的。马尔登总理回答说：“这是根据国际收支的情况不得已而采取的临时的有条件的限制措施。”

显示原版>>

Previous:泰国总理社尼·巴莫谈泰内外政策

Next:《苏联文化攻势的一个侧面－－某舞台艺术家谈苏艺术团来日演出》


合众国际社说印度想打破过去几年的孤立状态

出版日期:1976.04.24
         期次:6327
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里四月二十日电】有一位分析家说：「印度对巴基斯坦采取的举动和对中国采取的举动可能意味着印度希望打破以往几年的孤立状态。」
印度对巴基斯坦提出的建议是比不上对中国采取的举动的，虽然印度报纸在头版刊登了这条消息，但是没有特别突出它，也没有发表社论，这反映了印度的谨慎的等着瞧的态度，外交官们也持这种态度。
还有一个分析家说：「在这件事实现以前将同巴基斯坦举行很多谈判，它不会在一夜之间就实现的。」

显示原版>>

Previous:认为印度政府打算在亚洲起主要作用

Next:中东社说：苏两名高级使者秘密赴约旦活动


路透社报道以官员对中埃关系加强感到不安

出版日期:1976.04.24
         期次:6327
         版次:1
         栏目:\[头版]
文章正文:
【路透社耶路撒冷四月二十二日电】以色列政府的官员们今天对埃及和中国加强关系一事表示不安。
他们的不安是在中国同埃及于本周签订了“军事议定书”之后开始的。
他们还说：“我们所以不安是由于这样的事实：中国采取了比苏联更为极端的反以色列的政策。”

显示原版>>

Previous:日《读卖新闻》办记者报道：《埃及接近中国，苏联极为不快》

Next:美新处电讯：《福特的讲话》


美官员就基辛格出访欧洲发表谈话

出版日期:1976.04.24
         期次:6327
         版次:3
         栏目:\[第三版]
副题:说美不谋求把苏赶出非洲而是希望苏表现出“温和态度”
文章正文:
【合众国际社华盛顿四月二十一日电】美国官员今天说，美国不是谋求把苏联从非洲赶出去，而是希望苏联表现出温和态度。
这些官员们说，关键字眼是“克制”。一些迹象表明，苏联人已经放弃了在安哥拉采取的那种“冒险行动”。在安哥拉，苏联利用一万三千名古巴人进行了大规模的干涉，并空运了几亿美元的军需品。
在国务卿基辛格首次访非前夕，官员们说，美国最近对苏联在非洲的举动发出的警告似乎已经获得了某些效果，尽管估计有四百名苏联军事顾问仍然留在南部非洲。据这些官员说，他们同古巴人一起留在那儿。
然而官员们说，一直没有迹象表明，苏联或者古巴准备对罗得西亚采取大规模的军事作战行动。普遍预料，罗得西亚将是非洲的下一个出事地点。
据最近此间收听到的广播，苏联人已经重申他们对“民族解放战争”的支持。美国官员说，美国认为，不可能期待苏联人完全由于美国的警告而改变基本哲学和撤出非洲。
这些官员们说，基辛格星期五开始的并将延续两周的非洲七国之行实际上是要设法在非洲建立美国的威望。官员们说，美国在它多年采取忽略态度以后，打算重申它对非洲的关注。
基辛格的助手们目前正起草一篇将在赞比亚的卢萨卡发表的政策性演说，其目的是要提出美国的这种观点：非洲的重要性已提高了，美国反对一小撮白种少数民族在南非和罗得西亚继续执政。
【美联社华盛顿四月二十一日电】即将启程访问非洲的基辛格国务卿今天肯定了政府对黑人在全非洲实行多数人统治的支持。
基辛格显然是针对实行白人统治的罗得西亚和南非说这番话的。他说，他希望全非洲各地都能听到他的这一番话：华盛顿赞同“黑非洲人希望实行多数人统治的通情达理的政治愿望”。
他是在新任驻利比里亚大使小贝弗利·卡特的宣誓就职仪式上说这番话的。

显示原版>>

Previous:《纽约时报》文章：《福特先生的掩饰行为》

Next:穆佐雷瓦指责基辛格到非洲活动


美新处电讯：《福特的讲话》

出版日期:1976.04.24
         期次:6327
         版次:2
         栏目:\[第二版]
副题:福特说美军事力量是强大的，能够保卫美及盟国的安全和世界和平；并说有人指责美军事处于劣势和美接受苏在世界的统治的说法是“胡说八道”
文章正文:
【美新处华盛顿四月二十一日电】题：福特在美国革命女儿会大会上的讲话
以下是福特总统今天在美国革命女儿全国协会第八十五届大陆代表会上发表的讲话摘要。
在过去几周内，当一九七六年的竞选运动开始激烈起来的时候，人们越来越多地把注意力集中在美国军事力量的问题上。
我对这次辩论表示欢迎，因为在今后四年中必须对我们的武装部队作出许多重大的决定，这些决定将影响到我们在本世纪末以前和以后的时期内的自由。对我们个人的安全来说，没有比我们国家的安全更为重要的了。
但是，同时，这个问题的重要性要求大家必须诚实地、实事求是地和公正地对待它。
最近有人指责美国在军事处于劣势和我们接受苏联在世界的统治，这纯粹是胡说八道……
当我在一九七四年八月就任美国总统时，我重申了我的信念：我们的军事力量必须强大得足以实现三项基本的目标，我发现，我们已成功地达到所有这三项目标：
我们过去是——而且现在仍然是——准备和能够保卫我们自己的切身安全利益的。
我们过去是——而且现在仍然是——准备和能够阻止对我们的盟国的侵略的。
和我们过去是——而且现在仍然是——准备和能够保持世界和平的。
然而，当我宣誓就职时，同样明显的事情是，我们是经不起对我们的武装力量抱有自满情绪的。在一九六四年到一九七四年这十年期间，苏联人把他们的防务开支整整增加了三分之一。与此形成鲜明的对照的是，在同一时期，连续几任总统的军事要求在国会中被削减了五百亿美元。当我就任总统时，国防开支是自一九四七年以来在我们的国民生产总值中所占份额最小的。
这就是人们对我们国家的将来的安全感到不安的原因，尤其是如果国会继续削减我们的军事预算的话。如果苏联继续扩大它的军事能力而我们继续削减我们的防卫力量的话，美国不可避免地最终将成为一个二流的强国。显然这种不利的趋势必须加以扭转，所以我打算把这一点作为我的政府的最重要的目标之一……
使我感到满意的是，看来美国人民和我一样感到不安，而且正在向国会发出这种信息。两周前，国会采取了一些初步的步骤，使我们能够对国防开支进行自朝鲜战争以来数额最大的一次增加。
我希望你们将使这个压力继续保持下去。
我正在提出的防务计划，将意味着美国在未来的一些年中将保持没有被别人超过的地位。
——就在大约两周前，我们开始动工建造第一艘将配备世界上最准确的潜艇弹道导弹的新型核潜艇。这种三叉戟导弹舰队将是在整个八十年代中一支强大的技术上超人的力量的基础；目前，我们正在完成Ｂ—１这种世界上最新式和能力最强的战略轰炸机的最后试验；我们还在加速努力为八十年代建造一种新式的洲际弹道导弹；我们正在为我们的空军和海军试制一种新式巡航导弹；我们的努力并没有只用在武器上，因为我们还在把我们的陆军从十三个作战师扩大到十六个作战师。
这样一个计划的目的是要确保美国在军事力量方面决不会成为第二位。这是对我们的未来进行的一项合理的投资，我希望这项计划能够贯彻
——今年、明年、一直到七十年代结束。
我已经谈了我们的军事力量。我们永远不要忘记，只有使我们的力量同我们的决心相配合，我们的力量才会有意义。
在我们决心从事我们的防务工作的时候，我们也将决心努力减少发生核浩劫的可能性。
我们正在继续同苏联进行限制战略武器会谈。那些硬说限制战略武器会谈危害美国安全的人是错误的。我们将完全以美国的国家利益为指针。如果达成一项健全的协议，我将提交参院批准……
关于我们已成为二等国的这种歪曲的说法，美国人民已听得够多了。
我们必须如实地观察这个世界。我们必须根据确凿的事实而不是政治幻想来制定我们的政策。
最重要的事实是，美国今天是世界上、的确也是有史以来最强大的国家。我们准备保持这一情况。
我们的经济力量是最强大和生产程度最高的，比第二位遥遥领先，我们的产量估计占世界总产量的百分之二十四，而人口则不到世界总人口的百分之六。
在世界上一百四十多个国家中，民主国家总数缩减到不到二十四个的时候，我们仍然是自由的最大希望，人类自由的鼓舞力量。
我向你们保证，我将象我担任公职以来所一直做的那样做总统职权范围内所能做的一切来使美国保持强大——在军事、经济和道义上保持强大。
但是，我需要你们的帮助。有了你们的帮助，我国建国二百周年纪念日就可能真正成为美国的新生之日。

显示原版>>

Previous:路透社报道以官员对中埃关系加强感到不安

Next:安德罗波夫在纪念列宁诞辰讲话中反华


穆佐雷瓦指责基辛格到非洲活动

出版日期:1976.04.24
         期次:6327
         版次:3
         栏目:\[第三版]
副题:西索尔表示拒绝在基辛格到非洲活动时同基辛格会晤
文章正文:
【路透社卢萨卡四月二十日电】罗得西亚民族主义领导人穆佐雷瓦主教，今天指责美国国务卿基辛格即将到非洲访问的目的，是巩固“美帝国主义”在这块大陆的势力。
穆佐雷瓦在这里举行的记者招待会上激烈地攻击了美国的政策。他说，非洲人全国委员会没有什么东西可以同基辛格进行讨论的。
穆佐雷瓦在非洲人全国委员会他所领导的一派的负责人举行为期四天的会议之后讲话时还指责说，非洲人全国委员会敌对派的领导人恩科莫在为罗得西亚白人领导人、南非、英国和美国人的利益服务。
【法新社卢萨卡四月二十日电】穆佐雷瓦反对英国为设法得到和平解决罗得西亚的制宪僵局的办法而采取的主动行动。他说，非洲人全国委员会不要英国的军事干涉来“解决独立问题”。
他又说：“非洲人全国委员会参加的唯一会谈将是关于把政权从少数白人手里移交给多数非洲人手里的会谈。”
这次记者招待会充满着激动的情绪，后来变成了赞比亚新闻记者同非洲人全国委员会领导人（包括穆佐雷瓦国外派同僚契克雷马和西索尔）之间的激烈争吵。争吵是在穆佐雷瓦激烈地攻击了赞比亚新闻记者之后开始的。他指责赞比亚记者对非洲人全国委员会国外派抱有偏见。
【安莎社内罗毕四月十六日电】寻求在罗得西亚实现黑人多数派统治的非洲民族主义运动的主要官员之一，今天在这里排除了他在美国国务卿基辛格即将到来的非洲之行中同这位国务卿举行会晤的任何可能性。在向肯尼亚的一家杂志的记者发表谈话时，非洲人全国委员会执行委员会的一位成员西索尔说，他认为同基辛格商量问题是毫无意义的。观察家们的印象是，在基辛格对该大陆进行为时十天的旅行期间，唯一愿意同他会见的罗得西亚黑人领袖是该委员会的温和派官员恩科莫，他同史密斯政权几乎是不惜代价的谈判的结果已使他在非洲人全国委员会内部的追随者寥寥无几。恩科莫已经要求在基辛格访问非洲时同他会晤。

显示原版>>

Previous:美官员就基辛格出访欧洲发表谈话

Next:沃斯特在南非议会讲话


认为印度政府打算在亚洲起主要作用

出版日期:1976.04.24
         期次:6327
         版次:3
         栏目:\[第三版]
眉题:法新社评英·甘地表示愿同巴基斯坦改善关系
文章正文:
【法新社新德里四月二十日电】印度昨天宣布的愿意同巴基斯坦实现关系正常化一事证实了英迪拉·甘地总理的政府打算在亚洲起主要的作用。
这个决定是在甘地夫人和巴基斯坦总理布托之间交换了照会以后宣布的，它距离印度和中国要恢复大使级外交关系的消息传来只有几天。
这里大部分观察家认为，如果印度果真要实行睦邻政策的话，它就必须同中国、巴基斯坦、尼泊尔和孟加拉国实现关系正常化，因此他们已经预料印度要对巴基斯坦有所表示。
在这个月初尼泊尔首相吉里访问印度以后，印度同尼泊尔已经在进行对话了。
印度随后向中国，现在又对巴基斯坦表示好意，这些行动将在八月份在科伦坡召开不结盟国家最高级会议以前大大加强印度的地位。
如果新德里和伊斯兰堡之间恢复谈判而且在科伦坡会议之前能恢复外交关系的话，那么印度对巴基斯坦要加入不结盟国家的行列的要求，就不能像过去那么强烈反对了。
印度一直反对巴基斯坦加入不结盟国家“俱乐部”，因为它是中央条约组织的成员国。中央条约组织的成员国还有英国、土耳其和伊朗，而美国则以观察员的身份参加会议。
可是这里的外交界人士已经知道埃及同意让巴基斯坦代表以“来宾”或观察员的身份参加科伦坡会议。
如果印度和巴基斯坦重建外交关系的话，新德里政府就很难再反对埃及的建议了，这个建议最终将使巴基斯坦正式参加不结盟国家的行列。
只要新德里在阿拉伯世界继续对各主要产油国家奉行讨人喜欢的策略，印度最近的这种表示肯定会受到那个地区的欢迎。
从原则上说，印度对巴基斯坦的接近应当能有助于解决两国间悬而未决的问题。但是，关系正常化并不表明所有的问题都会得到解决。

显示原版>>

Previous:沃斯特在南非议会讲话

Next:合众国际社说印度想打破过去几年的孤立状态


日《读卖新闻》办记者报道：《埃及接近中国，苏联极为不快》

出版日期:1976.04.24
         期次:6327
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》四月十九日刊登该报记者发自莫斯科的电讯，题目是《埃及接近中国，产生巨大的心理效果，苏联极为不快》，全文如下：
萨达特总统单方面地废除苏埃友好合作条约、遍访欧洲、派副总统访华，如同讥讽苏联一样，展开了活跃的外交。对此，苏联的宣传机关颇为恼火，说“对否认众所周知的事实、颠倒黑白的萨达特的态度，只能令人感到惊讶！”（塔斯社）。尽管这样说，但是，倘若完全抛弃埃及的话，苏联在中东的影响就难免遭到无法挽回的损失。此外，苏联对埃及难以进行“有效地制裁”，对同埃及保持“不战不和的状态”极为焦急。
对苏联来说，当前最介意的是穆巴拉克副总统访问北京。党的机关报《真理报》，在这一消息正式发表之前，就根据开罗报纸的报道，介绍了观察家的看法，认为这次访问“是废除苏埃条约的直接结果”。接着便阐明了苏联的看法，说“在开罗的许多报纸掀起反苏滥调的时候，北京特别同情埃及是理所当然的”。因为“反苏”是两国接近的最大动机。
苏联深知，中国的援助是根本满足不了埃及的要求的，其军事意义也不那么大。然而，对其对中东和非洲国家的宣传效果不能不予以警惕。同时，苏联似乎强烈地感到中国的“反苏”情绪是固执的，因为正是在“批判走资派”的重大斗争中，稳步而顺利地同埃及实现了接近。
苏联感到头痛的是，对萨达特政权如此“脱离苏联”、接近西欧和中国的政策拿不出有效的对抗措施。即使采取全部撤回驻埃及的经济专家或者是召回大使等外交措施，但是，比起埃及方面来，倒不如说对苏联方面更为不利。苏联与美国相比，显然处于越发不利的地位。
苏联最终很可能采取这样的政策，即利用对埃及的庞大债权，保持同埃及的联系，另一方面，谋求叙利亚等阿拉伯急进派的团结，继续对埃及施加压力。

显示原版>>

Previous:时事社报道：《埃中关系紧密化》

Next:路透社报道以官员对中埃关系加强感到不安


时事社报道：《埃中关系紧密化》

出版日期:1976.04.24
         期次:6327
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京四月二十二日电】题：埃中关系紧密化
以穆巴拉克副总统为团长的埃及政府代表团，在中国逗留期间，同毛泽东主席以及华国锋总理等中国领导人进行了会谈。据认为，以此为契机，表现出“脱离苏联”苗头的埃及同中国的关系加深了紧密程度。埃及于上个月废除了同苏联的友好合作条约，中国表示欢迎，说这是反霸斗争的巨大胜利，从而加速了接近埃及。

显示原版>>

Previous:埃及报纸社论：《中埃友谊的基础》

Next:日《读卖新闻》办记者报道：《埃及接近中国，苏联极为不快》


泰国总理社尼·巴莫谈泰内外政策

出版日期:1976.04.24
         期次:6327
         版次:4
         栏目:\[第四版]
副题:说泰将奉行独立的对外政策，对内优先处理农民问题和生活费用问题
文章正文:
【本刊讯】泰国《曼谷邮报》四月二十二日报道：
新政府在优先处理农民问题和生活费用问题的同时，将推行更有进取心的国际贸易战略和加强同邻国的关系。
新总理社尼解释了昨天宣布的初步暂定政策，他说泰国将仿效台湾和南朝鲜促进国际贸易，将同私营企业合伙建立商业公司，将派推销官员到国外推销泰国的产品。
关于对外事务，他说政府将遵循不对抗、倘有争端就通过谈判解决和真诚办事的原则改善同老挝、柬埔寨和两个越南的关系。
他解释说，如果泰国的邻邦希望援助而我们又能办到的话，泰国将提供援助，但是这种援助不能违背泰国的利益。他暗示泰老边界将更加开放，边界过境点将不止现在的两处。
他说：“倘若没有适当的预防措施，整个边界就不能完全开放。”
他承认自己的责任重大，因为有大量复杂的问题有待解决。
他指出他将注意解决生活费用问题，这包括米价昂贵和约三十万吨积压的未卖出去的大米的问题。
关于石油政策，政府将研究一个月向石油公司提供八千万铢津贴的规定，以便能消除压力。
社尼说，政府将仔细研究前政府通过的一百亿株的军事预算，以决定哪些武器应该买，是否值得。
《民族报》政治编辑部门的一篇分析文章说：“昨天公布的这三十一人的内阁名单明确表明：权力将牢牢掌握在“三巨头”——社尼
·巴莫、吉·西瓦拉和巴曼·阿滴列山——手里。
他威·尊拉塞虽然是三名副总理之一，但是却担任不重要的卫生部长。无论如何，他在政治上讨价还价的力量将同国防部长吉·西瓦拉密切地联系在一起。
【法新社曼谷四月二十二日电】泰国总理社尼·巴莫今天说，他的民主党主张奉行“独立的”对外政策，不受外国的“操纵”。
他是在民主党中央委员会昨晚讨论新政府的政策草案之后说这番话的。
他重申他的党希望同毗邻的印度支那“确立谅解”，加强同东盟其他成员国——马来西亚、印尼、新加坡、菲律宾——的关系。
他在寓所对记者发表谈话时表示他的党支持东盟争取建立和平自由中立区的努力，支持通过外交而不是武力来解决国际问题。
这位总理说，民主党拟就的政策草案还表示反对外国军队驻在泰国，反对任何形式的殖民主义。
【美联社曼谷四月二十二日电】社尼在宣誓就职前举行的记者招待会上说，泰国将设法加强同阿拉伯国家的关系。
社尼说，他希望密切同阿拉伯国家的关系，以便泰国以合理价格购进石油并促进对中东的农产品出口。

显示原版>>

Previous:中东社说：苏两名高级使者秘密赴约旦活动

Next:共同社报道：《三木同马尔登会谈》


外电评埃及副总统穆巴拉克访华

出版日期:1976.04.24
         期次:6327
         版次:1
         栏目:\[头版]
副题:南通社说这次访问把两国友好关系提到一个更高水平
文章正文:
【南通社北京四月二十二日电】埃及副总统胡斯尼·穆巴拉克今天象上周受到迎接时那样受到了最隆重的欢送。他是离开北京前往中国南方访问的，从而结束了对这个国家访问的正式部分。
穆巴拉克在这里率领着自一九五六年两国建立外交关系以来访问中国的最大的埃及代表团。代表团中有高级的军事领导人和经济方面的领导人。
看来，埃及副总统有理由对这次访问的成果和他同毛泽东主席和华国锋总理进行的会谈感到满意。对华国锋总理来说，这是他以中国政府总理的身份同一个外国代表团进行的首次会谈。
穆巴拉克的访问在国际问题和双边关系这两个方面是完全成功的。根据一切情况判断，埃及取得了对其在国际方面的立场的支持，废除埃苏友好条约无疑受到了中国的喝采。
总的看来，这次访问把本来友好的两国政治关系提高到了一个更高的水平。同时，为使贸易合作不落后于这种关系作出了努力，看来这一点也取得了成功。中国在埃苏条约被废除以后为帮助埃及而作出的巨大努力，也许是埃及万万没有想到的。中国的这一举动却是开罗所欢迎的，它丝毫不损害埃及的独立政策。穆巴拉克的访问对两国是互利的，从根本上讲，它既完全符合中国的政策，也完全符合埃及的政策，这就是说，无论是这一方的立场还是那一方的立场都没有发生任何改变。
【德新社北京四月二十二日电】据观察家们说，在穆巴拉克和中国总理华国锋进行了四天磋商之后，中埃两国显然为它们在政治、军事和经济方面进行前所未有的合作找到了一个基础。

显示原版>>

Previous:中东社报道：穆巴拉克谈毛主席会见他的情况

Next:埃及报纸社论：《中埃友谊的基础》


沃斯特在南非议会讲话

出版日期:1976.04.24
         期次:6327
         版次:3
         栏目:\[第三版]
副题:他在讲话中对非洲武装斗争进行威胁
文章正文:
【美联社南非开普敦四月二十二日电】沃斯特总理今天对非洲领导人和黑人民族主义游击队提出严厉的警告，警告他们不要在南非挑起一场全面的战争。
这位南非领导人在议会讲话时似乎还答应对严阵以待的白人统治的罗得西亚继续提供军事援助。
这是沃斯特自从在一九七四年年底对黑人统治的北部几国采取缓和政策以来，对黑非洲所持的最强硬的立场。
这显然是对赞比亚、安哥拉和莫桑比克的领导人以及那些正在为在罗得西亚实行黑人多数人统治而进行一场游击战争的民族主义领导人发出的警告。
沃斯特还强烈否认了在伦敦公布的消息：南非已中断了对罗得西亚的史密斯政权提供的军事援助。
南非总理说，他不愿意透露过去已提供过什么军援或今后将提供什么援助。
他还拒绝了黑非洲的关于关闭南非同罗得西亚边界、从而对这个叛乱的英国殖民地完全实行国际经济封锁的要求。
【德新社约翰内斯堡四月二十二日电】南非总理沃斯特今天否认伦敦《泰晤士报》的一则关于说南非已决定结束其对罗得西亚的军事援助的报道，说这消息是不正确的。、
沃斯特在开普敦向议会明确表示，南非将继续向罗得西亚提供军援。沃斯特还警告一些黑人非洲领导人不要太轻易地使用“战争”这个字眼。
他所指的是赞比亚总统卡翁达二十一日在马普托的讲话。卡翁达在这次讲话中呼吁，要建立一个从大西洋到印度洋、目标对准白人统治的南部非洲的黑非洲联盟。卡翁达提倡和鼓励先要推翻罗得西亚的白人政府，接着乘胜打倒纳米比亚（西南非洲）和南非的白人统治者。
观察家们说，卡翁达的讲话和沃斯特回击都可能招致这两位领导人共同谋求和平解决南部非洲种族问题的努力的告吹。
【美联社开普敦四月二十二日电】沃斯特对议会说，他的政府为了同黑非洲实现关系正常化与和平，已作了特别的努力。但是他明确表示，作为答复的是，南非受到了一系列的攻击，这种攻击可以说“太过份了”。
尽管有了这些反应，但是沃斯特声称，他的缓和倡议“并没有死，而是非常有活力”。
沃斯特发誓要设法加强同“中等水平”国家的经济关系。在这前不久，南非同以色列签订了协议。沃斯特说，“至少有十多个”中等水平的国家可能通过加强同南非的合作得到好处，但他没有透露这些国家的名字。
此间政治观察家已提到了伊朗、象牙海岸和几个南美国家，其中包括巴拉圭，这些国家可能通过同南非不断增强经济关系获利，它们也许会在世界上形成一个新的经济力量集团。
沃斯特说，根据与以色列签订的协议，两国将就改善农业的办法，医治牲畜病疫和其他一些问题，包括海水淡化的可能计划问题进行合作。

显示原版>>

Previous:穆佐雷瓦指责基辛格到非洲活动

Next:认为印度政府打算在亚洲起主要作用


中东社报道：穆巴拉克谈毛主席会见他的情况

出版日期:1976.04.24
         期次:6327
         版次:1
         栏目:\[头版]
文章正文:
【中东社北京四月二十日电】埃及副总统穆巴拉克在会见毛主席以后对中东社记者说，毛主席十分健康，兴致勃勃，心情愉快。穆巴拉克叙述了这次会见的情况。穆巴拉克的叙述如下：
毛主席首先对埃及副总统表示欢迎，并对萨达特总统和埃及人民致以问候。接着穆巴拉克转达了萨达特总统的问候以及萨达特对于中国给予埃及的支持与合作的谢意。
毛主席回答说，中国赠送给埃及的武器是微薄的，不值得这样感谢。他又说，中国确实没有想宣布向埃及提供的这些微薄的军事援助，但是萨达特总统却希望公布。穆巴拉克回答说，这个礼物具有非常深刻的意义，使埃及人民和政府受到了感动。
毛主席然后强调指出，中国希望同埃及的关系能得到加强并永远保持下去。
随后，毛主席转向中国总理问起会谈的进展。中国总理回答说，在所有大的问题上都取得了谅解，双方就所有问题交换了意见。
中国总理指出，穆巴拉克副总统并未带来要求的清单，埃及希望在一切领域同中国合作。说到这里，毛主席大笑，他称赞了他的总理。毛主席重申，中国将尽它最大的能力在各方面支持埃及。在会见快要结束时，毛主席要求穆巴拉克向萨达特总统转达他的诚挚的问候和祝愿。
穆巴拉克在谈到他对这次会见的印象时说，会见是极其良好和格外亲切的。会见时在座的还有埃及驻北京大使阿卜德。
【法新社北京四月二十一日电】穆巴拉克在结束同中国领导人的会谈（其中包括同毛泽东主席的会见）以后说，他“很满意”。他又说，“我们在每一个可能的问题上都取得了一致意见”。
【法新社北京四月二十二日电】在这里访问的埃及副总统胡斯尼·穆巴拉克今天在离开中国首都前往中国南方之前，在这里对阿拉伯各国大使说，中国准备在各方面援助埃及。
于星期日（十八日）率“高级”代表团抵达这里对中国进行访问的穆巴拉克先生，同非洲和阿拉伯各国大使进行了会晤，从而结束了在北京的访问。
一位外交人士引用了穆巴拉克先生在埃及大使馆举行的一次招待会上的讲话。他在这次讲话中说，他对于他在这里举行的会谈“极为满意”。当时他是在向大约十五个阿拉伯使团团长发表讲话。
埃及这位副总统甚至说，考虑到中国本身是“第三世界”的一个“发展中国家”，他感到“吃惊”的是，中国表示愿意向埃及提供的援助远远超出了埃及的预料。
上述那位外交人士说，新闻记者们曾向穆巴拉克先生问及昨天签订的军事协定的议定书问题，但是他没有提供任何细节。
他只是说，作为第三世界国家的中国不是“军火商”，因此，对于它向埃及提供的米格战斗机的喷气发动机和备用件，不要埃及付钱。
穆巴拉克先生又说，中国希望在一个国家遇到困难时给它以援助。

显示原版>>

Next:外电评埃及副总统穆巴拉克访华


中东社说：苏两名高级使者秘密赴约旦活动

出版日期:1976.04.24
         期次:6327
         版次:3
         栏目:\[第三版]
文章正文:
【中东社巴格达四月二十一日电】外交界人士盛传两名苏联使者于上星期六秘密访问了约旦，以了解约旦对解决中东问题的一些原则的立场。
这两名使者——这些人士说他们比苏联出席日内瓦会议的代表维诺格拉多夫大使的级别要高——会见了塔勒霍尼议长，同他讨论了日内瓦会议以及约旦在同以色列建立和平方面的确切打算等问题。预定两名使者将为此目的会见侯赛因国王。
外交界人士把两名苏联使者的访问、维诺格拉多夫在侯赛因访问华盛顿和伦敦前于三月二十二日对安曼的访问、以及侯赛因宣布美约隼式导弹交易告吹这三件事联系在一起。

显示原版>>

Previous:合众国际社说印度想打破过去几年的孤立状态

Next:泰国总理社尼·巴莫谈泰内外政策


北约秘书长伦斯的文章《东西方关系的现状》

出版日期:1976.04.25
         期次:6326
         版次:1
         栏目:\[头版]
文章正文:
说苏从不认为缓和与其扩军之间有何矛盾，苏在西方虚弱情况下进行干涉是可能的。西方应采取双管齐下的作法：（一）要有足以阻止苏扩张的军事力量；（二）采取一些旨在鼓励建立极为自然和正常关系的政策，即执行旨在使苏采取缓和行动的政策 【本刊讯】《北大西洋公约组织评论》（双月刊）第二期（四月份出版）刊登北约秘书长兼北大西洋理事会主席伦斯写的一篇文章，题目是《东西方关系的现状》，摘要如下： 在过去的一年中，东西方关系的一个显著特点是这种关系在很大程度上以矛盾为特点。在赫尔辛基会议的最后文件带来了很大的希望之后，发生了严重的安哥拉事件。由于华沙条约不断扩充军事力量，为缓和欧洲紧张局势所采取的行动的意义有了疑问。 无怪乎西方舆论看来对东西方关系的现状有些捉摸不定。 在最近的过去，一些西方评论家倾向于把缓和解释为意味着友好、对抗的结束和一个合作时代的开始。现在不那么经常听到这种乐观的解释了。可以肯定，西方的意见实际上是一致要求缓和应该最终导致建立一种完全正常的和自然的关系。但是现在人们普遍承认这是一个长远目标，为了我们在可以预见的未来的战略和目标，我们现在正在处理一种非常不同的现象。的确，对缓和的各种解释已经变得如此不同，以致一些西方政治家最近说，他们不打算再用这个词了。 如果我们更加注意苏联领导就这个词所讲的话，那么在西方围绕缓和引起的许多混乱本来是可以避免的。苏联领导在确定缓和发生作用的范围方面是非常坦率的。苏联认为，缓和是和平共处的同义词。它的基本目的是提供一种指导苏联和西方之间的关系的手段，以便避免直接的军事对抗，特别是避免核战争。 另一方面，俄国人搞缓和决不是要在现状的基础上建立一种稳定的世界秩序。苏联领导已经特意强调，赫尔辛基最后文件并不意味着东西方意识形态冲突的结束。的确，他们认为缓和为继续进行这种斗争创造更多的机会。目前我们在非洲看到，这在实际上究竟可能意味着什么。 认识已经在安哥拉发生的事情是非常重要的。苏联和古巴一方面声称它们致力于缓和，一方面又提供大量的现代化武器和军队来支持一个敌对的政治运动。这是公然使用军事力量来扩大苏联的势力范围的一种作法，是一个最严重的事态发展。苏联干涉安哥拉的一个显著特点是，他们大规模的运送武器的工作一直在一条八千英里长的交通线的尽头进行。 这就使我要谈谈苏联给缓和的范围所规定的另一个重要限制。苏联从来不认为他们关于缓和的概念和不断扩充他们自己的军事力量之间有什么矛盾。他们在使和平共处的政策同他们的武装部队增加到超过他们的防御需要的水平调和起来方面没有任何困难。毫无疑问，华沙条约部队的武器的质量和数量，装备和训练一直继续不断地改进，同时越来越把重点放在进攻性活动上。（下转第四版）（上接第一版） 这就是苏联对缓和的看法：同西方在政府一级建立一种相当稳定的关系；但是继续进行积极的意识形态斗争，其中包括支持他们选择称为解放运动的任何组织。在这种政策面前，西方应该采取什么样的战略和战术呢？西方应采取的战略在这种情况下，一项现实的政策看来要求采取双管齐下的作法。第一，它要求西方要有足以阻止苏联扩张的军事力量。第二，它要求采取一些旨在最后鼓励建立较为自然和正常的关系的政策，而这项政策的成功则取决于各国政府和人民对长期保持警惕态度给与坚决的支持。 第一个要求意味着，应当使人们清楚地看到这个联盟能够履行阻止潜在的侵略的主要责任，而一旦出现侵略，能够从任何一个盟国的领土上击退进攻者。这个联盟的威慑力量是每个成员国的安全的基础。如果我们允许其可靠性遭到破坏，我们就犯了最严重的引诱罪——诱使意识形态的敌手认为侵略将是有好处的。并不是说这种侵略一定需要采取公开的军事形式，采取政治压力的形式至少是同样危险的。我们知道，苏联现领导非常重视以军事力量作为在欧洲和其他地区施加政治压力的一种手段。苏联的未来领导人在谋求利用这种政治影响来源方面可能会更加积极。 为了对这个挑战作出有效的反应，联盟需要做出真正的和持续不断的努力。我们必须愿意用充分的资源来维持这个威慑盾牌的可靠性。我们现在处于一个近乎核对等的时代。这也就是说，常规部队再次成为最重要的力量。北约的灵活反应政策依靠“三位一体”，而在这种三位一体中，则依靠足够的常规部队以及战略和战术核部队。如果我们的常规部队削弱，西方领导人只能面临两种选择：要么承认既成的军事事实或屈服于政治压力，要么诉诸核反应。苏联方面正在稳步地发展常规部队和核力量。我们必须保证我们有足够的军事威慑力量，以消除使它对我们使用其无容置疑的力量（政治上或军事上）的诱惑。 此外，我们必须正视下述事实：苏联继续增长的军事力量可能是我们今后多年中一直面临的一个问题。我们应当相应地制定我们自己的防务计划。我们的防务开支为了适应正在变化的经济情况而忽高忽低的现象，不论从我们所必须满足的防务需要来说，还是从最经济地利用资源来说，都是没有道理的。需要的是，要规划在数年的时期内不断作出可靠的努力。 我认识到，联盟国家现在所经历的经济困难将对它们对国防预算的态度产生反响。然而，经济上的考虑决不会影响华沙条约组织力量的增长。为了使我们的威慑态势可靠起见，不应孤立地看待我们的威慑态势，而应当联系华沙条约的军事力量来看。 从这个背景来看，整个联盟和各个盟国目前的工作都有改进的余地，因为在联盟国家中，有的国家做的多，有些国家做的少。 我这样说并不是提倡西方大量增加防务开支，我所说的是：第一，不应该超出与华沙条约组织关于共同均衡减少军事力量的协定内容之外而单方面地减少力量水平；第二，应继续决心提供必要的资源来保持对西方防务作出的充分贡献—— 从我们能够看到的那种军事威胁来说是充分的，从我们的经济能力方面来说也是充分的。此外，我们还必须设法让用于防务的每一个美元充分发挥作用。 我知道，西方现在有一种看法，怀疑我们对于苏联的威胁是否真正肯定到足以证明联盟所进行的这一切努力是正当的。事实本身在很大程度上就解除了任何这种疑问。关于苏联军事力量实际上在各个方面都在稳步地和大规模地扩大这一点是毫无疑问的。关于苏联在意识形态方面积极反对西方这一点也是毫无疑问的。 有足够的铁一般的事实，说明苏联在西方虚弱的情况下进行干涉至少是真正可能的。许多人将认为可能的程度要大得多。为了给我们自己保险，保证这种可怕的不测事件不会发生而付出必要的保险费，是最明显的常理。寻求共同点我所谈的一直是西方对同东方的关系所采取的双管齐下的态度中的第一部分。即必须有充分的威慑力量以保卫联盟的安全。它是第二部分一个基本条件。第二部分，就是执行旨在在一段时期中使苏联采取缓和行动的政策。 东西方都应当力图寻求现存的不管是什么样的共同点。这显然是至为必要的。我们必须探索能建立和巩固共同利益的每一种可能性。我们必须准备就一些具体问题进行谈判，并允许采用所有可以采用的选择办法来解决争端。把准备谈判和准备在必要时遏制苏联的扩张主义这两点结合起来的做法，为在未来几年逐步实现和解提供了最大的希望。的确，这是最近西方和东方在欧安会、共同均衡裁军和限制战略武器谈判这些问题上一直坚定不移地奉行的方针。 我认为，欧洲朝着更大程度的合作和统一的方向发展是加强联盟的一个基本条件。 美国对欧洲和大西洋的安全有一个义不容辞的作用要发挥，确实，是一个最重要的作用。这就意味着联盟的所有成员国必须把防务看作是集体的任务，以共同的战略和共同的步骤来完成它。需要有了解情况的公众我已强调了苏联形成的威胁的长期性，因此，西方需要坚持在军事上和政治上作出长期的反应。只有西方国家政府和舆论认识到有必要在一个长时期里维持一个强大的和有力的地位时，这才是可能的。 我们必须使我们的人民相信，我们正在尽我们最大的努力来维持和平。我们还必须使他们相信，我们的努力只有建立在政治团结和建立在一支足以抵抗军事压力和政治压力的军事力量的基础上才能取得成功。那时，我们将能够满怀信心地应付今后的岁月里不断出现的挑战。

显示原版>>

Previous:基辛格去非洲途中抵伦敦

Next:德斯坦谈法国政治经济问题


德斯坦谈法国政治经济问题

出版日期:1976.04.25
         期次:6326
         版次:2
         栏目:\[第二版]
副题:说要使法国成为世界中等国家的头头之一
文章正文:
【法新社巴黎四月二十二日电】题：德斯坦记者招待会开场白德斯坦认为，“共和国总统这个职务使他同时拥有一种立场和特殊的关心，这就是对任期的关心”。他说，“因为我的任职一直要到一九八一年，因此，在我国的制度内，我特别关心法国形势中经常性的和未来的因素”。 因此他说明了他的意图： “我有两项意图。第一项意图是使法国能够成为一个深思熟虑的和平静的民主国家。说平静的，因为，我认为，这符合我国大多数同胞的期望。说深思熟虑的，因为实际上民主的深刻的权限就是从容不迫和平静地对集体所面临的各种问题寻找解决办法。 “第二项意图是使法国成为世界中等国家的头头之一。（……）法国不能算在这些超级大国之列（……）相反，它可以成为中等国家的头头之一。为了能使它成为这样的一个国家，它必须继续大力发展它的经济”。 德斯坦回答了以下三部分的问题：政治形势在回答这次记者招待会是否是“一九七八年立法竞选的开始？”的问题时，德斯坦说：“不是。” 他说：“法国不是处在竞选运动中，我重申，立法选举将在它预定的日子举行，即一九七八年春（……） “平静的民主制的真缔，就是选举应在它正常的时间内进行，因此，我们不是处在选举时期，这不是竞选的前奏。” 另一个政治问题：“在下次立法选举中，如左翼取胜，你将怎么办？”国家元首答道，“在一本书里已作了回答：即法兰西共和国宪法”。他说：“在今后任何政治情况下，我做出的决定都将是执行共和国宪法的，总统是该宪法的保卫者。” 对于“政治上的松弛是否死亡了”的问题，德斯坦说：“我过去希望，现在也希望松弛法国的政治生活。我希望这样，因为这是一个平静的和深思熟虑的民主国家的生活的一部分。因此，自我当选为共和国总统以来，我为这一松弛作了一些姿态。一方面，言论过去和现在都是完全自由的。另一方面，对电话的偷听已消除。” 德斯坦说，我为实现松弛法国的政治生活尽了我的力。 但是很明显，为了使它能够成功，需要反对派的一定程度的合作。至今反对派没有表现出这种合作。 至于我，我认为反对派拒绝同法国多数人民选出的人或人们进行民主的对话，是使人深感遗憾和——使人深深感到应该批评的。 德斯坦影射《西南报》最近的民意测验说：“今后，法国绝大多数人都相信共和国总统真的愿意实现这种变革了。” 特别是关于“几个月以来，法国共产党所表示的改变”问题。国家元首说，“很显然，这些改变是符合一种选举策略的。法共很长时间以来第一次想很快地、在最近取得政府信任，目前它的一切活动都是朝这方面进行的。这使它所宣布的东西和表现出的东西，都是它认为能够有助于它进入政府的东西，因此，这是选举策略。” 德斯坦自问道：“当人们说坚持阶级斗争时，取消无产阶级专政有什么意义呢？” “事实是，法国共产党不能放弃阶级斗争，因为它放弃了阶级斗争，它就成为社会民主党了。” 关于法共和苏联之间的关系，德斯坦指出：“同苏联政策唯一有分歧的因素，是在关于自由和人权方面，因为这些问题对法国选民来说是敏感的问题，因此法共的选举策略一定要注意到它们。” 关于这个问题，他最后说：“当然，法国和苏联之间的政治关系将不会因法共选举策略的这些主动行动而削弱或改变。”经济和社会德斯坦强调说，法国近几个月“最重要的事件”是“经济活动的复苏”。他说，“这个复苏已经出现，没有人对此再有争议，预计它将继续下去”。“今年下半年，在经济活动方面，我们将达到我们从未达到过的水平。” 关于就业，他说，“不要对这一复苏的后果没有立即见效感到惊奇。目前我们的生产处在最低点到最高点的途中，不要对尚未恢复大批招工感到惊奇”。 关于通货膨胀，国家元首认为，法国在摆脱危机的时候，应该采取节制的态度。他说，从这一态度出发，我们就能获得健康的、能为就业创造条件的经济增长。 谈到法郎退出欧洲货币“蛇形浮动”问题时，德斯坦用不少时间说明法国的决定是正确的，并强调指出，法郎跟着马克升值，是不利于法郎的。家庭、司法和教育关于大学的骚乱：德斯坦首先说，他不害怕一九六八年五月事件在法国重演，因为骚乱的原因“不一样”。

显示原版>>

Previous:北约秘书长伦斯的文章《东西方关系的现状》

Next:美刊报道《西德：自杀的风气》


德新社报道印巴可能下月举行谈判

出版日期:1976.04.25
         期次:6326
         版次:3
         栏目:\[第三版]
文章正文:
【德新社伊斯兰堡四月二十二日电】这里的人士今天说，印度和巴基斯坦很可能在下个月就进一步使关系正常化的问题举行会谈。 巴基斯坦当局将很快同新德里进行接触，以决定会谈的日期和地点。 由于一九七五年五月的同样的会谈是在印度举行的，因此，巴基斯坦希望做这次会谈的东道国。 【萨马查尔社新德里四月二十二日电】这里今天收到了巴基斯坦总理布托对英迪拉·甘地四月十一日给他去信的复信。据了解，正在对他的复信进行研究。

显示原版>>

Previous:伊朗、巴基斯坦和土耳其首脑会议闭幕

Next:印报社论《同俄国的友谊》


古巴驻葡大使馆被炸

出版日期:1976.04.25
         期次:6326
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《纽约时报》记者四月二十二日报道：今天一颗威力很大的炸弹炸坏了这里的古巴大使馆，炸死了二人，炸伤至少四人。 这次袭击几小时后，一个自称「反地区法西斯」的组织指责说，这一袭击是葡萄牙解放军和由前总统斯皮诺拉为首的争取葡萄牙解放民主运动进行的活动。这个反法西斯组织散发的传单说，今天是猪湾入侵古巴失败的纪念日，还说：「在你们眼前就是一个法西斯民主的范例。」

显示原版>>

Previous:西德当局逮捕一名东德间谍

Next:美《外交季刊》文章《安哥拉的教训》


基辛格启程前往非洲七国访问

出版日期:1976.04.25
         期次:6326
         版次:1
         栏目:\[头版]
文章正文:
合众社说美官员承认过去美忽视了非洲，但美对非洲政策现在在美国的轻重缓急表上已上升，部分原因是苏在安哥拉进行干涉 【法新社华盛顿四月二十三日电】基辛格国务卿今天离开这里，前往七个非洲国家进行为期十三天的访问。 他今晚将在伦敦停留，并将同美国在黎巴嫩的特使迪安·布朗就其在贝鲁特的使命所取得的进展情况进行商谈。 基辛格先生明天将同英国新外交大臣克罗斯兰在伦敦以北大约二百公里的瓦丁顿空军基地共进早餐。他然后直接飞往肯尼亚的内罗毕，这是他非洲之行中的第一个停留地方。此行相继访问的国家有：坦桑尼亚、赞比亚、扎伊尔、加纳、利比里亚和塞内加尔。 预料基辛格在访问赞比亚期间将会扼要阐明美国今后对南部非洲的政策，并且可能同南部非洲解放运动的领导人举行会晤。 观察家们说，基辛格此行的主要目的，是要防止今后南部非洲白人统治遭受的威胁导致在美国受到损害的情况下，使苏联在这个地区的影响增长。 基辛格先生将于五月六日结束他的非洲之行，并在返国时途经巴黎。 【美联社华盛顿四月二十三日电】（记者：施韦德）国务卿基辛格今天带着“一种友好的态度、虚心的胸怀和关于在南部非洲实现黑人多数统治的某些具体的目标”，离开这里对非洲进行一次为期两周的访问。 有人在安德鲁斯空军基地问基辛格，美国是否将试图赶上苏联在非洲的努力，他说，“我们去非洲不是为了赶上苏联的努力。我们去非洲是为了我们自己的目标。我将表明我们的目的是什么和我们准备采取的具体步骤是什么。” 【合众国际社华盛顿四月二十三日电】（记者：安德森）基辛格在启程前发表的简单讲话中说：“我们是为了我们自己的目的前往非洲的，我将（在与非洲领导人的会谈中）说明我们的目的是什么以及我们准备采取什么具体步骤。” 他说：“数以百万计的美国人与非洲有着密切的文化联系，所有的美国人与非洲有着价值观念和愿望方面的联系。在我访问非洲的时候，我将表明这一点。” 【合众国际社伦敦四月二十三日电】美国国务卿基辛格今晚飞抵伦敦同英国官员举行会谈，然后去非洲开始他的两周旅行。 基辛格座机上的记者得知，基辛格没有排除美国向罗得西亚、纳米比亚和南非的一些非洲解放运动提供某种援助的可能性。 这些记者被告知，基辛格迄今与之会谈过的非洲领导人谁也没有提出过美国直接给解放运动援助的问题。这些记者被告知，基辛格想要听听这些非洲领导人是否象报纸报道的那样有其它的想法，基辛格准备就此同他们谈谈。 这些记者被告知，基辛格指望同坦桑尼亚的尼雷尔总统进行一次私下的长谈，然后根据这次会谈来了解非洲负责的领导人对美国能做些什么来支持解放运动有些什么想法。 飞机上的美国官员承认，美国过去忽视了非洲，但是美国对非洲的政策现在在美国的轻重缓急表上已经上升了，部分原因是苏联在安哥拉进行了干涉。

显示原版>>

Next:塔斯社报道《基辛格访问非洲》


基辛格去非洲途中抵伦敦

出版日期:1976.04.25
         期次:6326
         版次:1
         栏目:\[头版]
副题:法新社说：基辛格将同英会谈南部非洲和南罗问题
文章正文:
【法新社伦敦四月二十三日电】美国国务卿基辛格在前往非洲途中于今夜到这里。 白厅人士希望明天英美的意见交换对两国政府将是极为有益的。南部非洲特别是罗得西亚将是会谈的中心问题。 基辛格可望向外交大臣克罗斯兰提供有关中美关系和中日关系的宝贵情报。 克罗斯兰在作为外交大臣到国外进行的首次重要访问中将于五月三日到九日访问中国，于五月九日到十一日访问日本。 【美联社伦敦四月二十四日电】美国国务卿基辛格昨晚说，他和福特总统的意见完全一致：虽然美国准备与北越会谈，如果不对在战斗中失踪的二千二百名美国人作出完全的交代，就没有建立外交关系的可能。 基辛格否认他在这个问题上与福特有分歧，福特早些时候在印第安纳波利斯举行的竞选记者招待会上说，“没有任何东西能使我相信”可以与河内建立外交关系。 【美联社伦敦四月二十三日电】美国国务卿基辛格今天在前往非洲途中于伦敦作中途停留，以便设法同布朗特使研究一项顺利更换黎巴嫩总统的方法。 基辛格的随行记者被告知，他主要关心的事情之一是要劝叙利亚使它的军事部队不要进入那个分裂的国家的重要地区。 基辛格进行为期两周的非洲七国访问，以谋求一项以支持多数黑人统治为基础的对这个骚动的大陆的新政策。 【美联社伦敦四月二十四日电】美国国务卿基辛格昨晚说，他希望一俟黎巴嫩恢复秩序并选出一位新总统取代弗朗吉亚之后，叙利亚就把军队撤出黎巴嫩。基辛格同他派往贝鲁特的特使布朗会商后说：“这是个黎巴嫩人同叙利亚人必须谈判的问题。但我们的印象是，这些军队是作为应付当前局势的工作的一部分去那里的，而不是要长久留在那里。”

显示原版>>

Previous:塔斯社报道《基辛格访问非洲》

Next:北约秘书长伦斯的文章《东西方关系的现状》


美《外交季刊》文章《安哥拉的教训》

出版日期:1976.04.25
         期次:6326
         版次:3
         栏目:\[第三版]
文章正文:
说美国愈是依靠同南非进行心照不宣的合作来阻止苏联的渗透，就愈是为苏联干涉开辟了道路；美国跟南部非洲白种少数人统治及其种族歧视事业脱离关系至关重要；美对非洲政策必须以非洲现实情况作依据 【本刊讯】美国《外交季刊》四月号刊登加利福尼亚大学教务长、政治学教授约翰·马库姆的一篇文章，题目是《安哥拉的教训》，摘要如下： 今天，安哥拉人运有可能响应美国关于举行直接会谈的建议，说来具有讽刺意味的是，这种可能性是来源于美国参议院的曾被福特总统称之为“悲剧”的行动。 美国如果探索根据互利原则进行经济合作和技术合作的种种可能性，那就还可能帮助创造一种气氛，使得人运较少有可能对被打败了的敌手和易受伤害的邻国采取严酷的报复行动。赞比亚和扎伊尔都需要使用本格拉铁路来出口它们的铜，它们将不得不同安哥拉的新政府达成妥协，同时自己作出努力来维护它们自己国内的稳定。实际上，美国同安哥拉进行有限的合作，是今天美国帮助那些在一九七五年曾要求美国干涉安哥拉的非洲国家的最好途径。 所有这些还可能有助于弥补美国对安哥拉政策的最根本的弱点。因为，如果说美国在全球范围内对安哥拉危机的反应是笨拙的，那么它对非洲政治现实的全然漠视是更为严重的问题。华盛顿错误地判断了安哥拉各派民族主义运动的性质和能力，危害到了它想要支持的政权（赞比亚和扎伊尔）的前途，而且促成了非洲集体制裁外来干涉的能力的进一步削弱。 尤其重要的是，美国的政策完全未能估计到南非在非洲政治中所起的重要的消极作用。美国愈是依靠同南非进行心照不宣的合作来阻止苏联的渗透，就愈是为苏联的干涉开辟了道路，因为那样一来就使苏联的干涉免除了遭到非洲一致反对的风险。 虽然基辛格先生断言关于美国同南非有任何“勾结”的说法均非属实，但是比勒陀利亚的“高级官员”已宣布，南非出兵安哥拉，是根据同美国官员的一项“谅解”，即美国将赶运足够的补给品来抵销人运和古巴军队的武器优势。这些南非“高级官员”并对基辛格国务卿未能兑现其诺言表示特别失望。美国至少是默许了南非的干涉并且曾设法同它合作。 结果必然是把美国同南非更紧密地联系起来，这在非洲人看来就是一种事实上的联盟，其基础是从全球角度出发对非洲持有相同的看法。南非和美国政府看来都认为苏联卷入安哥拉是一种威胁，威胁到一些邻国的“温和”政府，威胁到白人统治的纳米比亚、罗得西亚和南非的现状，也威胁到基辛格国务卿所说的“国际均势”。 总之，安哥拉事件上的经历现在表明，说华盛顿和比勒陀利亚有着一种非正式的联盟决不是什么危言耸听的胡思乱想。实际合作的程度，尤其是战略思想的明显合流，已经以一种新的、令人不安的方式加深了美国和南非的联系。 美国只要承认它在非洲的威望和信誉至少已达到一个新的低点这一事实，就必须从它在安哥拉的惨败中尽可能挽回自己的威望和信誉。在这一过程中，从它的这一经历中吸取某些教训将是颇有益处的。第一，仅仅根据是否存在着苏联的干涉这一点来确定我们在非洲的利益，只会有助于增加干涉的危险，而且给我们所要帮助的人造成可悲的损害。相反，苏联政策的成功在很大程度上是由于他们重视了估计非洲的现实和感情。第二，美国必须甘心于承认这样一点：由于美国同原先的殖民政权有过支持性的联系，所以许多非洲人认为美国在葡萄牙政变后对安哥拉的独立的关心是可疑的和不能令人信服的。 美国以欧洲人能长期统治下去作为前提的长期失算，已证明是一个代价沉重的错误。但是，这种低估了非洲人的能力和高估了欧洲人的能力的这种错误看法，如果事实证明还反映了一种不自觉的种族偏见的话，那么这种错误看法就会是更加关系重大了。为了与非洲的关系，美国不能让种族偏见或苏联驱使自己同顽固地企图维持白人享受特权的现状的那些白种少数人政权结成联盟，尽管我们仍在继续从这种现状中享受经济上的好处。美国跟南部非洲的白种少数人统治及其公开实行种族歧视的事业脱离关系，这是至关紧要的。 从这个角度来看，安哥拉将不过是罗得西亚的一个序曲，在罗得西亚，二十七万五千名白人支持的一个政权正在变本加厉地加强对将近六百万非洲人的一种预先注定要完结的统治。 美国在南非已经有大量的投资（十六亿美元）和贸易（美国一九七四年的出口为十一亿美元）；美国渴望继续从南非获得铂、锰、钒和其他金属；美国尽管在一九六四年实行了武器禁运，但仍然与南非签订了协议要出售适于制造核武器的浓缩铀，还向南非国防军出售“非重伤性的有双重用途的”装备，例如利尔公司的喷气式飞机和塞斯纳公司的双引擎４０１型和４０２型飞机；美国进出口银行秘密地放松了向南非提供贷款的限制（一九七一年）；美国同南非在监视好望角海上航道方面进行合作。美国同南非由于有着这些牵连，要想脱身和脱离关系，将是不容易的。用什么办法做到这一点，可能是大有争论的。但是美国的利益要求非脱离关系不可，这一点看来是清楚的。 美国如克制自己爱在道义上表态和自以为是的癖好，避免陷入圈套明确表示支持或反对任何偏袒一方的解决办法——不论它们是“激进的、稳健的还是主张各邦独立的”，就可以通过采取一些考虑全面的指导方针而取得奉行一种建设性政策的基本要素。这一政策应首先考虑这样一些问题：一、怎样明显地、负责地和令人信服地把美国在南非现有的企业变成一种促进社会变革的力量（通过工资、公平就业标准、同黑人工会合作等办法）；二、怎样明智地根据社会正义的普遍原则指导或收缩今后对南非的一切投资和科技输出。 在许多难于作出抉择的方面，例如在是不是承认一个“独立国”或是不是向它提供经济援助或教育援助方面，美国最好是遵循非洲国家通过非洲统一组织表达出来的集体判断。 如果安哥拉的经验使我们深切认识到我们对非洲的政策必须要以非洲的现实情况作依据；如果它提醒我们要避开我们以往政策所固有的陷阱，促使我们比较愿意在互利的基础上同别人打交道，而不管这些人是怎样的“激进”，那么，安哥拉的经验尽管是令人痛苦的，却仍将是对我们有教益的。

显示原版>>

Previous:古巴驻葡大使馆被炸

Next:伊朗、巴基斯坦和土耳其首脑会议闭幕


美刊报道《西德：自杀的风气》

出版日期:1976.04.25
         期次:6326
         版次:2
         栏目:\[第二版]
副题:说学龄儿童的自杀，核心问题在于西德高等教育的预选制度
文章正文:
【本刊讯】美国《新闻周刊》三月八日以《西德：自杀的风气》为题刊登一则报道，摘要如下： 丹尼尔·马德尔内，十二岁，个子虽小并有点害羞，但同住在慕尼黑郊区的其他小学生没有什么两样。他学习努力，常常过了睡觉的时间还在做数学和英语家庭作业。这两门功课他感到特别吃力。尽管尽了最大的努力，丹尼尔的成绩仍然糟糕，并因此一再受到老师们的告诫，父母的申斥。丹尼尔确信没法学好了，就于上个月的一天晚上，回到家里上吊了。 一个十二岁的男孩的自杀，这件事本身是够悲惨的。但是使小丹尼尔的死造成更大影响的是，这种事不是绝无仅有的。去年十月以来，仅仅巴伐利亚就有十二个学龄儿童自杀了。由于害怕公众抗议，西德许多州拒绝公布与学校有关的自杀事件。但是据报道这种事情在联邦共和国各地都在增加。两周前，《明镜》周刊发表了一张阴森可怖的照片，并冠以这样一个标题：《这种折磨还得保持多久？》照片上是一个十来岁的学生吊着脖子悬挂在树下。一个自由派的自由民主党领导成员希尔德卡德·汉姆—布吕歇尔说，与学校有关的自杀浪潮已经成为“国家脸上的一个污点”。 问题的核心看来在于西德高等教育的惩罚性预选制度。一个十岁的孩子就面临一系列令人精疲力尽的笔试，笔试的成绩将决定他是否能在大学预科学校中作上大学的准备，要不然他就必须定下心来接受普通教育，而在成年时就得面临日益紧缩的劳动力市场。 今天，毕业后能得到职业的前景都日益暗淡。现在十八岁以下的青年有十二万人离开了学校但又没有工作，而这个数字还在增加。再拿上大学来说吧，要是没有拔尖的分数，那么就业机会也是极其渺茫的。因此，九岁大的孩子差不多一天要花十个小时用于课堂练习和准备功课上。一个叫汉堡的十一岁男孩说，“学校真可怕”、“我整天头痛”。慕尼黑儿科医生赫尔穆特·米勒说，“对孩子们的损害与其说是他们的功课负担太重，不如说是如果他们现在学习不好将来就会没有前途所造成的威胁。这种压力是不堪忍受的”。

显示原版>>

Previous:德斯坦谈法国政治经济问题

Next:英国在连续五年干旱之后发生严重缺水现象


日本舆论关注我吉林地区降落的陨石雨

出版日期:1976.04.25
         期次:6326
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】东京四月二十三日消息：日本舆论和科学界有关人士对三月八日在中国吉林省吉林地区降落的陨石雨，表现了很大的兴趣和关注。东京各大报四月二十二日普遍报道这一消息。二十三日各报又刊登了新华社发出的中国科学工作者视察陨石落地时形成的大坑的照片。一些报纸还就此发表述评，并发表了日本国立科学博物馆理工学研究部长村山定男的谈话。村山说：“作为石质陨石来说，毫无疑义，这是有史以来最大的”；“降落时，发出大音响和光芒，一定很壮观”；“陨石降落，与宇宙飞船进入大气层的道理相同。中国的大陨石雨，真是令人羡慕啊！”他还指出：“陨石，可以说是太阳系的创生纪的化石，它隐藏着打开太阳系生成之谜的钥匙。”

显示原版>>

Previous:香港天文馆顾问业余天文学家廖庆齐谈吉林陨石雨

Next:英·甘地说印中互派大使是关系正常化的第一步


苏渔业部官员访问西班牙苏可能向西购买渔船

出版日期:1976.04.25
         期次:6326
         版次:2
         栏目:\[第二版]
文章正文:
【西班牙逻谷斯通讯社马德里四月二十一日电】苏联可能向西班牙购买五十条渔船。 苏联渔业部的官员伊什科夫和鲁拉科夫由西班牙造船公司董事长弗朗西斯科·阿帕里西奥和西—苏混合渔业公司董事长以及两国有关企业的顾问陪同下抵维戈（西班牙城市），以便参加「苏—西一号」渔船的交付仪式，这种渔船是在维戈的圣多明戈造船厂制造的。交付仪式结束后，他们还参观了上述造船厂的各种设施。陪同参观的还有许多苏联造船工程师和技术人员。

显示原版>>

Previous:英国在连续五年干旱之后发生严重缺水现象

Next:西德当局逮捕一名东德间谍


塔斯社报道《基辛格访问非洲》

出版日期:1976.04.25
         期次:6326
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社华盛顿四月二十三日电】题：基辛格访问非洲 美国国务卿亨利·基辛格今天已启程前往非洲，对一些国家进行为期两周的访问，届时，他将访问肯尼亚、坦桑尼亚、赞比亚、扎伊尔、加纳、利比里亚和塞内加尔。国务卿还计划同尼日利亚的领导人进行会晤。但是，尼日利亚政府正式通知美国，它拒绝接待基辛格。 美国政界人士指出，国务卿的访问是在美国的非洲政策遇到困难的时期进行的。此间指出，近来，美国加紧支持非洲的种族主义政权，使华盛顿同许多非洲国家的关系大大复杂化。这种情况特别明显地表现在安哥拉事件的过程中，在那里，美国同南非种族主义者结盟，站在反对安哥拉人民共和国合法政府的叛乱集团一边。

显示原版>>

Previous:基辛格启程前往非洲七国访问

Next:基辛格去非洲途中抵伦敦


西德当局逮捕一名东德间谍

出版日期:1976.04.25
         期次:6326
         版次:2
         栏目:\[第二版]
文章正文:
【德新处波恩四月十三日电】题：联邦总检察长证实逮捕了一名德意志民主共和国间谍 联邦总检察长布巴克四月十二日在卡尔斯鲁厄说，联邦共和国的安全当局一九七六年三月九日在波恩逮捕了基督教民主联盟成员海因茨·迪特尔·皮肖特卡，从而发现了一个重大间谍案件的线索。估计这个被捕者是一九七六年潜入联邦共和国的德意志民主共和国间谍卡尔—海因茨·施特贝尔。施特贝尔主要是派来刺探军事和军事政策情报的。除了这位四十一岁的人以外，他的夫人罗泽·玛加丽特也同时被捕。施特贝尔是国防工作组、国防知识协会和德国国防技术协会的成员。据联邦总检察长说，领导他的间谍领导机构是东柏林的军事情报局。

显示原版>>

Previous:苏渔业部官员访问西班牙苏可能向西购买渔船

Next:古巴驻葡大使馆被炸


香港天文馆顾问业余天文学家廖庆齐谈吉林陨石雨

出版日期:1976.04.25
         期次:6326
         版次:4
         栏目:\[第四版]
文章正文:
说这次陨石雨有很大的科研价值；更难得的是吉林人民并不迷信，进行了细致的观察和极详细的纪录，这是世界上少有的 【本刊讯】香港《文汇报》四月二十三日刊登题为《香港天文馆顾问、业余天文学家廖庆齐谈吉林陨石雨》的专访文章，摘要如下： 本报记者就我国东北吉林地区降落了一次世界历史上罕见的陨石雨一事访问了本港业余天文学家、市政局天文馆顾问廖庆齐，由他介绍关于陨石雨形成的过程及研究价值。 廖庆齐表示，每日由太空进入地球大气层的太空物体重量不少过五万吨，但多在进入大气层后燃烧成灰烬，小部分落到地球上的陨石，多是体积小，而且很多落到海洋或人迹罕至的地方。象这次吉林地区降落的大型陨石，散落范围这样大，而又由群众细心地进行观察，和准确纪录时间、爆炸过程及散落地点，作科学研究之用，是相当难得的。 他解释流星、陨石雨和陨石等天体现象的形成原因时称，在太空中有无数的天体物质在飞行，有些经过地球附近，被地球强大的吸力吸入地球的大气层。这些物质的飞行速度可达每秒三十至四十英里。当它们进入大气层后，与大气发生剧烈的磨擦而燃烧，通常在离地球表面四十至七十英里的高空着火燃烧，这就是我们在夜间看到的流星（或称为陨星）。那些体积小的流星通常在大气层里燃成灰烬而消失。若整群流星进入地球大气层，像雨点般散落，就是陨石雨或流星雨。有些体积巨大的流星，能够未完全燃成灰烬而落到地面上，这些流星残余部分，就叫做陨石。他表示，这次落下的陨石，最大的一块重量达一千七百七十公斤，是比较少有的。更难得的是，吉林地区的人民并不迷信，而进行观察和纪录，纪录时间细致到连分秒也记下，这样详细的纪录，在世界历史上也是比较少有的。 廖庆齐又谈述了这次陨石雨的科研价值。他举例说，从这些太空物体上找寻是否留着有机物体的痕迹，有助于研究地球以外太空是否存在有机物体，从而推断除地球外，太空里有没有其他生物。从分析陨石的化学成分，有助加深对宇宙构造和发展的认识，也可以找出太空里是否存在着一些地球上没有的元素。又例如，陨星经过高速进入地球大气层，与大气发生磨擦而燃烧，它的残余，将有助于研究流体力学及地球大气层的构造。他说，目前世界上太空科学先进的国家，都很重视陨石的研究。 最后，他表示，因陨石下降而造成灾害的可说绝无仅有。最危险的一次在一九○八年六月三十日，一颗巨型的陨石在西伯利亚上空爆炸，人们见到升起菌状的云层，附近三十哩的树木倒下、野鹿死亡，一百哩以外的房屋的玻璃窗震破。

显示原版>>

Previous:印报社论《同俄国的友谊》

Next:日本舆论关注我吉林地区降落的陨石雨


伊朗、巴基斯坦和土耳其首脑会议闭幕

出版日期:1976.04.25
         期次:6326
         版次:3
         栏目:\[第三版]
副题:路透社认为伊、土拒绝了巴关于加强军事合作的要求
文章正文:
【路透社伊兹密尔四月二十二日电】伊朗、巴基斯坦和土耳其领导人今天同意在它们这几个在经济上悬殊的国家之间设立一个自由贸易区，并设立一个联合投资银行。 但是在这里举行的为时两天的最高级会议上，伊朗和土耳其似乎拒绝了巴基斯坦总理布托主张在军事上加强它们之间这个称之为地区发展合作组织的松散的经济组织的要求。 伊朗外交大臣阿巴斯·哈拉巴里对记者说，“这个问题现在还谈不到。” 三位领导人还同意设立一个自由贸易区，这涉及到逐渐削减对它们之间贸易设置的关税和非关税壁垒和成立一个联合投资银行。 哈拉巴里说，银行要过些时候才能成立，自由贸易区在今后十年内不会完全建成。 他说，“伊兹密尔条约”将在今后三个月内签订。 观察家们说，协议似乎可能具有一种象征性价值，而不会对这个情况不佳的地区发展合作组织产生什么实际影响。 自从这个已成立十二年的组织在伊斯坦布尔建立以来，它没有取得什么具体进步，但是这三个国家都表明，本周的最高级会谈被认为是为了给这个组织注入新生命而作出的成败在此一举的尝试。 哈拉巴里说，他相信最高级会议作出的决定将给这个组织以鼓舞，这个组织的成员也是中央条约组织的骨干。在三位国家元首举行的最高级会议后发表的联合声明保证：—— 加强三国之间的工业合作和较方便的贷款便利。—— 加强它们之间的电报联系。 ——改进地区公路网。—— “更经常和适当的航运业务”。 ——在伊朗设立一个地区发展合作组织科学技术研究所，在伊斯兰堡设立一所地区发展合作组织经济学校和在土耳其设立一所地区发展合作组织旅游和旅馆管理学校。—— 设立一个地区发展合作组织航运公司。 加强伊朗、巴基斯坦和土耳其之间的旅游业。声明说，伊兹密尔条约将“根据新的地区的需要，体现出地区发展合作组织的宗旨、活动形式和组织结构”。 它说自由贸易区将在十年内建立。

显示原版>>

Previous:美《外交季刊》文章《安哥拉的教训》

Next:德新社报道印巴可能下月举行谈判


印报社论《同俄国的友谊》

出版日期:1976.04.25
         期次:6326
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《印度斯坦时报》四月十四日以《同俄国的友谊》为题发表社论说： 恰范甚至说了一句通常是要谨慎的话，他说，同俄国的友谊并不意味着观点始终完全一致以及“在每一个问题上都支持苏联”。但是，在恰范和勃列日涅夫两人的讲话中都有一些可以被看作是确凿的迹象，表明两国正开始从不同的角度——即较少地从意识形态的角度而较多地是从实际的角度——来看待他们之间的关系。二十多年来，印度和苏联之间彼此比较亲密，印度作为一种信义的行为明确表示它的不结盟，而苏联则实现它的全球性的对外政策目标—— 其中某些重要的目标是意识形态方面的。现在难道不是有迹象表明必须不妥协和明确地从经济和地缘政治的角度来考虑双边关系吗？ 恰范所说的印苏关系同印美关系相比“从国家利益的角度来看性质完全不同”，这句话可能就是这个意思。即使勃列日涅夫强调印度对苏联“特别重要”这一点听起来只不过是重申过去的说法，双边关系过去一直是具有“重大意义的”，他认为苏印友好条约对南亚起“稳定”作用就具有更大的意义。印苏经济关系最近几周来肯定已经有了决定性的变化——不仅在数量和贸易项目方面，而且在合作方式方面都有了变化。这意味着两国经济的某些部分将互相配合，以便能满足苏联要更多更好的消费品的需求、提高苏联人民的生活水平以及得到能够有助于它的工业发展的高质量生产物资。

显示原版>>

Previous:德新社报道印巴可能下月举行谈判

Next:香港天文馆顾问业余天文学家廖庆齐谈吉林陨石雨


英·甘地说印中互派大使是关系正常化的第一步

出版日期:1976.04.25
         期次:6326
         版次:4
         栏目:\[第四版]
眉题:印外交部长恰范说印度优先发展与邻国友好关系
文章正文:
【合众国际社新德里四月二十日电】英·甘地总理今天说，印度同中国互派大使是实现两国关系正常化进程中的第一步。 甘地夫人的谈话是她第一次就印中两国关系的新阶段公开发表评论。 她是在西姆拉休假五天结束时在那里说这番话的。 【萨马查尔社奇丹巴兰四月二十三日电】印度外交部长恰范昨天说，印度优先发展与邻国的友好关系。 他在这里的安纳马莱大学的集会上讲话时说，印度已采取重要步骤来使印中关系正常化，任命了驻北京的大使，同时印度同尼泊尔和缅甸的关系也是非常好的。 他又说，印度决心尽最大努力来发展同巴基斯坦关系正常化的进程，并抱有希望要同孟加拉国建立以友好、合作、平等和信任为基础的健全关系。 恰范在谈到超级大国时说，印度同苏联有紧密的建设性关系，并希望同美国确立成熟而又现实的关系。 【印新社新德里四月二十二日电】萨马查尔通讯社报道：印度外长恰范四月二十一日说，印度正在为改善同美国的关系进行“建设性努力”。 恰范在同记者们的非正式谈话中说，现在，外国对印度“比较友好、比较有诚意”了，在经济和文化方面进行合作的范围也更大了。 他还说：“你们已经看到，我们同邻国的关系正在改善。” 他在回答问题时说，我国人民在新经济计划公布后所树立起来的新的信心受到许多国家特别是不结盟国家的欢迎。

显示原版>>

Previous:日本舆论关注我吉林地区降落的陨石雨


英国在连续五年干旱之后发生严重缺水现象

出版日期:1976.04.25
         期次:6326
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦四月十四日电】通常多雨的英国在经历了自从英国革命年代以来最长的干旱之后正面临着缺水。这个麻烦比她的其他一些麻烦都严重。 除非能很快的长时间的下一些雨来救急和灌注枯竭的地下泉和水库，否则今年夏季这个国家的一些地区将要实施定量供水。 东英吉利大学气候部副主任汉斯·莫思说，“我们正面临着严重缺乏供水，我们已经到了一个或多或少的危急关头。恐怕情况是非常严重的。” “在今后两、三个月内，我们需要十英寸（二十五厘米）的雨量才能使我们的地下水位恢复正常。否则，事情将会非常糟糕，不仅影响农业，而且还将影响国内供应。” 灾情最严重的一些地区已禁止公园使用水管浇灌和用水冲洗车辆，并且正在储存公用水龙头，以防一旦家庭供水不得不切断时使用。伦敦、曼彻斯特和伯明翰等这样一些大城市将免于遭受最严重的缺水，因为它们巨大的水库网，或许将使它们能渡过这个夏季。但是，整个国家过去五年来一直处在长期干旱之中。最严重的时候，过去十三个月中有十一个月低于平均降雨量。 莫思说，“这使它成为自从大约一七八○年开始有充分的雨量记载以来时间最长的干旱。” 英吉利当局已呼吁人民洗澡只用五英寸（十三厘米）的水；其他官员们正在为一旦他们不得不停止家庭供水而在街头巷尾分配水做安排。 不列颠群岛过去常常是在大西洋洪水袭击面前首当其冲，它们现正遭受最严重的旱灾。

显示原版>>

Previous:美刊报道《西德：自杀的风气》

Next:苏渔业部官员访问西班牙苏可能向西购买渔船


《青年非洲》传罗伯托在突尼斯定居

出版日期:1976.04.26
         期次:6329
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在巴黎出版的《青年非洲》周刊四月十六日一期在《密闻》栏刊载如下一则消息：
作为扎伊尔和安哥拉关系正常化的结果，安哥拉解阵前领袖罗伯托在突尼斯定居。同今天在象牙海岸当种植园主的前比夫拉分裂领袖奥朱古一样，罗伯托向突尼斯政府保证不从事任何政治活动。

显示原版>>

Previous:英报文章《俄国取道英国向非洲运送枪炮》

Next:津巴布韦游击队发动袭击切断南罗同南非之间的主要公路和铁路联系


《他们为什么惊慌失措？》

出版日期:1976.04.26
         期次:6329
         版次:1
         栏目:\[头版]
眉题:埃及《今日消息》周刊就穆巴拉克访华评苏联动向
文章正文:
【本刊讯】埃及《今日消息》周刊四月二十四日刊登一篇文章，题为《他们为什么惊慌失措？》，文章如下：
由于埃及同中国达成军事协议，苏联惊慌失措了。
要是协议是同美国达成的，莫斯科就不会如此恼火，也不会对我们如此大发雷霆。
为什么，因为协议打乱了苏联为了孤立埃及而制定的战略政策和计划。
苏联原来打算切断给埃及军队的零件供应，使埃及的武器变成一堆废铁，使它的飞机不能起飞，使它的坦克瘫痪。
有人大叫说，埃及没有苏联不能打仗，没有苏联支持就活不了。这些叫声似乎忘记了埃及在大约六千年前就存在了，那时，叫做苏联的什么玩意儿还没问世呢。
有人还断然地说什么，萨达特的访问失败了，西欧拒绝把武器卖给埃及，而那些的确同意卖武器的国家所提供的武器也少得可怜，埃及要过若干年才能从使用苏联武器转向使用美国武器，在这个过渡时期，埃及军队将不能动弹。
有些人装着同情我们，说我们废除条约的作法太草率了。他们忘记了条约并不是一夜之内废除的，这个行动是军方、科学和经济一级经过整整一年的充分研究和讨论采取的，在这一段时间里，我们知道从何处开始，如何去应付苏联制造的一切局面。世界将知道，我们早就认识到，就象我们二十年前能打破的西欧武器垄断一样，我们也能打破苏联的武器垄断。然而，我们还是继续设法修补我们同苏联之间的桥梁。
我们过去对于我们领教过的一切漫不经心、疏忽大意、背信弃义和阴谋诡计的情况都采取了容忍态度，当我们实在忍无可忍时，我们采取了废除条约的行动。苏联和围绕着它的那些国家认为我们的行动是危险的，我们很快会跪在他们跟前请求宽恕和和解。
当他们这样想的时候，他们似乎忽略了这一个事实，即埃及已经恢复行动自由，由于他驱逐了苏联专家，它没有停止这种行动。因为这个时代并不尊重那些站着不动的或者把自己同那个强国的尾巴拴在一起的国家。
由于中国拒绝充当莫斯科的尾巴，它饱尝了苏联围困的痛苦，它经历了在中国的莫斯科特务暗中煽动的过程和遭受他们试图进行破坏和攻击的痛苦。中国重视一个设法使自己摆脱统治和势力中心的国家人民所受的痛苦。
因此，中国向埃及伸手是希望告诉每个争取摆脱权力中心的国家：中国是站在它的一边的。
当埃及实现了它的目标的时候，它将会对每个正在为打碎其枷锁而进行斗争的国家，也这样做。今天正是这种事态发展使苏联惶惶不安。
最后，我们想要指出的是，埃及不只是同中国打交道，它还将在平等的基础上同东西方国家打交道，只要这些国家不干涉它的内部事务和尊重它的意愿、独立和作出最符合它利益的决定的权利。
这些就是我们同世界各国，当然也包括苏联，进行交往的条件。

显示原版>>

Previous:中国外交又取得重大的胜利

Next:塔斯社报道《美国国务卿的记者招待会》


华约组织武装部队总参谋长什捷缅科病死

出版日期:1976.04.26
         期次:6329
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科四月二十三日电】题：谢尔盖·什捷缅科逝世
苏联著名军事首长、伟大卫国战争的积极参加者、苏联武装力量总参谋部第一副总参谋长兼华沙条约缔约国联合武装部队总参谋长谢尔盖·什捷缅科大将，久患重病，于今日逝世。

显示原版>>

Previous:赖斯顿文章《进行抵抗的决心》

Next:美副总统洛克菲勒谈他对七个国家的访问


基辛格同英外交大臣会谈后到达肯尼亚

出版日期:1976.04.26
         期次:6329
         版次:3
         栏目:\[第三版]
副题:他在伦敦对记者说美支持英对南罗问题的观点
文章正文:
【法新社伦敦四月二十四日电】美国国务卿基辛格今天前往内罗毕，这是他的非洲七国之行的第一行程。
前此，他同英国外交大臣克罗斯兰在“工作早餐”上进行了会谈。
在同克罗斯兰进行两小时会谈以后，基辛格说，英国和美国对罗得西亚的看法是相同的。
他接着说，美国自然支持这样的事态发展（通过谈判达成一项解决办法）。但是他强调说，美国不想支持任何一派。
英国外交大臣克罗斯兰说，他同美国国务卿的会谈是“极其友好和富有成果的”。
一位记者问，美国对罗得西亚问题的解决可能提供什么样的帮助，克罗斯兰回答说，美国支持卡拉汉首相三月二十二日在下院提出的建议，这具有极其重要的意义。
克罗斯兰不肯说他认为给罗得西亚白人还留有多少时间。他只是说：“史密斯是不能无限期地拖延下去的。”
【路透社内罗毕四月二十四日电】美国国务卿基辛格于今晚抵达这里开始对非洲进行一次访问，以希望预先制止罗得西亚的一场种族战争。
在基辛格到达时，肯尼亚实行了一些最严密的治安措施，为一位来访的官员这样做是前所未有的。几十名武装警察和便衣保安人员蜂拥到机场周围。他被用一辆防弹汽车，以一百二十公里的时速，飞快地送到他下榻的豪华的旅馆。当他驶入首都时，一切交通都中断，沿途布置的武装警察增加了。
内罗毕是他的为时两周的非洲之行的第一站，他将访问七个国家。
他同非洲领导人会谈的主要问题将是南部非洲何时实行多数人统治的问题。
随同基辛格访问的美国官员说，游击队运动在今后几个月将得势，力量将变得强大，这是不可避免的，但是他表示极不愿意提供直接的军事援助。
官员说，美国认为，苏联在向罗得西亚解放运动提供武器方面仍然相当节制。
【合众国际社内罗毕四月二十四日电】美国国务卿基辛格今天开始了他对七个非洲国家的旋风式的访问，目的是恢复美国在这个大陆上的信用和阻止在南部非洲可能发生一场由苏联资助的种族战争。
【法新社内罗毕四月二十四日电】美国国务卿基辛格今晚到达这里时说，他是进行一次了解情况的使命，以便作出新的努力来帮助福特总统“明确对非洲政策的新的态度”。
陪同基辛格的有副国务卿查尔斯·鲁宾逊和非洲事务助理国务卿威廉·肖费勒。
【美联社内罗毕四月二十四日电】国务卿基辛格今天开始他的对黑非洲的为期两周的访问，以希望表明美国坚决支持黑人多数统治和经济发展。他警告说，对罗得西亚白人统治者来说，“时间不多了”。
苏联对莫桑比克游击队提供的武器，以及在安哥拉、莫桑比克、刚果（布）、索马里和几内亚约有一万七千名古巴人这一事实，有助于增加对福特政府施加的压力，以便说服罗得西亚和南非屈从于黑人统治。
基辛格说，和平解决是符合“白人定居者”和黑人多数的利益。
基辛格的主要论点之一是美国在非洲不谋求势力范围。此外，他还搬用了严峻但并不具体的词藻大谈政府决心进行抵抗，如果苏联人通过古巴的“代理军”对罗得西亚或别处重复他们在安哥拉的“冒险主义”行动的话。
把肯尼亚选为第一站，目的是为了确保基辛格受到一次友好的欢迎，并使他同肯尼亚的这个几乎有点神秘的领导人肯雅塔立即取得象征性的一致看法。美国在这个国家有大约二亿二千万美元的私人投资，为它提供适当的经济援助。

显示原版>>

Previous:香港《快报》评论《祸水向东泼 西方存幻想 大战火药库 在欧不在亚》

Next:英报文章《俄国取道英国向非洲运送枪炮》


基辛格在记者招待会谈美对非洲政策等问题

出版日期:1976.04.26
         期次:6329
         版次:1
         栏目:\[头版]
文章正文:
说美在竞选期间将继续执行既定的对外政策；美将抵抗扩大苏联政治影响的作法，同时仍准备建立一个较为和平的世界；非洲问题应由非洲国家来解决，不应受大国抗争的干扰，如果使用代理人军队成为处理非洲问题的一种惯例，美将会极为不安
【美新处华盛顿四月二十二日电】国务卿基辛格二十二日在华盛顿举行的记者招待会上的谈话记录如下（本刊作了删节）：
问：国务卿先生，一月份你谈到缓和和限制战略武器会谈的情况时很乐观。从那时起局面一直在往坏的方面发展，这是显而易见的。你能否谈一谈其间发生了什么情况，以及局面改善的前景如何，如果有这种前景的话？
答：我们同苏联的关系恶化的主要原因是苏联在安哥拉采取的行动。我们当时就曾指出，我们现在还要指出，我们认为苏联采取的行动是不负责任的，是不符合我们两国之间的关系的指导原则的，把它的古巴代理人军队派进安哥拉是二件非常危险的事情。
另一方面，保持核时代的和平和调节超级大国之间关系这样一些基本需要仍然存在。因此，美国今后将继续奉行我们最近几个月来一直强调的双重政策。
这就是说，第一，我们将抵抗不负责任的行动或者运用军事力量或使用代理人军队，扩大苏联的政治影响的做法。
第二，我们仍然准备致力于建立一个较为和平的世界和作出严格遵循有来有往的原则的较为公正的国际安排。
问：你认为美国目前能够抵抗苏联的不负责任的行动吗？美国有这样做所需要的那种团结一致的精神吗？
答：从军事上看，美国具有抵抗不负责任的行动的能力，从政治上看，美国具有抵抗不负责任的行动的意志。
问：你和总统一直在敦促苏联人在非洲采取克制态度。你对克制态度所下的定义是怎样的？是不是指古巴和苏联必须一个不留地撤走它们的所有军事人员？
答：我们在非洲问题上的基本看法，是非洲问题应该由非洲国家来解决，非洲应该不受到大国抗争的干扰。
美国准备按照这个原则办事，它希望其他大国也这样做。正如我们在好几个场合已经指出过的那样，如果使用代理人军队（这只有在一个超级大国的支持下才可能实现）成为处理非洲问题的一种惯例的话，美国将会极为不安。
在我这次访问非洲期间，我将清楚地阐明我们关于南部非洲的立场，表明我们坚决支持在南部非洲实行多数统治。我们还将清楚地表明我们支持非洲国家的发展目标。
最后，我们将清楚地表明我们支持非洲国家的团结。
我们不想分裂非洲国家，也不想把它们分成两派，有些国家支持一个超级大国，另一些国家支持另一个超级大国。不过我们当然认为这需要所有方面都采取克制态度，这就是我们给克制态度下的定义。
问：苏联人将必须如何采取行动使美国相信他们在非洲是抱着负责任的态度行事的？（下转第四版）（上接第一版）
答：他们必须采取行动恪守这些不以军事力量和大规模军事装备干涉非洲内部问题的原则。当然，我们认为古巴军队应当撤出非洲。
问：古巴人和苏联现在正在做什么？安哥拉的事现在差不多结束了。现在仍然有苏联武器源源运往那里吗？在安哥拉的古巴军队仍然在进行轮换，或者说继续保持一定的数目吗？你对古巴代理人军队下一步将采取什么行动有何看法？
答：目前在非洲的古巴军队的数目在一万五千人以上。我们估计在安哥拉的古巴军队的数目在一万三千到一万四千之间。有一些轮换。但是在安哥拉的古巴军队的总人数现在大体保持在一月底以来一直保持的水平上。
我们已一再警告，使用古巴代理人军队将会大大加剧国际紧张局势，这种作法是同缓和紧张局势不相容的，这将是一种非常危险的做法。
问：我们可否设想，在目前的政治气氛下，在可预见的将来达成一项限制战略武器协议的可能性已大为减少？
答：正如总统昨天所指出的，我们仍然准备进行限制战略武器谈判，我们认为达成一项公平的限制战略武器协议是可能的，也是可取的。我们不是赶任务一定要在一个人为的限期以前做成某件事。我们正在研究苏联所作的答复。我们将在适当时候作出答复。我不排除今年取得重大进展的可能性。
问：美国保证支持在南部非洲实行黑人多数统治，你则警告古巴和苏联不得进行干涉，这两者可能是矛盾的，因为一些黑人国家可能希望或者依靠古巴或苏联帮助实现非洲黑人统治的目标。我想问你，你是否认为你在此行中可以使人们相信美国作出的支持非洲黑人多数统治的保证？
答：实现非洲的目标当然主要是非洲的一个问题，但是我将准备同我的非洲东道主讨论能够执行的实现多数统治的具体政策。我准备提出美国方面准备做或者准备支持的事情。
我不同意这样的说法：使用得到一个超级大国支持的非洲以外的军事力量是实现黑非洲国家的愿望的唯一办法。我们确实认为，这样做会导致最大的危险，那就是非洲将成为大国竞争的一部分。
问：你说，美国拥有进行抵抗的军事能力和政治意志。在最近几个星期中，美国除了口头上这样表示之外，是怎样显示其军事能力或政治意志的？
答：在最近几周内，没有显示那种能力的机会。
问：我讲的主要是意志，而不是军事能力。
答：我只能代表政府说话。政府认为我们是拥有这种军事能力的。我们肯定也拥有抵抗任何扩张主义行动，抵抗任何不负责任的行动的意志
。
问：卡翁达总统和尼雷尔总统两人都鼓吹说，战争大概是解决种族问题的唯一办法。罗得西亚黑非洲运动的领导人说你这次去访问是试图建立一个非洲人傀儡政权。你是否认为你这一次可能错过了机会。你是否去得稍稍晚了一点？
答：我们肯定不是去建立一个傀儡政权的。这是我们没有能力做到的，我们也没有这种意图。
问：你现在对黎巴嫩的形势怎么看，你估计现在叙利亚在黎巴嫩的军队有多少？
答：黎巴嫩的形势依然是不稳定的。那里有许多派别，它们具有部分地互相矛盾的目标。此刻在那里根本没有一个拥有自己的手段来贯彻自己的命令的中央当局。现在，那里的停火是不稳定的。那里正在努力制定一个符合宪法的解决办法。
而且在这一切之外，还存在着各种外界干涉的威胁——这种干涉有的来自这个地区的国家，有的来自这个地区之外的国家。
问：美国是否准备采取什么行动来限制我们同南非的经济关系；我们是否准备向任何解放组织、尤其是罗得西亚的解放组织提供任何种类的支持——经济方面或其他方面的支持？
答：美国已经限制了它的经济联系——美国同南非在政府一级的经济联系，但是在我访问非洲之后，在我有机会会见一些主要的领导人之后，在我有机会向总统报告以便作出他可能想要作出的任何决定之后，我们将宣布一项统一的政策。
问：在同苏联的交往中将不会提出新倡议，这是合理的概括吗？这是怎么回事？
答：我从政治学的角度简单地谈谈竞选运动对于执行对外政策的作法的影响，作为一个总的前提，我说，凡是可能被公众认为是出于党派考虑提出的那些新倡议往往得要推迟，直到可以比较清楚地看出这些新倡议并不是出于党派考虑提出的时候——如果这些新倡议是能够推迟提出的话
。
另一方面，对于包括总统昨天再次重申的限制战略武器会谈在内的许多既定政策，如同西欧的基本关系，同日本和其他地区的基本关系，以及对非洲的新政策，在竞选活动期间当然将继续大力和满怀信心地加以执行。

显示原版>>

Previous:塔斯社报道《美国国务卿的记者招待会》

Next:赖斯顿文章《进行抵抗的决心》


津巴布韦游击队发动袭击切断南罗同南非之间的主要公路和铁路联系

出版日期:1976.04.26
         期次:6329
         版次:3
         栏目:\[第三版]
文章正文:
【法新社约翰内斯堡四月十九日电】今天传到这里的目击者的报道说，罗得西亚游击队发动的一次袭击是大约十二名至二十名穿着作战服装的一伙歹徒干的，这次袭击切断了罗得西亚与南非之间的主要公路和铁路联系，并使得三名南非游客死亡。
这三个死亡的人是自从民族主义者在一个半月前使罗得西亚游击战激化以来第一批被打死的南非人。
一位目击这次袭击的人说，这帮歹徒起先被误认为是保护路面的警察。
他们显然是用苏制ＡＫ—４７型自动步枪武装起来的。
据报道，这场昨天发生的袭击是在前沿据点拜特布里奇北面一百二十公里左右的努阿内齐发生的，拜特布里奇在布比埃河和罗得西亚的城镇维多利亚之间。这表明游击队已渗入罗得西亚境内一百三十公里。
【法新社伦敦四月二十日电】英国外交部发言人今天说，英国政府认为，罗得西亚最近发生的一些严重事件，特别是民族主义游击队杀死三名南非人的事件，突出说明了通过谈判解决罗得西亚问题的紧迫性。
他再次提到了卡拉汉任外交大臣时提出的、遭到史密斯总理的罗得西亚政府拒绝的解决办法的建议。
这些建议有一个先决条件，就是罗得西亚必须在两年内实现黑人多数统治。
某些观察家还认为，这次大胆袭击可能是做给定于下周周游罗得西亚周围一些非洲国家的美国国务卿基辛格看的。

显示原版>>

Previous:《青年非洲》传罗伯托在突尼斯定居

Next:黎巴嫩总统在长枪党压力下签署宪法修正案


赖斯顿文章《进行抵抗的决心》

出版日期:1976.04.26
         期次:6329
         版次:2
         栏目:\[第二版]
文章正文:
说批评基辛格的人指责他说起来象邱吉尔，做起来象张伯伦。认为美正在进行的辩论提出的真正问题是，美是否真是决心抵抗苏联不负责任的行动。
【本刊讯】美国《纽约时报》四月二十三日刊登詹姆斯·赖斯顿发自华盛顿的一篇文章，题目是《进行抵抗的决心》，摘要如下：
基辛格国务卿在启程去非洲进行历时两周的访问之前，向苏联发出了另一次强烈警告。这种做法已成为例行公事，但是这一次它对总统竞选运动的影响看来比对苏联人的影响要大。
他说，美国现在对莫斯科执行的是双重政策。“第一，我们将抵抗不负责任的行动或者苏联运用军事力量或者使用代理人军队的做法……美国有抵抗不负责任的行动的军事力量和政治决心。
“第二，我们仍然准备与苏联人一道为维持一个比较和平的世界而努力。”
然而，这些口头攻击——往往同时表示愿意进行合作——没有使批评他的人感到满意，这些人指责他说起来象邱吉尔，做起来象张伯伦。但是如果莫斯科继续对非洲进行“不负责任的”和“不能接受的”干涉，批评他的人到底要他采取什么行动，或者说，他自己会建议采取什么行动，那是一点也不清楚的。
里根要求增加军事预算超出福特总统所要求的拨款数额——而福特总统所要求的拨款数额，已是向国会提出的和平时期历来最大的国防预算——但是国会正扬言要对福特的要求进行削减，而且在竞选总统的人中，没有一个人建议我们采取军事行动来制止共产主义的蔓延，或者停止向苏联出售谷物或者中断武器会谈来制止共产主义的蔓延。在这次正在展开的辩论中真正提出的问题是，美国是否真有“决心”来抵抗苏联“不负责任的”行动——在杜鲁门主义以后的一代时期中支持遏制共产主义的政策的那种一致意见是否已经消失，或者让位给“中立主义”或者甚至“孤立主义”政策了。《评论》月刊总编辑诺曼·波多雷茨在该刊四月号中谈到，在美国也许正在形成这样一种新的一致意见，它以基辛格为首，主张美国奉行一种“使世界对共产主义说来是安全”的政策。他似乎认为，自由派和保守派的“上层人士”现已联合起来，他们都接受这种主张：美国除了为着捍卫它自己的领土不致遭到进攻以外，绝对不应当参加战争。
他指出对这一点的证明是：人们对美国为帮助葡萄牙、安哥拉和意大利的反共分子而采取的那怕是间接的干涉行动也不支持。
他说：“争论归根到底就是一个意志的问题。我们是否已经丧失捍卫自由世界制止共产主义扩张的意志？考虑到美国今天存在的浓厚的孤立主义情绪，人们可能很容易地得出结论说我们已经丧失这种意志。不论是在自由派还是保守派的上层人士当中，孤立主义情绪都是非常浓厚的……”
基辛格本人最近埋怨他所说的“美国生活中一种自我毁灭的孤立主义路线”，他警告说，美国不久将“成为在一个敌意的、波涛汹涌的全球海洋中一个孤立的要塞岛屿，等待着以我们决不会不用的唯一反应手段——大规模报复——来进行一场最后的对抗”。
也许选举将会帮助解决这一有关人民意志的问题，这些人跟大学里、国会里以及新闻界的“新孤立主义者”是截然不同的。波多雷茨指出，近来有这样一种反应：它反对缓和的一些单行道的做法，作出这种反应的有些是知识界人士，更多的是劳工界人士，还有些是企业界人士和从事竞选活动的人士。
“如果结果竟然表明，新孤立主义确实已深入人心……那么美国用以庆祝它建国二百周年的，乃是背弃使它从建国之时起到现在一直令世界表示赞叹和羡慕的自由传统，并帮助那些在地球上所曾出现的反对自由的最顽固、最凶残、最野蛮的敌人在世界上横行无忌。”
这自然也是一种邱吉尔式的词藻，但是即使基辛格本人也表示相当同意使这一问题成为总统竞选中一个主要的争论问题。

显示原版>>

Previous:基辛格在记者招待会谈美对非洲政策等问题

Next:华约组织武装部队总参谋长什捷缅科病死


黎巴嫩总统在长枪党压力下签署宪法修正案

出版日期:1976.04.26
         期次:6329
         版次:3
         栏目:\[第三版]
文章正文:
【路透社贝鲁特四月二十四日电】弗朗吉亚总统今天签署了一项关键性的宪法修正案，为他的提前辞职创造了条件，而该条件是结束杀人如麻的黎巴嫩内战的重要条件。
【德新社贝鲁特四月二十四日电】在弗朗吉亚总统签署了为他的继任人开辟道路的宪法修正案后，今天在黎巴嫩出现的冻结了的政治事态将再次出现进展的希望。
【合众国际社贝鲁特四月二十四日电】政治人士说，最大的右翼军事力量长枪党在二十四日向弗朗吉亚总统施加压力，要他签署一项容许立即选出他的继任者的宪法修正案。这些人士说，弗朗吉亚别无他法而只得把这一修正案签署作为法律颁布，如果他想要避免马龙派基督教队伍发生分裂的话。
弗朗吉亚在上午十一点同长枪党领袖杰马耶勒和内政部长夏蒙进行了关键性会谈，这一会谈在过去三天里曾两次被延期。
政治人士说，杰马耶勒同弗朗吉亚在会上发生了激烈的争吵，这位长枪党领袖争论说，对签署修正案的任何拖延将进一步损害安全形势，并可能威胁同叙利亚的关系。
【合众国际社贝鲁特四月二十三日电】在黎巴嫩的第二十八次停火不时遭到破坏之际，叙利亚的和平行动在二十三日宣告破产，穆斯林左翼分子采取了直接控制他们自己的地区的第一次行动。
在贝鲁特一天的战斗中有一百多人死亡和另外至少三百六十人受伤，随后在贝鲁特就时断时续地有迫击炮弹和机枪的爆炸和射击声。
黎巴嫩第二大城市特里波利的左翼领袖们宣布成立一个“地方政府”来料理市政。
这标志着要求弗朗吉亚总统辞职的政治活动进入了另一阶段。
左翼分子曾威胁要在全黎巴嫩设立一个“革命政府”，如果到五月二日还不选出新总统的话。
右翼分子已经在他们在贝鲁特和黎巴嫩山的基督教地区建立自己的行政机构。
尽管在缓冲区驻有巴勒斯坦解放军部队和叙利亚—巴勒斯坦—黎巴嫩军事委员会试图巩固四天前宣布的最新的休战，地面战斗仍在继续进行。

显示原版>>

Previous:津巴布韦游击队发动袭击切断南罗同南非之间的主要公路和铁路联系

Next:美特使布朗离贝鲁特赴伦敦


美副总统洛克菲勒谈他对七个国家的访问

出版日期:1976.04.26
         期次:6329
         版次:2
         栏目:\[第二版]
副题:说一些国家对美对外政策的可靠性感到严重关切
文章正文:
【本刊讯】美《纽约时报》四月二十三日报道：副总统纳尔逊·洛克菲勒昨天说，美国的一些朋友对美国对外政策的可靠性和一贯性感到严重关切，他在对四个大陆的七个国家进行了一次正式访问之后最近刚刚回来。
在一次谈话中，洛克菲勒说，他所访问的这些国家在由于越南战争和其它因素而“避开”美国一段时期之后，再次竭力想得到美国的支持。
洛克菲勒说，和他会谈过的大多数领导人对他说，他们指望美国在他们所在的地区保持强大的军事力量。
洛克菲勒说：“引起世界各地严重关心的一个问题是‘美国是不是正在退到孤立主义中去？美国的对外政策是否将是由它的立法部门和行政部门统筹制定的？我们能否指望你们？’”
他还说，他所访问的这些国家的领导人对美国在安哥拉没有能采取决定性的行动“感到吃惊”。
洛克菲勒说，在突尼斯，他发现人们对未来感到相当大的不安，特别是对它的邻国利比亚和阿尔及利亚未来的行动感到不安。人们对阿尔及利亚尤其感到关切，因为阿尔及利亚一直从苏联得到大量的武器。伊朗国王表示希望美国将在印度洋保持强大的力量。
在新西兰和澳大利亚，洛克菲勒发现，这两国政府希望南太平洋有一支美国海军力量。洛克菲勒说，事实上，保持和加强美国海军能力的要求是他的旅行中不断听到的主题之一。
洛克菲勒说，在他的整个旅行中，他发现“人们认识到需要有一个强大的、坚定的”对外政策，他还发现，人们比最近的过去“更为公开地表示愿意和美国合作”。他说，美国必须说服它的朋友，美国能够执行一种稳定的、一贯的对外政策，而不是被总统和国会弄得四分五裂的政策。
洛克菲勒说：“做为一个民族，我们必须了解我们在国内的目标和目的是什么和如何把这些目标和世界上其它国家的目标联系起来。”

显示原版>>

Previous:华约组织武装部队总参谋长什捷缅科病死

Next:香港《快报》评论《祸水向东泼 西方存幻想 大战火药库 在欧不在亚》


美特使布朗离贝鲁特赴伦敦

出版日期:1976.04.26
         期次:6329
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特四月二十三日电】布朗在离开贝鲁特前回答记者们提的问题时说，他将不向福特总统提出结束黎巴嫩战争的方案。
他说，「黎巴嫩危机的解决方案应是黎巴嫩的」。
他说，他不知道法国是否将象一位穆斯林议员建议的那样派出一支维护和平的部队。布朗强调，基辛格国务卿将在巴黎同法国领导人讨论这一主张。．
一位美国外交人士说，布朗已动身去伦敦，他在那里将同基辛格进行磋商，然后去华盛顿向福特总统作汇报。一位消息灵通人士说，布朗将在星期三回到贝鲁特。

显示原版>>

Previous:黎巴嫩总统在长枪党压力下签署宪法修正案

Next:日报报道《澳大利亚和新西兰积极开展亚洲外交》


日《每日新闻》报道：《频繁地往来于中苏之间的东南亚首脑》

出版日期:1976.04.26
         期次:6329
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》四月十五日刊登一条报道，题目是《频繁地往来于中国和苏联之间的东南亚首脑》，摘要如下：
近来，东南亚各国首脑围绕着中苏两国的活动颇为频繁。在新加坡外长拉贾拉南访问苏联，同葛罗米柯外长会谈之后不久，又宣布新加坡总理李光耀预定下月十日访问中国。菲律宾的马科斯总统的莫斯科之行，也将于下月底或六月份实现，这几乎已确定无疑，据传，菲律宾外长罗慕洛在这之前于最近将访问苏联。虽然这两个国家同中苏的“来的过晚的春天”的背后有着各自的情况，但似乎可以说，这一动向是东南亚各国想拼命努力保持美中苏的影响力平衡的表现。这也是符合新太平洋主义所代表的美国的东南亚政策的。
在印度支那崩溃后的东南亚，“脱离美国，靠拢中国”的倾向引人注目。泰国、菲律宾去年年中相继同中国建立了邦交（马来西亚是七四年同中国建交的），但新加坡没有采取同一步调，只是在去年三月派拉贾拉南外长访问了北京。这次李光耀总理访华是作为“友好代表团”，总之不是以建交为前提的。但是，这无疑对新加坡的国内外都将产生和建交同样的效果。
去年十二月，印度尼西亚用武力占领东帝汶，对于小国新加坡来说是一个剧烈的冲击。因为，甚至可以预料在不同的状况下，新加坡有可能被“占领”。
菲律宾自一九七二年马科斯总统夫人伊梅尔达访苏以来，两国间打通了渠道，确定了“同中苏同时建交”的方针。去年夏天，该总统决定访问苏联，但由于勃列日涅夫总书记的日程和该总统的健康问题，因而拖到了今年。据认为，菲律宾在很大程度上是想通过和苏联建交来获得经济利益的。
总之，新加坡和菲律宾这两个国家的活动，从结果来看，将保持“太平洋的均衡”，也是符合美国的新太平洋主义的。

显示原版>>

Previous:日报报道《澳大利亚和新西兰积极开展亚洲外交》


日报报道《澳大利亚和新西兰积极开展亚洲外交》

出版日期:1976.04.26
         期次:6329
         版次:4
         栏目:\[第四版]
副题:说两国都想在美国的太平洋战略中起到比以往更大的作用
文章正文:
【本刊讯】《日本经济新闻》四月二十日刊登该报驻悉尼特派记者吉野发回的一条电讯，题目是《澳大利亚和新西兰积极开展亚洲外交》，摘要如下：
改变为保守政权的澳大利亚和新西兰这两个南太平洋国家，从巩固两国在亚洲太平洋地区的安全保障的意义出发，正在重新认识它们的对外政策。继两国外长遍访东南亚之后，本月下旬和六月初，新西兰总理马尔登、澳大利亚总理弗雷泽将先后访问日本和中国，表明了推进新路线的积极姿态。注视印度支那迄今两个保守政权所表明的对外政策，是在美国的核保护伞之下，以加强对美军事合作为支柱，其主要内容是：（一）一贯通过稳定对日经济关系来保障经济安全；（二）为了缓和紧张局势，维持对华友好关系；（三）同非共产主义的东南亚国家联盟之间加强两国间或多国间的合作。表现出浓厚的注视苏联及印度支那社会主义集团的色彩。此外，据料，这两个国家都想在美国的太平洋战略中起到比以往更大的作用。
对于马尔登和弗雷泽两位总理访问中国，惠灵顿的外交部人士评论说：“是象征性的访问，表明即使变为保守政权，也不改变对亚洲外交的姿态”。堪培拉的外交人士也认为，从发展地区稳定这点出发，欢迎中国的对美、对日、对东南亚国家联盟的外交，这是为了维持两国的工党政权所铺设的对华关系。
当然似乎还具有“牵制苏联”（新西兰外交部人士语）的意义，并且已经成为使苏联神经过敏的因素。上个月在新西兰的罗托鲁阿举行的弗雷泽—马尔登会谈中，发表了一项严厉谴责苏联在印度洋和非洲大陆上所采取的行动的声明，并且还表明，为了对抗苏联的这些行动，将加强同美国的协调。苏联共产党中央机关报《真理报》最近对罗托鲁阿会谈作了两次评论，认为“从罗托鲁阿吹来了冷战之风”，并谴责说，两个保守政权改变了以前工党政权所采取的近邻和平外交。目的也是要保障经济总之可以说，两国是根据这样的情况开展对华、对苏、对东南亚国家联盟外交的，即：本月初在迎接作为美国首脑时隔九年访问太平洋国家的美国副总统洛克菲勒时，马尔登总理强调说，“不是向盟国强加不现实的条件，而是要发挥自己的作用”，两国的目标都是为了使美澳新条约同盟国的步调协调起来。
在为了这种国防上的安全保障的同时，对于是典型的初级产品出口国的两国来说，当前的紧急任务是要从我国得到作为初级产品的长期而稳定的市场的保证。
特别是弗雷泽总理认为，通过能源资源而处于完全相互补充关系的我国和澳大利亚，为了相互的经济安全保障，有必要缔结两国间的条约，他正在加紧准备缔结日澳友好合作基本条约。弗雷泽总理认为这个条约“不单单是加强经济领域的关系，而且还将加强政治关系”，因而想加上比资源交易更高的意义。对亚洲国家失调但是，两国在对外政策方面，目前仍存在着不少问题。在美澳新条约理事会上，提出了要加强同东南亚国家联盟的关系，特别是提出了要促进经济援助和经济合作的方针。但是，两国特别是澳大利亚财政赤字空前大幅地增加（今年度达四十亿美元以上），已从今年度的预算中削减了对外援助费等二千万美元的经费。从国内萧条对策出发实施的限制纤维进口的影响尤其在东南亚国家大大地表现出来了。
除经济合作这种“停滞不前”的状况外，澳大利亚还严格限制接受亚洲的移民，菲律宾、新加坡、马来西亚等国甚至严厉地批评说，与其限制接受移民，倒不如说只是挑选亚洲的学生和知识分子等脑力劳动者入境。在关于弗雷泽和马尔登两位总理出席上个月举行的东南亚国家联盟首脑会议的问题上，东南亚国家联盟方面的态度是消极的，这也意味着，在围绕着对亚洲现状的认识上分歧是很大的。

显示原版>>

Previous:美特使布朗离贝鲁特赴伦敦

Next:日《每日新闻》报道：《频繁地往来于中苏之间的东南亚首脑》


塔斯社报道《美国国务卿的记者招待会》

出版日期:1976.04.26
         期次:6329
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社华盛顿四月二十三日电】题：美国国务卿的记者招待会
美国国务卿基辛格在动身前往非洲国家之前在这里举行了记者招待会。他除了重复众所周知的美国的立场，即在口头上承认非洲人多数对南部非洲的统治这一原则外，实际上只字未提华盛顿打算如何促进实现这一原则的问题。同时，基辛格主张恢复津巴布韦人民的民族解放运动代表同罗得西亚当局代表的谈判，众所周知，这个谈判已遭史密斯政权破坏。
基辛格不顾众所周知的事实，硬说美国已限制了它同南非共和国的经济联系。他长篇大论地谈到美国打算“抵制”它认为可以看作是容忍扩大“苏联政治影响”的非洲人的“不负责任行动”的一切。基辛格以威胁的口吻说，“美国拥有军事潜力和政治意志来抵抗不负责任的行动。”

显示原版>>

Previous:《他们为什么惊慌失措？》

Next:基辛格在记者招待会谈美对非洲政策等问题


香港《快报》评论《祸水向东泼 西方存幻想 大战火药库 在欧不在亚》

出版日期:1976.04.26
         期次:6329
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《快报》四月二十、二十一两天，在《快语》栏内发表一篇评论，题目是《祸水向东泼西方存幻想大战火药库在欧不在亚》，摘要如下：
当前局势的真正危机是在欧洲，不在亚洲。
而造成欧洲危机迭起的原因，是过去十六年来，美国和西欧各国一直存在着一种幻想，希望借中苏分裂而把危机引向东方，因此对真正威胁欧洲和平与生存的苏联扩张主义野心进行百般容忍姑息，去年被渲染为可以“确保欧洲安全”的赫尔辛基宣言，是这种姑息主义的顶峰，一如二次大战前夕之慕尼黑阴谋。
所不同的是，当年由希特勒担任的角色，现在由苏联担任，当年由张伯伦担任的角色，现在由福特和基辛格担任。当年在帝国主义无可调和的矛盾之下，希特勒处心积虑要进攻西欧，但他故意声东击西，频频指骂斯大林领导下的苏联，从而制造了一种假象，使西方民主世界认为希特勒一旦发动战争将会直指东方，因此民主世界虽然认识到纳粹德国是一股祸水，但张伯伦之流自以为可以凭灵活外交手段“把祸水泼向东方”，因此在西方尽量容忍姑息之下，听任希特勒坐大，终于使西欧首当其冲。
今天取代了纳粹地位的社会帝国主义者，也重施希特勒制造假象的故伎。
祸水总是从堤防最薄弱的地方溃决。今天中共举国上下同仇敌忾，反修防修不遗余力，解放军处于全面备战状态已有多年，边境民兵保持最高度戒备，包括粮食在内的作战物资早已进行有计划的分散聚囤，边界地区堑壕密布，全国城市挖掘防空壕。反观西欧，长期来陶醉在“中苏大战一触即发”的人为幻想下，自身防务完全松懈，据最近一次的北大西洋公约组织国防部长理事会议中提出的报告说，苏联可以毋需动用核子武力，只需常规部队就可以在两个月内占领西欧。稍具务实观点的人，应该都能毫不含糊地看到：以莫斯科为中心的一股祸水，究竟将向东泼还是向西泼？
造成西方长期麻痹懈怠并且至今不悟的主要原因之一，是他们错误地认为苏联与中共的矛盾比苏联与西方的矛盾大。其实完全不是这回事。
对共产主义深恶痛绝并以反共起家的希特勒，口口声声说要“沿着古代条顿武士的道路向东进军”，从而松懈西方的警惕，使他得以一举占领西欧。希特勒并不是假反共，而是因为他与当时的苏联之间的矛盾，远比他与英法之间的矛盾为小。
他之所以先向西方进攻而不是向被他咬牙切齿咒诅的当时的苏联进攻，是由帝国主义之间矛盾的性质决定的。德国帝国主义和英法帝国主义之间的斗争，在实践上要比它同当时的社会主义国家苏联的矛盾更为现实，也更加直接。试想：与德国抢夺殖民地利益的是谁呢？是英法，而不是当时的苏联。和德国争夺欧洲市场和世界市场的是谁呢？是英法，不是当时的苏联。和德国争夺世界霸权的是谁呢？还是英法，而不是当时的苏联。。
今天已堕落为继承希特勒衣钵的社会帝国主义国家苏联，完全仿照希特勒故伎，强调它与那个东方邻国之间的矛盾是主要矛盾，而与西欧可以“和平共存”。这是重施希特勒声东击西故伎，旨在麻痹西方。只要看苏联今天将其五分之四的军事力量集结在欧洲地区一事中已经可以清楚说明一切。
再从这个社会帝国主义与西方帝国主义的矛盾性质来看，更可以清晰看到苏联首先要攻击的目标是西方而不是中国。与这个社会帝国主义者在非洲、拉丁美洲和东南亚抢夺殖民利益的是谁呢？是西方，不是中国。和这个社会帝国主义者争夺欧洲市场和世界市场的是谁呢？也是西方，而不是中国。和这个社会帝国主义者争夺世界霸权的是谁呢？是美国，更不是中国。
今日苏联不会重蹈希特勒两线作战的覆辙，而必定是拣具有主要矛盾和防务较弱的地区进攻。因此可以断言，在新的世界大战危机日渐高涨之际，一旦爆发战争，起火地点将是在欧洲而不在远东。
西方把自身的繁荣安定建立在“中苏大战一触即发”的幻想上，正如当年张伯伦之流一心以为可以“把祸水泼向东方”一样，这种自欺欺人的想法和做法，到头来吃亏的还是他们自己。

显示原版>>

Previous:美副总统洛克菲勒谈他对七个国家的访问

Next:基辛格同英外交大臣会谈后到达肯尼亚


英报文章《俄国取道英国向非洲运送枪炮》

出版日期:1976.04.26
         期次:6329
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日快报》四月二十一日刊登一篇文章，题目是《俄国取道英国向非洲运送枪炮》，摘要如下：
俄国的武器现在通过英国港口运给东非的叛军。
俄国现在通过这种办法运送千百吨武器来支持对罗得西亚的日益频繁的恐怖袭击。
除了运给轻型武器和弹药之外，还运给重型武器。这些重型武器伪装成“机床”和“农业机械”。据认为，这些重型武器包括中型坦克、大炮和火箭发射器。
伦敦从在非洲的老练的海运代理人那里得到的令人惊恐的消息表明，运送武器至少已有一年。那些消息说明现在没有迹象表明会停止运送武器。
某些代理人还说，他们看见了卡车、大炮、火箭运载车辆、甚至坦克，正卸在行人绝迹的非洲码头上。
几乎每一趟，这些船只都在英国停留，通常停靠在哈尔或伦敦。
这些船只通常只装卸少量的无害货物。这些船只都属于新近成立的俄国国营贝斯塔轮船公司。
但是伦敦的专家们对于他们所认为的俄国人偷偷摸摸地向非洲运送货物的真正原因——即运送武器以推翻罗得西亚政府——现在感到担忧了。
英国海运公司指出了俄国的船只运载的并不总是象其运货单中所填写的“一般货物”：
钢筋舱面，这种舱面的负重量大大超过运载合法货物的舱面的负重量。
超过通常负重量的吊架，这种吊架可以吊起很重的货物，这正是从深舱中吊出坦克和重型大炮所需要的吊架。
但是英国船运情报界估计，苏联与非洲这一地区的合法贸易每年只有两船货物。

显示原版>>

Previous:基辛格同英外交大臣会谈后到达肯尼亚

Next:《青年非洲》传罗伯托在突尼斯定居


中国外交又取得重大的胜利

出版日期:1976.04.26
         期次:6329
         版次:1
         栏目:\[头版]
眉题:《纽约时报》记者评穆巴拉克访华和马尔登李光耀等将访华
文章正文:
【本刊讯】美国《纽约时报》记者巴特菲尔德四月二十二日自香港报道：
中国和埃及二十一日签订了一项军事议定书，这是北京最近在外交上同苏联竞争中取得的一系列不寻常的成功中的又一个不寻常的成功。
过去几天中还宣布中国和印度全面恢复外交关系和新加坡总理李光耀将首次访问北京。
对北京来说，这两个行动都是重要的外交突破。它同印度的关系自一九六二年中印边界发生战争以来一直冻结，李光耀曾一再说新加坡将是东南亚国家中最后一个同中国建立关系的国家。
此外，新当选的新西兰总理马尔登和澳大利亚总理弗雷泽预定很快就要访问中国。他们两人对于苏联在印度洋扩大海军力量都很有意见。
尽管这些行动是北京的重大胜利，但是这些外交官还注意到，在这两次事件中，采取主动行动的都不是中国。
这里的一位西方外交官说：非常非常大的便宜从天上落到他们的怀里。这部分地是由俄国人造成的，俄国人总是自己弄得自己吃亏。比如，拿埃及的情况来说，人们认为中国只是在萨达特总统已经决定同俄国破裂之后插手进去的，萨达特总统之所以作此决定，是因为苏联不提供原先已答应提供的武器和莫斯科向他施加了政治压力。同样，外交官们说，英·甘地出于她自己方面的原因，主动向北京提出印度要向中国再派出大使。
据外交人士说，李光耀访问中国说明，只不过是一次“亲善访问”，但是，他的访问标志着这位新加坡领导人的一次大转变。李此行似乎还反映出新加坡日益关注苏联在印度洋的扩张。

显示原版>>

Next:《他们为什么惊慌失措？》


埃及贸易部长法塔赫到莫斯科

出版日期:1976.04.27
         期次:6330
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科四月二十五日电】埃及贸易部长扎卡里亚·陶菲克·阿卜杜勒·法塔赫今天抵达莫斯科以缔结一顶在埃及上个月废除埃苏友好条约之前签署的贸易协定。
苏联官方报纸没有宣布由埃及贸易部长率领的四人代表团访问的消息，塔斯社在代表团乘坐的飞机在莫斯科国际机场着陆的三小时后也没有报道这一消息。
据料，陶菲克这次访问就是要签订两国在去年十二月草签的一项贸易议定书。埃及人士说，无论是埃苏友好条约，还是有争议的重新规定埃及偿还苏联四十亿美元债务的问题都不在正式议程之内，但据料，这两个问题肯定会提出来的。
【路透社莫斯科四月二十五日电】埃及官员们说，埃及贸易部长扎卡里亚·阿卜杜勒·法塔赫今天到达莫斯科，与苏联签署一顶三亿二千一百万英镑的贸易协定。
阿卜杜勒·法塔赫是自萨达特总统上个月废除他的国家与莫斯科的十五年友好条约之后访问苏联的第一位埃及官员。苏联外贸部副部长伊凡·格里申到机场迎接法塔赫。
由于苏埃两国关系的恶化，两国间今年的贸易协定签字已被拖延了两次。
埃及商业界人士说，但是埃及与苏联之间的贸易仍在继续，大体上没有受到外交争吵的影响。
去年十二月初次草签的协议中规定：埃及从苏联进口价值一亿二千五百万英镑的煤、新闻纸、木材、石油化学产品、工业设备和其它产品。
苏联将从埃及购买价值一亿九千六百万英镑的棉织品、大米、柑桔和皮革制品。
相差的七千一百万英镑作为一九七六年埃及偿还苏联债务的分期付款。

显示原版>>

Previous:萨达特总统谈中东问题

Next:莫桑比克国防部长率代表团访苏


白宫宣布诺奇接替沃尔特斯任美国中央情报局副局长

出版日期:1976.04.27
         期次:6330
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿四月二十二日电】今天宣布，陆军中将弗农·沃尔特斯即将辞掉中央情报局副局长的职务。他在最近调查中央情报局的活动期间曾为中央情报局辩护。
白宫宣布说，沃尔特斯将由一位文职官员、副局长助理亨利·诺奇接替。内森说，诺奇是中央情报局局长布什挑选的。诺奇今年五十一岁，是西弗吉尼亚州查尔斯顿人，一九五三年作为政治和军事事务的情报分析家进入中央情报局。

显示原版>>

Previous:美报文章《太平洋舰队受到指责》

Next:美发射一颗供北约组织进行秘密通信的卫星


法新社记者谈苏目前在非洲的政策

出版日期:1976.04.27
         期次:6330
         版次:1
         栏目:\[头版]
文章正文:
说苏“在安哥拉取胜后，现在又恢复了一种少出头露面的政策”；苏在非洲面临复杂局面，但总方针仍是采取逐步前进和逐步巩固政策
【法新社莫斯科四月二十五日电】（记者：安·拉泽尔热）据这里的外交观察家们说，苏联和古巴在安哥拉取得军事、政治和外交三方面的胜利之后，现在又恢复了一种少出头露面的政策。
这些人士说，在目前的情况下，苏联要出面干涉，譬如说在罗得西亚进行干涉，是极其不可能的，除非一个“有代表性的”解放运动确实要求它这样做。
当基辛格启程去非洲作七国之行的时候，克里姆林宫只是简单地提到需要“清除”罗得西亚的“法西斯”政权，而没有提应当怎样实现这一点。
观察家们指出，克里姆林宫对南非也只是作了口头的谴责而已。
他们说，这种谨慎态度可能反映苏联除了在全力注视着美国在非洲的经济和意识形态方面的影响外，还在全神灌注于中国在那里日益增长的经济和意识形态方面的影响。
苏联目前在非洲其它地方也面临着复杂的局面：在撒哈拉，由于知道要在阿尔及利亚和摩洛哥之间作出明确的选择就会疏远大批阿拉伯和非洲国家，还会引起中国、欧洲和美国的批评，因此克里姆林宫目前所持的小心谨慎态度已达到无所作为的程度。
在东非，虽然苏联在索马里所持的立场是无懈可击的，但是苏联外交官员还得讨好埃塞俄比亚新政权，这个政权对于摩加迪沙对吉布提的扩张主义野心不抱好感。因此，苏联领导人已不得不劝告索马里人持节制态度，而且还停止了对法国在非洲的政策的批评。
莫斯科还必须记住非洲国家领导人希望在同时与苏中两国建立双边关系的基础上进行交往。一些非洲国家首脑通常是在访问了莫斯科之后接着就去北京访问。观察家们说，但是并不总是在访问了北京后接着就访问莫斯科。
非洲国家对苏联的这种态度已迫使苏联领导人在他们的政策中增添了十分谨慎的因素。
观察家们一致认为，他们在非洲执行的总方针仍然是采取逐步前进和逐步巩固的政策，以普遍支持当地的解放运动为其后盾。

显示原版>>

Previous:美《华盛顿邮报》评基辛格非洲之行《对非洲的政策》

Next:美报文章《太平洋舰队受到指责》


基辛格访问坦桑并同尼雷尔会谈

出版日期:1976.04.27
         期次:6330
         版次:1
         栏目:\[头版]
副题:美官员说尼雷尔希望美国不要插手南部非洲事务
文章正文:
【合众国际社达累斯萨拉姆四月二十五日电】美国国务卿基辛格今天到达这个水气蒙蒙的非洲首都，开始进行他为期两周的非洲之行中第二站的访问，这可能是他此次非洲之行中最关键的一站。
基辛格一到这里，就立即开始同尼雷尔总统举行会谈。
基辛格在谈到尼雷尔的道德观点时说：“尽管观点和做法有分歧，但是，相互认真地考虑对方的需要和利益是非常重要的。”
他说：“我到这里来，是为了了解坦桑尼亚领导人的观点。同时，我也将阐明美国所关心的是什么。
“只要开诚布公，我们就能够互相学到很多的东西。美国将尽它最大的努力来支持在非洲实现多数人统治并为大家促进经济上的发展。”
尼雷尔过去曾说过，要在受少数白人统治的罗得西亚和平解决问题再无任何希望了。并说，他在提倡游击战。
这位国务卿是从毗邻的肯尼亚起飞经过短距离飞行到达这里的。
【合众国际社达累斯萨拉姆四月二十六日电】坦桑尼亚对基辛格国务卿说，在暴力是取得自由的唯一途径的那些地方，坦桑尼亚必须支持暴力。而且假如美国要帮助在南部非洲实现多数人统治的事业，它最好是不插手。
坦桑尼亚外交部长卡杜马二十五日在为基辛格举行的宴会上说：“只有得到了自由，才会得到和平。当只有通过暴力才能得到自由的时候，我们必须支持暴力。不这样做就是背叛和平的事业。”
美国官员们说，基辛格在同尼雷尔总统私下会谈时，尼雷尔对他说，如果美国要帮助在南部非洲实现多数人统治的事业，它最好是不插手。
基辛格曾一再说明，美国认为，非洲问题最好由非洲人自行解决，大国不要干预。
卡杜马在宴会上的讲话中说明了两国的主要分歧，即实现多数人统治的方法问题。他直言不讳地支持使用暴力，如果需要使用暴力的话。他这一态度同基辛格在早些时候发表的一些言论是针锋相对的。基辛格曾说，美国主张采用和平方式。
基辛格在致答词时重申，“美国将支持南部非洲实行多数人统治”。
【美联社达累斯萨拉姆四月二十五日电】坦桑尼亚外交部长昨天警告美国说，“在只有通过暴力才能获得自由的地方，我们必须而且也不得不支持”。
这一警告是针对南部非洲的局面而发的，在罗得西亚、纳米比亚和南非，占多数的黑人被剥夺了政治控制权。
基辛格许诺说，美国将不仅支持所有非洲国家的经济发展，而且还将支持实行多数人统治。他在回答卡杜马的讲话的时候说：“我们必须互相以理智和善意相待而不是互相进行恫吓和施加压力。”

显示原版>>

Next:为反对政府改变大学课程 法国学生继续举行示威游行


美《华盛顿邮报》评基辛格非洲之行《对非洲的政策》

出版日期:1976.04.27
         期次:6330
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》四月二十五日发表一篇题为《对非洲的政策》的社论，摘要如下：
基辛格国务卿目前的非洲之行——他的首次访问——应当使他和我们中间的其他人得到一个很迟的但非常需要的机会来问一问：美国对非洲的政策需要做些什么？在我们看来，应当有三大因素：关心发展、支持种族和解和注意苏联（还有古巴）的渗透。问题在于对这些因素以及它们之间的联系的重视程度如何。
尼克松政府和福特政府由于错误估计了形势，在头七年内对南部非洲的种族对抗在很大程度上是忽视的。只有安哥拉事件以及苏古对它的军事干涉才使华盛顿觉醒，认识到需要奉行一种更加注意的政策。但是，基辛格甚至在启程前夕给人的印象是，他关心的主要是共产党在非洲的冒险主义，而不是在白人统治的地方的黑人的尊严及掌权问题。结果，他遭到了非洲人越来越多的批评。
看来基辛格在这次旅行中对解决罗得西亚问题或者对解决西南非和南非本身的问题作出很大贡献的可能性不大。一个很大的原因是，他这次非洲之行中没有访问白人国家或白人领导人的计划。另一个原因是，看来在政府内部或者在国家内部，对于是否在除了空喊“多数人统治”和“和平转变”外，应当做更多的事情有不同看法。
我们认为，一种可能的回答是谋求奉行一项超出反共范围的政策，这种政策不应局限于在战斗性方面同苏联进行竞争。这样一种政策可以集中在外交上，目的不仅是为了实现“多数人统治”，而且为了保护“少数人权利”——这是一个最近才在政府的官方言论中恢复的词汇。这种两边并重的提法是有道理的。仓促追求“多数人统治”可能造成出现更多的安哥拉、更多的莫三鼻给和苏联有更大的影响的局面。负责地追求“多数人统治和少数人权利”可以给南部非洲人民、也给美国带来好得多的东西。“多数人统治”将使华盛顿得到黑人的尊敬，而无需进行拉拢。“少数人权利”将会使华盛顿同担心美国会屈服并抛弃他们的白人政府和上流人士进行接触。我们希望，基辛格在此行中将探索这种方针。

显示原版>>

Previous:为反对政府改变大学课程 法国学生继续举行示威游行

Next:法新社记者谈苏目前在非洲的政策


美报报道《国会接到报告说不能削减国防部队》

出版日期:1976.04.27
         期次:6330
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》四月十九日刊载一篇报道，题为《国会接到报告说，不能削减国防部队》、《一个非军事的委员会说，由于苏联加强军事力量，美国必须保持军队的人数和费用》，摘要如下：
国会为研究军事人员的费用日益增长而成立的一个非军事的委员会得出结论说，在今后十年内，不论是对武装部队的人数或费用都不可能作出重大削减。
国防人力委员会在一份送交国会及总统的报告中说，特别是鉴于“苏联继续不断地加强军事力量”，国家必须使国防部在职人员的名单保持目前的二百一十万军事人员以及一百万文职人员的数字。
报告说，在越南战争结束后，因军队人数减少而可能节省下来的兵力，大部分由于军方要求增加师、舰艇和空军联队的数量而被分配完了。报告说，结果是，仅有可能“节省较少的人力而不致削减国防能力”。削减征兵预算的作法遭到批评委员会建议不要大大减少给予军方的小额福利，例如医疗照顾、为军人设立的自动售货店以及一种不需要出钱的退役制度。
同时，委员会对政府决定大大削减备用选征兵役制度预算一事提出了批评。它说，政府这一行动“已使一种貌似有效的备用选征兵役制软弱无力”。它接着说：“一旦突然发生大规模的战争，我们的由志愿人员组成的军队将会由于伤亡遭到削弱，但又没有足够的补充损失的人员，到一定时候，它就将无法进行持续的作战行动，而且可能被歼灭。”
这个委员会是国会在一九七三年成立的，当时国会一些人士对于军事人员的日益增长的费用感到关切。

显示原版>>

Previous:美发射一颗供北约组织进行秘密通信的卫星

Next:苏报文章《委托谁管理宝贵财产？》


美报文章《太平洋舰队受到指责》

出版日期:1976.04.27
         期次:6330
         版次:2
         栏目:\[第二版]
副题:说美国太平洋舰队正处于无法执行使命的糟糕状况
文章正文:
【本刊讯】美国《华盛顿邮报》四月十九日刊载安德森和惠顿合写的文章，题目是《太平洋舰队受到指责》，摘要如下：
一份秘密报告提醒说，太平洋舰队正处于无法“执行其使命”这样一种糟糕的状况。
舰艇破旧，人员不足，枪炮不够。它们极需修理和现代化。
这就是五角大楼的高级官员设法在保密的标签下透露的情况，这并不是为了保护国家安全，而是为了保护他们自己不受到人们提出令人感到窘迫的诘问。
例如，公众可能想知道，为什么海军将领们让这支舰队的状况越来越糟而保持了他们自己的舒适生活。他们不缺少仆人、没有机器失灵的轿车，没有快要倒的手扶椅。只有作战装备看来是被忽视了。
注意，高级官员们把大量的钱花在军备上，但是浪费在心爱的武器上的钱太多了，而这些武器往往是不实用的或者是过时的。成本过高和帮助公司渡过难关已经成了常事。所以，处理军事合同的高级将领们经常是为承包商进行工作。
用高级家具、长毛绒地毯和发亮的小轿车是保卫不了国家的。因此，我们在过去的专栏文章中发表了关于舰队状况恶化的机密情况。
众院军事委员会下令对这支舰队进行调查。但是海军将领们坚持说，委员会不应把他们曾经保密的令人难堪的事实泄露出来。因此，在这份四十六页的调查报告的每一页上都打上了“机密”的印章。我们将删去技术上的细节，因为这可能是应该保密的。但是，公众有资格了解海洋将领们是怎样无视由他们统帅的舰艇的。
这份文件提醒说，由于这支舰队的糟糕状况，“已经确立不了明显的美国海军优势了”。只有航空母舰和潜艇“仍能起威慑作用”，但是，不幸的是，“大多数舰艇既不是航空母舰，也不是潜艇”。
研究报告简洁地说：“在近期将部署的海军武器系统敌不过苏联海军所构成的威胁。”调查人员发现，“水面舰队的几乎每一艘舰只人员都不足额”，它们的“进攻能力那么差”，以致“它们保卫航空母舰或保持我国海路畅通的能力是不能容忍的，充其量也是很差的”。
报告以含蓄的语言暗示，“鉴于我国的海军优势严重减弱”，陆军和空军可能得要削减它们的费用以便为海军提供更多的经费。
报告赞扬了试图使舰队保持战斗状态的海军人员，但斥责了五角大楼里空发议论的海军将领。

显示原版>>

Previous:法新社记者谈苏目前在非洲的政策

Next:白宫宣布诺奇接替沃尔特斯任美国中央情报局副局长


美发射一颗供北约组织进行秘密通信的卫星

出版日期:1976.04.27
         期次:6330
         版次:2
         栏目:\[第二版]
文章正文:
【路透社佛罗里达州卡纳维拉尔角四月二十二日电】今天在这里发射了一颗卫星，供北大西洋公约组织国家军政领导人进行秘密通信之用。
这颗重七百公斤的北约３—Ａ卫星，是三颗卫星中的第一颗，这三颗卫星将与十六个主要的卫星地面接收站联结起来，构成一个价值三亿四千万美元的系统。

显示原版>>

Previous:白宫宣布诺奇接替沃尔特斯任美国中央情报局副局长

Next:美报报道《国会接到报告说不能削减国防部队》


美国会议员访华团团长普赖斯返美后发表声明：说继续奉行美国同中国发展关系和进行交流的政策肯定对美有利

出版日期:1976.04.27
         期次:6330
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】纽约四月二十五日消息：美国众议院军事委员会议员团团长普赖斯在访华七天后回来时发表声明说：
当然没有一个人能够根据一个星期的访问就中华人民共和国作任何真正权威的发言——即使是这种访问象我们这次那样深入和广泛。例如，我们同中国若干高级官员进行了会谈，其中包括副总理张春桥和外交部长乔冠华，而且是访问一个红军设施和参观满洲工业港口大连市的第一个美国团体。但是初次接触中华人民共和国确实是一种开眼界的经验，我们认为，值得立即向美国人民报告的有下列要点：
一、中国领导人全都强调目前苏联对他们自己和对西方的军事威胁。但是他们对于除了现在在上海公报中所存在的以外再同美国搞正式的防御联合显然不感兴趣。他们的立场总起来说是：“你们走你们的路，我们走我们的路。”他们对于获得美国的武器或军事技术丝毫不感兴趣，相反的，他们宁愿依靠“自力更生”。二、中国准备以他们自己的力量防御侵略，这给人的印象最深刻。许多城市都有着规模很大的地下道网——既是为了进行反击，也是为了保全生命。三、我们议员团一再得到保证说，最近中华人民共和国的领导更换不会使中国的对外政策有任何改变，也不会使它同美国的关系有任何改变。四、同一些人的印象相反，我们认为，中国人所建立的国家是现代最有组织和最有纪律的国家之一，同时技术和生产能力惊人地高。我们认为，美国人民应该认识到，如果这些倾向继续下去，中国到时候会成为一个超级大国。五、根据这种经验，我们认为，中国人民对美国人真正感兴趣而且友好，因此，继续奉行我们目前同中华人民共和国发展关系和进行交流的政策肯定是对国家有利的。

显示原版>>

Previous:香港《新论坛》文章《蒋介石死后一年的台湾政局》


莫桑比克国防部长率代表团访苏

出版日期:1976.04.27
         期次:6330
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科四月二十三日电】塔斯社说，苏联国防部长格列奇科今天接见了莫桑比克军事代表团。
外交官们说，很明显，莫桑比克在关闭了它同罗得西亚的边境之后，是在谋求苏联的军事援助和经济援助。
外交官们说，由于莫桑比克支持反对罗得西亚的民族主义游击行动，看来现在已为苏联进一步卷入南部非洲作好了准备。
塔斯社说，以国防部长阿尔贝托·希潘德为首的莫桑比克代表团不仅就苏联和莫桑比克的关系而且就“共同关心的国际问题”进行了讨论。
塔斯社除了说希潘德同格列奇科的会谈是“在热烈友好的气氛中进行的”以外，没有进一步谈任何细节。它没有说希潘德是什么时候到达的，也没有说他将在这里呆多久。
外交官们说，希潘德的访问使人们感到意外，因为苏联人至今一直对莫桑比克—罗得西亚危机采取不闻不问的态度。但是，国家安全委员会主席尤里·安德罗波夫昨天说，苏联将继续支持国外的民族解放组织，这可能包括罗得西亚民族主义者在内，尽管他没有明确地这样说。但是今天动身去非洲进行访问的基辛格国务卿，警告苏联不要利用军事力量在非洲扩大莫斯科的“政治影响”。

显示原版>>

Previous:埃及贸易部长法塔赫到莫斯科

Next:塔斯社消息《安哥拉总理即将正式访问苏联》


葡以低价卖葡萄酒给苏而受到亏损

出版日期:1976.04.27
         期次:6330
         版次:2
         栏目:\[第二版]
文章正文:
【路透社里斯本四月二十二日电】贸易部的数字今天表明，去年亲共的政府掌权时，葡萄牙以每升二点六埃斯库多的低价把葡萄酒卖给苏联。
中间派控制的国内贸易部说，卖了一亿零五百万升的葡萄酒，葡萄牙亏损了一亿八千二百万埃斯库多。这一亏损是通过政府付给葡萄牙酿酒者的葡萄酒价格和它卖给苏联的价格的差额计算出来的。

显示原版>>

Previous:苏报文章《好赚“大”钱的人》文章透露苏联一些私人建筑队剥削季节工的情况

Next:萨达特总统谈中东问题


萨达特总统谈中东问题

出版日期:1976.04.27
         期次:6330
         版次:3
         栏目:\[第三版]
副题:他在谈到埃中关系时说中国很谅解埃及
文章正文:
【合众国际社开罗四月二十五日电】萨达特总统今天说，如果中东能实现有保障的持久和平，埃及将结束同以色列的交战状态。
他在一次记者招待会上说，实现这种和平的关键是在约旦河西岸和加沙地带建立一个巴勒斯坦国。
他说：
“最重要的步骤是召开日内瓦（和平）会议。我认为我们大部分人都希望这个地区实现和平——而且是持久和平。”
在记者问及以色列必须付出什么代价时，萨达特说，以色列必须撤出自一九六七年战争爆发以来它所占领的土地。
他说，至于巴勒斯坦人希望在什么地方建国，这应留待他们去谈判，“但是我认为”，更为可取的办法是“在约旦河西岸和加沙地带建国，并建立一个走廊把这两个地方连接起来”。
萨达特说，“我认为这是实现持久和平的关键，也是我们寻求的解决办法的关键。如果可以做到这一点，……我认为我们就可以在有保证的情况下正式结束这种交战状态，不管是由（联合国）安理会、还是各个大国，谁做出保证都行。”
在记者问到他同中国新签订的军事和经济协议是否标志着埃及同中国建立了“新联盟”时，萨达特指出，他也曾访问过许多西方国家，并同这些西方国家签订了协议，埃及对这些协议一视同仁。
他说，中国人向埃及提供了苏联人拒绝提供的战斗机备件，这“说明中国人很谅解”他在上个月做出的废除俄埃友好合作条约的决定。
萨达特说，但是“我们丝毫不是要仇视苏联，丝毫不是这样”。
萨达特在谈到历时一年之久的黎巴嫩内战时再次呼吁外国“不要干涉黎巴嫩”。
他说这个冲突由于“外国的干涉”而拖长了，他没有点这些外国的名。
这位总统说，“黎巴嫩人是能够解决自己的问题的。”他又说，美国和法国的调解人用了一年的时间才认识到这一点。

显示原版>>

Previous:葡以低价卖葡萄酒给苏而受到亏损

Next:埃及贸易部长法塔赫到莫斯科


苏报文章《好赚“大”钱的人》文章透露苏联一些私人建筑队剥削季节工的情况

出版日期:1976.04.27
         期次:6330
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】苏联亚美尼亚《共产党人报》二月六日刊登叶尔费莫夫的文章，题为《好赚“大”钱的人》，摘要如下：
北哈萨克斯坦是一个辽阔的新垦地地区，这里开垦了数百万公顷的土地，建成了数百个大型国营农场。随着农业生产和大规模建设的发展，新垦地的国营农场和集体农庄是需要劳动力的。
因此，那些想来到我们地区赚“大”钱的人有时也会利用这种情况。
自然，新垦地的农场农庄实行的是承包奖励计件工资（奖励超额完成任务等）。如果农场农庄进行一项大的建设项目，农场农庄领导人是可以根据合同通过有关组织得到补充人员的。
但是，一些农场农庄的领导人在招收工作人员时毫无原则性，这就为那些前来“捞外快”的人打开了一个缺口。这些人诡计多端，进行欺骗，伪造公文、非法获奖。他们有时还公开犯罪，掏国家腰包。
这些“季节工”中间有不少人是来自亚美尼亚的。多数建筑队都是根据亲戚和熟人这样一个原则组成的。它们自己找活干，自己直接搞建筑材料和定出价格等。这些建筑队常常是马马虎虎地建造某种国营农场不适用的建筑（须知，他们不是根据合同来的），在不习惯的气候下工作，吃的不好。一连几个月没有任何休息。而且，建筑队常常停工，以等待工地主任“搞到”建筑材料。结果，工资并不那么高。
最近几年。我们州揭露了一些农场农庄违反财政纪律的严重事件。例如，怙恶不悛的骗子阿鲁丘尼扬被民警机关当场拿获。不算实物，仅是现款就没收了他十万多卢布。几年来，他向契卡洛夫区和红军区各集体农庄的建筑工程“供应”材料。在审讯过程中查明，阿鲁丘尼扬也毫无良心地欺骗了季节工。他们之中竟然没有任何人怀疑他贪污这么多款项。
不久前，叶果扬、哈恰特梁和胡尔舒三位工人来到了克齐尔图区侦查机关。他们要求对建筑队长巴波扬贪污他们“挣来的”一万二千卢布的事实进行调查。
遇到这种事实，你还会弄清楚案件的道德方面情况。许多卖废材料的人早在家里的时候就是个滑头。他们给人伪造是集体农庄庄员身份和多子女家庭的假证件。有时，出示这种证件的竟是二十来岁的小伙子。
我对亚美尼亚的了解不是根据道听途说。我到过这个共和国，看见它是一个巨大的建筑工地。然而，众所周知，许多工程是落后的。即使在气候条件最有利的春秋两季，工地上也是只工作一班时间。显然，由于亚美尼亚干部每年经常外流而引起的劳力不足已影响了一些企业和建筑组织工作的节奏。
与此同时，许多机关、国营农场和集体农庄以及地方苏维埃的领导人擅自放走季节工。而过了五至六个月之后，当他们回来时又重新接收他们。

显示原版>>

Previous:苏报文章《委托谁管理宝贵财产？》

Next:葡以低价卖葡萄酒给苏而受到亏损


苏报文章《委托谁管理宝贵财产？》

出版日期:1976.04.27
         期次:6330
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】苏联格鲁吉亚《东方曙光报》二月三日刊登南奥塞梯自治州检察长、国家三级法律顾问克维尔克维利亚的文章，题为《委托谁管理宝贵财产？》，摘要如下：
索巴耶夫是茨欣瓦利市联合工厂缝纫车间主任。一九七四年四月间发现他那里少了价值二百一十三卢布的财产。有关机构对联合工厂前厂长吉卡耶夫和前会计师普哈耶夫指出了这一违法情况。然而他们两人对这种现象毫无反应。后来索巴耶夫伙同缝纫车间工长季尼卡什维利盗窃了价值一万七千六百卢布的社会主义财产就不足为怪了。
对茨欣瓦利市联合工厂的前领导人姑息盗窃者这一点是不用感到特别惊奇的，因为他们本人也走上了犯罪的道路。
作为联合工厂厂长的吉卡耶夫伙同会计师普哈耶夫经常虚报，用这种办法人为地使产品销售计划多完成了十五万七千卢布。
兹纳乌尔区面包房揭发了一宗缺少价值大约八万卢布物资产品的案件。在侦查过程中查明，别利泽和丘姆布里泽罪恶地勾结在一起，经常在兹纳乌尔区、卡累利阿区和哈舒尔区出售面粉，把卖得的钱据为己有。还查明，别利泽把他的亲戚麦苏拉泽和朋友奥甘诺夫安插在面包房里。因为这两个工人没有列入面包房的编制之内，所以他俩的工资是出自别利泽自己的腰包，而他的腰包老早就同国库混在一起了。
麦苏拉泽和奥甘诺夫同面包房没有任何正式关系，可是却在面包房公开活动、伪造收发单据、不断地运出大量面粉并通过私人渠道销售。所有这一切都是在区消费合作社、区民警分局、跨区面色联合工厂和州消费合作社联社的眼皮底下发生的，而且已经有相当长的时间了。

显示原版>>

Previous:美报报道《国会接到报告说不能削减国防部队》

Next:苏报文章《好赚“大”钱的人》文章透露苏联一些私人建筑队剥削季节工的情况


塔斯社消息《安哥拉总理即将正式访问苏联》

出版日期:1976.04.27
         期次:6330
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科四月二十六日电】题：安哥拉总理即将正式访问苏联
此间正式宣布，安哥拉人民共和国总理洛波·多纳西门托应苏联政府的邀请将于五月下半月对苏联进行正式访问。
【德新社科伦坡四月二十三日电】这里的官方人士今天说，有几个发展中国家对参加不结盟运动表示兴趣，但是至今为止公开要求加入的只有安哥拉。
由于不结盟集团的成员多数已经承认了安哥拉的新政府，所以安哥拉加入不结盟运动的事情很可能在即将召开的最高级会议上确定下来。

显示原版>>

Previous:莫桑比克国防部长率代表团访苏

Next:印度劳动妇女的革命诗篇


为反对政府改变大学课程 法国学生继续举行示威游行

出版日期:1976.04.27
         期次:6330
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎四月二十三日电】法国防暴警察，今晚在巴黎同持有铁棒、石头和自制燃烧瓶的青年“不受约束的分子”战斗。同时，法国全国的学生举行抗议集会，反对政府计划对大学课程进行的改变。
学生领袖今天指责说，“不受约束的分子”是“警察局操纵的流氓或者是极右翼运动雇用的少年犯罪分子”。据这些学生说，这些分子的目的是要给抗议运动抹黑。
守卫桑特监狱的防暴警察受到“不受约束的分子”用石块进行的攻击，他们以催泪瓦斯手榴弹还击。
警察用警棍冲击，并投催泪瓦斯手榴弹。警察局说，警察逮捕了二十二名示威者，包括一名用铁棍砸玻璃窗时被逮住的青年。
警察局说，七名警察进入医院，但他们的伤势不重。
学生们（据示威组织者说是七万人，警察说是二万人）派了一千学生担任游行队伍的纠察，使“不受约束的分子”不能混进他们的游行队伍。
学生们持的横幅写道：“压制选择——这是老板的法律”，“打倒屠杀农民和棒打学生的德斯坦政权”。面部化装的文科学生从其它学院出来与学生们一起游行。
学生们是在抗议德斯坦总统政府打算对大学的教学进行的改变。政府打算使法国的八十万大学生不学文科而学习工业课程，政府认为，这样一来，在毕业后就比较容易找到工作了。在复活节以前，法国各大学已由于罢课而关门，这次抗议运动得到大学教师的广泛支持。
【路透社巴黎四月二十三日电】这次游行是作为法国全国的两天抗议集会和示威的高潮而计划的。
学生的罢课看来正在扩大，几个医学院也遵从了罢课的号召。罢课的领导人宣称，这次罢课已使法国七十五所大学中的四十所大学完全停课了。

显示原版>>

Previous:基辛格访问坦桑并同尼雷尔会谈

Next:美《华盛顿邮报》评基辛格非洲之行《对非洲的政策》


香港《新论坛》文章《蒋介石死后一年的台湾政局》

出版日期:1976.04.27
         期次:6330
         版次:4
         栏目:\[第四版]
副题:说蒋帮面临四个危难，一是对外孤立，二是经济萎缩，三是政局动乱，四是社会不安
文章正文:
【本刊讯】香港《新论坛》四月十六日出版的第十三期刊登一篇文章，题目是《蒋介石死后一年的台湾政局》，摘要如下：
蒋介石死后一年来，台湾局势变得怎么样？这是人们所关心的。
三呼三叹这一年，蒋经国经常发表讲话，在这些讲话中，蒋经国三呼危难，三叹危船。怎样三呼三叹？
一呼——台北政权“处于至危之时、至危之地”。（去年九月二十三日）
二呼——一九七五年是台北政权“最痛苦、最艰难的一年”，“迎面而来的可能是更为艰难的一年”。（去年十二月十六日）
三呼——“我们的国家正处于生死存亡之秋”。（今年二月二十七日）
一叹——“今天我们大家同在一条船上”，“一旦沉船，大家都会一起沉下去”。（去年九月二十三日）
二叹——目前台北政权的情况“正如一艘船舰，航行在浓云密布、波涛汹涌的海洋”。（去年十二月十六日）
三叹——“我们国家处境，仍象是条船还未脱离波涛汹涌的海面，随时可能遭遇风险，处处可能有着暗礁。”（今年二月二十七日）
从去年九月至今年二月，而有三呼三叹，可知一年来台湾局势，越来越不利于蒋经国。
从这一年来蒋经国的讲话、报告和台湾报刊的文章看来，台北政权的危难有四个：一是对外孤立，二是经济萎缩，三是政局动乱，四是社会不安。第一危难先说对外孤立。
这表现在三个方面。
蒋经国在去年十二月二十五日“国大年会”的致词中说：“当前我国外交处境非常险恶，与我国家断交比以前多”。台湾《中华杂志》三月号刊登题为《“国民外交”的泛滥》的一篇文章，说出了对外孤立的原因：“今天，我们在中共强大的政治压力及国际形势的冲击下，丧失了许多友邦，处于一个孤立的地位”。目前同台北保持“外交关系”的国家和地区仅有二十多个，而且是不稳定的。
第二，中美关系的发展，引起美蒋关系变化的问题。蒋经国二月二十八日在“施政报告”中，流露出对美国一旦割断同蒋政权关系的恐惧之情。他说：“最近国际舆论有种似是而非的说法，必须加以纠正。这种说法表面上是刻意赞扬我们自立自强，认为即使美国跟毛共建交，对我们也不会产生多大的影响；实际上是不难看出此一论调的背后含有恶毒的诡谋。”台北政权常常夸张报道外人对台湾自立自强的言论，为什么现在蒋经国这样害怕别人的“赞扬”呢？他怕的就是“赞扬”背后有文章：“你们自立自强了，就不必依靠美蒋条约，就可以单凭你们的力量生存下去。”蒋经国明知不对头，正在想方设法保持美蒋关系。美国政府表示要从台湾撤军和削减军援，福特祝贺华国锋任总理的电报再一次表示美国决心要促进美中关系正常化，这都使台北政权大起恐慌。
第三，蒋经国非常强调的“实质外交”即“国民外交”也到处碰壁，《中华杂志》上述的一篇文章就说：“我们大力推行‘国民外交’由来已久，尤其在我退出联合国之后，更是创下一个新的高潮，可是若干年来，与我断交的国家愈来愈多，孤立的形势，丝毫没有改善，而有日见艰苦之迹象。”第二危难次谈经济萎缩。
一年来，台湾经济继续萎缩不振，这表现为生产衰退，失业增加，外贸下降，物价飞涨，通货膨胀。据统计，台北工商企业两年来倒闭达五万三千五百多家，失业工人三十万。蒋经国在二月二十八日的“施政报告”中说：农业“全年生产总指数，跟前年相比，减少了百分之二点三”。由于农业减产，又由于台北政权要继续牺牲农村，今年三月初台北政权派出一个庞大的谷物采购团到美国签约购买价值十五亿美元的粮食，估计台湾每年平均要进口粮食近三百万吨。蒋经国在今年的“施政报告”中说一九七五年的稻米产量是二百四十五万吨，就是说台湾准备每年进口的粮食比台湾一年稻米总产量还要多。台湾的对外贸易也在衰退。蒋经国在“施政报告”中说：去年台湾“不论是出口或进口总值，都比前年减少。入超六亿一千二百万美元”。对外贸易是台湾殖民地经济的命脉，因此外贸的衰退对台湾经济上的打击是很严重的。在经济衰退的情况下，台北政权滥发钞票，现在台币供给额已超过一千亿元，比两年前增加了百分之四十，流通货币超过最初规定发行限额的二百倍。在通货膨胀日益严重的情况下，物价是很难不上升的。蒋经国在“施政报告”中说：“都市消费物价指数，由于食物类涨幅稍大，平均上升了百分之五点二三。”第三危难再说政治动乱。
有两个矛盾在发展：一是台北政权同老百姓之间的矛盾，一是统治集团内部的矛盾。
台湾《人间世》月刊三月号的一篇文章说：“政府搬迁台湾，处境维艰。初则以‘效忠’凝聚国人意志，近则以‘团结’作为号召。然而‘效忠’或
‘团结’都需要官民共赴。朝野对抗，只开单行道是走不通的。”一年来，台北、高雄、桃园、宜兰等地都发生“朝野对抗”、老百姓反抗事件，包括怠工、示威、拒交捐税、围殴警察、冲击官府等等。
台湾统治集团的矛盾也在加深，这可以从蒋经国的讲话中看出来。蒋经国在去年所作的“施政报告”中，十分强调“同舟共济”、“肝胆相照”、“精诚团结”。还提出“六不”，就是“不要有党派之分、不要有地域之分、不要有职业之分、不要有派系之分”、“不计恩怨”、“不要猜疑”。这些话都是有针对性的，针对的是统治集团内部四分五裂的情况。
去年十二月十六日蒋经国在“欢迎新的一年”的讲词中，再一次提出船上挖洞的警告。在今年的“施政报告”中，蒋经国再一次强调“人和”，说什么“‘人和’就是国宝”。蒋经国强调“不要在这个苦难的船上、苦难的国家中再来挖小洞”，既用了一个“再”字，就是说已经有人挖了小洞。去年九月，“元老派”的代表人物宋美龄，以治病为名，离台飞美，行前发表谈话，暗骂蒋经国“徒嚷‘团结’口号”，并暗示她不愿与蒋经国在一起，“不屑与同席”。今年四月二日，蒋经国用尽千方百计，把宋美龄从美国接回台，他借的是蒋介石周年祭这个大题目，实则想制造和“元老派”人物“重拾旧欢”的假象。
蒋经国越是做这样的戏，就越是表明他同“元老派”之间的矛盾日益深化。总之，台湾的政治局面是不稳的。三月三十日台湾报纸上刊登了蒋经国的一个指示说：“今年施政的重点在一个‘安’字——要使民众心安不乱。”这个“安”字，反映出了台湾政局的不安。第四危难最后谈社会不宁。
台湾社会日益动荡，一方面表现在抢劫案、凶杀案、色情案等等不断发生；另一方面台北政权对“犯罪”青年则大开杀戒，滥判死刑。
一年来，台湾报刊不断刊登揭露社会风气败坏和秩序不宁的文章，例如《中华杂志》二月号就发表了一个读者的来信，那篇标题为《社会在腐烂中》的来信说：“现在社会不断发生抢案，虽然法院立刻判死刑，但他们偏不畏死。同时贪污案、凶杀案也日有所闻。以前还有人慨叹‘社会风气’，现在也没有人慨叹了。另一方面，在观光饭店之中则有大吃大喝，可说穷奢极侈。偶尔到那些地方，听到许多荒淫无耻的事，也是几年前没有听见的，骇人听闻的。……这是病态的经济与政治所造成，也是充满社会的
‘利’的观念所造成，更是粉饰太平麻醉人心的大众媒介所造成。”台湾社会的万恶之源，是在于现有的经济制度和政治制度。蒋经国在二月二十八日的“施政报告”中说：“对于作奸犯科危害社会安全的不良分子，决以速审速决、重惩重罚的作法，使其得到应有的制裁。”但是事实证明，这样的“制裁”是没有效果的。
《中华杂志》三月号的社论就说：“贫穷日益悬殊，社会风气日益败坏。淫欲与盗心齐飞，……不是专以重典可以了事的。”四条诡计上述四个方面的情况，就是台北政权的“外交”、经济、政治、社会四大危机。
由于危机日益严重，就无怪乎蒋经国大呼今年是他们“更为艰难的一年”，也无怪乎《中央日报》二月二十八日的社论大呼“我们自己知道得最清楚：我们当前的处境，比世界上任何国家更艰险”。
面对着重重困难，蒋经国有何应付之方？看来他的板斧不外是四度：第一，对外还是乞求于人，卑躬屈节，依外力以“保台”；第二，加紧向老百姓的荷包打主意，以解财政经济之困；第三，对老百姓的反抗加紧镇压，对政治上的异己能拉的拉，不能拉的就打击排挤；第四，制造假民主、。假繁荣以蛊惑人心，转移视线，导人于幻梦的陷坑里。这四条诡计，用之已久，而四大危机，日益加深，因此已经证明完全无效。明知故用，那就说明黔驴技穷，无计可施。事实上四大危机，就是台北政权四个最晚期的癌病，注定药石无灵，回天乏术。

显示原版>>

Previous:印度劳动妇女的革命诗篇

Next:美国会议员访华团团长普赖斯返美后发表声明：说继续奉行美国同中国发展关系和进行交流的政策肯定对美有利


印度劳动妇女的革命诗篇

出版日期:1976.04.27
         期次:6330
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国出版的《关心亚洲问题学者学报》一九七五年春季号，登载介绍印度妇女问题的文章四篇。文章说，印度劳动妇女大多属低种姓，其中农业女工占农业劳工总数的百分之四十五。她们“斗争性强”，对英·甘地“完全失去了幻想”。该刊同时选登了反映她们革命情绪的诗三首，节译如下：鲜血染红的旗——阿玛·谢赫家无颗粒米，孩儿空悲啼，丈夫砍柴去，无法谋生计。饥饿呀饥饿，难忘的记忆……啊，红旗，鲜血染红的旗！财主仗权势，处处把人欺，心狠似豺狼，杀人如蝼蚁。砸烂阎王殿，必须靠红旗。啊，红旗，鲜血染红的旗！东方已破晓，雄鸡放声啼，妇女齐奋起，切莫冉迟疑。红日照大地，唤我举红旗。啊，红旗，鲜血染红的旗！为啥挨打骂？为啥受饥寒？不再任宰割，穷人要换天。红旗教导我，狮子般勇敢。啊，红旗，鲜血染红的旗！推翻旧世界，有啥可挂牵？姐妹紧携手，并肩齐向前。红旗伴随我，誓把豺狼歼。啊，红旗，鲜血染红的旗！农业女工的质问——巴斯卡·贾达夫炎夏烈日似油煎，滂沱大雨水中淹。露宿街头过长夜，衣单不耐隆冬寒。厉声质问掌权人，如此黑暗为那般？日日夜夜拚命干，肚子饿得扁又扁。主人受骗贼享福，寄生虫们笑开颜。厉声质问掌权人，如此不公为那般？咱要耕者有其田，咱要就业、加工钱，官府拿啥回答咱？皮鞭、镣铐和子弹。厉声质问掌权人，倒行逆施为那般？“社会主义”新招牌，红红绿绿涂油彩。任你吹得天花坠，穷人眼睛早睁开。昂首挺胸大无畏，种姓界限尽砸碎，宗教信仰难阻隔，劳动人民是姐妹。今日庄严来宣誓，战斗献身何所惧，资本主义定埋葬，高擂战鼓夺胜利。嗨，英迪拉！——邓加·贾夫丽英迪拉，劳你大驾来一趟，看看我们穷人的遭遇是啥样。几年前，你许下“消除贫困”的诺言，我心花怒放飞奔把你选。如今啊，谁知诺言何日才兑现？谁知幸福几时降门前？富豪们，养尊处优，大腹便便，快活似神仙。穷人们，疲惫不堪，饥肠辘辘，痛苦实难言。嗨，英迪拉，你良心何在？掏出来看看。今天，无田穷人斗志昂，重新团结坚如钢。嗨，英迪拉，纵使资本主义尚未死亡，我们穷人也要把你埋葬。千百万人齐怒吼，再不逆来顺受做羔羊，高举革命大旗奔前方。

显示原版>>

Previous:塔斯社消息《安哥拉总理即将正式访问苏联》

Next:香港《新论坛》文章《蒋介石死后一年的台湾政局》


《法兰克福汇报》报道《北京称赞同开罗的“战斗友谊”》

出版日期:1976.04.28
         期次:6331
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《法兰克福汇报》四月二十三日刊登一篇报道，题为《北京称赞同开罗的“战斗友谊”》，摘要如下：
中国的姿态将对“第三世界”产生影响。这也是迄今为止中国在非洲挑起的同苏联的对峙中最巧妙的一着棋。
不管中埃之间今后的合作如何发展，北京是把莫斯科同开罗之间十五年之久的友谊的告吹——其后果是开罗自发地加强其相当适度的对华政策——看作是对“苏联霸权”的一个打击和莫斯科在同北京进行激烈的意识形态斗争中的一次重大失败。这也是首次“对安哥拉事件的报复”。如果中国坚持认为安哥拉和其他听命于苏联的国家“总有一天会觉悟”的话，那么似乎在北京看来埃及提供了这一论点的第一个证明。

显示原版>>

Previous:穆巴拉克回国途中在飞机上向记者谈访华情况

Next:法新社评马尔登将访华


法赫米说埃正就召开日内瓦会议同苏美等国接触

出版日期:1976.04.28
         期次:6331
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开罗四月二十四日电】埃及外长法赫米今晚在这里说，埃及正在就恢复关于中东问题的日内瓦和平会议问题同联合国秘书长瓦尔德海姆、苏联、美国以及阿拉伯各方进行接触。法赫米是在与丹麦首相耶恩森会谈以后举行的记者招待会上讲这番话的。耶恩森于二十一日到达这里对埃及进行五天的访问。
法赫米说，埃及准备参加有巴勒斯坦解放组织出席的日内瓦会议，以便讨论这一危机的最后的、全面的和公正的解决办法。
他说，他同耶恩森的会谈涉及到了世界总的形势、中东危机、巴勒斯坦问题、阿拉伯和欧洲经济共同体的对话、黎巴嫩危机以及双边关系等问题。
法赫米说，在会谈中，他同耶恩森就在中东形势中必须向前走以防止出现僵局的问题取得了一致意见。

显示原版>>

Previous:美报评论《中东棋局：各方态势如何？》

Next:美参议员贾维茨访埃及后谈他的印象


法新社报道《葡萄牙：密特朗----苏亚雷斯对话》

出版日期:1976.04.28
         期次:6331
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法新社四月二十六日以《葡萄牙：密特朗—苏亚雷斯的对话》为题，报道如下：
弗朗索瓦·密特朗与马里奥·苏亚雷斯今晚在欧洲第一广播电台上通过和里斯本的直接电话联系进行了对话。
葡萄牙社会党领袖谈到，他的党打算在“文职和军职独立人士”可能的支持下单独执政，因此，不向库尼亚尔的党提出建议。
法国社会党第一书记拒绝干涉葡萄牙事务，同时对“存在于葡萄牙共产党和社会党之间的争执”表示遗憾。照他看来，这一争执“首先是来自不识时务的葡共”。
他指出，“这和法国的情况不同，在法国，左派在共同施政纲领的基础上联合起来，这个纲领对于迎接选举仍是根本的东西”。
于是，苏亚雷斯说：“如果我们也有象法国共产党这样的党，那么情况就会不同了。”

显示原版>>

Previous:葡萄牙议会选举结果初步揭晓

Next:美联社评葡萄牙议会选举初步结果


法新社评马尔登将访华

出版日期:1976.04.28
         期次:6331
         版次:4
         栏目:\[第四版]
文章正文:
【法新社北京四月二十六日电】（记者：比昂尼克）东南亚局势，苏联在这个地区日益扩大的势力以及中国和新西兰之间的贸易将是中国领导人和首次到人民中国进行正式访问的新西兰总理罗伯特·马尔登之间会谈的主要问题。
马尔登将于二十八日晚到达这里，对中国进行为时一周的正式访问。
新西兰总理将在北京逗留三天，然后到中国的南方城市——上海、苏州和广州——参观访问。
马尔登将是同最近任命的、已故总理周恩来的继任人华国锋举行会谈的第一位西方领导人。
几乎毫无疑问的是，马尔登和华国锋之间会谈的主要问题将是苏联在太平洋地区的势力造成的越来越大的“威胁”，北京和惠灵顿过去在谴责苏联的这种威胁时实际上用词都是一样的。
几天前，中国的报刊大肆宣传了马尔登最近在伦敦发表的一篇讲话，这篇讲话攻击苏联派海军到亚太地区以及苏联不仅是对伦敦、而且还对惠灵顿搞“核讹诈威胁”。
中国的报刊还报道了马尔登谈到新西兰加强同亚太地区国家的联系是“新西兰的利益和安全的必要”。
在这里的一位新西兰人士说，马尔登的北京之行首先的结果是在贸易方面签署两国之间海上联系的正式协定。
预料，促进两国贸易的问题也将列入会谈的议程，马尔登在这里的会谈能够搞清楚中国今后在这方面所奉行的政策。

显示原版>>

Previous:《法兰克福汇报》报道《北京称赞同开罗的“战斗友谊”》

Next:香港《大公报》文章《吉林陨石雨之“最”》


盖尔布文章《美国在南部非洲的几种选择》

出版日期:1976.04.28
         期次:6331
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》四月十八日刊载该报外事记者莱斯利·盖尔布从华盛顿发回的一篇评论，题为《黑人民族主义和白人种族主义正迫使作出抉择，美国在南部非洲的几种选择》，摘要如下：
南部非洲的黑人与白人之争正迫使美国领导人在制订政策时越来越深入地面临这一问题：怎样做是现实的，怎样做是正确的。现在，在莫斯科和哈瓦那于全世界注视之下扬言要以武力解放黑人之际，华盛顿不能再忽视这一可能给人类带来灾难的问题。
在国务卿基辛格四月二十三日启程前往非洲的时候，预料他的讲话以及介绍情况的文件将戏剧性地表明政府保证做到：支持在保障少数人权利的情况下实行多数人统治，增加经济援助，使非洲摆脱超级大国在其中发生冲突的局面。在他停留的每一地方都将遇到的一个问题是，“这样就够了吗？”
美国不论采取什么政策都必须考虑到以下三种起抵销作用的因素：
第一，许多黑非洲的领导人投身罗得西亚、西南非和南非的反对白人统治的斗争，显然需要外界对黑人国家提供经济援助。它们这些国家的经济不仅会由于这种动员起来进行斗争的行动而受到损害，而且因为它们的经济在很大程度上是依赖于白人国家的。
第二，黑人国家在军事上孱弱的状况、黑人民族解放运动内部存在的起分裂作用的对立的状况以及南非和罗得西亚在军事上的优势意味着，黑人如果得不到外界切实的、积极的军事援助（包括直接使用武力在内），那么他们在一场反对白人国家的战争中将不会有取得胜利的可能。历史的必然性
第三，同白人要保持他们的经济和种族特权的根深蒂固的决心相抗衡的是这样一种历史的必然性：为数仅有数百万的白人是不能永远压制人数超过他们许多倍的黑人的；同白人的上述决心相抗衡的还有这样一个事实：南部非洲现已成为美国、中国和苏联进行角逐的主要竞争之地。
政府有三种明显的办法以利用这些因素来实现它的目的：（一）对黑人与白人之间的斗争采取骑墙的态度而集中致力于遏止莫斯科和哈瓦那采取进一步的军事行动；（二）表示稍微倾向于支持黑人并帮助把黑人组织起来对付外来的势力；（三）抱着“外来势力”问题将会消失的希望，完全支持黑人。
即使是在政府之内，采取骑墙态度的作法现在也得不到什么支持。表示略微倾向于支持黑人的办法是政府选择采取的作法：在宣传上对莫斯科和哈瓦那进行剑拔弩张的攻击以阻止“今后出现更多的安哥拉”，而在同时发出更为紧急的、更为清晰的要求实行多数统治的呼吁。大多数非洲领导人并不希望苏联顾问和古巴军队在他们的大陆上跑来跑去。考虑到这种情况，可以预料基辛格将设法组织一个黑人外交联合阵线以反对超级大国进行干涉。
政府内外研究非洲问题的许多专家认为，这种办法具有的缺点从第三种办法中就可以看出来。自行招致失败的政策
第三种办法将是明确支持黑人。这主要是参议员迪克·克拉克（依阿华州民主党人、参院当今研究非洲问题的专家）所提出的主张。他提出了两个论点反对政府的做法。他认为采取双重政策是一种自行招致失败的政策，因为美国扬言以出动美军来威胁莫斯科和古巴，只会鼓励白种罗得西亚人，使他们抱着华盛顿将不得不援救他们的希望而顽固地反对通过谈判实行多数人统治。克拉克也认为，消除苏联威胁的最好办法是使黑人问题得到解决。他认为，如果黑人在走向解放方面真正取得进展的话，那么首先要求俄国人离开非洲的将是非洲人自己。
以后将接着采取若干具体步骤。关于罗得西亚：政府坚决要求废除允许美国违反联合国决议而从罗得西亚进口铬以及其他原料的所谓伯德修正案；严厉制裁在那里做生意的美国公司。
关于西南非（南非继续在那里进行统治，尽管联合国作出了一项宣布那个国家为一个独立自由的国家的决议）：废除财政部一项容许美国公司由于在南非的企业活动向南非交纳赋税而在这里享有赋税优惠的规定。
关于南非：鼓励比勒陀利亚为促使罗得西亚同黑人达成和平的解决办法所作的努力，但是要说清楚，在美国看来，问题的症结在于它们自己的种族隔离政策。
国会是否会支持以上这许多措施，这是远不清楚的。譬如说，众院最近才通过了不撤销伯德修正案的决议。但是，不采取这么多的措施是否就足以重新奠定美国在非洲人的心目中的地位，这也远不是清楚的。在过去，政府本来可以采取等着瞧的态度；那时曾经是有时间来判断什么办法将会奏效。现在俄国人和古巴人已经到了那里，而且非洲人可以有所选择了。
总的说来，第三种办法（在那些了解非洲的人们看来是最有希望的一种办法）将要求在国内政治上付出重大代价，没有什么政府愿意在选举年付出这种代价。而且到明年一月以前似乎还有足够时间对付着过下去。但是下届政府可能就没有这种福气了。

显示原版>>

Previous:美参议员贾维茨访埃及后谈他的印象

Next:穆巴拉克回国途中在飞机上向记者谈访华情况


基辛格离坦桑尼亚去赞比亚访问

出版日期:1976.04.28
         期次:6331
         版次:1
         栏目:\[头版]
文章正文:
基辛格离坦桑前说如南罗战争已开始，就必须通过谈判来结束；卡翁达说和平解决南罗问题在目前已为时过晚
【法新社达累斯萨拉姆四月二十六日电】美国国务卿基辛格于今天离开这里前往卢萨卡。据观察家们说，他在同坦桑尼亚总统尼雷尔举行过两次会谈之后，显然还没有放弃避免在罗得西亚问题上发生全面战争的希望。
基辛格在动身前在机场上对记者发表简短谈话时提到了尼雷尔总统今天早些时候讲的一句话。这位坦桑尼亚领袖说，举行和平谈判来结束罗得西亚制宪问题的僵局为时已经太晚。尼雷尔说，战争已经开始，并必将以多数人统治的原则取得胜利而告终。
基辛格在机场上举行的记者招待会上说，如果战争真的已经开始，那就必须通过谈判来结束它。
他证实，美国政府已决定在南部非洲实行一项支持实现非洲多数人统治的积极政策。
基辛格目前正在达累斯萨拉姆进行他的非洲七国之行中第二阶段的访问。今天上午，他同尼雷尔总统晤谈两小时。在基辛格昨晚从内罗毕到达这里之后不久，两人就举行了秘密会谈。
今天早些时候，基辛格和美国代表团同尼雷尔总统一道观看了在达累斯萨拉姆国家体育场举行的游行，庆祝坦噶尼喀大陆同桑给巴尔岛合并十二周年。
【路透社达累斯萨拉姆四月二十六日电】（记者：穆迪）尼雷尔在同美国国务卿基辛格会谈后对记者们讲话时说，罗得西亚战争不是一场战斗到底的战争。游击队希望利用战争作为为实现多数人统治而施加压力的一种形式。
总统说，如果这场战争迫使史密斯采取“认真”的态度，“我认为你就可以坐下来谈了，但你必须等候我们得到那种时刻”。
他又说：“我没有得到基辛格将支持我们打这场战争的印象，同样，我也没有得到他将在那场战争中利用美国力量来反对我们的印象。”
基辛格说：“我感到，我同尼雷尔总统的那些谈话是我同任何领导人的谈话中最有教益的谈话。我认为会谈结果是极富有建设性的。在某些问题上仍然偶尔有意见分歧，但在重大问题上……我认为取得了相当大的进展。”
【美联社达累斯萨拉姆四月二十六日电】坦桑尼亚总统尼雷尔今天会见了基辛格国务卿，他后来对记者说，争取在罗得西亚实现多数黑人统治的“战争已开始了”。
但是当记者问他是否认为美国会为这场冲突提供武器这个问题时，尼雷尔回避直接回答这个问题，却说，他知道，华盛顿所能够做的是“有限的”。
【法新社卢萨卡四月二十六日电】在基辛格对赞比亚进行国事访问的前夕，赞比亚总统卡翁达昨晚说，以和平方式解决罗得西亚问题在目前已为时过晚。
他在结束了对莫桑比克的五天访问后，在一次为他举行的招待会上说，和平谈判已尝试了十年，但是都失败了。这位总统说，这块脱离了英国的殖民地曾经受到南非的殖民统治，南非有责任使它非殖民化。
卡翁达总统还呼吁罗得西亚的各个对立的民族主义运动不要利用赞比亚的土地互相进行攻击，或者攻击非洲独立国家的领导人。
他说，在罗得西亚正在开展解放斗争，各民族主义领导人应排除他们之间的内讧，而集中致力于强化解放斗争。

显示原版>>

Next:苏《真理报》评基辛格访问非洲


路透社评介库利科夫和雅库鲍夫斯基两人

出版日期:1976.04.28
         期次:6331
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科四月二十六日电】这里的西方军事专家们今天说，继格列奇科元帅之后成为苏联军界太上皇的争夺战看来在两个人中间展开，一个是老一派的军队司令，另一个是一位较为年轻的野心勃勃的革新派。
这些专家说，他们认为这两个首要的争夺者，是华沙条约组织武装部队总司令六十四岁的雅库鲍夫斯基元帅和比他年轻十岁的库利科夫大将。
在某些方面，这两位高级军官的经历同格列奇科的经历十分类似。
象他那样，这两人都统率过苏联驻东德的“前线”部队，而且都曾步格列奇科的后尘担任过苏联基辅军区司令。据认为这个职务是晋升到掌握苏联军权的重要阶梯。
但是西方专家们普遍认为，雅库鲍夫斯基是苏联军界的“守旧派”之一，而库利科夫则属于苏军领导人中较为年轻的一代，这些人在七十年代初期开始在苏军最高指挥部中显露头角。
相比之下，人们认为库利科夫是促使苏联军界上层人物的平均年龄下降的幕后推动力量。
他在一九七一年被任命为苏联武装力量总参谋长，立即就着手把一批更适合现代战争要求的学过技术的年轻的将军提升到总参谋部工作。
到一九七三年年初，他还更换了苏联十几个军区司令，提升了一些属于苏联战后一代军官的四十来岁的一星将军。
当国防部长格列奇科出国访问时，他经常代理格列奇科的职务。见过他的外国人把他描述为一个轻松而自信的人，用一位西方国家的武官的话说，他是“内硬外软的人”。

显示原版>>

Previous:美联社评葡萄牙议会选举初步结果

Next:外电评格列奇科死后苏国防部长人选


美报评论《中东棋局：各方态势如何？》

出版日期:1976.04.28
         期次:6331
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》四月十五日刊登一篇评论，题为《中东棋局：各方态势如何？》，摘要如下：
坐在中东棋盘旁边的棋手们正在移动他们的棋子，以便确保在下一个决定性的日子里最大限度地对自己有利。现在离这个决定性的日子只有七周的时间了。
这个日子是指五月三十日，联合国维持和平部队驻在戈兰高地的以色列—叙利亚战线的期限将在这一天届满。
美国希望尽可能不事声张地延长驻军的期限，但是，同时它很愿意看到恢复全面解决中东问题的势头。以色列是赞成延长驻军期限的，但是反对为了延长驻军期限而给叙利亚或巴勒斯坦人支付任何代价。预料，叙利亚在允许联合国部队继续驻扎的问题上会设法索取尽可能高的代价。
叙利亚领导人阿萨德知道，为了能够索取代价，并使美国支持他这样做，他需要：（一）使这场历时一年之久的内战不会在他面前发生爆炸性的发展；（二）美国发给操行良好的证书，证明在黎巴嫩谋求为美国所喜欢的某种折衷解决办法方面，叙利亚的行为是负责而富有建设性的。
这说明了阿萨德为什么会在黎巴嫩推行边缘政策（部分实行军事干涉），为什么会发生一个真正的大转弯：嘲弄黎巴嫩一度受他保护的穆斯林和巴勒斯坦人，并坚持让黎巴嫩的基督教徒在达成任何解决办法方面有发言权。有种种迹象表明，美国正对阿萨德的所作所为表示默许，虽然它在公开场合里却说，它反对任何外来军事力量在黎巴嫩进行接管。
就以色列来说，它正在审慎地注视着它北方边界那一边的黎巴嫩的事态发展。由于它显然听从美国的劝告，迄今为止对阿萨德在那里的所作所为的反应一直是有节制的，因此它正从美国那里连连得分。
约旦政府已决定放弃它同华盛顿长期悬而未决的关于一套隼式导弹防空系统的交易。约旦首相里法伊说：“有可能（根据令人可以接受的条件向约旦）提供防空系统的唯一其他来源是苏联。”里法伊说，约旦之所以取消隼式导弹订货单，是因为美国国会中的亲以色列派的反对使交货工作迟迟不能进行，直到通货膨胀使这笔费用增加了一倍，而这笔费用原是沙特阿拉伯向约旦提供，用来偿还导弹系统的货款的。
约旦实际上是对美国说：“如果你们不能做得比阿拉伯人更好，如果你无法提供你自己建议或答应提供的东西，我们最后唯一的办法是转向莫斯科。”叙利亚总统阿萨德——约旦国王侯赛因最近几个月同他的关系越来越热乎——大概会同意这样一种信息的，因为他正在指望华盛顿会由于他在黎巴嫩表现“有好”而给他一些报酬。
中东戏剧中另一个主角埃及总统萨达特行动的方向，正好同约旦扬言要做的相反：同莫斯科断了关系以后，他正在寻求西方的军援和经援的来源。也象阿萨德一样，他认为，由于他表现“良好”，美国受了他的恩惠了——在他看来，这种恩惠比之美国可能受之于阿萨德总统的恩惠要大得多。

显示原版>>

Previous:外电评格列奇科死后苏国防部长人选

Next:法赫米说埃正就召开日内瓦会议同苏美等国接触


美参议员贾维茨访埃及后谈他的印象

出版日期:1976.04.28
         期次:6331
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《洛杉矶时报》记者杰克·福伊西四月十八日自开罗报道：
美国共和党参议员雅各布·贾维茨（一位坚决主张让以色列在中东生存下去的鼓吹者）今天说，在寻求和平方面，埃及总统萨达特的诚意给了他极其深刻的印象。
贾维茨是在结束他对埃及的三天访问以后说这番话的。这是他三十年来第一次到这里访问。
贾维茨在美国大使馆举行的记者招待会上回忆说，他上次于一九四六年来开罗的时候，他还能乘埃及民用飞机直接飞往以色列。
这位纽约参议员说，在他与萨达特的会谈中，“在很多问题上，我们没有达成一致的看法，但他那温和的态度却给我以深刻的印象。”
贾维茨说，他高兴地发现，这里的人们认为，在相对合理的时期内，实现中东问题的政治解决是可能的。但他又说：这并不影响这里在实现解决的条件问题上的强烈情绪。
人们要求贾维茨举例说明他与萨达特意见分歧的地方，他说，他不同意埃及总统所强调的与以色列搞和平关键在于巴勒斯坦问题的解决的意见，也不同意所谓巴勒斯坦领导人阿拉法特的观点有所缓和的说法。
这位议员说，他对萨达特就废除同苏联的友好合作条约所作的解释留下很深的印象。
贾维茨说：“萨达特仅觉得，从苏联提供的这种援助和支持附有这样的条件，简直使他的国家不能发展不能前进了。”贾维茨说：“为了本国的主权和尊严，萨达特表示，再没有其他的办法能符合埃及的利益了。”
贾维茨说，在他于四月二十五日前后返回华盛顿以前，他将访问以色列。
【法新社开罗四月十九日电】贾维茨结束了对埃及为期三天的访问，今天离开这里前往叙利亚。贾维茨在这里访问期间同埃及总统萨达特、副总统穆巴拉克和外长法赫米举行了会谈。

显示原版>>

Previous:法赫米说埃正就召开日内瓦会议同苏美等国接触

Next:盖尔布文章《美国在南部非洲的几种选择》


美联社评葡萄牙议会选举初步结果

出版日期:1976.04.28
         期次:6331
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本四月二十六日电】由于葡萄牙的第一次议会选举中已点了票，表明了保守势力的得势和社会党得到的支持下降，葡萄牙今天正在走向政治上的中间路线。
由昨天选举中已计算的选票可以清楚看出，社会党领袖苏亚雷斯得不到选民的足够支持来亲自组织政府。
立即有人要求成立一个有广泛基础的，中左联合政府来领导这个国家摆脱它五十年来最严重的经济危机。
戈麦斯总统在评论这次选举结果时暗示，这个历时两年的共和国政权应该有其第一个由“得票最多的一些党”组成的政府——也就是说一个联合政府。
戈麦斯敦促人们谨慎行事，“我们必须十分慎重，因为，如果我们让局势恶化下去，政治上的火星仍然有可能点燃一场内战。”
使右翼和中间派同极左翼发生严重分裂的一些问题很有可能引起政治冲突。左翼建议搞集体化组织，而其反对派却极力要求私人企业发挥积极作用。
社会党人则夹在两者之间。他们中的右翼倾向于中间派，而党内较激进的左翼则主张同共产党人结成人民阵线。
人民民主党领袖卡尔内罗和社会民主中心党主席阿马拉尔都说，葡萄牙需要一个把执行莫斯科路线的共产党人排斥在外的三党联合政府。
苏亚雷斯在选举前说过，他要么是获得足够的选票来单独执政，要么是领导社会党人居反对派，但党内要他改变主意的压力已越来越大。
【路透社里斯本四月二十六日电】葡萄牙自一九七四年军人政变以来的第一届常任政府预定将从二百六十三人组成的议会中来挑人组成，但这只能在六月下旬的总统选举之后进行。预计在今后两个月内将进行激烈的政治斗争。
在谁将最终统治葡萄牙问题明朗化之前，还必须回答三个大问题：谁将当选总统，从而有权挑选总理？社会党人是否将有足够的议员来实现他们组成一个可行的少数党政府的目标？他们是否将坚持拒绝同任何其它党组成联合政府？

显示原版>>

Previous:法新社报道《葡萄牙：密特朗----苏亚雷斯对话》

Next:路透社评介库利科夫和雅库鲍夫斯基两人


穆巴拉克回国途中在飞机上向记者谈访华情况

出版日期:1976.04.28
         期次:6331
         版次:4
         栏目:\[第四版]
副题:说他同毛主席的会见使他深受感动，并对中国人民留下了深刻的印象
文章正文:
【中东社德黑兰四月二十四日电】穆巴拉克在由上海至德黑兰的飞机上会见了随行的埃及记者。
穆巴拉克会见记者时，一开始就强调，不管是在军事方面、经济方面或贸易方面，中国领导人没有直接或间接地试图为重新发展埃及和中国的联系和合作规定任何条件。
穆巴拉克阐明，中国各级党政领导人强调根据毛泽东主席的教导，中国和埃及的合作依据帮助一些国家解放自己的领土而不要任何代价的原则。
穆巴拉克回答了埃及记者向他提出的一些问题。他说，军事协定将立即开始执行，不需要组织一些联合委员会或派遣一些埃及军事代表团去中国。他指出，将通过在两个首都的埃及和中国大使馆立即开始接触，双方已同意这一点。
他还说，使这次访问取得成功的决心在第一次会谈时就清楚地表现出来了。中国总理明确地强调这一点，他说，这次访问应该成功，中国完全赞赏埃及的立场。
穆巴拉克接着说，萨达特总统每天都仔细地注视着北京的这些会谈，他对所取得的积极成果是满意的。
穆巴拉克说，埃及外交部将把北京会谈在军事方面或经济方面的结果通知兄弟的阿拉伯国家。他强调双方都想建立和发展一种新的合作关系。
他说，我们得到了中方异乎寻常的积极响应，以至他们提出供应一些我们没有提出来要的项目。
关于他同毛主席会见的情况，他说，在第二次会谈时中方确定了时间。当时总理接到一个电话，接着宣布毛泽东主席很高兴接见穆巴拉克先生。穆巴拉克还说，这使他以及陪同他的代表团喜出望外。
中国主席在这次会晤时强调了中国无代价地帮助一些国家解放自己领土的原则。
穆巴拉克说，他同毛主席的会见使他深受感动，并对中国人民留下了深刻的印象。

显示原版>>

Previous:盖尔布文章《美国在南部非洲的几种选择》

Next:《法兰克福汇报》报道《北京称赞同开罗的“战斗友谊”》


葡萄牙议会选举结果初步揭晓

出版日期:1976.04.28
         期次:6331
         版次:2
         栏目:\[第二版]
文章正文:
百分之九十多的选票统计结果：社会党百分之三十五点○八，一百○六席；人民民主党百分之二十四点○二，七十一席；社会民主中心党百分之十五点八五，四十一席；共产党百分之十四点五一，四十席
【美联社里斯本四月二十六日电】葡萄牙今天举行了五十年来第一次自由议会选举，统计的结果是社会党得票最多。但它没有可能得到它企图在有二百六十三席的新议会中获得的大多数。
社会党领导人苏亚雷斯拒绝了中间派和右派提出的共同组成一个联合政府的建议。该党有影响的其他成员说，这样的联合政府是不可避免的。
选举的结果为在两年之前发动的军事革命之后，第一次把北约组织这个成员国的政府中奉行莫斯科路线的共产党赶出去铺平了道路。
社会党在已统计的约百分之九十五的选票中得票百分之三十五点○八，而在去年的制宪议会选举中则得票百分之三十七点九。
中间派的人民民主党占第二位，得票百分之二十四点○二，去年是百分之二十六点四。共产党得票百分之十四点五一，比去年的百分之十二点五略有增加。
票数增加最多的唯一的一个党是保守的社会民主中心党。他们得票百分之十五点八五，比去年增加一倍，抢在共产党的前面占第三位。
【路透社里斯本四月二十六日电】根据今晚公布的非正式结果，社会党和共产党加在一起将在葡萄牙新的议会中占有明确的多数。
这个选举结果（只有四名海外议员的票数有待于统计）表明，在二百六十三名议员的议会中，社会党获得一百零六席，共产党获得四十席。
这个选举结果是由官方人士透露的，但有待于证实。它表明，中间派人民民主党获得七十一席，保守的社会民主中心党获得四十一席。
不过，社会党是否能够根据它在议会的力量而组织一个少数党政府，这一点还不清楚。
看来肯定的是：右派反对派绝不可能拼凑足够的票数来把社会党赶下台。
【路透社里斯本四月二十六日电】在葡萄牙新的国民议会中控制一百多个席位的社会党领导人苏亚雷斯今晚说，他的党准备统治葡萄牙，如果今年夏天要它组成一个政府的话。
今年六月底总统选举以后将组成新政府。
苏亚雷斯今晚说：“如果总统要求社会党组成政府的话，它将会这样做，并向议会提交一个纲领。”
他说：“如果右翼党派不让我们进行统治，他们必须自己组成一个政府。”
【合众国际社里斯本四月二十六日电】葡萄牙选民二十五日在这个国家五十年来的第一次自由议会选举中，降低了社会党的统治地位，并把保守党人推向了众人注目的中心。
政治分析家们把保守党人的强有力表现，归因于选民对过去两年的经济和社会的混乱表示强烈不满，这种混乱在去年秋天把葡萄牙带到了一次亲共的接管和内战的边缘。

显示原版>>

Previous:苏国防部长格列奇科病死

Next:法新社报道《葡萄牙：密特朗----苏亚雷斯对话》


日《读卖新闻》自莫斯科报道：《苏对美中在第三世界的攻势增强戒心》

出版日期:1976.04.28
         期次:6331
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》四月二十六日刊登该报记者发自莫斯科的一条消息，题为《苏联对美中在第三世界的攻势增强了戒心》，摘要如下：
苏联认为，中国邀请埃及副总统和基辛格历访非洲等美中两国的活动，是在第三世界进行的“对苏反攻”，正以严重戒备的目光予以注视，同时准备进一步加强同非洲各国的关系。
对于基辛格访非一事，二十五日的《真理报》警惕地认为，这是企图恢复美国的威信和克服非洲对美国的不信任的部署。
对于穆巴拉克副总统访华一事，苏联的新闻机关大肆报道说，这完全是为了调整中埃两国的反苏政策的策略，肯定对埃及和其它阿拉伯国家不利。全力以赴离间中国—埃及同其它阿拉伯国家的关系。
在这种形势下，苏联注意到了即将于今年八月份在科伦坡召开的不结盟国家首脑会议。根据上个月苏联党代表大会提出的支持民族解放运动的立场，它想利用这次会议来增强苏联同第三世界的关系。

显示原版>>

Previous:苏《真理报》评基辛格访问非洲

Next:日本《产经新闻》社论《「缓和」受到考验，美苏关系面临转折点》


日本《产经新闻》社论《「缓和」受到考验，美苏关系面临转折点》

出版日期:1976.04.28
         期次:6331
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》四月二十六日刊登题为《“缓和”受到考验，美苏关系面临转折点》的社论，摘要如下：
日本防卫厅正在抓紧制订时隔六年的《防卫白皮书》。据说，围绕着“美苏缓和”问题，在持乐观的文官同持悲观的军人之间发生了意见分歧。
缓和的争论，可以说已经国际化了。因此，我们似乎应排除那种苟且偷安的缓和论，去深入探讨缓和的功过。
需要考虑的是“缓和对谁有利”。在美苏缓和这一问题上，美国的企图是通过固定两国关系的现状加强和平共处关系。但是，莫斯科却大肆进行军事扩张，同时通过支持第三世界的革命，背离了美国的期望。因此，很清楚，其结果是缓和只是对苏联一方有利。
关于缓和的目的，如上所述，苏联同美国的企图是有着根本不同的认识。对莫斯科说来，缓和所适用的范围只是回避美苏核战争，在此之外，是不惜实行处于边缘状态的对抗的。
绝对主张回避美苏核战争的基辛格的立场即使可以理解，但是为此而要推行美苏超级大国控制下的想法，就将招致西方世界的内部分裂。不仅如此，有如上述，这将逐渐产生这样的后果：“享受缓和成果的只是莫斯科”。
对于包括日本在内的西方世界来说，什么是最重要之点。首要的是各国应明确认识缓和的局限性。这恐怕是最要紧的。缓和给西方世界带来的巨大损失，是由于措词的魔术造成的混乱。这就象经常谈到的“缓和迷”那样，对美苏缓和感情用事地给以过高评价，这就容易使西方世界的人们看不到现在的和平，是依靠东西方实力均衡来维持的国际力学的严峻现实。
再一个方面就是美国外交的复原。在这方面，美国总统福特已经宣布决心推进“依靠实力的和平”以取代缓和，这一点值得注意。这也可能是表明美国外交或者说正逐渐向“基辛格”以后的新战略发展。对日本来说，需要细心地注意美苏缓和的去向。

显示原版>>

Previous:日《读卖新闻》自莫斯科报道：《苏对美中在第三世界的攻势增强戒心》

Next:苏国防部长格列奇科病死


苏《真理报》评基辛格访问非洲

出版日期:1976.04.28
         期次:6331
         版次:1
         栏目:\[头版]
副题:说基辛格此行是美国领导人企图巩固美在非洲受到严重损害的声誉
文章正文:
【本刊讯】苏联《真理报》四月二十五日在“国际一周”专栏里刊登一篇评基辛格非洲之行的文章，摘要如下：
美国国务卿基辛格已启程对非洲国家进行访问。据美国报刊报道，访问的目的，在于加强美国同该大陆一系列独立国家领导人的接触。基辛格此行，显然是由美国领导人企图在某种程度上，巩固在非洲各国人民眼里受到严重损害的美国声誉这一愿望所决定的。
独立的非洲正在从不久前的安哥拉军事事件中得出结论。众所周知，美国在这次事件中公开站在闹分裂的亲帝国主义组织争取安哥拉彻底独立全国联盟和安哥拉民族解放阵线一边，向他们提供钱、武器和教官。美国反动集团怂恿南非种族主义者侵入安哥拉人民共和国领土。
现在，美国某些集团仍企图向非洲一些国家施加压力，以便使它们得以拒绝社会主义国家对反殖民主义和反种族主义斗争的友好援助。华盛顿正在间接地暗示，它将“不允许”争取解放罗得西亚和纳米比亚，争取在南非消除种族隔离的斗争。
很明显，独立的非洲有不少理由可以对美国在非洲的政策感到不满和不安。基辛格之行是在一些事件对美国外交很少有利的情况下开始的，这一点并非偶然。尼日利亚请基辛格取消了对该国的访问。国务卿对象牙海岸共和国的访问也不进行了。

显示原版>>

Previous:基辛格离坦桑尼亚去赞比亚访问

Next:日《读卖新闻》自莫斯科报道：《苏对美中在第三世界的攻势增强戒心》


苏国防部长格列奇科病死

出版日期:1976.04.28
         期次:6331
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科四月二十六日电】题：安德烈·格列奇科元帅逝世
苏联共产党著名活动家、杰出的苏联统帅、苏共中央政治局委员、两次获得苏联英雄称号的苏联国防部长安德烈·格列奇科元帅今天猝然逝世。
【美联社莫斯科四月二十六日电】苏联人士今天说，苏联国防部长格列奇科元帅二十五日晚上去世。他终年七十二岁。
这些人士说，格列奇科死于心脏病。
【路透社莫斯科四月二十六日电】格列奇科死亡的消息传来时，人们正聚集在莫斯科中心参加另一名著名军人
——谢尔盖·什捷缅科将军——的葬礼。什捷缅科是华沙条约组织军队的参谋长。
近在上星期五（二十三日），格列奇科还接见了莫桑比克军事代表团。

显示原版>>

Previous:日本《产经新闻》社论《「缓和」受到考验，美苏关系面临转折点》

Next:葡萄牙议会选举结果初步揭晓


外电评格列奇科死后苏国防部长人选

出版日期:1976.04.28
         期次:6331
         版次:2
         栏目:\[第二版]
副题:认为库利科夫、雅库鲍夫斯基和乌斯季诺夫可能接任
文章正文:
【本刊讯】美国《纽约时报》记者四月二十六日报道：
苏联国防部长格列奇科元帅星期日（二十五日）晚上心脏病发作，今天已去世。
西方外交官发现某些苏联官员对他的去世毫无思想准备，甚至大吃一惊。对大多数俄国人来说，这位七十二岁的元帅，活象是架在第二次世界大战时期的红军和现代苏联军队之间的一座桥梁。
眼下，他的强有力的领导作风一定会在国防部留下一个空白，而且在下属军官中也一定会引起某些人事改组。
但是，预料他的死不会使克里姆林宫的军事态势或其东西方和解政策发生任何基本变化。尽管这位元帅采取了职业军人的强硬路线，但他也是勃列日涅夫的亲密的支持者，并赞同这位苏联共产党领导人关于松弛同西方的紧张关系的主张。
这里眼下比较多的猜测是围绕着这样一个问题，即谁将接替格列奇科元帅来担任四百万苏联武装力量的首脑和政治局委员。
这里的西方军事专家倾向于认为苏联武装力量总参谋长维克托·库利科夫（五十四岁）会成为格列奇科的继任人。
但是，他们认为，华沙条约国联合武装部队总司令伊凡·雅库鲍夫斯基（六十四岁）也有可能接替格列奇科的职务。这两人同谢尔盖·索科洛夫一样都是国防部第一副部长，同时也是有威望的中央委员会的委员。
乌斯季诺夫（六十七岁）是负责苏联国防工业的头子，一些外交分析家提到他可能会成为文职官员中担任国防部长这个职位的候选人。
但是人们认为，他的任命会遭到苏联军界的反对，苏联军界赞成任命另一个职业军人。
提到的其他一些当选可能性难以预测的候选人是索科洛夫和托卢勃科（导弹部队司令）。人们认为，由于格列奇科突然去世，国防部长职位可能不会马上填补，而让库利科夫暂时代理一段时期。
【路透社莫斯科四月二十六日电】莫斯科的大多数西方军事观察家说，最可能成为格列奇科元帅的继任人的是苏联武装力量总参谋长维克托·库利科夫。
在通常情况下，国防部长的职务很可能由伊凡·雅库鲍夫斯基担任。但是在什捷缅科大将上星期五（二十三日）去世后，为避免华沙条约组织指挥机构发生严重混乱，雅库鲍夫斯基元帅大概不会被调回莫斯科任新职。
【合众国际社莫斯科四月二十七日电】西方分析家说，红军新一代的专家治国论者和军界守旧派中成员之一，今天成了继承苏联国防部长格列奇科元帅的最高竞争者。
分析家们提到了两个可能成为格列奇科继任者的名字——库利科夫和雅库鲍夫斯基。
据这些分析家说，库利科夫被选为新国防部长的可能性更大。但是他们说，十五人的政治局——其本身的平均年龄近六十六岁——可能倾向于选择一位同政治局委员们同一代的声望较高的人。
希望不大的是六周以前选进政治局的军火专家乌斯季诺夫。这些分析家说，尽管他已六十八岁，他很可能在支持其他两个人的两派中是一个短期的折衷的候选人。但是他的任命可能违反苏联的传统。

显示原版>>

Previous:路透社评介库利科夫和雅库鲍夫斯基两人

Next:美报评论《中东棋局：各方态势如何？》


香港《大公报》文章《吉林陨石雨之“最”》

出版日期:1976.04.28
         期次:6331
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》四月二十六日刊登署名文章，题目是《吉林陨石雨之“最”》，全文如下：
三月八日，吉林省降了一场陨石雨。这场“雨”，新闻报道形容为“世界历史上罕见”。
之所以罕见，有三个标志：一，陨石多；二，陨石重；三，“雨区”大。
陨石多，可真是够多的。在这场陨石雨中，目前已经收集到的，就有一百多块，而且，这还不是最后收集数字！陨石重，也真是够重的。这次收集的百余块陨石中，有三块的重量超过一百公斤，其中最大一块重一千七百七十公斤！“雨区”大，也真是够大的。根据已经收集到的陨石分析，这次陨石雨散落范围，达到五百多平方公里！
收集到一百多块陨石，就算是多了吗？对极了，能收集到一块陨石就很不容易，一下子收集到百多块，简直是十分罕有的事。
虽然，被地球吸力拉进大气层的太阳系大小石块，每天都有二千万颗上下，但是，它们中的绝大多数，都在进入地球大气层时焚毁了，能降落到地面的，实在少之又少。而那些“劫后余生”者来到地上时，又大部分落在无人区域，往往踪迹难觅，很少被人发现。世人年中若能遁踪发现两三颗，就是幸运的事，多数时候是一年也收集不到一块。因此，人们一下子能根据目击跟踪收集到百多块陨石，可说是空前“丰收”了。
另一件事实，也可反证出一次收集百余块陨石是多么不容易。那就是苏联的陨石收藏。为了研究宇宙，苏联的科学院是设有陨石委员会的，它很重视陨石的收集。如果把旧俄收集的也算在里头，那么，国土广袤的苏联，在建国近四十年的时候，它才总共收集了一百二十四颗陨石，并曾以此自傲于人。然而，这一数字，如今还够不上吉林一“雨”之得；一比之下，苏联的珍藏，就算不得什么了。
说到陨石的重量，吉林那块一千七百多公斤的石陨石，才不过一吨半稍多，似乎并不太重，但是，如果和世界上已为人们发现并保藏着的比起来，这却是“世界第一”的重量了。
说到这里，还得说明一下：天上降下来的陨石，有纯铁质的，有石铁混合的，也有纯是石质的。前两类的陨石，一般体积都较大，有些大到惊人，如南非一块仍然留在原地的铁质陨石，重达六十多吨。石铁混合的陨石，一般也较重大。至于纯石质的陨石，能有一百公斤的重量，就是罕见的了。因而，当一九四八年二月十八日，美国落下了一块重达一千○七十八公斤的石陨石时，简直轰动了世界科学界。美国人也很骄傲，既为这块陨石命名，又珍而藏之，以这一“世界之最”的石陨石而自傲于人。
苏联的石陨石藏品，虽然远不及美国那块“世界之最”，但是，它也以自己拥有一块较大的石陨石而踌躇满志。它保有的最大石陨石有多重呢？说来也许“羞家”，因为，那块“苏联之最”，总重才一百三十公斤而已，还够不上吉林这次陨石雨中降下的那块真正的“世界之最”的十三分一！
谈到陨石雨“雨区”的范围，五百多平方公里的面积，似乎也不很大。但是，这“雨”可不同于降水的雨。降水的雨区面积，动辄以万千平方公里计算，而陨石成雨，散落的面积一般是较小的。
关于这方面的资料，可堪比较的，手边并不太多。因为，陨石成雨，历史上也着实并不多见。
根据外国科学家的研究与统计，在整个十九世纪的一百年中，被人们发现、纪录并能找到证据的陨石雨，一共才下过六次，那是一八○三年四月二十六日（法国），一八六八年一月三十日（波兰），一八六九年一月一日（瑞士），一八七五年二月十二日（美国），一八八二年二月三日（罗马尼亚），一八八六年六月九日（捷克）。
进入二十世纪，由于科学的进步，人们对于陨石雨的观察、纪录、研究较为重视，但在前半个世纪的五十年中，也仅仅观察到五场陨石雨，即一九一二年七月十九日（美国），一九一八年九月六日、一九三三年十二月六日、一九四七年二月十二日、一九五○年十月十一日，后边四次降“雨”地点都在苏联。
在一百五十年内的十一场陨石雨统计资料中，大都未列出“雨区”面积，只有一八○三年法国的一场陨石雨，说明是落在十二平方公里范围内。在别的一些表列时期之外的陨石雨纪录中，“雨区”范围一般也并不太大，比如，象吉林纯是石质陨石雨一样的一七一八年旧俄萨拉托夫那场陨石雨中，落石的地区，也仅有一百二十平方公里。表列之外的波兰另一场陨石雨，“雨区”面积只有九平方公里而已。
前边说到，近世以来，人们随着科学的发展，较为重视陨石的研究观测，但在较早时候，世界上许多人，对于天上竟会掉下石头，莫名其妙者有之，大惊失色者有之，曾经弄出许多笑话。历史典籍记载着，当一四二一年出现一场雨、雹、石混合的“雨”时，俄罗斯人不知是怎么一回事，认为“太可怕了”，“人们差点被吓死”。一四九二年，当着德国一个地区落下一颗陨石时，教徒们认为这是上天送给他们的礼物，为免它又飞回天上去，他们用铁链把陨石锁在教堂的墙上。
距今百多年前的一七九○年，法国巴黎科学院接到儒里亚市市长一份报告，说当地近日从天上掉下一块石头。法国科学家认为这个报告简直荒谬绝伦，遂通过一项决议：申斥象儒里亚市市长这种无中生有的迷信思想。
甚至距今约一百年前的一八七三年，意大利首都罗马的人，对于天降陨石，也不知是何原因，竟至以为是“天坍下来了”。
总之，虽然欧洲人看到了天降陨石，而且画下了陨石下降的图画，但人们大都不知其所以然，因而吓得半死。甚至当年西欧一些著名的科学家，对于陨石的出现，也都莫名所以，不予置信。
直至十九世纪初，西方科学家才终于相信天上真会掉下石头，再其后，才渐渐把陨石与彗星联系起来。
在中国，古老的史料早就载有关于流星和陨石的记载，如《春秋左传》中，有“庄公七年四月辛卯，夜中星陨如雨”的记事，这是二千六百多年前的事了，也是世上最早的流星雨纪录。在另一些史籍中，并记载着我们祖先对陨石的正确见解，如《史记·天官书》中说：“星坠至地，则石也。”这个认识也比西方足足早了一千九百多年！

显示原版>>

Previous:法新社评马尔登将访华


《日本经济新闻》报道《美国重建“非洲外交”》

出版日期:1976.04.29
         期次:6332
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《日本经济新闻》四月二十二日刊登该报驻华盛顿特派记者二十一日发回的一条消息，题目是《美国重建“非洲外交”，基辛格国务卿将遍访七国，阻止第二个安哥拉出现》，摘要如下：
美国国务卿基辛格将从二十三日起展开第一次访问黑非洲外交。最先访问的国家是肯尼亚。出访的日程，包括出席“第四次联合国贸易和发展会议”在内，预定将访问坦桑尼亚、赞比亚等七个国家。美国肯定已把重建因为在安哥拉支持反苏势力失败而受了挫折的对非洲外交作为最大的课题。但是，美英对南非共和国等白人统治的国家实行合作，似将成为今后也会对美苏关系产生影响的一个因素。
本来，非洲未必是美国具有深厚的关系地区。战后，美国尽管有时也谈论开展“积极的对非洲外交”的必要性，但实际上并没有进行积极的活动。也可以认为，这种情况成了容许亲苏势力在安哥拉扩张的间接原因。然而相反，在“安哥拉的失败”确实成了这次遍访七国的巨大动机。美国越来越担心，在安哥拉发挥了威力的苏联大量军事援助和古巴实战部队的“搭配”可能进一步对安哥拉周围的国家进行直接干预，特别是直接介入罗得西亚的有关建立黑人政府的谈判（制宪议会谈判）。
在罗得西亚问题上，基辛格国务卿已正式表态说，（一）多数派（黑人）统治的原则。（二）白人史密斯政权不合法；同时，还曾几次向苏联和古巴发出了严厉的警告。他这次对非洲的访问集中在肯尼亚、塞内加尔、利比里亚、加纳以及坦桑尼亚、扎伊尔、赞比亚等安哥拉和罗得西亚周围的国家。由此也可以看出，美国的意图是想要阻止在南部非洲地区出现“第二个安哥拉”。
据外交消息灵通人士说，基辛格国务卿的非洲外交的两根支柱是：反复向苏联和古巴提出警告，防止它们进行干预；以包括所有非洲国家在内的规模提供直接的开发援助。特别是在赞比亚、坦桑尼亚等访问国，具体的援助问题将是焦点。然而，即使基辛格国务卿否定他的“政治动机”，这一点却仍会使苏联对他的这次访问神经过敏，这是确实的。大概可以说，美国总统选举和关于缓和问题的争论过于激烈，从而已给美苏关系投下了微妙的阴影，在这样的时刻，这次基辛格的访问孕育着也会影响到世界缓和紧张局势的潮流的因素。

显示原版>>

Previous:《新俄罗斯言论报》文章《经商与偷盗》

Next:萨莫拉到坦桑尼亚同尼雷尔密谈


《新俄罗斯言论报》文章《经商与偷盗》

出版日期:1976.04.29
         期次:6332
         版次:2
         栏目:\[第二版]
副题:说苏农村商店缺乏最必需的商品并任意抬高价格
文章正文:
【本刊讯】在纽约出版的流亡者报纸《新俄罗斯言论报》（俄文版）三月十一日刊登一篇文章，题目是《经商与偷盗》，摘要如下：
据苏联经济学家们说，商业和供应是目前苏联国家经济最薄弱的环节。
下面是从《苏联青年报》（今年二月四日）摘录下来的一段话：“……有位顾客走进一家商店。
问：有胶靴吗？答：您要的号码恰好没有……问：有锥子吗？售货员已经生气了，她说，你顶好是一下子全问遍，莫非你还要马轭？我们这里也没有大镰刀、斧子把、靶、锁……你用分期付款买一部电视机好了。”
《苏维埃立陶宛报》（今年二月十三日）写道，在立陶宛各商店，特别是在农村商店里，经常缺少最需要的商品。稀缺商品都通过“后门”从商店消失了。例如，不久前在普列纳伊区的商业点查明了六十多起案件，缺款总额达几千卢布。某些售货员已被解雇……目前在普列纳伊开办了一所商业学校，它每年约培养出二十名售货员。他们将如何工作尚不得而知。不过，已在商店里开始实习的某些学生已有所表现：在实习的两个月内，就有两位女学生“造成缺款二百卢布”。
《星期》周刊（今年第六期）报道了在莫斯科举行的商品样品和商店出售的货物的展览会的开幕式。
在展览会上有人说，请参观运动针织品工厂的这种上衣吧。花边是很漂亮的，一切都做得很精致。但这是样品，是标本。可是这种服装运到商店之后，装饰品却是另一种样子，材料非常糟糕，缝接歪歪扭扭。当然，顾客不会买这种制品。一年来总共才卖了两件上衣。
科辛斯克针织品联合企业去年向商业网提供一批女童装上衣，每件价格只有两个卢布，但售货员却婉言拒绝接收这批货。这是非常难看的女用短上衣。仓库堆满了这种女用短上衣。最后，联合公司停止了这种女用短上衣的生产，并且宣布：正在改做新的款式。新产品还是同样的女用短上衣，这些女用短上衣又摆在柜台上，可是谁都不买这种丑东西。经理在回答商店为什么接收这种女用短上衣时说：“我们没有办法，不能让柜台空着嘛。”
《星期》周刊说，一九七四年仅仅莫斯科服装店就淘汰了价值九百多万卢布的商品。
《巴库工人报》（今年第十七期）从法庭获悉有几名售货员“因违反苏联商业规章”而受到了惩罚。根据商店经理阿利耶夫的指示，阿巴索夫和穆拉多夫“加水把饮料冲淡，然后把一瓶瓶饮料转运到其他商店去卖”。阿利耶夫隐瞒了商店六千二百九十二卢布的亏空。后来，在正式把商店移交给另一个经理的时候，他又伙同检查员佩尔洛夫吊销了一千瓶爱克斯特拉牌伏特加酒和六百瓶普通酒。伏特加从“后门”卖掉了，钱也被瓜分了。
《农村生活报》（今年二月五日）在从米丘林区发回的一篇通讯中报道了新尼科利斯克工业品商店“柜台后面的谋士们”的情况。他们抬高商品价格。例如，每米布匹卖十九卢布七十戈比，而原价是十三卢布七十戈比。一床被套提高了两卢布以上。每顶冬帽卖二十五卢布，原价是二十二卢布。把许多商品藏到柜台下面，并通过“后门”卖掉，而且只卖给他们的人。

显示原版>>

Previous:日报报道《苏联也有跨国企业》

Next:《日本经济新闻》报道《美国重建“非洲外交”》


阿明表示反对苏联在安哥拉设军事基地

出版日期:1976.04.29
         期次:6332
         版次:1
         栏目:\[头版]
副题:说如果在安哥拉有任何外国军事基地，他将组织力量完全拆除它
文章正文:
【法新社纽约四月二十二日电】乌干达总统阿明在对美国杂志《是的》记者发表谈话时宣布，他支持美国在安哥拉的政策，并攻击在安哥拉的外国基地。他的讲话已由该杂志于今天在这里发表。
他说：“我们完全反对设在罗安达的任何外国军事基地。不论这是设在罗安达的苏联海军基地还是其他军事基地，我们都反对。如果在安哥拉有任何外国军事基地，我们将不得不象非统组织那样把我们的力量组织起来，完全拆除这个基地”。
阿明总统又说：“我们完全同意基辛格和福特在安哥拉（问题上）的立场。这是美国今天的非洲政治效率变得非常高的原因，因此，我非常喜欢你们，因为你们谴责干预安哥拉的任何大国。”
阿明希望美国会使它给亚洲、非洲和阿拉伯的武器买卖自由化。
他说，美国不是唯一的帝国主义国家，他所以要求苏联召回其驻坎帕拉大使是因为这个大使干涉了乌干达内政。阿明说，有一次他在电视演播室接见了来访的扎伊尔外长，在谈话时强烈批评了苏联，那位苏联使节竟企图把这位外长赶走，并且要删节接见时的谈话。
关于南非和罗得西亚问题，他警告说：“如果它们不让黑非洲人实行多数人统治，它们就会吃苦头。甚至在现在，有十七多个整营的黑人解放军在非洲、阿拉伯世界及亚洲其他地方受过很好的游击战训练。一场冲突对于居少数地位的白人来说，将是一场灾难。”
阿明总统一直采取了强烈的反以色列政策。他对这家杂志的记者说：“我非常喜欢犹太人。他们中一些人是我最好的朋友。”
他说：“我要向你们保证，特拉维夫、海法、雅法、美国和全世界有许多犹太人，他们都是我的朋友，他们都是非常好的人。”
但是阿明说，他反对奉行犹太复国主义领土扩张政策的那些人。

显示原版>>

Previous:基辛格离赞到扎伊尔访问

Next:新西兰总理马尔登在东京谈新对外政策


法《世界报》社论评葛罗米柯访法

出版日期:1976.04.29
         期次:6332
         版次:2
         栏目:\[第二版]
副题:认为苏美关系的“长期冷淡”促使苏联改善同法国的关系
文章正文:
【本刊讯】法国《世界报》四月二十八日以《葛罗米柯到巴黎》为题发表社论，摘要如下：
今天有几个原因促使克里姆林宫改善它和巴黎的关系。正是因为莫斯科领导人同华盛顿的关系长期冷淡——至少到十一月美国选举之前如此，所以他们很乐意在欧洲、首先在法国找他们的对话人，正如塔斯社提到的，法国是发明今天被福特总统拒绝了的“缓和”一词的国家。
也要消除德斯坦一九七五年十月访苏可能留下的消极印象。在赫尔辛基会议之后，任何西方国家的元首都同样意识到，在思想、人员的自由交流、意识形态缓和等问题上的过大希望已经碰壁。但是，苏联人不能无视德斯坦向他们表示的善意，有时是有点令人惊讶的善意，例如，当他表示欧洲统一取得的某些进展可能提交苏联人同意时就是如此。
葛罗米柯将设法鼓励他的对话者作这些安排，但是，由于法国共产党的态度，他这一次将碰到一个新的微妙的障碍。马歇和他的朋友们除批评苏联缺乏民主而外，他们又加上一个他们对外交政策提出的独特的批评：他们认为苏联对现任法国政府太友好，指责苏联——正如《人道报》四月二十七日间接提到的——不注意“爱丽舍宫的大西洋方针和它为谴责欧洲的分裂而作的努力”，而这一切倾向“恰恰是违反真正的缓和的”。
这位苏联外长是否将受到这些批评的影响呢？苏联不习惯于让它的朋友指挥它的行动，也不习惯于把党与党之间的关系同政府与政府之间的关系混淆起来。然而，它又必须重视和顾全尚能顾全的“无产阶级国际主义”的东西。因此，虽然它的代表们表示他们不接受象法共说的法国已“重新加入北约”的论点，但他们承认大西洋人士中朝这方面施加了压力。同样，塔斯社在评论葛罗米柯访问时，暗示在两国首都执行的政策的“阶级性”，这就说明了在它看来的两国之间的分歧。
无论如何，苏联部长有好的方法称赞这些人和那些人的立场。他可以向法国政府的政策致敬，同时，无疑将比以往更加强调在扩大两国合作方面的“尚未探索的园地”。

显示原版>>

Previous:新西兰总理马尔登在东京谈新对外政策

Next:英报说苏联对法国的立场仍是模棱两可的


法新社报道《葛罗米柯到达巴黎》

出版日期:1976.04.29
         期次:6332
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎四月二十七日电】题：葛罗米柯到达巴黎
苏联外交部长葛罗米柯四月二十七日下午从莫斯科抵巴黎，以便对法国进行为期三天的正式访问。
葛罗米柯和他的夫人在抵奥利机场时受到了法国外交部长索瓦尼亚格，以及特别是苏联驻巴黎大使斯捷潘·契尔沃年科和法国驻莫斯科大使雅克·维蒙的欢迎。
【法新社莫斯科四月二十七日电】外交部长葛罗米柯今天从这里乘飞机前往巴黎，对法国进行一次正式访问。
葛罗米柯在离开之前说，他对这次访问“寄予很大希望”，并且是带着“极大的兴趣”去法国的。
他说：“我希望我同法国国务活动家们的会谈将是有益的和有成果的。”
【法新社巴黎四月二十七日电】题：葛罗米柯在法国的第一天
苏联外交部长葛罗米柯四月二十七日在他抵法国时强调，他对缓和的整个进程是乐观的。
苏联外长在对法国电视台的一篇讲话中强调指出，“缓和紧张局势”的趋势远没有削弱。
除了这篇即席讲话外，苏联外长还向报界递交了一份书面谈话——这是相当不寻常的事情。这篇谈话强调，苏联重视发展它与法国的合作。
巴黎观察家们在这方面印象很深的是：苏联国内在这次部长访问期间对法—苏合作的赞扬，要比在德斯坦总统去年十月正式访问莫斯科时所作的赞扬多。葛罗米柯四月二十七日与其法国同行索瓦尼亚格进行了一小时会谈。预定两位部长间还要进行三次会谈。
【合众国际社巴黎四月二十八日电】苏联外交部长葛罗米柯，就进一步改善双边关系问题同保守的法国政府领导人进行会谈。他显然把法国共产党的指责置诸脑后。
法国权威人士说，葛罗米柯和索瓦尼亚格在昨天举行的第一次会谈中重申两国已有十二年之久的保证，即为缓和与保持密切关系而共同努力。

显示原版>>

Previous:英报说苏联对法国的立场仍是模棱两可的

Next:日报报道《苏联也有跨国企业》


基辛格离赞到扎伊尔访问

出版日期:1976.04.29
         期次:6332
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】金沙萨四月二十七日消息：美国国务卿基辛格今晚从卢萨卡到达这里对扎伊尔共和国进行四十八小时的正式访问。
他在到达时受到扎伊尔外交和国际合作国务委员恩古扎·卡尔—伊邦德的欢迎。
恩古扎在机场贵宾室致词欢迎美国国务卿。
美国国务卿在致答词时说：“今天在非洲，提出了一些问题。首先存在着由于经济衰退而引起的波动所造成的经济不稳定，存在着在南部非洲寻求种族公正，存在着外部大国把非洲分成敌对集团的尝试，还有非洲各国人民在真正独立中取得真正进步的需要。”他又说，“美国人打算在所有这些问题上同非洲各国人民进行合作。但是我们特别打算同我们的传统朋友向着极其平等的合作的方向努力。我对明天将同你们的总统举行的会谈抱很大的期望，我们将回顾形势，我将向他阐述我的建议
——这是美国的建议
——以便作出我们的贡献。”

显示原版>>

Previous:穆巴拉克回到开罗就访华结果发表声明

Next:阿明表示反对苏联在安哥拉设军事基地


基辛格同恩科莫会谈

出版日期:1976.04.29
         期次:6332
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卢萨卡四月二十七日电】美国国务卿基辛格今天在这里同罗得西亚民族主义者领导人恩科莫举行了会晤，并答应同他保持接触。这次会晤是同发起组织非洲人全国委员会的罗得西亚民族主义领导人的第一次会晤。恩科莫是以罗得西亚为基地的非洲人全国委员会的负责人。
基辛格对记者说：“恩科莫和我举行了非常认真的会谈。”
基辛格说：“我告诉他，美国支持（在白人统治的罗得西亚）迅速实现多数人统治，他向我解释了他所关心的事和他的抱负。我们将继续保持接触。”
有人问恩科莫，他对于基辛格对美国观点所作的解释是否感到满意。恩科莫说，这不是这次会晤的目的。会晤的目的是讨论一系列问题。

显示原版>>

Previous:萨莫拉到坦桑尼亚同尼雷尔密谈

Next:美报专稿《莫斯科在非洲挺进》


美《华盛顿邮报》报道《日本扩大对中东的出口》

出版日期:1976.04.29
         期次:6332
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《华盛顿邮报》四月十二日刊登一条消息，题目是《日本扩大对中东的出口》，摘要如下：
据政府和私人经济学家说，日本对盛产石油的中东所发动的凌厉的出口攻势，将在一九七六年取得比一九七五年增加百分之三十五到五十的进展。
自从一九七三年的石油禁运和油价猛涨使日本经济遭到猛烈打击以后，日本同这个过去不放在眼里的地区的经济关系已有极大的发展。曾在经济企划厅工作过的佐仓说：“中东是我们的天然目标，日本很明白，我们援助它们发展可以有利于保证我们的石油供应。”
在这个世界上扩大得最快的市场上日本的出口量大约占百分之十。有许多国家抢着向石油生产国卖消费品并且帮助它们搞工业化。在这场竞争中，名列前茅的是美国和西德，日本居第三位。
石油是贸易迅速扩大的原因，也是进行交易的手段。日本用的石油全靠进口，其中百分之八十五来自中东。一九七二年向中东买石油花了三十四亿美元，而日本仅仅向中东出口了十亿美元的商品——大部分是纺织品、汽车和一些机器——就觉得满不错了。到一九七四年日本的进口石油账单猛升到一百五十亿美元的时候，政府就力促增加出口来赚钱还账。
日本政府给了贷款，同几个阿拉伯国家签订了技术和经济援助协定，心里想的是只要加强贸易关系就可以减少再次禁运的可能，然而实际上却一点底都没有。尽管如此，日本的出口努力还是起了重要的影响。一九七○年日本对中东的出口只占日本出口总额的百分之三点三，到一九七五年就上升到了百分之十一点六，计达六十四亿六千万美元。
现在已越来越强调联合办重工业企业。日本负责进行基本建设和训练工人，留给所在国政府办的只须按一下电钮开始生产。
同伊朗做的六笔重工业交易中，有一笔是价值六亿美元，资本百分之五十对五十的一个化肥厂。建设时间将近四年，计划产量是每年一百万吨。
三个星期以前，有一个日本银行团同伊朗签订了一个合同，给了伊朗十一亿美元的贷款，要在伊朗建设一个价值二十亿美元的大石油化工厂。为建设这个工厂最终将雇用三千日本工程师和建筑工人。
对中东的贸易有其困难之处。外国观察家们说，日本遭到了严重的挫折，特别是难以在工业成套设备市场上扩大自己颇小的份额。一个美国经济学家指出：“在一九七三年曾大为乐观，但是事实证明他们很难加强他们在中东工业设备市场上的地位。他们的主要困难是筹不到资金。”
通商产业省的野野内承认日本公司在推销成套设备的过程中，每一步都要冒风险。单是准备投标就可能造成极大的浪费。就是签订了合同，也往往还有建设方面和劳工方面的问题接踵而来。
最叫人担心的是，最后生产出来的东西的价格可能并无竞争能力。因为多数国家的推销系统极差，这样责任就要落到日本人身上。

显示原版>>

Previous:时事社报道《宫泽同苏联大使波利扬斯基会谈间接谈到「领土」问题》


美报专稿《莫斯科在非洲挺进》

出版日期:1976.04.29
         期次:6332
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》四月十六日刊登一篇专稿，题为《莫斯科在非洲挺进》，摘要如下：
苏联人在莫桑比克——它是在东部和南部非洲从事军事活动的至关重要的战略基地——取得一种新的优势。
莫桑比克同苏联人建立的新关系标志着这个新独立的国家发生重大的意识形态上的改变。这种关系会对南部非洲、特别是对已经在安哥拉很有影响的苏联人产生重大的后果。
显然，莫斯科渴望，当罗得西亚的白人统治者让位于津巴布韦这个新国家的黑人领导人时，他们是第一个来到罗得西亚的国家。这样就会给苏联人提供了一条从大西洋到印度洋的由友好国家组成的纽带。
从政治、军事和经济上来说，这两个葡萄牙前殖民地国家——莫桑比克和安哥拉——是中南地区一个有实力的集团。它们的影响可能会增长。
莫桑比克在对罗得西亚的斗争中已经成了暴力的鼓吹者，在今后几年，它可能比安哥拉具有甚至更大的战略意义。因此，苏联在莫桑比克所取得的地位是争夺势力范围方面一个重大的胜利。
二月份，他们签订了共同合作条约把这种新友谊确定下来。这个条约是莫桑比克解放阵线的两名内阁部长在对莫斯科进行另一次访问期间签订的。自从一月份以来，苏联提供的军事物资增加了。现在停靠在贝拉和纳卡拉港的苏联舰只有三分之一是运送武器和装甲车的。贝拉的外国人士报道，最近已来了几批古巴人，他们是来当专家和顾问的。
争取莫桑比克的原因是显而易见的。莫桑比克拥有一千五百英里的印度洋海岸线和好几个适于建设海军基地的良港。它同两个主要举足轻重的国家罗得西亚和南非接壤，现在是罗得西亚游击队的主要基地。
在经济上，东南部非洲土地上埋藏着丰富的金矿、铁矿、煤、大理石、宝石、天然气、石墨和铁矾土等，它们迄今都未开采。
在政治上，莫桑比克在南部非洲事务中正在发挥越来越重要的作用。
莫斯科给的都集中于军援上，这种援助更能看得见，对政局不稳的非洲国家影响也更大。
苏联人不断通过军事援助和派遣顾问来扩大他们的势力范围。英国情报人士在统计中表明，有十一个非洲国家接受苏联的军事援助，十九个国家有苏联的军事顾问。

显示原版>>

Previous:基辛格同恩科莫会谈

Next:香港《快报》文章《印度从迷梦中开始觉醒》


穆巴拉克回到开罗就访华结果发表声明

出版日期:1976.04.29
         期次:6332
         版次:1
         栏目:\[头版]
副题:说这次访问使埃中关系达到了很高的水平
文章正文:
【中东社开罗四月二十五日电】副总统穆巴拉克结束了对中国和伊朗的八天访问，于今天回到这里。
穆巴拉克在到达时发表的一篇声明中说，他的访华之行是自从十月战争以来，埃及根据萨达特总统所制订的策略进行的一系列政治运动之一，这个策略的目的是要把阿拉伯事业和巴勒斯坦事业推到国际舞台的前面。
他又说，这个运动要求加强同世界各国进行积极的经济交往的桥梁，保证阿拉伯政治、军事和经济局势的一切有影响的因素。
穆巴拉克说，埃及同中国的关系不是新的。他指出：埃及是一九五六年五月第一个承认人民中国并与它建立外交关系的阿拉伯和非洲国家，自从那个时候以来，两国在本着兄弟般的友好精神进行合作。谁也不能忘记，在我们遇到一切困难的时候，中国一直毫不动摇地支持我们，它从未采取一种危害阿拉伯的权利或可能损害阿拉伯以它认为适合的任何方式克服问题的权力的立场。此外，值得说明的一个事实是，中国给埃及或任何其他阿拉伯国家的援助都是中国自己主动提供的，而用不着向它提出要求或请求。
穆巴拉克说，这次访问使埃中关系达到了很高的水平，扩大了联系。这种联系今后将不断发展，因为它有利于双方，有利于国际合作事业，这种合作是建立在新的基础上的，这些基础同二次大战后确立的、大多数人仍在呼吁加以改变的那些基础是不同的。
我要说，这次访问大大推进了两国关系，从访问的气氛或从访问的具体结果来说都是如此。穆巴拉克强调指出，中国人民和政府给了埃及代表团以热烈欢迎。
关于访问的结果，穆巴拉克说，他向任何埃及人和阿拉伯人说明以下情况就够了，即我们的武装部队在继续加强其能力，它在获得武器和新装备方面，或在维修它已经拥有的武器方面，没有遇到什么危机。
穆巴拉克说，中国同我们的合作好得很，因为它不仅给我们提供无偿的援助，而且还自愿地提供被认为对埃及和阿拉伯民族来说是极为重要的各种各样的武器。穆巴拉克又说，合作不仅限于军事方面，而且还涉及到经济、贸易和农业各方面。
穆巴拉克说，中国支持一切反对帝国主义和剥削的解放运动，在这个范畴内确定了同我们的合作。
他又说，我们从中国最高级领导人方面了解到，中国坚定地认为，埃及在领导阿拉伯民族进行旨在解放和收复土地的战斗。
穆巴拉克援引中国总理的话说，当埃及担负起反对犹太复国主义、帝国主义和反动派的斗争重担的时候，它是在起着一种有利于所有第三世界国家的光荣作用。

显示原版>>

Next:基辛格离赞到扎伊尔访问


日报报道《苏联也有跨国企业》

出版日期:1976.04.29
         期次:6332
         版次:2
         栏目:\[第二版]
副题:说苏在世界各地有四十家跨国企业，并利用这些企业收集情报
文章正文:
【本刊讯】日本《东京新闻》四月十二日刊登一条消息，题目是《苏联也有跨国企业，在世界约有四十家》，摘要如下：
今年二月在美国参院外交委员会跨国企业小组委员会听证会上揭露洛克希德事件时，日本右翼中就风传“这是潜伏在洛克希德公司内的苏联爪牙搞的阴谋”。
暂且不谈这种风传是真是假，苏联的《真理报》对听证会的这一揭露连一个字也未作报道。
西德等国认为：“苏联自己在世界各地拥有四十家跨国企业，因此，就很难谴责美国跨国企业的肮脏活动了。”
苏联的跨国企业在日本只有一家。那就是总公司设在东京北青山的东洋联合海运公司。这家公司成立于一九六九年，除经营纳霍德卡至横滨航线外，还经营货船和渔船等船舶的代理店业务。
在欧洲，苏联的跨国企业已有很长的历史。
进入六十年代，苏联开始努力出口工业品，跨国公司迅速增加。一九六四年销售苏联汽车和机床的斯卡尔加伏尔加公司建立以来，苏联制品的合办公司就一个接一个地出现，一九六七年成立的Ｂ石油公司在安特卫普建立了号称西欧最先进的石油基地。
苏联在东南亚、中东和非洲也成立了二十多家跨国企业。可以说，目的之一就是利用当地的廉价劳动力。日本贸易公司人士认为：“苏联外汇不多，因此，不能想象在国外花钱行贿。但是，它必然在利用合办公司收集情报。”

显示原版>>

Previous:法新社报道《葛罗米柯到达巴黎》

Next:《新俄罗斯言论报》文章《经商与偷盗》


萨莫拉到坦桑尼亚同尼雷尔密谈

出版日期:1976.04.29
         期次:6332
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社达累斯萨拉姆四月二十七日电】在坦桑尼亚总统尼雷尔同美国国务卿基辛格进行会谈以后，莫桑比克总统萨莫拉·乌谢尔于今天到达这里，以便同尼雷尔总统举行会谈。
坦桑尼亚政府人士说，将秘密举行的这次会谈大概将集中讨论罗得西亚战争的问题和美国将在南部非洲起的作用的问题。
坦桑尼亚和莫桑比克都为那些同史密斯总理的罗得西亚少数白人政权作战的黑人民族主义游击队提供基地。
美国政府人士曾说，基辛格希望在他目前的非洲之行中访问莫桑比克，但是莫桑比克人拒绝邀请他。
美国大使馆人士说，在未能如愿以偿后，基辛格在达累斯萨拉姆时又试图安排一次同马谢尔的会晤。
这些人士说，基辛格建议，如果马谢尔同意在这里同他会晤的话，他（基辛格）可以早一天到坦桑尼亚来。但是马谢尔拒绝了。
预计，马谢尔将在尼雷尔启程前往斯堪的纳维亚和西德进行访问之前于今天晚些时候返回莫桑比克。
【路透社达累斯萨拉姆四月二十七日电】莫桑比克总统萨莫拉·马谢尔今天突然前来这里进行访问。据观察家们认为，他来这里是为了举行同美国国务卿基辛格当前的非洲之行有关的会谈的。

显示原版>>

Previous:《日本经济新闻》报道《美国重建“非洲外交”》

Next:基辛格同恩科莫会谈


时事社报道《大阪国际商品展览会开幕首次参加的中国展品大受欢迎》

出版日期:1976.04.29
         期次:6332
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京四月二十三日电】题：大阪国际商品展览会开幕，首次参加的中国展品大受欢迎
大阪消息：“一九七六年大阪国际商品展览会”二十三日在大阪开幕。
包括中国、尼泊尔等首次参加的六个国家在内，共三十九个国家和香港政府的一千三百五十三家公司（其中外国公司三百七十家）参加了展览会。
其中，中国北京对外贸易的各家分公司首次参加展览会，并且作为外国的展出规模是最大的，九十个展览室中摆满了食品、轻工业品和纺织品等二千几百种大陆色彩浓厚的展品。在小卖部当场出售的商品也大受欢迎。另外，由发展中国家主办的国际亲善馆以及日本政府的资源和能源馆等等也受到好评。

显示原版>>

Previous:时事社报道《东南亚国家商人踊跃参加广交会》

Next:泰国防部长他威说他不同意拆除在泰国的美雷达站


时事社报道《东南亚国家商人踊跃参加广交会》

出版日期:1976.04.29
         期次:6332
         版次:4
         栏目:\[第四版]
副题:香港《远东经济评论》文章《广州的交易照常进行》
文章正文:
【时事社东京四月十四日电】广州十四日电：中国的春季广州交易会参加者将达到二万七千人，创历史最高纪录。西方国家的参加者共同的看法是，批判走资派运动的开展将基本上不会那么影响商业谈判。
广州贴满了批判走资派的标语。在民房的墙上、商店门口、公园外面，到处都挂着横幅，贴着标语，上面写着：“拥护中共中央的两个决议”、“彻底揭露不肯改悔的走资派邓小平的罪行”等口号。有的是用金字写的，很漂亮；也有不少标语写得潦潦草草，可以想象是市民在现成的白纸或红纸上自己动笔写的。在从深圳到广州的列车上，张贴着《人民日报》四月十日评价说党中央政治局会议的决议是《伟大的胜利》的社论。
象参加者人数所表现出来的那样，可以认为中国基本上依然坚持着扩大出口的方针。据日本国际贸易促进协会的交易会事务局人士说，中国也已经说明过，中国对交易会的态度不改变。
在这次交易会上，缅甸、泰国、菲律宾、马来西亚等东南亚国家参加的人数剧增，而且欧美、非洲、南美的买主也比往年拥挤。
由此可见，中国的出口政策强烈地表现出了多极化倾向。因此，也有人担心，在纺织品的进口谈判等场合，日本可能陷入困境。
并且，在向中国出口方面，可以预料石油化工产品如合成树脂、合成纤维等的商业谈判将难于进展，因为，这些产品存在着电费涨价、国内需求恢复之类提高价格的因素。对于日本来说，这次交易会看来将是一次生意不好做的交易会。
到十四日晚为止，已经到达广州的日本参加者很快就超过了八百人。他们异口同声地说：“先决条件是掌握中国的态度”，全都摆出了要进行一场长期战的架势。
【本刊讯】香港《远东经济评论》四月十六日刊登一篇题为《广州的交易照常进行》的文章，摘要如下：
世界各地的商人前往参加第三十九届广州交易会，必然对目前反击邓小平的运动对中国对外贸易总的影响，特别是对春季交易会的影响表示关心。这个运动看来对中国的对外贸易不会立即产生任何的影响。中国的贸易工作者在交易会中将如以往一样迫切想销售。
这里的推测是，中国将在正式称之为“中国出口商品交易会”中减少它已经减少到最低限度的购买活动。中国在交易会中将只购买诸如染料、塑料化工产品和特种钢等必需品或将在交易会后不久进行商谈。对中国贸易有经验的商人认为这个惯例不会有所改变。
在北京商谈的外国商人发现中国人对成套设备或技术进口的兴趣并没有改变。事实上，一一个商谈购买建设在四川的天然气成套设备的中国代表团于上周抵达东京。
今年，北京无疑将设法使进口减少到最低限度的同时还能增加出口。贸易上有经验的外国商人说，欧洲和北美对中国产品的兴趣增加了，中国的主要贸易伙伴的经济正在恢复繁荣。因此，参加交易会的买主说他们要购买更多的商品，他们相信中国人也将有更多的商品出售。大部分贸易商认为，这一届交易会将比去年春季交易会更为活跃和更有利。

显示原版>>

Previous:印报报道英·甘地定六月八日访苏

Next:时事社报道《大阪国际商品展览会开幕首次参加的中国展品大受欢迎》


时事社报道《宫泽同苏联大使波利扬斯基会谈间接谈到「领土」问题》

出版日期:1976.04.29
         期次:6332
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京四月二十七日电】题：宫泽外相同苏联驻日大使波利扬斯基会谈，间接谈到“领土”问题
苏联新任驻日大使波利扬斯基二十七日下午在国会大臣室拜会宫泽外相，进行赴任的礼节性拜访，同时会谈了大约二十分钟。在会谈中，宫泽外相间接地谈到了成为两国间悬而未决的政治问题的北方领土问题。他说：“日苏间的经济关系发展得很顺利，但是在政治问题上，不能说没有难题。对于这些难题，想胸怀对二十一世纪的展望加以处理。”宫泽说：“这是一个多年来悬而未决的问题，我不认为这个问题在大使赴任后能立即解决，但是，我寄希望于长期身居苏联最高决策机关的大使先生。”
波利扬斯基大使回答说：“我高兴地听到您展望二十一世纪的想法。日苏之间的经济、科学技术和文化等关系迄今发展得很顺利，今后还可能发展，因此，利用这种可能性是我的使命。
“譬如说，苏联拥有资源，而日本需要资源，因此，这个方面的可能性不是就可以利用吗？”这暗示了主要重视经济等政治以外的问题的态度。
这位大使是作为前大使特罗扬诺夫斯基的后任于二十二日赴任的。

显示原版>>

Previous:泰国防部长他威说他不同意拆除在泰国的美雷达站

Next:美《华盛顿邮报》报道《日本扩大对中东的出口》


泰国防部长他威说他不同意拆除在泰国的美雷达站

出版日期:1976.04.29
         期次:6332
         版次:4
         栏目:\[第四版]
副题:原任命的泰国防部长吉·西瓦拉已于二十三日去世
文章正文:
【合众国际社曼谷四月二十六日电】泰国新国防部长今天说，他不同意美国在泰老边境附近的雷达站撤离泰国的计划。
他威·社尼翁将军在接任国防部长一职后对记者们说：“我个人认为，雷达站应该留在泰国。”
这个设在曼谷东北三百六十五英里（五百八十四公里）的乌隆的拉马顺雷达站理应在七月二十日美国军事人员全部撤离泰国的截止日期之前拆除并撤走。
拉马顺雷达站受到了特别注意，因为它一直在对泰国和邻国的领空进行电子监视。
他说：“就我个人而言，我不同意把这个雷达站从我国撤走。即使在老挝，现在也有苏联在他们的国家里建立同一类型的雷达站，但谁也没有对这一点提出抱怨。”
他威说：“美国在澳大利亚也有这种雷达站。但是澳大利亚人从不抱怨他们对雷达站失去主权。”
【本刊讯】泰国《民族报》四月二十五日报道，国防部副部长他威·社尼翁昨天暗示，在他被任命为国防部长时，也许不需要一个副职。
社尼总理昨天说：他已决定任命他威为国防部长，正式任命将在三十日之前宣布。
他威指出，民主党可以利用副国防部长这个分配给它的名额任命党的一位杰出成员参加内阁。
然而他强调说，如果党决定他必须有一个副部长的话，他将选择一个有军人经历的人担任。
【合众国际社曼谷四月二十三日电】泰国新任命的国防部长、前陆军司令吉·西瓦拉将军已于二十三日逝世，死时尚未宣誓就任国防部长。
曼谷蒙古告医院的医生说吉死于心脏病。
吉·西瓦拉是在星期一入院的，当时社尼·巴莫的联合政府刚商定任命他为国防部长不久。
在一九七三年政变后，吉·西瓦拉有几个月时间担任了武装部队最高司令部代司令。

显示原版>>

Previous:时事社报道《大阪国际商品展览会开幕首次参加的中国展品大受欢迎》

Next:时事社报道《宫泽同苏联大使波利扬斯基会谈间接谈到「领土」问题》


香港《快报》文章《印度从迷梦中开始觉醒》

出版日期:1976.04.29
         期次:6332
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《快报》四日二十七日刊登一篇文章，题为《印度从迷梦中开始觉醒》，全文如下：
俄国人在埃及被赶，举世鼓掌称快观赏苏联大出洋相之际，另一个曾被苏联大量“投资”的非共国家印度，现在也开始露出了要摆脱苏联控制的迹象。
苏联历年来对外援助之中数额最大的两单，一是助建埃及的阿斯旺水坝，一是包办建设在印度的一所号称全亚洲最大的炼钢厂。此外还对埃及和印度两国提供各种军经援助，印度所得的俄援虽不比埃及多，但也差不了多少，而印度比埃及迟十年开始接受俄援，从这一点看来，苏联对印度的援助更急，对印度的期望自然也更大。
自一九七一年签订苏印友好互助同盟条约之后，印度确曾不负莫斯科所望，在行动上向苏联一边倒，苏联的援助也就源源而来。可是五年后的今天，如果结一结帐，印度实在是得不偿失。由于对苏一边倒，美援没有了。更由于和苏联做朋友的结果，使印度和所有与苏联敌对的国家成为敌国，而所有与印度接壤的国家，几乎没有一个不是与苏联敌对的，因此使印度在地理政治中完全陷于孤立。
当年与苏联结盟而现在仍然执政的印度总理甘地夫人，虽然眼光如豆，但对明摆在眼前的利害得失总不会一无所知。最近半个月来，甘地夫人的政府所采取的一连串措施，显示印度已从一味依附苏联的迷梦中开始觉醒。
四月中，印度主动宣布要与北京恢复正常关系。这是印度摆脱苏联绊羁的第一项迹象。北京与莫斯科之间的公开敌对早已有目共睹，当年苏联之所以对印度提供慷慨援助，就是因为印度也与北京敌对，苏联企图借援助而使中印敌对永久化，并且在签订军事同盟条约时莫斯科毫不讳言是要“围堵”中共。埃及在接受逾百亿美元的俄援之后，一脚踢走所有俄国人并废除埃苏条约。印度在接受近百亿美元的俄援之后，现在虽然还没有起飞脚，也没有废条约，但事先未向苏联打一声招呼而擅自与北京复交，无异表明不愿再受苏联的控制绊羁，而决心采取独立自主的外交政策。
接着，在四月十九日甘地夫人写信给巴基斯坦总理布托，建议恢复邦交。这又使莫斯科吃了一记闷棍。当年苏联与印度签约结盟的目的之一，是“惩戒”巴基斯坦的亲北京立场，因此在签约后不满四个月，印度就在苏联的公开支援下发动印巴战争，结果是巴基斯坦大败，丧失了它的东部领土，另建受印度控制的孟加拉国，使南亚次大陆在表面上受印度控制，而实际上则是受莫斯科的遥远控制。现在印度忽然要与巴基斯坦谈判恢复平等合作的外交关系，使莫斯科遥远控制南亚次大陆的计划又落了空。
就在甘地夫人致信布托的翌日，她又召见了美国驻印度大使，互祝印美之间的一宗小麦供应谈判成功。当然不是印度小麦供应美国，而是美国小麦供应印度。这是自从一九七一年印苏条约签订以来，印美两国政府之间的首宗交易。
从上述三事看来，印度要摆脱苏联控制似乎已成定局，至于是否会再进一步象埃及一样赶走俄国人和废除卖身契式的条约，则需看甘地夫人如何定了。

显示原版>>

Previous:美报专稿《莫斯科在非洲挺进》

Next:印报报道英·甘地定六月八日访苏


新西兰总理马尔登在东京谈新对外政策

出版日期:1976.04.29
         期次:6332
         版次:1
         栏目:\[头版]
文章正文:
说新西兰的对外政策有很大连续性，他的政府主要不是改变政策，而是更统一地、更现实地排列一下对外政策的轻重缓急
【本刊讯】东京消息：新西兰总理马尔登四月二十七日在东京的日本记者俱乐部会见记者，他在记者招待会上的讲话摘要如下：
近来有许多人问我，新西兰政府更迭是否意味着对外政策将作改变。答案是不会。我认为新西兰的对外政策有很大的连续性。新西兰的国家利益并没有因为政府改变而改变。我所领导的政府想要做的主要不是改变我国的对外政策，而是要更统一地、更现实地排列一下对外政策的轻重缓急。我们要消除掉模糊的东西，使任何人对我们的立场、我们的主张都不存在怀疑。我们在国外所做的事情，是以我们在国内所做的事情为指导的。
我还认为，全体新西兰人都认为我们同日本保持一种友好的、建设性的关系是重要的。新西兰是小国，但是新西兰的利益是多方面的。我们虽然生活在远离政治力量中心和经济力量中心的地方，但是从经验中知道世界其他地区对我们是多么重要。在靠近我国的地方，在我们自己所在的南太平洋，我们同邻近各岛国有着牢固的关系，我们要使之继续保持牢固。我们认为我们同澳大利亚之间的关系，无论在贸易和经济发展方面，在国防和我们之间的许多合作方面，都是至为重要的。我们非常重视我们的澳新美条约组织成员国地位。这个条约加强了一种在我们看来是具有关键的重要性的政治和经济联系。我们希望看到美国继续是太平洋的一支维护和平的强大力量。很自然，在新西兰看世界的时候，太平洋和太平洋流域国家在它的眼光里地位重大。这个地区的和平与进步对新西兰说来同对日本一样至为重要。我们特别重视我们同东南亚国家，特别是东南亚国家联盟成员国的友谊。新西兰同英国和其他欧洲经济共同体国家之间存在着古老和持久的关系。我们在欧洲经济共同体的市场，特别对我们的畜牧产品出口说来，是关系重大和不可代替的。我们决心保持这些市场和保持我们之间的特殊关系的其他特点。
我在这里访问期间感到鼓舞的是，我发现我的关于我们双方都应努力把我们的经济关系置于一个健康的长远基础上的观点得到了支持。我还高兴地得知，新西兰和日本对国际性的、政治的和经济的问题的想法是多么和谐。我同三木首相就这些问题进行了坦率的、宝贵的会谈。我认为，向贵国大臣们请教日本发展同紧邻的关系的情况特别有益。我高兴地在我去中华人民共和国进行访问的前夕，听到了贵国政府对日本同中国的重要的关系的估计。新西兰在过去三年同中华人民共和国建立了良好的关系，我期望着对那个伟大国家进行第一次访问。
我们新西兰人感到欢欣的是，迹象表明日本对太平洋流域国家之间加强合作的可能性持有同我们相同的看法。我们对太平洋国家的共同关心使我们的双边关系既有重点又有深度。我认为，日本对亚洲和太平洋的和平与发展问题的态度同新西兰差不多。日本和新西兰是世界上的这个不怎么繁荣的地区的繁荣国家。我们坚决致力于我们地区的发展中国家的经济发展和稳定。在这个地区之内，我们两国以同情和关心的心情注视着东盟国家和东盟作为一个地区合作组织所取得的进步。

显示原版>>

Previous:阿明表示反对苏联在安哥拉设军事基地

Next:法《世界报》社论评葛罗米柯访法


印报报道英·甘地定六月八日访苏

出版日期:1976.04.29
         期次:6332
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里四月二十七日电】今天这里有消息报道，英迪拉·甘地总理将从六月八日起对莫斯科进行正式访问。
英文报纸《印度快报》说，甘地夫人在莫斯科同共产党书记勃列日涅夫和总理柯西金举行会谈之后将到苏联首都以外的“一些地方”进行短暂的访问。这家报纸还说，甘地夫人是应苏联领导早已发出的邀请去莫斯科访问的。

显示原版>>

Previous:香港《快报》文章《印度从迷梦中开始觉醒》

Next:时事社报道《东南亚国家商人踊跃参加广交会》


英报说苏联对法国的立场仍是模棱两可的

出版日期:1976.04.29
         期次:6332
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《金融时报》四月二十七日刊登发自巴黎的一篇报道，题为《葛罗米柯将来巴黎进行三天访问》，摘要如下：
苏联外长葛罗米柯来法国进行三天的正式访问将主要致力于修好两国在约六个月的明显冷淡时期之后的关系。
葛罗米柯同法国外长的会谈，将标志着两国政府间自德斯坦总统去年十月去苏联进行的不成功的访问以来的第一次高级接触。
在那次访问时，苏领导人勃列日涅夫，由于同他的客人对去年欧安会协议的某些条款的解释有明显分歧而推迟了同他的客人的会谈。
德斯坦要求东西方停止意识形态斗争，而勃列日涅夫却强调应该继续进行思想斗争。
自那时以后，苏联报纸和评论员经常批评法国，并指责法国总统想使法国回到北约的一体化军事机构中去。
近一年来，两国没有签署任何重要的贸易或经济合作协定。但苏联的立场仍然是模棱两可的，最近有一些迹象表明莫斯科愿意恢复同法国的传统友好关系。
在这方面，勃列日涅夫本人已作出了最引人注目的表示。他在今年二月的苏联共产党代表大会上的报告中，强调了他的政府“很重视”同法国的关系。他说，苏联愿意进一步扩大两国间的合作范围。
两国外长大概还将为勃列日涅夫可能对法国的访问作准备。根据法苏磋商协议，这次该勃列日涅夫访问了。尽管他原则上已接受访问，但是他的健康或他的工作日程是否将使他能这样做还不清楚。

显示原版>>

Previous:法《世界报》社论评葛罗米柯访法

Next:法新社报道《葛罗米柯到达巴黎》


《莫斯科和华盛顿都感到头痛》

出版日期:1976.04.30
         期次:6333
         版次:2
         栏目:\[第二版]
眉题:佐尔扎评西欧一些共产党竞选参加政府的问题
文章正文:
【本刊讯】美国《华盛顿邮报》四月二十三日发表维·佐尔扎一篇评论，题为《莫斯科和华盛顿都感到头痛》，摘要如下：
克里姆林宫终于在搬出大炮，向基辛格关于意大利共产党人的言论开火了，但是现在，苏联的这种反应仍有某些口是心非之处。
《真理报》抱怨说，基辛格给意大利发出的不让共产党人参加政府的警告是违反赫尔辛基协议的行为。基辛格的言论从外交上来讲也许是不明智的，从政治上来讲也许是有副作用的，因为这些言论可能使某些意大利人就是为了要激怒华盛顿而去投共产党人的票。但是这些言论并不违反赫尔辛基协议，因为该协议的不干涉条款目的是要阻止俄国人入侵他们的邻国，而不是要阻挡美国人批评他们的盟国。
关于苏联发出的抱怨，一个令人感兴趣之处是，克里姆林宫花费这么长的时间，才对基辛格的这个已经开展了几个月的宣传运动发表权威性的评论。甚至现在《真理报》发表的评论也并不象它本应具有的那样富有权威。因为它仅仅在一篇论述好几个问题的国际评论中占一小段。每当克里姆林宫真想把某件事作为一个问题提出来时，它就要安排在《真理报》上就这个问题发表长篇大论的文章。
迟迟不作反应的一个原因，也许是克里姆林宫对如何处理这个问题捉摸不定和意见不一致。《真理报》提到了基辛格去年十二月在美国驻欧使节会议上发表的讲话，但是它没有提到这个讲话中直接谈到苏联的那一部分。基辛格说，一个共产党的西欧对美国来说将是一件头痛的事，不过“对苏联人来说也是一件头痛的事”，同时他得出结论说，莫斯科很可能不愿意看到共产党人在西欧接管政权。
据认为——而且有充分理由认为——克里姆林宫怕西方共产党执行的比较民主的政策，可能对俄国和东欧国家的党员具有吸引力。
的确，过去有一些迹象表明克里姆林宫正在努力防止共产党人夺取政权，哪怕是刚开始通过议会道路逐渐夺取政权，更不用说接管政权了。
去年七月，当《真理报》刊登了苏联的一位国际共产主义问题专家康斯坦丁·扎罗多夫写的嘲笑西方共产党谋求取得“可能性极小”的议会多数的时候，意共和法共都对他们认为是苏联要它们走不民主的道路的做法作出了愤怒的反应。有些西方共产党甚至怀疑克里姆林宫正在试图在它们党内掀起一场关于他们到底应当走议会道路还是走革命道路的辩论。他们认为，任何这样的辩论，都会在（西欧）共产党人正设法使西方选民相信他们已经成为良好的民主主义者的时候把选民吓跑了。
目前，在克里姆林宫，在那些想促使西方共产党人采取更加激烈的战略的苏联领导人同想使他们慢慢来的那些人之间肯定发生了一场辩论。共产党报纸的字里行间透露出来的这场辩论的迹象表明，一些象党的书记勃列日涅夫这样的领导人担心，如果西欧的共产党采取一种激烈的政策，这就可能打乱克里姆林宫的缓和战略。另外一些一向对缓和持怀疑态度的人，如党的高级思想理论家苏斯洛夫，则赞成采取比较革命的政策。
莫斯科的辩论现在变本加厉地激烈起来，苏斯洛夫公开批评西方共产党人和克里姆林宫试图删改有关这种批评的消息，就说明了这种情况。苏斯洛夫指责“机会主义者”（他显然是指意大利和法国共产党领导人），他说，他们正在发明“区域式或国家式的马克思主义”。这种指责肯定会在克里姆林宫和外国党之间引起麻烦，而苏斯洛夫是知道会引起麻烦的。他过去经常进行类似的争论，产生了类似的结果。
苏斯洛夫的讲话虽然看起来是谈的理论问题，但是有一个眼前的政治目的。他实际上是在指责意大利和法国共产党领导人离经叛道，并且他呼吁他们党的正统的党员起来为真正的信仰而斗争。这就是克里姆林宫在同其他的党发生争论时采用的一种手法，希望它们的领导人将会担心他们自己的队伍发生分裂，因此会向莫斯科作出某些让步。
克里姆林宫对旧的方式和对西方共产党人中的“老的信仰者”的支持几乎不可能使意大利党或法国党内发生重大分歧。但是它却可能导致在这些党内进行内部争论。如果克里姆林宫设法挑起这种内部辩论，那么就会提醒选民：并不是所有的西方共产党人都具有民主倾向——不管他们的领袖说些什么，他们当选的机会也就会相应减少。
因此，苏斯洛夫对西方共产党事务的“干涉”可能是想取得象基辛格干涉欧洲那样的效果——防止出现由于共产党人参加西欧政府可能给华盛顿和莫斯科带来的那种“头痛”问题。

显示原版>>

Previous:基辛格在卡翁达举行的午宴上讲话

Next:戈麦斯就葡政局同各党领导人紧急磋商


《纽约时报》社论评基辛格的讲话《基辛格在非洲……》

出版日期:1976.04.30
         期次:6333
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》四月二十八日发表一篇社论，题为《基辛格在非洲……》，全文如下：
国务卿基辛格在第一次出访南部非洲所发表的重要的政策讲话中，大大地恢复了美国在传统上对自决、多数人统治、种族平等所承担的义务。基辛格在赞比亚发表讲话时，有力地和明确地说了卡翁达总统和其他非洲领导人早就等着要从美国政府那里令人信服地听到的许多事情。
在一个迅速发生变化的次大陆的一些最富有爆炸性的问题上，国务卿强调：美国“完全保证”在罗得西亚“帮助实现迅速的、公正的和非洲式的解决办法”；它将要求南非在联合国监督下和在现在在那里受到禁止的非洲团体的参加下规定纳米比亚的自决的时间表；并且将坚持在南非结束种族隔离——“种族隔离的制度化”。
基辛格第一次以“最强有力的措辞”公开支持英国最近提出来的关于通过谈判在两年内使非洲多数人统治罗得西亚的建议。他似乎特别坚决地要使罗得西亚白人政权对美国在“它同非洲国家或非洲解放运动发生冲突的任何阶段”会支持它这一点不抱任何希望。他说，相反的，“它会遇到我们毫不留情的反对，直到通过谈判得到解决为止”。
作为这种反对的一部分，他保证政府今年将再次要求国会取消伯德修正案，这个修正案违反美国也投票支持的联合国对索尔兹伯里政权实行的制裁，允许进口罗得西亚的铬。他还透露有一个对莫桑比克的为数一千二百五十万美元的援助计划，他还保证帮助罗得西亚周围的其他国家，这些国家的经济将受到影响，如果它们实行联合国的制裁封闭它们边境的话。一项前进的政策
这些就是美国在对南部非洲的政策方面向前迈进的重大步骤，在过去七年中，这种政策在许多方面似乎是支持白人权力的，尽管官方的言论不是这样的。而且这一次基辛格并没有象他在安哥拉内战期间那样，设法以苏联霸权的幽灵恫吓非洲人。他只是就任何外界对非洲的干涉或奉行“集团政策”提出简短的警告。
从基辛格在肯尼亚、坦桑尼亚和赞比亚所受到的接待，已经很明显，非洲领导人仍然准备同美国合作，如果它支持他们在南部非洲实行多数人统治这个主要的目标。他们将期望他在卢萨卡承担义务之后很快就接着干下去，特别是在象取消伯德修正案这样一些问题上采取行动并详细说明美国答应要在五月份联合国贸发会议上提出的有关援助和贸易条件的建议，这是可以理解的。
但是基辛格作了一次即使是为时已晚但是给人深刻印象的尝试来弥补美国过去在非洲所犯错误——其中有些错误是他犯的——并为同美国不再能确保无虞地无视的那部分世界发展互相有利的关系创造气氛。

显示原版>>

Previous:美《华盛顿邮报》文章《美公司使获得苏联天然气的工程复活》

Next:英国对基辛格的讲话表示欢迎


《日内瓦日报》文章《华盛顿回到地中海》

出版日期:1976.04.30
         期次:6333
         版次:1
         栏目:\[头版]
文章正文:
说美在几个月内签订了一系列军事协定，从而加强了它在地中海大为削弱的地位，但美的“返回”建立在极其脆弱的基础上
【本刊讯】《日内瓦日报》四月二十六日刊登一篇题为《华盛顿回到地中海》的文章，摘要如下：
在几个月内，美国签订了一系列的军事协定，从而加强了它在地中海大为削弱的地位。
今天，美国的这种“归来”似乎同时在几个国家内出现。最近，华盛顿与佛朗哥的继承者们就在西班牙的基地签订了一项为期五年的协定；该协定保证美国装有洲际导弹的潜艇，使用在战略方面具有重大意义的罗塔基地。
三月底，和土耳其签订了一项新协定，通过这项协定，美国可以重新使用所有的空军和海军基地，以及转播站和电子监督站。
基辛格国务卿自一些时候以来试图通过和希腊签订类似的协定，以平息喧嚣的反对与安卡拉签订协定之声（主要是院外亲希腊集团反对）。
在这期间，与埃及就美国第一批交付有限武器进行的谈判已有进展。开罗与莫斯科的完全决裂，无可争辩地使谈判又活跃起来了。
最后，美国准备与南斯拉夫签订一项给贝尔格莱德现代化反坦克武器的协定。这个协定就象与埃及签订的条约一样，它的军事意义小于政治意义：在这两个情况下，华盛顿对于这两个对莫斯科始终具有重要意义的国家表示感兴趣。
当前，美国完全“返回”地中海只是建立在极其脆弱的基础上的：这五个协定中的任何一个都尚未生效，它们都有遭受国会批评和反对的危险。亲以色列的院外援以集团、亲希腊的院外援希集团，都可能分别阻塞批准同开罗和安卡拉的协定的道路。更有甚者，这些批评还可能指出，提供武器和建立基地，不仅不足以解决近东和塞浦路斯冲突，甚至可能加重这些冲突。这两个冲突的重新爆发、黎巴嫩的分裂、在意大利和西班牙危机的加重，同样将少不了危及西方安全和美国在地中海的地位。
美国的这个“返回”肯定是美国的活力和力量的标志。然而，它过多地建立在军事的基础之上，以致于无助于这些冲突的解决。

显示原版>>

Previous:外电评述：新西兰总理马尔登访华

Next:基辛格同蒙博托会谈后发表联合公报


爱尔兰共和军组织万人示威

出版日期:1976.04.30
         期次:6333
         版次:2
         栏目:\[第二版]
文章正文:
【法新社都柏林四月二十五日电】约有一万名爱尔兰共和军临时派的支持者，今天在都柏林街上游行，纪念最后导致爱尔兰共和国独立的一九一六年的“复活节暴动”。没有发生任何严重事件。
爱尔兰政府宣布这次示威游行为非法的，临时派领袖们（临时派大大卷入了在英国统治的北爱尔兰连续不断发生的冲突）会被起诉，并有可能被判处最多为三个月的监禁。
但是保安力量奉令要避免发生冲突。临时派的所有领袖们（包括戴维·奥康内尔，据认为他是他们的军事首领）都出席了，参加的还有来自北爱尔兰的许多游行者。
这次示威是这个共和军临时派最大的示威之一。爱尔兰政府扬言要开除参加这次示威的文职人员。
在都柏林中央邮局（那里是不成功的一九一六年暴动中心）外面的发言者谴责了“英国帝国主义”，并说，英国在北爱尔兰的统治将被废除，不管都柏林政府是不是同意。
有一位发言者说，给英国政府的这个信息是“充满内容的”。

显示原版>>

Previous:戈麦斯就葡政局同各党领导人紧急磋商

Next:美《华盛顿邮报》文章《美公司使获得苏联天然气的工程复活》


戈麦斯就葡政局同各党领导人紧急磋商

出版日期:1976.04.30
         期次:6333
         版次:2
         栏目:\[第二版]
副题:人民民主党两名阁员拒绝出席阿泽维多总理召开的内阁会议
文章正文:
【合众国际社里斯本四月二十八日电】戈麦斯总统今天进行了干预，以便制止一场可能破坏葡萄牙看守政府并迫使社会党实现其一党统治誓言的新危机。
戈麦斯总统对人民民主党要退出联合政府的表示做出了迅速反应，他把各大党的领导人都召到总统府贝兰宫进行紧急会谈。
上午，他分别同保守的领袖阿马拉尔和社会党头目苏亚雷斯举行了会谈，下午，他要求与共产党领导人库尼亚尔和人民民主党头目卡尔内罗举行类似的会谈。
在总统进行这些会谈的同时，阿泽维多总理召开了紧急内阁会议，讨论这个危机。然而，人民民主党的两名阁员没有出席。
该党的一位发言人说，他们未出席会议并不是说他们已退出政府，而应认为，在这场危机解决之前，他们不参加内阁会议“更合适些”。
阿马拉尔说，这次与戈麦斯的会谈集中讨论了在二十五日非决定性的议会选举之后，所出现的政治僵局和他的党对人民民主党行动的反应。
这位社会民主中心党领导人称卡尔内罗的行动是“不合适的”，并说，他希望本届临时政府能维持到六月二十七日选举总统时为止。
他说：“我们希望总理将呼吁人民民主党留在政府内，也希望人民民主党接受。否则，政治形势可能变得非常暗淡。”
卡尔内罗对选举结果的反应是要求立即改组内阁，驱逐在联合政府中与社会党和人民民主党一起供职的唯一的一名共产党阁员。
他说，新的阵容应反映总统选举之后所将建立的、人们所期待的政府结构。
人们广泛地认为，这个行动是一种策略，为的是迫使社会党收回它要单独执政的决定，如果选举后总统要求它这样做的话。
人民民主党还通过宣布支持陆军参谋长埃亚内斯做为它的总统候选人而增加了社会党的不快。埃亚内斯在军方统治集团中得到了广泛的支持。

显示原版>>

Previous:《莫斯科和华盛顿都感到头痛》

Next:爱尔兰共和军组织万人示威


基辛格同蒙博托会谈后发表联合公报

出版日期:1976.04.30
         期次:6333
         版次:1
         栏目:\[头版]
副题:说双方希望看到在罗得西亚多数人掌权
文章正文:
【本刊讯】金沙萨四月二十八日消息：蒙博托总统今天上午接见了美国国务卿基辛格，并同他乘总统船在扎伊尔河上举行会谈。
下午签署的一项联合公报说，会谈双方就美国和扎伊尔有关合作问题进行了全面探讨。
扎伊尔方面向美国代表团阐述了为了对付扎伊尔目前所遇到的经济困难而制定的稳定计划的大致轮廓。
美国方面表示充分赞赏扎伊尔执行委员会为控制国际性危机对扎伊尔经济造成的灾难性结果而作出的努力，并且同意研究美国政府可能提供援助所使用的方法。联合公报还指出，好几个国际问题吸引了双方的特别注意。
在谈到非殖民化的问题，国务卿与外交和国际合作国务委员重申了他们对各国人民自决权的信念。
双方特别注意到了南部非洲的形势，在这方面，扎伊尔方面对国务卿最近在卢萨卡发表的阐明美国政策的讲话表示赞赏。双方表示希望看到在罗得西亚多数人掌握政权，并对非法政权拒绝一切认真的谈判深表遗憾。
双方表示反对南非继续非法占领纳米比亚，并呼吁南非政府在同联合国的合作下尽快让纳米比亚获得独立。
【美联社金沙萨四月二十八日电】基辛格今天说，如果被要求帮助通过谈判在罗得西亚实现黑人多数接管政权的话，美国愿意这样做。他是在一次记者招待会上提出这一建议的。

显示原版>>

Previous:《日内瓦日报》文章《华盛顿回到地中海》

Next:基辛格在卡翁达举行的午宴上讲话


基辛格在卡翁达举行的午宴上讲话

出版日期:1976.04.30
         期次:6333
         版次:1
         栏目:\[头版]
文章正文:
他说在南部非洲问题上，美“遵守卢萨卡宣言中的信念”，“支持南部非洲各国人民实现自决、多数人统治、平等权利和人的尊严”；关于南罗，重申“美下决心要使多数人成为罗得西亚统治力量”的立场；说任何其他国家都不应在非洲追求霸权或奉行集团政策
【美新处赞比亚卢萨卡四月二十七日电】下面是美国国务卿基辛格四月二十七日在赞比亚总统卡翁达为他举行的午宴会上的讲话全文（本刊作了删节）：
我之所以到非洲来，是因为从许多方面来看，非洲遇到的挑战就是现时代遇到的挑战。从道义和政治方面看，过去二、三十年时间里，富于戏剧性的非洲的民族独立事业已经使国际事务发生变化。非洲比世界上其他任何地区在更大程度上象征着，世界事务的前一个时代——殖民主义时代——已经一去不复返了。此行的目的在于使我们的合作获得新的势头，并把美国的政策引进一个新时代。
辩论美国过去是否忽视非洲或者是否对非洲的目标支持得不够，是毫无益处的。福特总统、美国政府和美国人民准备抱着善意大力同你们合作，如果你们也本着同样精神同我们合作的话。
我到这里不是为了提出美国式的解决非洲的问题的办法。你们的计划必须是非洲人的计划。基本的决定必须由非洲人作出，基本的目标必须由非洲人确定。但我们随时准备予以援助。
我到这里来也不是为了挑动非洲人反对非洲人，既不是挑动你们各国政府互相对立，也不是挑动各解放运动的派系互相对立。非洲只有团结起来，才能解决非洲的问题，才能掌握自己的命运。美国支持非洲的团结。我们敦促所有其它国家都这样做。南部非洲问题在我们面临的所有挑战中，在我们共同追求的目标中，种族正义是最基本的问题之一。这是我们时代的一个占支配地位的问题——在各国内部和各国之间都是如此。我们从自己的切身体验中懂得，种族正义的目标既是非达到不可的，又是可以达到的。我们支持在南部非洲实行这一原则，这不只是一个对外政策问题，而是我们自己的道德传统规定的一种责任。
七年前，正是在这个城市，东非和中非各国领导人发表了关于南部非洲问题的宣言。
美国独立宣言和卢萨卡宣言的思想相类似给人们留下了深刻印象。毫无疑问，美国仍然忠于它自己的独立宣言的各项原则。因此，我们也遵守卢萨卡宣言中的信念。因此我在卢萨卡这里重申美国毫不含糊地遵守体现在联合国宪章和世界人权宣言各项原则中的人权。我们为了维护道义原则、国际法和世界和平而支持南部非洲各国人民实现自决、多数人统治、平等权利和人的尊严。美国在罗得西亚问题上的立场
美国在罗得西亚问题上的立场是清楚的、明白无误的。如福特总统所说，“美国下定决心要使多数人成为罗得西亚的统治力量。”我们不承认罗得西亚的少数人政权。美国对于罗得西亚问题求得公正而持久的解决的政策将以十项内容为基础。
第一、美国以最有力的辞句宣布支持英国首相卡拉汉今年三月二十二日所提出的建议：在独立之前必须先实现多数人统治，而多数人统治的实现又必须不迟于迅速结束谈判之后的两年时间。我们敦促双方接受这些建议。
第二、索尔兹伯里政权必须明白，在它同非洲国家或非洲各解放运动发生冲突的任何阶段，无论是在外交方面还是在物质帮助方面，它都不能期望美国给予支持。
第三、美国将采取步骤，彻底履行自己根据国际法对于对罗得西亚实行强制性经济制裁所负有的义务。我们今年将力促国会废除伯德修正案，该修正案准许美国进口罗得西亚的铬，而这与联合国的制裁措施不相吻合。（下转第四版）（上接第一版）
第四、为了确保罗得西亚的（白人）少数的领导人不致抱有错误的看法，美国在我结束在黑非洲的商谈之后，将明确地直接把我们的看法知照索尔兹伯里政权。
第五、美国政府将通知美国公民说，我们在罗得西亚没有官方代表，也没有任何办法给他们以帮助或保护。将劝告美国旅游者不要进入罗得西亚；将力促居住在那里的美国人离开。
第六、同几年前对赞比亚一样，应根据最近联合国安理会的决议采取步骤援助莫桑比克，莫桑比克为了实行制裁而封锁它同罗得西亚的边界造成了额外的巨大经济困难。美国愿意根据联合国的这项决议提供一千二百五十万美元的援助。
第七、美国准备同联合国其他会员国一道，帮助减轻同罗得西亚接壤的、决定用封锁边界来实行制裁的任何国家的经济困难。
第八、对于成千上万由于处境悲惨而从罗得西亚逃到毗邻国家的难民，必须给予人道主义的救济。
第九、世界各国在罗得西亚人民和平过渡到多数人统治和独立时应当给予支持，并且应当在津巴布韦一旦获得独立后给予援助。
最后，我们宣布我们深信，在一个实行了种族公正的津巴布韦不仅是黑人，而且还有白人也应当有保障的前途和民权。宪法体制应当在建立多数人统治的同时也保护少数人的权利。
为了执行这一计划，我们将同博茨瓦纳、莫桑比克、坦桑尼亚和赞比亚总统进行密切磋商。纳米比亚三十多年来，纳米比亚的地位问题始终是一个引起国际社会同南非争执的问题。
西南非洲的领土问题在二次世界大战结束以后就成了一个引起国际上严重不和的问题。
一九七六年一月份，美国投票赞成联合国关于谴责南非占领纳米比亚并要求南非为纳米比亚实行自决和实现独立采取具体步骤的议案。
美国的立场如下：
我们重申，我们呼吁南非政府允许纳米比亚的全体人民和所有集团，在联合国的监督下就纳米比亚的政治前途和宪法结构自由地表达他们的意见；
我们敦促南非政府宣布一个为世界各国所能接受的实现自决的明确时间表；
美国准备同世界各国、特别是同非洲各国领导人一起研究，确定进一步采取哪些步骤会改善纳米比亚通过迅速的，可以接受的办法过渡到独立的前景；
一旦采取了具体行动走向自决，美国就将放松它对于同纳米比亚贸易和在那里投资的限制。
南非南非实行的种族隔离，仍然是致力于种族主义和人类尊严的人们感到非常关切的一个问题。
世界各国对南非感到关切，不仅是因为那里存在着种族歧视。南非举世未有的情况是，种族歧视被制度化、被奉为法律和无孔不入的程度。
美国吁请南非注意到最近两年中发出的警告的信号：现在还有时间来实现南非各族人民的和解，以利于大家。但是这段时间是有限的。
和平地废止制度化的不平等现象，是符合所有南非人的利益的。美国将继续鼓励和平的转变并为之而努力。
在最近的将来，南非共和国可以显示它为非洲献身的精神——及它对非洲可能作出的贡献，办法是运用它对索尔兹伯里的影响，帮助通过谈判迅速解决在罗得西亚实行多数人统治问题。未来的前景南部非洲具备开拓一种振奋人心的前景的一切先决条件。它矿藏丰富，农业和水力发电事业的潜力很大，气候宜人，最重要的是人力雄厚，因而它只需要克服种族冲突这个人为的障碍，就能为它的所有国家的人民开拓美好的前景。
让我们大家共同努力，使实现这种前景的日子迅速到来。
美国随时准备同南部非洲国家合作，帮助它们取得经济进步，从而使它们的政治独立有意义，它们的争取实现平等的斗争得到尊重。
结论今天，我扼要阐述了美国对南部非洲遇到的紧迫挑战采取的政策原则。
任何希望这个大陆昌盛的人都不想看到非洲人在国家之间或在解放运动之间发生分裂。非洲人不会希望外界人士设法强加一些解决办法；或是在各国之间或者解放运动之间作出选择。美国方面没有谋求任何亲美的非洲集团同支持任何其他国家的一个集团进行对抗。我们也不愿支持一个解放运动的一派反对另一派。但是，任何其他国家都不应追求霸权愿望或奉行集团政策。一个国家作出这样的尝试，不可避免地其他国家也会这样做。因此美国绝对支持非洲的统一和完整，这是我们政策的基本原则。

显示原版>>

Previous:基辛格同蒙博托会谈后发表联合公报

Next:《莫斯科和华盛顿都感到头痛》


津巴布韦两派评击史密斯搞“新政”

出版日期:1976.04.30
         期次:6333
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社索尔兹伯里四月二十七日电】史密斯总理今天任命了七名黑人担任内阁部长职务，但此举很快被非洲民族主义领导人斥之为“浪费时间”。
恩科莫一派的非洲人全国委员会副主席乔赛亚·奇纳马诺在索尔兹伯里说，“光抬出一张黑面孔是不够的——人民自己必须选择他们中意的代表。不这么办就是在浪费时间。”
穆佐雷瓦一派的非洲人全国委员会好战派（其司令部设在邻国莫桑比克）领导人埃利奥特·加贝拉说，史密斯“仅仅是在这个政治问题上作作表面文章，而不正视现实”。
【法新社卢萨卡四月二十七日电】此间的观察家今天说，尽管美国国务卿基辛格已提出一项二至十年内在罗得西亚实现多数人统治的十点计划，但是，他坚持非暴力的主张大概不会使更激进的非洲民族主义者感到满意。
非洲人全国委员会的国外派、罗得西亚民族主义发言人加贝拉对记者说，基辛格所说的并没有什么新鲜东西。

显示原版>>

Previous:史密斯宣称南罗实行“新政”将让一些黑人充当部长

Next:泰国外长披猜谈泰对外政策


卡翁达对基辛格的讲话表示赞赏

出版日期:1976.04.30
         期次:6333
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卢萨卡四月二十七日电】赞比亚总统卡翁达，今天对基辛格在这里就南部非洲局势问题发表的重要讲话，表示热情地赞赏。
卡翁达总统对基辛格说：“我们有些人在听你讲话的时候，都非常激动。我们简直不能相信这是一位来自美国首都华盛顿的国务卿在讲话。”“感谢你和你们的总统选择在赞比亚发表这一十分重要的讲话。这标志着一个重要的转折点。”
“请转告福特总统，我们保证给予支持。你刚才宣布的计划将要得到我们全力支持。”
他说，他希望，基辛格博士所提出的计划能够尽快地付诸行动。

显示原版>>

Previous:英国对基辛格的讲话表示欢迎

Next:美一些参议员支持基辛格关于美对非洲政策的讲话


美《华盛顿邮报》文章《美公司使获得苏联天然气的工程复活》

出版日期:1976.04.30
         期次:6333
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》四月二十六日刊登一篇文章，题为《美国公司使获得苏联天然气的工程复活》，摘要如下：
一项由美国公司在西伯利亚西部铺设一条天然气管道和将从苏联进口的天然气输送到美国东海岸的，涉及到数十亿美元并且引起争论的建议现在又重新开始谈判了。二年前由于国会的反对显然把这项工程取消了。
据白宫和公司方面的人士说，苏联官员和三家美国公司的代表，已经就这项将成为东西方贸易中最大的一笔交易和需款多达八十亿美元的工程进行了深入的会谈。
然而，这些人士说，要再得到进展取决于白宫是否保证同意——这是选举年的一个微妙问题，在这一年，美苏缓和已成为前加利福尼亚州长里根在他同福特总统竞选时所利用的一个问题。坦尼科巨型联合公司（参加这项工程的美国公司之一）的副总经理雷亚说，苏联人想得到直接的保证，他承认在当前这种缓和进展很慢的政治气氛下，要得到这种保证可能是很困难的。
一九七四年，国会不准将美国政府支持的贷款用于苏联的能源工程，当时看来这项工程是没有希望了。新的谈判涉及从西欧一些银行得到政府支持的资金。
第二个问题涉及到从西伯利亚东部雅库茨克地区获得天然气的工程在一九七四年也打乱了，这里的天然气能够输送到美国西海岸。上月签署一项由美国和日本一些银行和公司参加的需款五千万美元的协议，以便开始对雅库茨克地区进行勘探。
雷亚说，一些参加西伯利亚西部工程的公司一月份向苏联人提了一项“严肃的”建议，预料下月将举行第二次会议。
据雷亚说，根据经修改的建议，每天将有大约十五亿立方呎的液化天然气输送到美国东海岸，五千万立方呎输送到法国。
原先的计划规定全部天然气都运往美国。
雷亚上周在同记者的电话谈话中说：“我们已经同各级若干人士进行了交谈，并且得到了口头保证，但是我们一直没有能够使政府内的任何人向苏联人作出比较正式的保证。”
雷亚说：“这很可能取决于政治形势。俄国人担心美国拆台。”
进口如此大量的天然气，即使美国政府表示不反对，仍须得到联邦动力委员会和能源研究委员会的批准。
所涉及的认为需要内阁一级作出决定的问题包括对液化天然气的进口限制、进口天然气依靠苏联的程度、定价以及出口美国技术等问题。
支持这项工程的人希望把作出决定的程序限于这些问题上，并认为每个问题都能得到肯定的答复。

显示原版>>

Previous:爱尔兰共和军组织万人示威

Next:《纽约时报》社论评基辛格的讲话《基辛格在非洲……》


美一些参议员支持基辛格关于美对非洲政策的讲话

出版日期:1976.04.30
         期次:6333
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿四月二十七日电】目前正在访问非洲的基辛格国务卿所说的美国对非洲的政策迅速获得了若干参议员的喝彩。
参议院非洲事务小组委员会主席、衣阿华州民主党参议员克拉克说，基辛格的建议“应得到国会和美国人民的两党的坚决支持”。
克拉克在他的办公室在这里发表的一项声明中说，基辛格星期一在赞比亚提出的建议“等于对南部非洲的人权、种族正义和和平转变承担了重大的义务”。
基辛格在那个讲话中要求对那些谋求永远保持种族统治的国家施加最大的外交压力。他还建议美国援助独立的津巴布韦（罗得西亚的当地名称）和重申美国支持纳米比亚（也称西南非）立即实现多数统治的独立。
克拉克说：“我希望两党将坚决支持国务卿所声明的原则，国会将对他的建议立即采取积极的行动。”
非洲事务小组委员会前主席、怀俄明州民主党人麦吉说，基辛格的政策声明“是我们同非洲大陆关系的重要突破”。
麦吉说：“国务卿提出的政策为和平解决南部非洲存在的严重的、可能是爆炸性的政治问题提供了一个机会。”
麦吉批评国会向“一小撮跨国公司”的压力屈服，并通过了伯德修正案允许美国继续购买罗得西亚的铬，从而违反了联合国一九七二年对罗得西亚的制裁。
【美联社华盛顿四月二十七日电】参议院外交委员会的两个委员今天赞扬基辛格国务卿在赞比亚发表的讲话，认为它清楚地使美国对非洲的政策站在多数统治一边。
参议员休伯特·汉弗莱（明尼苏达州民主党人）说，基辛格国务卿不仅为我国制订了一项较富道义精神的对外政策，而且从共产党国家手中夺取了主动权。
参议员查尔斯·珀西（伊利诺斯州共和党人）说，这篇讲话标志着“美国对非洲的政策有了一种新时现实精神”。他还说，美国第一次“清楚地表明它支持非洲人民的愿望”。
【合众国际社佐治亚州奥尔巴尼四月二十八日电】罗纳德·里根今天说，他担心基辛格国务卿打算在两年之内实现黑人统治罗得西亚的计划可能会导致一场大屠杀。

显示原版>>

Previous:卡翁达对基辛格的讲话表示赞赏

Next:随基辛格出访的美官员说：在苏压力下加纳取消了让基辛格访加计划


社尼说泰新政府将彻底研究美军撤离的问题

出版日期:1976.04.30
         期次:6333
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社曼谷四月二十七日电】泰国新总理社尼·巴莫今天说，他的政府将彻底研究要美军七月二十日前全部撤出的政策。
社尼在政府大厦向记者发表谈话时说：“研究结果可能导致进一步讨论有关美军全部撤走的问题。”
新副总理他威·尊拉塞空军上将今天在另外的场合同记者谈话时说，他认为电子侦察装置是重要的。
他威说：“任何我们可以得到的警报系统对我们都是有用的。人们把它称之为间谍活动，的确如此，但是，我们也应该知道对方正在干什么，敌人可能从那里来。”
【法新社曼谷四月二十七日电】泰国总理社尼·巴莫今天说，他已指令外交部长披猜·拉达军重新研究前克立·巴莫政府三月二十日作出的决定。
社尼亲王对记者们说：“对前政府的决定如果有可能照办的话，我们就照办。”他还说：“但是，如果必要的话，我们将从国家的利益出发重新谈判。”
他指出：“无论如何，他们（美国政府）必须尊重我国的主权。”
总理是在国防部长他威·社尼翁公开说反对美国拆除在泰国东北部拉马顺的电子监视中心以后宣布这件事的。他威上将提出的理由是，苏联人也在老挝建立类似的设施。
【法新社曼谷四月二十八日电】泰国民联厅今天说，美军撤出泰国的工作正在继续顺利进行，目前驻泰国的美军人员只剩二千八百五十名了。
在三月二十日，曾有一道命令要大约四千五百名美国顾问在四个月之内撤离这个国家，只准美国军事联合顾问团的二百七十名人员留下来。
民联厅说，一周来，有十六架飞机运载着几百名顾问和许多吨物资撤离了泰国。从三月二十日起，从泰国各基地撤走的美国人，总共有一千二百名。
尽管三月二十日达成了协议，但是社尼·巴莫的新政府四月二十七日曾表示，对于美军驻泰的问题，可能作出“某些让步”。

显示原版>>

Previous:泰国外长披猜谈泰对外政策


史密斯宣称南罗实行“新政”将让一些黑人充当部长

出版日期:1976.04.30
         期次:6333
         版次:3
         栏目:\[第三版]
文章正文:
【美联社索尔兹伯里四月二十七日电】罗得西亚总理史密斯今天宣布对罗得西亚六百万黑人的“新政”，这项新政规定四名传统的部族酋长将作为内阁部长参加政府，另有六名非洲人作为副部长参加政府。
同时，这位五十六岁的总理建议，如果美国想要在制宪争端中发挥作用的话，索尔兹伯里政府将派出它的一位使节去那里，“说明罗得西亚的情况”。
史密斯还指责国务卿基辛格——后者今天在卢萨卡宣布了关于两年内在罗得西亚实现政治解决的十点计划——“采取预定态度，并且不考虑任何证据，也不给罗得西亚为自己辩护的机会，而对我们作出估价和进行谴责”。
这位总理在全国电台和电视广播中说：“由于俄国对安哥拉的干预而不知所措的美国和英国政府极其害怕安哥拉事件在罗得西亚重演。因此，他们准备牺牲罗得西亚的白人——如果必要的话，就牺牲整个南部非洲——以便为自己赢得时间来避免面临俄国人在次大陆的进一步侵略。”
史密斯宣布任命四名（部族）酋长（他们由政府发给工资）将任部长，另外六个黑人将任副部长，参加他的执政的罗得西亚阵线党内阁（这个内阁的另外十六名阁员全是白人）。没有具体说这十人是谁。
【路透社索尔兹伯里四月二十七日电】史密斯在谈到美国国务卿基辛格的讲话时说，基辛格已决定参加“这场对罗得西亚施加精神压力的运动”。

显示原版>>

Previous:随基辛格出访的美官员说：在苏压力下加纳取消了让基辛格访加计划

Next:津巴布韦两派评击史密斯搞“新政”


随基辛格出访的美官员说：在苏压力下加纳取消了让基辛格访加计划

出版日期:1976.04.30
         期次:6333
         版次:3
         栏目:\[第三版]
文章正文:
【美联社金沙萨四月二十七日电】美国官员们今天说，显然是由苏联外交官煽起的愤怒的加纳学生们的示威，迫使美国国务卿基辛格取消了他原来打算访问加纳的计划。
【合众国际社华盛顿四月二十八日电】发言人布朗今天说，国务院对加纳取消基辛格国务卿二十七日到加纳的拟议中的访问，已经向苏联大使馆和加纳提出了反对意见。
他拒绝说明美国已经对取消访问提出了抗议。
在基辛格访问赞比亚卢萨卡期间，这一取消使他感到意外。据同基辛格一起旅行的新闻界人士报道，一名官员说，美国认为，此事与苏联有关，它正积极地破坏基辛格的非洲之行。
加纳提出的表面理由是，阿昌庞总统病重，无法在基辛格星期二在加纳逗留时会见他。
同基辛格一起旅行的官员们说，他们认为，取消访问是由于苏联的压力的缘故，苏联人挑动学生反对基辛格的访问。
记者问美国是否认为苏联对加纳的行动负有直接的责任，布朗回答说：“我们对此有很强烈的感觉。所以我们在华盛顿向苏联表示了我们的看法。”

显示原版>>

Previous:美一些参议员支持基辛格关于美对非洲政策的讲话

Next:史密斯宣称南罗实行“新政”将让一些黑人充当部长


泰国外长披猜谈泰对外政策

出版日期:1976.04.30
         期次:6333
         版次:4
         栏目:\[第四版]
副题:说泰国将促进同所有大国的关系；必须同越南、老挝、柬埔寨实现关系正常化
文章正文:
【本刊讯】《曼谷邮报》四月二十六日刊登该报主编贴·宗卡滴吉的文章，题为《披猜说我们不再做比赛中的卒子了》，摘要如下：
外交部长披猜·拉达军昨天说，“泰国不想成为大国们的角斗场”。
他对《曼谷邮报》说：“如果他们要斗，就到别处去斗好了。我们要同他们都保持等距离。我们要采取这样一种方式，避免别人利用泰国作为一个场地。”
但是，他说泰国政府将促进同所有大国的关系。
他说，泰国“不想干涉别国人民的内政，别人也不要来干涉我们的内政”。
在谈到各大国时，披猜回顾说他曾告诉过本文作者，当他作为反对派议员访问北京时，中国副外长在会见时对他说中国支持泰国国内的“武装斗争”，披猜则告诉中国官员，他反对“武装斗争”的主张。
克立·巴莫总理访问北京时也听到中国人这样说。
披猜说：“如果是这种观点，我认为我们就不要加以干涉，不要说这种观点是对还是错。
“他们的原则是一面维持政府与政府之间的关系，一面在党与党之间提供援助。
“不幸的是他们的原则同我们的原则是矛盾的。改善国内局势要靠我们自己。”
他在谈到所传克格勃在泰国的活动时说：“‘我们的政府至今尚未取得信任票，我本人也没有收到所传克格勃活动增加的详细报告。如果这种说法属实，那就得要仔细研究这件事情了。坦率地说，我们要做些什么我是不知道的。
“到我们取得众议院的信任票之后，我就能知道各种事情的详细情况了。
“关于所传美国中央情报局的活动，也是如此。”
在问到泰国是否打算象某些人建议的那样把美国推得老远时，披猜回答说，“一两百年以来，美国一直是我们的盟友。维护这一良好的关系是我们真诚的打算。我们同美国的关系将进一步发展。”
在问到四千五百名美国技术人员已经得到通知要在四个月后撤离泰国一事时，披猜回答说：“上届政府规定了七项条件，美国接受不了，所以上届政府要求他们在四个月后撤走。
“新政府原则上将继续实行这一政策。”
在问到他在担任外交部长后是否将对中国进行正式访问时，他说：“我还没有安顿下来，但是我想我应该先访问东盟国家，因为我们是完全同他们联系在一起的。
他说，他希望在下一次部长会议六月份在马尼拉召开之前进行访问。他可能在去参加会议的路上访问东盟各国的首都。
他说他希望亚洲在经济、社会和政治合作方面能够取得更具体的结果。
关于东盟如何进行政治合作的问题，披猜说：“我们东盟各国应该同心协力以更加认真的态度按照吉隆坡宣言办事，但是东盟各国在实现这一目标（建立和平自由和中立区）时采取的方式不会完全一致。达到这一目的的方针须由各国自己制订。
他表示，把东盟变为一个军事集团的建议不值一谈。他说：“我们必须正视东盟成员国都是发展中国家这一现实，还必须正视世界这一地区变化迅速这一事实。所有这些都证明成立军事集团已经过时了。”
他在谈到今后同越南、老挝和柬埔寨关系时说：“从地理上说，泰国不能不努力同这些国家实现关系正常化。
“我们不能象过去那样来看待老挝和柬埔寨了。以前，我们总是把老挝当成一个小孩，当成一个弟弟来看待。
“我们应该把老挝作为一个其前途对我们会产生某些影响的邻国来看待。为了能够和睦相处，我们必须同包括越南在内的这些国家实现关系正常化。
“我还想说一点，这并不意味着我们要对他们卑躬屈膝或者屈从他们的要求。
“建立友谊是两方面的事。一个巴掌拍不响。我们想拍巴掌，那得要他们也把手伸出来。”
关于同第三世界国家的关系，他说：“这是我们必须考虑的国际政治的另一个方面。我们将努力接近第三世界，但是要取得进展需要花一些时间。这不单单取决于我们，还要取决于第三世界。”

显示原版>>

Previous:津巴布韦两派评击史密斯搞“新政”

Next:社尼说泰新政府将彻底研究美军撤离的问题


外电评述：新西兰总理马尔登访华

出版日期:1976.04.30
         期次:6333
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京四月二十八日电】罗伯特·马尔登今晚自东京到了这里。这是新西兰第一位总理访问中国。
他受到中国总理华国锋的迎接和北京的传统的欢迎：机场上有数千名儿童穿着盛装，唱着歌，挥着手。
【路透社北京四月二十八日电】中国今天热烈地欢迎了今晚抵此的罗伯特·马尔登先生。这是新西兰第一位总理访问北京。
马尔登先生就苏联的扩张主义发表的强烈的言论和要求密切地区防御合作的主张，同北京关于俄国的动机的警告是一致的。
党报《人民日报》在头版的社论中赞扬惠灵顿政府强调“要警惕苏联社会帝国主义在亚洲、太平洋和印度洋地区的扩张”。
社论说，新西兰为加强同东南亚非共产党国家的合作所作的努力将有利于“反霸斗争”。
马尔登先生预定同中国总理华国锋先生举行会谈。地区安全和双边贸易很可能在他们的会谈中占突出地位。
自从一九七二年两国建立外交关系以来，双边贸易增加了三倍，文化交流也越来越频繁。
《人民日报》说：“我们相信，通过马尔登总理这次访问，中新两国人民之间的友谊和了解必将有新的发展。”
这家报纸在发表这篇社论的同时，还刊登了马尔登先生的一幅照片。
【共同社北京四月二十八日电】据消息灵通人士说，中国认为马尔登对这里的访问是一个可以用来加强打击它所说的苏联谋求在亚洲和太平洋地区建立霸权的行动的机会。
中国高度评价马尔登的批评苏联海军进入印度洋的政治立场。

显示原版>>

Next:《日内瓦日报》文章《华盛顿回到地中海》


英国对基辛格的讲话表示欢迎

出版日期:1976.04.30
         期次:6333
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦四月二十七日电】英国今天对于美国国务卿基辛格对罗得西亚问题的立场正式表示欢迎。
外交部一位发言人说，卢萨卡十点声明是对解决南部非洲危机的重要贡献。发言人说：“我们希望索尔兹伯里政权和罗得西亚舆论能对基辛格博士的讲话给予非常审慎的注意。”
基辛格在去非洲之前于四月二十四日同外交大臣克罗斯兰磋商了两个小时。克罗斯兰后来说，美国充分支持英国关于迅速把权力移交给罗得西亚黑人多数的要求。
【法新社伦敦四月二十七日电】英国首相卡拉汉今天说，他希望罗得西亚白人将听从美国国务卿基辛格在卢萨卡的讲话中发出的警告，因为这篇讲话为他们的长远前途提供了最好的希望。
卡拉汉在下院就基辛格今天上午在赞比亚首都发表的重要非洲政策讲话发表评论时说，基辛格二十四日在这里停留时对英国关于制宪解决办法的建议曾表示赞同。

显示原版>>

Previous:《纽约时报》社论评基辛格的讲话《基辛格在非洲……》

Next:卡翁达对基辛格的讲话表示赞赏


《日本经济新闻》驻印记者文章《英·甘地的次子桑贾伊正在红起来》

出版日期:1976.05.01
         期次:6334
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《日本经济新闻》四月二十三日刊登该报驻新德里特派记者木村写的文章，题目是《英·甘地总理的次子桑贾伊，二十九岁，正在红起来》，摘要如下：
在继续实行紧急状态体制的印度，有一个人物，他的动向和英·甘地总理一起每天都受人注意，轰动了新闻报道界。他就是英·甘地总理的次子桑贾伊·甘地（二十九岁）。他除了执政的国大党左派的青年组织青年团执行委员这个头衔外，没有别的了不起的头衔，然而却吸引了人们的视听，原因是什么？一些人说，他的话对握有甚至可说是达到了独裁程度的强大权力的总理有影响，本人也东奔西走，象是将来要做一名政治家。所以，他成为人们的话题大概是理所当然的。尖酸刻薄的人互相私下议论“英·甘地王朝”皇太子的登台，说是尽管他本人否认，但是“下一任总理已经定了”。
英·甘地总理有两个儿子：拉吉夫、桑贾伊。拉吉夫是印度航空公司的驾驶员，不太出头露面；而桑贾伊，也许是有天性呢，早就在政治性的事件中星星点点地亮出了名字。从去年六月判决英·甘地总理在选举中犯法，宣布紧急状态那个时候起，他开始突出了起来。借桑贾伊的话来说，“不仅是总理的危机，而且是国家的危机，因此，我站出来了。危机还没有过去”。在那以前，他身为新建的汽车制造企业马鲁蒂公司的青年总经理。他在成为陷入了危机的总理与之磋商的对象的过程中，影响越来越大。据街谈巷议说，他甚至可以对部长的人事提出建议，对政策就更不用说了。
去年十二月，他当上青年团的执行委员以后，一下子跳上了前台。有一天，他坐了吉普车视察德里市的行政状况，从此以后，每天都出席各地举行的集会，大作演说。如今，他到地方去游说时，有时竟由中央政府的部长陪同，邦的首席部长等都到机场迎接，受到隆重的欢迎。这种待遇超过了部长，单凭他是现职总理的儿子这一点是解释不过去的。
可以说，桑贾伊目前起着三个作用。第一，出席青年团及其他的集会，寻求对政府的二十项政策的合作。演说还不是那么拿手，可是，如果要成为政治家，那末这个经验理应是有用的。第二，改组青年团，动员所有阶层的青年参加新运动。第三，他说：“青年团的作用是监督官僚机构是否正确无误地执行政府的措施。”这一点已经成为中央和地方的官僚害怕桑贾伊的原因。他曾经说，五十多岁的政治家应该引退。这引起了人们议论纷纷。如何平息政界、官界的反对，好象是他今后的课题。
他讲话再三引起了反响。去年八月，他会见一家杂志的记者，攻击说：“公有企业效率低。应该利用私人企业。”因为牵涉到处于监督地位的政府的责任，所以谴责公有企业一向被看作是一种禁忌；可是他破了这个戒，给了人们一种新鲜的印象。他还主张对支持英·甘地总理的右派共产党保持警惕，使得有关人士提心吊胆。
桑贾伊果真在考虑正式进入政界吗？他本人说：“现在我只考虑改组青年团的工作。目前，我没有比这更多的希望。”但是，每天从早到晚忙于游说，这成了比什么都强的政治教育。
也有人说，英·甘地总理时常在背后支持这种活动。英·甘地总理在独立斗争期间直接受到父亲尼赫鲁狱中来信的政治教育，充当了晚年时失去了夫人的尼赫鲁总理的女主人，同时学习了阴一套和阳一套的手法。政权由尼赫鲁经过夏斯特里总理转到英迪拉的手里，这在从前就被说成是“继承王位”了。如今，桑贾伊在总理官邸和英·甘地总理寝食与共，实际上参与了政治。
不断有人推测说：“桑贾伊不久将担任青年团的主席，在下次大选时将由德里市提名做候选人，当上人民院议员进而担任部长……这样一条道路已经铺平了。”但是，桑贾伊还只有二十九岁。他即使走通往政界的道路，这条路也决不会是平坦的。今天，人们也许反倒应该认识到英·甘地总理本人的“强大”；而这位总理的儿子的积极活动，很快引起了人们对“英·甘地王朝”的议论。

显示原版>>

Previous:美报文章《（苏联）又对美国大使馆进行微波发射》

Next:苏部长会议副主席阿尔希波夫到印度访问


葛罗米柯同索瓦尼亚格会谈结束

出版日期:1976.05.01
         期次:6334
         版次:1
         栏目:\[头版]
副题:双方主要会谈了中东和非洲等国际问题以及双边关系问题
文章正文:
【法新社巴黎四月二十九日电】在德斯坦和葛罗米柯会谈以及苏联外长同索瓦尼亚格举行四次会谈之后，法国受权人士认为，法苏会谈是有益的，因为这些会谈使人确信合作将继续，并将保持两国间已建立的联系。因此，将继续举行这些工作性互访。葛罗米柯已邀请索瓦尼亚格访苏，法国外长将于明年去莫斯科。苏共总书记勃列日涅夫访法的原则仍是提出了的，但尚未确定日期。
两位外长谈到了有关缓和和两国合作的极广泛的问题。缓和与安全同意继续缓和，然而，法国和苏联在这种缓和的军事方面的观点是有所不同的。虽然它们的目标是一致的——创造信任和安全的气氛，但法国认为，关于减少中欧部队的维也纳会议是损害这种缓和，而不是有利于这种缓和的，因为把这种减少局限在一个特定地区中是危险的。
关于完全停止核试验，包括停止地下试验，索瓦尼亚格指出，法国现在不能限制尚需进行地下试验的核力量的发展，而俄国人和美国人在进行了许多地下试验后，是已完全掌握了知识的。国际问题近东：：法国受权人士说，两位外长在交换情况后注意到，两国的目标是一致的：全面解决近东问题。他们两人都支持召开关于近东问题的日内瓦会议。
非洲：索瓦尼亚格就安哥拉问题向他的苏联交谈者指出，对解放运动的支持不应有助于外国在非洲的争夺。
【塔斯社巴黎四月二十九日电】苏联外交部长葛罗米柯同法国外交部长索瓦尼亚格的会谈今天在巴黎结束。

显示原版>>

Previous:基辛格在扎伊尔举行记者招待会

Next:乌斯季诺夫任苏联国防部长


基特利报道《缓和受到侵蚀》

出版日期:1976.05.01
         期次:6334
         版次:2
         栏目:\[第二版]
文章正文:
说美苏关系无疑在恶化，双双方之间，一种怀疑和担心的气氛代替了一种怀有巨大期望的气氛
【本刊讯】美国《华尔街日报》四月二十七日刊载罗伯特·基特利从华盛顿发出的一则报道，题为《缓和受到侵蚀》，摘要如下：
苏美关系无疑在恶化，莫斯科的便衣警察半夜三更以咄咄逼人态度会见美国外交官。基辛格把古巴作战部队危险地驻在安哥拉一事归咎于俄国人。俄国人和美国人之间一些内阁级会议已被取消。福特总统从他的政治词汇中删去“缓和”一词。
尽管超级大国的关系为何破裂以及这一进程将导致何方，目前远不清楚。但是，这些破裂的症象表明这是一种暂时失常现象呢，还是意味着今后将有旷日持久的敌对情绪，对于这一点没有一致的看法。
最令人不安的一种解释是，超级大国的关系正在使两国政府都无法加以控制，双方有意无意地正朝着恢复冷战的方向滑下去。悲观的美国官员和研究俄国问题专家都认为，美苏两国的内政以及一系列不理智的互相不友好的行动，促使两国发生严重政治冲突。
悲观主义者说，如果不采取纠偏措施，新的争端便可能妨碍在军备控制、贸易和所有其他问题上取得进展，人们本来认为，缓和可以通过这些进展来建立一个较安全的世界。
要是局势证明这种悲观看法是有道理的，那么前面将有艰难的日子。苏美两国都拥有空前未有的军事和经济力量，两国都有相互冲突的全球利益。俄国人第一次“既有力量又有伸展能力”
——即把他们的力量用到远离国境之处的能力。
然而，这两国只不过刚刚勉强地开始设法控制它们的力量和防止发生对抗。迄今为止控制军备的努力虽然是有益的，但却只是刚开始使核武库置于有效的限制之下，而在这一些最棘手的问题上的合作则更加有限；安哥拉的情况就证明了这一点。“意识形态斗争”俄国重申它有权进行“意识形态斗争”，不管正式的关系可能多么亲密友好，从而使得维持和平的问题复杂化了。这就是指帮助马克思主义者和其目的（如推翻亲西方的政府）与苏联的目的相平行的其他人的义务。
这种态度一向就是苏联的政策，但是自一九七二年以来则不加宣扬。现在，这个主题又以更加刺耳的声音被提了出来，这部分是为了替干涉安哥拉的行径辩解。然而，有些美国专家认为，这同莫斯科所谓“力量对比”的变化也有关系。这使人想到苏联的一种看法：共产主义的东方在军事和经济力量上胜过了资本主义的西方，因此，在海外就能更加强硬。
然而，由于苏美关系风云莫测，所以一些美国专家认为，严肃的摊牌依然是可能的但不是很可能的。他们认为莫斯科并没有作出更为经常地同西方对抗的重大决定，那样做的风险太大了。对于他们来说，克里姆林宫领导人依然是一帮谨小慎微的人，对安哥拉的干涉并不是将来发展的趋势。
然而，显然，自从一九七二年以来关系受到了损害，如果不是在实质上遭到了损害的话就是在气氛上遭到了损害，那时，缓和意味着信任和友谊的开始。现在这些人感到受骗了。他们预料，两个制度和抱负根本对立的超级大国之间的争吵将继续下去，虽然态度将会谨慎一些。
然而，超级大国的争夺的野心，特别是在第三世界的争夺野心，可能产生新的紧张关系。安哥拉事件表明，当机会出现的时候，莫斯科是乐于使用它的力量的。
莫斯科必须决定，在南部非洲的种族冲突激烈起来的时候，它希望（直接地或通过其古巴雇佣军）卷入到多深的程度；它还必须考虑如何或者是否抵销美国在中东的影响；它必须考虑是否让古巴人作出努力反对拉丁美洲的一些现政权。这样一些问题可能容易引起苏美之间的严重争端，特别是因为美国已经许诺说，如果古巴军队干涉其他地方，它要采取报复行动。其结果可能是，使所剩下的缓和因素也消失，加速军备竞赛，使国际上对可能爆发核战争的担心增加。
情况在什么时候出了问题？一些专家认为，缓和是在一九七四年开始出问题的，那时国会通过了一项贸易法案，这就是只有在允许犹太人移民增加的条件下才向苏联提供某些信贷和关税优惠。这是“歧视”。一些美国人认为，这种情况使莫斯科重新考虑缓和的好处在哪里，并使那里的官员更加容易对外国采取冒险行动而不顾美国的反对。
缓和所受到的第二个重大挫折是安哥拉事件。许多美国官员认为，苏联人取得的成果比他们自己预料的还要大。不管这件事可能预示苏联未来会采取什么样的政策，但是它已经恢复了华盛顿过去对莫斯科的不信任，产生了对增加美国国防预算的支持和引起美国严重警告防止重演这类事件——并在同时暗示美国要作出强烈的反应。
在双方，一种怀疑和担心的气氛代替了一种怀有巨大期望的气氛。然而，大多数专家（甚至那些担心发生最坏情况的专家）都不准备得出这样的结论，即在美苏关系中的某种基本的东西发生了问题。他们疑心俄国人也象许多美国人一样对接着会发生什么事情感到迷惑不解和捉摸不透。

显示原版>>

Previous:外电评苏政府就中东问题发表声明

Next:美新处报道《福特认为美苏关系没有恶化》


基辛格在扎伊尔举行记者招待会

出版日期:1976.05.01
         期次:6334
         版次:1
         栏目:\[头版]
副题:他说希望苏不要在非洲大陆推行大国政策
文章正文:
【本刊讯】金沙萨消息：美国国务卿基辛格四月二十八日晚在金沙萨举行了记者招待会。
基辛格在回答美国和苏联是否不是通过外交途径在非洲争夺势力的问题时说：“美国已表明了它的立场。美国的立场不是针对苏联的。我们不愿在非洲建立美国的集团。现在苏联应决定它是否想在非洲大陆推行大国政策。我们希望不发生这种情况，因为我们认为，如果大国在非洲大陆上扩大它们的争夺，这对非洲的利益没有好处。”
在回答苏联为什么要破坏他对黑非洲访问的问题时，基辛格说：“我不知道苏联是否决心要破坏我的黑非洲之行。我进行这一访问是为了建立美国和非洲国家的关系，我们尊重它们的要求多数人统治和经济发展的愿望。我们对非洲将继续执行这种政策，我们执行这种政策是为了自己的目的。我不认为苏联能够破坏我的访问。我认为，我的访问表明美国和非洲国家之间有着牢固的关系。”
关于他取消对加纳和尼日利亚的访问的问题，基辛格说：“他要访问那些国家完全由这些国家自己来决定。我们对这些国家不发表任何评论。我们唯一感到遗憾的是，某个外国认为有必要表示它们对这次访问的看法。”
有人问他，如果俄国—古巴站在南部非洲的解放运动一边进行军事干预，那么美国将有何反映？基辛格回答说：“我在非洲访问中得到的印象是，没有一个非洲国家要求俄国—古巴军队干预这些问题。我当然支持这种态度，我希望我们目前实行的政策将取得积极的解决。”
关于美国是否也主张在南非建立多数人政权的问题，基辛格回答说：“南非的问题同罗得西亚不同。所有非洲国家认为南非是一个非洲国家，住在那里的白人从传统上来说是非洲人。我愿意强调，必须结束这种被奉为法律的和制度化的隔离”。

显示原版>>

Previous:外电评述：华国锋总理和马尔登总理的讲话

Next:葛罗米柯同索瓦尼亚格会谈结束


美《新闻周刊》评李光耀将访问中国

出版日期:1976.05.01
         期次:6334
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《新闻周刊》四月二十六日一期刊登史密斯在香港写的文章，题为《外交：即将踏上去北京的小道》，摘要如下：
李光耀作为华人占优势的新加坡这个城市国的总理在同他同种族的北京大哥们打交道时一直是很小心谨慎的。李害怕新加坡会轻而易举地变成它的东南亚邻国所称的“第三个中国”，因此，他再三强调他这个小国必须发展新加坡人的——而不是中国人的——特性。他一再坚持说，他将是同北京实现关系正常化的最后一个东南亚国家领导人，这也是他的发展特性的努力的一部分。但是现在，也许在重新考虑这个政策了。事先几乎没有任何预兆，甚至没有声张的情况下，新加坡政府宣布李将亲自率领代表团于下月初到中国进行两星期的正式访问。
在这次访问中是否能重新建立两国间的正式外交关系，人们仍然只是在猜测。新加坡官员一直正式断言李光耀此行只是友好访问，并且坚持说，他们很可能要等印度尼西亚采取断然行动之后才同北京签署协定。
然而，这次访问即使不建立正常关系，预料也对双方有利。从新加坡的观点来看，李希望他和他的十七人代表团能够说服中国人购买更多的新加坡工业产品——从而减少北京在双边贸易中占的二比一以上的顺差。此外，由于新加坡预定在明年举行议会选举，李大概认为，他同中国领导人见面能够减少本国左翼分子的批评，并且对占人口将近百分之八十的同种华人选民来说也是投其所好。从中国人的观点来看，李的访问被认为是对世界发出的另一个信号，表明中国的对外政策仍然没有改变。
实际上，新加坡派代表团访问，只是中国人最近几周内确定的八起对北京的外事访问中的一次。看来，中国领导人肯定要给李上课，讲苏联帝国主义在东南亚的危险性，并对莫斯科开始同新加坡接触表示关注。

显示原版>>

Previous:日《朝日新闻》报道《亚洲各国为美中苏三极均衡煞费苦心》

Next:日《新国策》刊登中嵨岭雄文章《从苏联看到的中国》


美报文章《（苏联）又对美国大使馆进行微波发射》

出版日期:1976.05.01
         期次:6334
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》四月二十日刊登一篇文章，题为《又对美国大使馆进行微波发射》，摘要如下：
苏联已全面恢复对美国驻莫斯科大使馆的微波发射，发射量足以损害美国人员的健康——这一未加宣布的行动表明，基辛格国务卿企图以“悄悄的外交”来解决一个极其尖锐的争端的努力已经失败。
正如我们一个月以前所报道过的那样，福特政府今年年初秘密地把一些电子情报设备从该大使馆的顶层取走，以作为换取苏联减少微波发射的一种做法。这在一段时间内是起了作用的。
但是在上个月，俄国人又恢复二十四小时的强烈的微波发射。
一些官员们认为，把侦察设备取走这种做法，从任何一种观点来看，都是一个大错误。如果美国真正地在削弱它情报侦察能力的话，这将是一种姑息的作法，如果美国仅仅是装模作样的话，俄国人也不会长时间受骗。
事实上，后一种情况可能已经发生。
在这里的官员们认为，苏联人采取恢复微波发射这种反措施，是因为他们作出了这样一个结论，即把侦察设备从大使馆顶层取走这一做法没有多大重要意义。
据说，政府里主张强硬路线的人认为，现在到了做原先应该要做的事情的时候了：公开要求克里姆林宫关掉发射微波的机器以遵守文明行为的准则。

显示原版>>

Previous:美农业部说苏又向美购买三百四十万吨谷物

Next:《日本经济新闻》驻印记者文章《英·甘地的次子桑贾伊正在红起来》


美报文章《美国需要改善同印度的关系》

出版日期:1976.05.01
         期次:6334
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《圣迭戈联合报》四月十七日刊登一篇题为《美国需要改善同印度的关系》的文章，摘要如下：
美国差不多该作出重大努力来改善它同印度的关系了。
一年左右之前有纠正这种逐渐分离的可能性，而基辛格似乎也认为有这种可能性，但是我们把这一机会错过了。
国务院有不少外交官，五角大楼也有不少军官厌恶印度一些官员所持的傲慢态度。新德里反对美国在东南亚所推行的政策，而且它在表示反对这种政策时表现出一种傲慢的态度，这使许多美国人产生了难于磨灭的坏印象。
然而，印度这个国家太大而又太重要了，美国不能不理睬或者回避它。我们将不得不忘掉这种冒犯美国的态度——真实的或者意想的——并表现出某些出色的政治家风度。
美印的分歧涉及到整个政治和经济的范围。这两个国家的传统和习惯的不同是再鲜明不过了。然而，在华盛顿方面有某些失算的行为，这些行为看来使印度更快地倒向苏联。
正是基辛格在中国和苏联之间搞国际平衡的做法才使美印关系恶化的。北京与苏联有争执，在较小的程度上与印度也有争执。
综上所述归结到这一点上：美国同印度开始新的关系的时机已经成熟。

显示原版>>

Previous:苏部长会议副主席阿尔希波夫到印度访问

Next:印限制外国驻印记者的采访


美农业部说苏又向美购买三百四十万吨谷物

出版日期:1976.05.01
         期次:6334
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿四月二十八日电】美国农业部今天说，苏联又向美国购买了一百四十万吨的玉米，一部分来自今年秋天的新收成。
官员们说，这笔销售包括九月三十日以前交货的一九七五年收获的九十万吨玉米，另外五十万吨将在十月一日以后运往苏联，来自一九七六年的收成。
这笔销售是自去年十一月初以来同俄国进行的第笔新的谷物交易。官员们说，俄国可以购买更多的美国谷物，而不会对美国的消费价格产生过份的影响。
部的官员们说，十月一日以后交货的五十万吨玉米是根据同苏联签订的新的长期协定出售的第一批谷物。去年秋天签订的条约规定在五年的时间内每年运交六百万吨到八百万吨的小麦和玉米。
【美新处华盛顿四月二十九日电】苏联自一九七五年十一月份以来第一次购买美国粮食时买下了三百四十万吨的玉米和小麦。农业部四月二十八日说，最新的这次出售——包括将在一九七六年收获的一百一十万吨玉米和三十万吨小麦——是根据两国去年十月份签定的五年粮食供应协议进行的第一批交易。
一百四十万吨玉米和小麦新作物将在十月一日——该协议生效日期——以后的某个时间交货。在最近出售的这批粮食中其余的二百万吨是一九七五年收获的玉米。
这笔交易将使苏联从一九七五年的作物中购买总数达到一千五百八十万吨。
农业部没有说明有哪些私人粮食公司参与这次粮食出售。

显示原版>>

Previous:外电报道：勃列日涅夫将访问南斯拉夫

Next:美报文章《（苏联）又对美国大使馆进行微波发射》


美新处报道《福特认为美苏关系没有恶化》

出版日期:1976.05.01
         期次:6334
         版次:2
         栏目:\[第二版]
文章正文:
【美新处得克萨斯州豪斯顿四月二十九日电】题：福特认为美苏关系没有恶化
福特总统说，他并不认为由于总统竞选运动的结果同莫斯科的联系“有任何重大改变”。
福特四月二十九日在得克萨斯州豪斯顿的一次记者招待会上讲话时说，他对苏联购买三百四十万吨美国谷物感到“鼓舞”。
总统说，华盛顿和莫斯科“仍然在建设性地进行工作，以便找到限制战略武器的答案”。虽然福特说过他不再认为用“缓和”这个词来形容美苏关系是正确的。
福特先生说，华盛顿和莫斯科正在我所知道的每一方面共同努力以防止整个世界上爆发任何战争。我没有发觉苏联和美国之间的关系中的建设性因素有任何恶化的迹象。

显示原版>>

Previous:基特利报道《缓和受到侵蚀》

Next:外电报道：勃列日涅夫将访问南斯拉夫


齐亚·拉赫曼说：孟加拉国希望同所有国家保持友好关系

出版日期:1976.05.01
         期次:6334
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《孟加拉国时报》四月二十五日报道：
陆军参谋长兼军管副首席执行官齐亚·拉赫曼少将四月二十四日在锡尔赫特说，维持孟加拉国的和平与稳定是实现次大陆的和平与稳定所迫切需要的。
齐亚将军说，孟加拉国希望同世界上所有国家，特别是同它的邻国和次大陆其他国家保持和平和友好关系。“它希望同邻国通过和平谈判解决它的问题。”
“我们并不想干涉其他国家的内政，我们也希望其他国家不要干涉我们的内政。”
孟加拉国将作为一个独立的、拥有主权的国家存在，孟加拉国人将在和平与平等的基础上生活。

显示原版>>

Previous:印限制外国驻印记者的采访

Next:塔斯社报道《印度驻苏大使的谈话》


日《朝日新闻》报道《亚洲各国为美中苏三极均衡煞费苦心》

出版日期:1976.05.01
         期次:6334
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》四月十九日刊登该报特派记者林发自新加坡的消息，标题是《亚洲各国为美中苏三极均衡而煞费苦心》，摘要如下：
亚洲各国为了寻求美、中、苏三极之间的力量均衡正在努力进行外交上的探索。据说，二月下旬于巴厘岛召开的东南亚国家联盟首脑会议的最大议题也是三极均衡的问题。新加坡总理李光耀将于五月十日访华；菲律宾总统马科斯预定于近两三个月内访苏；据说根据印度方面的强烈要求，中印决定互派大使等动向，也都表明了这种探索。这一一倾向正向整个第三世界扩展，对八月份在科伦坡召开的第五次不结盟国家首脑会议也将产生影响。
对于第三世界来说，与由于西方先进国家的经济压迫而造成的南北问题相并列，摆脱殖民统治已成为最大问题。但是，政治上反殖民主义的斗争，因为去年印度支那半岛全面解放和旧葡属非洲各国的独立，高潮已经过去。
如果想要在第三世界中维持旧体制就必须依赖发展经济。这就是东盟各国在巴厘岛会议上得出的认识，即“最大的安全保障是经济独立”。莫如说，那些被认为是不结盟的左派或者中立派的国家，如印度、斯里兰卡等也是一样。
并且，解放势力的扩张似乎正在确保苏联力量相对的优势。苏联在缅甸、泰国等国家的解放势力中的影响也越来越强烈。据说，正如在新加坡开办莫斯科人民银行分行那样，苏联已经把手伸到了金融和投资方面，并且派海军力量常驻印度洋，在索马里修建的军事基地已经完工。
亚洲各国正在努力纠正那种由于有利于苏联而常常出现的力量不均衡的现象。美国总统福特去年秋天访华之后访问了印尼和菲律宾两国，上个月美国副总统洛克菲勒访问了马来西亚和新加坡。东南亚国家联盟各国首脑对他们讲的第一个问题，就是美国要继续留在亚洲和太平洋地区。这不只是经济上的权益，也包含着政治和军事上的意义。在印度，加强甘地体制之后，被称为具有右派思想的主要人物
——甘地的次子桑贾伊
·甘地的影响扩大了，因此，出现了要纠正以前同美国疏远的关系的动向。在亚洲国家中，批评苏联亚安体系的国家居多数。上述这种想法是同中国想极力阻止苏联南进的战略相吻合的。占上风的看法是，在新总理华国锋的领导下，中国外交的基本路线也不会发生变化。印度尼西亚一旦调整了对华态度，新加坡也将同中国建交，这是确实的。历来被认为亲苏派的印度实现对华关系正常化，也可以认为是修正亲苏路线的表现。悬而未决的甘地总理访苏的日程也尚未确定。
另一方面，对苏联也不公开进行批评，想保持温和姿态。据传，新加坡在公布李光耀总理访华前夕，特意派拉贾拉南外长访问了莫斯科，这不会导致立即同中国建交。菲律宾自去年夏天同中国建交以后，也急于同苏联建交，这是马科斯总统访苏的最大课题。印度并不想从根本上破裂同缔结着和平友好合作条约的苏联的亲善关系，就在宣布同中国关系正常化的当天，同苏联签署了今后五年的巨额贸易协定。
这种在美中苏之间探索均衡的目的，是为了保护亚洲的稳定及和平，这是无疑的。东盟各国接近中国是为了抑制在印支全面解放后在东南亚增大了发言权的南北越。另一方面，大多数人认为，对苏联的低姿态是出于将来同印度支那国家建交。
对力量均衡的探索也将成为第五次不结盟国家首脑会议的议题。主持这次会议的国家斯里兰卡总理班达拉奈克夫人三月末会见了南斯拉夫总统铁托，在本周内也将于新德里同甘地总理会谈。无疑，这种动向也是同探索“力量均衡”有密切联系的。

显示原版>>

Previous:印代表团到达卡同孟讨论恒河水分配问题

Next:美《新闻周刊》评李光耀将访问中国


日《新国策》刊登中嵨岭雄文章《从苏联看到的中国》

出版日期:1976.05.01
         期次:6334
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本财团法人国策研究会发行的《新国策》旬刊四月十五日号刊登东京外国语大学副教授中嵨岭雄的文章，题目是《从苏联看到的中国》，摘要如下：
我在今年二月应苏联科学院的邀请在苏联逗留两个星期左右，同它的中国问题研究家进行了交流。这次邀请我的是科学院的社会科学学术情报研究所。
进行正式的对中国的研究在今天的苏联，研究现代中国与其说是社会科学中的一个领域，不如说是贯穿政治学、哲学、经济学、国际关系论等等学术领域的所谓跨部门的共同课目，已经开始突出起来。
研究现代中国已成为苏联越来越正式的课题。正因为如此，这个研究所认识到仅仅进行宣传性的对中国研究是不行的，因此相当广泛地搜集了资料等等。
因此，在今天的苏联，无疑是有以深刻的中苏对立为背景的国家的要求的；而正因为有这种要求，所以才进行着更加正式的对中国研究。中苏之间已不可能发生突变对中国的关心在苏联已经高涨到那种程度，对中国的研究越来越积极起来了。那末，在这种过程中，苏联究竟是怎样认识当前的中国的呢？我访苏的时候正巧是苏共开二十五大的时候，所以我连日同苏联的学者、研究家热心地交换了意见。
这样，我就要谈到正题了。从结论来说，我通过这次访问莫斯科非常深刻地感觉到：当前中苏关系已经不可能发生突变，就是说，在某一天早上一觉醒来发现中苏恢复了磐石一般的团结这样的事情已经不可能有了。当然，中苏关系在外交方面出现某种变化是十分可能的。但是，这种变化决不可能是竟会威胁日本安全那样程度的磐石一般的重新团结。我痛切地重新肯定了：至少目前是这样的；中苏对立的根子是多么地深！
我在莫斯科会见了许多研究中国问题的专家，其中一位叫卡皮查。他现在是苏联外交部第一远东司司长，就在葛罗米柯外长的领导下负责拟订对华政策。莫斯科的日本大使馆人士说，卡皮查是苏联外交部部务委员会的成员，和葛罗米柯外长非常亲近，同时和党中央政治局关系密切，是一个发展前途相当大的人物。也有小道消息说，他是一个不久也将觊觎副外长甚至外长职位的人物。他本来是中苏关系的专家，他的著作《中苏关系史》等在日本也已经翻译出版了。
有一天晚上，卡皮查在“布拉格酒家”订了一个房间，在那里和我交谈了中苏关系上的各种问题。我们用英语交谈，没有译员，谈了三个多小时。
首先，对于现在的中国，他们基本上是怎么看的？在这一点上，和我好象有相当大的分歧。卡皮查等接近党和政府的人的看法是：由于目前批判走资派，邓小平集团受到了已经近乎不能东山再起的巨大打击，因此不太能肯定邓小平等所谓走资派的力量。围绕释放苏联飞行员问题去年十二月二十七日，中国突然释放苏联的三名直升飞机机组人员。这件事情和中苏关系的前途纠缠起来，引起了种种臆测。
于是，我问卡皮查，苏联对这个问题有什么看法。他说，苏联一点也不认为这是中苏将会和解的信号。在这一点上，中国问题研究家、和外交有关系的另一位大人物齐赫文斯基的看法也完全相同。
因此，整个他说，苏联对中国是非常强硬的。特别是他们认为，事到如今，开展了对走资派的批判，因此，仍然完全没有必要改变苏联迄今的政策。所以，他们好象认为反倒需要以比过去更强硬的立场去对待中国。
因此，对于今后的中苏关系，苏联好象将一面继续奉行现在的政策，一面采取所谓等着瞧的态度。中苏条约——注视中国的态度
我问过卡皮查：你们对中苏友好同盟条约打算怎么办？
据卡皮查说，这个条约是二十年前缔结的，所以有可能把内容修改得和那以后的形势相适应。这就是说，他们现在认为，假想日本复活军国主义、再度侵略苏联和中国的情况，现在完全变了。但是，修改条约内容也好，或者废除条约也好，缔约国的任何一方必须在条约期满一年之前通知对方。如果是这样，那么，至迟到一九七九年春天即三年以后，中国或者苏联就要被迫表明态度。
齐赫文斯基及其他对中苏关系问题大概具有相当大的影响的人，谁也没有就废除这个条约的可能性吐露只字片语。对华政策由哪里决定？我想，中苏关系问题的最高权威之一的卡皮查，在对华关系上恐怕也是握有相当大的发言权或者是决定权的。我试着问了一下：苏联的对华政策究竟是在哪里决定的？
的确，在苏联，关于中国的现状的第一手资料或者情报，令人有隔靴搔痒之感；但是，苏联一定会通过各种情报机关和宣传机关等一切渠道搜集中国情报。作为我的研究题目，这也是非常有兴趣了解的。于是，我就向卡皮查提出了上述问题。
他说，我们和西方国家不同，基本上是由党的政治局决定。只是他又说，苏联外交部拟定一些政策，把它作为建议提出，并且，大部分建议都被采用，上面常发来指令，这样的情况也有。因此，我想是有好些渠道的。
我问，现在政治局谁熟悉中国。卡皮查有点不好回答。过了一会儿，他提出了勃列日涅夫、柯西金、苏斯洛夫、葛罗米柯这样一个先后顺序的名单，说他们都熟悉中国问题。

显示原版>>

Previous:美《新闻周刊》评李光耀将访问中国


苏部长会议副主席阿尔希波夫到印度访问

出版日期:1976.05.01
         期次:6334
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里四月二十九日电】据萨马查尔社消息，苏联部长会议副主席阿尔希波夫四月二十九日在新德里同总理甘地夫人就双边政治和经济问题进行了“非常友好”的会谈——据悉，他们还简单地讨论了这个地区的形势。
阿尔希波夫在结束了他同甘地夫人四十分钟的会谈后对记者说：“我同甘地夫人进行了非常热情、非常友好的会谈。”
他说，他们主要就两国经济合作的具体方面进行了会谈。
阿尔希波夫说：“我向你们的总理转达了苏联领导人，尤其是党的领导人勃列日涅夫的良好祝愿。”
他说，在会谈中，“他谈到了有关经济合作具体方面的各种问题”。
他说：“我非常感谢甘地夫人给了我们拜会她并同她会谈的机会。”
【萨马查尔社新德里四月二十九日电】正在这里访问的苏联部长会议副主席阿尔希波夫今天会见了外交部长恰范，同他会谈了大约四十五分钟。
他们讨论了双边关系和共同关心的国际问题。他们说印苏经济合作正在十分令人满意地发展着。
据了解，阿尔希波夫表示，苏联仍然非常重视发展同印度的关系。
恰范和阿尔希波夫一致认为仍有探索进行合作的新领域的余地。
他们满意地指出最近在莫斯科举行的印苏联合委员会第三次会议取得的结果，并表示，在那次会议上作出的决定标志着印苏在各个领域进行的合作取得进一步成功的开端。
【印新处新德里四月二十八日电】苏维埃社会主义共和国联盟部长会议副主席阿尔希波夫到达新德里对印度进行七天正式访问。
他在首都逗留期间将拜会法赫鲁丁·阿里·艾哈迈德总统和英迪拉·甘地总理以及会见外交部长恰范和钢铁矿业部长钱德拉吉特·亚达夫。
阿尔希波夫将在甘地总理主持热轧带钢厂投产仪式时参观波卡罗钢铁厂。

显示原版>>

Previous:《日本经济新闻》驻印记者文章《英·甘地的次子桑贾伊正在红起来》

Next:美报文章《美国需要改善同印度的关系》


塔斯社报道《印度驻苏大使的谈话》

出版日期:1976.05.01
         期次:6334
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社德里四月二十六日电】题：印度驻苏大使的谈话．
于前几天抵达莫斯科的印度共和国驻苏大使库马尔·古杰拉尔同苏联记者谈话时说，我认为自己的职责首先是进．一步加强印苏之间的友好联系。
．古杰拉尔说，我们两国的关系已达到了极高的水平，并且有着进一步发展的广泛前景。许多年来，我们在经济、．科学、技术、文化等各个方面进行着卓有成效的合作和广泛的互利贸易。我们印度高度评价苏联在我国的工业发展方面向我们提供的援助。最近在莫斯科和德里签署的新的印苏文件，对于进一步发展我们两国建立在和平友好合作双边条约牢固基础上的关系具有很大的潜力。我们两国在对外政策方面积极合作，始终不渝地主张和平、主张缓和紧张局势、反对帝国主义和殖民主义在世界上的残余。因此，印苏友谊是具有．国际意义的重要因素，对整个国际局势，特别是对亚洲大陆的局势起着良好影响。

显示原版>>

Previous:齐亚·拉赫曼说：孟加拉国希望同所有国家保持友好关系

Next:印代表团到达卡同孟讨论恒河水分配问题


外电报道：勃列日涅夫将访问南斯拉夫

出版日期:1976.05.01
         期次:6334
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社贝尔格莱德四月二十八日电】南斯拉夫党的人士今天说，苏联共产党总书记勃列日涅夫将于六月初正式访问南斯拉夫，同铁托会谈。根据南斯拉夫的新闻报道，近几周内，勃列日涅夫和铁托互通了几次信件。这次预定的访问眼下还不能得到官方证实。
这些人士说，这次会谈将集中讨论埃及人同苏联关系破裂的问题，这是铁托和埃及总统萨达特本月早些时候会谈的一个问题。当时萨达特正在南斯拉夫访问。
这些人士说，另外，铁托将竭力要求勃列日涅夫接受意大利共产党和法国共产党业已声明过的不受莫斯科约束的独立。
【本刊讯】《洛杉矶时报》记者四月二十七日自贝尔格莱德报道：南斯拉夫和苏联的外交人士今天透露，勃列日涅夫将对南斯拉夫进行正式访问。
这项意外的决定也可能反映了双方愿意减少在他们双边关系中存在的日益增长的不和现象。
在过去十八个月里，由于苏联在南斯拉夫间谍活动的增加和意识形态上存在尖锐的分歧，苏南关系已恶化。
南斯拉夫警察在这里破获了一些秘密的亲苏组织。也许，最重要的是一个非法的南斯拉夫共产党，这个党的党章和宣传材料是在苏联和捷克斯洛伐克印刷的。
【合众国际社贝尔格莱德四月二十六日电】南斯拉夫新闻宣传工具今天说，最近一个月内，铁托总统同苏联共产党总书记勃列日涅夫至少已交换了两封信件。但信件内容未加详细说明。

显示原版>>

Previous:美新处报道《福特认为美苏关系没有恶化》

Next:美农业部说苏又向美购买三百四十万吨谷物


外电评述：华国锋总理和马尔登总理的讲话

出版日期:1976.05.01
         期次:6334
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京四月二十九日电】中国总理华国锋今晚谴责苏联在亚洲和太平洋地区有“扩张野心”。
华先生在招待新西兰总理罗伯特·马尔登的宴会上致辞时说，自从美国从亚洲和太平洋地区“收缩”以来，苏联一直“加紧对这一地区进行渗透”。但是他在讲的时候没有直接点苏联的名。
中国总理说，他相信“大洋洲地区国家和人民”一定能击败苏联的“把这一地区纳入它的势力范围”的企图。
马尔登先生在致答辞时说，新西兰“意识到世界上有些企图建立霸权的力量正在活动”。他也没有直接提到苏联的名字。
他说：“我们坚决要抵制这些力量”。他说，美澳新条约是“维护和平的有力工具”，也是“一个抵御不论来自何方的想使太平洋成为一个新的对抗和紧张地区的企图的堡垒”。
马尔登先生最后说，新西兰政府要“尽一切力量巩固和加强”新西兰和中国之间的“了解”。马尔登先生今天已经同华国锋先生进行了第一次正式会谈。
华先生在讲话中提到了目前的批判已被贬黜的邓小平的“右倾翻案风”的运动。
这位总理说，这场运动“使我国人民的觉悟空前提高”，所以也是“推动我国社会主义建设事业蓬勃发展的强大动力”。
【时事社东京四月二十九日电】题：华总理间接谴责苏联
北京二十九日电：新西兰总理马尔登二十九日同华国锋总理、乔冠华外长等中国政府领导人举行了第一次会谈。此后，马尔登总理出席了华总理在人民大会堂举行的欢迎宴会。中国方面出席宴会的，除乔外长外，还有外贸部部长李强。
华总理在宴会上发表讲话，对苏联进行了间接的谴责，他说，那个高唱缓和的国家是战争的策源地。同时还说，中国国内由毛主席发动和领导的批判邓小平修正主义路线的斗争已经取得了伟大的胜利。
马尔登总理说，一股势力显然正在为在世界上谋求霸权而活动，但是，为了维护亚洲太平洋地区的和平，应把美澳新条约作为基础。他说他对中国对这个地区的态度表示关切。

显示原版>>

Next:基辛格在扎伊尔举行记者招待会


外电评苏政府就中东问题发表声明

出版日期:1976.05.01
         期次:6334
         版次:1
         栏目:\[头版]
副题:美联社注意这项声明是在基辛格访非时发表的
文章正文:
【美联社莫斯科四月二十八日电】塔斯社报道，苏联今天呼吁世界各国寻求一项解决中东危机的办法，表明中东局势孕育着发生新的军事爆炸的危险。
苏联政府发表的这项声明是打破中东长期僵局的一个不寻常的步骤。这项声明是在美国国务卿基辛格访问非洲的时候发表的。
【合众国际社莫斯科四月二十八日电】（记者：詹姆斯）苏联今天警告说，在中东发生战争的危险正在增长，而不是减少，这是不公平解决的结果。它要求再次召开日内瓦和会。
苏联人在塔斯社发表的一项政府声明中说，日内瓦会议应当分两个阶段进行。
西方外交官的立即的反应是，这项声明除了提出日内瓦会议可以分两阶段进行以外，没有任何新的内容。但他们说，苏联人要求让巴勒斯坦人参加会议的两个阶段，这使得要开成这次会议并不容易一些。
外交官们说，这项声明可能与下月联合国关于中东问题的辩论有关系，那时必须作出决定，重新授权给联合国维持和平部队。

显示原版>>

Previous:乌斯季诺夫任苏联国防部长

Next:基特利报道《缓和受到侵蚀》


乌斯季诺夫任苏联国防部长

出版日期:1976.05.01
         期次:6334
         版次:1
         栏目:\[头版]
副题:外电说这使西方观察家感到出乎意外
文章正文:
【塔斯社莫斯科四月二十九日电】苏共中央政治局委员乌斯季诺夫被任命为苏联国防部长。他已晋升为大将。
乌斯季诺夫一九○八年生于工人家庭。从一九四一年起，乌斯季诺夫任苏联武装人民委员，从一九五三年起，任国防工业部部长。一九五七年，他被任命为苏联部长会议副主席，一九六五年，他当选为苏共中央书记。
【美联社莫斯科四月二十九日电】苏联今天任命文职官员、曾负责军火工业的政治局委员乌斯季诺夫继格列奇科元帅任国防部长。
在莫斯科的一位西方军事专家，在苏联宣布乌斯季诺夫被任命为国防部长之后说，“这一任命完全出乎我们的意料”。
据说，一九六七年任命格列奇科继马利诺夫斯基任国防部长之前曾打算让乌斯季诺夫担任此职。但是据说高级军官们提出了异议，理由是乌斯季诺夫从未指挥过部队，也不是通过军队系统提升上来的。
乌斯季诺夫是增加军火开支的坚决支持者。除了监管军火和其它军事工业以外，他还是负责给苏联空间计划提供物资的机构的主要领导人。
他参加了一九七二年美苏阿波罗—联盟号飞船空间联合飞行苏联装备的准备工作。
【路透社莫斯科四月二十九日电】苏联今天任命军备专家乌斯季诺夫为其五十多年来的第一个文官国防部长。
这件事使莫斯科的西方军事观察家完全出乎意外。
【合众国际社莫斯科四月二十九日电】克里姆林宫今天任命一位强硬派的军火工业专家乌斯季诺夫继格列奇科任苏联国防部长。
西方专家认为他是苏共总书记勃列日涅夫的忠实支持者。但是这些专家认为他对于勃列日涅夫推行的东西方缓和政策“不抱好感”。
过去几年中，由于他是党中央书记而实际上一直是苏联国防工业的文职监工。西方专家们称他是效率很高的组织者。
专家们说，乌斯季诺夫的任命之所以引人注目，是因为看来要使政治局成员任国防部长的做法固定下来。

显示原版>>

Previous:葛罗米柯同索瓦尼亚格会谈结束

Next:外电评苏政府就中东问题发表声明


印代表团到达卡同孟讨论恒河水分配问题

出版日期:1976.05.01
         期次:6334
         版次:3
         栏目:\[第三版]
副题:巴沙尼要求印度拆除法拉卡水坝
文章正文:
【萨马查尔社达卡四月二十八日电】由灌溉部辅助秘书帕特尔为首的印度一个五人代表团昨晚到达这里，以同孟加拉国官员会谈在法拉卡水坝的用水问题。
阿巴斯将率领孟加拉国的代表团参加于今天开始在这里举行的会谈。
【德新社新德里四月二十六日电】外交部发言人今天宣布，以灌溉部辅助秘书帕特尔为首的印度七人代表团明天动身前往达卡。
【路透社达卡四月十九日电】孟加拉国一位著名政界人物要求印度拆除控制恒河河水的法拉卡水坝，并扬言要组织一次百万人的抗议进军。
巴沙尼昨晚在一次集会上说，这个水坝，对孟加拉国北部三百二十五万人产生了毁灭性的影响。
他说，“只在生死有关的问题上，我们必定拼到底。”
巴沙尼提出五月十六日为向水坝进军的日子，这次进军将是平静的和非暴力的。

显示原版>>

Previous:塔斯社报道《印度驻苏大使的谈话》

Next:日《朝日新闻》报道《亚洲各国为美中苏三极均衡煞费苦心》


印限制外国驻印记者的采访

出版日期:1976.05.01
         期次:6334
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里四月二十六日电】印度新闻部长维迪亚·查兰·舒克拉今天警告外国新闻记者们说，除非他们“按照印度的法律”进行采访，否则，“就请他们离开印度”。他在议会的讲话中说，有些西方新闻记者不接受印度的法律，政府对“他们采取了严厉的措施”。

显示原版>>

Previous:美报文章《美国需要改善同印度的关系》

Next:齐亚·拉赫曼说：孟加拉国希望同所有国家保持友好关系


埃及报纸说：苏已在利比亚拥有阿克巴本纳菲基地

出版日期:1976.05.02
         期次:6335
         版次:3
         栏目:\[第三版]
副题:塔斯社电讯《苏联给阿拉伯国家的兄弟援助》
文章正文:
【中东社开罗四月二十七日电】《共和国报》说，苏联人已占有了利比亚的阿克巴本纳菲基地（即惠勒斯基地——本刊注），在基地上升起了苏联国旗。
该报说，卡扎菲已下令赶走基地的利比亚军官，把基地交给苏联人。从利比亚来的人强调他们看到了这个利比亚基地上空的苏联红旗。
《共和国报》还援引利比亚人士的话说，苏联军官亲自负责折磨那些卡扎菲怀疑其忠诚的利比亚军官。苏联士兵现在在的黎波里和班加西的街上比比皆是。
《共和国报》强调，卡扎菲已不再信任任何人，他现在住在一个兵营里，吃东西前先得由别人先尝一尝。卡扎菲集团同青年军官之间发生了一场武装冲突，结果死了三名军官，拘捕了其余的那些军官
。
【塔斯社莫斯科四月二十九日电】题：苏联给阿拉伯国家的兄弟援助
苏联安装和建筑工程部国外建筑局领导人帕维尔·叶夫列耶夫说，“苏联对阿拉伯国家发展经济的兄弟援助，是支持各国人民民族解放运动的国际主义政策的鲜明例证。”
目前，在该部专家的帮助下，正在阿拉伯国家中建筑五十个大型钢铁企业和文化医疗机构。

显示原版>>

Previous:印代表团称不打算在谈判恒河水分配问题上向孟妥协

Next:苏领导人写信给阿拉法特


埃苏签订贸易议定书

出版日期:1976.05.02
         期次:6335
         版次:3
         栏目:\[第三版]
文章正文:
【中东社莫斯科四月二十八日电】．今天在这里签订了埃及和苏联一九七六年贸易的最后议定书，金额为三亿二千万英镑（约六亿美元）。．代表埃及在议定书上签字的是贸易和供应部长法塔赫，代表苏联的是外贸部长帕托利切夫。．
议定书规定的最重要的埃及出口商品中有：十五万包棉花，一万五千吨棉纱，十万吨柑桔，四万五千吨大米，四万吨蒜和洋葱，约三千万英镑的纺织品，七百万英镑的皮鞋，七百万英镑的酒精饮料，一千万英镑的香水和化妆品，九百五十万英镑香料油，五百万英镑的家具和地毯，原油。
苏联对埃及出口的最重要的商品有：三千八百万英镑的机器和机器零件，约三十五万吨木材，二万五千吨新闻纸和复写纸，一百万英镑的化工原料，三万五千吨肥料，三万吨冻鱼，此外还有食用油、奶粉、石油产品、汽车．轮胎和运输设备。

显示原版>>

Previous:苏领导人写信给阿拉法特

Next:菲律宾副外长科连特斯谈菲美关系


法国一公司使用粉末化合物灭火

出版日期:1976.05.02
         期次:6335
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《社会主义工业报》一九七五年十一月四日报道：
法国一家公司的专家认为，扑灭企业的火灾时最好不用液体化合物，而用粉末化合物。
该公司在一些化学工厂、仓库和车间里放置了着色的球形粉末炸弹——自动灭火器。当发生火灾和温度升高时，炸弹自动打开阀门，向空间投放稠密的粉末。

显示原版>>

Previous:塔斯社报道《从棉花中提取蛋白质》

Next:西德科学家利用废热水提高地温使作物增产


法新社报道：葛罗米柯在巴黎记者招待会上讲话

出版日期:1976.05.02
         期次:6335
         版次:2
         栏目:\[第二版]
副题:说法苏关系十年来得到了积极发展；承认法苏在裁军和核试验等问题上有分歧
文章正文:
【法新社巴黎四月三十日电】题：葛罗米柯的记者招待会：主要问题
苏联外交部长葛罗米柯星期五（三十日）在正式访问法国后说，法苏关系近十年中在双边和国际方面都得到了积极的发展，然而它现在应更加体现于实践中
。
当葛罗米柯在记者招待会上主要被问及，关于法国和苏联之间在国际方面存在的分歧问题时，他特别强调裁军问题。他说：“法国可以抱有一个比较积极的态度，这就是它可以同那些表示赞同迅速解决诸如停止军备竞赛、裁军、削减军事预算、裁减核武器问题（即所有人的安全问题）的国家协同努力。”
这位苏联部长提醒说：“法国同意召开世界裁军会议的原则，却对三个问题有保留：即签订一个不使用武力的世界协定、一个关于禁止生产新式的大量杀伤武器的协定和全面禁止核试验（包括地下核试验）的协定。”葛罗米柯还说：“我们希望法国在这些问题上采取积极的态度。”
苏联部长回答了向他提出的问题，又谈到下列几点：一、限制战略武器谈判这些谈判正在继续进行，但某些问题尚未解决。葛罗米柯说：“我不想对在美国总统选举之前还是之后签订一项协定作任何推测。”二、柏林葛罗米柯说：“我们谈到了这个问题。我阐述了我们的立场，即有必要严格执行四方协定。法国方面也赞成完全遵守这项协定的条款。”
三、共产党对法国国际政策的批评苏联部长说：“我不愿意谈论涉及法国内部对话的问题。
“我宁可谈我们的观点。我希望听众谅解我……”四、报界对苏联的态度葛罗米柯说，“我想指出新闻手段本着友好、合作和亲善的精神，在教育人民和舆论方面所具有的重要性。
“有时候我们不懂得法国报纸转载某些讲话的意义。那些对这些话感到不高兴的人，就只消闭起眼睛，不要看我……”

显示原版>>

Previous:苏修出版反华书籍《为亚洲的和平与集体安全而斗争的苏联》

Next:塔斯社报道《葛罗米柯回到莫斯科》


菲《今日公报》文章评菲苏关系

出版日期:1976.05.02
         期次:6335
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲《今日公报》四月二十六日发表文章说：
国内有些人问我们，同苏联建立外交和商业关系是不是象玩俄国轮盘赌玩入了迷。他们说，俄国人在哪儿大赐社会主义的恩典，哪儿就乱成一团。
从已经可以看到的为菲苏建交所作的准备工作来判断，菲律宾领导人显然相信我国能够一面排除苏联对菲律宾内政可能进行的干涉，一面从同这个社会主义国家的友好关系和互相合作中得到尽可能多的好处。菲律宾社会上一些比较乐观的人满怀希望地期待着菲律宾所支持的宣布东南亚为和平中立区的建议得到世界上各大国的赞同。
当马科斯总统访问莫斯科时，这个梦想有希望在国际关系的阶梯上朝实现的方向上升一级。克里姆林宫从官方说来已十分清楚地表明苏联支持这个建议。

显示原版>>

Previous:菲律宾副外长科连特斯谈菲美关系

Next:共同社报道《福田和大平一致表示「今后也进行合作」》


菲律宾副外长科连特斯谈菲美关系

出版日期:1976.05.02
         期次:6335
         版次:4
         栏目:\[第四版]
文章正文:
【路透社马尼拉四月二十六日电】外交部副部长曼努埃尔·科连特斯今天说，美军基地必须撤走，除非这些基地留在这里对菲律宾利大于弊。
科连特斯在扶轮社午餐会上就菲美关系发表谈话时说，菲律宾想就美国在这里的基地问题和两国经济关系问题同美国建立新关系来加强自己的独立与尊严。
他在详细概述菲律宾对这个问题的政策时说：“保持灵活，维护尊严，讲究实际和发扬国际主义精神——这些就是我们处理菲美关系和总的国际关系的出发点。”
他说：“我们在同美国谈判过程中所要设法做到的是减少美国基地给我们带来的害处而增加我们应得的益处，这样就可以利大于弊。我们如果做不到这一点，就难免得出这样的结论，即这些基地对我们弊大于利，因而必须撤走。”
科连特斯说，菲律宾愿意得到老朋友和老伙伴的友谊与合作，但是在国际关系中必须有最充分的回旋余地。这番话显然指的是菲律宾同中国和东欧日益扩大的外交和贸易关系。
他说，美军基地，尤其是首都北面的克拉克空军基地和苏比克湾海军基地问题一直是菲美关系中最有刺激性的问题。菲律宾想通过谈判为有效期到一九九一年的一项条约增补新的条款。
他说，这些基地是殖民时代的被允许保留下来甚至受到欢迎的残余，因为遭到第二次世界大战的创伤之后担心日本复活，此后又因为亚洲有共产党的威胁。
他说：“然而，不久我们就可以认识到，威胁过去主要是，而且现在依然是国内叛乱行动、颠覆活动、游击战和后门渗透。”
他还说：“在对付这些威胁方面，外国军事基地是毫无用处的，这一点美国人也完全承认。”
他说：“但是我们付出的代价很大。首先是主权少了，民族尊严受到了侵害，领土转让。
“对在菲律宾犯罪的美国军人有无审判权问题也是不断使我们生气的……”
科连特斯说，美军基地妨碍了菲律宾同世界其他一些地区的关系发展。
他说：“无论如何，美国的治外法权
——主要是对其基地和人员的管辖权的问题
——必须废除。”这显然指的是菲律宾过去就提出的主张，即必须承认它对美军基地的主权，这些基地要付租金。

显示原版>>

Previous:埃苏签订贸易议定书

Next:菲《今日公报》文章评菲苏关系


共同社报道《福田和大平一致表示「今后也进行合作」》

出版日期:1976.05.02
         期次:6335
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京四月二十九日电】题：福田副总理和大平藏相对谈，一致表示“今后也进行合作”
福田副总理和大平藏相二十九日下午应共同社的要求于东京赤坂的大仓饭店进行了一个半小时的对谈，就整个政治和经济问题交换了意见。
在对谈中，两位阁僚表示：“想进一步密切对话，为日本而努力”（副总理），“对于合作没有不同想法”（藏相）。双方表示今后将加强“大平福田合作”这种基本姿态。
福田和大平两人单独对谈，今年还是第一次，在对谈中，两位阁僚暗示了“大平福田联合”的方向，这将给今后的政局带来重大影响，值得注意。
【本刊讯】《日本经济新闻》四月十日刊登一条消息说：
副总理、经济企划厅长官福田，九日在东京第十二电视台为“星期日会见记者”节目录像时说：“日本经济已从萧条中摆脱出来。”提出了“摆脱萧条宣言”。
另一方面，关于政治问题，在回答“为了自民党的复兴，希望‘大福联合’的呼声也很强烈……”的质询时，福田副总理说：“‘大福联合’这种出于派系的想法是不可取的。不过，大平藏相是威望很高的人，我随时都愿意推心置腹地同他进行合作。国民恐怕也是这样期望的，而且也是以这样的心情来做的。”表示欢迎“大福”合作。此外，关于解散国会的问题，福田说：“将在经济恢复和洛克希德问题查清之后解散。”关于总辞职的问题，他强烈地否认说：“作为三木内阁的阁僚之一，我是不想说什么的。”

显示原版>>

Previous:菲《今日公报》文章评菲苏关系

Next:塔斯社报道《从棉花中提取蛋白质》


哈希文章《美国改变对非洲政策的影响》

出版日期:1976.05.02
         期次:6335
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》四月三十日刊载哈希的文章，题为《美国改变对非洲政策的影响》，摘要如下：
本周，美国外交界已经认识到非洲成了大国争夺最激烈的地方，并且着手对此采取一些行动。
美国外交界采取了它长期不愿采取和尽量延搁的行动。它终于支持罗得西亚和纳米比亚（西南非洲）由（黑人）多数执政，支持结束南非种族歧视。从而使自己同黑非洲站在一起，来反对那些尽量要延长少数白人对多数黑人的统治的人们。
看来美国对南部非洲的政策的两面性已告结束。以前，美国的政策一直在口头上支持（黑人）多数执政观念，而在实际上则通过南部非洲的白人执政者同南部非洲打交道，它的理论根据是，白人在可以预见的将来大概将继续统治南部非洲。
这种旧政策大约在短短的十周前在安哥拉瓦解了。那时大多数白人都逃跑了，葡萄牙国旗此后一直没有升起，为了不让莫斯科和古巴所支持的黑人胜利进军而匆匆招来的白人雇佣军败退了。具有两面性的美国政策也随着这种败退而瓦解。
当旧政策在安哥拉失败时，华盛顿正视了一些新的事实。少数白人统治处于退却之中。占多数的黑人已经在安哥拉取胜。黑人权力上升后，接着就会指向在罗得西亚占少数的白人，然后指向纳米比亚。华盛顿必须支持步步取胜的黑人，否则就得听凭莫斯科由于成为新兴的黑人的朋友、支持者和武器供应者而捞取暴利。
目前，大国争夺激烈的其他地方都同美国没有牵连。拉美仍然牢固地属于美国的势力范围。欧洲的国界眼前没有遭到挑战。
只有在非洲，大国的争夺处于动荡不定之中。黑人的潮流滚滚涌向南方。问题已经变得很简单：美国的政策将被这种潮流所席卷还是将随着潮流前进。
美国国务卿基辛格在赞比亚首都卢萨卡发表了一次重要演说，他用坚决的措辞，阐述了显然是华盛顿核心会议在安哥拉事件后展开的辩论所得出的结论。华盛顿现在支持罗得西亚在两年内实现占多数的黑人执政。美国将向那些与罗得西亚交界的黑非洲国家提供经济援助。美国将从政治上和经济上抵制罗得西亚。美国赞成纳米比亚迅速独立。美国要求南非取消种族歧视。
这一切都意味着华盛顿不会让南部非洲不经过一场争夺而落入莫斯科手中。如果不作上述决定，美国在南部非洲的势力便会溃退到开普敦，而且不得不同南非白人一起作最后的挣扎。
然而华盛顿废弃了这种政策，采取同莫斯科争夺南部非洲占多数的黑人的友谊这一办法。从而便参加了这场争夺。
前景对美国有利。非洲同西欧和美洲之间的贸易途径运转正常而且确立已久。
从长远计议，看来黑非洲国家不太可能宁可同苏联而不同西方进行贸易，但是，要是基辛格博士没有在这次非洲之行中宣布美国对非洲的新政策，那么莫斯科便有可能再取得若干象安哥拉那样的短暂胜利。

显示原版>>

Previous:基辛格自扎伊尔抵利比里亚访问

Next:英报社论《基辛格的非洲热》


基辛格自扎伊尔抵利比里亚访问

出版日期:1976.05.02
         期次:6335
         版次:1
         栏目:\[头版]
文章正文:
他说，美原则上愿同安哥拉当局会谈，但希望了解人运对外国驻军有何打算
【美新处蒙罗维亚四月三十日电】基辛格说，美国原则上愿意和安哥拉当局开始会谈。他说，目的是要使我们的关系正常化和谋求发展经济在内的合作的手段。
基辛格今天在蒙罗维亚说：“但是在我们那样做之前，我们希望了解安哥拉对外国军队驻在它的土地上这一点有何打算。”
利比里亚首都是基辛格为时两周的非洲之行的第五站。这是他来这里以来首次发表美国对安哥拉问题的立场的公开声明。
基辛格座机上的一位高级官员说，如果安哥拉人能给美国一个实质性的表示：古巴军队将在不久的一段时间撤离安哥拉，那么实现关系正常化的一切障碍都将消除。
这位美国高级官员说，不久的一段时间，意味着古巴将在不到一年的时间内从安哥拉撤走。
基辛格在他的宴会讲话中说，美国“可以本着它同莫桑比克解放阵线合作的精神，同安哥拉的人运一道工作”。他指的是这样一个事实：华盛顿并没有反对莫桑比克解放阵线上台。
他说：“美国无意使安哥拉继续成为一个争夺的焦点。我们同那个国家没有争论。我们可以本着合作的精神来同它打交道。”
同国务卿同机的那位高级官员指出，由于苏联提供了大量的装备，现在安哥拉拥有的武器要比其余黑非洲国家的武器加在一起还要多。

显示原版>>

Previous:外电报道：首都热烈庆祝“五一”国际劳动节

Next:哈希文章《美国改变对非洲政策的影响》


美《纽约时报》刊登该记者发自加德满都的专稿《尼泊尔觉得印度危及独立》

出版日期:1976.05.02
         期次:6335
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》四月二十六日刊登记者威廉·博德斯发自加德满都的一篇专稿，题为《尼泊尔觉得印度在南亚日益增长的力量危及独立》，摘要如下；
印度在南亚的优势日盛的每一个迹象——特别是最近的一个迹象，即去年并吞附近的锡金
——都使得加德满都感到有点不安。
在这古老的首都的一位西方外交家是这样估量局势的：“尼泊尔人想避免把事情弄到这种地步：在新德里有人提出问题，问‘现在我们对尼泊尔怎么办’。”
尼泊尔这块古老的土地，不只是陆锁国而已，正如尼泊尔的一位首相经常说的那样，它是“印（度）锁”国，因为它的唯一的不同印度交界的边界是同中国的边界，而这条边界被世界上包括埃佛勒斯峰（即珠穆朗玛峰——本刊注）在内的世界最高山脉封锁着。
尼泊尔在印度和中国之间奉行的谨慎的外交（同时又注意世界其他地方）是由三十岁的比兰德拉国王掌握着的，他是一位受到普遍尊敬的国王，在国内他的权力几乎是绝对的。
但是，同以前戴翡翠和宝石王冠的几位前国王形成对照的是，在哈佛大学和东京大学念过书的比兰德拉国王还想到将来，他说，将来是“尼泊尔人民起来谋求发展的时代”。
甚至他的反对者也承认这位年轻国王的决心是真诚的。但是尼泊尔是世界上最不发达的国家之一，他规定的任务是非常之大的。
这里一千三百万人中有大部分靠勉强维持生活的农田过活，在高高低低的山坡小块梯田里种水稻和小麦。他们中没有人挨饿；尼泊尔是粮食出口国，这一点同邻国不一样。但是很多尼泊尔人营养不良，能看书的人五个人中不到一个。
越来越多的外国旅行者发现，尼泊尔是有清澈的小溪、高山羊肠小道和白雪覆盖的山峰的象明信画片那样美丽的仙境。但是，这种风景中还有赤脚的农民，他们每天在用绳子背着沉重的稻草和干柴吃力地、无可奈何地走好几英里路。他们日子艰难，平均活不到四十岁。
比兰德拉国王依仗世界上剩下的绝无仅有的几个国王行使的一定程度的权力进行统治，努力争取“提高我国人民的幸福和尊严”，他把这称之为一大目标。从法律上说，尼泊尔是君主立宪国。但是，宪法承认国王是政府权力的唯一源泉，自一九六○年以来一直禁止政党存在。
就在去年十二月，他宣布修改宪法，给他任命的由九人组成的一个全国委员会以否决各级政治候选人的实际权力，另外。首相和他的内阁完全随国王意愿行事，他能几乎随心所欲地修改宪法。
由于喜马拉雅山的缘故，尼泊尔就其幅员来说异乎寻常地分隔着，在互相隔绝的小块土地上生活的人民讲的语言有十好几种。直到最近，他们中有很多人认为“尼泊尔”只是指加德满都河谷，而不是指他们称之为家乡的那个山坡。
为了使各地连结在一起成为一个国家，同时大概也为了加强国王的权力，比兰德拉国王乘直升飞机到各地作广泛的旅行，因为许多人都住得相当远，离最近的公路也得走上几天或更长的时间才能到达。
作为急急忙忙的发展工作的一部分，国王开始提出一项生气勃勃的筑路计划，同时还打算开始利用尼泊尔在水力发电方面的巨大潜力。
在这两项工作中——正如在目前这里正在进行的其他许多工作中一样——印度正起重要的作用，虽然新德里本身是接受外援的一个主要国家，但是它也是对尼泊尔提供外援的一个重要国家。
印度人打算资助在尼泊尔西北部建造的两个巨大的发电工程。因为这两个发电站生产的电力将远远超过尼泊尔所需的用电量，因此，生产出来的大部分电力将越过边界输送到印度的北部地区，印度人承认他们要依靠这部分电力这一点使一些尼泊尔人感到有点不安。
一九七四年底，当印度开始采取决定性行动要接管毗邻的锡金国时（锡金人主要都是尼泊尔血统的），尼泊尔的反应是强烈的。
高呼着口号的愤怒的人群袭击了印度驻加德满都的大使馆以及印度人在那里开设的商店，新德里把它的大使召回国内述职。
过后不久，印度采取了一个行动——但是它否认这是报复性行动，这就是印度决定对它向尼泊尔出口的象水泥、生铁和煤这些东西开始要按照“现实”价格出售，而不是按照国内的补助价格出售。这次价格的上升使人们想起新德里对尼泊尔在经济上的影响是很大的，因为尼泊尔百分之九十的对外贸易都是同印度进行的。牦牛只是载着数量有限的商品越过高山进入中国。
现在正在为签署一项关于贸易和外国商品过境的新协定而开始举行谈判。当吉里首相本月早些时候访问印度以便为谈判打下基础时，他破格地采取了和解态度。
尽管比兰德拉国王的统治具有独裁性质，但是他几乎没有引起普遍的公开反对。据这里的人说，一个原因可能就是尼泊尔没有自由传统，尼泊尔这个国家在二十五年前还一直是由历届残暴首相统治的。
去年夏天，当英迪拉·甘地总理停止印度的民权时——也就是当再次出现印度的长长阴影时，国王的支持者中对他产生了某种感激的心情。
然而，国王的反对者却说，君主专制制的寿命已经屈指可数了。比兰德拉国王发展计划的重要内容之一就是相当快地实行普及教育，在全国的山坡上建起新的小小的砖房校舍。这里一位著名的反政府人士认为，这可能对他不利。

显示原版>>

Previous:塔斯社报道《葛罗米柯回到莫斯科》

Next:印代表团称不打算在谈判恒河水分配问题上向孟妥协


美发现一种比铜便宜而有效的导电体

出版日期:1976.05.02
         期次:6335
         版次:4
         栏目:\[第四版]
文章正文:
【美联社费城三月二十九日电】宾夕法尼亚大学的一位科学家声称，他已发现一种物质，可能是比铜便宜而有效的导电体。
伏格尔说，初步实验表明，这种导线含有一种合成金属叫做石墨加入合成物，其导电能力是标准导电物质铜的一倍半。
他说，几年后，这种新导线可能取代电动机、发电机和变压器中的铜，而且可能使人造心脏之类的东西「有可能实际应用」。

显示原版>>

Previous:美一火柴公司研制一种安全火柴

Next:日一公司研究出用从烟雾中回收氧化硫和氧化氮制成硫酸铵


美一火柴公司研制一种安全火柴

出版日期:1976.05.02
         期次:6335
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约三月二十六日电】钻石火柴公司今天宣布发明了一种新式安全火柴，它燃烧的热度只有目前火柴的一半，而且能自行熄灭。
这家公司说，这是火柴业在六十五年中第一次在技术上的重大发展。
钻石公司经理沃尔特斯说，该公司的斯普林菲尔德研究实验室两年多来研制成功的这种新火柴，只烧到火柴棍长度的一半，随后自行熄灭。
他说，如果点燃的火柴偶然落在纤维、纸张或干草上，燃烧温度低和自行熄灭的特点，能大大减少引起火灾的危险，而且还能减少儿童烧伤的危险。

显示原版>>

Previous:西德科学家利用废热水提高地温使作物增产

Next:美发现一种比铜便宜而有效的导电体


日一公司研究出用从烟雾中回收氧化硫和氧化氮制成硫酸铵

出版日期:1976.05.02
         期次:6335
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京三月十日电】氮肥公司的一家子公司宣布，它研制出了一种从工厂烟雾中回收氧化硫和氧化氮，然后再变成硫酸铵的技术。
氮肥机械工程公司说，这个过程既防止工业污染，又产生一种化学产品，它采用的是一种特殊的催化剂，这种催化剂是在一个密闭的系统里用来处理和回收有害的气体的。

显示原版>>

Previous:美发现一种比铜便宜而有效的导电体

Next:西德研究在煤矿中直接把煤气化


苏领导人写信给阿拉法特

出版日期:1976.05.02
         期次:6335
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特四月二十八日电】一位游击队发言人说，苏联大使索尔达托夫今天把克里姆林宫领导人的一封信交给了巴勒斯坦游击队领导人阿拉法特。
这位发言人说，此信谈到“苏联对目前中东事态发展的立场”。
这位发言人还说，阿拉法特和索尔达托夫还讨论了有关巴勒斯坦、阿拉伯和国际形势的事态发展问题。
【德新社贝鲁特四月二十九日电】苏联领导人又向巴勒斯坦解放组织领导人阿拉法特发出一信件，阐明莫斯科在黎巴嫩内战和巴勒斯坦人的作用的问题上的立场。
这是苏联在一个较短的时间内向阿拉法特发出的第三个信件。

显示原版>>

Previous:埃及报纸说：苏已在利比亚拥有阿克巴本纳菲基地

Next:埃苏签订贸易议定书


苏修出版反华书籍《为亚洲的和平与集体安全而斗争的苏联》

出版日期:1976.05.02
         期次:6335
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科四月二十九日电】苏联提出的在集体的基础上保障亚洲和平的主张符合时代精神和当前世界发展的要求。不久前在莫斯科出版的《为亚洲的和平与集体安全而斗争的苏联》一书强调指出了这种思想。
该书作者伊凡·科瓦连科根据大量的实际材料彻底研究了苏联关于建立亚洲集体安全的主张产生的历史，揭示了苏联就亚洲安全的基础和亚洲各国关系的原则提出的各项建议的实质。
作者强调指出：“建造集体安全的大厦，会使亚洲人民免受中国的政治讹诈和颠覆活动，也会阻止大汉族主义的扩张主义和霸权主义的蔓延。只有各国人民的集体意志和齐心协力才能迫使现在的中国首领们放弃盛气凌人的野心，并迫使他们尊重邻国的主权、自由与独立。”
【法新社莫斯科四月二十九日电】苏联官方通讯社塔斯社今天第一次承认，苏联关于建立亚洲集体安全体系的主张是针对中国的。
塔斯社援引伊凡·科瓦连科所著《为亚洲的和平与集体安全而斗争的苏联》一书的话说：“亚洲集体安全体系的建立将保护亚洲人民，使他们免受毛主义领导人的讹诈和颠覆活动的危害，并且成为制止中国的大国扩张主义的一个障碍。”

显示原版>>

Previous:意大利莫罗政府三十日宣布辞职

Next:法新社报道：葛罗米柯在巴黎记者招待会上讲话


塔斯社报道《从棉花中提取蛋白质》

出版日期:1976.05.02
         期次:6335
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社塔什干一月十四日电】题：从棉花中提取蛋白质
乌兹别克从棉花中提出了食物的主要成分——纯蛋白质。
许多国家都进行了这类实验，但迄今均未能去除杂质。而乌兹别克科学家第一个获得了绝对纯净的蛋白质。这种类似奶粉的淡色的粉末仅含有百分之三到百分之四的水分，剩下的都是赖氨酸和其他蛋白质异体。
苏联科学院通讯院士尤努索夫对塔斯社记者说，原则上蛋白质可以从各种植物中提取。我们选择了棉花，因为这是乌兹别克的主要农作物。每年这里收获的棉花都在五百万吨以上。皮棉采收和棉籽取油以后留下一百多万吨废弃物——油粕。油粕中虽然含有极宝贵的蛋白质，但一直没有得到利用。
苏联医科院营养学研究所对添加棉花蛋白的面包、通心粉、糖果点心类食品和其他食物，给予了高度评价。
塔什干的化学家们研究出了一种技术，可以在从棉花油粕中提取蛋白质的同时提取植酸钙镁和棉籽糖酶药剂以及许多其他物质。其总价值是原始原料——油粕的五十倍。
这项技术在该研究所的实验工厂里已试验成功。
到一九八○年苏联将采收籽棉九百万吨。这可以使制取的食物蛋白的数量相当于一百万公顷小麦地的收成所含的蛋白质。

显示原版>>

Previous:共同社报道《福田和大平一致表示「今后也进行合作」》

Next:法国一公司使用粉末化合物灭火


塔斯社报道《葛罗米柯回到莫斯科》

出版日期:1976.05.02
         期次:6335
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科四月三十日电】题：葛罗米柯回到莫斯科
今天，苏联外交部长葛罗米柯已从巴黎回到莫斯科。

显示原版>>

Previous:法新社报道：葛罗米柯在巴黎记者招待会上讲话

Next:美《纽约时报》刊登该记者发自加德满都的专稿《尼泊尔觉得印度危及独立》


外电报道：毛主席会见新西兰总理马尔登

出版日期:1976.05.02
         期次:6335
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京四月三十日电】官方的新华社报道，中国毛泽东主席今天在北京同新西兰总理罗伯特·马尔登和夫人以及外交部秘书长科纳进行了“友好的谈话”。
在东京收听到的新华社的广播说，会见时，毛主席同新西兰客人握手，对他们来中国访问表示热烈的欢迎，随后，同他们进行了友好的谈话。
新华社说，马尔登总理对毛主席说：“非常荣幸见到主席阁下，祝你一切良好。”毛主席说：“谢谢你们。”
马尔登在今天早些时候继续同中国总理华国锋会谈，但是新华社发的简短的消息没有谈详细情况。
【时事社东京五月一日电】题：毛主席会见马尔登
据新华社北京四月三十日电，毛泽东主席在这天晚上会见了正在中国进行正式访问的新西兰总理马尔登一行，进行了友好的谈话。会见时华国锋总理在座。
会见时，毛主席同贵宾一一握手，表示欢迎访问中国，并同马尔登总理、外交部秘书长科纳进行了友好的谈话。
【路透社北京四月三十日电】（记者：格里菲思）中国的毛泽东主席今晚接见了新西兰总理罗伯特·马尔登。
马尔登后来对记者们说，会晤毛是一次“非常非常令人感动的经历”。
新西兰人士说，八十二岁的毛谈到了核试验。
新西兰是反对核试验的。两位领导人还讨论了他们对苏联的态度。
这些人士说，早些时候，马尔登同中国新总理华国锋举行了第二次会谈。
讨论持续了两小时，华概述了中国对国际问题的观点。
【路透社北京四月三十日电】中国一位发言人说，中国受人尊敬的毛泽东主席今晚会见了新西兰总理罗伯特·马尔登。
这是这位八十二岁的毛泽东在今年第四次会见外国领导人。
新华社后来报道，中国总理华国锋在这次会见时也在座。
【法新社北京四月三十日电】新华社报道，新西兰总理罗伯特·马尔登今晚在这里会晤了中国领导人毛泽东。
马尔登总理是访华的第一位新西兰政府首脑。
【德新社北京四月三十日电】北京新华社报道，毛泽东主席今天会见了新西兰总理罗伯特·马尔登、马尔登夫人以及其他新西兰贵宾。
新华社说，毛主席对他们来中国访问表示热烈欢迎。
中国总理华国锋会见时也在座。
【安莎社北京四月三十日电】毛泽东主席今天接见了新西兰总理罗伯特·马尔登。他是四月二十八日来中国进行正式访问的。
新华社简短的消息没有透露会谈时讨论的问题，只披露了礼仪性的谈话内容，据报道，马尔登总理对毛主席说：“非常荣幸见到主席阁下。”
会见时在座的有中国总理华国锋。
【共同社北京四月三十日电】（记者：福原）中国共产党主席毛泽东三十日晚上会见了新西兰总理马尔登、他的夫人和随行官员。毛主席和他们握手，表示欢迎以后，进行友好的谈话。
今年以来，毛主席会见过的外宾有美国前总统尼克松、老挝总理凯山、埃及副总统穆巴拉克；马尔登总理是第四位。

显示原版>>

Next:外电报道：首都热烈庆祝“五一”国际劳动节


外电报道：首都热烈庆祝“五一”国际劳动节

出版日期:1976.05.02
         期次:6335
         版次:1
         栏目:\[头版]
文章正文:
【共同社北京五月一日电】（记者：福原）北京今天按照惯例，在劳动人民文化宫、颐和园等市内的六个公园举行游园会，庆祝“五一”国际劳动节。
各个游园场所都以“在以毛主席为首的党中央的领导下，团结起来，争取更大的胜利”、“热烈庆祝反击右倾翻案风斗争的伟大胜利”为中心口号，张灯结彩，设置许多舞台，专业团体和业余团体混合表演了热热闹闹的歌舞。
在男女老少拥挤的人群中，日本的文化代表团等外宾也参加了游园活动，呈现了联欢景象。
“五一”节强调“反对修正主义路线的伟大胜利”。特别是，一日晚上将举行焰火晚会，这成了北京人的一大乐趣。
并且，报纸刊登了广告说，各个剧场将演出许多新创作的舞台剧，各个影院将上映许多新影片。
【时事社东京五月一日电】题：中国庆祝“五一”，北京举行盛大的庆祝活动
北京一日电：五月一日，在工人成为主人公的中国，各地都举行了盛大的庆祝活动。
在首都北京，虽然是阴天，但从上午九时，市民便络绎不绝地涌入中山公园、紫竹院等六个公园，欣赏工厂等业余文艺团体和学生、儿童在临时舞台上演出的歌舞。
以天安门或人民大会堂为背景摄影留念的人——有的全家，有的是朋友——熙熙攘攘。
各政府机关和大饭店的房顶上红旗林立，并根据当前的形势，挂起了“彻底批判邓小平的修正主义路线！”“庆祝反击右倾翻案风的伟大胜利！”等口号，引人注意。
二日是星期天，将接着休息。市民在愉快地欢度工人的节日，今晚将观看焰火、足球赛、体操、武术等，直到深夜。
【路透社香港五月一日电】新华通讯社报道，在北京一百万工人和其他公民今天参加了庆祝国际劳动节的显示出“战斗团结、胜利的欢乐和革命乐观主义”的节日庆祝活动。
这家通讯社说，举行庆祝活动的北京六个大公园里有巨大的横幅标语。
这家通讯社说，有一条标语是坚决拥护党中央撤销邓小平一切职务，任命华国锋为党的第一副主席和总理的决定。
这家通讯社说，还有一条标语号召继续批判邓的修正主义路线；另一条标语是支持第三世界国家反对帝国主义、社会帝国主义、殖民主义和霸权主义的斗争。
新华社说，党和国家领导人、驻北京外交使团的团长、台湾和港、澳爱国同胞同人民一道参加了节日的庆祝活动，举办的活动有歌舞还有戏剧。
它还说，北京的中央天安门广场比过去任何时候都更加壮丽，整个北京到处都飘扬着红旗，到处都响彻着革命的歌声。

显示原版>>

Previous:外电报道：毛主席会见新西兰总理马尔登

Next:基辛格自扎伊尔抵利比里亚访问


西德科学家利用废热水提高地温使作物增产

出版日期:1976.05.02
         期次:6335
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦三月二十三日电】科学综述
西德汉诺威——西德科学家发现，核动力厂能够帮助马铃薯生长得又快又多。
从核反应堆冷却系统出来的热水被用来提高田间土壤的温度，创造热带的条件，提高蔬菜的产量和质量。
科学家们说，这个系统在科隆附近的工厂和巴伐利亚的贡德雷明根运转，这就使马铃薯和糖甜菜的产量增加百分之七十。
这种水的温度在摄氏三、四十度之间，在地下大约七十厘米处铺设的管道里流动，然后由一个环形系统输送回水塔，这样就不流失水了。科隆附近这家工厂的科学家们说，他们还证明了这种热处理促进了花生和大豆的生长。
另一个优越性是，植物的生长时间较短，所以耕作费用也比较低。斯德哥尔摩——瑞典科学家提出了一个异乎寻常的方法来获得工业工厂和动力厂的废热——把它储存在湖泊和港湾的水里。
其设想是把热水储在由多层塑料制成的巨型口袋里，口袋吊在浮标上，沉在水里，在袋底部增加重量。
在袋的顶端铺上玻璃板或塑料板，可以让太阳光的热进入，就好象一座暖房似的。这些科学家计算，这个设想能够产生一个摄氏六十度的温水库。
这些专家说，如果这个口袋有三百米宽，十米深，在一年的时间里，这个温水库只能失去它储存的能量的百分之十五。它可以供房屋和其他建筑物取暖用。

显示原版>>

Previous:法国一公司使用粉末化合物灭火

Next:美一火柴公司研制一种安全火柴


西德研究在煤矿中直接把煤气化

出版日期:1976.05.02
         期次:6335
         版次:4
         栏目:\[第四版]
文章正文:
．【法新社亚琛二月二十三日电】今天在这里获悉，这里工艺学校的一个科学家小组将研究在一千五百米深的矿内直接把煤气化的可能性。
计划中的方法是把高压氢压入一煤层。氢气深深地渗透入煤层，在产生相当大的差频之后把煤变成天然气。．
专家们认为，西德的一千五百亿吨煤可以用这个方法气化。如果这项计划获得成功，这个国家就能成为世界上最大的天然气生产国之一。
政府已经批给这个小组大约二百五十万美元的信贷。

显示原版>>

Previous:日一公司研究出用从烟雾中回收氧化硫和氧化氮制成硫酸铵


意大利莫罗政府三十日宣布辞职

出版日期:1976.05.02
         期次:6335
         版次:2
         栏目:\[第二版]
副题:外电认为意总统将宣布提前举行全国大选
文章正文:
【安莎社罗马四月三十日电】共和国总统府新闻局发布公报说，“内阁总理阿尔多·莫罗在今天众议院辩论结束后于二十点前往奎里纳尔宫，以他个人和他的内阁同事们的名义向共和国总统递交了内阁的辞呈。
“共和国总统保留作出决定，要莫罗和他的同事们继续留任以处理日常事务。
“国家元首将于明天（五月一日）上午接见各个有关政党的议会党团领袖、各党主席和书记以便进行磋商。”
【合众国际社罗马四月三十日电】莫罗总理领导的自法西斯主义垮台以来的第三十八届意大利政府今天辞职。
政治家们说，利昂纳将下令提前一年于六月二十日举行全国选举。在这种选举中，共产党可望获得大量选票，并可能要求得到近三十年来第一次得到的内阁职位。美国说过，这样一个行动将迫使它重新研究美意关系。
莫罗没有要求正式进行信任表决而作出了辞职决定，因为在这种表决中，他是肯定要失败的。政治家们说，利昂纳大概会在五月五日以前解散议会，下令在六月二十日举行选举。
莫罗于辞职前在议会中讲话说：“虽然结果是令人失望的，我认为我已履行职责到最后一分钟。”
莫罗说：“一个政府只有不是连续不断地受到挑战，而是得到必要的支持，才会是有效的。在象使得有可能组成现内阁这样一种多数中，作出协调一致的决定已极为困难了。”
由于莫罗的天民党拒绝了主要的社会党关于让共产党在决策方面发挥作用的要求，这个政府就倒台了。
莫罗在解释天民党的立场时对议会说：“在我的全党、大概还有其它政治力量的同意下，我已说过，现在再重说一遍，政治局面的这样一种严重改变是我们所不能接受的，我认为，全国对于这种改变也是没有准备的。”
【合众国际社罗马四月三十日电】莫罗是在两天的议会辩论之后决定辞职的。在议会辩论中，他的天主教民主党政府完全没有得到外部政党的支持，因为它们对如何解决这个国家日益恶化的经济危机与天民党意见不一。

显示原版>>

Previous:英报社论《基辛格的非洲热》

Next:苏修出版反华书籍《为亚洲的和平与集体安全而斗争的苏联》


印代表团称不打算在谈判恒河水分配问题上向孟妥协

出版日期:1976.05.02
         期次:6335
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里四月二十七日电】今天飞往达卡就分配恒河河水的争执举行会谈的印度代表团，将争取共同对孟加拉国声称由于法拉卡水坝而面临的问题进行技术性研究。
这里的官员们表明，印度不打算在这个建筑在离孟加拉国边境几英里加尔各答以北恒河上的水坝的使用问题上作妥协。
外交部一位官员对路透社说，印度准备共同研究这个问题，由两国派观察员驻在边界两侧。但是，他说，印度毫不怀疑在法拉卡水坝引走全部水量对孟加拉国不会产生有害的影响。
孟加拉国政府说，这个问题在二月到五月这几个枯水月份是非常严重的，并且要求对印度可以引走的水量作限制，类似于一九七五年四月开始使用这个水坝时为试验时期所商定的那些限制。这些限制规定引进胡格利河的流量为一万一千到一万六千秒立方英尺。
印度政府说，这种流量的减少是对孟加拉国的一种友好姿态，原打算只适用于几个星期。
一旦水坝完全达到了设计能力，就必须全年按照这种速度引水，以使加尔各答港长时期得益。
这位外交部官员说，二十五年来在法拉卡记载的恒河最低流量一直为五万五千秒立方英尺。
外交部还指出，在恒河流域，印度有二亿一千万人，而孟加拉国只有一千二百万人。这条河的农业潜力大约百分之九十五是在印度。
他说，孟加拉国有次大陆最大的水系，因为布拉马普特拉河大量河水流经这个国家的中间。
每年有十亿英亩英尺以上的水（五分之四来自布拉马普特拉河）排出去，浪费在孟加拉湾湾
这位官员说，有几年的时间，印度设法首先使巴基斯坦然后使孟加拉国对于使布拉马普特拉河的部分河水改道流入恒河的计划发生兴趣。
他说，开一条连接这两条河的运河将对两国非常有益，使印度的阿萨姆、比哈尔和西孟加拉邦以及孟加拉国每年能多种植一季庄稼。
孟加拉国反对这个计划的主要理由是拟议中的运河两端都在印度，使印度能有效地控制这条运河的使用。这里的观察家们认为，在达卡的会谈中和预定此后不久将在新德里举行的第二次会议上将再次提出这个建议。

显示原版>>

Previous:美《纽约时报》刊登该记者发自加德满都的专稿《尼泊尔觉得印度危及独立》

Next:埃及报纸说：苏已在利比亚拥有阿克巴本纳菲基地


英报社论《基辛格的非洲热》

出版日期:1976.05.02
         期次:6335
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日电讯报》四月二十八日发表一篇社论，题为《基辛格的非洲热》，摘要如下：
基辛格是一位来非洲已为时太晚的人。数年来，美国没有明确的非洲政策。下面这件事也许不见得怎么恰当，然而确实具有某种象征性意义：国务院在挂出基辛格此行将要会晤的五位非洲领导人的肖像时，把三位领导人的名字搞错了。人们认为，基辛格得到的情况汇报同样是不可靠的。当美国确知英国在非洲的利益遭到彻底的破坏时，它便失去了对非洲的兴趣。
基辛格的讲话只有一次非常间接地提及俄国对非洲的政策。他说，美国不谋求任何亲美的集团，“但是任何其他国家也不应抱有谋求霸权的野心或奉行集团政策”。人们可能严肃地问：为什么美国不可以谋求一个“亲美的集团”呢？俄国和古巴对安哥拉进行干涉，是完全趁华盛顿无防备的时候搞的，在这个事件以后，美国大张声势进行了一阵子威胁，但是大家都看到这只是空口说说而已。现在，基辛格所能做的只不过是对黑人的民族主义采取一种扩大了的“我照着你的做法干”这种形式。

显示原版>>

Previous:哈希文章《美国改变对非洲政策的影响》

Next:意大利莫罗政府三十日宣布辞职


法《问题》周刊刊登象牙海岸总统的谈话《西方把非洲让给苏联》

出版日期:1976.05.03
         期次:6336
         版次:3
         栏目:\[第三版]
副题:说西方应该觉醒，不要再相信“缓和”一类的话
文章正文:
【本刊讯】法国《问题》周刊四月二十六日一期刊登象牙海岸共和国总统乌弗埃—博瓦尼的谈话，题为《西方把非洲让给苏联》，摘要如下：
〔原编者按：非洲历史上最有威望的领导人之一、象牙海岸共和国总统（七十二岁的）乌弗埃—博瓦尼认为，非洲和欧洲的局势实在令人不安。他尤其了解非洲建立的大部分政权的弱点，他担心这些政权的领导人把眼光转向苏联，因为美国和欧洲似乎决定不采取任何措施来阻止苏联在黑大陆的突破。于是象牙海岸总统决定打破数月来他在这些问题上保持的沉默。他于星期三在他的阿比让私人官邸接见了乔治·絮费尔特并回答了他的问题。〕
问：非洲真的有苏联突破吗？
答：我还记得第一次世界大战后法国、英国、美国的报纸写的关于布尔什维克的经验的一些文章。中心内容是：经验将只延续几个月，最多几年。从那时起一些西方国家的轻率就不断使我吃惊。因为，布尔什维克的经验现在还在继续，难道不是这样吗？
问：在非洲继续吗？
答：我将回答你。事实是西方被从亚洲赶走了。无疑比苏联人预料的还要快。你会反驳我说还有印度。我回敬你说，印度现在听凭俄国人摆布。更不可思议的是美国和欧洲的轻率，它们的借口是，几年前苏联人在刚果和加纳遭到了失败。这完全忘记了俄国人是顽固的，忘记了他们会考虑自己的错误并想出新的办法来。
这一次，他们找到了（突破点）。欧洲实现了非殖民化。但是它忘记了迫使萨拉查政权象别人那样做。苏联人把精心训练的古巴人派到安哥拉游击区，而且是在卡埃塔诺垮台以前很久。因而，发生了应该发生的事情。在我们的非洲兄弟看来，这些同安哥拉人一起在游击队里死去的古巴人不是入侵者，而是朋友。然而，当葡萄牙殖民主义这全套布景倒下来时，古巴人，因而是苏联人在世界这一地区就呆在非洲人中间了。
问：美国人为何不动？
答：欧洲人为何不动？这才是真正的问题，第一位的问题。今日之非洲毕竟是一个世纪前的扩张主义欧洲与今天的黑人造反这种动荡“婚姻”所生的“女儿”。所以，该是你们行动。可你们偏偏不行动，甚至你们连想也没有想。你们还存在不？难道不是苏联迷惑了你们，使你们瘫痪了吗？
问：苏联人为何加快步伐？
答：他们只是在他们前面没有阻碍的时候才前进。在安哥拉，我认为他们曾经是小心谨慎的，他们曾犹豫过好几个月时间，因为形势在他们看来显得异乎寻常。在他们有了绝对把握，肯定欧洲人在想别的事情，美国的方针又暂时未定的时候，他们才前进。俄国人想要阻止西方特别是欧洲去开发安哥拉的财富。切断欧洲和非洲的联系，就是断绝欧洲的原料来源，然后就进行赌博。可怜的非洲被绑在欧洲的车子上，而这辆车子则又深深地陷在泥潭之中。
问：依你看，该怎么办？
答：应该觉醒，假如时间还来得及的话。不要再相信“缓和”一类的话。

显示原版>>

Previous:英议员要求政府驱逐匈两名外交官

Next:苏将在阿尔及利亚建立电能铝工厂


法新社驻北京记者比昂尼克报道：我领导人同群众一起观看焰火

出版日期:1976.05.03
         期次:6336
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京五月一日电】（记者：比昂尼克）今晚这里中国主要领导人和数十万人民群众观赏了放焰火，从而结束了“五一”节的庆祝活动。
中国高级领导人，特别是华国锋总理和几乎全体政治局委员，白天参加了游园活动，晚上又聚集在大型工人体育场观赏灿烂的夜空。
江青边上坐着新西兰总理马尔登。在体育场看台前排就坐的还有王洪文、张春桥、姚文元、叶剑英元帅和李先念，还有北京市市长吴德。他们都是政治局委员。在体育场外面，一群群放焰火的人把焰火打出去，爆发出多彩的火花。焰火放了近两个小时，这是在进行足球比赛的同时放的。
在体育场四周，由于政府的所有领导人都出席了，所以采取了严格的安全措施。
整个北京市中心人群蜂拥，他们坐在人行道上和广阔的天安门广场上，一边观看焰火，一边看在很多地方演出的小型歌舞。

显示原版>>

Previous:共同社报道《中、新在警惕苏联上意见一致》

Next:基辛格到塞内加尔访问


共同社报道《「五一」劳动节，声讨洛克希德事件的呼声很高》

出版日期:1976.05.03
         期次:6336
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京五月一日电】题：第四十七届“五一”国际劳动节，声讨洛克希德事件的呼声很高
一日，在全国各地一齐举行了庆祝“工人的节日”——第四十七届“五一”国际劳动节的集会和游行。工人方面是在萧条和雇用不安继续存在的极其严峻的状况下迎来这个“五一”节的；在节日口号中突出了“声讨洛克希德贪污事件，打倒三木内阁，革新政治”，再加上“解散国会、举行大选的日子临近”的气氛，节日就带上了强烈的政治色彩。
据“五一”节实行委员会调查，全国有一千二百二十五个地方举行了集会，参加人数达到大约七百万。其中总评、中立劳联、同盟、新产别等四个工人团体举办了“统一‘五一’节”活动，除了东京的中央集会外，还在青森、栃木、群马、埼玉、神奈川、富山、香川、爱知、三重、滋贺、奈良、和歌山、兵库、广岛、高知等十六个都县举行集会。
中央集会在东京代代木公园举行，许多人携带家属参加。举办单位宣布，大约有工人等五十万人参加了这个集会。会场上，红旗、蓝旗、黄旗和“声讨洛克希德事件”的标语牌等等，到处都是。
集会通过了《“五一”国际劳动节宣言》。它说：“洛克希德事件不是偶然发生的，而是由保守政治的本质所造成的。现在，工人、国民一定要打倒三木内阁，争取革新政治。解散国会、大选很快就将来临，我们要以打破自由民主党政治为目标，把大选斗争进行到底。”
会后，参加者分成六路向市都中心举行了游行。

显示原版>>

Previous:台湾《联合报》译载文章《进攻北约-------苏联间谍无孔不入》（一）

Next:日本《东京新闻》报道：《外务省首脑表示难于开展对东南亚外交》


共同社报道《中、新在警惕苏联上意见一致》

出版日期:1976.05.03
         期次:6336
         版次:1
         栏目:\[头版]
眉题:外电评述华国锋总理和马尔登总理在一日宴会上的讲话
文章正文:
【路透社北京五月一日电】新西兰总理罗伯特·马尔登今晚在这里说，新西兰和中国在看法上有一些重要的不同，但是双方现在已经更好地理解了有哪些共同的利益。
据了解，他同中国总理华国锋探讨的一个共同点是对苏联的动机和苏联的扩张的猜疑。
马尔登先生在人大会堂的宴会上讲话时说，他同中国主人一致认为“有某些力量在进行活动，引起了我们共同的关心和不安，也引起了我们双方的警惕注视”。这位保守党领袖说，他在北京的公园里同中国人民一起庆祝了五一节。他还说：“举行供人民享受的节日活动要比炫耀战争武器好得多。”这句话是指苏联的行为说的。
华先生说：“我们都认为应当对那个假缓和真扩张的超级大国保持高度的警惕。”这句话也是指苏联说的。
今天双方还签署了一项航运协议。这个协议在航运方面双方互相给予最惠国待遇。
【共同社东京五月二日电】题：中国、新西兰在警惕苏联的问题上意见一致
记者福原北京一日电：中国和新西兰在北京举行的两国总理会谈中，就“在亚洲、太平洋地区有必要警惕苏联的动向”问题，取得了一致意见。
正在中国访问的新西兰总理马尔登，于一日晚，在人民大会堂举行的答谢宴会上说：我的访问有两个主要目的：强调重视对华关系和加深两国之间的相互了解，这些已经实现了。他还说：通过双方坦率的交谈，虽然存在着意见不一致的重要问题，但是，我们一致认为，在国际关系领域中，有某些势力在进行活动，引起了我们共同的关心和不安，也引起了我们双方的警惕注视。
对此，华国锋总理在讲话中说：“我们对于某些问题有不同看法，但与此同时在当今世界的重大问题上，我们有许多共同点。我们都认为应当对那个假缓和真扩张的超级大国保持高度的警惕。事实证明，联合反霸是世界人民的共同愿望。”
虽然双方在讲话中均未点苏联的名字，但是，在首脑会谈中，显然是考虑到苏联对南太平洋、印度洋扩张而进行了讨论。

显示原版>>

Next:法新社驻北京记者比昂尼克报道：我领导人同群众一起观看焰火


基辛格到塞内加尔访问

出版日期:1976.05.03
         期次:6336
         版次:1
         栏目:\[头版]
文章正文:
【法新社达喀尔五月一日电】美国国务卿基辛格于今天到达这里对塞内加尔进行正式访问。
【法新社达喀尔五月一日电】基辛格在到达达喀尔约夫机场时对报界说，“我的访问，这是一个美国国务卿在达喀尔作的第一次访问，将开创塞内加尔和美国合作与友好的新时代”。
基辛格又说，“我很高兴能会见塞内加尔共和国总统桑戈尔，我将同他回顾两国间存在的良好的关系。我将告诉他关于我在东非、中非、西非五国旅行的印象”。
【法新社达喀尔五月一日法文电】今天到达达喀尔的美国国务卿基辛格建议制定一项国际发展和投资计划，这项计划的目的是使遭受旱灾的撒哈拉南部国家自给自足。基辛格是在塞内加尔外交部长阿萨纳·塞克今天中午为他举行的午宴结束时在祝酒词中提出这一建议的。
基辛格说：“美国准备开始同有关国家为制订这项国际计划而进行讨论”。
美国国务卿建议把下列七点作为这项计划的基础：一、着手发展各主要河流——塞内加尔河、冈比亚河、尼日尔河和沃尔特河——的两岸地区以及乍得湖周围的地区，以便缩小有关国家对每年雨季的依赖，从而能发展粮食产品的生产。二、建立广泛的蓄水计划。三、改善干旱地区，使草原得以耕作和发展。四、随着农业的改善，发展销售网。五、进行大规模的植树计划。六、建立基本的运输和电讯网。七、着手解决疾病问题和地方缺乏熟练劳动力的问题。
为了达到这一目的，国务卿邀请有关国家组织在一个国际康采恩内。
【美联社达喀尔五月一日电】基辛格在非洲之行的第六站停留时发表午宴讲话说，美国已开始同其他有关国家举行会谈，以便制订一项国际发展投资计划。美国官员们说，如果莫斯科希望参加这项联合计划的话，将不排除它。

显示原版>>

Previous:法新社驻北京记者比昂尼克报道：我领导人同群众一起观看焰火

Next:美新处报道《西斯科就非洲“微妙局势”提出警告》


黎巴嫩选举新总统被迫推迟一周

出版日期:1976.05.03
         期次:6336
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特四月三十日电】左翼和右翼极端分子今天强迫议会把选举新总统的时间推迟一周，这对叙利亚为试图给黎巴嫩带来和平所作的努力是一个打击。
议长阿萨德宣布：“鉴于六十多位议员已要求推迟，因此，决定将会议推迟到五月八日召开。”议会人士说，共九十八名议员的议会里就有六十二名赞成推迟开会。

显示原版>>

Previous:坦桑尼亚总统尼雷尔在访问挪威时说：基辛格在赞比亚的讲话是美国对非政策的重大改变

Next:日《世界周报》通讯《奈温体制内部出现分裂》（上）


美参议员杰克逊宣布说：他退出民主党总统候选人的竞选

出版日期:1976.05.03
         期次:6336
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿州西雅图五月一日电】亨利·杰克逊参议员今天说，他将退出争取提名为民主党总统候选人的积极的竞选活动，并打算谋求再次当选为参议员。
他在一间挤满了他的支持者的舞厅里说：“我将于今天结束我争取提名为民主党总统候选人的积极竞选活动，我将仍然是一位候选人，并且不想在这个时候支持任何其他的候选人。
“我认为虽然吉米·卡特州长十分明显地处于遥遥领先的地位，但是谁会得到提名仍然没有定局。我将衷心支持被提名的民主党候选人在今年十一月当选为总统。”
杰克逊说，他作出这一决定的原因是很明显的：“我在宾夕法尼亚州的总统预选中失败了。如果我要继续担任候选人的话，我在那一次预选中是必须取胜的。我已没有经费来继续参加积极的竞选活动了。”
他说：“我打算谋求再次当参议员。我因有机会能为我所在的州和我国的人民服务而感到自豪。我希望能在参议院继续为他们服务。”

显示原版>>

Previous:意大利总统利昂纳宣布解散议会

Next:英报报道：苏驻英使馆助理武官因进行间谍活动回国


美新处报道《西斯科就非洲“微妙局势”提出警告》

出版日期:1976.05.03
         期次:6336
         版次:1
         栏目:\[头版]
文章正文:
说非洲给世界带来“非常微妙的局势”，有着影响世界均势的能力；美国的任务是遏制苏联的力量，不让它破坏全球稳定
【美新处华盛顿四月二十九日电】题：西斯科就非洲的“微妙局势”提出警告
西斯科副国务卿向国会提出警告说，非洲给世界带来“一个非常微妙的局势”，有“以极其决定性的方式”影响世界均势的能力。
这位国务院第三号人物，四月二十九日在众院国际政治和军事事务小组委员会说，美国必须准备应付任何地方对全球均势形成有威胁。
他认定中东是世界上最危险的多事地区。他预料，“中东对抗要比美苏直接对抗更有爆发第三次世界大战的危险”。
西斯科还说：“保持以色列的安全和生存对我们有具体的战略和军事利益。”
西斯科在众院小组委员会发表事先准备好的讲话摘要如下：
我们认为应该作为美国的指导方针的对外政策基本因素如下：保持我们自己作为一个国家的力量和目的；保持和继续恢复我们同盟国和友好国家的关系，我们同这些国家有共同价值观念和利益；减少同我们潜在的敌国发生战争的危险，朝着比较合理和正常的关系迈进，尽管仍然有分歧；限制扩散核武器的能力，或者帮助解决威胁世界和平的地区性冲突；以促进经济和政治的稳定、繁荣和公正的方式解决国际经济问题。
为达到这些目的，需要有军事实力以便在必要时进行斗争，同时也可以向所有国家表明，（我们）有力量和决心制止战争，支持我们的价值观念和利益……
我们的任务是遏制苏联的力量，不让它破坏全球稳定。与此同时，我们面临着一种长期挑战，那就是使美苏关系处于更牢固、更富有建设性和更持久的基础上……
符合这些要求的防务状况必须与我们会遇到的危险成正比，为我们的盟国所理解，为我们的对手所畏惧，而且能长期保持下去。
但是，战略力量现在不充足。在目前战略力量大致均衡的情况下，世界和平主要可能由于局部的或区域性的均势——即在欧洲、中东、亚洲、拉丁美洲或非洲的均势——发生变化而不是战略核力量的进攻而受到威胁。因此，保持和改善能够用于支持我们的盟国的局部防务的军事力量和帮助保持区域性稳定比过去尤为重要。
在目前的条件下，要求比以前更为精确地识别世界上那些对美国来说最重要的利益和地区。三个地区——欧洲、太平洋（特别是东北亚）和中东——显然对我们有着切身的利益。我们已用一些坚定的联盟和在这些地区或靠近这些地区保持美国的军事力量来保卫我们在那里的切身利益。
世界上还有许多其它地方对我们有重要的利益。非洲是另一个适当的例子，而国务卿目前对那个地区进行的访问，仅仅是为了强调我们决心实现目标和坚定不移，以免我们的对手为了捞取他们自己的直接利益而情不自禁地利用这个大陆的许多困难。
我们必须准备好识破全球均势将会受到的真正威胁，不论这种威胁是以直接向美国挑战的方式出现的还是以入侵较远地区的方式出现的。我们还必须准备好对付这种威胁。
我们一方面需要军备以便在当今的世界上保证我们的国家安全，另一方面需要控制军备以便为维护安全提供一个较持久的基础。
因此，限制战略武器协议与保持强大的防御力量并不矛盾。就可以预见的将来而言，我们需要双管齐下——拥有军事实力和谋求军备控制。
但是，我们面临的危险、即核时代决定人类前途的微妙的均势，使美国领导人有责任不让这种力量对比不利于我们。

显示原版>>

Previous:基辛格到塞内加尔访问

Next:西德《南德意志报》文章《勃列日涅夫觉得波恩值得一去》


日《读卖新闻》报道《对越南贸易的关心正在提高》

出版日期:1976.05.03
         期次:6336
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》四月二十四日刊登一则消息，题目是《对越南贸易的关心正在提高》，摘要如下：
我国贸易界对越南贸易的热情突然高涨起来。因为随着越南南北统一和制定新的经济计划，正式着手经济复兴工作，以建设材料为中心，我国大量增加出口是有可能的。此外，从长远的观点来看，进口石油、金属等地下资源也是有希望的。这些，对我国来说都是「有魅力的市场。」
我国去年同越南的贸易量是，同北方的越南民主共和国为六千九百六十六万美元，同南方的南越共和国为五千三百零七万美元。南北两方加在一起才只不过一亿二千万美元。而且，在去年四月底越战结束的同时，同南方的直接交易变得困难了，因此，同南方的贸易量比前年减少到一半以下。
在越南的贸易当中也存在着问题。
日本出口商品是不可缺少的，但另一方面，现在越方过硬的商品不多。北方的主要出口商品仍然是鸿基煤。今后即使再次增加出口南方的木材、天然橡胶、鱼贝类等特产，日越之间进出口不平衡继续扩大的危险是充分存在的。
但是，贸易界认为，如果稍许从长远的观点来看，越南将成为我国在亚洲的主要市场。还认为，湄公河三角洲的石油是很有希望的，此外，也将出现出口铁矿砂、铬矿等金属资源的余力。

显示原版>>

Previous:日本《东京新闻》报道：《外务省首脑表示难于开展对东南亚外交》


日《世界周报》通讯《奈温体制内部出现分裂》（上）

出版日期:1976.05.03
         期次:6336
         版次:3
         栏目:\[第三版]
文章正文:
原文提要说：坚持“缅甸社会主义道路”、采取严格的不结盟中立和锁国政策的奈温政权，国内存在着国家经济贫困和国民不满的问题，体制内部也出现了分裂，缅甸的政局空前紧张
【本刊讯】日本《世界周报》四月十三日一期刊登一篇通讯，题目是《面临国家存亡危机的缅甸，奈温体制内部出现分裂》，摘要如下：紧张气氛越来越浓
缅甸在动荡，最近这种动向相当激烈。
目前缅甸的政局空前紧张。
一九六二年三月奈温发动革命以来，缅甸走上了被称之为“缅甸式”的独特的社会主义道路，一九七四年三月大体上结束了由军政向民政的转变。不过，即使说由文官接管了政权，也不过是军人政权的官员脱去了军装，又原封不动地登场。国内，以慢性化了的经济贫困为背景，罢工、暴动、学生示威和投放炸弹等恐怖事件不断发生，同时，同缅甸共产党和少数民族叛乱军队之间继续进行着严重的武装斗争。
在文官接管政权后的两年里，缅甸的政局充满了极大的危机感。特别是越南战争以后，围绕着东南亚的美中苏的势力之争不仅渗透到了合法政权内部，似乎也深深地渗透到非法势力中去了。不妨说，这构成了导致缅甸形势发生混乱的重大因素。强硬派与温和派的对立一九六二年以来，缅甸一直顽固地坚持“缅甸社会主义道路”，对内实行外国资本国有化和缅甸人掌管经济的政策，对外则实行严格的中立和锁国政策。
但是，由于国家经济困难、国民生活贫困恒久化以及缅甸的国际环境的变化，围绕着“缅甸社会主义道路”，强硬派同温和派发生了对立，曾经是铁板一块的奈温体制内部确实开始出现了分裂。
在围绕着选择什么路线的过程中，出现了两派：一派是缅甸社会主义纲领党总书记山友上将和革命委员会委员吴东季（前农林部长）；另一派是总理吴盛温、副总理兼财政部长吴伦和外长吴拉蓬。
山友所代表的集团，被认为是“缅甸社会主义”的忠实执行者、强硬派，这个集团被认为是最靠近苏联的。相反，据说吴盛温总理所代表的集团主张选择温和而灵活的路线，但是，可以说这条路线是实务性的。
因此，吴盛温代表的温和派未必是反苏的，也很难断定是亲华亲美的。
但是，这种合法政权内部的路线对立与美中苏施加影响的竞争有关，“缅甸社会主义”的主要支柱——严格的中立政策只能向美中苏其中一极偏斜。
在这种意义上说，可以认为，去年十一月奈温总统访华，是十四年来一直领导“缅甸社会主义道路”的这位总统本人给严格的中立政策下了最后的判断。其背景是，印度支那解放集团的诞生导致了国际环境的急剧变化。国内存在着亲华派缅甸共产党、亲苏派“联邦民族民主阵线”和亲美派旧吴努派军队之间的武装对立，又与泰国、老挝、中国、印度和孟加拉国等五国接壤。对于这样一个缅甸来说，在曾经是“和平共处”与“缓和”的世界中坚持的严格的中立政策，由于美中苏三大国在越南战争后展开激烈的施加影响的竞争，而已经丧失了得以维持下去的条件。中苏展开施加影响的竞争
去年十一月访华时，奈温总统在中国为他举行的宴会上发表的讲话中，特意强调说：“不允许任何国家在缅甸建立旨在对他国，特别是我们的邻国采取敌对行动的基地。”
可以认为，这番话默认了去年来曼谷的消息灵通人士指出的“苏联要求使用若开港作为基地”这一事实。（上）

显示原版>>

Previous:黎巴嫩选举新总统被迫推迟一周

Next:台湾《联合报》译载文章《进攻北约-------苏联间谍无孔不入》（一）


日本《东京新闻》报道：《外务省首脑表示难于开展对东南亚外交》

出版日期:1976.05.03
         期次:6336
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》四月十三日刊登一条消息，题目是《外务省首脑表示，当前难于开展对东南亚外交》，摘要如下：
外务省首脑十二日就围绕着洛克希德事件的国会会议中断给我国的外交带来的影响说：“本应研究在国会会议结束后三木首相访问东南亚的问题，但是，还没有任何具体步骤，也没有造成这种形势。”表示当前对推进东南亚外交有困难。关于这个问题，三木首相在一月发表政见演说时，曾强调要加强同东南亚国家联盟的关系，表示了积极的态度。因此，外务省首脑的发言将给有关国家带来微妙的影响。
推进以首相访问东南亚各国为中心的对东南亚外交是三木内阁成立以来的悬而未决的课题，首相在他的表明政见的演说中也说：“为了亚洲和太平洋地区的稳定，将设法加强同东盟和大洋洲国家的关系，推进同印度支那国家的外交关系。”私下许诺我国将努力为东盟和印度支那两种制度搭桥。
可以认为，东盟方面虽然警惕日本的“过份介入”，但同时希望我国发挥实质性的经济合作和作为稳定势力的作用，这种呼声也高涨起来。
鉴于国内外的这种情况，外务省当前打算向各国充分说明日本国内的实际情况，积累同各国的巩固的个别关系。
但是，正是由于首相迄今的言行引起了各国的期待和关注之后发生这种情况，因此，正为找出对策而苦思焦虑，这是实际情况。
据认为，如果我国大幅度地推迟决定外交态势，那么，从动荡的东南亚形势来看，将不可避免地出现不利于外交的因素，政府的外交责任将受到严厉地追究。

显示原版>>

Previous:共同社报道《「五一」劳动节，声讨洛克希德事件的呼声很高》

Next:日《读卖新闻》报道《对越南贸易的关心正在提高》


苏将在阿尔及利亚建立电能铝工厂

出版日期:1976.05.03
         期次:6336
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】阿尔及利亚《圣战者日报》四月二十八日报道四月二十七日在莫斯科签订的关于苏联贷款在阿尔及利亚建立一个电能铝工厂协定的消息，报道说：
这一政府间协定是阿尔及利亚、苏联关系中的一件大事。
这个协定实际上是两国政府决定通过在穆西拉建立铝厂来进行广泛合作的标志。
刚刚签订的这个协定，是两国合作在阿尔及利亚建立基础冶金工业的新的决定性的一步。这个协定比一九七一年的扩建哈贾尔钢铁厂的协定意义更大。
这笔贷款将全部通过提供铝来偿还。我国将以这种偿还方式进口我国工业化所必需的设备，不是通过出口原料，而是通过出口工业产品。
一个工业化国和一个发展中国家的这种合作，同我国坚持的建立新的国际经济秩序的原则是相符合的。在这种情况下，这个协定在发展中国家面前具体打开了加强直接交往和就地利用原料的新的前景。
在建成铝工业之后，我国将在这方面不再依赖人家。
另据阿新社报道，预定修建的这个工厂每年将生产十四万吨铝。
协定规定投资总额为十五亿第纳尔，三年后开始偿还，十年还清，利息为百分之四。阿尔及利亚预定主要从几内亚和牙买加进口铝土原料。

显示原版>>

Previous:法《问题》周刊刊登象牙海岸总统的谈话《西方把非洲让给苏联》

Next:坦桑尼亚总统尼雷尔在访问挪威时说：基辛格在赞比亚的讲话是美国对非政策的重大改变


塔斯社报道《意大利政府危机》

出版日期:1976.05.03
         期次:6336
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社罗马五月一日电】题：意大利政府危机
意大利爆发了新的政府危机，这是战后第三十四次政府危机。
少数派政府的辞职是国内既定政治局势合乎逻辑的结果。这种局势的特点是，议会（天主教民主党在议会中拥有相对多数）中的力量对比，不符合去年地方政权机关选举以后意大利社会中真正的力量配置。
特别是议会中现有的力量配置，没有反映出人民群众在去年选举时表明的向左急转的情绪。
意大利共产党当时得到了百分之三十三点四的选票，从前它只得到百分之二十七点九的选票，而意大利社会党也获得了百分之十二以上的选票。天主教民主党总共才获得百分之三十五点三的选票，它从前曾获得百分之三十七点九的选票，但在议会中仍然保持相对多数。
立法权和行政权同国内的现实情况不相适应，以及天主教民主党没有能力使意大利摆脱严重的经济、政治和社会困难，这是十分明显的。
因此，意大利广大公众越来越坚决地要求吸收左派力量直接参加国家管理。
天主教民主党顽固地企图维护它的政权。
天主教民主党不止一次地拒绝同民主力量，其中包括同意大利共产党，就克服意大利所经受的危机问题达成政治协定，这就使政治局势加剧，并把提前解散议会和举行新的议会选举的问题提上了日程。

显示原版>>

Previous:西德《南德意志报》文章《勃列日涅夫觉得波恩值得一去》

Next:意大利总统利昂纳宣布解散议会


台湾《联合报》译载文章《进攻北约-------苏联间谍无孔不入》（一）

出版日期:1976.05.03
         期次:6336
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】台湾《联合报》三月三日至三月七日译载英国记者大卫·刘易士写的揭露苏联间谍渗入北约组织窃取机密的文章，题目是《进攻北约——苏联间谍无孔不入》，摘要转载如下：
（原编者按：英国记者大卫·刘易士经过数年研究调查与搜集资料，最近写了一本《女色间谍》，揭发苏俄谍报机构“克格勃”利用敲诈勒索、美女诱惑、金钱贿赂等无奇不有的伎俩，物色间谍，为它效命。本文摘自该书，叙述俄谍渗透北约组织，窃取机密的情形。）
波恩一家照相馆的暗房里，冲洗技师由烘干机里拿出一卷只有大拇指指甲那么宽的黑白底片，拿到映相箱上，用放大镜迅速地检查这卷负片。
这卷负片是用明诺克斯照相机拍下，这只是应波恩警察请求而做的一种例行检查，预备逮捕有时利用这种难以被人察觉的迷你照相机拍摄春宫照片的歹徒。但是，这位冲洗技师在放大镜底下发现的景象，却令他大吃一惊。头九张负片是一些文件的照片，每份文件顶上都有“北约组织。保密区分——全球性绝对机密”等字样。
时间——一九六八年九月二十七日，星期五，下午六时二十分。西方安全史上最骇人听闻的一幕间谍戏剧，即将公开。北大西洋公约组织亦将发现，它已遭遇有史以来影响最为深远，且最为耻辱的泄密事件。
这位冲洗技师慌慌张张冲出暗房，向老板报告他的发现，波恩史腾斯史特劳斯街这家照相馆的女经理弗拉·楚德·海克，先审视一遍负片，然后立刻查看订单，找出顾客的姓名和地址。这卷底片是上星期一送到店里来的，雇客的姓名是海军少将赫曼·刘德克；他的住址是：比利时蒙斯城欧洲盟军最高统帅部军官宿舍，弗拉立刻将负片锁进抽屉里，打电话报警。电话被转给第十四处（政治处）一位检察官，他立刻开车赶到照相馆。他审视了底片，立刻接管了它。然后，他打电话到军事反情报局局本部，告诉他们发现了一件玩意儿。他们赶紧进行调查，发现刘德克还滞留在波恩，事实上，这位海军将官当天晚上正在军事总部参加一项宴会。他的年龄才只有五十七岁，但是由于健康情形日坏，即将退役，而这项宴会正是他的同僚为他举行的欢送会。军事反情报局三位高级调查人员驱车来到军事总部。
宴会厅里，刘德克安祥地坐着，聆听参谋总长马兹瑞将军颂扬他的品德以及军功。演讲完毕，刘德克将军并且与马兹瑞将军合影留念。拍完照片，他预备走开时，马兹瑞将军把他拉到一边。他平静地说：“我能和你谈几句话吗，赫曼？那边有间房间，我们可以到那儿私下谈谈。”
刘德克困惑地跟着他的长官，离开宴会厅，走进一间办公室。房门在他背后紧紧关上。在尴尬的气氛下，马兹瑞将军向三个穿着便装的男士点头招呼。
他说，“这几位先生是军事反情报局人员，赫曼。对这件事，我觉得很抱歉。在这种场合谈这么一件事，实在不太礼貌，不过这是一件紧急事件。”
显然完全不了解究竟怎么回事，赫曼·刘德克坐到一张红色大椅子上，眼睛向这几位安全人员仔细打量，想找出一丝究竟来。那卷负片已经冲出来，并且还有几组匆匆洗出来的照片，他们问刘德克是否认识这些照片。
刘德克迅速瞥了一眼，看见一些家庭照片，表情愉快地承认那是他拍的。然后，他看到他的福特汽车牌照的三张照片，蹙紧眉头沉思了一会儿，他说，他不记得拍过这几张照片。
当他看到下面几张照片——一位姿色撩人的金发女郎半裸与全裸的照片时，他的表情由困惑突然变得相当尴尬，但是，他看到最后九张照片时，刘德克的表情立刻警觉起来。在他面前，赫然是有关北大西洋公约组织总部由法国迁往比利时的文件之完整的照相副本。虽然事情已经过了一年，这些文件仍然列为最高机密。“我从没有拍过这些照片”，他抗议地说：“我对它们一无所知。这是陷害，一定是有人偷了我的照相机，拍下这些照片来陷害我。”
此后，进行了三小时的讯问，使得刘德克筋疲力竭，支撑不住。安全人员显然在小节上亦一丝不苟，仍然追问不已。他们一再要刘德克复述他的故事，对于他所说“这些照片是有人故意栽在他身上，企图诬陷他”的说法，仍然怀疑。
表面上看来，这是荒谬可笑的解释。这卷底片大部分是他家人的生活照，那已是毋庸置疑。他未曾否认其他几张照片拍的是他的汽车牌照。在压力下，这位海军将领尴尬地承认，那几张裸女照片也是他拍的。但是，他抵死不承认拍了那些文件照片。
最后，安全人员收起照片和文件，告诉刘德克说，现在他可以自由地走了。他们为什么释放他（尽管他们已公开怀疑他替敌人当间谍），只有去猜了。或许他们希望他会惊慌，不智地去打电话连系，而牵扯出其他的一串间谍来。或者他们认为，在调查阶段释放了他，不会有什么损害。
总之，当这位愤恨不平的将军被送回波恩市郊他的住宅时，安全人员召开一项紧急会议。在“刘德克是间谍”这个假设之下，主要问题是：他干了多久间谍？有过什么成绩？他替苏俄国家安全委员会（克格勃）当间谍的可能性非常大——刘德克是能接触北约组织一切机密的人物。他曾任北约组织最重要的一个单位——后勤部的副部长。盟国整个作战能力都要靠这个后勤部的效率来维系。（一）

显示原版>>

Previous:日《世界周报》通讯《奈温体制内部出现分裂》（上）

Next:共同社报道《「五一」劳动节，声讨洛克希德事件的呼声很高》


坦桑尼亚总统尼雷尔在访问挪威时说：基辛格在赞比亚的讲话是美国对非政策的重大改变

出版日期:1976.05.03
         期次:6336
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社奥斯陆四月二十九日电】坦桑尼亚总统尼雷尔今天说，美国保证要无情地反对罗得西亚白人少数政权，这是美国对非洲政策的一项重大改变。
美国国务卿基辛格是在他目前的非洲六国之行中于二十七日在赞比亚首都卢萨卡作出这一保证的。
尼雷尔正在挪威进行三天正式访问。他在一次记者招待会上说，以前，在安哥拉去年内战期间，美国一直同南非和罗得西亚一起反对马克思主义的安哥拉人民解放运动。
尼雷尔说：“当非洲正在进行争取解放的斗争时，了解美国站在哪一边是很重要的。如果基辛格现在来到非洲并且说我们支持你们反对罗得西亚的白人少数政权，这是重要的。”
【本刊讯】法语非洲的基督教周刊《新非洲》周刊在四月二十八日到五月四日的一期中发表一篇题为《访问是为了……》的社论，评论基辛格的非洲之行，摘要如下：
当美国国务卿说：“我们对非洲至少三次改变了（立场）。这不是因为我们的基本政策变了，而是因为我们是一个讲求实用的国家。如果一件事行不通、效力不高，人们就重头做起以便找到其他办法”……这就令人不安了。
我们的政治成熟性应该承认，尽管有了缓和，两大国——苏联和美国——彼此都随时准备牺牲任何人。
基辛格来这里不是为了白送礼的。他坦率地说明了这一点。此外，任何非洲国家都不供人收买。非洲的自由是不出卖的！

显示原版>>

Previous:苏将在阿尔及利亚建立电能铝工厂

Next:黎巴嫩选举新总统被迫推迟一周


西德《南德意志报》文章《勃列日涅夫觉得波恩值得一去》

出版日期:1976.05.03
         期次:6336
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《南德意志报》四月二十一日刊登一篇文章，题为《勃列日涅夫觉得波恩值得一去》，摘要如下：
自苏共二十五大结束以来苏联的政策无所作为。它没有提出具有国际影响的倡议，没有发表方向性的声明或原则性的文章，访问人数微乎其微。自那时以来的六周期间，没有一个局外人看到过勃列日涅夫。党首脑不露面往往同政治上的无所作为联系在一起，这对观察莫斯科舞台的职业观察家来说几乎已是老生常谈。
象最近一年半经常出现的那样，如果勃列日涅夫不露面，各种各样的猜测就纷至沓来……
只有当人们知道，勃列日涅夫在许多方面给人以预感，他要振兴他最重要的活动方面之一首脑外交，那么围绕他的种种猜测才会有点头绪。
苏联人一直在计划美国之行，但他们不再指望今年能够走得成。就限制战略武器（第二轮）问题没有取得一致意见，这是一个障碍，这一障碍使得首脑会谈的日期在一九七五年一推再推，现在又加上美国的选举。勃列日涅夫曾让人向法国人探询，对去年吉斯卡尔访问的回访一事怎么样，法国人表示在近几个月不行。
伦敦和罗马对于苏联人来说从政治上和物质上都是无利可图的，由于这个原因这些地方他们不感兴趣。
这样就只有波恩了。自勃列日涅夫三年前在来因河畔传播了他的长期合作的设想以来，联邦总理、总统、外长和经济部长都到莫斯科访问过，这样，如果今年的美国之行成不了的话，由于时间上的原因，党首脑非得先选择联邦共和国。联邦共和国也是苏联在西欧经济上最有实力的伙伴，是它最大的资本主义的供货国，并作为北约的一个国家成了令人感兴趣的对象，华盛顿已开始把它的政治稳定性看成是除了美国之外的重要因素。
最近几个月，苏联人为了得知他们党首脑能否作一次新的访问不仅放出了许多试探气球，而且他们还做了一些事，以便使他去波恩的路不致被堵塞。
在莫斯科众所周知，联邦总理面临即将进行的联邦议院选举，他不欢迎勃列日涅夫紧接着他在东柏林的隆重出现之后来波恩访问。如果总书记出席德国统一社会党会议，那么东柏林人绝不会放过机会把总书记的出现当作兄弟结义的胜利。一个参加了波兰、保加利亚和捷克斯洛伐克党代会的苏共总书记就很难撇开德国同志而又不使他们明显地处于失宠的状况。然而一个没有参加索非亚和布拉格的勃列日涅夫，也就不需要去东柏林了。
波恩政府发言人伯林最近的讲话，无非是要求莫斯科在这点上做明确的说明，伯林说，必须首先澄清勃列日涅夫访问波恩是否与他的日程安排相一致。勃列日涅夫的第二次波恩之行，是否会比由于柏林条款而迟迟达不成的关于法律援助、文化及科技交流的协定的生效带来更多的东西，这是另外一个问题。

显示原版>>

Previous:美新处报道《西斯科就非洲“微妙局势”提出警告》

Next:塔斯社报道《意大利政府危机》


意大利总统利昂纳宣布解散议会

出版日期:1976.05.03
         期次:6336
         版次:2
         栏目:\[第二版]
文章正文:
【路透社罗马五月一日电】一项官方公告说，利昂纳总统今天正式解散了意大利议会。
这一决定自然而然导致于六月二十日举行大选。
议会提前一年解散，是一次历时一个月的政治危机的结果。这次危机是在四月一日议会就堕胎改革问题发生争吵的情况下爆发的。
官员们说，以莫罗为首的看守内阁五月三日将开会正式确定选举日期。
但是，这个日期只能是六月二十日，因为选举必须在解散议会四十五天之后的第一个星期天举行。
根据民意测验结果，这次选举可能产生一个共产党和社会党的执政的多数。
利昂纳在同各政党领导人进行了一天的磋商后（这一天的磋商以同莫罗举行五十分钟的会谈而结束）签署了解散议会的命令。
【本刊讯】安莎社五月一日广播如下消息：
共和国总统府新闻局发布了如下一份公报：共和国总统于今天十七时和十七时三十分在奎里纳尔宫接见了众议院议长佩蒂尼和参议院议长斯帕尼约利。随后共和国总统又在十八时接见了莫罗总理，在接见中共和国总统宣布了他解散议会的决定，并签署了有关的法令。
法令是由莫罗联名签署的。解散议会的决定立即得到了众议院和参议院议长的承认。
总理府新闻局发布的公报说，总理在五月三日十二时将要在基吉宫召集会议。
【法新社罗马五月一日电】在以莫罗为首的天民党少数政府提出辞职、从而使大选成为不可避免之后，意大利总统利昂纳今天在这里开始会见各政党的领导人。
共产党领袖贝林格在离开总统府奎里纳尔宫时对记者们说，天民党的“反共偏见妨碍了民主体制的工作，使提前大选成为不可避免”。
社会党领袖德马蒂诺说，他已忠告总统，“选举是唯一的出路”。德马蒂诺说：“由于提前选举而引起的短暂的政治上的捉摸不定状况，要比使政治经济局势再恶化一年好。”
天民党总书记扎卡尼尼说，他对意大利选举后会再次出现一个中左政府感到乐观。

显示原版>>

Previous:塔斯社报道《意大利政府危机》

Next:美参议员杰克逊宣布说：他退出民主党总统候选人的竞选


英报报道：苏驻英使馆助理武官因进行间谍活动回国

出版日期:1976.05.03
         期次:6336
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦四月二十七日电】英《每日快报》今天说，同警察发生武斗的一名苏联外交官已被召回莫斯科。前此，据说他曾试图在一家酒吧间向一名英国士兵打听情况。
该报说，苏联大使馆助理空军武官瓦连金
·利亚钦科和他的妻子柳德米拉昨天已乘一架苏联客机离开这里前往莫斯科。
该报说，陪同他们的有“三名苏联的彪形大汉”。
利亚钦科两个月前出了名，当时他在时髦的肯辛顿地区的拉德纳
·阿姆斯酒店同警察殴斗后被逮捕。
警察是由英国陆军的一名军士叫来的。这名军士说，这个喝了伏特加酒的外交官想要向他打听军事情况。
利亚钦科在自称享有外交豁免权后被释放了。
苏联大使馆拒绝证实利亚钦科已被送回国。一则报道援引一位大使馆官员的话说，他和他的妻子已回国度假，还要回来的。

显示原版>>

Previous:美参议员杰克逊宣布说：他退出民主党总统候选人的竞选

Next:英议员要求政府驱逐匈两名外交官


英议员要求政府驱逐匈两名外交官

出版日期:1976.05.03
         期次:6336
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦四月二十三日电】英国议员要求政府驱逐两名匈牙利外交官，据说他们拍摄了装配北极星式导弹的一家英国核武器工厂的照片。
外交部说，这两名外交官是匈牙利使馆助理空军武官拉约什·霍伊马中校和他的助手安德拉什·托特上尉。
伦敦以西三十五里的伯菲尔德的皇家兵工厂的卫兵昨天清晨对警察说，他们看到这两人从停放在附近的一辆汽车上拍摄这家工厂的照片。
这家工厂是英国装配原子武器（包括北极星式核导弹弹头）的主要工厂。这些武器从那里分配到全国的军事基地和设施。
这两人开车离开了现场，但后来被一支警察巡逻队追上捉住。他们在贝辛斯托警察局被扣了几小时，然后根据外交豁免权获释。
外交部今天说，它已要求警方就这一事件提出全面报告，并正在考虑采取什么行动。
但是，至少有两名议员要求卡拉汉首相驱逐这两名外交官，并说他们将在议会提出把所有东欧外交官限制在伦敦中心三十英里（四十八公里）以内的问题。
目前只有苏联外交官在英国受到这种限制。反对党保守党的迈克尔·布拉泽顿在要求驱逐这些匈牙利人时说：“很明显，俄国人可以利用他们的卫星国的外交官设法获得他们自己被禁止去的那些地区的情报。”
另一名保守党人内维尔·特罗特说：“这是一件人们严重关心的问题。国家的整个安全有赖于北极星导弹的有效性，因此这种武器如何使用的情况决不能泄漏出去。”

显示原版>>

Previous:英报报道：苏驻英使馆助理武官因进行间谍活动回国

Next:法《问题》周刊刊登象牙海岸总统的谈话《西方把非洲让给苏联》


《德里想改善它对莫斯科的地位》

出版日期:1976.05.04
         期次:6337
         版次:3
         栏目:\[第三版]
眉题:奥《萨尔茨堡新闻》评印度主动提出印中关系正常化
文章正文:
【本刊讯】奥地利《萨尔茨堡新闻》四月二十四日刊登一篇评论，题为《印度打出其最硬的一张牌》，副题是《德里想通过同北京建立关系来改善它对莫斯科的地位》，摘要如下：
印度主动提出同北京关系正常化和交换大使。一个时期以来德里和北京之间已经进行了联系。最后，印度表示愿意接受中国的要求，即（印度）先开始，因为在一九六一年紧张气氛不断增长时是印度首先撤回了它的大使。
由印度愚蠢地逐步升级的边界争端导致了一场武装冲突。一九六二年秋发生的这场三十天战争是印度对外政策最严重最危险的失败，而这个失败使这两个亚洲邻国之间一度明显的兄弟关系变成了长时间的深刻的敌对关系。
印度过早宣布要把中国人从一些有争议的边界地区赶出去，但它却以政治和军事灾难而告终：炮声停止时，印度哀叹说有三千多人死亡和失踪，四千人被俘并事实上失去了它对中国提出的全部领土。而遭到最沉重打击的是印度的自信心。因为在中国人越过印度的全部防地以后，深刻的悲观主义笼罩了德里，人们还开始让老百姓作好可能失去整个东北地区——面积相当于德意志联邦共和国的思想准备。
只是由于中国突然宣布单方面停火和中国部队自动撤退到北京没有承认的麦克马洪线后面，才使得印度人重新控制了它的东北各邦。
同中国的边界战争和军事上毁灭性的失败是印度领导人一段精神上受刺激的经历，是印度的政策的一个转折点。这是尼赫鲁在第三世界国务活动家中充当的光辉领导角色的终结，也是印度的不结盟的实际结束。傲慢的和和平主义的印度请求华盛顿和莫斯科提供武器援助，以后便越来越紧密地同苏联连在一起了。同中国的关系冻结了，但从未完全断绝，而只限于撤回大使。
尽管中苏对立日盒明显，印度同苏联的联系日益紧密，巴基斯坦—中国轴心在扩大，但是印度从没有放弃其长远目标：终有一天要同这个大邻国彻底和解。印度不顾苏联人的种种讨好活动而对勃列日涅夫心爱的思想即建立亚洲安全体系持客气而冷淡的态度，也是因为亚洲安全体系会妨碍对中国的选择。
德里只有一种政治武器可以改变它对苏联的很大程度的军事依赖以及它对外政策活动自由所必然受到的限制
——这种武器就是印中结义这一威胁苏联政策的可能性。印度的这种对中国的选择是唯一的一张能在莫斯科取胜的牌。而恰恰现在即在甘地夫人俄国之行前几个月和在开罗（它在更多地转向西方）换岗的背景下打出这张牌，这就证明了印度领导的政治预测能力。
谁也不估计会发生戏剧性的事态发展，德里将避免冒犯苏联人；特别是在人们还不肯定中国伙伴会在多大程度上参加这场游戏之前是这样。同中国真正和解对德里来说并非完全没有问题，因为不正式放弃大量的领土要求是几乎不会有真正和解的。但是，那样的话，“解放中国占领的每寸印度领土”这一神圣誓言也许马上被人忘却了。
在目前情况下尽可能拖长正常化进程是符合印度的利盒的：只要中国还是印度的一个潜在的军事威胁，印度就会借助于苏联的武器来进行抗衡。人们通过暗中指出日益可信的中国这一选择来劝对印度没有军事威胁而有政治威胁的苏联克制些。随着印度在军备方面获得独立的程度，印度可以逐渐摆脱苏联。选择权完全在印度方面，特别是看到埃及的例子，莫斯科可能意识到了危险性。莫斯科唯一的对策是尽可能谨慎地对待印度。在印度洋建立桥头堡的代价将会增加。
如果这些技巧玩弄得好，这种势态就可以为印度的均衡政策开辟诱人的前景，同时它又可以提高印度在不结盟国家中的领导要求。而帐单首先要由西方特别是美国来支付。印度对社会主义国家唱的赞歌和对美国进行的口头攻击，即说“它的全球利益是同印度的和平政策相矛盾的”，都是给苏联贴的安慰药膏。而印度尽管如此仍试图同美国至少是在经济方面搞交易这一点，就证明了明显的自卫本能。

显示原版>>

Previous:美报社论《给铁托的援助具有战略意义》

Next:英·甘地谈「印苏友谊」


《读卖新闻》报道《中国南端的少数民族》

出版日期:1976.05.04
         期次:6337
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》四月二十三日刊登该报驻北京记者丹藤写的一篇访问西双版纳的通讯，标题是《中国南端的少数民族》，摘要如下：
水的洗礼在中国外交部的安排下，我们驻北京的外国记者从十三日去云南省西双版纳的傣族自治州访问了一周。现在那里正是旱季。从六月开始进入雨季。从这一天开始是泼水节（春节）。春节休假三天，在自治州的中心地景洪举行庆祝会、泼水、放电影，直到深夜还热闹得很。
郁郁葱葱的油椰子，成串成串的香蕉，这个地区的民族也是众多的，其数量在十个以上，有傣族、哈尼族、布朗族等。此外还混杂着一些被叫作吉脑的人，他们到底属于哪个民族，尚在研究。这个自治州有六十万人，而傣族人便占了三分之一，汉族人成了少数民族。州革委会主任是傣族人，这反映出这种民族构成情况。
吉脑人，在云南刚解放时（一九五○年），人口减少了一半，只有三千人，而现在已发展为八千人。
解放前，这里的社会发展相当落后，有的民族一直处于原始共产主义社会，而现在已学会了使用化肥等新式耕作法，过着定居生活，耕地也固定了下来。去年的粮食产量比一九四九年增加了两倍。
根除疾病现在，在整个州有肥料、造纸、电力等各种企业一百零九个，除州县有医院外，人民公社有卫生所，生产大队有合作医疗站，约有五百名「赤脚医生」。听说，天花、霍乱、鼠疫都已绝迹。
十六日晚上，记者团在曼景兰生产队的社员家里吃晚饭。我是在傣族人岩丙家吃的竹香饭，即糯米放在竹筒内蒸熟后用手抓着吃。
西双版纳的小学分汉族学校和少数民族学校，两种语言都教。岩丙说：「解放前，根本无法设想能建造和住上这样的房子。这多亏毛主席和党的领导。」地大物博在北京，早晚还是冷嗖嗖的，需要穿外套，而飞到云南省后则需要穿短袖衬衣。这使人想起了常用「地大物博」来形容中国。省会昆明是「夏天不热，冬天不冷」，又名春城。云南可以用于食用和药用的植物有两千一百种以上，号称「植物王国」。稻子收两季，经济作物丰富，农业方面的自然条件很好，因此收入也相当高。我在西双版纳和昆明见到的人，都给我以从容和南国特有的悠闲的感觉。
西双版纳的曼景兰生产队的公积金有十七万元，有耕种、收割等三十九种机器，拥有储备粮一百吨。去年社员分到三百七十五公斤稻谷，全家每人分得现金一百九十五元。每户平均储蓄四百多元，每家都有自行车、钟表、收音机和缝纫机等。从全国来看，这种收入是相当高的。
景洪有农具制造厂，规模不大，但可以生产脱谷机和磨米机，而且从铸造到装配实行流水作业。另外，还有造纸厂。
昆明的国营机床厂则是代表云南工业的大厂，有四千工人。

显示原版>>

Previous:日《每日新闻》驻京记者报道《参观中国的秘境----------云南省西双版纳傣族自治州》

Next:台湾《联合报》译载文章《进攻北约-------苏联间谍无孔不入》（二）


巴基斯坦和孟加拉国签订贸易协定

出版日期:1976.05.04
         期次:6337
         版次:3
         栏目:\[第三版]
副题:印度驻美大使对美国决定向巴出售军事装备表示遗憾
文章正文:
【路透社伊斯兰堡四月三十日电】巴基斯坦今天同它过去的东翼孟加拉国签订了一项恢复直接贸易的协定。这是两国去年年底建立外交关系以来签订的第一个协定。
签字仪式结束后发表的一项联合声明说，两国专家将在一个月内在孟加拉国会晤，把为进行贸易的银行业务安排最后定下来。
两国还签订了恢复直接航运的表示谅解的备忘录。
在孟加拉国分裂出来以前于一九七○年至七一年，巴基斯坦东西两翼的来往贸易总数为二亿一千八百万美元，西巴的顺差几乎达五千八百万美元。
【美联社华盛顿四月三十日电】印度驻美大使考尔今天对美国决定批准向巴基斯坦出售价值九千万美元左右的军事装备的出口许可证一事表示遗憾。
考尔举行记者招待会说，这笔销售可能引起南亚军备竞赛的加速。
美国去年取消了对巴基斯坦和印度的武器禁运。据最近透露，巴基斯坦已经同意用现金购买反坦克导弹、弹药、教练机和运输直升飞机。
取消禁运以前，巴基斯坦从中国和法国购买了它的大部分武器，而印度几乎完全依赖苏联供应。
考尔驳斥了这种看法：鉴于印度自己同苏联人进行武器交易，它不应当反对巴基斯坦从美国购买武器。
考尔指出，印度的人口是巴基斯坦的十倍，并且在东面和西面都面临着军队，他说：“在印度和巴基斯坦之间实现战略均势这种主张是我们决不会接受的一种主张。”
据美国人士说，印度在过去四年中，平均每年向国外购买的军事装备大约是一亿六千七百万美元，而巴基斯坦是七千五百万美元。

显示原版>>

Previous:英·甘地谈「印苏友谊」

Next:齐亚·拉赫曼说：孟加拉国希望同邻国保持和平与友谊


法新社驻北京记者弗利波报道：我领导人同群众一起欢庆“五一”

出版日期:1976.05.04
         期次:6337
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京五月二日电】（记者：弗利波）中国官方报纸今天证实，空前多的中国高级领导人出来参加昨天在北京和外省举行的国际劳动节庆祝活动。
除了毛泽东主席和据信有病的刘伯承元帅外，都出来同群众在一起参加庆祝活动。
这是官方报纸自从一月中周恩来总理的追悼大会后第一次报道这样全的名单。
这表明领导阶层是团结的。
官方报纸的报道在开头部分报道了领导人的名单。报道说，今年的劳动节是在“团结战斗”、“粉碎反革命政治事件”和“批判邓小平的修正主义路线”的情况下到来的。
正式的名单登在《人民日报》头版毛主席的大幅照片之下。
党的高级人物都出场了。

显示原版>>

Next:英国外交大臣克罗斯兰来华访问


美报社论《给铁托的援助具有战略意义》

出版日期:1976.05.04
         期次:6337
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《圣迭戈联合报》四月二十日发表社论，题为《全世界支持不结盟，给铁托的援助具有战略意义》，全文如下：
南斯拉夫代表了一个独立于莫斯科的阶段，在第二次世界大战之后落入共产党控制的其它欧洲国家从未能够达到这种阶段。铁托元帅在一九四八年和斯大林破裂之后，从西方获得的支持帮助把南斯拉夫建立成一个脱离苏联轨道的“不结盟”国家。
由于铁托年纪越来越大——他现年八十四岁，因此越来越明显的是，南斯拉夫可能再次依靠它与西方的联系以保持那种程度的独立。作为那个巴尔干国家的保持统一的人物，铁托离开人世，将为俄国人提供一个为了把使人难堪的“铁托主义”从共产党世界消除掉而一直在等待的机会。
这就说明了作为美国对南斯拉夫的政策的重大改变而正在出现的事情。来年的国务院安全援助计划要求向铁托的政府出售武器的数额，是六十年代以来最大的。这个数目在我们整个军事援助计划中所占比例很少，但是，贝尔格莱德对美国武器的这种要求仍然具有非常重要的意义。
南斯拉夫人要求购买美国的“陶式”反坦克导弹，显然他们不是担心从西欧入侵的坦克，而是担心苏联可能用坦克强制推行“勃列日涅夫主义”，正如他们在捷克斯洛伐克所做的那样。铁托一直在从政治和军事上加强他的政府，防止他死之后的不团结将招致苏联入侵的危险。
自从国务院顾问索南费尔特去年十二月的一次讲话发表以来，美国对东欧的政策一直受到人们新的注意，索南费尔特在讲话中暗示我国政府将高兴地看到苏联加强而不是削弱对它的欧洲卫星国的霸权。福特总统说明了这方面的情况，并重申，美国不接受苏联的控制成为东欧人的永远的命运。
虽然，凡是关系到华沙条约国，执行这种政策的机会是有限的，但是对南斯拉夫却不一样，对于南斯拉夫，那是帮助一个国家保持它现在所享有的那种程度的独立的问题。
目前对于铁幕两边的欧洲的前途有许多猜测，因为新的政治倾向有可能打乱已保持了一代之久的关系。现在是向莫斯科和欧洲其它国家发出信号，表明南斯拉夫的独立仍然是美国首先关注的事情的最好时刻。有节制地但是及时地恢复向南斯拉夫出售武器，是传达这种信号的一个办法。

显示原版>>

Previous:美报驻莫斯科记者雷恩的评述

Next:《德里想改善它对莫斯科的地位》


美报驻莫斯科记者雷恩的评述

出版日期:1976.05.04
         期次:6337
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》记者雷恩四月三十日自莫斯科报道：
乌斯季诺夫二十九日还被提升为四星将军（勃列日涅夫也是四星将军），这显然是使他更容易为职业军人所接受。西方武官们认为乌斯季诺夫对国防生产掌握得很出色，但是怀疑他完全缺乏指挥部队的经验是否会限制他的工作能力。一位军事专家说，“无疑，他能够制造坦克，但是他能指挥坦克吗？”
乌斯季诺夫可能要比他的前任格列奇科更多地依靠他在军队中的部下，但他仍然是一位强硬的有经验的行政官员。乌斯季诺夫公开讲话比较少。他在这些讲话中对缓和所持的态度，显得没有他的某些政治局同事们那样乐观。但是他也被认为是勃列日涅夫的支持者，他会同格列奇科一样拥护现行的政策。

显示原版>>

Previous:美联社报道说：铁托为准备不结盟会议一再出国访问

Next:美报社论《给铁托的援助具有战略意义》


美联社报道说：铁托为准备不结盟会议一再出国访问

出版日期:1976.05.04
         期次:6337
         版次:2
         栏目:\[第二版]
文章正文:
【美联社贝尔格莱德四月二十八日电】再过一个月就满八十四岁的铁托总统今年一再到国外访问，而且又充当东道主同外国领导人不知疲倦地进行一系列的会晤。
这里认为，他使用最高级会谈的手段是企图获得对不结盟运动的领导权，并努力扩大这个独立的共产党国家的对外经济关系。
南斯拉夫共产党机关报《共产主义者》周报说，铁托的活动表明“不断扩大友好国家的范围，加强相互联系以及为达到相互之间更好的了解、谅解和合作创造条件。
“不必用很多的话来证明这类活动在当前是如何重要。”
今年，铁托出国访问和同外国领导人会晤的活动增多了。人们认为这是因为要为预定今年八月在斯里兰卡举行不给盟国家最高级会议作准备。他今年三月访问了墨西哥、巴拿马、委内瑞拉、葡萄牙和瑞典，预计在不结盟国家会议召开之前还要去希腊或另一些国家访问。
外国观察家说，铁托想使不结盟国家最高级会议只讨论一般性问题，不向象摩洛哥和阿尔及利亚以及叙利亚和埃及这样的成员国提供发生意见冲突的场所。
南斯拉夫认为，这个最高级会议应该显示不结盟国家在世界政治生活中起重大作用的力量和能力。

显示原版>>

Previous:日报述评《苏联破例任命文官乌斯季诺夫为国防部长，勃列日涅夫加强对军队的控制》

Next:美报驻莫斯科记者雷恩的评述


齐亚·拉赫曼说：孟加拉国希望同邻国保持和平与友谊

出版日期:1976.05.04
         期次:6337
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔通讯社达卡五月一日电】陆军参谋长兼军事管制副首席执行官齐亚·拉赫曼少将今天说，孟加拉国希望同邻国保持和平和友谊。
他在这里的庆祝民族团结统一日和“五一”节的集会上说，“我们是一个小国，我们有许多经济困难。我们希望同各国保持和平和友谊。”

显示原版>>

Previous:巴基斯坦和孟加拉国签订贸易协定

Next:日《世界周报》通讯《奈温体制内部出现分裂》（下）


日《每日新闻》驻京记者报道《参观中国的秘境----------云南省西双版纳傣族自治州》

出版日期:1976.05.04
         期次:6337
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》四月二十一日刊登该报驻北京特派记者中野二十一日发回的一条报道，题目是《参观中国的秘境——云南省西双版纳傣簇自治州》，摘要如下：
地处中国南部边境地区的云南省西双版纳傣族自治州，第一次向常驻北京的外国记者开放，所以记者（中野特派记者）参加了这次旅行，从十三日起，在这个自治州参观访问了一个星期。这个和缅甸、老挝接壤的地区正值盛夏，如果再进一步走入深山，就会发现那是一个现在仍有虎、野牛、象等动物的南部秘境。野生的象、虎……
从北京乘飞机到云南省省会昆明需要四个小时，然后乘螺旋桨式飞机到思茅，从思茅再坐五个小时的公共汽车到达自治州州府景洪。我们到达景洪时，已是十五的月亮高挂在天空了。途中，汽车继续奔驰在山谷之中。偶尔来到沿河的盆地，在这里可以看到村落。据说在这个地区有十二个这样的盆地，故起名为西双版纳（西双傣族语是十二的意思），其中最大的一个是景洪。
虽然景洪是州府，但仍然是个农村的镇。有屈指可数的几座楼房、工厂和机关。稍稍走出旅馆，便可看到沿街的傣族高床式住宅。马路两旁栽种着堪称南国的凤凰树、油椰子树，在其周围有许多猪和鸡。在农户里，也和水牛同居。正是由于这种风俗习惯，所以他们看到乘公共汽车来的外国记者大概是会感到非常新奇的吧。我们刚一到，就被潮水般的人群围住了。漂亮的民族服装人们的服饰出人预料的鲜艳夺目。在黄色和粉色的罩衫下，穿着绿色和鲜红色的裙子。在北京看惯了人民服，所以甚至令人怀疑这是否是在同样的中国。虽然也有正值傣族过春节的缘故，但也有因南方的少数民族至今仍继续保持着同汉族基本上不同的风俗习惯的缘故。据说在西双版纳居住着十个民族，从服装到居住区都各有不同。
正如自治州革命委员会的刀志国所说的：“在历史上，我们一直是和老挝人、缅甸人友好交往的。现在也是同饮一江水、同烧一山柴”。流经景洪的澜沧江流入老挝境内汇成湄公河，山脉仅仅在几十公里之外就和缅甸相接。傣族的文字、服装、住宅在很大程度上受缅甸的影响，这也是事实。
多次感到了真正边境的紧张。从思茅到景洪的路上，禁止我们拍摄从车窗望到的风景，特别是禁止拍照澜沧江大桥。还遇到了民兵训练把飘在空中的气球，一个一个地击破，连一个也不剩。云南茶的产量在增加可以说，堪称南国的明朗和鼓励生产的纯朴性比边境防卫的紧张更引人注目。盆地上茁壮成长的水稻一片碧绿，而且木瓜林、香蕉林和芭蕉林到处可见。西双版纳也是著名的云南茶的主要产地，据说茶的产量在解放后已增加了十几倍。在我们访问的工场和医院里，虽然汉族和傣族、哈尼等少数民族的服装不同，但都一起和睦地工作着。街头上贴满了批邓的标语和大字报。

显示原版>>

Previous:日《世界周报》通讯《奈温体制内部出现分裂》（下）

Next:《读卖新闻》报道《中国南端的少数民族》


日《全貌》杂志文章《酝酿着风暴的日本海》

出版日期:1976.05.04
         期次:6337
         版次:1
         栏目:\[头版]
文章正文:
说苏联太平洋舰队已超过了美国第七舰队和日本海上自卫队兵力的总和；美国的优势在崩溃，日本海变成苏联的海；在此情况下，日本被迫努力加强防卫力量，这是必然结果
【本刊讯】日本《全貌》杂志四月号刊登一篇文章，题目是《酝酿着风暴的日本海》，摘要如下：
过去，日本海对日本来说象征着在日俄战争中赢得巨大胜利，是一个光荣的海，但是在第二次大战后成为美苏冷战的接点，朝鲜战争后，又为世界上最强大的美国第七舰队控制着。二月二日，美海军作战部长霍洛韦作证说，“日本海的制海权已转移到苏联”，这对日美两国是一个巨大的冲击。究竟发生了什么样的变化呢？让我们来分析一下围绕日本海的日美苏海军的实际情况。苏联海军建军以来的最大规模的示威去年四月，苏联海军在世界四大洋举行了被称为“海洋七五”的大演习。这次演习动员了舰艇二百多艘，是苏联海军建军以来最大的一次演习。
这次演习中，在太平洋采取行动的是三个机动舰队。一个舰队在鄂霍次克海游弋，一个舰队在日本列岛以东约五百公里的海洋上，第三个舰队是在菲律宾海面上的加罗林群岛上游弋。
从这些舰队展开的位置来看，很明显三个机动舰队的目标在于：切断向日本运送粮食、石油等运输线，用巡航导弹击沉保护运输线的美国第七舰队，特别是其核心的航空母舰。
四月二日和七日发射的人造卫星“宇宙七二三”和“七二四”具有重大意义，它担负着在世界海洋展开的各个舰队和莫斯科海军作战司令部之间的通讯联络，同时监视敌人舰队与船舶的动向。
这次演习对日本来说，有不可忽视的重大意义，这便是符拉迪沃斯托克（即海参崴，下同
——本刊注）军事港口的存在。只要看一下地图就一目了然了。事实是，在苏联四周的四大海域即北极海、波罗的海、黑海、日本海展开的苏联海军基地群中，全年容许外洋舰队活动的具备不受气候、地理和政治制约的条件的只有符拉迪沃斯托克。
但是，从日本海到公海必须通过宗谷、津轻、对马三个海峡。
苏联舰队在日本海任意航行，耀武扬威地强行通过三个海峡。现在它已扩大成为远远超过所谓历史上最强大的美国第七舰队的强大力量。美国海军力量最强的“神话”破灭二月二日在美国众议院军事委员会会议上作证的米登多夫海军部长说：“苏联的军事力量不断迅速增强。如果继续这样发展下去，苏联的军事力量将超过美国，造成自由世界的危机。”
在这一天作证的海军作战部长霍洛韦，说明了苏联海军在世界海洋的扩张情况。接着他又说：“美国丧失了迄今为止一直无条件地保持着的日本海的制海权。”这是值得注意的。
在一月二十七日发表了国防部长拉姆斯菲尔德的国防年度报告和参谋长联席会议主席布朗的军事形势报告，要求日本加强反潜作战能力。很明显，成为其背景的认识是基于上述情况。
如果把美国负责国防的各个首脑人物的发言归纳起来，就是美国对苏联海军力量的优势现在正在崩溃，最能说明问题的实例就是丧失了在日本海的制海权。因此，这对于日本比对于美国是更严重的大问题。现实是，无论在海上或在空中，苏联军队的行动旁若无人。以核潜艇为中心的强有力的苏联舰队围绕日本海的日、美、苏海军力量，苏联太平洋舰队远远超过了美国第七舰队和我国海上自卫队的兵力的总和。（下转第二版）（上接第一版）
第一个特征是，虽然苏联太平洋舰队不拥有航空母舰，但在其他舰艇方面却超过日美两国海军，而且，载有新型导弹的舰艇和潜水艇也多。
在符拉迪沃斯托克设有太平洋舰队司令部和第五舰队司令部，在北方萨哈林对岸的索富加瓦尼设有第七舰队的司令部。总舰数为七百五十艘，总吨位实际上达到了一百二十万吨，是一支庞大的舰队。过去在太平洋战争爆发之前，我国的联合舰队有二百三十七艘军舰，总吨位达几百万吨。苏联是想同那种情况媲美。
拥有超过过去帝国海军的兵力，具备最新导弹舰艇的苏联太平洋舰队，驻守在仅仅距离一千公里的地方。看不到这一事实造成的威胁是可笑的。
前年六月，海上自卫队侦察机发现在日本近海游弋的苏联舰队。这支舰队是以克列斯塔级Ⅱ型巡洋舰为中心，由驱逐舰等九艘舰艇组成。
克列斯塔级Ⅱ型巡洋舰是一艘强大的军舰。它的排水量为六千吨，时速为三十三浬，载有八枚舰对舰（地）ＳＳＮ——１０型导弹。现在已有两艘这种巡洋舰配属于太平洋舰队。
五艘载有四至八枚具有上述巨大威力的导弹巡洋舰也配属于太平洋舰队。此外，去年十一月底，发现最新型驱逐舰克利瓦格型（载有ＳＳＮ——１０型导弹）一艘在冲绳西部海上向北驶去。很明显正在加强海上力量。
潜水艇舰队更强。在核弹道导弹潜水艇方面，有八艘载有十六枚飞锯式导弹的Ｙ型潜艇，有三艘载有三枚塞尔维亚人式导弹的ＨⅡ型潜艇，有十二艘载有八枚核巡航导弹萨克式的ＥⅡ型潜艇，还有其他类型的核潜艇。
除了这种新型核导弹潜水艇外，包括装有鱼雷的攻击型潜艇在内的由约四十艘核潜艇组成的核潜艇舰队将形成太平洋舰队的主力。这些潜水艇都是高速的，在水中的时速是二十里至三十里。性能不好的日本护航舰是追不上的。另外如果加上普通动力的潜水艇，那么估计其兵力有一百零五艘至一百二十五艘。这样，很多潜水艇一旦驶进大洋，使用任何手段都难以盯住和攻击。
在日本海上的苏联与日美的海军力量的对比方面，苏联处于优势。这是不可否认的事实。
今后，如果各国都不断地加强军事力量，那么在速度方面，苏联无疑更加迅速。需要反潜艇侦察机是当务之急不言而喻，日本是一个海洋国家，国民经济依赖海洋，谁都了解这一现状。尽管如此，具有能实行核装备的最新式舰艇，并由装备核导弹的核潜艇舰队保护的苏联海军力量构成了看不见的包围圈，并试图包围日本列岛。
日本海，现在不是日本的海，已变成苏联的海。虽然作为现象已表现出来但未发生武力冲突，但苏联的战略飞机和人造卫星从空中监视着日本列岛，强大的潜水艇从海上监视着日本列岛。
另外，水上战斗舰队耀武扬威地排着队在对马、津轻、宗谷海峡航行。
在这种情况下，海上自卫队的侦察机Ｐ２Ｖ和Ｐ２Ｊ的架数虽少，但是却很好地掌握了苏联舰队的行动，获得了宝贵的情报。不过，Ｐ２Ｊ已经陈旧了，选定下一代侦察机是当务之急。
国际政治的变化与日本国内情况无关。如上所述，苏联的海军力量包围了日本。日本依赖的美国，也因国内外情况，在军事力量整备方面落后于苏联。在现在这种状况下，日本被迫自己努力加强防卫力量。这是必然的结果。
不能什么都按照美国的意见行事，必须自己决定，自己动手。不幸的是，洛克希德事件明显地使应最优先选定下一代反潜艇巡逻机的事情推迟了。推迟其选定时间将进一步增加日本海的危机。日本信奉唯心论的和平，必将自己招致悲剧。

显示原版>>

Previous:在美国得克萨斯州共和党总统提名预选中里根击败福特取得全胜

Next:日报述评《苏联破例任命文官乌斯季诺夫为国防部长，勃列日涅夫加强对军队的控制》


日《世界周报》通讯《奈温体制内部出现分裂》（下）

出版日期:1976.05.04
         期次:6337
         版次:3
         栏目:\[第三版]
文章正文:
一位美国驻缅甸大使馆人士在接受采访时断言说：“在美国的对亚洲政策中，缅甸并不是一个重要因素。”他表明美国的立场说：“我判断，通过奈温总统访华，缅甸肯定迈出了靠近中国的一步，对美国米说，这也是一种好现象。”
对于判断奈温政权基本上是一个“反共”政权的美国来说，奈温总统“虽然反对美国，但是选择了更强烈反苏的路线”，当然是高兴的。反过来说，如果缅甸象过去孟加拉国和印度那样，是亲苏的，那就不好了。
缅甸一旦明显地向亲华方向修改它的外交路线，苏联也立即施展它的影响。去年十二月十一日，苏联共产党中央委员会委员伊凡·伊凡诺维奇·鲍久尔访问缅甸，逗留了十天。苏联共产党的干部访问缅甸，有几点值得注意。
第一，在缅甸逗留的十天中，没有同奈温总统举行任何会谈，完全由山友出面接待。第二，缅甸社会主义纲领党派它的综合书记吴钦东前往莫斯科迎接。如果说这是党与党之间的谈判，那么，奈温总统也是社会主义纲领党的主席，连礼节性拜访都没有进行的理由是令人难以理解的。另一方面，苏联共产党干部回国后不久，中国的外贸部长李强访问缅甸，这次的会谈完全是同奈温总统进行的，同山友连接触也没有接触。
以这种事实为背景，仰光流传着奈温总统与山友“不和的说法”。这种“不和的说法”的产生，与中苏的重要人物有直接关系。因此，也可以说，缅甸已经处于中苏影响的渗透甚至导致产生这种传说的状态。严重贫图的国民生活
另一方面，国民生活比以前更加贫困。自一九四八年独立以来，公务员的工资仅在一九七二年作过一次调整，然而，以一九七二年为基础的仰光的零售物价指数却达到了二百二十六点六三。
政府配给的大米，与一九七二年相比，到一九七五年十月上涨了一点七五倍，其他日用消费物资也都涨价，缅甸国民生活的必需物资煤油——尽管缅甸是一个产油国——从去年到今年一直短缺，政府配给的价格是一加仑为二点五缅元，而黑市商甚至以六点五缅元的价格收购，在配给煤油的时候，商店门口总是排起一条长龙。政府规定每个月配给四加仑，不够用时，只好以比政府的配给价格高三倍多的高价去买。糖的不足情况更为严重，以前每个月配给一次，而目前是四个月配给一次。政府配给的价格是，一缅斤（一缅斤为一点六三二九公斤）为四点二五缅元，而黑市价格则达三十至四十缅元，超过政府所定价格七倍。
缅甸在东南亚国家中，据说是贪污较少的一个国家，但也由于物价暴涨而导致生活困难，公务员犯罪正在急剧增加。
对于国民的这种生活困难，在知识分子中，甚至传说出现了佛陀的化身救世主。在仰光，会讲中国话的缅甸人用“男盗女娼”这个词来形容现在国民生活的贫困。现在与去年相比，强盗增多了。一到夜里，仰光市区妓女林立街头。
一九七四年六月的“枪米骚动”和同年十二月的“争夺前联合国秘书长吴丹遗体事件”，以及一九七五年六月的“学生暴动”等事件，反映出国民对经济混乱的不满情绪的爆发。对此，政府解释说，这是“实现社会主义的过程中不可避免的现象”，是“反政府势力的阴谋”。但是，奈温政权已经没有什么办法去说服在长达十四年付出了牺牲并苦于生活困难的国民了。
因此，人们对奈温、山友“不和的说法”的反应也是冷淡的。这是因为，奈温总统已执政十四年，而山友被认为是“缅甸社会主义”的忠实执行者。确实，在“缅甸社会主义，的信念中，体现了“发扬国民道德”和“实现精神上的幸福”等佛教的世界观。在这种意义上，可以说，“缅甸社会主义”把政治目的和精神目的调和起来了，具有独特风格。不过，也可以说，这与现实之间的差距太大了。（下）

显示原版>>

Previous:齐亚·拉赫曼说：孟加拉国希望同邻国保持和平与友谊

Next:日《每日新闻》驻京记者报道《参观中国的秘境----------云南省西双版纳傣族自治州》


日报述评《苏联破例任命文官乌斯季诺夫为国防部长，勃列日涅夫加强对军队的控制》

出版日期:1976.05.04
         期次:6337
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》四月三十日晚刊登载发自莫斯科的一篇述评，题为《苏联破例任命文官乌斯季诺夫为国防部长，勃列日涅夫加强对军队的控制》，摘要如下：
苏联当局二十九日晚宣布，任命苏共中央政治局委员兼书记乌斯季诺夫，为刚刚死去的格列奇科国防部长的后任，并提升为“大将”。乌斯季诺夫虽然有过军历（第二次大战后期任技术上将），实际上是出身于负责军事工业部门的经济官僚。除俄国革命后不久的托洛茨基以外，作为历史上首次诞生的“文官担任的国防部长”，引起人们严重注意。
此间西方军事家之间，过去认为雅库鲍夫斯基和库利科夫两个第一国防副部长（接任国防部长）最有希望，因此，对这次人事安排出乎预料，感到惊讶。与此同时，这次新的人事安排，在格列奇科国防部长骤亡后仅仅四天，而且，好象等待故人葬礼结束似的异常快速宣布的这一事实反倒使人感到有问题。此间认为，这可能是适应格列奇科元帅骤亡这一紧急事态的“应急的人事安排”，很多人认为今后值得注意。
关于这次“起用文官”此间军事人士提出如下数点理由：（１）需要迅速补充政治局内的军方代表格列奇科元帅的空位，负责军事工业的政治局成员乌斯季诺夫最为适任；（２）当前，裁军谈判和军备政策，居国内外政策的重要地位，熟悉外交、军事、经济的文官比纯军人适宜，而且有利于改善对外的形象；（３）提升被认为很有可能继任的雅库鲍夫斯基第一副国防部长兼华沙条约军司令，正赶上该条约军参谋长刚刚死去，很可能对该条约军本身和东欧各国产生坏影响。
另外，关于这次新的人事安排的影响问题，此间西方外交军事人士认为，暂且不谈上述的“应急的人事安排”的说法，尽管当前并不会因此使苏联的军事外交战略发生巨大变化，但是，从整个看来，毋宁说，勃列日涅夫总书记对军队的控制力量增强了，在处理限制美苏战略武器谈判等缓和紧张局势外交和充实军备政策这两方面，造成比过去更能统一而机动操纵的结果。

显示原版>>

Previous:日《全貌》杂志文章《酝酿着风暴的日本海》

Next:美联社报道说：铁托为准备不结盟会议一再出国访问


台湾《联合报》译载文章《进攻北约-------苏联间谍无孔不入》（二）

出版日期:1976.05.04
         期次:6337
         版次:4
         栏目:\[第四版]
文章正文:
北大西洋公约组织保密分为三等，大多数会员国亦采用它。那就是：“北约组织密件”、“北约组织机密件”、“北约组织全球性绝对机密”。任何可能接触绝对机密的官员，都必须接受彻底的安全调查。这套安全调查程序可能持续两年以上。依据北约组织规章，他的个人关系、家庭背景、社交生活、过去职业经历和教育，均将受到彻底调查。刘德克当然在几年前已通过这项彻底安全调查。若是未曾经过这种调查，他也无法担任他的工作。
总之，刘德克在盟军最高统帅部里担任一项地位最重要、责任最艰巨的工作。他的工作包括监督库存价值数十亿美元的军事设备，范围由响尾蛇空对空飞弹到Ｆ１０４洛克希德星式战斗机等等，无所不包。他知道分配弹药、补给、武器和燃料给北约部队的补给路线。他知道大西洋运输系统、隐蔽的石油管线路网之所在，以及遍布西欧、希腊和土耳其境内九十天石油储备量所在地等最高机密的细节。他知道由土耳其至北极的核子飞弹地下发射场之地点。他可以标定出散布在重要边境地区的一切原子弹地雷阵：这种地雷阵在必要时，可经由遥控系统引爆，摧毁入侵的俄军。他的部门监督并管制北约组织复杂的内部结构，处理下列种种固定设施，如机场、号志、电讯中心、军事总部、雷达警报系统、航海救援站、港口、飞弹基地等。简单地说，俄国人所想知道有关北约组织的一切情报，几乎全都在海军少将赫曼·刘德克的大脑和档案里。
翌晨，刘德克穿上猎装，向他妻子佯称要去打猎，离开他家。由于他过去得暇，常常外出狩猎，他妻子丝毫不曾起疑心。刘德克开车到军事安全机构总部，在里面又接受了六小时的侦讯。他再度抗辩，声称无辜，对那几张意图诬陷的照片也一无所知。
这些安全人员问他，能否搜索他家时，他立刻答应。第二天（星期日）上午，一群反情报官员来到他的巨大宅第，进行地毯式的搜索。或许因为不是突袭检查，他们未发现任何有关连的文件或间谍道具。刘德克于是要求准许回到比利时的北约组织总部，收拾个人物品离开军官宿含，预备退休。所请获准，当天晚上，他就开车返回盟军最高统帅部，而于第二天清晨到达。
九月三十日，星期一，联邦检察官卢德威·马丁过完周末，恢复上班，这时他才获悉这件案子。马丁决定将本案交给军方安全单位办理。可是，这时候，刘德克已经失踪了。把他少许财物清理完毕后，刘德克已开车离开盟军最高统帅部军官宿舍。他只告诉同事说，他要去打猎。他到哪里去，以及他离开蒙斯城之后发生什么事，仍然完全是个谜。他显然不在军事反情报局手中，也未曾企图偷渡出境。我们只知道，八天之后他就被人狙杀。
刘德克的死亡触发了一连串自杀、逮捕、间谍歇斯底里的恐惧风潮，几乎震撼了北约组织及西德联邦共和国的根本。灾难交迭而至，美国中央情报局探员、英国和法国的特勤单位都奉令要评估自己损害情形。从刘德克尸体被发现起，整个事件就笼罩着一层神秘云雾。
刘德克究竟是间谍，或者是被陷害呢？他是否确如当局所称是自杀身死，或是被谋杀灭口呢？
最近一些调查暗示出波恩照相馆暗房戏剧性的一幕之前种种迹象，和其后种种发展的概略情况。虽然刘德克两次接受讯问时，都坚决抗辩说他是无辜的，但是看来他即使是身不由己被迫沦为间谍，却毕竟是个重要的克格勃间谍。即使他只干了数星期工作，在这短暂时刻里，有关北约组织的范围广泛的详尽情报，已透过他传递给苏俄。不过，他盛怒地否认与那九张负片有瓜葛，却是真确的。他的确不曾拍摄那几张秘密文件的照片，而是被栽赃诬陷。干这勾当害他的人，就是他的间谍主子——克格勃。
他们何以要出卖自己人呢？为什么他们要把一位有价值的谍报员泄底，交给西德反情报单位呢？这些问题的答案暴露出国际谍报活动波谲云诡，尔虞我诈的景象。
一九六八年八月二十日，华沙条约国家的坦克和部队，越过捷克边界，弹压杜布切克的自由派政府。这时，数以百计的捷克人逃往西方。在这些难民中有一位捷克情报官员塞耶将军，在八月下旬到达波恩后，立刻就与西德联邦情报局人员搭上线。塞耶身任捷克国防部的党书记，定期出席华沙条约会议，知道许多有关克格勃间谍小组在北约组织内部活动的情形。根据他的情报，西德谍报单位得以逮捕许多克格勃间谍，其中最重要的一个俄国间谍是尼海·伊姆瑞，北约组织财务部内一名高级的土耳其籍官员。（二）

显示原版>>

Previous:《读卖新闻》报道《中国南端的少数民族》


英·甘地谈「印苏友谊」

出版日期:1976.05.04
         期次:6337
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔通讯社波卡罗五月一日电】英迪拉·甘地总理今天表示，她相信印苏友谊将不仅证明有利于「我们两国，而且也将有助于促进世界和平」。
她在波卡罗钢厂「热轧钢带厂」投产仪式结束后在这里举行的盛大公众集会上发表了讲话。
苏联副总理阿尔希波夫也出席了集会。他说，印度是苏联的「忠实的朋友」。他说，苏联十分「珍视」这种友谊。他还赞扬了甘地夫人的领导。

显示原版>>

Previous:《德里想改善它对莫斯科的地位》

Next:巴基斯坦和孟加拉国签订贸易协定


英国外交大臣克罗斯兰来华访问

出版日期:1976.05.04
         期次:6337
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦五月二日电】安东尼·克罗斯兰今天离开这里前往北京和东京，这是他在三周前就任英国外交大臣以来第一次出国访问。
英国官员们说，预料他在北京和东京的会谈将包括东西方关系、亚洲、南部非洲和中东形势主要的发展以及促进双边贸易和文化联系问题。
克罗斯兰将在中国逗留到五月九日，在九日飞往东京举行会谈，五月十一日回到伦敦。
他将同中国的部长们以北京同苏联旷日持久的激烈争吵为背景讨论世界问题和欧洲问题。苏联外长葛罗米柯三月下旬曾在伦敦举行会谈，目的是改善英苏贸易、文化和政治联系。
【法新社北京五月二日电】（记者：弗利波）英国新任外交大臣克罗斯兰将于明天到达北京同中国外交部长乔冠华讨论某些国际问题和双边问题。
据一位权威的外交人士说，这次访问主要是使两位外长有机会作“有益的商谈”。
克罗斯兰将由他的妻子和大约二十名随行人员陪同。这里的一位外交人士说，他打算提出一些国际问题，包括欧洲共同体的发展、亚洲问题、南部非洲的形势，特别是罗得西亚的形势，以及有关“国际安全”的问题，最后一个问题要特别提到苏联。
北京在这个问题上的立场是众所周知的：它一贯谴责苏联在世界各地区，特别是在欧洲的“扩张主义的目标”。
在双边关系方面，克罗斯兰打算强调英国有意发展良好的贸易关系。这些关系可以在采矿设备、石油和天然气勘探、炼钢以及海运和航空领域加以促进。
【路透社北京五月二日电】（记者：罗杰斯）英国的新任外交大臣克罗斯兰开始他的第一次出国访问：他明天到达中国进行六天访问。
由于不存在任何悬而未决的双边问题，因此克罗斯兰先生在这里的会谈将主要是泛泛地回顾一下世界事务和中英关系。
大部分会谈将是同有礼貌的外交部长乔冠华举行。
外交大臣可望受到热情的合适的欢迎，但是不会得到英国保守党希思得到的那种隆重款待。这位前保守党领袖由于支持英国加入共同市场而在北京很受尊重。他的继承人撒切尔夫人的话也已经为中国的宣传机构广泛援引，因为她提出关于苏联加强军事力量的警告。
象所有来访的政治家们一样，克罗斯兰很可能听到有关苏联扩张的危险和在欧洲爆发战争的风险的说教。

显示原版>>

Previous:法新社驻北京记者弗利波报道：我领导人同群众一起欢庆“五一”

Next:在美国得克萨斯州共和党总统提名预选中里根击败福特取得全胜


在美国得克萨斯州共和党总统提名预选中里根击败福特取得全胜

出版日期:1976.05.04
         期次:6337
         版次:1
         栏目:\[头版]
文章正文:
【美联社得克萨斯州达拉斯五月二日电】罗纳德·里根在得克萨斯州异常惊人地大获全胜，预示着他为争夺共和党总统提名将同福特总统进行一场长期的、日益激烈的竞争。
福特在得克萨斯州得到零分之后，于二日继续进行竞选活动，他突然成为一个现在需要获得胜利的候选人了。
前佐治亚州州长吉米·卡特正在巩固他在民主党竞选中领先的地位。卡特在得克萨斯州赢得巨大的胜利。
在五月一日的投票中，里根的成绩是最惊人的。他赢得了九十六名共和党代表的全部支持，使一位用劲竞选的在职总统吃零分，击败了参议员约翰·陶尔领导的得克萨斯州共和党组织，并证明他声称他会在南部和西南部保守的各州获胜的说法是有根据的。得克萨斯州共和党人将在以后再选四名代表，而这些代表也将会支持里根。
在各地，即使是在象福特曾经希望获胜的休斯敦，人们所津津乐道的也是里根。他的代表候选人赢得了大约三分之二的选票。
曾担任得克萨斯州州长和美国财政部长的康纳利说，福特努力就美国所控制的巴拿马运河的地位问题重新进行谈判，使得他失去许多选票。
福特正前往印第安纳州和亚拉巴马州进行为期两天的竞选旅行。据助理人员说，福特对他在得克萨斯州取得的结果“显然感到失望”。
在得克萨斯州，通常投民主党的票的人这次投了共和党的票，而且据信他们帮了里根的忙。
里根这次取得压倒多数的胜利，从而打破了他在过去的预选中同福特竞争的格局。
【合众国际社印第安纳州印第安纳波利斯五月二日电】里根今天说，他在得克萨斯州预选中的胜利使他在参加共和党全国代表大会的代表力量方面处于同福特总统对等的地步，并且表明“这个国家的确希望华盛顿发生改变”。

显示原版>>

Previous:英国外交大臣克罗斯兰来华访问

Next:日《全貌》杂志文章《酝酿着风暴的日本海》


《伊朗采取行动反对苏联在这一地区的作用》

出版日期:1976.05.05
         期次:6338
         版次:3
         栏目:\[第三版]
眉题:美国《华盛顿邮报》评伊朗同古巴断交
文章正文:
【本刊讯】美国《华盛顿邮报》四月十五日刊登一篇发自德黑兰的专稿，标题是《伊朗采取行动反对苏联在这一地区的作用》，摘要如下：
这里认为，伊朗上周同古巴断绝外交关系一举，是伊朗在与苏联进行的日益激烈的外交争吵中最近给苏联的一记耳光。
伊朗和西方的政治分析家说，由于发生了这场冲突，伊朗正在加紧呼吁作出一项保证波斯湾安全的安排，并正密切它与中国的关系。
四月七日与古巴断交的正式理由是：卡斯特罗总理在最近莫斯科举行苏联共产党代表大会期间会见了被宣布为非法的伊朗人民党（共产党）领袖，并说他支持伊朗人民和人民党的反帝解放运动。
这些分析家说，但是，伊朗做出这种反应的真正原因是，它长期以来一直对苏联支持阿曼佐法尔地区的马克思主义的叛乱分子感到不满，苏联在印度洋加强海军力量，和国王对缓和以及对苏联干涉安哥拉的含意感到不安。
一位在政府主办的智囊团工作的伊朗政治学家说，与古巴断绝外交关系本身是没有什么意义的，因为首先两国之间并不存在实质性的关系。这位人士又说：“我认为，与古巴断交是打了苏联人的一记耳光。”
一位法国外交人士把这件事称作“引人注目的举动”。
这位伊朗政治分析家说，“显然，我们不可能直接对苏联采取什么行动。多年来，他们一直在向佐法尔的叛乱分子供应物资。但是这个行动（与古巴断交）是让苏联人知道我们在想什么的一个非常好的办法。”
阿曼苏丹的军队同一支人数相当多的伊朗远征军和人数较少的一些英国和约旦雇佣军部队一起，显然已经把苏联和古巴支持的叛乱分子赶出了阿曼南部的佐法尔地区，把他们赶到了边界那边的马克思主义的南也门，南也门一直在窝藏他们。
阿曼最近宣称，它在历时已有十年的对叛乱分子的战争中已赢得了完全胜利。
但是苏联共产党的《真理报》四月六日说，“佐法尔的造反者击退了对他们发动的一场新攻势，打死许多阿曼士兵和二十名伊朗及英国雇佣军。”
伊朗官员说这则消息是“捏造的”。两天后，政府的正式日报《复兴报》警告说：“我们不是冒险家。但是如果有人正在酝酿在波斯湾——我们的生命线——从事一场冒险活动的话，那么我们将在这个冒险者的阴谋未能生根之前就把他消灭掉。”
该报又说：“让我们互相伸出友好和兄弟情谊之手，永远防止这个地区以外的红色和黑色的大国干涉我们的共同生活和命运。”这番话显然是在号召波斯湾各国起来抵抗古巴和苏联的影响。
这位伊朗对外政策分析家说，“国王对安哥拉所发生的事情感到不安，因为他是从战略上看问题的，而古巴人和俄国人想制造动乱。”
他说，由于伊朗和苏联之间关系日益紧张，伊朗正在“非常坚决地”进一步靠近中国。

显示原版>>

Previous:美报报道意共正加紧培训地方党政干部

Next:美报文章《美国谋求向北也门出售武器》


《中肯国际》评论《埃及到处寻求贷款》

出版日期:1976.05.05
         期次:6338
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在比利时出版的《中肯国际》双周刊四月五日一期刊登一篇评论，题为《埃及到处寻求贷款》，摘要如下：
几年来，美国一直在设法使埃及脱离俄罗斯母亲的怀抱；保守而本能反苏的沙特阿拉伯王国——也许是埃及最亲密的财政上的盟友——也在设法这样做。利雅得希望埃及人设法使武器来源多样化，以避免（埃及）过分依赖苏联。美国出于显而易见的原因，也希望冲淡克里姆林宫在这个最具有战略意义的地区的影响。
如果认为埃及最近采取的这个步骤是不可改变的话，那是危险的。一九七二年，当萨达特命令大约一万五千名苏联专家离开埃及的时候，埃苏关系就曾接近于破裂，莫斯科中断了武器供应。但是，到了一九七三年发生战争的时候，这个裂口弥合起来了，苏联的武器和顾问在埃及军队取得相对成功的方面起了重要的作用。
但是，存在着一些吸引人的因素，促使萨达特在西方维持他的多方面的利害关系。华盛顿对以色列的影响是开罗首先所关心的。看来，这位埃及总统准备忍受各种刺激，以便使美国也能听一听他的声音。
此外，萨达特一直在竭尽可能地鼓励引进私人资本，以便使埃及的经济能有效地恢复运转。战争几乎两度毁了这个国家的经济，一九六七年冲突和一九七三年冲突之间的旷日持久的消耗战又使这个国家的经济为之枯竭。现在，埃及在投资者的心目中，仍然会引起不少疑虑。因此，两年来，尽管实际上奉行了门户开放的政策，但从埃及的观点来看，其结果是非常令人失望的。
从理论上来说，对这个地区实行大规模的投资是美国全球战略的一个组成部分，但是就在最近，财政部长西蒙也还表示，埃及政治和经济形势的普遍不稳是一块巨大的绊脚石。西蒙接着说：“必须向国际贸易界发出一个明确无误的信号”，表明埃及是（各国）投资的可靠场所。
然而后来在他同萨达特举行了长时间会晤以后，他确实作了乐观的表示。他说：“我相信，我们正在取得进展。它需要有一种共同的意志。我们是有这种意志的，让我们开始行动吧。”
这个地区尚未实现和平，加上埃及缺乏工业和贸易的基础结构，这些显然都是主要的困难。甚至连阿拉伯兄弟都不愿意提供开罗所一直在谋求的大量投资，这是埃及人所大为迷惑不解的。埃及人对于西方所持的保留态度觉得容易理解得多。萨利姆总理将对阿拉伯世界的石油国家进行一次访问，以便谋求在今后两年获得投资和贷款，好使埃及度过这个危机。
但是，阿拉伯国家外长们鉴于中东危机四伏，决定推迟了阿拉伯最高级会议，这就使埃及失去了在这个会议上所产生的兄弟般的特别气氛中呼吁提供集体援助的重要机会
。
萨达特一直在努力恢复埃及作为债务国的信誉，因为在纳赛尔时代，这种信誉已受到严重影响。纳赛尔曾公然声言，债务国要比债权国强，因为债务国可以暂时不还债，而债权国却对此毫无办法。毫不奇怪，这一番话是不能鼓励人家来给埃及帮忙的。
萨达特已表示愿意把苏伊士运河的收入拿出来作为信贷的保证金，表示他的意图是真诚的。二月，他在对六个阿拉伯国家访问以后取得了一定的成功。埃及报纸谈到石油国家提供的马歇尔计划式的援助基金，以帮助埃及度过目前的危机。据说，这笔基金的创办资本约为十亿美元。
这种投资方式不可避免地会对一个地区或对全球产生政治影响。沙特阿拉伯已经表明，它的援助是以埃及弥合其同叙利亚的破裂关系为条件的。
在这个新因素的激励下，埃及同叙利亚关系的解冻，确是非常可能的，尽管叙利亚依附于社会主义阵营。阿萨德总统首先是注重实际的，加强叙利亚同埃及的关系使他可以放手推行拟议中的同约旦结盟的计划，并努力在黎巴嫩实现在叙利亚卵翼下的脆弱的和平。
尽管埃及在财政方面几乎一贫如洗，但是它在阿拉伯世界仍然是一种不容忽视的影响。萨达特还取得了一个重大的外交成功。由于埃及的调停，沙特阿拉伯同也门民主人民共和国实现了关系正常化，从而结束了公开敌视那个马克思主义组织的时代。
然而，以色列现在是，将来也仍将是解决邻近地区的政治、经济问题的关键。埃及今年减少了它的总预算额，许多年来这还是第一次，但是，它的军费之高仍然使它的经济过不了舒服的日子。十年来，它在武器上所花的费用一直是大得惊人的。
看来萨达特打的算盘是以这样一种看法为基础的：在取得耶路撒冷的让步方面，一个友好的美国比之一个狂暴的莫斯科将更有成效。华盛顿过去表示过，如果它真正地要使埃及回心转意的话，它就要准备稍稍偏向于以色列人那一边。但是在美国的援以院外集团仍然是难以对付的，尤其是在这个大选的年头。

显示原版>>

Previous:埃及《消息报》社论《萨达特的战略》

Next:日社会党日中委员会委员长撰文谴责苏联推行霸权主义


埃及《消息报》社论《萨达特的战略》

出版日期:1976.05.05
         期次:6338
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】埃及《消息报》五月三日发表一篇题为《萨达特的战略》的社论，摘要如下：
萨达特的战略问题已是当前世界报刊上一个普遍受人注意的题目。
除了莫斯科的报纸外，世界上的所有报纸都在谈论萨达特总统的战略，他的战略是以经过研究的计划、迅速的行动和对国际的政治及潮流的有见识的理解为基础的，这种战略使埃及在世界上处于重要的地位。
自从这位总统访问欧洲以来，这一战略就一直是世界报界议论的题目，它们一致赞扬这次访问是一个正确而又理智的步骤。这次访问是一举两得：它一方面巩固了我们的地位，另一方面削弱了以色列的能力。
世界报界还认为，埃中的接近是萨达特政治战略的最大胜利，这是一个把远见、动作迅速和理解深刻结合在一起的行动。它使埃及获得物质上和军事上的好处，但是它在政治上的价值要重得多，因为据意大利报纸认为，它表明，反对受任何其他国家的支配是萨达特战略的主要因素。
此外，世界报界还认为副总统的中国之行是一个巨大的成就，特别是在军事合作方面。
这个战略还没有达到高潮。不言而喻，这个无所不包的生气勃勃的战略还会有着进一步的行动。正象某些政治家所说的那样，这是一个拒绝一切屈从关系而以均衡与平等为基础的独立的战略。

显示原版>>

Previous:美报文章《美国谋求向北也门出售武器》

Next:《中肯国际》评论《埃及到处寻求贷款》


福特到印第安纳州进行竞选活动

出版日期:1976.05.05
         期次:6338
         版次:2
         栏目:\[第二版]
文章正文:
【美联社印第安纳州韦恩堡五月三日电】因在得克萨斯州的竞争中一败涂地输给里根而感到失望的福特总统昨天晚上说，他不会改变竞选策略，他还预料在八月份共和党代表大会上他会赢得总统提名。
他把他在得克萨斯州的失利，归咎于大批民主党人改投共和党预选中的候选人的票和有些共和党选民持漠不关心的态度。
福特说：“我当然对在得克萨斯州的结果感到失望，我们曾预料会得到相当大的一部分代表的选票，而我们没有得到。”
总统是在到达韦恩堡时发表这些讲话的，他来这里是为星期二在印第安纳州举行的预选争取选票的。
有人问福特是否会因在得克萨斯州的失利而改变竞选方式，他回答说：“我认为我不应当改变。我不是依靠许诺进行竞选的，我是依靠我的政绩进行竞选的。”
【本刊讯】美《纽约时报》记者詹姆斯·诺顿五月二日自印第安纳州韦恩堡报道：福特的竞选运动发言人彼得·凯在谈到得克萨斯州的预选结果时说：“我们是准备输掉的。但是我们没有估计到会输得那样惨。”
彼得·凯以及福特阵营里的其它人说，大批保守的民主党人不再投亚拉巴马州州长华莱士的票而在共和党预选中投里根的票，因而使里根的优势明显上升，这使他们感到不安。
凯说，由于福特在得克萨斯州遭到失败，“从现在起，不论在什么地方，事情就不容易了”。
直接的后果就是使福特阵营不得不重新审查他提名竞选的预算。竞选运动负责人莫顿说，福特总统委员会已经花了大约九百万美元，法律规定的最高限额是一千五百万美元，而有待进行的竞争还有大约三分之二。
总统的政界朋友们说，由于福特未能在得克萨斯州挫败里根的挑战，因此即使总统获得共和党的提名，这也可能给他带来问题。

显示原版>>

Previous:美《纽约时报》社论《得克萨斯州的龙卷风》

Next:美报文章《比轰炸机更为重要的是我们军队的士气》


霍洛韦说如美海军扩建计划低于目前水平美将无法支持北约组织

出版日期:1976.05.05
         期次:6338
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿四月二十七日电】美国的一位高级海军将领说，如果美国海军扩建计划被削减到低于目前水平的话，美国将无法支持北大西洋公约组织。
海军作战参谋长詹姆斯·霍洛韦上将在众议院军事委员会发表的证词中说，目前关于在七七年建造十六艘新军舰的计划是海军所能接受的最低限度的计划。
他说：“如果我们保持这种最低水平的话，就海上力量而言，我们可能要在今后五年到十年内下降到与苏联相等的水平。如果我们还要降低这种最低水平的话，我认为，我们将必须改变我国战略，因为我认为我们无法支持北大西洋公约组织。”

显示原版>>

Previous:美报文章《比轰炸机更为重要的是我们军队的士气》

Next:意政府决定六月二十日提前大选


美《纽约时报》社论《得克萨斯州的龙卷风》

出版日期:1976.05.05
         期次:6338
         版次:2
         栏目:\[第二版]
文章正文:
说里根在得克萨斯州获得巨大胜利是由于他不再纠缠国内问题，而是猛烈攻击福特的对外政策和军事政策
【本刊讯】美国《纽约时报》五月三日发表一篇题为《得克萨斯州的龙卷风》的社论，摘要如下：
得克萨斯州的选民们已使前州长里根获得了巨大的胜利，如果他争取共和党提名他为总统候选人的竞选活动要继续进行下去的话，他必须获得这样的胜利。但是该州的选民们使他获得如此巨大的胜利，并不仅使他恢复了进行竞选的劲头，而且他们已经在很大程度上消除了他早期在新罕布什尔州和佛罗里达州的预选中的失败所造成的有害的影响。
明天在印第安纳州进行的预选现在成了关键性的事件。如果里根再次获胜，那就会抵销福特总统早些时候在邻近的伊利诺斯州所取得的可观的胜利，证明里根能在北部的一个州里获胜，并且重新充分确立这位加利福尼亚州前州长作为候选人的生命力。但是，即使里根不能接着在印第安纳州取得胜利，在得克萨斯州取得的成绩保证他将把斗争进行到今后五周的预选结束，或许进行到八月份共和党召开代表大会时为止。
得克萨斯州的共和党人数少而又十分保守，该州始终是里根可能获得最大胜利的州之一。如果他原来的战略行之有效的话，那么星期六的胜利本来可以成为对福特的候选人资格的毁灭性打击。但是这个战略执行错了，因为里根愚蠢地纠缠在关于改变社会保险和将九百亿美元的联邦计划交给各州的争论之中，如果把这些计划交给各州去实行，那么各州就必须增加它们自己的税收来为所有这些计划或者其中有些计划筹集经费。这两项建议都证明使新罕布什尔州和佛罗里达州年长的、保守的选民们感到不满，不然的话，他们本来可能是支持里根的。结果使本来可能的胜利变为差距不大的失败。
当里根不再纠缠国内问题，而是猛烈攻击对外政策和军事政策时，他最后获得巨大胜利，先是在北卡罗来纳州获得胜利，现在又在得克萨斯州获得胜利。
福特总统在对付里根在对外政策和军事政策方面的挑战时，试图提出许多同样的主张和保证来同他的对手竞争。
他周围还会有些人将劝他向右翼作出更大的让步。但是这种战术在得克萨斯州显然没有发生作用。福特总统最好是开始强调他自己的看法和他自己的问题，如果这些看法和问题不同于里根的看法和问题的话。正如这位加利福尼亚人可能会说的那样，姑息是永远行不通的。

显示原版>>

Previous:夏普谈苏对北欧的军事威胁

Next:福特到印第安纳州进行竞选活动


美报报道意共正加紧培训地方党政干部

出版日期:1976.05.05
         期次:6338
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》记者五月二日报道：正当意大利就是否提前大选而在议会进行另一次辩论的时候，一大群二、三十岁的男女青年，上周汇集在罗马郊外的一个绿树成荫的别墅。这些人大部分是来自意大利全国各地工厂的工人，他们来罗马这儿是要在共产党主办的一所学校里接受一系列的课程教育。
罗马的共产党总部十分重视这种学校，因为它看到，随着意共在意大利的发展，它需要更多的有才智的人来充实地方政府的工作。共产党现在是意大利的第二大党，随着它的控制权扩及许多市、区和省，它已感到人手不够。经过党的这种学校训练的许多男人和妇女可能担任地方政府或党的重要工作。

显示原版>>

Previous:意政府决定六月二十日提前大选

Next:《伊朗采取行动反对苏联在这一地区的作用》


美报文章《比轰炸机更为重要的是我们军队的士气》

出版日期:1976.05.05
         期次:6338
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《亚利桑那共和报》四月二十二日刊载一篇文章，题目是《比轰炸机更为重要的是，我们的军队的士气》，摘要如下：
有关防务的辩论把焦点放在昂贵的轰炸机和潜水艇之上，而一直忽视国家安全的一个更为关键的方面——二百一十万美国军队的质量和士气的问题。
柯里斯塔尔的国防人力委员会已经设法纠正忽视这个问题的现象。这个由总统任命的委员会忧郁地警告，目前依赖全部志愿兵制来建立军队的做法远不是今后能行得通的。
在今后十年中，每年年满十八岁的男子将减少百分之十五，经济的迅速发展可能使预期中的新兵转向私人就业。
塔尔的委员会没有对五角大楼关于全部志愿兵制的概念已在实践中成功的说法进行争论。但这个委员会确实指出了这一点，即这种成功在很大程度上是依靠花费很大的物质引诱取得的。
五角大楼每年为军事人员花费三百一十一亿美元，或者说每个军人约为一万五千美元。
如果私人性质的工作比较容易找到或者是军事工作变得更加不时髦，那么加强引诱的必要性将更大。但是要求各军种节约的压力和他们想要得到费用更高的武器的迫切愿望将使这种可能对人员作出的让步受到限制。
自从一九六三年以来，军饷已增加了十五次，现在基本军饷已增加近一倍。
军人退休金远比任何文职系统优惠。到本世纪末，目前大约六十亿美元的（退休）费用可能增长到二百五十亿美元，也就是目前国防预算的四分之一。
五角大楼将不得不在需要用物质诱引来吸引新兵和进行必要的节约来使人员的费用保持适当的比例之间小心谨慎地行事。

显示原版>>

Previous:福特到印第安纳州进行竞选活动

Next:霍洛韦说如美海军扩建计划低于目前水平美将无法支持北约组织


美报文章《美国谋求向北也门出售武器》

出版日期:1976.05.05
         期次:6338
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》四月二十八日以《美国谋求向北也门出售武器》为题报道：
福特政府已把它的下述计划告知国会：向北也门出售价值一亿三千九百万美元的武器，以开始建立一种旨在取代苏联装备并撵走它的顾问的美国—沙特阿拉伯—也门三国关系。
这批由沙特阿拉伯付款的美国装备，是打算使也门大半已经落后的军队中的几个步兵旅的武装现代化。二十年来，这支部队一直是用苏联武器装备的，并且是由苏联军事顾问帮助训练的。
北也门同比较激进的也门民主人民共和国（南也门）之间的对立，促使它转向西方并激起它要使军事力量现代化的愿望。
据报道苏联和古巴的军事顾问和苏联的政治顾问以及东德的治安顾问正在南也门工作。据报道南也门拥有比提供给北也门政府的更为新式的苏联装备。
据说北也门目前大约有一百二十五名苏联军事顾问。预料根据这次美国—沙特阿拉伯—也门的协议，将有更多的军事顾问去那里。

显示原版>>

Previous:《伊朗采取行动反对苏联在这一地区的作用》

Next:埃及《消息报》社论《萨达特的战略》


美刊评基辛格访问非洲《南部非洲：正在拟订一项政策》

出版日期:1976.05.05
         期次:6338
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《商业周刊》五月十日一期（提前出版）刊登一篇评论，题为《南部非洲：正在拟订一项政策》，摘要如下：
基辛格国务卿目前在六个黑非洲国家进行的巡回访问，意味着华盛顿想从苏联和中国手中收回已经失去的政治地盘。
基辛格的目标是增加美国在这个辽阔广大的、资源丰富的大陆上的影响，办法是：让华盛顿在南部非洲中越来越变化莫测的局势中扮演和事佬的角色。
基辛格的初步战略，是恢复美国在黑非洲的温和国家当中的信用。当国会拒绝向安哥拉的反共力量提供援助，并使福特政府在阻止获得苏联和古巴支持的力量取胜方面无能为力的时候，美国的信用受到相当严重的破坏，象赞比亚和扎伊尔这样的一些国家，担心一旦它们受到叛乱者的威胁时，也会遇到类似的得不到反应的情况。为了弥补上述损失，国务卿答应把美国向南部和中部非洲的黑人国家提供的财政援助增加两倍。他主张建立一个拥有亿万美元资金的国际资源银行，并保证支持在罗得西亚和西南非（纳米比亚）实行多数统治的目标。
除了帮助黑非洲之外，美国还想帮助对罗得西亚施加压力。基辛格本周在他在卢萨卡发表的讲话中，明确表示统治罗得西亚的白人少数民族，不能指望得到美国的财政和军事援助，如果它拒绝就多数统治问题举行谈判的话。这位国务卿确实答应福特政府将再一次设法撤销伯德修正案。这个修正案允许美国各公司购买罗得西亚的铬，从而使罗得西亚赢得了宝贵的外汇。华盛顿还想保持对南非施加的压力，借以加速实现纳米比亚的多数统治。

显示原版>>

Previous:美新处报道《福特总统关于对外政策的讲话》

Next:夏普谈苏对北欧的军事威胁


美新处报道《福特总统关于对外政策的讲话》

出版日期:1976.05.05
         期次:6338
         版次:1
         栏目:\[头版]
文章正文:
说“维护和平之道在于保持实力”，美必须不断地实现战略力量和常规力量的现代化。苏没有对美构成真正的挑战。如果一个或几个北约国家落在意共或其他共产党统治下，北约的概念将会受到很大破坏，美对北约的关系将重新估计
【美新处五月三日电】题：福特总统关于对外政策问题的一些讲话
福特总统过去几天在竞选旅行中重申了政府对一些对外政策问题的态度，其间向他提出的问题有美苏关系、巴拿马运河和赫尔辛基协议等等。下面是问题选录和福特先生的回答，并注明场合。
——五月二日在印第安纳州韦恩堡电视台上的谈话：
防务问：在国防问题上，里根州长说，我们现在在军事上居第二位。你则认为，美国仍然是世界上最强大的。如果我们是最强大的国家，那么你为什么提出这一庞大的军事国防预算——我国历史上最大的预算？
答：我对下面这个事实感到非常自豪，即去年，我提出了美国历史上最大的国防拨款法案，今年，我再次这样做了。我认为，我们必须扭转国会强加在我的几个前任头上的趋势，从以前的国防拨款法案中削减了约一千五百亿美元。
我希望我们的弹道导弹核能力象我们希望的那么快地发展。为了改进我们的常规力量准备状态，必须不断地实现现代化，适应新情况，不管是战略力量还是常规力量，都是如此。我强烈地认为，维护和平之道在于保持实力，对国防拨款法案的投资是保证和平的最好办法。
问：你认为，目前俄国对我们的威胁的严重程度如何？
答：我认为，威胁并不严重，就是因为我们在军事上是非常非常强大的。不管是在欧洲还是在别的地方，苏联都没有对美国构成真正的挑战。意大利和北约问：意大利的情况如何？
答：这不是苏联对我们构成军事挑战的地方。意大利共产党是从意大利人民那里获得力量的，但是苏联对北约、对意大利或对西欧任何国家都没有构成军事挑战。
问：你是否认为，欧洲共产党同苏俄有根本的不同？
答：我认为，如果共产党统治的政府在意大利或在任何其他国家进行接管，那将是非常可悲的，我们当然需要对北约的结构好好研究一番。
问：在这样的局势下，我们怎么办？
答：我认为，我们的北约盟国应当知道，如果一个或几个北约国家落在意大利共产党或任何其他共产党的统治之下，北约的概念将会受到很大的破坏。所以我们希望他们现在知道，对我们的北约关系将不得不进行非常认真的重新估计。索尔仁尼琴问：你为什么拒绝会见索尔仁尼琴？你是否对于你若同这位作家谈话可能对我们同苏联人的关系产生的影响感到不安？
答：根本不是这样。事实上，这是我的工作人员的一个错误，这是很不幸的。在我们把这个错误纠正之后，我曾向索尔仁尼琴表示，我将乐于邀请他到白宫来。
——五月二日在韦恩堡艾伦县阵亡将士纪念堂的公开场合：巴拿马运河问：如果你当选总统，你对巴拿马运河打算采取什么做法？
答：我们目前正在力图做到的是签订一项为期大约五十年的长期条约，它将保证美国拥有保卫、维持和管理这条运河的权利。
我们目前力图做到的是，保证在这条运河有经济价值的时期我们对它拥有绝对的控制权。
现在，让我再补充一点。有人说我们应当中断谈判，这些人必须抱非常现实的态度，如果这些谈判中断，你们就会看到，骚乱将重新爆发。
非洲问：基辛格在非洲说过，美国人赞成罗得西亚黑人民族主义者要控制政府的立场。如果驻在安哥拉的一万五千名古巴军队站在罗得西亚黑人民族主义者一边进行干预，你怎么办？
答：我要说，所下的命令是——对此，基辛格博士在非洲时已公开说明——我们将不使用军事力量；我们将不向任何可能试图向罗得西亚施加压力的国家提供任何武器。这是坚定的、不可更改的声明。现在谈谈这一万五千军队的问题，对于他们的任何冒险活动，我国都将采取适当的行动加以对付。
我们还主张绝对保证任何国家少数人的权利，我们决不认为古巴、苏联或任何外界国家有权力、力量或能力来干涉非洲的内部事务。
——四月三十日在得克萨斯州卢博克的得克萨斯理工学院的公开场合讲话：赫尔辛基协议问：去年，你签署了赫尔辛基协议。现在，这是否是去年以来的一项新的政策，或者这是否是基辛格的一项协议？
答：让我来更正一下关于赫尔辛基发生的情况的记录。我或者任何其他人都没有签署过任何一个说东欧或西欧的边界将是永恒的边界的文件。在那项协议中，没有签署任何使那些边界永远具有约束力的任何东西。
协议说，那些边界是可以通过和平改变的办法加以改变的。这就是文件所说的话。因此，有人说，我们同意保留那些边界，这种说法是不确切的。我再补充一点。本政府认为，这些东欧国家——波兰、罗马尼亚、南斯拉夫和匈牙利——应实现自治，我们希望它们独立，不受包括苏联在内的任何其他国家的任何统治。

显示原版>>

Next:美刊评基辛格访问非洲《南部非洲：正在拟订一项政策》


日社会党日中委员会委员长撰文谴责苏联推行霸权主义

出版日期:1976.05.05
         期次:6338
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】东京五月三日消息：日本社会党中央理论刊物《社会党》五月号发表日本社会党日中特别委员会委员长下平正一的文章，严厉谴责苏联推行霸权主义，指出美苏争霸是世界不安宁的根源，摘要如下：
（日本社会党第六次访华代表团同中日友协代表团去年五月发表的）《联合声明》明确地指出帝国主义、殖民主义和超级大国的霸权主义是世界动荡的根源。双方确认，把一九七二年九月二十九日日中两国政府签署发表的联合声明的第七条，即反霸条款写进日中和平友好条约，是争取早日缔结这一条约的不能退让的原则。
这一出色的《联合声明》，表达了我们日本社会党和日本全体劳动人民对世界的共同认识，并成为他们活动的指针，即：真诚地希望支持第三世界人民的不屈不挠的斗争，特别是希望日中两国人民子子孙孙友好和团结，并建立日中两国人民永恒的战斗友谊。
这项《联合声明》发表后已经过去了八个月。这一期间的国际形势的发展，可以说全面地证明了《联合声明》中对世界（形势）认识的正确。《联合声明》说：“当前国际形势越来越动荡不安，世界上各种基本矛盾都在激化，形势的发展越来越有利于全世界各国人民，而不利于殖民主义、帝国主义和霸权主义”，并且指出“美苏两个核大国进行军备竞赛，到处争夺，使得世界不得安宁”。一九七六年国际形势的发展，就是沿着《联合声明》所指出的方向前进的，这是有目共睹的。
在此期间，苏联根据“欧洲安全合作会议首脑会议最后文件”，宣扬“现有国界不可侵犯”，肯定各自的“势力范围”。欧安会刚刚结束，苏联政府立即把矛头转向亚洲，再次提出了设立所谓“亚安体系”的问题。
这些霸权行为，不仅是对美国战略上的措施，也构成对日本的直接的军事威胁。
美苏的霸权主义，给日本和世界造成新的紧张局势，制造了使国际形势动荡不安的新的因素。但是，尽管如此，正如《联合声明》所指出的，“形势的发展越来越有利于全世界各国人民”。
事实证明，美苏两个超级大国在缓和紧张局势的名义下反复进行争夺，是过去在“和平”名义下发动战争的同义语，是世界的危机和不安定的根源。与此相反，进行反帝、反霸权的第三世界力量是打破旧时代秩序、创造新时代的动力。
缔结日中和平友好条约，已经不是进行议论的阶段了。必须说，关键在于日本政府的政治决断。条件就是，全面地尊重两国政府间发表的联合声明的精神和各项原则，具体地说，就是把联合声明的第七条的反霸权条款写进条约正文，否则缔约是不能实现的。
必须收回现在仍被苏联霸占的整个千岛群岛，特别是齿舞、色丹、国后、择捉四岛。收回这些岛屿，对日本的独立、主权、领土的完整以及实现亚洲和平是极重要的课题。
现在，苏联正在北方领土上增强军事基地，成为加紧亚洲紧张局势美苏争夺的据点，这不仅与我们党的方针背道而驰，也是日本人民难以容忍的。

显示原版>>

Previous:《中肯国际》评论《埃及到处寻求贷款》

Next:英《泰晤士报》社论《克罗斯兰先生访问北京》


台湾《联合报》译载文章《进攻北约-------苏联间谍无孔不入》（三）

出版日期:1976.05.05
         期次:6338
         版次:4
         栏目:\[第四版]
文章正文:
克格勃专案负责进攻北约组织的大头目立刻设计一套计划，以便拯救他摇摇欲坠的间谍网。他的决定是要由事件中尽可能获取最大的宣传。如果能够揭露北约组织被叛徒和克格勃间谍渗透，就可能使大众对北约的信心产生灾害性的影响，并且更重要的是，对北约组织会员国之间的关系，也会构成严重的伤害。莫斯科方面知道，美国会是损失最多军事机密的国家，因此决不会高兴因为与其他北约国家，尤其是西德共享这些机密，而竟然泄露了机密。
这项计划需要牺牲赫曼·刘德克，不过这几乎算不上是重大损失。情形很可能这样——由于塞耶投奔自由，和盘托出许多机密，刘德克即将被攀引出来：甚至即使他侥幸溜过安全侦查，但是由于他提早退役，也将使他立即成为克格勃无法利用的废物。以这个方法出卖刘德克，那么北约组织这么一位高级军官叛国，必然会耸人听闻。莫斯科希望这对北约组织将会造成最大的政治创伤。
刘德克是在一九六六年，于巴黎误入女色圈套，而沦为克格勃间谍的。刘德克已婚，有五个子女。女人都青睐他的英姿——他亦乐意运用他这身魅力。刘德克是个狂热的业余摄影家，他用一部一九六二年廉价买入的明诺克斯相机猎取镜头。他最喜欢的把戏是拍摄美女裸照。
克格勃许多年前就把刘德克列为要争取的对象，一九六六年春天，陷阱已经布置妥当。刘德克在塞纳河左岸一家夜总会里，踏入圈套，结识了一位法国女郎，她也是克格勃的谍妓。他们在数星期内经常约会——刘德克替这位女郎拍了许多裸体照片。最后，陷阱合拢，这位海军将领惊愕地见到一套他从未拍摄的照片。
这些照片一旦公开必然会摧毁他的婚姻和事业。索还这些照片的代价，故意安排得不很大。俄谍只要求交给他们某些不太重要的机密文件，来交换这些照片。刘德克走了似乎最便捷的路子
——偷出这些文件供俄谍拷贝。但是，整个交易过程又被拍照下来。他偷情的照片果然依约交还他，然后他获知，除非他今后合作，否则他把北约组织机密文件偷交出来的照片，将于数小时内送到最高统帅部办公桌上，可哀的是，刘德克同意听命，替俄国人当间谍了。
起初，俄国人对他们这位新间谍只提出小小的要求，要求他提供足够的秘密情报，而不让刘德克怀疑他们意义深远的勾当。他们要保持这位海军将领不需太活跃，其中道路十分简单，因为一旦他们彻底利用他榨取情报，苏俄军事战术、部队部署、应变计划等，必将依据新得情报而调整，这时候，高级阶层军事情报已泄露为莫斯科所知的消息，势必会被西方安全人员侦知。刘德克必将遭到怀疑。他担当间谍的生命也不会太长。因此，克格勃决定按兵不动，静候最佳时间，才好好利用他们这个地位绝佳的间谍。时间终于在一九六七年四月到来。欧洲盟军最高统帅部以及北约组织指挥结构中的其他机构，都要从法国迁往比利时。对刘德克施加的压力，突然剧增。除了拍摄最高机密文件的照片外，刘德克奉命设计安排贿赂或敲诈，吸收他自己部属及其他北约组织职员中的适当人选，成为克格勃间谍。他别无选择，只有俯首听命。
在这种压力下，刘德克的身体健康很迅速地恶化了。巴黎时期潇洒自如的生活，消逝得无影无踪。他从一个快快乐乐外向的人，变得急躁、易怒，不喜欢与人接近。
一九六七年九月一日，因为北约组织内部结构组织调整，他对俄国人的重要性相应亦增加。刘德克工作的生产后勤暨总务部，变成防务支援部，并且扩大职掌至包括武器研究在内。
刘德克被迫偷拍数量更多的文件，他的健康也更快地走下坡。一九六八年一月，医生劝告他提前申请退役，他立刻暗自高兴地欲利用这个机会脱离年来的梦魇。他宣布将于九月底退役。在最后这几个月以内，克格勃决心把他们这位间谍的剩余价值做最大的榨取，因此对他提出种种几乎不可能达成的要求。有一回，他们命令他，不仅要偷拍鹰式飞弹导向系统零件的照片，而且要“偷出”这些零件。最初，刘德克愤怒地抗议这是无法做到的任务，但是，后来他仍然无可奈何的设法偷到这些设备。
鹰式飞弹是利用固体燃料推动的地对空飞弹，用来对付低飞的飞机和弹道飞弹。它装配有高度爆炸威力的爆炸碎裂弹头及回航雷达。当时，回航系统仍是高度机密，俄国人非常渴望能瞧瞧这种设备。刘德克偷到这种设备后，把它带到艾斐尔森林中的秘密会晤地点，由他的克格勃主子和一名苏俄电子专家予以拍照。
把赫曼·刘德克出卖交给西德情报当局的计划，并不会令克格勃卷入真正的麻烦。一名潜伏在欧洲盟军最高统帅部内的俄谍，偷到某些虽已一年多，但仍列为“全球性绝对机密”的文件，用一只明诺克斯相机拍下这些文件。这个俄谍接着又把停在欧洲盟军最高统帅部停车场内的刘德克的福特汽车拍下好几张近镜头照片。这么做的原因是要把这些底片与刘德克积极地扯在一起，令他百口莫辩，洗脱不了关系。再下来，就是整个行动中唯一真正冒险的部分了。（三）

显示原版>>

Previous:英《泰晤士报》社论《克罗斯兰先生访问北京》


夏普谈苏对北欧的军事威胁

出版日期:1976.05.05
         期次:6338
         版次:1
         栏目:\[头版]
副题:说今后十年处于显著地位的军事地区可能是欧洲最北端
文章正文:
【美联社丹麦卡鲁普空军基地四月三十日电】在今后十年，处于显著地位的军事地区可能是欧洲的最北端，在那里，苏联有它的最强大的堡垒——摩尔曼斯克，而且它在那里驻有最大的潜艇舰队，这支舰队能够对美国发射核导弹。
这是北欧盟军总司令夏普将军的预言。
最近美国政府及其盟国最担心它们的南翼：在葡萄牙和意大利的共产党；在南斯拉夫的铁托从舞台上消失后将会出现的麻烦；希腊和土耳其的争端。同时，北面一直在发生事情。夏普对一批来访的记者说，“它不再是联盟的平静角落了。”
他认为发生麻烦的一种可能性是很少宣传的挪威（北约成员）和苏联关于在摩尔曼斯克附近的北冰洋中的石油开采权。
夏普的司令部包括德国北部的一小部分、整个丹麦和挪威，挪威的东部边界离摩尔曼斯克不到七十五里。丹麦和挪威都不准美国在它们领土上设置核武器或驻军，只有少数总部人员除外。挪威和丹麦有武装人员不到七万五千人，只有二百三十架战斗机和二十一艘沿海潜艇。瑞典是中立的。
夏普估计，苏联有一百七十五艘潜艇驻在摩尔曼斯克，其中九十艘是核动力的。
这是一个寒冷而困难的地区，海湾的水流使摩尔曼斯克和它周围的小片水域全年可以航行。夏普认为，如果西方联盟削弱，苏联可能试图对挪威北部进行有限的和孤立的攻击。一小块挪威土地对于苏联的全球性海军是有很大用处的，象芬兰在以前割让给苏联的佩特肯亚一样。
卡鲁普是夏普将军所管辖的另一个关键地区——波罗的海前沿司令部的总部。苏联的大军舰只有通过离丹麦领土不到五哩的大海峡才能在波罗的海和公海之间航行。另一条路线，即从波罗的海穿过苏联领土到摩尔曼斯克的运河，不能供比驱逐舰大的军舰航行，而且一年有三个月封冻。
如果苏联决定“勒住欧洲”通往北美的生命线，丹麦对波罗的海的这个“木塞”将是很重要的。
苏联在这个地区进行了愈来愈大胆的演习，这已经减少了有很多警报时间的可能性。
盟国军官说，说不上一次例行演习会什么时候突然变为一次攻击。

显示原版>>

Previous:美刊评基辛格访问非洲《南部非洲：正在拟订一项政策》

Next:美《纽约时报》社论《得克萨斯州的龙卷风》


意政府决定六月二十日提前大选

出版日期:1976.05.05
         期次:6338
         版次:2
         栏目:\[第二版]
副题:法新社说意多数人担心大选会出现不分胜负的结果使危机拖下去
文章正文:
【安莎社罗马五月三日电】莫罗总理的看守政府今天规定六月二十日和二十一日为提前举行选举的日期。利昂纳总统在上星期六（五月一日）解散议会一事使得必须提前举行大选。
今天的内阁会议还决定在举行大选的那两天也举行罗马、热那亚、福贾和其它一些城市的市选举和西西里的大区选举。
六月选举所产生的新议会将在七月五日开会。
【法新社罗马五月三日电】竞选运动已经非正式开始。政党领导人昨天发表的讲话已有竞选味道，大多数主要政党已预定本周举行集会。
【本刊讯】美《纽约时报》记者五月三日报道：
意大利政府今天规定在六月二十日和二十一日举行全国选举。这次选举可能使共产党分享政权。
在西西里举行的大区选举和在包括罗马和热那亚在内的各个城市举行的地方选举可能使共产党人控制罗马。共产党人已经控制了首都以北的各大城市。
大选将提前一年举行。这样，意大利就面临了一个新的政局不定的时期，人们已在开始谈论自一九七二年以来第一次议会选举的结果了。没有人预期在这里执政已三十年的天民党会突然显示新的力量，问题是共产党究竟会得多少选票。
【法新社罗马五月三日电】意大利的选举今天已确定在六月二十日举行。那一天可能会选出西方的第一个共产党政府。
但是，对这里的大多数人来说，主要的危险是出现一种不分胜负的结果。
他们担心上星期五（四月三十日）迫使莫罗的天民党少数政府辞职的那种危机会拖下去。
这一危机是从去年六月的区和市选举开始的。在那次选举中，共产党得票数比天民党的百分之三十五只少百分之二。然而，发生危机的根本原因则是同中左各党达成的谅解已经告吹。
现在需要订立新的社会契约。选民们是会给天民党以新的授权，还是会选择共产党人，或者他们是否会再次把保持均势的任务交给社会党人，这些都还要以后再看。
共产党在城市管理方面的成绩使人们对他们产生了如此之大的信心，以致最近进行的民意测验表明，他们能在罗马市选举（也定于六月二十日举行）中获得百分之五十二的胜利。
该党同莫斯科保持距离的做法使非共产党人相信，如果它获胜上台，它将维持这个国家的经济结构并尊重其国际义务。
天民党已经四分五裂了，如果它的一些成员决定接受共产党的建议，那就要冒彻底分裂的风险。但是，如果它被迫下野，那它就可能团结起来，利用它三十年来一直把持着经济这一有利条件，从一开始就阻碍左翼政策的推行。
将于五月六日正式开始的竞选，很可能是战后意大利历史上最重要的一次竞选。

显示原版>>

Previous:霍洛韦说如美海军扩建计划低于目前水平美将无法支持北约组织

Next:美报报道意共正加紧培训地方党政干部


英《泰晤士报》社论《克罗斯兰先生访问北京》

出版日期:1976.05.05
         期次:6338
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》五月四日发表一篇社论，题为《克罗斯兰先生访问北京》，摘要如下：
克罗斯兰目前对北京的访问是受欢迎的。即便没有更多的成绩，单单是在中国首都呆几天，也会有助于消除对这个许多世纪以来曾经给欧洲提供了很多有价值的东西的国家的错误看法。
在共产党统治的四分之一世纪．中，误解并没有减少。外交大臣此行没有什么艰巨的谈判任务，所以他可以更好地吸收他可能发现的中国在对外关系方面态度发生变化的那些证据。
从外表上看，北京的基本态度没有发生变化。对苏联采取的不容缓和的敌对态度仍然是毛主席的主轴，中国的其他一切政策都是以这一仇恨为出发点的。．因此，他们认为欧洲共同体是西欧对付俄国扩张的坚强堡垒，同时也使得共同体可以对美国保持健康的独立性。在中国人的眼里，英国之所以重要，就是因为它新近参加了共同体，从而加强了被缓和这付软化剂削弱了的欧洲。
不论是施密特，还是索瓦尼亚格，他们去年在北京的会谈中都不愿意同意北京对缓和采取的敌视态度，也不愿意以一种简单的方式来看待两个超级大国。出于同样的原因。但同样由于当权的是工党，而不是保守党，英国现在也将被发现不愿这么做。希思曾经两次被迎接到毛主席的书房，撒切尔夫人的话也常被引用，而克罗斯兰一行是享受不到这样的优待的，很可能将来也享受不到。
目前也许不宜于权衡中国对大国的态度发生变化的情况。真实情况是，中国观点——更确切地说，中国对世界的态度——的变化并不是出于意识形态的原因或出于民族利益的考虑而对苏联或美国亲疏的变化。过去十年来——在更大的程度上，过去半个世纪的大部分年代中——中国根本关心的是：一方面同世界交往，接受扩大贸易、进行各种来往的含义；另一方面则退于自力更生的、有时甚至是排外的孤立状态中。
华国锋先生也许使他的第一个重要的西方客人感到放心，中国的政策仍然在执行中，没有受下面两种倾向的影响：一种倾向是退回到孤立状态中，另一种倾向是仅仅由于同西方的关系赖以建立的一个期望没有兑现而节制同西方世界的良好关系。

显示原版>>

Previous:日社会党日中委员会委员长撰文谴责苏联推行霸权主义

Next:台湾《联合报》译载文章《进攻北约-------苏联间谍无孔不入》（三）


埃及《共和国报》文章《埃及向中国靠近及其对中东的影响》

出版日期:1976.05.06
         期次:6339
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】埃及《共和国报》四月二十七日发表该报外交记者陶菲克的题为《埃及向中国靠近及这种行动对中东的影响》的文章，摘要如下：
埃及向中国靠近和中国对埃及的响应是埃及解决中东问题计划的一个新的因素。这个向中国靠近的行动的意义何在？
权威人士说，埃及的策略是以下面这样明确的原则为基础的，这就是：在以埃及为一方，以几个大国为另一方之间实行一种不偏不倚的政策；让埃及掌握主动权，并且保持和平势头。中—埃关系的新开端的开始并不意味着，中国将代替我们同其他国家的关系，相反，进一步加强这些关系甚至是埃及在互利和互相尊重的基础上建立的国家关系的计划的一部分。根据这样一种安排，同中国的关系已开始出现新面貌。
现在的问题是：中国对于促使中东和平，它的潜力和影响是什么？如果要回答这个问题，我们不得不仔细地回顾一下中国在有关中东问题的争论中的立场：一、中国原则上是不接受在目前拟议中的范围内，也就是根据安理会第二四二号决议和第三三八号决议和平解决中东问题的国家之一。二、尽管中国对日内瓦和平会议持怀疑态度，但是，中国已通知埃及，她不会妨碍这些努力。三、中国是世界上唯一一个从未采取危害阿拉伯人和阿拉伯利益行动的国家。中国的立场正是由于这样的事实而著名的。中国没有参与建立以色列国，而且她也一直没有承认后者。中国自从被接纳为联合国成员国以来，她一直在支持阿拉伯和巴勒斯坦的权利，并且始终不渝地揭露两个超级大国对阿拉伯地区的态度。四、中国把一九七三年十月的战争看作是埃及为解放她的国土而进行的人民解放战争。五、中国支持第二个在西奈实行脱离接触的协议，因为，她认为，这个协议促成了处于抗击敌人前线的埃及武装部队地位的改善。六、中国声明，她反对犹太复国主义的实体，反对扩张。七、中国告诉埃及，将帮助埃及照埃及提出的办法达到她的各项目标。

显示原版>>

Previous:路透社评乔外长和克罗斯兰在宴会上的讲话

Next:突尼斯《对话》周刊评中埃关系


第四届联合国贸发会议在内罗毕举行

出版日期:1976.05.06
         期次:6339
         版次:3
         栏目:\[第三版]
文章正文:
【路透社内罗毕五月四日电】联合国贸易和发展会议秘书长加马尼·科里亚今天说，富国同穷国之间存在着很大的共同点，它们在第四届联合国贸发会议上取得成功的希望是很大的。
科里亚说，同以前的会议不同的是，现在大家一致认为必需采取行动，来减轻发展中国家的贫困情况并改善贸易前景。
摆在明天将在这里开幕的一百五十三国会议面前的主要问题是为发展中国家的重要出口原料确定公平的价格从而建立稳定的市场；由于经济衰退而使第三世界负债累累；以及向贫穷国家输入技术和资源等。
科里亚说，过去十八个月来，在一系列的国际会议上，已经确定了联合国贸发会议的远大目标。
现在是推敲细节的问题。
关于商品问题，科里亚说，联合国贸发会议必须弥合发展中国家所赞成的综合做法同工业发达国家的比较审慎的主张之间的差距。
他说，为十种主要商品筹措一笔共同资金的概念是联合国贸发会议秘书处本身提出的关于制订商品综合方案建议中的主要组成部分。
认为适于作库存的十种商品为：糖、咖啡、可可、铜、茶、黄麻、西沙尔麻、棉花、橡胶和锡。
科里亚说，他认为，一旦在原则上作出建立这个基金组织的决定以后，筹集资金不会是一个大问题。开创时需要三十亿美元，以后再在一个较长的时间内筹集三十亿美元。
这位秘书长说，联合国贸发会议认为，第一批十亿美元的基金应由发展中国家、发达国家和石油输出国以认缴的方式提出。
其余二十亿美元则由商业市场、国际金融机构或一些国家的政府贷款筹集。
【德新社内罗毕五月四日电】科里亚今天说，会议假如不能够缩小富国与穷国之间的差距，那就将使发展中国家大为失望。科里亚说，第三世界对这次会议抱有很大的期望，希望它能成为稳定他们出售商品的价格和收入的积极行动计划的开始。
这次贸发会议将要开到五月二十八日。

显示原版>>

Previous:美刊说基辛格和康纳利之间出现敌对情绪

Next:印报报道《印度代表团前往开罗会谈》


福特政府要求国会增加预算扩建美舰队

出版日期:1976.05.06
         期次:6339
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿五月四日电】（记者：弗雷德·霍夫曼）福特政府今天要求国会把海军的预算增加将近十二亿美元，以加速扩建美国的舰队，这支舰队现在是自从珍珠港事件以来最小的。
国防部长拉姆斯菲尔德在福特批准这项计划的三天之后，向参院军事委员会提出这项建议，这将使他明年的国防总预算的开支授权达到创纪录的一千一百四十二亿美元。
新的建议把一九七七财政年度的海军造船费用增加到七十三亿美元，这将增加四艘配备导弹的护航驱逐领舰和一艘舰队油船，同时为开始建造一艘新的核动力巨型航空母舰提供第一批款项。
这项建议把一九七七财政年度预算要求建造的新舰只总数增加到二十一艘。
政府建议的另一个项目是，增加两亿美元的预算，以加速研究和试制能够在航空母舰上垂直和短距离升降的先进飞机。
可是政府的一揽子计划并没有达到人们这样的期望。福特将向国会提出一项为期五年的长期造船计划，使海军从目前的四百七十七艘舰只增加到所希望的目标，即六百艘舰只。
拉姆斯菲尔德指出，目前只是准备好这项修正计划的第一年增加计划，五年的总计划将在今后几个月内提出。
拉姆斯菲尔德在参院军事委员会回答问题时说，我们相信，“在目前”，美国和盟国拥有的“海军能力超过苏联”。他说，““我们关心的是将来”。他指出现在建议建造的新舰只是打算在一九八五年到二○○○年之间投入现役使用的。
由于在过去十年里苏联海军力量的扩大，美国海军力量的规模已经成为总统预选运动中的一个争论问题，里根指责福特听凭美国的海上力量不断下降。
但是，甚至在这个总统选举年开始之前，国防部官员已对国会说过，为保证运输航道，包括油船航道的畅通，和把海军力量派往同美国有重大利害关系的地区所需要的美国海军人力物力已非常紧张。
五角大楼的一些官员说，之所以在这个时候向国会提出增加海军下个年度建造舰艇经费的建议，是因为众议院军事委员会已经表决，把福特在一月份向国会提出的原先建议的总额增加十亿美元。
然而，政府的新计划在若干重要的细节方面同众院军事委员会的建议有分歧。
【合众国际社华盛顿五月四日电】国防部长拉姆斯菲尔德今天要求参议院军事委员会增加十二亿美元，这将使美国海军增加五艘舰只。据海军说，为了取得制海权这五艘军舰是必需的。
拉姆斯菲尔德的证词是保密的，但是五角大楼官员发表了一份公开的概要。它反映了福特总统上星期六的决定：增加四艘较为便宜的、能发射导弹的驱逐领舰和一艘油船，花三亿五千万美元建造一艘新的核动力航空母舰，花二亿美元研究费用以加紧研制快速起飞的垂直和短距离升降飞机。
拉姆斯菲尔德对参议院军事委员会说，这十二艘驱逐领舰更是必要的。概要说：“这将提供必须增加的水面战斗舰艇，以提高支援特混部队，为补充船只护航的部队的防空、反潜作战和水面对水面作战的能力。”

显示原版>>

Next:英报评乌斯季诺夫任苏国防部长《用多少坦克来制造缓和？》


共同市场九国外长会议结束

出版日期:1976.05.06
         期次:6339
         版次:2
         栏目:\[第二版]
副题:法新社说会议拟定了在贸发会议上陈述的共同立场
文章正文:
【法新社布鲁塞尔五月三日电】欧洲经济共同体九国外长今天概要地拟定了五月六日将在内罗毕举行的联合国贸易和发展会议上陈述的共同体的立场。
卢森堡首相、共同体部长理事会现任主席加斯东·托恩将在会上代表共同体发言。
共同体国家并不断然拒绝通过一笔由生产国和消费国建立的基金来为存货安排提供资金的可能性。
然而，它们认为，这个问题应当一项产品一项产品地加以研究。部长们一致同意要制止原料价格的过份波动，但是，他们说，共同体提供的资金只能是对象国际货币基金组织和世界银行这样的现有国际机构已经提供的资金的补充。
关于发展中国家的负债问题，九国拒绝了一概延期偿还的主张，看来它们支持对不同债务国分别情况加以研究的主张。
【德新社布鲁塞尔五月四日电】欧洲共同体九国外长今天在这里一致认为应当更加有力地在政治上反对南非的种族隔离政策，反对罗得西亚少数政府。
部长们结束了一次历时两天的会议。他们决定恢复同纳米比亚和罗得西亚的解放运动的直接接触，并同南非进行“决定性的对话”。
【德新社布鲁塞尔五月三日电】欧洲共同体外长今天在这里没有能就直接选举欧洲议会取得一致意见。他们在如何在共同体各成员国中分配议席的问题上有分歧。

显示原版>>

Previous:卡特对美《新闻周刊》谈他的对外政策主张

Next:美报文章《哈佛大学欢迎施莱辛格返回母校》


基辛格在内罗毕举行宴会并发表讲话

出版日期:1976.05.06
         期次:6339
         版次:1
         栏目:\[头版]
眉题:在联合国贸易和发展会议召开前夕
文章正文:
【美联社内罗毕五月四日电】国务卿基辛格今天在保证美国进行合作的同时，警告第三世界不要利用“集团经济力量”来达到进步和繁荣的目的。
基辛格在联合国策四届贸易和发展会议前夕举行的一次午宴上对数十个部长说：“我们将尽最大的努力听取你们所关心的事情。”
但是，他说：“第三世界必须在口号和解决办法之间，在华丽的词藻和现实之间作出选择。”
在这届会议上，美国将建议成立一个数十亿美元的国际资源银行，目的是把新的私人投资吸引到发展中国家。
【路透社内罗毕五月四日电】国务卿基辛格今天保证说，美国将尽力建议联合国贸发会议解决第三世界所关心的问题。
基辛格在进行非洲之行中最后阶段的访问。他同大约四十个发展中国家的代表们共进午餐，这是第四届联合国贸发会议即将召开的前夕。会议将持续到五月底结束。
人们把他的讲话看作是一个警告，即美国提出的讨论合理的商品价格，向发展中国家输送资源，国际债务宽免这些问题的建议是有明确的限度的。虽然细节上的修改可以谈判。
发展中国家计划要确定商品价格以对付通货膨胀，并要搞一个综合方案为缓冲库存提供资金。美国反对这个过激的计划。
基辛格对听众说：“我们将尽可能地倾听你们的呼声。我们美国将尽可能提出某些建议，但是我们准备对建议作修改。”
基辛格的建议将包括建立一个国际资源银行。但是除了资源银行外，他的建议里的其他内容还没有透露。
基辛格在今天的午宴上说，联合国贸发会议首先关心的是发展中国家。
工业化国家必须承认发展中国家要求平等的合法主张。
“同时，发展中国家必须承认，他们也有赖于一个繁荣的世界经济体系……企图用集团经济力量来破坏整个体系，对大家都没有好处。”

显示原版>>

Previous:美报说五角大楼的一份情报表明：十五年来美建造的大型战舰是苏联的两倍

Next:卡特对美《新闻周刊》谈他的对外政策主张


卡特对美《新闻周刊》谈他的对外政策主张

出版日期:1976.05.06
         期次:6339
         版次:2
         栏目:\[第二版]
文章正文:
说他主张美摆脱国家集团的对抗，谋求同世界各国保持双边关系；美同盟国经常进行密切的磋商；美应增进同苏的谅解，在有些方面美国被苏联占了便宜
【本刊讯】提前出版的美《新闻周刊》五月十日一期刊登一篇报道，标题是《不要国家集团，不保密》，摘要如下：
吉米·卡特在争取民主党提名的长期过程的整个初步阶段大多是集中谈国内问题，只发表过一次主要的对外政策讲话。为了探讨这位佐治亚州前州长在对外事务上的观点，《新闻周刊》的国际新闻编辑主任唐·霍尔特乘上卡特从他的家乡佐治亚州普兰斯到得克萨斯州去的飞机，卡特去得克萨斯州是从事预选的竞选活动的，他们谈话的摘录如下：
霍尔特：你的对外政策同尼克松、福特和基辛格为我们制订的对外政策将有什么不同？
卡特：我将摆脱国家集团的对抗，谋求同世界各国保持简单得多的双边关系。我将同我们在欧洲和西半球的天然盟国和朋友以及日本进行密切得多和经常得多的磋商。对他们，在我们对苏联和中华人民共和国的态度发生根本变化方面的保密程度将低得多。
问：如果你当选为总统，你是否会用亨利·基辛格——担任国务卿或担任其它职务？
答：我决不会留用基辛格担任国务卿，但作为一个外交家，在某种特定情况下，我肯定会请基辛格应付一种对抗的局面，或者也许让他担任谈判代表。
问：你曾表示支持缓和的原则，但不是以得不偿失的方式行事。你能够具体谈谈吗？
答：没有苏联的充分合作，我们永远不能解决一些严重的国际问题：中东问题的最后解决、保护南朝鲜免受北朝鲜可能发动的进攻、全面减少军备，特别是核军备。因此，我将尽量增进我国人民和苏联人民之间的谅解。但是，我认为，在有些方面，我们被苏联占了便宜，比如一九七二年的小麦交易、赫尔辛基协议等。
问：如果当时你担任总统，你会签署赫尔辛基协议吗？
答：我认为我是不会参加赫尔辛基会议的。我认为我们没有从苏联那里换回任何具体的东西。
问：意大利共产党的政治影响正在增长，它可能不久就参加新的联合政府。基辛格曾警告意大利人说，这种事态发展将使北大西洋公约组织垮台。对此你有何想法？
答：我并不想以意大利国内政治问题专家自居。但是，如果我们公开地同勃列日涅夫等苏联领导人打交道、却拒绝了解和熟悉一个北大西洋公约组织成员国里担任领导的共产党人，我认为那是目光短浅的。我认为我们应当大力地支持意大利国内的民主力量，但我们也不应当关闭意大利共产党领导人要同我们友好的大门。
问：但是，要是在一个主要的北约国家的内阁里有共产党阁员，那将是一个新的局面。你能忍受这种局面吗？
答：在那种可能发生的事情成为事实之后，那将是我们可能面临的环境。如果那种事情真的发生了，对我们来说，让一个可能至少包括一部分共产党人在内的意大利政府同西方世界联系在一起，可能比把它无可挽回地逼入苏联阵营要好一此。
问：美军应当在欧洲呆多长时间？有多少美军将呆在那里？
答：我不想用数量来表示我的目标。我愿意看到北约组织国家在西欧的防务方面承担越来越多的责任。但是我不会立即把军队撤走。撤军应当是在力量对比方面的一种缓慢的、很谨慎的改变。
问：你最近发表的关于中东的情况说明书说，以色列的存在是你的政策的基础。但是，要朝和平的方向迈进必须做些什么呢？
答：在同中东的一些领导人的私下交谈中，我发现比他们发表的公开声明所表明的还要灵活得多的立场。也许在将来的某个时候，在我们同苏联举行了未公布的谈判之后，我们可能共同公开提出一项解决中东问题的建议。
问：你赞成举行面对面的谈判，你把巴勒斯坦解放组织也算作是谈判伙伴之一吗？
答：最终总得要承认巴勒斯坦人的合法权益。在我确信巴勒斯坦人确实承认以色列在中东的和平生存权利之前，我不愿同巴勒斯坦解放组织谈判。在巴勒斯坦人承认了以色列的生存权利之后，就可以举行谈判来满足巴勒斯坦人的需要。
问：美国应对非洲采取什么态度？基辛格本周似乎正在使美国的政策朝黑非洲国家一边倾斜。你对他的这个主动行动有何反应？
答：我对这种作法感到满意。我同意基辛格在上周所作的事。我赞成在罗得西亚实行多数统治。
问：如果是你的话，会在安哥拉采取不同的做法吗？
答：我希望会这样。
问：在南朝鲜，朴总统对他的反对派采取了严厉的，某些人说是不民主的行动。你会利用我们驻南朝鲜的军事力量，作讨价还价的筹码来使他建立一个比较民主的社会吗？
答：我认为朴太独裁，他根本不关心人民的自由和人权。我们不是对朴承担义务，我们一向是对南朝鲜人民承担长远的义务。我认为在几年时间内逐步地减少我们驻南朝鲜的地面部队将是应采取的适宜步骤。
问：你是否支持日本加强它的自卫能力？
答：是的，但是我不想讲得很具体。我认为，对朝鲜问题表示关切的主要方面之一是要确保日本不把我们减少在朝鲜的军事力量看成是减少我们对日本的义务。
问：就目前为止与中国的关系而言，你是否会采取下一个步骤并向那里派一位大使？
答：是的，我是会这样做的。但是，什么时候这样做取决于中国政府的态度。我要谨慎地处理这个问题。我们对台湾政府有不抛弃它的义务。日本正在采取的做法是：保证同台湾进行大量的贸易，但是同中国政府建立关系。我不知道我们是否会进行到那种程度，但是中国人民和我国人民之间确实存在着天然的友好关系。在我的脑子里，我一直潜意识地认为，中国人是我们的朋友。我不知道中国政府最近对我们的态度，但是如果我发现这种友好是互相的，我就认为，这是我们能够断言会取得更大进展的基础。

显示原版>>

Previous:基辛格在内罗毕举行宴会并发表讲话

Next:共同市场九国外长会议结束


路透社评乔外长和克罗斯兰在宴会上的讲话

出版日期:1976.05.06
         期次:6339
         版次:4
         栏目:\[第四版]
副题:英报报道《北京警告要注意苏联的威胁》《克罗斯兰关于共同体和北约的保证》
文章正文:
【路透社北京五月四日电】外交大臣克罗斯兰今晚向中国坚决保证：英国将在西欧的安全方面充分发挥作用。
为了减轻北京对苏联对欧洲的军事威胁感到的不安，克罗斯兰在一次宴会上说：“我们对威胁着我们的危险不抱幻想。我们肯定将保持戒备。”但是这位外交大臣在公开场合和私下都告诉中国人说，英国将谋求缓和，并设法减缓国际紧张局势——而不使它的防御能力处于危险地位。
他在人民大会堂举行的宴会上说：“这并不是软弱的表现。”
在这里访问的第一天，克罗斯兰同中国外长乔冠华会谈了差不多两小时，介绍了伦敦的对外政策的轮廓。
在今晚的宴会上，乔先生发表了强烈反苏的讲话，提到克里姆林宫是一个“不仅在陆地上而且在海洋上，大肆进行扩张，到处兴风作浪，浑水摸鱼的超级大国”。
克罗斯兰在致答词时强调了英国对共同市场所承担的义务。他说：“欧洲各国太小了，不能各自单干，可是联合起来就成为一支巨大的政治和经济力量。”
【本刊讯】英国《泰晤士报》五月五日刊登里兹尔赫斯特四日发自北京的报道，题为《北京警告要注意苏联的威胁》，摘要如下：
中国外长乔冠华今晚在北京的人民大会堂发表了充满激情的讲话，暗示英国、西欧和中国应当紧密团结起来，遏制他所说的一个“超级大国在陆地上和海洋上”的扩张，这是对苏联的一次间接的抨击。
乔是在为英国外交大臣克罗斯兰举行的一次宴会上讲话时暗示这一点的。
乔对英国外交大臣说：“英国人民在危急的关头，为维护民族独立而战斗的勇气和决心，曾经在中国人民心目中留下深刻的印象。”这样，话题就转向了对苏联进行含蓄的攻击。
克罗斯兰解释说，英国认为，为了维护西欧的完整，光有防务和威慑力量是不够的，他说：“我们必须尽一切努力减缓任何地方发生的紧张局势。这并不是软弱的表现。”
【本刊讯】英国《每日电讯报》五月五日刊登霍林沃思发自北京的报道，标题是《克罗斯兰关于欧洲经济共同体和北约的保证》，摘要如下：
外交大臣克罗斯兰先生昨天在北京设法使中国人在英国对欧洲承担的坚定义务和英国的基本长期财政稳定两方面感到放心。
克罗斯兰先生还提出了使他的东道主感到满意的说法，他说：“三十年来，我们和历届英国政府都认识到英国的安全有赖于北大西洋公约组织。”
中国外长的讲话调子要认真些。他在谈到两个超级大国的竞争之后问道：“哪里有什么持久和平，哪里有什么缓和不可逆转？”
他引用了中国的一句老话：“有备才能无患，姑息徒然养奸。”他强调了英国在欧洲共同体中领导的重要性。

显示原版>>

Previous:英国《金融时报》文章《印度对外政策新面貌，寻求更多的朋友》

Next:埃及《共和国报》文章《埃及向中国靠近及其对中东的影响》


美报说五角大楼的一份情报表明：十五年来美建造的大型战舰是苏联的两倍

出版日期:1976.05.06
         期次:6339
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》记者约翰·芬尼五月二日报道：
五角大楼向参议员帕特里克·莱希提供的先前的秘密情报表明：在过去的十五年里，美国建造的大型战舰是苏联的两倍。
由参谋长联席会议主席乔治·布朗将军提供的这份情报，倾向于对美苏海军力量对比，描绘出一幅与国防部官员在他们主张增加国防预算时一般地描绘的情景有所不同的情景。
这份情报所表明的是：正如国防部的一些领导人所说的那样，苏联在军舰建造方面走在前面，但是只是在把美国现在已不再建造的那些较小的护航舰包括在内的情况下才是这样。
国防部长拉姆斯菲尔德在国会证词中经常引用的“不利倾向”之一是：苏联建造的作战舰艇已超过美国，同时暗示除非把这种倾向扭转过来，否则海军力量的对比将变为有利于苏联。
拉姆斯菲尔德为了支持这种论点而提的一些图表表明，在一九六五年到一九七五年期间苏联建造了二百○五艘“大型战舰”，而美国只建造了一百六十五艘，因此苏联现在的“大型水面战舰”多百分之二十。同这些图表一起提出的一份说明说：“自一九六二年苏联人开始认真扩大他们的海上力量以来，他们为海军建造的船只已是美国的四倍”，如果把潜水艇、近海艇和辅助船只都包括在内的话。
莱希在一次谈话中追述：他对拉姆斯菲尔德提出的图表感到“迷惑不解”，因为他作为参院军事委员会的一名成员，得到了一份秘密分析材料，而这份材料表明，这位国防部长实际引述的大批“大型水面战舰”，只不过是美国海军认为构不成具体威胁的那些小型护航舰。

显示原版>>

Previous:英报评乌斯季诺夫任苏国防部长《用多少坦克来制造缓和？》

Next:基辛格在内罗毕举行宴会并发表讲话


美报文章《哈佛大学欢迎施莱辛格返回母校》

出版日期:1976.05.06
         期次:6339
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》四月二十九日刊登一篇文章，题为《哈佛大学欢迎施莱辛格返回母校》，摘要如下：
哈佛大学的学生们就象放在挤得满满的书架上，用皮革包装的书籍一样，聚集在走廊里等候着五○届毕业的校友施莱辛格的到来。
在外面，一小批举着标语牌的人布置了纠察线，并高呼“施莱辛格是战争贩子”。在讲演厅内充满着重叙旧谊的气氛，这是对任何一个获得成就的哈佛大学“老校友”的欢迎。
施莱辛格自从他所谓的“咆哮的六十年代”以来未曾返回过母校，因为在那个时候，由于他抱有鹰派观点，抗议越南战争的人很可能把他轰出校园。这次（四月十三日）他接受肯尼迪政治学院的邀请就“美苏关系”作古斯塔夫·波拉克年度报告，一开始他就承认，接受这项“来了解（哈佛大学）流行的时代精神的”邀请“是抱有某种惶恐情绪的”。
然而，使他十分欣慰也许十分吃惊的是，对他的接待是热烈的，虽然对他的观点并不完全赞成。教授、学生、对外政策“专家”以及业余爱好者们成群结队地来听取他的关于国防的有争议的观点，了解他在这些天向追求总统职位的里根提供的有关对外政策的意见，或者关于他的哈佛大学同班同学（亨利·基辛格）去年秋天怎样把他排挤出福特政府的内幕。
然而，施莱辛格避而不谈他在国防部工作时候的具体问题，而且拒绝谈论象武器系统这样实际的技术问题。
他的论点是，美国继续储存常规武器，尽管开支大，但却是防止核战争的最好办法。“具有讽刺意味的是，保持我们的防务能力是必要的，这既是缓和的基础，也是防止缓和失败的一种保证。”
尽管在越南战争以后出现“新孤立主义”情绪，但美国成了唯一“能够和苏联抗衡的国家”，因此不管美国愿意不愿意，它有责任保卫“非极权主义”社会。他说，不幸的是，在美国维护和平方面，“没有使用的军事力量”作为对付苏联侵略的威慑力量所发挥的功能没有受到人们的赞赏。“军事力量的最重要的特点是，军事力量本身的存在可能使得没有必要使用它。”
施莱辛格说，他认为，如果没有一个能够对付苏联行动的逐级上升的“可靠的”常规武器库的话，美国和它所保护的“自由社会”只剩下这种选择，要么默许侵略，要么使用核武器。“正是这种可能做出可靠的反应的能力才使威慑力量有效”。
他说，在最近几年里，缓和的含意已减弱到这种程度：它仅仅意味着避免核战争，这正是冷战时期的美苏关系。他断定，北约组织国家过份依靠使用核武器的这一威胁了，这正是施莱辛格说他赞成在中欧加强常规武器系统的一个理由。

显示原版>>

Previous:共同市场九国外长会议结束

Next:美刊说基辛格和康纳利之间出现敌对情绪


美国向印度提供五十万吨粮食

出版日期:1976.05.06
         期次:6339
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里五月三日电】美国今天在这里以让步性条件签订了一项向印度提供四十万吨小麦和十万吨大米的协定。
美国大使威廉·萨克斯比同印度经济秘书考尔签订了这项进口价值八千三百万美元的粮食的协定。
根据协定，印度将先付百分之五的定钱，剩下的百分之九十五分三十一年付清，宽限期为十年。
据美国官员说，这笔贷款在头十年的利息为百分之二，后三十年的利息为百分之三。美国去年向印度出售了八十万吨粮食，价值一亿二千八百万美元。

显示原版>>

Previous:印报报道《印度代表团前往开罗会谈》

Next:尼泊尔前首相阿查里亚发表谈话：要求修改尼印一九五0年签订的条约


美刊说基辛格和康纳利之间出现敌对情绪

出版日期:1976.05.06
         期次:6339
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《美国新闻与世界报道》五月三日一期在《华盛顿流言》专栏中刊登了如下消息：
在国务卿亨利·基辛格和前得克萨斯州长约翰·康纳利之间暗中突然出现一股强烈的敌对情绪。一些内幕人士认为，这是康纳利在得克萨斯州的预选中保持中立而没有支持福特总统的一个主要原因。

显示原版>>

Previous:美报文章《哈佛大学欢迎施莱辛格返回母校》

Next:第四届联合国贸发会议在内罗毕举行


尼泊尔前首相阿查里亚发表谈话：要求修改尼印一九五0年签订的条约

出版日期:1976.05.06
         期次:6339
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据尼泊尔《社会报》四月二十五日报道，尼泊尔前首相坦卡·普拉萨德·阿查里亚在接见该报记者时要求修改尼泊尔和印度一九五○年签订的条约。谈话摘要如下：
毫无疑问，我们同印度有着密切的关系，我们需要对印度有始终一贯的政策。但是，不能同任何国家有特殊的政治关系，因为那将影响我国的不结盟的对外政策。我们必须坚持同所有的友好国家保持等距离的政策，否则我国的不结盟政策就没有意义了。
一九五○年的换文给人一种印象，好象我们同印度达成了一种安全条约。换文中还有不利于尼泊尔的条款。
图尔西·吉里首相最近访问印度期间对印度记者谈话时援引甘地夫人对他讲的话说，尼泊尔同印度的关系不同于同其他国家的关系。他说，他支持她的看法。这似乎是表明，一九五○年条约仍然有效。
亚洲的小国是否能作为不结盟的和独立的国家生存下去还要看。这些国家的存在不但要靠这些国家的统治者和人民的觉悟和爱国心，还要靠大邻国的采取容忍和公正的态度，采取共处的政策。
我们也必须同中国保持极好的关系。中国一直设法帮助我们，而且尽了最大努力同我们合作，帮助我们发展。
国王陛下政府首先应该采取适当步骤修改一九五○年的条约，以便使国王陛下提出的（宣布尼泊尔为和平区的）建议得以实现。

显示原版>>

Previous:美国向印度提供五十万吨粮食

Next:英·甘地称印“非常关注邻国正大规模扩军”


台湾《联合报》译载文章《进攻北约-------苏联间谍无孔不入》（四）

出版日期:1976.05.06
         期次:6339
         版次:4
         栏目:\[第四版]
文章正文:
一名克格勃技术专家潜入军官宿舍中刘德克的房间，把这卷底片和刘德克照相机里已经装着的那卷底片掉包。刘德克没发现底片已经被人移花接木，继续用完这卷底片，拍了几帧裸女照片，也在下一次回波恩时替家人拍了几张照片。
刘德克被这几张神秘照片吓得慌了手脚。在下一星期内，他一定竭尽办法和他的幕后指使人联系，但是克格勃人员拒绝和他见面。然而，在十月八日，刘德克终于得到指示，到艾斐尔山地的伊玛瑞斯狩猎保护区去会面。他穿上橄榄绿色的猎装，把他的毛瑟枪丢进汽车后座。然后，开车走上他的死亡约会。
大约当天下午三点钟左右，附近一位村民听见一声枪声，约莫九十分钟以后，一个农夫发现刘德克的尸体伏在树林边缘他的汽车旁边。他是被他自己步枪的一颗软头子弹打死。这颗子弹由脊椎下端穿进他的身体，然后斜穿向上，到达胸部。赶到现场验尸的一位医生，排除任何自杀的可能性，当地警察也同意医生的见解。虽然如此，事后的法医验尸报告却说，刘德克若非自杀就是意外地中弹身死。警方发言人对新闻界宣布说：“显然他没扣好保险，就把猎枪抛进汽车后座，当他爬进汽车时，猎枪一定是走火了，子弹射进他的背部。”
但是使用同形的猎枪和汽车做实验，却证明无法重演警方宣称刘德克因而丧生的猎枪走火的意外情况。甚至，毛瑟公司也否认走火的说法，子弹不可能象那样子穿进刘德克的身体。事实上，那是刘德克最不可能中弹的情形。请记住，刘德克是个经验老到的猎人，也是个火器专家，根本不可能大意地象当局描述的那样，好象个业余者玩步枪一般。很显然，猎枪走火，意外死亡之说根本不可相信。至于说，刘德克因畏罪自杀也不太可能成立。
于是只剩下谋杀这个可能了——蓄意杀害他，以便灭口，如果事情确属如此，那么刘德克一定熟悉并信任那名凶手，才会让他坐进他那放着装好子弹的猎枪的汽车后座。
最明显的凶嫌只有克格勃，他们设计暴露刘德克叛国，显然也已决定在他将向西德反情报局和盘托出秘密之前，杀他灭口。如果确实是苏俄杀刘德克灭口，他们在行动之前，为什么要等那么久？显然，克格勃最合算的重大利益，就是刘德克被捕、受审，那么整个北约组织安全漏洞的惊人事实就会暴露，在国际上引起轩然风波。刘德克中弹更可能的一个解释是——西方国家的特勤机构（美国中央情报局或西德联邦情报局）决定狙杀刘德克灭口，因而避免令人尴尬的审判。
刘德克的死亡掀起其后两星期内一连串无法解释的神秘死亡事件的序幕；不过它仍不是最早的死亡事件。大约在这位德国将领遇害前三个小时，另一位西德高级军官因枪伤不治。这一回，却一定是自杀。死者是五十六岁的联邦情报局副局长温德兰少将，温德兰是个长期投身于反情报工作的军官，若干时候来已承受着政治的压力，以及职业上的压力。
发现刘德克叛国事件，以及获悉塞耶将军供词，暴露了克格勃大量渗透入北约组织，乃是最后致命的导火线。
十月八日上午九时，温德兰将军吻别妻子，驾车赴联邦情报局局本部上班，他参加一项会议，批阅若干公文，然后告诉秘书，暂时不要打扰他。大约上午十一时五十分，他从抽屉里拿出手枪，开枪射向右太阳穴。十二时七分，他的秘书发现了他的尸体。
温德兰和刘德克相继死亡——一个是自杀，一个几乎确定是被谋杀——真是轰动一时的消息。
但是接踵而至，是一连串死亡事件，发生了十项事件。某些是与间谍案无关连的自杀，在通常状况下几乎新闻界不会报道的；有些则涉及刘德克吸收的间谍，他们自杀身死，以免被捕或声败名裂。不过，通常很难在两者之间区分清楚，因为整个事件都被严密的安全网笼罩着。但是尽管官方一再否认，最可能说明这些自杀案与间谍事件有所牵连的证据，是死亡的时间。这些事件依时间顺序如下：
十月十四日，佛拉·艾德楚·葛拉品婷，五十二岁，自从一九五二年即在西德联邦新闻局工作的档案管理员，因服食安眠药过量死亡。（官方说明她系因私人问题而死亡。）十月十八日，约翰尼斯·葛里姆中校，五十四岁，国防部后勤及战争动员署参谋，在办公室饮弹自杀，三小时后在医院内不治身亡。
接着，十月二十一日，警方宣布，经济部高级官员汉斯·亨利·沈克博士，四十岁，一周之前在他科隆城寓所上吊自缢。（警方宣布之前，他的死讯一直秘不外宣。）三天之后，国防部职员吉哈德·鲍亨（六十一岁）的尸体，由莱因河中捞起。（四）

显示原版>>

Previous:突尼斯《对话》周刊评中埃关系


突尼斯《对话》周刊评中埃关系

出版日期:1976.05.06
         期次:6339
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】突尼斯《对话》周刊五月三日发表一篇题为《北京的“巧妙手法”》的文章说：埃及副总统访问北京似乎确认了苏联和埃及之间的破裂。
若是强调开创了埃—中关系新纪元的这次访问的积极结果是多余的。除了穆巴拉克同他的中国同僚签署的经济和技术协定外，中国将从本月起免费向埃及提供武器。这种赠送不仅说明了中国人的慷慨，而且特别说明了他们真诚地希望帮助这个阿拉伯国家结束以色列侵略者对其领土的占领。在军火商利用似乎长期拖下去的近东紧张局势大发其财的时刻，观察家们认为北京的这种举动有双重目的：一方面帮助阿拉伯人特别是埃及摆脱苏联的“劳务”，另一方面向国际舆论表明它无偿地援助为自由斗争的各国人民的主张。

显示原版>>

Previous:埃及《共和国报》文章《埃及向中国靠近及其对中东的影响》

Next:台湾《联合报》译载文章《进攻北约-------苏联间谍无孔不入》（四）


印报报道《印度代表团前往开罗会谈》

出版日期:1976.05.06
         期次:6339
         版次:3
         栏目:\[第三版]
副题:说此行目的是探索印埃南三国之间进行经济合作的新领域
文章正文:
【本刊讯】印度《印度斯坦报》四月二十八日以《印度代表团前往开罗会谈》为题报道：
有六个人组成的印度代表团在外交部辅助秘书阿胡贾的率领下前往开罗，参加印度、埃及和南斯拉夫的三方会谈，探索三国之间可以进行经济合作的新领域。
在不结盟的范围内进行三方合作的设想是一九六六年铁托总统、纳赛尔总统和甘地夫人在德里会谈时提出来的。
三国官员在过去十年中已举行过几次会谈，目的就是要根据这个决定，探索三国之间加强经济关系的可能性。但是对这一设想并没有继续取得必要的进展，因此也就没有能通过加强合作而更好地利用它们的技术和经济资源。现在是在进行又一次的努力，打算在下一次不结盟国家最高级会议召开之前给这一设想增加一些生气。
同时，由印度国际问题研究所组织的关于“不结盟国家在变化着的世界中的作用”的讨论会也是一个有用的机会，它不仅重新明确了不结盟国家的目标，并且提醒不结盟国家要提防冲淡不结盟原则的危险，而且还使大家把心思集中到在成员国之间建立更加紧密的经济关系的广阔前景上来。
参加这次讨论会的十六个国家——埃及、南斯拉夫、尼日利亚、古巴、阿富汗、尼泊尔、斯里兰卡、印度尼西亚、马来西亚、加纳、毛里求斯、苏丹、叙利亚、坦桑尼亚、赞比亚和新加坡——的代表们对印度给不结盟运动以巨大推动力的发言表示欢迎。

显示原版>>

Previous:第四届联合国贸发会议在内罗毕举行

Next:美国向印度提供五十万吨粮食


英·甘地称印“非常关注邻国正大规模扩军”

出版日期:1976.05.06
         期次:6339
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里五月三日电】萨马查尔通讯社报道，英迪拉·甘地总理五月一日在帕特那举行的大规模公众集会上发表讲话时说，邻国正在大规模扩军，这是非常值得印度关注的事情。
总理说：“我们的唯一目的是使国家强大，这样就使任何人都不能在我们身上打主意。”
总理说，“虽然印度很希望同一切国家保持友好关系，但不应把这种态度错误地理解为我们示弱。”
她告诫人们要提防某些大国暗中试图削弱这个国家。

显示原版>>

Previous:尼泊尔前首相阿查里亚发表谈话：要求修改尼印一九五0年签订的条约

Next:英国《金融时报》文章《印度对外政策新面貌，寻求更多的朋友》


英报评乌斯季诺夫任苏国防部长《用多少坦克来制造缓和？》

出版日期:1976.05.06
         期次:6339
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《卫报》五月一日发表一篇评论，题目是《用多少坦克来制造缓和？》，全文如下：
一些人认为，缓和仍是一个严肃的目标，而另一些人则认为缓和只不过是一种笑料而已，这两者谁对谁错将主要取决于苏联的新任国防部长乌斯季诺夫。他和勃列日涅夫是同代人，因此，他可能仅仅是一个过渡性人物。但令人鼓舞的是，从技术性角度来讲，乌斯季诺夫是一位文职人员。他的任命为该党在庞大的军事机构事务中有更加直接的发言权，以及在进一步推行苏联的全球性政策中有更加直接的发言权铺平了道路。
无论是军人或文职人员，无论是乌斯季诺夫或别的什么人都不得不面临这样的问题：苏联一方面表示希望缓和，另一方面则发展起控制作用的军事力量，这两者存在深刻的矛盾。缓和的概念已残缺不全，这不仅仅是因为福特和里根正在进行竞选，竞相表明自己的对苏政策更加强硬，从而争取被提名为共和党总统候选人。西方早在这以前就已经对莫斯科日益增强的军事力量表示关切。曾有一段时间，苏联坐下来谈判的时候还可以从提供一个适当的缓冲均势角度来为其扩充军事力量辩解。而今天在许多方面，苏联已不仅仅是谋求均势，已朝着谋求数量和质量优势方面发展。这种优势超过了可能同欧洲和同中国发生对抗所要求的水平。更令人担心的是，这种军事计划的势头日益强劲，没有迹象表明会在八十年代和八十年代以后缓慢下来。军事计划的势头越大，苏联缓和政策的调子就越空。
如果要弥合这种差距的话，就得在国内下手。作为文职人员的乌斯季诺夫比一个军人更有资格来限制庞大的防务计划，从而在对待缓和的态度方面成为勃列日涅夫的同盟者。但这将是一个艰巨的任务。军人们当然倾向于为求稳妥而多贮存一些，很难说服他们不这样做。但如果人们看到乌斯季诺夫不去做这样的说服工作的话，那么，西方和中国将象苏联的军界一样执拗，它们将不会相信苏联不利用缓和来发展惊人的军事优势。

显示原版>>

Previous:福特政府要求国会增加预算扩建美舰队

Next:美报说五角大楼的一份情报表明：十五年来美建造的大型战舰是苏联的两倍


英国《金融时报》文章《印度对外政策新面貌，寻求更多的朋友》

出版日期:1976.05.06
         期次:6339
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《金融时报》四月二十三日刊登一篇文章，题为《印度对外政策的新面貌，寻求更多的朋友》，摘要如下：
英迪拉·甘地夫人的印度政府已开展一个在共产主义世界和资本主义世界争取朋友的运动。它正在设法清除中印战争和印巴战争的后果，同时争取外国人去印度做生意。
在一个星期里，新德里宣布它在事隔差不多十五年之后即将向北京重派大使；宣布它准备同巴基斯坦会谈恢复四年前断绝的正式外交关系；宣布对外国投资者作出重大让步。它还两次向孟加拉国就它所说的对印度边防军的无端射击一事提出抗议。这一插曲在整个布局中是怎样安排的，现在还不清楚。
也许有好几个因素加在一起迫使印度要扩大活动。最明显的是渴望证明这个政权自从实行紧急状态治理以来的劲头；同样也需要设法在国外争取一些朋友和消除西方对印度中止民主制度的不友好评论；最后，印度必须向它的第三世界朋友表明它不是完全受苏联摆布的。
新德里同莫斯科的密切关系是众所周知的，但是了解印度和了解那些治理印度的自豪的领袖的人，都无法证实印度是一个附庸国的说法。虽然如此，但是由于最近开罗废除它同苏联签订的友好合作条约，这个问题也显得极为突出了。印度同莫斯科也签订了一项类似的条约。印度在同莫斯科磋商后拒绝向埃及提供米格飞机的零件，这件事只有使开罗私下的一些评论更加不满。
在打算出席八月于科伦坡召开的第五次不结盟国家首脑会议的第三世界国家中，印度不能丢掉这一分。鉴于这是第一次在亚洲举行首首脑会议，德里可能很想在这次会上当一名主要演员。具有讽刺意义的是，在埃及摆脱莫斯科维护自己的独立之前，据悉新德里一直积极试图修改不结盟国家会议的会员资格，目的是想使不结盟国家的定义更加纯洁。
新德里慎重地事前已把同北京和解向克里姆林宫交代明白。
尽管新德里同莫斯科在政治上和经济上有密切关系，它也一直在设法至少同西方建立商业性质的关系。印度对（西方）报界和政界批评它压制民主仍然很恼火，但是这种心情并没有妨碍它招引外国工商界代表团去印度。
上周，印度宣布外国公司在印度的分公司如果履行某些条件就可以保留过半数控股权。根据外汇管理法规定，在印度的外国公司的外国控股权应减低到百分之四十。这一让步显然是今年英国、美国和西德代表团将访问的结果。二月，印美商会“乐观地看到在印度出现的支持企业的态度”。上月，西德实业家代表团团长在记者招待会上说，他很高兴对德国的保留权取消了，因此他将告诉德国国内的朋友们，在印度，现在有了“良好的投资气氛”。
在印度到处寻求朋友的同时，有个令人不解的情况是它同孟加拉国的关系是怎么回事。人们马上想到的也许是印度认为孟加拉国微不足道或不重要。但是孟加拉国十分可能是个关键。孟加拉国作为次大陆最穷的国家，以及作为蕴藏着很大不稳定因素的地区，在印度看来是极为重要的。
令人感到奇怪的是，关于边界冲突和抗议的消息最先都是新德里发出的。去年底和今年初，达卡提出了抗议，德里却否认发生了任何事件。本周，双方发出的消息所说的已不仅是边界上的小冲突，而且是互相打迫击炮了。
人们知道孟加拉国对边界上叛乱分子的活动是感到忧虑的，据它说，这些叛乱分子是印度支持和训练的。凡是了解孟加拉国的军事指挥结构、其小小的武装部队还不到印度武装部队人数的十二分之一，以及了解以齐亚·拉赫曼将军为首的各种利益的脆弱结合的人，都无法想象齐亚将军挑起同印度的冲突会对他有利。他将冒发生一场混乱内战的危险，在这场内战中，亲巴基斯坦的力量、亲穆斯林的力量、原来的自由战士、亲印度的力量和孟加拉国非宗教的力量全都会投入。那时，印度可能会感到不得不干预并维持和平。

显示原版>>

Previous:英·甘地称印“非常关注邻国正大规模扩军”

Next:路透社评乔外长和克罗斯兰在宴会上的讲话


《总理面向东方》

出版日期:1976.05.07
         期次:6340
         版次:4
         栏目:\[第四版]
眉题:澳《先驱报》社论评费雷泽将访中日
文章正文:
【本刊讯】澳大利亚《先驱报》四月二十七日发表社论，题为《总理面向东方》，摘要如下：
弗雷泽六月份对日本和中国的访问，将是他第一次到海外执行重大的任务，也是一次微妙的任务。两国出于不同的原因，对澳大利亚都有深切的兴趣。
日本希望同弗雷泽商谈贸易和投资问题。中国人主要感兴趣的将是政治——试探澳大利亚遏制苏联的决心坚定到什么程度。
在东京，会谈一定主要是关于铀、煤、其它矿产品、石油和天然气，关于汽车发动机生产以及外国投资条例问题。
在北京，中国人将要对澳大利亚至今采取的赞成让核动力舰只进入印度洋以及鼓励美国关心印度洋的这个立场向弗雷泽表示祝贺。

显示原版>>

Previous:外电外报报道：英国人士谈克罗斯兰同我方会谈情况

Next:台湾《联合报》译载文章《进攻北约——苏联间谍无孔不入》（五）


勃列日涅夫会见劳尔·卡斯特罗

出版日期:1976.05.07
         期次:6340
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科五月五日电】苏共中央总书记勃列日涅夫今天会见了古巴共产党中央政治局委员、中央第二书记劳尔·卡斯特罗。
谈话时讨论了扩大和加深苏古兄弟友谊和全面合作问题以及双方关心的当前国际局势问题。会见是在亲切的气氛中进行的。

显示原版>>

Previous:法《费加罗报》驻莫斯科特派记者文章《苏联的食品：十五年来最严重的危机》

Next:日报消息《苏联因复活节出现盛况而焦虑不安》


法《费加罗报》驻莫斯科特派记者文章《苏联的食品：十五年来最严重的危机》

出版日期:1976.05.07
         期次:6340
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《费加罗报》五月三日刊登该报常驻莫斯科特派记者热拉尔·尼拉斯库写的一篇文章，题为《苏联的食品：十五年来最严重的危机》，全文如下：
苏联在食品供应方面遇到非常严重的困难。大部分大城市，其中包括莫斯科，都受到影响。在某些地区，特别是土库曼，甚至当局都说形势是严重的。一个说明问题的例子是：“五一”节通常供应是非常好的，但今年首都食品商店的橱窗空荡荡的，只要运到一点水果或蔬菜就引起几百人的排队。
平时，苏联人认为莫斯科在食品供应方面是非常享有特权的，证据就是距莫斯科一百五十或二百公里的城市的居民都到这里来买东西。
现在，莫斯科许多产品根本就没有。家禽两个星期以来就找不到，小店里两个月没有咖啡，胡椒一年以来就没有看见过。
大概更为严重的是：开始缺乏洋葱和洋白菜，这是普通苏联人日常吃饭所用的基本物品。至于苹果，这是一个多月以来出售的唯一的鲜果，但质量太不怎么样了。迄今，只有土豆的供应是有保证的。
为了避免居民搞储藏，一些商店，特别是莫斯科郊区的一些商店，限制每个人只能买半公斤的肉或奶油。
在集体农庄庄员们根据供求关系出售的自由市场上，来自个人小块地的食品，价格飞涨。
一公斤洋葱达到三个卢布五十戈比。在国营商店里的官价是五十戈比。在国家销售系统中完全买不到的蔬菜，在同一个自由市场上达到了极高的价格：每公斤西红柿十个卢布，每公斤黄瓜三个卢布。
在莫斯科，形势是令人忧虑的，而在苏联的一些地区，形势则是令人不安的。土库曼共产党第一书记加普罗夫最近说，他的共和国“严重地缺乏水果和蔬菜”，而且“人民必须去有时价格超过肉价的黑市购买这些东西”。在俄罗斯欧洲部分的一些大城市，如梁赞、罗斯托夫、亚罗斯拉夫尔，人们注意到，由于没有东西供应，一些商店都关门了。
三个月前，十来个地区缺面包的情况已在苏联报纸上有所反映。
虽然苏联由于非常无效率的分配制度而常年累月地供应很糟，但是还应追溯到十五年前，才可以找到同目前的危机一样明显的危机。据西方专家认为，严寒——三十年来最冷，下雪最多的一冬
——只不过是当前粮食匮乏的相当微小的一部分原因。
专家们把粮食产品方面的供应不足归咎于农业严重歉收。一九七五年粮食的灾难性收成（是一亿四千万吨，而不是计划规定的两亿一千五百万吨）是最惊人的例子。尽管集体化农民得到大量投资，但他们还是达不到苏联领导人为他们规定的目标。
无论如何，前途还没有出现好兆头。据官方的数字，今年第一季度的奶和肉的产量低于一九七五年同时期的产量。冬小麦的收成（占全部收成的三分之一）受到损害，百分之三十的播种面积由于旱灾和霜冻全给毁了。春播由于许多地区冬季拖长而被耽误了。

显示原版>>

Previous:洛克菲勒说里根在预选中取胜仍无机会获得共和党总统提名

Next:勃列日涅夫会见劳尔·卡斯特罗


法赫米就召开日内瓦会议致函瓦尔德海姆

出版日期:1976.05.07
         期次:6340
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗四月二十八日电】外交部长法赫米要求联合国秘书长瓦尔德海姆，早日就重开联合国中东问题和平会议的具体问题恢复协商。法赫米在今天晚上发表的给瓦尔德海姆的一封信（信上注明的日期为二十七日）中说：“日内瓦会议应有有关各方参加。它们是：埃及、叙利亚、约旦、巴勒斯坦解放组织、以色列，以及苏维埃社会主义共和国联盟和美利坚合众国。”

显示原版>>

Previous:索马里革委会主席西亚德在「五一」集会上发表讲话

Next:日本《每日新闻》驻印记者报道《苏印之间出现裂痕》


基辛格同一些与会国代表会谈

出版日期:1976.05.07
         期次:6340
         版次:3
         栏目:\[第三版]
文章正文:
【美联社内罗毕五月五日电】美国国务卿基辛格今天在呼吁大家采取克制态度时说，工业国家在对待第三世界的经济问题方面，应避免那种“竞争的情绪”。
基辛格在一次午宴上对来自欧洲、加拿大和日本的部长们说：“我们必须避免僵硬不变和重提老口号这两种危险性。”
“但是，我们还必须避免产生某种竞争情绪的危险，要避免在这种情绪支配下，我们每一个人都企图以我们尚未经过充分考虑的方案来胜过对方。”
他说，这些做法“也许能解决一些暂时的困难，但是不会有取得真正成就的任何希望。”
看来，基辛格说这番话的目的是要扭转经济发展组织中的某些工业国对于较为激进的稳定原料价格的作法的支持。这些较激进的作法包括这样的主张，即：建立一种过剩基金，以便保证在供不应求时则出售商品以保持价格的稳定，而在供过于求、出现落价的危险时则能够买进过剩的商品。
基辛格说，这次会议的注意力应集中那些“做得到的事情上”。
基辛格说：“我们应当利用今明两年去实现我们做得到的事。然后再来看看那时世界的情况。”
基辛格再次呼吁建立一种“国际经济秩序”。他说，这是“我们时代的突出的问题”。
据认为，基辛格的温和态度是福特政府内部在美国应在什么程度上满足第三世界要求的问题上意见不一的反映。
基辛格下述这番话做了同样的暗示。他说：“我们所做的已经到了我们国内能够允许的程度。”
【法新社内罗毕五月五日电】基辛格今天在这里同受南部非洲外交危机影响最大的四个非洲国家的部长们举行了会谈。
美国人士说他今天与博茨瓦纳、莫桑比克、坦桑尼亚和赞比亚的部长们讨论了罗得西亚、纳米比亚和南非的问题。
观察家们认为这次会谈是很重要的，因为美国已经宣布赞成用谈判与和平的办法解决罗得西亚问题，并且显然希望避免发生另一个类似安哥拉那样的局面。因为这种局面可能导致苏联或其盟国进一步卷入非洲。
今天基辛格进行了一系列的双边接触，其中包括与菲律宾总统马科斯举行会谈。

显示原版>>

Previous:日本《每日新闻》驻印记者报道《苏印之间出现裂痕》

Next:新西兰总理马尔登在香港谈访华情况


里根在佐治亚等三个州预选中获胜

出版日期:1976.05.07
         期次:6340
         版次:1
         栏目:\[头版]
副题:美联社说福特突然退居第二位将不得不改变他的竞选计划
文章正文:
【合众国际社华盛顿五月五日电】里根昨天在佐治亚、亚拉巴马和印第安纳州举行的预选中获得战胜福特总统的全胜，在争取得到共和党代表大会代表的竞争中第一次居于领先地位。
里根在内布拉斯加州发表讲话时说，他认为，他在这三个州获胜使他得到了那种使福特不能在第一轮投票获胜的势头。
里根在佐治亚和亚拉巴马获得大胜，在印第安纳州勉强获胜。但是，在印第安纳州获胜是他所迫切需要的——这是他在一个北部的州第一次获胜。加上里根上星期六在得克萨斯州获得的全胜，他昨天在这三个州获胜，使得他得到的明确表态的代表人数比福特多——三百五十九比三百一十八。要得到提名需要有一千一百三十票。
卡特在印第安纳州和他的家乡佐治亚州获得大胜。他在哥伦比亚特区居于领先地位。卡特在十五次预选中已获胜十次，这使得他在获得民主党代表的人数方面成为一个近乎遥遥领先的人。
里根在印第安纳州的胜利，表明了这位加利福尼亚州人是如何急剧地扭转了他的奄奄一息、经费不足的竞选运动的局面的。
【美联社华盛顿五月五日电】前电影演员里根在共和党总统竞选中名列前茅，而福特突然转入第二位，因此可能不得不改变他的竞选计划。
但是，在今年夏天关于提名的代表大会上竞选活动结束之前，共和党的竞选情况很可能有新的变化。在那时之前，将举行十六个州的预选，而这些预选可能吸引一些新的人参加竞选。
不管怎样，里根使自己第一次成为一个这样的挑战对手：他可能使共和党的领导集团确信他有真正的机会使一位现总统得不到提名。
连福特的竞选负责人都承认，里根在三个州的预选中使总统失利之后，获得了优势。
一位发言人说，总统仍然有决心，并确信他将会赢得共和党提名。

显示原版>>

Previous:西德报纸文章《西方的钱到了东方的钱箱里》

Next:英法通讯社评李光耀将访华


路透社记者报道说：瑞典正警惕地注视苏对北欧的军事威胁

出版日期:1976.05.07
         期次:6340
         版次:2
         栏目:\[第二版]
文章正文:
【路透社斯德哥尔摩四月二十二日电】（记者：朱利安·克尔）中立的瑞典——北欧战略平衡的支柱——正警惕地注视着北欧军事的事态发展和超级大国在北欧地区日益增长的兴趣。
瑞典首都的政治和军事分析家们都忧心忡忡地注视着苏联在紧靠芬兰、瑞典和挪威北部边境的科拉半岛上逐步增强的力量。
除了驻扎强大的两栖部队驻地以外，科拉—摩尔曼斯克综合体是苏联大部分远程核导弹潜艇的基地，它们是苏联进攻美国的主要打击力量。
瑞典政府国防委员会今年早些时候告诫人们说，科拉半岛上军事力量的加强，增加了斯堪的纳维亚人卷入今后的任何战争的可能性。各党派提出的这个报告还说，可以认为，在那里日益加强的军事活动不仅是苏联战略力量的加强，而且也是进一步向西扩大苏联的影响的一种行动。
数月前，瑞典武装部队最高司令斯蒂格·辛内格伦就北约力量日益削弱这一点，对北欧在战略上暴露出来的地区具有的含义发出了警告。他说，不仅华沙条约组织的力量增长得比西方联盟快，而且，它的军事技术也正在超过北约。
这位将军说，由于北约力量的相对下降，瑞典必须保持它自己武装力量的水平。
不结盟的但武装力量强大的瑞典在西邻是北约的两个成员国挪威和丹麦，东边与芬兰接壤，芬兰与苏联有一个互助条约。
自二十七年前成立北约组织以来北欧国家和大国都广泛接受了这种局面。但是，瑞典的官员们显然担心下述一点：象科拉半岛的军事化和挪威的石油这样的新因素可能会破坏这种传统的平衡。
在挪威北部海面和在巴伦支海发现新的大油田的可能性更进一步增加了苏联对这一地区的敏感性，挪威必须在它不损害它对北约承担的责任的情况下考虑到苏联在北部的安全利益。然而，虽然出现了这些新因素，瑞典的官员们仍认为，对美苏来说，维持北欧现状的好处是明显的。据他们认为，瑞典不仅保卫着通往挪威的后门，而且，莫斯科认为瑞典是一个保护苏联侧翼的重要的缓冲国。
因此，瑞典对外政策的一条主要信条是保持北欧国家的团结。一位对外政策专家说：“在北欧地区有一种离心力在活动，我们必须对此始终保持警惕。丹麦正被拉向德国，芬兰向东，挪威向西，瑞典处于中间。”
同时，瑞典明确表示，芬兰长期以来提出关于建立得到大国保证的北欧无核区的建议是毫无意义的，除非苏联准备从科拉半岛撤出它的核部队。
瑞典的防御性战备基础是高度的准备程度和在七十二小时之内建立大约七十万人的部队的快速动员。
瑞典今年的军费开支约九十亿克朗（约二十二亿美元）。辛内格伦将军已要求把一九七七年至一九八二年的防务开支在按照通货膨胀情况加以调整以后保持在现在的水平。

显示原版>>

Previous:希腊数十万人为帕纳古利斯议员送葬

Next:瓦尔德海姆在贸发会议上讲话


洛克菲勒说里根在预选中取胜仍无机会获得共和党总统提名

出版日期:1976.05.07
         期次:6340
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《洛杉矶时报》记者休姆五月五日报道：
副总统洛克菲勒今天称里根最近在预选中获得胜利使“他的地位确实上升了”，但是他在洛杉矶举行的一次记者招待会上得出结论说，里根仍“没有机会”获得共和党总统提名。
洛克菲勒说：“我认为美国不是一个极端主义的国家，而里根一直采取某种极端的立场。”洛克菲勒说：“我认为福特先生将获得提名。他是我支持的候选人。”

显示原版>>

Previous:美民主党全国委员会主席说：共和党总统提名决定权可能落入洛克菲勒手中

Next:法《费加罗报》驻莫斯科特派记者文章《苏联的食品：十五年来最严重的危机》


美民主党全国委员会主席说：共和党总统提名决定权可能落入洛克菲勒手中

出版日期:1976.05.07
         期次:6340
         版次:1
         栏目:\[头版]
文章正文:
【美联社纽约五月六日电】民主党一位领导人说，关于共和党提名谁作为十一月二日大选中美国总统候选人，这一决定权到头来可能落入副总统洛克菲勒手中。
民主党全国委员会主席斯特劳斯是在昨天说这番话的，当时预选结果已表明，前一天州一级提名总统候选人的预选，已使里根在八月十六日到十九日堪萨斯城举行的全国代表大会上可以获得的代表票数，超过了福特总统。
斯特劳斯对记者们说，共和党人看来会在代表大会上陷入僵局，从而使提名谁当候选人的决定，得在“政客们进行密商的小房间内”的幕后交易中作出。
他说，由于洛克菲勒在代表大会上可以控制许多未表态的代表，所以新的局面已使他处于发号施令地位。
洛克菲勒以前是纽约州州长，他在纽约州共和党内仍然拥有权势。纽约州将有一百五十四名尚未表态的代表出席全国代表大会，因此一旦大会陷入僵局，纽约州拥有强大的讨价还价力量。
洛克菲勒的一位助手对斯特劳斯的推测没有直接发表评论。他说：“这是一种令人感兴趣的局面。他的态度没有变，但是代表的处境变了。”

显示原版>>

Previous:英法通讯社评李光耀将访华

Next:洛克菲勒说里根在预选中取胜仍无机会获得共和党总统提名


孟《假日》周报载文《法拉卡水坝问题上的政治》

出版日期:1976.05.07
         期次:6340
         版次:3
         栏目:\[第三版]
副题:说事件充分暴露了印度统治阶级的扩张主义面目
文章正文:
【本刊讯】孟加拉国《假日》周报四月十一日一期刊登一篇文章，题为《法拉卡水坝问题上的政治》，摘要如下：
人类关系和国际事务有史以来最伤天害理的事件之一——法拉卡水坝事件充分暴露了威胁着整个南亚和深为世人厌恶的印度统治阶级的扩张主义面目。现在是斗争中的印度人民认真注意印度资产阶级统治者如何在全世界面前败坏印度人民的形象和声誉的时候了。
在孟加拉国的穆吉布傀儡政权去年八月被推翻之后，印度统治者同那个支持他们的超级大国串通一气，气势汹汹地以各种方式对孟加拉国进行干扰，企图削弱我们的主权和国民经济来为他们自己的既得利益效劳，他们在破坏我们的经济方面颇为成功，但是他们要破坏我们的独立和主权却办不到，永远也办不到。
他们违反国际原则和公约，违反一九七四年五月通过的印孟宣言和一九七五年四月的临时协议，不讲信用地、单方面地不经同意就在法拉卡把恒河水引走了。这个行为已使孟加拉国十七个县中有八个县的原来植物茂盛的广大地区正在迅速变成象沙漠一样的不毛之地，使八百万人遇到了可怕的缺乏饮用水的问题，并且由于在农业、灌溉、航运、土地盐分、渔业、林业以及某些工厂和发电厂造成的问题而给三千万人造成了各种各样的困难，这种情况又进而严重影响了孟加拉国的整个经济。
更糟糕的是，据最近出席在达卡召开的一年一度的孟加拉国科学会议的科学家们说，法拉卡水坝会影响和改变孟加拉国的地质构造以及孟加拉湾的海床。苏联科学院地质研究所副所长克拉什宁尼科夫博士曾在科学会议的地质讨论会上指出，在恒河在法拉卡水坝的正常流量的冲击下，恒河—布拉马普特拉河流域以及印度洋某些部分的生态平衡也将受到干扰。
英迪拉·甘地总理和印度其他某些领导人企图在次大陆煽起紧张气氛，这也是不幸的事情。他们在国内有着使他们烦恼的问题，因此他们也许感到有必要把痛苦中的印度人民的注意力从真正的经济和政治问题上引开。
但是，印度总理说印度面临着可能“翻过山头而来的或者从陆上和海上来的”侵略，这样说未免太过分了。
看来，出于它的“大伙伴沙文主义”，印度是企图在次大陆强行建立一种压制性的三角关系，把尼泊尔、不丹和锡金这三个小国排除在外。
但是，可以说一下，如果三角的三条边之间出现的不是团结合作而是太多的矛盾的话，那时的形势可能运用上这一条定理：“三角形的两边相加大于第三边。”
因此，印度还是快些改变它在法拉卡问题上的政治以及改变它在同包括次大陆在内的整个南亚的关系上的政治态度为好。

显示原版>>

Previous:瓦尔德海姆在贸发会议上讲话

Next:索马里革委会主席西亚德在「五一」集会上发表讲话


日报消息《苏联因复活节出现盛况而焦虑不安》

出版日期:1976.05.07
         期次:6340
         版次:2
         栏目:\[第二版]
副题:说宗教在苏联已渐趋恢复
文章正文:
【本刊讯】日本《读卖新闻》四月二十七日刊登该报驻莫斯科特派记者小岛发回的一条消息，题目是《苏联因复活节出现盛况而焦虑不安》，摘要如下：
从俄国正教的复活节的前一天二十四日晚上到二十五日清晨，许多信徒和普通市民在莫斯科市内的教堂进进出出，很热闹。信徒们有的拿着专为复活节烤的圆筒形面包，有的拿着彩蛋，接受司祭的祝福，在深夜的祈祷中，度过了虔诚的时刻。
战后三十年，莫斯科庆祝复活节的活动一年比一年盛大，这可能反映了和平的时代。今年，教堂的周围也聚集了许多人。到教堂来的不仅有老人，还有许多带孩子的妇女和年轻人，这特别引起了我的注意。把复活节作为全民性的「传统活动」．而欢度的习惯，．似乎正在重新固定下来。
但是，另一．方面，暗地里警惕教会借「传统活动」之名，利用复活节向普通市民宣传宗教、传教的气氛依然强烈，这肯定不能成为公开受欢迎的「国民传统」。
关于苏联现在仍在活动的教会数量和基督教教徒的数量等宗教的实际状况，没有正确的统计资料。但据莫斯科的无神论研究所估算，在城市中约占城市总人口的百分之十至十五，农村中约占农村总人口的百分之二十。
但是近年来，在学生和青年人中，出现了对宗教越来越关心的倾向。譬如，据说神学校的入学竞争率达到三点四倍。教会方面也说：「革命后，已达半个多世纪，但信教徒没有绝迹，这是因为世代交替正在顺利地进行。」这番话间接地承认，年轻的信徒并不少。
换句话说，可以认为，宗教终于从革命的冲击下苏醒过来，并且已经开始出现渐渐恢复的趋势。这个趋势对于认为「宗教和马克思、列宁主义不相容」的苏联来说，不是什么可喜的现象。尤其是必须高度警惕宗教增大对下一代、对担任建设共产主义社会的青年的影响。对苏联当局来说，复活节要是作为单纯的全民传统来庆祝的话，倒没有什么问题，但是，如果借这种庆祝活动，年轻人对宗教表示关心而对共产主义社会开始怀疑的话，那问题就大了。

显示原版>>

Previous:勃列日涅夫会见劳尔·卡斯特罗

Next:希腊数十万人为帕纳古利斯议员送葬


日本《每日新闻》驻印记者报道《苏印之间出现裂痕》

出版日期:1976.05.07
         期次:6340
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》五月五日刊登该报记者发自新德里的一条消息，标题是《苏印之间出现裂痕，官员往来，虽属频繁，但在新德里流传着驱逐苏联外交官之说》，摘要如下：
在新德里外交人士中，越来越多的人认为，在一向炫耀为牢不可破的友好关系的印苏轴心关系上，最近，明显地出现了令人感到不协调的反常现象。苏联首脑的相继访印，甘地总理预定六月访问莫斯科等等，两国之间的匆忙的动态，正是为了弥补两国之间的「破绽」而拼死努力的表现。此外，印度接近中国、巴基斯坦的积极的外交攻势，也是出于这种背景。
此次印苏关系危机一说，直接的起因是来自这样一种传说：即「印度政府提出把苏联外交官驱逐出境」。人数，其说不一。与此同时，还说东德和古巴的外交官也被驱逐。有的说被驱逐的不是外交官，而是援印的工程师。驱逐的理由，说是进行了间谍活动，以及过分地干涉了印度内政。凡此种种，在德里的外交使团之间，每当举行招待会时，已经成为众说纷纭的话题。
这些传闻，可靠性多大，或者完全是无稽之谈，还不清楚。
印苏两国之间，一如既往，互有政府官员往来，届时，仍然互用美丽的词藻歌颂友好关系，但是，实质性内容则十分贫乏，这就是最近印苏关系的真相。

显示原版>>

Previous:法赫米就召开日内瓦会议致函瓦尔德海姆

Next:基辛格同一些与会国代表会谈


索马里革委会主席西亚德在「五一」集会上发表讲话

出版日期:1976.05.07
         期次:6340
         版次:3
         栏目:\[第三版]
副题:说他最近访苏期间得到了罕有的最大一笔援助
文章正文:
【本刊讯】摩加迪沙五月四日消息：索马里革命委员会主席穆罕默德
·西亚德·巴雷在“五一”节群众集会上发表讲话，摘要如下：
我想你们正指望我告诉你们两个消息：一个是我对苏联的访问，另一个是关于非洲统一组织情况调查团的访问使命。让我先谈第一个问题。当我离开这里去莫斯科的时候，有人说，西亚德这个老头子快要死了。我说，我并没有快死，在不久的将来也不会死，我的健康状况极佳。随人家去高兴也好不高兴也好。因此，我愿意从现在起再度对国际帝国主义傀儡和代理人进行斗争。关于我对苏联的访问，这是邀请我们参加苏联共产党第二十五次代表大会的结果。这不是我们所要求的，我们象许多社会主义国家一样是应邀参加代表大会的。第二，我去那里，并不是要求他们提供援助。但是，在我们抵达那里以后，我们认为有必要同苏联领导人就两国感兴趣的问题举行会谈。我们同苏联领导人的会谈取得了很大成功。索马里人民不久会看到这次访问的成果。我被告知，傀儡们一直在说，同苏联的会谈没有成功，谁也不看西亚德这个老头子。不管怎样，我们会看到我从苏联带来些什么。在我最近访问莫斯科期间，我从苏联得到了在我们两国关系史上罕有的最大一笔援助。

显示原版>>

Previous:孟《假日》周报载文《法拉卡水坝问题上的政治》

Next:法赫米就召开日内瓦会议致函瓦尔德海姆


台湾《联合报》译载文章《进攻北约——苏联间谍无孔不入》（五）

出版日期:1976.05.07
         期次:6340
         版次:4
         栏目:\[第四版]
文章正文:
十月二十一日在一个匿名电话通报之下，警方在波恩一座桥边，找到他的手提箱、帽子、大衣和留给家人的遗书——“我很抱歉，只有这样先走了。”
不只六个高级东德间谍，趁乱潜返东德——这些人都是几年前伪装投奔自由，来到西德的科学家。有一位不及逃避的东德间谍是三十三岁的哈罗德·葛提佛瑞德博士，他是在卡尔斯鲁西原子中心工作的物理学家。他被捕之后，据说也供称盗取原子机密给东德。检察官声称，在他家里发现八百多张机密文件的照片。
当这些事件进行之际，欧洲盟军最高统帅部变成狂乱活动的现场。官员们慌乱地竭尽所能，企图把它们对西方防务的伤害减低到最小程度。大约一千六百枚战术核子飞弹重新部署，军需供应站迁移地方、密码更换，“打击计划”——北约组织对付华沙条约攻击西方时的全盘应变战略
——也经过重新检讨。
从各方面来说，潜伏在北约组织内部的克格勃间谍，可说是打了一场胜仗，不仅对北约组织造成了短期的安全伤害，也对于会员国之间微妙平衡关系，构成了难以估计的长期伤害。然而，或许当我们发现，隐身在整个事件幕后的策划者是何许人物时，克格勃行动会如此成功，可能就不足为奇了。这位幕后人物乃是间谍史上技巧最好，经验最丰富的颠覆专家——前任英国双重间谍京·菲比。菲比于一九一二年元旦生于印度，是一位政府官员的儿子。小名“京”。一九二四年，菲比双亲回到英格兰，京得到奖学金，进入他父亲母校“西敏寺公学”就读，从一开始，他就是个天赋绝佳的男孩，能流利地讲数国语言，聪明机智，用功读书、仪容整洁、而且乖巧听话。
菲比在西敏寺公学就学期间，经历了对他未来发展产生重大影响的经验。菲比的父亲是个宗教怀疑论者，在怀疑宗教的传统中把菲比抚养大；但是西敏寺公学，就跟英国绝大多数的公学一样，具有强烈的宗教气氛。菲比这个听话的小孩，觉得他的忠诚在父亲与学校之间被撕裂为两半，后来这导致他精神分裂。由西敏寺公学毕业后，他进入剑桥大学三一书院，进修历史，在学期间，他的政治意识逐渐形成，在他那个时代的大学生当中，有许多是过去当过矿工，后来借劳工教育协进会基金资助，大胆地由矿坑走向大学求知者。菲比从这些同学那儿，接受了基层的社会主义思想。他成为一个在政治上活跃的人，思想倾向也越来越左。最后，他加入英国共产党。不过一直未拿到党证——这个事实后来竟变得非常重要。大约是一九三四年时，他被苏俄情报单位吸收了。换句话说，虽然他是个热心的共产党人，可是就英国当局而言，他没有党证，也就等于在政治上仍属清白。
后来，第二次世界大战开始不久，菲比就在英国秘密勤务单位信赖的一员盖·柏吉士介绍下，投入英国谍报单位。（柏吉士是俄国潜伏间谍）就在这种情况下，菲比开始了他一方面是英国间谍，一方面又是苏俄间谍的双重身份之谍报员生活。由于他的才智过人，工作勤奋，个性可亲，菲比在英国秘密情报局中很快地擢升上来。他最重要的功用之一，就是把英国计划对付苏俄克格勃间谍网的反间行动，传报给俄国人。
菲比继续干双重间谍，直到一九六三年，他发觉情势似乎不妙，于是投奔到苏俄去。他在莫斯科克格勃总部一间舒适的办公室内工作，担任顾问。他的主要目标就是北大西洋公约组织。
由京·菲比指挥的“进攻北约”计划，涉及传统的间谍技术，以及电子时代的新伎俩。对潜伏在盟国低级职位上的职业间谍，准许他们爬升到有力量的职位时，才要他们开始替莫斯科展开认真的重要工作。象刘德克这一类业余的间谍，则是以贿赂收买，或敲诈恐吓裹胁而来。
一九六四年，菲比下令安卡拉的克格勃间谍，物色一位地位相当的人，加以说服替他们干间谍。数个月的时间里，他们找到了这样一个人。
这个人名叫尼海·伊姆瑞，是北约组织财务部高级官员。伊姆瑞可能是被收买，也可能是因为他的思想左倾因而能被说服替苏俄做间谍。但是他的活动一直保持着很低调，直到一九六五年他被任命为Ａ七级官员（北约组织中最高阶的行政人员），担任财务部主计主任。当然，伊姆瑞可接触到所有的最高机密文件，因为除非文件经他签字，否则决无法得到经费。
伊姆瑞经证明是个有价值的间谍。克格勃为了奖励菲比的成就，颁给他苏俄最高荣誉勋章之一——一枚红色劳工勋章。（五）

显示原版>>

Previous:《总理面向东方》


瓦尔德海姆在贸发会议上讲话

出版日期:1976.05.07
         期次:6340
         版次:3
         栏目:\[第三版]
文章正文:
他提出改革世界经济结构的四点方案；并说不要错过这个机会，应理出一套说得过去的措施
【合众国际社内罗毕五月五日电】联合国秘书长瓦尔德海姆今天说，尽管全世界的贸易情况最近有了好转，世界经济结构还是必须要改革。
瓦尔德海姆对出席联合国贸发会议的四千五百名代表说：“建立国际新秩序的要旨是，我们必须着手改革世界经济结构。”
瓦尔德海姆说，世界经济情况已“有了中等程度的好转，或说有了不紧不慢的好转”。但是，他警告说，十二年来，总是讨论同样的问题，现在，对进行有意义的变革来说，时间不多了，内罗毕会议可能是最后一个机会。他还警告世界上的一些穷国说，它们将来必须进一步自力更生，不要依赖先进国家的经济发展的“提携作用”“来使它们摆脱目前的困境”。
瓦尔德海姆为改革世界经济结构提出了一项四点方案，向贫穷国家提出了一种较好的方针。
这四点是：
——制定一些计划，使穷国在“一段合情合理的时间里”实现粮食自给自足。
——在本世纪末之前，穷国必须争取在工业活动方面占较大的份额。
——在消除大量贫困和失业现象方面，必须取得认真的进展。
——必须发展本国的科学技术能力。
【路透社内罗毕五月五日电】瓦尔德海姆在会上吁请国际上采取行动，使发展中国家摆脱贫困和绝望。
他还提请代表们注意关于改善发展中国家境况的十二年谈判缺乏具体进展——这是联合国贸发会议面临的中心问题。这次贸发会议将集中力量讨论商品问题、债务和取得发展资金以及向较贫穷国家提供资金和技术这些问题。
秘书长的讲话要旨是：“我们不能，而且是决不能错过这个会议给予我们的机会。”
“现在不是再重复一遍过去的情况的时候。相反，我们必须立即理出说得过去的一套措施，使我们向着我们一致同意的各项目标至少靠近一步。”

显示原版>>

Previous:路透社记者报道说：瑞典正警惕地注视苏对北欧的军事威胁

Next:孟《假日》周报载文《法拉卡水坝问题上的政治》


外电外报报道：英国人士谈克罗斯兰同我方会谈情况

出版日期:1976.05.07
         期次:6340
         版次:4
         栏目:\[第四版]
文章正文:
【路透社北京五月五日电】（记者：格里菲思）英国外交大臣克罗斯兰今天得到保证，中国领导阶层最近的变化不会影响中国的对外政策。
英国人士说，这些保证是在同中国外交部长乔冠华和外贸部长李强分别举行的会谈中获得的。
乔先生在两小时二十分的会谈中说，中国的对外政策是毛主席和党中央制定的，不会因为政府中少数人的更迭而发生变化。
早些时候李先生对外贸也作了几乎一模一样的保证。
这些人士说，克罗斯兰在今天上午同李先生举行的一小时的会谈中说，英国的经济形势正在改善。他还谈起英国近海石油生产的进展情况。
李先生说，中国目前的石油产量正在上升，不久之后将把勘探工作从浅的大陆架移至较深地区。
他们还详尽地讨论了航空方面的问题，中国方面对已经交付的英国三叉戟飞机表示满意。
李先生表示对英国的空中交通指挥设备和加工聚酯纤维的机器感兴趣，但是他提醒说，北京认为英国在这些方面提出的价格是相当高的。
在午餐后举行的会谈中，中国外交部长重申了北京关注苏联的扩张并且敦促西欧团结。
他还重申了北京的看法：第三次世界大战的危险在增加。
乔先生着重谈苏联的困难时说，它的农业“一团糟”。他指出，苏联干涉安哥拉，将会产生它在埃及搞“霸权”一样的结果。这是指开罗最近废除它同苏联缔结的友好条约。
【本刊讯】英国《泰晤士报》五月六日刊登一篇报道，摘要如下：
中国外长乔冠华在间接地提到苏联对安哥拉的干涉和罗得西亚的前途时向外交大臣克罗斯兰保证，虽然中国支持非洲的所有解放运动斗争，它也同意西方所认为的，新独立的非洲国家应在没有超级大国干涉的情况下成立自己的政府。
据悉，今天举行的两小时二十分钟的会谈大部分时间是讨论中国对发生对付苏联的世界大战危险的看法。
英国人士说，乔先生说，西欧、中国和美国必须对对付苏联的不可避免的战争有所准备。
乔先生对克罗斯兰说，对战争的必然性是不容置疑的，谁要是不承认这一点，谁就是自欺欺人。苏联的盘算是声东击西。
中国相信，虽然苏联在非洲已暂时得手，它终究是会象在埃及和孟加拉国那样遭到惨败的。
【法新社北京五月五日电】（记者：弗利波）中国外长乔冠华今天在这里同英国外交大臣克罗斯兰进行两个多小时会谈的大部分时间都用在抨击苏联的“扩张”政策——特别是在欧洲的“扩张”——上了。英国人士说，英中关系几乎没有讨论，而香港问题则根本没有提出。但是，克罗斯兰今天上午同外贸部长李强的一小时会谈则主要是谈的双边问题。
两位外长今天再次举行了会谈，这一次轮到乔先生向他的客人说明中国的对外政策了。一位英国人士说，他在两小时零十分钟的会谈中用了一个半小时解释中国为什么相信苏联的霸权政策在亚洲成功的“可能性很小”。

显示原版>>

Previous:新西兰总理马尔登在香港谈访华情况

Next:《总理面向东方》


西德报纸文章《西方的钱到了东方的钱箱里》

出版日期:1976.05.07
         期次:6340
         版次:1
         栏目:\[头版]
文章正文:
说西方扩大对苏欧的贸易同缓和政策一样完全是单方面的事情，西方的供货使苏能够取得军事上的优势；苏和东欧欠西方的债务约三百四十亿美元，这不是谅解与和平的保证
【本刊讯】西德《巴伐利亚信使报》五月一日出版的一期刊登一篇文章，题目是《西方的钱到了东方的钱箱里》，摘要如下：
估计在联邦议院选举前，苏联共产党首脑勃列日涅夫、波兰共产党首脑盖莱克和捷克斯洛伐克共产党领袖胡萨克，要作为正式访问者到达波恩。这些地位很高的同志们不仅想为一个他们认为是顺从的执政联盟拉选票，而且也想索取现金作为代价。对盖莱克的访问来说，自从他的外长奥尔绍夫斯基在联邦首都举行了谈判以来，已有一项扩大的经济协定正在准备之中，德苏经济委员会就扩大同苏联的贸易问题一直工作到复活节那一个星期。在捷克斯洛伐克共产党第十五次党的大会上，什特劳加尔总理主张扩大同联邦共和国的贸易。
就象缓和政策一样，扩大同东方集团国家的贸易完全是单方面的事情。西方提供货物，东方让人记下账来。四月中旬联邦新闻局非常自豪地宣布，一九七五年由于同东方集团国家的外贸额（进口和出口）达二百六十二亿马克（约合一百○五亿美元）而成为“创新纪录的一年”。然而，光是一九七五年这些国家的八十八亿马克（约合三十五亿美元）的债务也达到了“最高纪录”。联邦共和国同苏联集团的贸易顺差大约总共为四百亿马克（约合一百六十亿美元），这就是说，每个联邦公民摊六百六十个马克，每个人都用这些钱支持苏联及其卫星国的经济（此处应念作军备）。
据美国经济专家估计，东方集团国家欠西方的全部债务共为八百五十亿马克（约合三百四十亿美元），其中欠联邦共和国的债几乎占了一半。这说明，本届联邦政府的经济和东方政策是何等片面和漫不经心。从波恩官方发布的消息中获悉，在联邦德国对经互会国家的出口中，对苏联的出口占百分之四十。德国向那里的出口在一九七五年增加了百分之四十五点五，同莫斯科的贸易额第一次超过了一百亿马克。德苏经济委员会谈判商定，到一九八○年以前德国将提供价值总共为一百二十亿马克（约合四十八亿美元）的货物。
俄国在第一次世界大战以前，就对德意志帝国负债累累。首先涉及的是德国人用俄国货币存的那批款项。战后分文没有让领取。鉴于今天东方欠的债务，人们也应当考虑一下这种情况，尤其不应忘记，由于西方提供货物，东方集团的军备相应地得到了加强。西方，在考虑同东方贸易中的“不平衡”时，显然过份地相信被大事吹嘘了的所谓俄国的黄金储备，估计这些储备有二千吨，价值二百亿马克。然而东方却很可能指望另一种东西：这就是相信由于西方的供货而能够取得的军事优势。
美国的《幸福》月刊不久前为“缓和”这个概念下了一个定义，它说，这是“买东西不付钱”的意思。实际上（西方在同）东方贸易中，（东方）不断增长的逆差，首先也是缓和政策的一个结果，这一点在德意志联邦共和国同东方的贸易中得到最有力的证明。联邦德国一九七五年同东方的贸易增加了百分之九点六（与此相比，同欧洲共同体国家的贸易下降了百分之六点七），这件事不应该是对政府官方为之喝彩的理由，而是应该引起人们忧虑，如果这种增长只会导致东方集团欠更多的债务的话。这种欠债不是什么“谅解”的保证，更不是什么世界和平的保证。

显示原版>>

Next:里根在佐治亚等三个州预选中获胜


希腊数十万人为帕纳古利斯议员送葬

出版日期:1976.05.07
         期次:6340
         版次:2
         栏目:\[第二版]
副题:示威者要求国防部长辞职并要美国基地撤出希腊
文章正文:
【路透社雅典五月五日电】二十多万希腊人今天跟在政治家亚历山太·帕纳古利斯灵柩后面送葬，帕纳古利斯五月一日在他于一九六八年试图刺杀独裁者帕帕多普洛斯的同一条大街上因车祸身亡。
在沿着从市中心雅典大教堂约二英里长的各条大街上，人们站立两旁致敬并高呼反对美国和反对政府的口号。
帕纳古利斯三十七岁，是一位无党派议员，他在一九六八年，在当时军人政权领导人去雅典正经过的公路上，放置定时炸弹试图杀害帕帕多普洛斯时，成为抵抗运动的英雄。检察官说，他的死是事故造成的，正在继续调查以确定使他致死的确切情况。
当葬礼结束灵柩移出大教堂时，群众高呼“美国基地撤出希腊”，“打倒新法西斯主义和恐怖主义”。
【法新社雅典五月五日电】希腊报纸报道，帕纳古利斯在死前的晚上与国防部长阿维罗夫就在校官政权垮台后对武装部队进行的不彻底的清洗进行了激烈的争论。
一些报纸继续坚持说，他的死不是一次偶然事件造成的，而是被谋杀的。
今天在大教堂周围的群众高呼口号，谴责阿维罗夫是“法西斯分子”，要求他辞职。
据说帕纳古利斯发现了说明国防部长与一九七四年反对马卡里奥斯总统的政变有关的证据。

显示原版>>

Previous:日报消息《苏联因复活节出现盛况而焦虑不安》

Next:路透社记者报道说：瑞典正警惕地注视苏对北欧的军事威胁


新西兰总理马尔登在香港谈访华情况

出版日期:1976.05.07
         期次:6340
         版次:4
         栏目:\[第四版]
文章正文:
【路透社香港五月五日电】新西兰总理马尔登今天在这里说，中国希望美国将同澳大利亚和新西兰联合起来对付“北极熊”。
他在对北京的正式访问结束时举行的记者招待会上说，北京赞同澳新美条约，认为该条约是这三个国家之间的防务安排。
乌尔登说，他同毛泽东主席进行短时间的会见时讨论了中国的核试验，他没有得到他们表示会停止试验的答复，虽然他重申了新西兰反对任何国家进行这样的试验。
据马尔登说，中国新总理华国锋在他们进行正式会谈时说，他“希望美国将在平等的基础上同澳大利亚和新西兰联合起来对付北极熊”。
马尔登总理将在今晚乘飞机离开这里回国。
马尔登回答记者们的问题时说，他早些时候在汉城会见朴正熙总统时提出了所说的在南朝鲜压制人权的问题，他得到的解释是“我们是处于战争状态的国家”。
【法新社香港五月五日电】曾经同中国总理华国锋举行了十小时会谈的新西兰总理马尔登，是少数几个亲自同这位中国新领导人有过接触的外国政治家之一。
马尔登在概括中新关系时说，“我们在大多数问题上意见一致，在少数问题上有分歧，我们一致同意为了两国的利益撇开有分歧的问题。”
主要分歧是中国的核试验和中国对它不承认的南朝鲜采取与新西兰完全不同的态度。
两国意见相同的一些问题是：
——苏联：他们一致认为苏联利用了当地的局势来扩大其势力，如在安哥拉那样。
——印度支那：他们希望在这个地区实现稳定和和平。
——澳新美条约：华先生赞成这个条约，并说他希望“美国在平等的基础上同澳大利亚和新西兰携起手来对付北极熊”，这是指苏联。
——印度洋：两国都希望美国和苏联退出这个地区，但是只要苏联在那里有军队，他们希望美国也留在那里。

显示原版>>

Previous:基辛格同一些与会国代表会谈

Next:外电外报报道：英国人士谈克罗斯兰同我方会谈情况


英法通讯社评李光耀将访华

出版日期:1976.05.07
         期次:6340
         版次:1
         栏目:\[头版]
文章正文:
【路透社新加坡五月五日电】新加坡总理李光耀将于五月十日作他的第一次访华之行，其目的是使他的国家在莫斯科和北京之间保持微妙的平衡。
虽然新加坡同莫斯科有外交关系，但是李光耀迄今为止一直避免与北京建立类似的关系。他和外交部长拉贾拉南都说过，新加坡将是最后一个承认北京的东盟国家。预计北京和雅加达的关系眼前不会发生变化，李先生的北京之行不大可能戏剧性地宣布新加坡和中国建立正式关系。
新加坡的二百三十万人口中几乎百分之八十是华人，李先生也知道，如果同北京关系太密切，会引起他的邻国印度尼西亚和马来西亚的猜疑。
虽然没有正式的外交关系，但是中国有两家主要银行在新加坡营业了多年，中国船只也在新加坡船坞修理。
人们认为，外交部长拉贾拉南上月出人意料的莫斯科之行，是对俄国人的礼节性拜访，以便亲自告诉苏联领导人李光耀即将去北京。这都是新加坡要在两大国之间保持平衡的做法的一部分。
【法新社新加坡五月五日电】新加坡总理李光耀将于星期一动身去中国。
接近李光耀的人士今天表示，新加坡不象马来西亚、菲律宾和泰国的情况，没有打算在访问期间宣布建立外交关系。但是，外交关系在发展相互关系方面不是主要的，相互关系的特点是北京深刻理解新加坡的颇为独特的形势。
李先生的曾祖父是一个世纪以前从中国到新加坡的。虽然他的曾祖父是回到中国死的，李先生没有这样的感情上的依恋。

显示原版>>

Previous:里根在佐治亚等三个州预选中获胜

Next:美民主党全国委员会主席说：共和党总统提名决定权可能落入洛克菲勒手中


《印度斯坦旗报》报道印修情况《领导人向右走了，他们是孤单的》

出版日期:1976.05.08
         期次:6341
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《印度斯坦旗报》四月二十五日以《领导人向右走了，他们是孤单的》为题报道：
现在已经很清楚，印共（马）正在慢慢地、然而是坚定不移地向印共（即丹吉集团，下同——本刊注）靠拢。领导人逐渐地向右转已不仅仅是党内对立派的断言了。最近在新德里举行的政治局会议作出结论说，党同印共进行联合活动的范围现在已经扩大，并且赞同各邦的委员会将极端主义分子开除出党的做法。政治局还决定指示各邦组织调查党内左倾极端主义分子的活动。
印共（马）的首领们从来没有否认他们正在向修正主义的印共路线靠拢这种说法。这是因为他们无法否定这种说法。就在党的领导人
——南布迪里巴德、高普兰、Ｐ·拉马穆尔蒂、乔蒂·巴苏和苏尔吉特——在总理宅邸会见总理和递交了一份备忘录之后不久，这些领导人中的几个人分别会见了印共在德里的几个中央领导人。但是，在这些会见以前很久，也就是苏共二十五大几乎刚刚结束的时候，印共（马）的领导人会见了印共领导人，表面上看来是为了要了解苏共二十五大上讨论的详细情况。这些会见在德里和加尔各答两地都进行了。
这件事甚至可追溯得更远，在很久之前。就在为两党靠拢准备基础了。党内的对立派对于领导人违背党所宣布的对中国和苏联保持等距离的政策，而不断批评中华人民共和国和中国共产党的做法并不感到意外。党的领导人现在已不象一些时间以前经常做的那样批评苏联了，苏联现在也不象一九七五年年中以前那样同它那么对立了。
这种和解实际上是在一九七五年五月在东德举行的国际农业工人会议之后不久出现的。印共的Ｚ·Ａ·艾哈迈德和印共（马）的苏尔吉特出席了这次会议。在这次会议结束之后，他们两人都去了莫斯科。在他们访问之后不久，苏联对印共（马）的态度有了明显变化。从那时起，苏联党的宣传机关和报纸从来没有把印共（马）说成是分裂者的党。现在在提到它时把它说成是印度的另一个共产党或平行的共产党。
苏联共产党也许认为，印共（马）在反帝方面可以发挥某种重要的作用。不管苏联的根据是什么，反正印共（马）对中国是越来越持批评态度了，即使并不始终对苏联赞不绝口。当印共（马）队伍中有相当一部分人表示反对时，领导人就说他们是左倾极端主义分子，并把他们中的很多人驱逐出党。
中央委员会收到各级发来的反对党逐渐右转的抗议信。眼下还不能估量对立派的力量有多大。
但是，如果党员进行登记能说明问题的话，无疑反对右转的人是大量的。去年党员重新登记时有三万六千人，但是今年到三月三十一日，登记人数为二万二千九百八十五人。党员人数下降的一个最突出的例子是在哈林加塔纳迪亚：今年在一百名党员中只有三名去重新登记。

显示原版>>

Previous:日报报道《苏埃关系有改善的迹象》

Next:古巴外长特使到尼泊尔活动


澳外长皮科克谈澳大利亚对印支和东盟的政策

出版日期:1976.05.08
         期次:6341
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】澳大利亚《时代报》四月三十日报道，澳大利亚外长皮科克接见该报驻堪培拉记者，进行了一次谈话，摘要如下：
弗雷泽政府对于西贡丢失后印支力量的重新组合采取了谨慎的讲求实际的态度。
该政府顶住了党内强硬路线者要它同老挝、越南和柬埔寨中断外交关系的压力；它继续执行了向该地区提供四百万美元的援外计划。
与此同时，它积极谋求促进澳大利亚同不结盟的东南亚国家联盟的关系。
总之，弗雷泽政府希望同新成立的共产党国家保持它所说的“现实主义的、实事求是的”关系。
皮科克以外长的身份说：“我们认为东南亚国家联盟是我们优先要考虑的——而且也应该是如此。我预言，在今后两、三个月内，澳大利亚不会对印度支那采取重大的主动行动。我认为现阶段这样做是不合适的，而且如果在对其他东南亚国家采取主动行动之前这样做也是不平衡的”。
外长驳斥了澳大利亚应该同河内、金边和万象中断关系的主张。他十分清楚对印度支那采取强硬态度的危险性。
“有人希望我们中断关系。我看不到这样做对澳大利亚有什么好处；事实上，我看这样做只有害处。现实告诉我们不能退回到过去的状况。”
皮科克说，澳大利亚同共产党国家的关系是实事求是的。“河内表示希望继续保持上届政府建立的关系。
“我认为，目前的关系是一种应有的基础。我们在越南已重建了我们的使团，我们还对能同柬埔寨重新建立关系抱有希望。但是，总的说来，我们同这个地区的主要的关系必须是同东南亚国家联盟成员国的关系。”
皮科克在总结他对澳大利亚—印度支那关系的态度时说，只要我们不忽视印度支那各国，只要我们把现在的援助计划继续下去，并且不孤立它们，那么也许在实现譬如稳定的均势和对这一地区正在出现的情况采取现实主义态度等一类事情上，我们可能成为一股使人们抱有理性和具有说服力的力量。
虽然皮科克奉行讲求实际的对外政策，但在未来一个月，有一些问题需要澳大利亚表明立场，或者是赞成印度支那各国，或者是反对它们。第一个问题是让北越和南越加入联合国的问题。
对皮科克说来，这是一个难题。

显示原版>>

Previous:外电报道美国新任驻中国联络处主任盖茨到京

Next:台湾《联合报》译载文章《进攻北约——苏联间谍无孔不入》（六）


古巴外长特使到尼泊尔活动

出版日期:1976.05.08
         期次:6341
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】加德满都五月五日消息：据尼泊尔民族通讯社报道，古巴外交部长的特使何塞·路易斯·佩雷斯五月四日会晤尼泊尔外交大臣，就预定在八月于科伦坡召开的不结盟国家首脑会议交换意见。
佩雷斯是五月三日到这里来的。他在五月四日离开这里之前对尼泊尔民族通讯社记者说，“尼泊尔和古巴能在不结盟国家第五次首脑会议上发挥重要的作用，为建立新的国际经济秩序而共同努力。”

显示原版>>

Previous:《印度斯坦旗报》报道印修情况《领导人向右走了，他们是孤单的》

Next:马尔登回新西兰后向记者发表谈话


基辛格自内罗毕抵巴黎访问

出版日期:1976.05.08
         期次:6341
         版次:1
         栏目:\[头版]
副题:他对非洲之行表示满意并说非洲对美政策不会有重大转变
文章正文:
【路透社巴黎五月六日电】美国国务卿基辛格今晚到达这里进行短期访问。在这次访问中，他将会见法国总统德斯坦。
基辛格刚刚结束非洲之行，乘飞机自内罗毕抵达这里。
基辛格对记者说：“我对会见德斯坦总统和索瓦尼亚格外长，是感到非常荣幸的。我们同法国有密切的联系，我们将讨论我的非洲之行。法国在非洲发挥了巨大作用……我们盼望着法国总统对美国的访问，他将在美国同福特总统举行会谈。”
【路透社克里特岛苏扎湾五月六日电】美国国务卿基辛格今天结束了非洲之行后正在回国途中，他对他的六国访问的结果表示满意，但他预言，非洲对美国的政策不会有重大转变。
基辛格一行的一位美国高级官员说，基辛格打算就非洲的需求和愿望在华盛顿向国会报告，并在本周晚些时候在奥斯陆同北约组织进行磋商。
【路透社内罗毕五月六日电】美国国务卿基辛格今天说，在这次非洲大陆之行期间，他通过与非洲领导人的会谈受到了很大的教益。
基辛格是在离开非洲之前在机场举行的记者招待会上讲这番话的。今天他在联合国贸发会议上发表了重要讲话，从而结束了他的两周的访问。
基辛格说，单是两周的访问是不能决定美国非洲政策的成功的，“但是鉴于美国有必要与这个最大的大陆之一建立关系……鉴于摆在我们面前的问题，我认为，我们已开始建立互相谅解与合作的领域”。
记者问基辛格，他是否认为，非洲领导人已感到，美国现在的非洲政策与以前的非洲政策有着很大的不同，基辛格回答说：“我的印象肯定是这样。”

显示原版>>

Previous:外电外报报道： 克罗斯兰谈华国锋总理会见他的情况

Next:西德报纸文章《美国在非洲无能为力》


卡特同美记者谈竞选运动

出版日期:1976.05.08
         期次:6341
         版次:2
         栏目:\[第二版]
文章正文:
卡特说福特的弱点是缺乏领导能力，在处理国际问题时完全依靠基辛格个人作决定
【本刊讯】美国《时代》周刊五月十日一期（提前出版）刊登一篇题为《卡特：寻求明确的目标》的文章，摘要如下：
吉米·卡特在宾夕法尼亚州取得胜利三十六小时之后，离开了佐治亚州普兰斯，前往得克萨斯州继续进行竞选总统的活动。他与本刊记者迪安·费希尔谈竞选运动：
问：假设你是民主党提名的候选人，福特总统是共和党提名的候选人，你认为什么将是竞选运动中的主要问题？
答：我认为，福特最大的弱点是缺乏领导能力，这一点自他进入白宫以后就已暴露出来——他缺乏同国会议员们一起工作的能力；他在处理有关政府改组、失业和通货膨胀这些国内问题时表现出胆怯；他没有关于能源、农业、运输、福利、卫生和住房建筑方面的政策；他显然缺乏对国际政策的理解力；他完全依靠国务卿一个人来作出对外政策的基本决定。

显示原版>>

Previous:苏《真理报》刊登攻击里根的文章《不合时宜的表演》

Next:齐亚·拉赫曼在五一节群众集会上的讲话


罗斯托评美总统竞选和对外政策辩论

出版日期:1976.05.08
         期次:6341
         版次:2
         栏目:\[第二版]
副题:说美现在正再次朝杜鲁门主义马歇尔计划所体现的政策方向前进
文章正文:
【美新处得克萨斯州奥斯汀五月四日电】题：罗斯托认为不管竞选的结果如何，美国将继续承担义务
不管一九七六年总统竞选的结果如何，美国多么会遵循它在第二次世界大战后的方针，保持对欧洲和亚洲的盟国承担的坚定的义务，而不会象许多人在南越陷落后所预言的那样转为内向。这是三届总统对外政策顾问、作家及经济史世界史教授沃尔特·罗斯托的看法。罗斯托现在任得克萨斯州立大学教授，他在得克萨斯州奥斯汀他的办事处接见了记者。
罗斯托在接见记者时说，不管今年竞选运动中的辩论情况怎样，也不管选举得出什么样的结果，他相信，美国对外政策的某些基本方向依然存在。
他说：“我们正在摆脱越南战争的创伤和印支战争的创伤，我们曾处在代表一种潜在的孤立主义的某种向下的趋势之中，但是，我相信，现在有迹象表明美国正再次朝着在杜鲁门主义和马歇尔计划中所体现的那种政策的方向前进。”
杜鲁门主义体现了美国防止苏联在希腊和土耳其扩张的政策，而马歇尔计划则是向受战争破坏的欧洲国家提供经济援助的蓝图。
罗斯托继续说：“这并不是说今天的问题同二十年或三十年前的问题一样，也不是说，下一任的总统将不努力利用可能出现的改善同莫斯科和北京的关系的任何机会。这是不可避免的，不管下一任的总统是谁。
“但是，这的确意味着，人们意识到我们不应该放弃我们在欧洲、亚洲和其他地方的盟国，而回到孤立主义。”他接着说：“因此，我认为，下一任总统将拥有奉行以下政策的政治基础，即继续承担我们的义务，以及继续审慎地试探，看看可能找到哪些同苏联和中国共同一致的领域”。
罗斯托在回答另一个问题时说，他对于巴拿马运河的控制权已成为福特总统和加利福尼亚州前州长里根之间在共和党预选活动中的一个问题感到惊讶。
然而他又说，里根在这个问题上的态度——这位加利福尼亚人已发誓决不放弃美国对这条运河的控制权——大概是他五月一日在得克萨斯州的预选中取得一边倒的胜利的部分原因。罗斯托说，尽管在运河问题上一方提出要求而另一方提出反要求，但是美国的利益在与巴拿马签订的目前的运河条约中“得到很好的保护”。他说，这些利益在未来的谈判中很可能继续得到保护。

显示原版>>

Previous:美《华盛顿邮报》评美国竞选运动《福特今后将有艰巨的斗争》

Next:美一些共和党领袖要求福特解除基辛格职务


马尔登回新西兰后向记者发表谈话

出版日期:1976.05.08
         期次:6341
         版次:4
         栏目:\[第四版]
副题:他说对世界和平构成威胁的主要是苏联
文章正文:
【路透社奥克兰五月六日电】新西兰总理马尔登今天说，他认为对世界和平构成威胁的主要是苏联而不是中国。
他是在出国访问一个月之后回到这里时在记者招待会上说这番话的，他在此行中访问了中国、法国、英国、南朝鲜和日本。他说，“我一点也不认为有来自中国的任何威胁。”
他说，他相当坚定地相信中国的整个态度是防守性的。
马尔登说，他在中国没有看到丝毫迹象表明具有侵略性。
马尔登说，他希望由于他这次访问，新西兰产品的出口能增加一些。虽然他此行主要是友好访问，但是，在他访问的各国首都，讨论了涉及双边贸易关系的问题。
【本刊讯】马来西亚《星洲日报》四月三十日发表题为《新西兰加强对华关系》的社论说：
苏联的全球性扩军政策，特别是在印度洋和南太平洋的加剧活动，使新西兰感受到严重的军事威胁。为了国家的安全和利益，新西兰不仅致力促进与美国和澳洲之间的防务合作，而且也决心加强与亚太地区国家的关系。
中国是亚洲强国，与苏联有着不可调和的矛盾；而且，它也和新西兰一样，受到苏联的军事威胁。基于这一点，中新两国对于亚太地区的安全与和平，持有相同的观点；这也是两国加强和发展友好关系的一个有力基础。
中新两国对东南亚地区中立化所持的一致看法，对于促进东南亚的和平，也必能有所帮助。
马尔登总理上台执政不过五个月就前往中国进行访问，足见他对加强和发展对华关系的重视。中新两国进一步增进友好关系，对于东南亚、亚太地区以至世界的和平与安全，相信都能作出卓越的贡献。
【本刊讯】马来西亚《光华日报》四月三十日发表题为《新西兰总理访华》的社论说：
新国与澳洲一般，必须培植它与亚洲各国间，尤其是中日诸国间的紧密合作，以期确保澳新本身以及太平洋区的安全。新国总理访华之后，澳国的总理也将于六月间访华，凡此都是朝向区域性安全的目标所作的努力。
新澳两国面对另一超级列强在亚洲暨太平洋区（包括南亚区）的扩张威胁，必须作出抉择。两国总理的先后访北京之行，正是如北京《人民日报》形容的防止苏联在亚太区以及印度洋区扩展的措施。
我们可从新总理这一次访华，及新加坡总理李光耀将于五月初作北京之行，以及中印决定将外交使节升格，互换大使这一系列的发展中，推测中国的对外政策，仍然是基于友好的合作，以及反对霸权的存在及扩张，及其所带来的威胁。
【本刊讯】马来西亚《中国报》五月二日就马尔登访华发表《星期述评》说：新总理此次访问亚洲各国，目的乃在于加强双边贸易及与此地区国家促进联系，俾共同抗拒霸权。中国大力反对霸权，这与新西兰的反霸政策，同出一辙，因此相信中新两国，必能对此方面作出贡献。

显示原版>>

Previous:古巴外长特使到尼泊尔活动

Next:外电报道美国新任驻中国联络处主任盖茨到京


美《华盛顿邮报》评美国竞选运动《福特今后将有艰巨的斗争》

出版日期:1976.05.08
         期次:6341
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》五月五日刊登一篇文章，标题是《福特今后将有艰巨的斗争》，摘要如下：
共和党的竞选从一开始就是一场职位和思想意识的斗争。福特如果不是已经担任总统，人们就不会认真考虑他当总统的可能性。他在预选中的主要武器是他正在当政。由于他有选择的施加恩惠，及时改变政策，和利用对职位的天然尊敬，从新罕布什尔州到伊利诺斯州他的票数增加了，因而能够赢得一系列的胜利。
但是北卡罗来纳州打破了总统立于不败之地的神话，威斯康星州进一步削弱了这种神话，得克萨斯州把这个神话打得粉碎。里根十二年来一直是缩小了的共和党内部流行的保守思想最有力的发言人，他已经有绰绰有余的力量把这场战斗进行到六月八日加利福尼亚州、俄亥俄州和新泽西州预选的最后时日。福特至少是在这三个州中的两个州，以及他在代表大会上获得胜利仍然是有希望的。但是很明显，即使他最后胜利了，他仍需要在政纲和选择副总统候选人方面对里根派作出重大让步。更加严重的是，共和党继续打内战有使共和党人在大选中的地位削弱的危险在增加，共和党人现在认为只有五分之一的选区是支持他的。
如果福特最后能够击败里根，可以预料他将同民主党的卡特有一场艰巨的斗争。卡特出乎意料地击败了积极反对他的人，使他多出了几周的时间谋求同党内的一些分子结成联盟，他如今在这方面的地位是软弱的，这样的分子很多，包括在华盛顿和各州首府的有组织的劳工和选举产生的官员。但是在所有这些地区都有倾向卡特的迹象，这正是他以有效的方式拉拢人的时刻。
今后几周对卡特来说并不是没有危险的。
但是除非发生不幸的事情，民主党人将选举一个南方人为他们的总统候选人，卡特得到黑人的大力支持，是在各个不同的重要的州如佛罗里达州、得克萨斯州、伊利诺斯州和宾夕法尼亚州获得胜利的最好的竞选人。
这对一位正在艰苦地击败一位六十五岁的前电影演员的总统来说是一个可怕的挑战。

显示原版>>

Previous:西德报纸文章《美国在非洲无能为力》

Next:罗斯托评美总统竞选和对外政策辩论


美一些共和党领袖要求福特解除基辛格职务

出版日期:1976.05.08
         期次:6341
         版次:2
         栏目:\[第二版]
副题:英报评论《福特是否准备抛弃大挥霍者基辛格》
文章正文:
【合众国际社华盛顿五月六日电】参议员格里芬今天说，一些共和党国会领袖要求福特解除国务卿基辛格的职务，使里根失去批评政府的对外政策的根据。
参院共和党副领袖格里芬在记者招待会上说，在昨天在白宫同共和党国会领袖们举行讨论竞选战略的会议时，有人向福特提出了这个建议。
格里芬说，福特对他在印第安那州的预选中败给里根一事表示“担心”。他说，“（会上）有一些人建议国务卿基辛格应当离开”。
格里芬说，“肯定已经有人提出来了。国务卿基辛格的活动在（进行预选的竞选运动的）一些地方已经产生了影响”。
但是格里芬说，“我认为总统不会要求国务卿基辛格辞职。我认为这样做在政治上不会有帮助，而且这可能对我们整个国际局势造成损害”。
【本刊讯】英《每日快报》五月七日刊登发自华盛顿的一篇评论，题为《福特是否准备抛弃大挥霍者基辛格？》，摘要如下：
福特的共和党顾问们今晚增加了对福特施加的压力。他们说：“赶走基辛格，如果你想在竞选中获胜的话。”
基辛格今天早些时候在内罗毕提出了一些建议，认为美国应当把更多的钱投入非洲来帮助新的黑人国家。共和党的领袖们认为，这些建议是可能使福特不能在十一月的总统竞选中当选的一个新因素。
福特在今天同他的竞选战略家们举行的一次讨论危机问题的令人沮丧的会议上被直截了当地告知说，现在对里根的支持的上升表明，总统甚至在五月十八日在他的故乡密执安州也可能被击败。
伊利诺斯州的众议员德温斯基正在设法拉现在放弃福特的中产阶级选民的选票。他说：“在国内的重要预选结束之前，不应到非洲去答应把联邦国库里的钱随便给人。
“这就是为什么我们坚持认为基辛格是一个极其不利的因素。如果我们希望明年有一个共和党的总统的话，必须把他革职。”

显示原版>>

Previous:罗斯托评美总统竞选和对外政策辩论

Next:苏《真理报》刊登攻击里根的文章《不合时宜的表演》


齐亚·拉赫曼在五一节群众集会上的讲话

出版日期:1976.05.08
         期次:6341
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】达卡五月三日消息：孟加拉国陆军参谋长、军事管制副首席执行官齐亚·拉赫曼少将五一节在一次群众集会上讲话，摘要如下：
我们希望同次大陆的所有国家和我们周围的一切国家保持友好关系。但是，如果有人干涉我国的话，我国人民就会愤慨。
我们同世界上所有的穆斯林国家都有宗教、历史和文化方面的关系。我们希望进一步加强同这些国家的关系。
同时，我想告诉大家，我们已经成功地制止了我国的通货膨胀。与过去相比，商品价格已经下降。我们希望今后将进一步下降。
现在，我想向大家谈一下法拉卡水坝问题。在法拉卡水坝，河水正在单方面地被引向加尔各答。这仅仅为了改善加尔各答港的航运。但是恒河水对我国三分之一人口来说是生死攸关的问题。这一问题必须解决。我们必须分得应有数量的恒河水，我们必须分得它。全世界都支持我们在恒河水问题上的要求。
同时，我还要告诉大家，对我们边界地区的袭击仍在继续。我要告诉你们，我们要保卫孟加拉国的每一寸土地。为此，孟加拉国的陆海空军、孟加拉国步枪队、警察、民兵、自由战士、工人、农民和其他人将团结一致保卫他们的领土。
让我们大家一起在这个伟大的五一节宣誓努力把各工厂和其他战线的生产量提高百分之二十到二十五。
在此关键时刻，我们必须使我们的国家和民族团结一致。我们必须遵守纪律。我们必须实现自力更生、团结一致、有民族主义和爱国主义的精神。我们必须通过牺牲和献身精神使我们国家和民族取得进步。
最后，我要说明我国的名称是孟加拉国，我们大家都属于孟加拉国。孟加拉国是一个独立的国家，是一个完全独立自主的国家，它将永远是独立的。如果有人侵略我们，孟加拉国七千五百万人民就会团结如一人，奋起反抗侵略，捍卫独立。

显示原版>>

Previous:卡特同美记者谈竞选运动

Next:萨马查尔通讯社报道：苏邀请英·甘地母子全家一起去苏访问


日报报道《苏埃关系有改善的迹象》

出版日期:1976.05.08
         期次:6341
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》五月五日以《苏埃关系有改善的迹象》为题自莫斯科报道：
苏埃最近出现了两国关系改善的迹象，因而引起了人们的注意。
首先是，两国贸易协定已在莫斯科签了字。
接着，埃及国防部长出席了苏联已故国防部长格列奇科的葬礼。据说，最初预定由正在访苏的埃及贸易部长参加这一葬礼，但是，突然加以改变，特派国防部长参加。
当然，人们不认为目前已经十分恶化了的两国关系会迅速得到改善。
但是，看来苏联也要抓住机会谋求改善两国关系，因而两国的动向，正引起人们的巨大关注。

显示原版>>

Previous:印埃南三国第四次部长级会议结束

Next:《印度斯坦旗报》报道印修情况《领导人向右走了，他们是孤单的》


萨马查尔通讯社报道：苏邀请英·甘地母子全家一起去苏访问

出版日期:1976.05.08
         期次:6341
         版次:3
         栏目:\[第三版]
文章正文:
【萨乌查尔通讯社新德里五月五日电】英迪拉·甘地夫人将于下月初访苏。
据这里的外交观察家说，甘地夫人此行具有重大意义。
这次还邀请了甘地夫人的儿子和他们全家，特别提到了孙儿辈。
甘地夫人最近表示她相信印苏友谊不仅对两国是有益的，而且还有助于促进世界和平。
【法新社新德里五月六日电】苏联邀请桑贾伊·甘地在他的母亲英迪拉·甘地总理下月访问莫斯科时陪同前往，这件事引起了这里政治观察家们的相当大的兴趣。
印度的萨马查尔通讯社昨天报道，甘地夫人同她的两个儿子和他们的家属，应邀于下月访问莫斯科。
这里的观察家们说，邀请中包括桑贾伊·甘地的决定之所以重要是由于两个原因——甘地先生在印度的政治地位迅速提高。也许更重要的是他对左翼政党，特别是对亲莫斯科的印度共产党的态度。
甘地先生去年十二月当选为国大党青年组织全国委员会委员时，开始成为重要的政界人物。
从那时起，三十岁的甘地到全国各地，在挤满人的公众集会上发表讲话。他到各地时都由执政党的领导成员陪同。
观察家们还说，苏联作出这个决定，显然是不顾印共对他的态度。甘地先生不止一次严厉地批评印共，而印共是去年六月宣布紧急状态以来支持甘地夫人的！唯一的重要反对党。
这里的人们认为，苏联提出邀请，是承认这个事实：在印度的政治前途中，、甘地先生是必须正视的力量。
【本刊讯】印度《商业旗报》四日刊登一篇题为《总理将同苏联领导人讨论贸易和援助问题》的文章，摘要如下：
虽然总理在六月八日到十二日访问莫斯科时将同勃列日涅夫先生主要会谈政治问题，但重要的经济问题也将提出来讨论。
这次会谈将是在越来越认识到下述事实的背景下进行的，即鉴于印苏之间的亲密的政治关系和经济潜力，两国经济关系的发展没有达到可能有的速度。
印苏贸易的增长速度减慢了。在最近签订的新的五年贸易协定中，贸易额将只增长百分之三十三，大大低于以往十五年里达到的数字，也低于同其他很多贸易伙伴——特别是西亚国家——的贸易增长率。
可能讨论的另一个棘手的经济问题是苏联要求把印度欠的未偿还的苏联贷款增值。苏联的理由是这样的：在印度卢比同英镑建立关系后，卢比已开始失去了它对其他货币的票面价值。苏联政府要求卢比贬值多少，未偿还的贷款就要增值多少。如果接受了苏联的要求，印度欠他们的贷款将要增值约四十亿卢比（约合五亿三千万美元）。
这显然将给印度压上一付重担。去年苏联代表团访印时，没有能解决这个问题。

显示原版>>

Previous:齐亚·拉赫曼在五一节群众集会上的讲话

Next:印埃南三国第四次部长级会议结束


苏《真理报》刊登攻击里根的文章《不合时宜的表演》

出版日期:1976.05.08
         期次:6341
         版次:2
         栏目:\[第二版]
副题:说目前美在竞选中正进行一种看谁对苏立场更强烈的竞赛
文章正文:
【本刊讯】苏《真理报》四月八日刊登该报政治评论员尤里·茹科夫写的一篇题为《不合时宜的表演》的述评，摘要如下：
只要读一读一些西方好战分子发表的、不知为什么每次选举时总是为资产阶级报刊特别重视的大量言论，看一看他们在这种时期大批制造的唱高调的文件，就会觉得奇怪：他们的政治表演已不合时宜到何种程度！
有时你会觉得，在你面前有一幅银幕，上面飞快闪过陈旧的“Ｂ”类美国西部武打影片——目前想扮演美国总统候选人的好莱坞演员罗纳德·里根从前曾在这种影片里作过满意的表演——的这样镜头：沙龙里进来一个腰间插着两支手枪的大汉，他在赌博，掷骰子或玩纸牌，然而要是赢不了，就砰砰啪啪来几枪，让一切纷争都烟消云散了：主要的是靠武力！……
里根三月三十一日在美国竞选舞台上又演出了一场戏。他在电视台发表讲话时猛烈抨击世上的一切，咒骂缓和是对美国的致命威胁，并且声音颤抖地说：“我们的国家正处于危险之中，而且这一危险正在与日俱增。”于是他列举了美国应当担忧的“威胁”：安哥拉……古巴……巴拿马……当然还有苏联！出路何在？只有实力和用实力威胁苏联；否则眼看着全世界就要变成红色，而美国将“同已泯灭的昔日文明的尸骸一起”被扔到“历史的垃圾堆”。
难道不是真象美国西部骑马牧童那样凶狠吗？
但是生活并不是拍电影，在拍电影时，人们可以“故意”倒在地上。但是，如果有些人竞相追逐目前时髦的“强硬”姿态，开始大声谈论诸如用什么方法吓唬邻国更奏效——海上封锁、空中轰炸还是用陆军登陆，那么，不理会这种西部牧童式的“玩笑”就不行了。
当然，任何竞选运动纯属进行选举的那个国家的内部事务，而别人只能在观察这一运动的进程时，对那种符合其传统的制度的性质作出自己的结论。但是美国人自己不能不认识到，进行一种看谁将对苏联采取更“强硬的”立场的蛊惑人心的竞赛，还提出这样一种荒谬绝伦的指责，似乎苏联对地球任何一个角落的社会变革都“负有责任”，就差说苏联应当保证使各国人民的民族解放斗争停下来，——这可能导致对美国国家利益的不良后果。
热衷于“强硬”的人们现在应该明白了，和平共处是国家间关系领域的事。它不取消、也不可能取消阶级斗争、解放运动和社会进步的规律。
难道不是应该放弃扮演西部牧童和酋长那样“Ｂ”类惊险影片式的过时的表演的时候了吗？

显示原版>>

Previous:美一些共和党领袖要求福特解除基辛格职务

Next:卡特同美记者谈竞选运动


台湾《联合报》译载文章《进攻北约——苏联间谍无孔不入》（六）

出版日期:1976.05.08
         期次:6341
         版次:4
         栏目:\[第四版]
文章正文:
有了伊姆瑞替他们进行高效率的工作之后，菲比的注意力转向西德。刘德克及一伙其他人被吸收了，于是大量的机密开始涌向莫斯科。六十年代中期是北约组织的混乱时期，也是苏俄混水摸鱼的大好机会。一九六六年三月，戴高乐总统宣布，法国有意退出北约，并且命令他昔日盟国，把巴黎市郊这个国际组织的总部，以及不在法国直接管制下的军事基地及设施，全部迁出法国领土。结果，北约组织陷入一片混乱，平常即已脆弱的安全，变得更为脆弱。欧洲盟军最高统帅部新的总部设在比利时境内蒙斯城附近，匆匆在平整的沼泽地带乡间，建立一座占地广袤，设备现代化的营地。布鲁塞尔（离蒙斯约四十英里）城内及城郊许多建筑物，经比利时政府征收来安置北约组织庞大的机构及人员。一九六六年秋天，数百辆警卫森严的第一支军车车队，载运秘密文件及档案，由巴黎出发。一九六七年三月三十日，十四个会员国家的国旗最后一次由巴黎城外的洛坤广场缓缓降落，预备翌晨在蒙斯升旗。表面上看来，这项迁移行动是顺利、精确的行动。事实上，这是一团乱糟糟的时期，克格勃间谍借机大肆活动。
塞耶将军投诚西方提供的消息，对菲比顺利运用的北约组织共谍网，造成第一个重大打击。伊姆瑞身分被揭穿，当他在布鲁塞尔他的办公室内偷拍秘密文件照片时，被一架秘置的电视摄影机照下相片。他被送回安卡拉，立刻遭土耳其政府逮捕，送军法审判。
但是在瓦解之前，克格勃起码仍对北约组织发动一次攻击。虽然就安全观点而言，这件事可能是最为严重的事，可是也显然是最为戏剧化的事件。在一项空前大胆以及高度喜剧混合的行动中，三个克格勃间谍竟然偷了一整枚导向飞弹，把它伪装成一卷地毯，开车跑遍德国！
这项行动是由一个三人小组负责，为首者孟佛瑞·蓝明杰，是位德籍建筑师，三十岁，也是个花花公子型的间谍。在他结识波兰人约瑟夫·林诺斯基之前，蓝明杰的最大嗜好是，在纽伦堡参加汽车大赛。后来，他经人介绍开始过另一种冒险生活——替克格勃工作，干间谍。
约瑟夫·林诺斯基生在华沙附近，是个精娴的锁匠。一九四一年，他被纳粹逮捕，送到奥舒维兹集中营禁锢。奇迹似的，他竟然没被折磨死掉，而培养出仇视德国人及德国的意识。
一九五一年，林诺斯基向波兰驻柏林军事代表团，申请回华沙探亲。申请获准。当他在华沙时，被物色加入波兰情报机构，然后送回西德。他一直都是个小角色的间谍，拾掇一些他能搜集的片段情报，换取一年几百马克花用。
一九五八年，林诺斯基结识孟佛瑞·蓝明杰，林诺斯基和这位建筑师住在一起。为了赚几个马克，林诺斯基向波兰情报当局送出一份例行报告，报告他结识了新朋友的情形。
蓝明杰早在一九六三年就加入克格勃，并于莫斯科受训。
一九六七年二月，蓝明杰认识了一位新朋友。他在殷格司塔德一家俱乐部玩纸牌时，遇见了三十三岁的飞行员华尔夫·戴瑟德·柯诺普，一位驻扎附近齐尔空军基地的第七十四星式战斗机中队飞行员。他跟蓝明杰一样，也是经常找乐子、希望能使生活更有趣、更刺激的人！他们立刻结成好友。柯诺普经常说些齐尔空军基地安全戒备松弛的笑话。他告诉蓝明杰说：“你可以随便那天夜中，走进去，偷出一架星式战斗机来。”这个有趣的情报立刻驰报回莫斯科。（六）

显示原版>>

Previous:澳外长皮科克谈澳大利亚对印支和东盟的政策


外电报道美国新任驻中国联络处主任盖茨到京

出版日期:1976.05.08
         期次:6341
         版次:4
         栏目:\[第四版]
文章正文:
【法新社北京五月六日电】新任美国驻北京联络处主任托马斯·盖茨今天到达这里接替布什。
他到任以前，福特总统上月初在致中国新总理华国锋的贺电中重申美国政府希望继续推进中美关系“正常化”的过程。
在机场，记者们问他是否认为正常化能够在他在这里任职期间实现，盖茨回答说：“我们一定全都朝着这个目标努力。”
盖茨追述了尼克松总统一九七二年二月访问中国结束时发表的上海公报中确定的目标，他说他将“尽一切力量促进中美关系”。
【路透社北京五月六日电】托马斯·盖茨今天到达这里就任美国驻北京联络处主任，他保证要为中美关系正常化而努力。
他对记者们说，福特总统公开说过，美国的政策是完成正常化，“我们一定全都朝着这个目标努力”。
盖茨说他的新职务是“非常重要的任务”。他说他将尽一切力量根据上海公报——一九七二年达成的指导中美关系的协议——促进双边关系。
【共同社东京五月六日电】盖茨先生是位大人物。福特总统在四月份祝贺华国锋总理上任的贺电中特别转告了他对盖茨先生的高度信任，他说盖茨先生“在我们的正式交往中，会有效地申述我的政府的观点”，然后又说，“我再次重申美国决心在上海公报的基础上完成我们之间关系的正常化”。据认为，这些话包含了这样一个意思，即：如果福特总统再次当选，他将为了实现美中关系的正常化而积极活动；而盖茨先生就是在这种背景下到任的。因此，美中关系的动向值得注意。

显示原版>>

Previous:马尔登回新西兰后向记者发表谈话

Next:澳外长皮科克谈澳大利亚对印支和东盟的政策


外电外报报道： 克罗斯兰谈华国锋总理会见他的情况

出版日期:1976.05.08
         期次:6341
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京五月六日电】（记者：戴维
·罗杰斯）英国外交大臣克罗斯兰今晚说，中国领导人对于美国对西欧防务承担的义务表示了怀疑。
克罗斯兰在这里同华国锋总理和乔冠华外长举行了会谈之后，在一次记者招待会上说，他被问到了美国作出的使用核威慑力量的承诺的可靠性。克罗斯兰先生说，他竭力驱散他们的“不必要的疑虑”。
这位外交大臣说，北京领导人力陈苏联对欧洲的军事威胁和西欧联合的必要性。
双方对东西方缓和的解释不同。中国把它看作是苏联旨在麻痹西方防务观念的一个计谋。
但是，克罗斯兰又说，双方一致认为必须有一个强有力的北约，必须使美国“继续承担义务和抱有决心”。
外交大臣说，他所会见过的中国各位部长都强调，领导人的更迭不会对对外政策和贸易产生重大影响。
他说，他今天同华举行的会谈谈到了全球均势以及中国对西方同莫斯科搞缓和感到不安的问题。
英国已邀请乔先生和外贸部长李强访问伦敦。
克罗斯兰在记者招待会上说，中国人对于石油问题和美国的事务特别了解情况。
克罗斯兰说，中国“极力”坚持西欧必须联合为一支政治力量和防务力量。
【法新社北京五月六日电】（记者：勒内
·弗利波）克罗斯兰在今晚在这里举行的一次记者招待会上谈他前天和昨天同中国外长乔冠华和今天下午同总理华国锋举行的会谈的印象。
克罗斯兰宣称，他自己对于东西方缓和问题的立场并没有由于他对北京的三天正式访问而改变。
这位英国大臣说，华先生“明白表示”，“欢迎”英国首相卡拉汉“在任何时候”访问中国。
乔先生“原则上”接受了英国外交大臣向他发出的访英邀请。
克罗斯兰证实，他的政府同中国之间在缓和问题上仍然存在“分歧”。
克罗斯兰说，分歧的主要之点是对“缓和”一词的解释。他又说，在“欧洲保持警惕、实行联合和加强防务的必要性”方面，他同中国人的意见是一致的。他重申了英国对北约和对欧洲建设的义务，以及美国同欧洲在防务方面的利益的一致。
克罗斯兰回顾说，他提出了英国作为一个出口国的“潜力”，特别是鉴于它的北海石油资源。
他表示，两国之间存在着谈判一项海运协定的“有利前景”。
【本刊讯】英国《泰晤士报》五月七日刊登里菲尔赫斯特发自北京的报道，摘要如下：
克罗斯兰今天在结束他在北京的部长级会谈时，去拜访中国新总理华国锋。
这位英国外交大臣同华先生的会谈是在人民大会堂进行的。
会见后，克罗斯兰立即告诉记者说，这位总理说西欧必须作好准备去对付苏联的侵略。但是，克罗斯兰在他在北京的整个会谈中已强调英国在欧洲将继续奉行缓和政策。
克罗斯兰说：“我同华先生进行了一次长时间和极为有趣的会谈，会谈主要谈到了中国对苏联的态度和全球力量对比这个根本问题。他重述了早先我同外长（乔冠华先生）会谈中所表示的看法，并坚持说苏联是西欧的一个很大的威胁。他希望西方不要在奉行缓和政策的同时放松警惕，也不要削减它的防务开支。我在这里停留期间一再告诉中国人说，联合王国将保持警惕并决心保持北约的团结和美国对保卫西方的义务。”

显示原版>>

Next:基辛格自内罗毕抵巴黎访问


西德报纸文章《美国在非洲无能为力》

出版日期:1976.05.08
         期次:6341
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《巴伐利亚信使报》五月一日刊登一篇文章，题为《美国在非洲无能为力》，摘要如下：
作为历史学家，基辛格又弄错了。在七十年代开始时，这位极为不幸的忙于印支和平的美国国务卿曾经大胆地说道：“在本十年内非洲不起任何作用，这个黑色的洲处在历史的背风面。”莫斯科对安哥拉的公开干预，结束了这一不幸的对形势的错误估计。克里姆林宫迅速利用了这个西方超级大国的漠然处之的态度。华盛顿曾经满有把握地认为，苏联大国在西贡陷落后将对在亚洲的胜利大加玩味。基辛格急忙宣布世界形势得到了安宁和巩固。他甚至还认为已经看到了提出新的缓和倡议的机会。然而克里姆林宫没有按照基辛格的预言行事。在华盛顿还没有对苏联在越南以后的时代的新的对峙作好准备时，莫斯科却开辟了另一个危机场所，这次是在非洲。安哥拉成了用菲德尔·卡斯特罗的支援部队实施改变了的干涉战略的模式。除了福特总统发出空洞的恫吓和在世界公众面前表现得无能为力以外，美国不知道为安哥拉战争作什么。勃列日涅夫的苏联帝国主义顺顺当当地取得了新的胜利。
在安哥拉问题上失败后三个月，基辛格访问黑非洲，他不得不彻底修改他的历史背风面的论点。他匆匆忙忙地、也没有带着可以明显看得出来的方案，试图在肯尼亚、坦桑尼亚、赞比亚、扎伊尔、加纳、利比里亚、象牙海岸、塞内加尔和尼日利亚建立一个针对苏联的霸权努力的联盟。《赞比亚时报》用再也深刻不过的措词表示了对这位美国掮客的疑虑和公开的讨厌。在那儿，总统顾问姆武—纳班图博士明确地说道：“作为西方道义上和军事上的领导国的美国，最终输掉了争夺非洲这一仗。由于虚弱或本身的利益，它错过了挫败苏联在安哥拉取胜的时机。现在美国没有任何东西好给我们了。作为白色的西方人，他们只不过是用嘴巴攻击白色种族主义者。在非洲的决定性的冲突中，美国也不明确地表态。因此，苏联人必然是这个大陆上更强大的力量。”
基辛格随身携带的外交旅行包里装的东西至少是矛盾的。在访问的头几站他就不得不看到，美国通过安哥拉事件而造成的丢脸，要比在国务院的办公桌旁进行的对形势的分析中所能看到的更为厉害。
基辛格在开始他的会谈时犯了一个思维上的错误。他老是想要会谈伙伴们看到美国这一军事大国的未受改变的原子和工艺优势。由于安哥拉问题而丢掉了幻想的卢萨卡、金沙萨和蒙罗维亚的实用主义者们提出这样的问题：在没有达到使用原子武器的程度的危机中，上述这种毫无疑问是巨大的潜力能发挥何种作用？对此基辛格只能哼哈其词。华盛顿不能表示一项明确的对非洲的政策。基辛格这次抚慰旅行所留下来的新的怨恨会比对这个西方超级大国的新的信任来得多。美国国务卿说给莫斯科和古巴听，他说，要是在其他非洲国家发生类似于在安哥拉那样的干涉，美国是不会袖手旁观的。在差不多同一个句子里，基辛格故意补充说，如果古巴干预部队继续向南部挺进，那么罗得西亚、西南非洲还有南非共和国都不能指望得到美国的任何保护。
美国国务卿在政治问题上向他的会谈伙伴只说了一半的情况。在罗得西亚和南非问题上他尽管使美国采取对峙路线，但他却没有指明一条道路，通过西方的反挺进来遏制苏联人对解放运动的影响。赞比亚总统卡翁达说，美国在非洲最终脚踩两只船。基辛格的这次旅行成了一个世界大国下台的又一个行动。

显示原版>>

Previous:基辛格自内罗毕抵巴黎访问

Next:美《华盛顿邮报》评美国竞选运动《福特今后将有艰巨的斗争》


印埃南三国第四次部长级会议结束

出版日期:1976.05.08
         期次:6341
         版次:3
         栏目:\[第三版]
副题:一致认为三国在工业方面有很大余地进行长期合作
文章正文:
【萨马查尔通讯社新德里五月五日电】印度、埃及和南斯拉夫一致认为三国在工业方面有“很大余地”进行长期合作，并可以通过对三国联合企业的产品给予特惠关税的办法来促进这种企业。
在开罗举行的三国第四次部长级会议结束时发表的公报指出，拖拉机部件、火车车辆及电子设备是可能建立的联合企业中的一部分。
三国的部长代表团还强调了与会各国在农业、农业性工业、粮食生产和渔业等方面进行合作的重要性，一致认为要采取“适当措施”来促进这种合作。
三国一致同意考虑在其他国家联合承担适宜的工程项目。
会议重申三国支持建立这种联合企业，并表示三国愿意同其他发展中国家、七十七国集团成员国一道行动，以确保内罗毕的联合国贸发会议和国际经济合作巴黎会议对实现这一目标作出令人满意的贡献。
他们注意到三国在经济方面和贸易形式上已有了“很大变化”。
因此，他们建议就三国间要交换的商品和相互给予的优惠进行研究，以便在互利的原则基础上作出适当的改变。

显示原版>>

Previous:萨马查尔通讯社报道：苏邀请英·甘地母子全家一起去苏访问

Next:日报报道《苏埃关系有改善的迹象》


《莫斯科---贝尔格莱德之间关系十分紧张》

出版日期:1976.05.09
         期次:6342
         版次:2
         栏目:\[第二版]
眉题:奥地利《新闻报》评论《脚踏熊爪》
文章正文:
【本刊讯】奥地利《新闻报》四月二十九日刊登一篇评论，题为《脚踏熊爪》，副题为《莫斯科—贝尔格莱德之间关系十分紧张》，摘要如下：
勃列日涅夫在最近几个月里会访问南斯拉夫吗？据非官方消息称，在勃列日涅夫同铁托的来往函件中已经商定了这次访问。访问时间被说成是从六月到九月的某个时候，但很可能是在夏天的晚些时候。
从勃列日涅夫上次在铁托处作客到如今，大约五年的时间已经过去了。那一次访问使苏联人似乎很成功地拥抱了这位倔犟的巴尔干国家的首脑。
紧接着双方在所有只要可能想到的方面开展了一系列的非常热烈的互访。但这同时也使双方从某种程度上冷静下来，这种冷静首先来自于某些具体的经济谈判。如果南斯拉夫人断定，他们出了很高的价格而得到的常常不是第一流的货物，那么苏联人也对下面这一点感到惊奇：南斯拉夫的经济部门没有受约束非得去遵循国家的基本方针，他们在同苏联实行更密切合作的问题上，仍然持十分保留的态度。
一九七四年初，南斯拉夫国家安全机构成功地破获了一个由亲苏联反铁托的共产党人组成的所谓巴尔集团，据称，这些共产党人打算在一九四八年流亡到苏联和其它东方集团国家去的南斯拉夫流亡者的支持下，成立一个新党。尽管俄国人否认同这些活动有任何关系，但南斯拉夫人不光是感到十分沮丧，而且深为震惊。
一九七四年十月，勃列日涅夫原订参加贝尔格莱德解放三十周年的庆祝活动的计划告吹了。苏联—保加利亚方面和南斯拉夫方面，对当时在南斯拉夫领土上的红军和游击队员对胜利贡献大小的解释，是有着原则上的分歧的，这种原则上的分歧使双边关系进一步恶化。
卡德尔和多兰茨对莫斯科的访问，显然仍没有取得重大成果。尽管苏联报纸时不时发表某些讨好南斯拉夫共产党人的评论，但是，不可忽视的是，迄今为止信任危机不仅没有消除，反而倒比以前更加严重了。去年，当南斯拉夫国防部长留比契奇谈这问题时，他曾明确说过，南斯拉夫必须准备遭到上千辆坦克的进攻。每个南斯拉夫人都知道，这些坦克并不是停在他们的西部边界。
南斯拉夫国家的困难形势在于，不只是要同那些可能把向对捷克斯洛伐克提供的那种“兄弟般的援助”引到国内来的意识形态对手进行斗争，而且还要同那些反共的、常常是在西方的恐怖主义流亡分子进行斗争，这种棘手的情况，在去年是大大地激化了。
所有这些经验都表明，必须向全国人民更好地、更清楚地讲明南斯拉夫会受到内部和外部颠覆的危险性。在所采取的许许多多办法中，最近在这个国家的西部举行了平民和军事大演习，同时，在全国针对企图推翻铁托独立的社会主义的教条主义共产党人的意识形态，还开展了普遍的启蒙教育运动，这两项措施也是为这一目的服务的。
官方说，苏—南之间的关系是十分良好的。双方都不想公开地承认，他们目前关系已达到过去二十八年来少有的地步。因此，勃列日涅夫为什么恰恰现在要访问铁托这仍然是个问题。难道他能够带来可以消除南斯拉夫的深刻不信任的建议吗？

显示原版>>

Previous:美新处报道《基辛格保证致力于更活跃的对非洲的政策》

Next:苏联西伯利亚发生森林大火


《亚非》杂志撰文谈中非共和国情况《终身总统在政治上死亡》

出版日期:1976.05.09
         期次:6342
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在巴黎出版的《亚非》杂志（半月刊）四月十九日至五月二日一期刊登一篇文章，题目是《终身总统在政治上死亡》，摘要如下：
（原编者按：博卡萨独裁十年，使国家破产，使人民贫困和愤怒。）
中非共和国的人民受苦受够了，等待诺言兑现白等了，再也不愿等下去了，再也不愿看到自己的生活条件一天天恶化下去。尽管当局的警察、暗探和特务使国家处于恐怖之中，人民还是开始怒吼了。十年前对博卡萨的一点点信任，今天已完全没有了。一点儿希望变成了无限的痛苦，从幻想破灭发展到怀恨在心。
这便是在二月三日暗杀未遂和十天后判处其臆定的凶手死刑之后，人们对班吉的印象。被判处死刑的臆定的凶手有八个人，其中有中非空军中队长、博卡萨元帅的女婿菲德尔
·奥布鲁少校，他们在经过军事法庭的潦草审判之后便被立即枪决。
在中非共和国，被搞掉的人物，秘密绑架、逮捕，直至公开拷打，数也数不清。谁也逃脱不掉博卡萨和他的忠实信徒路易·阿拉祖拉搞的那一套制度。路易·阿拉祖拉是政府的第二号铁腕人物，是那个使国家处于恐怖之中的警察的组织者。根据他们搞的这一套制度，不审判的拘留可以无限期延长下去。而监狱里吃的是那样坏，致使许多政治犯死去。
就是在这种情况下，博卡萨攫取了终身总统、元帅、军队总司令、黑非洲社会发展运动总书记的头衔。
二月三日未遂政变后的镇压还在加紧进行。
博卡萨、阿拉祖拉的警察在全国进行了仔细搜查。然而班吉的独裁者并不放心。他的做法越来越引起人们的极大不满，以致连他的亲信他也怀疑了。甚至班吉有这样的传说：终身总统感到自己成了众矢之的、陷入了四面楚歌的境地，所以想以健康不佳为借口退出政治舞台。
无论如何，恐慌的情况是存在着的。例如，在任命一位副总理作多米蒂昂夫人的助手之后，博卡萨不久前又把他自己担任的内政部长职务让给了前公安部长拉明。同样，曾被提升为国务部长而又被博卡萨公然取消，随后又被软禁两月之久的路易·阿拉祖拉，又毅然决然地回到了政府，这件事被人解释为独裁者的一种“认输”。
因为军队发生了分裂，所以班吉的独裁者认为它再也靠不住了，下面这件小事情就是证明：二月三日之后，博卡萨求助于他的朋友蒙博托，后者马上在几天之内给他派遣了四百名军队去保护他。
什么可能性都不能排除：特别美帝国主义和法帝国主义可能暗中对抗，因为两家都想把追随自己的、而又不象班吉独裁者那样不得人心的一个人扶上台，这样，它们的投资就更保险了。

显示原版>>

Previous:多哥总统发表告全国书谈国内建设等问题

Next:外电报道：克罗斯兰离北京到外地访问


多哥总统发表告全国书谈国内建设等问题

出版日期:1976.05.09
         期次:6342
         版次:3
         栏目:\[第三版]
文章正文:
【法新社洛美四月二十六日电】埃亚德马总统在多哥独立十六周年前夕，于今晚发表的告全国书中，向他的同胞们许诺将有一个“充满希望的极其美好的未来”。
多哥国家元首强调指出，但是，这种乐观主义也同下列几个条件分不开：国家建设取决于加倍努力工作、政治觉悟和日益增长的战斗精神，在世界上取决于更公正更人道的经济秩序的建立。
一九七六——一九八○第三个五年计划是国家建设的经济工具。埃亚德马将军说，这个计划旨在为将在一九八五年开始使我国经济摆脱不发达状态的长远计划的最后阶段作准备。
同时，确定了两个优先目标：首先向大部分人民提供“生活必需的、宝贵的财物——水”，修建公路（南北主要干线）使全国人民更加相互接近，有效地实行国家统一。同时，继续奉行提高农业、矿业产品价格的政策。
埃亚德马将军还要求他的同胞们意识到他们在社会中的真正作用并在政治上更加成熟。他说，“必须同迷信文凭的风气作斗争并排除争夺工作岗位的现象。这些都不能代替人的品德和他工作的意志。”“在政治方面，我们的全国运动，多哥人民联盟仍是从中能够吸取这种成熟所需要的力量的理想组织”。
多哥国家元首还要求他的同胞们同仍在为获得人类尊严而斗争的兄弟的非洲人民一起庆祝这个独立日。他保证，多哥将继续支持这些人民直至完全解放非洲，“因为，如果我们会评价自由的好处，这一解放今后应是我们大家的重大目标”。
关于他一贯积极支持的大的地区集团，埃亚德马将军高兴地说，“我们极其关注的西非国家经济共同体即将开始工作”。

显示原版>>

Previous:基辛格分别同德斯坦和象牙海岸总统会谈

Next:《亚非》杂志撰文谈中非共和国情况《终身总统在政治上死亡》


法外长索瓦尼亚格谈法对外政策

出版日期:1976.05.09
         期次:6342
         版次:1
         栏目:\[头版]
文章正文:
说法国的外交政策包括互为补充和不可分割的两个方面：缓和的努力和防务的努力
【法新社巴黎五月六日电】题：国民议会：索瓦尼亚格的讲话
外交部长索瓦尼亚格星期四（五月六日）在国民议会辩论外交政策时的讲话中说：“政府在这个世纪的首要义务，是奉行一项满足法国人的安全需要、保障我们的独立和自由的政策。”他在提出法国外交政策的这一基本原则之后强调指出，“这一政策包括着两个互为补充的、因而是不可分割的方面：缓和的努力和防务的努力”。
索瓦尼亚格认为，赫尔辛基会议的结果“应该被认为是完全积极的和完全平衡的”。他还说，“法国决心继续积极地、同它的盟国和伙伴协调一致地奉行一项缓和政策”。
关于安全，这位部长认为，“力量的平衡正是这项缓和政策的基础”。他认为，任何使大西洋联盟和美国在欧洲的义务成问题的作法，都包含着对缓和的威胁。关于共产党可能参政的问题，索瓦尼亚格说：“应该由法国人、而且仅仅由他们来作出选择。在这方面，否认由一个不断谴责大西洋联盟和拒绝我国核力量的政党的代表担负政府责任将对力量平衡、因而对缓和产生严重影响，这肯定是在掩饰实际情况。”关于同苏联的关系，这位部长认为，同苏联的合作是“我们两国政策的一个重要组成部分，它符合两国人民利益的客观估计和它们的和平愿望”。关于欧洲，索瓦尼亚格认为，“在造成欧洲变迁的因素中，三年来震撼着世界的经济和货币混乱所负的责任，大于欧洲伙伴之间在这一点或那一点上可能存在的分歧所负的责任”。他认为，要保护共同体取得的成就，就要求重新往前走。
部长说，法国完全承担它在地中海地区的国际责任，在这里，塞浦路斯仍然一直是非常令人不安的问题。
在非洲，法国与几内亚重新建立了正常的关系，并准备与安哥拉建立外交关系。他又说：“法国认为，在非洲，应该实行自决的原则和多数人统治的准则。法国认为，非洲人在没有外来干涉的情况下解决他们之间的问题是必要的。”
【美联社巴黎五月六日电】外交部长索瓦尼亚格今天说，尽管两个超级大国之间存在“恐怖均势”，但是世界的局势越来越不稳定，因此法国打算在奉行缓和政策的同时加强它的防御力量。
索瓦尼亚格说，美苏两个超级大国正在逐渐失掉控制地方性冲突的能力，这种地方性冲突是同东西方的对峙没有关系的。
他没有具体谈这些冲突，但是他说，后果对西方比对苏联集团更加危险，因为“美国的力量虽然保持完整，但却正在经历一个黯然失色时期”，因为它再也不能不得到国会批准而在世界范围内进行部署，而苏联的力量却“能够出现在世界的各大洋上”。
索瓦尼亚格拒绝了关于法国回到大西洋联盟的一体化军事司令部的任何意见，但是他重申大西洋联盟的成员资格仍然是法国对外政策的基石之一。
他又说，缓和政策必须不仅建立在超级大国之间的核均势的基础上，而且还建立在“保证国际安全的一些组织（其中包括大西洋联盟）的存在和保持下去的基础上”。

显示原版>>

Previous:日本《读卖新闻》驻京记者述评《中国积极开展外交活动》

Next:美新处报道《基辛格保证致力于更活跃的对非洲的政策》


法新社报道：贸发会议七日开会情况

出版日期:1976.05.09
         期次:6342
         版次:3
         栏目:\[第三版]
副题:第三世界国家对基辛格的发言表示不满
文章正文:
【法新社内罗毕五月七日电】当联合国贸易和发展会议今天进行一般性辩论时，富国和穷国在商品问题以及发展中国家负债问题上发生了争执。
代表们在全体会议上的讲话中和在私下发表的评论中，对美国国务卿基辛格在昨天开幕会议上的辩论中发表的讲话以及他提出的有一大串建议——其中一项建议要求成立一个国际资源银行，持有非常对立的看法。
西方国家以及第三世界主要代表的发言再次说明，第四届联合国贸发会议的基本问题就是传统的市场经济与发展中国家要求建立的“国际经济新秩序”之间的矛盾。
西德今天同美国一道反对联合国贸发会议秘书处提出的关于“商品综合方案”的计划，这个方案是建立在一笔旨在资助稳定价格和建立库存的安排的共同基金的基础上。与此同时，西德经济部长弗里德里希说，改善国际经济结构使之有利于发展中国家的最好办法，是确保“稳定的发展和更有效地实现能够适应市场情况的世界经济体制”。
弗里德里希说，希望把世界经济“强行组织起来”的人将会感到“十分失望”。他说，第四届联合国贸发会议的目的，应当是把发展中国家“更紧密地结合到一种建立在分工基础上的世界经济中”。
他说，西德反对普遍重新安排发展中国家还债日期的主张。
牙买加的工业部长帕特森发表了极为不同的看法，他向西方国家提出了严厉警告：“如果不能就（我们的）建议直接进行谈判，就会导致严重困难，特别是如果拒绝接受从根本上重建经济体制的必要性，并以这种态度作为依据的话。”
墨西哥代表含蓄地批评了美国在几个问题上的立场，他争辩说，新建议不应当拖延就第三世界提出的已经讨论了很久的建议作出决定的时间。
在巴黎举行的“南北对话”的两主席之一、委内瑞拉的曼努埃尔·佩雷斯—格雷罗强烈要求改变世界经济秩序。与他的墨西哥同事一样，他要求第四届联合国贸发会议通过商品综合方案，并要求委托该组织的秘书长制订确定原料价格指数的方案。第三世界的其他发言者采取了相似的方针。一些西方代表说，很明显，发展中国家在会议上有效地组成了一个共同阵线，而工业国家则在秩序“有点散乱”地行事。
今天，由于挪威和芬兰都重申它们赞同建立一个世界经济新秩序，西方“阵营”内部的分歧加深了。在基本商品的问题上，芬兰所采取的立场与瑞典在昨天采取的立场大致相似，在某种程度上也与丹麦在昨天采取的立场大致相似。
但是，挪威走得更远。商业和航运大臣哈拉瓦尔·巴克说，他的政府“毫不含糊地”支持商品综合方案的主要内容，并“准备给一项要作为该方案的一部分进行谈判的共同基金捐款”。此外，迄今为止采取此种立场的另一个工业国家是荷兰。
牙买加的部长帕特森先生在发言中说，荷兰、挪威和瑞典“值得高度赞扬，因为它们的言论和行动”是支持发展中国家的。
此间观察家认为，工业国家在组成联合国术语中所说的“Ｂ组”的情况下不大可能在今后三周中消除它们之间的分歧，也不大可能对包括最低限度的具体决议或建议在内的积极后果做出什么贡献。
这里的第三世界的代表们在私下承认，他们对出现一种消极结果的前景深感不安。委内瑞拉部长佩雷斯—格雷罗先生今天表示担心说，会议可能发展成一次“聋子的对话”。
但是，加拿大外交部长阿伦·麦凯琴（他是巴黎会议的两主席之一）表现得比较乐观。他对记者说，他认为会议可能取得一些具体成果
。
【法新社内罗毕五月七日电】第三世界国家今天对美国国务卿基辛格昨天在联合国贸发会议上采取的立场表示强烈不满。

显示原版>>

Previous:美报社论《正在滴答滴答响的定时炸弹》

Next:象牙海岸总统访法结束发表联合公报


基辛格分别同德斯坦和象牙海岸总统会谈

出版日期:1976.05.09
         期次:6342
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎五月七日电】美国国务卿基辛格今天在这里同法国总统德斯坦和象牙海岸总统乌弗埃—博瓦尼举行了会谈。
他在返回华盛顿之前说，他和德斯坦一致认为，非洲必须摆脱一切外国干涉。
基辛格说：“非洲的发展及其愿望的实现必须由非洲人自己去管，所有有兴趣帮助的西方国家可以提供支持。”
他说，他同象牙海岸总统（他今天结束了对法国的五天正式访问）在非洲的发展与独立的问题上意见是一致的。
基辛格说，他同法国总统“较详细地”讨论了黎巴嫩问题。

显示原版>>

Previous:象牙海岸总统访法结束发表联合公报

Next:多哥总统发表告全国书谈国内建设等问题


美《华盛顿明星报》刊登拉塞尔的文章《中国的地震经验可能使洛杉矶得救》

出版日期:1976.05.09
         期次:6342
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿明星报》四月十五日刊登该报记者拉塞尔的一篇文章，题目是《“双城记”》，副题是《中国的地震经验可能使洛杉矶得救》，摘要如下：
据报道，中国去年在海城发生的一次地震灾难中挽救了数以千计的生命，中国的成功可能为面临着同样灾难处境的洛杉矶提供某些经验。
据马萨诸塞理工学院地球物理学家弗兰克·普雷斯说，在中国，地震是常见的，但在中国东北部的海城地区所遭受的破坏却与众不同。
他昨晚在这里在美国地球物理学会举行的会议上说：“海城的震动很可能在历史上是最有意义的地震，因为地震是在震前数小时预报。结果，一百多万人撤离他们的房子，可能有成千上万的生命得到拯救。”
为了使美国的计划人员能够为洛杉矶地区制定一些避免灾难的计划，普雷斯在他所谓的“双城记”中描绘了中国人在海城地震前所采取的科学措施和社会措施。
由于地质勘察表明，在洛杉矶以北的整个漠哈维沙漠的广大地区已隆起了十英寸，所以关于地震预测工作和准备工作问题已越来越不是一个理论问题了。
但是没有人真正知道该怎么办。
美国地质调查局局长麦凯尔韦博士本周早些时候在这次科学会议上说：“这种隆起的原因和它与即将到来的地震可能的联系不清楚，但是显然应当密切注意。”
据地球物理学会主席普雷斯说：中国的经验“表明什么是可能做到的”。
在一九七五年二月（中国）发生地震时，没有了解到什么详细情况，但以后他从中国人在联合国在巴黎举行的联合国教育科学及文化组织会议上所做的报告中，和从前往中国的访问者所做的报告中了解到了“打有准备之仗”的情况。
美国与中华人民共和国学术交流委员会（普雷斯还担任这个委员会的主席）计划在六月份派遣一个代表团前往中国，以便更加仔细地研究在预报地震方面的这种经验。
普雷斯说：获得的资料表明，早在一九七○年，中国人就根据辽宁省以前的地震历史、该地区人口稠密和工业集中的特点，在该地区开始作出努力。
为了进行初步观察而组织起来的地震工作者小组经过为期四年的努力，断定该地区确实“处于发生强烈地震的危险之中”。
普雷斯说：“在一九七三年七月，数以千计的业余地震工作者得到了处于警戒状态的通知，进行了更加细致的调查工作，发现穿过锦州断层的倾斜速度比正常的速度增快了十九倍”。由于担心地震可能发生在一二年之内，中国政府在一九七四年六月加强了观测网，并开始采取一些预防措施。
在一九七四年年底，地震活动继续增加，其中包括海城以北发生的一次中级地震。中国人认为是前兆的其它资料包括：水井水混；地下水中含有放射性气体和反常的动物行为。
普雷斯说：“例如：蛇爬出地面，并被冻致死——这是一种以前没有的现象。”
在那时，防震训练工作正在进行，水库、矿井、工厂和其它建筑的安全都进行了检查。
一九七五年一月中旬，预报把范围缩小到那一年的上半年，并通知公众作好戒备。
普雷斯说：二月一日，开始了一系列的小震，二月三日，小震从几次增加到五百多次。
普雷斯说：尽管天气寒冷，“还是采取了特殊的预防措施，‘广大人民群众’被通知建造简单的野外住所；把伤员转移出各个医院；并对老弱人员作了安排；组织了一些医疗队”；抢救队得到处于戒备状态的通知；“运输工具开出车库并集中在特定地区；放映露天电影以使人们离开他们的房子；军人在街上巡查，以进一步说服人们离开房子。”普雷斯说：据说最后的疏散命令是在二月四日下午下达的。那天晚上发生了地震，甚至比中国人所预料到的更强有力。
在不久的将来，是否在洛杉矶也有可能发生同样的灾难还不知道。但普雷斯强调说：“预防措施将不会徒劳。毫无疑问，圣安德列斯断层将会再一次破裂，不管何时发生地震，今天所作的投资将会以减少伤亡和损失的形式获得补偿。”
虽然白宫已在拟议中的一九七七年度预算中转拨了二百多万美元，但是不充足的基金妨碍着科学的进展。加利福尼亚州参议员克兰斯顿提出的法案主张为地震的研究和计划工作提供大得多的金额。

显示原版>>

Previous:外电报道：克罗斯兰离北京到外地访问

Next:台湾《联合报》译载文章《进攻北约——苏联间谍无孔不入》（完）


美报社论《正在滴答滴答响的定时炸弹》

出版日期:1976.05.09
         期次:6342
         版次:2
         栏目:\[第二版]
副题:说美青少年失业情况严重
文章正文:
【本刊讯】美《亚利桑那共和报》四月十三日刊登一篇社论，题为《正在滴答滴答响的定时炸弹》，摘要如下：
美工人失业率已由去年五月份的百分之八点九下降到今年二月份的百分之七点六。但对青少年来说，失业率仍然保持在百分之十九以上。这些经济学家认为，没有任何迹象表明在今后的五年失业率会下降到低于这个比率。
这个问题对黑人青少年来说特别严重。他们当中有百分之三十四失业。在内地的一些城市里，这个比率超过了百分之五十。这是一种使人吃惊的局面这里，我们有三百七十万正在成长为成年人的青少年，他们都没有希望找到工作。最好的情况是，他们将成为对社会的一种永久的负担从而使靠福利为生的人数增加；最糟的情况是，他们会成为罪犯和服毒者。
这种形势最令人沮丧的方面是，我们不是在试图解决这个问题，而是正在加剧这种局面。
最低工资法是青少年失业率高的一个基本原因。如果最低工资限度法有害于青少年，那么为什么国会还继续提高它？答案是：工会从中获利。因为最低工资限度越高，工会从它们的会员身上索取的钱就越多。
因此，国会在工会的压力下制造了一颗定时炸弹，这颗炸弹也许在某一天会毁坏社会。

显示原版>>

Previous:西德《明镜》撰文评美国经济《种子都吃掉了》

Next:法新社报道：贸发会议七日开会情况


美公司减少在欧业务并出卖子公司

出版日期:1976.05.09
         期次:6342
         版次:2
         栏目:\[第二版]
副题:美报说美企业界这样作的主要原因是西欧一些国家发生社会动乱
文章正文:
【本刊讯】美《纽约时报》五月三日报道：经过六十年代的大量投资浪潮之后，美国公司开始减少它们在欧洲的业务，出卖子公司。
美国企业界人士说，这种摆脱是对各种经济和社会力量作出的反应，这些经济和社会力量已经增加了在大陆的企业活动的危险性和成本，而没有增加利润。
美元贬值了，共同市场未能超过过去十年的关税同盟而在经济一体化方面取得进一步的进展，最近象意大利、法国、英国和西班牙这样的国家发生社会动乱。由于这些原因，现在许多企业管理者把投资都集中到美国。
这里一家美国谘询机构的伙伴说：“美国经营者对他们在欧洲的业务持一种较为悲观的看法。他们习惯于看这个市场上潜在的进展。现在，它的利润到顶了，如果这些业务不合算的话，将逐步取消。”
一家美国重要银行的一位董事说：“美国经营者不可能不注意到下述事实：欧洲公司不肯将自己的资本往这里投，而抢先往美国投资。”
最近几个月来，在美国的外国投资急剧地增加了。这一不以谋取利润为目的的谘询机构最近进行的调查发现，百分之五十四的投资工程是今年第一季度开工的，而主要是化工和机械工业。
与此同时，美国商业部最新的数字表明，美国公司正计划将它们在欧洲的开支从七五年的一百一十一亿美元减少到今年的一百零六亿美元。自从五十年代以来，这一数字的减少还是第一次。
伊顿公司副董事长罗伯特·基尔帕克说，一方面，美国公司有责任为股东挣得可观的利润；另一方面，欧洲社会则要求甚至在营业下降的情况下，公司也要继续提供工作机会。这两者之间是有矛盾的。他说，伊顿公司将更多的在美国投资，因为这里“资本主义观点”占上风。
正在减少它们在这里的业务的数十家美国公司是：胜家缝纫机制造公司、格雷斯公司、通用食品公司、利顿工业公司、固特异轮胎公司、怀特汽车公司、联合碳素公司、美国汽车公司、美国标准公司和国际电话电报公司。

显示原版>>

Previous:苏联西伯利亚发生森林大火

Next:西德《明镜》撰文评美国经济《种子都吃掉了》


美新处报道《基辛格保证致力于更活跃的对非洲的政策》

出版日期:1976.05.09
         期次:6342
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿五月七日电】题：基辛格保证继续致力于一个更活跃的美国对非洲的政策
国务卿基辛格已经返回美国，他渴望福特政府在非洲奉行一项更活跃的美国政策的趋势继续下去。
基辛格在五月七日返抵华盛顿郊外安德鲁斯空军基地时讲话，说他的非洲之行是“一次有希望的出访”。他接着说：“我到了一个受到种族冲突和其他冲突蹂躏的大陆，在这个大陆上、外国——主要是共产党国家——正在开始利用这种紧张局势，在这个大陆上，人们的希望日益破灭，美国和西方世界同那个重要的大陆的关系正在受到危害。在这次两周的访问中，我们设法取得了一些进展，表达了这样一种信息：美国主张谈判而不主张斗争，它主张由多数人来统治，但也主张少数人享有权利。我现在将向总统作出报告，在我同总统谈过以后，我将同国会领袖谈，同美国公众谈，我深信美国人民将如以往那样支持和解、进步和和平。”
【美联社华盛顿五月七日电】基辛格今天回到华盛顿，他将等待福特发出信号，以在国会里开始一场争取支持对黑非洲采取一项新和解政策的运动。他避不回答这个问题：里根连续击败福特的那些共和党预选可能产生什么影响。
【法新社华盛顿五月七日电】基辛格对一些非洲国家的十三天的访问对福特的竞选运动来说，时机并不是最适宜的。但是尽管如此，白宫昨天对基辛格先生的非洲政策作了有力的辩解，一些批评家把福特总统最近在预选中一连串的失败的主要原因之一，归咎于基辛格的非洲政策。

显示原版>>

Previous:法外长索瓦尼亚格谈法对外政策

Next:《莫斯科---贝尔格莱德之间关系十分紧张》


日本《读卖新闻》驻京记者述评《中国积极开展外交活动》

出版日期:1976.05.09
         期次:6342
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》五月四日刊登该报驻北京特派记者丹藤写的一篇述评，题目是《中国积极开展外交活动，批邓运动不影响外交，因为认识到“苏联威胁”的国家多起来而充满信心》，摘要如下：
二日，新西兰总理马尔登穿过五月里一片葱绿的通往北京机场的林荫大道，踏上了回国的旅途。英国外交大臣克罗斯兰接着在三日到了北京。本月中旬，新加坡总理李光耀也将访问北京。在具有历史意义的美中上海公报签订四周年的今年，以美国前总统尼克松开头，老挝党政代表团、埃及副总统穆巴拉克等外国领导人接踵访华，中国外交开展了生气勃勃的活动。
包括相隔十五年之久的对印邦交正常化在内，不能不特别引人注目。
今年二月，邀请了尼克松的华国锋代总理（当时）表示要“继续执行毛主席的革命外交路线”。建立在“三个世界”论上的中国外交路线，一方面团结中国自身也是其中一员的第三世界，拉住日本、欧洲等第二世界，同时孤立第一世界的两个“超级大国”（美苏），特别是“主要的战争根源”苏联——这就是它的目的。
这条基本路线的基础是毛主席的想法。
尽管中国国内政治上的激烈变动震惊了世界，但是它的外交反而生气勃勃起来。这肯定是因为，最近西方世界通过苏联增强军事力量、对安哥拉进行军援等事实，终于认识到了中国一再强调的“苏联的威胁”；第三世界开始出现了害怕过分依靠苏联的萌芽。去年十二月，福特总统访问北京时，据说中国方面热心地申述对苏缓和的危险性。福特政权如今已经开始怀疑苏联对缓和的真正用意，甚至把缓和这个词都当成了忌讳。
另一方面，埃及出于同以色列军事对抗的需要曾经“完全投靠”苏联，而如今也下决心废除了对苏友好合作条约。这是一个例证，证明了依靠苏联的危险性。并且，中国通过和埃及改善关系可以加强对中东、非洲地区的影响。在这两点上，埃及废除埃苏条约肯定是中国的一个大好消息
。
中国迅速地邀请穆巴拉克副总统访华，就提供战斗机零件达成协议，采取了这样的积极行动，最清楚地说明中国对埃及“脱离苏联”作了极高的评价。还有，在这一点上，一面自认为是“不结盟的旗手”，一面同苏联关系很深的印度，相隔十五年之久采取了同中国互派大使的主动行动，这对中国来说肯定也是值得欢迎的。
美国驻北京联络处主任盖茨担负着改善对华关系的重任。在盖茨就任新主任的宣誓仪式上，福特总统表示“在上海公报的基础上实现邦交正常化的决心不变”，这一点对中国来说，也许使它预感到了美中关系将有新的发展。
【本刊讯】美国《巴尔的摩太阳报》五月六日刊登一则电讯，标题是《中国的世界政策不因内部斗争而变化》，摘要如下：
在许多外国政治家访问中国期间，中国的官员们，都重申了外交政策的各项要点。
当然，其中最根本的一点就是，苏联是对世界和平最大的威胁。
因此，对即使是最保守的外国政府，中国也将表示友好，只要它们反苏的程度足够。
正因为如此，新西兰的右翼总理马尔登在结束了在中国的一周访问之后，昨天就能够宣布，在大多数世界问题上他的观点同中国领导人的观点吻合一致。
马尔登在飞回新西兰以前，在香港的记者招待会上说，华国锋总理对他说，“中国希望美国在平等的基础上同澳大利亚和新西兰一起对付北极熊”。很明显，北极熊指的就是苏联。
同样，英国外交大臣克罗斯兰这次访问中国的时候，中国人讲的话主要也是俄国的威胁、东西方缓和的危险和加强西方防务的必要。
中国外长乔冠华星期二在为欢迎克罗斯兰到北京访问而发表的宴会讲话中提醒说，尽管提出了缓和的口号，超级大国在欧洲的争夺没有减弱而是加强了。
他在一段看来似乎是不言而喻地赞同北大西洋公约组织的讲话中，赞扬了“西欧国家主要靠自己的力量”，为防范超级大国对它们的控制而采取的行动。

显示原版>>

Next:法外长索瓦尼亚格谈法对外政策


苏联西伯利亚发生森林大火

出版日期:1976.05.09
         期次:6342
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科五月三日电】苏联政府的《消息报》今天报道，民防人员、成千上万的志愿人员和数百名跳伞员，一直在跟南西伯利亚贝加尔地区各处的森林火灾作斗争。
《消息报》说，经过「巨大的努力」，已经把希洛克镇周围的火灾控制住了，把主要的蔓延面积缩小到四万公顷。
【法新社莫斯科五月三日电】政府报纸《消息报》解释说，这次起火的原因是，这个受灾地区缺少冬雪和春雨。它说，去年秋天的一些火整冬都在冰雪覆盖下的泥炭里继续燃烧和扩散。

显示原版>>

Previous:《莫斯科---贝尔格莱德之间关系十分紧张》

Next:美公司减少在欧业务并出卖子公司


台湾《联合报》译载文章《进攻北约——苏联间谍无孔不入》（完）

出版日期:1976.05.09
         期次:6342
         版次:4
         栏目:\[第四版]
文章正文:
除了开快车、骑野马之外，柯诺普最大的兴趣是女人，蓝明杰在莫斯科授意下，尽量鼓励他朋友在这方面放纵。
到了一九六七年春天，时机已经来到，应该请柯诺普大展身手了。在他身上业已投下许多精力和金钱，蓝明杰也热心地欲表现一些可观的结果。
柯诺普搞到一张通行证，让林诺斯基能潜入齐尔基地。利用他开锁的技术，这个波兰人潜入一间机密仓库，设法偷到一个李顿ＬＭ三号航空仪，这是当时西方国家这类仪器中的最精良者。这组仪器放在一个包裹中，偷运至莫斯科。
再下一步就是从汉诺佛工展会场偷走一具价值超过十万美元的定向导航器。这一次又告得手，再度证明了柯诺普的关系及林诺斯基的开锁技术，配合得真是无懈可击。
经过这两次考验以后，克格勃相信这一小组可以达到最大的成绩——偷窃一整架幽灵式飞机。德国空军已订购八十八架幽灵式飞机，并且预计几个月内就可交货。莫斯科指示蓝明杰暂时别再活动，静候机会。这时，柯诺普建议可以不费吹灰之力偷到另一种武器，而又不会妨碍偷飞机的计划。
蓝明杰同意了，于是他们就自作主张，决定偷它一枚响尾蛇ＡＩＭ九Ｅ空对空飞弹。
在响尾蛇飞弹失窃消息传出之后，西方情报机构故意向世界各大新闻单位泄露一连串故事，宣称这是一桩愚蠢的偷窃案，对俄国人毫无价值可言，因为这种飞弹在任何一个军火商那儿都能买到。但是，这一则“辩正”故事没提到ＡＩＭ九Ｅ装有一组精密的追热系统，使其飞行高度较低的性能大为改善。换句话说，对俄国人有价值的是这组系统，而不是飞弹本身。蓝明杰缺乏卸下这组追热系统的必要知识与技术，因此决定把九英尺长、一百六十磅重的整枚飞弹带走。柯诺普非常仔细地侦察了储藏库，提供林诺斯基钥匙的详情。
研究过齐尔空军基地卫兵轮值表之后，柯诺普建议十月七日是最适合的时间。基地里因为老鼠猖獗，指挥官下令到处施放毒饵。因此之故，看管警犬的守卫奉命夜里要把警犬关在笼子里。这项意外运气，除去了最后的障碍。
柯诺普给林诺斯基通行证混入基地，然后把他藏到夜幕低垂之际。柯诺普先散步走到一处周界铁丝网位置，剪下一大块铁丝网，然后再把它佯装好，以便例行的巡查不会看出破绽。午夜过后，柯诺普把波兰人从藏身处接出来，偷偷溜到飞弹储藏库。林诺斯基不费吹灰之力就进去了。他又轻轻松松地把一枚响尾蛇飞弹卸下来，和柯诺普把它放在双轮手推车上。
他们把飞弹穿过铁丝网送出去。附近一条巷弄里，蓝明杰正守在柯诺普的汽车边。飞弹太长了，他们只得敲破汽车后窗，把它塞进车里。为了掩饰突出在外的那截管嘴，柯诺普拿了一条旧地毯，把这枚直径六英寸的飞弹给包裹起来。他们接着驾车开了二百英里，穿过整个德国，来到蓝明杰为配合行动而在克里费德城租下的公寓。他们从车上搬下飞弹，设法把它分解为两部分，装进木板条箱子，贴上“商品货样”标记。柯诺普驾车返齐尔，蓝明杰就开车载这大木箱到杜塞多夫机场，托空运取道哥本哈根，送往莫斯科。
蓝明杰这一伙人由于本身疏忽被破获。一位空军军曹被他妻子支遣到后院去摘两把菜回来，他沿着边墙走，无意中发现铁丝网上被剪了一个缺口，再虚装上。保防当局迅速展开调查，查出一枚响尾蛇飞弹失窃了，而柯诺普嫌疑最重。拿住他审问之后，牵出了林诺斯基和蓝明杰。他们被逮捕下狱。如果说俄国人生气他擅自作主，未奉命令就偷走响尾蛇飞弹，结果破坏了偷窃幽灵式飞机的机会，可是他们并未怀恨在心。一九七一年八月，在一次有史以来最大的间谍交换行动中，大约二十名东德间谍与六名服长期徒刑的西德间谍互相对换。这份交换间谍名单上，第一名赫然就是这位“勇敢的”建筑师——孟佛瑞·蓝明杰。（完）

显示原版>>

Previous:美《华盛顿明星报》刊登拉塞尔的文章《中国的地震经验可能使洛杉矶得救》


外电报道：克罗斯兰离北京到外地访问

出版日期:1976.05.09
         期次:6342
         版次:4
         栏目:\[第四版]
文章正文:
【路透社北京五月七日电】（记者：罗杰斯）英国外交大臣克罗斯兰在同中国领导人举行三天会谈后今天带着高兴的心情离开北京。
克罗斯兰显然对这些会谈感到高兴，这是他担任外交大臣以后的第一次国外活动。他昨晚在宴会上说，“我感到极为满意”。
克罗斯兰先生和夫人前往南京访问。他们明天将前往上海，九日前往日本。
克罗斯兰夫妇乘坐的是一架最近交付的三叉戟喷气飞机，是中国向英国订购的。这样做法是很恰当的。
贸易是在这里举行的会谈中的主要议题。助理人员报告说，外交大臣“不厌其烦地赞扬了英国工艺技术的成就”，特别是在近海石油勘探和航空空间方面的成就。
他还向中国保证英国的经济已回升，宣称英国政府“对付通货膨胀威胁方面成绩很大”。
自从北京领导阶层上个月发生引人注目的变化以后，外交大臣是欧洲国家（也是北约组织）第一个访问北京的部长。
象所有到北京去访问的人一样，克罗斯兰也听到了关于苏联对西欧的军事威胁以及缓和的危险的冷酷警告。
他在一次记者招待会上说，双方对缓和的解释有分歧，但是对必须加强北大西洋公约组织是意见一致的。
【法新社北京五月七日电】（记者：弗利波）英国外交大臣克罗斯兰在中国首都进行三天正式访问后今天上午离开北京去外省参观。
克罗斯兰应中国外交部长乔冠华的邀请访问北京，是英国工党政府和北京政府之间的第一次部长级接触。
用这位外交大臣的话来说，这次访问将使中国能够“消除（对伦敦的政策的）某些怀疑，打消某些忧虑”。
中国的态度肯定没有改变，北京继续认为工党政府是“亲苏”的，但是正如克罗斯兰昨晚在记者招待会上所说的，中国现在得到了他亲自所作的保证，即英国愿意参加欧洲的建设并且在北大西洋公约组织范围内注意它的军事防御。
克罗斯兰昨天下午同华国锋总理举行了一小时半的会谈。

显示原版>>

Previous:《亚非》杂志撰文谈中非共和国情况《终身总统在政治上死亡》

Next:美《华盛顿明星报》刊登拉塞尔的文章《中国的地震经验可能使洛杉矶得救》


西德《明镜》撰文评美国经济《种子都吃掉了》

出版日期:1976.05.09
         期次:6342
         版次:2
         栏目:\[第二版]
文章正文:
原文提要：一个危险的资本亏空使得美国的景气专家们感到恐惧，而大企业也担心工业技术下降
【本刊讯】西德《明镜》周刊一九七六年三月二十九日第十四期刊登一篇文章，题为《种子都吃掉了》，摘要如下：
世界上最富有的国家和最大的股东美国人，今后将很可能再也不能筹集他们自己为生产新的机器和设备所需要的资金了。
许多美国专家担心出现巨大的资本亏空，因为美国人比任何其他国家都消费得多而节约得少。
虽然专家们对详细亏空额有争论，但是工厂主、银行家、经济教授和政府官员们都一致担心，国家对持久的繁荣缺乏财政支持。其必然后果可能就是经济衰退，通货膨胀加速，失业人数增加。
美国电话电报公司的财务负责人威廉·Ｌ
·莫布拉滕有些担心地说：“资本短缺比能源危机还危险。”通用电气公司的经理雷金纳德
·Ｈ·琼斯预言“到一九八○年企业每年要有五百多亿美元的资金亏空”，——这是美国的经理们为了维持景气而必须立即进行投资的一笔钱，但它是既不能通过赢利和公积金，也不能在资本市场上得到的。
华盛顿财政部长西蒙预计，如果美国要继续保持先进并不错过经济的发展，如果要达到充分就业和在能源供应及环境保护方面有更大的独立性，那么“到一九八五年总共需要四万至四万五千亿美元的资本”。
西蒙在解释这个不可想象的数字时说：“我们不仅必须要替换和更新旧的设备，而且特别是在原料工业方面还必须增加新的能力。”
美国这个国家由于坚持无限制消费的经济思想方式，而长期以来不重视其机器和工厂。因此，从一九六○年至一九七三年，平均每年的设备投资只占社会总产值的百分之十三点六。而日本人却把社会总产值的百分之二十九用于私人的设备投资，西德人一直是百分之二十。法国人是百分之十八点二。
几年来普遍存在的对投资的厌倦情绪使美国的生产机器过时的速度比日本和西德快得多。
一九七五年联邦共和国总设备中不到一半是十一年或更老一点，而美国总设备的百分之八十五已是两位数的年龄了。
经济杂志《商业周刊》抱怨说，钢铁、化学、造纸和汽车工业这样一些重要部门“早就没有更新的迹象了。有威胁的是，劳动岗位减少、失掉国外市场、更激烈的进口竞争和严重的贸易逆差。”
美国的工厂主们叫嚷说，通货膨胀、经济衰退和价格飞涨耗尽了企业的赢利和积金，以致于用于投资的钱就越来越少了。
财政部长西蒙解释说：“这就是说，从来没有足够的资金来更新现有设备，没有一分钱来资助搞新的设备。这些企业甚至把自己的种子都吃掉了。”

显示原版>>

Previous:美公司减少在欧业务并出卖子公司

Next:美报社论《正在滴答滴答响的定时炸弹》


象牙海岸总统访法结束发表联合公报

出版日期:1976.05.09
         期次:6342
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎五月七日电】题：乌弗埃—博瓦尼的访问：法国—象牙海岸联合公报
五月七日在象牙海岸国家元首正式访问法国结束后发表的一项联合公报中，德斯坦总统和乌弗埃—博瓦尼总统表示他们反对外国对非洲的任何干涉。
两位国家元首对南部非洲的形势变化感到关切，他们特别强调必须使纳米比亚（西南非洲）迅速获得主权和独立。
两位国家元首还重申，他们反对种族隔离和种族分离的政策。
他们还强调了欧洲和非洲之间对话的重要性，并对“愉快地缔结洛美协定”感到高兴。
在国际问题方面，两位总统“满意地”看到他们对目前重大问题的看法是一致的，并重申他们相信自由主义、宽容、协商和对话是防止紧张局势和和平解决国家之间分歧的特好的方法。
在强调了工业化国家必须共同为非洲的发展作出不寻常的努力后，公报在双边关系方面指出，两位国家元首重申他们决心使合作具有新的规模和方针。在这种前景下，公报说，对法国增加对象牙海岸经济发展计划的直接或间接的参加进行了研究。
在经济和贸易关系方面，两位国家元首看到了贸易所达到的高水平，并确认他们希望看到这些关系能得到发展和多样化。
两位国家元首还在对原料要有更公正的报酬的前景下研究了世界经济新秩序。两国决定协调一致，以便使它们的观点在国际机构中取得进展。

显示原版>>

Previous:法新社报道：贸发会议七日开会情况

Next:基辛格分别同德斯坦和象牙海岸总统会谈


埃利亚斯·萨尔基斯当选为黎巴嫩总统

出版日期:1976.05.10
         期次:6343
         版次:3
         栏目:\[第三版]
副题:他在声明中强调当前最大的需要是各种力量的团结和一致
文章正文:
【法新社贝鲁特五月八日电】五十二岁的埃利亚斯·萨尔基斯今天当选为黎巴嫩新总统。
萨尔基斯是黎巴嫩银行行长，他接替辞职的苏莱曼·弗朗吉亚。
他是在第二轮投票中当选的。在第一轮投票中得六十三票，比必需的三分之二差三票。九十八位议员参加了投票。
议员们冒着枪林弹雨去参加在一位议员的别墅里举行的投票。巴勒斯坦解放军部队开进这个地区增援，提供安全支持。
在第二轮投票中萨尔基斯获六十六票。六十九位议员参加了第二轮投票，比法定人数多三位。
【法新社贝鲁特五月八日电】埃利亚斯·萨尔基斯今天说，由国民议会“选定”担任国家元首的人只能“为整个祖国服务”。
萨尔基斯今天在向全国通讯社发表的声明中强调指出，黎巴嫩“今天最大的需要是国家各种力量间的一致和团结，以便在牢固的基础上巩固国家的统一”。
当选的总统继续说，“我通过议员们向他们所代表的人民表示感谢。我更愿意直接向黎巴嫩人民表示感谢，同时我希望上帝将帮助我为人民服务，帮助我恢复安全、平静和稳定以便我们能一起重建国家并恢复国家儿女间的团结。”
【合众国际社贝鲁特五月八日电】埃利亚斯
·萨尔基斯今日在一片枪炮声中，被选为黎巴嫩的新总统。他是这个被战祸分裂的国家政界中的一位神秘人物，尽管他有着二十年的公职生涯。
萨尔基斯是一位五十一岁的基督教徒，他的竞选得到叙利亚的强有力支持，在为解决历时十三个月的内战而发生的政治混战中，他有“叙利亚的人”的称号。
但是要结束这场流血的派系冲突，这位保守的中央银行总裁将需要的不仅仅是叙利亚的帮助。他的被提名引起了强大的左翼穆斯林联盟的强烈反对，左翼穆斯林联盟的领导人琼卜拉特警告说，选错了人可能导致重新发生战斗。
阔气而又举止优雅的萨尔基斯自从在一九七○年竞选中以一票之差而输给弗朗吉亚之后，一直谨慎地置身于政界舞台之外。
他避免发表具体的政策声明。当记者问他如何解决这场使他的国家分裂的穆斯林和基督教冲突时，他仅仅对记者说：“一旦我当选，我要做的第一件事就是呼吁所有有关方面宣布结束在黎巴嫩的这场战争。政治谅解是这个国家稳定和安全的保证。”
“然后将在政府和议会一级以及有关各派讨论这个问题，以保证这个国家的安定。”
这位右翼支持的律师说，他同意左翼的改革纲领中的“不少点”，并曾向琼卜拉特和他的同盟者献殷勤，但是成效不大。
萨尔基斯象其他现代的黎巴嫩总统一样，是一个马龙派基督教徒，根据不成文的契约，高级职位是按宗教分派的。

显示原版>>

Previous:印度国防部长称：印度政府一直注意印、巴、孟边境局势

Next:黎“左翼”政党发表声明反对选举结果


澳大利亚总理弗雷泽对记者发表谈话

出版日期:1976.05.10
         期次:6343
         版次:4
         栏目:\[第四版]
文章正文:
说俄国人在向前推进，不论在什么地方，只要有空子，他们就要打进去；认为从在印度洋保持均势这一角度来看，美搞迪戈加西亚基地是必要的
【本刊讯】澳大利亚《悉尼先驱晨报》五月六日刊载澳大利亚总理弗雷泽单独接见彼得·哈斯丁斯时的谈话，摘要如下：
问：在现在这个所谓低威胁时期内，你认为哪些是受威胁的地区？
答：首先从环境来看，你在俄国和美国之间可以看到问题并没有怎么解决。你可以看到俄国人是在向前推进——现在在安哥拉，以前还有在中东的活动；不论什么地方，只要他们看到有空子，他们就要打进去。他们正在建设一支力量和持久性都很大的海军。他们有数量众多，装备精良的现代化陆军、空军和潜水艇队，这花掉了俄国国民总产值中很大的一部分。而俄国人民又是能被说服来支持俄国人的事业的。如果你愿意，不妨称之为换了一个新名字的帝国主义事业。在美国，情况就不一样了。他们常常受到很厉害的批评。这种批评也反映到美国国内，反映在人们对美国应当起什么样的作用这一点提出问题，表示怀疑。当美国人发现他们认为是美国的友邦的国家对美国的领导人、国会和政策发出强烈的批评时，显然会引起怀疑和纠纷，国会、政府和总统相互之间就会发生疑问，结果就会弄得对美国的政策说不清楚，说不准确。现在要弄明白美国对某些事件到底会作出什么样的反应要比过去困难得多。
关于日本，日本作为我国和美国的一个贸易伙伴，它的稳定和影响不仅取决于可以作出的贸易安排，而且还取决于日本继续对美国的决心、坚韧不拔的精神和物质力量保持信任。还有中国，中国仍然是极难作出估量的国家。回顾在不到一百年前的情况——但是现在还有人能够记得
——中国是没有理由喜欢任何一个大国的。我们能够理解中国为什么希望它的边界获得真正的安全。
中国所采取的政策的前途如何是非常难以估量的事情之一，但是对于我们所在地区有着极大的重要性。中国对于俄国政策的矛头所向显然感到关切，它曾不止一次地说过，它赞同澳大利亚现政府的部分政策声明——因此，同中国存在着一些利益一致的方面，而在其他一些方面，我们就不一致了。
问：你是否认为俄国在印度洋派驻力量是对澳大利亚的真正威胁？
答：在短期内不构成真正威胁，但是别要求我对这个短期的期限作具体说明，因为情况的变化是非常迅速的。
问：但是，不管期限是短是长，这种威胁的性质是什么？
答：海军力量并不是不重要的，比如，在安哥拉的情况就是这样。在一些沿海国家，其政权并不是最强大的，最稳定的。如果在这种国家里发生内部纷争——俄国有时设法促进这种内部纷争——在关键时刻将军舰驶入近海，在有些情况下是可以决定谁胜谁负的。自第二次世界大战结束后，使用海军力量已多次对局势发展产生了重大影响。
俄国人如果愿意，是有能力对日本的石油供应发挥影响的，因此，从在印度洋保持均势这一角度来看，搞迪戈加西亚基地是必要的，在印度洋，俄国船只的航行日是美国的三倍，只要苏伊士运河继续开放，俄国的补充装备和增援力量就可以通过这条运河源源而来，只要不发生战争，是很容易通过的。
问：俄国对石油供应造成威胁对我们有影响吗？
答：中俄在东南亚的竞争对我们是有影响的。现在有一种感到被包围的感觉，其中也有中国的感觉，感到北部的水道受到了威胁。而马六甲海峡，巽他海峡和北部其他所有的水道都很窄，容易被封锁，很危险，容易遭到破坏。
问：美国人对于你所认为的那种在印度洋谋求均势的挑战采取措施了吗？
答：许多美国人都强烈地感到应该做什么。但并不是全体美国人都这样。有许多事情只有世界上这个最强大的自由国家才能做到。
问：关于美国在印度洋派驻力量的问题，你已经发表了好几次谈话。你认为美国人会欢迎这一点吗？
答：我只能说，洛克菲勒在这儿的时候，以及那些来访的国会议员们——这些议员多少代表国会的态度，你们知道我说的是什么意思——都非常热情。
洛克菲勒非常了解，许多国家希望美国强大，能发挥作用，但是可能为美国国会和总统之间不时发生的分歧感到不安。
问：你认为，澳大利亚的国防和国防工业能依靠自己的力量到什么程度？
答：其程度要比许多人认为的大。我把飞机工作安排了一下，结果现在已在生产大约一百五十架观测直升飞机了。要搞好国防工业显然要比向外国买武器多花一些钱。我们应当设法扩大同其他国家的合作。在上两个月，有一批英国的工业界领袖问我，我们是否准备在技术水平高的有关国防的工业方面同他们搞合作。我们准备这样干。
再举一个例子来说，尽管新西兰的国防预算很少，我也深信新西兰同澳大利亚之间还有许多可能在防务方面搞合作的余地，要比两国国防负责人准备承认的为多。
而且我认为，我们还必须通过这样那样的办法，进行更大程度的合作。

显示原版>>

Previous:美刊登载美在非洲的经济利益的资料《巨大的自然财富的仓库》

Next:弗雷泽在澳联邦议会宣布：澳日就两国友好合作条约草案取得一致意见


布托应达乌德邀请将去阿富汗进行正式访问

出版日期:1976.05.10
         期次:6343
         版次:3
         栏目:\[第三版]
副题:法新社认为这是亚洲次大陆的一件大事
文章正文:
【路透社伊斯兰堡五月七日电】巴基斯坦和阿富汗之间的紧张关系出现了引人注目的好转，今天出乎意料地宣布，布托总理将访问喀布尔。
公告说，阿富汗总统穆罕默德·达乌德邀请布托先生对阿富汗进行正式访问，布托先生愉快地接受了这个邀请。公告没有说访问的日期。但是，消息灵通人士说，很可能将在下月进行访问。
这次喀布尔之行将是自从达乌德总统在一九七三年七月军事政变中上台以后布托的第一次访问。
布托先生在他就任的第一个月一九七二年一月对喀布尔进行了一次未加宣布的一天的访问，同查希尔国王举行了会谈。
达乌德总统上台并重新提出了棘手的巴克同尼斯坦问题后，这两个接壤的伊斯兰国家之间的关系就恶化了。
阿富汗不承认同巴基斯坦的现有边界，重新要求要为包括巴基斯坦西北边境省和俾路支省大部分地区的帕坦（巴克同）和俾路支部族单独成立一个国家。
布托先生去年数次表示愿意访问阿富汗，但他清楚表明，他不准备讨论巴基斯坦的帕坦族和俾路支族的权利问题，因为他认为这是巴基斯坦的内政。
另一方面，阿富汗则坚持认为，它要同巴基斯坦讨论的唯一问题是所谓巴克同尼斯坦的帕坦族和俾路支族的权利。一些政治观察家说，达乌德总统的诚挚邀请表明，阿富汗已不再对这次访问提出任何先决条件了。
几乎可以肯定，布托上月作出友好姿态，提供价值一百多万美元的紧急补给品以救济阿富汗在水灾和地震中遭灾的灾民的做法，也帮助促使了两国关系的解冻，使双方之间的敌对宣传减少了。
外交人士说，于三月份访问了巴基斯坦的伊朗国王一直在背地里积极努力来缓和伊斯兰堡和喀布尔之间的紧张关系。
【法新社伊斯兰堡五月七日电】这里的一位政府人士今天在这里透露，巴基斯坦总理布托接到了访问阿富汗的邀请，已予接受。这里的人认为这是亚洲次大陆的一件大事。
观察家指出，这一发展有可能使巴基斯坦的国界在立国二十九年之后终于成为安全的、公认的边界——除了自一九四八年以来把克什米尔分成两半的那条停火线。这里的观察家都认为邀请布托访问是（阿富汗）对外政策发生根本变化的征兆。
这会使整个次大陆得到“稳定”。巴基斯坦已经在四个月以前同孟加拉国互派了大使。印度已在上月宣布要向中国派出大使。此外，一个印度代表团将在星期三到这里来谈判印巴关系正常化问题。
观察家们认为，布托可能在今夏去喀布尔，还可能释放几个政治犯。这样，达乌德总统就能恢复两国正常关系而又不失面子了。
如果缓和了，两国之间的贸易和走私都会增加。奇怪的是，两国的经济关系一直相当好，卡拉奇是阿富汗的主要出海口。

显示原版>>

Previous:黑格宣布因意大利发生地震取消原订在意地区的北约军事演习

Next:印度国防部长称：印度政府一直注意印、巴、孟边境局势


弗雷泽在澳联邦议会宣布：澳日就两国友好合作条约草案取得一致意见

出版日期:1976.05.10
         期次:6343
         版次:4
         栏目:\[第四版]
文章正文:
【法新社东京五月六日电】澳大利亚总理弗雷泽今天在联邦议会宣布，谈判官员已就日本和澳大利亚的友好合作条约草案取得了一致意见。
这件事是访问堪培拉的日本代表团今天在这里说的。
日本外务省欧亚局局长桔正忠率领的日本代表团本周早些时候到堪培拉去讨论这一条约。
弗雷泽在讲话中说，“到今天为止，悬而未决的重要问题已获得了解决。
“因此，可以预料，两国政府在批准草案方面不会有什么困难。
“可以预料三木首相和我本人在我于议会冬季休会期访问东京时签署这一条约。”
他说，“这项条约范围很广，差不多涉及整个澳日关系。
“我们的目的是使这一条约成为一面旗帜，以据此进一步在具体方面达成协议和发展关系。它将使彼此都得到很大益处。”

显示原版>>

Previous:澳大利亚总理弗雷泽对记者发表谈话

Next:日报报道《垃圾在三秒钟后变成齿轮》


共同社驻北京记者：福原评我对外政策

出版日期:1976.05.10
         期次:6343
         版次:1
         栏目:\[头版]
文章正文:
说我外交路线的意义已被世界各国所认识，我指出苏联假缓和真扩张在国际上逐渐引起共鸣，警惕苏的气氛正慢慢地扩展开来
【共同社北京五月八日电】（记者：福原）专稿：文化大革命十年——外交部分
如果说文化大革命十年的历史是虽然波澜起伏、不断剧烈变动，却始终按照毛主席描绘的蓝图建立了反对修正主义的体制的历史，那么，外交领域也不例外。
一九七二年尼克松访华和日中邦交正常化，是中国外交的具有历史意义的转折点。不妨说，现在中国外交的基本设想从那个时候起就清楚地展现出来了。这个基本设想就是：（一）美苏两个超级大国争夺霸权正在造成战争的危险；（二）特别苏联是最危险的战争策源地；（三）因此，要联合一切可以联合的力量反对霸权主义；（四）第三世界是这个斗争的主力，也支持第二世界反对超级大国统治的斗争；（五）根据和平共处五项原则同包括美国在内的所有国家发展关系。
一言以蔽之，主要敌人已经不是正在衰退的美国帝国主义，而明确地由实力和野心都在膨胀的苏联社会帝国主义所代替了。
从华国锋总理上任的四月起，北京外宾络绎不绝。这种外交盛况，大概可以说是反映了在文化大革命期间形成的中国外交路线的意义终于已经被世界各国所认识的事实。换句话说，中国采取了把力量集中到反对苏联的霸权主义上，和别的国家则要尽量广泛地建立友好关系的明确的政策。而且，这已经成了扎根于中国的安全保障和国内政治的基础之中的暂且不会动摇的路线。它对于各国来说，作为世界的一个稳定因素，难道不是可以给予赞扬的吗？
当然，中国这一毫不掩饰对苏联的敌意的路线，并不是已经被各国原封不动地接受而取得了圆满的成功。
中国和东南亚周围各国的关系，由于中国重申和平共处五项原则而显著地有了改善；但是，譬如中国坚持支持东帝汶独立运动的原则态度，因而至今没有找到和印度尼西亚改善关系的眉目。
另一方面，中国和欧美各国之间，也在和苏联搞缓和的问题上存在着基本的分歧。尽管如此，不能否认，中国说“苏联假缓和，真扩张”的主张在国际上逐渐地引起了共鸣，警惕苏联的气氛正在慢慢地扩展开来。
福特总统在美国总统选举的过程中把“缓和”当作了禁句；访问北京的各国领导人虽然没有点苏联的名，却一个接一个地赞同了“反对霸权”——这些事实证明文化大革命以来的中国外交正在扩大基础。
在日中和平友好条约问题上，中国有充分的精神准备，采取了“如果日本不喜欢明确写上反对霸权，我们可以耐心地等待”的态度；从这种态度中大概不能不感到中国的信心。

显示原版>>

Next:新加坡总理李光耀来华访问


黑格宣布因意大利发生地震取消原订在意地区的北约军事演习

出版日期:1976.05.10
         期次:6343
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布鲁塞尔五月七日电】北约欧洲部队最高司令黑格将军今天宣布取消定在意大利东北部地震区举行的军事演习。美国、英国和意大利的陆军和空军原订从五月十日到五月十五日参加“巨大冲击—７６”演习。
黑格说，他取消这次演习是为了使意大利的国家资源可以专用于救济活动。

显示原版>>

Previous:意大利等欧洲六国发生地震 灾情严重

Next:布托应达乌德邀请将去阿富汗进行正式访问


黎“左翼”政党发表声明反对选举结果

出版日期:1976.05.10
         期次:6343
         版次:3
         栏目:\[第三版]
文章正文:
【路透社贝鲁特五月八日电】各左翼党今晚说，它们反对今天的议会会议的结果。
这些左翼政党在会议后发表的一项声明中说，议会的会议是“明目张胆地伪造黎巴嫩的意愿”。
声明说，人民应站稳立场，进行自卫以对付孤立主义者继续进行的袭击和其他形式的挑衅。
【路透社贝鲁特五月八日电】在选举后数小时，在萨尔基斯官邸周围发生了激烈的射击。此间观察家说，萨尔基斯的当选看来会引起右翼和左翼部队之间的新的大规模冲突，这些部队在把贝鲁特分开的线上对峙着。

显示原版>>

Previous:埃利亚斯·萨尔基斯当选为黎巴嫩总统

Next:美刊登载美在非洲的经济利益的资料《巨大的自然财富的仓库》


美刊登载美在非洲的经济利益的资料《巨大的自然财富的仓库》

出版日期:1976.05.10
         期次:6343
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】五月三日出版的《美国新闻与世界报道》登载一篇关于非洲的小资料，题目是《巨大的自然财富的仓库》，全文如下：
面积：一千一百七十万平方英里，相当于美国面积的三倍以上。
人口：将近四亿，占世界人口的十分之一。总产值：一年大约有一千一百五十亿美元，这个数额等于美国总产值的很小的一部分。每人平均不到三百美元的收入是世界标准当中最低的。非洲的资源有：金刚石：几乎占世界储藏量的全部。铬：几乎占自由世界储藏量的全部。钴：占百分之九十。可可：占世界产量的百分之六十五。黄金：占世界储藏量的一半。白金：占储藏量的百分之四十。铀：将近占自由世界储藏量的三分之一。铝土矿：占四分之一以上。咖啡：占产量的百分之二十五。铜：占世界储藏量的百分之二十。天然气：占百分之十二。石油：占世界储藏量的百分之八。美国在非洲的利害关系：
美国同非洲的贸易额只占美国进出口数额中的一小部分——在它的世界贸易，总额二千零三十亿美元当中只有一百三十亿美元，但是在某些战略物资方面，非洲在美国的进口数额中占一个很大的比例：
·工业用的金刚石占百分之百。
·铀占百分之五十八。
·可可占百分之四十八。
·用于炼钢方面的锰占百分之四十四。
·用来使较软的金属变硬的锑占百分之四十。
·白金占百分之三十九。
·用于喷气发动机和生产高强度合金方面的钴占百分之三十六。
·石油占百分之三十三。
·用在武器和原子反应堆方面的绿柱石占百分之三十。
·用于制造装甲板、喷气发动机和炮管方面的铬铁矿占百分之二十三。
·用于导弹和火箭方面的耐热合金的钶和铂占百分之二十一。
·咖啡占百分之二十一。
实际上，美国同非洲的贸易，原来数额尽管很小，但在一九七五年有明显的上升，这一年的贸易额几乎等于一九七三年的四十七亿美元的三倍。
甚至更为重要的是：美国对这个大陆的投资数额迅速增长——一九七五年增加到将近四十亿美元，而一九六六年只有十八亿美元。

显示原版>>

Previous:黎“左翼”政党发表声明反对选举结果

Next:澳大利亚总理弗雷泽对记者发表谈话


日报报道《垃圾在三秒钟后变成齿轮》

出版日期:1976.05.10
         期次:6343
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》二月三日刊登一条消息，题目是《垃圾在三秒钟后变成齿轮》，摘要如下：
从家庭里扔出来的空瓶子、废的塑料、纸和维尼纶等垃圾逐年增加。不管埋起来还是烧掉，都是件麻烦的事。通产省在制定计划时也提出了城市垃圾的重新利用问题，但是，由于第一期的研究工作才结束，因而，采取有效的军事力量对付垃圾战争的道路似乎还很遥远。
但最近埼玉县川口市一位发明家制出了利用各种垃圾制造齿轮、凸轮、瓷砖和毛坯等的机器。
用这个机器制成的试制品经测试后证明十分耐用。目前不仅国外来询问，国内的一些企业和贸易公司也都纷纷前来打听。
这位发明家是小田切幸桥先生。现在他正在忙于安装改革后的机器，预定六月之前进行公开实验。
使用这个机器，不用的凉鞋、报纸、玩具、香烟盒、空瓶子等废弃物在约三秒钟后就变成齿轮、凸轮、浴池用的瓷砖等。据说，由于使用这部机器可以改变这些废弃物的形状，所以可制成六十多种物品。小田切使用自己家里的废的凉鞋、尼龙袜和铁粉等制造齿轮，在自己的工厂里使用。
他说，“噪声很小，质量比市面卖的好，价钱是市面卖的齿轮的四分之一”。

显示原版>>

Previous:弗雷泽在澳联邦议会宣布：澳日就两国友好合作条约草案取得一致意见

Next:日本《读卖新闻》消息《氢发动机的研制取得进展》


日本《读卖新闻》消息《氢发动机的研制取得进展》

出版日期:1976.05.10
         期次:6343
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》三月十一日刊登一篇文章，题目是《氢发动机的研制取得进展》，摘要如下：
当前，世界一些先进国家正在研究氢的制造技术。我国也按照阳光计划，由工业技术院东京工业试验所等从事这方面的研究工作。据称，二十年后，氢能源时代就将到来，而那时的发动机就需要以氢作为燃料。武藏工业大学教授古浜庄一正在研制氢发动机，据说，在不久的将来即可实际应用。
作为发动机燃料的氢有一些优点。其一是燃烧时几乎不排出有害气体。按化学方程式说，燃烧后生成的仅是水与少量的氧化氮。其二，也有易起燃的特点。
但氢也有缺点。氢的密度非常小，所以，要放出相当于一升汽油的热量，即便用一百五十个大气压压缩也需要二十一点六升氢气体。因此，燃料罐庞大。另外，燃烧速度太快也可以说是其缺点。
为了解决这些难题，美国加利福尼亚大学等正在研制氢气体在点火前喷射的氢喷射法，但向氢的喷流点燃火是很困难的。因此，古浜教授采取了利用作为燃料使用的液态氢的超低温，采取把低温氢气体送进发动机里的方法来控制燃料的异常燃烧，设法提高发动机的功率。
古浜教授制作了氢发动机车。用绝热管道把在油罐内气化的低温氢气体经加速踏板阀送到发动机里使之燃烧。采用这种构造在某种程度上能够克服氢的异常燃烧。
氢发动机的研制才刚刚开始，有待解决的问题还很多。第一是防止氢异常燃烧的研究。为此，汽缸的形状和材料的研究及氢气体喷射方法的研究等是重要课题。第二是氢燃料的安全对策。另外，也要研究燃料罐的小型化。
欧美国家正在研究利用加热后产生氢的不可思议的金属——“金属氢化物”来制造燃料罐，从而使燃料罐变成小型。美国最近成功地试制了装有“金属罐”的氢汽车。似乎可以说，氢汽车的实际应用已为期不远了。

显示原版>>

Previous:日报报道《垃圾在三秒钟后变成齿轮》

Next:一种稍次于天然金刚石的单晶体制成


苏最高苏维埃授予勃列日涅夫元帅军衔并为他竖立了一个半身铜像

出版日期:1976.05.10
         期次:6343
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科五月八日电】苏联最高苏维埃主席团授予苏联国防委员会主席勃列日涅夫苏联元帅军衔。今天在这里宣布了这一点。
【塔斯社第聂伯罗捷尔任斯克五月八日电】苏共中央总书记勃列日涅夫半身铜像，今天在他的故乡第聂伯罗捷尔任斯克市落成。
为表彰勃列日涅夫的杰出战斗和劳动功勋，已授予他苏联英雄和社会主义劳动英雄的称号。现在根据苏联最高苏维埃主席团的命令，在这位两次获得英雄称号者的故乡，竖立了一座他的半身铜像。
苏共中央政治局委员、乌克兰共产党中央第一书记弗·谢尔比茨基剪彩。当遮布揭开后，安在大理石基座上的勃列日涅夫的半身铜像即展现在与会者面前。
谢尔比茨基向大会参加者说，这个半身铜像在党的二十五大以后不久落成这点含有深刻的意义。“全世界看到了，勃列日涅夫是这次代表大会的灵魂，是它的旗手”。

显示原版>>

Previous:外电评勃列日涅夫获元帅军衔和竖立他的铜像

Next:雅罗谢维奇访法 波法发表联合公报


外电评勃列日涅夫获元帅军衔和竖立他的铜像

出版日期:1976.05.10
         期次:6343
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科五月八日电】今天授予苏
党领导人勃列日涅夫苏联元帅军衔，无可争辩，是继苏共二十五大对他大肆赞扬之后给他的又一个荣誉。
在莫斯科的所有外交观察家至少一致认为，这件事进一步证明勃列日涅夫在克里姆林宫的权力正在加强。
这次授奖正好与这位苏联党领导人出生地乌克兰的第聂伯罗捷尔任斯克举行的他的半身雕像揭幕典礼发生在同一个时间。一些观察家由此得出如下结论：随着他的权力的巩固，曾经遭到赫鲁晓夫谴责的那种“个人迷信”又恢复了。
弗·谢尔比茨基在雕像揭幕仪式上的讲话中对勃列日涅夫作了热情洋溢的赞扬，这使人加深了这一印象。
观察家们指出，在第二十五次代表大会期间和从那以后的一切正式讲话中，勃列日涅夫都被誉为列宁的真正接班人和列宁的政策的继承人。
观察家们对于勃列日涅夫的晋升，政治见解各不相同。
一些人认为，在乌斯季诺夫极其迅速地被选择为接任格列奇科元帅的国防部长职务以后，勃列日涅夫被授予元帅军衔这件事证实了党对军队的控制。
他们说，随着一九六七年格列奇科任国防部长，一九七三年他又进入政治局，党曾对军队领导人作出了让步。
观察家们还说，政治局任命一个文官领导国防部，而不任命一个军人担任此职，此举打破了传统，也许还会引起苏联将军们的不满。他们说，最高苏维埃提升勃列日涅夫为元帅，引人注目地重新确立了党的统治地位。
另一种见解是，应当从政治局在选择勃列日涅夫和苏联其他几位最老的领导人的接班人方面遇到难题这个角度来看待勃列日涅夫的提升。根据这种见解，有条不紊地替换这些领导人的过程，有必要使总书记的权力得到足够的承认，来防止和解决可能出现的人与人之间、派与派之间的冲突。
还有一些观察家则强调这样一种可能性：勃列日涅夫的健康状况将不允许他把苏联党领袖这付重担再挑五年。西方外交界继续流传着这样的说法，即：他的旧病又复发了，需要进行长期治疗和长期的休息。
现在仍然掌权的勃列日涅夫已经开始减少自己的活动，把出国访问的任务交给较年轻的领导人们替他去做。在为他自己准备继任人的时候，他可能将职务继续担任下去。
【法新社莫斯科五月八日电】勃列日涅夫提升为元帅使苏联在世的元帅人数增加到八名。勃列日涅夫已获得两枚列宁勋章和两枚红旗勋章。
这里的观察家们认为，他被提升为苏联元帅一事表明他现在享有军官和文官所享有的一切最高荣誉，这也可能是他从官场隐退的序幕。观察家们注意到，随着荣誉的提高，他在公开场合不露面次数就越来越多。

显示原版>>

Previous:英一理论刊物《马列季刊》文章《苏联是一个社会帝国主义国家！》

Next:苏最高苏维埃授予勃列日涅夫元帅军衔并为他竖立了一个半身铜像


西班牙政府宣布「政治改革计划」

出版日期:1976.05.10
         期次:6343
         版次:2
         栏目:\[第二版]
副题:这项计划将于十月份交付公民投票
文章正文:
【美联社马德里五月七日电】西班牙内阁已经批准了阿里亚斯首相提出的制宪改革计划，其中包括设立一个两院制的议会的计划，众议院通过普选产生，参议院则是部分议员通过选举产生。
【合众国际社马德里五月七日电】政府今天宣布了将于十月份提交公民投票表决的政治改革计划的细节。
拟议中的制宪修正案规定设立一个两院制议会、一个新的司法部门和建立一个机构就建立独立的工会问题提出意见和进行监督。
新闻大臣马丁—加梅罗在记者招待会上宣布拟议中的新法律的要点时说，他预料早先关于使政党合法化的议案下月将得到国会的批准。
他表示相信，第一批政党不久就会合法地建立起来。
由马丁—加梅罗宣读的一项政府声明说，新的“改革议会法和国家的基本法（宪法）将完成……第一个君主制政府改革我国政治制度的进程”。
【路透社马德里五月七日电】西班牙政府今晚宣布了建立两院制议会的建议，其中整个众院和参院的大多数将由直接选举产生。
政府还首次认可工人有权在官方工会之外组成工会。
在内阁会议上完成的这项建议比阿里亚斯首相上周宣布的总改革计划要更为自由些。
由内阁制定的这些改革将提交右翼国会并在十月交付公民投票。

显示原版>>

Previous:雅罗谢维奇访法 波法发表联合公报

Next:意大利等欧洲六国发生地震 灾情严重


新加坡总理李光耀来华访问

出版日期:1976.05.10
         期次:6343
         版次:1
         栏目:\[头版]
文章正文:
【路透社新加坡五月九日电】新加坡总理李光耀今天离开这里，开始对中国的历史性的旅行。
总理在特意挑选的人数不多的部长和官员们的陪同下，今晚将在香港过夜，明天动身前往中国南方的广州。
【时事社东京五月八日电】题：李光耀总理十日访华，不会马上实现邦交正常化吗？
北京八日电：新加坡总理李光耀将从十日开始对中国进行为时两周的访问。李光耀总理访华的意义多半在于“友好访问”。但是，鉴于在东南亚国家联盟五国中，新加坡和印度尼西亚都尚未同中国建交，华国锋就任总理等情况，可以说，李光耀这次访华是具有重要意义的。
一九七四年五月，马来西亚同中国建交后，打了许多年的印度支那战争结束了，即东南亚形势发生了剧烈的变动，于是，在去年六、七月，菲律宾和泰国相继同中国建交。只有新加坡和印度尼西亚尚未下决心同中国实现邦交正常化。
在“印支（战争）以后”一年时间里，新秩序正在东南亚稳步而扎实地形成。在这种形势下，仅仅新加坡顽固地坚持“反共”立场已经不可能了。东南亚国家联盟二月间在巴厘举行的首脑会议重申了和平、自由、中立的基本方针。东盟为了维持这一基本方针，正竭尽全力进行探索。这次李光耀访华就是其表现之一。但是，通过这次访华马上实现邦交正常化的可能性是很小的。

显示原版>>

Previous:共同社驻北京记者：福原评我对外政策

Next:英一理论刊物《马列季刊》文章《苏联是一个社会帝国主义国家！》


雅罗谢维奇访法 波法发表联合公报

出版日期:1976.05.10
         期次:6343
         版次:2
         栏目:\[第二版]
副题:公报说双方许多问题、特别是对加强缓和进程的看法有着广泛的一致
文章正文:
【法新社巴黎五月五日电】波兰总理雅罗谢维奇应法国总理希拉克的邀请今天到达这里进行两天的正式访问。
【法新社巴黎五月六日电】德斯坦五月六日对他的午宴客人波兰部长会议主席雅罗谢维奇说，波兰和法国可以在缓和方面，特别是在实行赫尔辛基协定方面起“特殊的”和“模范的”作用。
法国总统在午宴上的祝酒词中说，“首先，在政治方面，我们可以对欧洲各国人民的接近作出独特的和共同的贡献：波兰和法国可以一起在它们各自的伙伴中成为一种模范的、‘积极的’缓和的创造者”。
他又说，“在这样的前景下，我们应当使得赫尔辛基最后成果在实施时，具有有人道的和具体的内容，这个内容可以作为我们欧洲伙伴和朋友们的典范，可以为在我们大陆的所有各国人民之间进行积极的接近创造条件。”
午宴后，法国总统和他的客人会谈了四十来分钟，波兰部长会议主席在会谈后说，会谈谈到了各个方面：政治、经济和文化。
雅罗谢维奇说：“我们的会谈是非常和谐和非常有益的。”
【法新社巴黎五月七日电】题：法—波联合公报
在波兰部长会议主席雅罗谢维奇对法国进行四十八小时正式访问结束后发表的联合公报指出，法国和波兰将致力于进一步发展它们之间已经建立起来的“典范”合作。
公报特别指出：“双方商定，将鼓励签署新的，关于长期提供基础产品和原料的协定。双方特别谈到了发展铜方面合作的前景。”
对话者对国际问题进行的研究“表明双方对许多问题的看法、特别是对必须加强欧洲大陆和世界的缓和进程的看法有着广泛的一致”。

显示原版>>

Previous:苏最高苏维埃授予勃列日涅夫元帅军衔并为他竖立了一个半身铜像

Next:西班牙政府宣布「政治改革计划」


一种稍次于天然金刚石的单晶体制成

出版日期:1976.05.10
         期次:6343
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科三月十五日电】苏联科学家炼制了一种在性质上稍次于天然金刚石的单晶体。这种晶体的特点是具有化学稳定性，耐火性，极好的透明度。它的折光系数仅比“钻石标准”小十分之几。它可能成为无线电电子学、光学、化工等方面不可缺少的材料。
将一种稀土元素的氧化物置于坩埚中，然后慢慢加热到摄氏两千七百五十度，单晶体就是这样诞生的。再稍加上一些其他氧化物的染色掺料，就可使晶体具有黄玉、海兰宝石、红宝石、紫晶等色彩。
这种单晶体是在苏联科学院物理研究所的试验室中获得的。领导试验室的是列宁奖金和诺贝尔奖金获得者阿·普罗霍罗夫，他也是激光的创始人之一。

显示原版>>

Previous:日本《读卖新闻》消息《氢发动机的研制取得进展》


意大利等欧洲六国发生地震 灾情严重

出版日期:1976.05.10
         期次:6343
         版次:2
         栏目:\[第二版]
文章正文:
【美联社威尼斯五月七日电】昨晚在意大利东北部的塔利亚门托河流域发生了大地震，使许多小城镇的一些部分变为一堆瓦砾。
警方发言人说，大部分损害是在塔利亚门托河两岸的城镇和乡村造成的。
至少六个国家感到了这次最强大的地震：意大利、南斯拉夫、奥地利、捷克斯洛伐克、西德和比利时。
罗马的国家警察总部说，地震把福加里亚镇变为平地，并使布里亚、奥索波、圣皮埃特罗迪拉莫尼亚和科拉拉多等城镇的四分之一到一半遭到破坏。
在福加里亚的一位警官说，那里的局面是“灾难性的……许多人死亡，许多人失踪。我们缺少进行拯救工作的装备。我们没有力量。不可能估计死者的数字。”
内政部长科西加在罗马通宵工作，协调拯救工作。军队、警察、消防队员和志愿人员从许多哩以外赶往灾区。
地震把几十座桥梁震垮，并使数以吨计的石头和泥土落在这个地区的公路上。
地震还破坏了从西德通到的里雅斯特的油管。在发出信号说明油管漏油以后，技术人员使油停止流动。
据华盛顿的美国地质研究所说，这次地震的震中在慕尼黑以南的德国阿尔卑斯山，而据加利福尼亚大学说，震中在意大利北部。但是维也纳的地震测量所说，震中在乌迪内附近。
国家电台广播的乌迪内（受灾最重的地区的省会）消息今晨说，十八万人在露天度过了夜晚的大部分时间。军队在一些足球场和其它空旷地区搭起了六百座帐篷，民用工程人员赶忙修复对分散在农村地区的约六万人的自来水供应，这些人由于地震已无饮水了。
【美联社意大利杰莫纳五月八日电】当急救人员在遭受地震破坏的意大利东北部寻找可能的幸存者的时候，今天在这里又发生了四次中等程度的和强烈的地震。
国民警察说，在六日晚地震中，已知有六百二十八人死亡，二千多人受伤。他们说，死亡总数可能还要增加。
【路透社意大利乌迪内五月九日电】这次地震是意大利五十年来最严重的一次地震，五月六日以来还记录到了四十次小震。这些小震大多为里氏震计表上的三级到四级。
【美联社意大利威尼斯五月八日电】乌迪内省许多小城镇的广场上聚集了估计有十万无家可归的人和数万不敢回到一些村庄里少数没有倒塌的房屋里的人。
数十个城镇（其中许多只有一千多居民）被毁坏，只留下少数新建的房屋。
【合众国际社罗马五月七日电】官员们说，地震损坏了经过阿尔卑斯山脉的罗马—威尼斯的铁路干线，使得这一地区的约十万人断水停电，并且切断了四千六百七十根电话线。

显示原版>>

Previous:西班牙政府宣布「政治改革计划」

Next:黑格宣布因意大利发生地震取消原订在意地区的北约军事演习


印度国防部长称：印度政府一直注意印、巴、孟边境局势

出版日期:1976.05.10
         期次:6343
         版次:3
         栏目:\[第三版]
文章正文:
【印新处五月五日电】印度国防部长班西·拉尔今天对人民院说，印度政府一直密切注意印、巴、孟边境的局势。说这话是因为有一个议员问他，是否发生了侵犯边界侵入境内的情况。
萨马查尔社报道，国防部长对他说，在四月份（到二十八日为止）在印孟边境发生了四次交火事件，其中的两次性质是严重的，有人伤亡。他说，印度向孟加拉国政府提出了“强烈的抗议”。
他说，在同一个月在西部边界发生了一次开火事件，并且发生了三次巴基斯坦飞机侵犯领空事件。
关于侵犯陆上边界的问题将由印度地方指挥官和巴基斯坦地方指挥官来处理。国防部长说，关于侵犯领空的问题，印度已通过瑞士大使馆向巴基斯坦政府提出了抗议。他还说，最近没有接到过关于巴基斯坦或孟加拉国方面侵入印度领土的报告。
班西·拉尔告诉议员们，政府知道中国在印度边境的对面西藏修筑公路。他说，这些有关情况对印度安全有关系，印度在制订国防计划的时候已经考虑到了这一点。

显示原版>>

Previous:布托应达乌德邀请将去阿富汗进行正式访问

Next:埃利亚斯·萨尔基斯当选为黎巴嫩总统


英一理论刊物《马列季刊》文章《苏联是一个社会帝国主义国家！》

出版日期:1976.05.10
         期次:6343
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国共产主义者联盟（马列）理论刊物《马列季刊》第十一期发表一篇文章，题为《苏联是一个社会帝国主义国家！》，摘要如下：
英国共产主义者联盟（马列）全国委员会通过的关于社会帝国主义的决议说：
“英国共产主义者联盟（马列）明确宣布，正如中国共产党所指出的，苏联是一个由具有帝国主义阶级特性的新国家垄断资产阶级统治的社会帝国主义国家，它是口头上的社会主义，行动上的帝国主义。”
这项决议是在英国共产主义者联盟内部，就苏联的国家性质不断进行争论以后通过的。这场争论是在第二次特别大会通过决议之后开始的，进行这场争论是要反对这项决议中机会主义的和混乱的观点，以确立一条正确的路线。
第二次特别大会决议的主要弱点是，它采用机会主义态度，避而不谈苏联的阶级性，不提统治阶级而是提“新的统治势力”；它不提“苏联社会帝国主义”而是用“苏联修正主义”的说法；它不攻击苏联是世界人民的主要敌人，并在苏联构成威胁的严重性问题上摇摆不定。
由于犯了上述错误，原先的决议没有精确地运用马克思列宁主义。在苏联构成越来越大的威胁、在修正主义和托洛茨基主义就社会主义性质问题继续在群众当中散布混乱思想的时候，这是一个严重的错误。为了确定明确的阶级立场，对下述思想有明确认识是必要的，这就是：一个社会主义社会必须由无产阶级在真正的共产党的领导下掌握国家政权并积极参加建设社会主义经济。如果不具备这些条件，那么资本主义复辟始终是有可能的。正象毛泽东主席所指出的：“社会主义社会是一个相当长的历史阶段。在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，……存在着资本主义复辟的危险性。要认识这种斗争的长期性和复杂性。”
在苏联，群众在控制国家机器和安排生产计划等方面不起任何作用。计划现在是一种官僚主义过程。它愈来愈使为利润而生产重新成为主要的生产标准了，并把权力置于在各公司经理的手中，因而国家失去了协调整个经济的权力。最近的五年计划的执行情况清楚地表明，苏联的增长率近年来下降到西方资本主义国家达到的增长率。
农业方面的情况也一样，集体农庄现在由“专家”管理，他们有权处理农庄的财产和资金，有权买卖机器，有权转让土地、确定工资和奖金等。苏联在过去三年中购买粮食一事极其清楚地说明了苏联农业的全面倒退。
农业部门的大部分和工业部门的全部生产资料归国家所有这一点，现在已不能证明苏联存在着社会主义经济了。国家占有生产资料并没有改变仍然从价值生产者身上榨取剩余价值的状况。在苏联，榨取这种剩余价值和掌握国家政权的是国家垄断资产阶级。社会帝国主义一个国家的阶级性质决定了这个国家奉行什么对外政策，一个社会主义国家的对外政策是基于无产阶级国际主义、贸易伙伴互利、尊重主权和不干涉内政的原则基础上的，而苏联的对外政策则基于和美国争夺世界霸权、虚伪的“有限主权论”概念（它掩盖了苏联一九六八年对捷克斯洛伐克的入侵）和一种完全和西方帝国主义一样的剥削性的贸易政策。
可以证明苏联是帝国主义的一个明显的例子是它的经济军事化的程度。
经济军事化主要是基于超级大国的竞争，使经济崎形发展以超过它的对手：“根据苏联官方的统计数字，苏联国民收入大约为美国的百分之六十，而实际军事开支比美国多百分之二十。一九七四年，苏联的军事机器消耗了其政府开支的百分之三十五。”
超级大国的这种竞争同一个社会主义国家保卫革命完全是两回事。显然，它是社会帝国主义不可缺少的东西。苏联的军事机器如同西方的一样，是用来保护和扩大它的国外利益的。
在所谓的经济互助委员会（经互会）中，苏联控制了重工业，垄断了经互会一些国家的原料供应和分配。比如，捷克斯洛伐克生产的铀的百分之九十以上、保加利亚铁矾土出口的百分之九十四和铝的百分之四十九、波兰锌的百分之四十三都运到了苏联。
还可以概述社会帝国主义政策的另外许多例证。它公然干涉象印度和安哥拉这样的国家的事务，占领了日本的领土，苏联在联合国采取了维护所谓的“公海自由”的政策，反对第三世界国家建立二百浬领海权的要求——所有这些都说明了苏联的政策是地地道道的帝国主义性质。
我们的任务是抓住苏联国家性质的本质——即它是资本主义的，抓住它的对外政策的基本特点——即它是社会帝国主义的。对苏联进行阶级分析是马克思列宁主义政党党纲的一个关键方面，因为使人民对所有的敌人保持警惕是各国共产党人的义务。

显示原版>>

Previous:新加坡总理李光耀来华访问

Next:外电评勃列日涅夫获元帅军衔和竖立他的铜像


《东京新闻》报道：苏加紧对东南亚进行渗透

出版日期:1976.05.11
         期次:6344
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》五月五日刊登一篇报道，摘要如下：
继新加坡总理李光耀于五月十日访问中国之后，三十一日菲律宾总统马科斯将访问苏联。他们是分别应中国和苏联的邀请进行访问的，但是，他们的目的是微妙的。从印度支那解放算起已经一年了。他们的访问肯定会反映出如下的现实：在美国的影响力衰退了的东南亚的舞台上，中苏将进行激烈的角逐。
面临与马六甲海峡相连的新加坡海峡的凯佩尔兹造船厂，最近苏联的船只不断地进进出出。去年十一月苏联和新加坡签订了修理船舶的长期合同，其效果已经表现了出来。据苏联驻新加坡通商代表部最近公布的统计来看，去年进入新加坡港的苏联船只，平均每天达两艘。
苏联于三月下旬已决定援助马来西亚在马来半岛中部修建藤贝林河水库两亿四千万马币。
二月五日，在曾经是英国东印度公司实行扩张的据点——马来西亚北部的槟榔屿，举行了在第一次大战中战死的俄国兵的慰灵碑的揭幕典礼。据说，出席揭幕典礼的不仅有苏联驻马来西亚大使等外交官，还有停泊在槟城港的苏联货船船员。
苏联对从今年三月开始的马来西亚第三个五年计划也提出了它要在种稻、渔业、灌溉、水泥成套设备方面进行大幅度的援助等，它正在进一步加强同马来西亚的接近。
苏联渗透其势力，在印度尼西亚也不例外。它不仅许诺对建设两个水力发电站提供四亿美元的援助，而且提出对救济印尼国营石油公司的财政危机，要增加援助额。据说，对菲律宾也正在考虑大量购买砂糖、木材等主要产品。在马科斯总统访苏期间，落实的可能性加强了。
通过苏共二十五大，巩固了勃列日涅夫体制的苏联，对去年欧安会的成功感到高兴，它想以此为基轴，进一步推进“亚安体系”设想，对东南亚各国扩大其政治上和经济上的影响。

显示原版>>

Previous:香港《文汇报》资料《第四届贸易发展会议》

Next:《日本经济新闻》报道：《苏联瞄准马来西亚》


《日本经济新闻》报道：《苏联瞄准马来西亚》

出版日期:1976.05.11
         期次:6344
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》五月二日刊登一条消息，题目是《苏联瞄准马来西亚》，摘要如下：
加强对东南亚进行政治、经济援助的苏联，为了修建马来西亚最大的用于水力发电的水库，不久将向吉隆坡派遣由许多专家组成的代表团，这座用于水力发电的水库位于马来西亚中部彭亨州的淡麦岭河，是一项大型建设计划，需要投资六亿美元。苏联代表团预定同马来西亚方面商谈工程所需要的资金和技术问题。苏联还提出对马来西亚的第三个五年计划（一九七六年至八○年）进行援助。此外，还要求增加驻马使馆人员，以及在槟榔屿州为在第一次世界大战时战死的俄国士兵建立纪念碑，等等，对马来西亚的影响稳步增强。
据说，修建淡麦岭水电站的计划是已故拉扎克总理一九七三年访问莫斯科时同柯西金总理签署的技术援助协定的一部分，苏联方面第一阶段的测量工作业已结束，向马来西亚政府提出了报告。
据消息灵通人士说，马来西亚政府以前曾对苏联提出要求，所有工程费用是长期低息贷款，年利率为百分之三点一二五至三点二五，偿还期限，包括五年施工期在内共三十年。但是，苏联方面借口“对其他发展中国家的援助利率是百分之七”，拒绝了马来西亚政府的要求。
苏联最近公布派代表团访问马来西亚，意味着就这些难以解决的条件，已达成原则协议，在观察家之间有权威的看法是“苏联方面考虑到越南战争结束后的东南亚形势，接受了马来西亚方面的要求”。
不仅是这一项大型计划。自从前年中国在吉隆坡开设大使馆以来，苏联对马来西亚开展工作已极为活跃。

显示原版>>

Previous:《东京新闻》报道：苏加紧对东南亚进行渗透

Next:香港《盘古》月刊文章：《访问一位新加坡过港学者苏联对新加坡的渗透》


法刊文章：《北约：对共产党人怎么办？》

出版日期:1976.05.11
         期次:6344
         版次:1
         栏目:\[头版]
文章正文:
认为意大利对北约很重要，如意共参政，美采取“容忍”态度更有利
【本刊讯】法《新观察家》周刊五月十日以《北约：对共产党人怎么办？》为题，发表文章，摘要如下：
如果共产党人六月间在意大利取胜，北大西洋公约组织似乎不会因而被搅乱，基辛格也不大可能实行他发出的威胁。
在北约的四个地中海成员国中，希腊已退出该组织；另一个成员葡萄牙已滑向左，因而不再是“可靠的”了；第三个成员国土耳其在美国的仍然是优先中之优先事项——监视、侦察、收听——中，只不过是一个无力的环节。
因此，并不是意大利之滑入左翼政权可能引起北约南翼灾难性的削弱。自一九七四年以来，这种削弱已属事实，以致人们竟在谈论“两个速度”的北约了：中欧是尖端的速度，其中德国在飞翔；另一个是地中海南翼的速度。地中海一切都滑得比预计更快，大西洋组织在那里越来越清楚地表明它只不过是纯美国的军事力量的适宜环境。
在这种情况下，为什么不劳神排除共产党的意大利？因为意大利在两方面有份量：军事上，有一点份量；战略上，份量很大。从军事上说，它有一千三百辆坦克，四百九十五架战斗机，三十来个旅和一支不容忽视的海军。从战略上说，它是一个位置异常好的海空军基地储蓄所；美国的进攻型核潜艇驻在撒丁岛和马达莱纳岛；第六舰队的主要停泊基地在加埃塔和西西里岛的锡贡内拉；北约组织南翼各军最高司令部是在那不勒斯。在希腊背叛之后，美国将军们手划十字架祈祷：“愿我们能保住意大利！”
但是当铁托注定要死的那天来到时，意大利的战略地位的意义就全然不同了（更重要了）。如果南斯拉夫那时重新落入苏联势力范围，意大利就不再是中心卒子，而是前沿卒子了。
在这种情况下，美国人无论怎样感觉酸溜溜的，他们容忍共产党的意大利总比排除共产党的意大利更为有利。
在北约组织中容纳一个由共产党人统治的国家，这是一个很难向舆论界和美国国会推销的计划。为了使这件事通得过，基辛格好象在寻找一种方案。他说，应该重新谈判联盟。同时，国会有一份能说明问题的报告说，正在筹划美国的一项新战略。

显示原版>>

Previous:美新处报道：《福特否决军事援助法案》

Next:铁托对希腊记者发表谈话


法新社评论：《库利科夫对苏联文职领导人的警告》

出版日期:1976.05.11
         期次:6344
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎五月七日电】题：库利科夫将军对苏联文职领导人的警告
苏联军队总参谋长库利科夫将军五月七日严厉警告苏联“文职”领导人，要他们不要“低估帝国主义使世界上受到的战争威胁”。
观察家们认为，这一警告是苏联军人对今年四月二十九日任命乌斯季诺夫接替死去的格列奇科元帅担任国防部长一职的第一个反应。
库利科夫将军（其文章在胜利节之际发表在《消息报》上）谈到“缓和”仅仅是为了突出它的敌人，并认为苏联必须既“清楚地估计”在世界上发生的积极变化，也要“清楚地估计”“那些反对这些积极变化的反动力量”，他提醒说，因为，在世界上存在着“反对缓和的力量，它们拒绝和平共处的原则”。
如果他的文章反映了在格列奇科死后被排斥在重大的政治决定之外的苏联军人的普遍情绪的话，那么它可能标志着苏联军队和党的关系变化的一个阶段。

显示原版>>

Previous:日报评勃列日涅夫获苏联元帅军衔

Next:英报文章：《罗马尼亚人要求俄国归还比萨拉比亚》


法新社评贸发会议

出版日期:1976.05.11
         期次:6344
         版次:3
         栏目:\[第三版]
文章正文:
【法新社内罗毕五月九日电】题：“富国”取得了第一局胜利
一位头脑有点清醒的非洲代表说：“我们受了骗甚至我们还不知道。”
这句话反映了许多看法。因为如果说现在还不能说第四届联合国贸发会议上发生了冲突，但“富国”已对“穷国”赢得了几分，这几分将在这个月的谈判中占很重要的份量。
由于在绝对希望从内罗毕会议上得到某些东西的最贫穷的国家和那些最不肯让步的、主张要么全有要么全无并经常是最富的但又不是石油生产国的国家之间存在着矛盾和利害冲突，各种实际立场之间的差距是很大的。
因此，富国的立场是明显的并逐渐取得可能的一致，而第三世界的立场似乎没有在会议开幕前那样坚定。随着关于议程上的主要问题的谈判的真正开始，未来的日子在这方面将是决定性的，因为目前还处在发表意见阶段。第二局将在十日开始。

显示原版>>

Previous:美报评基辛格在贸发会议上的发言

Next:象牙海岸总统在巴黎记者招待会上发表谈话


朗斯里·乔西里回到泰国后说：泰艺术团访华加强了两国人民的友好关系

出版日期:1976.05.11
         期次:6344
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《中华日报》五月八日刊登一篇报道，摘要如下：
结束对中国的三周友好访问，于六日率团回国的泰国艺术代表团团长朗斯里·乔西里昨天向本报记者指出，通过此次泰国艺术代表团的访问中国，已加强了两国人民的友好关系及增进了解。
朗斯里告诉记者说，泰国艺术代表团在中国首都北京及上海、广州演出时，受到中国政府官员及广大中国人民的热烈欢迎，泰国艺术团所到之处受到中国人民的温暖及隆重的欢迎。
朗斯里续称，在北京演出时，中国人大常委会副委员长姚连蔚、谭震林，国务院副总理孙健，文化部长于会泳，副外长韩念龙，中国人民对外友好协会会长王炳南等都莅场参观。
该位艺术厅厅长说，泰国艺术代表团访问中国期间，不单只进行演出，向中国人民宣扬泰国古老文化，同时还参观了中国的各项表演，两国艺人还在友好及亲切气氛中互相学习对方艺术。
朗斯里续称，泰国艺术代表团获得中国政府的优渥招待，当该团有何需要时，东道国总是给予安排及提供一切方便。
朗斯里认为两国人民的文化交流而建立起来的友好关系是稳固及永恒的。
他认为泰国艺术代表团此次访问中国获得重大的成果，使中国人民加深了对泰国人民的了解及巩固彼此的感情。

显示原版>>

Previous:曼谷《星暹日报》报道：泰国艺术团在苏受辱情况


曼谷《星暹日报》报道：泰国艺术团在苏受辱情况

出版日期:1976.05.11
         期次:6344
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《星暹日报》五月七日刊登最近随泰国艺术团访问苏联归来的一名泰政府官员向访者披露艺术团在苏受辱情况，摘要如下：
在苏联进行了为期三周访问的泰国艺术代表团，已于上月二十八日静悄悄的返抵曼谷，一位随团的政府官员告诉记者，抵达莫斯科机场时，比抵达廊曼机场还要寂静得多。
老实说，记者也根本不曾关心泰艺术团出国访问的新闻，然而就在另一个泰国艺术团昨天访问中国回来的同时，记者偶尔碰见一位随艺术团刚从莫斯科回来的政府高级官员，顺便问问他访问苏联的情形，在那边玩得是否痛快？除了社会制度外，苏联和泰国有什么分别……。
谁知这位刚从苏联回来数天的政府官员，竟象打开话匣子一般，向记者发了大堆牢骚：“真令人失望，想不到苏联官方，对我们如此冷淡，你要知道，我们是第一批访苏文化代表团，团长是艺术厅副厅长，至少也派个同等头衔的官员，到机场接我们，何况我们是满腔热情抱着为增进两国友谊的愿望，老远跑到莫斯科去的。”
“……飞机未降落时，我们满怀兴奋心理预测着苏联官员带着鲜花接我们。但是我们从飞机下来后，摆在我们面前的，是冷清清的场面，苏联当局只派了三位低级职官迎接我们，整个旅程负责照应我们的，也是这三位职官……
“……我们渺茫的东张西望一阵之后，才发现公使乃他侬，心中才稍为温暖，但乃他侬一见面，便告诉我们，若不是他在前一天提醒苏联官方的话，可能连车子也忘了派往迎接呢！
——“你想，如果你到我家拜访我，我却只叫出一个佣人来接待你，那么你心里有何感觉呢？
“虽然苏联是大国，我们是小国，我们自量不敢与其较量，但是既然要交朋友，虽不能给予泰国真正的平等，也该给一点面子呀！”
“在访问期间，一位男团员几乎被一个苏联人打中，若不是其他团员劝解，准会闹出事来的，而女团员们也曾被调戏，总之，当我们抵达廊曼机场时，心里忽然一阵轻松愉快，因为在那儿，我们所看到的，是缺乏真挚诚意的面孔”。
听完他的牢骚后，记者问他，这些资料是否能登在报纸上？他毫不思索的说：“把它登出来也好，否则苏联当局根本无从获悉我们的感受”！

显示原版>>

Previous:香港《盘古》月刊文章：《访问一位新加坡过港学者苏联对新加坡的渗透》

Next:朗斯里·乔西里回到泰国后说：泰艺术团访华加强了两国人民的友好关系


美《华盛顿明星报》记者说：福特同里根竞争中民主党跨党投票起决定作用

出版日期:1976.05.11
         期次:6344
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿明星报》记者詹姆斯·迪肯森五月五日报道：
在共和党八月份在堪萨斯城召开的全国代表大会上，要经过中间集团才能确定该党的总统提名的可能性越来越大了。
这是因为里根在印第安纳州的共和党预选中，获得了压倒福特总统的决定性胜利，在阿拉巴马州和佐治亚州的预选中获得了大胜。
里根在星期二的胜利和上星期六在得克萨斯州获得压倒对方的大胜之后，现在在代表人数上领先于福特，这就使得共和党代表大会上的力量对比，可能要由东北部几大州里没有明确表态的代表来决定。
里根说：“我们认为，由没有明确表态的代表组成的第三集团将在堪萨斯城起决定作用。我们将一如既往，继续进行竞选。”
印第安纳州的预选结果，使得里根关于他今年秋天同一位民主党人竞选总统时有可能当选的说法更加可信，因为这是他在一个北部的州里第一次获得预选胜利。印第安纳州的预选结果表明，在他获得一连串的胜利之后，他还很有可能在下星期二的内布拉斯加州和西弗吉尼亚州的预选中再次获得胜利。
福特减慢里根势头的主要机会是五月十八日他的家乡密执安州的预选。密执安州同得克萨斯、印第安纳、爱达荷、阿肯色、田纳西、蒙大拿和新泽西州一样，允许跨党投票。
这助长了共和党保守派长期以来所持有论点：只有象里根这样的候选人才是共和党的唯一希望，因为只有一个真正的保守派才能成为吸引无党派人士和民主党人的另外一个可供选择的候选人并使共和党获胜。
谁都不知道有多少原来支持华莱士的人跨党投了里根的票，但是，一群群选民在离开投票站时表示，其他因素，特别是里根所提出的种种论点，是更为重要的。在这样一场势均力敌的竞争中，民主党跨党投票的人显然起着决定性的作用。

显示原版>>

Previous:美报记者特里惠特文章：《预选遭到失败后，福特阵营中要求抛弃基辛格的情绪激烈》

Next:美报评论：《基辛格进行了美国最大的出卖》


美报记者特里惠特文章：《预选遭到失败后，福特阵营中要求抛弃基辛格的情绪激烈》

出版日期:1976.05.11
         期次:6344
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《巴尔的摩太阳报》五月七日刊载该报驻华盛顿记者亨利·特里惠特的一篇文章，题目是《在预选遭到失败后，福特阵营中要求抛弃基辛格的情绪越来越激烈》，摘要如下：
在一些共和党国会议员要求福特总统解除他的国务卿的职务以便挽救他自己的提名之后，关于基辛格可能失去他的职务的推测昨天增加了。在对外政策问题对福特四日在印第安纳州的预选中失败起了一部分作用后，基辛格容易受到攻击的问题又出现了。当福特的顾问们昨天设法制订一个新的竞选战略时，这个问题变得更为尖锐了。
第一次宣布的重新估计的结果，着重表明里根在多大程度上已经抓到了竞选中的主动权。在白宫，发言人内森说，福特在每个州的预选之前将不再对他的机会作出估计。
福特总统在党派斗争中首先关心的是争取获得提名所需要的共和党的选票，其中包括保守派的选票。但是，在获得提名后，他就需要民主党人的选票，调查报告表明，基辛格仍然是这个国家中最孚众望的知名人士之一。他的辞职将会由于其本身的关系引起激烈的争议，并加剧说福特再次向里根屈服的指责。
在世界上，这位国务卿的去职可能使人们对美国的对外政策是否持久不变产生广泛的捉摸不定的感觉。昨天莫斯科和巴拿马（现有的世界和区域问题的关键地方）的官员们都对美国向右转提出抱怨。大多数推测的最后结果是，认为基辛格会留任。但是这位国务卿在今天从非洲返回华盛顿后显然会发现他自己再次成为人们争议的中心。

显示原版>>

Previous:铁托对希腊记者发表谈话

Next:美《华盛顿明星报》记者说：福特同里根竞争中民主党跨党投票起决定作用


美报评基辛格在贸发会议上的发言

出版日期:1976.05.11
         期次:6344
         版次:3
         栏目:\[第三版]
副题:《基辛格拿援助作交易，人们认为建立资源银行的计划是对策》
文章正文:
【本刊讯】美国《纽约邮报》五月七日刊登一篇文章，题为《基辛格拿援助作交易》《人们认为建立资源银行的计划是部分对策》，摘要如下：
基辛格昨天在内罗毕联合国贸易和发展会议上的发言就像他去秋在联合国的引人注目的发言一样，一方面愿意通过谈判对国际金融安排作有限修改，另一方面又拒绝穷国最普遍的要求。
不出所料，基辛格建议的核心就是国际资源银行，这种银行旨在刺激私人向较贫穷国家投资以开发石油和天然气等矿产资源。据参预制订这项建议的一位国务院人士说，资源银行也可以被用来发展农产品，虽然这一方面主要仍将由世界银行和区域性开发银行负责。
此外，如果无法以其他方式获得资金，例如出口税或商业贷款等，资源银行也可以被用来为商品缓冲库存提供资金，因此间接地有助于稳定某一商品的价格。
福特政府希望以这项建议作为诱饵（因为稳定商品价格也许是欠发达国家最重要的一项要求），从而使第三世界一些更加激进的建议失效。
正如美国一位研究发展问题的经济学家所说，建立国际资源银行的建议“就像向一个要买电视机的人推销汽车一样”，第三世界是否会接受将有待分晓。
政府承认，第二个大问题是替资源银行筹集基金问题。希望获得的十亿美元资金主要来自工业化国家和石油生产国，但是后者也许对于为另一家国际开发银行提供资金不那么热心，甚至法国财长富尔卡德也在内罗毕表示，他对“银行机构的扩散”持保留态度。
对于七十七国集团（这个集团实际上包括一百一十一个世界上较穷的国家）的其他一些关键性要求，基辛格发出的信息也采取了同样的作法，即为了避免作重大让步而先作一些小小让步。对于最贫穷国家提出的延期付债要求以及对于今年晚些时候召开一次重要债务会议的要求，美国的答复是重申它认为，虽然已经商定应当由“一个适当的场合来研究”某些国家“在获得资金和还本付息方面存在的严重困难问题”，但是各国的债务只有根据具体情况才能加以处理。
对于七十七国集团提出的工业化国家保证以国民生产总值的百分之零点七拨作援助的要求，美国的建议是向最贫穷国家提供“不附加条件”的援助和增加以馈赠方式而不是贷款方式提供的援助。
对于制定在法律上有约束力的技术转让法典的要求（根据这个法典，工业化国家必须几乎免费地放弃专利权），基辛格先生的建议是，成立一个国际工业化研究所以扩大对“适合”发展中国家的需要的技术和各项技术培训计划的研究。
对于第三世界主张改组联合国贸易和发展会议这一要求，美国没有发表意见。另一方面，美国则满足于使这个会议继续保持它目前的形式，即作为一个拟订贸易和发展问题的政策而没有执行权的机构。

显示原版>>

Previous:英报文章：《罗马尼亚人要求俄国归还比萨拉比亚》

Next:法新社评贸发会议


美报评论：《基辛格进行了美国最大的出卖》

出版日期:1976.05.11
         期次:6344
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《曼彻斯特联合报》五月五日刊登一篇评论，题为《基辛格这位毁灭性政策的设计师进行了美国最大的出卖》，摘要如下：
本专栏作家一个月之前曾说过，苏联可能即将采取一阵目的在于使世界力量对比发生有利于共产党力量的根本改变的新侵略扩张行动。不幸，越来越多的迹象表明，本专栏作家的看法是正确的。苏联的马尔采夫将军最近指出，苏联武装力量的任务是“保卫”社会的革命变革，而且世界力量发生有利于苏联阵营的根本变化已使西方不可能进行核报复。
英国刊物《情报文摘》报道，他写到，“西方想压制某个西方国家内部进步变革的任何企图”可以看作是反对革命运动的“侵略”，而且可能挑起苏联进行军事反应。换句话说，如果美国或西欧采取行动反对意大利或法国的共产党接管，红军很可能进行干涉，冒发生全球冲突的风险以粉碎北约组织和控制欧洲、非洲和亚洲的大片陆地。由于共产党人扬言要在不久的将来进入法国或意大利的政府，这种红军政策声明肯定会引起最严重的不安。
国务卿基辛格的非洲之行，顺利地和毫不费力地放弃了对自由世界的防务非常重要的一种立场。当然，我指的是基辛格下述声明：美国赞成在整个非洲实现黑人多数统治，美国将对这种势力给予道义上的支持，罗得西亚白人政府将只再存在两年，过后就把这个国家交给黑人统治。
美国政策的这种毁灭性改变意味着美国保证要摧毁南非政府，从而把一个强大繁荣的国家陷入恐怖分子进攻和内战的恐怖环境中。削弱或摧毁南非共和国将意味着搞垮西方在非洲大陆拥有的一个在军事上、政治上和经济上强大的盟国；危及美国海军舰只和商船到远东和盛产石油的波斯湾去的通道；并且大概使苏联人得到一个控制世界黄金产量的据点，从而让苏联能够随心所欲地使西方陷入财政危机。

显示原版>>

Previous:美《华盛顿明星报》记者说：福特同里根竞争中民主党跨党投票起决定作用

Next:日报评勃列日涅夫获苏联元帅军衔


美新处报道：《福特否决军事援助法案》

出版日期:1976.05.11
         期次:6344
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿五月七日电】题：福特否决军事援助法案，认为对出售武器“进行不明智的限制”
福特总统已经否决了今年的对外军事援助法案，认为其中有着“不明智的限制”，会使他奉行“一项连贯的、一贯的”美国对外政策的能力严重受到限制。
总统在五月七日给国会的一个表示他反对这个法案的咨文中说：“由于硬性规定一个专横的出售武器的限额，它使我们对我们朋友的合理的防务需要作出反应的能力受到限制，并妨碍我们的工业同外国供应者进行公平的竞争。”
这位总统还说，他是根据宪法反对这个法案的。他说，这个法案提出“一系列引起反感的要求，因为根据这些要求，几乎所有移交武器的重要决定，都必须由国会一个个地加以审查从而拖延一个时期，而且可能由国会的共同决议所否决”。
这项法案将授权在到六月三十日为止的一九七六财政年度中以三十一亿六千七百万美元用于军事援助，再加上以那个数目的百分之二十五用于随后的三个月的“过渡期”，以便使这个计划继续到十月一日新的财政年度的开始。
对外军事援助计划，目前是根据一项使这些计划的授权和费用维持到六月三十日的“持续决议”进行的。众院一委员会由于预期会遭到这种否决，本周开始起草包括一九七六和一九七七财政年度的为期两年的对外军事援助法案。
就在参议院四月二十八日就这项法案采取最后行动之前，参议员汉弗莱说，虽然这项法案在同众院磋商时作了一些修改，它仍然使国会得到了“能对出售武器问题进行有效监督的工具”。
有许多修改在很大程度上是汉弗莱造成的。这项由汉弗莱所提出而且最后为国会所通过的法案，将使国会对军事援助计划有着空前的控制权，因为这项法案允许国会以共同决议审查和反对建议中的政府和商业性质的武器出售。

显示原版>>

Previous:外电外报评新加坡总理李光耀访华

Next:法刊文章：《北约：对共产党人怎么办？》


日报评勃列日涅夫获苏联元帅军衔

出版日期:1976.05.11
         期次:6344
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《每日新闻》五月九日刊登一则发自莫斯科的消息，题目是《勃列日涅夫总书记升任元帅，自斯大林以来首次掌握了党军大权》，摘要如下：
塔斯社八日宣布，最高苏维埃主席团授予勃列日涅夫总书记以苏联元帅的称号。以这种形式掌握党和军队是自斯大林以来的第一次。
塔斯社消息中，另一个引人注目的地方是，使用了“苏联国防会议主席”勃列日涅夫这种措词。苏联国防会议这个名称，过去一直是一个没有公开过的“虚幻的机构”。这次首次确认了它的存在。
据说，新“国防会议”是在一九七四年四月召开的中央委员会全体会议上秘密建立的，由政治局委员、总理、国防部长、外交部长等苏联党政军警的最高负责人组成的。一旦有事时就将起最高作战司令部的作用。
【本刊讯】日本《读卖新闻》五月九日刊登一则该报记者发自莫斯科的消息，题目是《勃列日涅夫总书记晋升为“元帅”，可能将加强对军队的直接领导》，摘要如下：
这次总书记的“晋升”，与上月下旬格列奇科元帅逝世后，文官乌斯季诺夫就任国防部长联系在一起，许多人认为：证实了最近的这样一种倾向：即，政治局也就是说总书记直接加强了对整个军事政策的直接领导；直接的原因是考虑到起用文官国防部长在军队内部势必产生的影响，同时，也是为了迎接苏联军队干部的世代更替的这一微妙的时期，而可能要进一步加强总书记对军队的控制权。

显示原版>>

Previous:美报评论：《基辛格进行了美国最大的出卖》

Next:法新社评论：《库利科夫对苏联文职领导人的警告》


铁托对希腊记者发表谈话

出版日期:1976.05.11
         期次:6344
         版次:1
         栏目:\[头版]
文章正文:
【法新社贝尔格莱德五月八日电】南斯拉夫总统铁托，今天谴责“外界”试图阻挠共产党参加西欧一些国家的政府。铁托元帅在接见雅典报纸《每日新闻》记者时说，某些西方国家把“有生气的力量”撇在一边的做法是“荒谬的”，但是他说，这是“这些国家的内政，它们肯定会找到符合它们民族利益的解决办法”。
铁托说：“在任何情况下，外界任何人都无权以广泛团结或所谓关心这些国家的前途为名，提出建议或强行施加解决办法。”
他接着说，“更不必说出自集团的立场进行威胁和讹诈了”。观察家们认为，这显然是指美国。
铁托还敦促巴尔干国家通过合作解决它们的分歧，“而不抱任何这样的幻想，即第三方会无私地帮助它们”。他深信，尽管希腊和土耳其存在着“影响它们关系的严重而复杂的问题”，它们还是能够解决这些问题，建立信任关系，并通过相互努力为塞浦路斯问题作出贡献。
他接着说，“加强集团结构是同安全背道而驰的。如果不理解这个真理，欧洲就会发生严重的停滞。”

显示原版>>

Previous:法刊文章：《北约：对共产党人怎么办？》

Next:美报记者特里惠特文章：《预选遭到失败后，福特阵营中要求抛弃基辛格的情绪激烈》


外电外报评新加坡总理李光耀访华

出版日期:1976.05.11
         期次:6344
         版次:1
         栏目:\[头版]
副题:日报报道：《为牵制苏联扩张，新加坡总理李光耀访华》
文章正文:
【本刊讯】《日本经济新闻》五月九日刊登该报记者发自新加坡的消息，题目是《为牵制苏联扩张，新加坡总理李光耀启程访华》，摘要如下：
新加坡总理李光耀对中国进行为时两周的访问。多数人认为，通过这次访华，中新之间不会一举建立邦交，但是，两国关系会由此将更加紧密，向事实上的邦交正常化迈进。另外，李总理的访华，是在二月召开的东南亚国家联盟首脑会议之后，加盟国首脑首次同北京接触，其政治意义重大。
据说李总理在北京逗留期间，将同中国的首脑们进行充分的交谈。
此间观察家一致认为，此次访华的最大目的在于牵制苏联在东南亚地区的急剧扩张。苏联影响的增长和美国的撤退，使想保持地区力量均衡的新加坡迅速地接近中国。据说，在东南亚国家联盟会议上，各加盟国在原则上一致认为应该同中国实现邦交正常化。
但是，很少人认为，通过这次李光耀总理访华，两国将建立邦交。据说，该总理判断“还不到时机”。李总理没有改变如下态度：“邦交正常化要在东南亚国家联盟中最后一个实现”。
以此次访华为契机，两国的经济关系将飞跃地扩大。
《读卖新闻》报道《对苏联扩张打进楔子》
【本刊讯】日本《读卖新闻》五月九日刊登该报驻新加坡特派记者的消息，题为《中国邀请新加坡总理李光耀的目的，对苏联的扩张打进楔子》，摘要如下：
新加坡总理李光耀从十日起用两周时间进行首次访华。北京在南亚的对苏战略中意识到新加坡所占据的重要地位，以邀请李光耀为开端，中国的东南亚外交将进入新的阶段。
李总理这次访华，始终被认为是“友好访问”。
另一方面，对北京来说，邀请没有建交的国家元首，除尼克松和福特两位美国总统以外，这是第一次。这件事情本身就可以认为，是为了对苏联在印度支那，特别是在东南亚稳健增长的“外交、经济攻势”进行强有力的反击。这就是成功地进行了国内的反击右倾翻案风斗争的北京，在截至去年为止同东南亚国家联盟三国（马来西亚、菲律宾、泰国）建交之后，进入了采取“对东南亚国家联盟攻势”的第二阶段的季节。
另外，新加坡同印尼、菲律宾都主张“美国军事力量在东南亚的‘存在’是必要的”。美国于去年十二月提出留在东南亚岛屿上的“新太平洋主义”。北京认为这是符合对苏战略原则的。就是说，中国和东南亚国家联盟在对美国对印支问题上有着共同的基础。
李总理访华，还将代表要同北京发展对话的东南亚国家联盟的意向。苏联势力对东南亚地区的渗透被评为“笨拙、虽然不象快车那么快，却很踏踏实实”。其评价未必是好的。事实上，东南亚国家联盟是不理睬勃列日涅夫总书记提出的亚安体系的。这样，东南亚国家联盟的大多数如转向反对霸权，北京对苏联的牵制将取得很大的有利地位。
【法新社北京五月九日电】（记者：弗利波）新加坡总理李光耀应中国政府的邀请将对中国进行两周的访问。
新加坡外长拉贾拉南曾在一九七五年三月访问过中国，并且会见了中国外长乔冠华和已故总理周恩来。
他当时肩负着进行试探的使命，他在同中国领导人会谈后说，中国“愿意等待”新加坡认为合适的时候建立外交关系。
这里的外交人士认为，关于东南亚国家联盟，中国将重申它希望各成员国加强合作。北京认为，这种合作将阻挠苏联在世界这部分地区的影响。

显示原版>>

Next:美新处报道：《福特否决军事援助法案》


香港《盘古》月刊文章：《访问一位新加坡过港学者苏联对新加坡的渗透》

出版日期:1976.05.11
         期次:6344
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《盘古》月刊第九十三期（五月一日出版）刊登一篇文章，题为《访问一位新加波过港学者苏联对新加坡的渗透》，摘要如下：
自从印支战争结束后，由于美国退出东南亚太快，使各国政府都没有准备。本来苏联一直不太注意东南亚，因它一向是美英法日等国的势力范围．，美国退出后它就乘虚而入，但现在它的势力还不很巩固。莫斯科离东南亚毕竟太远，何况东南亚各国政府对它也有警惕。
苏联和新加坡的外交关系如何呢？
在原则上和理论上，新加坡在外交方面是采取不结盟的中立政策，但实际上是中间偏右和亲西方，特别是亲英美。现在，美国势力正逐步撤出东南亚，东南亚各国的共产党势力正在大增。苏联在东南亚的影响将会愈来愈大。新加坡政府希望在美苏之间保持中立，但必要时可能投靠势力较强的一方。
苏联和新加坡之间的外交活动十分频繁。双方签订了贸易、文化交流等协议。新加坡官员又时常访问莫斯科。
有什么证据显示苏联已加紧了它在新加坡的活动？
从一九六九年开始，苏联就派遣留学生到新加坡学习中文；一九七○年又设立船务公司。一九七一年苏联只有几十艘船在新加坡修理，但在一九七三——七四年则剧增至一千多艘。这个急剧的增加数字，反映了苏联在东南亚的海洋势力的膨胀。
一九七二年，苏联在新加坡设立「莫斯科人民银行」，对东南亚与亚洲各国进行金融渗透。每年苏联都在新加坡搞什么工商业展览、机械展览；又派遣文艺、体操等表演团到新加坡表演，并举办了电影节、摄影展览；上个月才举行过苏联画展。
在新加坡的「邵氐大厦」，苏联设有一文物中心，供应大量的中英文宣传品和反华资料，甚至免费赠送。苏联在新加坡的新闻社很明显地是一个特务机构。
苏联对于新加坡文化界的渗透有什么成果吗？
新加坡很多文化界著名人士都应邀访问过苏联。当然，这并不是说到过莫斯科的人都被收买了。但苏联积极拉拢文化界人士的企图是显而易见的。．
过去新加坡的一些华文报纸，也刊登一些揭露苏联侵略行径的消息和文章。但后来由于苏联施加压力，新加坡政府加强了对华文报纸的控制，现在华文报纸都不敢刊登反对苏联侵略行为的文章了。

显示原版>>

Previous:《日本经济新闻》报道：《苏联瞄准马来西亚》

Next:曼谷《星暹日报》报道：泰国艺术团在苏受辱情况


香港《文汇报》资料《第四届贸易发展会议》

出版日期:1976.05.11
         期次:6344
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《文汇报》五月六日刊登一篇资料，题为《第四届贸易发展会议》，摘转如下：
联合国贸易和发展会议第四届会议已在肯尼亚首都内罗毕开幕。
联合国贸易和发展会议是联合国在经济方面的一个重要组织，这个组织是在发展中国家的倡议和积极推动下在一九六四年成立的。
长期以来，国际贸易和国际贸易组织一直为帝国主义、特别是超级大国所控制和垄断，使发展中国家遭受残酷掠夺和剥削，发展中国家强烈要求改变这种情况，提出改变旧的国际经济秩序的要求。在它们的建议下，一九六四年召开第一届联合国贸易和发展会议，同年十二月，联合国大会决定建立这个组织作为它的一个机构。
贸易和发展会议已举行过三届。发展中国家在历届会议上控诉了帝国主义、殖民主义和超级大国的剥削罪行，同苏美两霸进行了不懈的斗争，坚决维护国家主权和民族经济权益，并且提出了许多合理的建议和主张。在第三届会议上，通过了关于制定“各国经济权利和义务宪章”的重要决定，以及关于初级产品贸易的决议等。一九七四年联大通过了这个“宪章”。
在第三世界国家的有力推动下，联合国大会先后召开了两次特别大会（即第六届和第七届特别联大）通过了关于改革旧的国际经济秩序、建立新的国际经济秩序的“宣言”和“行动纲领”以及许多有关的决议。但是，由于帝国主义、特别是超级大国的阻挠和破坏，这些决议远未得到全面实施。第三世界国家依然遭受着剥削和掠夺，它们的出口收入减少，外贸赤字和外债增加，经济发展受到严重阻碍。这种情况进一步激发了广大发展中国家的斗争意志，它们积极推动召开第四届贸易和发展会议，并强烈希望通过这届会议使过去已经决定的各项原则得以逐步落实，以便改变现存的不合理的贸易关系。把争取建立新的国际经济秩序的斗争进一步引向深入。“从七十七国集团”的发展看第三世界的团结合作联合国贸易和发展会议的成立和召开，说明了第三世界在国际事务中正在发挥越来越大的作用。广大发展中国家在国际经济领域里的反帝、反殖、反霸斗争中，不断加强团结和合作。早在第一届会议期间，七十七个发展中国家就联合起来，组成“七十七国集团”，现在成员已经发展到一百零八个。在每届贸发会议召开之前，“七十七国集团”都举行部长级会议，为贸发会议作准备，对促进第三世界国家团结反霸斗争起了显著作用。今年二月三日至七日，“七十七国集团”在菲律宾首都马尼拉举行第三次部长级会议，讨论发展中国家在第四届会议上所要采取的共同立场。这次部长会议所通过的马尼拉“宣言”和“行动纲领”，强调第三世界国家之间必须团结一致，加强合作，为建立新的国际经济秩序共同斗争。关于“商品综合方案”联合国贸易和发展会议第四届会议，讨论的主要议题有商品综合方案，制成品贸易、债务、技术转让和发展中国家之间合作等问题。
什么是商品综合方案？
发展中国家出口的初级产品占总出口的四分之三以上。长期以来，由于帝国主义垄断国际贸易，操纵市场价格，进行贱买贵卖，残酷掠夺原料，加上近年来，帝国主义又转嫁经济危机和输出通货膨胀，发展中国家的贸易条件不断恶化，经济发展受到了严重损害，它们迫切要求改变这种不合理的状况，提出了一项解决它们出口的初级产品价格问题的商品综合方案的合理主张。
商品综合方案所提出的主要措施是：、建立多种商品的国际储存；二、为建立国际储存而筹集一笔共同基金。
所谓建立多种商品的国际储存，就是储存一定数量的对发展中国家的出口贸易影响较大的多种商品。当某些商品在国际市场上价格下跌到协议的最低水平时，国际储存机构就按照有关协议的规定买进这些商品，使价格不致于再下跌；当价格超过协议的最高水平时，就抛售这些商品，或按适当价格卖给参加国际储存的国家，使价格不再上涨。通过这种对市场的干预，可以稳定商品价格和保证商品的正常供应。
此外，方案还提出其他一些措施：如各国政府承诺在特定时间内各自出口和进口某种商品的数量；对出口处于不利情况的发展中国家给予补偿性贷款；要求发达国家取消对发展中国家工业制成品和半制成品出口的关税和非关税壁垒以及限制贸易的办法，以利于发展中国家扩大加工和出口贸易多样化。
两个超级大国都反对这个方案，美国主张只“在逐项的基础上讨论对各种商品的新安排”；苏修对决议的某些原则表示“怀疑”，说什么“国际商品协定必须成为商品问题综合办法的核心”，“建立国际商品储存不能解决市场稳定问题”，企图以“中长期双边贸易协定”来取代商品综合方案。

显示原版>>

Previous:象牙海岸总统在巴黎记者招待会上发表谈话

Next:《东京新闻》报道：苏加紧对东南亚进行渗透


象牙海岸总统在巴黎记者招待会上发表谈话

出版日期:1976.05.11
         期次:6344
         版次:3
         栏目:\[第三版]
副题:《青年非洲》文章《象牙海岸：乌弗埃访问巴黎的政治意义》
文章正文:
【法新社巴黎五月六日电】象牙海岸共和国总统乌弗埃—博瓦尼六日在巴黎举行的一次记者招待会上说，对话是在国内外解决所有分歧的唯一武器。
象牙海岸总统谈到南部非洲形势时强调指出在非洲国家间以及黑非洲和南非之间进行对话的重要性。他还指出，“和平要通过中立来实现，我们应当全力避免两大集团在非洲大陆的冲突。”乌弗埃—搏瓦尼指出“作为黑人”他不能不对发生在南非的事情感到反感。他认为，在南非的形势同对话以前不一样。
在双边关系方面，乌弗埃—博瓦尼说他不是反共的，更不是反俄的。他说，正是出于国内安全的理由，他才不得不要求苏联外交官离开阿比让。
【本刊讯】在巴黎出版的《青年非洲》周刊五月七日一期刊登一篇题为《象牙海岸：乌弗埃访问巴黎的政治意义》的文章，摘要如下：
象牙海岸国家元首上一次正式访问法国是在一九六一年。
自从戴高乐将军和蓬皮杜去世以来，法国的政策发生了变化。另外，非洲大陆出现了以苏联的更大规模活动为标志的新的地缘政治。
他访问的主要目的是政治性的。乌弗埃—博瓦尼想使法国同情非洲目前局势的发展给他造成的担心。象牙海岸国家元首身边的一位高级官员对我们解释说：“西方向来自东方的对手投降，对于我们来说，谈不上接受一种倒行逆施的殖民统治。我们将表示对这种局势所感到的不满。”他说：“对于我们来说，问题的前提跟西方国家的问题有所不同，西方国家一劳永逸地懂得殖民主义时代已经过时；但是，我们担心东方国家正企图推行一种新的殖民主义。因此我们将向我们的朋友提出这些问题以便设法一起谋求解决。”
象牙海岸国家元首将强烈地谴责他所认为的美国人的抛弃的作法，这是他选择了基辛格访问非洲几个主要首都的时机正式出访巴黎的原因。

显示原版>>

Previous:法新社评贸发会议

Next:香港《文汇报》资料《第四届贸易发展会议》


英报文章：《罗马尼亚人要求俄国归还比萨拉比亚》

出版日期:1976.05.11
         期次:6344
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日电讯报》五月四日刊登记者戴维·弗洛伊德的文章，题为《罗马尼亚人要求俄国归还比萨拉比亚》，全文如下：
自一九三九——一九四五年的战争结束以来，罗马尼亚第一次在布加勒斯特公开提出它对比萨拉比亚（一九四四年被俄国兼并）的领土要求。
两位年轻学者（扬·阿尔德列亚努和米尔恰·穆沙特）在叙述一九一八——一九二一年罗马尼亚政治的一本书中说，比萨拉比亚人口中绝大多数是罗马尼亚族人，并说从历史上看，这个地区是属于罗马尼亚的。
位于普鲁特河和德涅斯特河之间、面积为一万三千平方英里和有三百五十万人口的比萨拉比亚现在是苏联的“摩尔达维亚苏维埃共和国”。
这块地方在一八一二——一八五六年间和一八七八——一九一八年间曾同样被沙皇俄国占领。
根据一九三九年签订的纳粹—苏联条约，斯大林使得希特勒承认俄国“在比萨拉比亚的利益”，这位元首（希特勒）保证在这一地区不再享有利益。一九四○年，俄国人占领比萨拉比亚，但是一九四一年又被赶走。敏感的问题一九四四年，红军又一次进入比萨拉比亚，俄国人从那时起就一直留在那里。“摩尔达维亚共和国”人口中，仅有十分之一是俄罗斯族人，百分之十五是乌克兰族人。
罗马尼亚领导人从未放弃收复比萨拉比亚的权利。但是长时间以来一直避免公开提出这个问题，因为这是苏罗关系中最敏感的问题之一。
这两位罗马尼亚学者说，这块曾于一九一八年归还给罗马尼亚的“领土是（沙皇俄国）无视那些不允许任何人获得不属于他们的东西的法律和条约而从其祖国夺走的”。
在摩尔达维亚共和国首府基什尼奥夫的由莫斯科任命的共产党领导者们经常抱怨“摩尔达维亚人”中爆发的民族主义情绪。
高加索地区的几个共和国发生的类似问题也使苏联领导者们感到担忧，据报道，这几个共和国已发生一连串的爆炸事件和纵火事件。
苏联领导者们还受到来自中国人的压力，中国人要求苏联归还沙皇夺取的远东领土。

显示原版>>

Previous:法新社评论：《库利科夫对苏联文职领导人的警告》

Next:美报评基辛格在贸发会议上的发言


法——非首脑会议在巴黎开幕

出版日期:1976.05.12
         期次:6345
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎五月十日电】题：法—非最高级会议：法—非会议开幕
二十个国家参加的法—非最高级会议十日上午在巴黎开幕。九个国家，其中有法国，是由最高一级、即国家元首或政府首脑来代表的。
参加国有：布隆迪、贝宁、科摩罗、象牙海岸、佛得角群岛、加蓬、几内亚比绍、上沃尔特、马里、毛里求斯、尼日尔、卢旺达、中非共和国、塞内加尔、塞舌尔群岛、乍得、多哥、圣多美岛和普林西比岛、扎伊尔和法国。
在德斯坦主持下，最高级会议在爱丽舍宫拿破仑三世大厅开幕，上沃尔特国家元首拉米扎纳和多哥国家元首埃亚德马分坐在法兰西共和国总统左右，在国家元首对面就坐的是象牙海岸共和国总统乌弗埃—博瓦尼和塞内加尔共和国总统桑戈尔。桑戈尔总统邀请的科摩罗群岛是以观察员身份出席这次最高级会议的。佛得角群岛、科摩罗、几内亚比绍、圣多美岛和普林西比岛以及塞舌尔群岛，也都是以观察员身份出席最高级会议的。
到巴黎来的国家元首是：哈比亚里马纳（卢旺达）；特拉奥雷（马里）；埃亚德马（多哥）；拉米扎纳（上沃尔特）；赛义尼·孔切（尼日尔）；桑戈尔（塞内加尔）；乌弗埃—博瓦尼（象牙海岸）；邦戈（加蓬）；还有毛里求斯总理拉姆古兰。
法国代表团除共和国总统外，还包括：总理希拉克，经济和财政部长让—皮埃尔·富尔卡德，以及合作部长让·德利普科夫斯基。
【法新社巴黎五月十日电】题：法—非最高级会议：第一次工作会议
非洲和印度洋的十九国的代表，十日上’午在德斯坦的主持下，召开了法—非最高级的第一次工作会议，为时二小时十五分钟。法兰西共和国总统在开幕词中含蓄地谴责了外国对非洲的干涉。
他说：“我们认为，非洲应当让非洲人去管，唯一符合非洲利益的竞争是以非洲经济、社会和文化的发展为唯一目标的竞争。”
爱丽舍宫人士说，在德斯坦致词和塞内加尔总统桑戈尔致答词之后，法国经济和财政部长富尔卡德发了言，他在讲话中谈到了通货膨胀和原料。
桑戈尔谈到了原料价格稳定的问题，主要希望扩大“七十七国”在马尼拉制定的应达成协议的原料的名单。
这也是加蓬总统邦戈的希望，他希望把木材列入这个单子；也是多哥总统埃亚德马的希望，他谈到了磷酸盐的情况。贸易交流问题，尤其贸易交流对通货膨胀所负的责任，是贝宁和扎伊尔代表发言的内容。
象牙海岸总统乌弗埃—博瓦尼重复了他最近在记者招待会上的说法，强调欧—非的团结。
在这些不同的发言之后，德斯坦又发表了讲话。

显示原版>>

Previous:美国防部说：安哥拉有十一架苏制米格机和若干地对空导弹

Next:伊朗首相胡韦达到印度访问


芬兰《赫尔辛基新闻》刊登亚文陶斯访华文章：《一个对大国起制约作用的日益加强的力量》

出版日期:1976.05.12
         期次:6345
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】芬兰《赫尔辛基新闻》五月一日刊登约尔马·亚文陶斯中将撰写的关于他九天访华观感的文章，题为《一个对大国起制约作用的日益加强的力量》，摘要如下：
中国是一个具有难以估量的潜力的巨人，它的存在本身就起着一种制约作用，对复杂的世界政治格局产生着影响。虽然中国不想做超级大国——这一点我是相信的——但是它对重大的政治问题采取坚定有力的态度。
据外交部副部长余湛说，苏联和美国正在继续不断地企图加强它们的政治和军事影响。与此相反，中国的政治目的不包括扩张主义的目标。
另一方面，余湛副外长指出，中国认为帮助受压迫的国家是它的义务。
对于这一点，人们自然会说，有史以来政治大国和军事大国向来是打着“救星”的幌子谋求私利的。然而，不能把中国的帮助愿望看作只是伪善。
人们必须承认，由现代技术所建立起来的武器系统使苏联和美国具有影响世界各国人民的命运的大得过份的潜力。
中国的政治家和军事领导人认为下列幻想是不切实际的，即认为欧洲安全与合作会议的最后文件将真正意味着在欧洲或者整个世界上战争的威胁消失了。
他们向我指出：“缓和政策只不过是苏联掩盖其社会帝国主义政策的烟幕而已。”
我的中国东道主认为欧洲最近的政局发展正符合苏联的愿望。西欧工业国家是输方，因为美国要忙于解决它自己的政治上和军事上的错误估计以及国内问题，因此阵地无防备了。
可悲的是，人们必须承认到目前为止，在欧洲还没有实行任何一个将真正意味着一个新的更加安全年代的开始的措施：军备竞赛正在至少以和从前一样的速度继续进行。北约和华约的武装部队正在相互对峙，从而加剧了欧洲的政治分裂。关于裁军、不扩散核武器等的谈判基本上是纸上谈兵。
中国的副外长余湛以及一些高级中国军人看来对和平共处政策的持久性采取一种有保留的态度。实际上，按照他们的看法，第三次世界大战必将到来。这只是一个时间问题。这种看法反映了中国采取的政治路线。
中国人拒绝这样一种看法：苏联在欧洲奉行的缓和政策将意味着当莫斯科的军事重点能移到东方的时候，获得一个后方。据中国人说，提出这样一种看法只是为了欺骗西方。苏联的军事重点仍然是在欧洲，其实据之一是：苏联的武装部队三分之二仍然在欧洲，而只有三分之一在亚洲。
如果西欧真的遭到入侵，中国会如何行动，这是在目前情况下任何人都无法给以明确答复的一个问题。
中国自己的防止大规模入侵的可能性是很好的。实际上，中国的幅员辽阔、地形的特点、人口分散和建立在人民群众基础上的防务使得中国变得几乎坚不可摧。
侵略者可能入侵这个幅员辽阔的国家，但是即使大国的军队也不足以摧毁中国的国防。入侵者迟早要在中国遭到拿破仑的命运。

显示原版>>

Previous:新加坡《星洲日报》副总编辑吴锡的文章：《李总理为什么访问中国？》

Next:马来西亚一部长访华后说：中国在各项发展中都有明显进步


福特会见堪萨斯城报纸主编和撰稿人

出版日期:1976.05.12
         期次:6345
         版次:2
         栏目:\[第二版]
副题:说共和党如因竞选而分裂等于该党末日来临
文章正文:
【美联社堪萨斯城五月九日电】福特总统昨天在一次有版权的谈话中对《堪萨斯城明星报》的记者说，因竞选而突然引起的分歧会使共和党的前途受到威胁。
这位总统说：“不应该出现这种情况，因为如果共和党发生分裂的话，那就等于这个党的末日来临了。”
福特在杜鲁门图书馆会见了十二名《堪萨斯城明星报》和《时报》的负责人、主编和撰稿人。总统竞选是这位总统在密苏里州谈的一系列问题之一，在这之前，他参加了在密苏里城（杜鲁门的老家）的独立广场上为前总统杜鲁门的塑像举行的落成典礼。
福特说前加利福尼亚州州长里根是一位有吸引力的和能够表达自己意见的竞选人，里根根据一些使人们动感情的问题获得了成功。
福特在这次谈话中还说，他批准了基辛格国务卿的那份关于罗得西亚的有争议的讲话。他说，美国对非洲的政策是根据自决和多数人统治制订的。

显示原版>>

Previous:美《华盛顿邮报》社论：《战略意识》

Next:美刊说如果福特同里根斗得两败俱伤，洛克菲勒将再作一次尝试


黎巴嫩两派部队又发生冲突

出版日期:1976.05.12
         期次:6345
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特五月十日电】右翼的基督教部队对由左翼穆斯林民兵控制的一连六个山村展开了四路坦克突袭。这些村庄位于贝鲁特以东十八英里的地方，在基督教心脏地区的边缘。
巴勒斯坦游击队宣称，为了击败基督教徒在重炮掩护下发动的攻势，他们直接卷入了战斗。
该运动最高指挥部的一位发言人说，为了巩固最近的这次停火，三周前，阿拉法特与叙利亚总统阿萨德签订了一项协议，（巴勒斯坦解放组织的）这种干涉就是在协议范围规定之内搞的。
这个协议规定叙利亚人和巴勒斯坦人联合采取行动严厉镇压任何企图破坏第三十五次停火的人。
但是，叙利亚人是否会采取反对基督教徒的行动，人们对此抱着十分怀疑的态度。因为近来，他们一直在对左派施加比对右派施加的更大的压力。
右翼民兵发言人说，这次攻击是由基督教马龙派的一名变节军官安托万·巴拉卡特指挥的。
左翼正规部队说，叙利亚的正规部队正在通过阻挠左翼分子的武器和部队的增援从而来帮助基督教徒的进攻。
当选总统萨尔基斯在前一天晚上同阿拉法特举行了电话会谈，以设法制止发生新的山区冲突，这种冲突还会引起贝鲁特的穆斯林同基督教徒之间的一场激烈的炮战。
警方报道，午夜以后在贝鲁特、黎巴嫩山区和黎巴嫩北部的特里波利港，有八十七人被打死，一百零一人受伤。

显示原版>>

Previous:伊朗首相胡韦达到印度访问

Next:新加坡《星洲日报》副总编辑吴锡的文章：《李总理为什么访问中国？》


马来西亚一部长访华后说：中国在各项发展中都有明显进步

出版日期:1976.05.12
         期次:6345
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】马来西亚《星洲日报》五月五日刊登一则消息说：
马来西亚住房暨乡村发展部长曾永森完成了为期十二天的中朝两国亲善访问，已于三日晚抵达吉隆坡。
曾部长曾于一九七四年五月陪同已故总理拉扎克访问过北京，他在这次访问中所获得的印象和感觉是中国在各项发展中，又有了明显的进步，交通车辆渐多，建筑物增加，农业亦较前机械化。
曾部长认为此行很有意义，特别是中国对马来西亚极其友善，他相信两国关系将会继续不断的发展。

显示原版>>

Previous:芬兰《赫尔辛基新闻》刊登亚文陶斯访华文章：《一个对大国起制约作用的日益加强的力量》

Next:尼泊尔前首相比斯塔在港谈访华观感


美《华盛顿邮报》社论：《战略意识》

出版日期:1976.05.12
         期次:6345
         版次:2
         栏目:\[第二版]
文章正文:
说里根指责美在国际力量中已退居第二位，但伦敦国际战略研究所的回答是：情况还不是这样
【本刊讯】美国《华盛顿邮报》五月九日发表题为《战略意识》的社论，全文如下：
国际战略研究所
——一个设在伦敦的由于客观和熟悉情况而广为受到尊重的组织——的一年一度的《战略研究》，将对美国的政治竞选运动作出巨大的贡献，即使这不是有意地作出的。它使美国选民对里根使之成为他对福特总统挑战的中心问题得到他们所能得到的最可靠的不受外界影响的内行的判断。里根指责美国在国际力量中正在变得处于居第一位的苏联之后的第二位。而这个战略研究所的回答是：情况还不是这样的。
该研究所的众所周知的《军事力量对比》不久即将发表。该所新出版的《战略研究》谈的就是苏美军事力量均势，它说这对西方是“可以接受的”，尽管苏联的战略力量和海军力量增长了，并指出，在欧洲，华沙条约组织在人员、坦克和飞机数量上的优势已由于北约在质量上的优势而抵销。然而，这项新报告的主要价值在于：它不是计算某些特定项目的武器数量，而是对战略因素的各个方面作更为全面的——因而也是更为有意义的——估计。这项报告说，从这些方面来看，美国摆脱近年来危机时的“状况”要比苏联“好”。
总的情况是：美国在东南亚和安哥拉遭到了挫折，而且由于在越南战争以后趋向于“有选择地卷入”国际事务
——尽管正在加强对欧洲和日本承担的义务
——和产生了一个同“拥有最高权力的总统机构”对立的“行政国会”，它的灵活性一直在削弱。但是看一下俄国人最近遭到的麻烦：埃及已经摆脱莫斯科轨道；叙利亚和伊拉克也部分脱离；日本已经摆脱莫斯科转向北京；而中国同俄国人在印度支那处于势均力敌的局面；葡萄牙的共产党人已经被击败；西欧其它地方的共产党人正坚持从莫斯科取得独立地位。粮食的大量短缺和政治局的动荡不定是苏联国内情况的特征。
当然，《战略研究》所要传递的信息并不是说，美国可以松懈了，完全相反。但是，它的确表明，里根州长有意让美国人对国家的安全感到忧虑不仅很可能出于卑鄙的目的，而且事实上是非常容易引起误解和不了解情况的。很难说如何能够诱使里根放弃他设想美国全球地位恶化的愚蠢的说法，但是在预选中给予有力的一击肯定会有作用。无论如何福特总统应当充分利用现在为国际战略研究所这样的权威方面所支持的可靠的见解。总统不应当采取人们可能称之为里根州长的引起不必要的担心的策略，而应当采取具有战略意识的策略。

显示原版>>

Previous:苏举行授予勃列日涅夫「元帅星」仪式

Next:福特会见堪萨斯城报纸主编和撰稿人


美国防部说：安哥拉有十一架苏制米格机和若干地对空导弹

出版日期:1976.05.12
         期次:6345
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿五月六日电】五角大楼人士今天说，安哥拉现在有十一架苏联造的米格喷气式战斗机和若干地对空导弹。他们说，这些战斗机大约有一半是新式的米格２１，它们大概都是由俄国人或古巴人驾驶的，因为据悉没有任何合格的安哥拉人能够驾驶这样的飞机。
根据目前估计，大约有一万五千名古巴人在安哥拉。在那里的俄国人据认为有数百人。

显示原版>>

Previous:英《外事报道》文章：《苏联紧紧地抓住莫桑比克》

Next:法——非首脑会议在巴黎开幕


美刊说如果福特同里根斗得两败俱伤，洛克菲勒将再作一次尝试

出版日期:1976.05.12
         期次:6345
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《美国新闻与世界报道》五月十七日（提前出版）在《华盛顿流言》栏内刊登几则消息如下：
在如果福特和里根斗得两败俱伤，而渴望参加竞选的希望当总统的共和党人中间已开始争夺，纳尔逊·洛克菲勒的心腹正在放风说，洛克菲勒渴望作再一次尝试。田纳西州参议员霍华德·贝克也乐意出来竞选。约翰·康纳利正在一旁等待时机。还有人谈到华盛顿州州长丹尼尔·埃文斯和衣阿华州州长罗伯特·雷。
为吉米·卡特（他正进行反华盛顿的竞选）出谋献策的人们正在谈论来自于“华盛顿权势集团”的可能成为竞选伙伴的人。提到的名字有，明尼苏达州的参议员沃尔特·蒙代尔、俄亥俄州的约翰·格伦和伊利诺斯州的艾德莱·史蒂文森。
虽然参议员巴里·戈德华特明确表示反对里根在巴拿马运河问题上的立场，但是他对福特和里根说，在举行全国代表大会以前，他将不公开表示赞同他们之中任何一人，但是他将支持得到提名的人。尽管如此，福特的人正在做戈德华特的工作，以促使他加剧对里根的批评。
【法新社华盛顿五月九日电】根据盖洛普民意测验所最新的一次民意测验，民主党竞争者吉米卡特将会以很大的优势击败福特总统，如果现在由他们两人来进行总统竞选的话。
今天发表的这份调查材料表明，如果现在就举行选举的话，这位前佐治亚州州长——今年夏季民主党总统提名的主要竞争者——可能会以百分之五十二对百分之四十三的优势击败福特。
上个月的民意测验表明了卡特仅以百分之四十九对百分之四十三领先于福特，所以他现在的地位比上个月大大加强了。
在上一周里，他已获得联合汽车工人工会、汽车大王亨利·福特和老资格的外交家艾夫里尔·哈里曼的支持。

显示原版>>

Previous:福特会见堪萨斯城报纸主编和撰稿人

Next:英《外事报道》文章：《苏联紧紧地抓住莫桑比克》


南《信使报》就南对外政策发表评论《睛天与雨天》

出版日期:1976.05.12
         期次:6345
         版次:2
         栏目:\[第二版]
文章正文:
说南斯拉夫的政策既不反美也不反苏，同样也不亲美更不亲苏，南的实质就是独立
【本刊讯】南斯拉夫《信使报》五月七日以《晴天与雨天》为题刊登热布里赫塔的关于南斯拉夫外交政策的评论，摘要如下：
人们企图以机械的逻辑和集团式的逻辑或不合逻辑地蒙蔽无知或幼稚的读者。而所使用的武器则是下述两个人为地串在一起的消息或事实。其一就是尽人皆知的“索南费尔特主义”，这个主义的理论观点归结为一点就是：美国“把东欧让给了”苏联并“一笔勾销”了南斯拉夫；其二则是，据西方报纸的标题的说法即“即将举行的耸人听闻的铁托和勃列日涅夫的会晤”（在南斯拉夫）。这两个消息都成了提出下列问题的根据：“美国的声明是不是把南斯拉夫推向了苏联？”
答案是明显而自然的，而且在无知的读者的眼里会重现一个陈旧的观点：南斯拉夫“又回到了阵营”。在这里，任何直接辩论都是多余的。社会主义的南斯拉夫的实质就是独立，而这就意味着自治和不结盟，它自己的国际联系和会晤要由它自己来确定并同别国协商，它这样做是出于自己的考虑，同时也是为了自己的伙伴而不是因为第三者的缘故。不过或许还是需要借此机会或者说就此不利时机对南苏关系和南美关系再说上几句。
我们已经说过不少次了，南斯拉夫的政策并不是反美的，也不是反苏的，同样，它也不是亲美的，更不是亲苏的。还应该说，南斯拉夫既希望同美国保持良好关系，也希望同苏联保持良好关系，或者说现在同它们就保持着这种良好关系。而且两者更不是依存和连带关系。实质问题向来仅仅是，某个国家是否象南斯拉夫尊重它那样尊重南斯拉夫（以及南斯拉夫的主权、独立发展等等）。或者譬如说：勃列日涅夫来访（假如来的话）不是因南美关系而来，而是为南苏关系而来。
理解南苏关系和对待南苏关系时应把它作为欧洲以及更广范围内的稳定与安全的不可分割的一部分来理解并加以对待。这就是说，如果没有南苏之间的良好关系就不会有欧洲的和平。这也就是说，如果南苏之间进行平等合作，相互承认各自独立和独特的发展社会主义的权利而互不妨碍，相互尊重而不以任何方式干涉对方内外事务，这只能对欧洲以及其他人有利。
南苏之间究竟保持什么样的关系以及将要保持什么样的关系，这要由南斯拉夫和苏联来决定，同样，南美关系则要由南斯拉夫和美国来决定。南斯拉夫没有“疏远”任何人，也没有“靠拢”任何人，因为它走着自己的路。过去一向是别人“疏远”南斯拉夫或者是“靠拢”南斯拉夫，今后这仍然要取决于他们是愿意同南斯拉夫保持良好关系还是保持不好的关系。无论任何索南费尔特主义也好，还是从前其他地方的许多更粗大的缰绳也罢，都没有使南斯拉夫偏离自己的道路。
而既然谈到了会晤和当事人，那么，如果从集团意义上来说，勃列日涅夫明天对南斯拉夫的访问将使南斯拉夫靠拢苏联的程度同福特昨天曾对南斯拉夫访问时使南斯拉夫靠拢美国和“西方”的程度是一样的。任何压力都是不为人所欢迎的，尽管恰恰在科伦坡会议前夕这种压力肯定不会是偶然的。

显示原版>>

Previous:铁托谈南希关系和巴尔干国家问题

Next:苏举行授予勃列日涅夫「元帅星」仪式


尼泊尔前首相比斯塔在港谈访华观感

出版日期:1976.05.12
         期次:6345
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》五月九日刊登《尼泊尔前首相抵港畅谈访华见闻》，摘要如下：
尼泊尔前首相比斯塔结束在我国的访问后，于昨日自广州抵港。
他接受本报记者访问时指出，中国目前进行的反击右倾翻案风运动，不但将进一步促进中国在各个领域的发展，还保证中国今后继续坚定不移地贯彻和执行毛泽东主席的外交路线，永不做超级大国，继续与第三世界国家发展深厚的友谊。
比斯塔说：“从尼泊尔与中国的交往中，我们深深体会到中国对待第三世界国家的政策，是不论国家大小一律平等看待，并本着她一向坚持的五项原则，发展与第三世界国家的友谊。而且，中国一向以无私和友好合作的精神，支持和援助第三世界国家。中国的援助，从来不附带任何政治条件或其他条件，并不象世界上一些国家援助别人是另有目的，这些国家援助别人后，附带的政治条件便象绳索紧紧的套在人家的脖子上。
“中国目前进行的政治运动，将使中国今后更好地坚持毛泽东主席的外交路线，与第三世界国家及邻邦发展友好合作的关系。”
他并说：“尼泊尔和中国一向是友好的邻邦，两国自建交后，友谊与日俱增。通过不断增长的交往，我们彼此有更深刻的了解，加强了友好的合作。
“正如我在北京时对乔冠华外长所说的一样，尼中的关系是坚强和牢固的，我们之间没有任何问题，我们一贯互相支持，尼泊尔人民最为珍视尼中友谊。
“我国国王即将于下月再访中国，到中国四川、西藏地区进行友好访问，我相信，这次访问将进一步加强我们两国的关系。”
比斯塔表示，此次到中国，正值中国处于一次革命高潮的时刻，这个革命将使中国在政治、经济、文化艺术、教育和科技方面有更大的发展。

显示原版>>

Previous:马来西亚一部长访华后说：中国在各项发展中都有明显进步


苏举行授予勃列日涅夫「元帅星」仪式

出版日期:1976.05.12
         期次:6345
         版次:2
         栏目:\[第二版]
副题:西方认为勃列日涅夫已取得有效的政治、军事控制权
文章正文:
【塔斯社莫斯科五月十日电】五月十日，苏联最高苏维埃主席团主席波德戈尔内在克里姆林宫授予苏联元帅勃列日涅夫元帅军功徽“元帅星”和苏联最高苏维埃主席团的证书。
授勋时，波德戈尔内讲了话。
出席授予元帅军功徽仪式的安德罗波夫、格里申、葛罗米柯、马祖罗夫、佩尔谢、苏斯洛夫、乌斯季诺夫、杰米契夫、波诺马廖夫、索洛缅采夫、卡皮托诺夫、多尔基赫、卡图谢夫、齐米亚宁和契尔年科等同志向勃列日涅夫表示衷心祝贺。
【塔斯社莫斯科五月十日电】今天在克里姆林宫授予苏联国防部长乌斯季诺夫以大将军功徽“元帅星”。由苏联最高苏维埃主席团主席波德戈尔内授勋。
【合众国际社莫斯科五月十日电】苏联领导人勃列日涅夫（第一次身穿元帅服）今天接受了苏联军界的最高标志。新任国防部长乌斯季诺夫也获得一颗元帅星。
苏联电视台放映了笔挺地站在穿深色衣服的政治局委员们之中的勃列日涅夫和乌斯季诺夫的照片。但是播音员在播送勃列日涅夫的讲话时调子显得有些做作。
塔斯社仍然没有宣布是由勃列日涅夫还是由乌斯季诺夫来担任国防部长格列奇科元帅直到他上个月去世时一直担任的苏联武装部队总司令的职务。但是西方分析家们说，看来勃列日涅夫现在已取得了有效的政治以及军事控制权。
《真理报》称勃列日涅夫是为世界和平作了巨大贡献的“杰出的战略家”，看来这进一步证明了对勃列日涅夫的个人崇拜。

显示原版>>

Previous:南《信使报》就南对外政策发表评论《睛天与雨天》

Next:美《华盛顿邮报》社论：《战略意识》


铁托率代表团到希腊访 问

出版日期:1976.05.12
         期次:6345
         版次:1
         栏目:\[头版]
文章正文:
【南通社雅典五月十日电】南斯拉夫总统铁托和夫人今天中午抵雅典，进行正式友好访问。雅典市长帕帕塞奥佐鲁向铁托总统和夫人致欢迎词，并授予铁托雅典荣誉市民的证书。
帕帕塞奥佐鲁致欢迎词说，市议会和希腊人民怀着极大的期望和感情欢迎贵宾。在我们长期的和平合作和睦邻关系中已经建立了许多牢不可破的联系。我们为抵制战争恶魔和实现我们的共同目标而进行的共同斗争，为我们两国人民之间的真正友谊提供了一切必要的前提。在希腊最近的事件和问题中，南斯拉夫人民及其领导人所采取的态度——对此，希腊人民表示特别感谢——使恢复和加强我们的联系具有了新的意义。
【南通社雅典五月十日电】南斯拉夫总统铁托今天下午拜会了希腊总统察佐斯。两国总统在会见时进行了长时间的亲切谈话。
【南通社雅典五月十日电】希腊总统察佐斯今晚设宴招待铁托总统，两总统互相祝酒。
希腊总统说，你这次在十七年之后对希腊的访问，不仅是友好合作进入成熟阶段的一个结果，而且还是在进一步广泛发展合作方面前进的一步。他说，由于我们在许多重大问题上的观点接近，我们签订了许多重要的双边协定，最近并在发展巴尔干多边合作方面迈出了一大步。
铁托总统说，社会制度和对外政治方针的不同并不会妨碍合作。
【路透社雅典五月十日电】据此间政治观察家说，南斯拉夫总统铁托可能被要求在希腊和土耳其之间进行调解。铁托总统昨天在接见报纸记者谈话时说，希腊和土耳其都应帮助解决塞浦路斯问题。这位南斯拉夫领导人计划不久将访问安卡拉。政治观察家说，他可能被要求发挥调解作用。

显示原版>>

Previous:新加坡报纸社论：《李总理访问中国》

Next:铁托谈南希关系和巴尔干国家问题


铁托谈南希关系和巴尔干国家问题

出版日期:1976.05.12
         期次:6345
         版次:1
         栏目:\[头版]
副题:说凡涉及巴尔干国家共同利益的问题，都要由巴尔干国家自己去解决
文章正文:
【南通社贝尔格莱德五月八日电】题：铁托对记者发表谈话
共和国总统铁托应希腊报纸《每日新闻》的要求，于五月七日在贝尔格莱德接见了该报编辑兹罗索斯，并回答了他所提出的问题。
问：您如何评价目前南斯拉夫和希腊之间的关系？
答：目前希腊和南斯拉夫之间的关系，我认为很好。
我们在欧安会上承担了某些义务。我们在巴尔干也应该履行这些义务，从而为欧洲的安全作出贡献。因为，如果在象巴尔干这样的一个地区没有安全的话，就不可能有欧洲的安全。
问：巴尔干国家之间的合作会发展到什么程度，会以什么样的特殊形式加以实现？
答：巴尔干不是一个什么孤立的地区，而是欧洲和地中海的一部分。巴尔干也受到集团政策的约束，这就妨碍了该地区各国人民充分体现出自己的特点，妨碍他们的共同利益。多年来，我国整个活动就是为了消除这种状况的，是为了消除所有妨碍全面而富有成果的合作的东西。
重要的是，凡是涉及巴尔干国家共同利益的问题，都要由巴尔干国家自己去解决，而不要外来干涉，也不要幻想别的什么人会愿意在这方面大公无私地帮助我们。
问：最近一个时期全世界的政局是否出现了某些变化，特别是在欧洲地区？
答：世界政局和国际关系经常发生变化和变动，而且这些变化往往是相互矛盾的。最近以来，这种变化过多地归功于大国之间的所谓缓和。因此，需要强调指出影响这种变动的所有基本因素。
我们所支持的大国之间的缓和，只是限于这种缓和能在多大程度上对和平和制止战争冲突作出贡献的范围内。如果这种缓和被用来破坏现状以及阻止各国人民和各国最广泛的解放进程的话，那我们就要坚决加以反对了。而最近时期以来我们却恰恰看到了其目的是要把缓和仅仅限于大国关系范围内的倾向。不但如此，人们又使有关势力范围的陈旧欲望复活起来了，而且还制造一些乌七八糟的主义。
令人遗憾的是，过去的一年在实施赫尔辛基会议原则过程中并没有给我们带来我们所希望的东西。

显示原版>>

Previous:铁托率代表团到希腊访 问

Next:南《信使报》就南对外政策发表评论《睛天与雨天》


外电评述：李光耀总理抵北京受到热烈欢迎

出版日期:1976.05.12
         期次:6345
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京五月十日电】（记者：弗利波）新加坡总理李光耀今天抵北京，为他举行了通常只为同人民中国有外交关系的那些国家的国家元首举行的盛大的欢迎仪式。
当李光耀到达时，记者向已经派驻北京的东盟三国——泰国、马来西亚和菲律宾——的大使问起了新加坡和中国建交的问题，他们都拒绝作任何预言。
到机场欢迎李光耀的外国外交官只有泰国、马来西亚和菲律宾的大使以及澳大利亚、加拿大和瑞士的代表。
除了出来迎接他的外交官人数不多之外，李光耀受到了热情的欢迎。穿着色彩鲜艳的民族服装的数千名男女青少年在机场上敲锣打鼓，跳着舞，规模极为盛大，他们挥动着花束和五彩缤纷的彩带。
在机场与华国锋一起欢迎李光耀的有乔冠华外长和李强外贸部长。
【路透社北京五月十日电】新加坡总理李光耀今天到达这里，对中国进行有历史意义的两周访问。
这是这个华人占优势的城市国家的一位政府首脑第一次访问中华人民共和国。
李光耀在机场受到了通常“国家元首”所受到的欢迎——只是没有邀请外国大使来迎接他。但是有六个国家的使节到机场迎接了，这六个国家是：澳大利亚、加拿大、马来西亚、泰国、菲律宾和比利时。
【安莎社北京五月十日电】新加坡总理李光耀应中国政府的邀请今天在这里开始了“友好”访问，并受到了欢迎。
新加坡总理李光耀在中国总理华国锋的陪同下检阅了仪仗队。新加坡代表团除了受到由中国一些高级官员组成的接待团的欢迎外，还受到成千名北京市民和中国的少数民族代表的欢迎。
据西方观察家们说，这次访问标志着在改善中国同南亚和东南亚非共产党国家之间关系方面迈出了新的一步。据这个代表团动身来北京前夕在新加坡发表的讲话说，这次会谈将包括“国际、区域和双边问题”。
【时事社东京五月十日电】题：新加坡总理到达北京，中国方面给予破例的欢迎
北京十日电：新加坡总理李光耀，于十日下午乘专机到达北京。华国锋总理、乔冠华外长等到机场迎接。
在机场，受到了数千名衣着华丽的学生、儿童跳舞的“热烈欢迎”。但是，作为对尚未建交国家首脑的欢迎，和前年欢迎菲律宾总统夫人伊梅尔达一样，是极为破例的，表明中国重视李总理的这次访问。
【南通社北京五月十日电】新加坡总理李光耀今天到达北京，对中国进行两星期的友好访问。
李光耀和中国领导人将讨论中新双边关系问题，但主要是讨论贸易、东南亚形势和比较广泛的国际问题。观察家们预料这两个国家不会在这次访问结束后就建立外交关系。
然而，这次访问本身是符合东南亚局势正常化进程的，而且毫无疑问，会受到中国的欢迎，因为中国把这作为它为支持这个地区的独立趋向和阻止它所说的苏联势力扩张而作的努力的一部分。对新加坡来说，这也是个机会，可以表明它正努力在它不结盟的政策范围内同大国保持友好关系。
【美联社新加坡五月八日电】政界观察家说，李光耀这次访问有希望使他的人民行动党在华人占优势的新加坡选民中的形象提高。

显示原版>>

Next:新加坡报纸社论：《李总理访问中国》


新加坡《星洲日报》副总编辑吴锡的文章：《李总理为什么访问中国？》

出版日期:1976.05.12
         期次:6345
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】新加坡《星洲日报》五月十日刊登随同李光耀访华的该报副总编辑吴锡写的文章，题为《长城内望（一）——李总理为什么访问中国？》，摘要如下：怒海中的一条小鱼李总理应邀访华的消息是上月间宣布的。
消息传来，马上引起了各方面的猜测，特别是“敏感”的外国记者都讲了好多话，写了许多文章，其中有些分析得也颇有道理，有些却简直是胡说八道。这些人也提出了个共同问题：“李总理为甚么访问中国？”
“李总理为甚么访问中国？”我想，最恰当的答复莫如拉贾拉南外长上月中旬访苏归来在机场上答问时的那席话：
“……新加坡的政策是与所有国家保持友好关系，并与世界列强保持合作，但是将不牵涉于任何对立与冲突中。……李总理曾访问过美国与苏联，为了表示我们对任何列强都没有偏差，我们也到中国访问。”
拉贾拉南部长这席话，既答复了疑问，也再一次阐明了我们的“交最多朋友，树最少敌人”外交政策的真谛。
新加坡是怒海中的一条小鱼儿，我们不愿被任何大鲨鱼吞掉。摸清列强意图策略中、美、苏三国，对东南亚都非常“关心”，非常感兴趣。尤其是印支易手后，这情势更微妙。微妙的局面下，东南亚这一角隅的小国家，都变成了钢缆上的“艺人”，一举手，一投足，都非小心翼翼不可，要不然，手上长竿一个失衡，随时随地都可跌个手断脚折。
欲求在这微妙的局面下保持稳定，继续生存，先决条件，应该是摸清列强在本区的意图、手法和策略，“知彼”而后“知己”，知己而后知何所适从。
就因此，我国总理以至部长们，经常周游列国，也包括这次李总理的应邀访问中国。
东盟首脑会上，五国首长聚会一堂，签署了协调一致宣言，批准了设立秘书处，巩固了五国间经济、文化、外交合作的基础。
对东盟竖立下新的这块里程碑，列强反应不一，冷热兼有。了解列强对我们这个区域性合作机构的看法，对东盟是重要的，当然也包括了新加坡。
这些，该都属于政治因素。政治因素之外，经济因素也同样重要。
对李总理这次访华，美国的《新闻周刊》说：“李氏希望他和他的十七人访问团能够劝说中国购进更多新加坡的工业产品，从而减少新、中贸易的逆差……。”新中贸易从未中断新、中贸易，从来就没有中断过，可是，彼此间的贸易，从来也没有平衡过。对新加坡说，我们跟中国总是买多于卖。一九七四年，新加坡输入的中国货总值是六亿四千三百余万元，中国从新加坡输入货品的价值，却只有一亿二千五百余万元。
前几天，政府取消了由国际贸易公司所征收的入口中国货百分之零点五附加费（对未有贸易协定国家的一种附加费），据估计，政府每年将减少岁收约三百万元。
因此，去年访华时，拉贾拉南部长告诉中国朋友说：我们的造船、修船业正飞跃猛进，我们的探油台很受欢迎，我们较精密的电子制品等都开始生产了，我们希望有更多生意做。
拉贾拉南部长去年访华，中国方面表示：
（一）基于同属第三世界发展中国家，中国同意新、中应以新的方式，加强双方贸易，巩固经济方面的更进一步合作。
（二）双方同意互派工业考察团，实地研究如何促进工业产品的双边贸易。
互派工业考察团，中国的考察团到新加坡访问过了，新加坡的考察团也到了中国。
但是，所谓“更进一步合作”、“促进双边贸易”等等，并非一蹴可成的，更须从长远的互惠利益着手。经济意义无庸置疑基此，李总理这次应邀访华，经济意义的重要性不容否认，实际上访问团员中，就包括了财政部长与财政部常任秘书。但是，访问团的任务，却不若所说的“希望劝说中国购进更多新加坡工业产品”那末简单。消除猜疑澄清误会我说过的，新、中两国人民间关系，源远流长。这源远流长的关系，是斩不断，拉不开，不容否认，不容抹杀的。消除了猜疑，澄清了误会，循序建立起贵我之间的正常关系，同样是顺理成章，理所必然。我还记得去年拉贾拉南部长的话：“前此，彼此都是根据转手的消息传闻而加以推论猜测。经过这次访问后，大家都了解彼此的意图与目标。”
面对面讲话的外交，可使很多事情，更有效、更迅速地获得解决，可消除彼此间的猜疑与误解。
这些，我想，该也足够答复人们所提出的：“李总理为什么访问中国？”

显示原版>>

Previous:黎巴嫩两派部队又发生冲突

Next:芬兰《赫尔辛基新闻》刊登亚文陶斯访华文章：《一个对大国起制约作用的日益加强的力量》


新加坡报纸社论：《李总理访问中国》

出版日期:1976.05.12
         期次:6345
         版次:1
         栏目:\[头版]
副题:说李光耀访华对东盟也具有一定意义
文章正文:
【本刊讯】新加坡《星洲日报》五月九日发表题为《李总理访问中国》的社论，摘要如下：
新加坡是东盟五国中唯一未与中国正式建立邦交的国家（东盟另一成员国印尼，与中国原有邦交，只不过尚未复交而已），当东盟国家在经济，文化合作之余，正加紧寻求外交上也进一步合作的此时此刻，李总理这次的访问中国，不仅对新加坡，对东盟来说也具有一定意义。
新、中两国，无论是历史，文化，经济以至人民之间，都有源远流长关系。中华人民共和国建国近二十七年，新加坡建国也快十一年了，这些关系，从来就没有中断过，并且一直保持良好。
动荡的世局中，尤其是东南亚，年来更发生了天翻地覆的变化，特别是印支易手后，局势更错综复杂，引起列强对本区的关注。
中国一路来认为是属于第三世界的发展中国家。但是，她毕竟是亚洲一个历史悠长，地广人多的大国；她到底是核子俱乐部的成员，对世界局势，具极大影响力。
这样一个具潜力的国家，不管欢喜与否，任何人都不能漠视她的存在。尤其是东南亚一隅的小国如新加坡，更非一如与其他国家般，和平相处不可。和平共处，去年，拉贾拉南部长访问中国时，中国领袖表示：愿遵循“万隆五项原则”，尊重新加坡独立；尊重新加坡主权；互相不干预内政。
李总理这次访华，偕行的包括财政部长韩瑞生，财政部常务秘书严祟涛，这意味着加强新、中经济贸易关系，将是这次访问的另一重要课题。

显示原版>>

Previous:外电评述：李光耀总理抵北京受到热烈欢迎

Next:铁托率代表团到希腊访 问


伊朗首相胡韦达到印度访问

出版日期:1976.05.12
         期次:6345
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里五月十日电】伊朗首相胡韦达在今天抵达这里进行五天的国事访问时说，他相信他的访问将有助于进一步加强两国之间的关系。
胡韦达在机场作的简短谈话中表示，他同印度领导人举行的会谈将主要集中于一些双边问题。
尽管象胡韦达先生自己曾表示的那样会谈将主要讨论两国关系，特别是在经济和贸易方面的合作，但是预计双方还将就次大陆最近局势交换意见。
【路透社新德里五月十日电】印度总理英迪拉·甘地今晚说，印度和伊朗建立稳定和建设性的关系对整个地区都有利。
甘地夫人在欢迎来访的伊朗首相胡韦达的宴会上说，排他的做法不符合时代潮流。
印度寻求同一切国家，特别是它的邻国的友谊。
她说，“我们最近所以采取主动来扩大友好范围和消除苦恼的根源，就是出于这一目的。”这显然是指她上月同中国和巴基斯坦重新建立充分的外交关系的行动。
她在谈到印度和伊朗的合作时说，近年来人们已注意到，发展中国家能够通过交流技术、经验和商品来相互帮助。
印度南部的建设投资五亿美元的库德雷穆克铁矿，和成立伊（朗）印（度）海运公司是发展中国家携手合作的方式的典范。
胡韦达说，印度和伊朗都支持宣布印度洋为和平区的提议。
他说，“我们两国都认为，应维持波斯湾和印度洋的贸易和航运畅通无阻。”“我们一贯认为，波斯湾和印度洋的安全应当分别由两个水域沿岸的国家来集体负责。”
【法新社新德里五月九日电】伊朗首相胡韦达将于明晚抵达这里，进行五天的正式访问。
伊朗人士说，很可能提出的重要问题之一是伊朗国王提出的扩大地区发展合作组织的建议。
他希望印度、阿富汗和伊拉克也参加到目前有三个成员国——伊朗、巴基斯坦和土耳其——的地区发展合作组织中来。
有迹象表明，胡韦达先生在这里的会谈主要将讨论双边经济合作。陪同他访问的官员有商业大臣和几个高级经济官员。

显示原版>>

Previous:法——非首脑会议在巴黎开幕

Next:黎巴嫩两派部队又发生冲突


英《外事报道》文章：《苏联紧紧地抓住莫桑比克》

出版日期:1976.05.12
         期次:6345
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《外事报道》五月五日刊登一篇文章，题为《苏联紧紧地抓住莫桑比克》，摘要如下：
苏联在莫桑比克的影响正在稳步增长，据说，在莫桑比克解放阵线政府的国防部长上周在莫斯科访问期间，已就一项扩大军事援助的计划——和能否建立一个海军基地的问题——进行了探讨。
去年十月，若阿金·希萨诺（现任外交部长）作了一个清楚地表明莫桑比克解放阵线对俄国持谨慎态度的讲话。他在苏联驻马普托使馆为纪念布尔什维克革命而举行的招待会上说，他希望俄国人不要试图用过去一直压莫桑比克解放阵线的办法来压安哥拉的人运。他还宣称，俄国不能因为它在过去曾经给过这个运动以军事上的援助，就以为有权决定莫桑比克解放阵线的政策。这时候，俄国代办阿尔卡季
·格卢霍夫就怒气冲冲地退了席。
俄国人在莫桑比克的转折点同安哥拉反苏势力的溃败是同时发生的。今年二月，在莫桑比克解放阵线的两位部长访问莫斯科期间，签订了苏莫友好条约。
在马普托，这种改变效忠对象的情况目前是非常明显的。俄国大使馆占据着一月三十一日大街的一整座十二层楼的建筑物和附近的两所大房子。大使馆里住多少俄国人还不知道，但是据一位可靠人士说，使馆最近定购了一百零二个空气调节器。有消息说，俄国人正在设法控制马谢尔的私人情报和安全部队。苏联大使彼得·叶维斯科夫定期地同马谢尔总统及其以奥斯卡·蒙特罗为首的私人顾问班子举行磋商。
自从一月份以来，俄国人一直用船运来各种军事装备。三个月以前，一艘俄国的海洋考察船到达这里执行“考察”使命。可是，在离开马普托港口之前，人们发现它把货物卸到一些小船上，这些小船再把这些货物卸到佩斯卡俱乐部。俄国人宁可把这些货物卸在远离大码头的地方。此中原因大概是因为这些货物是武器。苏联定期向贝拉港和纳卡拉港装运苏联军火。
在促使莫桑比克解放阵线向莫斯科靠拢的问题上，桑托斯的影响起了决定性作用——尽管他和马谢尔之间现在存在着发生摩擦的迹象。桑托斯同苏联的联系从他同法国共产党合作的时候起就有了。当葡萄牙的武装部队运动同莫桑比克解放阵线举行谈判的时候，据说俄国人就怂恿桑托斯反对签订独立协议。
俄国人一向是善于迅速利用新的情绪的；莫桑比克解放阵线一直有一班高级官员在莫斯科。新闻部长若热·雷贝洛三月份出席了那里的代表大会。当若热·雷贝洛在莫斯科的时候，他同俄国人签订了一项协议，由俄国人向莫桑比克供应电影和书籍。国防部长阿尔贝托
·希潘德上周抵莫斯科；已有消息报道，他同俄国人举行的会谈集中在俄国对莫桑比克提供军事援助的问题上。
人们认为，在希潘德访问期间，俄国人同他讨论了在莫桑比克建立一个海军基地的问题。在莫桑比克刚刚取得独立以后，俄国就要求在彭巴（前阿梅利亚港）或者木辛布瓦达普拉亚建立一个海军基地。那时候，莫桑比克解放阵线拒绝了。在政治气候有了转变的情况下，俄国可能还想试试。
俄国人渴望在这两个港口之一获得一个基地的主要原因有两点。第一，在莫桑比克五个良好港口中，这两个港口是最隐蔽的。而马普托、贝拉和纳卡拉（另外的三个港口）则商业运输太多，使俄国人在那里的行动不太方便。第二，木辛布瓦达普拉亚和彭巴都位于莫桑比克海峡的北端，这个海峡在那里通向印度洋。它们同迪戈苏瓦雷斯大体上是处于同一纬度。迪戈苏瓦雷斯一直扼守着从莫桑比克海峡到印度洋的入口。

显示原版>>

Previous:美刊说如果福特同里根斗得两败俱伤，洛克菲勒将再作一次尝试

Next:美国防部说：安哥拉有十一架苏制米格机和若干地对空导弹


澳报报道：《俄国试图在汤加建立机场》

出版日期:1976.05.13
         期次:6346
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】澳大利亚《星期日电讯报》五月九日以《俄国试图在汤加建立机场》为题报道：
苏联表示愿意在汤加（在悉尼东北约二千英里）建造一个国际机场和其他设施。
苏联还表示愿意在那里搞一些象捕渔业和制造罐头食品的工厂那样的工业。
据悉，俄国人希望把汤加作为他们捕鱼船只在南部海域的基地。
由于俄国和美国在澳大利亚的另一侧——印度洋进行权力争夺，因此，这一行动在外交上有着重大的利害关系。
俄国在汤加的这些行动是汤加《纪事报》报道的。
《纪事报》说，苏联驻汤加大使拜访了陶法阿豪·图普国王。
他指出，汤加和俄国进行贸易、科学研究、体育和其他方面的交流将对两国都有利。
据悉，双方正在就使汤加的机场达到国际标准举行会谈。
担任了六个月的驻伦敦代理高级专员的汤加王储在本周路经悉尼返回汤加，以了解当前的情况。
图普王储对俄国的行动不予表态。他说，“这是一个非常微妙的问题”，“几个月前我在伦敦，参加了同俄国外交官进行的最初的会谈。”
这位王储说，汤加并不寻求人们施舍，也不会丝毫放弃自己的独立。他说：“但是，我们需要更多的技术援助，并必须使我们的机场提高到国际标准。”

显示原版>>

Previous:英·甘地同伊朗首相胡韦达会谈

Next:新加坡、马来西亚报纸评李光耀访华


巴沙尼再致函英·甘地要求合理解决恒河水问题

出版日期:1976.05.13
         期次:6346
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达卡五月九日电】巴沙尼昨天又写信给印度总理英·甘地，扬言要发动群众运动制止印度用法拉卡水坝截取恒河水。
他四月十八日已经写过一封信给甘地夫人并得到了回信，昨天他在答复甘地夫人这封回信的信中要求为法拉卡水坝问题取得一个长期的、全面的解决办法。
他再次要求印度总理亲自到孟加拉国的在法拉卡水坝旁边的地区看看工农业生产受破坏的程度。

显示原版>>

Previous:印政府派代表团到伊斯兰堡会谈两国关系问题

Next:英·甘地同伊朗首相胡韦达会谈


哈希文章：《罗纳德·里根的政治力量》

出版日期:1976.05.13
         期次:6346
         版次:2
         栏目:\[第二版]
文章正文:
说里根有毁掉福特的候选人地位的能力，但不能指望在全国选举中获胜；如果提名他为候选人，将把许多选民送到民主党的卡特阵营中去
【本刊讯】美国《基督教科学箴言报》五月十一日刊登哈希的文章，题为《罗纳德·里根的政治力量》，摘要如下：
候选人福特，共和党的领导机构和（包括本人在内的）大多数政治问题作家对候选人里根在得克萨斯州、印第安纳州、佐治亚州和亚拉巴马州所显示出的竞选力量大吃一惊。毫无疑问，里根先生在那些州表现出来的强大力量，使他已从一个试图使福特总统走上保守道路的人变成了一个可能自己会获得共和党提名的人。
但是，为了正确地认识里根先生的政治力量，除了要注意到里根先生在四个州的预选中击败了福特先生这一事实以外，还要注意在最近这些选举中的投票格局。
就拿得克萨斯州的例子来说吧，里根先生获得共和党选票的百分比大约是百分之六十四（由于选民不在两个共和党候选人之间进行直接投票，所以这个数字是不精确的）。但是，投支持里根和福特的代表的票的共和党的总票数只有四十万张多一点。在民主党的预选中，一百五十多万选民投了票。吉米·卡特赢得了这些选票的绝大多数。卡特先生在得克萨斯州得的票数比共和党的两个敌对候选人加起来的票数还要多。
因此，卡特先生是最强有力的候选人，尽管与三个其他民主党人分享了民主党的选票。如果把那些选票和卡特自己得到的选票加起来的话，总数将是六十万零八千四百二十五张。
在佐治亚州，里根以超过二比一的优势战胜了福特。但是他们两人合起来的共和党票数是十八万六千七百六十二票。卡特的票数是四十一万一千零四十票。其他民主党人是七万二千六百四十六票。
在共和党人不满华盛顿的对外政策和国防政策的地方，里根在共和党人中击败福特看来是容易的。但是没有迹象表明同样的问题在投卡特票的更多的人中有任何强大的号召力。
卡特在对外政策上的立场是，福特在同俄国人讨价还价时干得很糟糕。卡特认为，他如果当总统，交易可以作得更好一些，但是他仍将继续打交道。他主张有强大的国防，但是他并不认为美国将为所谓的而又不属实的苏联优势所超过。卡特同里根不一样，他不攻击基辛格。
这一切在我看来意味着里根可能有毁掉福特候选人地位的能力，但是不能指望在全国选举中获胜。的确他的政策是那么激进，有的时候提出的道理也是很不可靠的，以致如果提名他为候选人，大概将把许多通常是共和党的选民送到卡特的阵营中去。
当然这正是戈德华特参议员所以要那么大力支持福特总统，并且指出里根的说法有些地方是荒谬的原因。戈德华特担心的是他的政党将遇到严重的危险。提名里根为候选人可以使党四分五裂，正象一九六四年提名他自己使党分裂一样糟糕。谁也没有他清楚，他从自身的痛苦经验中知道，再发生一次这样的分裂对党会有多么大的损害。
当民主党人聚集在卡特身后，开始看来比通常更几乎完全团结一致的时候，共和党的深刻分歧只能意味着民主党在选举日的大获全胜。
戈德华特竭力设法阻止这种四分五裂。他目前获得成功的希望还不能说是很有把握的。

显示原版>>

Previous:英·甘地说印中关系正常化不会影响印苏关系

Next:美一批共和党国会领袖发表声明表示支持福特争取共和党的提名


美《华尔街日报》评论：《总统的困境》

出版日期:1976.05.13
         期次:6346
         版次:2
         栏目:\[第二版]
文章正文:
说由于里根在竞选中连续获胜，福特乱了阵脚，他的顾问和老朋友纷纷给他出谋划策
【本刊讯】美国《华尔街日报》五月六日刊登该报记者法尼和米勒发自华盛顿的报道，题为《总统的困境》，《现在关于如何击败里根的互相抵触的意见涌向福特》，《由于加利福尼亚人在“对话中占主动地位”，不得不重新研究战略》，《洛克菲勒和力量对比》，摘要如下：
福特总统由于其竞选运动已乱了阵脚，正淹没在互相抵触的意见之中。
有些顾问昨天劝他不要惊慌。其他人则警告说，他即使在他的家乡密执安州也遇到了麻烦。一整天，各种建议纷纷涌向总统。国会里一位老朋友咆哮着说：“叫基辛格闭上嘴。”其他人劝告说，集中宣传你自己的问题——和平与繁荣。向罗纳德·里根发动进攻。不必理睬里根。不要进行那么多的竞选活动。到电视上去讲。
里根由于在四天之内闪电式地连续在四次预选中获得胜利，他的竞选活动突然开动起来了，感到他真有可能获得共和党的提名。里根的民意调查者沃思林宣称：“总统预选中的势头推动了一股难以相信的强大潮流。”
里根的助手们认为，在整个一系列问题上，特别是对外政策问题上，他们的候选人对总统的攻击触动了选民们的中枢神经。里根的竞选委员会负责人、内华达州共和党参议员拉克萨尔特昨天说：“如果人们要抓某人的辫子，那么华盛顿是最容易抓的辫子。”
这样，共和党的总统竞选几天以前看来还是一件对总统有利的现成的事情，现在突然成了一场不可预测的、任何情况都可能发生的战斗。
由于今后还要举行十七次预选，出席共和党代表大会的代表有一半以上尚待挑选，因此总统和里根都不可能获得胜利。或者作为一种仅仅是想象的预计，八月份代表大会如陷入僵局，可能提名另一个人，如康纳利。
五月十八日在密执安州举行的预选将是关键性的。支持里根的人希望至少要与总统进行血战，使他仅以微弱的多数获胜。在一片混乱之中，有一件事情是清楚的，那就是里根已成功地把福特描绘成一位软弱无能的领导人，这一成功看来完全说明了里根最近几天获胜的原因。
共和党一位老资格竞选顾问说：“总统必须要做的一件事情是回答他的主张到底是什么的问题。”白宫一位深深卷入重新研究福特的战略和战术的工作的助手说：“总统一定要重新大事宣扬他自己的政绩。”
在昨天上午的白宫会议上，总统在国会共和党领袖中的老朋友对他报以长时间的鼓掌，并纷纷对他提了一个多小时的建议。福特的某些谋士在寻找重新获得势头的办法的过程中，倾向于采取强硬态度。他们将猛烈攻击里根对对外政策的看法是极端主义的、肤浅的和危险的。
然而，其他支持福特的人则认为，这样的进攻是抬举里根，只会使他显得更加重要。
里根的顾问们几乎会欢迎这样的进攻，他们认为这会使总统搬起石头打自己的脚。里根的一位助手说，福特指责里根在巴拿马运河问题上“不负责任”，但是在印第安纳州和得克萨斯州却产生了事与愿违的恶果。
支持福特的人指出，尽管如此，福特在早期的预选中是靠进攻战略——但是是在里根对国内问题的看法上——击败他的挑战者的。现在他们之中有些人认为，发动新的猛烈进攻——这次是在对外政策问题上——可能是重新获胜的办法。
虽然福特阵营感到担心，而且处于守势，但是里根的竞选运动也有问题。最大的问题之一是，在尚未选举代表的某些大州，里根没有作一致的努力。其中两个州是新泽西州和俄亥俄州，它们将在六月八日举行最后一轮预选。
在俄亥俄州，福特的竞选委员会把代表候选人派到二十三个区去，里根的竞选委员会只派到了约十五个区。州长罗兹和该州党的机构的大部分人都支持福特，该州共和党主席麦高夫说，尽管福特最近在其它地方受到挫折，如果是在今天进行预选的话，俄亥俄州大概会全力支持总统。

显示原版>>

Previous:铁托和卡拉曼利斯会谈

Next:英刊文章：《对第三世界的有条件的援助》


美国农业专家说：亚洲大多数国家今年粮食将获丰收

出版日期:1976.05.13
         期次:6346
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社新加坡五月十日电】据美国农业专家说，由于风调雨顺和好运气，从中国到印度尼西亚的大多数亚洲国家，一九七六年稻谷和小麦都将获得丰收。
美国驻这个地区各国使馆的农业专员上个月在这里会晤，估计庄稼的收成。
虽然这也许恰恰是美国农业经营者所不希望听到的消息——今年他们的稻谷也是大丰收
——但是对亚洲各国政府和人民来说，确实是好消息。
预料印度的粮食产量将创空前最高纪录，达一亿一千万至一亿一千五百万吨，油料作物产量也将创纪录，达一千三百万吨。
美国专家们作出这种预测的根据是去年夏天的风调雨顺情况（这是二十年来最好的一年）再加上增施了化肥和采用了高产品种。
一九七五年，印度进口了七百四十万吨粮食，几乎都是小麦。预料，印度在本财政年度将从国外购买粮食五百五十万到六百万吨。
甚至连孟加拉国的农民对今年的收成也感到高兴。
孟加拉国由于获得同印度一样的雨量，水稻连续三季丰收，并且按照援助计划又进口了大批粮食，可以期望这一年不会发生饥荒和抢粮暴乱。
预料，孟加拉国一九七六年将收获一千二百一十万吨稻谷，政府估计需要进口的总数约为二百万吨。
然而，美国专家们告诫人们不要对孟加拉国及援助它的友邦产生一种安全错觉。如果下一次雨季的雨量没有这么多，提供援助的国家又不那么慷慨的话，形势在明年初就可能迅速改变。
菲律宾一九七六年的粮食收获碾成大米预计为四百二十万吨——这几乎是东南亚各国政府要达到粮食自给自足的指标。
这是菲律宾自一九七○年以来第一次加入粮食有剩余的国家的行列，美国专家说，菲律宾甚至可以向国外出售少量大米。
缅甸的水稻今年也丰收在望，并且同菲律宾一样，也有少量剩余可向国外出售。
一九七五年，缅甸经过几年的努力后第一次恢复了稻米自给自足
——这主要是因为政府提高了收购价格以及对农民实行奖励的结果。
小麦是巴基斯坦的主要粮食作物，专家们预言今年那里的产量将创纪录。但是，估计约一百四十万吨的产量仍然不能满足国内需要，还必须进口。
据料，巴基斯坦约有七十万吨大米可以出口。
印度尼西亚希望，一九七六年的稻谷产量能超过一千六百万吨，但是，预料由于个人消费增加和人口的增长，还不能实现自给自足这一目标。
去年，印尼进口稻米六十五万七千吨，小麦八十多万吨，预计一九七六年将进口同样数量的稻谷和小麦。
亚洲主要粮食出口国之一的泰国预计今年可以出口一百万到一百五十万吨的稻米。
一九七五年，泰国人向世界市场出售了稻谷一百万吨，玉米二百万吨，木薯淀粉二百万吨以及食糖五十万吨。。
马来西亚的粮食产量预计同去年大致一样，可收获的稻谷碾成大米为一百一十万吨。专家们注意到，马来西亚的稻米自给率约为百分之九十五，估计一九七六年要从泰国和中国进口二十万吨。

显示原版>>

Previous:新加坡、马来西亚报纸评李光耀访华

Next:美驻华联络处农业专员说：中国今年将再次获得好收成


美一批共和党国会领袖发表声明表示支持福特争取共和党的提名

出版日期:1976.05.13
         期次:6346
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》记者理查德·乌登五月十一日自华盛顿报道：
十几名共和党国会领导人为了要抵销里根最近在共和党总统预选中取得的进展，今天都保证他们支持福特总统争取共和党的提名。
这些领导人在一项表示“非常欣赏福特的英明领导”的声明中，赞扬他“为了维护强大的国防和自给自足的经济而出色地”工作。他们还说，福特“勇敢地否决了国会内不负责任而处于支配地位的多数强加给他的一项法案”。
有人问众院共和党会议主席、伊利诺斯州众议员安德森，要是福特没有在预选中遭挫折，他们这批人是否会发表上述声明。安德森说，“否认有不安情绪是不老实的”。
这项声明的另一位签字人、参院共和党政策委员会主席托尔参议员（得克萨斯州）后来谈到了这些国会领导人感到不安的另一个问题，他对记者们说，如果里根获得了共和党的提名，民主党人就会进入白宫，并且照样会在国会内增加他们已经占多数的席位。

显示原版>>

Previous:哈希文章：《罗纳德·里根的政治力量》

Next:铁托和卡拉曼利斯会谈


美驻华联络处农业专员说：中国今年将再次获得好收成

出版日期:1976.05.13
         期次:6346
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社新加坡四月二十二日电】美国农业专员今天在这里举行的一次会议上报告说，中国今年将再次获得好收成，因此一九七六年很可能不需要进口美国的农产品。
美国驻北京联络处的成员科伊·尼利在会议上说：“如果不遇到严重水灾，我们预期中国今年又是一个好收成的年头。”

显示原版>>

Previous: 美国农业专家说：亚洲大多数国家今年粮食将获丰收

Next:时事社报道：《三木首相和英国外交大臣在坚持自由贸易的原则上取得一致意见》


时事社报道：《三木首相和英国外交大臣在坚持自由贸易的原则上取得一致意见》

出版日期:1976.05.13
         期次:6346
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京五月十一日电】题：三木首相和英国外交大臣在坚持自由贸易的原则这一点上取得一致意见
三木首相于十一日上午九时四十分开始，在首相官邸同正在日本访问的英国外交大臣克罗斯兰会谈了大约四十分钟。在会谈中，三木首相强调了日美欧关系的重要性，同时还说：“日美欧等先进自由主义国家虽然各自都存在着难以解决的经济问题，但是应该继续坚持自由贸易的原则。我不认为日英之间的贸易不存在问题，但可以通过会谈来调整意见。”对此，克罗斯兰外交大臣也表示：“自由贸易的想法本来就是英国的传统。最近在经济问题上，国内仍然有压力，但政府想继续坚持遵守自由贸易的原则。”双方在坚持自由贸易的原则上取得一致意见。
会谈中，三木首相说：“日本非常重视同英国的关系。这是由于日美欧先进自由主义国家在政治和经济方面都具有共同的基本立场和责任。从这样的观点出发，对日英关系是作为加强日美欧之间的纽带的关键来加以重视的。过去也曾有过日英同盟的历史，皇室、政府、国民各级进行着密切的交流。”对此，克罗斯兰外交大臣表示具有同感。
【时事社东京五月十日电】题：日英两国外长举行第十一次定期协商，英国外交大臣介绍中国形势
第十一次同英定期协商于十日上午在外务省举行，宫泽外相和正在日本访问的克罗斯兰外交大臣进行了大约一个半小时的会谈，就中国、朝鲜半岛和东南亚等亚洲的总形势交换了意见。
在会谈中，克罗斯兰外交大臣介绍了在访日之前访华时同中国政府领导人的会谈内容，他说：“中国方面强调，包括政治经济在内，中国的对外政策不会改变。”
在十日上午的协商中，中国问题花费了很长时间，克罗斯兰外交大臣介绍了同中国总理华国锋、外长乔冠华会谈的内容，双方就中国的国内形势、外交和贸易政策等交换了意见。联系到这个问题，宫泽外相介绍了去年九月日中外长在纽约举行的会谈内容等，同时，还介绍了缔结日中和平友好条约谈判遇到困难的经过，以及自去年以来的日中经济关系，特别是就日本向中国出口钢材和进口中国原油的问题等处于停滞不前的状态作了说明。
此外，这次会谈还谈到了朝鲜半岛问题，双方就通过南北对话来解决朝鲜半岛问题的必要性等基本认识取得了一致看法。
【时事社东京五月十日电】由宫泽外相和英国外交大臣克罗斯兰就国际形势举行会谈后，接着，又在下午举行了第二轮会谈，以经济问题为中心，大约会谈了一个小时。会谈中，克罗斯兰外交大臣说，为了改善日本方面大幅度出超的日英贸易平衡，英国政府打算继续为促进对日出口而努力。作为其中一环，要求日本政府为协和超音速客机（英法联合制造）能够飞进日本和日本航空公司能购买这种飞机而给予协助。
关于协和超音速客机的问题，克罗斯兰外长强调说：“这种飞机的性能已得到改善，没有必要再担心噪音等环境问题。”协和超音速客机问题成了第二轮会谈的焦点。但是，宫泽外相没有答应这一要求，因此，“推销协和超音速客机”问题就这样不了了之。

显示原版>>

Previous:美驻华联络处农业专员说：中国今年将再次获得好收成


铁托和卡拉曼利斯会谈

出版日期:1976.05.13
         期次:6346
         版次:2
         栏目:\[第二版]
副题: 外电说会谈目的是改善南希关系和扩大巴尔干各国的合作
文章正文:
【路透社雅典五月十一日电】南斯拉夫总统铁托和希腊总理卡拉曼利斯今天在这里开始会谈，目的是要改善他们两国之间的关系和扩大巴尔干各国间的合作。
他们的会谈是在总理办公厅举行的。
外交人士说，南斯拉夫相当重视密切巴尔干国家之间的关系，其中包括今年二月南斯拉夫、希腊、罗马尼亚、保加利亚和土耳其等国家在这里举行的经济合作会谈。
【南通社雅典五月十一日电】南斯拉夫总统铁托和希腊总理卡拉曼利斯今天进行了两小时的正式会谈，讨论了同双边关系和目前的国际局势有关的广泛的问题。会谈是在非常亲切友好的气氛中进行的。
铁托总统和卡拉曼利斯总理在会谈后对南斯拉夫和希腊的电视台发表的讲话中对这次成功的会谈表示满意。
铁托总统说：“我们就双边关系和国际问题进行了非常广泛的会谈。我们认为，南斯拉夫和希腊间的关系是十分良好的。我们还认为，有必要进一步扩大和改善这种关系，因为我们两国在解决国际问题和一些巴尔干问题方面具有尽可能一致的看法是很重要的。”
铁托总统又说，今天举行的会谈相当详尽，在讨论的许多问题上表明了意见完全一致。铁托总统说：“特别重要的是有必要在可以预见的将来再次召开巴尔干国家会议。”
希腊总理卡拉曼利斯说，他同铁托总统的会谈是亲切的和建设性的。
卡拉曼利斯继续说：“在会谈中，我们一致认为，加强和加速努力来进一步发展巴尔干地区的合作将是有益的。在这方面，我们还讨论了引起两国政府极大关注的塞浦路斯问题。我们还同意协调我们两国政府的努力，以便在欧洲和国际范围内加强和平和国际合作。”
卡拉曼利斯还说，“他和铁托总统间”在保持两国间密切合作的必要性方面“存在着完全一致的看法”。
在南希会谈过程中，双方认为两国间的合作正在很顺利地发展，并表示了继续努力来促进这种关系的意愿。至于双方意见有分歧的问题，双方将以尽可能大的互相谅解和宽容态度来讨论。

显示原版>>

Previous:美一批共和党国会领袖发表声明表示支持福特争取共和党的提名

Next:美《华尔街日报》评论：《总统的困境》


外电报道：华国锋总理和李光耀总理的讲话

出版日期:1976.05.13
         期次:6346
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港五月十二日电】中国总理华国锋昨天指责苏联在美国从印度支那撤退之后在东南亚进行“渗透和扩张”活动。
同时，华国锋赞扬了东盟国家最近为反对苏联在东南亚地区的“阴谋活动”，决定在这一地区建立和平中立区的主张。
华国锋是在北京为欢迎新加坡总理李光耀的宴会上说这番话的。
【美联社东京五月十一日电】中国总理华国锋今天说，东南亚形势“一片大好”，并且赞扬了东南亚国家反对“帝国主义和霸权主义”的斗争。
在东京收听到的新华社的一则广播说，华国锋是在北京他所主持的欢迎新加坡总理李光耀的宴会上这么讲的。
华国锋在宴会上说，“在印度支那各国人民取得历史性的胜利以后，东南亚出现了一片大好形势……”“我们高兴地看到，愈来愈多的东南亚国家明确宣布，反对任何国家在世界任何地区称霸。”
【路透社北京五月十一日电】（记者：罗杰斯）华国锋总理今晚在欢迎新加坡总理李光耀的宴会上公开重申中国支持东南亚国家联盟。
他说，最近召开的东盟首脑会议重申了东盟“在东南亚建立和平中立区的积极主张”。
这位总理说，会议在加强区域性经济合作方面也取得了有意义的成果。
他告诫说，莫斯科企图“挤进”东南亚，进行渗透。
华先生没有点苏联的名，他说东南亚各国人民强烈谴责它在这个地区的种种阴谋活动。
李光耀先生说，他希望双边关系将会发展和扩大。但是他指出，虽然两国在许多问题上意见是一致的，“由于民族利益或者意识形态的缘故，在某些方面会有不同的看法”。
他承认中国的政策对于东南亚形势的演变将是一个重大的因素。
李先生整天受到隆重欢迎。
这位总理——会讲中国话的访问北京的政府首脑——是用英语讲话的。
【法新社北京五月十一日电】（记者：弗利波）来访的新加坡总理李光耀，今晚表示希望看到新加坡和共产党中国之间能建立关系，但是他显然还不准备考虑建立外交关系。
李光耀在中国领导人在人大会堂为他举行的宴会上讲话时说，“可以预料，由于民族利益或者意识形态的缘故”，两国政府“在某些方面会有不同的看法”。
但是，他接着说：“这不应该妨碍我们改善我们的文化、贸易和其他关系。”
李光耀今天下午同中国总理华国锋举行了第一轮会谈，历时两小时四十五分钟。这里的一位外交人士说，会谈时讨论了“双边”问题和“国际政治问题”。
新加坡总理表示希望他这次访问以后，新加坡共和国和人民中国之间的关系将会“发展和扩大”。
他强调说，新加坡和它的邻国正在努力争取在东南亚进入一个新阶段的情况下，建立“和平与稳定的条件”。
李光耀说，东南亚国家联盟各国的“团结”将使成员国能“避免外来压力或操纵”。
在这之前，中国总理说：“我们高兴地看到，愈来愈多的东南亚国家明确宣布，反对任何国家在世界任何地区称霸。”
他的话是暗示苏联，也是对新加坡政府的一种鼓励。

显示原版>>

Next:英政界人士肖克罗斯说：美苏之间的缓和政策是大错误


香港《南华早报》 社论《在堪察加基地的海军集结》

出版日期:1976.05.13
         期次:6346
         版次:1
         栏目:\[头版]
文章正文:
说苏在堪察加半岛东部彼得罗巴甫洛夫斯克的海军基地实行扩建和集结力量，对此不应等闲视之
【本刊讯】香港《南华早报》五月十日发表题为《在堪察加基地的海军集结》的社论，全文如下：
对于苏联在西伯利亚堪察加半岛东部彼得罗巴甫洛夫斯克的海军基地实行扩建和集结力量的消息，不应等闲视之。
这个集结，以及在南萨哈林岛科萨科夫的另一个海军基地贯彻一项类似的计划，另外还加强在符拉迪沃斯托克（海参崴）的远东海军司令部的措施，都是争夺在北太平洋的霸权的一个长期计划。这个计划的基础也是包围日本的阴谋，而美国越来越依靠日本发挥更加积极的作用，确保东亚和东南亚的稳定。
彼得罗巴甫洛夫斯克由于位于符拉迪沃斯托克更北面的地方，将有一个不利之处：这个基地比符拉迪沃斯托克供舰队使用的时间要短。但是有利之处远远超过不利之处。
符拉迪沃斯托克位于日本海西端，主要将起防御作用，因为舰队必须穿过几个海洋和海峡才能到达太平洋，从而使舰队本身比较易受攻击。
在彼得罗巴甫洛夫斯克，这样的弱点就大大减少。
许多报道都说这个扩建计划的重点，是建立一个供远程飞行的空军基地和一个供核潜艇用的海军基地。
这样一个基地的目的是明显的。正如西方军事专家们指出的，它将使苏联舰队能够在一旦发生全球战争时切断美国和日本之间的空中和海上联系，从而消除华盛顿在亚洲东部的一个强大的盟友。
苏联舰队也能够更有效地监督在北冰洋的美国“北极星”潜艇的活动。
堪察加基地的扩建不是一个孤立的行动，而是苏联全球海军力量增加的实质部分。莫斯科已经有效地控制着欧洲各海和印度洋，同时大西洋也逐步成为它的势力所达到的区域。苏联舰队不时在东南亚出现。
苏联现在正进入西太平洋，从而使整个亚洲都在它的势力范围之内。美国和亚洲国家都将极其认真和不安地看待这一情况。
随着海军力量增长，莫斯科还可能考虑对日本施加更大的政治压力。
苏联认为，除了中国，日本是一个能够抗衡苏联在这个地区的霸权的亚洲国家。
显然，莫斯科不仅不准备就日本“北方领土”四岛的归还问题举行谈判，而且将设法压日本同意按照苏联的条件签订一项和平友好条约。
日本没有忘记它的国家安全受到的威胁，但是除非它坚决努力加强它的力量，否则东京就有可能在将来遭受苏联越来越大的压力。

显示原版>>

Previous:英政界人士肖克罗斯说：美苏之间的缓和政策是大错误

Next:英·甘地说印中关系正常化不会影响印苏关系


新加坡、马来西亚报纸评李光耀访华

出版日期:1976.05.13
         期次:6346
         版次:4
         栏目:\[第四版]
副题:说新中建交必须自然地发展，李光耀最关心的是东南亚均势的维持
文章正文:
【本刊讯】新加坡《南洋商报》五月十日刊登随同李光耀访华的该报记者饶柏华写的文章，摘要如下：
邦交是一种外交形式，两个国家之间，最重要的是必须先存在着友好和相互尊重的精神。
李总理这次率团访问中国，是应中国政府的邀请，这是两国关系发展的一种顺理成章的事，并没有什么突然，在访问期间，两国总理也必然秉着相互尊重，开诚布公的精神来谈问题。
这一次的访问，难免会使一些人在问：新加坡是否会很快和中国正式建交呢？
以记者本人的看法，建交并不是一个问题，中国已经表示得很清楚，愿意在我们方便的时候，随时和我们建交，换句话说，这只是时间上的问题而已。我们和其他的国家不同，我们的人民，有四分之三是华族后裔，在另一方面，我们也必须把邻邦的利益放在最前面，因此我们一再表明，我们将是东盟国家之中最后一个和中国建交的国家。目前，东盟五国之中，马来西亚、泰国、菲律宾，都已经和中国建立了正式的外交关系，至于印尼和中国，本来就存在着邦交，只是恢复的问题而已，所以，我们在这方面也没有必要操之过急。中国是一个大国，在今日的世界政治和经济力量中，中国都举足轻重，作为一个亚洲国家，我们当然更不能漠视这个巨人的存在，和中国建交是必然会做到的事，但是也必须自然地发展。
我们不能希望一两次的访问就会产生奇迹，我们不能希望中国会特别帮助我们，一切的关系，都必须建立在平等互惠基础上。中国一再表明它尊重我们的独立，彼此有了这种相互尊重的精神，我们就不难进一步在经济及其他方面，做到互惠互利的地步。
这次中国邀请李总理访华，说明了两国的友好关系是建立在稳健和实际的基础上，我们相信在这次总理访华以后，两国政府与人民将会有更多来往，彼此之间，假如还有任何隔膜的话，也将会自然而然地消除了。
【本刊讯】马来西亚《光华日报》五月八日就李光耀访华发表社论说：
新加坡总理李光耀应中国政府的邀请，率领一个高级代表团包括外交、财政部长等赴中国作为期两周访问。在时间上就显出这是一次重要外交活动。李光耀目前最关心的问题之一是东南亚均势的维持。
当前东盟国家所忧虑的是，它们希望的三角势力均衡之局，将为苏联渗透力量打破。因此，李光耀不认为美军过早退出东南亚，系一种有利于本区域安定因素。换言之，他同意暂时借助美军力量来维护东南亚的安全。其实，一般的意见，决不容许一种自从印支局势发生根本巨变后，显著地向东南亚渗透的苏联势力扩张。
有理由相信，苏联对东南亚增加兴趣及印支国家对东盟态度将是中新两国会谈的主题之一。
东盟的东南亚中立主张，是中国所支持的，东盟经济合作备受中国赞扬。中国曾警告东南亚各国提防两个超级强国，不要“前门拒狼，后门进虎”。这对苏联推销“亚洲集体安全体系”具有高度的警惕性。此外，苏联正图分裂东盟与印支两个阵营，如果这一阴谋得逞，势将形成严重局面，本地区国家自应避免中其诡计。东盟国家应付这种新形势的日益危险政策，亦应重新检讨。
东盟国家与中国关系正常化，无疑有助于东南亚的和平安定。不过，无论如何，李光耀此次访华，中新领袖对各项问题将可取得更佳了解，必然促使两国关系更加密切，将为建立邦交作具体安排，而这一发展，对东南亚局势将为有利因素，殆可断言。

显示原版>>

Previous:澳报报道：《俄国试图在汤加建立机场》

Next: 美国农业专家说：亚洲大多数国家今年粮食将获丰收


印政府派代表团到伊斯兰堡会谈两国关系问题

出版日期:1976.05.13
         期次:6346
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伊斯兰堡五月十一日电】印度一个官方代表团今天到达这里，同巴基斯坦就进一步实现关系正常化问题恢复中断了一年的会谈。
由十二人组成的印度代表团团长外交部秘书贾加特·梅达向记者们说，明天开始的为期三天的会谈将讨论恢复直接空中航线和飞机过境，公路与铁路交通以及外交关系。
前往迎接梅达先生的巴基斯坦外交部秘书阿加·夏希说，他希望会谈能够朝关系正常化方面走出重要的一两步。
外交人士认为，现在巴基斯坦已经撤回在国际民用航空组织提出的控诉，新的会谈将会达成一项航空协定。但是他们预料，关于双方互派大使，还需要进一步举行一些会谈。
消息灵通人士说，印度代表团还将根据双方去年达成的恢复贸易协定要求巴基斯坦多买一些印度货。
印度已向巴基斯坦购买了价值二千五百万美元的棉花，而巴基斯坦从印度购买的货物价值却只有八十万美元。
【路透社新德里五月十一日电】印度政府代表团今天离开这里前往伊斯兰堡时说，他们真诚地希望，他们同巴基斯坦官员们的会谈将导致两国关系早日正常化。
印度代表团团长贾加特·梅达对记者们说：“我们的代表团本着印巴两国总理交换的信件的精神前往伊斯兰堡，以便根据西姆拉协定讨论和解决一切悬而未决的问题。”“我们有一切理由希望这一轮新的会谈将导致两国关系早日正常化。”

显示原版>>

Previous:英刊文章：《对第三世界的有条件的援助》

Next:巴沙尼再致函英·甘地要求合理解决恒河水问题


英·甘地说印中关系正常化不会影响印苏关系

出版日期:1976.05.13
         期次:6346
         版次:1
         栏目:\[头版]
文章正文:
【路透社新德里五月十一日电】印度总理英·甘地今天说，印度采取主动，同中国实现关系正常化，不会影响同苏联的关系。
她对在这里的一些伊朗记者说：“我看不出会有什么影响。我们同苏联的友谊并不妨碍我们同其它国家的友谊。”
她还向随同伊朗首相胡韦达来印度进行为期五天访问的记者们保证，印度没有原子弹，而且也不打算制造原子弹。她在记者招待会上谈到一九七四年五月印度的核试验时说：“我们并没有核装置，我们只是表明，我们能够进行。这类的试验。我们什么也没有，我们不相信核武器。”
记者问到关于超级大国在印度洋的力量时，甘地夫人为苏联人在那里的地位辩护。她说：“不同的是，苏联人并没有基地。”
甘地夫人说，印度仍然是不结盟国家。她说：“有些人企图说我们不是，但是这是不真实的。”
【萨马查尔社新德里五月十一日电】印度总理英·甘地今天接见随胡韦达首相访印的一批伊朗记者，在二十五分钟的谈话过程中，广泛地回答了从印度国内局势一直到印度同中国、巴基斯坦、孟加拉国的关系和有关不结盟等问题。
当记者问到印孟关系现状时，甘地夫人说，“我只能说，需要表示友好的不是我们方面。”

显示原版>>

Previous:香港《南华早报》 社论《在堪察加基地的海军集结》

Next:哈希文章：《罗纳德·里根的政治力量》


英·甘地同伊朗首相胡韦达会谈

出版日期:1976.05.13
         期次:6346
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里五月十一日电】萨马查尔社报道，五月十一日，印度同伊朗讨论了扩大两国间在经济、商业和技术方面迅速发展的合作的具体建议。
胡韦达首相同英迪拉·甘地总理在结束了一小时四十分钟的会谈之后对等在外面的记者们说，他们的讨论反映出两国间现存的“十分密切和友好的”关系。
双方还研究了国际经济和政治领域内的新情况及其对本地区的影响。
两位领导人首先在甘地夫人的议会办公室会谈了四十分钟，然后又到会议室同他们的高级代表团一起继续会谈了一个小时。
胡韦达在谈到他们会谈的内容时说：“我们漫谈了全世界的问题，也讨论了印度同伊朗之间在经济和技术方面的双边安排。”
胡韦达指出，会谈期间“我们不仅看到双边关系发展很迅速，也发现还有一些我们可以进行合作的领域”。他说，已经决定，两国的部长们将努力工作，拟定出使双边经济和商务关系多样化和扩大技术合作的具体建议。部长们“将研究在我们双边关系的各个方面进一步开展合作的可能性”。
他说，有可能立即扩大两国在矾土、水泥、糖和其他消费品方面的合作。
甘地夫人说，会谈“十分友好；我们的关系很密切”。她强调，这次访问的全部目的就是“要使印度同伊朗的合作能更有意义”。
萨马查尔通讯社报道，据悉甘地夫人在代表团全体成员出席的会议上，把印度主动为次大陆关系正常化而采取的行动，以及印度为同它的所有邻国建立友好关系作出的努力告诉了胡韦达。据认为，她还向这位伊朗领导人介绍了这个国家的情况，以及实行紧急状态法以后稳定了局势和促进了经济的改善的情况。
据悉，胡韦达赞扬了印度为建立次大陆的持久和平和发展同邻国的友好合作所进行的不断努力。
还讨论了大国在印度洋的角逐以及它对印度洋沿岸国家的安全的影响。
双方还研究了他们在经济领域已经付诸实行的合作计划。
他们讨论了库德雷穆克铁矿建设工作的进展情况，去年十一月印度外长恰范访问德黑兰时，伊朗为这个矿提供了六亿三千万美元的贷款。印度将在大约二十年期间向伊朗提供一亿五千万吨铁矿石。
伊朗想得到印度的长期供应，以满足它计划兴建的炼铝厂的需要。
印度对伊朗的出口额在一九七五年已增加到四亿四千二百万美元，使印度成为它第六个最大的贸易伙伴，居于法国和意大利之上。印度同伊朗的贸易在去年增加了一倍，因此现在在讨论的两国进一步合作就有了坚实的基础。
据认为还讨论了伊朗向印度提供原油以及印度可能在发展新的农业技术方面给伊朗以援助的问题。

显示原版>>

Previous:巴沙尼再致函英·甘地要求合理解决恒河水问题

Next:澳报报道：《俄国试图在汤加建立机场》


英刊文章：《对第三世界的有条件的援助》

出版日期:1976.05.13
         期次:6346
         版次:3
         栏目:\[第三版]
副题:说苏对发展中国家的“援助”在于谋求政治控制
文章正文:
【本刊讯】英国《苏联问题分析家》四月二十二日刊登一篇文章，题为《对第三世界的有条件的援助》，摘要如下：
莫斯科没有一天不在指责西方国家对世界上的发展中国家实行“帝国主义”或者“新殖民主义”政策，同时又声称，苏联的态度完全是利他主义的。勃列日涅夫在苏联共产党第二十五次代表大会上发表的讲话中强调：“苏联完全支持年轻国家的合理愿望，支持他们要摆脱帝国主义剥削和自己支配本国资源的决心。”但是，事实却截然不同。
发展中国家需要工业化国家的援助，以使经济迅速发展。但是，是西方，而不是苏联试图付出这笔款项。苏联的援助比那些被指责为“新殖民主义”国家的援助要来得少，而且显然仅限于给莫斯科希望在那里扩大其政治影响的地区。例如，去年苏联向发展中国家提供了十三亿一千二百万美元，其中一大部分都给了土耳其——莫斯科正企图把这个国家从北大西洋联盟拉过来——和具有战略地位的阿富汗。在苏联从一九五四年至一九七二年间提供的援助中，百分之八十六是给中东和南亚的。
苏联总理柯西金在苏共二十五大上说，（苏联）同发展中国家的合作应具有稳定和互利的分工特征。“最近几年同一些亚洲、非洲和拉丁美洲国家签订的长期经济合作条约和协定，是符合这些目的的。我们要根据民主和公正的原则扩大同发展中国家的合作，帮助这些国家加强经济独立。”
实际上，苏联是严格地控制援助的，常常限于援建那些有明显宣传价值和用于公共场所的工程项目。苏联通过要偿付的贷款使它的技术援助得到偿还，而西方提供的技术援助一般是无偿的。苏联的贷款要在十年或者十二年的时间里，以百分之二点五到百分之三的利息偿还，为了使出口商品更加吸引人，所提供的商业贷款要在一至八年的时间里付出百分之四到百分之六的利息。
不同的是，西方贷款一般在二十九点九年的时间里以每年百分之二点八的利息偿付，而且还有七点四年的宽限期。由于存在一些不利条款和使用方面的限制，因此，自从一九五四年实行援助计划以来苏联提供的贷款有一半都没有被接受。的确，西方仅在一年提供的援助——一九七四年实际交付了二百六十亿美元——就比共产党国家二十一年来提供的援助总数还要多。从一九六五年至一九七三年，单单西方的官方援助就平均每年达六十五亿美元，而苏联和东欧的援助总额仅为五亿七千万美元左右。
勃列日涅夫在苏共二十五大上追述了苏联和各发展中国家的关系，强调了这些国家从与苏联的合作中得到的好处。但是，只要人们仔细地研究一下苏联一九七五年的援助数字便会发现，苏联的援助是多么有选择和有限制，莫斯科正在谋求的恰恰是“政治控制”。
在中东，苏联在总数为七亿二千万美元的援助中，土耳其得到了七亿美元，用来扩建苏联援建的伊斯肯德伦钢铁厂，一座铝厂，两座火力发电站。双方还商定，苏联外贸银行将充当向土耳其提供欧洲市场贷款的共同经理人员之一。
（苏联）向叙利亚提供了二千万美元，以发展叙利亚的石油工业和农业。
然而，因为这笔款项未能产生令人满意的结果，叙利亚已拒绝苏联石油勘探和生产专家延长合同。
自从一九七四年苏联和摩洛哥签署了由苏联在迈斯卡拉援建一家磷酸盐联合企业（交换条件是摩洛哥向苏联长期提供磷酸盐）的协议以来，两国之间也出现了一些纠葛。两国间会谈破裂的责任在于苏联提出了无理条件。
在非洲，苏联集团提供的援助（一九七五年为一亿三千六百万美元）不仅比西方提供的援助要少，甚至也没有中国提供的（一亿七千七百万美元）多。苏联向索马里提供了六千万美元，主要用于解救旱灾（虽然也不能忽视苏联设在那里的基地），向马里提供了三百万美元，以勘探卡拉纳地区的黄金。苏联终于同加纳就一九六六年停工的三项工程项目达成了协议。苏联将在尼日利亚援建的钢铁厂现在仍然处于设计阶段。
一九七五年初，印度得到通知说，由于卢比对卢布的比值下跌，有必要重新估价未付债务的偿付额，而且，这种重新估价适用于将来所有的交易。
这就是说，印度在未偿付的债务方面将额外付给苏联多达五亿美元。

显示原版>>

Previous:美《华尔街日报》评论：《总统的困境》

Next:印政府派代表团到伊斯兰堡会谈两国关系问题


英政界人士肖克罗斯说：美苏之间的缓和政策是大错误

出版日期:1976.05.13
         期次:6346
         版次:1
         栏目:\[头版]
副题:并指出那种认为苏联不是好战的说法是无稽之谈
文章正文:
【美联社加拿大阿尔伯塔省埃德蒙顿五月十一日电】英国政界人士肖克罗斯勋爵说，如果西方“不警惕”，苏联在二十年内将控制整个欧洲。
他在温斯顿·邱吉尔爵士社年会上说，苏联在政治、经济和社会方面是对欧洲的威胁。
肖克罗斯勋爵发表讲话后对一位记者说，认为苏联不是好战的说法是“无稽之谈”。
他说：“他们有最大的陆军，最大的坦克部队，最大的空军和最大的海军。
“他们这样做并不是无的放矢。我为我们所有的人担心。”
肖克罗斯勋爵是英国报业理事会主席和第二次世界大战后纽伦堡国际军事法庭的首席法官。他说，目前美苏之间的缓和政策是一个大错误。他说，冷战是一个现实得多的事实。
“在那时，我们认识到俄国的政策是要摧毁西方。”
肖克罗斯勋爵说，美国国务卿和缓和的首席设计师基辛格是“一个绥靖主义者”。
“他不愿正视俄国已是一个军事大国这个现实”。
他说，谋求缓和的结果，将导致先在意大利和法国然后在欧洲其它国家成立共产党的政府。
能够制止苏联加紧接管欧洲的唯一的东西是以“原子弹相威胁”。
肖克罗斯勋爵把目前来自苏联的威胁比做一九四○年来自德国的威胁，并提醒他的听众说：温斯顿·邱吉尔关于纳粹分子的警告也曾被忽视过。肖克罗斯勋爵说，西方最好的、唯一的战略是保持进行核报复的威胁。

显示原版>>

Previous:外电报道：华国锋总理和李光耀总理的讲话

Next:香港《南华早报》 社论《在堪察加基地的海军集结》


埃及副总统穆巴拉克谈访华观感

出版日期:1976.05.14
         期次:6347
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】埃及副总统胡尼斯
·穆巴拉克接见《广播和电视》杂志记者阿卜杜·拉赫曼·苏莱曼时发表了谈话。这家杂志五月八日发表了这篇谈话，摘要如下：
穆巴拉克的中国之行决非一般性访问。它在政治上、经济上以及新闻方面受到人们如此的重视，以致全世界的新闻机构都大肆报道有关它的消息；全世界都在评价它所产生的影响。
在这位副总统从中国回来仅几天之后，我去访问了他，请他就他这次中国之行以及它在政治上、经济上以及道义上的影响等问题谈谈他的意见。
问：副总统先生，中埃关系是如何发展到现在这个程度的？
答：埃及同中国之间的关系不是最近才有的，而是原来就有的，自从埃及一九五六年春承认中国以来，两国关系就一直在发展。埃及是阿拉伯—非洲国家中第一个承认中国的国家。基于在许多事情上看法一致，这样的良好关系一直把这两个国家联系在一起。这两个国家在支持它所在地区的解放和进步运动方面都肩负着特殊的责任。同时，这两个国家都在从事国内的建设。如果我说，在萨达特总统作出使我们武器来源多样化这一具有历史意义的决定的时候，中国是埃及要求援助的国家之一，我很可能并不是在泄露任何机密。
我们了解她的处境，而且她在发展她的新兴的工业方面遇到了许多困难。然而，中国总是热切地告诉我们：“放心吧，我们将尽可能地同你们合作，只要我们能提供的，决不会不给。”“在最近这种情况下，中国主动向我们提供飞机发动机和我们武装部队正需要的零部件。从埃及的观点来看，在我们的某些飞机和武器由于短缺零部件和不能对发动机进行必要的修理而将失去作用这样一个时刻，中国的行动完全是一种积极的因素。所以，我们对中国报以感谢之忱只是自然而合乎逻辑的，特别是中国对她提供的东西拒绝收钱。这是众所周知的事情。决定由我率代表团去北京访问，目的是为了加强两国在各个方面的合作。
问：埃及和中国之间有没有出现过任何矛盾？
答：中国及其领导人表现出来的美德之一是，即使他们同我们对某些问题看法不一致时，他们没有试图告诉我们：如果你们不跟我们走，你们就是错误的。他们只是解释他们的观点，然后让我们按照自己对我们民族利益的看法和估计去做。我只举一个例子：中国对于和平解决中东问题所做的努力的立场。中国在争取和平解决方面是同我们完全一致的，因为它的领导人通过自己的革命觉悟懂得战争同和平之间的密切联系。
他们是有实际斗争经验的，曾直接或间接地在朝鲜、越南和其它地方同美国进行激烈的对抗。他们知道战争不是目的，而只是进行解放的一种手段。这是中国同我们完全一致的一个问题。
问：但是中国对两个超级大国的努力有某些保留，是这样吗？
答：是的，中国对两个超级大国在其中起特殊作用的任何国际努力都有某些保留，因为中国认为这两个大国正在一起对各国人民耍阴谋，以达到它们自身的利益。据此，中国认为日内瓦会议不会取得任何进展。但是，中国从没有在联合国——它在安理会拥有否决权——内，也没有在广泛的国际范围内采取一种阻挠的态度。它只满足于表明自己的看法，然后说：如果你不是这样考虑，那我祝你运气好。这是一种明智的、稳重的立场，它使人容易同它打交道，就各种问题同它进行联系。
问：你怎样看中国？
答：我读过一些关于中国、它的人民、以及它的经验的书。但是目睹同耳闻是不一样的。所以，我对中国三个重要城市——北京、上海和无锡的短暂访问，连同我有机会看到的一些市内情况，给了我一个实地观察中国经验的极好机会。
也许有人要问，中国的经验为什么具有巨大的吸引力……有什么新东西使我们如此热情地谈论中国、中国领导人和中国人民？
对此，我的回答很简单。这概括为这样一个事实：当我们谈论中国经验或其它经验时，我们并不是出于一种想盲目地受这些经验的束缚或采用这些经验的愿望。每个国家有它自己的传统和文化、思想遗产，同其它改变过程一样，社会主义实践也要符合这一规律。
我发现中国人民是伟大的人民，他们对自己又严肃又诚实，他们摆脱了殖民主义给他们留下的各种社会弊病。我可以把中国经验中引人注目的方面归结如下：
自力更生，相信自力更生足以满足全国的种种需要。中国经历的情况将有助于肯定这条路线，使它成为中国经验的一个主要内容。使人留下印象的是，中国人民已最终摆脱了“崇洋心理”，相信他们能依靠自己的资源和力量。这并不是说他们不吸取别人的长处。举例说，我们发现针刺麻醉已成为一个体系，中国医生通过把西方医学理论同本国的遗产结合起来开创了这一体系。
到中国去访问，首先使你感觉到的很可能将是那种非常认真的态度。这方面最了不起的是这样一个事实：这种态度不是以强加于人或者用强制的手段逼出来的，而是发自每个人（不管是谁）的内心，对工作的重视和把它看作是崇高的职责，或者是政治教育和坚持不懈地进行政治指导的结果。由于大家都重视工作，你在中国就看不到在工作上磨洋工、混日子、靠收小费或者依靠别人生活的人。
中国人民是非常地有纪律，每个人都完全清楚自己的义务和权力。中国每座城市的街道下面都有防空地道，只要了解这一点就够了。它是一座小型的（地下）城市，一旦发生任何空袭，所有的居民都可以钻进去。
人们会明显地感到，中国人是本着一种相互间亲切友好的精神打交道的。这也许是由于中国社会是一个农村社会的原因。在城市里发生的那种不和与争端，这里是很少见的。我对中国人有着最深的印象。
问：你对传奇式的领导人毛泽东的看法怎么样？
答：我觉得——正如我所预料的那样——他是一位庄严的、吸引人的人物，他喜欢思考问题，对他来说，埃及有着特殊的地位。这一点，通过这次会见，是很清楚的。他以一种非常亲切和热情洋溢的语气谈起萨达特总统和埃及。显然，全体中国人民不仅把他看作是位领袖和党的主席。他是新中国的缔造者和复兴者。
问：你是否认为我们同中国的关系是策略性的，取决于我们同苏联人的关系……也就是说如果苏联对我们的态度变了，中国的态度也就变了？
答：当西方试图在国际上孤立埃及时，中国在我们经历的所有严峻的时刻都坚定地站在我们一边。埃及同样也是那些坚持使中国能在联合国占有自己的席位，以纠正一种不公正的局面的主要国家之一。
我们同中国的关系不是一种新的现象，也不是策略性的。在萨达特总统执政的时代，我们的对外活动总是立足于行动，而不是作出反应，从而我们采取主动以扩大埃及在各种情况下活动的基础。
我想讲清楚，埃及采取这一步骤不是为了刁难谁，因为只有小人才那么干。埃及不论从它的文明遗产，还是从它的赢得了东西方世界的尊敬的领导来说，都是一个大国，当（埃及）加强同象中国这样的一个友好国家的合作桥梁时，我们是在努力实现埃及的民族利益。
从我们方面来说，我们并不认为我们最近同中国的行动是由于我们在这一阶段同苏联的关系产生的。
问：苏联立场是否可能改变？
答：这无疑是可能的，因为苏联最近几年采取的消极立场是不正常的、不合逻辑的、没有坚实基础的，苏联人必须注意到这样的事实：他们的政策是错误的，这一政策所基于的论据是无效的。这可能需要一些时间——这是由于他们行动和作出决定的方式，但可能性还是有的。
我认为，如果发生这样一种变化，中国的立场也不会变，因为我们不是参加一个反对哪个人的轴心，而是同每个同我们彼此呼应、同我们一样想密切关系的人进行合作和互相呼应。
所以，当萨达特总统作出派贾马斯将军去参加格列奇科元帅的葬礼的决定时，这个决定意义很大，最突出的含意是：埃及是一个在自己的文明的基础上行事的大国，这也表明我们正在维护同苏联的桥梁，因为摧毁我们同任何人的桥梁是不利于我们的，因为我们切望自己的权利、自由和意志。

显示原版>>

Previous:印孟官员级会谈结束

Next:日本驻美国大使东乡发表演说：《在亚洲的美国-----日本看到的前景》


第七届伊斯兰国家外长会议开幕

出版日期:1976.05.14
         期次:6347
         版次:3
         栏目:\[第三版]
文章正文:
【德新社伊斯坦布尔五月十二日电】第七届伊斯兰国家外长会议今天在这里开幕。首先在凯末尔中心——这个地方是以现代土耳其的创立者的名字命名的——举行了祈祷式。
会议推选伊拉克外长法齐·凯齐和乌干达外长朱马·奥里斯担任大会副主席，接着，这两位外长也宣誓就职。联合国秘书长瓦尔德海姆电贺伊斯兰国家外长会议，预祝它事事成功。接着，会议通过决议，接纳科摩罗群岛为伊斯兰国家组织第四十二个成员国。在发言和通过决议之后，会议转入了秘密会议。
非洲同其他成员国之间主要的争论问题是厄立特里亚问题。非非洲国家，特别是阿拉伯国家，要求把厄立特里亚提出的摆脱阿比西尼亚（即埃塞俄比亚）而获得独立的要求作为单独的一项纳入议程。非洲人反对这样做，他们说，如果将这个问题纳入议程，他们就退出会议。预料，在部长级秘密会议上将提出这个问题。
【南通社伊斯坦布尔五月十二日电】土耳其外长查拉扬吉尔今天在这里举行的伊斯兰国家会议上说，土耳其政府决定承认巴勒斯坦解放运动，并同意它在土耳其开设代表处。查拉扬吉尔是在下午的秘密会议上的第一个发言人。
【路透社伊斯坦布尔五月十二日电】会议人士今天说，菲律宾人向第七届伊斯兰国家外长会议提出了一个为解决这个国家的伊斯兰问题的“和解计划”。
【德新社伊斯坦布尔五月十二日电】塞浦路斯土族领导人登克塔什今天要求在伊斯兰会议上取得观察员的地位。
【路透社伊斯坦布尔五月十二日电】会议人士今天说，巴基斯坦将呼吁这里的伊斯兰外长会议要求及早在非洲、中东和南亚建立无核武器区。

显示原版>>

Previous:法-----非首脑会议闭幕并发表联合公报

Next:英报评论：《甘地夫人将访问莫斯科》


法-----非首脑会议闭幕并发表联合公报

出版日期:1976.05.14
         期次:6347
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎五月十一日电】题：法—非最高级会议闭幕
第三次法—非最高级会议十一日下午在凡尔赛宫闭幕。二十个非洲和印度洋国家的代表以及法国参加了这次为时两天的最高级会议的工作。
下次法—非最高级会议原则上将在卢旺达首都基加利举行。
【法新社巴黎五月十一日电】德斯坦十一日在凡尔赛宫为法—非会议举行的午宴上致词重申大陆的前途掌握在非洲人的手里时强调说：“拯救非洲并不专门取决于、也许甚至也不主要取决于工业化国家给予的合作。”
【法新社巴黎五月十一日电】题：共和国总统说法—非最高级会议是成功的
德斯坦十一日说，法—非会议是成功的。
他在对全法广播电台的一次讲话中说，“我不希望这是我的一个成就，我希望这是非洲的一个成就。”
“这次会议是在一种非常简单和非常强烈的思想指导下召开的，这就是希望看到非洲只由非洲人领导和管理、看到在非洲开始一种有利于这个大陆前途的唯一的竞争的思想，这种竞争就是发展非洲经济、社会和文化的竞争。”
【法新社巴黎五月十一日电】题：法—非最高级会议：联合公报
法—非会议于十一日下午结束了，会议的与会者在一项联合公报中重申，非洲必须避免对它的事务的任何外部干涉，以维护这个大陆的和平和使它能够集中全力于它的有益于人的发展。
非洲、印度洋以及法国二十国的代表通过了成立非洲互助基金的协议草案，这一基金的原则在班吉会议时业已确定。
他们还通过了德斯坦请西方世界伙伴建立一个促进非洲发展的特别基金的建议。公报说，非洲各国代表表示，他们准备建立能实施这些新的发展手段的协商、计划和执行机构。
法国总统把法国参加非洲发展基金的决定告诉了各国国家元首和政府首脑。
关于双边合作，各国元首通过了新方针，这些新方针应该使非洲能够保有它的优惠性质，并考虑到每个国家的特点和个性。
与会者看到他们在当代各项重大问题上的观点是一致的，这些重大问题有：世界通货膨胀、国际货币制度、原料问题、南北对话和对发展的援助。
关于通货膨胀，他们看到了通货膨胀对他们经济和他们国家对外收支的有损害的影响，并对此表示遗憾。他们决定团结努力，以促进一个更稳定的世界经济。
参加法—非最高级会议的与会者希望，七十七国在马尼拉确定的优先名单能扩大到诸如木材、油料和磷酸盐等其他原料，这些原料对非洲国家具有极重要的意义。
关于南、北对话，国家元首们承认这个对话对于寻求全面解决发展问题所做出的贡献的意义。公报强调说，会议希望南北对话能“在尊重各方的利益”的情况下，为建立一个更公正、更稳定的国际经济秩序做出有效的贡献。
公报最后强调说，会议对与会国数目的增加感到满意，并对那些以观察员身份参加这次会议的新国家的代表团表示敬意。“会议谨申明，这些讨论具有不拘形式、开诚布公和友好的性质，希望其他国家今后来参加交换观点。”

显示原版>>

Previous:时事社报道：《苏联舰艇在房总海面收集情报》

Next:第七届伊斯兰国家外长会议开幕


共同社报道：《在霸权问题上日本外相表示到了应该询问中国方面的见解的时候了》

出版日期:1976.05.14
         期次:6347
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京五月十二日电】题：在霸权问题上日本外相表示，到了应该询问中国方面的见解的时候了
宫泽外相在十二日召开的众院外务委员会会议上，就中断了的日中和平友好条约谈判问题说：“看来中国的政治变动业已稳定，我认为已到了询问中国对去年秋季向乔冠华外长转达的我国对霸权问题的想法有何考虑的时候了。”透露了不久将通过驻北京大使小川探询中国方面的想法的方针。这是在回答社会党堂森芳夫的质询时说这番话的。

显示原版>>

Previous:日本驻美国大使东乡发表演说：《在亚洲的美国-----日本看到的前景》


拉姆斯菲尔德的谈话《防务与国际环境》

出版日期:1976.05.14
         期次:6347
         版次:2
         栏目:\[第二版]
文章正文:
说在核时代设法使美苏分歧得到合理解决是有意义的，但不应对可能获得解决的时间和方式抱有幻想；达成协议的前提是保持实力
【美新处五月十二日电】下面这篇文章是国防部长拉姆斯菲尔德最近在国会的一个委员会上发表的讲话的摘要。文章的题目是《防务与国际环境》：
今天，人们对于防务与国际环境之间的关系有一些误解。我想具体谈两点。第一点误解是，缓和与强大的国防之间有矛盾。第二点误解是，增加美国的国防预算同保持国防稳定之间有矛盾。
谈到第一点误解，重要的是要对缓和的意义有确切的理解。在我们方面，缓和也是一种希望和试验。在现今的核武器时代，设法使我们同苏联的分歧得到合理的解决是有意义的。达成可以接受的协议的前提是保持实力。美国政策的三个主要目标，即国防、威慑和为谋求使紧张局势可能得到某种松弛所作的努力——缓和之所以没有内在的矛盾，其原因就在这里。
为了消除第二个误解，最好先考虑一下苏联军事能力的一些明显的趋势，然后再来判断增强美国的力量是否可取。这些趋势是：
——在过去十年里，苏联的实际国防开支一直在不断增加。
——在同期，苏军人数增加了一百万人，从三百四十万人增加到四百四十万人。
——到一九七五年时，苏联的战略进攻力量也增加了：
洲际弹道导弹从二百二十四枚增加到一千六百枚；从海上发射的弹道导弹从二十九枚增加到七百三十枚；战略弹头和炸弹从四百五十枚增加到二千五百枚。
——这种增加的势头没有放慢的迹象。质量在继续提高，比如：
研制了四种新的洲际弹道导弹；生产了一代新的弹道导弹潜水艇；精密度提高了，使其洲际弹道导弹的圆周误差概率可以大大降低；研制了装有大爆炸力弹头的大型分导多弹头导弹；研制了一种机动的中远程弹道导弹。
——自六十年代初期以来，苏联一般任务部队也大力扩展。一些重要的发展是：
师的数目从一百一十师增至一百六十八师，坦克、大炮和装甲人员输送车都有增加；增加近两千架战术飞机并采用更先进的战斗攻击机。
——苏联海军力量的先进装备也有类似的增长，导弹火力增加了，核动力进攻潜艇增加了，舰队活动范围增加了，补充性支援增加了，而且建造了三艘小型航空母舰。
——苏联针对北约部署的部队在数量和质量上也有提高，苏联海军日益成为一支世界规模的海军……
当然，美国的主要目标是威慑和国际稳定。我们确实为我们自己和我们的盟国承担了核威慑力量的重任，因此同苏联一起有责任限制核竞赛和维护稳定的力量对比。
战略核力量的基本目标有四个：
——拥有一支妥善保护的第二次打击力量，以便随时遏制对我们的城市和居民的袭击；
——提供更有控制和更有分寸的对付能力，以便遏制非全面性进攻；
——确保在目前和未来同苏联保持基本上的平衡，以便对战略核均势不致有误解或估计不足；
——在战略核竞赛方面保持稳定，不选择解除对方武力的第一次打击能力，设法在可能时达成公平的军备控制协议。
显然，美国并不是对遏制国际上所有骚乱都承担了责任的。美国的核力量也不能可靠地遏制美国所关注的一切突发事件。非核力量必须在许多方面承担主要遏制任务。为了克制地和现实地规划常规力量，我们谋求同我们盟国一起在两个主要地区、即西欧和东北亚保持实力和稳定。
即使我们和我们盟国拥有这些力量来完成这些任务——特别是对付对北约的大规模常规力量袭击，美国还得拥有必要的能力（现役和后备力量）来对付可能分别出现的其他突发事件，例如可能在中东出现的突发事件。一支拥有这种能力和灵活性的常规力量结构将会加强威慑力量、增进稳定性和减少核战争的可能性。

显示原版>>

Previous:日报报道：《苏联要求汤加「提供船舶基地」》

Next:日报文章：《苏联军舰哗变事件-----背景是「军纪松弛」》


美报说埃及同巴勒斯坦解放组织领导人之间已取得广泛谅解

出版日期:1976.05.14
         期次:6347
         版次:3
         栏目:\[第三版]
副题:法赫米说沙特阿拉伯等四国将开会讨论改善埃叙关系问题
文章正文:
【本刊讯】美国《纽约时报》五月六日报道：
据消息灵通的阿拉伯官员说，埃及和巴勒斯坦解放组织领导的关系在经历了九个月的紧张局面后，已就在黎巴嫩和国际舞台上进行合作取得了广泛的谅解。一些接近阿拉法特的人士今天说，这种谅解的主要目的是加强阿拉法特在反对一个他们所说的叙利亚把在黎巴嫩的巴勒斯坦抵抗运动置于大马士革的控制下的企图方面的地位。
官员们说，埃及—巴勒斯坦的和解是在沙特阿拉伯帮助下实现的。沙特阿拉伯人还在埃及和叙利亚之间、巴勒斯坦解放组织领导人和叙利亚之间进行了斡旋。
对萨达特来说，同阿拉法特修好是摆脱孤立的第一步，自从去年九月他同以色列签署第二个脱离接触协议以来，他发现自己在阿拉伯世界陷于孤立。
此间人们预料埃及领导人将再次采取一种坚定的阿拉伯民族主义的立场来维护巴勒斯坦人。
其次，消息灵通的阿拉伯人士说，埃及响应了巴勒斯坦领导的迫切要求，因为它采取主动促使联合国安理会在三月份举行一次会议来讨论以色列占领的西岸的局势。
这些人士说，巴勒斯坦人也相应地同意降低他们对同以色列的脱离接触协议的公开批评的调子，特别是停止对萨达特的人身攻击。
【中东社开罗五月十日电】下周将在利雅得举行一次高级四人会议，以便加强埃及和叙利亚之间的阿拉伯团结。外交部长法赫米今晚说，出席这次会议的将有沙特阿拉伯王储、副首相法赫德、科威特王储、首相贾比尔·阿里·萨巴赫、埃及总理萨利姆和叙利亚总理穆罕默德·阿尤比。
法赫米又说，计划中的这次会议是由于沙特阿拉伯国王哈立德和埃米尔·萨巴赫·萨利姆·萨巴赫采取主动行动的结果。因为他们对阿拉伯团结怀有信心，并且相信埃及和叙利亚在阿拉伯前进道路上所起的重要作用。

显示原版>>

Previous:伊朗将向巴基斯坦提供三亿美元贷款

Next:印巴两国代表团举行第一轮会谈


美报文章：《美对外政策常出现在东欧人脑海中》

出版日期:1976.05.14
         期次:6347
         版次:1
         栏目:\[头版]
副题:说索南费尔特主义使东欧人深感愁虑
文章正文:
【本刊讯】美国《圣第亚哥联合报》五月二日刊登多恩伯格发自慕尼黑的报道，题为《“索南费尔特主义”；美国的对外政策开始常出现在东欧人的脑海中》，摘要如下：
这些天来一个幽灵在东欧游荡。
尽管白宫和国务院否认，人们仍然担心所谓的“索南费尔特主义”，也许确实是美国对外政策目的的一种确切的反映。
正如整个东欧人所认为的，“索南费尔特主义”的要旨是：美国为了和平和它同苏联的融洽关系，将支持莫斯科为在东欧建立霸权而作的努力。
东欧人关心这样一种看法，即据说是索南费尔特讲的话大概是准确的。因此那些话使他们深感愁虑。
还不光是担心华盛顿听任莫斯科的霸权野心发展下去，更加使东欧人感到不安的是有一种令人痛苦的感觉，即美国从未了解过，而且现在也不了解东西方角逐的真正性质。
一位人士说：“如果索南费尔特确实说过而且认为俄国和东欧之间存在着具有历史意义的关系，那么我可以设想他没有读过这段历史。俄国和保加利亚——是的，它们一向关系密切。俄国人和塞尔维亚人、也许还有一些斯洛伐克人之间在某种程度上也存在过亲密的关系。但是，波兰人和俄国人多少世纪以来一直是相互为敌的。匈牙利人、捷克人、克罗地亚人和斯洛文尼亚人一向是倾向西方的。东德人是目前这个集团意外的附属物”。
据说，“索南费尔特主义”的目的之一是要减少苏联和其卫星国的冲突。一些东欧人坚持认为，如果真是这样，那证明华盛顿不完全了解这些冲突的性质。
他们指出一九六八年在捷克斯洛伐克发生的事情作为一个例子。
他们说，布拉格向克里姆林宫提出挑战从来都不是属于地理政治学方面的。苏联人为了搞垮杜布切克政权而进行入侵的真正原因，不是因为这个政权可能脱离华沙条约组织，而是因为这个政权打算在一九六八年九月确立一种较为民主的新型的共产主义，对捷克斯洛伐克共产党党章进行具体的、彻底的修改。
如果这些得以采纳，就可能成为其它党（包括俄国的党在内）的样板。
使东欧人迷惑不解的是，华盛顿并不认为这些党的崛起是对克里姆林宫的一种有效的潜在的挑战，而把它看成是对西方联盟和北大西洋公约组织的一种威胁。
使许多观察家同样不能理解的是，华盛顿全神贯注于西方自称的虚弱和莫斯科所谓的强大。他们说，一切迹象表明，苏联深深陷入它自己的事务之中，既要维护理论上的正统观念、又要对付经济上的效率不高和产品拙劣的现象，同时由于它对中国的恐惧病而力量渐渐削弱，因此它在两个超级大国中是较弱的一个。

显示原版>>

Previous:外电报道毛主席会见李光耀总理等贵宾

Next:美政府人士说由于总统竞选的压力福特推迟同苏签署限制核试验 条约日期


美报文章：《苏联的卡车运输可能为间谍网提供物资》

出版日期:1976.05.14
         期次:6347
         版次:2
         栏目:\[第二版]
副题:说荷当局正在调查苏可能利用长途卡车运输业务在荷搞间谍活动
文章正文:
【本刊讯】美国《华盛顿邮报》四月十七日刊登《国际先驱论坛报》记者霍沃思发自阿姆斯特丹的一篇文章，题为《苏联的卡车运输可能为间谍网提供物资》，摘要如下：
目前，荷兰当局正在调查苏联可能利用长途卡车运输业务在荷兰进行间谍活动。
据说，根据国际条约不受通常的海关和警察检查的苏联卡车在这里是由红军情报机构的人员驾驶的。
人们怀疑他们正在把一批轻兵器（可能供如南马鲁古人这样的持不同政见的人使用）和电子监听装置运进荷兰。人们认为，这样的货物是卡车驾驶员（他们总是在夜间行车）在预先安排好的接头地点交给潜伏特务的。
美国和西德安全专家提醒荷兰警察当局注意搞特务活动的可能性。荷兰警察发现，苏联的这些卡车中有的从边界到鹿特丹需要行驶三、四天。
上月，荷兰开始由海关、地方警察和安全部门采取协调的行动对在荷兰境内的这些卡车进行跟踪。他们密切地注视着这样的消息：在荷兰的一些地方发现苏联卡车，而在这些地方——如在北布拉邦特——它们本来是没有合法的业务的。卡车活动的另一个值得怀疑的方面是：所开列的货物常常是些长途运输不合算的东西——如泥炭。
去年秋季，苏联参加了以日内瓦为基地的国际公路运输工会，这个组织的成员国有权派带有该组织牌照的卡车在国际线路上行驶。
去年十二月，西德当局开始注意苏联卡车从东德到荷兰的通行。拍了约二十名驾驶员的照，认出他们是苏联情报人员和红军坦克师的军官。北约保安人士确信：由于荷兰在战争时期具有潜在的战略重要意义，因此荷兰是苏联情报机关注意的特别目标。众所周知，苏联对该国的南马鲁古人和其他有不满分子的移民很感兴趣。

显示原版>>

Previous:英报报道：《俄国轮船运送我们的邮件》

Next:时事社报道：《苏联舰艇在房总海面收集情报》


美政府人士说由于总统竞选的压力福特推迟同苏签署限制核试验 条约日期

出版日期:1976.05.14
         期次:6347
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿五月十二日电】政府人士今天说，由于在密执安即将举行的争取提名的预选的压力，福特总统推迟了同苏联签署一项重大的禁止核试验条约的日期。
美国和苏联官员们曾确定星期四（十三日）在华盛顿和莫斯科同时举行签署一项限制和平核爆炸的仪式。
然而，福特的顾问们使他确信，在距密执安的决定性预选不到一周的时间同俄国人签署一项条约，在政治上对总统将会造成损害。
争取共和党总统提名的福特的主要对手，前加利福尼亚州州长里根，攻击总统所谓的以缓和的名义把美国的力量交给俄国人。
当苏联外交部告诉驻莫斯科的美国记者准备在星期四有“一个重要事件”时，出现了签署条约的形势。
当有人问到这则报道时，国务院发言人说，俄国人误解了这个情况。他们说，最后的条约草案是由美国大使斯托塞尔草签的，并于星期二（十一日）在莫斯科把它送上飞机，预定到星期三上午才会到华盛顿。
这些官员说，这就使得福特在签字之前没有充分的时间来研究这个文件。当有人问总统要多少时间才会有充分的了解，一位官员回答说，“噢，大约一周或十天。”当指出新日期正好在密执安预选以后时，其他人士承认了这次推迟的政治性质。

显示原版>>

Previous:美报文章：《美对外政策常出现在东欧人脑海中》

Next:日报报道：《苏联要求汤加「提供船舶基地」》


日报报道：《苏联要求汤加「提供船舶基地」》

出版日期:1976.05.14
         期次:6347
         版次:1
         栏目:\[头版]
副题:说澳、新对此表示震惊，美国也紧张起来
文章正文:
【本刊讯】日本《每日新闻》五月十二日刊登一则发自雅加达的消息，题为《大洋洲报纸报道，苏联要求汤加“提供船舶基地”》，全文如下：
苏联曾向南太平洋的汤加王国要求“希望提供船舶基地”一事已经判明。它使邻国新西兰和澳大利亚感到惊慌，认为这是“苏联太平洋舰队的靠近”。美国也紧张起来，认为这“对新太平洋战略来说将成为一个巨大威胁”，据说准备最近将促请汤加国王改变主意。
澳大利亚的《悉尼星期日电讯报》十日揭发了苏联的“秘密活动”。内容是，最近访问过汤加的苏联驻新西兰大使向汤加提出，作为援建该王国希望的“国际机场”的交换条件，希望提供船舶基地。苏联驻新西兰使馆对这一报道也未予以否认。
苏联消息灵通人士认为，“基地是基地，但是是一个渔业基地”，可是，新西兰、澳大利亚根本就不相信这种说法。不仅如此，还谴责苏联舰队向印度洋的扩张，支持美军在迪戈加西亚岛建设基地，以显示“美澳新条约组织还健在”。这两个国家，对于不仅在印度洋，而且可能在近在咫尺的汤加建立苏联基地的这种情况，似已不能掩饰住内心的震惊。据说，新西兰很快就将组成以托尔博伊斯副总理为首的调查团，必要时还可能到汤加去查明情况，它还将同澳大利亚协商善后对策。
美国一方面在亚洲大陆周围布满前哨基地，另方面准备以马利亚纳、夏威夷为中心巩固太平洋体制，即采取“新太平洋战略”。对它来说，苏联要求在汤加建立基地也是一个晴天霹雳。由七十一艘海上舰艇和约百艘潜艇组成的苏联太平洋舰队，如果在太平洋的腹部确保补给基地，就将不再受冬季必须从西伯利亚出发的行动限制，同美方的舰对舰导弹处于劣势状态的情况联系起来，新太平洋战略本身就有彻底垮台的危险。据说，因此，美国也将决定迅速同汤加王国接触，抢在苏联之前建设机场。
【本刊讯】澳大利亚《悉尼先驱晨报》五月十日刊登一条消息说：澳大利亚政府的一个小组将去汤加研究其港口和港口设施。

显示原版>>

Previous:美政府人士说由于总统竞选的压力福特推迟同苏签署限制核试验 条约日期

Next:拉姆斯菲尔德的谈话《防务与国际环境》


日报文章：《苏联军舰哗变事件-----背景是「军纪松弛」》

出版日期:1976.05.14
         期次:6347
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《朝日新闻》五月八日刊登一篇文章，题目是《苏联军舰哗变事件——据说背景是“军纪松弛”》，摘要如下：
在波罗的海航行中的一艘苏联军舰上发生的乘员哗变事件，暴露出了苏联海军也存在弱点的事实。苏联海军正迅速成长为“海上政治力量”，值得注意。瑞典国防部五日证实了这次哗变的事实；但是，苏联政府保持着沉默，所以哗变的原因、内部关系不清楚。
最近，苏联海军总司令戈尔什科夫在国防部机关报《红星报》等发表文章申述军队纪律的重要性，并且，谈到要重视海军干部教育等问题的文章连篇累牍。人们根据这种情况强烈地认为，目前，在缓和与和平继续的时代，进入新老两代人交替的时期，军队内部的“松弛”现象已经成为苏联军队的重要问题。
据说，哗变是在去年十一月八日凌晨发生的；一艘有核装备的最新式反潜驱逐舰，七日晚在开往列宁格勒途中，二百五十名舰上人员在他们的政治军官的率领下举行了哗变。水兵们把舰长和军官关进舰舱，改变航线驶往瑞典。也有消息说，哗变的原因是，由于在安哥拉的战斗加剧，乘员的休假被取消了，于是他们进行了反对。
这艘引人注意的军舰，从它有核装备、乘员人数等来看，据认为是四千八百吨的“克里瓦克”级军舰，是超级现代化军舰，在苏联海军里也只有七、八艘。通常情况下，这种军舰的乘员是经过挑选的优秀分子。西方军事专家特别注意到，哗变是在这种尖子水兵集团中发生的。他们说，这个现象说明，纪律问题正在变得相当地严重。
据说，不限于海军，而且在整个苏联军队中，特别以年轻人为中心，各种各样的不满已经表现出来。日本的苏联军事问题专家认为：“从在法国上了岸的水兵的话来判断，最下级的兵，薪俸也少。他们看到所访问的外国的生活之后，和自己的生活作比较的机会就比较多。所以在海军里，这方面的不满就特别大。”

显示原版>>

Previous:拉姆斯菲尔德的谈话《防务与国际环境》

Next:英报报道：《俄国轮船运送我们的邮件》


日本驻美国大使东乡发表演说：《在亚洲的美国-----日本看到的前景》

出版日期:1976.05.14
         期次:6347
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京五月十二日电】华盛顿十一日电：东乡驻美大使于十一日在俄勒冈州波特兰的路易斯和克拉克大学举行的第十四次国际问题讨论会上发表演说，题为《在亚洲的美国——日本所看到的前景》，他在演说中列举了给西北太平洋地区带来稳定的三个因素，即：（一）中苏之间的紧张；（二）日美安全保障关系；（三）美国的军事在西太平洋的存在是战争的抑制力量。
关于日苏关系，东乡大使谈到了北方领土问题，他强调说：“这四个岛，自太平洋战争以来，一直处于苏联的军事占领之下，这是日本固有的领土，这在历史上，也是没有争论余地的。”他说：“即使在今后，日本政府也不想同苏联缔结让外国永远控制这些日本领土那样的条约。”特别是对苏联倡导的“亚洲集体安全设想”批评说：“虽然还不了解这一设想的详细内容，但也许可以解释为是苏联包围中国的政策，或者是企图把美国的影响力驱逐出亚洲。”
此外，对朝鲜问题，东乡大使说，“没有朝鲜半岛的稳定，就没有西北太平洋的稳定。”他强调，驻韩美军起到了维持朝鲜半岛容易破坏均衡的安全装置的作用；他说：“因此，希望美军只有在不动摇韩国的信心和大国之间对维持该地区的稳定有了明确的谅解之后再撤出韩国。”
东乡大使强调了美国继续留在亚洲的重要性，他说：“人们普遍认为，在东南亚及西北太平洋地区，对大国的冒险主义最终能够提供抑制力量的只有美国。”
他还指出，日本对同美国之间的友好、合作与同盟关系寄予巨大的信任。

显示原版>>

Previous:埃及副总统穆巴拉克谈访华观感

Next:共同社报道：《在霸权问题上日本外相表示到了应该询问中国方面的见解的时候了》


时事社报道：《苏联舰艇在房总海面收集情报》

出版日期:1976.05.14
         期次:6347
         版次:2
         栏目:\[第二版]
文章正文:
【时事社东京五月十二日电】题：苏联舰艇在房总海面收集情报
防卫厅十二日公布，属于苏联海军的一艘情报收集舰，接近正在房总半岛南部约五十公里的海上进行反潜训练的海上自卫队护卫舰，搞收集情报的活动，约达七个半小时。苏联军舰也可以说是在我国大门的东京湾的前面搞这种活动，这还是第一次。
被苏联海军的情报收集舰跟踪的护卫舰，是第四护卫队群的“照月”号和“浦波”号两艘，从十一日上午七点半开始，到下午三点钟左右为止，在大约七个半小时的时间内，被苏联德聂伯级的渔船型情报收集舰（约五百吨）紧紧地跟踪。“照月”号等两艘舰艇担心被从旁收听通讯等，所以停止了预定持续到十一日晚的训练，撤退到横须贺基地。

显示原版>>

Previous:美报文章：《苏联的卡车运输可能为间谍网提供物资》

Next:法-----非首脑会议闭幕并发表联合公报


外电报道毛主席会见李光耀总理等贵宾

出版日期:1976.05.14
         期次:6347
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京五月十二日电】新加坡人士说，新加坡总理李光耀今天在这里会见了中国的毛泽东主席。
这是毛主席今年第五次接见一位外国来访者。
李光耀早些时候游览了紫禁城，参观了北京地下的防空洞。
新加坡人士说，他后来在宾馆继续同中国领导人举行正式会谈。昨天的第一轮会谈持续了两小时四十五分钟。
新华社后来报道，李光耀的夫人、女儿、新加坡外交部长拉贾拉南和财政部长韩瑞生也参加了会见。
新华社说，毛主席“高兴地同新加坡贵宾们一一握手，表示欢迎”。
接着，这家通讯社说，这位主席同李光耀和他的外长进行了“友好的谈话”。
中国总理华国锋和外交部长乔冠华会见时在座。
【路透社北京五月十二日电】新加坡总理李光耀今天会见了毛泽东主席，但是任何一方都没有发表这次会见的细节。
官方的新华社只是说，毛主席同李先生和他的夫人、女儿以及新加坡两位政府部长握了手。
新华社说，接着，他同李先生和他的外长拉贾拉南“进行了友好的谈话”。
据新加坡人士说，在这次会见之后，李先生同华先生进行了第二轮会谈，这次会谈持续了约两小时。
【法新社香港五月十二日电】新华社报道，毛泽东主席今天在北京会见了新加坡总理李光耀。
新华社说，毛主席同他们一一握手，表示欢迎。然后同李光耀和拉贾拉南进行了友好的谈话。这家通讯社说，中国总理华国锋和外长乔冠华会见时在座。
【美联社东京五月十二日电】官方的新华社报道，中国的毛泽东主席今天在北京会见了李光耀总理和他的代表团成员。
新华社的广播说，会见时，毛主席高兴地同李光耀一行“一一握手，表示欢迎，并且同李光耀总理、拉贾拉南外长进行了友好的谈话”。

显示原版>>

Next:美报文章：《美对外政策常出现在东欧人脑海中》


伊朗将向巴基斯坦提供三亿美元贷款

出版日期:1976.05.14
         期次:6347
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伊斯兰堡五月六日电】可靠人士今天说，伊朗已经同意保证一笔向巴基斯坦提供的三亿美元的贷款，帮助这个国家克服在国际收支方面的困难。
这些人士说，现在正通过美国银行组成的一个借款团把这笔贷款最后确定下来。
这笔贷款能帮助巴基斯坦弥补它在本财政年度估计为十二亿至十四亿美元的贸易逆差。
巴基斯坦今年已经得到了总计十一亿八千五百万美元的外援，其中大约七亿美元是世界银行援巴借款团提供的，其余是石油输出国组织国家提供的。

显示原版>>

Previous:英报评论：《甘地夫人将访问莫斯科》

Next:美报说埃及同巴勒斯坦解放组织领导人之间已取得广泛谅解


印巴两国代表团举行第一轮会谈

出版日期:1976.05.14
         期次:6347
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伊斯兰堡五月十二日电】由巴基斯坦外交秘书阿加·夏希和印度外交秘书贾加特·梅达率领的两国代表团今天在“融洽的气氛中”在这里的外交部开始了印巴关系正常化的会谈。
经过会谈后，成立了三个专家委员会负责讨论两国间悬而未决的主要问题。
第一轮会谈结束时发表了一项简短的公报说，两国代表团团长“重申，两国政府相信，两国关系正常化的进程有利于在次大陆建立持久和平。”
两国代表团团长明天将再举行一轮会谈。
【路透社伊斯兰堡五月十二日电】印度同巴基斯坦在谈判中断一年之后，今天又开始了直接对话，并且重申它们一定要实现关系正常化。从联合公报中看不出会谈有什么进展。但是，双方代表团都抱着谨慎的乐观态度，认为会谈会取得积极的结果。

显示原版>>

Previous:美报说埃及同巴勒斯坦解放组织领导人之间已取得广泛谅解

Next:印孟官员级会谈结束


印孟官员级会谈结束

出版日期:1976.05.14
         期次:6347
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里五月十日电】印度同孟加拉国就恒河水问题在加尔各答举行的官员级会谈今天结束了。
据报道，一位印度发言人在会谈结束后不久说，印度的一个亲善代表团将访问达卡，讨论双边关系问题。日期将由两国政府决定。
他说，刚结束的会谈的苗头是「好的」。这次会谈后发表了一项简短的联合声明，其中看不出五天的讨论有何结果或者有何计划。但是，它说「讨论是在友好和诚挚的气氛中进行的」。

显示原版>>

Previous:印巴两国代表团举行第一轮会谈

Next:埃及副总统穆巴拉克谈访华观感


英报报道：《俄国轮船运送我们的邮件》

出版日期:1976.05.14
         期次:6347
         版次:2
         栏目:\[第二版]
副题:说苏联用大幅度减价办法抢英国商船公司的生意引起英防务首脑关注和担心
文章正文:
【本刊讯】英国《每日快报》五月五日刊登平切尔的一篇独家报道，标题是《俄国轮船运送我们的邮件》，摘要如下：
据昨晚透露，邮政局同俄国的一家海运公司签订了一项合同，运载英国来往于肯尼亚的海上邮件。
这项合同恰好是在一个英国代表团去莫斯科之前签订的。该代表团将去莫斯科抱怨克里姆林宫通过大幅度减价的办法，无情地企图使我们的商船公司停业。我了解，俄国人对邮政局提出的条件比任何英国公司提出的都便宜百分之三十。
到目前为止，在伦敦和蒙巴萨之间每年运送的三万包邮件是由英国一家海运公司运送的。
原因出于政治动机，俄国人正在减价。由于他们的海员的工资和待遇极低，他们能经得起大幅度减价。
英国可以利用商船法使俄国人处于严重不利地位，但是还没有迹象表明要这样做。看来，外交部显然不愿意得罪克里姆林宫，希望扩大去年威尔逊在莫斯科谈判达成的东西方贸易协议。
担心人们日益担心苏联对英国同澳大利亚、远东以及非洲的贸易的冲击。
英国海运总理事会在刚刚发表的题为《英国商船旗对红旗》的小册子中揭露了大幅度减价的危险性。与此同时，共同市场各国正在讨论采取联合行动，保护它们的海运利益。

显示原版>>

Previous:日报文章：《苏联军舰哗变事件-----背景是「军纪松弛」》

Next:美报文章：《苏联的卡车运输可能为间谍网提供物资》


英报评论：《甘地夫人将访问莫斯科》

出版日期:1976.05.14
         期次:6347
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《金融时报》五月十日刊登该报记者发自新德里的一篇题为《甘地夫人将访问莫斯科》的评论，摘要如下：
印度总理英迪拉·甘地夫人六月九日将访问俄国，这件事意义十分重大，因为这次将是她在去年六月宣布紧急状态后的第一次出国访问。
甘地夫人选择俄国为出访国表明，她仍然相当重视印度同莫斯科的关系。印苏两国在一九七一年签订了和平友好合作条约，新近又缔结了一项五年贸易协定，其目的是使贸易额到一九八○年时增加一倍。
然而，这次俄国之行确定在这个时候是为了使甘地夫人能够维护印度选择自己的政策和朋友的自由。因为到六月九日，关于修改印度宪法的决定已经作出，西方国家援印财团同日本已经开过会，十五年来印度派驻北京的首任大使递交了国书，印度经济在经历了三年停滞之后正在恢复过来。
甘地夫人肯定能顶住压力——如果真出现什么压力的话——尤其是在俄国提出的以赫尔辛基模子为基础的亚洲安全安排的建议方面施加的压力，这个建议由于北京同俄国关系紧张显然一开始就行不通。
因此，这次俄国之行预料不会有什么具体结果，这次访问是应一九七三年十一月访问过新德里的勃列日涅夫久已发出的邀请进行的。但是，这次访问肯定会向世界其余国家表明，甘地夫人对外政策中最关心的是同俄国的关系。

显示原版>>

Previous:第七届伊斯兰国家外长会议开幕

Next:伊朗将向巴基斯坦提供三亿美元贷款


《巴基斯坦时报》述评：《达乌德总统的主动行动是重大的发展》

出版日期:1976.05.15
         期次:6348
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】巴基斯坦《巴基斯坦时报》五月十一日以《达乌德总统的主动行动是重大的发展》为题发表一篇述评，全文如下：
达乌德总统向布托总理发出邀请，是重要的，可能是政治上的重大的发展。
喀布尔最高级会谈（预计在布托总理履行了他作出的重要保证以后举行）可以对两国间建立友好关系敞开大门。由于巴基斯坦一直准备在双方不提出任何先决条件的情况下同阿富汗领导人会谈，所以达乌德总统真诚的邀请自然受到这里的欢迎，并且希望会谈会产生积极的成果。
看来，促使达乌德发出邀请的事态发展对喀布尔会谈是吉兆。事情经过是这样的：巴基斯坦接到国际红十字会的通知时才知道阿富汗遇到了严重的地震和水灾。布托总理得知这个情况后立即作出反应，向喀布尔提供了援助。达乌德总统几乎也是立即作出热情的答复，感谢巴基斯坦提供的援助。在这之后不久，达乌德总统就热诚地邀请布托总理访问喀布尔，巴基斯坦立即给予积极的答复。
这一戏剧性发展的主要一点是，它是亲善和友好情谊的产物。这种发展并不令人感到意外，因为布托总理本人和巴基斯坦人民一直高度尊敬阿富汗和它兄弟般的人民。

显示原版>>

Previous:香港《远东经济评论》报道：《印孟关系：揭开刺痛的创伤》

Next:南《政治报》文章评中国同南亚国家关系《中国朝南看》


《基辛格说非洲之行有助于解决罗得西亚问题》

出版日期:1976.05.15
         期次:6348
         版次:1
         栏目:\[头版]
眉题:美新处报道基辛格在美参院外委会作证
文章正文:
【美新处华盛顿五月十三日电】题：基辛格说非洲之行有助于解决罗得西亚问题
基辛格国务卿对国会说，由于他最近的六国之行的结果，“通过谈判”取得一项使罗得西亚实行多数人统治的“解决办法的可能性大大增加了”。
他五月十三日在参院外委会上作证时说，他认为，非洲国家邀请古巴军队干涉南部非洲事务的“可能性正在减少”。
基辛格说，在他四月二十四日至五月六日访问期间的一个重要发展“是一些非洲国家领导人同意，外部国家今后不应同南部非洲的解放组织直接打交道”。基辛格说，美国人“同意这一点，并要求其他国家也这样做”。
基辛格说，他的访问和他在赞比亚卢萨卡宣布的在罗得西亚迅速向黑人多数统治过渡的十点计划，看来“在非洲对那些真正关心和平、独立和正义的各种政治信仰的人，产生了巨大的和受欢迎的影响”。
他认为，美国已提出了“代替暴力改变的现实办法”。因此他说，“由黑人和白人自己来确定他们今后共处和合作的方式的可能性增加了。”
基辛格说：“在其他非洲国家内，对古巴在安哥拉的存在始终存在着很大的疑虑，对它们下一步把精力用向何方存在着很大的不安。”
他说：“但是，我认为，许多非洲领导人现在不再认为这种干涉是不可避免的，或者更糟的是，认为他们无力防止，而是认为，已有了代替办法，他们可以环绕着和平方针联合起来。”
他说，他“清楚地说明，美国”对非洲没有野心，因此，“如果苏联或古巴再进行干涉，将会造成最严重的问题”。
他说：“认为美国同其他工业国家一起只有大规模地提供紧急救济，就可望解决或者甚至基本上减轻其他国家的经济问题的主张不再站得住脚了。”
基辛格说：“现在最需要的不是救济计划，而是援助计划，以便最后解决根本的发展问题，提高发展中国家个别地或通过地区合作实现自立的经济发展的能力。”
他说：“我们需要重新确定计划的方向，需要有新的方向感，并提出新的战略倡议。这些计划应能克服目前计划中的各国各管各的做法，而使所有主要的工业国和受援国都参加进来。”
他欢迎法国总统德斯坦的建议，认为是“最有价值的倡议”，这就是建立一笔基金来改进非洲的交通、农业和矿业发展及控制非洲大陆撒哈拉地区的干旱。
一些出席这次意见听取会的参议员把基辛格博士的这份事先写好的证词称为一篇“强有力的声明”。委员会的成员几乎一致要求不要听任美国的总统竞选运动妨碍采取贯彻基辛格在非洲提出的建议的行动，特别是要求在今年废除伯德修正案。这个修正案不顾联合国的制裁而允许进口罗得西亚的铬。这位国务卿在回答问题时还讲了下述一些意见：
——妨碍“安哥拉当局”同美国“建立关系的唯一障碍是那里驻有古巴军队”。
“如果能在这个问题上使我们放心，妨碍正常化的主要障碍——即使不是唯一障碍——就消失了。”
——继美国对非洲的新政策之后的下一个步骤是“同南非政府”就南部非洲的演进问题进行“比较深入的讨论”，这“就象符合任何其他国家利益一样，也是符合南非利益的”。

显示原版>>

Previous:美报报道：苏外交官不断同卡特助手接触企图影响美国总统选举的结果

Next:里根在美内布拉斯加州预选中再次胜过福特


布托说巴基斯坦愿同印度关系正常化 但在克什米尔问题上决不妥协

出版日期:1976.05.15
         期次:6348
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴基斯坦北部吉尔吉特五月十三日电】巴基斯坦总理布托今天在这里说，虽然巴基斯坦希望同印度的关系正常化，但是它在“克什米尔这个根本问题上决不妥协”。
巴基斯坦总理是在中国人建造的喀喇昆仑公路附近的北部地区向军队发表讲话时说这番话的。
布托说，巴基斯坦欢迎目前在伊斯兰堡就两国关系正常化举行会谈的印度代表团。他说，巴基斯坦希望同所有邻国建立友好关系，特别是同印度。“但是，”他说，“克什米尔同巴基斯坦是不可分割的，我们决不签订任何有损于这种立场的协定。”
据悉目前在伊斯兰堡举行的会谈中没有讨论克什米尔问题。
【路透社吉尔吉特五月十三日电】布托总理今天透露，他从好几个国家得到信息，表明印度领导人英迪拉·甘地希望同巴基斯坦建立友好关系。
他说，“如果印度希望建立友好关系，那么我们也希望这样。”
据巴联社报道，布托对他所谓的印度的惊人军费开支提出了批评。他问道，印度表示希望同巴基斯坦建立友好关系并试图改善同中国的关系，为什么同时又把这么多钱花在军备上。
布托说，印度正在把自己武装到牙齿，从苏联和其它国家获得大量武器。他又说，“那么为什么巴基斯坦为其合法防务的需要从美国、法国或其它来源得到一点东西时印度却大叫大嚷。”
【德新社伊斯兰堡五月十三日电】这里的观察家认为，布托关于克什米尔的讲话是有重要意义的，因为这番话是在印巴有争议的地方讲的，也是在印度正好有一个代表团在这里讨论两国关系正常和恢复外交关系时讲的。

显示原版>>

Previous:印度和巴基斯坦代表团继续举行会谈

Next:香港《远东经济评论》报道：《印孟关系：揭开刺痛的创伤》


德斯坦同美记者谈法同美、北约的关系

出版日期:1976.05.15
         期次:6348
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《新闻周刊》五月十七日（提前出版）刊登一篇报道，题为《同总统的一次谈话》，摘要如下：
正当德斯坦准备访问美国时，他于上周向本刊的伊丽莎白·皮尔和爱德华
·贝尔发表了一次谈话。这位法国总统讲话内容如下：关于改革问题人们曾怀疑我对法国社会进行重大改革的决心。现在，他们深信我讲话是算数的。重大改革包括使选举年龄降低到十八岁，使离婚、避孕和堕胎法自由化，使电视自由化和设立资本收益税。我认为，没有一项重大改革是我没有完成的。
我是个怪人——既是个传统主义者，又是个改革者，但却不是一个保守分子。使我关心的是，法国应使自己适应于现代世界……我不赞成为改变而改变，而是因为改变是为了使法国适应正在变化的条件而必不可少的。关于美国和安哥拉问题从我个人来说，我是能够理解迫使美国在安哥拉问题上采取它曾采取的那种行动的特殊情况的，所以，我没有得出美国已失去可信性的结论。但我必须加一句，世界舆论、特别是非洲舆论和我的欧洲同事们的反应都表明可信性有很大的损失。关于意大利的共产主义问题我认为，全世界各国政府对于其它国家的重大国内事件不断进行评论是个坏习惯。例如，不应由法国政府来说它喜欢美国的那一个总统候选人，或者说在西德即将举行的选举中，它是赞成基督教民主党人还是赞成社会民主党人。但我可以说的是，如果在意大利组成一个由共产党支配的政府，那就会对欧洲经济共同体产生严重的社会和经济影响，因为共同体的原则同东欧式的“社会主义”的那些原则是不一致的。关于欧洲统一问题欧洲面临着意大利出现了政治危机和英国出现困难的经济局势的情况。当一些共同体成员国遇到相当紧急的问题时，要想作出政治性的决定那是不合情理的。我们必须做的是，要确保欧洲机构继续发挥作用，在我们之间举行会谈，以决定做些什么事情来在欧洲方面取得进展以及帮助那些有困难的国家。

显示原版>>

Previous:福特任命哈比卜和罗杰斯担任美副国务卿

Next:时事社报道：《起用有特色的人物恒安石可能是为 美中关系正常化所作的部署 》


福特任命哈比卜和罗杰斯担任美副国务卿

出版日期:1976.05.15
         期次:6348
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿五月十二日电】福特总统今天对国务院的一些职务做了人事调动，任命六位美国职业外交官担任新职务，其中包括二名大使和二名副国务卿。
菲利普·哈比卜被任命为负责政治事务的副国务卿，接替将于七月辞职去担任设在华盛顿（哥伦比亚特区）的美利坚大学校长的西斯科。
哈比卜现年五十六岁，自一九七四年九月以来一直担任负责东亚和太平洋事务的助理国务卿。
被任命接替哈比卜职务的是恒安石，他在过去一年里担任驻埃塞俄比亚大使。
总统任命威廉·罗杰斯接替查尔斯·鲁宾逊出任负责经济事务的副国务卿。鲁宾逊已于上个月被任命为第一副国务卿。
被任命接替罗杰斯担任美洲事务助理国务卿的是哈里·施劳德曼，他自一九七五年四月以来一直担任驻委内瑞拉大使。
福特任命瓦伊伦·瓦基接替施劳德曼担任驻委内瑞拉大使。瓦基现年五十岁，自一九七四年以来一直担任驻哥伦比亚大使。
福特任命菲利普·桑切斯接替瓦基担任驻哥伦比亚大使。桑切斯现年四十六岁，自一九七三年以来一直担任驻洪都拉斯大使。所有这些任命都必须得到美国参议院的批准。

显示原版>>

Previous:里根在美内布拉斯加州预选中再次胜过福特

Next:德斯坦同美记者谈法同美、北约的关系


里根在美内布拉斯加州预选中再次胜过福特

出版日期:1976.05.15
         期次:6348
         版次:2
         栏目:\[第二版]
副题:福特承认他对迄今的预选感到失望
文章正文:
【美联社纽约五月十二日电】里根今天在争取共和党总统提名的竞选中扩大了他胜过福特的领先比数，从而迫使总统开始在他自己家乡的州为他的政治生命进行竞选。
里根在内布拉斯加州的总统预选中取得了胜利，使他在出席党的提名代表大会的代表人数方面的领先数字增加了。福特在西弗吉尼亚州的不那么重要的预选中获胜，双方实际上都不重视这个州的预选，而把力量集中在内布拉斯加州的预选上。
由于参议员丘奇在内布拉斯加州取得意外地击败对方的胜利，使得卡特在预选中取得的一连串胜利突然停下来了。卡特在康涅狄格州以微弱的多数战胜了众议员尤德尔，卡特仍然是争取他的党提名的占优势的竞争者。
星期二（十一日）举行的三次预选中的这些结果是将在下周进行的更加重要的竞选的序幕。里根将在密执安州同总统对垒，在那里，在福特于一九七三年被任命为副总统之前曾接连十二次被选进国会。
今年举行了十七个州的这种选举，在两党今年夏天举行代表大会提名参加十一月选举的候选人之前，还有十四个州要进行选举。
在内布拉斯加州和康涅狄格州的最后的票数计算出来之前，卡特所估计的五百九十四名大会代表的总数在民主党竞选方面居领先地位。要选出一个被提名的人，在民主党代表大会上将需要一千五百零五票。
根据星期二的投票的不完全的结果，里根的代表人数为四百一十六人。福特为三百一十七人，还有三百七十八名未表态的代表。得到共和党提名所需要的数字为一千一百三十人。
为福特竞选出谋献策的人承认，如果总统在密执安州遭到失败，那就会使他置于非常麻烦的境地。福特的班子担心在密执安州的保守的民主党人可能进行跨党投票，因为他们所中意的人华莱士今年实际上不能当候选人了，他在一九七二年在那里的民主党的总统预选中取得了胜利。
里根星期二晚上说，他在内布拉斯加州的胜利是在只有共和党人参加的预选中取得的，没有任何人跨党投票。然而，里根的班子正在努力引诱在密执安州支持华莱士的民主党人在那里的共和党预选中投票。
【美联社底特律五月十二日电】福特总统今天在他的家乡密执安州进行竞选活动时承认，他对迄今的预选感到失望，但是他说，他感到不得不参加共和党的每一次总统预选，即使这意味着在某几次预选中要输给里根。
福特在到达时对记者的谈话中，以及后来在拍摄成电视片的谈话中强调了他的新口号“和平、繁荣和信任”。

显示原版>>

Previous:《基辛格说非洲之行有助于解决罗得西亚问题》

Next:福特任命哈比卜和罗杰斯担任美副国务卿


马《南洋商报》社评：《英新（西兰）政治领袖成功访问中国》

出版日期:1976.05.15
         期次:6348
         版次:4
         栏目:\[第四版]
副题:说三国社会制度不同但都关心苏联的军事扩张问题
文章正文:
【本刊讯】马来西亚《南洋商报》五月十一日发表题为《英新（西兰）政治领袖成功访问中国》的社评，摘要如下：
英联邦的两位政治领袖：新西兰总理马尔登及英国新外相克罗斯兰，最近先后在中国完成为期一周的访问。由于中国、英国支持新西兰对当今世界事务的发展都占有重要的影响力，因此这两项访问不但对这三个国家本身有着深长的外交意义，同时对整个世界都会带来不可忽视的影响。
在世界政治舞台上，虽然这三个国家的政治制度有社会主义和资本主义之分，但是在军事上它们却有一个共同点。它们都一样的关心苏联的军事扩张。
新西兰所面对的苏联军事威胁，在这三个国家中，可以算最轻。不过新西兰却日渐担忧苏联的强大海军在印度洋的频繁活动。新西兰的防务力量主要是依赖美澳新联防协定。
既然这三个国家在防务上都面对同样的问题，因此当英新政治领袖访问中国时，它们都讨论了苏联的军事扩张问题。在这项问题上三国领袖的主要观点都极为接近。它们都认为应当对苏联的政策及军事扩张提高警惕。
中国不断鼓励英国促进北大西洋公约组织及加强西欧九国共同市场的发展，以期西欧有坚固的经济和财政基础和防务力量来面对苏联的挑战。在这方面中国最少已经在表面上获得英国外相克罗斯兰的口头承诺。
新西兰总理马尔登在同中国领袖讨论东南亚和印度洋的军事情况时，最少已经进一步了解中国是支持东南亚国家和大洋洲国家的独立自主政策。两国一致反对苏联在这些区域扩张其影响力。
英国和新西兰的政治领袖于访问中国时，除了讨论重要的防务问题外，三国领袖也谈及促进贸易和科学及文化交流事务。对三国的贸易发展，尤其是在最近几年，已经有良好的表现。由于三国所面对的防务情势相同，因此这两项访问必然会加强三国之间的政治及贸易联系。当然在许多其他问题上，它们之间必定有歧见存在。

显示原版>>

Previous:沙利文说美将同东盟五国保持安全和经济关系

Next:新加坡《海峡时报》评李光耀访华的社论：《新加坡的方法》


美报报道：苏外交官不断同卡特助手接触企图影响美国总统选举的结果

出版日期:1976.05.15
         期次:6348
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》记者盖尔布五月十二日报道：
据卡特的助手和顾问们说，俄国使馆的一些官员曾多次同他们接触，表示对总统竞选感兴趣，言外之意他们将奉行一些可能影响其结果的政策。
他们在谈话中说，苏联外交官们在这些私下谈话中一再申明，福特总统在破坏缓和，他们不希望看到参议员杰克逊当选总统，并且说，在卡特和苏联大使多勃雷宁之间安排一次会晤将是对彼此都有利的。
卡特的一位助手说：「他们告诉我们说，一项新的限制战略武器协定已准备就绪可以签署了，但是福特为了在政治上取得对里根的优势而在拖延签署这项协定。」
苏联事务专家们说，过去，俄国曾企图对竞选中辩论的问题采取政策行动从而来影响总统选举。据这些专家们说，但是他们从未象现在这样直言不讳。
卡特的一位助手在回顾去年秋天开始的这些接触时谈到，「我认为，他们一直在设法告诉我们，他们把总统竞选看作是干涉我们政治的一个机会，他们认为他们有能力影响其结果。」
据卡特阵营的一些成员说，俄国外交官员去年十月开始了他们的第一次接触。最初，苏联外交官员到在华盛顿的卡特竞选办公处去，要竞选运动的印刷品和发言稿。
一位助手说：「自从今年二三月以来；他们不停地给我们打电话，而且经常到我们这里来。」
这些助手们提到了三个经常来访问的人和经常打电话的人，他们是：伊萨科夫，苏联驻美国大使馆的参赞和使馆的第四号人物；列别佐夫。三秘；叶尔米什金，新闻秘书。
当人们把这些事情告诉国务院的一位苏联问题专家时，这位专家说，在他看来，除了对卡特的工作人员献殷勤的程度和反对福特的言论的直率以外，这些事情似乎是俄国人拉拢有影响的领导人的典型的做法。
【美联社联合国五月十三日电】民主党总统候选人卡特今天说，苏联和其他外国应当「置身于我们的竞选活动之外」。
卡特向记者们承认，苏联和其他国家的外交官们曾谋求同他私下会晤，但是他拒绝了这些建议并且认为这些建议是不适宜的。
这位前佐治亚州州长宣称，「我认为，外国大使馆自己渗入我们的政治舞台中来是不适宜的。……苏联不应当想帮助任何候选人。他们所能做的最好的事情，就是置身于我们的选举过程之外。」

显示原版>>

Previous:美记者评论说：勃列日涅夫受到一次挫折

Next:《基辛格说非洲之行有助于解决罗得西亚问题》


美记者评论说：勃列日涅夫受到一次挫折

出版日期:1976.05.15
         期次:6348
         版次:1
         栏目:\[头版]
眉题:就福特推迟美国同苏联正式签署限制核试验条约一事
文章正文:
【本刊讯】美国《洛杉矶时报》记者奥斯诺斯五月十三日自莫斯科报道：苏联消息灵通人士认为，福特总统昨天突然推迟了原订由美苏两国领导人签署限制用于和平目的的地下核爆炸条约的仪式，这使苏共首脑勃列日涅夫受到了一次明确无误的怠慢。
这些人士证实，福特无限期地推迟了原订于今天举行的这次仪式。按原来的计划，当勃列日涅夫和福特总统签署这项条约时，由电视卫星同时加以转播。这些人士说，勃列日涅夫只是被告知：签署的时间不合适。
然而，苏联人士估计，推迟的真正原因是：福特不愿意让人们看到在预选遭到了一系列失败、自己在竞选中遇到挫折之时同莫斯科签订一项容易引起敏感的协议。
苏联力图要如此迅速地在最高一级签署这项用于和平目的的核爆炸条约（它是在五周前得到初步批准、本星期三在莫斯科草签的）的目的，显然是要消除苏美关系中最近存在的一些寒气。莫斯科显然想要强调它继续对同美国达成裁军协议感兴趣。
无疑地勃列日涅夫也希望在国内给他作为和平缔造者的形象增添一些分量。已经作好准备由苏联电视台在观众最多的时候播送签署仪式的实况。
一些人士说，当星期三（十二日）中午过后通过莫斯科驻华盛顿大使馆传来消息说，签字仪式已被推迟至少一个星期的时候，苏联人为预定在克里姆林宫大厅里举行这个正式签字仪式所作的一整套安排差一点就准备就绪了。
勃列日涅夫在仪式上露面，如果预期他出席这次签字仪式，这是不寻常的，特别是出席邀请外国记者参加的仪式。因此，外交官们和一些苏联人士感到，勃列日涅夫受到了一次挫折。
【本刊讯】美国《纽约时报》记者雷恩五月十三日自莫斯科报道：经过将近两年谈判后于上月达成的这项协议，已于昨天上午在苏联外交部由苏美两国高级谈判代表草签过了。草签时没有作任何宣扬，是指望随后要举行比较正式的公开仪式。
这里一些苏联人士和外交人士认为，福特推迟签署可能是自从福特上台以来对俄国人最大的怠慢。看来苏联一些了解内幕的人士对这则消息感到十分意外，有一人预言，这则消息会在莫斯科引起明显的“消极”反应。
苏联官方报刊迄今未报道这件事，这本身就说明莫斯科感到很为难。
【美新处华盛顿五月十三日电】白宫（内森）五月十三日新闻发布会：
内森对提问题的人们说，福特对五月十二日在莫斯科草签的禁止核试验条约感到“自豪”，而且在完成“必要的准备”工作之后将正式签署这项条约。他说，所谓福特将把签署条约的日期推迟到五月十八日密执安州预选之后的消息是由于“错误地设想”其中有“麻烦”事而产生的。内森说：“正式签署的时间表与密执安州预选时的竞选活动没有关系。”他说，他不知道俄国人如何计划的，但是他说：“这件事根本没有安排在本周这里的日程中。”他又说，签字的时间表将“与任何预选无关”。

显示原版>>

Next:美报报道：苏外交官不断同卡特助手接触企图影响美国总统选举的结果


孟加拉国三十万人向印孟边境进军

出版日期:1976.05.15
         期次:6348
         版次:3
         栏目:\[第三版]
眉题:要求合时解决恒河水问题
文章正文:
【路透社达卡五月十三日电】进军组织者的一位发言人说，预期，星期日（十六日）将有三十多万人向孟加拉国西北的印度边界进军，抗议印度转走恒河水的作法。
这些进军者将由九十七岁的大毛拉巴沙尼率领，他今天来到了进军出发点、恒河河畔的拉杰沙希城。
上述发言人说，二十四公里的进军将在印度的穆尔希达巴德县附近的边界停止。示威者将不进入印度境内。
进军者包括来自全国各地的作家、律师和知识分子，计划在边境上向印度代表递交一份照会。
进军发言人说，示威者将要求通过法拉卡水坝的恒河水量要够孟加拉国灌溉需要。印度照会孟加拉国表示
“遗憾和不安”
【萨马查尔社新德里五月十三日电】印度认为，孟加拉国的目无法纪分子企图通过他们扬言要采取的越界进军“铲除”法拉卡水坝的行动“鼓动暴民作乱和采取暴力行动”一事性质严重。
一位外交部发言人今天说，印度政府“认为大毛拉巴沙尼及其追随者的威胁中所包含的采取暴力行动的企图是严重的事情”。发言人说，外交部已经召见孟加拉国高级专员，告诉他说印度对孟加拉当局未制止“就法拉卡问题展开的煽动性的反印宣传”感到“遗憾和不安”。
【法新社新德里五月十三日电】印度政府的一位发言人说，印度已经指示边防部队阻挡民族人民党领袖巴沙尼组织的游行队伍。据最新消息，巴沙尼率领的游行队伍已经到了离印孟边界和法拉卡水坝大约十六公里的拉杰沙希。
上述政府发言人说，他希望边防部队不至于非使用武力不可。但是他又说“必须保护边界的神圣不可侵犯”。
据这位发言人说，印度已经请孟加拉国高级专员劝告孟加拉国政府采取一切必要措施防止侵犯边界的行动以及其他任何“不利于维持两国之间的友好睦邻关系”的行动。
发言人说，印度将作认真的努力，为解决在恒河水浅的月份对孟加拉国的河水分配问题寻求“快速的”解决办法。

显示原版>>

Previous:塔斯社评美国西欧贸易关系《争夺市场》

Next:印度和巴基斯坦代表团继续举行会谈


南《政治报》文章评中国同南亚国家关系《中国朝南看》

出版日期:1976.05.15
         期次:6348
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南《政治报》五月十一日以《中国朝南看》为题，刊登该报记者从北京发回的一篇报道，摘要如下：
实际上，人们发现，最近一个时期，中国在很大程度上将其对外活动和外交活动转向了改善同她的边界以南的国家的关系方面。与马来西亚、菲律宾和泰国建交之后，她又重新审查了中印关系的现状，并同意了新德里提出的互派大使的建议。如果注意到她的影响和在印度支那争取威信的斗争的话，通过新西兰总理马尔登不久前的访问和邀请澳大利亚总理弗雷泽下月访问北京，也反映了中国要使友好国家从南部把自己“包围”起来的愿望。在这些南亚和南太平洋国家中，只有新加坡和印度尼西亚与中国没有外交关系。外国观察家认为，北京对南亚的这种方针无疑是带有战略性的，并且与中国对大国的全球政策、特别是对苏联的亚洲政策的评价分不开的。
如果说开始中美对话是缓和世界这一地区的紧张局势的一个标志的话，那末，美国的军事失败和后来撤出印度支那也为亚洲的缓和创造了条件。中国过去对南亚的“亲美”国家的口头上的保留完全被支持和鼓励独立愿望的言辞所代替了。这就是说，支持是建立在中国对苏联的行动所作的评价和抵销苏联在南亚的影响的可能性的基础之上的。
可以预料，同较远的伙伴建立更加密切的关系也包含着努力扩大对中间地区的影响。

显示原版>>

Previous:《巴基斯坦时报》述评：《达乌德总统的主动行动是重大的发展》

Next:沙利文说美将同东盟五国保持安全和经济关系


日《读卖新闻》报道：《椎名----福田、大平、田中就三木首相下台问题取得一致意见》

出版日期:1976.05.15
         期次:6348
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》五月十三日刊登一条消息，题为《椎名—福田、大平、田中，就三木首相下台问题取得一致意见》，摘要如下：
在政局因洛克希德事件而陷入动荡的情况下，自民党内围绕“三木以后”的活动最近突然活跃起来。成为这一活动中心的是椎名副总裁，他五月七日同田中前首相、九日同大平藏相、十日同福田副总理相继举行了会谈，以“三木以后”的后继人问题为中心，就今后的政局问题交换了意见。而在这一连串的会谈中，特别就“调整角大福的关系”进行了深入地协商，并在要三木首相尽早下台来转变政局这一点上取得了一致的认识。
被认为是党内的实力者和下届政权最有力的候选人的福田副总理和大平藏相，在最近的两个多月中间，举行了数次秘密会谈，已经就“三木以后”的政局展望问题，确认了要“大福合作”。主张在国会休会后改变局面的椎名，是在这种情况下同田中、大平、福田举行会谈的。迄今为止，党内憋着一股对三木不信任的空气，但是由于没有接班人而陷入胶着状态的政局，由此而朝着标榜人心一方、重新建党的方向迈出了一步，而且是由于一直在内阁同首相合作的副总理转变方向，因而使三木政权陷于困境。
据说，上述实力者在会谈中就以下几点达成了基本协议：一、为了打开政局不得不要三木首相尽快下台；二、在大选前要断然进行包括彻底解散派系等整党活动；三、“三木以后”的继承人，应当是选出能将这些课题付诸实行最合适的人选；四、选举方法是不进行总裁公选而通过“协商”解决。
在以椎名副总裁为轴心的协商过程中，曾就“三木以后”的继承人问题，究竟是组成以福田为首的政权，还是组成椎名临时政权，或者是将总理总裁分离、由福田任总理椎名任总裁等等各种可能性进行了研究。但是，由于椎名、福田两人避免明确表态，从而就应当看看党内总的意见、解决本届国会应当解决的悬案以及继续就如何实行党的现代化进行协商等为先决条件，取得了一致的认识。

显示原版>>

Previous:新加坡《海峡时报》评李光耀访华的社论：《新加坡的方法》

Next:三木说他不会在压力下下台


三木说他不会在压力下下台

出版日期:1976.05.15
         期次:6348
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京五月十三日电】三木首相今天说，他不会在压力下下台，这是他对他的执政的自民党内要他辞职的日益高涨的呼声作出的尖锐回答。
【共同社东京五月十三日电】三木首相，十三日下午出席了日本经营者团体联盟在东京召开的第二十九次定期全体会议，就今后如何掌握政局等问题发表了政见。首相在讲话中指出，最近，以自民党副总裁椎名为中心，针对三木之后，突然加强了活动。首相以强烈的口吻批评说：“给国民造成似乎政界发生动摇的印象，这种活动令人遗憾。国会会议即将结束，政局的混乱是为国家国民所不允许的！”此外，对党内非主流派强烈要求首相下台的问题进行了反驳，强调了要继续执政的积极性。
由于首相对党内这种活动进行了针锋相对的反驳，因此，对国会会议末期的政局将产生巨大的影响。

显示原版>>

Previous:日《读卖新闻》报道：《椎名----福田、大平、田中就三木首相下台问题取得一致意见》

Next:时事社报道：《根本同大角福三派为重建党取得一致意见》


沙利文说美将同东盟五国保持安全和经济关系

出版日期:1976.05.15
         期次:6348
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《时代日报》五月八日报道：美国大使沙利文昨天说，鉴于东盟五国打算把这个地区变为一个和平自由中立区，美国将同它们保持安全和经济上的关系。
沙利文是在洲际饭店举行的太平洋地区经济委员会座谈会上谈这番话的。

显示原版>>

Previous:南《政治报》文章评中国同南亚国家关系《中国朝南看》

Next:马《南洋商报》社评：《英新（西兰）政治领袖成功访问中国》


时事社报道：《根本同大角福三派为重建党取得一致意见》

出版日期:1976.05.15
         期次:6348
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京五月十一日电】题：根本同大角福三派干部，为重建党，在党管理选举和取消派系的问题上取得一致意见
自民党的党基本问题运营调查会代会长根本龙太郎（会长是椎名副总裁），十一日晚，在东京都内的饭馆，同福田、大平、田中三派的干部聚会，就党现代化的推进方法和当前政局的掌握等问题交换了意见。结果，一致认为，为了自民党的重建，必不可少的是实现党管理选举，取消派系等，以便改善党的素质，实现现代化。并决定，今后还要继续聚会，推进具体措施。这一天的聚会，是根本根据一心要实现党现代化的椎名副总裁的意图呼吁进行的。但是，主流派的三木、中曾根两派却被排除在外，关于这个问题，两派内已出现反驳的空气，对今后的政局将产生微妙的影响。
据说，出席这一天聚会的人中，有人就新年度预算迟迟不能通过和财政特例法案审议受挫，强烈地批评三木体制说：“这样的事态是前所未闻的，而且，谁都不想承担责任，这样下去自民党将走向崩溃。”
此外，还相继出现不满的呼声，说“党的现代化本应以三木首相和中曾根干事长为中心来搞，但是，感觉不到他们有热情”。
出席这一天聚会的，除根本之外，还有福田派的坊秀男、有田喜一、渡海元三郎三人，大平派的小小长规、小平久雄、佐佐木秀臣三人，田中派的足立笃郎。

显示原版>>

Previous:三木说他不会在压力下下台


时事社报道：《起用有特色的人物恒安石可能是为 美中关系正常化所作的部署 》

出版日期:1976.05.15
         期次:6348
         版次:2
         栏目:\[第二版]
文章正文:
【时事社东京五月十三日电】题：起用有特色的人物恒安石，可能是为美中关系正常化所作的部署。
华盛顿十二日电：福特起用恒安石接任已经晋升为副国务卿的哈比卜助理国务卿的职务。可以认为，这可能是由于恒安石是国务院首屈一指的中国通，在总统选举结束之后，为促进美中关系正常化所作的部署。据认为，这次人事变动是要向中国方面转告，美国是重视美中关系正常化的。

显示原版>>

Previous:德斯坦同美记者谈法同美、北约的关系

Next:铁托结束对希腊访问 双方发表联合公报


塔斯社评美国西欧贸易关系《争夺市场》

出版日期:1976.05.15
         期次:6348
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科五月十二日电】题：争夺市场
塔斯社经济评论员阿勃拉莫夫写道：
最近，美国和其他资本主义国家之间争夺销售市场的角逐又加剧了。美国和共同市场之间在布鲁塞尔就贸易问题举行的又一轮协商会议没有得到结果。西方国家之间举行的其他贸易会谈也是在深刻分歧的情况下进行的。这些矛盾如此尖锐，用美国实业界刊物《商业周刊》的话来说，甚至“可能威胁到构成大西洋联盟基础的政治经济制度”。
美国急剧扩大出口。仅在去年和今年年初，其出口额就几乎增长了百分之十。
美国不愿帮助正在遭受极其严重的经济危机的主要贸易伙伴。相反，还减少了从日本和西欧国家向美国进口汽车和工业设备的数量。
美国去年总计的贸易顺差是创纪录的，达一百一十亿美元以上，今年估计也会是顺差。
美国不打算放弃保护关税的做法。最近美国发出威胁，要对日本和西欧国家的特种钢、小汽车和其他产品的输入提出限额和其他限制。
这一方针引起了美国贸易伙伴的极大不满，它们在采取对策。英国、法国和意大利打算用降低自己货币比价从而使自己出口商品降价的办法，来挽回在世界市场上已经失去的阵地。日本与西欧国家的垄断组织极力挤进美国市场，它们的商品已满足了美国国内需要的百分之四十。

显示原版>>

Previous:铁托结束对希腊访问 双方发表联合公报

Next:孟加拉国三十万人向印孟边境进军


铁托结束对希腊访问 双方发表联合公报

出版日期:1976.05.15
         期次:6348
         版次:2
         栏目:\[第二版]
文章正文:
【南通社雅典五月十三日电】南斯拉夫总统铁托及其夫人约婉卡
·布罗兹于今天上午十一点整乘专机离开雅典。铁托总统对希腊进行了三天正式的友好访问。
在雅典机场上为铁托总统和约婉卡·布罗兹送行的有希腊总统察佐斯及其夫人、卡拉曼利斯总理、政府成员、部长帕帕利古拉斯、比齐奥斯、武托斯及其他官员。
希腊议会议长也到机场送行。南斯拉夫驻希腊大使米洛万·马尔科维奇和大使馆工作人员以及在希腊居住和工作的许多南斯拉夫人也到机场欢送铁托总统。
在上飞机之前，铁托总统，他的夫人约婉卡·布罗兹和总统一行的成员同他们的主人进行了亲切的交谈。
【本刊讯】雅典五月十三日消息：今天发表的希腊—南斯拉夫联合公报内容摘要如下：
应希腊总统察佐斯的邀请，南斯拉夫社会主义联邦共和国总统铁托先生偕夫人从五月十日到十三日对希腊进行了正式访问。
铁托总统在访问期间就共同关心的问题向希腊总统察佐斯表示了他的看法。他同希腊总理卡拉曼利斯就重大的国际问题和双边问题举行了正式会谈。
双方在估计国际形势时重申他们完全支持联合国宪章的宗旨和原则，完全支持加强这个组织在维护国际和平与安全方面的作用和效能。双方重申他们的信念：不充分遵守联合国宪章的宗旨与原则，就得不到世界和平与稳定。双方特别注意了谋求缓和的程序的重要性，缓和必须本着相互信任的精神继续下去。
双方强调必须在裁军方面采取紧急措施，并表示认为，军备竞赛的终止是实现在国际监督下的全面普遍裁军的总计划的必不可少的先决条件。
双方在研究双边关系时对经济关系的发展表示满意，他们强调了部长级的经济合作联合委员会在这方面所进行的工作的重要性。他们特别强调了关于通过萨洛尼卡港运输南斯拉夫货物的协定以及关于两国间边界铁路交通的协定的签订与执行。
铁托总统邀请察佐斯总统和卡拉曼利斯总理正式访问南斯拉夫。这些邀请已被欣然接受，访问日期将在以后通过外交途径确定。

显示原版>>

Previous:时事社报道：《起用有特色的人物恒安石可能是为 美中关系正常化所作的部署 》

Next:塔斯社评美国西欧贸易关系《争夺市场》


香港《远东经济评论》报道：《印孟关系：揭开刺痛的创伤》

出版日期:1976.05.15
         期次:6348
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《远东经济评论》五月七日一期刊登一篇报道，题为《印孟关系：揭开刺痛的创伤》，摘要如下：
巴基斯坦军队在一九七一年镇压孟加拉国叛变分子期间，一位外国记者问孟加拉人：“你们对于印度给孟加拉国游击队的援助有什么想法？”
这个新穆斯林国家的一位农民反驳说，“我们不希望受加尔各答商人的管束，我们不希望再受印度教徒的统治。”
几天之后，这位记者又同一位小职员攀谈，所提的问题还是印度对解放运动的援助。他的回答是，“我们知道印度对我们流的是鳄鱼眼泪。”他是在回想到印度教徒和穆斯林之间的骚乱以及深信在统一的印度穆斯林仍因印度教徒的偏狭心理而蒙受牺牲而感到愤怒的情况作出这一回答的。
孟加拉国解放后不久，边界两侧贪婪的商人开始从短粮的孟加拉国偷运大米来换取印度的消费品，从而使孟加拉国米价上涨。这是孟加拉国反印情绪的一个起因。谢赫·穆吉布·拉赫曼总理的政策，特别是安全、合作和磋商条约，以及他同印度在经济上密切合作的做法，使孟加拉国国民感到他们现在已成为新德里的一个卫星国。
当一九七一年三月二十七日发生叛乱印度马上决定干涉孟加拉国时，其动机并不完全出于人道主义，它是有私利考虑的。印度战略研究和防务分析所所长在“革命”开始后六天举行的讲座会上说：“印度必须认识的是，巴基斯坦的分裂是符合我们的利益的，象这样的机会将永远不会再有了……这是百年来难得的（摧毁印度不共戴天的主要敌人的）机会。”
新德里希望孟加拉国脱离巴基斯坦后，印度在今后同巴基斯坦打仗时就无需使自己的部分军队用于东部漫长的边界线上警戒。孟加拉国友好的穆吉布政权的垮台，使印度的自信心低落了。
就孟加拉国而言，它不得不谨慎小心，这是由于它在地理上靠近强大的邻国这一不可避免的状况而迫使它不得不这样。孟加拉国最近向巴基斯坦靠拢，而且在穆吉布倒台后初期强调其伊斯兰特性的做法使印度吃惊，印度原来希望，孟加拉国的诞生已证明了一个国家是不能单单建立在宗教的特性上的。的确，伊斯兰团结的恢复刺激了新德里，因为新德里在穆斯林中间也存在着问题。
在目前，双方可能会紧张地加强警惕和抱有疑虑。

显示原版>>

Previous:布托说巴基斯坦愿同印度关系正常化 但在克什米尔问题上决不妥协

Next:《巴基斯坦时报》述评：《达乌德总统的主动行动是重大的发展》


新加坡《海峡时报》评李光耀访华的社论：《新加坡的方法》

出版日期:1976.05.15
         期次:6348
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】新加坡《海峡时报》五月十三日发表一篇题为《新加坡的方法》的社论，摘要如下：
在北京为李光耀举行的宴会上的讲话中，东南亚国家联盟是一个共同主题。中国总理华国锋强烈赞同这个组织的政治和经济目标，对建立和平中立区的建议表示欢迎，认为这是个“积极的”主张。
东盟各国领导人对于华国锋对这个组织的十分有力的支持将感到高兴。迄今为止，中国的支持主要是通过报纸或者领导人之间的私下谈话中表示的。现在华国锋公开声明支持东盟的目标就明白无误地表明北京完全了解和欣赏这个五国集团的作用。目前，李光耀的访问还会在很大程度上帮助中国领导人不仅了解新加坡在东盟中的作用，而且了解这个共和国对它自己是如何看的。
李光耀指出，（在新加坡）三个种族有着共同的经历，鉴于这种背景，新加坡正在形成它自己特殊的生活方式。新加坡在一些方面——在民族利益和意识形态方面——与中国不同。然而，这些分歧不应妨碍改善两国的文化、贸易和其他关系。的确，在这些方面改善关系也是李光耀这次访问要达到的目的。在人大会堂发表的讲话反映两国对于对方的作用有了成熟的了解，无疑这两个讲话为整个这次正式访问定下了调子。确实，能说明华国锋讲话时心情愉快的是，按照惯例对霸权主义的警告，与往常在这种场合所表示的相比是比较温和了。

显示原版>>

Previous:马《南洋商报》社评：《英新（西兰）政治领袖成功访问中国》

Next:日《读卖新闻》报道：《椎名----福田、大平、田中就三木首相下台问题取得一致意见》


印度和巴基斯坦代表团继续举行会谈

出版日期:1976.05.15
         期次:6348
         版次:3
         栏目:\[第三版]
副题:当天发表的关于会谈的联合声明说会谈取得了进展
文章正文:
【合众国际社伊斯兰堡五月十三日电】今天有一项联合声明说，巴基斯坦和印度代表团在明天结束为期三天的关系正常化会谈时将发表一项公报。
这项声明说，“各专家委员会昨天和今天都开了会，会议还在进行，而且取得了进展。”
【本刊讯】美国《纽约时报》五月十日刊登一篇发自伊斯兰堡的专稿，题为《巴基斯坦官员对新的印巴会谈抱有希望》，摘要如下：
在巴基斯坦准备回到谈判桌旁同印度举行一年来的第一次正式会谈的时候，伊斯兰堡的官员们是既抱有希望，又小心翼翼，表现出一种多少年的敌对所造成的不信任感。
同新德里的官员一样，巴基斯坦官员说他们真诚地希望谈判能使两国恢复外交关系和航空线。霸权问题一位巴基斯坦高级官员说：“印度人患了想在次大陆称霸的病，要别人都屈从他们。那不是建立和平关系的基础。”
自从一九七一年巴基斯坦一半的国土分裂出去成为独立的孟加拉国以来，印度在这个地区成了越来越显要的国家。新德里有一个人以这样的说法来回答关于“霸权”的议论：“我们并不想要霸权，但是巴基斯坦现在的人口毕竟只有印度的八分之一了，至于力量，更没法同我们比了，这是应该记住的。”甘地夫人想扮演的角色这里和新德里认为，甘地总理很想以随和的世界领导人和和平制造者的面貌去参加不结盟会议，扮演她父亲尼赫鲁总理所扮演的角色。
巴基斯坦人说他们准备在这里讨论的问题包括恢复铁路联系和放宽公路交通管制，现在公路交通只有一个过境点，每天只开放七小时。尽管边界两侧都明显地部署着坦克和军队，但是边界只是分隔的象征，还有，虽然边界上近来的气氛并不特别紧张，但有时是离奇的。核武器问题除了边境交通正常化之外，巴基斯坦还希望讨论某种保证南亚成为无核区的国际宣言。但是，人们认为印度（该地区唯一有核能力的国家）不大可能接受这个建议。不提克什米尔问题
西姆拉协议勾画了朝正常关系发展的轮廓，并列举一些随之要达成的协议。有的协议已达成了，如恢复贸易关系（尽管很脆弱）以及恢复邮政业务（尽管很缓慢）。
两国首都持这样的看法，即西姆拉协定的其它一些部分眼前是不大有希望实现的，特别是不大会发表一项有利于“最终解决”克什米尔边界争端的宣言。

显示原版>>

Previous:孟加拉国三十万人向印孟边境进军

Next:布托说巴基斯坦愿同印度关系正常化 但在克什米尔问题上决不妥协


丹麦女王抵美访问 福特在白宫宴请女王

出版日期:1976.05.16
         期次:6349
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿五月十日电】数百名美籍丹麦血统的儿童，今天同基辛格国务卿一道迎接三十六岁的丹麦女王玛格蕾特二世和她的丈夫亨里克亲王。
女王和她丈夫是在美国建国二百周年庆祝活动期间来这里进行两周访问时于昨天到达纽约的。他们乘飞机到弗吉尼亚的诺福克，然后乘丹麦王家的游艇“丹内布罗格”号沿波托马克河于今天驶往首都。
同这些儿童和基辛格一道前去迎接的还有丹麦外交大臣克努兹·安诺生。
女王和她丈夫在检阅了仪仗队之后，驱车前去白宫附近的国宾馆布莱尔大厦。
【合众国际社华盛顿五月十一日电】福特总统和丹麦女王玛格蕾特二世今天相互祝酒，并为丹美两国之间比同任何其他国家之间保持得都要长久的良好关系祝酒。
福特在白宫为女王举行的宴会上祝酒时说，美国和丹麦是在一八○一年建立外交关系的。他说，美国同任何别的国家都没有过这么长久的关系。
他说：“美国非常重视同丹麦的关系。这种关系是非常良好的。”
女王在祝酒时谈到两国已有一百七十五年之久的外交关系，并且说：“我认为我们有理由夸耀我们同美国的这种比我们同任何别的国家的关系都要长久的关系。”
她说，丹麦人铭记着美国在第二次世界大战期间和战后所提供的援助。
女王称赞福特在改善东西方关系方面所起的作用，称他去年在赫尔辛基三十五国欧安会上发表的讲话是“雄辩的演说”。她说，共同市场是“欧洲建设”的一部分。欧洲和美国也必须共同发展。

显示原版>>

Previous:美报记者自莫斯科报道：《世界上最有权的军人》

Next:芬兰政府因芬共反对增加销售税提出辞职


芬兰政府因芬共反对增加销售税提出辞职

出版日期:1976.05.16
         期次:6349
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社赫尔辛基五月十三日电】米图宁总理今天向吉科宁总统提交了政府辞职书。这个为期五个月的五党组成的全国紧急政府，由于共产党不同意增加销售税而垮台。
米图宁在总统官邸对吉科宁说：“我认为，这个政府没有进一步处理政府事务的可能性了，所以我提出我的政府的辞职书。”
吉科宁回答说：“我将同所有参加政府的党派进行会谈，我可能花几天时间来作出决定。”
【合众国际社赫尔辛基五月十三日电】吉科宁今天同参加联合政府的每一个党的领导人进行了会晤，并问他们，他们是否愿意维持这个联合政府，即使共产党仍然投票反对增加销售税的话。他说，他希望在五月十八日得到答复。
米图宁（他是吉科宁要他出来工作的一位中央党的政治家）在提出辞职书后说，他希望能组成一个没有共产党的四党联合政府。这样一个联合政府具有一百一十二对八十八席的多数。
社会民主党主席卡索尔萨说，他的党——在二百席的一院制议会中占五十四席——看到了组织一个四党联合政府的困难，这可能要进行长期的谈判。但其他三个党的主席说，在取得一致方面他们预见没有什么困难。

显示原版>>

Previous:丹麦女王抵美访问 福特在白宫宴请女王

Next:印巴协议恢复外交关系


福特说推迟签署美苏禁止核试验条约不是故意冷落勃列日涅夫

出版日期:1976.05.16
         期次:6349
         版次:2
         栏目:\[第二版]
文章正文:
【美新处田纳西州孟菲斯五月十四日电】题：福特否认“故意冷落”，赞扬禁试条约
福特总统说，由于一些实际问题，使他未能在五月十三日签署禁止核试验条约，而不是故意冷落苏联共产党领导人勃列日涅夫。
在寻求在五月二十五日举行的田纳西州预选中对他的支持的竞选活动中，总统今天在田纳西州的约翰逊城和孟菲斯作了停留。他在孟菲斯逗留时，有人向他问起一些报道，这些报道引用苏联官员的话说，总统故意冷落了苏联共产党主席，因为条约没有签字。记者问他是否故意冷落（勃列日涅夫），总统回答说：“完全不是。由于作为总统工作繁重，也由于”争取出席今年八月举行的共和党总统提名代表大会代表的支持的竞选“工作繁重，这只不过是我们面临的实际问题中的一个问题”。
记者问，推迟签署这项限制地下核爆炸规模的条约是不是出于与竞争对手里根一直在开展的竞选运动有关的竞选方面的考虑，福特又回答说：“完全不是。”
他说，他为这顶条约“非常感到自豪”，他说这项条约是经过长期的讨价还价之后才取得的。他说，关于对苏联境内的核试验场进行现场视察的条款是美国几届政府的谈判代表一直竭力谋求的“突破”。

显示原版>>

Previous:美助理国务卿哈特曼在美律师协会谈“缓和”

Next:基辛格同多勃雷宁举行午餐会谈讨论双边关系问题


共同社报道：《苏联大使馆提出抗议》

出版日期:1976.05.16
         期次:6349
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京五月十四日电】题：苏联大使馆提出抗议
苏联驻东京大使馆公使，就苏联新闻社记者被捕事件，于十四日晚在该大使馆内举行记者招待会，强调“逮捕记者马契欣是根据莫须有的嫌疑而非法逮捕的，必须立即释放。”同时还说：“在警察审查时该记者受到了威胁，已向外务省提出了抗议。”
这位公使的谈话内容如下：
该记者只是由于跟他在一起的美国海军二级准尉的供词而被逮捕的。此外，没有任何具体的罪证。
该记者不可能搞美军机密的间谍活动。我们不能不认为这是（日本警察的）挑衅行为。必须立即释放。
苏联大使馆还说，如果继续拘留该记者，将不得不报告莫斯科采取某种措施。这个事件的后果要由日本方面负完全责任。

显示原版>>

Previous:苏驻东京记者因搞间谍活动被捕

Next:日《读卖新闻》文章：《苏联向香港进行“渗透作战；接近台湾，牵制中国”》


胡韦达在新德里记者招待会上说：伊朗反对超级大国在波斯湾或印度洋竞争

出版日期:1976.05.16
         期次:6349
         版次:1
         栏目:\[头版]
文章正文:
【路透社新德里五月十二日电】伊朗首相胡韦达今天在记者招待会上为伊朗加强军备的行动辩护，并说伊朗没有扩张的野心。
胡韦达说：“我们不想抢夺任何人的土地。我们不需要再增加土地，我们的土地已经够了。”
在记者问及伊朗向西方大国大量购买武器一事时，胡韦达说：“在这个世界上必须要保持自身的强大。要是自己的力量不强，那就可能遇到麻烦。”
胡韦达对记者说，伊朗希望大国停止在这个地区的竞争。
他说：“我们认为，波斯湾和印度洋沿岸国家已经成熟到能够自己维护稳定与和平了。”
【萨马查尔社新德里五月十二日电】伊朗首相胡韦达今天在这里说，伊朗希望印度和巴基斯坦建立“很密切”友好的关系，以确保这个地区的持久和平。
他在结束同英·甘地总理的两天会谈后在记者招待会上说，伊朗希望现在在伊斯兰堡会谈的印度代表团能取得良好结果。
胡韦达说：“你们知道，伊朗是巴基斯坦的很密切的朋友。如果能看到印度和巴基斯坦彼此也很密切，我们非常高兴。”
胡韦达说，伊朗反对超级大国在波斯湾或印度洋彼此竞争。他说，对于印度洋的情况，伊朗的看法同印度一样，“在保持印度洋为和平区的问题上，我们在各种国际讨论场合都是同印度密切合作和投一致票的。”
但是他又说，波斯湾和印度洋沿岸国家已经成熟到能够在这个地区维持和平了。他提到，伊朗国王说过，维护波斯湾的和平与稳定是本地区国家的责任，这些国家现在正在就这个问题进行磋商。

显示原版>>

Next:恰范在印度议会会议上发表讲话


基辛格同多勃雷宁举行午餐会谈讨论双边关系问题

出版日期:1976.05.16
         期次:6349
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿五月十四日电】国务卿基辛格和苏联驻华盛顿大使多勃雷宁五个月以来进行第一次会谈。
这两人今天在国务院举行了一小时又四十分钟的午餐会谈。
国务院发言人罗伯特·芬塞思没有谈到这次会议的细节情况，只是说：“他们讨论了一系列美苏双边关系的问题，包括限制战略武器会谈问题和有关我们驻莫斯科大使馆的问题。”
芬塞思先生说，他们在这次会谈中没有交换文件，这一迹象表明，美国对苏联最近就第二阶段限制战略武器会谈协议提出的建议没有作出答复。

显示原版>>

Previous:福特说推迟签署美苏禁止核试验条约不是故意冷落勃列日涅夫

Next:美报记者自莫斯科报道：《世界上最有权的军人》


梁厚甫文章：《“索南费尔特路线”的风波》

出版日期:1976.05.16
         期次:6349
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】吉隆坡《中国报》五月十二日刊登梁厚甫的文章，题目是《“索南费尔特路线”的风波》，摘要如下：
今天美国最引人注意的事情，是关于“索南费尔特路线”的论争。索南费尔特以前是国务卿基辛格的学生，现在是一名得力的助手，向来被认为最懂得基辛格国务卿对欧洲的意图。去年十二月，美国驻欧洲各国的大使在伦敦开会，索南费尔特发表一篇演说词。当时这篇演说词归入密档，最近才被人透露出来。三段论法这一篇演词，有一则三段论法：（一）美国“无法防止苏联作为一个超级大国出现”。美国所能做的，只是对苏联“发展和使用这个力量的方式，施加影响”。（二）美国怎样施加影响呢？就是要“争取发生一种使东欧人同苏联人的关系成为有机的关系的演变”。（三）有了这样的演变之后，有甚么好处呢？好处是：“使它们（苏联与东欧国家）不至于迟早会发生爆炸而引起第三次世界大战。”多元世界变为双元这一则三段论法，是与基辛格国务卿平日的主张相符的。基辛格认为，今日的世界，看来是双元的世界（美国与苏联），实则是多元的世界。多元者，就是力量不只两个，而实际是无数个，例如西欧是一个，东欧是一个等等。双元的世界好办，而多元的世界不好办，因为各个力量不断流走就会目不暇给，穷于应付。因此，办外交便要化繁为简，把多元变成为双元，求其均衡，求其对峙。索南费尔特的话，实在是诠释基辛格的思想。把欧洲分成东西，让东欧成为苏联的势力范围，让西欧成为美国的势力范围，于是乎，多元便变成为双元了。
基辛格的思想，实际无异于索南费尔特的解释。基辛格的思想，早在年前的赫尔辛基会议中，已告实现。赫尔辛基会议，无形中已确立了东欧是苏联的势力范围，东欧已成为苏联有机体的一部分。索南费尔特的话，仅是诠释基辛格的思想以及说明赫尔辛基会议的妙用而已。众矢之的尽管是如此，今天在美国内边，索南费尔特已成为众矢之的，指桑骂槐之桑。
争取总统宝座的人，突然来这一手，其作用是甚么呢？日：作用在于策动全世界的舆论，向福特总统来施压力。
承认东欧国家是苏联的势力范围，东欧国家自然不愿意，但是，世界上有翻转纸背来看文章的人，那就是西欧国家。西欧国家会想，美国承认东欧是苏联的势力范围，其反面，亦等于确认西欧是美国的势力范围。虽然西欧是美国的势力范围，原是事实，但事实也不便说了出来。故索南费尔特路线的论争一起，西欧先就哗然，西欧一哗然，美国的群众便有如触电。美国人，原籍西欧的占大多数，所产生压力之大是无与伦比的。最近里根在得克萨斯州大选中压倒福特，笔者认为，这一篇演词之被发掘出来！其功最伟。默认与承认话说回来，美国默认东欧是苏联的势力范围，实际不自今日始，也不自基辛格始。当苏联进兵匈牙利的时候，美国当政的人是杜勒斯，杜勒斯虽然暴跳如雷，却没有出兵。当苏联进兵捷克的时候，美国当政的人是腊斯克，腊斯克虽然破口大骂，却没有出兵。不过，当时美国仅是默认却没有承认。基辛格与杜勒斯、腊斯克不同的地方，就是默认与承认。赫尔辛基宣言，就是由默认而走向承认的标志。
基辛格虽然承认了东欧是苏联的势力范围，苏联却没有因此而感激他。苏联知道，心里的默认和口头之承认，实质上没有多大的分别。但是美国退了一步，美国的实力，就不免暴露出来。继赫尔辛基会议后，安哥拉事件便随之而至，因而基辛格外交之挫败，就不能自掩。因果关系现在，基辛格外交，在今年之美国大选中，已成为众矢之的。里根对基辛格抨击最力，因而在得克萨斯州的初选中，获到大胜而压倒福特了。因果关系，是值得参考的。

显示原版>>

Previous:恰范在印度议会会议上发表讲话

Next:美副总统洛克菲勒从意大利到西柏林访问


美《国民评论》文章：《南非：最终的目标》

出版日期:1976.05.16
         期次:6349
         版次:3
         栏目:\[第三版]
副题:强调南部非洲对美和其他西方国家十分重要
文章正文:
【本刊讯】美国《国民评论》双周刊五月十四日一期刊登一篇文章，题为《南非：最终的目标》，摘要如下：
苏联和古巴对南部非洲的干涉，预示着会发生一场东西方的对抗，其规模将相当于一九四八年封锁柏林和一九六二年古巴导弹的危机。在这两个行动中，苏联人都想改变全球的均势，并使美国处于劣势地位。在目前正在南部非洲日益加剧的战略对抗中，苏联的目的是要使美国及其盟国得不到这个地区大量矿产资源，并且接管那些控制着西方国家重要的石油供应线的陆地地区。
苏联对安哥拉的控制，以及有可能对西南非洲和罗得西亚发动的攻击，都只是小规模的战斗，是对矿产基地和工业源泉的南非发动决定性攻击的前奏。苏联的意图是要使这块富饶、具有战略意义的地区摆脱西方政策的影响。英国议员、西欧联盟防务委员会委员帕特里克·沃尔在讨论战略问题的文章中写道，如果苏联成功地实现了这一目标的话，他们确实就会“控制住印度洋和世界大部分最重要的原料和食物，西方国家将被推回到北大西洋作最后的挣扎，或者缴械投降”。在南部非洲日益加剧的危机中，其战略上的利害关系就是如此。不幸的是，美国国会和公众似乎都未意识到苏联—古巴威胁所涉及的范围和严重程度。
美国人之所以很难理解这种局势的严重性，其部分原因是非洲问题在他们的思想上比重太小。许多年来，新闻报刊对南部非洲的描绘都是不负责任地歪曲的。不管美国人对南非的政治、社会结构会有什么看法，但是，他们并没有受过战略地理的现实的教育。从原料、工业力量和军事地位的角度来看，那个国家都是很重要的。
苏联人确实懂得南非在全球力量对比中的重要地位。因此，他们几十年来一直在设法使南非脱离西方。由美国前驻莫斯科大使科勒任主编的《苏联世界展望》最近评论说，《消息报》“以阴险的口吻提到”南部非洲反对西方国家政府的“斗争的扩大”。
对美国人来说，很难理解二十世纪历史决定性的篇章可能会在南部非洲写成。无疑，某些人士会把苏古对南非的直接干涉说成是对美国没有多大意义的另一场越南式的冲突。但是，南非不是南越。南部非洲也不是东南亚。虽然美国有充分的理由可以卷入越南和东南亚别处的事务，但是，随便是越南也好，东南亚也好，它对于美国及其主要盟国的实力地位都不是绝对重要的。但是，南非却为美国及其北约组织的盟国和日本提供了最重要的矿产资源：包括黄金、钻石和铀。如果南非的黄金（占自由世界提供总额的四分之三）和铀（占自由世界提供总额的四分之一）落入苏联手里的话，人们不难设想，这对于西方国家造成的灾难性的影响。
但是，这还只是显示南非矿产资源重要性的一个开头。南非拥有最大的白金矿藏，还有众所周知的最大的高品位的铁矿、石棉等蕴藏量。它拥有五百万公吨的铜矿蕴藏量，是世界最大的钒（为生产优质钢材所必需）供应国。它拥有丰富的煤的蕴藏量。
这些资源是西方（包括日本）工业体系的不可分割的组成部分，它有助于加强我们整个文明的力量。美国正越来越有赖于南非的战略物资，因为它要进口一百多种矿物——其中有十六种是大量进口的。如果使西方得不到这些资源的话，这对西方将是一个巨大的、可能是灾难性的打击。这些资源，加上罗得西亚和西南非洲的具有非常重大价值的资源，对于苏联极权主义的秩序将是一种巨大的支持，它在历史上还没有得到过比这更大的支持。
此外，当务之急是美国人必须懂得，绕着非洲南端的海上航道现在不仅是世界最为繁忙的航道（每年有二万四千艘远洋轮船通过这里，或者说每天有六十六艘远洋轮通过这里），而且对美国人、欧洲人和波斯湾的石油生产国来说，也是最为重要的航道。据美国战略研究所估计，到八十年代，我们进口的石油的百分之六十将经过这条航道。如果南非在好望角的西蒙斯敦海军基地落入苏联人手中的话，苏联就能够任意阻止油船的通行。它将控制通向西印度洋的重要入口。由于海军在安哥拉和莫桑比克的一些港口外面进行的活动，苏联人就会有效地控制南部各洋，并且取得对巴西和澳大利亚进行恐吓的能力。
现在已经是时候了，美国领导人不仅应该弄清楚这些设施的重要性，而且还应弄清楚南非在战备上和工业上的一切重要性。如果允许苏联代理人对南非发动攻击（更不用说对南非横加蹂躏了），那将是一个莫大的错误。
尽管美国很不喜欢南非的并发症，但是人们很难相信美国人会长期容忍苏古在南部非洲所作的努力逐步升级，也很难相信我国的领导层——尽管他们在战略上可能是混乱的——对于南非共和国是西方世界核心力量的组成部分会一无所知。我们比较负责的官员肯定会知道，苏古对南非的攻击将是对西方石油要害部位的一击。
对美国政府来说，必不可少的步骤是由美国政府来警告苏联人，而且要令人信服地警告他们：如果再在南部非洲发生新的侵略行动，这对美国来说确实是无法容忍的。
显然，在美国国会里有相当一部分人会反对美国对苏联在南部非洲或别处的侵略作出积极的反应。然而美国总统并不是没有足以影响或遏制苏联行动的强有力的手段的。一旦苏古再次向南部非洲推进时，可供选择的办法有：切断对苏联的谷物供应；对古巴实行海空封锁；对那些允许古巴飞机在它们那里加油的国家施加严重的压力；把所谓“灵敏”的炸弹和其他先进武器交给南非人，以便使他们在防务方面取得明显的质的优势。
美国总统必须对美国人民说清楚南部非洲对美国在战略上的利害关系。如果美国不对苏古在南部非洲的攻势作出反应，这就等于默许世界力量对比发生根本性的、危及自由国家的变化。

显示原版>>

Previous:孟向法拉卡进军委员会说：正动员五十万人参加进军示威

Next:美参议员巴特利特要日本扩大防务能力


美报记者自莫斯科报道：《世界上最有权的军人》

出版日期:1976.05.16
         期次:6349
         版次:2
         栏目:\[第二版]
副题:说乌斯季诺夫任苏国防部长可能标志苏经济先后次序会发生重要变化
文章正文:
【本刊讯】美国《芝加哥论坛报》五月九日刊登该报驻莫斯科记者杰克逊的一则报道，标题为《世界上最有权的军人》，摘要如下：
下述情况是只有在克果姆林宫内能耍的一种戏法。乌斯季诺夫本来是一个走起路来一瘸一瘸、身穿一套灰衣服、温文尔雅和名气不大的文官，但是一夜之间变成了世界上最了不起的一个军人，还活着的四、五个最有权力和最危险的人物之一。
他还成了世界上最庞大的空军的主宰、世界上规模最大和最现代化的海军的首脑以及华沙条约卫星国百万大军的事实上的统帅。
最重要的是，他成了现在大家公认同美国核武库不相上下的苏联核武库的直接控制者。
乌斯季诺夫的任命的最奇怪的方面就是这样一个事实：尽管他在五一节穿上了纯粹是装饰的将军服，他仍是一个文官。自从遭人鄙视的托洛茨基在一九二五年被迫辞职以来，苏联还不曾有过一个文官出任国防部长。这一点是意味深长的，特别是对苏联国防机构里的职业军人来说是如此。这可能意味着，将军们影响作出决定的能力将被削弱，因为他们在有权力的十五人政治局里不再有代表了。
虽然乌斯季诺夫在他的整个生涯中同苏联军方高级领导曾保持着密切友好的关系，但是他在有关给武装部队拨款问题的辩论中往往站在对立面。作为负责军事—工业问题的党的文职官员，他的任务是把一方面的将军们的要求同另方面的迫切的经济需要对比起来加以权衡。
通常正是乌斯季诺夫削减军事预算、拒绝要求并缩减武器发展计划。在政治局的辩论中，文官乌斯季诺夫同军人格列奇科是对头。
所以现在的问题是，由谁来同乌斯季诺夫辩论呢？因为他所代表的不是苏联军界工业界集团的一个方面，而是代表着双方。
现在还不能肯定知道，但有某些理由相信，乌斯季诺夫的任命可能标志着苏联经济中的先后次序会来一个重要变化。苏联领导集团把军方领导大权交给一个文官，一个不是一心想到军事需要的人物，可能是在准备放慢苏联军事发展的速度，把国家的经济侧重点重新放到消费者的迫切需要上去。
作为一个穿灰衣服的军备专家，乌斯季诺夫在公开场合看来常常是一个沉默寡言、闷闷不乐的人。但是在五一节，乌斯季诺夫这位变了形的大将成为另一个人。他穿了一身刚从裁缝那里拿来的崭新的军服，自豪地站在列宁陵墓上，他常常微笑着，不那么热烈地开玩笑，深情地向红场里的人群挥手。显然，他很欣赏他当上了将军。
问题是，他是不是会开始象一个将军那样进行思考？

显示原版>>

Previous:基辛格同多勃雷宁举行午餐会谈讨论双边关系问题

Next:丹麦女王抵美访问 福特在白宫宴请女王


美参议员巴特利特要日本扩大防务能力

出版日期:1976.05.16
         期次:6349
         版次:4
         栏目:\[第四版]
文章正文:
说随着今后十年内世界上不稳定和可能发生冲突的地区增加，日本需要较大的军事力量来保护他们的利益
【美联社华盛顿五月六日电】美国参议院军事委员会的一位成员说，日本大大扩大它的防务能力的时候来到了。参议员杜威·巴特利特在插在国会记录的长篇讲话中指出，“不再能预期”美国“会独自地应付苏联无情地发展它的军事核力量和常规力量”。
这位俄克拉何马州共和党人宣称：“随着较先进武器的扩散，随着今后十年内世界上不稳定和可能发生冲突的地区的增加，为了确保日本人的利益将需要较大的军事力量来保护他们的那些利益。”
巴特利特承认有人对日本本身的防务问题感到关切并作了考虑，他说，这个岛国的安全“并不在于它的领海边缘地区，而是在于远远超出它的边界的地方，甚至到达中东、跨越太平洋”。
巴特利特强调美国将继续维持它对日本的核保护，他又说：“在支持日美太平洋安全体系方面，日本能大大地增加美国军队自由行动的效果。如果日本作出重大的努力来扩大它的空中防务能力和它的反潜艇战争的能力，那么这个行动不仅将促进日本的国防和增加成为威慑因素的希望，而且将为美军在日本和在日本周围的活动提供安全保护，因而使这些美国军队成为比较有效的威慑力量。它还将允许美国海军部署较强的力量来阻拦那些在远洋破坏对双方都有着切身利害关系的一些海洋航道的行动。”巴特利特警告说，美国军队可能减少和完全撤离南朝鲜，他说：“帮助南朝鲜的防务不仅符合日本自己本身的利益，而且日本逐步接管美国的责任看来是符合逻辑的。”
他不重视“东方其它的一些国家可能会越来越担心，日本有着再次成为一个侵略性的军事强国的新野心”。
他接着说：“只要日本既不要求又不需要为自己的安全得到核武器，东亚主要的国家
——苏联和中华人民共和国就没有理由对日本增加它的常规军事武器体系感到担心”。
巴特利特把日本的国防开支与西德的国防开支作比较说：“日本给自己的防务和它的盟国的共同防务提供的经费不到德国的三分之一。”巴特利特最后说：“日本的经济力量现在允许而且的确需要对它的防务能力作出重大的改进。我认为，自由世界防务需要的现实要求作出这样的改变。”

显示原版>>

Previous:美《国民评论》文章：《南非：最终的目标》

Next:日本财界对自民党内要三木下台的反应


美副总统洛克菲勒从意大利到西柏林访问

出版日期:1976.05.16
         期次:6349
         版次:1
         栏目:\[头版]
副题:说他这次访问是要重申美对西柏林所承担的义务
文章正文:
【美联社柏林五月十三日电】美国副总统洛克菲勒，访问意大利北部的地震灾区以后于今天到西柏林过夜。
洛克菲勒上次是在一九六三年到柏林的。他说，西柏林可以确信，美国对它承担的义务是“坚定、有力和永恒的”。洛克菲勒副总统既是福特总统的正式代表，也是他的个人代表。他说，他这次访问是要重申美国对这个分裂的城市所承担的义务。
许茨市长在机场欢迎洛克菲勒及其夫人。
这位市长说，这次访问认可了西柏林同西德之间的联系，而苏联和东方集团对这种联系是有争议的。
【法新社柏林五月十四日电】美国副总统洛克菲勒今天在视察美国在这里的军队总部时说，柏林是保证美国人的自由的前哨基地。
他说，保持西柏林的自由是考验美国是否履行维护自由的义务的“试金石”。
这位副总统后来在这个城市的金色的来宾簿上签名时，又大力强调了这种义务。
“美国将履行它的世界责任，而这种责任最明确不过的地方是在柏林。我们决心既保持维护世界自由所必需的那种力量，同时又耐心地进行工作，以便在可能时缓和军事和政治紧张局势……
“我们将谋求和平，但我们决不会对这个世界的严酷现实视而不见……”
【德新社柏林五月十三日电】洛克菲勒说，美国继续支持缓和，他说，但搞这种缓和必须从实力地位出发。

显示原版>>

Previous:梁厚甫文章：《“索南费尔特路线”的风波》

Next:美助理国务卿哈特曼在美律师协会谈“缓和”


美助理国务卿哈特曼在美律师协会谈“缓和”

出版日期:1976.05.16
         期次:6349
         版次:2
         栏目:\[第二版]
副题:说“缓和是取代核对抗的唯一可行的办法”，他反对放弃缓和这个词
文章正文:
【本刊讯】美国《每日世界》五月十四日发表惠勒发自华盛顿的报道，题为《政府官员指责福特在和平问题上的退却》，摘要如下：
国务院的一个高级官员今天公开批评福特政府在缓和问题上退却。国务院欧洲事务助理国务卿哈特曼是在美国律师协会举办的一次关于缓和的座谈会上讲话时发表他的看法的。
哈特曼在座谈会上向一百多名法律教授和美国律师协会委员会的成员发表讲话时，为同苏联的缓和进行辩解，他说这是“取代”核对抗的“唯一可行的办法”。
他说，苏联现在与美国力量相当。因此“我们在对待他们时不能把他们看作是好象刚在战争中打了败仗一样，因而可以口授无条件投降的条件”。共同的利益他指责那样一些美国总统候选人，“他们说我们应该停止执行战略武器协定。……他们把限制战略武器协定看作好象是我们的让步，而不是一个以共同的自我利益为基础的协定”。
他列举了美苏之间的许多协定，比如“空间、卫生、能源、环境、运输等”，他又说：“这些协定是非常宝贵的，这不仅是因为我们可以了解到那里的情况，而且还因为我们对它们的影响。”
他说，一九七二年的莫斯科最高级会议为避免核对抗进行接触奠定了基础，进一步的协议“有效地消除了柏林这个国际紧张局势的爆发点”。提醒行将期满他提醒说，关于限制战略进攻性武器的临时协议将在明年期满，使得双方都可以自由地进行新的一轮费用昂贵的武器竞赛。
他说：“当然，设法同苏联达成协议是比较安全和比较便宜的。不达成协议的后果带来的困难比签署一项协议的困难要大得多。”
正当他发表讲话的时候，福特总统本人暂停签署一项禁止地下试验爆炸力在十五万吨以上的核装置的协议。
在哈特曼讲话以后的问答期间，法律教授们对这种退却作出了强烈的反映。
美国前参加海洋法会议大使、现为伍德罗、威尔逊国际中心的一名负责人约翰·诺顿
·穆尔大声反对福特的退却。穆尔说，美苏缓和“加强了在我们有共同利益的方面取得进展的可能性”。
他还说：“这种合作是符合美苏两国的利益的。最近的哈里斯民意测验表明，百分之六十的共和党员支持缓和，只有百分之二十三反对。政府是否考虑过更有力地保卫缓和，而不是放弃缓和这个词？”
哈特曼回答说：“我个人一直反对放弃缓和这个词。放弃这个词使人产生了错觉。”

显示原版>>

Previous:美副总统洛克菲勒从意大利到西柏林访问

Next:福特说推迟签署美苏禁止核试验条约不是故意冷落勃列日涅夫


孟向法拉卡进军委员会说：正动员五十万人参加进军示威

出版日期:1976.05.16
         期次:6349
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡五月十四日电】政界的老资格大毛拉·阿卜杜勒·哈米德·汗·巴沙尼告诉在伊斯坦布尔开会的伊斯兰国家外长们说，印度引走恒河水将会给孟加拉国造成无法想象的经济困难，并要求他们帮助阻止印度这样做。．．九十七岁的大毛拉——他目前正在孟加拉国的西北部为领导后天的抗议进军作准备——昨晚打电报给伊斯兰国外长会议，要求他们对印度施加压力以确保孟加拉国得到应有数量的恒河河水。
进军的发起者昨晚还未决定示威游行是到孟印边界就停止，．还是继续前进到印度领土内、在法拉卡水坝引走河水的地点为止。
【合众国际社达卡五月十四日电】进军委员会今天说，正在孟加拉国全国动员五十万人参加。

显示原版>>

Previous:齐亚在伊斯兰国家外长会议上谈恒河水问题

Next:美《国民评论》文章：《南非：最终的目标》


齐亚在伊斯兰国家外长会议上谈恒河水问题

出版日期:1976.05.16
         期次:6349
         版次:3
         栏目:\[第三版]
副题:说按月分配水量是唯一公正的解决办法
文章正文:
【本刊讯】达卡《孟加拉国时报》五月十四日报道：
陆军参谋长、军事管制副首席执行官齐亚·拉赫曼少将今天在伊斯兰国家外长会议上说，恒河河水问题唯一公正的解决办法只能是在全年都按月分配水量的基础上公平分配这条国际河流的水。
孟加拉国有权分享这条共有河流的水，因此，它有理由要求公平分配河水。这位孟加拉国代表团团长简要介绍了印度单方面截走河水以后的情况，并希望参加会议的四十二个伊斯兰国家将发挥它们的影响，为了这一地区的和平与稳定，使这个问题得到迅速和令人满意的解决。
齐亚将军还要与会代表们注意，除了近几个月发生一些会影响我国同印度之间现有的密切友好关系的事件外，还不断发生扰乱两国边界的挑衅性事件。
齐亚说，孟加拉国极其重视在互相尊重、平等、独立自主以及互不干涉别国内政的基础上同邻国发展各方面关系，我们自己尽了一切力量来支持这一进程。
他说，紧密地协调一致和相互谅解地进行合作，并且通过公开对话来解决我们面临的悬而未决的政治和经济问题，是符合我们地区次大陆所有国家总的利益的。他还谈到在同巴基斯坦复交后发展同它的合作和友好关系的可能性。
这位将军在提到分用恒河水的问题时说，印度在靠近我国边境的地方修筑了法拉卡水坝，截断这条共有河流的自然流向，把大部分河水引到印度境内的胡格利河，造成了很大的不利后果，“造成了严重的经济和生态后果，对孟加拉国人民的福利，而且确实对他们的生存造成了威胁”。
齐亚·拉赫曼将军在说明这种情况时说，孟加拉国始终准备而且愿意本着合作的精神来讨论这个问题，达成双方满意的解决办法，然而遗憾的是，尽管谈判了二十五年，但还是毫无解决的希望。
将军说，印度无视双边协议大量引走恒河水给我们增添了我们无法承受的负担，严重妨碍孟加拉国建设进程。
齐亚将军指出，印度不仅单方面在法拉卡引走大量河水，而且还坚持限制双边会谈范围的先决条件。
印度自己还单方面规定枯水期在一年中只有两个月，而印度自己要引水的枯水期却是从十一月到五月。

显示原版>>

Previous:印巴协议恢复外交关系

Next:孟向法拉卡进军委员会说：正动员五十万人参加进军示威


恰范在印度议会会议上发表讲话

出版日期:1976.05.16
         期次:6349
         版次:1
         栏目:\[头版]
副题:说希望同中国建立建设性和有意义的双边关系
文章正文:
【萨马查尔社新德里五月十四日电】印度外长恰范今天表示，希望在印度和中国作出互派大使的决定之后北京的反印宣传能够停止，以利于建立“建设性的关系”。
恰范说，在两国的大使分别履任后，“不论什么问题，凡是需要加以解决的，都将同中国政府讨论”。
恰范是在议会回答一位议员的质询时这样说的。
恰范说，经过印度政府和中国政府的代表在新德里和北京的讨论，已经决定任命外交部秘书纳拉亚南为驻中国大使。中国政府已经表示同意他的任命。预料纳拉亚南不久就将到任。
恰范说，在这些讨论的基础上，“我们的理解是，对于这个把我们在北京的外交代表机构升格的主动行动，中国是会采取对等行动的”。
他还说：“我们希望同中国建立建设性的、有意义的双边关系。”恰范说，印度是在作了种种现实主义估计之后采取这一主动行动的。
恰范向议员们保证：“我们不会做任何违背我国利益的事。”
恰范对一位议员说，同中国实现关系正常化绝不会影响印度同苏联的友谊。
关于世界对印度的主动行动的反应，恰范说：西方报界反应“非常好”，认为这是“重大步骤”。
外交部副部长比平帕尔·达斯说，西方报界还普遍承认，印中两国关系的改善将有助于这一地区的和平与稳定事业。
【法新社新德里五月十四日电】恰范外长今天在议会会议上说，印度打算在不久的将来开始同中国会谈双边关系问题。他是在回答关于最近中印决定互派大使的这个问题时讲这番话的。

显示原版>>

Previous:胡韦达在新德里记者招待会上说：伊朗反对超级大国在波斯湾或印度洋竞争

Next:梁厚甫文章：《“索南费尔特路线”的风波》


日《读卖新闻》文章：《苏联向香港进行“渗透作战；接近台湾，牵制中国”》

出版日期:1976.05.16
         期次:6349
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》四月二十三日刊登该报驻香港记者本池的文章，题目是《苏联向香港进行“渗透作战”：接近台湾，牵制中国》，摘要如下：
苏联在中苏边境陈兵百万，在南方则通过“亚安体系”包围中国，最近，它正拼命地接近香港。其目的似乎是进行搜集情报的活动，但也有一说，是通过台湾系的“香港华人”，谋求接近台湾。
苏联国家安全委员会克格勃的“黑手”在动。一九七二年发生的“何鸿恩事件”暴露了这一点。克格勃为了在东南亚一带建立间谍组织和“监视中国的基地”，向香港派遣了克格勃的秘密工作人员。
当然，从这一事件发生后香港市政当局对苏联船只的监视进一步严密了。但是，以修船为借口进入香港的苏联船只有增无减，香港市政当局正在煞费苦心地采取措施，如严格限制“船员”上岸，或者实行盯梢。奇妙的是苏联船只在港内停泊的时间显著地长。通常只需要两三个月就可以修理完，但是，苏联船却需要花费两倍的时间——六个月。苏联或者提出不必要的修理项目，或者无止境地提出修理要求来争取时间。它似乎要利用这一时间，让“船员”上岸搜集情报或建立人的关系。这就难怪苏联船的乘员异乎寻常之多，引起了人们的怀疑。
一万吨以下的中小型船只，乘员通常有三十人左右就足够了，但是苏联船最少有四十人，最多时达到六十人。而且，虽然是船员，却晕船，或者能说一口漂亮的中国话，总之可疑的人较多。
货船队的入港也异常频繁，船舶之多超过了装卸货物的总量所需的只数。一九七一年为七十五艘，一九七二年为一百零二艘，一九七三年为二百二十八艘，一九七四年为一百三十七艘。
主要的是定期航线，如有香港—西伯利亚—莫斯科—欧洲的海陆集装箱联运（每月四次）、海参崴—香港（每月六次）、香港二美国西部海岸（每月四次）等航线。此外，还有不定期航线。最近预定新设香港—马尼拉—日本—澳洲等航线。不仅如此，苏联无视经济核算，大幅度地降低运费，以此打进海运界，曾经引起过香港海运界的恐慌。
香港提高了对苏联船的警惕以后，苏联又开始用古巴来作“烟幕”。这就是说展开了新的战术，即：把克格勃的工作人员或者在苏联受过特殊训练的古巴籍的俄国人装船，派进香港。这是因为古巴是苏联圈在香港设有总领事馆的唯一的国家，正因为如此，其利用价值也高。
以经商为口实要进入香港的波兰人等，由于他们同苏联有关系，被拒绝入境的事也曾发生过。“渗透”的途径不仅是海上。人们很熟悉，苏联设在东南亚的经济工作的重点——银行的活动越来越活跃。据观察，香港企业至少有二十家得到了苏联的贷款。
从很早以前就流传一种看法，被迫陷于孤立的台湾，是否要同苏联携手。苏联似乎正通过住在香港的台湾人，谋求同台湾接近。去年五一国际劳动节时，台湾系的工会联合会“工团总会”的干部被邀请到苏联访问，这一事实在本月初被揭露，因此，上述疑惑就更带有真实性了。把台湾作为对象的工作从去年夏天起显著地增多。香港的台湾系报纸《星岛日报》去年五月组织的读者“到苏联、东欧、北欧的观光旅行”，便是开端。
苏联还通过香港五个旅行代理店开始大批大批地邀请大学讲师、学生、台湾系书店的经营者、作家访问苏联。
虽然“友好访问”、“观光旅行”等名堂很多，但是，香港认为其目的是为了“拉拢”台湾系居民。

显示原版>>

Previous:共同社报道：《苏联大使馆提出抗议》


日本财界对自民党内要三木下台的反应

出版日期:1976.05.16
         期次:6349
         版次:4
         栏目:\[第四版]
副题:日经团联会长樱田武说三木下台只是时间问题
文章正文:
【本刊讯】自民党内要求三木下台的活动表面化以后，日本报纸五月十四日分别报道了财界的反应。
《东京新闻》说：“日本经营者团体联盟会长樱田武说，‘三木下台只是时间问题’，直截了当地认为三木首相将‘很快下台’。”“财界中许多人推测三木内阁不会维持多久”。
《朝日新闻》说：“自民党内要求三木首相下台的活动突然表面化，而财界总的态度是‘时期虽然多少快了些，但是却是预料之中的动向’，财界首脑中的大多数人认为‘解决政局问题，归根到底，恐怕还是离不开角大福的合作’。”
《读卖新闻》说：“经济同友会代表干事佐佐木直表明了慎重的看法，他说，‘在自民党内尚无继承人的现状下，三木政权可能出乎预料地维持下去’。（福田）副总理答复财界人士提问时说，‘党内围绕解决政局问题的活动将于六、七月份告一段落’，表示了信心。对此，也有的财界人士认为‘能那么顺利地发展下去吗？’
“日经联副会长永田就是其中的一人。他认为‘由于纷争不已，结果也可能是三木政权持续下去’，对‘三木下台’持半信半疑态度。”

显示原版>>

Previous:美参议员巴特利特要日本扩大防务能力

Next:时事社报道：《中曾根批评椎名等人的活动》


时事社报道：《中曾根批评椎名等人的活动》

出版日期:1976.05.16
         期次:6349
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京五月十四日电】题：中曾根干事长在自民党“三三会”的会议上批评椎名等人的活动
中曾根干事长十三日晚出席了自民党第一次当选的议员所组成的“三三会”（代表田中觉）召开的会议。
关于以椎名副总裁为中心逼迫三木首相下台的活动，他强烈地批评说：
“我站在维护总裁的立场上，因此，要为此而竭尽全力。倘若要求三木下台已成全国之势，我就有促使三木首相觉悟的勇气，然而现在还不到那种时候。一帮老人聚集起来虐待总裁，这对党的印象上来说，也是令人不满意的。”

显示原版>>

Previous:日本财界对自民党内要三木下台的反应

Next:苏驻东京记者因搞间谍活动被捕


苏驻东京记者因搞间谍活动被捕

出版日期:1976.05.16
         期次:6349
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京五月十四日电】警视厅公安部十四日根据违反刑事特别法第六条（侵犯美国机密罪）的嫌疑，逮捕了苏联新闻社驻东京分社记者马契欣（三十八岁）。
据查，马契欣于去年五月走近正在横滨港参观的美国航空母舰中途岛号乘务员二级准尉Ａ（三十一岁），花言巧语地对他说：“可以让我拍摄你的照片吗？”两个人自此以后，带着家属继续进行交际。马契欣借二级准尉Ａ的孩子的生日的机会送礼，多次邀请Ａ到饭馆吃饭。
最近，马契欣向他提出：“如果你向我提供美国海军的军事机密，每一件我付给你一千美元。”要求Ａ向他提供中途岛号上的飞机电子装置、雷达装置、密码表等机密文件。
逮捕的原因是，十二日晚，有两个外国人走出池袋的饭馆时，警视厅公安部人员看到他们的行迹可疑，便询问他们的职务，其中一个人拿出了美军身份证，确认是二级准尉Ａ，但是，另一个人拒示护照并企图逃走，因此，违反了出入国管理令第二十三条，按现行犯逮捕。
之后查明，这个人就是马契欣。
马契欣完全否认，但是，二级准尉Ａ供认在马契欣的要求下搞间谍活动，所以警视厅公安部于十四日以违反刑事特别法再次逮捕了马契欣。

显示原版>>

Previous:时事社报道：《中曾根批评椎名等人的活动》

Next:共同社报道：《苏联大使馆提出抗议》


印巴协议恢复外交关系

出版日期:1976.05.16
         期次:6349
         版次:3
         栏目:\[第三版]
副题:夏希说除克什米尔问题外一切悬而未问题都获解决
文章正文:
【萨马查尔社伊斯兰堡五月十四日电】印度与巴基斯坦已协议两国之间重新建立充分的外交关系。这种关系是一九七二年印度承认孟加拉国以后被巴基斯坦中断的。
双方协议，两国都应派配备有属员的大使驻在对方首都。
巴基斯坦政府和由外交秘书梅达率领的印度代表团谈判了三天。今天在会谈结束时发表了一项联合声明说，两国协议恢复过境飞行和空中航线，恢复通过瓦加—阿塔里边境进行的铁路货运与客运。
【合众国际社伊斯兰堡五月十四日电】梅达在动身回新德里前夕对记者们说，“我们希望这些协议不用很久就能付诸实施。”
梅达说，在建立外交关系方面，两国自然都需要作些准备，但是不用很久就能准备好。
联合声明中没有提到克什米尔问题。
巴基斯坦外交秘书阿迦·夏希说，除了克什米尔问题以外，一切悬而未决的问题都解决了。
【路透社新德里五月十四日电】梅达说，双方在伊斯兰堡会谈中也商定两国之间的贸易应予扩大。
两国之间今天完成的一揽子交易大出首都许多观察家的意外，因为自从去年两国谈判陷于僵局以来，双方还是第一次举行会谈。
他们说，曾打过三场大仗的两个国家把问题解决得如此之快（现在两国之间已只剩下一个克什米尔问题了），证明只要在政治上有诚意，两个邻国之间的争执是很容易解决的。

显示原版>>

Previous:芬兰政府因芬共反对增加销售税提出辞职

Next:齐亚在伊斯兰国家外长会议上谈恒河水问题


澳大利亚《金融评论》文章：《弗雷泽未发出去的对俄国的警告》

出版日期:1976.05.17
         期次:6350
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】澳大利亚《金融评论》五月十三日刊登罗伯特·豪普特发自华盛顿的文章，题为《弗雷泽的未发出去的对俄国的警告》，摘要如下：
马尔科姆·弗雷泽在当选总理后不久，就坐下来给福特写了一封直言不讳的信。在信中，他提醒美国总统在同苏联打交道时要小心留神。
他特别敦促福特不要受骗而向苏联作出让步，以作为缓和的部分内容。
这封信一直没有发出去。
皮科克外长显然在外交部的一位司长阿兰
·雷努夫的提醒下劝告总理打消了这个想法。
但是，信是写好了。单凭这一点就充分说明弗雷泽对苏联的情绪是何等强烈。
福特对于人们就不光明正大的俄国人提出的“友好忠告”该如何对待呢？
他自从任总统以来一直听到这类告诫，比如，他从被他革职的施莱辛格国防部长那里就听到过这种告诫。
而现在，罗纳德·里根在总统预选中也是用这一点来打击他。
迄今为止，福特顶住了这种建议和批评。
虽然弗雷泽可能不会使用福特的共和党的对手里根所使用的浮夸的语言，说缓和已经成了“单行线”，但是他显然是同意里根的这种看法的。
或者至少他担心这种可能性极大。
现在举行第二轮限制战略武器会谈的可能性是微乎其微的，对于这种会谈，里根、显然还有弗雷泽都是十分担心的。
鉴于弗雷泽对苏联抱有强烈情绪，因此，他在思想上很难同克里姆林宫相一致。
但是，美国的一些分析家认为，如果第二轮（决定性的一轮）限制战略武器会谈告吹，那么，克里姆林宫内部反对限制战略武器的一派将更加强大。
这看来也不可能对澳大利亚有利。
如果基辛格国务卿继续按照目前的计划于八月初访问澳大利亚以参加澳新美条约的会谈的话，那么，弗雷泽可能有机会亲自同国务卿讨论这些问题。

显示原版>>

Previous:法新社报道：《中国为捍卫「穷国」的纲领对苏联发动新的攻击》

Next:泰政府宣布：泰任何人来华不必再向公安局申请批准


巴基斯坦成立由布托领导的最高国防组织

出版日期:1976.05.17
         期次:6350
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伊斯兰堡五月十三日电】据昨天这里发表的一项白皮书说，巴基斯坦政府已决定建立一个由布托总理领导的“最高国防组织”。
国防部发表的这份白皮书说，“政府深信新组织不仅给予巴基斯坦以一个高效率的机构，而且也将确保文官对军队的有效领导，这是符合我国的最高目的的。白皮书说，国防部长将协助布托工作。”
在这个组织下设立了两个组织——内阁国防委员会和国防理事会。白皮书说，由国防委员会负责决定和通过防务政策，国防理事会负责贯彻执行军事政策。
参谋长联席委员会则是在军事方面提供专业建议的最高军事机构。
白皮书说，参谋长联席会议由一名常任主席和三军参谋长组成。白皮书说，已任命默罕默德·谢里夫为该委员会主席。
白皮书说，当布托政府在一九七一年十二月当政时，这个国家没有统一的防务政策。
白皮书说，当时那一套管理和指挥武装部队的制度是殖民主义和集权主义的大杂烩，国防部本身只不过是一个办办例行公事的协调机构。
白皮书说，“有一个令人震惊然而是千真万确的事实：巴基斯坦海军参谋长是在偶然听新闻广播时才知道一九七一年（对印度的）战争爆发的。”一九七一年战争的结果是失掉了东巴基斯坦——现在的孟加拉国。
白皮书说，因此，成立这个组织就是各军种各级都缺乏统一指挥这一现象所要求的合乎逻辑的结果。

显示原版>>

Previous:巴外长阿齐兹同齐亚在土举行会谈

Next:印报文章：《不结盟国家最高级会议八月十六日开幕》《远东经济评论》报道说印度的不结盟资格的将受到反对


巴外长阿齐兹同齐亚在土举行会谈

出版日期:1976.05.17
         期次:6350
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伊斯坦布尔五月十四日电】巴基斯坦和孟加拉国昨天在这里举行了自两国一九七四年和解以来的第一次高级会谈。
率领巴基斯坦代表团出席伊斯兰教国家会议的巴基斯坦外长阿齐兹·艾哈迈德与孟加拉国军管政府的副领导人齐亚·拉赫曼举行了会谈。这次会谈是由土耳其外交官安排的。

显示原版>>

Previous:印报社论：《制止进军》

Next:巴基斯坦成立由布托领导的最高国防组织


德斯坦访美前夕同美刊记者谈话

出版日期:1976.05.17
         期次:6350
         版次:2
         栏目:\[第二版]
副题:《法国总统说：欧洲仍需要美国-----“最强大的国家”》
文章正文:
【本刊讯】美《美国新闻与世界报道》周刊五月十七日一期刊登一篇文章，题目是《法国总统说：欧洲仍需要美国——“最强大的国家”》，摘要如下：
法国总统在访问美国前夕——在同本刊驻巴黎记者玛格丽特·默里的一次谈话中——谈到了他将同福特总统回顾的一些美国—西欧的主要问题。法美关系
问：总统先生，你为何要在五月十七日去华盛顿？你是不是有些紧急的问题要同福特总统商讨？
答：这次访问有三个方面：
第一，这次访问恰好是美国二百周年的时候。当然，我反正是要去美国的，就象我已去过苏联，也象我将去中国那样。二百周年是一个机会，但并不是利用这个机会进行某种历史性的商业活动，而是追述：当美国进行争取独立的基本斗争时，美国只发现了一个朋友。
第二，这次访问是设法帮助美国人了解目前法国的情况。在五个美国人中没有一个知道我们的经济增长水平
——我们国内生产总值——现在要比英国高百分之二十五。
第三，这次访问意味着又一次同福特总统见面，我已见过他好几次了。这次访问将提供一个讨论某些问题的机会。当然，这些问题将包括中东问题，特别是它同目前黎巴嫩局势的联系。
问：你认为目前美国和法国之间的关系如何？
答：据我看来，法美关系是大好的。我的意思是说，法美关系是它们应有的那种关系。这种估价有着两个明显的因素：
第一，承认和尊重各国的相互权利。就我们而论，情况显然是这样的。另一方面，美国必须尊重和承认我们争取独立的权利和愿望。我认为这一点已达到了。
第二个因素是，我们有共同的基本信念，特别是对于我们国家的民主组织和作为我们的社会的基础一些概念的信念。这意味着我们对许多问题能有共同的看法。对美国的看法
问：在你看来，美国今天是一个什么样的国家——是一个仍在世界上发挥主要作用的强大的国家呢，还是象某些人认为的那样，是一个软弱的、分裂的、对自己没有信心的国家呢？
答：我对美国的看法是这样的：
首先，美国显然是一个强大的国家——世界上最强大的国家。另外一些国家后来已发展了，但是，别弄错——美国的工业力量和科学力量仍是世界上最强大的。
此外，美国是一个民主国家。在过去几年内，在美国国内对越南问题和水门事件都开展了相当热烈的辩论。有些国家的政治制度是不允许进行这种辩论。
另一方面，确实——例如，最近在非洲
——美国同完全享有决定自由和行动自由的那些国家相比，似乎在执行它的对外政策方面正经历某些困难。毫无疑问，这些困难在世界上产生了一定的焦急感。东西方关系
问：东西方关系怎么样？赫尔辛基欧洲安全与合作会议是加强缓和的一个重要步骤吗？
答：让我们把这个问题倒过来谈。如果赫尔辛基会议失败了，那么缓和就会真正后退一步。从谈判开始之时起，使谈判取得结果就是可取的。
我注意到，在美国总统竞选中，“缓和”这个词引起了争论，而且已经把它从外交语汇中取消了。
当然，缓和意味着要有某些条件。首先，实现缓和的同时必须有安全感，这意味着，就防务问题而言，这不仅对大国和超级大国有影响，而且对每一个想要保证自己的安全的国家同样有影响。因此法国关心防务问题。
问：北约对西欧防务仍然是重要的吗？一个统一的欧洲能否代替它，美国军队是否会撤出？
答：在过去几年中，世界和欧洲没有发生任何情况可以表明美国军队有撤出欧洲的可能。美国军队撤出将对美国的安全不利，而且显然将对欧洲的安全不利。至于建立欧洲自主防务的前景，在最近的将来不大会有这种可能性。在目前，关于欧洲的组织还有若干问题没有解决，只有在这些问题得到解决的时候，提出建立欧洲防务组织的问题才是实际的。
问：你是否担心美国的政策可能是以承认莫斯科在东欧的势力范围来换取苏联奉行阻止西欧共产党试图接管政权的政策？
答：你提出的这个问题，我认为是在美国有争议的一个问题。我相信这并不代表美国外交的观点。我以为这是一种分析，但是在我看来它不是一种正确的分析，肯定没有或多或少是默认这种局面的协议。
问：西方要在东欧发挥作用吗？
答：西方同东欧保持接触、来往和对话是必要的，以便那个地区的国家可以了解我们的生活方式和政治原则。

显示原版>>

Previous:日刊文章：《苏从资本主义国家输入大量资金》

Next:西德《南德意志报》驻莫斯科记者报道：《苏联领导可能改组》


法《费加罗报》文章：《为同缺肉作斗争，星期四是莫斯科的吃素日》

出版日期:1976.05.17
         期次:6350
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《费加罗报》五月十一日刊登该报常驻莫斯科特派记者热拉尔·尼拉斯库的文章，题为《为了同缺肉作斗争，星期四是莫斯科的吃素日》，摘要如下：
星期四今后成为苏联的无肉日。企业、军队的食堂和餐馆都不供应任何花样的牛肉、羊肉、牛犊肉或猪肉。肉铺却开着门，但只卖一些罐头或不能保存的小块肉。政府做出这个决定是为了制止变得令人不安的缺肉状况。
当然对这样的措施没进行任何宣传，这一措施约在二个月前已开始在亚洲共和国（吉尔吉斯、塔吉克……）实行。在莫斯科实行了一个星期，后天，首都将过它的第二次“星期四吃素日”。只有有外国人（旅游者、商人）居住的宾馆的餐厅可能是这一新规定的例外。
暂时还不可能知道这一措施是临时的，还是将成为永久性的。正式说来星期四是恢复了“吃鱼日”。预定的广播和电视节目为主妇们介绍烹饪法，鼓励她们更多地用这种食品。这可能不很容易。因为国家幅员辽阔，大部分的鱼都是成罐头或咸鱼块和干鱼块出售的。
西方所看见的那种新鲜鱼很少看到。一些苏联人已嘲笑地把这个无肉星期四称之为“吃素菜的星期四”。肉的问题在苏联一直是很困难的问题。苏联定期进口好几千吨肉。但今年似乎已经越过或正在越过危机的门坎。

显示原版>>

Previous:西德《南德意志报》驻莫斯科记者报道：《苏联领导可能改组》

Next:西德《科隆城新闻报》报道：《在不合适的时刻的荣誉》


法新社报道：《中国为捍卫「穷国」的纲领对苏联发动新的攻击》

出版日期:1976.05.17
         期次:6350
         版次:4
         栏目:\[第四版]
文章正文:
【法新社内罗毕五月十四日电】（记者：皮埃尔·让泰）题：人民中国为捍卫“穷国”的纲领对苏联发动新的攻击
内罗毕第四届联合国贸发会议似乎越来越成为中华人民共和国和苏联通过自己的代表进行交锋的外交讲坛。
赌注是很大的：正在一百一十个发展中国家有力地否定目前“穷国”和“富国”间存在的关系和要求新的国际经济秩序的时候起来捍卫和领导第三世界。
在这届贸发会议上意识形态冲突特别激烈。两国都表示支持第三世界和它二月间在马尼拉制订的行动纲领。不同的是，苏联和东欧国家（Ｄ组）在发展中国家的某些最高纲领的建议面前经常处于守势，并企图用一种更符合它们自己的世界观的看法来代替这一纲领。
Ｄ组除了马尼拉纲领之外还提出自己的行动计划，完全同Ｂ组“富国”派所做的一样。
人民中国，尽管它自认为是一个发展中国家，但没有被列入任何组。它百分之百地支持马尼拉纲领，而且在各个方面都绝对支持。
这种态度不是限于大会上发表庄严讲话。有些代表说，在各个谈判委员会中，与会的中国代表已多次作了“激烈的发言”，要求立即恢复对“七十七国集团”建议的辩论。当然，这些发言每次都博得了第三世界代表们的掌声，这些代表都表示赞同。
中国立场坚定，正在第三世界中加强和发展它的友谊。
与此同时，苏联及其卫星国越来越象是“富国”，因为它们在这个会议上最终同工业化国家有着“共同利益”，而且越来越多的发展中国家的代表在私下揭露了这一点。

显示原版>>

Previous:印报文章：《不结盟国家最高级会议八月十六日开幕》《远东经济评论》报道说印度的不结盟资格的将受到反对

Next:澳大利亚《金融评论》文章：《弗雷泽未发出去的对俄国的警告》


法新社报道：台湾东海大学校园出现大字报

出版日期:1976.05.17
         期次:6350
         版次:4
         栏目:\[第四版]
文章正文:
【法新社台北五月七日电】今天这里一则报道说，一张和中国大陆相似的大字报最近在台中一家大学的校园里出现，威胁要推翻大学校长。
大字报周三夜在美国传教士创办的台中郊区的东海大学出现，而于翌日下午在拍过照片后被大学当局取掉。
这张要求校长谢铭山辞职的大字报，署名“东海校友会”，但大字报相信这是一些“冲动的学生”写的。
报道说，该校教师对谢校长四年来主持行政一向不满，他们说他在任内一无成就。
学生的愤怒是因为谢氏最近命令取消第三年级学生和毕业生住宿的权利，以及他“分配宿舍房间不公平”引起的。
大字报促使谢校长辞职。
东海大学是台湾三大大学之一。

显示原版>>

Previous:纽约《群报》报道：美国康奈尔大学台湾籍留学生开展反蒋斗争


美报文章：《苏联在中东的军火库》

出版日期:1976.05.17
         期次:6350
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】华盛顿《明星晚报》四月十四日刊登一篇题为《苏联在中东的军火库》的文章，全文如下：
在埃及总统作出禁止苏联海军使用埃及港口的决定后，谁都没有得到安慰，就连萨达特总统本人也没有从中得到安慰。与此相反，他预言，这一行动可能会在地中海南部地区引起新的危险。埃及总统担心俄国人可能在利比亚建立军事和海军基地，以弥补他们失去的埃及设施。从西方的观点来看，这将很难说是一个有希望的代替办法。由于开罗同莫斯科之间关系的恶化，俄国人越来越起劲地扶植自行其是的利比亚主席卡扎菲
——萨达特总统说他有“神经病”。去年，双方达成了一项价值二十亿美元的武器协议，根据这顶协议，利比亚将会得到新型的苏制喷气式战斗机、坦克、装甲人员运送车和防空导弹。现在，据萨达特总统说，他的仇敌利比亚又定购了一批价值共一百一十亿美元的武器，这个数字是惊人的。在这位埃及总统看来，利比亚军队本身是无论如何也使用不了这么多的武器的。因而，他问到：“那么谁来使用这些武器呢？”
如果萨达特找不出这个答案，那么我们就更不知道了。但是苏联不仅在利比亚，而且在阿尔及利亚、叙利亚、伊拉克以及红海—波斯湾地区的军事集结规模是不容忽视的。据说，现在这种集结包括大批的古巴人和军事技术人员，实际上，这就为所有的中东激进分子提供了援助，特别是为那些组成所谓的“拒绝阵线”的分子提供了援助，这些人拒绝同以色列通过谈判来解决他们之间的问题。
与此同时，一个庞大的由苏联提供武器的军火库正在建立，毫无疑问的是，这个军火库将供一些阿拉伯激进国家在阿拉伯—以色列之间将来可能发生的任何冲突中使用。这一事实清楚地表明，苏联和古巴的野心决不会仅限于安哥拉和一些南部非洲白人统治的国家。这些野心威胁着美国极其重要的利益，这是万万忽视不得的事情。

显示原版>>

Previous:英《外事报道》文章：《苏联第五舰队重新部署》

Next:孟加拉国军事管制副执行官说：孟向法拉卡进军是孟内政别人不得破坏


美副总统洛克菲勒在西德说：苏试图把世界组成新的「苏联日不落帝国」

出版日期:1976.05.17
         期次:6350
         版次:1
         栏目:\[头版]
文章正文:
【路透社法兰克福五月十五日电】（记者：伯杰）美国副总统洛克菲勒今天在这里说，西方面临看一种“要把世界组织成一个新的苏联日不落帝国”的企图。
洛克菲勒的讲话中有些提法是近几年来一名美国政府成员对苏联的最强硬的提法。
洛克菲勒是在这里的圣保罗教堂发表讲话时这样说的。这位副总统说，在一个开放的世界上，现在的两个德国是可以统一起来的。
他对听他讲话的、包括谢尔总统和施密特总理在内的德国要人们说：“我们面临着一个新的、更加复杂得多的形式的帝国主义。”
洛克菲勒敦促北约国家着手迅速扩充海上力量，以对付他所说的莫斯科的“扩张主义的推进”。
洛克菲勒说：“大大加速自由世界海上力量的重建工作以便能在维护海上通行自由方面发挥重要作用的时候到了。美国将对自由世界的全面防务作出自己的一份贡献。德意志联邦共和国对这一防务的贡献是很重大的。”
洛克菲勒说，西方国家“能够、也一定会帮助世界其他国家发展经济，使生活水平不断提高”。他说，波恩和华盛顿应当特别注意发展中国家的需要，提供投资、技术和帮助训练。
另一位主要讲话者施密特总理称西德和美国的友谊是“一个我们的人民可以寄托希望、对方则必须加以考虑的具体事实”。他说，西方国家千万不要忘记来自外部的和来自边界之内的对自由的威胁。
施密特敦促西方在防务和安全方面实行更加密切的合作。
【本刊讯】美国《华盛顿邮报》记者格特勒五月十五日报道：
洛克菲勒副总统今天在这里在西德为纪念美国独立二百周年举行的最重要的庆祝仪式上发表讲话时，对苏联提出了福特的白宫从未提出过的严厉批评。
洛克菲勒说：“不管我们喜不喜欢，有人正在不断地试图把世界组织成一个新的苏联日不落帝国。这种新形式的帝国主义——我不知道还有什么更恰当的称呼来称它——包括意识形态的、外交的、经济的、政治的、颠覆性的和军事方面的大大受制于莫斯科的结构和关系。”

显示原版>>

Previous:外电报道我两报一刊编辑部文章：《文化大革命永放光芒》

Next:日刊文章：《苏从资本主义国家输入大量资金》


孟加拉国军事管制副执行官说：孟向法拉卡进军是孟内政别人不得破坏

出版日期:1976.05.17
         期次:6350
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《孟加拉国时报》五月十五日报道：
孟加拉国海军参谋长、军事管制副首席执行官Ｍ·Ｈ·汗海军少将十四日对据说印度政府发表声明就计划中的向法拉卡进军警告孟加拉国一事表示惊讶。
他说，组织这次进军是为了表达人民的意见，他们有权利用的恒河河水被剥夺了，当然要关心自己的前途。他说，据他了解，这是一次表达意见的和平的进军。印度的声明同它公开宣布的要为法拉卡问题寻求和平友好的解决办法的政策是背道而驰的。
孟加拉国在这个问题上不想作任何宣传，而仅仅是把事实摆出来让别人知道。大毛拉巴沙尼组织的法拉卡进军纯粹是孟加拉国的内政，别人没有理由来破坏这次进军。

显示原版>>

Previous:美报文章：《苏联在中东的军火库》

Next:印报社论：《制止进军》


纽约《群报》报道：美国康奈尔大学台湾籍留学生开展反蒋斗争

出版日期:1976.05.17
         期次:6350
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】纽约《群报》五月十二日刊登一篇报道，题为《康奈尔大学留学生开展反蒋特斗争》，摘要如下：
四月十九日，纽约州康奈尔大学的校院内出现了一张以“台湾校友会”名义发出的海报，宣传蒋帮驻纽约“总领事”夏功权将于四月二十四日前往演讲。四月二十二日，校内各处贴上一封给“台湾校友会”会长梅宏伟的公开信，指出“台湾校友会不是‘非政治性，团体吗？为什么请夏功权‘总领事’来康大校园？是否有人存心利用校友会搞政治活动？”署名的是“一群校友会会员”。但这些公开信，除了在中国学生进出较多的地方外，都被偷偷地撕掉。
四月二十四日下午六时后，一群同学在夏功权演讲的建筑物门前散发反对国民党在美各大学大搞特务、遍布间谍、实施白色恐怖的传单，高举“揭发学生特务，扫除白色恐怖”、“反对用台湾人民的血汗豢养特务”等标语，并当场公开国民党特务密查留学生的表格。
七时过后，会场聚集了百余人，主办单位会长梅宏伟介绍过夏功权之后，接着手执一纸质问他的公开信说，康大曾有人欲知护照和就业的问题，夏这次前来讲的是“第二次世界大战”，所以这次演讲是非政治性的。在回答公开信的第二个问题时，他说没有意图利用校友会搞政治活动。他针对公开信的署名说：我们校友会没有“这一群会员”。最后，他以带挑战性的口气问：有没有人要回答这个问题。
语毕，一位康姓同学立即举手，面对观众高声说：“公开信是我们写的”，继而理直气壮地说，现在美国各地大学校园都纷纷揭发国民党的特务活动，指出特务们向“领事馆”打小报告，填写一张小报告表格可领五十美元，旧金山市的“副领事”可能参与其事。康同学又说，邀请“总领事”来演讲，怎能不是政治性的活动呢！“二次大战”是重要，但来自台湾的同学都关心台湾的近况，要和夏先生谈谈与大家息息相关的台湾现在和未来。顿时，在观众里爆出一阵响亮的掌声。
梅某答说，他个人觉得康大没有白色恐怖。夏功权一上台就否认小报告与“领事馆”有关。
夏功权讲话占四十多分钟，内容不外是自我吹捧抗日时如何‘英勇’，向蒋帮歌功颂德一番，听众反应冷淡。
演讲完毕，主办人给每位听众一张小卡片，说是作写问题之用，并声言要签上名字。立即遭各人反对，写上名字，谁敢保证在台湾家人不受迫害？数分钟后，梅某不得不考虑收回卡片。其时一位同学经主席同意后，激动地高声说：大家都知道小报告、学生特务和“领事馆”是分不开的，我们不能以这种方式提问题。梅某始答允可拿回卡片或不签名字。
康同学站起来反驳梅某所言“康大没有白色恐怖”的话，指出去年初，康大四名学生被亲蒋刊物称作“毛虫”，这次又有人撕公开信，这是不合法的事！难道这没有白色恐怖吗？现在只有他肯公开承认写公开信，就是因为校园内有白色恐怖；而撕公开信的却没有一人敢出来承认，又是为什么？夏功权说，这是“红色恐怖”。这时，听众指责夏功权之声四起，与嘘声混乱一片。
梅某提出一个问题，夏功权随即大讲台湾经济繁荣，回台者有厚薪高位。一讲就是近二十分钟，听众们极不耐烦。有人觉察梅某故意挑选问题，马上走上台前，直指梅某压断问题，又建议把问题公开，由大家决定回答的先后。立即有人在台下高喊：“对！”与会者报以热烈的掌声。
刚才讲话的同学正准备发言，夏功权用英语叫校警把该同学赶出场外。校警步前之际，近半在场听众起立，鼓掌支持该同学的表现。此时，场内有人大叫“假民主”，声震全场。该同学自动离场以表抗议。在座许多人对主办单位和夏某的所作所为，极为愤慨，并纷纷离座抗议。有同学于离场时激动地高叫说：“我们关心的是台湾人民的生活，不是留学生回去捞一笔！”在“假民主”、“走狗”之声不绝，掌声、狗吠声混杂之下，过五分之二的人离场而去，抗议走狗式的演讲会，抗议国民党无耻的白色恐怖。

显示原版>>

Previous:泰政府宣布：泰任何人来华不必再向公安局申请批准

Next:法新社报道：台湾东海大学校园出现大字报


日刊文章：《苏从资本主义国家输入大量资金》

出版日期:1976.05.17
         期次:6350
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《苏联问题调查月报》四月号刊登一篇文章，题目是《苏联从资本主义国家输入大量资金》，摘要如下：
一九七六年是苏联第十个五年计划的第一年度，表面上看来，是在第九个五年计划“辉煌”的成就的基础上的发展，但到底是这样吗？难道不是更进一步依赖和更深地陷入资本主义制度吗？这一方面是为了推行大国主义和霸权主义，另一方面是为了解决国内经济的矛盾。
集中看看日苏贸易，也可以看出这种倾向。今年是第三次日苏贸易协定的第一年度，当前的问题说明有很多这样的特点。只看开发西伯利亚的工程的动向，看它的合同方式上的问题，也很清楚。总的可以说银行贷款的分量增加了。而且又是采取成套特殊机器出口方式。看看日苏贸易目前的状况。一九七五年的贸易，往返将近三十亿美元。最近的特点是日方出超倾向特别显著。因为从苏联购买的东西很少，特别是反映世界性的萧条，不适于国内市场需要的东西很多。今年是第三次日苏贸易协定的第一年度，但是具体协定还没有确定。已经谈过，目前苏联关心的是签订大型工程协定。苏方进口重工业设备和技术的热情是非常高的。苏方从一九六九年到一九七○年，强烈向日本要求提供银行贷款。
欧美向苏联提供信贷在近年来迅速增加。一九七○年从法国取得四十五亿法郎（约合十亿五千万美元）的普通贷款，十亿法郎（约合一亿六千万美元）的工程贷款（汽车工厂）。从西德取得十二亿马克（约合四亿八千万美元）的贷款，交换条件是提供天然气。从意大利取得一千二百亿里拉（约合一亿八千八百万美元）的贷款，都是以银行贷款方式引进的。以后在一九七二年同西德签订了十九亿马克（约合七亿六千万美元）的银行贷款协定，在一九七二年到七三年间同意大利签订了四千亿里拉（约合六亿四千万美元）的银行贷款协定。一九七二年还从英国取得二亿英镑（约合四亿五千万美元）的普通贷款，从美国取得约二亿美元的工程贷款，都是以银行贷款的形式引进的。苏联当局强调这样来扩大贸易，宣布的贸易量是：西德这四年增加四倍，芬兰增加三倍，意大利增加二点四倍，法国增加两倍半，美苏贸易五年前是五亿卢布，而如今是四十亿卢布。

显示原版>>

Previous:美副总统洛克菲勒在西德说：苏试图把世界组成新的「苏联日不落帝国」

Next:德斯坦访美前夕同美刊记者谈话


塔斯社报道：《莫斯科的“星期四吃鱼日”》

出版日期:1976.05.17
         期次:6350
         版次:2
         栏目:\[第二版]
副题:美联社说这是苏解决肉类缺乏的措施
文章正文:
【塔斯社莫斯科五月十四日电】题：莫斯科的“星期四吃鱼日”
昨天，顾客纷纷来到首都的餐馆、小食店和食堂，这再次表明，莫斯科人打心眼里欢迎“星期四吃鱼日”这个主意。这天，厨师们为市公共饮食业的客人准备了由淡水鱼和海鱼做成的各种各样的佳肴和比往常更丰富的蔬菜和乳品食谱、水果、果汁，同时从自己的“菜谱”中取消了肉类。
莫斯科市苏维埃公共饮食业管理局局长尼古拉·扎维亚洛夫在同塔斯社记者谈话时说，这样做将有助于改善莫斯科人的饮食结构。
【美联社莫斯科五月十二日电】当局正力促莫斯科各餐馆每星期四只供应鱼和蔬菜，西方观察家们认为这是一项解决肉类缺乏的措施。莫斯科的一位共产党官员说，公共食堂都提出了这项建议作为“推广鱼类菜肴的一种试验”。一位西方外交官称，这种革新只是又一次表明，“他们感到肉类紧张”。
粮食（包括牲口饲料）的缺乏，使苏联去年向西方买了大批粮食。刚刚从乌克兰的哈尔科夫来的一个西方人说，那里似乎是每星期二不供应肉。

显示原版>>

Previous:西德《科隆城新闻报》报道：《在不合适的时刻的荣誉》

Next:英《外事报道》文章：《苏联第五舰队重新部署》


泰政府宣布：泰任何人来华不必再向公安局申请批准

出版日期:1976.05.17
         期次:6350
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《新中原报》五月十三日报道：
在新的思想潮流冲刷下，世界形势急剧改变，泰国与一切国家人民的交往障碍已完全扫除，泰中两国人民交往从此通行无阻。
新政府已于五月四日所举行的第一次内阁会议上，立刻决定此事，并通知外交部于今天开始实行。
据外交部昨天正式宣布，外交部接获内阁之通知，自今天起，不再在护照中签明所准许前往国家的名字，以利泰国国内一切人出国旅行。
外交部已实行修改护照章则，取消一切国名之规定，而改存一句“通行一切有邦交之国家”，即包括社会主义国家在内，今后不论任何人前赴中国访问，均不必再向公安局申请盖上“中国”字样。
外交部透露此一修正护照的理由说，这是因为泰中建交之前泰国护照中注明不能入中国境界。但当两国建交后，外交部虽已取消此项字面的注明，但其中仍存在着数十个通行国家的名字，只是没有中国及其他社会主义国家的名字。这等于仍未明确准许进入中国，苟要前往中国或其他社会主义国家，仍有向公安局申请盖上中国名字的麻烦。
基于上述之不便以及为了适应国际原则，故决定在护照中取消通行国名单。而只在新本中简短地注明“通行所有国家”。
如此，任何人前往中国，不必再向公安局申请批准，因已不算犯法，只向中国使馆签证便算。

显示原版>>

Previous:澳大利亚《金融评论》文章：《弗雷泽未发出去的对俄国的警告》

Next:纽约《群报》报道：美国康奈尔大学台湾籍留学生开展反蒋斗争


外电报道我两报一刊编辑部文章：《文化大革命永放光芒》

出版日期:1976.05.17
         期次:6350
         版次:1
         栏目:\[头版]
文章正文:
【路透社香港五月十五日电】中国今天说，尽管邓小平已经下台，但是国内的“阶级敌人”不会认输、还会进行反扑。
这里收听到的新华社的广播转发了《人民日报》、《解放军报》和《红旗》杂志发表的纪念中共中央《通知》十周年的一篇文章。
文章说：“我们已经取得了伟大的胜利，但是斗争并没有结束。批判邓小平反革命的修正主义路线的斗争还必须深入进行下去。”
文章警告说：“我们千万不可松懈自己的斗志。一小撮阶级敌人也不会甘心认输。他们正在从自己的失败中研究对付我们的策略和手法。对此，革命人民必须有清醒的认识。”
文章回顾了过去十年同刘少奇、林彪和邓小平进行的斗争。文章说，这些斗争证明“资产阶级确实就在共产党内”。
文章说，如果邓小平及其一伙得逞，就会使中国回到“半殖民地、半封建的”社会。
文章援引毛主席的话说：“他们同我们的斗争是你死我活的斗争，丝毫谈不到什么平等。因此，我们对他们的斗争也只能是一场你死我活的斗争”。
文章说：“党内最大的不肯改悔的走资派邓小平，就是这次大刮右倾翻案风，直至天安门广场反革命政治事件的挂帅人物。”
文章对人民发出号召说，“我们对于同走资派的斗争，对于在无产阶级专政下的继续革命，一定要有长期作战的思想准备。”
【法新社北京五月十五日电】今天，新华社在为文化革命十周年而准备的一篇编辑部文章中要求同邓小平及其一伙“长期作战”下去。这篇文章是《人民日报》、《红旗》杂志、《解放军报》联合发表的。
这篇文章说，邓小平搞的一套右倾翻案的纲领是《二月提纲》的继续和发展，是毛主席早就批判过的。
文章号召占人口百分之九十五的人民大众继续革命。
文章发表了毛主席在“今年年初”说的话：“不斗争就不能进步。”“八亿人口，不斗行吗？！”
【南通社北京五月十五日电】中国的党和军队的权威性机关报刊《人民日报》、《红旗》杂志和《解放军报》指出，当前的批判已被贬黜的邓小平的政治运动没有减慢步伐。
这一点是在这三家报刊明天发表的一篇非常全面的文章中指出来的。
发表这篇文章是为了纪念五月十六日《通知》发表十周年。《通知》是毛泽东主席宣布对刘少奇和彭真展开无情斗争的文化革命重要文件之一。
注意力主要是放在谴责邓小平上。
文章说：“我们已经取得了伟大的胜利，但是斗争并没有结束。”
【美联社东京五月十五日电】北京电台的一则广播说，中国的主要报纸星期日说邓小平是大刮右倾翻案风，直至四月份天安门广场反革命政治事件的挂帅人物。
中共机关报《人民日报》、《红旗》杂志和《解放军报》联名发表了一篇题为《文化大革命永放光芒》的文章，说邓小平是“党内最大的不肯改悔的走资派”。
文章说：“如果不搞文化大革命，不要很长时间，就不可避免地要出现全国性的反革命复辟，我们的党就要变成修正主义的党，整个国家就要改变颜色。”
“十年来，我们同刘少奇斗，同林彪斗，同邓小平斗，这一次一次的斗争都证明：资产阶级确实就在共产党内。”
文章说：“我们已经取得了伟大的胜利，但是斗争并没有结束，批判邓小平反革命的修正主义路线的斗争还必须深入进行下去。我们千万不可松懈自己的斗志。”
【共同社北京五月十五日电】（记者：福原）据北京电台十五日晚广播，《人民日报》、《红旗》杂志、《解放军报》编辑部在十六日发表纪念中共中央五月十六日《通知》十周年的文章《文化大革命永放光芒》。
这篇文章在文化大革命十周年的时刻，强调它的历史意义，并且说斗争并没有结束，还号召把革命继续进行下去。
文章说，十年前开始的文化大革命是完全必要和非常及时的。
文章说，通过最近批判邓小平，文化大革命取得了伟大的胜利。但是斗争还没有结束。
文章最后指出，文化大革命在教育、卫生、文艺、干部培养等方面取得了许多成就；号召占人口总数百分之九十五以上的干部、群众团结起来，把各项社会主义建设事业不断推向前进。

显示原版>>

Next:美副总统洛克菲勒在西德说：苏试图把世界组成新的「苏联日不落帝国」


西德《科隆城新闻报》报道：《在不合适的时刻的荣誉》

出版日期:1976.05.17
         期次:6350
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《科隆城新闻报》五月十五日刊登发自莫斯科的一篇报道，题目是《在不合适的时刻的荣誉》，摘要如下：
在莫斯科猜谜还仍然在进行：是什么东西促使苏联领导给勃列日涅夫总书记以重重荣誉，以致于这种作法势必会引起漫无边际的猜测？至少提高这位受到赞扬者的众望的时机选择得不合适：去年的歉收现在大大影响了对人民的鲜肉、奶制品和蔬菜的供应，国内的情绪相应地是抑郁的，与以往相比，人们更不愿意听到对他的赞扬话。
当国家主席波德戈尔内把元帅证书递交给勃列日涅夫的时候，将军们都不在场。只有新任国防部长乌斯季诺夫穿着将军服在场。初步的猜测认为，军界人士可能出于对任命一位文职国防部长的恼怒而“砍掉了”这一庄重的活动。任命仪式具有种种临时凑合的特点：除柯西金、基里连科、库拉科夫外，还有三人，在莫斯科供职的政治局委员不在场，通常的来自国内外的祝贺和赞同的声势也是很弱的。

显示原版>>

Previous:法《费加罗报》文章：《为同缺肉作斗争，星期四是莫斯科的吃素日》

Next:塔斯社报道：《莫斯科的“星期四吃鱼日”》


西德《南德意志报》驻莫斯科记者报道：《苏联领导可能改组》

出版日期:1976.05.17
         期次:6350
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《南德意志报》五月十五日刊登一篇驻莫斯科记者鲁道夫·希梅里写的报道，题为《苏联领导可能改组》，摘要如下：
任命勃列日涅夫总书记为元帅一事，使得在莫斯科那些关于苏联领导可能在可望及的时间里，进行很大程度上的改组的消息增加了可信性。
据消息灵通方面的人士说，共产党首脑勃列日涅夫打算解脱日常事务并引退到苏联共产党某种名誉主席的地位。
对于日常政策来说，将由一位较年轻的人来主持党的领导，据说，五十八岁的乌克兰党的主席弗拉基米尔·谢尔比茨基最有可能担任这一职务，他是政治局委员，但不是中央书记。
今年夏季举行的中央全会很可能就是苏联领导改组的时机，据说，这一改组也要涉及到国家的领导人，因为七十三岁的波德戈尔内主席想退休。接替他担任最高苏维埃主席团主席的可能是同样年岁的苏斯洛夫，他迄今一直是党的意识形态首脑。部长会议主席柯西金将仍旧留任。
所谓拟议中的改组并不意味着，勃列日涅夫将放弃任何政治活动。
他想继续接见最高级的外宾，并且坚持他的首脑外交，因此也将坚持他的华盛顿和波恩之行的计划。
最高苏维埃上星期六公布的关于任命勃列日涅夫为元帅的命令，在莫斯科引起了惊讶，因为这位总书记不象其他这一称号的享有者那样在战争中是指挥官，而只是政治军官，官只做到中将。
当星期一在克里姆林宫授予勃列日涅夫以元帅星时，武装部队的高级将领不在场。虽然权威方面驳斥了关于这种情况是对于把一个政治家提为元帅衔表示不满的一个迹象的看法，但是可以估计到，军界人士对于这一措施将不会是非常高兴的。

显示原版>>

Previous:德斯坦访美前夕同美刊记者谈话

Next:法《费加罗报》文章：《为同缺肉作斗争，星期四是莫斯科的吃素日》


印报社论：《制止进军》

出版日期:1976.05.17
         期次:6350
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度斯坦时报》五月十五日发表一篇题为《制止进军》的社论，摘要如下：
孟加拉国政府完全有责任制止进军者进军，它不可能不知道不仅允许在自己国土上继续就法拉卡水坝进行煽动性宣传，而且还允许进军者越过国际边界进入印度的做法，将会产生什么严重后果。至于大毛拉和孟加拉国政府对于要达到的目的抱有完全一致的看法，那是无关紧要的。明摆着的事实是，设法使本应通过外交手段来解决的事情由采取直接行动来决定。从迄今所发生的事情来看，也许还不能说孟加拉国政府是巴沙尼的不幸事件的默从者。与此相反，恢复就法拉卡水坝问题的技术性会谈，以及将杀害谢赫·穆吉布的人驱逐出达卡的做法，也许能说明孟加拉国政府是设法遵循一种现实主义的方针的。孟政府必须及时采取措施来遏制大毛拉的轻率行动。

显示原版>>

Previous:孟加拉国军事管制副执行官说：孟向法拉卡进军是孟内政别人不得破坏

Next:巴外长阿齐兹同齐亚在土举行会谈


印报文章：《不结盟国家最高级会议八月十六日开幕》《远东经济评论》报道说印度的不结盟资格的将受到反对

出版日期:1976.05.17
         期次:6350
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度快报》五月六日刊登一篇文章，题为《不结盟国家最高级会议八月十六日开幕》，摘要如下：
当本月晚些时候十七个不结盟国家外长在阿尔及尔举行会议时，接纳不结盟大家庭的新成员将是很可能提出来讨论的重大问题之一。
外交部长恰范将率印度代表团出席这次不结盟国家会议常设局十七国会议，常设局也是预定在科伦坡举行的不结盟国家最高级会议的筹备委员会。
在阿尔及尔外长级会议上解决不了的任何棘手问题都将留待科伦坡最高级会议上去解决。最高级会议以及在那之前要举行的一系列会议的日期已经最后确定下来。不结盟国家高级官员，大部分是外交秘书一级，将从八月九日至十一日在科伦坡开会。这次会议之后，八月十一日至十四日召开所有不结盟国家外长级会议。国家元首和政府首脑级的最高级会议将于八月十六日至十九日举行。
现在在所有不结盟国家首都正在进行一场大辫论，辩论应邀请哪些国家参加科伦坡最高级会议。接纳不结盟运动新会员国的主要标准是这个国家不应缔结任何军事联盟。在各国首都，官员们现在正在审查这些国家中有多少国家符合这种标准。
尽管接纳新会员的问题正在使成员国操心，但是还有许多问题将占据科伦坡舞台。其中之一是几乎每一个不结盟国家领导人都在抱怨的那种压力。有人表示担心，有些行动的目的是为了破坏不结盟运动，这样它就会被自己内部的麻烦弄得不可开交，而无法在国际上发挥作用。这就是为什么在接纳新会员的问题上，不结盟国家要极其小心而不允许放宽其原则的原因。
【本刊讯】香港《远东经济评论》五月十四日一期刊登一则消息，全文如下：
在印度宣布它将同中国和巴基斯坦实现关系正常化之前几天，不结盟国家集团的一个重要成员向新德里打招呼，八月间这个集团在斯里兰卡举行会议时，印度在不结盟国家俱乐部中的会员资格将遭到反对。其理由是，印度在签订了一九七一年的印苏条约以后，就成了一个“承担义务”的国家。之所以要提出这个问题，是因为名义上属于东欧国家社会主义集团的罗马尼亚也想加入不结盟。印度拒绝向埃及提供苏制米格飞机零件，使不结盟集团里的一些阿拉伯成员国很不满意，他们认为，新德里的行动自由受到了它同莫斯科签订的条约的约束。

显示原版>>

Previous:巴基斯坦成立由布托领导的最高国防组织

Next:法新社报道：《中国为捍卫「穷国」的纲领对苏联发动新的攻击》


英《外事报道》文章：《苏联第五舰队重新部署》

出版日期:1976.05.17
         期次:6350
         版次:3
         栏目:\[第三版]
副题:说苏舰队失去埃及基地后使用了叙利亚和利比亚的港口
文章正文:
【本刊讯】英国《外事报道》五月十二日刊登一篇报道，题为《苏联第五舰队重新部署》，全文如下：
种种迹象表明，俄国在地中海的海军阵地在他们失去了亚历山大港和马特鲁港的抛锚地和加油设备以后，不会受到太大损失。他们已经建成了退却后的阵地
——这使萨达特总统的行动只能成为一次政治行动，而不是一次战略行动。
在过去的一年里，俄国人一直忙于整编他们在地中海的第五舰队。该舰队由五十艘舰只组成，其中有导弹巡洋舰、驱逐舰、潜水艇、支援舰艇，偶而还有莫斯科号和列宁格勒号直升飞机巡洋舰。俄国人趁黎巴嫩冲突的机会，把大批海军舰只徐徐开进叙利亚的塔尔图斯港和拉塔基亚港。甚至连这第五舰队的旗舰也开始定期开到那里。此外，苏联在地中海东部的侦察舰越来越活跃地在靠近黎巴嫩、叙利亚和土耳其的水域内活动。这些侦察舰中包括从前长期呆在以色列和埃及水域外面的克里米亚号。也有迹象表明苏联海军在利比亚的的黎波里港的活动增加了。叙利亚和利比亚似乎正在向苏联水面舰队提供代替埃及港口的基地，尽管无论是叙利亚还是利比亚都将不公开承认这一点。
小型航空母舰基辅号和明斯克号最近在黑海，基辅号正在试航，明斯克号的建造已进入最后阶段。
这意味着，在今后一至两年内，第五舰队可能拥有这两艘装备有亚音速雅克—３６“自由手式”垂直起降战斗轰炸机和“荷尔蒙Ａ式”反潜直升飞机的军舰了。
苏联海军司令部下一步要采取的步骤，可能是要把这支第五舰队重新部署为两个部分：第一部分从叙利亚港口出发进行活动，即在地中海东部（包括爱琴海在内，西至马耳他）活动；第二部分从利比亚港口出发进行活动，即在从马耳他到直布罗陀之间的区域内活动。黑海舰队和基地将给予后方支援。

显示原版>>

Previous:塔斯社报道：《莫斯科的“星期四吃鱼日”》

Next:美报文章：《苏联在中东的军火库》


阿根廷总统同几个前外长讨论阿对外政策问题

出版日期:1976.05.18
         期次:6351
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布宜诺斯艾利斯五月十二日电】一位前外交部长今天说，一些南美国家可能起草一个南大西洋条约，以保证该地区的安全。
米格尔·萨瓦拉在记者招待会上说，在阿根廷总统魏地拉将军和三位前外交部长之间的三小时的会见期间讨论了这种可能性。
萨瓦拉说，“讨论了南大西洋条约的可能性，还考虑了阿根廷签署这个条约的可能性。”
【拉丁社布宜诺斯艾利斯五月十二日电】政府人士说，阿根廷总统魏地拉将军今天同三名前外交部长和一名副外长开会，同他们一起分析该国对外政策的现状和密切同其他国家特别是拉美国家关系的前景。
这次会议是在政府所在地玫瑰宫举行的一次午宴上进行的。参加会议的有前外交部长伊波利托·帕斯，米格尔·安赫尔·萨瓦拉·奥尔蒂斯和路易斯·玛丽亚·德巴勃罗·帕尔多。此外还有外交部前副部长奥斯卡·卡米利翁。
据有资格的官方人士说，这次会议表明总统在考虑国家根本问题时不抱成见和在意识形态上不排斥异己的愿望。
政府人士说，魏地拉将军在今天同这些前外交部长会晤时听取了他们对各种有关阿根廷对外政策的问题的意见。

显示原版>>

Previous:日《读卖新闻》报道：《政府回答不同意增加日中航线班次》

Next:魏地拉说阿军政府的主要目标是恢复民主政体


法报谈苏联扩军备战对世界的威胁

出版日期:1976.05.18
         期次:6351
         版次:1
         栏目:\[头版]
文章正文:
说苏联在外国建立基地和大量扩军无疑是想在适当时机和地点予以使用；西方应赶快意识到苏联威胁的致命危险
【本刊讯】法国《世界报》五月十一日刊登弗朗索瓦·米索夫的文章，题为《中国人是否一直有道理？》，摘要如下：
中国领导人对所有到北京去的外国访问者所提出的形势分析，不应该被当成是被围困者的反应。至少它值得人们认真思考。
中国人指出了一些事实，这些事实可以简述如下：苏联在中国边界长期保持着大量的部队。它们对中国是一个长期的威胁，这正是人们在北京所感觉到的。起码可以认为，远东的苏军是一个抵销中国力量的因素，正如莫斯科为了建立它的世界霸权而打算使其他大国失去作用那样。
除了这个假设以外，中国人看不出苏联在格列奇科元帅推动下建立一支今后已能使苏联在西太平洋水面、印度洋、地中海、北海、大西洋——且不说波罗的海和黑海这两个已成为苏联湖的地方——同时保持一些舰队的海军，有着什么道理。苏联在南也门的亚丁湾和索马里的伯贝拉所保有的海上支持点，保证了它能控制红海的入口。它同叙利亚、伊拉克和波斯湾深处的巴斯拉的各阿拉伯复兴社会党敌对兄弟们，结下了密切的联系。在大西洋边上，几内亚和安哥拉现在都落入了苏联的势力范围。
苏联不惜重大牺牲和大量开支来建立这样一个工具，无疑是想在适当的时机和地点使用它的。
“自由世界”似乎并没有真正意识到这种在世界范围的大规模部署造成的潜在威胁。
由于美国对它的财政丑闻感到为难，因越南战争使它受的创伤远比看起来厉害得多，它又意识到美国领土第一次有受到严重毁灭危险的事实，美国似乎对断然承担义务还犹豫不决，它试图通过寻求越来越神话般的缓和，以证明始终不太明显的孤立主义倾向是有道理的。
至于欧洲，它对苏联大约有两百个师集结在它的边界，并随时都可以采取行动入侵欧洲，并没有过分感到不安。
除掉这一军事部署而外，还有可以使自由世界受其统治的广泛政治行动，因为苏联军队只是应合法建立的共产党政府的要求才会进行干预的，而这是符合在华沙、布拉格和布达佩斯运用的战术的。为了达到这样一个目的，法国共产党和意大利共产党已开始了大量活动，这些活动在已经运用的战略中，应在同样的条件下一直扩大到中国对面的日本。
苏联人为自由世界各国共产党定下的优先目标的参政，毫无疑问，既是为了夺取政权，也是为了迫使美国脱离欧洲。
在最近两年期间，凡去过北京的欧洲、美国或第三世界的政治家，没有一个不曾听到中国领导人不厌其烦地作为主调反复提出的警告：你们让苏联的甜言蜜语麻痹了；只不过是烟幕的“缓和”骗了你们，而俄国人的军队从波希米亚的四边形地带（捷克斯洛伐克东部）出发，离鲁尔或阿尔萨斯还不到三百五十公里。中国领导人一再谈到还在来得及的时候加强大西洋联盟、动员一切力量使欧洲拥有能对付苏联威胁的适当军事手段的必要性。
不管怎么样，中国人所作的分析的优点是有严格的逻辑性。如果中国人有道理的话，那我们就应赶快意识到威胁我们的致命危险，不要陷入如此巧妙地给我们设下的陷阱。

显示原版>>

Next:根舍说苏不断扩军对欧洲是危险的


法报文章：《西欧共产党的“解放”：一件伤脑筋的事》

出版日期:1976.05.18
         期次:6351
         版次:2
         栏目:\[第二版]
文章正文:
说苏修在西欧共产党中享有的“威望和权威”下降，法共和苏修的论战不再是纯策略性事件，它具有国际意义
【本刊讯】法国《法兰西晚报》五月八日以《西欧共产党的“解放”：一件伤脑筋的事》为题，发表费日多的文章，摘要如下：
“原始的共产主义”反对“西欧的共产主义”……莫斯科和西欧共产党之间，现在出现了一个冲突的形势。
在历史上，苏联的力量都从未象今天这样令人吃惊。苏联拥有一支重新装备和训练有素的陆军和空军，一支现在在所有海洋中都表明了它的存在的海军，从而上升到同美国势均力敌的地位，它在加强对欧洲半壁的控制的同时，还扩大了它在亚洲和非洲的影响，不断对中国施加压力和巩固它在拉丁美洲的古巴桥头堡。
然而极其不可思议的是，这种政治和军事上可怕的上升，这种基辛格最近承认的进入超级大国行列的上升，这种同美国在越南和水门事件以后影响下降形成鲜明对比的上升，却碰巧出现在可以说是苏联扩张的精神基础的磐石般的意识形态分崩离析之时。伴随克里姆林宫实际力量的上升而来的，是苏联和苏共在世界上大部分共产党、特别是西欧共产党的领导和党员中享有的威望和权威的下降。这种奇特的下降的最引人注目的证明之一，是勃列日涅夫在去年八月初，比较容易地把所有欧洲国家（除怒气冲冲的阿尔巴尼亚外）的首脑聚集到赫尔辛基会议桌边来，但却不容易实现其将近两年以来一直艰难地筹备的东西方共产党会议计划。狡诘的西班牙共产党领导人卡里略最近说：“莫斯科和华盛顿之间的热线比克里姆林宫和许多共产党的政治局之间的热线运转得更好。”最严酷的窘境快到一九七五年底时，东西方各国共产党代表实现或几乎实现了“协调他们的小提琴”，制定了一项大家都可以接受的妥协文件。然而法国共产党又在克里姆林宫如此希望召开的会议的道路上设置了一个大概是无法逾越的新障碍，法共要求对最后文件进行新的修改，要更多地考虑到各党对莫斯科的独立性以及资本主义危机开辟的革命前景。
对于那些知道直到不久前法国共产党还始终帮助执政的兄弟党阻挠意大利共产党的“自治主义”的人来说，法共的这次突然改变好象特别意味深长，而且后果无穷。无论如何，它使克里姆林宫处于一种最严酷的窘境。因为断然拒绝法国人的要求，这就是被迫放弃召开这次会议的计划，而为筹备这次会议，苏联领导人却是花费了大量精力和进行了大量外交活动的。但是接受马歇的要求，对于苏联领导人来说，这就等于在最热心支持莫斯科至高无上权的人面前丢脸。
这一下子法共和克里姆林宫之间的论战就更加激烈并具有了国际意义。法共利用各种时机强调它对苏联的独立性，指责苏联的监禁营，马歇不出席苏共二十五大等等。不能再把论战说成是纯策略事件、旨在表明法共想消除由于它长期艰苦地、无条件地支持苏联主子而使它信仰民主的“可靠性”受到的影响了。马歇和勃列日涅夫之间发生了某种破裂。
是否应该相信这一谣传：马歇不能原谅俄国人的，是去年对他的异教方针业已不信任的俄国人曾想趁他生病的机会把他从党的领导岗位撤换下来？无论如何，马歇和他的班子目前对俄国人的态度在一九七六年在许多方面都使人回想起了战后共产党第一次大分裂者——一九四八年的铁托——的态度。但是当时铁托是单独向克里姆林宫挑战的，而马歇却并不是孤立的，扮演法国铁托的此人（有限度的，因为与铁托相反，马歇没有掌握）实际上只是加入了民族主义共产党人的非正式的集团（在西方是贝林格、卡里略、日本的宫本显治，在东方是齐奥塞斯库和铁托），这些人也和他一样拒绝克里姆林宫宣扬的单方面的国际主义。重大的变化从那时起，一个新的分裂的幽魂出现在天边：欧洲共产主义，一种适应最发达国家的共产主义的梦想，一种“先进的社会主义”的梦想，这种欧洲共产主义的拥护者不接受卡里略最近所称的“俄国人的原始共产主义”。变化是重大的。它不仅对俄国人来说，而且对美国人来说也是一种伤脑筋的事，美国人担心这种共产主义新变种对于大西洋联盟的团结来说会是一种比斯大林式的共产主义旧恐怖危险百倍的东西。

显示原版>>

Previous:美《革命》月刊文章：《党必须回答群众关于战争的问题》

Next:意共发表六点竞选纲领


根舍说苏不断扩军对欧洲是危险的

出版日期:1976.05.18
         期次:6351
         版次:1
         栏目:\[头版]
文章正文:
【路透社波恩五月十六日电】西德外长根舍今天说，苏联正在武装自己的程度超出了它的防务需要，对欧洲安全来说，这种政策是危险的。
根舍在北约于本星期四、五（二十日和二十一日）在奥斯陆举行春季会议前不久发表的一篇声明中说，另一方面，北大西洋公约组织是一个防御联盟，也是一个维护自由和稳定的联盟。

显示原版>>

Previous:法报谈苏联扩军备战对世界的威胁

Next:孟加拉五十多万人进军孟 印边境


美《革命》月刊文章：《党必须回答群众关于战争的问题》

出版日期:1976.05.18
         期次:6351
         版次:1
         栏目:\[头版]
文章正文:
说在美国，阶级关系的主要反映是工人阶级同资产阶级的矛盾，这种矛盾影响其它一切事情。说要么美苏工人阶级同世界范围内反对美苏统治阶级的斗争结合起来推翻他们，从而制止战争；要么他们在被推翻之前就发动世界大战，如果第三次世界大战爆发，就将激起一场震撼世界的革命风暴
【本刊讯】美国《革命》月刊四月十五日刊登一篇文章，题为《党必须回答群众提出的关于战争的问题》，摘要如下：
统治阶级今天正在象疯子一样地准备提出一项诱骗工人阶级为他们打仗的“事业”。如果我们现在不建立一个有觉悟的工人阶级的运动，我们就会毫无准备。我们必须千方百计地建立一个运动，来表示我们只有同他们进行战斗，即使爆发战争，也要同他们进行斗争。
新战争产生新问题战争的威胁所产生的一些问题与以前一样——因为战争实际上是资本主义不可避免的规律。但是，由于两个超级大国之间爆发世界大战的可能性更大了，因此它提出了一些我们以往所从未遇到过的一些问题。
一，谁是“侵略者”？关于战争，过于简单的、光凭经验的做法是反对侵略者。但这可能使我们支持一场美国反对苏联侵略的战争。在第一次世界大战中，当德国进攻并占领比利时，其它各国对德宣战时，列宁抨击了这种思想。他指出：在这些帝国主义国家进攻德国时，这不是为了保卫或“解放和保护比利时”。每个国家试图打败德国都是为了从德意志帝国抢到一点赃物。
他说，不能与其它国家（英国、俄国、意大利、法国）站在一起反对德国，因为这样做的结果并不是帮助比利时，而是扼杀奥匈帝国或土耳其以及这些国家想攫取的其它地区。“这正是帝国主义战争的特点，正是垂死的反动资产阶级政府为了压迫其他民族而进行战争的特点。谁为参加这个战争辩护，谁就是要使帝国主义的民族压迫永久存在。”
我们的运动必须说，问题不是谁开第一枪，而是他们代表什么阶级。两个超级大国代表着同样的阶级利益，是世界上最大的侵略者。和美国站在一起反对苏联（或者和苏联站在一起反对美国），都是反对我们的阶级的行为。
二，苏联不是一个工人阶级管理的共产主义国家。资本主义在那里复辟的问题对于理解为什么苏联统治阶级和美国统治阶级代表着完全一样的阶级利益是极为重要的。对于我们的运动来说，在提出共产主义作为工人阶级的目标的同时，揭露苏联社会帝国主义是极为迫切的任务。在反对苏联的过程中，我们决不能犯助长反共的错误。
三，我们必须反对两个超级大国对任何国家的人民发动任何进攻。我们的运动是世界范围的工人阶级运动，它与反对帝国主义压迫的其它力量联合在一起。
四，“保卫祖国”——我们“在那里”打仗比我们必须在自己的国土上打仗好——（在美国）是资产阶级的战斗口号之一。这只不过是要我们为他们实现统治世界，特别是现在实现控制欧洲充当炮灰的又一个阴谋。
我们的回答是坚定的——我们决不为保护那个完全靠压迫和剥削我们与世界上和我们一样的人而生存的阶级的利益而打仗。（下转第三版）（上接第一版）
五，“外国入侵者的危险”长期以来一直是统治阶级所爱用的一个歇斯底里的卑劣借口。正是用这种爱国主义的谎言，使我们去屠杀为他们民族解放而战的人民，或者去保卫美帝国主义统治世界的“权利”。
但是如果它真的发生了怎么办呢？如果俄国人真的发动进攻又怎么办呢？到那时我们参加美国军队与侵略者进行战斗吗？不！如果形势发展到美国统治阶级被迫在自己的国土上作战的地步，它将使工人阶级为推翻执政的资本家并且夺取国家政权进行斗争的问题激化起来。提高我们的认识，武装群众这是一些复杂的问题。要工人群众采取明确而统一的行动是不易做到的。它需要深入到群众之中，向群众学习，依靠群众。学习他们的全部斗争，学习他们对资产阶级的全部仇恨。
作为共产党人，我们必须懂得马列主义的科学，并培养工人阶级的先进战士掌握这门科学
——我们阶级的世界观。我们必须仔细研究世界形势而不要钻到考虑我们自己的商店或工厂的狭路上去。我们能够逐渐加强反对战争的斗争的最好办法是加强反对资产阶级的斗争，但是这必须自觉地、不断地进行，使群众对形势有更深刻的认识。我们一天比一天更清楚地懂得，思想上和政治上的路线是决定一切的。
在美国，阶级关系的主要反映，归根到底是工人阶级同资产阶级的矛盾，这种矛盾影响其它一切事情。正如我们党的纲领在分析超级大国的争夺和由此产生的战争危险时所说的那样：“要么美国和苏联的工人阶级同世界范围内反对这些最大压迫者的斗争结合起来推翻他们，从而制止这种战争，要么就是他们在被推翻之前就发动世界大战。
“但是即使他们发动这样一场会给全世界人民带来种种灾难的战争，这也只会加速他们自己的崩溃和帝国主义的末日的到来……如果发动第三次世界大战，帝国主义者，特别是美国和苏联的统治者，将进一步暴露他们的残暴本质，加强世界人民永远埋葬他们的决心，并将激起一场前所未有的震撼世界的革命风暴。”
这意味着我们必须到群众中去，围绕着阶级对立加强斗争和加深理解。我们必须不断地教育我们自己，并用这些武器武装群众，使他们成为一个自为的阶级。反对战争中的主要问题实质上是一个反对资产阶级的问题。
我们必须更加坚定地认识到，我们的利益和资产阶级的利益是根本对立的。而且，如果我们把这种认识停留在理论上，那是没有什么价值的。我们必须建立一个运动来击退资产阶级，从而把这种认识运用到现实世界的实践中去，我们必须深入地进行工作。
我们在每天的工作中看到老板强加给我们的枷锁，以及工人阶级为了挣脱这些枷锁而进行的斗争。没有任何地方比这里更清楚地表明，两方都按阶级联合起来。和资产阶级联合，不会使我们得到任何好处。我们的利益和未来的阶级——国际工人阶级——的利益是一致的。

显示原版>>

Previous:孟加拉五十多万人进军孟 印边境

Next:法报文章：《西欧共产党的“解放”：一件伤脑筋的事》


美《基督教科学箴言报》文章：《苏联人反对欧洲“修正主义者”的运动》

出版日期:1976.05.18
         期次:6351
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》五月四日刊登发自维也纳的一篇报道，题为《东德人、捷克斯洛伐克人参加批评。苏联人反对欧洲“修正主义者”的运动》，摘要如下：
使苏联所倡议的欧洲共产党会议迟迟未开成的一年来的意识形态冲突，已经扩大为一场苏联反对西方“修正主义者”的大规模运动。
关于这个会议的争端，使得苏联的“领导角色”受到了自从南斯拉夫人宣称他们独立以来的最大的一次挑战。这次会议可能证明对国际运动具有更大的重要性。
莫斯科—贝尔格莱德一九四八年的分裂只涉及到一个背叛者。今天几乎有一打背叛者，它们包括西欧两个最大的党，意大利党和法国党，这两个党正在采取南斯拉夫采取过的那种立场，反对苏联对共运的控制，坚持各个党决定其“各自的社会主义道路”的权利。
去年整整一年，这个争端在来自所有东方集团和西欧党的代表举行的筹备会议上有过辩论。
但是，在苏共于二月召开大会之前，一个起草委员会未能拟定出一份一致的文件。
自苏共大会结束以来，苏联人、东德人和捷克斯洛伐克人已屡次批评了西方持不同政见者。
最近一次攻击是在苏联中央委员会外交部发的一本题为《修正主义有助于反共主义》的五十六页小册子里出现的。
这本小册子把争论提到了更加严重得多的程度。
以前，这些背叛者是坚定而温和地提出它们同莫斯科的不同意见的，现在它们正在进行还击。
苏联人用一篇不妥协的讲话发出了搞这场运动的信号，在这篇讲话中，政治局成员苏斯洛夫把反对克里姆林宫的指导路线的西方党称为“敌人”和“机会主义者”。
这本小册子称这些独立者是“右倾机会主义者”，并指责他们用资产阶级自由主义代替马克思主义。这个小册子说，他们拒绝接受苏联的经验和领导就是在“帮助反动的帝国主义势力”。
来自独立者的反应，包括意大利共产党机关报《团结报》上刊登的一篇尖锐的社论，社论嘲笑这位苏联作者的看法是“荒唐的教条”。
社论指出，列宁自己说过，西欧的革命道路将与苏联不同。
《团结报》具有讽刺意味地总结说，“自那以后，五十年过去了，世界发生了变化
——不过仍然有一些人什么都没有学到”。
南斯拉夫一连串严厉的评论，指责这本小册子是重新企图把“有限主权论”——苏联凭借这个理论对捷克斯洛伐克进行军事干涉——强加于所有其它党和政府。

显示原版>>

Previous:英报报道：《莫斯科向铁托屈服》

Next:英·甘地答伊朗首相随行记者问说“印度同苏联的友谊并不防碍印同任何国家的友谊”


美国《基督教科学箴言报》专稿《尼泊尔首相因对印关系的见解遭到攻击》

出版日期:1976.05.18
         期次:6351
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》五月十四日刊登发自加德满都的一篇专稿，题为《尼泊尔首相因对印关系的见解遭到攻击》，全文如下：
特殊关系。
这几个字使尼泊尔首相吉里陷入了政治困境——至少是在把这几个字用在他的国家同南邻印度的外交关系上的时候。而且，正当印度和中国同意要试试看以比过去友好一些的态度相处的时候，这也可能使密切尼泊尔同北邻中国的关系的主张得到更多的支持。
近几年来，尼泊尔同印度的关系算不上稳固，所以吉里博士上个月访问了印度，想要消除他们之间的“误解的迷雾”。
但是，据这里的批评他的人说，在这一过程中，他可能差一点就向印度人放弃了尼泊尔的自尊和国家利益。具体说来，据说他是用同新德里有特殊关系的口吻讲话的。这是印度报纸过去在他们的社论中多次坚持的提法，曾使民族主义的尼泊尔人感到厌烦。
吉里博士回国后想要澄清他说过的话。他解释说，尼印关系在政治上并不特殊，但是在两国的贸易方面有特殊之处。
然而批评他的人并不接受他的解释。他们中许多人长期以来一直怀疑印度对尼泊尔的独立和主权有什么意图，尤其是在印度在一年前的这个月吞并了同尼泊尔接壤的虽然小但是位置有战略意义的锡金以后。
现在，在吉里博士回国后，据说尼泊尔报界正在准备进行政治反击，近在一个月前还因为有希望同南面的大邻国搞好关系而感到高兴的尼泊尔知识分子也在问：当印度政府正在同巴基斯坦、斯里兰卡以及甚至同中国这些邻国修补关系的时候，首相为何要使尼泊尔在外交上处于危险境地呢？
这里的观察家们说，靠这些意思不怎么难捉摸的社论（印度报纸新近又置于政府的影响之下了），新德里在同样具有战略意义的尼泊尔的地位是削弱了而不是加强了。
这些日子来，尼泊尔国内反吉里运动的声势正在大起来，据说有人在大学里散发了攻击“投降”态度的传单。观察家们认为两位前首相的活动也很重要。一个是新德里认为是反印度的比斯塔，他突然出国去中国和北朝鲜进行“私人访问”。
另一个是阿查里雅，他要求修改尼泊尔同印度之间的一项由来已久的条约，理由是这项条约中有几点已经不再符合尼泊尔的国家利益。据认为，自从一九五○年签署这一条约以来，这是第一次有人公开要求予以修改。
同时，阿查里雅在接见当地一家亲北京的报纸记者时说，“我们同中国也应该保持极好的关系。中国在我们的发展事业中给了我们极大的援助。……”

显示原版>>

Previous:日本《读卖新闻》报道：《印度开展积极外交争取恢复威信 》

Next:伊朗首相胡韦达结束访印


孟加拉五十多万人进军孟 印边境

出版日期:1976.05.18
         期次:6351
         版次:1
         栏目:\[头版]
眉题:抗议印度截走恒河水
文章正文:
【美联社孟加拉国拉杰沙希五月十六日电】五十多万孟加拉国人民星期日开始进军，抗议印度引走恒河河水。
五英里长的游行队伍是次大陆上历来的游行行列中最长的，由这个国家最老的政治领导人大毛拉巴沙尼引导。
进军者们开始了走向印度边界的两天跋涉，高呼要求共同使用恒河河水的口号。
十五日傍晚走访了孟加拉国的一些边境哨所的一个美联社记者，看到边境地区的紧张局势在加剧。
印度军队，包括边境保安部队，从十四日开始在拉杰沙希边界一带集结。部队集结最多的地方是边界村庄特尔库皮附近，该地是进军者的目的地。
记者看到孟加拉国的哨所卡赫基对面的印度边界停着三十辆卡车、三辆吉普车和一些机动车辆。
当地居民说，印度武装人员不允许孟加拉国人继续在该地区从事正常的农业活动。
中央进军委员会秘书马·拉赫曼指责印度采取挑衅行动，在拉杰沙希边境一带集结武装部队，威胁要对手无寸铁的和平进军者开枪，如果他们误入印度境内的话。
【路透社拉杰沙希五月十六日电】巴沙尼今天上午在这里对成群的进军者们说，这次示威应当是和平的和非暴力的。
巴沙尼今晚在纳瓦布甘杰对进军的人群说，他将等待三个月让印度解决恒河河水争端。
他说，如果达卡政府和新德里政府之间不能找出解决办法，他将发起抵制印度货物的运动。
【路透社新德里五月十六日电】孟加拉国电台今天广播说，向印度边界进军以抗议从法拉卡水坝引走恒河水的好几千孟加拉国人已到达纳瓦布甘杰，他们将在那个地方过夜。
进军者计划于明天到达希布甘杰附近的边界，试图向印度政府提交请愿书。

显示原版>>

Previous:根舍说苏不断扩军对欧洲是危险的

Next:美《革命》月刊文章：《党必须回答群众关于战争的问题》


纽约《群报》报道：《杨振宁教授谈访华观感》

出版日期:1976.05.18
         期次:6351
         版次:4
         栏目:\[第四版]
副题:杨振宁说在他的印象里，中国科技进展的速度惊人
文章正文:
【本刊讯】纽约《群报》五月十二日以《杨振宁教授谈访华观感》为题报道：
纽约州立大学斯托尼布鲁克分校教授杨振宁博士，最近六度到中国访问。五月十一日纽约斯托尼布鲁克地区的美中人民友好协会请杨振宁先生谈谈他这次访问中国的观感。
他首先谈到中国在科技方面的进展，以他个人看到的，他觉得中国的科技正以惊人的速度往前发展。他举例说，在广州、云南甚至边远地区的内蒙古大学都有许多先进的科学成就。
他在复旦大学一起作研究的同事一共有十位，他们的年纪都在三十几岁到四十几岁之间，非常年轻。
在他在复旦大学参加的八次讨论会上，他们一共提出了九篇论文，他说这些论文的水平都很高，在许多西方物理学家所忽视的领域里也有很大的进展。并且有的已经有了结果。他提到最近有一个八个人组成的研究团体由北京出发前往欧洲，将在欧洲的高能物理研究中心作为期两个月的研究。这是中国的科研人员头一次到外国和其它国家的科学家合作做研究工作。杨教授并且提到，在不久的将来斯托尼布鲁克也可能和中国科学家有类似的合作。他总结说，在他的印象里，中国的科学进展的速度惊人，西方的专家们说在中国的制度下科学发展会受到阻碍的说法是不正确的。
在他所到过的地方，他都看到许许多多新的工程正在兴建。他看到的中国社会是一片安定，毫无西方记者们报道的不安现象。天安门事件发生时他正在上海，由八日晚间收音机的广播里得知这个消息。他说，当中央的两项决议传下来时，全国老百姓那种欢喜的心情完全是发自内心的。有一位美国朋友，天安门事件发生后的第三天，正在北京，他和北京市民一起参加了庆祝游行，他觉得中国老百姓是真正把这两项决议看成是一个大胜利而欢欣庆祝的。他们离开中国后，接触到西方的报道，发现西方的报刊把这件事报道成是中国的一个危机，而事实上他们在中国却完全感不到这个危机的存在。
提到最近中国正在进行的反击右倾翻案风运动，他说在北京时有人告诉他，邓小平曾经派人专门管科技方面的事，到各个科研机构去游说科研人员，要把目前的科技机构改回到文革以前的组织形式，使科研和实际脱离。邓小平实际上是在挑拨知识分子，企图翻文化大革命的案。杨教授说，在今天的中国，大多数人都是肯定文化大革命的伟大成就的。
四月十七日，在北京，杨教授受到新任总理华国锋的接见。他们谈到大寨县的定义，华总理以为，大寨县的定义不但包括生产力，还应该包括其它各方面，是由一个单位各方面整体的进步与否来决定。
华总理对于一九八○年以前中国要有三分之一以上的县成为大寨县，以及周总理在四届人大所提出的四个现代化，都十分有信心。华总理提到中国农民非常了解科学对于农业生产的重要性，他在湖南搞农田的经验，使他对中国的农业非常有信心。
最后杨教授谈到复旦大学如何开门办学。开门办学是文革以后的新生事物，各地的作法并不一样。复旦大学办有短训班，十分成功，现在共有一百多个不同的短训班，主要以农业为主。此外也有大约为期一年的训练班，此外还有函授学校，有学生一万七千多人，主要对象是下乡的知识青年。整个学校，杨教授的印象是生气勃勃，每个人都干劲冲天。
杨教授并且提到他参观金山工地听到的中国工人自力更生修铁路、运送大型机件的许多感人事迹。接着他放映了一些这次访问所拍的幻灯片，结束了这次演讲。

显示原版>>

Previous:伊朗首相胡韦达结束访印

Next:日报报道：《外务省就恢复日中条约谈判进行研究》


日《读卖新闻》报道：《政府回答不同意增加日中航线班次》

出版日期:1976.05.18
         期次:6351
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》五月十六日刊登一则消息，标题是《政府回答不同意增加日中航线班次》，摘要如下：
日本政府五月十五日，对中国政府不久前提出的将东京—北京间的日中定期航线从六月一日起由现行的每周两个班次增加为三个班次的书面要求，经研究了需求状况的结果，以认为没有从六月一日增加航班的必要为理由，作出了不同意增加班次的回答。不过，日本政府在回答中加了说明：就增加航班等问题，如果中国方面认为有必要举行日中政府间的协商的话，日本政府准备予以响应。尽管现在还不清楚中国方面是否提出这样的要求，从时间上来看，从六月一日增加航班事实上已不可能。如果出现了就日中航线进行协商的场合，日本方面的方针是根据一九七四年四月缔结的日中航空协定，要求开辟由北京经由喀拉昆仑山脉上空至德黑兰或经卡拉奇至欧洲的“穿越喀拉昆仑”航线。

显示原版>>

Previous:时事社报道：《（三木）批评逼迫首相下台的活动》

Next:阿根廷总统同几个前外长讨论阿对外政策问题


日报报道：《外务省就恢复日中条约谈判进行研究》

出版日期:1976.05.18
         期次:6351
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》五月十六日刊登一则消息，题目是《外务省就恢复日中和平友好条约谈判问题进行研究，认为仍有必要分析中国局势，采取慎重态度》，摘要如下：
外务省十五日就恢复日中和平友好条约谈判问题研究了外务省当前应采取的态度。研究的结果，做出了下述判断：（一）新体制下的中国方面的想法，尚须进一步分析其局势；（二）因此，恢复具体的谈判活动尚需要时间。外务省决定一如既往地采取慎重观察事态发展的方针。
另外，关于谈判的焦点——霸权问题，也重申将坚持去年秋天日本方面在宫泽外相与乔冠华外长会谈中所提出的四项条件。
外务省之所以在这一天要再次研究我国在日中和平友好条约谈判问题上的态度，是因为，中国的新体制建立后已过了一个多月，最近又通过访华的日本银行总裁森永和英国外长克罗斯兰多次传来了中国首脑所表明的“中国的外交和经济政策不变”的想法。
另外，上周，与归还北方领土访华团举行过会谈的纪登奎副总理批评日本政府在日中和平友好条约问题上的态度是“把球又抛了回来”。另方面，宫泽外相在十二日众议院外务委员会上所做的答复质询，被认为是暗示恢复谈判的意向而产生了影响。
据事务当局透露，参加当天协商的有亚洲局长中江、副局长大森和中国课长藤田等人。他们特别以下列几点为中心进行了深入研究，即：（一新体制下的中国一方面说“外交、经济政策不变”，但另方面通过活跃同东南亚国家的外交活动，进一步增强了对苏的强硬姿态；（二）在以石油、钢铁为中心的对日贸易方面发生了变化；（三）纪登奎讲话中谈及反霸权问题时说，“应在日中联合声明的基础上前进，不许后退。这一点已经向日本政府转达过”等。

显示原版>>

Previous:纽约《群报》报道：《杨振宁教授谈访华观感》

Next:时事社报道：《（三木）批评逼迫首相下台的活动》


日本《读卖新闻》报道：《印度开展积极外交争取恢复威信 》

出版日期:1976.05.18
         期次:6351
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》五月十一日刊登该报驻新德里记者发出的消息，题目是《印度开展积极外交争取恢复威信》，摘要如下：
以印度的争取恢复在国际社会中的威信的积极外交为轴心，南亚各国的“缓和外交”更加令人眼花缭乱了。
尽管这些行动才只有一个多月，但是突出地表明了英·甘地政权所作出的新的外交努力。总之是这样一种强烈的姿态：如今要果断地结束过去成为印度外交的手铐和脚镣的各种问题。在国际社会中一直拖印度后腿的最大因素，显然是它同中国以及巴基斯坦的关系所象征的同近邻各国关系不和睦，以及作为其结果的过分偏向苏联集团。可以说，这造成了庞大的军事费用的开支，也影响了过去所期望的西方各国提供的援助，同时压制了国内经济，加速了国际地位的下降。不妨说，英·甘地政权已开始正式地认真对待这种长期以来的外交上的“癌”症了。

显示原版>>

Previous:英·甘地答伊朗首相随行记者问说“印度同苏联的友谊并不防碍印同任何国家的友谊”

Next:美国《基督教科学箴言报》专稿《尼泊尔首相因对印关系的见解遭到攻击》


时事社报道：《（三木）批评逼迫首相下台的活动》

出版日期:1976.05.18
         期次:6351
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京五月十六日电】题：（三木）批评逼迫首相下台的活动
秋田电：三木首相十六日下午到达秋田市，声援参议院秋田地方选区的补缺选举。三木在市内的一家饭店接见记者，就政权更迭等当前的政局发表了意见。首相在讲话中对椎名副总裁等人最近一系列的活动提出了批评，说“不理解他们的真实意图”。
首相在记者招待会上的讲话要点如下：
一、坦率地说，我不理解这次传说的（要求首相下台的）活动的真实意图。现在，我对国民肩负着责任，我要设法渡过国会后期，使物价平稳，促进恢复经济，稳定国民生活。而且要查明洛克希德事件，刷新政治。
二、椎名副总裁对当前的政局等有意见，我认为他迟早会直接向我谈的。本周政府和党都有许多会议，可能在那种场合碰头。我和他是总裁和副总裁的关系，因此请不必过于担心。作为总裁，我认为副总裁当然要随时同党员磋商，以便使政局顺利渡过难关，并且反映全体党员的意志。
三、我没考虑延长国会会期。我希望在剩余的时间致力于审议重要法案并使其通过。

显示原版>>

Previous:日报报道：《外务省就恢复日中条约谈判进行研究》

Next:日《读卖新闻》报道：《政府回答不同意增加日中航线班次》


魏地拉说阿军政府的主要目标是恢复民主政体

出版日期:1976.05.18
         期次:6351
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布宜诺斯艾利斯五月十三日电】豪尔赫·魏地拉总统说，军政府的主要目标是使阿根廷恢复民主政体。但是他没有确定日期。魏地拉说：“对这样一个目标来说，不可能有一个日程表。只有情况才能说明这个问题。”
魏地拉是在昨天对一批在政府宫访问他的省报编辑说这番话的。
魏地拉说：“这个基本目标就是要实现一个完全共和政体的、代议制的和联邦制的民主政体。”
他又说，“我们认为，民主政体是我国生活的方式。这种方式被堵塞了，我们的任务就是扫清这条道路。
“当这条道路最终扫清，武装部队的目标得以完成的时候，移交的时刻就将到来。”
魏地拉说，军方要求“所有阿根廷人理解当前国家改革的进程”。他说，当前的目标是结束政治暴力。

显示原版>>

Previous:阿根廷总统同几个前外长讨论阿对外政策问题


伊朗首相胡韦达结束访印

出版日期:1976.05.18
         期次:6351
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔社新德里五月十四日电】伊朗总理胡韦达对印度采取主动使它同邻国的关系正常化一举表示欢迎。
这位伊朗领导人已结束了他对印度的五天正式访问。在他今晚从孟买离印回国前发表的联合公报说，在这里举行的会谈当中，在总理甘地夫人说明了印度的主动行动以后，胡韦达转达了伊朗的看法。
胡韦达对印度和巴基斯坦官员现在在拉瓦尔品第举行会谈表示“由衷地高兴”，并且希望这次会谈能进一步促成印巴关系正常化。
公报说：“两国总理一致认为，会谈结果会大大促进本地区各国之间的经济合作。”

显示原版>>

Previous:美国《基督教科学箴言报》专稿《尼泊尔首相因对印关系的见解遭到攻击》

Next:纽约《群报》报道：《杨振宁教授谈访华观感》


意共发表六点竞选纲领

出版日期:1976.05.18
         期次:6351
         版次:2
         栏目:\[第二版]
副题:贝林格鼓吹在意成立所有党派参加的「团结一致的政府」
文章正文:
【路透社罗马五月十五日电】意大利共产党今天发表了竞选宣言，提出了社会和经济改革的蓝图，对长期居于统治地位的天民党人提出挑战，要他们表明自己的政策。
由于意大利经济困难是它政治危机一个主要问题，因此共产党的纲领说，为整顿经济而首先要采取的步骤就是全力解决偷税漏税、官僚机构浪费以及地方机构的财政改革问题。
在长远方面，竞选纲领要求改革卫生事业和教育，放宽对小企业的信贷，采取行动来开发南方以及减少失业人数。
共产党人建议彻底改革中央政府机构，使政府各部分工和加强总理的权力。
【安莎社罗马五月十五日电】意大利共产党今天发表了六点纲领，向将于六月二十日的大选中投票的选民详细阐明了共产党的立场和建议。
这个长文件的第一部分扼要地说明这个国家需要有“新的政治上和精神上的领导”。纲领接着要求在六月二十日选举以后拟定“使所有民主力量团结起来和全面动员资源和力量”的计划。
纲领的第二部分逐点分析了为结束这个国家的经济危机所必需的措施和方法。第三部分谈了“管理经济和工人阶级参加管理工厂”的问题。第四部分分析了“恢复国家民主”。第五部分详细分析了关于“国内进步和一个新社会”的建议。
第六部分即最后一部分研究了意大利的国际关系，它要求广泛地研究这个国家的对外政策，要求欧洲经济共同体内部进行更大程度的合作，并要求更有效地规划这个国家在对其他国家的经济方面发挥的主动性。
【路透社罗马五月十六日电】意大利共产党头目贝林格今天说，意大利未来的任何政府都应包括共产党人。
这位共产党头目说：“我们需要一个团结的政府，一个所有民主和人民力量结盟和团结一致的政府。政府要真正的团结一致和面目一新，没有共产党参加是不行的。”

显示原版>>

Previous:法报文章：《西欧共产党的“解放”：一件伤脑筋的事》

Next:英报报道：《莫斯科向铁托屈服》


英·甘地答伊朗首相随行记者问说“印度同苏联的友谊并不防碍印同任何国家的友谊”

出版日期:1976.05.18
         期次:6351
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里五月十二日电】印度总理英·甘地五月十一日对进行正式访问的伊朗首相胡韦达的随行伊朗记者们发表了谈话。谈话是以问答形式进行的。
问：总理能否对我们谈谈你同胡韦达首相的会谈？
答：会谈是友好的，广泛谈了双边问题和国际问题。我确信他这次访问将进一步加强我们两国之间越来越发展的友谊和合作。
问：不结盟的含义是什么？
答：我们一向认为不结盟意味着我们有自由对形势作出自己的估计和作出我们自己的决定。那就是说，我们不属于任何集团，也不跟着任何国家走。这就是我们采取不结盟的立场的用意。这不是说我们不关心国际问题。它不是中立的。我们仍然是不结盟的，虽然有些人试图说我们不是不结盟。那是不对的。
问：总理在使印度同中华人民共和国的关系正常化方面采取的主动行动受到许多国家的欢迎。但是一些观察家认为，这可能给印度同它的那个主要的盟友超级大国苏联的关系造成某些不利的影响。总理有什么看法？
答：我认为不应当有影响。我们同苏联的友谊并不妨碍我们同任何国家的友谊。苏联人是知道这一点的。我们同他们缔结友好条约时特地说了印度仍要保持不结盟并且作出自己的决定。这个友谊不是针对任何其他国家的。
问：看来印度和孟加拉国的关系甚至还不如一年前的好了，什么原因？恒河水分配问题有早日解决的可能吗？
答：我只能说不仅仅是我们方面需要友谊。就河水或者其他问题上的争执而言，我们正在会谈，我希望，我想别人也希望这些问题能通过谈判来解决。
问：印度拒绝向埃及提供它极其需要的苏制米格飞机零件，某些观察家认为这种做法损害了贵国在第三世界的形象。有些评论家还说，这对于印度应该说也是一个及时的警告，因为印度自己有一天也可能落到同样的境地。
答：如果你得到一个国家的帮助，如果你签订了合同，你当然必须遵守这个合同，否则你就不可能进行任何国际交易了。根据合同，我们可以在这里做某些事情。我们可以造某些东西，条件是不能把它给任何第三国。我们不能违约，不然各国就不愿再和我们签订别的合同了。
问：这么说，总理不相信无条件帮助了？
答：其实这不是条件。如果订了一个生产什么东西的协议的话，就应该遵守这个协议。这适用于具体问题。一切契约都有它的条件。他们所要求的东西的确属于协议范围。他们不能改变协议。
问：印度拒绝遵守防止核扩散条约，使一些亚洲国家感到非常不安。印度是否可能在这个国际条约上签字？
答：我们认为，防止核扩散条约对“无核国”是很不公平的。因为该条约实际上说，拥有核武器的国家可生产更多的核武器，而没有核武器的国家永远不应有。我想十分清楚地说明，我们没有原子弹，我们不打算生产原子弹。但是我们确实想把原子能用于和平目的。
问：巴基斯坦现在正在作出努力要同阿富汗关系正常化。总理是怎么看这种努力的？印度能够为迅速解决喀布尔和伊斯兰堡之间的分歧出力吗？
答：我们欢迎为实现和平、友好和合作作出的任何努力。

显示原版>>

Previous:美《基督教科学箴言报》文章：《苏联人反对欧洲“修正主义者”的运动》

Next:日本《读卖新闻》报道：《印度开展积极外交争取恢复威信 》


英报报道：《莫斯科向铁托屈服》

出版日期:1976.05.18
         期次:6351
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《观察家报》五月十六日刊登莱德勒的一篇报道，标题为《莫斯科向铁托屈服》，全文如下：
经过三十年顽强的抵制之后，苏联现在已向铁托总统的要求屈服。铁托总统所要求的是各共产党之间完全平等和不干涉共产党执政的国家的内部事务。
这个具有深远影响的让步，据我听说是在苏联领导人勃列日涅夫致铁托总统的信中作出的。这个让步是在欧洲一些独立党越来越强烈地反对莫斯科召开欧洲共产党会议的计划之后获得的。
勃列日涅夫的这个让步是向一些独立自主的主要党——罗马尼亚、意大利、法国、西班牙、瑞典、英国和挪威的党——的领导人透露的。这些党的领导人出席了上周在贝尔格莱德召开的一次特别会议。
意大利和西班牙的代表说，苏联的这个让步是铁托总统取得的一个具有历史意义的胜利。
南斯拉夫人说，长期推迟的二十八个共产党最高级会议将于七月初在东柏林举行。在将是自从一九六七年以来的头一次欧洲共产党会议。接近铁托的人士暗示，铁托可能会参加这个会议。
勃列日涅夫将敦促铁托参加这个会议。预料勃列日涅夫不久后将在布里俄尼同铁托会晤。

显示原版>>

Previous:意共发表六点竞选纲领

Next:美《基督教科学箴言报》文章：《苏联人反对欧洲“修正主义者”的运动》


《青年非洲》报道：《古巴----安哥拉：打得火热》

出版日期:1976.05.19
         期次:6352
         版次:3
         栏目:\[第三版]
副题:说劳尔·卡斯特罗四月底曾秘密到安哥拉活动
文章正文:
【本刊讯】在巴黎出版的《青年非洲》周刊五月十四日一期刊载一篇题为《古巴—安哥拉：打得火热》的文章，摘要如下：
安哥拉在四月底极其秘密地接待了一位贵宾：古巴总理的弟弟劳尔·卡斯特罗。身为国防部长和古巴共产党政治局委员的劳尔·卡斯特罗是（古巴）政权的第二号人物。
他此行的目的可能是为古巴国家首脑在最近正式访问罗安达进行准备。
事实上，必须重新确定古巴人在安哥拉的作用，因为除了在被包领土卡宾达，战争已经结束，古巴人已经无仗可打了。他们当中有些人目前担任不同方面的顾问，这些方面是经济计划、群众的政治动员或是为建立古巴式的社会主义制度所必需建立的政治结构。
此外，人们在罗安达不时谈到古巴移民将大批到来以便帮助建设这个国家。
留在安哥拉的葡萄牙人一般地欢迎古巴（在安哥拉）的这一存在。
为了防止出现暴烈的反白人运动，他们认为内图总统必须能够依靠一支组织良好的安哥拉军队和有一个巩固的政权。人们还说，卡斯特罗的弟弟曾向这位安哥拉总统保证古巴将在他处理国内问题时支持他。
这些困难是实际存在的而且令人不安，因为安哥拉人民解放运动内部出现了分歧。甚至有一些反对派在四月被捕。
在内图和卡斯特罗三月间在几内亚会见和劳尔·卡斯特罗对罗安达的这次访问后，安哥拉人民共和国和古巴的关系显然是很好的。

显示原版>>

Previous:苏联国防部副部长库塔霍夫到安曼讨论向约旦出售苏制导弹问题

Next:美国驻巴基斯坦使馆发言人说：巴基斯坦将从美购买一批反坦克导弹


布托说印巴恢复外交关系的协议 为谈判克什米尔问题扫清了道路

出版日期:1976.05.19
         期次:6352
         版次:3
         栏目:\[第三版]
文章正文:
【路透社拉瓦尔品第五月十五日电】巴基斯坦总理布托今天说，同印度恢复外交关系的协议为就克什米尔问题举行会谈扫清了道路。
布托说，除了克什米尔问题以外，同印度之间的所有悬而未决问题现在都解决了。
布托这番话是他第一次公开就昨天达成的协议发表谈话。
【合众国际社新德里五月十五日电】外交官们今天说，印度和巴基斯坦重建外交关系的协议标志着治愈两国之间长期以来严重的嫌隙的一个“好的开端”，但是这只是第一步。
印度外交秘书梅达说，在宣布达成协议以前几小时，双方都深信，除了建立信任和合作的关系而外，不能建立别的关系。他说，这次会谈是“对未来的一个好的开端”。
但是，外交官们提醒人们，最近的这次协议大体上无非是实施了印度总理甘地和巴基斯坦总理布托一九七二年在印度西姆拉商定的协议。
自从一九四七年在英属印度的基础上建立了两个国家以来，使两国陷于分裂的主要问题是克什米尔的归属问题，这个问题仍然搁着。
在这里的外交官们看来，同巴基斯坦的新关系已使甘地夫人到八月份在斯里兰卡开不结盟国家会议时能再次要求充当第三世界不结盟国家的领袖。
【路透社伊斯兰堡五月十五日电】外交观察家们今天说，印巴关系实现关系正常化的会谈取得成功，其深远影响已迅速促进了亚洲次大陆的缓和趋势。
这次三天会谈取得的成果比一般预料的要大得多。一位外交官说，“双方在三个重要问题上意见一致，这表明他们都真诚希望使关系正常化。”
“这对于次大陆一定会起相当大的稳定作用”
。
印巴关系突飞猛进是在巴基斯坦同阿富汗的关系正常化有了重大发展的一周之后。阿富汗总统达乌德突然邀请巴基斯坦总理布托对喀布尔进行正式访问。

显示原版>>

Previous:孟加拉人民进军示威胜利结束

Next:美国《纽约时报》专稿《约旦----苏联的武器谈判引起美国的关注》


德斯坦在美刊物上发表致美国的信

出版日期:1976.05.19
         期次:6352
         版次:1
         栏目:\[头版]
文章正文:
【法新社纽约五月十六日电】法国总统德斯坦在这里说，在“这次选举捉摸不定的情况”过去之后，他期望美国会坦率地接受把欧洲组织成为一个政治实体的努力，这个实体是友好的和联盟的，但是拥有作出它自己的决定的权力。
法国总统在发表在最近一期《时代》杂志上的一封“致美国的信”中说，他还期望美国作另外三件事：
——继续参与西方世界的防务。
——美国在重新建立国际金融秩序方面作出积极的贡献。
——美国越来越多地参加同第三世界的对话。他说，因为“建立一种更加公正和更加稳定的世界秩序是唯一能够防止发生全球规模的对抗的办法”。

显示原版>>

Previous:法总统德斯坦抵美访问

Next:法报评德斯坦访美《富于感情的旅行》


法报评德斯坦访美《富于感情的旅行》

出版日期:1976.05.19
         期次:6352
         版次:1
         栏目:\[头版]
副题:说德斯坦首先考虑的是站在美国一边支持大西洋联盟
文章正文:
【本刊讯】法国《震旦报》五月十七日刊登罗朗·富尔的一篇文章，题目是《富于感情的旅行》，摘要如下：
既然卡特的势不可当的蒸蒸日上，动摇了福特早已动摇的权威，因此，德斯坦今天在华盛顿与之会谈的将是一位削弱了的对话者。
但共和国总统在白宫的三次会谈中就国际形势进行的讨论，不会因而不引人注目。
德斯坦首先考虑的，无疑将是提醒人们，法国坚定不移地站在美国一边支持大西洋联盟。这将使他得以有力地重申，欧洲的安全仍然取决于目前唯一能同苏联的可怕军事力量抗衡的美国的存在。
共和国总统的第二个题材，将是以非洲十分令人关切的发展为依据的。
上周在巴黎举行的法—非最高级会议上，非洲各国的国家元首和政府首脑对苏联扩张主义在他们大陆上所引起的严重恐惧都有所反映。乌弗埃—博瓦尼，桑戈尔，邦戈，拉米扎纳，一个接着一个地透露了俄国各种各样有效的武器——从单枝的武器到常规大炮和最精密的导弹——被储存在莫斯科的卫星国领土上：刚果、几内亚、索马里、莫桑比克和安哥拉。此外，古巴的一支非常机动的、训练有素的、象不久前准备干涉罗安达的远征部队的大约二万五千人，还分驻在这些国家内。只要有一点儿借口，包括从支持内部的革命运动到边界战争，就可以使用这些部队和武器来颠覆黑色大陆，它是我们地球上继印度支那之后的火药桶。
然而，只消知道欧洲对非洲这个为它提供原料异乎寻常的原料库的依赖，就可以衡量出苏联企图从背后夺取我们非洲的阴谋的严重性。
美国不仅拒绝在安哥拉进行干预，而且，在最后关头，在国会的哗众取宠的纵容下，撤回了它对亲西方的安盟战士们的支持和停止提供武器，因而美国的失职严重地损害了它自己的信誉和西方的信誉，同时也削弱了温和的非洲领袖们的地位。
另外一个令人担心的问题，也是今天在华盛顿要会谈的问题：近东问题。得到俄国人支持和武装的伊斯兰——进步力量，使黎巴嫩天主教徒受到的威胁，应引起以法国和美国为首的西方人的干预，以便迫使接受他们的调停和结束流血。

显示原版>>

Previous:德斯坦在美刊物上发表致美国的信

Next:美新处报道：《基辛格说很多人可以执行对外政策》


法总统德斯坦抵美访问

出版日期:1976.05.19
         期次:6352
         版次:1
         栏目:\[头版]
副题:福特强调美法两国现在比以往任何时候更需要密切合作
文章正文:
【法新社华盛顿五月十七日电】法国总统德斯坦今天从巴黎乘超音速协和式喷气机来此进行为期五天的正式访问，他在到达这里不久就在白宫同美国总统福特举行了历时九十分钟的会谈。
德斯坦和夫人安娜—埃蒙从华盛顿附近的安德鲁斯军用机场乘直升飞机到达白宫。
德斯坦发表了一篇讲话，他在讲话中追述了美国对捍卫法国的自由所起的作用。
福特在答词中强调法美两国“现在比以往任何时候更加需要”进行密切的合作，并且说，两国之间长期保持的关系“从来没有象现在这样亲密过”。
他们随后在美国国务卿基辛格和法国外长索瓦尼亚格的陪同下到总统的办公室去会谈。
【美联社华盛顿五月十七日电】法国总统吉斯卡尔·德斯坦今天在这里开始了一次为期五天的二百周年纪念旅行，庆祝法国在两个世纪前帮助美国取得独立方面所发挥的主要作用。
在吉斯卡尔到达时，礼炮鸣了二十一响，然后他走上了白宫草坪上的讲台，他强调当初使这两个国家走到一起的那些概念是永恒的。他说，“一九七六年的法国象在两个世纪之前站在你们一边一样决心为维护自由而斗争”。
福特接着利用这个机会感谢法国派遣它的“儿女并提供它的财富来帮助一个初生的共和国获得了独立”。
【美新处华盛顿五月十七日电】题：白宫关于福特与德斯坦的会晤的声明
下面是白宫关于福特总统和德斯坦总统五月十七日在白宫举行的会晤的一项声明：
今天上午在南草坪举行到达仪式后，福特总统和德斯坦总统进行了九十分钟的会晤。法国外长索瓦尼亚格、基辛格国务卿和总统国家安全事务助理斯考克罗夫特参加了会晤。
两国总统在会谈一开始就非常满意地一致认为，美国和法国的关系是极好的。他们欢迎有这个机会继续进行他们在十八个月前在马提尼克岛开始的、并从那时起一直在继续进行的详细的和有益的讨论。
福特总统和德斯坦总统讨论了世界经济形势和趋势，这是他们去年秋天在朗布依埃进行的讨论的继续。
他们还讨论了一些国际问题，特别集中讨论了东西方关系和南北方对话，重点讨论了非洲的局势。
两位总统将于明天上午再次举行会谈。

显示原版>>

Next:德斯坦在美刊物上发表致美国的信


港刊《新知识》漫画诗《苏联社会众生相》

出版日期:1976.05.19
         期次:6352
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《新知识》月刊创刊号（四月十日）刊登一组漫画诗，题为《苏联社会众生相》，转载如下；
原编者按：这里的五幅漫画原载苏联报刊；由惕君、前鹏配诗。一、男女难辨长发似乱麻，香烟嘴边挂，裤腿象喇叭，男女看“胸卡”。二、家庭“新”风女儿交际花，妈妈做牛马。这“社会主义”，“发达”倒不假！三、产院门口“医生医生听我讲，这个孩子流氓腔，定是产院调错包，我儿不该这个样。”“大嫂大嫂莫慌张，一急容易乱方向，如今流氓比比是，罪魁祸首新沙皇。”四、婚姻登记处“年龄不到十七、八，结婚未免太早吧？！”“哈哈，老太真迂腐，咱们是来离婚啦！”五、笼中猛兽酗酒进铁笼？此理太不公！元凶不是我，“克宫”北极熊！

显示原版>>

Previous:莫桑比克总统萨莫拉到苏联访问

Next:希普勒文章：《苏联的乡村生活》


共同社报道：《福田、大平等派分别集会，探讨应付“三木以后”的办法》

出版日期:1976.05.19
         期次:6352
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京五月十七日电】题：福田、大平等派分别集会，探讨应付“三木以后”的办法
国会到会期结束的二十四日还有一周时间。在自民党内酝酿着逼迫三木下台的形势下，国会将进入朝野党围绕财政特例法案展开的最后攻防战，三木政权面临着严重考验。政府和自民党十七日举行首脑会议，商定要竭尽全力，争取在会期内通过财政特例法等重要法案。但是，椎名副总裁没有参加这次会议，因此当前便决定不再举行三木—椎名会谈，而三木首相则期待通过这次会谈来稳定政局。
这一天，自民党内对政局动向掌握关键的福田和大平两派，分别举行会议，分析党内形势，探讨应付“三木以后”的办法。此外，旨在集结保守正统势力的“田中、大平、福田”三派领导干部将于十八日举行会议。党内的注意力已经不在国会方面，而在政局变化方面。
代理干事长石田，十七日要求参议院议长河野给予合作，并探询这位议长的意见。总之，三木领导集团在致力于国会会议。据说，河野议长在这次会谈中批评椎名的活动，支持首相对洛克希德事件的态度。
福田派的八日会举行当选九次以上的议员会议，听取了福田副总理谈关于他分别同椎名和三木会谈的情况，并一致决定根据首相和副总理取得的一致意见，“当前全力应付国会会议”。
另外，大平派举行政务委员会会议，分析形势后确认：对以椎名副总裁为中心举行的一系列会议予以理解，表示对椎名开展要求三木下台的活动予以全面支持。但是，在自民党内，期待通过更迭政权来改变政局的人越来越多，然而，各派的想法是错综复杂的，三派旨在集结保守正统势力的联合行动是微妙的。

显示原版>>

Previous:日报报道：《日中谈判因日本政局动荡外相不能采取行动》

Next:时事社报道：《椎名拒绝出席首脑会议，三木已难于修复与椎名的关系》


合众国际社报道：苏联官僚用公款盖豪华公寓

出版日期:1976.05.19
         期次:6352
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科五月十二日电】苏联《文学报》星期三说，一小撮官员花费逾三十六万五千卢布（近五十万美元）国家公款，在伏尔加河畔建筑金碧辉煌的豪华寓所，狂欢作乐，喝伏特加酒，以鲟作宴，与特别进口的「女侍」花天酒地。
该报说，他们派出大狼狗和彪形大汉，把守着沐浴楼、休息楼和小酒店，但这种「甜蜜生活」还是最近才被揭发出来。
这三幢楼字，建在莫斯科以东三百六十英里的切博克萨雷，《文学报》称这儿是「伏尔加河的一个舒适海湾」。
这些金钱，本应用来对从事拖拉机厂建设工程的学生提供服务。但官员们却用来建造奢侈的沐浴楼。．小酒店建有舒适的设备，齐全的寓所，可远眺伏尔加河风光，每逢周末，官员与他们的太太及客人都到这里「醉饮狂欢」。

显示原版>>

Previous:希普勒文章：《苏联的乡村生活》

Next:孟加拉人民进军示威胜利结束


美国《纽约时报》专稿《约旦----苏联的武器谈判引起美国的关注》

出版日期:1976.05.19
         期次:6352
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》五月十六日刊登发自华盛顿的一篇专稿，题为《约旦—苏联的武器谈判引起美国的关注》《预料俄国空军首脑的访问将导致同意出售防空系统》，摘要如下：
苏联一高级军事代表团预定在下周对约旦进行的访问已引起华盛顿的极大关注，担心约旦人将转向莫斯科寻求武器。
如果约旦人决定从俄国人那里购买防空系统——看来这种可能性愈来愈大——美国官员说，他们将认为这可能是苏联在这个历来亲西方的王国内大规模扩大它的影响的第一步。
苏联空军司令兼国防部副部长帕维尔·库塔霍夫元帅安排于下周抵达安曼，预料他将与侯赛因国王以及其它高级官员讨论向约旦提供苏联防空导弹、高射炮以及截击机的可能性。
如果侯赛因国王接受这种装备——在这位国王下月初按计划访问莫斯科之前，可能不会作出这一决定——这将意味着停止原计划出售给约旦一套美国造的防空系统的交易。
国务院官员们没有正式排除约旦还可能购买美国这套系统——它包括十四个连的“隼式”防空导弹——的可能性。但是官员们说，由于牵涉到沙特阿拉伯与以色列以及美国与约旦的政治和经济两个方面的因素，已使这一出售越来越不大可能了。
从军事上来说，如果约旦开始购买苏联装备，这将加强它同叙利亚日益发展的联盟，叙利亚在很大程度上是由俄国人武装起来的。这大概会使叙利亚人和约旦人互相协调他们对以色列的防空工作，而且将被以色列人看作是一个有害的行动。
但是这里的官员们并不预期约旦人会使他们同西方的密切联系破裂。他们认为，相反，侯赛因国王可能设法扩大他的接触。
情况是，侯赛因国王曾向军方许诺，他将购买一套现代化防空系统，而在一九七五年春季美国曾保证将向他出售这个系统，由沙特阿拉伯来付款。
国王侯赛因以前访问过莫斯科，从一九六七年战争以来，他不时扬言要改进同苏联的关系，因为美国没有能够把以色列占领的任何领土归还给他。

显示原版>>

Previous:布托说印巴恢复外交关系的协议 为谈判克什米尔问题扫清了道路

Next:苏联国防部副部长库塔霍夫到安曼讨论向约旦出售苏制导弹问题


美国驻巴基斯坦使馆发言人说：巴基斯坦将从美购买一批反坦克导弹

出版日期:1976.05.19
         期次:6352
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伊斯兰堡五月十五日电】美国大使馆发言人今天说，巴基斯坦完成了一笔二千八百万美元的交易，从美国购买极其厉害的“陶式”反坦克导弹。
他还说，但是国会还没有批准这笔交易，因为这是一九七四年二月美国对巴基斯坦实行武器禁运以来的第一笔大宗武器交易。
这笔交易是在印度和巴基斯坦宣布恢复外交关系之后二十四小时得到证实的。

显示原版>>

Previous:《青年非洲》报道：《古巴----安哥拉：打得火热》

Next:内图要美不要拿撤走古巴军队作为美国同安哥拉建交的条件


美新处报道：《基辛格说很多人可以执行对外政策》

出版日期:1976.05.19
         期次:6352
         版次:1
         栏目:\[头版]
副题:基辛格说即使福特在十一月选举中获胜他也希望离职
文章正文:
【美新处华盛顿五月十七日电】题：基辛格说很多人可以执行对外政策
国务卿基辛格认为，如果“一项对外政策制订得很好的话，很多人都应该能够贯彻执行”。他在五月十七日一次电视谈话中说：“我不希望把执行对外政策同我联系在一起。”
他还说，即使福特总统在十一月的选举中获胜，他也希望离职。
他在全国广播公司的《今日》节目中对巴·沃尔特斯说：“总的来说，我不希望继续留任。”
但是他又说：“另一方面，今天当我不知道将出现的情况和总统可能觉得他必须要做的事情时，我不想说我甚至不愿意听他的话。”
他表明，他之所以考虑辞职并不是由于一些争取美国总统提名的候选人对他的政策所作的批评。
他说：“对外政策是美国人的生活中的一个重要方面，因此大多数的国务卿都曾在这方面或那方面受到过抨击。”
基辛格博士坚持说：“我并不把我的任务看作是一个为党派利益服务的任务，我必须竭力谋求和平和美国的经济发展，我不为某些从党派利益出发进行的抨击而感到忧虑。”
在谈到人们批评他最近的非洲之行所选择的时机使得福特总统在最近的预选中失败时，基辛格博士说：
“总统和我极详细地讨论了这件事。正象在其他事情上一样，他个人赞成我提出的每一项建议。在我去非洲前两周，在所有的政治专家在场的情况下，我向内阁作了介绍，当时没有人说现在进行访问时机不当。”

显示原版>>

Previous:法报评德斯坦访美《富于感情的旅行》

Next:莫桑比克总统萨莫拉到苏联访问


孟加拉人民进军示威胜利结束

出版日期:1976.05.19
         期次:6352
         版次:3
         栏目:\[第三版]
副题:巴沙尼向穆斯林国家呼吁，如印不解决恒河水问题就抵制印货
文章正文:
【美联社孟加拉国泰库尔皮五月十七日电】成千上万孟加拉人抗议印度截走恒河河水的进军于今天结束，号召所有穆斯林国家抵制印度货。
这个号召是孟加拉国政界年纪最大的领导人大毛拉巴沙尼在进军者到达离印度边境最后一个村子泰库尔皮时发出的。他号召从八月十六日开始抵制，如果印度坚持拒绝同孟加拉国分享恒河水的话。
早些时候，大毛拉对记者说，“如果印度不让我们得到应有的河水，我下一次进军的规模将更大，而且也许不受孟加拉国国界的限制。”
进军者声称截走恒河水造成了严重的缺水和危及芒果收成。
【合众国际社新德里五月十七日电】达卡电台宣布，进军已于今天在孟加拉国的希布甘杰边界检查哨所“和平地”结束。
然而，这里收听到的这家官方电台说，进军的领导人和组织者大毛拉巴沙尼告诫说，他“不能保证将来这种进军只限于在孟加拉国国界内”。
达卡电台说，进军者已开始往回走。
达卡电台说，进军结束时举行了公众集会，成千上万人出席了集会，他们听到大毛拉巴沙尼扬言要号召全面抵制印度货。
【美联社加尔各答五月十七日电】孟加拉国电台今晚说，没有听到有什么说这次进军发生了骚乱的消息。
但是，印度报纸今天早晨报道说，昨天上午出现了“一种（影响）法律和秩序的局面”，有几名进军者被捕。

显示原版>>

Previous:合众国际社报道：苏联官僚用公款盖豪华公寓

Next:布托说印巴恢复外交关系的协议 为谈判克什米尔问题扫清了道路


莫桑比克总统萨莫拉到苏联访问

出版日期:1976.05.19
         期次:6352
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科五月十七日电】题：莫桑比克代表团抵达莫斯科
应苏共中央和苏联最高苏维埃主席团的邀请，莫桑比克人民共和国党和国家代表团已于今天抵达莫斯科。率领代表团的是莫桑比克解放阵线主席、莫桑比克人民共和国总统萨莫拉
·莫伊塞斯·马谢尔。
【塔斯社莫斯科五月十七日电】题：苏联和莫桑比克在克里姆林宫举行会谈
苏联和莫桑比克会谈今天在克里姆林宫开始。苏联方面参加会谈的有：苏联最高苏维埃主席团主席波德戈尔内，苏联外长葛罗米柯，苏共中央书记波诺马廖夫；莫桑比克方面是以萨莫拉为首的莫桑比克党政代表团。
在热情、友好气氛中本着相互谅解精神进行的会谈，讨论了有关苏莫双边关系现状及其发展的广泛问题。
还就共同关心的迫切国际问题交换了意见。特别讨论了非洲的局势。
【路透社莫斯科五月十七日电】莫桑比克总统萨莫拉·马谢尔今天抵达莫斯科对苏联进行正式访问，并就非洲事务和双边关系立即同克里姆林宫领导人举行会谈。
马谢尔出国作了他自从莫桑比克摆脱葡萄牙独立以来的第一次重大访问。在莫斯科广泛认为，苏联的进一步军援将成为会谈的问题之一。
据信，他将同以波德戈尔内为首的苏联代表团讨论的其他问题之一，是莫桑比克最近宣布一项对罗得西亚的对峙政策之后的南部非洲局势。
【合众国际社莫斯科五月十七日电】西方外交官们说，萨莫拉·马谢尔到莫斯科好象是来寻求经济和军事援助的，以便用这种援助发动它对罗得西亚的斗争。他们说，这就引起了苏联在马克思主义派在安哥拉获得胜利之后更大程度地卷入南部非洲的危险。

显示原版>>

Previous:美新处报道：《基辛格说很多人可以执行对外政策》

Next:港刊《新知识》漫画诗《苏联社会众生相》


内图要美不要拿撤走古巴军队作为美国同安哥拉建交的条件

出版日期:1976.05.19
         期次:6352
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社罗马五月六日电】内图总统昨晚在意大利的电视讲话中说，安哥拉不以驱逐古巴军队作为同美国建立正常的外交关系的条件。
内图是在回答国务卿基辛格曾提出的要古巴军队离开安哥拉作为两国之间建立外交关系的条件时讲这番话的。
他说，「早在解放安哥拉的斗争中，我们的这些朋友就已经站到了我们一边。」
内图总统继续说，「在我们这里，不仅仅有古巴人，而且有苏联人，有来自几内亚科纳克里和几内亚比绍的军队。当然，他们不会全部地永远留在安哥拉。」
然后，内图说，「目前在安哥拉土地上有几千名古巴人……，当我们真正能自卫的时候，他们将离开安哥拉。」．

显示原版>>

Previous:美国驻巴基斯坦使馆发言人说：巴基斯坦将从美购买一批反坦克导弹

Next:日刊文章：《苏联七五年对日本的军事威胁》


日报报道：《日中谈判因日本政局动荡外相不能采取行动》

出版日期:1976.05.19
         期次:6352
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》五月十七日刊登一则消息，题为《“日中和平友好条约谈判”仍处于停滞状态，因日本政局动荡，外相不能采取行动》，摘要如下：
三木首相或宫泽外相如果飞过去，三天期间谈判就能达成协议。主要在于是否下定决心，可是，万一失败了将涉及政治生命，因此，政治家大概不得不慎重些。
中国向日本转告了如下想法：周总理逝世以后，中国的对外政策不变，并希望早日结缔日中和平友好条约。而宫泽外相也在国会上断言，“现在是恢复条约谈判的时候”。但是，尽管如此，首相和外相的态度还是犹豫不定，外务省人士虽然焦虑不安，可是当前似乎只得采取静观态度。
最近，纪登奎、谷牧两位副总理都表示不满意日本对条约谈判的态度，因此，我国也不得不有所表示。
外务省首脑认为，“如果首相或外相飞去中国，霸权问题等等只是一个如何措词的问题。中国不是让前往访问的政府要人空手而归的国度，但是，不管怎样说，在洛克希德事件上，不知何时公布政府高官的名单，另外，自民党内的情况也很复杂，政局动荡……”。首相、外相感到十分伤脑筋，迟迟下不了决心，可能也是这些情况造成的。
洛克希德事件的结局没有看准就开始进行日中和平友好条约谈判，如果由于我方原因停止谈判，很可能使恢复邦交以来，好容易积累起来的日中友好的“历史”，一下子完全告吹。如果是这样，首相、外相恐怕都不能按照外务官僚们的主张采取行动的吧。

显示原版>>

Previous:日刊文章：《苏联七五年对日本的军事威胁》

Next:共同社报道：《福田、大平等派分别集会，探讨应付“三木以后”的办法》


日刊文章：《苏联七五年对日本的军事威胁》

出版日期:1976.05.19
         期次:6352
         版次:4
         栏目:\[第四版]
副题:说苏海空军在日本周围的军事行动逐年加强，日本处于联威胁之下
文章正文:
【本刊讯】日本《苏联问题调查月报》一九七六年四月号刊登木野顺三写的一篇文章，题目是《苏联一九七五年对日本的军事威胁》，摘要如下：
苏联空军和海军在日本周围的军事行动，逐年加强。现在日本已处于苏联的威胁之下，这样说并不过分。施加军事压力，是苏联要日本接受苏联的政治要求和经济要求的一种手段。对此，日本国民必须充分加以警惕。让我们回顾一下一九七五年的动向。
二月十八日：苏联海军的扫雷艇一艘（五百吨）通过北海道南部和浦河西南二十二公里的地点（第一管区海上保安总部证实）。
四月二日：苏联发射了宇宙７２３号人造卫星。据认为是为了进行“海洋作战”。
四月七日：苏联发射宇宙７２４号人造卫星，据认为也是为了进行海洋作战”。据传，莫斯科和分散在世界各地的舰艇、飞机利用发射在上空的卫星为中转站，在一分三十一秒内交换一次情报。
四月十五日至二十日：作为《海洋７５》作战演习的一部分，于这六天内苏联飞机集中迅速地接近日本。（日本）自卫队对十九号目标紧急出动了三十六次、七十二架飞机。据证实，其中二十二次是针对苏联ＴＵ９５飞机的。
作为海洋作战的一环：
（一）在太平洋，在鄂霍次克海：日本列岛以东约五百公里的海洋和菲律宾的加罗林群岛等三个地方，苏联机动部队进行了活动。
（二）在日本海，登陆作战用的登陆舰同护航用的驱逐舰一道进行了演习。
六月二十四日：苏联太平洋舰队的扫雷艇和加油船在对马海峡加紧活动。
六月二十八日：苏联太平洋舰队的卡辛级导弹驱逐舰（约四千三百吨）、科特林级驱逐舰（约二千八百吨）各一艘经对马海峡南下。另外，据认为是情报搜集舰也南下了。
六月二十九日至七月四日：苏联宣布：在此期间禁止舰只在上午九时至下午六时通过滨海边区附近几十浬的海面。
六月三十日：ＴＵ９５型飞机两架从日本海南下，经过对马海峡上空飞向东海，数小时后再次飞经对马海峡北上，消失在日本海。
同一天，舰种不明的苏联水面舰艇两艘经对马海峡南下。
六月底至七月初：苏联的数艘舰艇，在宗谷海峡和津轻海峡行动。
七月一日：ＴＵ９５型飞机两架按和上一天同样的路线南下。
七月二日：苏联太平洋舰队的卡辛级导弹驱逐舰、科特林级驱逐舰、Ｔ５８级扫雷艇和加油船等四艘，经对马海峡东水道北上，进入日本海。在日本海进行了大规模的演习。
八月三十一日至九月五日：苏联宣布在这一期间，在同堪察加半岛相平行的太平洋海域进行射击训练。时间是每天格林威治标准时间的晚上十时到次日午前八时之间。海域是北纬五十三度四分到北纬五十度三十分，东经一百五十七度二分到东经一百五十九度二十四分之间。
九月二十四日：ＴＵ９５型熊式飞机两架，从下午三时十一分到十二分，侵犯了伊豆七岛的式根岛和神津岛之间的领空。自卫队十四架飞机紧急出动。二十五日，外务省提出了严重抗议。但十月九日，苏联外交部回答说：“不能同意是侵犯领空。”
九月到十月：苏联太平洋舰队所属的一艘舰艇在这个月多次在津轻海峡的西部地区游弋，进行调查和侦察活动。据认为是同出入符拉迪沃斯托克港（即海参崴——本刊注）的苏联舰只联络，同通过上空南下的苏联电子情报搜集侦察机联络。苏联太平洋舰队超过了美国第七舰队
十月：日本“防卫厅”当局把苏联太平洋舰队的势力同一年前作了比较，说：“飞机是三百架，没有变化。但舰艇由五百四十艘增加到七百五十二艘，总吨数由约九十七万吨增加到约一百二十万吨。”（注：据该人士说，美国第七舰队的总吨数约五十五万吨）
据“防卫厅”当局根据来自美国等国的资料统计，一九七五年苏联太平洋舰队的概况如下（括弧内为美国第七舰队的情况）：
总计七百五十二艘、一百二十万吨（美国六十艘、五十五万吨）。其中，航空母舰○艘（三艘）、巡洋舰八艘（三至四艘）、护航驱逐舰六十二艘（二十艘）、导弹潜水艇四十九艘（四艘、核潜艇）、普通潜水艇七十七艘（一艘）、辅助舰艇二百三十艘（八十艘）。
海军的飞机有三百五十架（五百四十架）。
十一月十日：来自北面的ＩＬ１４型飞机一架接近北海道西岸积丹海面（上午十时左右）。为此，Ｆ４ＥＪ飞机两架从千岁基地紧急出动。
十一月十九日：据政府人士在这一天透露：“苏联政府的渔业代表，向日本政府提出了希望准许苏联渔船在日本停泊和修理的要求”（二十日《读卖新闻》）。
十一月二十九日：据认为是一艘最新式的克里瓦克级导弹驱逐舰，从冲绳西面一百八十公里的海上北上（下午四时，海上自卫队所属Ｐ２Ｊ反潜巡逻机发现），并于十二月一日通过对马海峡驶向符拉迪沃斯托克。
注：据珍氏海军年鉴说，该艘驱逐舰是排水量四千二百吨、时速三十八浬的大型反潜驱逐舰，装备了反潜导弹“ＳＳＮｌ０”一枚，对空导弹“ＳＳＩＮ４”二枚，十二连发反潜火箭“ＭＢＵ”二枚等。
十二月五日：这一天的《纽约时报》报道美国政府当局人士的话说：“美情报当局人士最近发觉，苏联在堪察加建设了截击导弹的最新式‘相控阵’雷达基地。”
十二月二十二日：这天的英国《每日电讯报》刊登了该报记者克莱尔·霍林沃思发自华盛顿的特讯说：“苏联海军从符拉迪沃斯托克出发进行的海上巡逻加强了两倍。”
十二月：据“防卫厅”当局调查，一九七五年一到十二月之间，自卫队飞机紧急出动达二百八十一次。另外，苏联舰艇通过三海峡的状况概数是，对马（宽约二十五浬）九十艘，津轻（宽约十点一浬）四十艘，宗谷（宽约二十浬）一百一十艘，共二百四十艘。

显示原版>>

Previous:内图要美不要拿撤走古巴军队作为美国同安哥拉建交的条件

Next:日报报道：《日中谈判因日本政局动荡外相不能采取行动》


时事社报道：《椎名拒绝出席首脑会议，三木已难于修复与椎名的关系》

出版日期:1976.05.19
         期次:6352
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京五月十七日电】题：椎名副总裁拒绝出席首脑会议，三木已难于修复与椎名的关系
政府和自民党于十七日以三木首相为中心召开了首脑会议，就国会后期会议等目前的政局问题交换了意见。但是，令人注目的是椎名副总裁没有出席这次会议，也没有实现同三木首相会谈。三木首相曾考虑利用当天召开政府和执政党首脑会议的机会，在会议前后同椎名副总裁会谈，要求协助。然而，人们认为，由于椎名副总裁拒绝出席会议，使修复两人的关系更为困难了。

显示原版>>

Previous:共同社报道：《福田、大平等派分别集会，探讨应付“三木以后”的办法》


苏联国防部副部长库塔霍夫到安曼讨论向约旦出售苏制导弹问题

出版日期:1976.05.19
         期次:6352
         版次:3
         栏目:\[第三版]
文章正文:
【法新社安曼五月十七日电】苏联国防部副部长库塔霍夫元帅今天到达这里进行正式访问。这是他第一次访问约旦。
库塔霍夫元帅在到达安曼时对记者说，他希望此举将加强苏联与约旦之间的友好关系。
【美联社安曼五月十七日电】苏联空军部队司令兼国防部副部长库塔霍夫空军元帅今天到达这里，讨论向约旦出售苏联防空导弹的可能性问题。
库塔霍夫到达这里标志着自从两国于一九六八年建立外交关系以来苏联对约旦所作的第一次正式的访问。
约旦官员说，由于约旦未能同它的主要武器供应者美国就提供美制隼式导弹问题达成协议，约旦正在考虑购买苏制导弹。
这些官员们又说，侯赛因国王仍然愿意从他的传统的西方供应者那里获得武器，但是如果他不能从西方得到他所希望的武器的话，就将从别的地方设法。
侯赛因定于下月访问莫斯科。
这些官员说，在购买隼式导弹问题上发生困难的原因是，美国把一个十四连的导弹系统的价格提高到八亿美元。
此间美国人士说，美国国防部一位高级官员将在下周访问安曼，就隼式导弹的交易问题进行进一步的会谈。

显示原版>>

Previous:美国《纽约时报》专稿《约旦----苏联的武器谈判引起美国的关注》

Next:《青年非洲》报道：《古巴----安哥拉：打得火热》


希普勒文章：《苏联的乡村生活》

出版日期:1976.05.19
         期次:6352
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《新晚报》五月五日以《苏联的乡村生活》为题译载（美）希普勒的一篇通讯，摘要如下：
由莫斯科开往华沙的豪华火车，飞快地穿过苏联郊野，在莫斯科西南一二五英里威亚斯玛镇慢慢煞掣停下来。
突然间，十多个穿粗糙棉衣的女人，争先恐后挤上火车，涌进餐车，在两张桌前排起队来。一张桌前，服务员正售卖一包包鲜橙、苹果和零食；另一张桌前，则出售牛乳。所有这些精美小食，在大城市以外地区，简直凤毛麟角，难以寻到。
交易进行得很迅速，火车开始开动了，这群女人象刚离开超级市场一样，很快便回到月台。
到火车上购物，成了苏联农村生活的一个普遍现象，证明城乡之间的生活水准，有着很大距离。一位俄罗斯青年回忆说，他到集体农庄做暑期工时，经理对他们的健康和需要很关心，把货车交给他们，有时甚至给金钱，让他们不时驶车到附近城镇，向路过的火车购买啤酒、生果和蔬菜等。因为农庄只种谷物，没有这些物质享受的。
城乡之间物质条件的差别，造成由农村流徙入城市的人口大量增加，特别是俄罗斯加盟国和乌克兰加盟国的谷物种植区，流徙情况更为严重。这引起人口统计学家和经济学家产生忧虑，要求政府实施更严厉的人口移动规例。
许多农村房屋，仍是用木料建成，没有自来水。道路没有铺设，一旦春天解冻，泥泞路滑。农村生活着实令人厌倦。
莫斯科西南三百英里一个乡村，一群学童曾去信《消息报》询问：“编辑先生，请教教我们如何打发日子吧！农村生活，沉闷而乏味，特别是在炎夏时，河流离我们很远，又没有体育设施，俱乐部只有适宜成年人的跳舞和电影
……”
农村百物皆缺，甚么也难买得到。肉类、牛奶和牛乳产品、鲜鱼、蔬菜都很缺乏。
一九五九年，人口超过一百万的苏联城市只有三个：莫斯科、列宁格勒和基辅。一九七○年的统计说，一百万人口以上的城市已增至九个。去年，二亿五千三百万人口中，竟有百分之六十是居住在城市。
一些苏联社会工作者和经济学家，指责农村青年外流，剩下老弱的劳动力，在粮食生产无法达到指标的时候，使农业区缺少了最宝贵的劳动力。
象中亚细亚等劳动力过多的农村地区，可能欢迎人口外流。然而，事情并不是这样，人口大部分是离开欠缺劳动力的地区，而劳动力过多地区，却没有甚么人离去。这意味苏联欧洲部分，人口移动最大；中亚细亚地区，人口移动最少。
目前，苏联当局通过国内护照制度，控制人口移动和分布。每个公民向地方当局申请城市居民权时，必须呈示护照。
象莫斯科、列宁格勒和基辅等人口众多的城市，已谢绝贵客入境，除非他们已获得就业和房屋保证。
城市化的必然结果
——挤迫、缺乏清静之所、妇女要工作帮补家计、家庭日益不稳等，造成了苏联欧洲部分和人口稠密地区的出生率大减。“一子女家庭，已成了苏联大城市居民的特征了。”
西方可能欢迎一子女家庭，但是对于劳动力缓慢增长的苏联，这倒不是控制人口成功，而是一个潜伏的隐忧呢！

显示原版>>

Previous:港刊《新知识》漫画诗《苏联社会众生相》

Next:合众国际社报道：苏联官僚用公款盖豪华公寓


《苏联人在北方建立了军事上的压倒优势》

出版日期:1976.05.20
         期次:6353
         版次:2
         栏目:\[第二版]
眉题:奥地利报纸评苏在北欧的军事部署
文章正文:
【本刊讯】奥地利《萨尔茨堡新闻》四月二十九日刊登一篇发自伦敦的报道，题为《莫斯科的施利芬坐在摩尔曼斯克》，副题为《苏联人在北方建立了军事上的压倒优势》，摘要如下：
在二十年前看来还很可笑、而在十年前还处于试验阶段的东西，而今已变成现实了，苏联今天已可以从摩尔曼斯克和科拉半岛派出执行战术及战略任务的混合部队，这种部队的实力及机动性，使它可以从遥远的北方一直插入到西欧防御的中心地带进行作战。苏联北方的军事力量，远远超过了对北方进行纯粹防御的需要。在挪威和芬兰的边境地带虽然只有两个高度机动的师，但处于最高戒备状态。可以在几小时之内就变为六个师，在一周内就可以变为拥有一千四百辆坦克的十二个师。这些师拥有水陆两用的运输工具，三百架飞机，其中有一百架是全天候的歼击机，还拥有中程和防空导弹。
苏联的海军部队看起来更令人印象深刻，这些海军部队补充了空中和地面部队的力量：四十七艘潜艇，并装备相应的核火箭，另外还有五十多只可以以各种方式追击目标的核潜艇，也就是说可以用来攻击敌方水下和水面力量以及敌方的补给线。最后还有常规潜艇。
苏联武装力量的这个巨大的手臂在一定程度上是一个完整的单位，根据其力量来看它远远不只是一个侧翼。军事专家相信，这只手臂可以伸向北美，它的活动范围从摩尔曼斯克到梅克伦堡，并能同华沙条约组织在中段作战的部队建立起联系。此外，这些部队能切断西方在大西洋的海上通道。其侦察能力也同样远远超出了北部地区。苏联人能从北部进行主攻。
在一定程度上苏联的施利芬计划（本刊注：施利芬是普鲁士的大元帅，一八九一年到一九○五年曾任陆军总参谋长。他曾起草一个两线作战的计划，后人称此为施利芬作战计划。）是从侧翼席卷在中心地区等候别人进攻的敌人。
从演习中可以看出向这些部队提出的任务，这些演习使人们不再对战略思想和战略计划产生怀疑。所提出的任务更加多方面地和更加明确地是以进攻为目标的。苏联人无疑在北方建立了压倒优势。

显示原版>>

Previous:希报报道：希外长警告苏大使不要干涉希内政

Next:塔斯社报道：苏发射一颗《闪电----3型》通讯卫星


巴基斯坦设立国防生产部

出版日期:1976.05.20
         期次:6353
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔社新德里五月十三日电】巴基斯坦电台今天报道，巴基斯坦政府发表了一项关于国防和安全的白皮书。
白皮书说，政府已调整了防务组织，建立了一个国防生产部。
电台还说，这样做是目前局势的需要。

显示原版>>

Previous:印《国民先驱报》社论《一个好的开端》说伊朗对印巴会谈起了明显的作用

Next:苏驻叙大使向阿萨德递交勃列日涅夫的一封信


德斯坦在美参众两院联席会议上发表讲话

出版日期:1976.05.20
         期次:6353
         版次:1
         栏目:\[头版]
副题:说法美应在西方国家中树立团结的榜样
文章正文:
【法新社华盛顿五月十八日电】法国总统德斯坦今天向美国国会庄严保证，他的国家将“忠实履行她所承担的义务”。
他说，法国“将继续为使大西洋联盟富有成效而作出贡献”。
他又说，法国也“极其重视美国”对联盟“承担的义务”。他指出，要是美国在过去承担更为明确的义务的话，也许就不会爆发第二次世界大战。
德斯坦在参议院和众议院举行的联席会议上发表了讲话。在此之前，他同福特进行了两天内的第二次会谈。
法国总统提醒国会说，法国是第一个谋求东西方“缓和”的国家。但是这位法国领导人又赶紧说明，在谋求缓和的时候，“我们必须保持警惕”。
“必须在互惠的基础上谋求缓和。”
“这丝毫也不意味着我们将放弃我们的价值标准的制度，或者放弃传播我们的信念和保存我们的生活方式的愿望。”
德斯坦总统说，象法国和美国这样的自由国家应该在它们的相互关系中树立一个团结的榜样，以便“让人们听到它们的呼声，理智与和平的呼声”。他认为美国和法国可以在象黎巴嫩、中东和南部非洲这些危机地区作出“某种积极的贡献”。
【路透社华盛顿五月十八日电】德斯坦今天告诫美国不要回到孤立主义上去，并且保证法国愿意为“保卫自由”作出牺牲。当他重申他的国家是大西洋联盟的一部分和将继续为加强大西洋联盟发挥作用时，受到了鼓掌欢迎。

显示原版>>

Previous:美新处报道：福特和德斯坦十八日会谈新闻公报

Next:塔斯社报道：《勃列日涅夫会见萨莫拉》


加弗向报道：如果意共参加罗马政府北约准备把意排除在核小组之外

出版日期:1976.05.20
         期次:6353
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦五月十七日电】（记者：加弗向）今天据报道，北大西洋盟国领导人准备把意大利排除在他们的核和情报组织之外，如果共产党人在下月的选举之后大举参加罗马政府的话。
但是这个十五国联盟的大多数主要成员国政府在公开场合采取了等着瞧的态度，避免人们指责它们干涉意大利内政。
坚持要记者不要公布其姓名的欧洲盟国的高级外交官说，在本周晚些时候在奥斯陆举行的北约外长春季例会上，意大利的不稳定的政局将占主要地位。
这个影响深远的问题不会摆在北约会议室的桌子上讨论，而将是在走廊里的交谈中的一个主要话题。
提供消息的人士说，主要北约国家（包括美国、英国和西德）政府的态度是在几个月的非正式磋商中规定的。这些人士说，排斥意大利的这种行动的性质和规模将取决于共产党参加罗马政府的一些具体情况。
一位高级官员列举了北约领导人在意大利共产党人于六月二十日选举后大举参加罗马政府时将要面临的四个重要决定：
——是否要把北约的南方司令部总部从那不勒斯附近的地方移走。
——是否继续使用在意大利的各种设施，这些设施目前是供美国第六舰队使用的，并且是盟国在地中海的力量的组成部分。
——是否坚持要意大利取消它在北约核计划小组中的永久成员资格。这个小组或许是这个联盟内最敏感的机构，因为它处理的是核战略导弹的部署、使用战术核武器的计划等问题。
——是否把有共产党人参加的意大利政府排除在北约分享政治和军事情报的机构之外。北约最机密的资料大多数是关于苏联集团内的军事发展的。
意大利的朋友希望意大利选民认识到他们在六月二十日作出的决定，将对意大利全国以及对国家的切身利益有影响深远的后果。

显示原版>>

Previous:美联社新闻分析说：美对德斯坦的访问极为重视

Next:西德、东德森林发生大火


蒋帮《大华晚报》报道：《蟑螂体中产生一种物质似可治疗癌症》

出版日期:1976.05.20
         期次:6353
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《大华晚报》二月二十二日发表一篇报道，题为《蟑螂体中产生一种特别物质似可治疗癌症》，全文转载如下：
（合众国际社弗吉尼亚州里士满二十一日电）弗吉尼亚大学的一名生物教师今日报道，普通的蟑螂差不多可以吃下任何东西，其中包括强力的致癌物剂。
夏瑞兹说，他已发现蟑螂服下高剂量的一种已知致癌剂丝毫无损。夏瑞兹说：“其他科学家用以喂其他动物，均得癌症，我以更高剂量喂它们，它们吃下去而无损。”
他说，化学分析未揭露蟑螂中毒的现象。
夏瑞兹以一种有致肝癌症潜能的物剂，按不同份量喂饲三组蟑螂，结果都活得很好。
夏瑞兹说：“由于有机体抗拒，分裂和消化的能力，使蟑螂体内产生一种特别物质，化解了所饲喂的癌毒素。”
夏瑞兹说，此不知名物质尚未充分分析出来，但是他已申请作进一步研究的津贴。他相信，他或其他科学家可能发现，该项物质大大地有助于癌症的研究，甚至可用以治疗癌症。

显示原版>>

Previous:美科学家研究从尿里提取一种化学品能把细胞变为正常细胞


利比亚总理贾卢德到叙利亚、黎巴嫩活动

出版日期:1976.05.20
         期次:6353
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特五月十七日电】在基督教持枪者同左翼穆斯林—巴勒斯坦联盟继续交火，使总统府地区处于恐怖状态的情况下，激进的利比亚今天加入了黎巴嫩内战的逐渐增多的外国调解者的行列。
利比亚总理贾卢德在巴勒斯坦游击队领导人阿拉法特的陪同下，使人意外地从大马士革飞到贝鲁特。
贾卢德的意外抵达，使利比亚的名字列入了这些国家的名单：叙利亚、法国、美国、阿拉伯联盟、沙特阿拉伯和梵蒂冈。这些国家都在设法制止在黎巴嫩发生的宗派性屠杀。
人们认为，他作出努力是为了在叙利亚和穆斯林—巴勒斯坦一方之间进行斡旋。
贾卢德会晤了穆斯林领导人，其中包括总理卡拉米。卡拉米说，贾卢德的“目的是支持巴勒斯坦事业和使支持这一事业的努力与队伍统一起来”。他还同阿拉法特和琼卜拉特举行了长时间会谈。贾卢德是在大马士革同叙利亚总统阿萨德会谈后抵达贝鲁特的。
【合众国际社贝鲁特五月十七日电】利比亚总理贾卢德少校同巴勒斯坦领导人阿拉法特在与叙利亚总统阿萨德举行会谈以后，从大马士革到达这里，并同巴勒斯坦和左翼领导人举行了紧急会议。
在这次紧急会议以后，左翼领导人琼卜拉特说：“贾卢德总理告诉我们，他的国家支持民族主义（左翼）运动，并且支持政府所采取的任何立场。”
【法新社贝鲁特五月十七日电】利比亚总理贾卢德昨天意外地抵达这里，而今天又使人意外地离开这里前往叙利亚。
贾卢德少校在动身之前不久表示，利比亚全力支持黎巴嫩内战中的左翼一方，支持亲穆斯林的分裂出去的阿拉伯黎巴嫩军队和巴勒斯坦抵抗运动。
据接近反对通过谈判解决中东问题的几个组织中的巴勒斯坦“拒绝阵线”的人士们说，贾卢德少校原先支持叙利亚在黎巴嫩冲突问题上的观点，但是，他在听取了黎巴嫩左翼分子的意见之后，便改变了看法。
贾卢德少校今天乘车去大马士革，定于今晚去巴格达，然后回国。黎巴嫩冲突还在继续
【法新社贝鲁特五月十七日电】黎巴嫩昨天重新爆发的暴力行动，造成了近一百五十人死亡，约五百人受伤，从而开始了动乱的一个新的周期。它又一次把为这场历时十四个月的危机谋求政治解决的努力处于次要的地位。
昨天同贝鲁特的大屠杀同时出现的还有以下的情况：弗朗吉亚总统在要他辞职而让当选的接班人萨尔基斯接管政权的问题上态度强硬起来了。

显示原版>>

Previous:苏驻叙大使向阿萨德递交勃列日涅夫的一封信

Next:约旦国王侯赛因会见苏军事代表团


美报报道：《殖民地纷纷独立迫使美国重新研究政策》《加勒比海新建国家使全球力量对比起变化》

出版日期:1976.05.20
         期次:6353
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《休斯敦邮报》五月七日刊载奈特新闻社记者唐·博宁的一篇报道，题为《殖民地纷纷独立迫使美国重新研究政策》，《加勒比海新建立的国家使全球力量对比起变化》，摘要如下：
加勒比海一些殖民地纷纷建立了国家，这促使人们对一个往往在国际议事计划中被忽视的地区重新进行研究。美国决策者承认，这种现象使他们在决定对策时左右为难。
这种现象还为扩展古巴势力提供了肥沃土壤，并对美洲国家组织等区域性组织结构会有潜在的深远影响。
要说明这种现象的广泛性是轻而易举的。过去十五年，这一地区的六个英国属地和一个荷兰属地已成为独立国家。它们是：牙买加（一九六二年），特立尼达—多巴哥（一九六二年），巴巴多斯（一九六五年），圭亚那（一九六六年），巴哈马（一九七三年），格林纳达（一九七四年）和苏利南（一九七五年）。这些国家人口总数约五百万。
今后五年内，预计加勒比海地区还有五个英国据点和一个荷兰据点将获得独立。它们是：圣卢西亚、安提瓜、圣文森特、圣基茨—尼维斯、伯利兹和由六个岛屿组成的荷属安的列斯群岛。它们的人口总数约一百万。
这就是说在二十年内要出现十三个总共拥有约六百万人口的新国家。
随着加勒比海新国家日益增多，它们中间也会出现一种关于本国民族特性的新意识和一种不仅要成为独立国而且要采取独立行动的决心。
其结果会表现在许多方面：联合国的表决，第三世界的卷入，同包括美国和古巴在内的较大邻国的双边关系以及对它们之间政治一体化的抵制。
从华盛顿的角度来看，这意味着加勒比海地区再也不是这样一种不必研究对策的地区：即除了临时对付一下卡斯特罗的越轨行动或一九六四年在巴拿马和一九六五年在多米尼加共和国偶而发生的危机以外，可以置之不理。
巴拿马和古巴仍然有可能出现地区性重大争端。但是加勒比海地区的其他部分不再是一度所认为的美国内湖，各国在政治上各干各的，在经济上和军事上对其他国家有不同程度的依靠。
从战略观点来看，华盛顿遇到的难题之一是，它可以允许加勒比海地区的依赖性或独立性达到什么程度？不管怎样，它对此能够采取什么行动。
今天如果要作出这项决定也决非象华盛顿一度办得到的那样可以单独作出，圭亚那的局势以及在较小程度上牙买加的局势都表明了这一点。
六十年代初，华盛顿和伦敦串通起来，在允许这个位于南美洲东北海岸的前英国属地圭亚那独立以前，把当时还属于英国的圭亚那的契迪·贾根赶下台，把福布斯·伯纳姆扶上台。
今天在福布斯·伯纳姆统治下的圭亚那——这是它现在的名称
——在这个半球上走社会主义道路除古巴外比任何国家都积极。
如果十年前圭亚那发生了目前正在发生的同样事情的话，可以相信，美国要以一九六五年干涉多米尼加共和国的方式把美国军队派到那里去。
如果这种情况在五年前发生的话，不难相信，他们可能要用曾在阿连德执政时在智利采用过的同样方式从事一种受官方鼓动的“颠覆”计划。
由于这种情况发生在今天，美国官员充其量只能说，圭亚那怎样在国内组织自己是圭亚那自己的事，他们也不知道是否有人相信他们说的话。
牙买加也是一个令人不安的地区，因为它越来越转向古巴，认为古巴是设法解决加勒比海地区的通病的榜样，这些通病是：大量失业、青年人和人口不断增加以及社会分化为上层是少数富有的特权阶层和底层是贫困的人民大众。
由于这种情况，美国在牙买加可以看到它的问题的缩影，因为这些问题最终要在更大的规模上在整个地区范围内给予解决。
从安全的观点来看，古巴的影响在这个地区不断增长肯定使华盛顿感到担心。古巴总理卡斯特罗、牙买加总理迈克尔·曼利和圭亚那总理伯纳姆之间保持着关系。这三人都是世界不结盟国家运动中的著名人物。
圭亚那和牙买加于一九七二年十二月份与巴巴多斯和特立尼达—多巴哥一道同古巴建立了外交关系。巴巴多斯和特立尼达—多巴哥同卡斯特罗政府也保持着融洽的——如果不是亲密的话——的关系。两年以后，巴哈马也同古巴建立了关系。
即使是古巴军队在安哥拉的干涉也未能冷却加勒比领导人对卡斯特罗的热心，而且实际上好象在某些情况下促使这一关系进一步牢固。
随着加勒比地区新国家的诞生，古巴的势力范围将日益扩大，而且国际意义也变得更加明显。例如，如果遵循一国一票的原则的话，那么美洲国家组织受到的影响将可能是深刻的。
虽然近几年来通过诸如加勒比共同市场一类的集团增加了经济协作，但是只要目前的领导仍然掌权，那么建立任何形式的新的政治联盟的前景从最好的角度去考虑也是暗淡的。
也许是特立尼达—多巴哥总理埃里克·威廉斯最简洁地提出了加勒比的这些问题并进一步提出了美国的制定政策者所面临的加勒比问题：
“当代的加勒比地区是一个有着以下特征的地区：动荡；政治和经济方面的分裂；体制多样化；经济上的、心理上的、文化上的和在某种情况下的政治上的依赖性；大规模的失业和就业不足；经济情况捉摸不定；种族紧张关系尚未得到解决；潜在的宗教冲突；年轻人的不安定；以及一种普遍对美国恐惧的心理。”
在自从威廉斯的著作发表以后的六年中，除了“普遍对美国恐惧的心理”不复存在之外，形势并无改观。

显示原版>>

Previous:南罗宣布延长军人服役期

Next:苏科学家采用显微外科新方法可不用手术刀治疗大脑动脉瘤


美科学家研究从尿里提取一种化学品能把细胞变为正常细胞

出版日期:1976.05.20
         期次:6353
         版次:4
         栏目:\[第四版]
文章正文:
【美联社阿纳海姆四月十五日电】一位美国研究人员说，已从人的尿里提取出一种化学品，具有把癌细胞变回为正常细胞的能力，这可以解释为什么一些癌症病例自行治愈的原因。
伯津斯基今天说，如果这种天然出现的物质能够人工制成，它对癌症治疗可能是宝贵的，因为看来它似乎并不影响正常细胞。
他说，这项工作处于初步阶段，还没有在动物身上试验。
伯津斯基称之为抗瘤剂的这种物质，显然侦察到了正在越出线外的细胞，从而给它们输送新信息，使之恢复正常。这种物质之所以这样命名，是因为它起抗瘤或抗异常生长的作用。
伯津斯基和贝勒大学、Ｍ·Ｄ·安德森医院、肿瘤研究所以及纽约医学院的同事们所进行的这项研究，已向美国实验生物学学会联合会作了报告。
伯津斯基说，他研究了无明显的原因癌就消失了的一百八十个病例。他说，每八万个病例中有一例发生这种情况。
致癌力不断地触发异常细胞的生长，而且要是没有这样一个纠正系统的话，人很快就会死亡。
伯津斯基发现了三种抗瘤剂，他说，它们或许是在人体组织内形成的，而且进入血液和尿。
这个研究小组从尿中提取了几微克这种物质。伯津斯基说，当抗瘤剂与实验室内培养的人体癌细胞混合在一起时，它们制止癌变发展高达百分之九十七。它们对正常细胞几乎没有影响。
他说，这些物质对付有效的那些癌细胞包括白血病、骨瘤和宫颈癌的细胞。
他说，把从尿中提取的抗瘤剂用于临床试验是非常昂贵的，因此在它们可以试用于人体之前将有必要确定它们确切的结构，以及人工合成它们。

显示原版>>

Previous:苏科学家采用显微外科新方法可不用手术刀治疗大脑动脉瘤

Next:蒋帮《大华晚报》报道：《蟑螂体中产生一种物质似可治疗癌症》


美联社新闻分析说：美对德斯坦的访问极为重视

出版日期:1976.05.20
         期次:6353
         版次:2
         栏目:\[第二版]
文章正文:
说德斯坦和福特的会谈可就法美在非洲、中东、欧洲军事安全和经济事务方面的联合行动达成新谅解
【美联社华盛顿五月十八日电】（新闻分析：记者：柯里）美国对法国总统德斯坦当前的访问极为重视。
在法国看来，它的国家元首这次显赫的旅行也是极为重要的。
德斯坦通过乘坐时速一千三百五十英里的运输机由巴黎飞到华盛顿，开创了超音速喷气机外交的“协和式”新纪元。这象征着他要给这次为期六天的旅行打下自己的印记，和在国内外摆脱故总统戴高乐的长期的历史阴影的愿望。
但是，在现在正在由德斯坦和美国总统福特举行的最高级会谈中，这两位领导人将广泛地讨论两国所关心的世界大事。
德斯坦和福特都希望结束美国同法国过去的争吵和不和。这涉及各项政策和从西欧的共同安全到中东和非洲等各个领域。事实上，法国是美国的最老的盟国。
顽固的戴高乐时代是法美关系的困难时期。戴高乐分子使法国从大西洋联盟的指挥结构中退出来。他们为法国另外建立了完全独立的核武器库。他们迫使大西洋联盟总部从法国迁往比利时。
在华盛顿的官员们看来，德斯坦的对外政策的目的在很大的程度上是为了医治戴高乐的政策所造成的创伤，并且在法国和美国之间达成新的谅解。
事实上，从六十年代的戴高乐时代到目前的德斯坦时代，两国间的关系已大大改善。
可以设想，德斯坦和福特至少可以开始就他们两国之间在非洲、中东、欧洲军事安全和经济事务方面的联合行动达成一种牢固的新谅解。
人们普遍了解，现在巴黎和华盛顿政府在象中东、能源政策和国际货币政策这类问题上的态度是没有深刻分歧的。
经济关系将是德斯坦的访问的一个重要方面。据说这位法国领导人对他所认为的美国日益增长的保护主义情绪感到关切。法国和美国现在是重要的贸易伙伴，法国希望扩大这种产品交换。
在防务问题上，德斯坦表明，法国希望美国维持它对西方世界的防务义务。他说，这还将以其他有关国家（其中包括法国）的努力为先决条件。
德斯坦不大可能使法国重新进入大西洋联盟的军事机构。但美国军事领导人并不认为这是极端重要的。法国海军同美国海军一齐进行军事演习。华盛顿没有人不相信，如果华沙条约国发动一场进攻的话，法国将同其他西欧国家及美国一道进行战斗。
从法国的观点看，据认为，德斯坦除了澄清他的国家在广泛的全球问题上的立场外，还希望：
１、强调法国在美国历史初期的作用。他将在弗吉尼亚州的约克顿停留。因为在那里，在德格拉塞将军指挥下的一支法国舰队和在罗尚博将军指挥下的九千名法国士兵曾帮助实现了这样的结果：英军向乔治·华盛顿的军队投降，接着英国承认美国独立。
２、宣传法国的技术才能。据说他认为，美国人低估了这一点，并且美国从法国购买的产品中也没有充分体现这一点。他有意选择时髦的协和式客机进行这次旅行，这可能是最有效地为法国作为一个现代化工业社会所取得的成就作广告的方式。

显示原版>>

Previous:日报报道：《波罗的海波涛汹涌，苏联演习激增，驻西德南部美军雷达部队等即将转移》

Next:加弗向报道：如果意共参加罗马政府北约准备把意排除在核小组之外


美新处报道：福特和德斯坦十八日会谈新闻公报

出版日期:1976.05.20
         期次:6353
         版次:1
         栏目:\[头版]
文章正文:
德斯坦在宴会上讲话表示欢迎“法美合作的新时代”；福特说美法在战争与和平的时代靠拢得越来越近了
【美新处华盛顿五月十八日电】白宫关于福特总统同法国总统德斯坦五月十八日在白宫举行会谈的新闻公报：
总统和德斯坦总统今天上午继续进行讨论，今天的会谈涉及了若干问题。他们讨论了对国际经济问题给予密切注意的必要性。这两位总统一致认为，在这种世界经济发展的新局势下，需要继续保持去年秋天在朗布依埃最高级会议上形成的那种合作。福特总统和德斯坦总统研究了目前在内罗毕举行的联合国贸易和发展会议上讨论的一些关键问题，其中包括商品和自然资源问题、财政问题、技术转让问题和最贫穷国家的问题。
今天上午的会谈还研究了国际局势发展，其中包括黎巴嫩和中东目前的发展。两位总统讨论了核保证和防止核扩散的问题，他们还对目前美—法关系非常令人满意的状况进行了一般性研究。两位总统一致认为：在整个会谈中，他们的意见都是一致的。
【美联社华盛顿五月十八日电】法国总统德斯坦十月七日晚表示欢迎他所说的法—美合作的新时代，并要求美国相信法国是一个可信赖的盟国。
德斯坦在白宫为这位法国总统举行的国宴上向福特总统祝酒时说：“我认为，我们两国政府从来没有象这样经常地进行接触，这样持续不断地进行磋商和有诚意地进行合作。”
福特在祝酒词中说，历史的进程“使得美国和法国在战争时期的关系日益密切，但是我们在和平时期也是肩并肩地站在一起，面对着通货膨胀、经济衰退和能源危机。这些问题对我们两国以及全世界的威胁，不亚于过去的战争对我们两国以及全世界的威胁。”
福特强调指出他在过去十八个月来同德斯坦进行磋商的重要性，并且说，“持续进行的对话已产生一种非常深的相互信任的精神，这对我们两国作为朋友以及盟国的关系说来是具有根本意义的。”
【合众国际社华盛顿五月十七日电】法国总统德斯坦今天说，“不管是在繁荣的情况下还是在处境不利的情况下，法国是”美国的“一位可靠的朋友”。
福特说：“美国和法国在战争与和平的时代靠拢得越来越近了。”
福特在谈到能源和经济问题时说：“通过合作，我们能够战胜今天的挑战。”

显示原版>>

Next:德斯坦在美参众两院联席会议上发表讲话


南罗宣布延长军人服役期

出版日期:1976.05.20
         期次:6353
         版次:3
         栏目:\[第三版]
文章正文:
【路透社索尔兹伯里五月五日电】一位国防部发言人今天在这里说，罗得西亚的国家军人的服役期限已从十二个月延长到十八个月。这决定立即生效。
上周宣布说，本土人员（已经完成国家服役的人员），现在面临着在反对民族主义的游击队的战争中无限期地「继续」服役的情况。在此之后，宣布了上述决定。
消息灵通人士说，延长军人的服役期限的决定是在昨天召开的罗得西亚内阁会议上作出的。
采取这些新的行动，是为了对付在罗得西亚同莫桑比克接壤的一千三百公里的东部边界地方的逐渐增多的游击队活动。
今天早些时候，罗得西亚军队宣布它将对身体不合格的人重新进行考虑，看看他们当中的一些人是否还能担负前方地区的现役军人的义务。
据认为，原先不属现役之列的大约三千名士兵将重新予以审查。

显示原版>>

Previous:英报报道：《一千五百具古巴人尸体从安哥拉运回国》

Next:美报报道：《殖民地纷纷独立迫使美国重新研究政策》《加勒比海新建国家使全球力量对比起变化》


日报报道：《波罗的海波涛汹涌，苏联演习激增，驻西德南部美军雷达部队等即将转移》

出版日期:1976.05.20
         期次:6353
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》五月十七日刊登该报记者伊藤发自波恩的一条消息，标题是《波罗的海波涛汹涌，苏联的演习激增，驻西德南部的美军雷达部队等兵力即将转移》，摘要如下：
正当北大西洋公约组织同华沙条约组织进行的削减中欧兵力谈判难以进展的时候，波罗的海这个可以称之为欧洲北大西洋公约组织“北方侧腹”的潜在的军事紧张程度，已经达到了使沿岸盟国不能默视的阶段。驻西德的美军为了对付苏联波罗的海舰队靠近丹麦海峡演习次数的增加，最近有把配备在德国南部的一个旅和雷达部队转移到西德北部的趋势。这就打破了第二次世界大战以后德国北方的防御配备一直由英国驻军和西德国防军负责的传统作法，可以认为，这显示出北大西洋公约组织方面对于成为苏联波罗的海舰队进出大西洋的海上动脉——丹麦海峡的军事现状表现出神经高度紧张。
据驻西德美军司令部当局人士最近透露，该司令部已经内定，计划把驻在德国南方威斯巴登的美军七十五旅（兵员三千八百人）和空军两个雷达连（兵员共计八百人）转移到西德北方的海峡地带，现正请求北大西洋公约组织军事委员会和西德政府批准。七十五旅的组成是，两个机动装甲步兵营、一个坦克营和一个野战步兵营。据说新的驻地为临近北海的不来梅港。
北大西洋公约组织的这种调换部署，很明显，是对最近频传的华沙条约组织军队在波罗的海海域增强兵力和演习次数激增而采取的对应措施。苏军在这里配备了拥有三十五艘潜艇、五十五艘战舰的波罗的海舰队。任务是向在北冰洋摩尔曼斯克和贝辰加拥有基地的大西洋舰队（北方舰队）供应物资和进行战争。但是，为了从波罗的海进入大西洋，就必须通过横在斯堪的纳维亚半岛南端和丹麦之间的狭窄的丹麦海峡（卡特加特、斯卡格拉克两海峡），这条水路如被截断，向拥有一百零七十五艘潜艇和六十艘战舰的北方舰队供应物资就将困难，北大西洋的海军力量必大受影响。
据说，最近，华沙条约组织的军事演习，在这个海域已成家常便饭，有时一次就起飞七十架战斗机同海上兵力相呼应，接近到离丹麦海岸二十公里的地点，再折回东方，同实战一样，反复进行登陆的演习。其目标肯定是为了战时确保该海岸的控制权。
因此，北大西洋公约组织内的丹麦、挪威、西德等三国看到华沙条约组织军队在非常近的地方进行军事演习甚为焦急不安。丹麦要求成为苏联舰队出击基地的波兰和东德作出解释，据传，挪威甚至正在研究下述方针，即对靠近沿岸的不明国籍的潜艇发出警告后，不惜采取击沉的行动（据《华盛顿邮报》）。
在波罗的海方面，北大西洋公约组织与华沙条约组织军队相比，陆地兵力为一比三，海上兵力为一比四或五，（北大西洋公约组织）本来就处于劣势，这样，地中海就简直成了易于乘虚而入的“北北方侧腹”。
因而，北大西洋公约组织方面的战术，关键在于如何能及早察知来自东方的突然袭击，和与此相适应的掌握丹麦海峡的控制权，显然美军雷达部队和一个旅的转移就是为了实行这种作战。这个海峡最窄部分宽度有十五公里，适于用机械水雷封锁，但是为了不随便就引起东方行使武力，需要在与东方开始进攻的同时，刻不容缓地抓住采取行动的时机，美军转移到传统的英国驻军地点，这种声援体制，可以解释为其最大目标就是谋求有效运用优越的防空雷达设施。

显示原版>>

Previous:塔斯社报道：《勃列日涅夫会见萨莫拉》

Next:美联社新闻分析说：美对德斯坦的访问极为重视


苏科学家采用显微外科新方法可不用手术刀治疗大脑动脉瘤

出版日期:1976.05.20
         期次:6353
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科三月九日电】题：不用手术刀的外科
不用手术刀的外科——完全有理由这样来称呼一种独特的显微外科新治疗法，此方法是治疗严重的大脑血管病——动脉瘤的。
这个方法的创造者是苏联科学家谢尔比年科。他在莫斯科的神经外科研究所已工作了二十多年。也就是在这里，他作了最初几例手术。手术的精巧细致令人惊讶。
谢尔比年科博士对塔斯社记者说：“大脑动脉瘤这种造成脑功能严重失调的疾病，在许多情况下可以不锯开颅骨予以排除。”
为了给损坏的脑血管止血，采用了一种微型器械。该器械由细如头发丝的导管和装在导管上的一——一点五毫米的小囊组成。这个小囊可插入血管，使病情停止发展。
手术开始时，神经外科医生在局部麻醉下用一根粗空心针穿刺颈动脉，然后将前端带有小囊的导管穿过空心针插入血管，并顺着必要方向向前推移。
整个手术在Ｘ射线检查下进行。当医生确定小囊已到达所需位置时，向囊中充气，直到其尺寸能足以阻塞血管的破损口为止。接着就用速凝物质填充小囊，并使其脱离导管。
手术最后部分是医生从血管床中抽出导管，小囊就成为一种塞子，使动脉瘤与血流总系统相隔绝。
这种手术，神经外科研究所已作了三百例。最小的患者在进行外科治疗时年仅十一个月，在其他患者中有七十岁的老人。

显示原版>>

Previous:美报报道：《殖民地纷纷独立迫使美国重新研究政策》《加勒比海新建国家使全球力量对比起变化》

Next:美科学家研究从尿里提取一种化学品能把细胞变为正常细胞


苏驻叙大使向阿萨德递交勃列日涅夫的一封信

出版日期:1976.05.20
         期次:6353
         版次:3
         栏目:\[第三版]
文章正文:
【德新社安曼五月十六日电】来自大马士革的消息说，阿萨德总统今天收到勃列日涅夫写给他的一封特别信件。这封信是苏联驻叙利亚大使递交给他的。
没有透露信的内容，但一些观察家认为，这封信涉及到黎巴嫩局势问题。

显示原版>>

Previous:巴基斯坦设立国防生产部

Next:利比亚总理贾卢德到叙利亚、黎巴嫩活动


塔斯社报道：《勃列日涅夫会见萨莫拉》

出版日期:1976.05.20
         期次:6353
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科五月十八日电】题：勃列日涅夫会见萨莫拉·马谢尔
苏共中央总书记勃列日涅夫，今天会见了率领莫桑比克人民共和国党和国家代表团前来苏联访问的莫桑比克解放阵线主席、莫桑比克人民共和国总统萨莫拉·马谢尔。
萨莫拉对苏联共产党、苏联人民和勃列日涅夫个人给予莫桑比克人民争取民族独立斗争的全面援助和支持深表感谢。他高度评价苏共奉行的符合世界一切进步力量利益的对外政策。他介绍了莫桑比克解放阵线和莫桑比克人民共和国政府为消除过去遗留下来的殖民主义后果和为实现进步的社会经济改革——其目的是加强国家政治和经济独立，为建设没有剥削的社会创造条件——纲领而进行的活动。
勃列日涅夫介绍了苏联人民的劳动成就，介绍了顺利执行苏共第二十五次代表大会历史性决议的情况。
会谈时，宾主就国际局势和苏莫合作的迫切问题交换了意见。
勃列日涅夫和萨莫拉指出，两党对国际政治主要问题的观点是一致的。他们一致确信：国际局势的缓和可为各国人民确立民族独立的权利和为民主与社会进步的事业创造有利条件。勃列日涅夫和萨莫拉重申，苏共和莫桑比克解放阵线共同努力加强两党之间的合作，它们打算大力促进苏联和莫桑比克人民共和国友好关系的进一步发展。

显示原版>>

Previous:德斯坦在美参众两院联席会议上发表讲话

Next:日报报道：《波罗的海波涛汹涌，苏联演习激增，驻西德南部美军雷达部队等即将转移》


塔斯社报道：苏发射一颗《闪电----3型》通讯卫星

出版日期:1976.05.20
         期次:6353
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科五月十三日电】苏联在五月十二日将一颗《闪电—３型》通讯卫星发射到高椭圆型轨道。卫星上装有保证厘米波段系统工作的中继设备。
《闪电—３型》人造卫星是用来保证苏联远距离电话电报无线电通讯系统的运行，以及把苏联中央电视台的节目转播到“轨道”网站和国际合作网站。
卫星已进入轨道，远地点为４０６６０公里（在北半球）；近地点为６５２公里（在南半球）；运行周期１２小时１６分钟；轨道倾角６２．８度。
通过《闪电—３型》卫星的通讯将按预定计划进行。

显示原版>>

Previous:《苏联人在北方建立了军事上的压倒优势》

Next:印巴定六月间恢复外交关系等联系


西德、东德森林发生大火

出版日期:1976.05.20
         期次:6353
         版次:2
         栏目:\[第二版]
文章正文:
【德新社汉堡五月十一日电】消防队今天在北约和华约的部队帮助下，在两个德国忙于扑灭森林大火。
在西德，约二千人在二十八小时后已把汉堡南面策勒附近的大火扑灭。大火烧毁了六百公顷的森林和荒地。
在西部的下萨克森也发出了火警，在那里，四十公顷的沼泽地烧了一整天。消防队人士说，他们预期不会很快地控制住大火，因为大火是发生在茂密的森林中。
在「铁幕」那边的东德，森林大火正在靠近柏林的科特希斯燃烧。
大火还包围了奥得河畔法兰克福。
大火使波茨坦地区特别是连接柏林和西德的超级公路上的交通暂时中断。

显示原版>>

Previous:加弗向报道：如果意共参加罗马政府北约准备把意排除在核小组之外

Next:希报报道：希外长警告苏大使不要干涉希内政


希报报道：希外长警告苏大使不要干涉希内政

出版日期:1976.05.20
         期次:6353
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】希腊《城堡报》五月十六日在头版刊登一则消息说：
据可靠人士说，外交部长比齐奥斯最近把苏联大使伊·乌达利佐夫召到外交部的办公室，建议他在同希腊各政治组织接触时应该特别小心。这位外长强调说，这样做，就可避免由于苏联大使对某些政治组织表现的特别喜爱而造成的误会。这类接触是干涉希腊的内政。
苏联大使说，他对各个政党的拜访只是一种礼节。
这里的政治和外交观察家们在评论这件事时强调说，希腊政府对苏联大使可能造成误解的活动所提出的警告是一个有实质内容的严重行动。它表明希腊政府不会容忍对它的内政的任何干涉。
苏联大使最近的活动：五月十日，他会见了民主中间派联盟领导人马夫罗斯。第二天，他到“希腊共产党（外部）”中央委员会同它的主要成员就国际形势进行了长时间的会谈。在五月十四日，他拜会了帕潘德里欧。
乌达利佐夫在一九六八年安排过苏联对捷克斯洛伐克的镇压，而且他是克格勃的一个成员。
【本刊讯】希腊《新闻晚报》五月十七日刊登一条消息说：
希腊政府警告苏联驻雅典新大使伊·乌达利佐夫说，他同某些政党的接触可能造成这样的误解：他在干涉这个国家的内部政治问题。
比齐奥斯部长提请苏联大使注意，不仅是为了避免误解，而且还因为苏联大使的这种手法是干涉希腊的内政。

显示原版>>

Previous:西德、东德森林发生大火

Next:《苏联人在北方建立了军事上的压倒优势》


印《国民先驱报》社论《一个好的开端》说伊朗对印巴会谈起了明显的作用

出版日期:1976.05.20
         期次:6353
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《国民先驱报》五月十六日发表题为《一个好的开端》的社论，摘要如下：
参加伊斯兰堡会谈的印度和巴基斯坦代表团在这么短的时间内，办成了这么多的事情，是有很大的功劳的。这是一件很令人惊讶然而也很令人高兴的事情。他们背后的主要动力显然是政治上的动力。布托很可能感到对付国内的反对派把握已经比过去大一点了。同样地，他也会认为坚持同印度对抗下去是不会有结果的，因为英迪拉·甘地在印度的地位比过去任何时候都更加稳固。伊朗在把这两个邻国拉到一起方面所起的作用是很明显的。布托不久就要访问喀布尔，也是一个因素。伊朗国王一直渴望把地区合作发展组织扩大到把阿富汗、印度和孟加拉国都包括进来，以此增强原来的几个成员国——伊朗、土耳其和巴基斯坦——的经济力量和资源。伊朗特别关心印度的陆上通道，打开了这条通道，才能大大便利对印度的贸易，因为这种贸易已由于目前伊朗港口的吞吐能力不足而受到阻碍。目前的协议是在印度同孟加拉国关系处于低潮的时候达成的——这种情况是巴基斯坦手里一张有力的牌——这个事实也表明政治因素无疑一直在起作用。

显示原版>>

Previous:印巴定六月间恢复外交关系等联系

Next:巴基斯坦设立国防生产部


印巴定六月间恢复外交关系等联系

出版日期:1976.05.20
         期次:6353
         版次:3
         栏目:\[第三版]
副题:恰范在议会作此宣布时受到议员们欢呼
文章正文:
【萨马查尔社新德里五月十八日电】印度和巴基斯坦之间的外交关系将同空中航线、铁路和公路交通等其它中断的联系大体上同时恢复，时间在六月十七日到二十四日之间。
这是外交部长恰范今天在议会宣布的，他这番话受到了欢呼。
恰范在两院联席会议上发表了一项声明。他简短地回顾了导致五月十二日至十四日在伊斯兰堡举行秘书级会谈的经过。他面前摆着包含两国关于恢复外交关系和交通联系的协议的联合声明。
恰范最后说，他深信这种“积极的发展”将受到议会和两国人民、“我们两国在本地区和全世界的朋友们”的欢迎。
恰范说，两国都必须认识到它们之间互相依存的必然性，和必须象邻人一样建立合作关系的必要。
恰范说：“如果次大陆实现和平与互信，我们这些国家就可以更加充分地发挥自己的才能与精力来解决我们面临的巨大问题，而在我们有许多共同利害关系的国际领域内超更有效的作用。”
外交部长在一开头就提醒议会，自从一九七二年七月签订了西姆拉协定以来，印度的政策一直是，印巴之间中断的联系应当恢复，两国之间的关系应当按西姆拉协定实现正常化。
恰范请议员们注意联合声明，并且说：“在某些问题上，很可能还必须进行技术一级的接触，为恢复联系进行细节上的安排。”

显示原版>>

Previous:塔斯社报道：苏发射一颗《闪电----3型》通讯卫星

Next:印《国民先驱报》社论《一个好的开端》说伊朗对印巴会谈起了明显的作用


英报报道：《一千五百具古巴人尸体从安哥拉运回国》

出版日期:1976.05.20
         期次:6353
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《星期日电讯报》五月十六日刊登一篇文章，题为《一千五百具古巴人尸体从安哥拉运回国》，摘要如下：
仍然在安哥拉进行的这场秘密战争的规模的无情的证据，在停泊在刚果布拉柴维尔黑角港外面的一艘冷藏船的船舱里。
这个船舱装有在过去几周在反游击队组织的行动中被打死的大约一千五百具古巴军人的尸体。这些尸体大概在等候运回古巴埋葬。
在安哥拉的古巴派遣军中的如此高的伤亡率最近导致了一些人开小差。是这些开小差的人提供了一些关于这场被忘记了的战争的情况。
尽管官方进行新闻封锁，但这反映了反共的游击队决心抵抗苏联支持的内图总统的政权的一个详细情况。
内图的安哥拉人民解放运动，得到在内战期间支持它的一万四千名古巴正规军的支持而掌了权。现在很清楚，他们仍然在努力支持他。据说，最激烈的战斗发生在葡萄牙过去的飞地卡宾达。
在佩达莱指挥官指挥下的一支三千人的古巴军队，每天同卡宾达的民族主义分子进行战斗。
这些民族主义分子中的主要的有组织的团体，被认为是卡宾达解放运动。自从葡萄牙人撤离以来，该地区的战斗从来没有这样激烈过。
有意义的是，该运动正集中力量对付古巴“侵略者”，而尽可能避开它的对手安哥拉人民解放运动。
虽然这些游击队担负着主要战斗任务，但他们看来得到了人民的广泛支持。
还有消息说，在该国的另一端，安哥拉的西南部，游击队重新开始了战斗。争取安哥拉彻底独立全国联盟的领导人萨文比又在那里出现了。
他的人集中力量袭击和骚扰本格拉铁路
——从大西洋通往非洲心脏的安哥拉的东西要道。一句话，这个局面说明，克里姆林宫的古巴部队巩固在安哥拉的成果中遇到了意想不到的困难。这应该当作是在俄国人促进在南部非洲的攻势方面的一个遏制因素，至少暂时是这样。

显示原版>>

Previous:约旦国王侯赛因会见苏军事代表团

Next:南罗宣布延长军人服役期


约旦国王侯赛因会见苏军事代表团

出版日期:1976.05.20
         期次:6353
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社安曼五月十八日电】侯赛因国王今天会见了一个企图在导弹交易上击败美国的苏联高级军事代表团。
这位约旦国王向苏联国防部副部长库塔霍夫和两位苏联空军将领授予约旦军事勋章。
苏联空军部队司令库塔霍夫送给侯赛因一个俄国米格—２３喷气战斗机的模型。
【法新社安曼五月十八日电】侯赛因国王今天把约旦独立勋章授给来访的苏联国防部副部长库塔霍夫元帅。库塔霍夫早些时候参观了约旦前沿阵地。
库塔霍夫元帅在一篇由约旦国家通讯社发表的讲话中说，他对“苏联和约旦人民之间不断增长的友谊”感到高兴。
库塔霍夫元帅说，他和苏联代表团其他成员所受到的礼遇表明，国王赞赏“苏联人民对阿拉伯人民的援助和苏联人民对约旦及其他阿拉伯人民反对以色列占领的支持。”
库塔霍夫今天与约旦空军负责人阿布德·萨利姆将军访问了前线据点。
库塔霍夫是昨天到达这里的，今天他与里法伊首相和陆军参谋长扎伊德·本·沙克尔将军举行了会谈。没有正式宣布关于会谈的内容。

显示原版>>

Previous:利比亚总理贾卢德到叙利亚、黎巴嫩活动

Next:英报报道：《一千五百具古巴人尸体从安哥拉运回国》


《新兴的尼泊尔报》欢迎印巴达成协议

出版日期:1976.05.21
         期次:6354
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】尼泊尔《新兴的尼泊尔报》五月十七日发表社论说：
印巴在伊斯兰堡就两国关系正常化举行的会谈在愉快的气氛中宣告结束，双方顺利地就恢复充分的外交关系、恢复过境飞行以及铁路货运和客运等问题达成了协议。协议将进而消除目前的紧张关系，从而将为两个邻国之间开创合作和信任的新纪元奠定基础，双方都将从这种趋势中得到好处，对于这一点是从未有争论的。
两国现在为实现关系正常化而采取的步骤在尼泊尔非常受欢迎。尼泊尔的一贯政策就是设法消除不管在哪里出现的紧张局势，以及设法使所有朋友——尤其是尼泊尔的紧邻之间，建立融洽关系。印巴关系正常化的协议是受人欢迎的，同时还值得指出，与此同时还出现了另外一些令人乐观的事情，为本地区实现和平、稳定和相互合作打开了更好的局面。印度和中国最近一致同意互派大使。新德里早些日子还宣布，它将派一个高级代表团去达卡讨论广泛的问题。伊朗首相最近对印度的访问也表明两国有希望加强经济合作和增进了解。上述种种趋势表明亚洲地区将出现一种人们非常需要的新的缓和局面的可能性。这种事态发展无疑将证明对这个地区所有国家都有利。因此，应该鼓励继续朝这个方向迈进。

显示原版>>

Previous:印度将从伊拉克等国家进口五百多万吨石油

Next:日《朝日新闻》曼通讯：《缅甸式社会主义的苦恼》


奥地利《萨尔茨堡新闻》报道：《苏联居民的消费品供应长期短缺》

出版日期:1976.05.21
         期次:6354
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】奥地利《萨尔茨堡新闻》五月十二日刊登发自莫斯科的一篇报道，题为《手纸包洋葱代替鲜花》，副题为《苏联居民的消费品供应长期短缺》，摘要如下：
四月底，莫斯科一家食品商店的女售货员安慰她的很不满意的顾客们，要他们等着好机会。她说：“您们等着吧，到过节的时候就好了。”然而五一节和五九节（纪念第二次世界大战的胜利）过去了，商店里商品供应的情况并没有什么了不起的改善。莫斯科人怀着几分忧伤的情绪回忆起当年节日期间柜台摆满大批的甚至有象鱼子酱这样美味佳肴的情形。
然而今年的春季，除了拥挤的购买东西的人群之外，便是那些令人讨厌的卖不出的商品。当我们在一家大的百货公司拍一部电视片的时候，一位老年的莫斯科人抱怨说，“至少为了拍片子他们也应该摆上些稍好的商品出来。”
物品及食品供应问题，是这个国家的经济学家们经常煞费苦心的问题。看起来经济官员们并没有足够注意这个问题，因为商品供应不足。需求仍然远远超过可以提供的商品。而在春季商品供应比其它季节更少得可怜。
目前，食品店没有什么吸引人的食品。在一家蔬菜商店的菜架上仅有一些土豆和几网袋脏里八几的胡萝卜堆在那里，令人不感兴趣。服务态度也象商品橱窗那样令人望而生厌。令人高兴的是，自动售货商店越来越多了。根本不需要布置商品陈列窗的工作人员，干吗还要去设法吸引顾客呢？因为所有的商品反正很快就会被人买掉。
一位阿拉木图的记者在《共青团真理报》发表文章抱怨他在买东西时的遭遇。当他在吉尔吉斯首府一家水果店里要买点苹果时，女售货员只是不解其意地盯着他看，“仿佛我是要买名贵海味似的。”当问到有没有萝卜、南瓜或茄子时，也是得到这种回答。
莫斯科商店的情形也并不好多少：俄国人到处买不到很爱吃的大蒜，这可能很够他们受的。在拥挤不堪的公共汽车和地铁车厢里，缺少大蒜对嗅觉神经当然是有好处的。新鲜蔬菜很稀罕。蔬菜罐头都是来自保加利亚或匈牙利的。
因此，现在在苏联的首都有人很诙谐地问：现在对苏联人来说最好的礼物是什么？答曰：手纸里包几个洋葱头。这两种东西近几个月来也卖光了。买不到胡椒，也买不到咖啡……
官方把这种供应短缺的现象归咎于运输问题。在象苏联这么大的一个国家里，基本设施才在慢慢地扩大，要解决运输问题，说实在的，是不容易。但这种弊病的根扎得还要深得多。

显示原版>>

Previous:苏联中亚地区发生强烈地震

Next:印报文章：《印度代表团将访问莫斯科》


东德党九大十八日在柏林开幕

出版日期:1976.05.21
         期次:6354
         版次:2
         栏目:\[第二版]
副题:昂纳克在报告中反华
文章正文:
【德通社柏林五月十八日电】德国统一社会党第九次代表大会十八日在德意志民主共和国首都柏林开幕。
大会历时五天。
中央政治局委员维·斯多夫作了简短的致词，宣布党代会开幕。
【法新社柏林五月十八日电】东德共产党领导人昂纳克今天在这里举行的第九次党代会上发表讲话时保证要毫无保留地支持苏联，猛烈攻击中国。他还说，“德意志民族问题”不再存在了。
他在谴责“民族主义和左右倾机会主义”时说，检验一个真正的革命者和国际主义者的标志是看他是否支持苏联。
昂纳克在向来自九十二个国家的二千五百名代表发表讲话时表示毫不含糊地相信只有无产阶级专政才能保证从资本主义向共产主义社会过渡这一马克思主义的原理。
但是他避免批评象法共和意共这些已经正式宣布放弃这一原理的共产党。
昂纳克最激烈的攻击是针对中国的。
他说，中国进一步背离了建设社会主义的原则和经验。在国际上，它已经公开地投入了反苏阵营。
昂纳克在报告的有关对外政策部分中说，主要目的除了不断加强同苏联的“兄弟联盟”以外，还要积极支持全世界的进步和革命力量，以及在和平共处原则的基础上增进国际和平和安全。
他呼吁“严格遵守和充分履行”东西德的各项条约，但是他说，东西德之间的法律和意识形态的界限是明确的。
这位东德领导人除了谈到“交流经验和采取共同的反帝立场”之外，对于同资本主义各国共产党的关系问题，没有给予很多的注意。
昂纳克只是稍稍谈到举行欧洲各国共产党会议的问题。

显示原版>>

Previous:英空军上将汉弗菜说：苏军力惊人增长西方不应再削减防务

Next:苏斯洛夫率苏代表团到柏林参加东德党九大


福特在密执安州和马里兰州预选中胜里根

出版日期:1976.05.21
         期次:6354
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿五月十九日电】对福特总统和加利福尼亚州州长布朗来说，今晚是一个重要的夜晚。而对卡特来说，今晚却是形势险恶的夜晚。
福特在他“必须取胜”的密执安州预选中获得巨大胜利，从而拯救了他争取共和党总统候选人提名的竞选运动。马里兰州是额外的胜利。
卡特在密执安州勉强取胜，而在马里兰州却失败了。两周前，他似乎肯定会获得民主党提名。
同时举行的密执安州和马里兰州预选，尽管是关键的，却远没有决定民主党和共和党总统竞选的胜负。
尽管今天是里根“五月中最糟的一天”，但是这位加利福尼亚州前州长在表过态的代表中所得的票数仍然比福特多，而且在其它将举行预选的几个州中，看来形势对他比较有利。
里根现在得到五百二十二名代表的支持，福特得到四百五十七名代表支持，还有三百三十七名代表没有表态。
要获得提名总共需要一千一百三十名代表支持。
民主党需要一千五百零五票才能获得提名，其中卡特以七百零九票遥遥领先。还有三百二十二名代表没有表态。
【美联社纽约五月十七日电】两位知名的自由派共和党人声称：如果里根被提名为总统候选人，他们的党在十一月份的大选中将会面临一场灾难。
这些话是纽约州参议员贾维茨和康涅狄格州参议员韦克在周末说的。这种说法使人们产生了这样的疑问：如果里根获得提名，该党自由派是否会象他们一九六四年抛弃参议员戈德华特那样抛弃里根。

显示原版>>

Previous:外电评述福特和德斯坦会谈

Next:美报文章：《北欧担心美国减少北约的作用》


马尔登揭露苏舰艇在印度洋加强活动

出版日期:1976.05.21
         期次:6354
         版次:1
         栏目:\[头版]
副题:说苏联控制印度洋并不是新西兰之福
文章正文:
【本刊讯】惠灵顿五月十九日消息：新西兰总理马尔登今天在议会举行特别新闻发布会，揭露苏联舰艇在印度洋加强活动的情况。
他说，自从一九六八年以来，俄国就在印度洋部署军舰。从那时起，他们的海军一直在印度洋活动，虽然每个具体时间军舰的数目与型号有所不同。在一九七四和一九七五年，印度洋上的苏联舰艇平均每天在二十二艘左右。在同一时期，美国舰艇平均每天不到七艘。在过去四年中，苏联印度洋海军中队的活动平均每年达七千“舰日”。
马尔登说，苏联太平洋舰队的舰艇经常通过新加坡海峡和马六甲海峡出入印度洋。例如，从一九七四年底到一九七六年初，曾观察到苏联太平洋舰队的二十八艘军舰进入或离开印度洋，这些军舰已被拍下照片。
“在这些舰艇中有巡洋舰、驱逐舰、两栖登陆艇、扫雷艇和潜水艇，有核动力的，也有非核动力的。”
“苏联太平洋舰队是一支很大的现代化的舰队，已经证实它有能力派遣舰艇进入印度洋，并且保持它们在那里长期活动。这支舰队有三百多艘各种型号的舰艇，其中许多是苏联武库中最现代化的。这支舰队中有一百○五艘潜水艇，其中四十艘是核动力的，其中十二艘或者更多的潜水艇配备有弹道导弹。苏联驻太平洋的核潜艇的数目，比美国全部核潜艇还要略多一点。就配备弹道导弹的潜水艇数目而论，也是苏联占优势。”
马尔登说，苏联增强在印度洋的海军，依靠的还不是军舰的数量，而是其质量。他说：“苏联控制印度洋并不是新西兰之福。”

显示原版>>

Next:外电评述福特和德斯坦会谈


美报文章：《北欧担心美国减少北约的作用》

出版日期:1976.05.21
         期次:6354
         版次:1
         栏目:\[头版]
文章正文:
说北欧那些坚决支持“缓和”的官员对苏联在北海和波罗的海增加军事力量感到担心
【本刊讯】美国《纽约时报》五月十四日刊登一篇文章，题目是《北欧担心美国减少北约的作用》，摘要如下：
北欧国家私下表示担心，美国将减少它同大西洋联盟的联系，西德将加强它在欧洲的强大的和日益增长的作用，如果共产党人在意大利获得一部分国家权力的话。与此同时，斯堪的纳维亚国家的官员显然对北大西洋公约组织在苏联的军事压力面前的团结情况，对人民中存在的“乐观”和“缺乏准备”的情绪，以及对在意大利建立有共产党参加的政府可能给法国、西班牙、葡萄牙和南斯拉夫带来影响感到不安。
挪威、丹麦和荷兰的政府官员正沉浸于激烈的个人辩论中，而这种辩论是美国国务卿基辛格就共产党人可能在意大利政府中起作用以及此事对欧洲其他国家带来影响提出的警告引起的。
所出现的情况是，人们对于美国撤出欧洲和越来越多的关于欧洲“芬兰化”以及西德的统治地位的谈论感到关注。使人们重新忆起战争情景和使欧洲外交官感到心寒的是西德的力量，特别是如果美国减少它的作用的话。
对北欧的外交官来说，辩论的问题集中在共产党人参加意大利政府可能对美国和北约带来的影响。有可能被削弱的意大利同北约的联系将使北约出现分裂。由于法国一九六六年退出北约的一体化司令部，希腊在一九七四年退出北约以及北欧的防务预算越来越少，这个组织的力量已经遭到了削弱。
虽然人们认为，北欧国家对基辛格的欧洲“多米诺骨牌理论”和他提出的如果意大利允许共产党人进入政府则最终将使得北约陷于瘫痪的说法持怀疑态度，但高级的外交和防务官员还是对南欧局势感到迷惑不解，也感到不安。辩论有时使得政府的最高级官员互相对立。
比如，在荷兰，登厄伊尔首相对意大利《快报》周刊记者说，他并不反对共产党参加意大利政府，只要共产党人“按照民主规则光明正大地行事”。
海牙外交部一位高级官员说：“在意大利将要发生的事情肯定要影响到整个欧洲共同体，我们非常重视欧洲的机构——北约、欧洲共同体。这些机构将不能那么有效地发挥作用，它们的信用将降低，如果共产党人参加政府的话。这将是不可避免的。同这样一个政府打交道不会跟过去一样。”
由于有这种不确定情绪，北欧那些坚决支持缓和、在东西方斗争中很少采取强硬路线的官员，都对苏联和华沙条约国家在北海和波罗的海增加它们的军事力量感到担心。使这种担心加剧的是对美国行动的捉摸不定，和对欧洲人意识不到或者忘记了苏联的压力这一点感到的关注。这些压力包括在波罗的海和大西洋加强海、空侦察和苏联军事力量的迅速增加，这种增加已达到使北约在部队人数和武器数量方面都落后于华沙条约集团的程度。
人们对于苏联军事压力和日益增加的技术力量感到的担忧使得这场辩论越来越激烈。
这里的人们说，对于北约说来，意共可能参加政府根本不是一个内部自由问题，或者经济—机构向一定的方向改革的问题，而是对整个防务和世界力量平衡政策的一个巨大震动。

显示原版>>

Previous:福特在密执安州和马里兰州预选中胜里根

Next:英《每日电讯报》社论：《莫斯科的军事力量》


美国《纽约时报》文章：《美国科学领先地位在不断下降》

出版日期:1976.05.21
         期次:6354
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》三月十四日刊登一篇文章，题为《美国科学领先地位在不断下降》，摘要如下：
据全国科学基金会发表的、由福特总统递交给国会的一个调查报告说，美国在科学和技术领域的国际优势，在过去十五年里遭到了侵蚀。
这个报告说，象苏联、西德、法国和日本这样一些国家，在提高创造性、加强对科学及工人生产率的支持方面一直是比美国快。
这个报告指出了这样一些主要趋向：
——外国发明者获得美国专利权的人数猛增，外国专利权现在占美国专利局所发的专利权的百分之三十以上。
——外国提高了工人的产量，法国的生产率从一九六九年占美国的百分之五十六上升到一九七四年占美国的百分之八十，西德从百分之五十二提高到百分之七十五，日本从百分之二十五提高到百分之五十五。
——美国花在研究和试制上的支付在国民总产值中所占的比例下降，美国的科学家和工程师占人口的比例下降，形成鲜明对照的是，苏联、西德和日本则激增。
福特说，通货膨胀和衰退对科学和技术产生了“不利”影响。
这个报告说，过去十年来，联邦在空间和国防研究上的支付的减少，大大超过了支持卫生和环境研究的费用的增加。主要因为美国的研究和试制的支付在国民生产总值中所占的比例从一九六三年的百分之三的高峰降到了一九七四年的百分之二点三。
这个报告说，在一九七三年和一九七四年，西德的科学和技术支付在国民生产总值中所占的比例超过了美国。
以一九六七年的美元计算，这个国家花在研究和试制上的全部费用从一九六○年的一百五十四亿美元增加到了一九六八年的二百三十七亿美元的高峰，然后慢慢地削减到一九七四年的二百二十一亿美元。这个报告说，从事研究和试制的科学家、工程技术人员从一九六九年的五十五万八千人减少到一九七四年的五十二万八千人。
为给全国科学委员会的报告提供材料，格尔曼研究协会对过去二十年的四百九十二项“重大的技术创造发明”作了专门研究。研究的范围包括一些创造发明的应用，如激光、口服避孕药、气象卫星、核反应堆和集成电路。
格尔曼的调查报告说，在四百九十二项发明中，美国占了三百一十九项，但是在总数中占的比例数从一九五三——五五年的百分之七十五降到了一九七一——七三年的百分之五十八。
全国科学委员会报告说，美国发给外国人的专利权数目的急剧增加表明，可给予专利权的享有国际荣誉的创造发明的增长速度，其他国家的比美国的要快。
虽然美国给予专利权的总数从一九六○年的四万七千一百七十项增加到了七万四千一百三十九项，可是给予外国人的专利权的总数却增加了两倍，从七千六百九十八项增加到了两万二千六百三十八项。
这个报告指出，自从一九六九年以来，美国给予西德人专利权的数目超过了西德给予西德人的专利权数目，也超过了西德给予美国发明人的专利权数目。西德人的获得占了美国全部专利权的大约百分之八。
这个报告列举了美国继续保有技术实力的若干例子。
这个报告说，自从一九六○年以来，美国从国外收取的美国创造发明和“技能”使用费增加了两倍，反之支付给国外的钱增加了三点五倍。在一九七四年，美国收入的总额为七亿八千万美元，而支付的总额为一亿八千万美元，从而技术贸易顺差达六亿美元。
这个报告说，自从一九六○年以来，美国在诸如飞机、电子产品和化学品等这样一些高级技术工业方面的贸易顺差增加了三倍，而在商业方面的贸易赤字却急剧地增加了，商业方面在研究和试制上几乎没有花什么钱。
这个报告说，具有典型意义的是，美国整个工业花在研究和试制上的费用大约与它花的广告费用一样多，大约相当于它花在建新厂和新设备上的费用的一半。
这个报告说，由于政府对国防和空间项目的支持在减少，工业本身所提供的工业研究费用的比例从一九六○年的百分之四十二增加到一九七三年的百分之六十。

显示原版>>

Previous:美新处报道：《里根在对外政策方面的看法汇编》


美新处报道：《里根在对外政策方面的看法汇编》

出版日期:1976.05.21
         期次:6354
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿五月十八日电】题：里根在对外政策方面的看法汇编
下面是前加利福尼亚州州长里根在一九七六年总统竞选中提出的关于对外政策的看法汇编，是由在华盛顿的这位候选人的竞选总部提供的。
缓和我们听说，缓和是我们实现持久和平的最大希望。虽然它可能带来希望，但是，只有我们对它不抱任何幻想时才能带来希望。当我们坐在谈判桌旁的时候，我们必须始终记住，坐在桌子对面的苏联代表将会放弃他们不得不放弃的尽可能少的东西，而要得到他们能够得到的最多的东西。他们一向是顽固的谈判者，我们也应当是顽固的谈判者。如果缓和是一种有往无来的事情，缓和就会失败。如果它是一种有来有往的事情，那就可能取得成功。当关系到战争与和平问题时，只有我们在军事上是强大的和只有我们愿意在必要时进行自卫，我们进行谈判才能获得成功。
防御作为一个国家，我们必须决心采取一切必要的措施来保持强大，并在国际交往中首先考虑我们的利益。这并不意味着在进行交往时牺牲别人的利益或是对那些需要得到帮助的人不采取慷慨态度，而是这确实意味着要始终知道，我们不应当只是为了达成一项交易而抛弃我们的国家利益。
我以前说过，在军事力量方面，我们是不能亚于任何国家的，这不是因为我们想要打仗，而是因为我们想保障和平。由于牵涉到目前这样大的利害关系，成为第二位的国家就等于成为最末位的国家，这样就会招致战争。
自一九七○年以来，力量对比逐渐向着有利于苏联的方向转变。这种情况在所谓缓和的这些年中一直继续下来。限制战略武器会谈除非我们现在就开始采取一切必要的措施来保证我们在军事防御能力方面决不亚于任何人，否则就不可能有一个和平的世界，也不可能保证我们作为一个自由民族继续存在下去。
例如，这意味着，我们是经受不住第一阶段限制战略武器协议中使用的那种含糊不清的定义的。在第一阶段限制战略武器会谈中，我们还商定严格限制一种重要的防御武器系统（反弹道导弹），在这方面，我们在技术上保持大大领先的地位。对我们国家来说极为重要的是，这种情况不应重新出现。由于我们有了巡航导弹，我们在技术上也是大大领先的。今天，这种导弹是我们保持一种充分的军事防御力量的最好机会。决不能为了换取苏联某种摆摆样子的让步而使这方面受到损害，极为肯定的一点是，这种导弹对我们的价值比起苏联逆火式轰炸机对他们的价值要大得多。在第二阶段限制战略武器会谈中要达成一项公平的协议，最好的办法就是要从一种坚定的立场上进行谈判。我们不应当急于达成一项协议，以致我们作出不必要的让步，因为作出这样一些让步就是刺激苏联要得到进一步让步的胃口。赫尔辛基去年秋天，我国政府签署了赫尔辛基文件。对于签署这项文件的会议曾经大肆宣传，以显示许多国家之间的兄弟情谊。但是，看来我们签署这项文件主要是对苏联的一个让步，是希望苏联在即将举行的限制战略武器会谈中抱有良好愿望而作的让步。
这使苏联在宣传上“得到好处”。实际上，我们同意使东欧边界合法化，从而在法律上默认千百万东欧人丧失自由的事实。
在赫尔辛基会议之后，苏联迅速地表明，他们热衷于进行的所谓“解放战争”并不受这项文件的影响。换句话说，存在着双重标准。其他人都要尊重东欧现状，而苏联却可以到处随心所欲地进行殖民冒险。
将来签署协议——诸如限制武器协议——时，应当对我国人民说明利害关系。
中东美国在帮助中东建立脆弱而有希望的和平方面一直充当调解人。
我们必须继续小心翼翼地为达成双方都能接受的解决方案而努力。最后协议中必须保证以色列国的前途。必须倾听巴勒斯坦阿拉伯人的呼声。但是，我还不能相信，巴勒斯坦解放组织能够代表巴勒斯坦阿拉伯人说话。巴拿马运河六十多年来我们管理的运河，对所有希望和平利用运河的人都是公平的。但是十五年来，我们自己的国务院就一直在宣传，我们在巴拿马的存在是以长期租借巴拿马领土的形式出现的一种殖民主义。一九七四年我们的国务卿签署了一项备忘录，实际上是对我们在运河区的领土主权提出怀疑。
现在是提醒我们想到一九○三年有美国、英国和巴拿马参加的海约翰—比诺—瓦里亚条约的时候了，该条约使美国在运河区拥有排他性的主权。我们不但向巴拿马政府付了款，还向运河区私人拥有的土地的每一位业主购买了土地。巴拿马政府的各部分——行政、立法和司法——都采取了行动承认运河区是美国的领土。
古巴古巴的马克思主义独裁者卡斯特罗很长一个时期以来就明白表示他敌视我们，甚至轻视我们。但是我们的国务院一些时候以来对他一直是越来越热情，作为恢复贸易和外交承认的先奏。
对古巴问题美国的战略是什么？我认为，如果我们的目标之一是要卡斯特罗停止输出革命，我们就应该让他知道，在他做到这一点之前我们不会谈正事。
非洲看来我们采取了一种对南非人民发号施令的政策，并且冒着加剧一个已经陷于巨大的对抗和困难的地区的暴力和流血的风险。
我们必须避免在一种具有潜在的爆炸性的局势中作出感情冲动的反应。罗得西亚的任何过渡过程除了保证多数人充分参加以外都不应该忽视保护少数人的权利。
假定我们谋求纠正我们认为存在于非洲的不正义现象，那么我们该如何解释我们无视苏联和其他共产党国家的亿万受奴役的人的困境呢？
我们不能一夜之间就治好世界的弊病。种族正义这个大问题在国内同非洲一样是重要的，在我们飞到其他国家领土去企图向他们发号施令之前，最好先整顿好我们内部。
中国打开中国的大门使我们获得极好机会来挫败苏联的扩张主义。但是我们后来的行动仿佛我们认为苏联人将要继承整个地球似的，从而失掉了我们曾经取得的势头。
对中华人民共和国和我们美国两国说来，和解能够使我们都获得好处。如果小心翼翼地培植两国关系，这种关系就能够成为遏制苏联的扩张主义的抗衡力量。
同时，我们对我们的盟国——台湾的国民党政府——负有义务，我们不应当撤销我们对它的承认。实际上，如果大陆上的中国人看到我们抛弃我们的义务，连他们也可能对我们的可靠性抱有怀疑。

显示原版>>

Previous:日《朝日新闻》曼通讯：《缅甸式社会主义的苦恼》

Next:美国《纽约时报》文章：《美国科学领先地位在不断下降》


日《朝日新闻》曼通讯：《缅甸式社会主义的苦恼》

出版日期:1976.05.21
         期次:6354
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》五月七日——八日刊登该报驻曼谷记者猪狩写的一篇通讯，题目是《缅甸式社会主义的苦恼》，摘要如下：
缅甸进行的独特的社会主义建设，在面临各种问题的情况下，最近进入第十四个年头。我以旅行者身份来到人们注目的首都仰光，观察了缅甸几多愁苦的表情。
从机场到市中心，一路是美丽的林荫道。可以说给我的第一个印象就是“英国色彩”。这种情景进入市内后更加强烈了。几乎所有的楼房都是英国占领时代的建筑。公务员违法我走到一个公开的市场。这个市场是有两栋房屋的政府市场，其中一栋已经关闭，另一栋也即将关闭。据说是因为在低工资下挣扎度日的公务员把进来的商品全都暗中卖给市民了。幸而市内也有几处黑市。商品的种类也多。在工商业者居住区的简陋板房的黑市里，鞋、文具、餐具、药品……等等，应有尽有。在撑帐篷的黑市上摆满了从泰国、印度走私进来的商品。表现出政府的弱点政府把生鲜食品的买卖委托给民间，似乎是因为难以解决腐烂问题。一到早晨，街道上都成了市场，蔬菜、水果、河鱼、鸡、花生、糕点等等，随意买卖。缅甸人经常使用的菜油等十四种重要的商品规定了“限制价格”，但是没人遵守。
当然，尽管默许了黑市，但对政府来说也暴露了弱点。因为农民知道黑市就不向政府卖稻米了。
工业化也停滞不前政府采取将收归国有的土地租给农民，在收地租的同时，垄断收购稻米的政策。这就是说，把从农民手里廉价收来的稻米高价出口，把赚得的钱用于工业化。但是，农民一听说“政府来收买稻米”，就把稻米藏起来，过后悄悄地卖给黑市商人。
因此，不仅工业化计划没有进展，而且因不能向低收入者配给稻米，成为社会不稳定的根源。
首都仰光仍然没有取消戒严令。清晨，军用卡车在市内转，将分散在各处的夜间执勤的士兵接回去。强硬路线派占上风在一九六二年三月政变中上台的奈温政权，靠现役和退役军人的力量而得到巩固。但是，强硬派的山友（执政党总书记）同温和派的丁吴（国防部长）两人不睦，吴盛温（总理）与他们俩保持着过得去的关系。为了打破这种实力平衡，奈温总统三月初突然撤销了丁吴的职务，任命接近山友的副国防部长觉廷为国防部长。
据认为，这样便使仰光的强硬路线占了上风，可能将采取更为明显的社会主义政策。
因实施国有化政策，使一部分掌握了流通机构的印度人离开了缅甸。失业者使电影院兴隆缅甸是农民占就业人口百分之六十五的农业国，如果极其重要的农业歉收了，就会因经济拮据而苦恼。
因此，政府为了改善经济，把注意力转向了国外。然而，为了维护本国的中立，当然不寻求无原则的援助。
另一方面，一九七四年十月末，美元与缅元的比价是一比四点八，但现在下跌到一比六点四。生产停滞，失业者增多。在仰光，使人感到没事干的人很多。在电影院前经常集聚着人群。他们说“因为没别的事可干”。
缅甸人百分之八十五是虔诚的佛教徒，善良温和的人很多。这种情况，随着现实生活的困苦似乎也正在起变化。
政府担心国民的这种变化同对经济上的不满联系起来，于是采取严厉的态度。

显示原版>>

Previous:《新兴的尼泊尔报》欢迎印巴达成协议

Next:美新处报道：《里根在对外政策方面的看法汇编》


苏联中亚地区发生强烈地震

出版日期:1976.05.21
         期次:6354
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科五月十七日电】星期一在中亚平原发生的一次地震是一个有史以来发生过好多次地震的地区里所碰到过的最强烈的一次。
这次地震在苏联麦氏十二度烈度表上为九级，它比得上西南四百英里处的阿什哈巴德在一九四八年发生过的那次地震，据说那时有六千二百二十六人受重伤。
【美联社莫斯科五月十七日电】苏联官员说，这次地震震中在加兹利这个小城市附近的克兹尔库姆沙漠的中部。这个小城市在今年四月八日的一次地震中已夷为平地。
【美联社莫斯科五月十七日电】莫斯科电台报道，苏联南部乌兹别克共和国今天发生一次强烈地震，使一些地区蒙受严重损坏，这次地震，相信比意大利北部本月初遭受的一次更加强烈。
这次地震，在苏联麦氏地震仪上列为九级，震源在乌兹别克首府塔什干以西四百八十五公里的人烟稀少地区。
莫斯科电台在地震后六小时第一次宣布地震消息时，没有透露损失和伤亡的情况，但说造成“严重损失”，表示这是一场灾难。苏联官方宣传机构通常都尽量缩小报道天灾消息。
莫斯科电台说，在离震源以南七十公里的小镇加兹利，录得震级为八级。
报告说，塔什干的震级为五级，西部的撒马尔罕和布哈拉是六级或六级以上。
苏联百科全书这样写道，九级的地震属于摧毁性的地震，可以令石建的建筑物严重损坏，甚至全部成为瓦砾。在华盛顿的美国地理调查报告说，苏联这次地震，在里氏震级计上列为七点二级，以能量而言，比意大利那次地震大几倍。
没有迹象显示，人们预先获得这次强烈地震的警告。
【合众国际社莫斯科五月十八日电】苏联中亚十七日发生强烈地震之后，十八日又发生了地震，官方消息表明，十七日的地震除了造成严重损失外，还引起了大量伤亡。
塔斯社没有发表具体的伤亡数字和遭受损失的情况，但是它说，已把医药物资赶送到遭灾最严重的一个城市，这说明有大量伤亡。

显示原版>>

Previous:苏斯洛夫率苏代表团到柏林参加东德党九大

Next:奥地利《萨尔茨堡新闻》报道：《苏联居民的消费品供应长期短缺》


苏斯洛夫率苏代表团到柏林参加东德党九大

出版日期:1976.05.21
         期次:6354
         版次:2
         栏目:\[第二版]
文章正文:
【美联社柏林五月十七日电】东德共产党第九次代表大会将在新近任命的苏联元帅勃列日涅夫不参加的情况下开幕。克里姆林宫理论家苏斯洛夫已率领苏联代表团抵达东柏林。

显示原版>>

Previous:东德党九大十八日在柏林开幕

Next:苏联中亚地区发生强烈地震


外电评述福特和德斯坦会谈

出版日期:1976.05.21
         期次:6354
         版次:1
         栏目:\[头版]
副题:说双方在核扩散问题上存在分歧
文章正文:
【法新社华盛顿五月十八日电】福特总统今天把法国称为美国“最老的朋友和最老的盟国”。
福特在德斯坦总统在法国大使馆为他举行的宴会上祝酒时还说：“我预期我们两国之间世世代代将建立生气勃勃的伙伴关系。”
【路透社华盛顿五月十九日电】法国官员们今天说，法国总统德斯坦与福特总统在这里的会谈期间，拒绝听从美国关于把核发电厂卖给发展中国家的警告。
这些官员们在评论这两位领导人在过去两天中举行的四小时会谈时说，德斯坦总统还拒绝改变法国反对签署防止核扩散条约的立场。
但是，法国总统的一位发言人说，德斯坦已向福特保证，法国将采取所有必要的预防措施，以防止把核武器扩散到其它国家。
美国特别担心的是法国计划向巴基斯坦出售核发电厂的问题。
在积极方面，这两位领导人对世界经济问题和对同苏联的关系的看法是一致的。
【法新社华盛顿五月十八日电】来访的德斯坦总统今天重申了法国在向其他国家出售核技术问题上所采取的引起争议的立场——这是目前法美关系当中存在的一个最难解决的问题。
美国公众和美国官员们对法国在核扩散以及出售重新使用核发电站使用过的核燃料的设备方面所采取的政策感到关切。
看来德斯坦总统和福特总统今天的会谈并未使双方的观点靠近一些。
美国人认为，目前为这种设备规定的预防措施和视察程序不足以排除把再使用的核燃料用于军事目的的一切危险。象印度在一九七四年进行的原子试验所表明的那样，可以把发电站经过再处理的核燃料变成用来制造武器的钚，这种钚是制造原子弹的原料。
双方争论的一个要点是法国和巴基斯坦在原则上所达成的一项协议：法国向巴基斯坦出售一套再使用核燃料的设备。
《华盛顿邮报》在今天上午版的社论中说，如果巴基斯坦成为一个核国家，整个伊斯兰世界都会动起来。
法国和美国在核扩散问题上所持的不同意见，是迄今为止在德斯坦总统在这里受到的接待中以及他同福特总统的会谈中出现的唯一一片阴云。

显示原版>>

Previous:马尔登揭露苏舰艇在印度洋加强活动

Next:福特在密执安州和马里兰州预选中胜里根


香港《远东经济评论》报道：《吉里访印的困难使命》

出版日期:1976.05.21
         期次:6354
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《远东经济评论》五月十四日一期刊登发自加德满都的一则报道，题为《吉里访印的困难使命》，全文如下：
图尔西·吉里首相在内政方面可以自夸在使一些消费品不断飞涨的价格下跌和在着手进行政治改革方面获得了成功，但是他在国际舞台上比不上在国内那么成功。他在上月到印度访问了七天后回国时说，他的访问使印度和尼泊尔这两个邻国之间的误解消除了。当地的一些观察家没有这样乐观。
在吉里访问印度之前，加德满都的人的看法是新德里是把政治同它与尼泊尔的经济来往联系在一起的。在尼泊尔因印度把毗邻的锡金吞并为印度的一个邦而提出抗议之后，新德里出售的消费品和用于建设的物资，就开始按国际价格索价了——加德满都认为这种做法违反一九七一年印度尼泊尔贸易和过境条约的文字和精神。但是吉里向印度保证，尼泊尔希望保持持久的友谊，无意在任何国际场合使印度为难。
吉里没有争取到新德里支持尼泊尔的关于宣布尼泊尔为“和平和发展区”的主张。印度反驳说，如果尼泊尔并未看到有来自印度或中国的威胁，那就没有必要这样做。而且，新德里认为，他们之间已经有了一个和平友好条约了。
这里的一些政治家感到失望的是，看来吉里已经说过尼泊尔不会在任何国际会议上提出问题了。
吉里还说尼印贸易过境条约并不“坏”，这句话也有毛病，因为这就是说这个条约只要稍作修改就行了。实际上，加德满都希望的是订一个新的条约。批评他的人说，吉里在访印前过于乐观了，但是实际成果却微不足道。

显示原版>>

Previous:印报文章：《印度代表团将访问莫斯科》

Next:印度将从伊拉克等国家进口五百多万吨石油


印报文章：《印度代表团将访问莫斯科》

出版日期:1976.05.21
         期次:6354
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《印度教徒报》五月十八日刊登一篇文章，题为《印度代表团将访问莫斯科，就卢比—卢布汇兑率进行会谈》，摘要如下：
在总理访苏之前，一个由经济事务秘书考尔率领的财政部代表团将于本月底去莫斯科，就卢比—卢布汇兑率进一步举行会谈。
苏联中央银行的牌价仍然是以八六六卢布兑换一百卢比，这样大体上是十一·五卢比兑换一卢布。过去在德里讨论这一问题时，印度曾建议以八·三三卢比换一卢布的汇兑率。在即将举行的会谈中，双方是应该能够制订出一种相互都能接受的、以便印苏进行交易的汇率方案的。
在政治方面，在总理于下月访问苏联期间，不需要解决这样一类问题。但是在经济方面，需要继续进行合作，而且必须不时地通过高级接触来保持这种合作的势头，为加强经济合作提供政治上的动力。虽然甘地夫人不会参加任何细节性讨论，但是她在同勃列日涅夫、柯西金等苏联最高级领导人会谈时肯定将要为扩大印苏经济关系定下调子。
印度政府有关各部正在为总理访问莫斯科进行大量的准备工作，因为这次访问在若干方面将是一次重要的访问。首先，自从甘地夫人和勃列日涅夫上次在德里会晤以来，国际舞台上发生了许多事情。他们自然希望就最近发生的那些事情交换意见和他们各自对这些事情的态度。就两国而言，他们也需要更深切地了解彼此对第三国——如埃及、中国和巴基斯坦
——的态度。
苏联目前认为赫尔辛基精神必须理所当然地从欧洲扩大到象西亚、南亚和近东这样一些有着历史性对抗的地区。印度也认为，印支战争的结束为亚洲和平开辟了新的前景，从而能为通过集体合作来促进更大的稳定开辟道路。它最近采取主动行动，改善同中国和巴基斯坦这样一些邻国的关系，也就是为使亚洲局势稳定这一广泛的战略的一部分，而对于亚洲局势的稳定，苏联也是同样关切的。
甘地夫人将进行的为期五天的访问——很久以前就准备进行的、但被一拖再拖的这次访问——有其特殊的重要意义。
苏联将尽自己的一切可能，设法使这次访问成为印苏关系进展的真正的重要里程碑。虽然印度永远不会忘记过去它从苏联得到的不断支持，但是由于印度已成为能够影响其他亚洲国家态度的南亚杰出国家，因此，它对于苏联的这种关系的观念也正在发生变化。
如果说中印关系解冻是出于北京终于承认印度并不是以牺牲中国而设法加强同苏联的关系的话，那么总理的访苏之行将有助于使莫斯科放心：目前为增进同中国的谅解而采取的行动并不表明印度同苏联的条约关系有任何变动。
印度是一个负责任的国家，有着它自己的得到公认的传统，它不是那种乱来胡搞的国家，动不动就改变政策或态度。
印度坚持不懈地努力扩大其对外关系的基础，从而使它谋求同各有关国家合作，以使它的人民在本地区稳定与和平的环境中改善生活水准的政策有了更广泛的意义。如果说它不曾让自己受任何大国所驱使的话，那么它也从未拒绝向一切愿意友好的国家伸出友谊之手。因此，甘地夫人访问莫斯科期间的整个重点将是加强印苏友谊和合作，并使这种友谊与合作成为不同的政治制度或社会制度各国之间确立这样一种关系的典范：即把注意力放在进行合作的积极方面，而又不损害它们的基本民族利益。
正是在这方面正在演变的印苏关系，在印度最近设法同过去甚至一直公开表示敌对的国家改善关系之后一直受到全世界的注意。这不是一个出于意识形态的问题，而是出于设法进行修好、谋求同邻国改善关系、争取出现更可靠的力量平衡以增进本地区的稳定这样一种健全的常识。

显示原版>>

Previous:奥地利《萨尔茨堡新闻》报道：《苏联居民的消费品供应长期短缺》

Next:香港《远东经济评论》报道：《吉里访印的困难使命》


印度将从伊拉克等国家进口五百多万吨石油

出版日期:1976.05.21
         期次:6354
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里五月十日电】印度石油部副部长Ｚ·Ｒ·安萨里今天在议会透露，根据印度石油公司和伊拉克国家石油公司最近签订的一项协定，印度本年度将从伊拉克进口三百万吨原油。
安萨里还说，此外，印度还将从阿拉伯联合酋长国进口一百万吨原油，从沙特阿拉伯进口一百一十万吨原油。

显示原版>>

Previous:香港《远东经济评论》报道：《吉里访印的困难使命》

Next:《新兴的尼泊尔报》欢迎印巴达成协议


英《每日电讯报》社论：《莫斯科的军事力量》

出版日期:1976.05.21
         期次:6354
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日电讯报》五月十七日发表社论，题为《莫斯科的军事力量》，全文如下：
欧洲各共产党关于民主和独立的一切谈论（莫斯科同意在它的大家庭内可以有一定程度的“多样化”这种同样是有革新精神的作法支持了这一切谈论）光从政治记录方面来看也足够似是而非的了。由于苏联竭力扩大它在世界范围的军事力量，尤其是集中于扩大它的进攻能力，特别是在西方及其盟国最易受攻击的那些方面扩大这种能力，这种谈论已变成竞选的甜言蜜语了。这些方面中的一个主要方面就是海路，西方在和平时期与战争时期都是直接地和完全地依靠这种海路的，而本身可以不受攻击的俄国大陆可能集中力量来切断这些海路。
洛克菲勒副总统昨天在谢尔总统和施密特总理出席的一次集会上最有力和最严肃地表示了西方日益增长的担忧。他很贴切地称这种威胁是“一种新的和更加复杂得多的帝国主义
——具有殖民属地的一种沙皇制和马克思主义的混合物”，并敦促北约迅速加强它的海军力量以对付这种扩张主义的推进。同样重要的是日本现在正在表示的恐慌，日本一向尽一切可能不讲什么话，避免得罪苏联。俄国以符拉迪沃斯托克为基地所集结的庞大的海空力量是对太平洋的威胁，象北大西洋受到威胁那样。它已使日本海变成俄国的一个内湖。日本除了非常不够的“自卫队”以外毫无所有，它完全依靠摊子已经铺得太开的美国来保护，可能甚至比欧洲更快地被扼杀或受到胁迫。
周末的另一个警告是空军上将安德鲁·汉弗莱爵士发出的，作为尚未就职的国防参谋长，他表现了极大的政治勇气，评述了俄国和西方之间的全面的差距，谴责了皇家空军进行裁减的作法。他也把俄国对北约海上交通的威胁放在首要地位，为了对付这种威胁，迫切需要大大扩充海空力量。北约日益感到关注的另一个方面是俄国不断加强其对挪威施加压力、夺取不冻的海军基地的能力。英国防务的裁减已经大大削弱了北约给挪威以鼓励和迅速的支持的那种已经很不够的能力。然而，对于意共和法共来说，甚至在它们目前为了民主选举而唱的迷人妖歌中，美国仍然是帝国主义，俄国是自由的捍卫者。即使与欧洲同志们发生了任何细致的分歧，勃列日涅夫元帅也用不着担忧。红军在通过进一步破坏北约而完成其任务以后，很快就会建立起兄弟般的国际主义的团结一致。

显示原版>>

Previous:美报文章：《北欧担心美国减少北约的作用》

Next:英空军上将汉弗菜说：苏军力惊人增长西方不应再削减防务


英空军上将汉弗菜说：苏军力惊人增长西方不应再削减防务

出版日期:1976.05.21
         期次:6354
         版次:2
         栏目:\[第二版]
文章正文:
【美联社英格兰伊斯特本五月十五日电】安德鲁·汉弗莱空军上将今天就苏联军事力量“令人吃惊地”增长提出了警告，并敦促政府不要再削减防务了。
汉弗莱——他将在九月份担任英国国防参谋长——在这个南部海岸胜地的皇家空军协会的一次会议说：“你们已经听到了关于俄国海军和陆军增长的情况。但是俄国空军力量的增长也是同样大的，如果不比海军和陆军增长得更大的话。
“俄国每年生产不少于一千八百架军用战斗机。这足以每六个月就替换皇家空军的全部前线飞机。
“俄国在军事研制方面花的钱比整个西方加起来还多。”
汉弗莱的警告是英国武装部队高级司令们对这个国家的工党所提出的一系列要求停止大规模削减防务费用的呼吁中的最近一次。
他还警告说，西方必须预料将面临规模日益扩大、质量日益增强的东方集团的部队。

显示原版>>

Previous:英《每日电讯报》社论：《莫斯科的军事力量》

Next:东德党九大十八日在柏林开幕


《巴基斯坦时报》就布托将访问中、朝发表社论《意义重大的访问》

出版日期:1976.05.22
         期次:6355
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《巴基斯坦时报》五月二十日发表一篇题为《意义重大的访问》的社论，摘要如下：
布托总理明天开始对朝鲜民主主义人民共和国和中华人民共和国进行的十天访问意义特别重大。这是布托第一次访问北朝鲜——顺便提一下，他也是第一个去北朝鲜访问的一个亚洲非共产党国家的政府首脑。北朝鲜是一个极有生气的国家，也是发展中国家中发展最迅速的国家。在金日成主席的领导下，北朝鲜取得了迅速的全面的进步。布托先生掌权后不久就以高瞻远瞩的外交眼光，承认了北朝鲜，从那以后，伊斯兰堡同平壤高级官员之间不断来往，不仅促进了两国的经济关系，而且还增进了相互政治上的了解和合作。
伊斯兰堡一方面支持朝鲜自决的要求，另一方面，它在过去巴基斯坦和印度发生问题时，一直得到平壤的支持。因此，布托总理是在互相非常友好和了解的背景下访问朝鲜民主主义人民共和国的，这次访问将标志着亚洲两个朝气蓬勃和有独立见解的国家关系上的新阶段。
布托去中华人民共和国，是去访问一个巴基斯坦最亲密和最真诚的友邦。这是他自从担任国家最高职务以来第三次访问。布托总理现在将有机会结识华国锋先生和其他领导人，并且同他们就两国关系以及围绕两国关系的新情况交换意见。在面临本地区内外的新挑战的情况下，有很多事情要重新研究、重新估价和重新加强。这次会谈显然可以被看作是巴基斯坦同这个大邻国进行的一系列会谈中最重要的一次会谈。毫无疑问，如同过去一样，双方领导人分手时将使两国关系更加密切，更加融洽。他们将使在争取和平与进步的事业中的伙伴关系焕然一新并注入新的生命力。

显示原版>>

Previous:北约组织春季部长理事会会议开幕

Next:基辛格在北约部长理事会会议上讲话


《东京新闻》社论：《活跃起来的东南亚外交》

出版日期:1976.05.22
         期次:6355
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》五月十二日发表一篇社论，题目是《活跃起来的东南亚外交》，摘要如下：
东南亚外交是绚烂夺目的，如新加坡总理访华、菲律宾总统访苏、柬埔寨和东南亚国家联盟恢复邦交。可以说，这是为寻求和平、自主与中立而拼命进行的一种探讨。
李光耀总理访华，从各种意义上来说都是值得注意的。第一，这次访华不只是为了新加坡一国的国家利益，而且也是代表了整个东南亚国家联盟的利益；第二，李光耀总理是散居在东南亚的一千六百万华侨的象征，因此可以认为，李访华是代表着这些华侨的稳定地区战略和中国本土观念的。
直到几年前为止，东南亚华侨的眼睛几乎都是看着台北的，李总理本身也曾几次访台。但是，中国国际地位的提高和越南战后的新形势，使华侨的心理发生了许多变化。另一方面，在新加坡，最近苏联的扩张情形是惊人的。去年成立了水产加工合办公司，并且还签署了船舶修理合同。
除此之外，自从莫斯科人民银行打入新加坡以来，通过向华侨提供低利息贷款等方式，正在逐步向华侨社会扎根。
李总理在去年五月举行的英联邦首脑会议上说：“为了对抗中国的影响而利用苏联的做法，会扩大苏联的势力和激怒中国，而且还会燃起共产党游击队叛乱的烈火。”因此不能笼统地说，这次访华就是牵制苏联的一个措施。李总理在其访华前，让拉贾拉南外长访问了苏联，避免倒向任何一边。大概在微妙的中苏势力平衡的基础上谋求政治稳定和经济利益，是他的真实意图。
本月底菲律宾的马科斯总统访苏以及印度恢复和中国的外交关系，是出于同一个思路。可以说，在美中苏三大国的势力错综复杂交织在一起的东南亚国家，有着共同的外交战略。
现在令人感到，东南亚国家迎来了“外交季节”，最近柬埔寨下决心相继同新加坡、马来西亚、菲律宾恢复了邦交。

显示原版>>

Previous:日报报道：《财界求自民党改革的呼声强烈》/《东京新闻》报道：《财界多数暗中赞同脱离三木》

Next:社尼说美技术人员和非战斗部队应按期撤离泰国


日报报道：《财界求自民党改革的呼声强烈》/《东京新闻》报道：《财界多数暗中赞同脱离三木》

出版日期:1976.05.22
         期次:6355
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》五月二十日以《财界要求自民党改革的呼声强烈，主张一下子搞一个长期政权》为题报道：
围绕着自民党副总裁椎名要三木下台的活动，财界中这样一种看法正在增强：“三木政权的崩溃只是时间问题”，“这一次与其搞一个临时内阁，还不如优先就一下子搞一个长期政权问题在党内进行调整”。尽管从今年春天起，保革联合政权构想等政治体制的议论在财界中非常活跃，自从椎名副总裁要三木下台的活动表面化以来，财界人士的注意力都已集中到“谁是下届总裁”这一点上来。
直到最近为止，财界鉴于在田中、大平和福田之间进行调整和为自民党筹集资金都还需要时间，曾经设想先搞一个临时内阁，赋予它指定下届首相的权力，但随着政局的紧急变化，这种声音已经消失，现在在财界首脑中间，主张以将来禅让给大平为前提建立福田政权的空气正在增强。
【本刊讯】《东京新闻》五月二十日以《表面装着不动，多数暗中赞同脱离三木，内心都预感到保守阵营单独执政将告终》为题报道：
在财界“不谈政治”的气氛之中，也可以看到另一种静悄悄的动静，这就是多数人正在“暗中赞同”把三木赶下台。但作为后继人来说，“与其让还摸不清他的真意的大平来干，还不如让福田副总理来干……”这种印象正在突出出来。
经济团体联合会的一位首脑最近表示：“这次众院选举不论在什么时机、由谁来进行，尽管在程度上可能有所不同，但自民党将相对变弱则是肯定的。而对明年的参院选举将面临保革逆转这一局面，财界已有了精神准备。”一位大银行的老板甚至还有这样一种看法，“即使自民党能够保住单独执政，同部分在野党缔结政策协定也有了现实的必要性。”

显示原版>>

Previous:时事社报道：《三木派对“背后活动”进行反击》

Next:《东京新闻》社论：《活跃起来的东南亚外交》


北约组织春季部长理事会会议开幕

出版日期:1976.05.22
         期次:6355
         版次:1
         栏目:\[头版]
副题:会议发言者纷纷强调加强北约防御力量和维护联盟团结，以对付苏联的威胁
文章正文:
【法新社奥斯陆五月二十日电】北大西洋公约组织春季部长会议今天在这里开幕。这次会议预定举行两天。
【合众国际社奥斯陆五月二十日电】北约十五国外长今天研究了它们的联盟并认为该联盟是强大的。
北约秘书长伦斯将军在为期两天会议的开幕式上说：“这个联盟有军事手段对付任何威胁，因而可以毫无恐惧和毫不犹豫地继续执行对话和缓和政策。”
美国国务卿基辛格说，西方具有对付任何共产党威胁的经济力量。
西德外长根舍说，他欢迎基辛格的信心：北约强大得足以对付它的问题。
【本刊讯】奥斯陆五月二十日消息：北大西洋公约组织秘书长伦斯在北约组织部长理事会会议开幕式上致词的摘要：
今天挪威警惕地守卫着联盟北翼，以防止一个可怕的邻国的侵犯。
然而，我向大西洋这些区域和向北极诸海了望，总会感到有点难过。因为这使我联想到联盟目前不仅在远到它的东南翼和地中海地区正在经历困难时期，而且也在它的北翼正经历困难时期。
尽管出现了某些复苏的迹象，但是预算方面的限制、失业和通货膨胀在各种不同程度上仍然是共同的遭遇。有一种巨大的诱惑，使人情不自禁地用削减防务开支的办法来解决这些问题。我们必须十分小心，切莫迷恋于这种方便的解决办法。这种代价是大得无法支付的，何况削减防务开支能否减轻经济困难，还远远没有得到事实证明。
正当我们同苏联对峙的时候，这次磋商比已往任何时候更为必要，这一点我几乎无需赘述。苏联不仅通过在防务方面不断下功夫来步步进逼（它加强了它在欧洲的核潜力和常规力量），而且还正在使它拥有在全世界实行强权政治的手段，并且表明它打算在甚至历来不属于它的传统利益范围的地区使用这些手段。
只要联盟不放松它的努力，只要联盟维护它的团结，它在军事上就有对付任何威胁的手段，从而也就可以毫不畏惧和毫不犹豫地继续奉行已经奉行了一些年的对话和缓和政策。
【本刊讯】奥斯陆五月二十日消息：挪威首相努尔德利今天在北约组织部长理事会会议开幕式上讲话，摘要如下：
我们必须承认，缓和的真正内容和前景看来是捉摸不定的。我们处于对抗性趋势占主要地位的时期。军备水平达到了前所未有的高度。出现了对抗的新领域，意识形态的气氛好象已加剧了。
重要的是忠于作为我们合作的基础的那些根本原则。我在这里首先想到的是联盟的安全和缓和这两个目标。
历史告诉我们，我们所谋求的安全与和平必须建立在可靠的防卫系统之上。由于这种原因，我们必须永远准备作出必要的经济牺牲，以保证我们的防卫努力适应我们的安全需要。
【法新社奥斯陆五月二十日电】在正式开幕会议结束后，外长们转入秘密会议。
【法新社奥斯陆五月二十日电】一些人士说，在今天上午的限制性会议上，加拿大外交部长阿伦·麦凯琴谴责苏联对缓和普遍不诚实。
西德外长根舍对赫尔辛基会议以来没有取得什么进展表示遗憾。根舍在对会议的九十分钟的发言中说，他对美国和加拿大在军事上加强其在西德的驻军表示欢迎，据说他赞扬了法国的防务努力。
这些人士说，根舍对联盟完全有能力解决联盟的问题表示乐观和有信心。
【合众国际社奥斯陆五月二十日电】发言人说，西德外长根舍对会议说，会议应全力讨论如何使联盟在军事上和政治上恢复活力的问题。
【美联社奥斯陆五月二十日电】西德外长根舍在上午会议结束后对记者说，这次两天的会议将带来新的动力，以使联盟在政治上和军事上恢复活力。他列举了美国、加拿大和法国最近所作的军事努力，认为这表明联盟是能够处理它的问题的。
根舍说，由于美苏间核力量的均衡，联盟应加强它的常规部队力量。
他说，苏联的军备超出了苏联防务的需要。他列举了苏联海军的增长，认为这是美欧间海上联系的一个威胁。
【路透社奥斯陆五月二十日电】据北大西洋联盟人士说，英国外交大臣克罗斯兰今天对北约组织说，中国领导人认为欧洲是对峙的战场，西方应当对苏联保持警惕。
克罗斯兰是在北约外长讨论东西方关系和北约—华约军事力量对比的一次限制性会议上说这番话的。
他在二十分钟的讲话中向部长理事会汇报了他三周以前在北京同中国领导人会谈的情况。

显示原版>>

Next:《巴基斯坦时报》就布托将访问中、朝发表社论《意义重大的访问》


德斯坦在美全国新闻俱乐部讲话

出版日期:1976.05.22
         期次:6355
         版次:2
         栏目:\[第二版]
副题:强调法同苏搞缓和时始终奉行既搞缓和又加强防务的双重结构政策
文章正文:
【法新社华盛顿五月二十日电】法国总统德斯坦今天在这里举行的一次记者招待会上向四百名记者保证，法国将绝不向一个国家出售核装备，除非这个国家接受全部的常例的保证和监督。
他证实，在他访问这里期间，他曾同美国领导人讨论过核武器扩散的危险，并且他说他“很关切”。
这位法国领导人在全国新闻俱乐部的一次早餐会上无拘束地回答了问题，而在这里，来访的政治家们通常都要遭到他们的东道主的严厉追问。
他直截了当地说，“我们不会再参加北约组织，但是我们将仍然是大西洋联盟的盟国”。
这位总统说，他本人已决定停止向南非出售武器。
他还说，他提议共同提供经济援助来“加速非洲的发展。我得到了美国的积极响应。我希望我们能一起采取重要的主动行动”。
对其它问题回答如下：
法国是最先同苏联搞缓和的，但是“我们充分认识到现实。我们必须始终有一个缓和与防务的双重结构”。
法国如果在黎巴嫩政府组成后得到该政府的要求，愿意迅速派兵去黎巴嫩。
但是不存在入侵黎巴嫩的问题。
法国自从四年前向利比亚出售海市蜃楼式战斗机以来，没有同该国签订过武器合同。
但是法国认为向“多多少少被苏联抛弃的”埃及出售某些武器，将有助于鼓励埃及在中东冲突中采取负责行动。
法国的“冥王星式”战术核导弹团将全部留在法国东部，而不是西德，因为它们是法国“遏制力量”的一部分。
法国共产党与意大利共产党不一样，法国共产党正处于“历史上的衰落时期”，但是外国政治家应当不要干涉意大利的事务。
在与记者们共进早餐以后，吉斯卡尔同福特总统进行了三十分钟的告别会谈。
然后这位法国领导人和他的夫人乘协和式飞机飞往得克萨斯州的休斯敦。
【美联社华盛顿五月二十日电】法国总统德斯坦今天呼吁加紧努力来达成一项和平解决中东问题的办法，他暗示，任何拖延都可能导致重新爆发冲突。
德斯坦说，他知道，一九七六年对于恢复和平进程的势头是困难的一年，这显然是指美国即将举行的总统选举。
但是，他说，冲突各方同美国、欧洲和苏联一道朝着取得一项解决办法，采取行动的时间越早，“实现公正的和平的可能性就越大”。
德斯坦说：“所有的情况都在我们掌握之中。”

显示原版>>

Previous:基辛格在北约部长理事会会议上讲话

Next:法国防部长访问西德


多兰茨应邀访问西德三天后返南

出版日期:1976.05.22
         期次:6355
         版次:2
         栏目:\[第二版]
文章正文:
【南通社波恩五月十五日电】南斯拉夫共产主义者联盟执行局书记多兰茨应德意志联邦共和国社会民主党主席勃兰特邀请，在波恩逗留了三天，今天离这里回南斯拉夫。
多兰茨在波恩同勃兰特等举行了政治会谈。关于双边关系的会谈的主要议题是同以下几个方面有关的：增进经济合作．，禁止在二次大战后逃离南斯拉夫、并在德意志联邦共和国继续活动的逃亡恐怖集团的活动；在西德做临时工的南斯拉夫工人的地位。

显示原版>>

Previous:基辛格将于五月二十三日访问西德

Next:日报报道：《苏联农业可能连续歉收》


恩科莫到伦敦同卡拉汉会谈

出版日期:1976.05.22
         期次:6355
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦五月十八日电】设在罗得西亚国内的非洲人全国委员会领导人恩科莫今天同英国首相卡拉汉以及其他英国官员讨论了脱离英国的这块前非洲殖民地的最新事态发展。
恩科莫是今天从内罗毕到达这里以进行别人所认为的“私人访问”。
他同卡拉汉在他的下院办公室进行了会谈。英国官员说，他们讨论了同罗得西亚总理史密斯制宪谈判的破裂。
官员们说，他们还讨论了莫桑比克、安哥拉和其他非洲邻国的局势。
这些人士说，卡拉汉重申了英国政府的政策：罗得西亚问题的任何一项解决办法都必须基于早日将权力从史密斯白人定居者政权手中移交给这个国家非洲黑人多数。
在此之前，恩科莫同外交大臣克罗斯兰和外交国务大臣罗兰兹进行了四十分钟的会谈。
【法新社内罗毕五月十日电】罗得西亚民族主义领导人恩科莫，今天否认在他对乌干达、西非和伦敦作为期三周访问结束后不再返回罗得西亚的消息。
恩科莫否认非洲人全国委员会发生任何分裂，他不认为国外派是合法的。
他说，他认为，史密斯总理最近把一些部落头人安插到罗得西亚政府中去的行动是没有意义的。恩科莫说，他们只不过是史密斯政府的工具，这并不会影响罗得西亚的局势。
他说：“现在津巴布韦的情况是战争继续在进行。”他还说，同史密斯谈判是无用的，因为他决不会改变他的种族主义立场。

显示原版>>

Previous:贾卢德继续在叙利亚、伊拉克等国访问

Next:南非七六------七七年度国防预算达历年最高纪录


法国防部长访问西德

出版日期:1976.05.22
         期次:6355
         版次:2
         栏目:\[第二版]
副题:西德国防部长说双方在所有重大问题上观点一致
文章正文:
【德新处波恩五月十八日电】法国国防部长伊冯·布尔热五月十七日在巴特莱兴哈尔同联邦国防部长勒伯尔联合举行的一次记者招待会上说，法国不打算返回北约的军事组织。但法国毫无疑问地是大西洋联盟的一个成员，并将作为一个忠实的成员对该联盟作出贡献。他把各国参谋部之间的合作，特别是法国与西德在军备方面的协作说成是富有成果和友好的。
联邦国防部长格奥尔格·勒伯尔认为，在北约的南翼虽然存在着许多不可忽视的问题，然而也有一些积极的事态发展。这位部长在同他的法国同僚伊冯
·布尔热举行一次会谈后说，他同布尔热在所有重要问题上包括对地中海地区的形势的评价方面，意见是一致的。
人们必须客观冷静地看待北约南翼的形势。勒伯尔部长把近东战争危险的减少、埃及摆脱同苏联的紧密连结以及希腊和土耳其对大西洋联盟的基本意义的不断深刻的认识，算作是积极的事态发展。勒伯尔说，我们今天再也不用害怕葡萄牙会不是北约的坚定成员了。

显示原版>>

Previous:德斯坦在美全国新闻俱乐部讲话

Next:基辛格同希腊外长会谈希土关系等问题


更正

出版日期:1976.05.22
         期次:6355
         版次:3
         栏目:\[第三版]
文章正文:
本刊五月二十日第三版《印巴定六月间恢复外交关系等联系》标题及文内六月应为七月。

显示原版>>

Previous:南非七六------七七年度国防预算达历年最高纪录

Next:利雅得四国首脑会议推迟举行


基辛格将于五月二十三日访问西德

出版日期:1976.05.22
         期次:6355
         版次:2
         栏目:\[第二版]
文章正文:
【德新处波恩五月十七日电】据外交部宣布，基辛格国务卿将于五月二十三日访问波恩，同联邦外交部长根舍举行会谈。在他访问期间，还将同联邦总理施密特进行会晤。

显示原版>>

Previous:土外长说土已向希建议签署一项友谊宣言

Next:多兰茨应邀访问西德三天后返南


基辛格同希腊外长会谈希土关系等问题

出版日期:1976.05.22
         期次:6355
         版次:2
         栏目:\[第二版]
文章正文:
【法新社奥斯陆五月二十日电】美国国务卿基辛格今天在这里说，他希望他同希腊和土耳其两国外长的双边会谈能导致朝着解决塞浦路斯问题的目标迅速取得进展。
基辛格在同报界谈话时追述了美国的下述立场：该岛的领土划分不能认为已是定局。
在此之前，他同希腊外长比齐奥斯共进了午餐，并同他进行了八十分钟的会谈。
基辛格说，这次会谈是有益的，会谈是在十分友好的气氛中进行的。会谈的主要议题是希—美关系和东地中海局势问题。
然而，此间希腊人士说，比齐奥斯对这次会谈并不满意，并要求同基辛格再次举行会谈。他们两人的单独会谈可能在明天基辛格同土耳其外长查拉扬吉尔进过早餐后举行。
与此同时，希腊和土耳其外长将于二十二日上午举行会谈。观察家认为，如果这次会谈成功的话，希腊和土耳其总理卡拉曼利斯和德米雷尔将在本月底或六月初举行会谈。
【美联社奥斯陆五月二十日电】美国国务卿基辛格今天对希腊外长比齐奥斯说，土耳其占领塞浦路斯一部分领土对美国来说是不能接受的。
他说，塞浦路斯危机必须在土耳其从它三年前一次入侵中占领的该岛百分之四十领土上“撤出的基础”上得到解决。
另一方面，这位美国官员对记者说，打破这一僵局一般来说是联合国秘书长的事。
比齐奥斯及基辛格说，会谈讨论了双边问题，比如军事基地和军事援助问题。会谈表明雅典同华盛顿的关系是非常好的。

显示原版>>

Previous:法国防部长访问西德

Next:土外长说土已向希建议签署一项友谊宣言


基辛格在北约部长理事会会议上讲话

出版日期:1976.05.22
         期次:6355
         版次:1
         栏目:\[头版]
文章正文:
说“克里姆林宫目前没有执行控制世界的计划”；不管在华盛顿执政的是什么政府，美国政策的主要轮廓将保持不变
【合众国际社奥斯陆五月二十日电】外交官们说，美国国务卿基辛格今天对欧洲盟国说，不管是谁在美国今年总统选举中获胜，都没有其它办法来替代同俄国的缓和。
这些外交官从北约十五国部长理事会的一次秘密会议出来以后说，基辛格对这个组织说，任何美国政府都将遇到同俄国的一些基本上没有改变的问题。
这些外交官说，基辛格还对他的盟国外长说，他认为，克里姆林宫目前没有执行控制世界的计划。但是，他说，苏联日益加强的军事力量对它的统治者是一种诱惑，因此，西方必须始终准备捍卫自己。
据这些外交官说，基辛格说，他在把他的观点摆到这次北约会议桌上时，是代表美国而不只是代表一届政府讲话的。
据这些外交官说，他的观点是：
有必要使东西方变得如此相互依赖、合作，协议把它们缠得如此之紧，以致俄国人难于挣脱。这将有助于维护和平。
西方在经济上必须继续比东方强大。这种经济实力将有助于确保西方在军事上更强大。
目前苏联军事力量的加强是一个长期计划的结果，而不是俄国一种新的努力的产物。
美国反对把世界划分为一些势力范围。
俄国在安哥拉的行动违反了东西方缓和的原则，而这种行动是决不能允许重复的。
【美联社奥斯陆五月二十日电】美国国务卿基辛格今天说，美国不会让苏联把它的意识形态强加于西方。
一位美国官员说，国务卿在北大西洋理事会秘密会议上对外长们说，意识形态的侵略不能与共处的思想并存。
这位美国官员说，基辛格在三十分钟的讲话中还对北约官员们说，美国政策的主要轮廓将保持不变，不管在华盛顿执政的是什么政府。
听到基辛格讲话的外交官称这篇讲话是对逻辑的阐述，以表明美国的下一任总统（不管是共和党人还是民主党人）将奉行松弛紧张局势的政策，在保持军事力量的同时也愿意达成相互的和解。
基辛格在他的讲话中强调了东西方关系，简短地谈到了非洲和其它问题。
美国对基辛格的讲话的叙述强调了在讨论东西方关系时提出的两点意见。
第一，美国或北约没有什么办法来影响苏联军事力量和工业力量的增长。西方所能够做的只是保证自己作好充分的准备。
第二，苏联关于如何利用它的力量的决定，是能够而且应当由西方盟国加以影响的。

显示原版>>

Previous:《巴基斯坦时报》就布托将访问中、朝发表社论《意义重大的访问》

Next:德斯坦在美全国新闻俱乐部讲话


贾卢德继续在叙利亚、伊拉克等国访问

出版日期:1976.05.22
         期次:6355
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社大马士革五月十九日电】利比亚总理贾卢德今天到达大马士革进行他在五天内对这里进行的第三次访问，而且立即与阿萨德总统开始会谈。
贾卢德是十五日访问大马士革的，十六日去贝鲁特、十七日又返回叙利亚首都、然后又飞往巴格达。他在那里与伊拉克革命指挥委员会副主席萨达姆·侯赛因会晤了五个小时。
大马士革电台说，他于今天返回大马士革，并同阿萨德会晤，在座的有叙利亚总理阿尤比。
尽管他访问叙利亚和伊拉克的目的还不得而知，但是中东问题专家追述说，利比亚曾要求建立一个“拒绝阵线”，这个阵线将包括它自己、大马士革、巴格达、阿尔及尔和巴勒斯坦人，以反对任何的中东和平解决办法。
这些专家认为，他对大马士革的访问与推迟召开利雅得会议有关，这次会议原是为了调解埃及与叙利亚之间的分歧而召开的。

显示原版>>

Previous:黎巴嫩政界人士谈黎局势

Next:恩科莫到伦敦同卡拉汉会谈


黎巴嫩政界人士谈黎局势

出版日期:1976.05.22
         期次:6355
         版次:3
         栏目:\[第三版]
副题:对各方继续强化自己的立场表示严重不安
文章正文:
【中东社贝鲁特五月十九日电】黎巴嫩政界人士今天对争端各方继续强化自己的立场表示严重不安。
这些人士说，这种强硬态度给黎巴嫩危机带来了消极影响，使之找不到出路，造成一种极端复杂的局面，以至看来危机的解决非常困难。
民族主义党派和力量在昨夜由琼卜拉特主持的会上，再次拒绝任何阿拉伯的或其它国家的外界的军事干涉，要求利雅得最高级会议努力使叙利亚军队从黎巴嫩撤走，“因为它使治安局势更加复杂了”。
这些黎巴嫩的政党在声明中把治安问题同政治问题联系在一起，认为不达成一个全面的政治协议，治安问题就无法解决，这些政党宣布欢迎任何旨在使黎巴嫩人能自己解决危机的阿拉伯的政治上的关切。
另一方面，弗朗吉亚在昨天举行的马龙派最高级会谈中强调，他辞职的时间是同治安局势联系在一起的，而治安局势又同执行黎巴嫩同巴勒斯坦抵抗运动之间的开罗协议以及为执行这一协议而达成的一些附属协议的执行联系在一起的。
使马龙派的立场更加强硬的是，杰马耶勒表示对在局势稳定前提出辞职的情况下的“宪法真空和治安”感到担心，因为如果提前辞职，另一派会利用辞职颠覆政体，辞职可能为制造一场统治危机和一场制度危机打开道路。同时，夏蒙提出条件：当选总统在接受宪法使命前，必须进行一切
——他认为对准备在政治上和治安上解决危机是适当的——国际的、阿拉伯的和当地的接触。
贝鲁特及其郊区、以及其它战线继续发生激烈的冲突和炮战。
【中东社贝鲁特五月十九日电】当选总统萨尔基斯今夜接见了琼卜拉特和阿拉法特。
另一方面，贝鲁特电台说，长枪党政治局今天举行了一次会议。
杰马耶勒说，黎巴嫩人和巴勒斯坦人中的所有派别、政党和教派一致同意停止战斗和巩固治安，并使用武力制止任何人破坏协议。

显示原版>>

Previous:斯里兰卡《观察家报》报道：印南同意接纳新成员国的规定不应放宽

Next:贾卢德继续在叙利亚、伊拉克等国访问


利雅得四国首脑会议推迟举行

出版日期:1976.05.22
         期次:6355
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社科威特五月十九日电】科威特政府人士说，原定于今天在沙特阿拉伯首都利雅得开幕的四方会议已不定期推迟。
其他人士说，利比亚总理贾卢德昨天对大马士革的访问可能对此起了作用。
【路透社利雅得五月十九日电】埃及、叙利亚、沙特阿拉伯和科威特的四位总理，今天不定期地推迟了试图使埃及和叙利亚之间的分歧得到和解的会议。
消息没有说明突然推迟会议的原因。但这里的阿拉伯外交人士说，叙利亚在最后一分钟表示不参加会议并致函表示歉意。
这些人士说，叙利亚显然坚持要讨论去年九月的埃及和以色列之间的协议。埃及上周末宣布说，该项协议将不会在这次会议上讨论，「无论是直接的还是间接的讨论」。
延期这次会议使这里的沙特阿拉伯的官员和阿拉伯的外交使节感到吃惊。他们担心这个行动可能损害阿拉伯阵线并对黎巴嫩的危机产生不利影响。这个危机原是要在会上讨论的。

显示原版>>

Previous:更正

Next:时事社报道：《椎名和保利茂同意“三木下台”》《田中派和大平派表示全面支持“椎名的活动”》


马利克说非常感激中国支持东盟

出版日期:1976.05.22
         期次:6355
         版次:4
         栏目:\[第四版]
文章正文:
【路透社雅加达五月二十日电】外交部长马利克说，北京公开宣布支持东南亚国家联盟，这表示了中国领导人明智的判断。
昨天晚上在参加了伊斯兰国家外交部长会议以后回到国内的马利克对记者们说：“这种支持表明中国当局作为亚洲人，已开始认识到东盟是本地区各国所希望有的一个讲台。”
马利克说：“我们非常感激中国的理解。”

显示原版>>

Previous:社尼说美技术人员和非战斗部队应按期撤离泰国


南非七六------七七年度国防预算达历年最高纪录

出版日期:1976.05.22
         期次:6355
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开普敦五月十日电】南非国防部长博塔在目前开普敦议会的辩论中指出，自比勒陀利亚的军队一九七五年参加了安哥拉战役后，南非的军事力量已大大加强。
南非一九七六——一九七七财政年度国防预算达最高纪录，为十三亿五千万兰特（约合十八亿美元），其中近一半将用于共和国陆军，一亿六千二百十八万四千八百兰特（约合二亿一千多万美元）用于海军，七千一百七十四万二千六百兰特（约合九千八百三十万美元）用于空军，余下的用于有关费用，主要用于后勤支援事项。

显示原版>>

Previous:恩科莫到伦敦同卡拉汉会谈

Next:更正


日报报道：《苏联农业可能连续歉收》

出版日期:1976.05.22
         期次:6355
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》五月十四日刊登一条发自莫斯科的消息，题目是《苏联农业可能连续歉收》，摘要如下：
因为去年粮食歉收，苏联的肉食供应情况恶化，首都莫斯科的饭馆规定每周有一天是“无肉日”，并已从五月初开始实行。以前，苏联的其他城市虽然实行过“无肉日”的措施，但是，在莫斯科，除战后的混乱时期外，恐怕这还是第一次，莫斯科市民现在也受到了肉食供应情况恶化的冲击。
假如今年发生连续第二年的大歉收，可以预料，勃列日涅夫政权将被逼入极为困难的境地。在这种意义上，对勃列日涅夫政权来说，今年的农业似乎具有重要的意义。
而且，据说去年秋季播种的农作物，因为冬季严寒，遭灾情况要比平常年份严重。勃列日涅夫政权继去年大歉收之后，今年也似乎还要为农业问题而头痛。
去年的产量只完成指标的三分之二，即以一亿四千万吨的低产量而告终。受此歉收影响最重的部门就是畜产部门。据最近公布的数字，今年一月至三月的肉类生产比上一年同期减少了百分之十一。其中下降最明显的是猪肉，为百分之三十五。
这种肉类生产下降的影响，在莫斯科以外各地区早就出现了。
对于这种可能引起群众不满的缺乏肉食的问题，勃列日涅夫政权采取了种种对策，如三月末曾决定以换货贸易方式从匈牙利进口粮食和肉类，另外，上个月决定，从新西兰紧急进口三万五千吨肉类。
勃列日涅夫政权去年的农业失败了，但今年企图挽回农业萧条的局面。可是，今年的情况，约占总产量三分之二的秋季播种的作物，因为去年干旱缺水和冬季的严寒，受灾面积高达百分之二十五左右（往年为百分之十五），可能从第一个年度开始就使计划难于完成。

显示原版>>

Previous:多兰茨应邀访问西德三天后返南

Next:苏格鲁吉亚最高法院法官透露苏一盗窃集团造假文件盗窃三十多万卢布


瑞士报纸评论：《不结盟国家会议的会谈内容》

出版日期:1976.05.22
         期次:6355
         版次:3
         栏目:\[第三版]
副题:说瑞士对不结盟的事态发展兴趣增长，想以客人身份出席会议
文章正文:
【本刊讯】瑞士《新苏黎世报》五月十三日刊登发自贝尔格莱德的一篇评论，题为《不结盟国家会议的会谈内容》，摘要如下：
参加将于八月中旬在科伦坡召开的不结盟国家会议的可能有八十五个正式成员国、约十五名观察员和一批为数更少一些的应邀与会的国家。虽然中国一如既往不参加会议，但在斯里兰卡的首都将有世界一半以上人口的代表。此外，南斯拉夫人士在强调这次会晤的特别意义时说，一九七六年在政治舞台上将不会举行类似的大型会议，而且这次会议具有某种庆祝的性质。自从万隆会议以来已经过了二十年，从在贝尔格莱德举行的首次正式会议以来已经过了十五年，其实这是第五次正式会议了。两种主要倾向在政治方面，不结盟国家目前认为有两种主要倾向。一方面，所有国家要求独立和平等的意愿从来没有表现得象现在这么明确，但另一方面，在大西洋条约和华沙条约这两个集团中可以看到一些倾向，这些倾向表明了加强超级大国的意愿。
“索南费尔特主义”是南斯拉夫在报刊上和政府部门进行论战的一个热门的课题。另一方面，人们对苏联关于“无产阶级国际主义”的解释表示不满，这一点已由在东柏林举行的会谈的艰难进程所表明，在东柏林正在起草关于欧洲共产党会议的文件。在贝尔格莱德，人们近来听到这样一种意见，说共产党会议最重要的东西并不是共同的文件，而是每一个单独的代表团发表的声明。在这种前提下，南斯拉夫共产党人几乎没有什么反对召开这次会议的理由，而人们却反对“恢复苏联原来的地位”。因此，科伦坡会议议事日程的重要一点是加强不结盟国家本身的地位。争取世界经济新秩序这次会议的第二个主题将是不结盟国家努力争取的世界经济新秩序。在联合国第六届特别会议的基础上，人们在努力争取实现一切国家的经济平等。这方面的想法还不很确切，但在贝尔格莱德，比如说人们认为十分重要的是，不结盟国家有兴趣同其他国家合作以改变现有的状况。对跨国公司的批评比以前温和了。
在政治方面人们试图让尽量多的国家注意自己的事情。因此，人们满意地注意到，例如瑞典对不结盟国家态度的兴趣增加了，尽管斯德哥尔摩不想把它的身份从客人改为观察员。罗马尼亚始终在争取观察员的身份。布加勒斯特坚持认为，政策的精神毕竟比也是由地理位置所决定的从属于一个条约体系的身份更为重要。
这种观点可能通不过，尽管罗马尼亚争取更大的行动自由的努力受到广泛的赞扬。瑞士作为客人？人们在此间还获悉，瑞士也在以不断增长的兴趣注视着不结盟的事态发展。直至今日，人们还在试探这样的可能性，即瑞士能否象芬兰、瑞典和奥地利那样以应邀客人的身份出席科伦坡会议。曾有这样的表示，即许多在科伦坡有这一种或那一种代表身份的欧洲国家都会欢迎瑞士的与会。人们将认为这是不结盟国家和中立国家集团所奉行的一种政策的继续，这个集团在欧安会期间成功地进行了合作。

显示原版>>

Previous:苏格鲁吉亚最高法院法官透露苏一盗窃集团造假文件盗窃三十多万卢布

Next:斯里兰卡《观察家报》报道：印南同意接纳新成员国的规定不应放宽


社尼说美技术人员和非战斗部队应按期撤离泰国

出版日期:1976.05.22
         期次:6355
         版次:4
         栏目:\[第四版]
副题:披猜说美表示愿意把设在泰国的各通讯中心交给泰国
文章正文:
【本刊讯】《曼谷邮报》五月十八日报道说：社尼·巴莫昨天对记者说，美国全部技术人员和非战斗部队应在前克立政府决定的截止期限以前撤离泰国。
社尼还说，目前泰国和美国官员之间会谈的焦点是撤离以后留下来的设施和设备问题。
他强调说，将接受美方提出的任何有益于泰国而“无损于我们权利”的建议。
【本刊讯】曼谷《中华日报》五月十八日报道：
泰国总理社尼·巴莫十七日在报界公会向记者重申，美军事人员将不可能继续在泰国驻留，再也没有基地问题了。他说，在此阶段泰美两国的谈判问题是涉及美国滞留在泰国的资产。社尼亲王虽然未进一步透露美国大使新提议内容，但指出政府将以维护国家利益为主要原则。社尼亲王同时向记者表示，国家当前所面临的各方面问题的确使政府感到负担非常沉重，尤其经济、安定及社会问题。
【法新社曼谷五月十八日电】外长披猜今天透露，美国已经表示愿意把它设在泰国的各通讯中心的设备给泰国政府。
这位部长表示，这是美国大使查尔斯·怀特豪斯昨天提交的一顶备忘录中提出的，范围是泰国东北部的拉马顺电子监听中心、北部南邦府的阁卡地震中心和北部清迈府的因达暖雷达站。这位部长指出，美国表示在给这些设备时可不随带美国的人员。
他没有提到有什么条件。他说美国提出这种建议是“因为我们是朋友”。
有人问，这个建议是否会成为泰美防御合作安排的一部分，这位部长回答说，用这些设备收集到的情报“可能对东南亚国家联盟成员国有用处”。
这位部长表示，泰国可能把拉马顺、阁卡和因达暖的工作接过来。但是，他强调这些中心的活动“不会干涉到邻国的内政”。

显示原版>>

Previous:《东京新闻》社论：《活跃起来的东南亚外交》

Next:马利克说非常感激中国支持东盟


时事社报道：《三木派对“背后活动”进行反击》

出版日期:1976.05.22
         期次:6355
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京五月十九日电】题：自民党内对立严重，三木派对“背后活动”进行反击
政局由于要求三木下台的活动频繁而更加紧张了。在这种形势下，自民党的三木、中曾根、福田、田中各派在十九日上午分别召开派会，磋商对今后政局的态度。其中支撑三木体制的三木和中曾根两派，对以椎名副总裁为中心进行的一系列活动，提出了严厉批评，说“这是露骨的派别活动，不是以大局为重”，并商定为拥护三木体制，开好国会后期会议而竭尽全力。特别是三木派采取了反击的方针，认为国会结束后三木首相应该对一系列“背后活动”采取坚决态度。
但是，非主流派的田中派采取了临战态势，发出了国会结束后也不准该派议员去外地的禁令。总之，围绕三木下台的党内对立越来越严重了。另一方面，掌握政局动向的关键的福田派，重申仍然对三木—中曾根执行机构实行合作，并为渡过国会难关竭尽全力这种方针。因为没有改变国会后采取自由行动这种基本态度，所以政局牵扯到福田副总理在国会结束后的去留问题和非主流派的态度，必然陷于混乱状态。

显示原版>>

Previous:时事社报道：《椎名和保利茂同意“三木下台”》《田中派和大平派表示全面支持“椎名的活动”》

Next:日报报道：《财界求自民党改革的呼声强烈》/《东京新闻》报道：《财界多数暗中赞同脱离三木》


时事社报道：《椎名和保利茂同意“三木下台”》《田中派和大平派表示全面支持“椎名的活动”》

出版日期:1976.05.22
         期次:6355
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京五月十八日电】题：椎名同保利茂举行会谈，一致同意“三木首相下台”
自民党副总裁椎名十八日同该党的保利茂举行了极为秘密的会谈，就目前的政局问题交换了意见。会谈时椎名副总裁谈了自己的想法，他说：“为了收拾现在的混乱政局，准备大选，重建自民党，非要求三木首相下台不可。”保利也同意这一想法。对于椎名要求“首相下台”的活动，田中和大平两派已经表明支持椎名。据料，在今天的会谈中，在自民党内有巨大影响的保利同意了椎名的想法，这对今后党内反三木势力将是一个相当大的促进。
【本刊讯】日本《读卖新闻》五月十五日消息：
十五日，田中前首相和自民党长老保利茂就最近期间以椎名副总裁为轴心正在进行的改变政局的活动交换了意见。两人好象在为了重建并坚决维持保守体制，唯有要求三木下台这一点上意见一致；至于在具体的搞法上，似乎还互相确认了要基本上按椎名的设想来谋求田中、福田、大平三派“保守主流”的团结。
据说，保利就这次要求三木下台的政局动向表示了完全支持的想法，并且向田中申述了他的一贯主张：“党执行机构已处于危机状况。而且，三木政权在政策、思想和管理上，都已开始越来越偏离保守的自民党本来所应采取的方向”；强调了改变政局已到了重要的时刻。
不过，对于“三木以后”的“继承班子”问题，好象田中没有明确地谈他的想法，认为要在加强要求三木下台的团结的基础上，以椎名为中心，通过田中、福田、大平各派及保利等党的长老的会谈来找出一致点，从而要求保利予以理解。
【时事社东京五月十八日电】题：田中派和大平派举行干部会谈，表示全面支持“椎名的活动”
自民党的田中和大平两派的干部，十八日晚上邀请根本龙太郎（党的运营调查会会长）举行会谈，就当前的政局交换了意见，并讨论了今后的对策。结果两派确认全面支持椎名副总裁要求“三木下台”的活动，并决定在国会闭幕后的二十五日召开包括福田派干部在内的会议进行磋商。
在这一天的会谈中，双方再次就时局的认识取得了“不能在三木体制下进行大选”的一致意见，商定在国会结束后，以椎名为中心，发起“要求三木下台”的运动。另外，在采取这一行动时，将考虑采取包括代表有关各派的椎名、福田、田中和大平四位实力人物在内的行动。
福田派干部没有参加这天的会谈，但是事前已同该派的有田喜一、坊秀男、渡海元三郎三人谈妥了上述方针。

显示原版>>

Previous:利雅得四国首脑会议推迟举行

Next:时事社报道：《三木派对“背后活动”进行反击》


斯里兰卡《观察家报》报道：印南同意接纳新成员国的规定不应放宽

出版日期:1976.05.22
         期次:6355
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据斯里兰卡《观察家报》五月十七日报道：印度和南斯拉夫在接纳新成员国加入不结盟集团问题上所产生的重大分歧在两国外长最近进行会谈之后已消除了。两国现在一致认为，接纳新成员国的规定不应该放宽，不然就会削弱不结盟的原则。
除了对安哥拉加入不结盟国家集团已没有争议之外，葡萄牙、罗马尼亚、东德、伊朗和菲律宾都在谋求以观察员或者来宾身份参加八月份的会议。南斯拉夫很想确保让罗马尼亚和葡萄牙以观察员身份参加会议，它认为，这是它们对不结盟运动越来越关心的表现，应当给予鼓励。这也是国家集团瓦解的迹象。
但是，有些国家不同意接受它们的申请，因为这两个国家都是防务条约的成员国。东德和伊朗也有同样的问题。菲律宾也是如此。．

显示原版>>

Previous:瑞士报纸评论：《不结盟国家会议的会谈内容》

Next:黎巴嫩政界人士谈黎局势


苏格鲁吉亚最高法院法官透露苏一盗窃集团造假文件盗窃三十多万卢布

出版日期:1976.05.22
         期次:6355
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】苏《东方曙光报》四月七日刊登格鲁吉亚最高法院成员格格纳瓦写的一篇文章，题为《盗窃者》，摘要如下：
不久前，格鲁吉亚最高法院审理了加尔达班区采购处前工作人员盗窃大量国家资金的案件。
这帮人为了达到他们的罪恶目的，采用了各种手段。他们同第比利斯和鲁斯塔维水果蔬菜贸易处各商店的经理一道，造假文件，造假收据，仿造签字，在总结中抬高指标等等。
沙列伊泽领导的加尔达班区采购处的三十五名采购站主任和出纳员，在两年中用这种办法攫取了三十多万卢布。格鲁吉亚最高法院认为他们犯有盗窃大量社会主义财产罪，判处罪犯以刑期不等的徒刑。
共和国最高法院不久前判决了共和国合作社中央联社广告和艺术装潢联合工厂包装车间前主任杰姆钦和格鲁吉亚共和国居民生活服务部共和国艺术广告生产联合工厂技师马尔迪诺娃的案件，认为他们犯有盗窃大量社会主义财产罪。
杰姆钦起初是一个技师，后来当了联合工厂包装车间主任，同以联合工厂经理为首的一伙社会主义财产盗窃犯发生了罪恶联系。他知道，生产某些种类的制品和艺术壁毯的定额和价格被抬高了，他编造假定货单，联合工厂会计室根据这些假定货单编造假帐单，给那些根本不在该单位工作的人或假工作人员发工资。马尔迪诺娃收罗了一帮人，他们名义上是车间工作人员，实际上什么事情也不干，为了得到一定的赏金只要在领取工资的帐单上签个名就行了。
杰姆钦、马尔迪诺娃和犯罪集团的其他同伙，就是用这种办法攫取了三万一千多卢布。

显示原版>>

Previous:日报报道：《苏联农业可能连续歉收》

Next:瑞士报纸评论：《不结盟国家会议的会谈内容》


土外长说土已向希建议签署一项友谊宣言

出版日期:1976.05.22
         期次:6355
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《土耳其每日新闻》五月十日报道：
土耳其外长查拉扬吉尔说，土耳其已向希腊建议，在土希之间签署一项“友谊和善意”宣言。查拉扬吉尔是在接见土耳其《国民报》的记者时宣布这一点的。他说，他是在最近同希腊外长比齐奥斯举行的会议上提出这项建议的。
他还说：“我们还没有得到希腊政府对我们建议的任何回答。”
他说：“可能是一些技术困难使我们收不到这项建议。但是我们当然不同希腊搞武器竞赛。”

显示原版>>

Previous:基辛格同希腊外长会谈希土关系等问题

Next:基辛格将于五月二十三日访问西德


《大有经济价值的未得到利用的热带植物》

出版日期:1976.05.23
         期次:6356
         版次:4
         栏目:\[第四版]
眉题:美国全国科研委员会发表调查报告
文章正文:
【本刊讯】美国《纽约时报》三月二十八日报道：
中美洲有一种树篱，它的有营养的树叶味道象菠菜。
墨西哥有一种沙漠灌木产的乳胶与橡胶树的橡胶一样纯。
有一种水果据说是“世界上味道最好的”，长在东南亚的树上，不太引人注目。
而在澳大利亚，有一种野草长得很茂盛，它不需要用多少水浇灌，可是能提供大量有营养的谷物和饲料。
据全国科学院一个调查研究的机构全国科学研究委员会最近发表的一个报告说，已经发现这些植物和其它大约三十种不怎么知道的热带植物在提供经济和营养援助方面有巨大潜力。这篇报告的题目是《大有经济价值的未得到利用的热带植物》。这篇报告是由来自世界各地的二十二名植物学家和有关科学家组成的一个小组准备的。这次为时两年的调查研究，调查了这些地区的植物学家们作为值得调查的植物向他们推荐的大约四百种热带植物。
除这方面的研究外，科学家小组还搜寻现有的热带植物文献，并对之进行估价。这个小组是由两位植物学家率领的，他们是华盛顿史密森研究所的阿延苏和哈佛大学的舒尔茨。
他们说，他们找到了详细的证据证明在全世界受到危害的约一万种植物中，有许多具有实际或潜在经济价值的植物。这个小组研究了它们的特性、经济和食用价值以及属于七个不同科别的各种植物的培育可能性。这些是谷类科、根块科，蔬菜、水果、油子、饲料作物和“其他用途”的作物。
在谷类科中，这篇考察报告说，在中美洲发现了当地一种几乎完全被忽略的谷类苋菜，具有极其高水平的蛋白和在营养学上必不可少的氨基酸、赖氨酸，这在植物蛋白中通常是没有的。有一种水果叫山竹子，报告说它“也许是世界上味道最好的水果”，而在产地东南亚以外是不大为人们所听到的。这种水果有一个网球那么大，果肉据说是白色的，几乎是半透明的，很甜，“有非常可口”的鲜味。
在研究的饲料作物中，研究人员确定，产在智利禁地阿塔卡马沙漠的塔马鲁弋是穿过有时厚达一米的盐层长出来的。报告说，它能在盐造成的荒芜地区生存，可使之成为一种可长年供应的饲料。
在墨西哥和美国西南部的一些地区，银胶菊灌木含有一种橡胶，这种橡胶提纯后，实际上与天然橡胶难以区分。这种植物可能成为不毛之地的一种潜在的橡胶源。这篇报告部分地得到国际开发局的支持，它指出，正当世界粮食和原料供应情况日益脆弱而大规模种植单种作物的趋势在继续的时候，世界上越来越需要更多的粮食。
这篇报告说，依赖少数几种植物“带有很大的冒险性”，因为病、虫害和气候变化能造成“灾难性的失败”。
这篇报告最后说，为扩大植物种类的基础和“帮助解决迅猛增长的世界人口的衣、食、住，考虑被忽视或不大为人们所知道的植物种类是适时的”。

显示原版>>

Previous:法国人工饲养小虾繁殖成功


《卡特在一些主要问题上的立场》

出版日期:1976.05.23
         期次:6356
         版次:4
         栏目:\[第四版]
眉题:美新处报道美国民主党总统候选人卡特的主张
文章正文:
【美新处华盛顿五月十四日电】题：卡特在一些主要问题上的立场的概要
以下是民主党总统候选人吉米·卡特在一些主要问题上所采取的立场的概要。这些言论是由卡特先生在国家首都的竞选运动办公室发表的。对外政策我们已经懂得，我们的国家决不应再在军事上卷入别国的内部事务，除非美国或它的人民的安全受到直接的和明显的威胁。我们决不能使用中央情报局或其它秘密方式通过暴力改变任何政府或任何政府的政策。然而，现在不是考虑孤立主义的时候。国家间的相互依靠是我们各自生活中的一个不可避免的和日益增长的因素。
美国不可避免地要在国际大家庭中发挥领导作用，而且特别重要的是，我们要再次加强同我们的盟国的陷于紧张的关系。由于我们的最终目标是把所有国家的核武器减少到零，所以我们必须结束原子武器在整个世界继续扩散的情况。缓和我国人民广泛支持继续实行同苏联和中国搞缓和的政策——但是，不是在损害同我们的朋友和盟国的密切合作和协商的情况下这样做。我感到，迄今为止缓和所取得的结果和大事渲染的同俄国人的谈判的结果对我国来说基本上是消极的。我认为，国务卿基辛格太热衷于过分强调缓和的结果，他这样做可能使我们自己的天然朋友和盟国感到我们忽视了他们。应在互利的基础上通过所有参加者之间的一系列持久的、有节制的和开诚布公的讨论来谋求缓和——而不仅仅是通过两三个国家领导人之间的引人注目的或秘密的协议来谋求缓和。以色列我认为，维护一个安全的以色列国家应当是美国对外政策的一个基本柱石。关于中东的解决办法，我认为一项通过谈判取得的和平不应当在北约组织国家、苏联和这个地区的其它国家没有保证以色列的安全和作为一个国家存在的权利的情况下，包括领土上的让步。而且，在巴勒斯坦人确认以色列在和平的情况下存在的权利以前，美国或以色列不应承认任何巴勒斯坦国。就业机会我国的一个最重要的优先任务应当是为每一个要工作的美国人提供就业机会。应当同时采取许多行动以减少失业人数。首先，我们需要对政府和对我们自己的经济力量恢复信心，我们的经济力量目前仍然如五年前或二十年前经济状况迅速发展时那样强大。
我们需要总统同国会之间进行合作。我们需要认识到，存在着千百万迫切需要填补的就业机会。长期失业和依赖国家救济计划的情况对个人、家庭和社会来说都在起着削弱作用。政府我要是担任总统，将向国会提出的第一项立法案就是要开始全面检查我们联邦政府制度和预算制度。我认为，目前一千九百个联邦部门可以减少到最多二百个，这样就会节省大量的税收款项并改进为我们的人民服务的工作。赋税改革我正在考虑大大简化所得税制度，以便减少对中等收入和低收入的家庭征收的赋税。
能源能源问题的主要方面应是摆脱使用石油，转向使用煤和太阳能，而把很大的重点放在节约能源方面。
我们在本世纪不大可能完全“独立”，摆脱石油进口。但是，我们应当能够摆脱可能的讹诈行动或者再实行禁运可能造成的经济灾难。
民权我在就任佐治亚州州长的就职演说中宣布：“我坦率地告诉你们，种族歧视的时代已经过去。”我作为州长有权任命了几十位有资格的黑人公民到决策机构中担任要职。

显示原版>>

Previous:塔斯社报道：安哥拉人运政府总理向苏发表的电视讲话

Next:法新社评福尼接任侵台美军「顾问团团长」


安哥拉解阵一政治局委员说：抗击苏联古巴侵略安哥拉的斗争正在继续

出版日期:1976.05.23
         期次:6356
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎五月十九日电】途经巴黎的安哥拉民族解放阵线政治局委员若泽·马克西米诺十九日向法新社说，“抗击苏联—古巴侵略安哥拉的斗争正在继续”。
他指出，“我们的战斗改变了方式，这不再是一场内战，而是一场真正的解放战争……乍看起来，没有在安哥拉领土外的后勤基地，我们似乎不可能行动，由于我们及时采取措施，在撤退时禁止我们的战士撤到国外，而是让他们退到过去解阵反对葡萄牙殖民主义部队时使用的游击区，这样我们就可以行动了”。
马克西米诺指出，解阵部队拥有“游击战所需要”的轻武器，“其数量足以在数年内进行一场反对人运部队和它们的苏联—古巴后台的消耗战”。
他还说，“在这之前，国际布局将有许多变化，加之在安哥拉的外国部队已处于灭亡的萨拉查—卡埃塔诺政权的葡萄牙士兵的境地，也就是这些部队只控制着大中心和一些公路枢纽”。
马克西米诺还“谴责了通过古巴人想在安哥拉恢复殖民主义的企图……而这些古巴人却象真正的征服者那样行事”。
这位解阵负责人说，“至于苏联人，不用多说，征服安哥拉公开在多少是反对苏联的非洲集团中打开了缺口。”
他还说，“苏联在安哥拉站住脚，这样它就有了一个实现其在非洲的帝国主义目的的出发基地。”
这位负责人表示了他对解阵所进行的斗争的信心。他说，“通过十五年反对葡萄牙殖民主义的斗争，我们在国内建立了人运及其主子无法完全战胜解阵的基础”。
马克西米诺指出，解阵“同所有反对任何外国统治的人民保持着联系。”
最后，他说，“现在我们希望在非洲响起要求撤走古巴远征军的呼声”。

显示原版>>

Previous:塞内加尔执政党 开会讨论制定新经济计划

Next:南通社报道：《莫斯科〈共产党人〉杂志谈不结盟》


北约组织春季部长理事会会议闭幕

出版日期:1976.05.23
         期次:6356
         版次:1
         栏目:\[头版]
副题:外电说会议只发表了个以关注和担忧调子为特点的公报
文章正文:
【路透社奥斯陆五月二十一日电】历时两天的北约外长会议今天午后不久在这里闭幕。
【合众国际社奥斯陆五月二十一日电】（记者：朗沃思）北约组织各国今天结束了它们的春季会议，重申它们忠于民主，但在正式文件中没有提到共产党参加它们的政府的前景。眼下北约最担心的是这种可能性，意大利共产党在下月举行选举之后将参加政府。
由于没有什么东西要作出决定，外长们花了七个小时就东西方关系和其他问题交换了意见，就双边问题进行私下会谈，彼此设酒宴招待，并同挪威国王共进了午餐。基辛格甚至有时间到女演员厄尔曼家里参加晚会。
最后公报赞扬了“民主、正义和社会进步”，而没有提到美国和其他盟国的担心：政治趋向可能威胁这些原则。
【本刊讯】美国《纽约时报》记者惠特尼五月二十一日自奥斯陆报道：
北约组织十五国外长在今天结束会议时发出了强烈警告：苏联由于在中欧继续加强军事力量并在别的地方也不采取克制态度，因而正在危害缓和。
十五国外长发表了一项以关注和担忧的调子为特点的公报。联盟保证自己“继续争取实现紧张局势的缓和”。但是，许多欧洲盟国，特别是西德，由于苏联去冬大规模卷入安哥拉并支持在那里的一万二千名古巴军队而感到害怕。
对苏联意图的不安情绪使欧洲人决心加强在美国领导下的北约联盟。
【合众国际社奥斯陆五月二十一日电】美国国务卿基辛格和他的盟友在奥斯陆，两天中举行了七个小时的会谈。这次会议是他们的半年一次的会议中最短和最没有作为的一次会议。
这次会议之所以开得很快，一个原因是事先已达成协议，不讨论北约面临的主要问题——意大利共产党在下月选举中可能获得内阁席位的前景问题。
部长们集中讨论了东西方的关系。他们重申了保持西方防务的决心，但是以惊恐的心情研究了苏联一些行动。
会议公报只是以最间接的方式提到了意大利。公报指出了“在整个地中海地区保持均势的重要性。”
在正式会议上，北约南翼和北翼发生麻烦的地方——冰岛、希腊和土耳其——存在的纠纷，几乎也被忽略了。有些问题在双边会谈中讨论了，但没有得到解决。
【本刊讯】美国《洛杉矶时报》记者五月二十一日自奥斯陆报道：
国务卿基辛格特别热情地赞扬了奥斯陆会议，他说，这次讨论是“非常融洽的，是我所看到的最接近于一致的。”
北约秘书长伦斯说，在六个多小时的限制性会谈中进行了“一次异常的对话”，这次对话主要集中于东西方关系的状况。
虽然北约会议总是具有形式上的融洽和团结一致的特点，但是这次讨论的调子显然比平常强硬一些和更有意义。自赫尔辛基签署东西方之间关于欧洲安全与合作协议以来，很快就一年了，但自从那时候以来，由于在政治上没有取得进展，而华沙条约的军事力量却显著增加，因此，北约的态度大大强硬起来。

显示原版>>

Previous:日刊文章：《中国轰轰烈烈的反右斗争是好事》

Next:美国总统福特说：美将继续同苏谈判以松弛紧张关系


法国海外领土国务秘书到吉布提访问/法一批军舰分别到黑海、埃及和巴林等海域活动

出版日期:1976.05.23
         期次:6356
         版次:3
         栏目:\[第三版]
文章正文:
【法新社吉布提五月十八日电】法国海外领土国务秘书奥利维埃·斯蒂恩今天到达这里，对不安定的阿法尔—伊萨领地进行没有宣布的访问。
斯蒂恩的到达是秘密的，戒备森严的安全卫队使记者们无法向他提问题。他的访问正好是在这里要阿里夫总理辞职的要求越来越大的时候进行的。这位总理在四十名地方议会议员中只得到半数的支持。
近几周来，在由于法国打算就独立举行一次公民投票而造成的日益加剧的紧张形势中，阿里夫的好几个支持者跑到反对派一边。
阿里夫昨天说，他不辞职，除非多数议员都赞成（他辞职）。反对派要求成立一个全国联合政府，以便为独立进行准备。
【法新社吉布提五月十九日电】法国海外省和海外领土国务秘书奥利维埃·斯蒂恩，在法属阿法尔和伊萨领地进行了两天正式访问之后，今天下午离开吉布提回巴黎。
斯蒂恩说，根据一九七四年签署的协议，交给地方当局的全部警察权将重新归共和国高级专员掌握，“在领土独立之前法国将承担各项责任”。
他说，所有政治组织已同意来巴黎从五月二十五日起讨论领土的前途和独立问题。
【法新社伊斯坦布尔五月十九日电】来自地中海的两艘法国军舰十九日越过博斯普鲁斯海峡驶入黑海。这两艘船是“格普拉特号”护卫舰和“阿热内号”快速护卫舰。土耳其人士说，这些法国军舰将于五月二十九日从黑海返回地中海。
【法新社巴黎五日二十日电】法国“絮弗朗号”导弹快速舰、“克雷孟梭号”航空母舰和“来因号”后勤支援舰今天从土伦起航去埃及港口进行访问。
【法新社巴林五月二十日电】由“夏朗特”号和“谢拉”号两艘军舰组成的法国分舰队在马莱海军少将的率领下今天到达巴林进行四天的访问。最近负责指挥法国印度洋舰队的马莱海军少将从这里开始了对该地区各主要基地的访问。他同巴林首相和外交大臣进行了会谈，他向他们介绍了法国在印度洋的海军战略的大体内容。

显示原版>>

Previous:南通社报道：《莫斯科〈共产党人〉杂志谈不结盟》

Next:尼日尔部队参谋长说尼目前严重缺粮


法国人工饲养小虾繁殖成功

出版日期:1976.05.23
         期次:6356
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》二月十七日刊载法新社一则题为《人工饲养小虾繁殖成功》的消息，摘要如下：
小虾在人工饲养下已能繁殖，这在历史上还是第一次，它对世界的海鲜供应，将产生长远影响。
法国最西部的布勒斯特，本月九日宣布布里塔尼海洋生物中心在科学援助下取得这一杰出成绩。
这一水产养殖学上的突破，将造福美国人和日本人，他们每年分别消费三十万吨和十万吨甲壳类小动物。
人们每年食用小虾约一百万吨，而消费数字继续增加。
日本生物学家藤广早在一九三五年便试验饲养虾类，经过克服重重困难后，他于一九五八年取得饲养虾类的专利权。
至一九六○年，日本产虾逾十五吨，去年产虾五百吨。但是，日本科学家和任何人士，都无法在他们的虾塘创造条件，使雌虾能就地产卵。
在捕虾渔民的网上，要找到怀卵的雌虾，然后用飞机运数千公里，抵达遥远国家的虾塘。
每一千只虾中，只有一只有适度成熟的卵子，而这些雌虾中，只有一半可以繁殖。
从日本带往布勒斯特的小虾，每只约下卵二十万个，但是，经过两、三个月后，卵子孵化了，经过幼虫阶段后的小虾，只有一万六千只能生存下来。
但是，在法国女子安妮·洛伯管理下，雌虾受精后，下卵竟达五十万个，其中百分之九十九孵化——这是一个不寻常的数字。
安妮的丈夫、布里塔尼海洋生物中心科学主任吕西安·洛伯说，主要的秘密，在于给虾塘提供理想的水温，照明强度和照明持续时间。
洛伯太太的方法已告成功，她将参加今年五月在东京举行的联合国粮食及农业组织会议。
人工受精的雌虾，将大大降低在法国地中海沿岸的水产养殖虾塘饲养小虾的成本。
洛伯先生提醒说，小虾的发生学和病理，以及搜寻小虾的食物，仍要进行很多研究工作。
现在，每饲养一公斤小虾，需要十五公斤小青蟹。

显示原版>>

Previous:法新社评福尼接任侵台美军「顾问团团长」

Next:《大有经济价值的未得到利用的热带植物》


法国印刷工人和记者罢工影响报纸出版

出版日期:1976.05.23
         期次:6356
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎五月二十日电】由于一些记者工会和法国总工会印刷工人联合会分别发出了罢工二十四小时的命令，所以五月二十一日和二十二日在法国将只有少数几家报纸出版。
记者们的罢工是半月前由四家工会（自治工会，法国工人民主联合会，法国总工会和法国工人力量总工会）为了和资方就一项新的共同协议进行谈判而决定的，这项共同协议将主要包括保障就业和增加工资。
但是，法国总工会印刷工人联合会五月二十日十八时决定立即开始二十四小时罢工以抗议警察对诺曼底卡昂一家印刷所的干涉一事，使人感到吃惊，这家印刷所自一九七五年六月五日由于经济原因停业以来，一直由工人们占领着。
警察的干涉是在法院发出把工人赶出这家企业的命令后进行的。
法国总工会印刷工人的罢工将妨碍绝大部分法国日报的出版。
至于将于星期五（五月二十一日）举行的各记者工会的罢工，它将妨碍星期六日报的出版，编辑人员大部分宣布在那一天停止工作。

显示原版>>

Previous:英报评论：《为什么丹麦掌握着北大西洋的关键》

Next:西德报纸评论：《在危机的时刻委任元帅》


法新社评福尼接任侵台美军「顾问团团长」

出版日期:1976.05.23
         期次:6356
         版次:4
         栏目:\[第四版]
文章正文:
【法新社台北五月十五日电】美国将派一名较低级的军官去担任美驻台军事援助顾问团团长，很久以前就有传说这个顾问团要解散。
据美新处发布的一则消息说，已任命美国陆军的小莱斯利·福尼准将接替美国空军的斯莱德·纳什少将担任军事援助顾问团团长，小莱斯利·福尼生在中国，曾两次在美驻台军事援助顾问团任职。
这里的政治观察家们指出，让一名较低级的军官来替代曾经是美国在台湾的最大的军事机构的负责人这件事表明，美国政府在大力设法与中国共产党政权改善关系之后在台湾海峡是坚持奉行在军事上保持低姿态的政策的。
自从驻台军事援助顾问团在一九五○年成立以来，一直是以两星将军为团长的。
这个美国军事机构在最盛的时候曾有官兵两千五百多人，而现在已减少到一百来人了。
大约一年前，不断有谣传说，由于美国已在全球范围内停止其不再认为是必要的海外军援活动，驻台军事援助顾问团也将解散。
驻台军事援助顾问团的人士往往强调驻台湾的这个组织有必要继续存在下去，并且鼓吹说，即使象美国的许多国会议员所建议的那样，把这个机构并入美国台湾防御司令部，也应该让它继续独立活动。
美国一位军方人士表示担心中国共产党可能会利用海上封锁或在台湾海峡进行骚扰，使台湾的对外贸易——国民党中国的生命线——成问题。
这位人士显然是想要说明至少驻台军事援助顾问团继续保持一段时间是正当的。
驻台军事援助顾问团的两大职责是：给国民党中国的武装部队以必要的训练和办理台湾从美国购买武器的事务。
驻台军事援助顾问团的新团长计划于五月二十六日到达这里。

显示原版>>

Previous:《卡特在一些主要问题上的立场》

Next:法国人工饲养小虾繁殖成功


基辛格同挪威首相会谈斯瓦巴德岛防务问题

出版日期:1976.05.23
         期次:6356
         版次:2
         栏目:\[第二版]
副题:合众社说挪威要求美国支持他们阻止苏对该岛的主权要求
文章正文:
【合众国际社奥斯陆五月二十二日电】挪威今天从国务卿基辛格那里谋求美国支持挪威对可以控制大多数俄国潜艇活动的水域的北极领土的控制权。
对挪威利害攸关的是控制这个国家的北角以北的斯瓦巴德群岛。一位挪威外交官认为该群岛对美国的这个盟国的重要性犹如巴拿马运河对美国的重要性。
在这个群岛（其中最著名的是斯皮茨伯根群岛）和北角之间是苏联北方舰队——占俄国潜艇的百分之七十——通过这里到达大西洋的水域。
基辛格在他的八天欧洲之行中的头四十八小时参加这里的北约组织外长会议之后，今天一天对挪威进行访问。挪威人安排了一系列的工作会谈，包括三小时的乘船游览海湾，这对处理斯瓦巴德岛问题是很理想的。
基辛格在上午与首相和外交大臣举行会谈，中午举行记者招待会，接着同国防大臣进行会谈。
据挪威的外交官和新闻记者说，在议事日程上斯瓦巴德岛问题是首要的问题。挪威人说，他们要求美国给予支持，以阻止苏联对该岛的主权要求，该岛具有丰富的石油资源和现实的军事战略价值。
福特总统的政府一直在从国家安全角度对斯瓦巴德岛的形势进行研究，以确定实际情况和该岛在美国防务中的地位问题。挪威人一点也不隐瞒下述这一点，他们希望基辛格带来的消息说明这个研究报告是支持他们的。
一九二○年的一项国际条约规定挪威对这些岛屿（即东经十度至三十五度、北纬七十四度至八十一度之间的那些岛屿）享有主权。美国和俄国也在这项条约上签了字。条约特别规定不许在斯瓦巴德群岛上设立军事基地，但允许所有签字国到这些岛上作生意和办工业。苏联人于一九二五年开始设立他们所说的工厂。
挪威人抱怨苏联人施加压力，要求控制这些岛屿。

显示原版>>

Previous:美国参议院通过推迟生产B----1轰炸机拉姆斯菲尔德说这将危及美战略核均势

Next:英报评论：《为什么丹麦掌握着北大西洋的关键》


美国参议院通过推迟生产B----1轰炸机拉姆斯菲尔德说这将危及美战略核均势

出版日期:1976.05.23
         期次:6356
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿五月二十一日电】美国国防部长拉姆斯菲尔德今天（星期五）说，参院把生产Ｂ—１轰炸机推迟到明年二月的表决可能危及到美国的战略核均势，因此不会得到公众的容忍。
拉姆斯菲尔德批评参院的表决是企图“把政治因素注入到防务机构的决定中去”。
参院星期四以四十四票对三十七票，主张推迟就是否在下届总统就职以前不生产这种引起争议的轰炸机作出决定。众院在四月份以二百一十票对一百七十票赞成开始生产Ｂ—１轰炸机。拉姆斯菲尔德说：“这种飞机是Ｂ—５２轰炸机的合乎逻辑的后继者。”
拉姆斯菲尔德对一群记者说，目前拥有带有核武器的轰炸机是美国战略防务的一个重要方面。
拉姆斯菲尔德说，参院阻止生产这种新式轰炸机的表决危及到“战略核均势——一种极其重要的均势，美国人民将不会允许国会损害这种均势。”

显示原版>>

Previous:美国总统福特说：美将继续同苏谈判以松弛紧张关系

Next:基辛格同挪威首相会谈斯瓦巴德岛防务问题


美国总统福特说：美将继续同苏谈判以松弛紧张关系

出版日期:1976.05.23
         期次:6356
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿五月二十一日电】福特总统今天保证，继续谋求使美国同苏联之间的紧张关系缓和下来。
福特还告诉正在这里访问的田纳西州的报纸主编们，他“不知道”国务卿基辛格要在今年年底辞职的任何决定。他说，他一再说过，他希望基辛格留任。
当有人要求福特对副总统洛克菲勒关于美俄关系的讲话发表意见时，福特说，美国“准备继续同苏联进行谈判”。
福特说，“我们准备继续松弛紧张关系”。他还说，一些人（他没有指出是谁）“想回到冷战中去”。
他还为拟议中的同俄国签订的禁止核试验条约进行辩护，说这个条约是“一个好条约”，主要因为它包括在苏联就地视察的条款。他还说，推迟签署这个文件的时间是由于他在田纳西、肯塔基和密执安州竞选，同时还要核对一下条约的细节。

显示原版>>

Previous:北约组织春季部长理事会会议闭幕

Next:美国参议院通过推迟生产B----1轰炸机拉姆斯菲尔德说这将危及美战略核均势


南通社报道：《莫斯科〈共产党人〉杂志谈不结盟》

出版日期:1976.05.23
         期次:6356
         版次:3
         栏目:\[第三版]
副题:这家杂志指责不结盟运动「不够彻底」，并说运动中存在着「健康力量」
文章正文:
【本刊讯】南通社五月十九日以《莫斯科的〈共产党人〉杂志谈不结盟》为题，广播该社记者发自莫斯科的一篇报道，全文如下：
五月份出版的最近一期苏联共产党中央理论和政治杂志《共产党人》，对去年年底在莫斯科出版的《不结盟运动文献》一书作了详细介绍。《共产党人》在书评中象最近在莫斯科发表的有关不结盟的许多文章一样，一方面，重申了苏联对不结盟国家即将在科伦坡举行的会晤抱有极大兴趣。另一方面，无论是《共产党人》的这篇书评，还是其他谈论不结盟的文章，都没有提供足够的材料说明苏联的基本看法有某些重大改变，这种看法不是从整个不结盟运动的广度来看待这一运动的。
人们发现，《共产党人》五月份发表的这篇文章是用来评述去年十月出版的那本书的，而那本书却没有谈到不结盟国家为筹备科伦坡第五次会议而进行的活动。从这一点可以得出这样一个结论，即苏联新闻工具越来越注意这个问题了，这可能是因为要“重新审查”并且越来越明确地意识到，正如《共产党人》所评述的那本书的序言所说的那样，不结盟运动已成了“世界政治中的一支现实力量”。在这篇文章中仍然继续十分片面地坚持，不结盟运动的方针仅仅是“反帝的”，并坚持说旨在破坏这一方针的“威胁来自西方和北京”。文章仍然没有提不结盟运动的整个反集团方针。
《共产党人》杂志的基本结论是，不结盟与中立主义不是一回事，“今后也不能”和中立主义等同起来，不结盟“成功地维护”了自己的反帝方针，社会主义大家庭的成员国是不结盟国家在其斗争中的天然的和最可靠的盟友。
《共产党人》杂志把不结盟国家分成几类后便说，这种多样性证明了运动的普遍性，但是，另一方面这则“要求有丰富的经验”，以便消除“妨碍集中力量解决运动的基本任务”的一切障碍。
而杂志认为，不结盟运动的基本任务是“同世界社会主义力量合作”，对它的主要威胁是旨在使不结盟运动反对社会主义国家并从而使“其方针丧失反帝内容”的“外来的煽动性企图”。
《共产党人》杂志还指责不结盟运动“不够彻底”，指责不结盟国家的“某些领导人”是搞“破坏活动的”。在那些受“外来影响”或者准备放弃普遍目标的领导人中，杂志只提到了埃及现在的领导人。
《共产党人》的这篇文章与苏联最近发表的其他文章的不同之处还在于：文章得出结论说在不结盟运动中存在着“健康力量”，并且以特殊的方式呼吁不结盟国家“克服现存的动摇性”。杂志认为，那时不结盟运动才能更成功地“为改善国际气氛作出贡献”。

显示原版>>

Previous:安哥拉解阵一政治局委员说：抗击苏联古巴侵略安哥拉的斗争正在继续

Next:法国海外领土国务秘书到吉布提访问/法一批军舰分别到黑海、埃及和巴林等海域活动


尼日尔部队参谋长说尼目前严重缺粮

出版日期:1976.05.23
         期次:6356
         版次:3
         栏目:\[第三版]
文章正文:
【法新社尼亚美五月二十日电】尼日尔武装部队参谋长赛义布少校十九日说，近五十万尼日尔人由于严重缺粮濒于挨饿状态。
到六月一日，在一九七五年粮食储存耗尽和一九七六年收获开始（九月和十月份）之间的青黄不接期间，尼日尔缺粮事实上至少达八万吨。
三月一日，尼日尔曾提请世界各国注意缺粮情况，那时缺少二十万吨，尼日尔得到约达十一万吨的国际援助「许诺」。据赛义布少校说，迄今只运来了三万吨粮。尼日尔政府只好从当地和邻国市场上购买了五万吨。尽管还应该在五月底由各国运来三万吨粮，赛义布少校认为，过了六月一日，尼日尔不再可能「避免」挨饿，而国际援助只能服务于「对付饥饿」。

显示原版>>

Previous:法国海外领土国务秘书到吉布提访问/法一批军舰分别到黑海、埃及和巴林等海域活动

Next:塔斯社报道：安哥拉人运政府总理向苏发表的电视讲话


日刊文章：《中国轰轰烈烈的反右斗争是好事》

出版日期:1976.05.23
         期次:6356
         版次:1
         栏目:\[头版]
文章正文:
文章作者说不粉碎右倾翻案风，中国社会主义就不能顺利发展；日本也将遭到不幸；衷心希望毛主席革命路线取得胜利
【本刊讯】日本《日中往来》杂志五月一期刊登镰仓太郎的文章，题目是《中国轰轰烈烈的反右斗争是件好事》，摘要如下：
现在，中国正在日益高涨地轰轰烈烈地展开反击右倾翻案风的斗争。立志日中友好的人不能漠不关心。
我们以前也曾同苏联进行过相当友好的交往。但是，现在我已洗手不干了。这是因为，不能同苏联人民一起进行畅所欲言的友好交流。苏联政府已完全成了霸权外交的大师，加强对日本的压力，在世界各地推行比美国更加凶恶的大国沙文主义。同这样一个政府（不管日本政府怎样），我们人民是不想进行友好和交流的。苏联的变质，使日苏友好变得困难了。
那么，为什么与日苏不同，想大搞日中友好运动呢？说来这是因为能够在共同反霸、平等互利、互不侵犯、互不干涉内政等基础上进行交流。中国政府如此，人民也是如此。
既然是这样，为什么在友好的原则和准则之外，关心起与中国内部路线有关的反右倾翻案斗争呢？目前中国正在开展革命派与走资派的斗争，哪一方取得胜利，这将会给日中友好的未来带来不可估量的影响。将成为延续到子子孙孙的日中友好是走向光明，还是走向黑暗这两条道路的分水岭。这是因为，万一走资派取得胜利将会怎样呢？右倾翻案风将全面吹进教育文化园地和经济外交领域。中国就将步赫鲁晓夫以后的苏联的后尘。就是说将成为挂着马克思列宁主义招牌的资本主义国家，这就是又多了一个苏联。只苏联一家，日本就够呛了。如果中国再成为苏联的同伙，那真是不堪忍受的。因此，虽说是中国的国内问题，但对其发展不能漠不关心。
在日本和美国的政、财界中，有人过分害怕社会主义，厌恶马克思主义，希望中国从社会主义正轨中“解放出来”，“实现自由化”，走向资本主义。不过，他们没有认识到这种想法是完全背离事实的，没有想到只要中国是真正的社会主义国家，那就再没有比中国更能放心地进行友好交流的对象了。这是因为，社会主义国家如果招牌是真的，就绝对不会侵犯他国，不会向他国谋求霸权和压制他国，不会压榨他国。社会主义的目的就是争取实现没有剥削的社会。对本国人民如此，对他国人民也是如此。我们不希望压制本国人民，压制他国人民，挥舞霸权那样的社会主义国家。所以，中国作为一个真正的社会主义国家越是加强、越是发展，其红色越是变浓，中国就越会成为日本不必担心受到侵犯、可以放心交往的国家。这个道理对美国也适用。
苏联目前不是正在以武力压制捷克和其他东欧国家吗？不是正在宣扬可以称之为“东亚共荣圈”的苏联翻版的“社会主义大家庭”和“有限主权论”吗？不是正在世界各地占据海空军基地吗？它干预安哥拉解放战争，在那里建立霸权，占领日本北方领土，拒不归还，在日本领海领空肆意横行，进行示威，并威胁日本政府说，日中和平友好条约如表示反对这种霸权，就不让签署这项条约。当年的社会主义国家一旦变质，就成了这样的帝国主义。倘若中国的走资派取胜，由苏联赫鲁晓夫、勃列日涅夫式的人物夺取中共的领导权，当然会变得同苏联一样。
由此看来，出现被称为“右倾翻案风”的资本主义逆流，不仅对中国人民是个严重的问题，对日本国和日本人民也是个严重问题。不管怎样，如果不能粉碎“右倾翻案风”，中国社会主义就不能顺利发展，结果日本将遭到不幸。这也关系到亚洲与世界的和平。因此，我们衷心希望毛泽东主席提出的革命路线取得胜利，粉碎“右倾翻案风”。中国正在展开轰轰烈烈的反右斗争。这是一件好事。理解这场斗争的意义，对于日中友好也完全是必要的。

显示原版>>

Next:北约组织春季部长理事会会议闭幕


塞内加尔执政党 开会讨论制定新经济计划

出版日期:1976.05.23
         期次:6356
         版次:3
         栏目:\[第三版]
副题:法新社说这个计划的特点是增加生产性投资，加速经济发展
文章正文:
【法新社达喀尔五月十七日电】塞内加尔为复兴和巩固它的经济将深入修改经济计划。
塞内加尔执政党塞内加尔进步联盟全国委员会十六日在达喀尔举行会议通过了这一方针。这一方针将在一九七七年开始贯彻塞内加尔第五个发展计划时执行。
这个计划的特点是：增加生产性投资，加速经济发展。
确定这一新方针的原因是：塞内加尔经济由于几年的旱灾和人口增长比预料的要更快，出现了“锯齿形”发展。
计划部长奥斯曼·塞克阐明的这一战略是：克服计划目标方面的落后，使塞内加尔能够在二○○一年进入工业社会，使每人每年平均收入从现在起到那时比一九六九年（为五万非洲法郎）增加两倍，并使所有人都入学。
新计划将需要六千八百五十亿非洲法郎的投资。其中百分之七十以上是用于生产部门和培养方面。主要的目标是，使生产每年增长百分之五点八。
在作为计划的重点之一农业方面，将强调发展粮食作物，以减少塞内加尔的粮食不足，同时继续发展诸如花生、棉花、蔬菜、水果等作物，并实行统一的水利政策。
由农村发展部长阿德里安·桑戈尔报告的农村方面的方针，是要降低花生在农产品调配、发展和销售结构组织方面的地位和占优势的作用，使农村发展的公司专业化，这些公司在特定的生产地区负责发展农业和把农民组织成合作社。
据这位部长说，贯彻这些方针将需要大量的能处理发展问题的干部，需要使投资方式适应于农村部门的结构，需要改革合作制度以便减少干部的作用和使农民逐步管理自己的事务。在正在发展中的渔业方面，目标是使传统的装备实现现代化，建设次要港口，建设一支冷藏运输船的船队。

显示原版>>

Previous:塔斯社报道：苏当局决定「紧急援助」中亚地震灾区

Next:安哥拉解阵一政治局委员说：抗击苏联古巴侵略安哥拉的斗争正在继续


苏一钢琴家在罗马要求政治避难

出版日期:1976.05.23
         期次:6356
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社罗马五月十九日电】官员们今天说，正在意大利参加现代音乐节的苏联钢琴家尤里·杰格罗夫已要求政治避难。
二十二岁的杰格罗夫到布雷西亚城参加国际现代音乐节，但前天不见了。
据护照科的官员说，杰格罗夫一个人走进他们的办公室，并说：“我就是在布雷西亚失踪的那位钢琴家，由于政治原因，我不想回苏联了，我现在向意大利当局要求政治避难。”
这些官员说，杰格罗夫的请求由于安全原因没有立即公开。
这位莫斯科居民杰格罗夫被音乐专家们认为是苏联最优秀的青年钢琴家之一。他本来是要参加纪念肖斯塔科维奇的音乐节目的。

显示原版>>

Previous:西德报纸评论：《在危机的时刻委任元帅》

Next:塔斯社报道：苏当局决定「紧急援助」中亚地震灾区


塔斯社报道：安哥拉人运政府总理向苏发表的电视讲话

出版日期:1976.05.23
         期次:6356
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科五月十八日电】题：洛波
·多纳西门托向苏联发表电视讲话
安哥拉总理洛波·多纳西门托在向苏联发表电视讲话时说，“我国人民完成了社会主义革命，我们还决心要在非洲建成第一个社会主义国家。”
他强调指出，“我们认为，如果没有苏联的援助，就没有一个国家能建成社会主义。苏联人对其他各国人民一向怀着团结友好的感情。在我们的整个武装斗争期间，我们都得到苏联的援助。”
洛波·多纳西门托说：“我们认为，我们同苏联的关系具有非常重大的意义，我们还正在发展同社会主义国家的合作。”

显示原版>>

Previous:尼日尔部队参谋长说尼目前严重缺粮

Next:《卡特在一些主要问题上的立场》


塔斯社报道：苏当局决定「紧急援助」中亚地震灾区

出版日期:1976.05.23
         期次:6356
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科五月二十日电】苏共中央和苏联部长会议作出决定，给予中亚乌兹别克、塔吉克和土库曼一系列地区受地震灾害的居民以紧急援助。这次自然灾害发生于五月十七日。加兹利村镇（在这里有一万多人无家可归）和布哈拉市遭灾尤为严重。有些人死亡和受伤。
已向这些地区运去了食品和药品以及为安置无家可归的人所用的帐篷。同时已采取措施以便在短时期内为遭灾居民创造必要的住房和文化生活条件，已拨出适当的投资和物质技术资源。已派遣建筑单位和军队，汽车运输队和流动机械化纵队前往受地震灾害地区参加恢复工作
。
【塔斯社莫斯科五月二十日电】在最近遭到强烈地震的苏联中亚地区的城市和乡村，正在采取强有力的措施克服地震造成的后果。
这次地震的震中在乌兹别克的加兹利村以北七十公里处。这次地震几乎摧毁了那里所有的住房、政府和商业部门的建筑物。一万多人无家可归。地震也给塔吉克和土库曼造成了相当大的损失。五月十七日，上述两个共和国的某些地区由于暴风雨引起了山洪暴发，造成了物质损失。有人员伤亡。

显示原版>>

Previous:苏一钢琴家在罗马要求政治避难

Next:塞内加尔执政党 开会讨论制定新经济计划


西德报纸评论：《在危机的时刻委任元帅》

出版日期:1976.05.23
         期次:6356
         版次:2
         栏目:\[第二版]
文章正文:
说在授给勃列日涅夫元帅委任状时，所有苏将领都未到场，这并非不包含某种危险
【本刊讯】西德《世界报》五月十七日发表施特勒姆的评论，题为《在危机的时刻委任元帅》，摘要如下：
任命苏联共产党的首脑勃列日涅夫为“苏联元帅”——这是莫斯科能够授予的最高的军衔，这是完全意想不到的。除了斯大林之外，还从未有过党的首脑获得这样的军衔——而斯大林也只是一九四三年三月六日在战争期间才当上元帅的。
苏联最高领导人刚好在苏联的宣传机器喋喋不休地大谈和平与裁军的时候，对在军界的尊严给予这么大的重视，这就令人感到惊讶。据说，任命勃列日涅夫当元帅是由于他的众所周知的虚荣心，但光是他的虚荣心恐怕不足以构成理由。难道勃列日涅夫的元帅尊严，不就是证实苏联今天觉得它是世界上第一号军事强国吗？西方面对着刚刚任命的勃列日涅夫元帅，很不舒服地回想起在我们这里没有谁真正愿意相信的中国的警告，即苏联在宣传缓和的幌子下正在准备一场新的战争。
因为通过勃列日涅夫的晋升，西方公众也得知，勃列日涅夫同时也行使“苏联国防会议主席”的职权。这很可能意味着，他是苏联武装力量的最高司令官。同时众所周知，勃列日涅夫身体不好，这位党的首脑一连几周都不能处理日常事务。谁在这种时候能在政治局里代理他——谁作为元帅？
此外，在颁发勃列日涅夫元帅委任状时，所有苏联将领都没有到场，这也就是说，他的这个新头衔，并非不包含某种危险。
苏联帝国现在正处于一种扩张、但同时又十分危急的阶段。
如果党的领导直接指挥武装力量，那么这绝不是一件无足轻重的事情。

显示原版>>

Previous:法国印刷工人和记者罢工影响报纸出版

Next:苏一钢琴家在罗马要求政治避难


英报评论：《为什么丹麦掌握着北大西洋的关键》

出版日期:1976.05.23
         期次:6356
         版次:2
         栏目:\[第二版]
文章正文:
说丹麦海峡能有效地卡住苏联海军，北约担心苏联诱使丹麦中立
【本刊讯】英国《泰晤士报》五月七日刊登防务记者斯坦厄普的评论，题为《为什么丹麦掌握着北大西洋的关键》，摘要如下：
丹麦政府将制定今后六年到八年的军事开支方案。预料目前的预算实际上将至少略有增加。人们一向认为丹麦是北约的一个比较爱好和平的伙伴，它对黄油的兴趣胜过大炮。
持怀疑态度的人认为，对军事事务的兴趣的明显恢复不是由于对西方防务有任何真正热心，而是由于百分之六的失业率，这个失业率将鼓励那些找不到工作的人入伍。有效地卡住了苏联海军然而，其他人则喜欢把它归因于俄国人，他们并不隐讳他们对波罗的海的进出口和丹麦对它们的控制越来越感兴趣。尽管苏联海军年轻力壮，随时准备发动进攻，但它一向受到一些障碍的限制。摩尔曼斯克的北方舰队不得不通过格陵兰岛、冰岛、联合王国之间的通道向北大西洋推进；黑海舰队不得不谈判签订达达尼尔海峡和蒙特勒协议；而符拉迪沃斯托克（海参崴）的远东舰队必须通过马六甲海峡进入印度洋。然而没有一个海峡象丹麦海峡那样能够有效地卡住苏联海军，因为舰艇不得不小心翼翼地通过丹麦与中立的瑞典之间的狭窄通道进入波罗的海。
它们对苏联的重要性主要不是由于它们对波罗的海舰队、东德和波兰海军的意义，而是由于可以自由使用波罗的海港口和船坞。俄国西部每年吐纳的二亿五千万吨货物的约百分之四十要经过这些港口。如关闭了波罗的海通路，黑海和北海的港口就不能承受额外货物。
不仅如此，而且百分之七十五的苏联海军的维修设备安置在波罗的海，那里的船坞制造的海军船艇比最近几年中俄国的所有其他船坞制造的多八倍。这种集中造船的意义在历史上并不大，因为苏联海军过去没有远洋的希望，这在最近引起了世界的注意。一些专家认为，苏联企图在今后十五年中把重点移向北方的摩尔曼斯克。但十分可疑的是，它是否有能力在不冻水域中完成这种转移。
苏联的白海运河加深了，可以使具有驱逐舰规模的舰艇驶向北方时不必经过丹麦海峡。但这里一年要冰冻六个月。看来，对丹麦海峡的依赖性是越来越大而不是减少。抵抗优势力量是困难的地形和狭窄阻塞的海域使丹麦可以令人放心地得到防守，假设有准备的话，假设丹麦政府有政治胆量和预见及时地在海上布雷的话。然而如果没有这种警惕的话，那么抵抗华沙条约的空中的、海上的、两栖的和装甲的优势力量是困难的。由于认识到这些活生生的事实，丹麦首相、外交大臣和防务大臣制定了保密的计划，规定了在海峡布雷的政治方针。
使北约担心的一个想法是，苏联可能向丹麦提出有保证的中立，如果它同意在战争期间开放这些海峡的话。丹麦防务大臣在上周的记者招待会上可能是巧妙地拒绝了谈这一点。如果丹麦被引诱离开这个联盟的话，那么波罗的海的这些进出口是非常重要的，北约必须接管并自己把它们关闭。

显示原版>>

Previous:基辛格同挪威首相会谈斯瓦巴德岛防务问题

Next:法国印刷工人和记者罢工影响报纸出版


《印度时报》报道：《使第三世界灰心》

出版日期:1976.05.24
         期次:6357
         版次:1
         栏目:\[头版]
文章正文:
说苏联在贸发会议上，对关键性问题和美国立场相似；苏联不愿减轻别国债务负担，使发展中国家感到失望；拉美、东盟和许多非洲国家都批评了苏联的立场
【本刊讯】印度《印度时报》五月二十一日登载一条发自内罗毕的报道，题为《社会主义集团的立场使第三世界灰心》，摘要如下：
在第四届联合国贸易和发展会议上，苏联和其它东欧国家的态度非常不起劲，以致中国代表团所说的缓和显然正在内罗毕起作用的这句话，在代表中间引起很大兴趣。
苏联和美国的立场远远不是一致的，但是在关键性问题上显然有某些值得注意的相似之处。
共产党国家拒绝对要求他们把国民生产总值的百分之一拿出来援助发展中国家的马尼拉宣言表示响应。他们的理由是，他们从来不是殖民主义国家，是殖民剥削造成了西方的富有和发展中国家的穷困。
在提供援助国家名单上，美国和苏联的地位都近于末尾，这并不是巧合。
说欧洲的富裕和第三世界的贫困完全是由于殖民剥削所造成的论点，是非常肤浅而经不起推敲的。在这方面，苏联的说法是：由于不公平的贸易结构破坏了发展中国家贸易条件，即使在殖民主义结束以后的时代，也仍然有殖民主义剥削。虽然情况可能是如此，但是苏联却从来没有慷慨地表示过愿意以低于搞剥削的西方价格向第三世界供应货物，也没有表示愿意以较高的价格购买原料。当然，苏联偶尔也向它政治上的朋友作出慷慨的表示，不过这种情况是美国也有的。
因此，也就无怪乎苏联要在第四届联合国贸发会议最重要的议题——成立共同商品基金——上明显地保持沉默了。这里的代表们认为，苏联的立场比吵吵嚷嚷反对共同基金的美国的立场好。但是从给基金拿钱的角度来说，不拿钱和不赞成一样，都没有什么好。
社会主义集团也同样坚决地拒绝同意全面减轻所有国家的债务负担，甚至不同意减轻由于石油危机而受影响最严重的国家的债务负担，但是它们却没有美国那么大叫大嚷。在这个问题上，苏联又一次以它过去不是殖民国家为理由替自己开脱，而象瑞典那样的其它非殖民国家却并没有采用这种遁词。
苏联声称它的贷款条件非常宽厚的说法，今天已不象五十年代那样有人相信了。苏联贷款的条件仍然是老一套，要在十二年内偿还，付百分之二点五利息。苏联给贷款的典型做法历来是用实物偿还的固定偿还方式。其好处未必比西德和世界银行的非固定偿还方式为大。
事实是，人家向苏联还的贷款本息钱，已经超过了苏联给的新的援助。由于这种情况，苏联人不愿减轻别人的债务负担，使许多发展中国家感到失望。拉美国家、东盟国家和许多非洲国家都在这里批评了苏联的立场，但是迄今为止还看不出有什么效果。
七十七国集团在马尼拉宣言中要求社会主义国家把发展中国家同它们的贸易中赚得的盈余转成可自由兑换的货币，但是言者谆谆，听者藐藐。

显示原版>>

Next:法国总统德斯坦结束在美国的访问


阿根廷当局对庇隆夫人进行审讯

出版日期:1976.05.24
         期次:6357
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社布宜诺斯艾利斯五月十九日电】根据军政府昨天颁布的一条制裁法律，由于经济罪行调查委员会查出前总统庇隆夫人可能有问题，在国家南部她被监禁的地方对她进行了司法审讯。
这位前国家元首现被监禁在此地以南一千七百五十公里的内乌肯省的一个官方住宅里，处于严密的看守之下。
政府昨晚颁布的制裁法律扩大了全国的法官对尚待判决的被告和所有在监狱或教养所服刑的犯人的审判权。
审讯这位前总统的工作由负责犯罪和教养所的法官莫里坦负责安排，他对在所谓声援十字会内出现的财政混乱的情况进行了一次审讯，该声援十字会是一个已被现政府解散的庇隆主义的福利机构。
这位法官昨晚要求政府把庇隆夫人交给他以便审问她同此事的联系，但为了履行手续，就必须把这位前总统弄回布宜诺斯艾利斯。
对庇隆夫人的审讯是从五月六日开始的，也牵连到她的前私人秘书、前社会福利部部长雷加（现在流亡在欧洲）和前阿根廷代总统、前众议院议长拉斯蒂里和他的夫人。
【拉丁社布宜诺斯艾利斯五月十三日电】今天政府人士透露说，正在受审的被解职的总统埃斯特拉·庇隆必须向阿根廷法庭交代她在当总统和兼任一个公共福利机构的领导时所犯的严重经济罪行。
内政部长阿金德圭将军今天在会见西班牙电视台记者时谈到了前总统的情况。
这是从庇隆夫人三月二十四日被捕以来政府当局第一次正式谈到对她的审讯问题。
【法新社布宜诺斯艾利斯五月十七日电】晚报《理性报》今天透露，在本首都的桑坦德银行查到了庇隆夫人的上百万比索的存款。
这家当地报纸说，这笔钱是以前总统庇隆夫人的名字存放在这家西班牙银行的。
该报说，尽管全国行政调查局保密，但在内乌肯省的政府住宅区的监禁处审讯庇隆夫人时她向该局局长的供词中谈到此事。
《理性报》说，调查说，显然，这笔钱是工会领导人或工会送的“礼物”，同时调查局还对前政府的一些高级官员提出了指控。
上周末，社会福利部人士说，在该部的私人秘书处的保险柜中发现了三个银行存折。
这些存折已交给有关机构调查。

显示原版>>

Previous:日《朝日新闻》文章：《“三木下台”，椎名心里想的是什么？》


德斯坦在美说法准备派军队去黎巴嫩

出版日期:1976.05.24
         期次:6357
         版次:3
         栏目:\[第三版]
副题:基辛格就此表示美国需要先详细了解有关各方的意见
文章正文:
【路透社新奥尔良五月二十一日电】德斯坦总统今晚说，法国准备派几个团军队到黎巴嫩去维持那里的和平。
他在这里的记者招待会上说，美国赞成法国的计划。但是德斯坦说，只有在那个国家不久将就任的新总统要求派军队去时，这些军队才会去黎巴嫩。
他说，赞成法国派维持和平部队的不仅有美国，而且还有叙利亚。目前叙利亚派有军队在黎巴嫩执行安全使命。
他对出席招待会的记者们说，也已经把法国的计划通知苏联。
他说，法国一直在同黎巴嫩的现当局接触，但是还没有接到具体的要求。
总统表明，这些法国军队将继续归法国指挥，把这些军队运送到这个被战争蹂躏的中东国家的工作将不由联合国主持。
有人问，他认为要派多少军队，他说：“几个团，可能是两、三个团。”
这位法国领导人是在他对美国进行六天正式访问结束时为法国记者举行这次招待会的。
【合众国际社奥斯陆五月二十二日电】国务卿基辛格今天对在黎巴嫩派驻法国维持和平的部队的建议表示怀疑，他说，“阿拉伯国家和其它”国家必须同意，而且这种行动决不可使这个中东国家向美国所反对的那种力量开放。
在本社记者得到法国总统德斯坦关于派驻维持和平的部队的建议时，基辛格在记者招待会上说，“法国向我们提到了一些一般的可能办法，但是从未提出任何具体建议。”
基辛格说，“我们的反应要看这样一种建议是在什么情况下提出的——是不是黎巴嫩政府要求的，这是不是会引进我们所反对的其它外部力量，中东其它有关国家的意见如何。”
他说，他只看到关于法国总统在访美结束时在新奥尔良提出的建议的新闻报道。
他说，“因此，在这个问题比现在更为正式地提出以前，在我们更为详细地了解中东的其它有关国家——阿拉伯国家和其它国家的意见以前，我们不能就这个问题表示明确的态度。”
国务卿又说，“我们在听到想要把（在黎巴嫩的）各种交战集团隔离开来的意见时是很同情的，我们将研究它。”
【美联社奥斯陆五月二十二日电】基辛格今天说，如果有关各方同意的话，美国可能接受向黎巴嫩派一支法国维持和平部队的主张。
基辛格对德斯坦建议的答复表明美国对黎巴嫩危机的政策又有了变化。
黎巴嫩内战刚爆发的时候，基辛格说，他断然反对任何外来干涉。
但是在叙利亚军队越过边界设法监督停火的时候，美国的反对就缓和了。以色列对有限的干预没有提出异议。
美国过去一直不愿意法国在中东进行干预，而宁愿自己继续是居于支配地位的外来影响。
此外，法国的政策是坚决亲阿拉伯国家的，以色列强烈反对法国为直接参与和平活动所作的努力。

显示原版>>

Previous:希土两国外长会谈结束并发表公报

Next:黎巴嫩各方对法要派部队赴黎的反应


法国总统德斯坦结束在美国的访问

出版日期:1976.05.24
         期次:6357
         版次:1
         栏目:\[头版]
副题:他离美前在美全国广播公司发表电视讲话
文章正文:
【合众国际社新奥尔良五月二十二日电】法国总统德斯坦今天在下雨的情况下静悄悄地结束了他为期六天的美国之行。
德斯坦在新奥尔良机场同应邀前来的客人和朋友谈了话，然后向兰德贝欧市长和夫人告别。
【美联社华盛顿五月二十二日电】法国总统德斯坦说，他同福特总统的会谈并没有使他们达成一致意见，消除他同华盛顿就法国出口成套核加工设备的政策发生的分歧。
德斯坦在全国广播公司《会见报界》的节目中为法国向巴基斯坦出售一套加工设备进行辩解，他说，办理这笔交易时得到了防止利用它来制造核武器的“一切可能的保证”。
法国的这种政策一直是刺激法美关系的一个因素。德斯坦说，在他同福特和基辛格会谈期间，在这个问题上并没有取得一致意见。
法国总统说，尽管同华盛顿有一些意见不一致的地方，但“我认为我们现在建立了一种以相互尊重和以谅解为基础的正常的令人满意的关系”。
【法新社华盛顿五月二十二日电】正在访问的法国总统德斯坦今天表示怀疑，如果意大利共产党上台，意大利是否能够继续留在北大西洋公约组织内。
他在接见全国广播公司电视记者时说：“我认为，在政治过程中存在着一种逻辑，这个逻辑是，共产党不会长期赞成和支持北大西洋公约组织的结构。”
他说，一个由意大利共产党组成的政府还将会影响欧洲当前的政治结构。共产党的目的将是根据共产党的方针来组织意大利的经济，“而这将是同我们在建立欧洲结构时所一致同意的那种共同规则背道而驰的”。
他肯定地说，即使左翼党派在法国一九七八年的立法选举中获胜，他也会担任总统直到一九八一年他的任期届满的时候。
他对组成欧洲防御系统的可能性不大理会，他说：“目前的世界结构依靠苏联和美国的威慑力量的均衡。”

显示原版>>

Previous:《印度时报》报道：《使第三世界灰心》

Next:美报报道：《中央情报局低估了苏联国防费用》


福特在俄勒冈州表演说为“缓和”辩解

出版日期:1976.05.24
         期次:6357
         版次:2
         栏目:\[第二版]
副题:他说那种认为美国同苏联打交道时没有采取强硬立场的指责“是荒谬的”
文章正文:
【合众国际社俄勒冈州波特兰五月二十二日电】福特总统今天在竞选活动中赞扬了基辛格国务卿的对非洲新政策，嘲笑了那些在选举年攻击美国对外政策的“娃娃们”和“恶霸们”。
福特前往西海岸在四个州进行五天竞选活动，他说，那些认为基辛格的黑非洲倡议是坏政策的人们所说的话，他都“听不下去”。
他在一次准备于波特兰的竞选活动中发表的积极为他的对外政策辩护的发言中还说，他决不会为了“竞选方面的利害关系”避而不同莫斯科达成一项妥善的协议，他仍在努力设法使美苏缔结一项新的核武器条约。
福特在波特兰的演说中不指名地猛烈攻击里根，这次演说谈到了各个重要的对外政策争端，就是没有谈到里根最爱辩论的巴拿马运河争端。
福特说：“美国对外政策是一件棘手的事，我们每次展开自由的竞选辩论时，这件事总被提了出来，无法搁置一边。”
里根攻击了福特对苏、对巴拿马和对黑非洲的政策。在今天以前，对黑非洲政策主要是同基辛格而不是同福特关系密切。
有人曾经揣测福特会把基辛格看作一个包袱而扔掉，但是看来他今天是要消除这种揣测。
他说，在国会不肯“花一分钱使安哥拉摆脱”苏联的干涉之后，“我便派国务卿基辛格再出使一次，这次不是为了恢复和平，而是设法使（罗得西亚）不致爆发一场种族战争……
“如果有人提醒我说，为了制止苏联在南部非洲的卷入和古巴的冒险活动而立即采取的外交对策会在这里国内引起政治反响，我是听不下去的”。
他说：“我们所做的是正确和必要的事情，迄今为止作用良好，国务卿基辛格应该受赞扬而不是受批评。”
关于同苏联的关系，福特说，“我们目前正努力设法”解决陷入僵局的限制战略武器协议问题上的分歧。他还说，“最近就和平核爆炸达成的协议是一项有利于美国的协议”。他尚未签署这项协议，但他保证要签署。
他在另一次攻击里根时说，“关于我们搞秘密活动或者没有采取强硬方针之类说法完全是胡说八道。我们象任何人能够做到的那样强硬，但不放弃达成协议的可能性”。
【路透社俄勒冈州波特兰五月二十二日电】福特总统说，在世界事务中他既不是一个娃娃，也不是一个恶霸。他今天保证，他在必要时将对别的国家采取强硬态度，但是也不会挑起一场第三次世界大战。
他针对里根在竞选中提出的批评为缓和进行辩护，他说：“当美国同其他主权国家发生严重分歧的时候，我们实际上只有两种抉择
——要么为这些分歧而打仗，要么就这些分歧进行谈判。”
他说：“当为了保护美国的利益显然需要使用武力时，我将毫不犹豫地使用武力。但是，我不会进行在充分理解所要付出的代价的情况下我无法实现的那种威胁。”
【美联社俄勒冈州波特兰五月二十二日电】福特总统今天为国务卿基辛格进行辩护，他说，美国对外政策成功地维护了美国的自由。总统还说，那种说美国在和苏联人打交道的过程中没有采取强硬立场的指责“完全是荒谬的”。

显示原版>>

Previous:基辛格在奥斯陆对记者发表谈话

Next:西德报纸评苏军事政策：《仍坚持进攻方针》


基辛格在奥斯陆对记者发表谈话

出版日期:1976.05.24
         期次:6357
         版次:1
         栏目:\[头版]
副题:他说美要仔细研究挪威方面提出的建立
文章正文:
【美联社奥斯陆五月二十二日电】美国国务卿基辛格今天保证说，美国对斯皮茨伯根（大西洋联盟的极北地区）的政策将以安全为基础，不会与“经济争执”有关。
根据条约规定，在寒冷的斯皮茨伯根实现非军事化。但是在斯皮茨伯根群岛之间的巴伦支海上的采油平台对于监视从欧洲最大的海军基地摩尔曼斯克驶往美洲的苏联舰只来说可能是很重要的。
基辛格在记者招待会上说：“我们对我们北翼的安全和挪威的安全感到关切。我们的政策完全要看这些方面的考虑而定。”
基辛格说，他今天在同挪威外交大臣弗吕登伦的会谈中第一次探讨了这个问题。他否认发生了任何冲突，虽然美国对于挪威提出的把斯皮茨伯根列入其大陆架的要求没有表示态度。挪威的要求将使它对于一个比现在国际上承认的大得多的地区拥有完全的主权。
基辛格说，将本着友好的精神拟定一种解决办法。他和弗吕登伦举行了一次联合记者招待会。两人一致认为，在该地区，紧张局势应当缓和。在那里，挪威同苏联有着共同的边界。但是，基辛格又说：“我不想制造这样一种虚假的印象：紧张局势将使我们放弃权利。”
他说，挪威提出了建议，并作了非常有说服力的说明，对它的建议将作仔细的研究。他说，不要从美国不发表意见得出什么结论。将于八月份进一步就这个问题举行会谈。
【本刊讯】美国《华盛顿邮报》记者诺西特五月二十二日自奥斯陆报道：
国务卿基辛格今天说，他相信会找到解决办法来控制斯皮茨伯根大陆架——这是在北极使石油与军事利益发生冲突的一个难解决的问题。
基辛格第一次与挪威外交大臣弗吕登伦讨论了这个棘手问题。他保证，美国现在将要集中注意华盛顿过去基本上忽视了的主要的经济问题和战略问题。
所涉及的是沿海石油蕴藏。一些权威人士声称，这种蕴藏可与中东的蕴藏媲美。同样重要的是，这个水域是庞大的俄国舰队在从摩尔曼斯克开往大西洋时所要经过的水域。
问题集中于斯皮茨伯根群岛——面积约有十二万平方里——的沿海大陆架。
根据一九二五年条约（这是解决第一次世界大战时的问题的一个条约），挪威获得对这个群岛
——位于它的北部海岸以北——的主权。但是这个主权附有条件。条约规定，几十个缔约国（包括美国在内）全都有平等的权利来得到这个群岛的经济财富。
奥斯陆的立场是简单的。水下大陆架只是挪威的大陆架的延伸部分，不属于条约规定的范围，这个条约及其关于平等的权利的规定只适用于这个群岛周围的四里领水；其余全是挪威专有的财产。
苏联断然拒绝了这种看法，它争论说，大陆架是斯皮茨伯根群岛的一部分，所有缔约国都对它拥有权利。美国以及英国拒绝赞同奥斯陆的立场，两国都正式拒绝发表任何意见。象在莫斯科一样，研究这个问题的少数几个美国外交官当中的意见是有分歧的。

显示原版>>

Previous:美报报道：《中央情报局低估了苏联国防费用》

Next:福特在俄勒冈州表演说为“缓和”辩解


克罗斯兰在英议会就访问中国情况答议员问

出版日期:1976.05.24
         期次:6357
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】伦敦五月二十日消息：英国外交大臣克罗斯兰今天在议会回答有关他访华的问题时的发言如下：
我在同中国部长们会谈中讲明了两件事：一方面，西方必须保持强大力量，对苏联威胁的可能性保持警惕和决心；但是，这不排斥缓和原则的概念，缓和是一种减少紧张程度的真正尝试。
奈杰尔·福尔曼：你是不是同意：根据报纸报道，用你自己的话来说，这次会谈“没有多大成就”？
克罗斯兰：我与之会谈的中国部长们则不这样看，他们的看法完全相反。
罗德里克·麦克法夸尔：英国许多中国问题专家对于英中学术交流的严重不平衡现象很不高兴。你提出了英国高级学者在中国休假三至六个月的问题吗？
克罗斯兰：提出了文化交流的问题。双方都同意我们要扩大这些交流。我愿意做的是，已取得扩大交流的原则性协议，现在就是要通过正常的外交途径来提出它了。
安东尼·罗伊尔：你就出售协和式和猎兔狗式飞机和取得进入北京的航空权等问题达成了协议吗？
克罗斯兰：关于协和式飞机，中国人说，只有在他们看到它使用并能估价它的成果如何等等之后，他们才作出决定。没有提猎兔狗式飞机问题。
关于航空权，我作出了人们所熟悉的说明，但是，我不能说，我已得到除了中国人的有点不可思议的反应以外的任何反应。
弗兰克·胡利：你是否讨论了非洲的总局势和中国、日本以及英国对非洲采取协调政策的可能性？
克罗斯兰：讨论了。在中国和日本都比较详细地讨论了南部非洲的问题。就中国而言，我认为应当说，讨论有点单方面的性质。
我比较详细地阐明了英国对南部非洲的态度，但就中国可能采取什么态度问题上没有得到非常详细的回答。
弗雷德里克·贝内特：你是否得到中国人如何看待俄国人对缓和的虚假解释的任何令人兴奋的看法？
克罗斯兰：他们在这个问题上完全不是不可思议的。我花费了相当多的时间来听取中国人对缓和、苏联的实力和意图等方面的看法。

显示原版>>

Previous:美报报道：《印度开发其沿海石油》

Next:泰国外交部长披猜谈泰国对外政策


黎巴嫩各方对法要派部队赴黎的反应

出版日期:1976.05.24
         期次:6357
         版次:3
         栏目:\[第三版]
副题:法新社说在基督教保守力量中得到满意的赞同，而进步人士则拒绝
文章正文:
【法新社贝鲁特五月二十二日电】德斯坦总统关于法国可能对黎巴嫩进行军事干涉的讲话在基督教保守力量中得到满意的赞同，而进步人士则拒绝任何“外国干涉”。
第一个发表自己意见的人士、黎巴嫩国民党领袖夏蒙（基督教保守派）认为，“最好是黎巴嫩人能解决自己的问题”。他说，“我们不需要一个外国（即使是友好国家）派军队到黎巴嫩。”这位前国家元首还说，“如果这是必需的话，我们丝毫不反对派法国军队来黎巴嫩驻扎一段有限的时间，以使我们的武装部队恢复自己的作用。”他强调指出，“法国同所有近东国家保持着友好关系。”
长枪党人士的最初反映表明（他们）相当满意。
保守力量从二月起就支持叙利亚干涉黎巴嫩。保守力量曾多次主张使黎巴嫩危机国际化，这种国际化甚至可能达到联合国采取行动的地步。
进步人士提出了反对意见。他们拒绝任何外国干涉，即使是象叙利亚这样的阿拉伯国家的干涉。
黎巴嫩左翼领导人琼卜拉特二十二日向报界发表讲话时断然拒绝法国总统的建议。他说，“我们的态度是明确的：我们反对任何阿拉伯或外国干涉我们的事务。如果我们不是一贯采取这一立场，那我们早就接受了叙利亚的干涉。”琼卜拉特接着说，“任何军事干涉都是违反国家主权原则的。”他强调指出，“因此，我们对法国国家元首的这一立场感到惊讶。这使我们想起了法国一八六○年的干涉，当时博福尔将军被派到黎巴嫩，结果瓜分了这个国家。”
一八六○年，马龙派（天主教）人和德鲁兹人在黎巴嫩山区发生战斗时，法国军队武装干涉了黎巴嫩。
他接着说：
“不幸的是，叙利亚毫无道理地武装干涉黎巴嫩，也许只有一条道理，就是为了保护孤立主义者（基督教保守派）和使他们免遭失败。就是这一干涉现在导致了外国的干涉。”
琼卜拉特认为，“德斯坦的话特别严重，因为这番话是在美国说的”。他说，“我们希望法国不要成为针对黎巴嫩和巴勒斯坦抵抗运动的以色列—美国阴谋的工具。”
琼卜拉特要求当选总统萨尔基斯“坚持对危机的黎巴嫩解决方案。我们还要求我们的叙利亚兄弟撤走他们的部队，以便给外国干涉消除任何借口，不管是法国还是其他国家的干涉”。
最后，琼卜拉特说：
“法国威胁的根源可能来源于叙利亚在黎巴嫩的军事存在。我们希望不象人们说的那样存在着一个法—叙协定。”

显示原版>>

Previous:德斯坦在美说法准备派军队去黎巴嫩

Next:以色列政府人士说：苏联对以色列的态度正在发生变化


里根指责基辛格的新非洲政策

出版日期:1976.05.24
         期次:6357
         版次:2
         栏目:\[第二版]
文章正文:
【美联社田纳西州纳什维尔五月二十二日电】共和党人里根昨晚批评国务卿基辛格，说他认为基辛格在黑非洲独立问题的“争论上仅听取一方的意见”。
在里根结束为下星期二总统预选而在田纳西州进行的两天竞选活动时，有人问他对于非洲问题的态度。
里根说，他认为问题是：“在一个如此多的人生活在原始条件下的社会里，进行这种过渡可能需要很长的一段时间。”
关于基辛格保证支持黑人非洲的问题，里根说，在不干涉其它国家其中包括塞浦路斯的问题之后，“又干涉别国的内政，就显得完全不是前后一致的政策了”。

显示原版>>

Previous:西德报纸评苏军事政策：《仍坚持进攻方针》

Next:希土两国外长会谈结束并发表公报


罗马尼亚总理到印度访问

出版日期:1976.05.24
         期次:6357
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里五月二十一日电】罗马尼亚总理曼内斯库今天到达这里进行为期四天的国事访问。
据外交人士说，他访问的目的是估计一下印度对罗马尼亚参加不结盟集团的支持程度。
不结盟国家在首脑会议前夕将先在科伦坡举行外长会议。去年罗马尼亚以观察员身份出席了不结盟国家外长会议。

显示原版>>

Previous:以色列政府人士说：苏联对以色列的态度正在发生变化

Next:阮氏萍到印同英·甘地讨论不结盟首脑会议等问题


美报报道：《印度开发其沿海石油》

出版日期:1976.05.24
         期次:6357
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》五月十四日以《印度开发其沿海石油》为题自孟买报道：
印度第一个沿海油田已开始生产原油，它已朝在今后五年内实现石油自给的方向迈出了大大的一步。
印度政府的石油和天然气委员会计划今年从（离孟买九十海里的）孟买高台的油井中开采五十万吨原油。到一九七七年底，那里的原油年产量将增加到二百万吨，到一九八○年可能增加到一千万吨。世界银行有一份报告估计孟买高台油田的可开采储藏量是一亿二千五百万吨。印度目前的石油需求有将近三分之二要靠进口。一九七六年预计为二千三百万吨。
虽然印度去年从内陆油井生产了约八百二十万吨原油，但是它在近海石油勘探方面是个新手。好几年来，西方石油公司曾表示有意获得印度近海地区的勘探权。直到最近，它们的活动都没有成功，因为印度奉行的是独占地控制全部石油勘探和生产的政策。
但是印度缺乏勘探和开发其可能很丰富的近海石油资源所需的技术知识和装备。因此政府最近改变了政策，给予两家美国公司和一家加拿大公司勘探孟加拉湾某些近海地区的权利。与此同时，过去三年里，派出了好几十名印度技术人员到国外去接受石油勘探方面的训练。印度还从联合国发展计划署得到了援助，该署已同意为开采孟买高台油田的石油和天然气保持一项总的计划。
目前印度勘探和生产原油所需的装备有将近百分之八十五是进口的。现在，政府支持的印度电器公司已开始制造钻井架。印度希望到一九八○年时它需要进口的石油设备减少到百分之四十。
虽然印度迄今为止已经探明和预示的资源估计约为二亿五千万吨，但是非常可能发现新的蕴藏。一位苏联地质学家估计，除了近海地区有十亿吨油以外，印度在陆地上大约还有三十亿吨石油。苏联石油研究所和一家美国石油公司的勘测都表明，世界上最穷的城市之一加尔各答是“飘浮在油海上的”。

显示原版>>

Previous:阮氏萍到印同英·甘地讨论不结盟首脑会议等问题

Next:克罗斯兰在英议会就访问中国情况答议员问


美报报道：《中央情报局低估了苏联国防费用》

出版日期:1976.05.24
         期次:6357
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》五月十九日刊登一篇专稿，题目是《中央情报局说它低估了苏联的国防费用》，摘要如下：
由于中央情报局得出结论说，它大大低估了苏联生产武器的费用，因此它把对国防费用在苏联经济中所占的比例的估计数字将近增加一倍。这种经过提高的估计数字并不表明苏联的军事力量有任何增长，但是它的确提供了关于苏联领导考虑民用开支同国防开支的轻重缓急的新的假设。
众院军事委员会和参议员威廉·普罗克斯迈尔（威斯康星州民主党人）公布的中央情报局的最新估计数字是，苏联把国民生产总值的百分之十一至十三用于国防。与此同时，这项研究报告说：“我们看不出有什么迹象表明，经济上的考虑正在妨碍苏联人的国防努力继续保持目前的速度和规模。”

显示原版>>

Previous:法国总统德斯坦结束在美国的访问

Next:基辛格在奥斯陆对记者发表谈话


日《朝日新闻》文章：《“三木下台”，椎名心里想的是什么？》

出版日期:1976.05.24
         期次:6357
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》五月十九日刊登一篇文章，题目是《“三木下台”，椎名心里想的是什么？》摘要如下：
椎名所主张的“通过三木下台来刷新政局”，究竟有没有道理？本文试图摸一下它的底。
椎名对三木的批评由三个主要内容构成：（一）处置洛克希德事件的情况；（二）首相推行政策的方法和政治态度；（三）对党的现代化缺乏热情。
据椎名说，首相大喊要“查清洛克希德事件”，给人以好象自民党掩盖洛克希德事件真相似的印象，诉诸舆论以维持政权。而且，他就三个主要内容展开了如下的批判的逻辑。
洛克希德事件——最近，椎名和他身边的人谈了这样的话：“三木首相说，要查明真相，非他不可。这么说是不妥当的。追查工作已经交给司法、税务当局去办，并且，应该避免动用行政权。在这个意义上，不论自民党的谁担任首相，都应该彻底进行追查。非三木不可……的意思，如果是要行使逆指挥权，公布有嫌疑的高级官员的姓名，就应该明确表示这一方针。仅仅叫喊查明真相，制造气氛，不过是一种姿态，反而会被说成是拖延执政时间。”
正因为如此，他说首相“（从派系角度考虑问题，以为只有本派才干净）是闹过头了”，“查明真相是天经地义的。可是，首相的真意却大概是挥泪斩马谡吧？！”
政策和政治态度——在椎名看来，首相迄今采取的政策和政治态度“容易偏离自由制度的原则，企图把自民党远远撇在一边而去同在野党谋求无原则的妥协”。
举例说，在修改禁止垄断法问题上，首相无视党的大势和经济界的意向，以一些经济学家等的意见为中心制订草案，竟无视党执行机构关于放弃要使它成立的方针，而同各在野党会谈，设法在众议院通过了。
其次，在日美首脑会谈中，首相在会谈之前就派本派的宇都宫德马去朝鲜民主主义人民共和国，搞了秘密外交。
在日苏和平条约谈判问题上，有首相亲信之称的评论家平泽和重发表了关于北方领土问题的文章，被人们理解为日本不想通盘收复北方四岛，当前想通过归还两个岛就妥协。只能认为这篇文章的主张和首相的心意是一脉相承的。
在任何一个问题上，首相都没有和椎名事先磋商过方针。
党的现代化——椎名断然拒绝由首相来实现党的现代化，他说首相“并没有对现代化表现出热忱。（在前些日子的冲绳谈话中）说要取消派系，加强组织，修改总裁公选规则，可是，在大选之前的短时间里想怎样去搞呢？他好象以为只要讲过了，也就是已经实现了。这不是政治家，而是演说家。”
去年年底，在找到解决罢工权问题的线索以后，首相马上打电话给椎名说：“今后要全力以赴去取消派系。”一心想要通过党营选举
——取消派系来实现党现代化的椎名，听了大为高兴。他写了一封信给首相以示激励。但是，洛克希德事件发生以后，首相却反对旨在现代化的椎名构想了，他说：“党营选举，人缘不好（难于为国民所理解）。”以此为转折点，椎名改变了到那时为止的态度，开始为三木以后进行活动了。

显示原版>>

Previous:泰国将向美国购买十六架F----5E战斗轰炸机

Next:阿根廷当局对庇隆夫人进行审讯


阮氏萍到印同英·甘地讨论不结盟首脑会议等问题

出版日期:1976.05.24
         期次:6357
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔社新德里五月二十一日电】南越临时革命政府外长阮氏萍女士今天向印度总理英迪拉·甘地夫人转达了她的国家全力支持东南亚人民要求美国撤走在这个地区的军事基地的斗争。
阮氏萍女士结束同甘地夫人的一小时会谈后对记者说，南越知道东南亚人民反对美国驻军，“这样这些国家的人民就能够维护他们的国家独立、中立与和平”。
她说，她同甘地夫人详细地讨论了今年八月将在科伦坡召开的不结盟国家首脑级会议。“印度和南越要为这次会议的成功做出最大贡献。”
阮氏萍女士说：“甘地夫人在十分友好和兄弟般的气氛中接见了我们。”
阮氏萍女士说，她们谈了“越南南方和印度之间的友好和合作关系”。
她着重指出，“我们现在发现我们有了比较良好的气氛促进两国关系。”
她说，她还同甘地夫人就科伦坡首脑会议，国际问题、特别是东南亚的局势交换了意见。
【路透社新德里五月二十日电】阮氏萍女士今天在这里说，越南将派一个代表团代表统一的越南参加八月份在科伦坡举行的不结盟国家首脑会议。
印度萨马查尔社在阮氏萍开始对印度的正式访问、同恰范外长举行了九十分钟的会谈后报道了她的这一谈话。

显示原版>>

Previous:罗马尼亚总理到印度访问

Next:美报报道：《印度开发其沿海石油》


泰国将向美国购买十六架F----5E战斗轰炸机

出版日期:1976.05.24
         期次:6357
         版次:4
         栏目:\[第四版]
文章正文:
【法新社曼谷五月十二日电】军方的一位权威人士今天说，泰国空军将向美国购买十六架Ｆ—５Ｅ战斗轰炸机，价值约七千五百万美元，价款分四年偿还。
社尼·巴莫总理的新政府昨天批准了这笔交易，它同意原先由上届克立·巴莫内阁提出的建议。。
由于考虑到印度支那共产党国家的军事力量不断增长和美军撤出泰国，两届政府都觉得有必要加强武装部队的力量。

显示原版>>

Previous:泰国外交部长披猜谈泰国对外政策

Next:日《朝日新闻》文章：《“三木下台”，椎名心里想的是什么？》


泰国外交部长披猜谈泰国对外政策

出版日期:1976.05.24
         期次:6357
         版次:4
         栏目:\[第四版]
副题: 说泰侧重同第三世界国家发展关系特别是要继续促进泰中友好关系
文章正文:
【本刊讯】曼谷《新中原报》五月二十日刊登泰国外长披猜关于泰国外交政策的谈话，摘要如下：
外交部长披猜·拉达军十九日在记者招待会上说，现政府眼下的对外政策，将侧重于与第三世界国家扩展接触，并保持密切联系，特别是对在第三世界国家中被誉为领导国的中国，现政府仍将贯彻上届政府所执行的原则，在平等互惠的基础上继续促进两国的友好关系。
披猜谈到泰国与东盟会员国未来关系的发展，强调泰国与这一组织有着唇齿相依的关系，更有必要与东盟各国保持密切的接触。
谈及泰国在未来的对外政策中对各超强国家的基本态度，披猜表示泰国将努力保持不与各超强国家，特别是中、美、苏三国的任何一国过分靠拢的态度。
询以若苏联建议要给予泰国提供某种援助时，现政府是否愿意接受？披猜避而不答，仅表示，现政府的一切政策，均以顾及国家利益为大前提，任何对国家人民带来损害的政策，都必将使现政府的执政者落得遗臭万年的下场，这是每个当政者不得不引以为戒的事。
询以有关美驻泰大使呈致泰外交部的备忘录的内容，外长坚不透露。披猜强调指出，关于美国在该份备忘录中所提出的若干建议，完全系美政府单方面的意见，而现政府在此方面与美国有任何协议之前，当必坚持以不损害国家利益为原则。
提及泰北拉马顺雷达基地的问题，披猜表示，美驻军当局目前已逐步把该基地的军事人员撤离出泰国，至于里面的各项装置亦已原则同意拨赠予泰国。
披猜最后一再强调，现政府对撤军的问题，仍将坚决执行上届政府所坚持的七项原则，即美国驻军必须依照前此签订之协议于四个月内完全撤离泰国，至于美驻军拟赠予泰国的装备，若对泰国有益，而且费用不大的话，泰国当然亦乐意接受。

显示原版>>

Previous:克罗斯兰在英议会就访问中国情况答议员问

Next:泰国将向美国购买十六架F----5E战斗轰炸机


西德报纸评苏军事政策：《仍坚持进攻方针》

出版日期:1976.05.24
         期次:6357
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《巴伐利亚信使报》五月八日刊登泽曼的文章，题为《仍坚持进攻方针》，摘要如下：
苏联前线空军上校科尔尼科夫是一个神秘的侦察机部队的指挥官，这个部队由三十架米格２５型（北约的代号：狐蝠Ｂ）的飞机组成。科尔尼科夫的高空侦察机单机或两架一起从莫尔维茨的老窝（在布热克附近）起飞，用超音三倍的速度飞越捷克斯洛伐克，然后经巴伐利亚和巴登符腾堡一直飞越中立的瑞士，并安然无恙地返回。
装在米格２５里的照相机和电子传感器同时纪录了西方防空体系有价值的细节：雷达的脉冲、频率、无线电的通信、防卫反应、导弹的配置、机场设施、截击机的起飞、军火库。这是一种有目的的侦察，这种侦察只有在带有一种进攻意图的情况下才有意义。
从“德意志民主共和国”的菲斯膝瓦尔德和策布斯特窝里飞出的苏联米格２５侦察机，在联邦共和国的中部和北部上空干着同类的事情。这些侦察机毫无忧虑地侵犯着联邦共和国的领空，因为所有西方截击机，如星式和鬼怪式飞机的导弹的最高限度为一万八千至二万米，它们都够不着这些米格飞机。
苏联国防部长、勃列日涅夫的好友格列奇科已经去世。而他的继承者乌斯季诺夫又是一个同样可以因同勃列日涅夫的友谊而感到自豪的人物。
如果这种人事安排会对苏联军队有重要的影响，那么华沙条约组织内部是否会发生重要的变化？也许米格２５飞机将不再象迄今为止的那样飞越北约的领土，飞越瑞士、伊朗或以色列？
但是米格２５可能将继续侵犯任意一国的领空，因为没有一个西方国务活动家，愿意迫使自己去让人在人口稠密的中欧上空用奈克—赫尔克里士式导弹把米格飞机打下来。苏联人知道这点。所以在华沙条约组织内部不会发生根本的变化，正如在这方面从未有什么变化一样：苏联军队和卫星国军队的现代化和扩充装备，从一开始就是以进攻的方案为根据的，苏联光是以进攻为依据的指挥章程就是证明之一。
只要西方在任何情况下，都在克里姆林宫和华沙条约组织的领导面前发抖并下跪投降，克里姆林宫和华约就能以胜利的眼光看待未来。华沙条约组织是强大的，因为西方在自己削弱自己。但应指出，强大的西方自然是华沙条约组织的末日，华约组织决非象它自称的那样是个“永不变心的战友和铁的集团”。
比如，捷克斯洛伐克人民军就没有了不起的战斗力：老百姓的反苏情绪一直很大，以致军队里明显缺乏志愿人员去当下级军官。因此捷克斯洛伐克的军队不仅没有扩大，反而有点缩小了，这在华沙条约组织里是独一无二的。
匈牙利人民军不久前被动地容忍了一次辛辣的凌辱：苏联人再次撤走了这支军队的无数重武器——大炮、导弹和坦克，因为这些武器的维修和保管再也得不到保证。背景是：除了几支精锐部队的士兵外，匈牙利的大批义务兵只有一个季度的军事基本训练，其余的服役时间用来筑公路和搞工农业生产。这种办法虽然有助于匈牙利的经济小奇迹的出现，但却加强不了巴尔干战线的战斗力。
只要有可能的话，罗马尼亚人就会立刻脱离这个牢不可破的兄弟联盟。阿尔巴尼亚——由于它的地理位置——已做到了这一点。南斯拉夫从来不是而且也绝不想成为成员国。当然保加利亚是忠于条约组织的，但在苏联军队内人们对保加利亚迄今在两次世界大战中所作出的军事贡献，估计只是一般。
还有波兰。在那里，当去年举行苏军检阅时，观众发出了不满的口哨声。在那里，正是在波兰人民军的年轻军官中，对苏军战友的蔑视已成为好的风气，这在一个对俄国的热爱从未成为人民的传统的国家里是不奇怪的。
不允许有一声怨言的党组织的这条紧身带和苏联坦克的轰隆声，把卫星国的军队弄在一起。他们接受命令并执行命令，他们所装备的是最现代化的武器，这些武器是以牺牲东方集团人民的生活水平为代价的。
西方各国政府对苏联人的屈服，在那些数十年来期望西方能改善他们的命运的东方集团的人民中产生了沮丧情绪。
当然，如果西方认识到，东方集团军队的主要任务在于使西方公民发抖，那么在华沙条约组织中有许多事情是可以变化的——直至从内部崩溃。
如果西方抛弃其恐惧并相信自己的力量和针对东方的消息封锁积极地提供情况（投到苏联上空的成千的邮寄公司的广告可能在其作用上相当于在克里姆林宫爆炸了一颗原子弹），那么西方受到威胁的自由还可以保住，东方各国人民也可以日益接近这种自由。

显示原版>>

Previous:福特在俄勒冈州表演说为“缓和”辩解

Next:里根指责基辛格的新非洲政策


希土两国外长会谈结束并发表公报

出版日期:1976.05.24
         期次:6357
         版次:2
         栏目:\[第二版]
副题:德新社说双方在讨论的问题上没有取得实质性的进展
文章正文:
【合众国际社奥斯陆五月二十二日电】希腊和土耳其今天保证保持政府级定期接触，以设法解决塞浦路斯问题和使两国关系紧张的其他问题。
在希腊外长比齐奥斯和土耳其外长查拉扬吉尔举行了四小时会谈后发表的一项公报说：“两国外长决定今后利用一切机会再次会晤。”
查拉扬吉尔说，他对会谈表示高兴，并表示他愿意再举行一些特别会晤。
公报说，希腊和土耳其的专家们下月将开会，继续讨论希腊岛屿星罗棋布的爱琴海的富有石油的大陆架问题，土耳其对大陆架提出了要求。
双方还同意继续努力来解决爱琴海领空的争端。
公报没有提到联合国主持的塞浦路斯希土族领袖会谈的问题，这种会谈是去年布鲁塞尔会议期间安排的。
然而，尽管迄今为止这些接触看来没有获得什么结果，但查拉扬吉尔和比齐奥斯都明显觉得接触应继续进行下去。
作为表明他们对布鲁塞尔协议的信心的进一步证明，土耳其外长透露了迄今为止是保密的一些细节，这些细节表明双方的目的在于谋求一顶解决塞浦路斯领土问题、建立联邦和确定塞浦路斯中央政府的权力的一揽子计划。
根据这项协议，必须由该岛两族的领袖在无先决条件的情况下进行关于这些目标的讨论，而且在有关各方就所有方面取得最后协议之前，决不可透露已取得的成果。
【法新社奥斯陆五月二十二日电】希土两位部长说，美国国务卿基辛格没有提出进行调解的建议。
这两位外长都定于明天上午以前回国。
【德新社奥斯陆五月二十二日电】一些观察家说，希土两位外长显然没有在他们所讨论的任何问题上（包括塞浦路斯冲突）取得实质性进展。

显示原版>>

Previous:里根指责基辛格的新非洲政策

Next:德斯坦在美说法准备派军队去黎巴嫩


以色列政府人士说：苏联对以色列的态度正在发生变化

出版日期:1976.05.24
         期次:6357
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社特拉维夫五月二十一日电】据此间以色列政府人士说，在最近一段时间里，苏联对以色列的态度一直在变化，虽然这种变化还只是“微小的差别”和仅仅是“气氛的改变”。
这些人士说，苏联的塔斯社上月底在莫斯科就中东问题发表了一篇长篇声明。上述结论就是对该声明进行详细分析的结果。这些人士特别强调了声明中这样一些话：克里姆林宫“对以色列没有任何偏见”，它希望以色列能在“得到保障和受到承认的边境内享有和平与安全”。
苏联是在一九六七年历时六天的六月战争爆发时同以色列断交的。
这些人士说，“应该把塔斯社的声明看作是莫斯科拼命要夺回苏联近几年作为一个超级大国在中东所失去的地位的努力的一部分。”

显示原版>>

Previous:黎巴嫩各方对法要派部队赴黎的反应

Next:罗马尼亚总理到印度访问


《澳大利亚人报》社论：评苏在南太平洋的扩张《；苏联势力的出现》

出版日期:1976.05.25
         期次:6358
         版次:1
         栏目:\[头版]
副题:说太平洋已处于危险境地，澳新再也不能采取满不在乎的态度了
文章正文:
【本刊讯】澳大利亚《澳大利亚人报》五月二十日发表一篇社论，题为《苏联势力的出现》，摘要如下：
苏联在太平洋派驻力量迟早会使人们感到担忧。
现在，新西兰总理马尔登已对俄国人在南太平洋加强军事和经济势力表示担忧。我们从华盛顿得到了美国军方对这一威胁的估计。转眼之间，太平洋引起了我们的注意，因为苏联驻新西兰大使一直在同汤加讨论贸易、渔业和把机场扩建成具有国际水平的机场的问题。
苏联在汤加建立海军基地的前景在目前看来好象还相当遥远，正如华盛顿军方的一位发言人在本周所估计的那样，除了干扰新西兰总理的睡眠外，不会对任何东西构成威胁。但是，世界上大部分重大事件在开始看来也同样是不大可能的。已采取必要的步骤使太平洋变成在战略上具有利害关系的地区，即使采取这一步骤的理由是不太可能成立的。从现在起，我们再也不会象过去那样来看太平洋了，我们将不安地感到我们在太平洋已处于危险的境地；澳大利亚和新西兰两国政府只有为数不多的现役军舰，因此当俄国人开始表示感兴趣时，就不能再象迄今为止那样对这一地区采取满不在乎的态度了。
然而不能否认，苏联在印度洋地区的势力是相当大的；它是在几年之内从一无所有的情况下大大发展起来的；苏联海军现在在印度洋的沿岸有一连串的海港和补给设施，而在几年前印度洋同今天的太平洋一样，不存在苏联的势力。
对于俄国人对汤加采取的新的做法，是否仍然没有理由感到关切呢？当然，谁也不认为苏联在印度洋的军舰对澳大利亚构成直接的军事威胁。但是，澳大利亚对它感到关切是出于两个不同的原因。第一，它把我们根本不需要的强大和潜在的颠覆势力扩大到了我们的地区。第二，如果发生大国对抗，对我们这一地区的任何侵入都会增加澳大利亚人民的危险。
我们在本周发现，新加坡不久前已同意为俄国人的军舰提供主要的修理设施。这是目前值得考虑的俄国势力最近一次的扩张。
几年前，当俄国大力撒播扩充势力的种子（在索马里、莫桑比克、也门和伊拉克建立基地）时，在当时看来似乎也象是不大可能的。

显示原版>>

Previous:基辛格访问西德 同施密特根舍会谈

Next:印度新任驻华大使在印中友协集会上说：印中关系正常化对国际关系将有重大影响


澳《金融评论》报道：《俄国重新打入印度尼西亚》

出版日期:1976.05.25
         期次:6358
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】澳大利亚《金融评论》五月十七日刊登一则消息，题为《俄国重新打入印度尼西亚》，摘要如下：
苏联在过去几个月中开始重新把印度尼西亚列入它要提供赠援的国家的名单，从而结束了印尼共产党在一九六五年发动未遂政变时开始的两国关系冻结的局面。
印度尼西亚矿业部长穆罕默德·萨德利昨天宣布，苏联原则上同意为印度尼西亚计划中的需耗资三亿六千万美元的氧化铝冶炼厂提供技术和财政援助。
去年年底，苏联同意帮助印度尼西亚在西爪哇建立一个发电量为六百兆瓦的水力发电厂，在中爪哇建立一个发电量为一百八十兆瓦的发电厂。这三项工程的建设将使苏联的技术人员重新返回印度尼西亚，在印尼发生未遂政变以来这还是第一次。在印尼发生未遂政变时，俄国的援建项目
——其中包括在西爪哇建立钢厂和在安汶建立一个海洋研究所——搞了一半就停止了。
印度尼西亚亟需发展资本，特别是在国营国民石油公司在财政上遇到特大困难以后。
俄国在经济方面获得的好处显然小得多。因为目前两国的贸易额每年只有三千万美元左右。苏联目前的行动是它同中国在发展中国家中争夺影响的最新行动。促使苏联搞外交和宣传活动的主要动因是使人们不信任中国对东南亚的意图。

显示原版>>

Previous:香港《七十年代》译载《日本实业》文章：《苏联渔船队污染日本海》

Next:英《每日电讯报》报道：《俄国人在汤加寻求基地》


澳报报道：《新加坡向俄国舰只开放海军修理船坞》

出版日期:1976.05.25
         期次:6358
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】澳大利亚《时代报》五月十九日刊登一则消息，标题是《新加坡向俄国舰只开放海军修理船坞》，摘要如下：
苏联舰只被允许进入新加坡海军修理船坞，这个活动着重表明莫斯科很想在处于战略地位的一个港口建立它的影响。
这个情况发生时，正值澳大利亚的弗雷泽政府明显关注新加坡的支援设施帮助俄国在印度洋维持一支海军舰队。
澳大利亚国防部长基伦四月二十八日在联邦议会里书面回答问题时，概述了苏联在印度洋地区能够使用的基地和港口。他说，最重要的是索马里的伯贝拉和也门人民民主共和国的亚丁。
苏联海军舰只还驶到其他港口，但不是经常的。基伦说，俄国可以期待使用莫斯科与之有外交关系的国家的港口的商业码头设施。
新加坡同俄国外贸代理机构长时间谈判后签定了一项合同，在森巴旺改装两艘船。据信这项合同价值二百五十万澳元，预料在这第一批两艘船驶入森巴旺修理以后，还要有更多的苏联船只前来。

显示原版>>

Previous:英《每日电讯报》报道：《俄国人在汤加寻求基地》


东德党九大结束 昂纳克当选总书记

出版日期:1976.05.25
         期次:6358
         版次:2
         栏目:\[第二版]
文章正文:
【德通社柏林五月二十二日电】题：德国统一社会党第九次代表大会结束
德国统一社会党第九次代表大会今天下午四点零二分结束。设在柏林市中心的共和国宫的德意志民主共和国共产党人的最高论坛，在对德国统一社会党总书记埃里希·昂纳克的结束语发出暴风雨般的掌声。
【法新社东柏林五月二十二日电】东德党的领导人昂纳克今天在这里的第九次党代会上说，东德共产党政治局人数从十六人增加到了十九人。
与此同时，昂纳克宣布他任党的总书记这一新的头衔，取代了原先的第一书记头衔。
进入政治局的三名新成员是：国家安全部部长埃里希·米尔克，东柏林第一书记康拉德·瑙曼，哈雷第一书记维尔纳·费尔弗。
代表大会今天通过的党的新章程丝毫未提“这个国家的统一”。
观察家们指出，昂纳克在本周早些时候说过，“德国问题”已经彻底解决了。
【美联社柏林五月二十二日电】东德第九次党代会上唯一显著的变化是，政治局委员从十六名增加到十九名。所有三名新委员都是昂纳克的亲信，尤其是国家安全部长埃里希·米尔克。
昂纳克没有清除仍留在政治局的乌布利希元老派中的任何一个人，这是为了避免引起任何争论。而他增添了三名他的亲信，这显然是加强了对他的直接支持。
【路透社东柏林五月二十二日电】东德的统一社会党（即共产党）今天通过了关于规章和宗旨的法典，正式地使东德受苏联集团的约束并放弃了重新统一德国的事业。
参加第九次党代会的将近两千五百名代表象通常一样一致通过新的党纲和党章，并认可全部的高级领导人继续任职五年。
在这次五天的党代会结束时，代表们还一致通过了部长会议主席辛德曼昨天作的关于一九七六年至一九八○年经济计划的指示报告。
新组成的党中央委员会现在有一百四十五人，它已选举产生了新的政治局。

显示原版>>

Previous:日本《人与日本》月刊文章：《苏联共产党被西欧叛卖了》

Next:哈里根文章：《亨利·基辛格带来灾难的总构想》


哈里根文章：《亨利·基辛格带来灾难的总构想》

出版日期:1976.05.25
         期次:6358
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《亚利桑那共和报》五月十四日刊载安东尼·哈里根的一篇文章，题为《亨利·基辛格的带来灾难的总构想》，摘要如下：
美国预选期间彻底公开辩论它的防务和对外政策战略，这是极其重要的事态发展。很明显，近几年来实施的一些政策已导致美国的军事和对外政策处境严重恶化。
可悲的是，除非美国人民坚持从根本上改变对外政策，否则前面还有更大的灾难。其中许多灾难将出现在非洲大陆。在保持取得罗得西亚的铬和南非的黄金及铀这些重要矿产方面，美国在非洲有着战略上的利害关系。摆在前面的一些灾难的性质，可能从基辛格国务卿四月二十七日在中南部非洲国家赞比亚首都卢萨卡发表的演说中看出来。不幸的是，基辛格在那个场合作出的许诺未在国内广泛报道。
因此，美国再次使它的对外政策朝着只会削弱美国的力量，使美国丧失取得为它的安全和繁荣所必不可少的矿产和使苏联有机会统治另一个地区的方向发展。
因此，基辛格在卢萨卡演说中所阐明的关于中南非的构想，同他的使美国力量削弱的武器谈判和他的在巴拿马运河问题上放弃美国主权的谈判是一路货色。他的每一项外交建议都使美国纯粹受到损失，即削弱了美国的力量。
极其重要的是，这许多建议的细节应通过宣传工具最广泛地加以报道，使美国人民明白他们国家的力量地位受到削弱的情况。
一九七六年不只是美国独立两百周年的年头，也是美国应该作出根本性决定的年头。美国公众仍然来得及坚持作根本性的方针改变，即充分保护美国主权，采取外交行动来保证取得重要的原料和能源，为重新建立一种使美国人民享有和平和安定的前途的防御力量而作出新的努力。

显示原版>>

Previous:东德党九大结束 昂纳克当选总书记

Next:美报刊载盖尔布文章：《几乎没人伸出援助之手使基辛格免于垮台》


基辛格访问西德 同施密特根舍会谈

出版日期:1976.05.25
         期次:6358
         版次:1
         栏目:\[头版]
文章正文:
基辛格说双方在对东西方关系、南非局势以及南北对话等问题上取得了完全一致意见
【法新社波恩五月二十三日电】美国国务卿基辛格到这里进行了一次来去匆匆的访问，同西德总理施密特和外长根舍举行了会谈。
基辛格在今天早些时候会见根舍之后告诉记者们说，在对东西方关系的观点上、在南非局势问题上以及在南北方对话问题上，取得了完全一致的意见。基辛格说，会谈是“很有益的”。
基辛格会见了施密特，同他举行了会谈，据说，这次会谈表明美国的想法和西德的政策是完全一致的。
基辛格用德语向记者们说，最近在奥斯陆举行的北大西洋公约组织会谈表明这个联盟正在完全履行它的任务。
同时，基辛格和施密特都说，美国和西德在北约组织内的关系，对安全、经济和政策来说是具有基本重要性的。
基辛格在同根舍的谈话中广泛谈到目前在内罗毕举行的联合国贸易和发展会议的结果。
同时，西德外交部发言人今天说，基辛格和根舍还讨论了最近苏联就缓和和西德问题发表的一篇声明。
两位外长认为苏联的声明关系到所有北约组织的成员国，柏林是这方面的一个重要问题。
西德的官方人士说，基辛格和西德的领导人还研究了地中海的局势。
这些人士说，双方都欢迎希腊和土耳其代表团举行的会谈，认为这是在奥斯陆举行的北约组织会议的一个侧面问题，在他们看来，这样可以导致安卡拉和雅典改善关系。
【合众国际社波恩五月二十三日电】基辛格今天到达波恩时说，美国与西德的关系从来没有这么好。
基辛格对记者说，他之所以到这里来是因为他数月来一直没有机会（和西德领导人）进行详细的讨论。
根舍在欢迎基辛格的讲话中说，美国和西德都认为，奥斯陆会议是一次成功的会议。

显示原版>>

Next:《澳大利亚人报》社论：评苏在南太平洋的扩张《；苏联势力的出现》


美报刊载盖尔布文章：《几乎没人伸出援助之手使基辛格免于垮台》

出版日期:1976.05.25
         期次:6358
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》五月十六日刊载莱斯利·盖尔布发自华盛顿的一篇文章，题目是《几乎没有人会伸出援助之手使基辛格免于垮台》、《他和他的政策现在已成问题》，摘要如下：
一个月前，国务卿基辛格曾就黎巴嫩危机问题到参院对外关系委员会作情况汇报。虽然他迟到了十分钟，但却没有一个参议员到场，于是发出紧急通知，还是只有两个议员出席。往常，基辛格先生在这个委员会露面时，即使是参加秘密会议，也能使参议员满座。
十天前，基辛格在非洲进行一次重要的访问后归来时，福特总统没有前往机场迎接。几天后，他被召进椭圆形办公室时，没有记者拍摄迎接时的场面。过去，福特总统总是渴望分享亨利国务卿出国访问的光彩。
基辛格踩钢丝的表演显然已经过去。在他跌下来时，几乎无人为他分担这种不幸，造成这种局面的原因，是由于成问题的是基辛格本身而不仅仅是他那引起争议的政策。在华盛顿的七年期间，他的成功给他人留下的创伤太多了，而且他是怎样成功的简直太令人怀疑了。
基辛格形影孤单的另一个原因是竞选政策造成的。福特在几次预选中同里根较量的成绩并不是很好，福特的许多顾问都在责怪基辛格。
每当在华盛顿发生这种情况时，他的朋友和保护者往常总是出来帮助他。在目前，他不仅受到许多民主党人的攻击，而且受到共和党同事的攻击。
在华盛顿，基辛格只得到少数的国会议员和专栏作家的坚决支持。他也得到许多自由派的有些不稳定的支持，大多数只是权宜之计。
一位著名的民主党参议员。和十几位别的参议员一样，同基辛格有着既爱又恨的关系，认为这位国务卿是有才华的，但是他同时是在诸如越南和塞浦路斯等问题上屡次欺骗国会的一个人。在特殊情况下，这位参议员会把他对基辛格个人的可靠性的怀疑撇在一边，而投票支持他执行一项新的对非洲政策或把更多的注意力集中在发展中国家的方面的政策。右翼政敌反对基辛格的主要力量来自共和党保守派、白宫的助手们和福特的竞选顾问。他们大多数都认为基辛格已经成为政治包袱。众议院少数党领袖约翰·罗兹说得最妙了。罗兹说：“基辛格真正伟大的地方就是，当下台的时刻来临的时候，他将是第一个知道这件事的人。”
但是，基辛格不可能那么厚道。基辛格的助手们说，他们的上司对“幼稚的人们的攻击”——这是艾奇逊时代的提法——采取了新的泰然态度。他将为了他所认为的国家的利益而继续留任到选举之后。这些助手这样说的意思是为了防止白宫以竞选名义做出危险的、愚蠢的事情。
如果助手们的话是正确的话，基辛格眼下的前途是掌握在福特手中。关于总统对他的国务卿的态度，有一点是清楚的：他的态度不比寻常。

显示原版>>

Previous:哈里根文章：《亨利·基辛格带来灾难的总构想》

Next:英·甘地向《堪培拉时报》主编发表谈话


美报社论：《印度与巴基斯坦》

出版日期:1976.05.25
         期次:6358
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】华盛顿《明星晚报》五月十九日发表一篇题为《印度与巴基斯坦》社论说：
印度和巴基斯坦决定恢复外交关系是走向次大陆稳定的早就该采取的步骤。在巴基斯坦同孟加拉国改善关系、印中之间又互派大使以及伊朗倡议努力加强区域性合作的同时，印巴这次行动可以表明南亚各国政府出现了令人鼓舞的趋向。
在布托总理上台后恢复了受到尊敬的文官政府的巴基斯坦，很久以来就一直在印度的扩大了的阴影之下更紧缩地过日子。这两个邻国之间中断贸易、人员来往和交通运输已达四年半之久，为此付出了很大代价，再继续这种状况是毫无意义的。而没有正常的外交关系只能增加彼此间的猜疑。
印度明显的目的是改善它在某些对外关系中的形象，以部分地提高印度在不结盟国家八月份在斯里兰卡举行的最高级会议上的地位。同中国确立正常关系和同巴基斯坦确立正常关系会有利于达到这个目的。

显示原版>>

Previous:英·甘地向《堪培拉时报》主编发表谈话

Next:齐亚·拉赫曼访问伊朗和沙特阿拉伯


莫桑比克总统萨莫拉离苏回国

出版日期:1976.05.25
         期次:6358
         版次:1
         栏目:\[头版]
副题:美报报道：《莫桑比克总统转向苏联人》
文章正文:
【塔斯社第比利斯五月二十二日电】应苏共中央委员会和苏联最高苏维埃主席团的邀请，在苏联进行了正式访问的以莫桑比克解放阵线主席、共和国总统萨莫拉·莫伊赛斯·马谢尔为首的莫桑比克人民共和国党和国家代表团，已离开格鲁吉亚苏维埃共和国首都第比利斯回国。
【本刊讯】美国《基督教科学箴言报》五月十八日刊登该报记者庞德发自莫斯科的一篇报道，题为《马谢尔访问莫斯科，莫桑比克总统转向苏联人》，摘要如下：
马谢尔在动身来莫斯科的前夕，曾赞扬“苏联和其它一些社会主义国家”是莫桑比克的“天然盟友”。共产党报纸《真理报》五月十六日在一篇文章中援引他的话说：“是这些国家给了我们主要的物质援助，帮助我们战胜了殖民主义。”
南部非洲的这位关键性领导人本来是亲中国人的，最近才转而亲苏联人。
仅仅六个月之前，莫桑比克外交部长还有所指地向苏联外交官发出警告说，外界的帮助并不能使援助国有权决定莫桑比克政府的政策。
然而，到今年年初，苏联以尖端武器和古巴军队向节节胜利的安哥拉人民解放运动提供的帮助，给莫桑比克留下了良好的印象。二月份，莫桑比克和苏联签订了一项互相合作的条约。
从此以后，苏联的武器供应增加了。
迫切求助的莫桑比克对于莫斯科来说特别令人高兴。

显示原版>>

Previous:印度新任驻华大使在印中友协集会上说：印中关系正常化对国际关系将有重大影响

Next:塔斯社就马科斯即将访苏发表评论


齐亚·拉赫曼访问伊朗和沙特阿拉伯

出版日期:1976.05.25
         期次:6358
         版次:3
         栏目:\[第三版]
副题:他谴责印在印度洋地区搞区域霸权和干涉孟加拉国内政
文章正文:
【本刊讯】伊朗《德黑兰日报》五月二十日报道：
齐亚·拉赫曼少将五月二十日指责印度企图成为印度洋地区居于支配地位的国家。
拉赫曼在从伊斯坦布尔回国途中在德黑兰作了停留，在二十日同胡韦达首相和哈拉巴里外交大臣举行了会谈。
他指责印度在前总统穆吉布·拉赫曼被推翻后企图继续对孟加拉国施加影响，他说，由于达卡抵制印度的影响两国关系恶化了。
他说，在穆吉布·拉赫曼统治期间，两国边境是开放的，结果，农产品被走私到印度，使孟加拉国出现了粮食问题。
后来为了防止大量的粮食被弄到国外，就封闭了两国边境。
他说，这种政策不仅解决了孟加拉国的粮食问题，而且有助于把价格降低到孟加拉国不受猛烈的通货膨胀影响的程度。
拉赫曼在提到孟加拉国同美国的关系时说，在穆吉布·拉赫曼当政期间，这个国家走的是社会主义道路，但是现在，政府鼓励私营部门，这有助于使美国对孟加拉国再次感到兴趣。
拉赫曼又说，印度打算在苏联的帮助下成为一个地区强国，他说，这对整个地区造成了威胁。
关于最近印度和中国、印度和巴基斯坦使关系正常化的政治行动，拉赫曼说，他的政府始终希望这个地区的国家间建立良好关系。
这位军人政治家说，在达卡已经开设了教波斯语和阿拉伯语的两个训练班，帮助那些希望到伊朗或者沙特阿拉伯去工作的人。
齐亚在来伊朗之前访问了沙特阿拉伯。他说，他访问那里是为了加强两国关系。经过谈判之后，双方决定把外交关系从代办级变成大使级。
齐亚·拉赫曼说，孟加拉国领导人非常重视发展同伊朗的关系。
【路透社达卡五月二十一日电】今天这里宣布，孟加拉国将同阿拉伯国家互派经济代表团，并在达卡和沙特阿拉伯首都利雅得之间建立航空联系。
拉赫曼将军说，孟加拉国和土耳其不久将在对方的首都设立常驻外交使团。

显示原版>>

Previous:美报社论：《印度与巴基斯坦》

Next:英国际战略研究所调查报告谈：阿拉伯国家和以色列军力情况


日本《人与日本》月刊文章：《苏联共产党被西欧叛卖了》

出版日期:1976.05.25
         期次:6358
         版次:2
         栏目:\[第二版]
副题:说不仅西欧甚至东欧共产党都正在追求“自由”
文章正文:
【本刊讯】日本《人与日本》月刊一九七六年五月号刊登共产党国家问题研究家高木桂藏写的一篇文章，题目是《苏联共产党被西欧叛卖了》，摘要如下：西欧共产党脱离苏联苏联共产党在二月二十四日召开了第二十五次代表大会。对这次党代会，苏联的外交和内政被报道得恰如太平无事一般，其实，内部情况并不是那样单纯的。
之所以这么说，是因为法国、意大利等西欧的共产党以及罗马尼亚、南斯拉夫等东欧的共产党都利用这次大会作舞台，向自命为世界共产主义运动“大本营”的克里姆林宫公开打起了叛旗，在这个五年开一次的党代会的舞台上对苏联进行了批判。
并且，通过这次大会暴露出了苏联正在推行的“缓和”外交、所谓和平攻势实际上是“有限度”的，苏联经济不仅农业而且工业也处于极其困难的局面；弄明白了非但它的内外政策“不变、稳定”，就连“勃列日涅夫体制”事实上也正处于严重的十字路口。简直是内忧外患的苏联的实际状况公开表现出来了。
其实，“脱离苏联”、“造克里姆林宫的反”并不是从今天开始的。必须认为，这次“脱离苏联”是这种危机的第二阶段；目前世界的共产主义体制显然正在“三极分化”。西欧共产党追求“自由”意大利共产党和天主教势力实行“历史性妥协”的结果，建立联合政府的前景变得现实起来了；而在另一方面，法国共产党处于声望下降的倾向，不得不提出放弃“无产阶级专政”来制止这种倾向。各国的这种国内情况是“脱离苏联”的背景，但是在它的根基上也还有这样一面，即去年八月，在赫尔辛基召开的欧洲安全合作首脑会议作出了“东西方在思想方面实行缓和，实行政治的、宗教的、信仰的自由化”的保证，而苏联却撕毁了这个保证。
简单地说，就是“苏联没有自由”，对苏联一再压制自由进行了批判。
西欧共产党通过高喊“苏联没有自由”，宣传这种和苏联共产主义的差别，在每次选举中都增加了选票，扩大了势力，这也是事实。但是，现在西欧各国的共产党一致认为：“苏联式社会主义没有自由，它不可能具有足以解决新时代提出的种种困难问题的力量。苏联的政治经济状况已经证实了这一点。”
据说，连自认为是东欧共产主义体制的优等生、夸耀和苏联坚强团结的东德统一社会党，都正在“脱离苏联”，成了公开的事实。考虑到这种情况，那就必须说，不仅西欧甚至东欧各国的共产党都正在追求“自由”。苏联瞄准“东方”
苏联在这次大会上提出的强硬外交态度，是以这种情况为基础对中国、对太平洋、对所谓包括日本的亚洲各国发动的强大的“亚洲集体安全”攻势。
美国对苏联的这种态度敏感地作出反应，表示了强烈的不信任。
这些事情大概给那些对“缓和”这个甜蜜的词汇抱有幻想和期待的人们提供了很好的反省材料。苏联“南进”的阻力以南越的失败为转折点，发生了“脱离美国”现象的东南亚的势力图，对东南亚国家联盟各国的动向，苏联不得不另予支持。
还因为存在这样的形势——苏联和印度缔结友好条约，援助武器甚至援助日常生活用品，对南也门、非洲等印度洋沿岸各国也伸进手去，想要把它们纳入“亚洲集体安全体系”；对于苏联的这种南进行动，例如孟加拉国，尽管历来亲印亲苏色彩强烈，取代了拉赫曼的新政权却加强了“脱离印度，脱离苏联”的倾向。
在这次苏联党代表大会上也特别强调印度洋的非军事化，把它的本来目的——推进亚洲集体安全设想故意作为新和平纲领提了出来。

显示原版>>

Previous:塔斯社就马科斯即将访苏发表评论

Next:东德党九大结束 昂纳克当选总书记


塔斯社就马科斯即将访苏发表评论

出版日期:1976.05.25
         期次:6358
         版次:1
         栏目:\[头版]
副题:说苏菲在政治领域开始合作有良好先决条件
文章正文:
【塔斯社莫斯科五月二十日电】塔斯社评论员鲍里斯·伊里宁写道：
苏联公众对菲律宾总统马科斯及其夫人即将在五月底对苏联进行正式访问这一消息很感兴趣。
苏联公众一向非常同情菲律宾人民争取自由和维护其民族独立的斗争。我国人民怀着兴趣密切注视着马科斯总统的政府最近实行的社会经济改革，以及这位总统为确保推行一条比较独立的对外政策路线而作的努力。
尽管没有外交关系，最近几年，苏联和菲律宾在许多不同的领域建立了接触和联系。
我们有巨大的潜力使我们能够在今后的交往中取得进一步的重大进展。这不仅意味着扩大文化交流、互利贸易和经济联系。人们会想到，在政治领域开始合作也是有良好的先决条件的。只要回想一下苏菲在所有重大国际问题（如争取和平与加强国际安全的斗争问题、裁军问题、反对种族隔离和殖民主义的斗争等等）上所采取的立场都很接近这一点就足够了。

显示原版>>

Previous:莫桑比克总统萨莫拉离苏回国

Next:日本《人与日本》月刊文章：《苏联共产党被西欧叛卖了》


香港《七十年代》译载《日本实业》文章：《苏联渔船队污染日本海》

出版日期:1976.05.25
         期次:6358
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《七十年代》第七十六期（五月号），以《苏联渔船队污染日本海》为题译载《日本实业》一篇文章，摘要如下：
日本把污染叫做“公害”。近几年来，苏联上百只大型渔船出没日本海，使得日本的渔民打不到鱼还不算，而且会被苏联大渔船撞翻，在北海道一带更会被捕，甚至被弄破鱼网，至于说鱼没打到，只打到苏制垃圾，那更是家常便饭。
这两年来，关于这方面的报道越来越多，特别是苏联外长葛罗米柯今年一月九日来日本访问的第一天，铫子市渔业工会就向他提出抗议，苏联船所造成的垃圾公害已不能再忍受。《文春》周刊曾连续两次报道了苏联船只在北海道如何对日本渔民横行霸道；二月，又发表了苏联船只在日本海上抛弃垃圾的四页图片。最近，《日本实业》月刊也刊登了有关铫子市等处所受到的苏联垃圾之害，文章在结尾叹息说，即使由于领海改为十二海里，苏联垃圾可能不再成害，但已经受害了的海洋资源——鱼群，却难以恢复原状了。
以下是该文的摘译：
一月下旬某日午后，千叶县小型机船底曳网渔业工会的渔民们忙着准备出海，但中止了。
去年以来，打不到鱼的日子非常多，而且即使出海，也无法打到鱼。
渔民望着风大浪高的冬天的大海，沉重地说：“简直象捞到了个大梦岛。捞上来的尽是空罐、空瓶、大纸盒，还有发臭的青花鱼头尾。海上污染的来源
使宝贵的渔场变成死海的大量垃圾并非来自陆地，而是眼前的公海。
这污染来自规模一年比一年大的苏联渔船队。他们看上了九十九里浜冲，特别是饭冈冲，把它当作停泊地，随心所欲地到处抛倾垃圾。停泊地点不越入三海里，国际法上也莫奈之何。
在附近拉一次网，不费力地可以拉到一吨多垃圾。靠近这里，不但无鱼可打，渔网且常被海底的种种垃圾钩破。渔民们的渔场完全被苏联渔船掠夺去了。渔业工会进口处堆积的垃圾残骸，道出了渔民们激昂的愤怒。
渔具坏了还可修，被垃圾搞荒废了的渔场可没法修。特别是破坏了渔场的垃圾，捕到的“鱼”竟是在大渔船上加工后抛弃下的大量鱼渣。渔网打到的不是活鱼而是腐臭的青花鱼的头尾。这些腐鱼沉到海底，鱼虾类必会越来越少。
渔民们愤恨绝望地说：
“扔下的垃圾的数量多到没法形容。单看来吃鱼渣的几万只海鸥群，就真够壮观！”
从一九七一年开始，苏联渔船在日本海扔的垃圾逐渐增多，在一九七四和一九七五年达到顶峰。当初，尽管每年都向他们诉苦一番，但他们还是照样的扔。去年十月二十六日，苏联渔船在铫子冲表现出了它的雄姿后，依然一个劲地增加其垃圾量。饭冈冲已经完完全全成了堆垃圾的海。理想的停泊地
饭冈冲是最好的渔场，同时对苏联大型渔船队也是理想的停泊地。因此每年苏联渔船都来“作客”。
光打不着鱼还好，一万三千吨级的苏联大型母船本身就是鱼类罐头加工厂，人员换班休息，不分昼夜地抛锚。由于苏联渔船队在这地域搞了海上基地，好象在大海上出现了一座巨大的罐头工厂。
这队苏联渔船队，有时出现的是百艘以上的大船队。据铫子海上的公安部透露，从一九七五年十月二十六日以来，开到日本的苏联渔船的数目是一万二千到一万九千吨级的母船十九艘、拉网船八十四艘、油船五艘、货船十八艘，其他船四艘，其中还有八千吨级的豪华客船。这样的大型船队，把整个渔场搞成一片死海。
千叶县小型机船底曳网渔业工会有会员四十人、渔船四十只，其中五只停了业，依靠从铫子冲到片贝沿岸一带狭窄的水域打鱼为生的，可以说都是些小渔民。如果是快船，半天就可以转一圈的渔场的中心部，如今全被毁掉了。
渔业工会的小型机船不满百吨的，马力限于四十匹。这么小的船，归根结底，没法跟苏联渔船打交道，只好躲着点。
除了渔具被直接损害外，象这样因渔场被缩小而造成的间接损失的突增，是必然的事。从一九七三年九月到一九七四年五月，工会全体会员打到的鱼共一千二百吨，而一九七四年到一九七五年五月则降为九百五十吨，减少了二百五十吨，约折合一亿日元，但对渔民来说，这简直是生死问题。歇业、改行的已屡见不鲜。好容易签订了协定
渔具直接受苏联渔船之害的激增也是从苏联拖网操作大规模化后。一九七一年全国受害件数为四十件，金额二千一百万日元；到了一九七四年，达到了一千零四十二件，金额为三亿四千万日元。
一九六九年以来，通过外务省再三照会苏联自行约束捕鱼作业。然而，受害仍然激增。
一九七二年，苏联渔业部长伊什科夫和农林大臣赤城举行会谈，决定为解决问题召开专家会议。过了三年，在去年十月，两国间好容易才签订了协定。其内容主要为避免发生纠纷、对双方作业作了详细规则，并订定了对损害要求赔偿的办法。在东京、莫斯科分别设置要求赔偿渔业损害处理委员会。
但不能说这协定就解决了一切问题。规则的方法且不说，特别是关于要求赔偿损害，实际上存在着有名无实的危险性。处理委员会什么工作都还没开头。受害者必须提出的见证，有许多场合是极困难的。渔具的受害就是难以立证的，手续繁琐等，处理委员会的工作要上轨道还得费时日。
另外，在饭冈冲扔垃圾是违反协定的，但在协定后，对方仍然满不在乎地抛弃垃圾，协定是一九七五年十月签订的，而大量在海上抛弃垃圾是十月以后的事。即使假定说，因协定而今后不再有垃圾抛下了，但已被污染了的大海，其所失去的资源是不会再恢复的。严重的后遗症
文章最后说，根据目前，如果将领海由三海里改为十二海里，在解决问题上是有效的。但大海怎样才能复苏，海底积沉鱼渣将使鱼群远避。饭冈冲和其他地方一样，问题同样严重，渔民们虽然一时还说不上其严重到了什么程度，但渔业工会决心不惜使用实力，不靠协定，不靠官厅，用小小渔船在海上举行示威游行，这就是给他们留下的唯一的抗议的道路。

显示原版>>

Previous:英国际战略研究所调查报告谈：阿拉伯国家和以色列军力情况

Next:澳《金融评论》报道：《俄国重新打入印度尼西亚》


印度新任驻华大使在印中友协集会上说：印中关系正常化对国际关系将有重大影响

出版日期:1976.05.25
         期次:6358
         版次:1
         栏目:\[头版]
文章正文:
【路透社新德里五月二十三日电】印度和中国今天在印中协会十五年以来在这里组织的第一次正式活动场合以热烈的口气谈到了世界上这两个人口最多的国家之间的友谊的价值。
曾经多年无声无息而在大约三年前悄悄地恢复了活动的印中友好协会举办的这次活动，是为了介绍印度新任命的驻北京大使纳拉亚南先生。
预计，五十多岁的职业外交官纳拉亚南先生将于七月五日赴任。他在简短的讲话中说，印中关系如果正常化，对于国际关系将有重大影响。
他说：“印中之间的那怕是最低限度的正常友谊也势必产生很大的影响。”
中国代办说，印中是紧邻，中国人民珍视伟大的印度人民的友谊。
他在对纳拉亚南先生表示“热烈欢迎”时说，他相信纳拉亚南先生会对两国之间应该建立的深厚友谊作出贡献。
预计，中国在纳拉亚南到达北京后很快便会任命中国驻印大使。
印中友好协会主席森德拉尔回忆了他对中国的第一次访问。
他说，世界和平和世界人民的繁荣有赖于印中友谊。
该协会声称它在新德里的会员有五百名，虽然出席招待会的不到五十人。中国使馆有几位官员出席了招待会，但是除了纳拉亚南外，印度外交部无人参加。
【法新社新德里五月二十三日电】纳拉亚南说，他希望这两个相邻国家能够解决他们之间的困难和分歧。他指出，中国和印度是两个有着伟大的文化的国家，具有几个共同的基本特征。
他说，他将为“增进和扩大”两国之间的友谊探索一切途径。

显示原版>>

Previous:《澳大利亚人报》社论：评苏在南太平洋的扩张《；苏联势力的出现》

Next:莫桑比克总统萨莫拉离苏回国


英《每日电讯报》报道：《俄国人在汤加寻求基地》

出版日期:1976.05.25
         期次:6358
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《每日电讯报》五月二十一日刊登一篇报道，标题是《俄国人在汤加寻求基地》，全文如下：
俄国正在拉拢南太平洋处于战略地位的“友好群岛”汤加，它表示要为汤加国王陶法阿豪·图普建立一个国际机场。
在这位汤加国王和苏联驻汤加和新西兰大使奥列格·谢利亚宁诺夫会谈之后，苏联突然对这个位于澳大利亚以东由一百五十个左右小岛构成的分散的王国感起兴趣来了。
来自奥克兰的消息说，苏联这个建议对汤加政府是具有吸引力的，因为汤加一直在谋求外资，以便摆脱目前的香蕉和椰子经济状况。
但是人们担心，这个建议会使俄国人在这个地区得到一个立足点。捕鱼基地人们指出，建立一个机场以及它的设施会使几十名苏联技术人员和“顾问”到遥远的、杳无人迹的荒岛上去。
人们也知道俄国人一直在迫使汤加国王允许在汤加首都努库阿洛法建造一个捕鱼基地。
这使人们有些担心，苏太平洋舰队将会使用这个基地，据信，苏太平洋舰队有三百多只各种型式的舰只，包括四十艘核潜艇。
汤加人口九万左右，是斐济—夏威夷—塔希提三角中人们最少访问的地区之一。汤加于一九七○年独立。
苏联采取这个行动的时候，据了解正是外交部作为一项经济措施在考虑撤回它在努库阿洛法的高级委员会的时候。

显示原版>>

Previous:澳《金融评论》报道：《俄国重新打入印度尼西亚》

Next:澳报报道：《新加坡向俄国舰只开放海军修理船坞》


英·甘地向《堪培拉时报》主编发表谈话

出版日期:1976.05.25
         期次:6358
         版次:3
         栏目:\[第三版]
副题:说印同中巴关系正常化对印苏关系没有影响
文章正文:
【印新处新德里五月二十一日电】英迪拉
·甘地总理五月十二日接见《堪培拉时报》主编，谈话摘要如下：
问：最近你在对外事务方面采取了两项重大的主动行动，一个行动是使印度与中国的外交关系升格，另一个行动是你们同巴基斯坦谈判外交关系正常化。这些行动将在多大程度上影响你们同苏联的关系以及具体地……？
答：……为什么对我们与苏联的关系有影响？
问：我只是想知道有没有影响。
答：我认为没有影响。我们感谢苏联对我们的问题和我们的困难的谅解，但是印苏关系并不是机会主义的。印苏关系是建立在明确和现实地估价对双方有利的事情的基础上的。苏联知道和理解我们同他们的友谊并不排除我们同远近的国家改善关系，这是我们对外政策的主要方面之一。
问：有没有任何事情妨碍与美国建立类似的关系？
答：嗯，我们同美国没有这样的争吵。
问：你认为是否有任何办法可以促进或改善这种关系？
答：我只能说，在我们方面没有做过或说过任何可以被认为不利于友谊或不利于改善关系的事或话。
问：在你不久就要对莫斯科进行的访问中，你的具体目标是什么？
答：我没有目的。这次访问已推迟了很久。
问：你的国防部长最近对议会说，巴基斯坦由于其武器进口是有“邪恶图谋”的。你能否作进一步说明？
答：我在回答你以前的问题时已说过，任何国家获得的武器超过在我们看来其需要的程度时，总是危险的。
问：在同你们的另一个邻国——孟加拉国
——的关系方面，最近显然出现了某些紧张关系或摩擦。一个具体争端是法拉卡水坝。鉴于你们刚结束的技术性会谈，你认为这一冲突有可能取得什么样的和解？
答：孟加拉国正在经历着困难的时刻。有一些孤立的事件。但是我认为，而且我获悉，那里正在作出努力来阻止那些想要制造对印度的猜疑的人的活动。
在我们方面，我们始终希望在平等、公平和互利的基础上与孟加拉国建立友好和稳定的关系，并为之作出了努力。就恒河水而言，你知道恒河并不是流经两国的唯一河流。还有布拉马普特拉河，世界上没有什么河流象布拉马普特拉河那样容易泛滥，它是一条很大的河。有一次，有一位我记得是田纳西水利管理局的专家来到这里，他只是看了一下就说，“呀，这是个海，不是条河”。
孟加拉国长期的问题是洪水问题。在夏季的月份中，整个次大陆都有缺水的问题，这种缺水现象造成了加尔各答港所在的胡格利河的淤积，建造横跨恒河的法拉卡水坝的目的是增加胡格利河的流量以挽救加尔各答市和加尔各答的贸易。我认为没有理由可以说明这个问题为什么不能在不损害两国利益的情况下解决。许多国家都解决了分享河水的老问题。我们自己已解决了与孟加拉国以及同我们其它邻国的其它问题。因此我们认为，通过会谈是能够找到友好解决办法的。
问：总理，如果目前的摩擦构成东南亚一个破坏稳定的因素，你认为这个地区的其它国家可以起什么作用来帮助找到解决办法？
答：我们认为双边接触是解决问题的最好办法。我们能够处理好我们同我们邻国的关系。

显示原版>>

Previous:美报刊载盖尔布文章：《几乎没人伸出援助之手使基辛格免于垮台》

Next:美报社论：《印度与巴基斯坦》


英国际战略研究所调查报告谈：阿拉伯国家和以色列军力情况

出版日期:1976.05.25
         期次:6358
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦五月七日电】今天在伦敦发表的“国际战略研究所”的《一九七五年战略调查报告》认为，尽管以色列周围的阿拉伯国家的兵员和武器多于以色列，但以色列同这些国家相比一直保持着军事质量上的优势。
报告包括一九七六年初几个月的情况，它强调指出，以色列依靠现在和将来购买美国武器并依靠自己生产武器，将能在一段时间里对付阿拉伯国家大量购买的武器。对于阿拉伯国家来说，重大的问题是，埃及在盛产石油的国家援助下，是否能通过购买西方国家武器，使它的武器来源多样化，和是否能建立起民族的军火工业。
报告说，采用新式武器和一种新战术需要时间，从单一的苏制装备转向不同类型的装备，“意味着埃及在最近的将来无法对以色列进行持久的战斗”。
研究所说，以色列即将拥有一百多枚美制“长矛”式地对地导弹——在这个十年计划结束前，还将拥有另外二百枚——这些导弹将装上常规弹头（不是核弹头）。这个希伯来国家还打算拥有二十五架最现代化的Ｆ—１５型鹰式飞机、一些激光炸弹、光电武器和先进的电子装备。
报告指出，阿拉伯方面，苏联继续向伊拉克和叙利亚提供米格—２３型飞机，并向叙利亚提供“飞毛腿式”导弹，但是，叙利亚部队在质量上仍亚于以色列。
报告指出，埃及已在法国谈判购买了四十四架Ｆ—１型海市蜃楼式飞机，同英国谈判购买了地对地导弹、二百架“美洲虎”式战斗机和一定数量的“鹰式”教练机。报告提到这些谈判取得“有意义的进展”。
在海湾，库尔德问题解决后，伊拉克—伊朗的和解普遍被看作是促进这一地区稳定的积极措施，只有苏联例外。报告说，“伊拉克在阿拉伯世界的地位改善了，这个国家变得不那么依附于苏联外交和军事援助。”
报告又说，但是，伊拉克的“向东方开放”与科威特“向苏联开放”成了鲜明的对比。报告还指出，由于某些阿拉伯人士对伊朗的目的持怀疑态度，伊朗把海湾地区变成独立权力中心的努力还未成功。实际上，伊朗国王的对手极其关注伊朗大规模购买武器，伊朗在一九七五年为购买武器花了年度预算三百六十亿美元中的一百五十多亿美元。最后，伊朗同巴基斯坦和土耳其签署的购买、制造武器的协定，加深了伊朗和海湾阿拉伯国家之间的分歧。
报告列举了以色列和阿拉伯邻国在一九七五年年中所拥有的兵力和武器数量如下：
然而，报告指出，在动员时，以色列的兵力底，以色列将得到三艘德国设计、英国制造的柴可达三十七万五千人，埃及和叙利亚能够征集大油机动力潜艇，这个国家正继续制造导弹快艇和量预备役兵员。报告最后透露，到一九七五年遥控舰对舰导弹。

显示原版>>

Previous:齐亚·拉赫曼访问伊朗和沙特阿拉伯

Next:香港《七十年代》译载《日本实业》文章：《苏联渔船队污染日本海》


《日本经济新闻》记者发自新德里的一篇述评《印度的和平玫势，次大陆将如何改变》

出版日期:1976.05.26
         期次:6359
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《日本经济新闻》五月九日刊登该报驻新德里记者发回的一篇述评，题目是《印度的和平攻势，次大陆将如何改变》，摘要如下：
印度次大陆的“冷战结构”正在发生微妙的变化。它发端于印度最近一举发动的“和平攻势”。如果次大陆的缓和取得进展，那末周围各国就能够全力以赴去解决从经济困境中摆脱出来这个多年来的问题。但是，印度的真意未必是明确的，而且，地处次大陆一角的孟加拉国明显地日趋孤立等不稳定因素也是不能否认的。因此，是不是真正吹起了解冻的风，还不容预断。英甘地总理巩固了国内印度政府四月以来发动的一个又一个的外交攻势，不言而喻，它的目的在于确保在印度次大陆的主导力量和加强在国际舞台上的发言权；似乎可以说，英·甘地总理能够提出这种积极的办法，就是因为国内政治相应地稳定下来了。
但是，在印度力求稳定内政的时候，次大陆形势发生了不利于它的变化。去年八月，孟加拉国发生政变，亲印政权垮台；从那时起，印度就处于被北面的中国、西面的巴基斯坦以及东面的孟加拉国三国包围的状态中。向三个方面部署军队，调拨物资，加重了财政负担，在经济方面也出现了令人不愉快的形势。
所以，这次和平攻势的第一个目的，在于打破这个三国包围的阵势。特别是同中国如何谈得拢成了一个课题。中印边界兵力脱离接触是困难的在这个意义上可以估计，即使和中国的关系正常化是有限的，“中国也将因此而不再能肆无忌惮向巴基斯坦援助武器”。大概也可以指望中印和解会对巴基斯坦、孟加拉国造成无言的压力。并且，中印关系的改善有所进展的话，也就有可能使多年的边界问题按照维持现状的方针朝着解决的方向发展。然而，据说中印两国都大约有十五万兵力部署在边界上；而他们的相互脱离接触微妙地牵扯到印苏、印巴关系的动向，所以看来并不容易。
对于印度来说，中印关系的改善，会成为它在对付苏联方面的一张有力的王牌，但是它也没有理由立即去冒脱离苏联的危险。
在一九五五年的万隆会议上，尼赫鲁总理和周恩来总理曾经一起开好了亚非会议。即使说这种“昔日美好时代”的关系将重新建立，那也是以后的事情。首先，八月份在斯里兰卡的科伦坡召开的不结盟国家会议将成为试金石。谋求同巴基斯坦扩大贸易巴基斯坦为了对抗印度，近来一直采取行动寻求同属伊斯兰国家的中东产油国的合作；但是，印度以改善对伊朗关系为突破口遏制了这个动向，所以形势不好。印度接近巴基斯坦的背后有另一个目的，就是扩大同巴基斯坦的贸易以及利用通过巴基斯坦领土的陆上运输向伊朗、阿富汗出口商品。就是说，印度大概也想利用过去近乎空白的对巴基斯坦贸易和历来不可能实现的陆上贸易，来振兴印度国内的产业。
对于巴基斯坦来说，同存在查谟·克什米尔归属问题的印度关系正常化是可取的。巴基斯坦和西边的阿富汗之间，围绕着帕坦族的独立运动问题，关系越来越紧张，所以想排除来自印度的压力。但是，它采取着慎重的姿态；不妨认为，这反映了它的心情，害怕通过去年八月的政变在孟加拉国出现反印色彩浓厚的齐亚·拉赫曼政权而形成的“对印度包围圈”崩溃。内心不平静的莫斯科说到东边的孟加拉国，正因为也有迹象表明印度的这次外交攻势的目的是要通过离间中巴关系来孤立孟加拉国，所以就更加感到不安。目前，专家们认为次大陆上“新的火种将是印度和孟加拉国的关系”。
如果仅就中印关系来说，中国的反应是很快的。印度任命驻北京大使后不久，韩念龙副外长就明确地表示“同意北京和新德里互派大使”。自从一九六二年中印边界争端以来，中国被迫同北边的苏联、南边的印度进行两面作战；对它来说，改善和印度的关系具有重大的意义。中国一方面谴责印度是“地区霸权主义”，另一方面一直努力破坏苏印关系，说“苏联正在利用和剥削印度”。由此大概也可以知道改善中印关系的意义。
美国也欢迎中国和印度改善关系，想用经济援助去促进印度脱离苏联；而苏联现在则避免公开评论中印关系正常化的动向，引人注目。莫斯科鉴于苏印之间过去的关系并不认为印度会迅速地脱离苏联，但是内心里恐怕是不平静的。在预定六月八日英
·甘地总理访问苏联的时候，双方将会谈这个问题；而苏联现正担心把日本海—东南亚—印度连接起来的包围中国圈的一角将崩溃。三大国的这种动向将会发生什么影响？人们深感在夏季之前是不能忽视这一点的。

显示原版>>

Previous:马拉维决定驱逐持有英国护照的亚洲人

Next:日本警察当局释放苏联间谍记者


《苏联是主要危险》

出版日期:1976.05.26
         期次:6359
         版次:4
         栏目:\[第四版]
眉题:韩丁访华后谈中国对世界局势的看法
文章正文:
【本刊讯】纽约的美中人民友好协会的刊物《中国和美国》三月
——四月出版的第二期第五卷刊载韩丁的文章，题目是《苏联是主要危险》，摘要如下：
美中人民友好协会全国主席威廉·韩丁和另外九名协会的全国总务委员会委员在去年秋天访问中华人民共和国的时候进行了多次关于中国对世界局势看法的会谈。韩丁在接见《中国和美国》的记者时谈到了他离开时所了解到的情况，并告诉我们这种了解同我们建立美中人民友谊这一工作的关系。你们是否讨论了对外政策问题？
是的，我们就世界局势和中国的对外政策问题进行过一些广泛的交谈。这些讨论是非正式的。
我们问到关于战争问题——是否能够防止第三次世界大战？中国的看法是：只要美国和苏联不发生革命，第三次世界大战是不可避免的。世界人民能够采取一些可能推迟战争的措施，但是，只要美国和俄国这两个大国的现状不变和争当霸主，战争就肯定要爆发。缓和是一种幻想，是将导致战争的加强军备这个赤裸裸的现实掩盖起来的烟幕。世界大战是否意味着核战争？
不一定。人们觉得，如果发生世界大战的话，很可能是使用常规武器。即使是打核战争也不会毁灭人类。“人类将消灭炸弹，炸弹不会消灭人类”。战争将促进革命，革命将解决长期未能解决的问题。
不管付出多大的代价，害怕是没有用的。战争将要到来。世界人民必须作好准备。谁作好准备，谁的境遇就会好些。害怕是完全没有用的。而且，与挑起战争者的意图相反，问题将会得到解决。这样大规模的战争将是怎样开始的？
战争肯定不是由一个超级大国对另一个超级大国进行重大打击开始的。俄国人不可能直接向美国进攻。以前两次世界大战是在不大可能发生战争的时候和想不到的地点开始打起来的。第三次世界大战很可能是以同样的方式——如俄国人突然侵入中东开始。然后美国的反击使战争升级。
俄国人在某个时候将会向欧洲推进。一旦采取行动他们可以在几天内到达英吉利海峡。如果他们不占领英国的话，美国可能停止反击，希望俄国人向中国发动进攻。如果俄国人真的进攻中国，那么，一旦两个交战国打得精疲力尽，美国可能开进去把美国统治下的和平强加于人。这是一些美国领导人所想的极端冒险主义的情景。它很容易带来灾难，因为，俄国人一旦控制了欧洲，就很难把他赶出去。中国认为两个超级大国有同样的危险性吗？
不再是这样了。过去有一个时期，这两个超级大国都被看作是不仅威胁第三世界新兴国家，而且威胁第二世界工业不那么发达的国家的敌人。当时中国呼吁的是建立反对两个超级大国的世界范围的统一战线。“动员第三世界，联合第二世界一切愿意进行斗争的力量，反对两个超级大国。”今天在世界人民和两个超级大国之间仍然存在着主要矛盾，但是，两个超级大国之间也存在矛盾，一个——苏联——比另一个更具有危险性。实际上这就是目前世界人民面临的主要危险。因此，现在一个比较恰当的口号将是“动员第三世界，团结第二世界一切愿意进行斗争的力量，使美国中立，主要打击苏联”。中国评价世界领导人就是根据他们对这种力量的新对比关系的理解程度。
因此，他们喜欢希思而不喜欢威尔逊，喜欢施特劳斯而不喜欢勃兰特，喜欢施莱辛格而不喜欢基辛格。是否存在着建立反苏的甚至包括美国在内的世界范围的统一战线的某种基础呢？
在北京的时候我们相当详细地讨论了这个问题。我们曾问道，第三次世界大战是否会沿着第一次世界大战（一场人民没有利害关系的国际帝国主义斗争）的方式发展或者沿着第二次世界大战的方式发展。第二次世界大战在其主要阶段，建立了反对轴心国的、包括世界所有国家和人民在内的统一战线。结论是，尽管并不排除在将来建立反对主要危险的包括一切力量的统一战线的可能性，但是目前并不存在建立这种统一战线的条件。如果苏联是主要危险，它已经比美国强大了吗？
不是的。美国在控制世界资源生产和发动战争的总的能力方面仍然被认为是比较强大的国家，但是这种力量在许多方面是受到限制的，并且难以动员起来。美国是一个承担义务过多的国家。它已经在国外遭到了两次大失败。它的帝国野心已经暴露在世界人民面前和美国人民面前。美国人民今后决不会愿意支持在国外进行冒险活动。总而言之，美国是一个不容易运用它巨大力量的处在没落中的帝国。
相反，苏联是一个处在上升时期的帝国。它气势汹汹地设法重新瓜分世界资源，它用于军备的费用占它国民生产总值的部分要比美国大得多。而且，它还是一个在世界人民和俄国人民面前没有得到充分暴露的帝国。尽管有许多内部的严重矛盾，但是所有这一切因素都使苏联极有可能发动第三次世界大战。这难道不是关系的大变化吗？
是的。中苏关系史说明了这一转变。原来在解放了的中国同当时还是一个社会主义国家的苏联之间，在观点和政策方面是十分一致的。随着苏共二十大的召开，俄国开始走上资本主义道路。分歧在这两个国家的领导党之间出现了，但是团结仍然是相互关系的主要内容。最初就这些分歧展开的斗争居次要地位。由于这些分歧成为不可调和的分歧，两党间的论战在六十年代公开爆发。斗争成为主要的，但是在若干问题上，尤其是在对外政策问题上，联合还是可能的。自一九七二年以后，局势发展了。今天在中国和苏联之间只有斗争。在任何重大问题上都不存在联合的基础。
看来同美国的关系取得了同这种局势恰恰相反的进展？是的，很明显，在中国解放战争和朝鲜战争期间，中国和美国之间进行了全力以赴的斗争。从那以后，形势发生了变化，今天，虽然两国在许多方面存在冲突，但是在某些具体问题上进行联合是可能的，而且实际上就是这样。
这些是关于日本、菲律宾和欧洲的防务等问题。日本由于被占领时期制订的一些政策而迄今没有充分的防御力量。日本非常易于受到苏联的袭击。苏联海军和空军经常在日本海演习。在日本还无法建立起充足的防御力量时，继续依靠日美联盟对日本人民来说是必不可少的。中国领导人敦促各国的基本防御力量应立足于自力更生而不是依赖任何其他国家，但是日本的现实状况是，迄今为止它自身的武装力量非常薄弱。只要这种状况继续存在，就有必要继续保持日美军事联盟。
对欧洲来说，事实也是如此。因此，它们有必要保持它们同美国缔结的北大西洋公约组织联盟。中国人是否认为欧洲是冲突的主要中心？
是的，俄国人声东击西。欧洲仍然是任何称霸世界的计划的核心。争夺的中心仍然是欧洲，俄国人肯定在考虑控制整个欧洲。他们的军事力量四分之三集结在西部战线，只有四分之一集结在东部。在东部的四分之一军事力量中只有一部分是为了对付中国而集结的。那里的大部分军事力量是为了对付日本和美国。
东南亚、非洲和拉丁美洲的情况如何？中国是否希望美国继续干涉这些地区，以阻止苏联的扩张？
中国说：“不应当前门拒狼，后门进虎”。在这个问题上狼就是美国，虎就是苏联。并不是随随便便地用这两种动物来表示美苏的。狼和虎都是凶恶的野兽，但虎又是这两种野兽中更危险的野兽。中国是说，第三世界国家的人民应该为摆脱一切帝国主义而进行他们的解放斗争，而不是在为摆脱美国人而进行努力时，把他们本身置于俄国人的脚下。这并不意味着民族解放斗争的结束，而只是一个新的章节，在这个章节中，斗争将要进行到底。
最后，我要强调中美两国人民在新的、迅速变化的世界局势中不断发展积极友谊的重要性。我们两国人民之间的友谊具有长远的重要意义。这种友谊有助于保证我们两国之间的和平，尽管两国的社会制度是很不相同的。它有助于我们两国政府采取第一个步骤走向关系正常化。它促使美国人民以同情的态度研究中国人民进行的伟大的社会实验，这个实验正向历史的新领域提出挑战，并且解决了在我们自己的国家和世界其它地方仍然严重存在的许多问题。它以出于意料的方法打开了人们的思想，开阔了他们的眼界。

显示原版>>

Previous:日本警察当局释放苏联间谍记者


美敦促史密斯政权让黑人多数实行「和平接管」/英驻赞高级专员署要求在南罗的英侨为安全起见离开南罗

出版日期:1976.05.26
         期次:6359
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿五月二十日电】美国政府正在加紧努力以敦促罗得西亚总统史密斯进行让这个非洲国家的黑人多数人实行和平接管的谈判。美国官员一直通过一些非洲和欧洲国家同罗得西亚政府进行的间接接触中进行这样的努力。史密斯和美国总统福特之间的会谈几乎已被排除。但是，福特已初步决定，现在不加紧向美国国会施加压力以要求立即投票赞成联合国的一项经济禁运和禁止从罗得西亚进口铬的决议。
【法新社卢萨卡五月二十日电】英国高级专员署今天在这里要求所有在罗得西亚的英国侨民为了他们自己的安全而离开罗得西亚。
高级专员署说，决定留在这个反叛的殖民地的那些人要自负安全的责任。
在卢萨卡的英国高级专员署发表的一项声明说，在罗得西亚的持有英国护照的居民都知道，女王陛下的政府不可能向他们提供通常领事的保护。声明说，“那些认为为了人身安全现在有必要提供这种保护的人们，应该认真地问一问他们自己：继续留在罗得西亚是否符合他们自己的利益。”
英国政府的大臣们还明确表示，有权居住在英国的近十五万五千名罗得西亚人了解，即使他们希望回国，其中除少数人外都是可以自由地回到英国的。不能自由回来的少数人是那些积极参加索尔兹伯里政权活动的人。卡翁达总统星期一要求英国政府催促它的侨民离开罗得西亚。

显示原版>>

Previous:苏国防部副部长兼空军司令在约旦活动后返国

Next:马拉维决定驱逐持有英国护照的亚洲人


安哥拉人运政府总理多纳西门托到苏联访问

出版日期:1976.05.26
         期次:6359
         版次:1
         栏目:\[头版]
副题:柯西金在宴会上声称要坚决抵制反对缓和的人的诡计
文章正文:
【塔斯社莫斯科五月二十四日电】题：安哥拉总理抵达
应苏联政府的邀请，安哥拉人民共和国总理洛波·多纳西门托，今天抵达莫斯科进行正式访问。
【塔斯社莫斯科五月二十四日电】苏联和安哥拉两国政府首脑主张加深两国的关系。
苏联部长会议主席柯西金说，苏联“将一如既往地尽一切可能，巩固苏安关系，提高我们合作的成效”。他在克里姆林宫举行的欢迎安哥拉总理多纳西门托的宴会上讲了话。
柯西金说：“苏联人民向来声援斗争中的安哥拉爱国者，也声援其他非洲国家的爱国者。要是有人想在我们的这一立场同和平共处政策之间找出矛盾，那么我们为了答复这一点只能重申，对侵略者的阴谋，对帝国主义势力和与之相勾结的势力阻挠各国人民争取民族解放和社会进步的斗争的尝试，如果爱好和平的力量不作坚定的反击，和平共处和缓和紧张局势的方针就会失去其意义。”
他指出，由于国际紧张局势的和缓，世界上为走上独立发展道路的国家进行经济和社会改革创立了更加良好的条件。“但是在确立和平共处原则的斗争中，还得克服帝国主义和反动派的侵略势力的顽强反对。因此，一切爱好和平力量应当坚决抵制反对缓和的人的诡计，不让他们阻挠国际气氛健康化的进程。”
洛波·多纳西门托在致答词时强调指出，安哥拉“希望发展同苏联的合作”。
【塔斯社莫斯科五月二十四日电】题：苏联—安哥拉会谈
苏共中央政治局委员、苏联部长会议主席柯西金，苏共中央政治局委员、苏联外交部长葛罗米柯，苏共中央政治局委员、苏联国防部长乌斯季诺夫同安哥拉人民共和国总理多纳西门托今天在克里姆林宫开始会谈。
双方讨论了苏安各领域的合作问题。满意地指出，苏联和安哥拉形成的紧密的友好关系，正在继续巩固与发展。双方表示愿意进一步扩大苏联与安哥拉在政治、经济、文化及其他领域的全面合作，以利于两国人民。双方讨论了共同关心的最紧迫的国际问题。

显示原版>>

Previous:美报评北约部长理事会会议文章：《北约官员们为何那么笑逐颜开》

Next:外电评述多纳西门托访苏


法新社评黎巴嫩局势

出版日期:1976.05.26
         期次:6359
         版次:3
         栏目:\[第三版]
副题:说两周来黎巴嫩已成为一些国家外交活动的焦点
文章正文:
【法新社贝鲁特五月二十三日电】在选举萨尔基斯接替弗朗吉亚总统以来的两个星期中，黎巴嫩已成了阿拉伯国家和非阿拉伯国家进行一系列外交活动的焦点，但是弗朗吉亚总统仍然顽固地掌握着政权，许多外交努力也已相互抵销。
海湾石油富国沙特阿拉伯和科威特曾试图使埃及和叙利亚和解，自从叙利亚严厉地批评埃及去年秋天同以色列签订西奈协议以来，这两个国家一直是不和。显然它们希望赢得埃及和其它阿拉伯温和国家对叙利亚在黎巴嫩的行动的支持。
为了换取这种支持，预料叙利亚将会缓和它对所说的开罗亲美政策的敌对程度。
由于以利比亚总理贾卢德为首的激进的阿拉伯国家竭力要把叙利亚留在它们的阵营里，因此调解的努力在这一周变得复杂化了。
伊拉克、阿尔及利亚和利比亚向叙利亚暗示，它同两个邻人即伊拉克和黎巴嫩左翼的争端是能够得到解决的。
甚至有人说苏联总理柯西金要访问中东，以便支持成立一个“强硬路线者”阵线，这一主张的支持者们说，成立这样一个阵线将会使叙利亚在阿拉伯—以色列和平谈判中处于更强有力的地位。
这些反对派仅在联合国驻扎在戈兰高地的和平部队任期结束—周之前向叙利亚表示的这种讨好，在大马士革引起了动荡。贝鲁特报纸报道了叙利亚军队中和执政的复兴社会党内进行逮捕的消息，科威特报纸预言叙利亚内阁将要大改组。
如果叙利亚站到激进的阿拉伯一边，那么它就有可能不受损害地摆脱黎巴嫩局势，让黎巴嫩人自己解决他们的问题。叙利亚撤走后将会使黎巴嫩左翼分子感到莫大高兴，后者现在在战场上处于实力地位，并一直呼吁只同作为与会者的交战者举行讨论和平的圆桌会议。
黎巴嫩右翼担心叙利亚和它的左翼敌人可能和解，右翼迅速地欢迎了法国总统德斯坦宣布的法国在某种条件下可能派军队到黎巴嫩（的建议）。
右翼部队认为这一建议证明了他们的说法，即没有友好国家的军事支持就不能在黎巴嫩恢复平静，而平静是举行政治谈判的一个先决条件。
右翼还谋求依靠外国的政治支持弥补它在军事上的虚弱。因此，它支持叙利亚对黎巴嫩的干预，并一再呼吁联合国卷入这场危机。由于同样的原因，法国的建议对右翼是有吸引力的。

显示原版>>

Previous:苏刊载文指责法参加北约军事演习

Next:卡拉米和卡扎菲等反对法出兵黎巴嫩


基辛格到瑞典访问并同帕尔梅首相会谈

出版日期:1976.05.26
         期次:6359
         版次:1
         栏目:\[头版]
副题:双方讨论了东西方关系、非洲和拉美局势及双边关系问题
文章正文:
【合众国际社斯德哥尔摩五月二十三日电】美国国务卿基辛格今晚抵达斯德哥尔摩进行为期两天的访问，以象征瑞典—美国友谊的恢复并同他的一位叔父见面。
东道主是帕尔梅，他一九六八年当教育大臣的时候，曾经是反美活动的领袖，他同河内大使肩并肩地带领群众在斯德哥尔摩的主要街道上游行示威，抗议美国对越南的政策。
两国关系变得如此冷淡：当一九六九年起担任首相的帕尔梅在一九七二年指责美国对河内的轰炸是“一种折磨”的时候，前总统尼克松终止了两国的大使级关系。
二十个月以后又恢复了大使级关系。一位美国高级官员在基辛格坐的飞机上对记者说，在官方一级再没有什么恶感了。
因此，基辛格接受了帕尔梅的邀请，把他的八天欧洲之中的第五、六两天的时间用于同瑞典和解的活动方面。
【合众国际社斯德哥尔摩五月二十四日电】帕尔梅在市郊一个宫殿亲自主持昨天的欢迎宴会后，今天上午同基辛格私下进行了政治性会谈，然后由古斯塔夫国王宴请基辛格。
【美联社斯德哥尔摩五月二十四日电】基辛格和帕尔梅今天会晤了三小时，努力恢复过去的友好关系。
事后，两个人对记者作了简短谈话，说他们“很好地交换了意见”。基辛格承认在全球政治方面存在一些分歧，尤其是关于东西方关系。他说，“我们的看法在许多方面是不一致的”，这显然是指美国担心共产主义对西欧的威胁。帕尔梅还对所谓的索南费尔特主义提了许多问题。
基辛格说，尽管观点不同，“但是有许多一致的地方……在许多方面我们应该交换意见”。
国务卿说，这次会谈（也包括昨晚的两小时会晤）谈到欧洲问题，也谈到非洲和拉丁美洲问题。
帕尔梅则强调，重要的事情“是意见不同并不影响美国对瑞典根本的中立的对外政策的看法”。基辛格表示同意，他说，“我们意识到”瑞典的中立在世界上所起的“作用”。
【德新社斯德哥尔摩五月二十四日电】基辛格和帕尔梅今天举行了双方一致认为是建设性的会谈。
帕尔梅说，他们的讨论是有益的，并且涉及了广泛的问题。
他说，这些问题包括缓和政策和在很大程度上关于非洲发展的问题以及“影响南欧的意识形态问题”。
【合众国际社斯德哥尔摩五月二十四日电】基辛格说，今天与帕尔梅首相进行的“会谈是非常有益的，是在非常友好的气氛中进行的”。
一名瑞典记者问基辛格，他们是否讨论了所谓索南费尔特主义。据说这种主义表示美国愿意放弃它在东欧的影响。他说，“没有索南费尔特主义。只有被歪曲的索南费尔特主义。”他再次否认存在与福特总统的对外政策背道而驰的任何这样的主义。
【合众国际社斯德哥尔摩五月二十四日电】当瑞典的一名记者问到这个斯堪的纳维亚国家的中立问题时，基辛格说：“我认为，一些国家之所以能实行中立政策，是因为在美国支持下，北约保持了力量的均衡。我想这是人们会普遍承认的……”
【路透社斯德哥尔摩五月二十四日电】基辛格在记者招待会上说，他同瑞典在对最近的安哥拉事件的分析上继续存在分歧。

显示原版>>

Next:美报评北约部长理事会会议文章：《北约官员们为何那么笑逐颜开》


卡拉米和卡扎菲等反对法出兵黎巴嫩

出版日期:1976.05.26
         期次:6359
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎五月二十三日电】黎巴嫩总理卡拉米今天说，如果弗朗吉亚总统要求法国对黎巴嫩进行干涉，那么他的政府「就不准备跟他走」。
卡拉米在对卢森堡电台的谈话中说，他认为法国目前不可能向黎巴嫩出兵。
【法新社的黎波里五月二十三日电】卡扎菲上校今天在马耳他举行的记者招待会上说，他认为法国对黎巴嫩如果进行干涉，那就是对这个国家进行侵略。
【法新社科威特五月二十三日电】科威特不赞同法国向黎巴嫩出兵，它认为，如果黎巴嫩自己的各种尝试遭到失败，那么黎巴嫩危机最好在阿拉伯范围内求得解决。

显示原版>>

Previous:法新社评黎巴嫩局势

Next:苏国防部副部长兼空军司令在约旦活动后返国


马拉维决定驱逐持有英国护照的亚洲人

出版日期:1976.05.26
         期次:6359
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦五月十六日电】据这里今天说，马拉维总统海斯廷斯·班达已决定把持有英国护照的七千名亚洲人驱逐出马拉维。
各党派关于联合王国公民籍问题委员会总书记普拉福尔·帕特尔说，马拉维领导人已决定以“阿明式的大批驱逐”的办法来“解决亚洲人问题”。

显示原版>>

Previous:美敦促史密斯政权让黑人多数实行「和平接管」/英驻赞高级专员署要求在南罗的英侨为安全起见离开南罗

Next:《日本经济新闻》记者发自新德里的一篇述评《印度的和平玫势，次大陆将如何改变》


美报报道：《据认为苏联在就装甲问题进行大辩论》

出版日期:1976.05.26
         期次:6359
         版次:2
         栏目:\[第二版]
副题:《美国分析家说新的反坦克武器引起了苏对战略的重审》
文章正文:
【本刊讯】美国《纽约时报》五月二十三日刊登该报记者自华盛顿专发的一则报道，题为《据认为苏联在就装甲问题进行大辩论。美国分析家说新的反坦克武器引起了对战略的重审》，全文如下：
一位防务分析家得出结论认为，长期来强调使用装甲部队的苏联陆军的内部，已就下列问题爆发了一场激烈争论：由于有了新的反坦克武器，苏联军事理论是否必须改变。
苏联陆军是靠坦克和载兵装甲车建立起来的，这是世界上其他任何国家的陆军所不及的。苏联陆军目前一心想用装甲部队发动一次迅速的攻势来打败北大西洋公约组织部队的防务。鉴于新的反坦克武器的发展，苏联陆军领导人目前似乎受到巨大压力，要他们证明，继续依赖装甲攻势理论是正确的。
伦敦国际战略研究所出版的《生存》杂志五月号刊登了国防部顾问和ＢＤＭ公司（弗吉尼亚州的维也纳的一个私人研究团体）负责战略研究的菲·卡伯的一篇文章，叙述了苏联军方的辩论。
根据对苏联军方著作作的分析，卡伯发现，在苏联军方权威人士中，对他们的坦克和装甲车是否可以生存下去这一问题的看法“有了一个大转变”。这种重新评价是在一九七三年的中东战争以后进行的，在那场战争中，阿拉伯和以色列双方步兵使用的反坦克导弹，显示出了它们可把坦克置于死地的性能。
去年，苏联军方刊物发表了五十多篇分析性文章，讨论了反坦克武器在中东战争中显示了有效性之后所具有的含意。卡伯发现，其中有许多文章还未在国防部内翻译过来和加以散发，国防部似乎不知道苏联军方内部在进行一场“反坦克问题的辩论”。
卡伯认为，包括已故国防部长格列奇科和陆军总司令伊·格·帕夫洛夫斯基在内的苏联最高级军方都很关心这个问题。据卡伯说，一九七五年一月，他们两人召开了一次特别会议，他们在会上竭力强调一九七三年战争的教训和含意，“猛烈批评”苏联当前的作战演习，要求就反坦克技术的含意进行一次理论性的辩论。
苏联军方似乎主要不是关心坦克的可生存性，而是关心由载兵装甲车运送的摩托化步兵部队的作战活力。
卡伯说：“直到最近，陆军还认为，乘战车前进的步兵在密集的大炮炮火和大量坦克的支持下，能够冲破北大西洋公约组织的防御，保持高速前进。”
他继续说，但是，苏联陆军内部承认载兵装甲车易受反坦克武器的打击，这“引起了连锁反应，这种反应似乎使苏联攻势理论的整个结构受到了威胁”。
他说，这种新的反坦克技术“可能使苏联陆军的战术来一次革命，也可能使他们放弃装甲攻势”。
卡伯说，苏联军方内部辩论的问题就是“如何克服反坦克武器的挑战和面对北大西洋公约组织的加强了的防务能力，保持高速前进”。

显示原版>>

Previous:外电评述多纳西门托访苏

Next:美联社报道一艘苏巡洋舰通过土耳其海峡


美报记者报道：《苏联认为缓和在变酸》

出版日期:1976.05.26
         期次:6359
         版次:2
         栏目:\[第二版]
副题:说最近苏联报纸猛烈批评美国政府并指名责备福特
文章正文:
【本刊讯】美国《基督教科学箴言报》五月十九日刊登该报记者庞德发自莫斯科的一则报道，标题为《苏联认为缓和在变酸》，摘要如下：
苏联报纸对美国政府的猛烈批评，可能显示了在苏联看来缓和已经变得多酸的程度。
关系的恶化是逐步的，一开始是美苏就苏联去年末对安哥拉的干涉发生了争端，继而美国在竞选运动中就缓和进行了激烈辩论。没有证据证明，关系已恶化到使东西方无法达成重大协议的地步，但是这种局面至少推迟了起决定性作用的美苏限制战略武器条约的签订。这样，互相猜疑就激化了。
苏联报纸六周前开始小心翼翼地表示担心，华盛顿的向右转可能在选举之后还要保持下去。但是最近在四月二十二日领导集团关于苏联对外政策的声明仍然以通常尺码来赞扬缓和。苏联报纸对福特和基辛格的批评是含蓄的，而不是明确无误的。
但是，在五月十七日，共产党《真理报》的一篇评论却指名责备福特，这很可能是自缓和在一九七二年开始以来，苏方对美国总统的一次最尖锐的攻击。《真理报》作出了同福特自己作的一个结论完全相反的结论。该报说，总统对共产党国家采取强硬路线的策略在他的竞选运动中失败了。
该报说，“生活显示，福特的顾问们的预言是毫无根据的。这些人力促总统对好斗的右翼作出让步、不再对外交政策问题采取现实和平衡的做法、对社会主义国家采取强硬路线、并增加军事预算。”
这里的西方外交官认为，对一位负责的总统说这种话真是不客气到了异乎寻常的地步。
苏联报纸放弃了过去不批评福特总统个人的克制作法。这种放弃要比美国报纸也这样做远为意义深长得多，因为苏联执政的共产党对报纸给了详细的政策指导，因为莫斯科自己过去规定，采取克制是缓和的一个重要特点。
最近，苏联塔斯社还称副总统洛克菲勒在西德的讲话是“粗鲁的反苏攻击”和“冷战言论”。
苏联上月关于中东的政策声明，直接批评美国在这个地区的政策，而前一个苏联声明不是这样的。《真理报》上周的一篇文章指责福特和基辛格威胁古巴。

显示原版>>

Previous:日《产经新闻》驻苏记者报道：《苏发表破例「谴责西德」的声明》

Next:苏刊载文指责法参加北约军事演习


美报评北约部长理事会会议文章：《北约官员们为何那么笑逐颜开》

出版日期:1976.05.26
         期次:6359
         版次:1
         栏目:\[头版]
副题:说在保持充分防务需要和警惕的重要性上，北约各国好象出现了新气氛
文章正文:
【本刊讯】美国《基督教科学箴言报》五月二十一日刊登发自奥斯陆的一篇文章，标题是《北约的官员们为何那么笑逐颜开》，摘要如下：
在挪威首都举行会议的北大西洋公约组织的部长们，多年来从未这么欢欣鼓舞过。
北约官员们今年之所以有这种欢欣鼓舞的情绪，是由于北约的主要国家（主要是美国）的舆论最近几个月来好象一直在发生转变。
不管福特总统在从他的词汇中排除缓和这个词时可能说了些什么话，但并没有放弃缓和，而是以更大的小心态度来对待缓和。在限制战略武器方面和共同均衡裁军方面与苏联进行的谈判在继续进行。然而，国会为使这些谈判迅速取得结果而施加的压力已减少了，不仅如此，北约的一些国家认为就是因为在进行这种谈判而应削减防务开支的看法也减少了。
美国国会已通过为防务预算增加一笔巨额款项。要求从西欧撤出美国军队的呼声沉寂了，虽然基辛格暗示，如果共产党进入意大利政府，美国军队可能不再呆下去。法国已象英国一样增加了它的防务预算。英国国防大臣罗伊·梅森已巧妙地阻止了左派关于把防务开支削减十亿英镑（二十亿美元）的建议。虽然英国的经济形势困难，但它的防务开支在西欧最多，占国民生产总值的百分之五点七。在丹麦或荷兰这样的小国里，要求削减防务开支的压力也减少了。
简言之，在关于保持充分的防务的需要和保持各国警惕的重要性上，在组成这个联盟的国家中好象出现了一种新气氛。这可能与苏联公然在安哥拉采取的行动有关。对东西方赫尔辛基欧洲安全和合作会议迄今为止所产生的微不足道的结果的幻灭可能是另一个促进因素。
一个与苏联的威胁毫无关系的因素可能也促进了这一进程。西方盟国仍不愿看到西德在这个联盟内获得太大的军事重要性。法国、英国，甚至荷兰在面对经济衰退的情况下也愿意将它们的防务开支保持在相当高的水平上这一点，至少是由于在这方面感到的不安而引起的。
自开始实行缓和的时候起，军事和政治分析家们就强调下述这一点：缓和要取得成功，大西洋盟国必须保持它们自己的军事实力。这个信息看来终于家喻户晓了。

显示原版>>

Previous:基辛格到瑞典访问并同帕尔梅首相会谈

Next:安哥拉人运政府总理多纳西门托到苏联访问


美联社报道一艘苏巡洋舰通过土耳其海峡

出版日期:1976.05.26
         期次:6359
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伊斯坦布尔五月十六日电】一艘苏联巡洋舰，今天通过土耳其海峡加入俄国地中海舰队。
一些港口当局辨明这艘军舰是“日丹诺夫”号，斯维尔德洛夫级的８４５号，并说，这艘军舰装备的是常规武器。
他们还说，“日丹诺夫”不同于同级的其他军舰，它还有一个供直升飞机着陆的平面甲板。

显示原版>>

Previous:美报报道：《据认为苏联在就装甲问题进行大辩论》

Next:太平洋上关岛遭台风袭击受灾严重


日《产经新闻》驻苏记者报道：《苏发表破例「谴责西德」的声明》

出版日期:1976.05.26
         期次:6359
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《产经新闻》五月二十三日刊登该报记者泽英武发自莫斯科的一条消息，标题为《苏联发表破例“谴责西德”的声明，牵制反对缓和紧张局势派》，摘要如下：
苏联二十二日发表长篇政府声明，对“西德反对缓和紧张局势路线派”发出了警告。
此间情报人士认为，“苏联政府声明肯定是考虑了西德的在野党——基督教民主社会联盟对东方政策的批评，同时也好象是针对政府和执政党内批评缓和紧张局势的国防部长和外长等人的”。
也有人认为，声明的背景是，今秋美国总统选举、西德大选、下个月意大利大选等即将临近，欧美的政治环境正在制造出一种空气，就是对缓和紧张局势的现实，更多地持批判的态度。因此才把处于东西方关系中起关键作用的西德作为攻击对象，对批评缓和紧张局势论的人进行牵制，从而使人们对苏联立场加深印象。
【本刊讯】日本《读卖新闻》五月二十三日报道：
苏联二十二日突然对西德发表长篇的“政府声明”，是对西德国内的“反苏势力”活动的警告，表明了苏联决心坚持同西德推行和缓紧张局势政策。
此间观察家们认为，从把“苏联的威胁”作为主要议题的北大西洋公约组织外长会议刚刚结束的时机来看，这项政府声明可以肯定不只是针对西德的，而是指向整个西方的，意味着要牵制现在整个西方高涨起来的对苏联的戒心。
多数人认为，这项声明归根结蒂是针对这次北大西洋公约组织外长会议象征性地表示出“怀疑苏联”一事，再次“说明”苏联的立场。

显示原版>>

Previous:太平洋上关岛遭台风袭击受灾严重

Next:美报记者报道：《苏联认为缓和在变酸》


日本警察当局释放苏联间谍记者

出版日期:1976.05.26
         期次:6359
         版次:4
         栏目:\[第四版]
副题:日报报道：《外务省通知苏方防止再发生类似事件》
文章正文:
【本刊讯】日本《东京新闻》五月二十二日晚刊刊登一条消息，题目是《东京地方检察厅释放苏联记者》，《外务省通知苏方防止再发生类似事件》，摘要如下：
东京地方检察厅公安部二十二日上午释放了因间谍嫌疑被捕并扣押在警视厅的苏联新闻社驻东京记者马切欣。
东京地方检察厅公安部决定对马切欣免予起诉是根据如下的判断：一、马切欣记者企图获取机密情报进行诱导是事实，但美国海军士兵未上钩；二、马切欣被捕时，他已得到了美国士兵拍摄的美国航空母舰“中途岛号”各种设备的照片胶卷。既完全未造成灾害，也无危险性。但是，该公安部认为，马切欣有间谍行为是事实。现在予以释放，看来是出于政治考虑。
外务省欧亚局长桔正忠二十二日上午在外务省召见苏联驻日本公使兹霍尼亚就不久前因间谍嫌疑逮捕的苏联新闻社驻东京记者马切欣问题通知他说：“该人的行为，作为违反入境管理令及刑事特别法，有足够的根据进行起诉，但是考虑到各种情况，决定免予起诉。其结果，将于今日释放该记者。”
桔正忠局长还以口头声明的形式传达了如下的内容：（一）释放该记者，丝毫也不改变该人有充分根据被认为违反了国内法的事实。（二）马切欣的行为大大地脱离了作为新闻记者逗留日本的目的。（三）对此，日方严重地唤起苏方注意，并强烈期望苏方就该记者的处理问题立即采取必要的措施。
该局长还说：“由本事件引起的一切责任均在苏方，希望苏联采取必要的措施，防止今后发生类似事件。”
对此，苏联公使回答：“立即向本国政府转达。”据说，此外未讲任何话。

显示原版>>

Previous:《日本经济新闻》记者发自新德里的一篇述评《印度的和平玫势，次大陆将如何改变》

Next:《苏联是主要危险》


苏国防部副部长兼空军司令在约旦活动后返国

出版日期:1976.05.26
         期次:6359
         版次:3
         栏目:\[第三版]
文章正文:
【德新社安曼五月二十二日电】苏联国防部副部长兼空军司令库塔霍夫元帅和他的高级军事代表团，今天在结束了对约旦的六天正式访问以后离开这里返回莫斯科。
库塔霍夫在约旦逗留期间会见了国王侯赛因、总理里法伊和其他一些高级军官，据说这同莫斯科打算向约旦提供防空体系的事有关。
消息灵通人士今天说，据了解，在侯赛因国王六月中旬访问莫斯科的时候，可以肯定，约旦将购买苏联的防御体系。
官方没有就这位苏联空军元帅在约旦同约旦官员举行会谈的情况发表正式声明。
库塔霍夫本人表示希望约旦同苏联官员之间的接触会继续下去，以便加强两国之间的友好关系。

显示原版>>

Previous:卡拉米和卡扎菲等反对法出兵黎巴嫩

Next:美敦促史密斯政权让黑人多数实行「和平接管」/英驻赞高级专员署要求在南罗的英侨为安全起见离开南罗


苏刊载文指责法参加北约军事演习

出版日期:1976.05.26
         期次:6359
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】苏联《新时代》周刊今年第二十一期，刊登格里巴切夫的短评，题为《北约指望的正是……》，全文如下：
法国在一九六六年已正式退出北大西洋公约组织军事机构，而且法国领导人也经常向人们提出保证：法国不打算再回到那里去。然而，插着法国旗帜的三艘军舰却参加了北大西洋公约组织在意大利沿岸举行的代号为“黎明巡逻—１９７６”的演习。用《人道报》的话来说，意大利正在引起“担任北大西洋公约组织领导的美国人的关注”。
代号为“黎明巡逻”的演习—结束，代号为“堡垒—７６”的陆军演习又开始了。除了联邦国防军和英国军队之外，法国士兵照样参加了这次演习。步兵从军舰登上法国沿岸，此外，还把几千吨军事技术装备从军舰卸到法国沿岸。负责这次演习的是法国的一位将军、联邦国防军的一位上校和美国的一位少校。法国倒底是在大西洋集团军事机构之外，还是不在其外，这对上述三个人来说，显然是没有什么问题的。

显示原版>>

Previous:美报记者报道：《苏联认为缓和在变酸》

Next:法新社评黎巴嫩局势


太平洋上关岛遭台风袭击受灾严重

出版日期:1976.05.26
         期次:6359
         版次:2
         栏目:\[第二版]
副题:外电报道岛上百分之八十建筑物损毁，食水供应危急
文章正文:
【美联社华盛顿五月二十二日电】美国在太平洋的领地关岛，已在星期六被宣布为严重灾区。该地受台风的吹袭后，岛上百分之八十的建筑物损毁。联邦官员宣布，台风还使得食用水供应陷入危急的境地。
总统救灾基金会的一名发言人说，损害的全部范围仍未获悉，因为岛上的大部分通讯设施被吹毁，大部分道路阻塞不通。
超过一千个美军家庭失家，至于房屋被吹毁的平民家庭，则更无法估计出来。发言人说，有一个时候，三万人被洪水迫得进退两难。
发言人说，台风帕梅拉星期四吹袭关岛。
联邦灾害援助署署长史蒂文斯在夏威夷与太平洋联合军事司令开会，安排对该岛进行救援工作。
联邦灾害援助署的一位发言人说，岛上的食用水供应已减少至十二小时供水。水源来自岛上的水井。美国海军供应拖车，在街头上实行分配食用水。
联邦灾害援助署说，食物援助已动用美国国务院存放在关岛作灾害救援用的粮食。这些食物原本是供应外国使用的。
发言人说，百分之八十的建筑物被台风损毁，半数不能修理。台风的风力估计每小时一百五十英里，但有些气象专家估计风速每小时达二百英里。他说，由于气象台的测量器被风吹走了，无法得到准确的测量。
灾害救援署说，海岛港口内有八艘船沉没，其中一艘载有十万加仑原油，石油滚滚外漏。超过六艘船搁浅。海岛上两个机场在设法重开。
总统将批准使用联邦基金作救援和恢复工作之用。

显示原版>>

Previous:美联社报道一艘苏巡洋舰通过土耳其海峡

Next:日《产经新闻》驻苏记者报道：《苏发表破例「谴责西德」的声明》


外电评述多纳西门托访苏

出版日期:1976.05.26
         期次:6359
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社莫斯科五月二十四日电】洛波·多纳西门托作为独立的安哥拉的第一任总理对莫斯科进行头一次访问，苏联今天给予他隆重欢迎。
《真理报》称赞这次访问是扩大苏联和安哥拉关系的基础。西方外交官说，在这位安哥拉领导人会谈的日程上大概包括经济援助和军事援助。
乌斯季诺夫到机场欢迎多纳西门托更加使人们相信，多纳西门托将谋求苏联的军事援助。
【法新社莫斯科五月二十四日电】安哥拉总理多纳西门托今天到达这里。
观察家们说，他可能同苏联领导人讨论苏联和古巴对非洲的解放运动，特别是对安哥拉的南部邻国纳米比亚的解放运动给予援助的问题。
【安莎社莫斯科五月二十四日电】多纳西门托正好是在莫桑比克总统萨莫拉·马谢尔结束对苏联的访问离开苏联首都二十四小时之后来这里访问的。
苏联报刊把两者的访问联系起来，以强调克里姆林宫愈来愈重视南部非洲的局势。

显示原版>>

Previous:安哥拉人运政府总理多纳西门托到苏联访问

Next:美报报道：《据认为苏联在就装甲问题进行大辩论》


阿拉法特对法提出向黎派兵表示严重关切

出版日期:1976.05.27
         期次:6360
         版次:3
         栏目:\[第三版]
副题:巴勒斯坦之声电台说法国建议有美国背景
文章正文:
【南通社贝鲁特五月二十四日电】巴勒斯坦解放组织领导人阿拉法特，今天对法国总统德斯坦主动提出派法国军队去黎巴嫩的讲话包含的危险表示严重的关切。阿拉法特在今天举行的阿拉伯国家驻黎巴嫩的大使会议上强调指出，从黎巴嫩危机开始爆发起，巴勒斯坦解放运动就一直在告诫，要警惕“最终”外国军事干涉的“危险”。阿拉伯巴勒斯坦通讯社今晚报道，这位巴勒斯坦领导人已要求阿拉伯各国大使将此事报告他们的政府，以便他们可以根据他们的国家在对待黎巴嫩人民和巴勒斯坦革命方面所承担的义务和阿拉伯的责任，“采取柏应的措施”。
巴勒斯坦之声电台今天播发了一篇措词严厉的评论，谴责法国总统提出的建议。评论说，这一主动提议，“更清楚地表明了帝国主义反对巴勒斯坦革命和黎巴嫩的民族运动的大阴谋开始新的一环”。评论又说：“法国总统这一得到美国支持的主动建议不是出自法国对黎巴嫩的所谓关心，相反是一个可疑的行动，它的背后有美国以及美国假手法国来完成这一阴谋的新周期的努力。”
巴勒斯坦之声电台最后说，巴勒斯坦革命和黎巴嫩的民族运动准备，一旦必要的话，用武力进行还击，并挫败法国的任何干涉。

显示原版>>

Previous:日报文章《印度回到了不结盟外交》

Next:布迈丁致函不结盟国家领导人：谴责法国拟向黎巴嫩派兵


布迈丁致函不结盟国家领导人：谴责法国拟向黎巴嫩派兵

出版日期:1976.05.27
         期次:6360
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据阿尔及利亚新闻社五月二十四日报道，阿尔及利亚革命委员会主席、总理兼不结盟国家执行主席布迈丁二十四日给不结盟国家的国家元首和政府首脑发了一封信，信中说：
法国政府为对黎巴嫩进行军事干涉而作的准备是一件特别严重的事件，它只是效法了过去的殖民远征。
这个前殖民大国考虑的这种前景在这方面具有它的一切意义。在黎巴嫩各政治力量正在进行对话以便在严格的黎巴嫩范围内为黎巴嫩危机谋求一种民族解决的时刻，在美国宣布派遣一支法国远征军暴露了打算干涉的本性和目的。法国发出的干涉黎巴嫩的威胁企图重演一九五八年美国登陆的故伎，并说明了帝国主义计划的一贯性。
作为不结盟运动的奠基成员国的黎巴嫩今天面临着外国干涉的威胁，这种威胁危及到黎巴嫩的民族统一和领土完整，同时给整个中东地区的紧张局势又增添了一个严重的因素。
不结盟国家忠于自己的团结传统和坚持指导自己运动的原则，面对这一新的严重局势不能无动于衷。我相信，贵国将象过去在涉及到捍卫国家主权和民族独立时一贯所做的那样，定将提供帮助以挫败外国干涉黎巴嫩的威胁和保卫黎巴嫩人民在没有任何干涉、任何压力的情况下寻得符合黎巴嫩人民的愿望、最高利益的解决基础的权利。

显示原版>>

Previous:阿拉法特对法提出向黎派兵表示严重关切

Next:英·甘地谈印度节制生育问题


港报报道《中国气象观测获得很多成就》

出版日期:1976.05.27
         期次:6360
         版次:4
         栏目:\[第四版]
眉题:澳大利亚气象学家艾什顿谈访华见闻
文章正文:
【本刊讯】香港《大公报》五月二十三日刊登一篇访华后过港的澳大利亚气象学家艾什顿的专访，题目是《中国气象观测获得很多成就》，转载如下：
澳大利亚气象学家艾什顿，昨日接受本报记者访问时，形容中国在气象观测上“取得很多方面的成就，并且作出了不少成功的新尝试，加强了气象观测的准确性”。他特别欣赏我国气象人员把传统的气象观测方法与新的技术结合，认为这“有效地测断天气的变化，而能作好预防措施，减少自然灾害的损失。”
艾什顿前曾为澳大利亚气象局副局长，于年前退休。他访问了我国观测气象的单位，并与有关人员进行学术交流。
艾什顿说：“中国的观测气象的组织，基本上分中央及地区两个方面。中央的气象台，是一个主要收集全国以至世界的气象资料，加以分析，然后把有关报告提供给全国各地的气象台、气象站参考。中国各省都有较具规模的气象台，各地区更有大大小小的气象站、数量是很难估计了。这样就组成了一个非常庞大的气象观测网，有效地预测天气，作好预防措施，减少自然灾害的损失。”
他说，中国采用气象观测的设备和仪器比较先进。今天，中国气象人员利用人造地球卫星在空中探测到的资料，准确地观测气象。观测气象用的气球，也设有相当精密的无线电仪器。他们已经使用自己制造的电子计算机，计算所收集得来的有关资料。艾什顿特别谈到北京所见的人造地球卫星，气象接收仪器及电子计算机。他说：“气象接收器除了接收人造卫星拍发回来的资料之外，还负责把资料输往电子计算机进行运算分析，再把资料和图片发至全国各省，以及收集各省的气象情况。电子计算机的作用是分析和贮藏资料。为了适合发展和形势的需要，目前中国正在制造出运算速度更高和更大型的电子计算机。令人感到兴趣的，是中国以自力更生的精神，自己设计和制造出这些具有水平的气象接收仪器和电子计算机等，满足自己的需要。”
艾什顿还兴致勃勃地谈到了中国的地方性气象观测工作。他说，中国各地都很重视依靠农民的帮助，观察当地的气象变化，这有利于各地的农业发展。地方性的气象观测大致上是在于：（一）对付自然灾害；（二）研究有突变性和有灾害性的天气的转变；（三）控制随着天气的转变而大量繁殖的害虫，祸害农作物。气象站还很紧密地与老农民联系，汲取他们一代一代传留下来的传统经验，加以分析采用，结合新的知识、新的技术、新设备加强观测工作，很有成效。
他举了一个动人的例子，说明了新技术和土方法可以成功地结合使用。他说，“在广西参观的时候，我曾到过离南岭不远的一个人民公社，了解到当地气象站人员与农民联合观测天气，共同战胜了多年难得遇上的寒露风。事前，有关人员留意到当地的动物、家禽有异常的表现，又发觉到一些植物的生长有异态，于是进行广泛深入的调查和研究，结果测算到自北方突然南下的塞露风。
这寒露风很寒、很干，对于秧苗的生长有很大影响。由于及早观测，农民得以及时对农作物施肥、加水，增强了秧苗的抵抗力，战胜了自然灾害。”
艾什顿又称，该公社过去有一块被人认为不可种植的荒地，在气象站人员的努力下，根据天气观测所得的资料和当地的独特情况进行研究，结果发现完全可以种植荔枝。如今，公社已出现了千千万万株荔枝树。这也是气象观测的一种成就。
艾什顿最后说，中国的气象研究是成功和进步迅速的。特别是在文化大革命以后，中国在气象上的观测，有力地帮助人们做好预防措施，保障生产建设。而新技术与传统经验的结合应用，也取得很理想的成果。

显示原版>>

Previous:印度那加邦当局释放政治犯

Next:日报报道《马契欣事件-----冰山的一角？巨大的暗斗-------美苏间谍战》


共同社报道《美国驻日海军司令部发表声明说，美二级准尉没有过错》

出版日期:1976.05.27
         期次:6360
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京五月二十三日电】题：美国驻日海军司令部发表声明说，美二级准尉没有过错
美国驻横须贺海军司令部二十二日晚，就苏联新闻社驻东京记者事件发表了下述声明：
隶属美国航空母舰“中途岛”号第一五五轰炸机联队的二级准尉迈克尔·Ｂ·施米特已承认被卷入了马契欣记者的间谍活动。虽然有迹象表明马契欣记者是以间谍的目的接近这位二级准尉的；但是，调查的结果，证明这位二级准尉是没有过错的。

显示原版>>

Previous:美国《革命》月刊刊登美工人代表团访华观感《中国：取得了革命的新胜利》


基辛格到达英国

出版日期:1976.05.27
         期次:6360
         版次:1
         栏目:\[头版]
副题:基辛格谈古巴致信瑞典首相决定自安哥拉撤军问题
文章正文:
【路透社伦敦五月二十五日电】美国国务卿基辛格今天从卢森堡抵达这里，出席于明天开幕的为期两天的中央条约组织部长理事会会议。
【美联社伦敦五月二十五日电】国务卿基辛格在欧洲之行的这个最后一站，既要同英国一些领导人举行会谈，又要努力解决同土耳其的问题。
基辛格特别希望报告他的北欧之行，报告的重点放在东西方关系问题上。
【美联社斯德哥尔摩五月二十五日电】瑞典外交部一位官员今天说，古巴领导人卡斯特罗对帕尔梅首相说，正从安哥拉把古巴军队撤回本国。
这位官员说，古巴总理写来的一封信上说，古巴军队有一半人将在一九七六年底以前撤出安哥拉，但是他没有表明，其余的军队将在何时撤退。
基辛格在前往卢森堡途中对记者说，这封信（向他宣读了这封信，但未拿给他看）说，古巴军队一直以每周两百人的规模撤出安哥拉。
基辛格说：“我们想要不依赖他人地核对这个报告。如果证明是事实，我们认为这是一种积极的事态发展。但是部分地撤退并未满足我们的要求。”
这位美国官员接着说，他保留对卡斯特罗这一行动的评价，他说：“对于他本来就该做的一件事情，我们将不会认为应当给予什么评价。”
基辛格将从瑞典人那里得到这封信的副本。
这封信是五月二十一日送交帕尔海的，信上附注应该让基辛格看看这封信。
【路透社卢森堡五月二十五日电】基辛格在这里的记者招待会上说：“部分撤军是不够的，我们希望向我们提出的撤军速度能够加快。”
记者招待会是在基辛格与卢森堡首相托恩会谈后举行的。基辛格在招待会上说，古巴完全撤军是改善美古关系的一个先决条件。
【合众国际社伦敦五月二十六日电】据国务卿基辛格说，古巴总理卡斯特罗宣布他将从安哥拉撤出他的部队，是美国的强硬压力和新非洲政策的一个胜利。
“我认为，古巴已不得不承认它同美国的关系正恶化到极点，我们已决心防止再出现任何军事冒险行动，以及其他一些非洲国家也赞成我们的政策：非洲的发展应由非洲国家自己来决定，而不应由外界势力来决定。”
基辛格——在伦敦参加今天的中央条约组织理事会——在昨晚的电视谈话中说：“我认为所有这些因素都汇合到一起了。”
当有人问福特政府的非洲新政策是否有助于促使卡斯特罗宣布撤军时，基辛格说：“我认为，新非洲政策起了重要作用，而且肯定使我们在非洲得到了大量的支持。”
【合众国际社华盛顿五月二十五日电】美国的情报报告说，没有迹象表明，古巴人已开始撤出安哥拉。
这些初步的报告是应国务卿基辛格的要求而提出的。
美国情报人士说，古巴军队虽然由于轮换部队而在数额上有些微小的变化，但是仍然保持在一万五千人左右。这些人士一直在严密注视在安哥拉的古巴军队。
美国官员们说，他们得到的印象是，卡斯特罗在他给帕尔梅的信中谈的是今后的撤军问题，而迄今一批也没有撤。
【法新社罗安达五月二十五日电】安哥拉权威人士今天证实了古巴总理卡斯特罗在给美国国务卿基辛格的信中所宣布的将从安哥拉撤走所有古巴军队的计划。然而没有进一步的详细情况。

显示原版>>

Previous:萨达特谈埃及对中东及非洲问题的政策

Next:苏联──安哥拉会谈结束勃列日涅夫会见多纳西门托


美报文章《苏联借债以抵销贸易逆差》

出版日期:1976.05.27
         期次:6360
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿明星报》五月七日刊登一篇文章，题为《苏联借债以抵销贸易逆差》，摘要如下：
据美国政府专家们说，苏联已安排从西方获得足够的财政贷款以确保其创纪录的贸易逆差不会给它近期内的对外贸易带来重大的影响。
两年以来，莫斯科已获得将近一百一十亿美元的贷款（这笔贷款比它一九七五年的贸易赤字高出一倍多），但这笔贷款几乎没有动用。同时，苏联政府在对外采购中更加谨慎，虽然它仍继续进口大量的粮食和机械。
苏联去年的粮食产量从原计划的二亿一千五百万吨下降到公布的一亿四千万吨，这就大大增加了一九七五年的贸易赤字，并且也会增加今年的贸易赤字。过去一年内，莫斯科从国外买了三千一百多万吨粮食，从美国就购买了一千六百五十万吨左右。
在粮食作物长势显得良好的一九七四年年中，苏联就开始安排借入大笔新的贷款。这笔贷款可能是准备用于第十个五年经济发展计划。
美国一家进出口银行一九七三——一九七四年给苏联提供的贷款至今仍有一半以上没有动用。这部分款项将近二亿九千五百万美元。
据一位美国专家说，几乎没有什么迹象表明苏联人最近想获得大笔新的贷款，可能是由于利息不断上涨所致。然而其他人士说，近几个月来，苏联人又进行了一些借取贷款谈判。
苏联过去通常是以支付百分之七的利息得到贷款的。这在一些国家引起了如下的抱怨：这些国家的政府以低于私人企业所付的利息率和低于通货膨胀率的利息率来资助苏联的贸易。

显示原版>>

Previous:日报社论《苏联正在东欧搞什么？》

Next:苏公布去年外贸逆差近三十六亿美元


美国《革命》月刊刊登美工人代表团访华观感《中国：取得了革命的新胜利》

出版日期:1976.05.27
         期次:6360
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国革命共产党机关刊物《革命》月刊在最近一期刊登最近访华回国的美国工人代表团一些成员的访问记，题目是《中国：取得了革命的新胜利》，摘要如下：
问：你对中华人民共和国的总的印象是什么？
答：我们代表团全体成员去中国学习中国工人的经验，我们看到一个工人阶级掌权的国家的情况确实很振奋。
关于中国掌握在工人阶级手中这一点，你甚至在这个国家着陆之前就会强烈地感觉到。你在广阔的田野上空飞行时，可以看到土地的使用情况是你过去从未见到过的。首先，每一寸土地都耕种上了。耕地的界线按土地的轮廓划分，而不是按保护某些富有资本家利益的围墙划分。
在我们超出原定时间而在那里逗留期间，这个首先得到的印象大大地加深了。
无论你走到那里，到处都在建设。医院、住房、新的工厂和商店等，不胜枚举。
你看到一个正在前进中的新社会，它同革命以前相比发生了令人注目的变化。不管我们走到那里，人们都对我们表现尊敬、深厚的情谊和战斗的团结。
问：这次访问使代表团中的工人对全世界和美国的工人阶级争取自由的整个斗争的看法有什么改变？
答：对这个问题可以谈很多，但是，有几点非常明显。
第一点是，作为工人，我们是决心要获得自由的。我们将解放我们自己。我们从中国经历的过程中看到一系列的统治者上台下台，那里有奴隶主、地主、军阀、王朝、帝国主义侵略者和中国资本家。现在，中国第一次建立了大多数人对少数人、过去的奴隶对过去的奴隶主的统治。
中国工人阶级正在过去留下的瓦砾堆上建立一个强大的社会主义国家，但是，他们并没有在已经取得的成绩上睡大觉，而是继续进行反击一切复辟阴谋的斗争，朝着完全消灭阶级的共产主义迈进。
第二点是他们对马克思列宁主义的科学认真学习，并应用于中国的实际情况。在中国，想推行一条代表资本家利益的路线并使它长期处于支配地位是非常困难的。最后，代表中国一个石油钻井队队长一生的一句话，是我们代表团每个成员将永记不忘并将始终设法在斗争中效法的。他说：“有条件就抓紧时间上，没有条件就创造条件上”。
世界是我们的，如果他们敢于斗争以取得全世界的话，而在这个过程中，我们将改造它以解放自己和全人类。中国阶级斗争的经验使我们更加相信：在每个国家由自己的革命政党领导下，不管道路如何曲折，国际工人阶级必将战胜一切敌人。

显示原版>>

Previous:日报报道《马契欣事件-----冰山的一角？巨大的暗斗-------美苏间谍战》

Next:共同社报道《美国驻日海军司令部发表声明说，美二级准尉没有过错》


日报报道《马契欣事件-----冰山的一角？巨大的暗斗-------美苏间谍战》

出版日期:1976.05.27
         期次:6360
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》五月十六日刊登一条消息，题目是《马契欣事件——冰山的一角？巨大的暗斗——美苏间谍战》，摘要如下：
苏联新闻社东京分社记者马契欣被警视厅公安部逮捕了。被揭发出来的苏联间谍事件，继一九四六年的科诺诺夫事件以后，这是第二次。马契欣记者的目的是窃取有关美国“中途岛”号航空母舰的电子装置和雷达装置的“机密”。但是，他不但未能得逞，而且，自他从事“间谍活动”之初起，就被当局盯上了。赫赫有名的新闻记者作为“间谍”被捕，在日本还是在大战期间发生佐尔格事件以来的第一次，暴露出在“美苏缓和”的背后展开的险恶的美苏暗斗的一个侧面。另外，看事件的处理方法如何，也不能保证不导致日苏关系的恶化，比如彼此限制记者的活动等。
几乎世界的所有地区都是美苏间谍战的“战场”。主角是苏联的国家安全委员会（克格勃）和美国中央情报局。此外，还有苏联总参谋部情报总局和美国国防部情报局，或者合作，抑或是交错从事活动。
克格勃是一个庞大的秘密警察和情报组织，干部有九万人，加上工作人员，共约达四十万人。而中央情报局的正式工作人员为一万五千人，每年的预算为七亿五千万美元，美国全部情报机关的预算总额为六十二亿美元，工作人员达十五万人——这是美国参议员普罗克斯迈尔于一九七三年在一次全体会议上说的。
因为是如此庞大组织之间展开的暗斗，所以，似乎可以说，当然有时会以乌契欣事件这种形式暴露出“冰山的一角”。据《华盛顿邮报》说，自六十年代初以来，克格勃有近三百名工作人员被四十多个国家驱逐出境。
不管是中央情报局也好，还是克格勃也好，它们在外国的活动据点都是大使馆、（总）领事馆和政府的派驻机构。因此，美苏使馆的工作人员中肯定有某些人是从事“这方面”工作的，这已是公开的秘密。对于掌握包括中国和苏联在内的亚洲的动向来说，东京是一个理想的场所。一位专家指出，日本有六、七十个中央情报局人员，有五十来个克格勃人员。如果说嫌疑属实，马契欣记者不是从事“采访”，而是从事“窃取机密”活动的话，那么，似乎也可以指出，披着记者外衣的间谍也是存在的。
据说，美苏间谍卫星整天整夜地互相监视着对方，抄收被称为“电子情报”的“电子基地”的电讯，美国的普韦布洛号间谍船到处游弋，苏联定期派遣侦察机“直飞东京”，分析洪水般的宣传报道和正式发表的材料，通过凡是能想得到的“合法”手段和方法，美苏双方目前都能获得百分之九十九的必要情报。
那么，为什么还继续进行马契欣事件那样的“难堪”的个人工作呢？一位情报问题专家解释说：“最后这百分之一是决定其余百分之九十九的情报能用不能用的关键。对于一种武器，不仅想弄到图纸，还渴望弄到实物和操作人员的感想。对于一个事件，不仅需要卫星拍摄的照片，也希望了解目击者的感想。”有人说，不管“间谍科学”如何进步，机器也不能钻进人的脑袋里去，这种由“人”进行的间谍活动，将来大概也不会取消。
但是，象这次采取逮捕的强硬措施，还是破例的。这种“激烈手段”会使苏联方面今后采取怎样的“对抗措施”，很难预断。对于这种情况，苏联历来采取“报复主义”的措施。苏联的外交官和记者被西方国家驱逐，苏联也相应地把对方国家的驻莫斯科人员驱逐出境。令人担心在日本驻莫斯科记者中，可能有人会成为“牺牲品”。

显示原版>>

Previous:港报报道《中国气象观测获得很多成就》

Next:美国《革命》月刊刊登美工人代表团访华观感《中国：取得了革命的新胜利》


日报社论《苏联正在东欧搞什么？》

出版日期:1976.05.27
         期次:6360
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》五月二十一日刊登社论，题为《苏联正在东欧搞什么？》，摘要如下：
在法国、意大利等西欧国家共产党相继出现“脱离苏联”倾向的情况下，苏联抛出了“无产阶级国际主义”这个武器，是值得注意的。
的确，不管哪里的共产党都不能反对无产阶级国际团结这个观念。因此，不能不认为，苏联的目的在于借助这个观念，加紧控制那些正在出现超意识形态苗头的西欧共产党的队伍。
但是，如果西欧共产党回答说，无产阶级国际团结，可以用各自的做法予以表明。苏联大概就再也没有更多的办法了。西欧共产党做出这种答复，就可避开苏联的矛头。
那么，为什么在赫尔辛基欧安会后的这个时期，提出了无产阶级国际主义等问题呢？这只要看看现在在东欧搞些什么就能得出答案。
苏联强调无产阶级国际主义是“马克思列宁主义的本质，是最神圣的义务”，它认为高举这个口号，除去南斯拉夫、罗马尼亚等走独立道路的共产党以外，东欧各国的共产党不得不随声附和。可它超过了这个限度，要求波兰等国修改宪法，把这项内容写进宪法。因此，今年春季引起了知识分子的骚动。
东德去年十月也同苏联缔结了基于无产阶级国际主义、强调同苏联友好的新条约。现在，东德正在召开党代表大会，会上也强调了以苏联为中心的无产阶级国际主义。四月召开的捷克党代表大会上也大声疾呼无产阶级国际主义，这是不言而喻的。
从这些情况看来，可以看出，苏联使用无产阶级国际主义这张王牌，并不只是为了要同西欧共产主义的邪说相对抗。不消说，其最大企图，是要通过迫使接受以苏联为中心的国际主义，防止西欧共产主义的邪说传染给东欧。但是，不仅如此，甚至还可以认为，它企图以此为武器，在东欧建立永远不能脱离苏联的社会主义共同体。

显示原版>>

Previous:西德《总汇报》的评论《错误的估计》

Next:美报文章《苏联借债以抵销贸易逆差》


日报文章《印度回到了不结盟外交》

出版日期:1976.05.27
         期次:6360
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《产经新闻》五月十八日刊登一篇文章，题目是《印度回到了不结盟外交》，摘要如下：
关系冷却了十五年的中印两国于四月中旬达成了互派大使的协议，接着，被称为命里注定的对手的印度和巴基斯坦两国，也时隔四年半之后宣布复交了。看来，一直动荡不定的印度次大陆形势也开始迎来了新局面。但是，孟加拉国五十万人围绕着恒河河水的分配问题于十六日举行示威游行抗议印度的骚乱，正给印度次大陆的“解冻”投下了阴影。
从中印关系开始正常化的这一个月来以印度为中心的匆忙行动，是继次大陆形势出现这种暗流的变化的结果；它制止了印度偏向苏联。这一点，从恰范外长在印度人民院的报告中也可以看出来，当时他说：“改善对华关系是印度采取的主动行动。”印度自从同中国发生边界争端以来，加深了对苏联的接近程度；在它说来，改善中印关系是印度外交政策的转变。
可以认为，其背景第一是国内的安定。
第二，为了不再依赖苏联越来越少的援助，填补石油危机以来贸易收支的赤字，不得不修正对苏联的倾斜。这是它去年以来接近美国的最大原因。
第三是为了在八月中旬于斯里兰卡科伦坡召开的不结盟首脑会议上起领导作用。
但是，虽然中印、印巴关系已走向正常化，却不能说它会进一步发展成为友好关系。许多年来围绕印度次大陆的争端和对立，仍然存在着不少难题。中国同意对印关系正常化的原因，恐怕是要离间印苏关系。但是，成为一九六二年中印争端的起因的划定边界问题，连谈判的线索都还没有找到。对巴基斯坦来说，克什米尔问题仍然是印巴两国悬而未决的问题。
围绕着恒河河水的分配问题，孟加拉国居民在十六日举行了抗议示威，不妨说这个骚乱出人意料地暴露出了印度次大陆形势的暗流中存在着的复杂问题。
这一河水之争，除了印度方面在取水量问题上作出妥协以外，似乎没有别的解决办法。过去一直不肯谈判的印度，态度也开始有所缓和。从朝着对华、对巴关系正常化动起来的印度来说，如果现在同孟加拉国弄僵关系，也就很可能眼睁睁地失去在改善中印、印巴关系上取得的“外交成就”。正因为如此，印度陷入了困境。
同样值得注意的一点是，从五月底到六月，印巴两国首脑将分别访问苏联和中国。鉴于新的形势，印巴两国首脑都必须改变访问的内容，同过去的访问有所不同。
拿印度来说，可以认为，它将在下决心同中国关系正常化的问题上寻求苏联的谅解。
从苏联来说，虽然要避免干预印度独自作出的决定，却由于这个决定是在前不久埃及废除对苏友好条约，接近中国和传说从中国取得了军事援助之后作出的，所以，最为警惕印度对苏联倾斜的往回动摇将导致“脱离苏联”。

显示原版>>

Previous:伊朗首相胡韦达到巴黎正式访问

Next:阿拉法特对法提出向黎派兵表示严重关切


萨达特谈埃及对中东及非洲问题的政策

出版日期:1976.05.27
         期次:6360
         版次:1
         栏目:\[头版]
文章正文:
表示反对外国干涉黎巴嫩局势；主张厄立特里亚实行自治；强调不结盟集团的作用；主张建立巴勒斯坦实体
【中东社亚历山大五月二十五日电】萨达特总统今天会见了非洲新闻工作者协会理事会的成员。萨达特回答了非洲新闻工作者的问题。
第一个问题是关于黎巴嫩问题及其最新发展。总统回答说，对我们阿拉伯民族来说，黎巴嫩的局势是一场令人痛心的悲剧，一开始埃及就明确地说，不应插手黎巴嫩，不管这些手是阿拉伯的还是外国的。
我们现在重申：不要插手黎巴嫩，因为只有黎巴嫩人自己完全根据自己的意志才能这样做，而不受任何阿拉伯的或外国的影响。
至于黎巴嫩人和巴勒斯坦解放组织的关系。在这里，我们再次说，黎巴嫩人应该同巴勒斯坦人坐下来决定这件事，因为这是黎巴嫩人和巴勒斯坦人的事情，别人无权干涉。
关于非洲、解放阿拉伯领土、津巴布韦和纳米比亚人民争取从少数白人剥削下解放出来、以及埃及在援助独立运动方面的作用等问题。萨达特强调说，首先我们以作为非洲人而自豪，从七月二十三日革命、即二十四年以来，埃及的政策过去是、今后仍将是站在世界上所有地方的一切解放运动一边，我们也必须同那些同我们一起同属一个大陆的兄弟们站在一起。
关于厄立特里亚、吉布提和西撒问题以及关于乌干达总统阿明行将进行的访问。总统说，我们对撒哈拉的立场，我认为是明确的。穆巴拉克副总统去过那里，我们得以制止了一场实际上马上要发生的军事冲突。至于问题的其余方面，我们没有偏向哪一方，而是希望有朝一日我们处于能够帮助双方的地位，道理很简单，摩洛哥和阿尔及利亚同我一起进行过战斗。我们希望使他们和好。
关于吉布提问题，最使我们感到荣幸的是：吉布提取得自己的独立，我们看到它在非洲统一组织内、在联合国、在象我们参加的这种会议上同我们坐在一起。关于厄立特里亚问题，去年在坎帕拉我曾同军委会主席谈到召开非洲最高级会议，我劝他必须给厄立特里亚自治。今天我们听说正在准备打一次仗，这将是一件十分令人痛心和严重的事情，我趁此机会要求我们的埃塞俄比亚朋友不要搞这种事情，即对厄立特里亚发动一次进攻。
关于阿拉伯—非洲合作，萨达特说，毫无疑问，我们是支持非洲人和阿拉伯人之间的强大团结的。我们肯定地同意每个能够加强这一团结的事情。
关于即将在科伦坡举行的下届不结盟会议以及埃及对其的立场。总统说，关于不结盟会议，我荣幸地首先明确一个事实，即埃及和纳赛尔本人是不结盟运动的四个奠基人之一，他们是铁托、尼赫鲁、纳赛尔和苏加诺。
很遗憾，三个人已去世了，剩下了一个铁托。为此，上个月我曾同他在南斯拉夫进行了一次会谈，我们讨论了科伦坡的不结盟会议，我们一致认为，在不结盟在冷战中开始或兴起后世界正在经历的这个阶段，不结盟集团的作用是重要的。根据埃及的看法，我们要不结盟集团起一种基本的作用，而不是它现在正起的次要的作用，也就是说它要有一些固定的组织，当不结盟国家遇到事情时，它还要有一些牙齿。他们拥有能量和原料，他们是这个世界的多数。世界政治将发生变化，控制世界的两个集团将发生变化。上月这个时候，我还在贝尔格莱德同班达拉奈克进行了讨论，我同她讨论了这些观点，我可以说，我同铁托和班达拉奈克达成了谅解。
在解释阿拉伯对巴勒斯坦问题的战略时，总统说有些事实应该说清楚：第一个事实是我们说不讨价还价，不是不搞谈判，第二个事实是巴勒斯坦、特别是它进行的活动过去和现在一直存在于被占领土上，这证明巴勒斯坦人有资格负起他们国家的责任，有资格承担责任。据此，巴勒斯坦解放组织完全地、百分之百地有资格负起这种责任，我们认为必须建立一个巴勒斯坦实体。

显示原版>>

Next:基辛格到达英国


世界银行向印度提供贷款

出版日期:1976.05.27
         期次:6360
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里五月五日电】世界银行今天宣布，已向印度提供为期二十五年的一亿四千五百万美元的贷款，以帮助印度安得拉邦的一项水利工程筹集资金。
这一工程预定于一九八二年完成，可望大大提高该邦粮食产量。

显示原版>>

Previous:印将从苏进口一百多万吨石油

Next:印度那加邦当局释放政治犯


苏公布去年外贸逆差近三十六亿美元

出版日期:1976.05.27
         期次:6360
         版次:2
         栏目:\[第二版]
副题:苏同西方的外贸赤安高达四十八亿美元
文章正文:
【本刊讯】美《纽约时报》五月六日报道：根据苏联五日公布的初步贸易数字，由于大量购买粮食和机器，苏联对西方工业化国家的外贸赤字已高达四十八亿美元。
这个不平衡情况使莫斯科总的贸易赤字将近三十六亿美元，急剧地扭转了俄国人享受数年的对外贸易顺差的趋势，这种顺差的大部分原因是石油价格提高。石油是莫斯科赚取硬通货的主要商品。
苏联和西方一九七五年贸易的逆差比西方专家们原先在莫斯科贸易情况开始出现不妙的迹象以后所预料的五十亿美元略少一点。苏联和西方的贸易占其世界贸易总额的百分之三十一，和去年的比例是大致相同的。
莫斯科以向西方银行借款、或者以出售黄金的办法弥补赤字，出现这笔赤字不仅仅是因为进口粮食和机器，而且还因为西方由于经济衰退对苏联出口的原料的需求减少了。
苏联去年粮食歉收后向西方大量购买粮食，这一点是造成贸易不平衡的重大原因。用硬通货购买粮食对苏联经济的全部影响尚未被觉察到，它很可能促使今年出现新的赤字。
上星期苏联又买进近五百万吨粮食，这就使得它从目前美国粮食中购买的粮食总数达到一千六百五十万吨。这里的一些西方经济专家认为，这反映出由于去年粮食歉收，国内仍需要粮食，而不是因为估计今年会发生新问题。
苏联政府谨慎地避免告诉俄国人民苏联购买西方粮食一事。但是，星期三刊登的外贸部高级官员克洛契克写的报告不言自明地证实，尽管同西方的外贸赤字在增加，但这种做法还将继续下去。
克洛契克写道：“购买我国国民经济所需要的原料、购买为满足我国人民日益增长的需要所必需的消费品的做法将继续下去。现行的新的五年计划还包括继续买进西方的技术，这将不断地耗费苏联的硬通货储备。”
苏联总理柯西金在党的二十五大上曾透露，莫斯科对于它的贸易逆差感到关切并且正在寻找增加出口的办法。五年中翻了一倍以上的对外贸易现在占国民收入的百分之十四。
但是，只要苏联继续依靠西方的粮食和技术，要使其贸易情况在最近的将来大大改善好象不大可能。
【美联社莫斯科五月五日电】从今天官方公布的统计数字来看，苏联去年同资本主义世界的贸易赤字达到四十七亿七千万美元。
《经济报》周刊上刊登的数字说明，一九七五年苏联对西方的出口价值为六十一亿卢布，进口价值为九十七亿卢布。根据目前官方的兑换率，一点三二美元为一卢布，这就是说，出口总额达八十亿五千二百万美元，进口总额达一百二十八亿四百万美元。
赤字显然反映了从西方购买二千多万吨粮食的费用，尽管刊登在这家官方杂志上的报道没有这样说。
这个国家将继续致力于从西方大量进口，这些进口多多少少将通过向工业化国家增加出口苏联的石油和天然气来抵销。为了努力制止现金外流，苏联对外贸易官员们最近已经强调，他们打算同资本主义的公司达成补偿性协议，根据这些协议，将用商品偿还这些公司所提供的技术。

显示原版>>

Previous:美报文章《苏联借债以抵销贸易逆差》

Next:伊朗首相胡韦达到巴黎正式访问


苏联──安哥拉会谈结束勃列日涅夫会见多纳西门托

出版日期:1976.05.27
         期次:6360
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科五月二十五日电】题：会谈结束
苏联—安哥拉会谈今天已在克里姆林宫结束。
参加会谈的，苏方有：柯西金、葛罗米柯、乌斯季诺夫以及其他官员；安哥拉方面有：多纳西门托以及由他率领的代表团成员。
对涉及到苏联和安哥拉各方面合作的情况及其进一步发展的基本方针问题的讨论已告结束。
会谈是在友好和完全相互谅解的气氛中进行的。
【塔斯社莫斯科五月二十五日电】苏联—安哥拉会谈已在克里姆林宫结束。双方重视巩固国际和平与各国人民的安全、进一步发展缓和进程的问题，重视非洲各国人民反对殖民主义和种族主义残余、争取加速获得解放的国家的社会进步的斗争。
【合众国际社莫斯科五月二十五日电】外交官们说，苏联代表团中包括国防部长乌斯季诺夫，这表明军事问题在会谈中占重要位置。
【塔斯社莫斯科五月二十五日电】苏共中央总书记勃列日涅夫今天同多纳西门托举行了会晤。
勃列日涅夫和多纳西门托指出，苏共和安哥拉人民解放运动在国际关系的基本问题上存在着共同的观点。
他们强调指出了世界社会主义同民族解放力量的团结以及他们为进一步加深缓和使之有利于巩固和平、民主与各国人民的自由而进行的斗争的历史意义。
勃列日涅夫和多纳西门托表示彼此希望尽力加强苏共同安哥拉人民解放运动的多方面联系，促使苏联同安哥拉之间以及两国人民之间的友好合作的进一步发展。

显示原版>>

Previous:基辛格到达英国

Next:西德《波恩评论报》评苏联政府声明：《莫斯科的告诫书》


西德《波恩评论报》评苏联政府声明：《莫斯科的告诫书》

出版日期:1976.05.27
         期次:6360
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《波恩评论报》五月二十四日刊登拉特的评论，题为《莫斯科的告诫书》，摘要如下：
克里姆林宫现在选择了不寻常的政府声明的形式来阻止德国公众舆论对东方政策的态度进一步变硬。外表是用棉花包着，但实质是硬的，如果联邦共和国对莫斯科的政策在公众的压力下改变，并重新制订的话，那么，一切消极的后果都指出来了。
在莫斯科，人们想防止在联邦共和国竞选期间双方关系搞得太僵。此外，看来人们真的担心，秋天可能修改东方政策。
因此政府声明包含了一系列明显的、很露骨的暗示。对经济界中所有的政治集团说，贸易的增加取决于政治的连续性。用下面的话谈到了敏感的柏林问题，即只有波恩和莫斯科之间缓和了的关系，才能确保四大国协定发挥作用的能力。
联邦共和国在世界上的地位被说成有陷于孤立的危险，如果与东方的关系搞坏的话。最后是向德国居民说，从根本上说这甚至是涉及对战争与和平的态度问题。
没有提到根舍外长这个事实也说明，这个声明是针对联邦政府内执行根舍路线的那些人的。迄今对美国只限于在《真理报》上发表几篇半官方的文章，以表示对公众改变看法的不满。显然对联邦共和国内的发展是给予更加认真对待的，因为已进行的长期合作的项目少多了，莫斯科希望这些项目有一种稳定的政治和心理的基础。
另一方面象所预料的那样，苏联政府的声明再次使人们理解到，苏联的政策不为任何批评所左右。声明是一封有力的告诫书，如果人们仔细地阅读它，并看到字里行间的意思，那么也能把它理解成是从侧面掩护勃兰特的论点，这个论点认为，反对党及其同情者的强硬核心是对安全的风险。
在莫斯科可能也产生了这样的印象，即由社民党领导的联邦政府在勃兰特下台之后，今天在公众中维护东方政策的论据太无力了，因此苏联提出帮助是有益的。

显示原版>>

Previous:苏联──安哥拉会谈结束勃列日涅夫会见多纳西门托

Next:西德《总汇报》的评论《错误的估计》


西德《总汇报》的评论《错误的估计》

出版日期:1976.05.27
         期次:6360
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《总汇报》五月二十四日刊登一篇评论，题为《错误的估计》，摘要如下：
德国的外交现在必须进行检验，看一看在这些相当广泛的言论后面还隐藏着什么具体的意图，以及党的首脑勃列日涅夫是否可能准备不久接受提出的邀请飞抵波恩进行这方面的会谈。
如果更仔细地观察一下，那么自然会出现一些疑虑。这份内容广泛的文件的绝大部分是攻击所谓西方的缓和的敌人的。文件最后集中到这样一个奇怪的，即联邦共和国的德国人考虑把他们的力量放到天平秤的和平一端，还是放到战争一端。这个声明发表的时间和形式也不适于赋予它的建设性因素以重要性。
苏联的策略是众所周知的，这就是向群众说话，以便产生对政府的压力，以及通过舆论界推行政策。各政府间的充满信任的交往并不能因此得到促进。如果莫斯科关心的仅仅是具体的政策，那么其他的方法，如交换照会和外交会谈，则更适用。这样苏联政府就遭到了有理由的怀疑，即企图有力地干涉联邦议院的竞选。
但是莫斯科对于正确地估计联邦共和国的心理状况一直是有困难的。
这次它也不能希望取得所期待的作用。鉴于联邦议院所有政党在此期间都赞同了东方条约这一事实，莫斯科的一目了然的意图，即促使选民们在关系正常化的赞同者和反对者之间作出一种似是而非的选择，这种意图几乎是起不到什么效果的。
舆论界大部分人对缓和的希望也已让步于清醒的头脑，但这种清醒的头脑也显然被克里姆林宫忽视了。

显示原版>>

Previous:西德《波恩评论报》评苏联政府声明：《莫斯科的告诫书》

Next:日报社论《苏联正在东欧搞什么？》


伊朗首相胡韦达到巴黎正式访问

出版日期:1976.05.27
         期次:6360
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎五月二十四日电】伊朗首相阿米尔·阿巴斯·胡韦达今天到达巴黎，前来进行为期五天的正式访问。
【法新社巴黎五月二十五日电】题：吉斯卡尔·德斯坦—伊朗
伊朗首相胡韦达在法国总统为他举行的午宴结束后离开爱丽舍宫时透露，德斯坦将在今年十月初正式访问伊朗。
胡韦达拒绝说出这次访问的确切日期。
伊朗首相在午宴结束后和德斯坦举行了会谈。他指出，他们在会谈中主要讨论了法—伊双边关系。胡韦达对记者们说：“两国经济关系很好。它还可以变得更好。”伊朗首相还说，法国是有特权的经济对话者。他强调说，法国和伊朗的贸易总额一年内增长了一倍。“如果我们下一年再使它增长一倍的话，那将是十分可观的”。
胡韦达在回答记者的问题时，又谈到了与法国签署的关于建设两座各发电二百兆瓦的核电站合同。胡韦达说，这两个电站的建设可能“在几个月后开始”。
伊朗首相还对记者们说，在他们会谈期间，德斯坦曾说明了他对黎巴嫩问题的立场。人们知道，如果黎巴嫩的合法当局要求他派一支法国军队去，以便协助巩固停火，那么法国是准备着的。胡韦达说：“我认为，他提出了一项很一般的建议。这要由黎巴嫩政府来回答。”
伊朗首相指出，伊朗自己曾提供过“联合国军”，他认为，法国提出的解决办法是“合理的”。“所有那些可以带来和平的东西都是好的。如果各国政府希望这样的话。我们认为，黎巴嫩应当是一个独立的国家、统一的国家、如果所有国家都协商一致，以便使这种独立得以保持，那么，这就是一件很好的事情。法国和伊朗在这个问题上是一致的。”
【法新社巴黎五月二十四日电】伊朗首相胡韦达与希拉克进行了将近一个半小时的第一次会谈。胡韦达在会谈后向记者们说，他和希拉克讨论了双边问题，双方考虑了能导致伊朗和法国之间的交往、经济交往进一步发展的事情。
在反驳说法伊贸易没达到预定水平的某些评论时，胡韦达说：“不要相信这些。你们（法国人）想建德黑兰的地铁，你们得到了；你们想要‘塞康’彩色电视合同，你们得到了；你们想要铁路电气化合同，你们得到了；你们想要修建高速公路合同，你们得到了；你们想要修建住宅合同，你们也得到了。这不错呀，是不是？”
在胡韦达访问期间，他将与希拉克再次谈到法国—伊朗的贸易前景，估计一九七六年贸易额将达一百多亿法郎（约合二十一亿美元）。

显示原版>>

Previous:苏公布去年外贸逆差近三十六亿美元

Next:日报文章《印度回到了不结盟外交》


印度那加邦当局释放政治犯

出版日期:1976.05.27
         期次:6360
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里五月八日电】那加邦当局今天释放了全部政治犯，这些政治犯是由于和谋求这个很小的东北边境邦脱离印度而独立的地下运动有关系而被拘留的。
消息说，叛乱分子代表和印度政府代表达成了一项协议，这项协议实际上结束了二十年之久的那加人的斗争。
据正式宣布，这个地下运动接受了印度宪法。

显示原版>>

Previous:世界银行向印度提供贷款

Next:港报报道《中国气象观测获得很多成就》


印将从苏进口一百多万吨石油

出版日期:1976.05.27
         期次:6360
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔通讯社孟买五月十五日电】印度一九七六年将从苏联进口一百三十万吨石油产品。
印度在一九七五年期间从苏联进口了一百二十一万吨石油产品。

显示原版>>

Previous:印粮食部长说本年度印粮食产量可达一亿一千六百万吨

Next:世界银行向印度提供贷款


印粮食部长说本年度印粮食产量可达一亿一千六百万吨

出版日期:1976.05.27
         期次:6360
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里五月五日电】粮食部长今天向议会说，印度中央政府和邦政府在今年七月底之前粮食储存能达到一千五百万吨的创纪录数字。
政府曾预言，目前这一季的庄稼收割以后，本农业年度的粮食产量将能达到一亿一千四百万吨到一亿一千六百万吨的创纪录数字。目前还在有限的进口粮食。

显示原版>>

Previous:英·甘地谈印度节制生育问题

Next:印将从苏进口一百多万吨石油


英·甘地谈印度节制生育问题

出版日期:1976.05.27
         期次:6360
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印新处新德里五月二十一日报道印度总理英迪拉·甘地五月十二日接见《堪培拉时报》主编时的谈话，当问到印度节制生育问题时，英·甘地回答说：
过去十年中平均出生率已从千分之四十一下降到千分之三十五。在某些经济发展、教育和农村卫生工作有进展的邦里，现在已降到千分之三十以下。由于这些邦的增长率较慢，因此我们的平均出生率下降；除此之外，有一些小块地区的工作做得非常好。我们希望在今后十年内使出生率下降到千分之二十五。许多国家的人口密度比我们大。扩大灌溉和提高农业生产率还有很大余地。我们可以使我国人民都有饭吃，现在还可以增加一点人口。但是如果人口象现在那样不断增加，人民就无法指望提高生活水平。

显示原版>>

Previous:布迈丁致函不结盟国家领导人：谴责法国拟向黎巴嫩派兵

Next:印粮食部长说本年度印粮食产量可达一亿一千六百万吨


《青年非洲》周刊载文谈乍得情况《托姆巴巴耶的后继人困难重重》

出版日期:1976.05.28
         期次:6361
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在巴黎出版的《青年非洲》周刊五月十四日一期刊登一篇题为《托姆巴巴耶的后继人困难重重》的文章，摘要如下：
乍得军人在政变十二个月之后，还远没有能够恢复国内和平。象在托姆巴巴耶时期一样，政府军仅仅控制着国家的南部。在东部和特别是北部地区，恩贾梅纳的权力实际上只行使到变成了防卫据点的各主要城市里。日落后，没有一条道路是保险的。
叛乱分子经常伏击政府的巡逻队，有时甚至冒险发动大规模进攻。恩贾梅纳人士说，正是伊塞内·哈布雷带着一帮人从蒂贝斯蒂下山亲自领导了二月十六日对博库地区法亚的袭击。叛乱分子同政府军打了两天，甚至击落了乍得军队的一架ＤＣ３型飞机，乍得军队不得不从恩贾梅纳赶派援军来击退叛乱分子。
在首都，人们预计将有新的袭击。何况叛乱分子已宣布他们现在将把城市游击战作为一种斗争方式。叛乱活动再次给托姆巴巴耶的后继人提出问题。乍得军人在一九七五年四月十三日上午打倒恩贾梅纳的专制者时，主动承认他们不抱任何政治目的。临时进行的政变首先是军队对它遭受的日益不能容忍的暴行和侮辱的一种自卫反应。
由于缺少领导人，革命由马卢姆将军来领导，他成了最高军事委员会主席，这个职务使他成为国家的新元首。正如一九七五年八月公布的最高军事委员会的内部规章所规定的那样，实行集体领导。
新政权在第一个公开声明中庄严地号召（实现）全国团结与和解。但是这一号召只得到少数人的响应。
面对着这种令人失望的结果，恩贾梅纳急忙把全国和解失败的责任归于利比亚、阿尔及利亚和法国一些左派党的阴谋。
恩贾梅纳指责利比亚和阿尔及利亚收容叛乱领导人，特别是向蒂贝斯蒂的叛乱分子提供给养。对法国左派的主要指责是报界为叛乱领导人作了“大量宣传”。
利比亚和阿尔及利亚的支持当然加强了叛乱，由于它的主要负责人的对立，叛乱集团迄今未能成为可以取代政权的严肃的一方。
这种分歧成了乍得政权的一张有利的王牌。但将会永远如此吗？这是恩贾梅纳越来越多的人提出的问题，恩贾梅纳的一些人开始怀疑全国和解政策是否有成功的希望。
乍得当前面临的政治真空，尤其说明了为什么人们感到惊慌。军队没有行使权力的准备；军队至今没有拟订任何连贯的政治方案。托姆巴巴耶所形成的反对他本人的一致，对于新国家元首来说是一张有份量的王牌，但丝毫不是成功的保证。
马卢姆将军被托姆巴巴耶关押这件事本身，可以使人们忘记他曾作为军队的首领指挥镇压叛乱活动。但是使他成为理想的妥协派的他的身份却成了一个障碍。
他继承了他没有为之作好准备的一付重担，他需要有时间来获得把一个掌权的人变成一位真正的国家元首的政治影响。但在对外政策方面，他的手法相当巧妙。通过在民族自豪感激励下而采取的出色行动，他清除了法国在他的领土上建立的军事基地，并赢得了“进步”非洲的同情。他一开始就承认了安哥拉人民解放运动并同苏联关系正常化。这种巧妙的政策将防止进步阵营以明显的方式帮助叛乱分子。
同乍得传统朋友的关系不动声色地——但牢固地密切了。美国加强了石油勘察并增加了援助。法国三月五日至六日派了它的总理去恩贾梅纳，特别是同意提供新的军用装备。如果派往利比亚和阿尔及利亚的不同使团没有带回预期的结果，人们仍然希望能同利比亚和阿尔及利亚达成妥协，因为这两国不愿看到乍得把问题提交联合国。
相反地，在对内政策方面，政权屡犯错误。第一个错误是完全保留着以叫古尔韦内克的法国人为首的前政权的警察机构。
仅仅是他呆在恩贾梅纳，就使人对新政权向叛乱分子发出的呼吁受到了怀疑。叛乱分子甚至指责他们不认为是合法的马卢姆将军，想通过炫耀骗人的许诺来欺骗叛乱运动。他们甚至怀疑他在推行没有托姆巴巴耶的“托姆巴巴耶主义”。
乍得军人和他们的领袖最大的错误是闭眼不看起义或者致少是起义的领袖们的变化。如果说一九六八年开始时，仅仅是没有政治内容的农民起义，那么到了一九七六年，情况已再不如此。即使是分裂着，起义运动已不象恩贾梅纳顽固地认为的那样是一群非法之徒的聚集。反对托姆巴巴耶政权的叛乱分子的斗争慢慢带上了政治内容。这使他们有力量反对恩贾梅纳新政权。他们拒绝同政府对话并通过游击活动增加了压力，他们将导致军人作出反应并再次开动镇压机器。马卢姆将军至今成功地避开了这个拙劣的陷阱。但是，还能避多久？

显示原版>>

Previous:美官员谈古巴从安哥拉撤军问题

Next:於梨华访华特写《新中国的女性》


美报报道《美国海湾石油公司可能放弃南朝鲜和中国都宣称属于它们的地区内的开采权》

出版日期:1976.05.28
         期次:6361
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华尔街日报》五月二十一日刊登该报的一篇新闻综合稿，标题是《美国海湾石油公司可能放弃南朝鲜和中国都宣称属于它们的地区内的开采权》，摘要如下：
海湾石油公司大概会放弃南朝鲜在一个中国宣称部分属于它的沿海地区给它的石油开采权。
美国国务院以前要求美国石油公司避免在有争议的地区钻探。
海湾石油公司证实，它同南朝鲜商工部长官就可能放弃它在沿海四区的开采权问题进行了会谈，但是它没有对为什么采取这个行动提出任何理由。一位海湾石油公司发言人说：“还没有签署什么东西。”
美联社从汉城报道，南朝鲜商工部长官在记者招待会上说，海湾石油公司已经通知他的政府，它决定放弃伸延到东中国海的石油开采区。这位长官说，南朝鲜已经在同其他国家进行接触，未在四区大陆架上的四区域内继续勘探石油。
除了南朝鲜以外，中国并不是对开采区所包括的海洋的一部分提出主要要求的唯一的国家。一些区也伸延到了日本说是属于它的领海，迄今为止，日本的国会还没有批准一九七四年日韩协定来共同开发汉城和东京都提出主权要求的沿海区。在一九七三年，汉城政府还建议同北京讨论划分大陆架区域问题。但是中国政府迄今没有作出答复。
海湾石油公司在包括一万二千多平方英里的四区还没有进行钻探，但是它在二区钻了两口井。二区有一万一千多平方英里。这两口井都是干的洞穴。海湾石油公司发言人说，在同南朝鲜进行的讨论中没有涉及二区。

显示原版>>

Previous:美刊报道：苏已有四艘新式发射导弹的潜艇

Next:塔斯社报道《柯西金将访伊拉克》


美发言人说：苏违反限制战略武器协定

出版日期:1976.05.28
         期次:6361
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿五月二十五日电】国务院（布朗）五月二十五日新闻发布会：
一些公开消息说，苏联在技术上违反了一九七二年的限制战略武器协定。布朗证实了这个消息。
他说，就在美国去年冬天在日内瓦举行的常设协商委员会的一次会议上向他们提出这个问题之前，苏联人自己承认了这件事。常设协商委员会是由双方的代表团组成的。这个委员会负责监督遵守协定的情况。
布朗说：“事实上，苏联人开始按照规定的数量拆除了较老的”洲际弹道导弹。他指出：“但是，他们没有在所规定的四个月内完成这个程序。”
这位发言人说，当“这件事在去年冬季变得明显的时候”，福特总统“下令在常设协商委员会在日内瓦举行例会之前全面检查这件事”。
他说，福特总统“指示我国代表团提出这件事”，但是苏联人“在我们提出这件事之前就正式通知我们说，他们未能按时间表行事，并且向我们提供了详细情况，从而证实了我们的情报。”
布朗说：“在总统的指示下，我们的代表团说，由于上述时间上的拖延，我们希望在拆除工作全部完工和这些规定得到完全的遵守之前不会有新的（苏联潜艇）开始进行海上试验。”
布朗说：“苏联人接受了这一点。”
布朗说，美国获得的情报表明“苏联人正在迅速行动起来完成拆除工作。必须拆除的发射器数量将很快全部拆除。”他说，没有新的苏联潜艇开始海上试验。但是，布朗强调说：“在总统的指示下，我们将继续非常密切注意这件事。我们将坚持使限制战略武器协定的各个方面得到完全的遵守。”
在这位发言人讲完了他准备好的讲话之后，向他提出的许多问题之一是：美国是否认为这是违反该协定的行为？他回答说：“我想，我们认为这是对时间表和协定的实施的一种违反。布朗说，他不知道，苏联人是否多少觉察到美国打算向他们提出技术上的违反行为，从而采取行动先承认有这种行为。
布朗说，美国和苏联“仍然在等待适当的时机来签署”关于和平核爆炸的协定。
布朗说，福特总统已经“讲得很明白：时机成熟就签署协定。”
有人问，什么因素将决定适当的时机。他说：“这的确是我不想猜测的事。”他接着说，他希望签字能在“最近的将来”进行。

显示原版>>

Previous:日《苏联问题》季刊座谈会纪要《美苏战争的危险与日本立场》

Next:美刊报道：苏已有四艘新式发射导弹的潜艇


美官员谈古巴从安哥拉撤军问题

出版日期:1976.05.28
         期次:6361
         版次:3
         栏目:\[第三版]
文章正文:
说来自许多非洲国家、可能还有苏联的压力促使古巴决定撤军
【美联社华盛顿五月二十六日电】美国官员说，来自许多非洲国家、可能还有来自苏联的压力已促使古巴决定开始从安哥拉撤出它的一万五千名军队。
官员们昨天说，古巴显然已经考虑到非洲国家之间这一日益一致的意见：在罗得西亚以及在南部非洲其他地方的白人少数统治问题应由非洲人自行解决。
他们说，这一意见是赞比亚等中间派非洲国家和坦桑尼亚及莫桑比克等左派国家所共同支持的。
根据撤军计划来看，古巴军队撤离安哥拉时的速度比他们进入时慢得多。
古巴人还可能留下一定数目的军事顾问和其他技术顾问长期驻在安哥拉。
基辛格一行中的一位高级官员表示，这样做不符合美国提出的全面撤出的要求。
美国官员还认为古巴这一行动是在苏联的敦促下采取的。他们说，苏联认识到古巴留驻安哥拉一事正在损害莫斯科同华盛顿的关系。

显示原版>>

Previous:美国《洛杉矶时报》记者报道：萨文比仍在安哥拉丛林中指挥安盟部队作战

Next:《青年非洲》周刊载文谈乍得情况《托姆巴巴耶的后继人困难重重》


美国《洛杉矶时报》记者报道：萨文比仍在安哥拉丛林中指挥安盟部队作战

出版日期:1976.05.28
         期次:6361
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《洛杉矶时报》记者戴尔
·托格森五月八日自卢萨卡报道：
据报道，敌人的米格机向萨文比的只有两架飞机的空军力量乱开火，他从前的盟友也把他看作是一个流浪汉。但是萨文比与其安盟部队的残余力量仍在安哥拉，而且还在作战。
萨文比目前在安哥拉的西南地区，指挥对本格拉铁路沿线的袭击，就象他在十年前干的那样。不过，那时候他的敌人是葡萄牙殖民者。
现在，他的敌人是苏联出钱、古巴出军队支持的人运。
这里对安盟活动的消息差不多是封锁的。驻在赞比亚的安盟官方人士默不作声。担心被赶走。但是朋友们、非官方的人士和外交官们谈起了萨文比返回安哥拉丛林的故事。
一位上月在那里见到过他的朋友说：“他从不会在同一个地方连续过两夜”，“他住在土著人的小房里或者是葡葡牙定居者遗弃的庄园里。要么是丛林里。看来他从来没有这么高兴过”。
萨文比再也不必担忧国际外交问题和安哥拉的自相残杀的政治问题了。他的当务之急只是生存问题了。
他在西南非洲人民组织里的老盟友正带着古巴袭击者来捣他的秘密总部。人运（现在已基本上被承认为政府了）的侦察机老是在头顶上盘旋，设法找到他们。
但是卢萨卡的外交专家并没有把安盟算作输家。只要萨文比还活着，他就是对罗安达人运政府的威胁。
他在安哥拉南部的奥温本杜族人——他自己的人——中得到强大的支持，该族人是有着六百万安哥拉人的各种族集团中人数最多（二百七十五万）的种族。
卢萨卡的一位观察家说：“古巴人和人运象葡萄牙军队曾经做的那样，目前正占据着安哥拉南部。萨文比可以在奥温本杜地区的人民帮助下，在这个地区自由地来往，只要他避开主要的道路和各大城市。”
安盟游击队在三月二十一日至四月十五日期间曾三次切断了在安哥拉中部的席尔瓦波托至卢佐之间的本格拉铁路。一位接近安盟的人士说，一队突袭者使一列火车出轨，重创了车上的人运军队，袭击者把人运军队打跑了，并缴获了二百支卡拉什尼科夫式自动步枪。
东去的铁路线仍未通车，因为在今年一月和二月安盟同人运部队打仗时，桥梁被炸断了。
一旦这条从大西洋岸边到扎伊尔的铁路线通车了，将使安哥拉再次有机会由于把扎伊尔的铜运到市场上而赚取铁路税和港口税。
但是，如果人运不能消灭萨文比的袭击者的话，就可能失去这个迫切需要的外汇的重要来源。本格拉铁路对安哥拉的经济来说是极端重要的。
据报道，人运正以空中打击和强权政治狠狠打击安盟。
当今年年初人运的军队把安盟的部队从战场上赶出去时，萨文比进入了安哥拉的东南部，以人运装甲部队几乎无法通过的道路来保护自己。

显示原版>>

Previous:塔斯社报道《柯西金将访伊拉克》

Next:美官员谈古巴从安哥拉撤军问题


美刊报道：苏已有四艘新式发射导弹的潜艇

出版日期:1976.05.28
         期次:6361
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿五月二十三日电】美《航空周和空间技术》杂志今天说，苏联在海洋上已拥有四艘新的发射导弹的潜艇，又说，这样就使得俄国人在海洋发射的弹道导弹的数字超过了限制战略武器协议所规定的范围。
这份杂志由于消息来源可靠而在工业界人士中间普遍受到尊重。
根据符拉迪沃斯托克签署协议，苏联人被允许掌握七百四十四枚潜艇发射导弹。
这项协议说，俄国人可以部署九百五十枚导弹，但他们如果部署这么多导弹的话，就必须把ＳＳ７和ＳＳ８导弹拆除一些。
《航空周和空间技术》杂志说：“苏联在按照限制战略武器协议的规定拆除老式的ＳＳ７或ＳＳ８洲际弹道导弹发射器以前，正在对四艘配有十六枚ＳＳＮ８潜艇发射的弹道导弹的大型ＤⅡ级潜艇进行海上试验。”
虽然国防部发言人格林纳五月十三日说，俄国人正开始拆除老式导弹，但五角大楼并没有对这消息加以评论。

显示原版>>

Previous:美发言人说：苏违反限制战略武器协定

Next:美报报道《美国海湾石油公司可能放弃南朝鲜和中国都宣称属于它们的地区内的开采权》


日《苏联问题》季刊座谈会纪要《美苏战争的危险与日本立场》

出版日期:1976.05.28
         期次:6361
         版次:1
         栏目:\[头版]
文章正文:
说缓和是美苏斗争的一种形式，美苏到处争霸，苏采取攻势，美为维持现有势力范围拼命挣扎，美苏直接冲突不可避免。说中国是反对霸权主义的巨大堡垒，同中国建立友好关系将会给日本带来安全
【本刊讯】日本《苏联问题》季刊创刊号（四月份出版）刊登现代研究社代表上原笃、《朝日新闻》记者秋冈家荣和亚洲经济研究所今川瑛一等举行的座谈会的纪要，题目是《美苏战争的危险与日本的立场》，摘要如下：
季刊：美苏两个超级大国正疯狂地在世界各个地区争夺霸权。但是，看起来，苏联正在采取攻势，一步一步地扩大势力范围，而美国则不想放弃现有的势力范围拼命地进行挣扎。这样下去，“代理战争”已解决不了问题，美苏的直接冲突是不可避免的。但是，似乎许多日本人总是看不到这一点。并且，关于第三次世界大战问题，反倒认为不考虑的好，不说的好，看来是有意识地回避这个问题。我认为，这个问题不仅对日本人民，而且对全世界人民来说，都是今天最重大的紧急课题。首先请秋冈先生概括地谈谈在苏美互相宣传对外政策的基本方针是“缓和”的背后，实际上正在干着什么？
秋冈：如果紧张缓和了，那确实是一件好事。但是，实际上紧张是否缓和了呢？在人们谈论缓和的时候，是指美国和苏联的关系而言的。诚然，勃列日涅夫和福特是在亲密地进行拥抱。左手搂着对方的肩膀，但是，右手却已经伸进了对方的口袋。很明显，如果对方稍有疏忽，就将被盗走什么东西。这就是美国和苏联首脑会谈的真实情况。假若美苏要共处，那么彼此之间就需要设一道篱笆。如果立誓要固定现状，不越过界线就必须忠实地履行这个誓言。然而，到处都找不到这样的篱笆。现实的状况是，一方面互相争夺，模糊人们的视线，说这就是共处，这就是和平，而实际上都在严阵以待，企图推倒这道所谓的篱笆。譬如南斯拉夫就是这种篱笆之一。外交界普遍认为，颠覆铁托体制的政治活动正在活跃地展开，其颠覆工作的基地就在苏联基辅。
战后经过三十年，美国和苏联的争夺越来越激烈。到处都可以看出，美苏战争的色彩正与日俱增地浓厚起来，事实上双方都在猛烈地进行战争准备。之所以未爆发战争，是因为尚未做好充分的准备。我认为，形势的确正朝着战争的方向发展，但是还不会立刻爆发战争。
上原：在美苏首脑会谈中，进行了限制战略武器的谈判，但是如果说在第一阶段决定了什么，那就是在数量上进一步增加了战略核武器。目前正在进行第二次谈判，这次仍将在数量上规定最大限度。然而，将达成进一步提高质量的协议。美苏相互进行讹诈。在谈判中，相互都在摸底。这是激烈斗争的形式之一。如果说这就是缓和的具体表现，那么，我认为，所谓缓和就是美苏两个超级大国进行斗争的形式之一。
从欧洲军事力量的部署来看，无论美苏战争何时爆发都不是不可思议的。我的印象是，去年四月，西方人士称为“海洋七五”的苏联海军大演习，是一次具体地展开军事力量的实践。火药味越来越浓了。
今川：我认为，如果美苏都非常有力量，那么也许彼此就不太敢进行战争了。但是，由于美国方面的力量急剧变弱，所以成为缓和崩溃的巨大原因。譬如，现在美国国民和青年对战争已产生厌恶的情绪。倘若美国直接遭到进攻且另作别论，但美国现在对于为保护它所承诺的自由国家而出兵已感头痛，而且这种气氛正在增强。相反，苏联军队拥有很多士兵，只要政府一声令下，就可以开往世界任何地方。
可以说，苏联军队具有可以取代美国军队而成为世界警察的坚强力量。
季刊：据说，第三次世界大战的主要战场是在欧洲。以欧洲为中心的政治、军事形势如何？
秋冈：美国军队为什么从越南撤退了呢？这是由于美国担心如果这样继续下去，欧洲会被苏联吃掉。美国的力量在越南消耗掉了，欧洲就会完全变成空白。必须挽回这种局面。因此，越战之后在美国出现的新口号是，一九七四年是欧洲年。倘若美国陷入越南战争的泥坑而对欧洲袖手不管，那么，欧洲以及美国的命运就将处于危机的状况。
总之，苏联虽然说中苏关系紧张，但其四分之三的兵力却集中在欧洲。就是海军，北方舰队、波罗的海舰队和地中海舰队也部署在欧洲。在陆地上，苏联渐渐地逼近巴尔干半岛，最近跃跃欲试地企图吞并伊比利亚半岛的葡萄牙和西班牙。欧洲之形势几乎已处于就要落入苏联手中的极其危险的状态。（下转第二版）（上接第一版）
今川：北大西洋公约组织的领导机关、德国、英国等非常强烈地感到了苏联军事上的威胁。最近好象法国也赞同这种观点。我想这是由于存在着这样一种现实，即欧洲已开始遭到苏联力量的颇大蹂躏。美国前海军作战部长松巴特在去年国会上作证说，在中近东地区，美国在军事力量方面决定性地劣于苏联的军事力量。
在石油危机——世界萧条中，欧洲经济一团糟。围绕着塞浦路斯问题，北大西洋公约组织内的希腊和土耳其发生对立，希腊退出了北大西洋公约组织，土耳其全部接管了美国基地。与此同时，葡萄牙发生政变并实行左倾路线，西班牙内部发生混乱，意大利共产党力量发展，等等。为了削弱亲美势力，揭露美国中央情报局人员的活动，揭露政治捐款的活动积极起来。搞这种活动的人，是苏联的克格勃集团、东欧共产党的地下组织，以及与其合作的华盛顿各种反政府的新闻记者集团和东欧驻华盛顿的特工人员，他们联合起来进行活动。北大西洋公约组织的司令们被弄得手忙脚乱。美国心惊胆战，束手无策，当前只能进行招架。
上原：北大西洋公约组织是一支分为北部、中部和南部的联合部队，有三个司令部。其中，南部历来就是最弱的。意大利、土耳其和希腊互不接壤，供应不得不依靠海上运输。现在，希腊和土耳其退出了北约组织，就愈加软弱无力了。北约组织成员国在发展自己武器的问题上缺乏互助性。同时，战争消耗是大的，即令有所储备，也会顷刻耗尽，到那时，就只能坐等美国的供应了。
今川：我也这样想。不过，我认为，还不只是欧洲，苏联在这一、两年里不是已许诺开展全球性“解放运动”吗？苏联说，不仅在安哥拉，还要支持整个非洲的解放运动。
从拉丁美洲看，存在着古巴向安哥拉派兵的现实和拉丁美洲共产党去年几乎完全成为亲莫斯科派的事实。象拉丁美洲那样的美国的经济殖民地地区，反美斗争是最有影响的口号。美国在拉丁美洲的政治力量日益丧失，似乎可以说，苏联却迎来了大好时机。
我认为，苏联不仅在欧洲，也已开始在非洲、中近东、东南亚、拉丁美洲——全世界推进在莫斯科领导下的“国际共产主义运动”。
季刊：引起苏美战争的原因，可以作各种设想，譬如说，彼此的力量对比发生变化等等。不过，国内情况也许是原因之一。大概也可以设想，由于不顾一切地推行战争经济体制，苏联国内的阶级矛盾和民族矛盾逐步加剧，似乎已变得相当深刻。为了给摆脱这种经济和政治危机找到出路，就不得不铤而走险。
秋冈：苏联国内布满了监狱、精神病院和劳改营，法西斯专政的情况是众所周知的。在国际上，霸权主义是苏联社会帝国主义的另一个特征。在美国等国家，若干私人大财阀并存，而苏联的国家垄断资本主义则是直接的官僚垄断资产阶级所有制，所以，这是一种比私人垄断集团更为“理想的总资本家”。总之，我认为，民族矛盾和阶级矛盾的现状已非常严重，但它被厚厚的“铁幕”掩盖着。
环顾整个世界，就会立刻明了矛盾究竟在哪里。第三世界同两个超级大国之间的矛盾何等激烈，看一看第三世界已成为反对两个超级大国霸权的斗争主力军，就一目了然了。问题在于如何掌握战争因素和革命因素的增长情况。美苏任何一方还都不具备足以直接打垮对方的力量。所以，正在围绕扩大势力范围问题激烈斗争。全世界必须正确地认识这种事态，第二世界也要和第三世界合作，团结起来同霸权主义作斗争。团结反霸的进程加快，世界战争的危机就会相应地得到延缓。看来，目前战争因素正在先于革命因素而增长。目前正需要大造反霸斗争的气势。因为，这也是为了日本。
上原：第一世界美苏两个超级大国正在展开争夺第三世界的斗争。同时，对第二世界的政策之争，这种形式不是也具体存在吗？似乎可以说，这种形式目前正在以极不利于美国而较利于苏联的状态发展着。我感到，美国的前途也许苏联大体上已看到了。我认为，也正如中国所说，一方面是衰亡着的帝国主义，另一方面是上升中的帝国主义，而最后剩下的问题，是美帝国主义的破产和资本主义国家的接近破产状态下的第三世界同苏联的矛盾。
今川：我认为，苏联不能完全控制欧洲、非洲、中近东和拉丁美洲全境。我认为，从全世界来看，苏联陷入和美国过去遭到的失败一样的可能性，是完全存在的。
季刊：可以说，第三世界在事实面前正在对苏联的侵略本质有所认识。
秋冈：我认为，第三世界对霸权主义的认识正在加深。泰国、马来西亚、菲律宾和缅甸等东南亚国家在同中国签署的联合公报中为什么都强调反霸？这是因为它们切身感到了霸权主义的威胁。在这种情况下，只有日本，虽然一度同中国商定反霸，但对于什么是霸权主义，却一味佯装不知。这宛如一幅漫画。还没有理解到反霸会给日本带来安全。苏伊士运河重新开放有利于苏联称霸印度洋。远东舰队因此而东移，日本海已成为苏联海。美国第七舰队也无能为力了。东南亚也势将落入苏联之手，对欧洲也不能隔岸观火。我认为，因为有这样的背景，相应地也就会出现尖锐的反对霸权主义的动向。福特的新太平洋宣言也大声疾呼，这是不堪忍受的。一旦东南亚被套上亚安设想的罗网，那么，日本等国家就不堪忍受了。
秋冈：总之，苏联的军事威胁每天都在增加。在日中和平友好条约问题上，苏联也进行威胁，说如果签署条约，苏联不能默不作声。所谓不能默不作声，从目前的情况看，大概就是要用军事力量来说话。日本的工业力量是美苏争夺的目标。目前正围绕着日本展开攻防战的，正是美苏。这是因为，哪一方控制了日本，哪一方就取得了优势。从这种观点考虑。日本的敌人就是霸权主义。中国是反对霸权主义的巨大堡垒，所以，同中国建立友好关系将会给日本带来安全。

显示原版>>

Previous:中央条约组织理事会会议开幕

Next:美发言人说：苏违反限制战略武器协定


时事社报道：《“大角福”三派确认加强合作使三木“下台”》

出版日期:1976.05.28
         期次:6361
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京五月二十五日电】题：在“大角福”三派聚会上确认加强合作以使三木“下台”
正在针对三木以后而进行合作的自民党大平、福田、田中三派代表，二十五日举行聚会，研究了今后的步骤。结果，三派代表一致认为，面对着动荡的政局，今后要进一步加强合作，以谋求三木首相下台转变政局。聚会时还确认，为了使党的现代化而要推动取消派系。在今后三木一椎名等会谈时不应轻易妥协的气氛浓厚起来了。
大平、田中、福田派干部各三人出席了今天的聚会，再加上党基本问题运营调查会（会长为椎名）代理会长根本共计十人交换了意见。
根本在聚会上就副总裁椎名最近的心情作了说明，不存在副总裁已经手软了这样的事实，使三木下台的决心反倒是更加加强了。与会人员同意了这个说明。接着，各派代表说明了派内的形势和本派对政局的分析等问题。其中，坊秀男等福田派代表报告说，从国会会议结束以后，派内对三木首相批评的气氛更强烈了。大平派的小平久雄等人表明，作为今后的战略，他们极为重视将于二十八日举行的总务会会议，在这个会上将明确该派的主张。同时，田中派代表也表明了完全同意大平、福田两派活动的想法。根本也表示，为了商讨党的现代化问题，将尽快召开“党基本问题运营调查会”会议。

显示原版>>

Previous:於梨华访华特写《新中国的女性》


塔斯社报道《柯西金将访伊拉克》

出版日期:1976.05.28
         期次:6361
         版次:3
         栏目:\[第三版]
副题:叙利亚官方发言人说柯西金六月初访叙
文章正文:
【塔斯社莫斯科五月二十三日电】题：苏联部长会议主席阿列克谢·柯西金将访伊拉克
此间报道，应阿拉伯复兴社会党领导机构、伊拉克革命指挥委员会和政府的邀请，苏联部长会议主席柯西金将于五月底对伊拉克共和国进行正式友好访问。
【路透社莫斯科五月二十三日电】苏联塔斯社今晚宣布，苏联总理柯西金将在本月底对伊拉克进行一次正式访问。
自从四年前柯西金本人去伊拉克以来，这次由克里姆林宫三驾马年的一员到这个紧靠中东冲突地区的一个国家去访问，还是第一次。
观察家们说，尽管中东危机在柯西金在巴格达的讨论中肯定是一个主要部分，但是双边因素，包括经济关系，也将是个重要部分。
苏联和伊拉克就结束中东冲突的办法有相当大的分歧。
莫斯科已经反复要求——上个月还要求——重新恢复日内瓦中东和平会议，让巴勒斯坦代表也参加，伊拉克显然认为这种做法是“投降性的解决办法”。
然而，伊拉克和叙利亚仍然是苏联在中东的主要同盟，尤其是在埃及今年早些时候废除它同苏联一九七一年签定的友好条约以后。
【中东社大马士革五月二十五日电】一位叙利亚官方发言人在这里说，苏联总理柯西金将在六月初访问叙利亚，这次访问是应阿拉伯复兴社会党指挥部和叙利亚政府的邀请而进行的。
【美联社贝鲁特五月二十二日电】《使者报》今天报道，苏联总理柯西金将飞抵大马士革，以努力说服叙利亚官员参加一个激进的阿拉伯联盟。这个联盟反对同以色列达成任何一项解决办法。
消息灵通的“左”派报纸说，苏联已帮助劝阻了叙利亚，使它不参加为了调解叙利亚同埃及的分歧而举行的一次会议。
《使者报》报道，苏联正设法说服叙利亚加入激进的阿拉伯国家、巴勒斯坦和黎巴嫩“左”派，以成立一个新的“拒绝阵线”。

显示原版>>

Previous:美报报道《美国海湾石油公司可能放弃南朝鲜和中国都宣称属于它们的地区内的开采权》

Next:美国《洛杉矶时报》记者报道：萨文比仍在安哥拉丛林中指挥安盟部队作战


外国通讯社驻北京记者评述：华总理和布托总理在宴会上的讲话

出版日期:1976.05.28
         期次:6361
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京五月二十六日电】（记者：罗杰斯）中国总理华国锋今晚在这里为巴基斯坦总理布托举行的国宴上，呼吁缓和印度次大陆的紧张局势。
华先生避免直接提到克什米尔争端，并敦促南亚国家排除外来干涉，通过磋商来解决分歧，然后友好相处。人们认为这是对德里的一种小小的友好姿态。
华先生在概述北京对印度次大陆的政策时对参加宴会的人说，中国支持巴基斯坦关于在那个地区建立无核区的建议。
中国还支持斯里兰卡关于使印度洋成为和平区的要求，也支持尼泊尔要求使尼泊尔成为和平区的立场。华先生说，中国准备“承担相应的义务”，以表明它支持这些立场。华先生在讲话中对苏联进行了北京的典型攻击。
布托先生到达时，在北京机场受到了几千名儿童的欢迎，他们跳舞，齐声呼口号。
【法新社北京五月二十六日电】最近决定同印度实现关系正常化的中国，今天表示它希望“加强和发展同南亚各国的友好睦邻关系”。
华国锋总理在他欢迎巴基斯坦总理布托的宴会上说，他对巴基斯坦和孟加拉国的新关系，对巴基斯坦为同印度和阿富汗实现“关系正常化而作的积极努力”表示高兴。
布托先生说，巴基斯坦也希望保持“同所有大小邻国的和平与友好关系”。
华先生说：“今后，中国政府和人民将一如既往，坚决支持巴基斯坦政府和人民维护民族独立、捍卫国家主权、反对外来干涉的正义斗争。巴基斯坦朋友可以相信，中国人民将永远是巴基斯坦人民可以信赖的朋友。”
【德新社北京五月二十六日电】在人民大会堂灯火辉煌的宴会厅里举行的国宴上，华国锋总理在祝酒词中正式表示赞成巴基斯坦和印度为实现关系正常化而作的努力。
可是，布托在回忆了同中国几十年的友谊之后，却在宴会上提出了克什米尔问题。布托在致答词中说，“我们对克什米尔人民的责任迫使我们谋求一种和平解决办法”。
【南通社北京五月二十六日电】中国总理华国锋今天晚上对印度和巴基斯坦外交关系正常化表示欢迎，他说，南亚国家间实现和平共处有利于维护它们的独立和民族经济的发展。
巴基斯坦总理致答辞说，巴基斯坦和印度之间现在唯一不能达成谅解的问题是关于查谟和克什米尔的争端。他说，他的国家希望这一问题能够得到和平解决，但是在“查谟和克什米尔人民的自决权”问题上决不接受任何妥协。他感谢中国在这方面所给予的支持。

显示原版>>

Next:中央条约组织理事会会议开幕


於梨华访华特写《新中国的女性》

出版日期:1976.05.28
         期次:6361
         版次:4
         栏目:\[第四版]
副题:《芦沟桥公社里的刘大妈》
文章正文:
【本刊讯】香港《七十年代》一月号以《新中国的女性》为总题目，刊登中国血统美国籍作家於梨华的访华特写之二，题目是《芦沟桥公社里的刘大妈》，转载如下（本刊略加删节）：
在国外时常从报章杂志中读到关于人民公社的报道，但还是没多大概念，到了北京，即向接待的同志要求参观公社。到北京的第三天，即去参观芦沟桥人民公社。
芦沟桥人民公社又名中罗（罗马尼亚）友好公社。总面积约八万多亩地，其中可耕地约占三万六千亩。公社包括一万零七百户人家，总人口是四万八千。公社里有各种小型工厂：电机、农机、五金、木器厂等，都为农业服务。公社里有卫生院，有十九个小学，五个中学。
芦沟桥公社以产菜为主，是供北京市蔬菜水果的三十多个公社之一，它的主产品夏天有西红柿、茄子、黄瓜、大椒、夹豆，冬天有萝卜、大白菜、洋白菜、菜花、小白菜等，另外有苹果、桃、梨等水果供北京市。
我们坐在公社的接待室里，一面听革委会办事组的同志讲述公社成立的经过，一面由窗口外望大片种满了蔬菜的田野。正是初夏的午后，阳光热烘烘的，洒在青绿的、圆润饱满的包心菜上。一等他讲完，我们已急急地向外走，大片大片的菜圃展现眼前，我们要好好地认一认，哪些是大白菜，哪些是洋白菜。
“请先到屋里坐坐吧？”后面有一个声音，我们大家都转身，正好面对一个健壮的中年妇女。比中等身量略高，比中等身材略宽阔的体格，晒得红红的方脸，洗漱得很洁白的牙齿，天然的红润润的嘴，自然的、北方人的豪迈的笑容。但是，当我对她注视了一会之后，我发现她笑容里仍带着一份羞涩，属于农家妇女的那种。
这是我们妇女办事组的一位同志，她的家就在这后面，进去歇一会吧？革委会的同志说。我上前与她握手，她的手掌铁板似的，握力奇大。她领先，绕过菜畦，来到一排土黄色的矮围墙，墙内是一个非常干净的院子，越过院子，她带我们进入她的“屋里”。一间很宽敞明亮的屋子，进门右手，面对两个大窗是张方桌，桌子的右边是一张灰砖砌的大炕，铺板上有凉席，靠墙叠了两床绣花绸面的薄被。正中，对门的是一张长方桌，门的左手有一架缝纫机。墙刷得白白的，墙上挂的是她一家合照及两个孩子的个别照，一个日历，一张毛主席的照片，以及象样板戏《红灯记》里的一两张海报。整个房间，给我的感觉是干净明亮。
我们大家都挤坐在炕上，七嘴八舌的问她许多问题，她倒窘住了，不知先回答什么好，还是我说，你家里有几个人，孩子们呢？她这才在桌边的木椅上坐下，对我们说：“我们一家五口，有两个孩子，我爱人，我婆婆。我那女儿在生产队的幼儿园服务，男孩，他在北京，在一个旅馆里工作，我爱人，他在农机修配厂里，还没回来呢。我婆婆，她串门子去了。”她不好意思地笑笑，用左手去顺她耳后的头发。
这屋子，收拾得真干净呢！
“那是我婆婆呢，我在生产队的妇女代表会工作，还得下田劳动，家里事，不太能招呼得过来，多亏我婆婆帮着做，做饭也是，全靠她。”我看得出来，她说着说着，初时那份怯退的心情逐渐消散了。手掌向上，用手向全个房间一摆，说：“这真是做梦都没想到的呢，解放前，我们在天津乡下，那日子真不是人过的，有一顿没一顿的，孩子冬天生冻疮，烂得两脚不能落地，整日坐在炕上，炕里又没火，只把一条又干又僵的被拿来裹在身上，哼哼唧唧的哭，可有什么办法呢？我得到外面去找活来做……”
听着听着，我童年在自己乡下看见的景象全回来了。我六七岁时，住在乡下，和邻居家一个年岁与我相仿的女孩做了朋友。我放学回家，吃了点心，即去找她。我们总是在门外玩。天冷了，两人坐在门槛上，我手里抱着一个金发碧眼的洋娃娃，她手里抱着一个她母亲用碎布拼起来做的布娃娃。我们一玩就玩上一两个钟头，有时等她妈叫吃饭我才走。她们吃的和我家不一样，我们每顿白米饭，四菜一汤，外加上下午两顿点心。他们吃的是一种烂饭，饭里和着一半甜蕃薯条。开头我好奇，一定要在她家吃饭，她母亲拗我不过，给了我一碗蕃薯饭。我现在还能记得那味道，稍稍带点甜味，但吃在嘴里，一点不象饭粒那么爽口。桌中一小碟碱鱼，我尝了一口，碱得我眼睛都出水。只吃过这么一次，回家说了，还被祖母说了顿：这种饭有什么好吃，犯贱！
现在听这位妇女谈起她孩子在解放前生冻疮的事，我也记起了我那个童年的玩伴的手脚。一到冬天，阿巧总是穿着她父亲的大棉鞋，又破又旧。因为她脚上的冻疮使她两脚肿胀，疮口又满是血水，她自己的鞋穿不进去。她人很瘦弱的，一双手很细小，但一到冬天，生了冻疮，她的手面又肿又红。我去找她，她什么也不能玩，把手藏在棉袄里，不理睬我。
第二年春天，我们全家就离乡到福建去了。抗日胜利回乡，乡容全改了，我们后屋一排房子，全在打游击战时，遭日本兵烧毁，我童年玩伴，也不知去向。这些年来，从东到西，不知跑了多少“码头”，几时记忆，逐渐淡薄到几乎忘记。现在，阿巧，阿巧的妈，阿巧贫穷的家，一下子全回到眼前来了。
现在还有人生冻疮吗？
她面对着我，说：有当然有，天气冷嘛！她那只没有冻疮疤的手将头发挟到耳后去。手上，有时会有，但有药，一擦就好。脚上没有，有鞋有袜穿，而且，炕里冬天有火，晚上睡着才暖和着呢！孩子们从不生，他们有鞋袜穿，况且整天忙个不停。我婆婆早些年生，她不太动。现在好了，我们盖了这个房子，朝南，在这间屋子里坐着，太阳晒一个上午，才暖和呢！
院子很大，扫得十分干净，角上堆着喂猪的饲料，我们这才注意到厨房隔壁有一个小间，小间里有一条小猪，正酣睡。厨房很简单，两个灶，一大一小，一张长条桌，一些家常的厨房用具。下午的阳光在院子的角落，而且正在蜷缩。我们跟着她，跨出院门，立在晚午的太阳里，眼前是一大片菜畦，再远去就是西红柿的棚，西红柿还是绿的。左近的却都是与她的住所同样的院落，传来孩童的叫喊声。她婆婆就在这样一个院子里串门子，再不必发愁晚饭没有东西下锅。
我们沿着家家院外的夹道走，每经过一个院门，我都探头向里望望，都是干干净净的院子，有的几只小鸡在阳光里散步，有的孩童们跑着玩。还没走到夹道尽头，有一个十分健硕的年轻妇女快步向我们走来。“刘大妈，我正找你哪！”她说，把一条粗黑的辫子甩到肩后去：“等会儿我们小明回来，你招呼他一下子，队上有两头牛不太对劲，我得去看看。”
“那还用说，你放心、去吧，我让小明到我们这儿来，我婆婆会招呼他的。”
“那可好，我到屋里拿车就走。”
她走后，我们的主人说：“她是我们这个生产队的兽医，赤脚兽医。她到北京的兽医所去训练了半年，城里的医生来到我们这队上工作时，她又学习了不少。现在，她才忙呢，别的生产队也找她，说来你们不会相信，牛呀马呀生了病，一经她手就好了，她就有这本事。”她说得高兴，一只手不停的去顺耳后的头发。
解放前她干什么的？
“她呀，她给人看羊，家里只有一个老娘，她父亲，被地主活活打死的！”
她爱人呢？
“解放前也是个放羊的，现在在我们这生产队上，他们只有一个男孩，九岁，不生了。”
正说间，那个赤脚兽医骑着车从我们身边呼啸一声过去，还回过头来对刘大妈喊，别忘了把小明喊过来呵！
我们还要去公社的另一部分参观，她也要回到田间工作，我们就在夹道尽头告别。等我们走远了，她还站在那里，挺直的，穿着简朴的蓝长、裤和浅灰衬衫、黑布鞋、白布袜，直的齐耳头发，晒红了的自然的脸。新中国的农家妇女。但我看到的不仅是一个农家妇女，而是一个新妇女。她没向我诉说：柴又涨了，米又涨啦，这日子怎么过得下去呀，她也没向我夸耀：这架脚踏车是英国货呢，这套红木家具是某某公司订做的！她也没问我：啊，你这身洋装是哪家公司买的？什么料子？这双皮鞋是意大利的吧？她只是平实地告诉我她的工作，她的学习，她两个孩子的生活。她书读得不多，但靠自己努力，现在能够看报，开讨论会的时候也可以发言。晚饭后，比她书读得多的孩子们怎么协助她，她又如何去帮助她的婆婆。她从带几分羞怯开始，而在充分自信的笑容里结束。
她牢牢地站在地上，围绕着的是四周丰沃的土地，绿盈的菜蔬。她不必担心第二天米价会飞涨，也不必发愁今年孩子们的冬衣没有着落。米价不会涨，冬天也有足够的钱给孩子添棉袄。生了病可以立刻到大队的卫生站，医生决不会在看了她的医药保险卡后才肯给她治疗。
我转身看她，她还站在原地。我带着这样一个印象离开公社。我有的，她没有，至少她现在没有：汽车，洋房，意大利凉鞋，美国毛线衣，美国化妆品……但这些，给我带来了什么？汽车带来了方便，但汽车更带给我许多恐惧、担忧。洋房给我带来了无止休的工作，毛线衫呢？希望买件比它更软的、更贵的。鞋呢？是否是今年流行的式样？无休止的需要，无休止的有了它，更要有比它好的欲望。是的，我物质上的享受胜过刘大妈的百倍，但物质给我带来的烦恼，何止于她的千倍万倍呢！
而她有的，我没有，也许永远不会有：那份安宁，那种稳扎，那股满足。

显示原版>>

Previous:《青年非洲》周刊载文谈乍得情况《托姆巴巴耶的后继人困难重重》

Next:时事社报道：《“大角福”三派确认加强合作使三木“下台”》


中央条约组织理事会会议开幕

出版日期:1976.05.28
         期次:6361
         版次:1
         栏目:\[头版]
副题:会议主要讨论苏联继续在非洲等地扩张的问题
文章正文:
【合众国际社伦敦五月二十六日电】包括美国国务卿基辛格在内的中央条约组织国家的外长和大臣们，开始中央条约组织理事会的一次为时两天的估量形势会议。
各代表团团长都在开幕式上发了言，概述了中央条约组织所面临的问题。
【美联社伦敦五月二十六日电】四个联盟国家的外长今天攻击苏联搞安哥拉式的冒险行动，并把这些行动说成是对东西方的和平与缓和的一种威胁。
美国国务卿基辛格的讲话听起来象是给苏联领导人上很不愉快的一课。
他说：“虽然美国力求缓和紧张局势，但是它不能赞同有选择的缓和紧张局势。和平是不可分割的。如果在世界的这一部分地区声称实行共处，同时又在另一个地区采取分裂行径，这是自相矛盾的。”他这番话显然是指苏古对安哥拉的干涉。
英国外交大臣克罗斯兰的讲话甚至比基辛格更直言不讳。他说：“我们不能不理会我们亲眼看到的证据。当苏联鼓吹缓和的时候，我们看到的是苏联武装部队在逐步加强。我们必须对这种挑战采取相应的行动。”
伊朗外交大臣哈拉巴里说，伊朗正在设法把它的邻国组成一个防务体系，以加强波斯湾和印度洋的安全。
土耳其外长查拉扬吉尔和他的同事们一样，对实行缓和的做法感到不安。
【合众国际社伦敦五月二十七日电】中央条约组织的部长们在结束了进行正式发言的公开会议后，开始进入秘密会议，研究重要的世界问题。在这些问题中，主要是有关苏联无视在去年八月与西方达成的赫尔辛基缓和协议，继续在非洲和世界其他地区进行夺取权力运动的问题。

显示原版>>

Previous:外国通讯社驻北京记者评述：华总理和布托总理在宴会上的讲话

Next:日《苏联问题》季刊座谈会纪要《美苏战争的危险与日本立场》


《北约组织评论》刊登比利时国防大臣的文章《一九七六年的欧洲安全》

出版日期:1976.05.29
         期次:6362
         版次:1
         栏目:\[头版]
文章正文:
说苏联在缓和掩护下，扩充军备，捞取政治好处，西方不能把缓和当作防务的代用品，放松防务的共同努力
【本刊讯】《北大西洋公约组织评论》今年第三期发表比利时国防大臣范登博埃南的一篇文章，题为《一九七六年的欧洲安全》，摘要如下：
三十年来，欧洲享有前所未有的和平、稳定及经济和社会的发展。但是，在这同一时期，人们逐渐习惯于认为，安全乃是永恒不变的状态，以致许多人看不见或不再能具体地看见继续危及和平、安全的那些危险。他们竟然发展到否认国防同卫生、教育以及社会繁荣一样，也是要满足一种需要的，因而防务就成了多余的奢侈品。一位国防部长的作用就是要提醒大家一些事情，首先是安全问题。
今天，欧洲的安全问题是以所谓缓和为背景的。缓和往往错误地被理解为一种“松弛的感觉”，一种由于东西方之间没有武装冲突和尖锐危机而产生的环境。然而，除了没有冲突之外，在东西方关系的本质方面，任何根本的东西都没有改变。各个制度仍然是很不相容的。因此，尽管有虽然在发展、但仍属雏型的合作，紧张和敌对的原因继续存在着。另一方面，由于苏联在核方面达到了与美国平起平坐，因而深刻改变了当前的力量对比。因此，西方共同防务今天便处在新的条件下了。正如过去人们所认为的那样，威慑不再是建立在战略优势的形式上，而是建立在各个方面的平衡上了。这一点是很基本的。它应当促使我们不要把缓和当成是防务的代用品，一种可以放松我们共同努力的根据。相反，缓和是一个进程，其进度完全由当前的力量平衡来决定。因此，依靠适当的努力来维持这种平衡，乃是缓和的一个基本条件。反之，单方面的削减力量只能意味着再度发生紧张和我们的阵地逐渐被蚕食。
但是，缓和意味着我们方面要警惕，并要有对付任何单方面改变力量对比平衡的意图的决心。
安哥拉最近的事态提醒我们，苏联的克制、因而缓和本身是有限度的。对苏联在各个方面、尤其是最近在海军方面（海军从此是遍布各地，并在全世界拥有日渐增多的基地和据点）不断大肆加强军事力量，怎么能不感到担忧呢？在欧洲，华沙条约组织常规武器的优势已毋须再加证明了。面对苏联军事力量的增长，一个国防大臣就有责任提出一个问题：苏联在缓和的掩护下是否在设法从它可以把军事优势表现为单方面的政治利益的局面中获得好处。
因此，西方正是应在一种至少是暧昧的背景下充实它的防务，并要表现出不屈的决心。
二十五年多以来，大西洋联盟是我们集体安全不可替代的组织。今天，核均势和苏联作为世界超级大国的出现，使这个联盟具有更加现实的意义。美国参与欧洲安全工作是东西方平衡的一个基本条件。
然而，正是在这方面，情况是令人担忧的，特别是在常规武器方面是如此。这种区域性不平衡如果保持下去，尤其是如果加剧了，它就势必使大西洋威慑体系的可靠性成问题，从而就会危及联盟的安全和欧洲的独立。
在欧洲土地上，常规力量成了威慑的基本因素。低估它的作用将是危险的，会损害联盟防务的整个战略。作为大西洋联盟基础的美国核保证的可靠性，实际上取决于三位一体的每个成份的可靠性，也就是说取决于各盟国在各方面和在一切水平上
——包括常规防务在内——的义务和决心。换言之，核保证只有伴随以常规武器方面的足够努力才会真正有效。因为必须避免苏联企图把宝押在互相取消核威胁，但利用常规军事手段的优势来取得决定性好处上面。
欧洲提供了联盟常规手段的四分之三，这是正常的，因为它首先关系到我们大陆的防务。但是，这也着重表明了我们在保持我们安全所系的这种平衡方面的责任。
欧洲集团也是一个工具，它使这些国家能很好调配防务努力，从而使有限的资源能够最有效地加以使用。

显示原版>>

Previous:中央条约组织部长理事会会议结束

Next:华约联合武装部队军委会举行例会


《印度教徒报》社论《卢比－卢布比价》

出版日期:1976.05.29
         期次:6362
         版次:3
         栏目:\[第三版]
文章正文:
说苏今年三月片面提高卢布比值，采取了希特勒时代德国中央银行行长的手法
【本刊讯】印度《印度教徒报》五月十九日发表一篇题为《卢比一卢布比价》的社论，全文如下：
印度和苏联将就卢比和卢布比价问题在莫斯科举行会谈，这只是上月在新德里进行的讨论的继续，起因是苏联从今年三月份起单方面把卢布同卢比的比价从八点八八卢布换一百卢比提高到了八点六六卢布换一百卢比。一九七四年三月时的比价是九点五一卢布换一百卢比。据印度政府说，最近这次改动使一个卢布的价值等于十一点五个卢比，而一个卢布的合理价值实际上超不过八点三三卢比。苏联解释说，尽管卢比价值已经随着英镑而下降，但是苏联是根据“国际市场上主要货币对卢比的平均比价”来估计卢比的价值的。可以记得，希特勒时代的德国中央银行行长沙赫特博士当年也提出过类似的辩解，那时，他即使是在商业来往上也要举出德国马克同其他货币的一大套错综复杂的比价，用这个办法把德国马克的价值抬高到实际价值以上。这完全是为了排除当时国际收支逆差所带来的压力而采取的一整套策略中的一种手段。
苏联现在并没有受到这类金融压力。如果说它偶尔也采取一些沙赫特博士的手法，那可能出于两个原因。第一个原因也许是，在目前这种浮动兑换制度下，它对卢布与其他货币的正确比价（特别是在同印度的平衡贸易的买卖中卢布与卢比的比价）没有把握。第二，对于经济发展很快（虽然并不稳当）的苏联的极权主义经济说来，保持目前这种固定货币的价值，不让卢布受自由市场法则的影响的办法是关系重大的。但是，如果采取比平均各种比价更为合理的计算办法的话，没有理由认为找不到够保险的办法使卢布在其他货币的价值严重波动时不受影响。卢比的价值是同一系列互相关联的重要货币联系在一起的，根据负负得正的原理，俄国人可以从那一系列货币与卢比的比价中知道卢比在世界市场上的价格。他们可以知道，用这个办法来估计卢比的真正价值要比平均比价的办法好，因为平均比价所反映出来的主要是在游资和证券投机活动影响下失实的畸形情况，而不是事实的本来面貌。他们可以用一系列货币互相关联的概念，把根据双边贸易中比较重要的商品的抽象价值所反映的两种货币的相对购买力所计算出来的比率作为参考来调整自己的计算数字。
总之，没有理由把卢布的价值提高到比印度政府所提出的比价高百分之三十以上。两国双边贸易总额现在多达八十亿卢比，所以，（印度）会遭到的损失之大是显而易见的。

显示原版>>

Previous:英《泰晤士报》文章《华约的军人们把未来的希望寄托于学生“兵”》

Next:日报报道《印度在货币问题上也同苏联对立》


菲律宾吕宋地区发生严重水灾

出版日期:1976.05.29
         期次:6362
         版次:4
         栏目:\[第四版]
副题:九十多个市镇被淹没，罗慕洛外长呼吁各国给予财政援助
文章正文:
【本刊讯】马尼拉五月二十七日消息：今天这里有消息说，吕宋地区七个省的八十七个镇和五个市都被洪水淹没。
官方消息说，四万九千五百二十九户、即二十五万七百一十人居住的四万个住宅被洪水淹没，灾民们现在住在学校、教堂、市政厅和其它公共建筑里。
农业部长坦科昨天说，由于洪水，总共三万七千公顷的“小季”稻有一万四千公顷完全损失了。他说，受灾最严重的地区是新怡诗夏省，即将收割的六千公顷稻子都完了。
给中吕宋地区的稻子、玉米和蔬菜造成的损失达八千五百万比索。与此同时，“迪当”台风给其他的作物（特别是芒果和香蕉）造成了极大的破坏。
【路透社马尼拉五月二十七日电】菲律宾北部一周以来的洪水所造成的死亡人数今天上升到了一百一十四人，但是，汹涌的洪水在最近开始消退的可能性越来越大了。
据一直在统计伤亡人数的各政府部门说，中吕宋平原有一万二千平方公里以上的地方遭水淹，有些地方水深达七米，受灾人数在六十万人以上。
社会福利部今天早些时候说，约二十四万人的住房被汹涌的洪水冲坏和冲塌。
外交部长罗慕洛已向驻外使馆发了电报，要求他们强烈呼吁驻在国给予财政援助。

显示原版>>

Previous:时事社报道《反三木阵营反对首相讲话》

Next:日报报道《印尼外长连日发表对华“解冻”的讲话受李光耀访华刺激，担心在国际上日益孤立》


华约联合武装部队军委会举行例会

出版日期:1976.05.29
         期次:6362
         版次:1
         栏目:\[头版]
副题:讨论联合武装部队目前活动问题
文章正文:
【塔斯社莫斯科五月二十七日电】五月二十五日至二十七日，在苏联基辅，在华沙条约缔约国联合武装部队总司令、苏联元帅伊·伊·雅库鲍夫斯基的主持下，召开了华沙条约缔约国联合武装部队军事委员会例行会议。
军事委员会讨论了联合武装部队目前活动的问题，并通过了就此一致同意的建议。

显示原版>>

Previous:《北约组织评论》刊登比利时国防大臣的文章《一九七六年的欧洲安全》

Next:施莱辛格就美苏军事力量对比发表文章《军事平衡》


马利克谈印尼对华关系问题

出版日期:1976.05.29
         期次:6362
         版次:4
         栏目:\[第四版]
文章正文:
【安塔拉通讯社雅加达五月二十日电】乌利克外长五月二十日在雅加达说，印尼和支那人民共和国外交关系的解冻只是等待时间罢了。
在受到苏哈托总统接见之后发表谈话的马利克外长坦率地说，在实现上述关系正常化方面，印尼还没有作好准备，譬如在涉及如何对付颠覆活动的问题上，尽管她认为支那人民共和国目前对印尼共和国的态度是好的。
马利克说：“某一天印尼肯定会使其同支那人民共和国的关系正常化。”但是没有规定具体的日期。
当有人问到时间问题时，马利克回答说：“可能是在一九七七年普选之前，也可能在这之后。”
他说，鉴于支那人民共和国对东南亚国家联盟的看法的进步，因此在实现关系正常化方面，就不存在问题了。

显示原版>>

Previous:日报报道《印尼外长连日发表对华“解冻”的讲话受李光耀访华刺激，担心在国际上日益孤立》


曼内斯库结束对斯里兰卡的正式访问

出版日期:1976.05.29
         期次:6362
         版次:3
         栏目:\[第三版]
文章正文:
双方发表了联合公报，南通社说罗希望参加不结盟会议的立场得到理解和同情
【南通社科伦坡五月二十七日电】罗马尼亚总理曼内斯库在结束历时四天的友好访问后，已在今天离开科伦坡。官方公报说这次访问是“非常成功和有益的”。（本刊按：曼内斯库是于二十四日到达科伦坡进行正式访问的）
据悉罗马尼亚总理同斯里兰卡总理西丽玛沃·班达拉奈克举行了政治会谈，同时两国的专家已订出了一项增进经济和文化合作的计划。这种合作近年来一直在发展。会谈的内容首先是谈不结盟国家在世界上的作用和目前的科伦坡不结盟国家首脑会议所进行的准备工作。罗马尼亚方面表示了对准备工作的关心，同时重申了以前表示过的立场，并希望以观察员的身份参加科伦坡首脑会议。
消息灵通人士说，罗马尼亚对自己的立场的说明得到了科伦坡的理解和同情——虽然公报并没有具体这么说——但是他们又说，关于这个问题要由国家元首们来决定，他们将根据不结盟国家的外交部长会议的建议未作出裁决。
【美联社科伦坡五月二十七日电】联合公报说，斯里兰卡总理“有兴趣地注意到”罗马尼亚要求以观察员身份参加不结盟国家首脑会议的申请。公报说，曼内斯库向班达拉奈克夫人说明了罗马尼亚“想从即将在科伦坡举行的首脑会议开始，以观察员身份参加不结盟运动的活动的愿望”。公报说，班达拉奈克夫人对罗马尼亚政府对不结盟运动的态度表示欣赏。

显示原版>>

Previous:恰范说印中在真诚努力改善双边关系

Next:尼泊尔《新消息》周刊评论《南亚的局势发展》


孟巴签署贸易协定

出版日期:1976.05.29
         期次:6362
         版次:3
         栏目:\[第三版]
文章正文:
【孟加拉国通讯社达卡五月二十五日电】在孟加拉国的一个四人代表团于本月初访问巴基斯坦期间，孟加拉国和巴基斯坦签订了一项为期三年的总的贸易协定。
还同巴基斯坦就航运和银行业务签署了两项谅解备忘录。
巴基斯坦贸易代表团预计不久就要访问达卡。

显示原版>>

Previous:尼泊尔《新消息》周刊评论《南亚的局势发展》

Next:孟加拉国将要求援孟集团给予经济援助


孟加拉国将要求援孟集团给予经济援助

出版日期:1976.05.29
         期次:6362
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡五月二十三日电】可靠人士今天在这里说，孟加拉国想向世界上一些最富裕的国家要求九亿六千七百万美元的经济援助，帮助它弥补一九七七年度国际收支逆差。
孟加拉国的一个七人代表团已到达巴黎，准备参加援孟集团的会议，会议目的是研究达卡的财政需要。援孟集团是一些国家和国际机构为帮助这个新诞生的国家而于一九七四年成立的借款团。

显示原版>>

Previous:孟巴签署贸易协定

Next:时事社报道《三木首相说如果要求下台就不同意和椎名会谈》


尼泊尔《新消息》周刊评论《南亚的局势发展》

出版日期:1976.05.29
         期次:6362
         版次:3
         栏目:\[第三版]
副题:说种种迹象表明南亚发生了重要变化
文章正文:
【本刊讯】尼泊尔《新消息》周刊五月二十一日一期登载一篇评论，题为《南亚的局势发展》，摘要如下：
种种迹象表明南亚发生了重要变化。印度表现了主动与中国改进关系。印巴即将恢复外交关系。布托总理即将访问喀布尔以改进巴基斯坦同阿富汗的关系。另一方面，印孟关系已陷于紧张状态。缅甸由于严重的经济失调、公众日益不满和游击队活动日益频繁而受到共产党影响的危险。斯里兰卡的情况也很不妙。这些情况也许或多或少要影响这个地区的前途。尼泊尔对外政策的阐明者应认真考虑这些局势发展。
今天在南亚看到的积极或消极趋势是有关国家纯粹的本国利益促成的。
现在让我们看一看说明南亚发生变化的迹象。印度有三个理由要感到忧虑。一、它同苏联的特殊关系破坏了它的不结盟的姿态；二、它同它的各邻国的关系不好破坏了它的国际形象；三、由于它同它的各邻国的关系不好正被迫维持着世界上第三大的陆军（八十二万五千人）。向中国派出大使的决定减少了在即将召开的不结盟国家首脑会议上由于印度同苏联的特殊关系而处境难堪的可能性。同巴基斯坦达成协议，表明印度希望与其邻国建立正常化关系。这将提高印度的地位。
然而，中国并不特别重视这些动向。印度向中国派大使的主动行动并没有产生特别影响。北京也许认为，中印关系正常化取决于印度同其各邻国的关系。在这十年中，印度和中国除了恢复外交和商务关系外不会再有重大的事情。
巴基斯坦的布托希望争取时间以便增强他的国家的经济力量。为此，巴基斯坦希望把它同印度和阿富汗的争端撇开。这些局势发展会不会缓和南亚的紧张关系呢？它们也许能对紧张关系起威慑作用。北京和莫斯科的关系状态将使新德里无法成功地执行它的不让中印关系同印苏关系搅到一起的活动。克里姆林宫对印度决定向中国派大使是怎么想的？苏联认识到中印关系正常化的进程是不会很快的。因此苏联对这个局势发展的关注，并不如它对国大党青年组织领袖桑贾伊·甘地的影响日益增大那样关注，因为桑贾伊·甘地是坚决反共和赞成私营经济的。

显示原版>>

Previous:曼内斯库结束对斯里兰卡的正式访问

Next:孟巴签署贸易协定


恰范说印中在真诚努力改善双边关系

出版日期:1976.05.29
         期次:6362
         版次:3
         栏目:\[第三版]
副题:并说印不是牺牲同其他国家的友谊来实现印中关系正常化的
文章正文:
【法新社新德里五月二十五日电】印度外长恰范今天在议会说，印度和中国在真诚地努力改善双边关系。
恰范强调说，印度不是以牺牲同其他任何国家的友谊为代价来实现同中国的关系正常化的。他进一步强调说，“印度同中国的友谊丝毫不能影响我们同苏联的友谊。”
恰范表示感到遗憾的是，“我们同苏联的友谊被蓄意曲解了”。
他说，印度同社会主义国家的关系总的来说是“我国对外政策的一个十分重要的方面”。
恰范还谈到了印度同孟加拉国、巴基斯坦、尼泊尔等邻国以及同美国的关系。
他遗憾地说，尽管印度不断努力尽“一切可能”来帮助孟加拉国，它却采取了一种冷淡态度，没有制止反印宣传。关于恒河河水的争端，他重申，“我们这方面准备同他们坐下来解决这个问题。”

显示原版>>

Previous:日报报道《印度在货币问题上也同苏联对立》

Next:曼内斯库结束对斯里兰卡的正式访问


日报报道《印度在货币问题上也同苏联对立》

出版日期:1976.05.29
         期次:6362
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》五月二十一日刊登该报特派记者发自新德里的一条消息，题为《印度在货币问题上也同苏联对立》，摘要如下：
据印度外交部人士二十日透露，印度政府好象已经正式决定了派财政部副部长考尔率领特别代表团在英·甘地总理六月八日访苏之前去莫斯科，会谈卢布和卢比的比价问题。据说，印度方面对于苏联方面通知说它单方面把卢布升值而决定了的现行比价表示强烈不满。据认为，印度方面将把这个问题作为印苏之间最大的悬而未决问题，以空前强硬的态度去同苏联谈判，以便迅速求得解决。
这个问题已经成为应该在两国之间迅速解决的问题。而且也不可忽视的事实是，几乎在同一时期发生了苏联技术人员等撤走的事件，这反映了印苏关系变坏的深刻程度。
在这里，值得注意的是，以这个卢布、卢比问题为开端，很明显，一九七一年八月印苏和平友好合作条约缔结以来，一向夸耀有着坚如磐石的“同盟”关系的两国，现在至少已经部分地处于前所未有的对立关系了。四月间达成协议的印苏之间到一九八○年为止的贸易五年协定以出乎预料的低调告终了。并且，一九六八年以来，作为实质上的联合政府而一向构成执政党的国大党和印度共产党（莫斯科派）的关系已经突然变得不融洽了。两国货币比价问题已对这些背景投下了阴影。
使人得到印共（莫斯科派）和国大党关系恶化的印象的，是英·甘地总理的次子桑贾伊四月间在印度西部一城市发表的讲话。桑贾伊现已作为印度政界的年轻领导人急剧地得势。桑贾伊暗暗地把印共（莫斯科派）称为“叛逆者”；而印共（莫斯科派）则进行反击，把他叫做“法西斯分子”。
而且，新德里的外交人士普遍的看法是，这种问题的表面化同印度和中国、巴基斯坦恢复邦交的活动按理说并不是没有关系的。

显示原版>>

Previous:《印度教徒报》社论《卢比－卢布比价》

Next:恰范说印中在真诚努力改善双边关系


日报报道《印尼外长连日发表对华“解冻”的讲话受李光耀访华刺激，担心在国际上日益孤立》

出版日期:1976.05.29
         期次:6362
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》五月二十二日刊登该报驻雅加达记者木户二十一日发回的一条消息，题目是《印尼外长连日发表对华“解冻”的讲话，受李光耀访华的刺激，担心在国际上日益孤立》，摘要如下：
印度尼西亚对中国的强硬姿态正在发生明显的解冻现象。因为马利克外长十九日、二十日连续谈到同中国建交问题。强调说：“不存在任何妨碍两国复交的问题，只是时间问题。”虽然没有提到复交日期，但是这些讲话表明，印度尼西亚正转而采取灵活路线，极其值得注意。
马利克正好是在中国的华国锋总理向在中国访问的新加坡总理李光耀高度评价了东盟的中立化宣言之后讲这些话的。马利克说：“欢迎中国对东盟表示的理解。东盟没有理由不实现对华关系正常化”（十九日），“不存在任何妨碍印度尼西亚和中国两国复交的问题”（二十日）。苏哈托政权曾经反复强调“到一九七七年印尼大选结束之前，复交问题要搁置起来”；而这种强硬姿态正在发生明显的变化。特别是马利克二十日的讲话是在同苏哈托总统会谈之后立即说的，因此格外使人得到了苏哈托政权在修正轨道的印象。
可以认为，马利克讲话的背后有这样一些因素：（一）担心继续采取顽固的对中国姿态，就会在国际上孤立，特别是同那些和印度尼西亚关系友好的不结盟国家以及第三世界国家关系恶化；（二）因李光耀访华，印度尼西亚好象是被甩下了，它在东盟中也孤立的可能性增大了；（三）在撇开中国就难以推行的美国对亚洲政策上，美国非常积极地促进印度尼西亚同中国关系正常化；（四）在国内，以学生和知识分子为中心，希望对中国采取灵活姿态的呼声强烈起来，而且据说控制着国内经济百分之七十的华人也对苏哈托政权的敌视中国政策表示反对和感到不安；等等。不过，直接的开端还是这次李光耀访华。消息灵通人士认为，不拘泥于建交，首先谋求加深关系的新加坡方式，给了印度尼西亚很大的启发。

显示原版>>

Previous:菲律宾吕宋地区发生严重水灾

Next:马利克谈印尼对华关系问题


施莱辛格就美苏军事力量对比发表文章《军事平衡》

出版日期:1976.05.29
         期次:6362
         版次:2
         栏目:\[第二版]
副题:说没有人能对美国的全面军事态势感到十分放心
文章正文:
【本刊讯】美国《新闻周刊》五月三十一日（提前出版）一期刊登美国前国防部长施莱辛格的文章，题为《军事平衡》，摘要如下：
目前的竞选中的辩论应当受到欢迎，因为它已使公众的注意力集中在美国的军事力量相对下降这个问题上。迄今为止，这场辩论对公众了解美国军事态势的基本原理和了解具体的易受攻击的地方和补救办法还未作出什么贡献。在答复里根州长的带有警告性的看法时，福特总统提供了通常的保证，即一切都是最好的。但是，谁是第一位的问题既是不确切的又是使人误解的。当然，在某些方面（比如在战术空军或在机动力部队方面）美国仍然是居第一位的；但是在某些关键性方面（特别是在苏联周围一带的进攻性力量方面），肯定苏联是居第一位的。
鉴于美国的战略优势的消失，常规力量的需要性的日益增加，以及在这些力量方面的不利的平衡，答案是不够令人放心的。我们的繁重的使命我们的军事使命是复杂的和繁重的，比苏联的军事使命更复杂和更繁重。美国必须能够把它自己的力量投入到东半球数千英里远的范围内去——以支持用以保护处于苏联的主要力量边缘的一些国家的威慑力量和防务结构。相比之下，苏联的基本军事使命则简单得多：在苏联和它的卫星国的比较紧凑的一块陆地上保持军事控制，并在周围一带取得明显的军事优势，从而对所有它谋求改变其忠诚的邻国造成了一种潜在的威胁。
以这种标准来看，没有人能对我们的全面的军事态势感到十分放心。在欧亚大陆的任何地方，苏联本身的地位都未受到某种局部不平衡的威胁。在苏联周围的所有地方，苏联人都具有明显的优势，希望不是决定性的优势。对以美国为首的自由国家（和非自由国家）的联盟来说，到处都存在着严重的易受攻击的地方：在北约组织的侧翼、在中东、甚至在北约组织的中心地区。苏联的局部优势美国在战略力量方面，以前所具有的任何优势，现在已经消失了或者正处于消失的过程之中。以前的战略优势所造成的使苏联不敢利用局部常规优势的影响现在已经失去了。虽然核均势继续提供某种约束力量，但是这是一种已削弱了的力量。既然我们的核优势已经消失了，我们就必须仔细地检查一下在我们的一般任务部队方面的不足之处。
由于我们以前占有核优势，美国和它的盟国从未企图赶上苏联的常规能力。迄今为止，没有一个人说过美国的地面部队“不亚于任何国家”。苏联的地面作战部队至少超过我们三倍。针对毗邻地区的那些苏联常规进攻力量正在引起人们的不安，而且可能正在引起不稳定。因此，这个问题比美苏力量对比更为复杂。安慰的话含有讽刺意味的是，认为美国现在仍然是“无比的”和“无敌的”，那也等于接受象参议员普罗克斯迈尔和众议员阿斯平这样一些批评防务预算的人的论点。如果我们现在的确仍然是“无比的”，那么国会为什么不应当在过去一些年里，把防务需求削减四百亿美元呢？如果是那样的话，早些时候的政府需求必定是超过了需要，因此，国会过去对防务要求的削减显然是合理的。
国防部仍然强调苏联威胁的严重性。它对于总统提出的我们仍然是无比的看法几乎没有提供什么支持。国防部迄今所能提供的最大支持，是把力量对比说成是“大致均等”。鉴于现实世界的情况不平衡以及我们为保持安全而要满足的需求有很大的不同，这是很难使人感到安慰的。

显示原版>>

Previous:华约联合武装部队军委会举行例会

Next:西班牙国会通过使政治集会合法化的法案


时事社报道《党的三 位领导人同椎名举行会谈》/《读卖新闻》报道《椎名表示「三木下野将在七月前后」》

出版日期:1976.05.29
         期次:6362
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京五月二十七日电】题：党的三位领导人同椎名副总裁举行会谈
自民党椎名副总裁同中曾根干事长等党的三位领导人二十七日下午在党总部举行会谈，就处理党内围绕着“三木下台”的抗争的办法交换了意见，历时约一个半小时。结果，一致认为，要迅速结束党内的混乱局面，设法稳定政局。
今天的会谈是党的三位领导人为试探三木下台工作的中心人物椎名的意向而举行的。据说，椎名重申了党现代化等他的一贯主张，强调了改变政局的必要性。对此，党的三位领导人也对椎名的党现代化设想表示理解，但是，认为当前平息党内抗争是先决条件，要求椎名进行合作。
关于今天会谈的成果，党的三位领导人给予肯定，认为取得了重大进展。不过，据说没有作出具体结论。
此外，今天的会谈还就大选对策、解散派系问题、党营选举和新政策等交换了意见。
【本刊讯】日本《读卖新闻》五月二十七日刊登一条消息，题为《椎名表示“三木下野将在七月前后”》，摘要如下：
自民党副总裁椎名二十六日在自民党本部先后同中曾根干事长和滩尾总务会长就政局和收拾局势等进行一个多小时会谈，在这之后还同坪川信三进行了会谈。副总裁在这些会谈中表明见解说：“我认为，三木下野，以洛克希德事件越过高潮的七月前后为宜”。
副总裁第一次明确地提出了三木下野的时期。可以认为，这是他针对倒阁势力的不满而这样做的。在倒阁势力看来，那种查清洛克希德事件以后再交替政权的说法是极其暖昧的。
据说，副总裁根据今后“椎名工作”的前景表明了下述想法：“查清真相的工作，到起诉阶段将达到高潮”，“时期将在七月前后”。

显示原版>>

Previous:时事社报道《三木首相说如果要求下台就不同意和椎名会谈》

Next:时事社报道《反三木阵营反对首相讲话》


时事社报道《反三木阵营反对首相讲话》

出版日期:1976.05.29
         期次:6362
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京五月二十六日电】题：反三木阵营反对首相讲话
由于三木首相在二十六日举行记者招待会，明确地说，他不仅要亲自查清洛克希德事件，而且甚至要亲手解散国会和举行大选。因此，以椎名副总裁等为中心的党内反三木阵营一齐强烈反对。特别是大平、田中两派内部和福田派中的一部分人都强烈反对由首相查清洛克希德事件，所以，批评说首相讲话是“独断专行”的意见强烈起来了。
另外，对于首相说不同椎名副总裁就政权问题进行会谈一事，也出现了这样的批评：“在这个时候，不是正应该同副总裁举行会谈，听取副总裁的真意，就政权交替问题进行会谈吗？”（大平派佐佐木秀世语）

显示原版>>

Previous:时事社报道《党的三 位领导人同椎名举行会谈》/《读卖新闻》报道《椎名表示「三木下野将在七月前后」》

Next:菲律宾吕宋地区发生严重水灾


时事社报道《三木首相说如果要求下台就不同意和椎名会谈》

出版日期:1976.05.29
         期次:6362
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京五月二十六日电】题：三木首相说如果要求下台就不同意和椎名会谈
三木首相二十六日上午会见内阁记者团，就当前的政局表明了看法。“财特”、“提价”法案将在国会临时会议上处理
首相：我想稍许谈一下业已闭会的国会问题。国会会议当初是以控制通货膨胀、摆脱萧条这种叫作“萧条国会”而开始的。（但是，在中途）发生了洛克希德问题，因而产生了四十多天无法开会的异常空白状态。法案成立的比率为百分之八十四点一，说起来成绩不坏。唯独重要的财政特例法案、国营铁路运费、电话电报费两个提价法案，虽然决定继续审议，但未能议决，这是非常遗憾的。这必须在国会临时会议上加以处理。查明真相先于一切
首相：我认为，只要经济界努力使其结构适应于时代就会走向稳定成长。但是另一方面却发生了洛克希德事件，带来了新的课题。我并不悲观。日本的议会和民主受到了战后最大的考验。我拥有经受住这个考验的信心。当考虑到今天日本的政治稳定的时候，认为查明洛克希德事件的真相是先于一切的问题。国民要求毫不隐瞒地查明真相。查明洛克希德事件
是国民的委托
问：在自民党内有人批评，查明洛克希德事件的真相，不是首相的专利权……
首相：我一次也没有说过，查明洛克希德事件的真相是个专利权。我认为，无论谁来搞，能够查明真相才是正确的。我是这样想的：洛克希德问题是在三木内阁对国民负责的时候发生的，我作为首相要全力以赴查明真相。我并没有认为，非由我来搞不可。我最讨厌的是，说洛克希德事件是延续三木内阁寿命的手段，三木留恋政权。我并无任何留恋政权之心。经常听到有人问何时会见副总裁和福田副总理。副总裁处于协助总裁，团结党内的地位。总裁和副总裁必须很好配合。如果椎名副总裁不谈政权问题而要认真商谈党的现代化问题，我随时都可以会见副总裁。要让我下台就不同意会谈
首相：要是不谈政权问题，而回到椎名副总裁前年十二月推荐我时的出发点，来认真讨论党的现代化问题，那就可以会谈。
所谓不谈政权问题，就是说，如果想让我下台，那我就不能（同副总裁）会谈。我不认为（进行那样的会谈）有成果。
首相：查清洛克希德问题的真相要先于一切，我想根据查出的结果，再来决定政治日程。我不想半途而废地回避赋于我查明真相的责任。查明真相后解散国会
问：查明真相前景如何？
首相：在现在这个阶段预测前景是困难的。但是，我打算在查明真相之后解散国会。国会（众议员）到十二月任期届满，到那时，无论如何也得解散国会，然而，预测查明真相的时期、前景是困难的。查明真相后进行选举是最理想的，我的这一想法没有改变。

显示原版>>

Previous:孟加拉国将要求援孟集团给予经济援助

Next:时事社报道《党的三 位领导人同椎名举行会谈》/《读卖新闻》报道《椎名表示「三木下野将在七月前后」》


塔斯社宣布：苏军将在苏芬接壤地区举行军事演习

出版日期:1976.05.29
         期次:6362
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科五月二十三日电】苏联星期日宣布，二万五千名苏联军队，将于下月在与芬兰接壤的地区举行军事演习。
塔斯社说，这次演习命名为“切割”，将在六月十四日至十八日进行。地点在彼得罗扎沃斯克、谢斯特罗列斯克和维堡一带。
塔斯社说：“军事演习的目的是看不同兵种相互作用的操练，并将有陆军和空军的单位和分遣队参加。”苏联已曾根据去年赫尔辛基欧洲安全会议的条款，宣布这一演习了。

显示原版>>

Previous:西班牙国会通过使政治集会合法化的法案

Next:英报文章《俄国去年防务费用五百多亿卢布》


外电报道：毛泽东主席会见布托总理等贵宾

出版日期:1976.05.29
         期次:6362
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京五月二十七日电】新华社报道，巴基斯坦总理今天晚上在这里会见了毛泽东主席。
一位外交人士说，会见是在当地时间晚上八点半左右进行的。巴基斯坦总理当时正在观看文艺演出。
这家官方通讯社说，毛主席“高兴地”同布托先生“紧紧握手”，向他和他的夫人“表示热烈欢迎”。该通讯社说，随后，毛主席同布托先生“进行了亲切友好的谈话”。
新华社说，会见时，中国总理华国锋在座。
【路透社香港五月二十七日电】新华社报道，中国共产党主席毛泽东会见了巴基斯坦总理布托和一位巴基斯坦部长。
新华社说，当布托先生和夫人努斯拉特·布托以及国防和外交国务部长阿齐兹·艾哈迈德来到会见厅时，毛主席高兴地同他们紧紧握手，向他们表示热烈欢迎。随后，中国领袖同布托先生和阿齐兹·艾哈迈德先生进行了亲切友好的谈话。
新华社说，会见时，中国总理华国锋在座。
【美联社东京五月二十七日电】中国官方的新华社报道，中国共产党主席毛泽东今天晚上会见了巴基斯坦总理布托。
早些时候，新华社报道，布托在北京继续同中国总理华国锋举行会谈。
【时事社东京五月二十八日电】日本中国通讯社消息：据新华社北京二十七日电报道，毛泽东主席当晚会见了正在中国访问的巴基斯坦总理布托和夫人、国防和外交国务部长艾哈迈德。

显示原版>>

Next:外电报道华总理同布托总理继续会谈


外电报道华总理同布托总理继续会谈

出版日期:1976.05.29
         期次:6362
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京五月二十七日电】巴基斯坦总理布托今天下午在这里同中国总理华国锋举行了第二轮会谈。
预料布托先生同华先生讨论了军事、经济、商业、技术和文化合作，以及国际形势，特别是印度次大陆的局势。
今天上午，来访的总理参观了北京的清华大学，那里正在进行批判邓小平的运动。
这所大学的负责人，向布托先生解释了邓的据说的错误。

显示原版>>

Previous:外电报道：毛泽东主席会见布托总理等贵宾

Next:中央条约组织部长理事会会议结束


西班牙国会通过使政治集会合法化的法案

出版日期:1976.05.29
         期次:6362
         版次:2
         栏目:\[第二版]
副题:美联社说这是佛朗哥逝世以后的政府进行民主改革中取得的首次胜利
文章正文:
【美联社马德里五月二十五日电】西班牙右翼的国会今天屈服于政府压力，并以压倒多数通过了关于使政治集会和游行示威从西班牙内战以来第一次合法化的法案。
这次表决是佛朗哥逝世以后的政府在对拟议中的民主改革进行的首次分开考验中取得的一次完全的胜利。
大约百分之七十五的议员赞成政府的要求。四名议员投反对票，二十五人弃权——比预计的少得多。
预计，这一决定将加强胡安·卡洛斯国王的政权并为其它改革铺平道路，包括最后把现在的大部分议员赶下台。
这个国家的最高警察负责人、内政大臣弗拉加对议会说：“国王陛下和全国人民已决定性地转向民主改革。”在这之后，五百五十多名议员中的右翼反对派屈服了。
弗拉加由于在佛朗哥六个月前去世以后所发生的劳工骚乱和左派示威而受到了极右翼的攻击。当他结束阐述政府立场的发言时，人们鼓掌了。
在佛朗哥的统治下，在一九三九年这个国家流血的内战结束后，一切政治活动都被禁止，二十人以上的集会非经允许不得举行。在过去的这些年中，数以千计的西班牙人因“非法结社”和从事非法政治活动而被捕。
根据新的规定，政治集团可以在非公共场所集会，只要在七十二小时以前通知政府就行。然而，街头示威需要政府批准并且必须在十天前提出要求。但是，议会通过的法案预期将为许多示威开辟道路，而使它们不会受到警察的干预。共产党仍被禁止参加。
弗拉加向议会保证，政府对恐怖分子将采取强硬路线。
除了承认公众集会的权利以外，议会还将被要求承认政党和改革关于政治罪行的刑法。
【合众国际社马德里五月二十五日电】西班牙国会今天迅速而果断地通过了政府改革计划中重要的第一部分——一个扩大集会权的法案。
这个新的集会法将在国王签署、并正式公布后立即生效。
估计政府的其他关于使政党合法化的法案将受到保守势力的较大反对。

显示原版>>

Previous:施莱辛格就美苏军事力量对比发表文章《军事平衡》

Next:塔斯社宣布：苏军将在苏芬接壤地区举行军事演习


英《泰晤士报》文章《华约的军人们把未来的希望寄托于学生“兵”》

出版日期:1976.05.29
         期次:6362
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《泰晤士报》五月十二日刊登一篇报道，题为《华沙条约的军人们把他们未来的希望寄托于学生“兵”》，摘要如下：
华沙条约国家正在把它们的军事集结同对年轻人加强军事教育的努力结合起来。这样做的目的在于促进未来应征入伍者的技术和战术准备以及战斗精神。在象捷克斯洛伐克这样的国家里，还计划把这种做法一直往下扩大到幼儿园一级。
在东欧一些大学和师范学院里，军事教育系已经经过整顿，在某些学校里，新近才成立，这种系开办了训练军事的教师的全日制和函授制课程。同时男教师在假日参加在校园内办的学习战略和看地图的训练班。
华沙条约的指挥官们认为，在目前的缓和时期中，对未来的应征入伍者和现在就穿上军装的年轻人进行思想灌输是极为重要的。
由于缓和可能使士兵们错误地认为军队变成多余的了，所以军事教育者想讲清楚，缓和主要是靠东方日益增强的力量来保证的，并意味着国际阶级斗争的尖锐而不是减弱。
匈牙利规定在八年制小学的最后两年、中学的一大部分时间里和大学的第一年给学生上军事知识课。匈牙利国防协会对成千上万的年轻人进行作为军事类型业余爱好的额外训练，从无线电发报到跳伞，这样的训练现在由该党自己的公民部队工人民兵努力来补充。
在波兰，准军事组织国防联盟现在垄断着象滑翔这种运动所需的由国家资助的设备，并设了一门广泛的军训课。军事教育在普通的十年制和十一年制学校的最后两年中成了一种义务教育。
据捷克斯洛伐克支援军队协会主席里季日将军说，支援军队协会有一项两年国防训练计划，在这个国家不适龄应征入伍的青年中，有百分之八十的人参加这种训练。那些有专长的人被训练成为报务员、伞兵、驾驶员、潜水员等类似人员。
缺少足够的合格教师是东欧军事教育计划现在必须要设法解决的问题之一。另一个问题是，一些地方委员会有时不积极帮助提供射击场之类的设施。但是，要克服的主要问题还是青年人的态度问题。
学生可能一般认为，投弹练习和参观导弹部队，总比在课堂里啃书本来得有趣，另外准军事组织也是作为业余爱好俱乐部或野外国防游戏组织者而受到相当的欢迎的，但是，只有少数东欧青年人把这些活动真正当成是战备活动。
甚至在父母中间他们也并不认为服役是一个青年人的生活中一件有价值的事。由于父母和医生的纵容，逃避征兵仍然是一个问题；在捷克斯洛伐克，缺少劳力的工厂伪造理由，设法使它们的适龄应征入伍的工人免除服役。

显示原版>>

Previous:英报文章《俄国去年防务费用五百多亿卢布》

Next:《印度教徒报》社论《卢比－卢布比价》


英报文章《俄国去年防务费用五百多亿卢布》

出版日期:1976.05.29
         期次:6362
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《泰晤士报》五月十九日刊登防务记者斯坦厄普的文章，题目是《俄国去年防务费用五百多亿卢布》，摘要如下：
苏联去年的防务费用为五百多亿卢布（五百六十亿美元），是俄国人自己承认的一百七十四亿三千万卢布的近三倍。
国防大臣梅森昨天采取了不寻常的步骤，在一份议会书面答复中，宣布了国防部最新研究的这些初步结果。
以前对俄国军费的官方估计是占俄国国民生产总值的百分之七。但国防部现在认为是在百分之十一和十二之间，而这一费用许多年来一直在以每年百分之四的速度增长。
美国——对苏联的军费也得出类似的结论——去年的防务费用占它的国民生产总值的百分之六点七，而英国占百分之五点五。国防部下令对苏联的军费进行全面的重新估价，是因为原先的估计同苏联最近几年的军事力量的显著发展很难一致起来。
国防部昨晚说，这一最新数字表明苏联领导人对军事力量所给予的“很大的优先权”。尽管苏联的一九七一——七五年的五年计划在农业两年歉收之后没有达到它的目标，但军费仍一直保持在这一水平上。还没有正式的海陆空三军间的分类数目。但由于花费在士兵本身上的费用水平较低，这一数字的含义就更加引人注目了。苏联军人中约百分之七十是应征士兵，他们的收入在过去的十五年里每月平均只有约四点五美元。

显示原版>>

Previous:塔斯社宣布：苏军将在苏芬接壤地区举行军事演习

Next:英《泰晤士报》文章《华约的军人们把未来的希望寄托于学生“兵”》


中央条约组织部长理事会会议结束

出版日期:1976.05.29
         期次:6362
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社伦敦五月二十七日电】美国及其中央条约组织盟国今天结束了历时两天的理事会会议，它们对苏联人发出警告说，西方决不会以使世界其他地区动乱不安为代价来买到欧洲的和平。
中央条约组织秘书长、土耳其的巴于尔肯在理事会会议闭幕后举行了记者招待会。他说：“我们认为，和平、安全和缓和这三种概念包含不可分的因素。因此，不应以牺牲世界其他地区的利益为代价，来换取在促进一个地区的紧张局势缓和下来方面的成功。”
基辛格在历时一周的欧洲之行结束时出席了理事会会议。在今天上午的闭幕会议结束后不久，他前往希思罗机场，飞回华盛顿。
【本刊讯】伦敦五月二十七日消息：以下是中央条约组织第二十三次部长理事会会议发表的新闻公报：
中央条约组织部长理事会于一九七六年五月二十六日到二十七日在伦敦举行了它的第二十三次会议。
部长们就最近的国际局势发展广泛地和富有建设性地交换了意见，特别侧重于和中央条约组织地区有关的各项问题。理事会的成员们阐述了他们对于和平与安全的问题和和平与安全的发展情况的立场和看法；这种和平和安全是它们各自国家特别关切的，因而也是特别重要的。
部长们回顾了从他们上次举行会议以后的中东局势的发展。他们一致认为，那个地区旷日持久的冲突还在给世界和平带来严重的威胁。他们重申，他们认为极其重要的是，要继续努力以实现一次全面的解决，以便在中东地区实现公正、体面和持久的和平。部长们不安地注意到黎巴嫩悲剧性的局势，并且表示希望作为一个整体的黎巴嫩人民能为他们的问题找到一种能够令人满意的解决办法，以维护他们的国家独立和领土完整。
部长理事会就欧洲局势交换了意见，并对欧洲安全和合作会议的结果表示满意。联系这一点，部长们强调中央条约组织地区的安全是欧洲安全的一个重要因素。
部长们极为满意地注意到，印度与巴基斯坦最近达成的协议，这个协议是巴基斯坦为实现南亚次大陆局势正常化而采取的主动行动的结果。他们希望次大陆的其它悬而不决问题也将得到解决，从而为这个地区的持久和平与安全铺平道路。

显示原版>>

Previous:外电报道华总理同布托总理继续会谈

Next:《北约组织评论》刊登比利时国防大臣的文章《一九七六年的欧洲安全》


德新社报道莫桑比克工农业生产下降

出版日期:1976.05.30
         期次:6363
         版次:3
         栏目:\[第三版]
文章正文:
【德新社约翰内斯堡五月十二日电】天已经黑了，在莫桑比克的首都马普托，人们还在排着大队买面包。黑人的基本粮食——玉米现在已几乎吃不上。
据此间报纸最近报道，在莫桑比克南部，政府军平息了一次饥饿的部族人的暴动。
驻莫桑比克的外交官、来访的记者、还有商人都给这个国家一直在恶化的经济描绘了一幅暗淡的画面。
官方发表的数字，也十分清楚地说明了这种不景气的情况：这个国家去年的工业生产比一九七三年的工业生产低百分之七十。就是在葡萄牙人统治时期，这个国家也是非洲最不发达的国家之一。
农业生产比一九七三年减少了百分之七十五，有些省份下降了百分之九十之多。
糖曾经是莫桑比克的重要出口产品之一，现在得靠进口了。糖的产量由一九七三年的十七万吨下降到三万吨。

显示原版>>

Previous:英报报道《三千多名游击队员参加了罗得西亚战争》

Next:美刊报道《埃塞俄比亚：在非洲发动的新“圣战”》


福特和勃列日涅夫谈美苏签订有关地下核爆炸条约

出版日期:1976.05.30
         期次:6363
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿五月二十八日电】题：福特总统的讲话
我们今天签署的条约是武器控制协议历史上的一个具有历史意义的里程碑：这个条约第一次规定在监督地下核爆炸的就地视察和观察方面作出广泛的合作安排。
我对我们今天在这里签署的成就表示欢迎。我将把这个条约送交参议院，以期尽早讨论，我要求参议院提供意见和给予批准。
【塔斯社莫斯科五月二十八日电】题：勃列日涅夫的讲话
苏美和平利用地下核爆炸条约今天在莫斯科和华盛顿签字。
关于起草这一条约的决定是在苏美最高级会晤时通过的。现在它已得到实现。这使我们感到满意。
这项条约加上早先达成的那些协议，是为了遏制军备增长、达到全面彻底禁止核试验的目的而采取的一系列措施中的又一个环节。

显示原版>>

Previous:美新处报道《美苏签订关于和平核爆炸条约》

Next:基辛格结束访欧返回华盛顿


基辛格结束访欧返回华盛顿

出版日期:1976.05.30
         期次:6363
         版次:1
         栏目:\[头版]
副题:美官员说卡斯特罗给瑞典首相的信表明古巴将加快从安哥拉撤军
文章正文:
【美联社华盛顿五月二十七日电】美国的一位高级官员今天说，古巴总理卡斯特罗暗示，他将在大约一年的时间内实现从安哥拉撤出全部古巴作战部队。
这位官员在美国国务卿基辛格从伦敦飞往华盛顿的飞机上对记者说，这种暗示是从卡斯特罗给瑞典首相帕尔梅的信中得出的。
基辛格本周早些时候在斯德哥尔摩时得知有这封信，但是在瑞典的这位领导人把信的内容用电报发到伦敦给他之前，他没有看到过这封信。
这位美国高级官员说，看了这封信以后知道，卡斯特罗打算加快撤军的速度，比原来宣布的每周二百人要多。可是这位官员没有说多少，也没有说从什么时候开始撤。
当本周早些时候卡斯特罗的信最初透露出来时，据说，这位古巴领导人说撤军已经开始。
这位高级官员今天说，已有某些迹象表明撤军已经开始。
卡斯特罗是在五月二十一日写信给帕尔梅的，作为对这位瑞典领导人批评古巴干涉这个过去的葡属非洲殖民地的文章的回答。
卡斯特罗在解释他的决定时说，他并不希望进行圣战。
此外，他在信中还保证不派军队到非洲其他地方，或其他拉丁美洲国家去。
据看到过这封信的官员们说，到一九七六年年底古巴将把军队减到五千人左右，其余军队将在随后的六个月内撤出。
基辛格在欧洲呆了几天，出席北约组织和中央条约组织的会议，并且同欧洲其他领导人举行了双边会谈之后，回到了华盛顿。

显示原版>>

Previous:福特和勃列日涅夫谈美苏签订有关地下核爆炸条约

Next:塔斯社报：柯西金前往伊拉克访问


卡翁达接见美国记者时发表谈话

出版日期:1976.05.30
         期次:6363
         版次:3
         栏目:\[第三版]
副题:说赞比亚准备让津巴布韦游击队利用赞领土发动进攻
文章正文:
【美联社赞比亚姆富韦五月二十八日电】卡翁达总统今天说，赞比亚政府打算让黑人民族主义游击队利用它的领土，作为向白人统治的罗得西亚发动进攻的地方。这位总统还说，从长远来看，他认为统治五百七十万黑人多数民族的罗得西亚二十七万四千白人少数民族是毫无前途的。
卡翁达总统在总统住宅的庭院里接见美国记者时说：“尽管我们谈了又谈，但是毫无成果。现在，我们除了战斗之外已经别无选择，战斗在继续，就这个政权（史密斯总理的政府）来说，别无其他的出路。”
罗得西亚在同莫桑比克接壤的八百英里边界上，已面临游击队从许多基地上发动的越来越大的攻击。卡翁达说，还有一些游击队现在正在赞比亚受训，准备开辟第二条战线。
他不肯讲他们到底有多少人，也不肯确切说明将允许他们在什么地方向罗得西亚发动第一次攻击。但是他说，将在同另外三个前线黑人国家进行磋商之后再作出这个决定。这三个国家是莫桑比克、坦桑尼亚和博茨瓦纳，它们都支持罗得西亚民族主义者推翻史密斯政府的努力。
卡翁达为罗得西亚白人描绘了一幅凄惨的画面。原因是他曾企图说服史密斯同黑人民族主义者进行谈判以达成一项解决办法，或者和平过渡到多数人统治，但这一切都失败了。
卡翁达在谈到罗得西亚的白人时说：“假如他们仿照赞比亚的白人（他们许多人和平地居住在过去所称的北罗得西亚）的话，这本来会给我们一个机会，在罗得西亚为他们做得更好一些。但是现在那里不是进行和平的变革，而是进行战争。他们将要失去退休金，他们将要失去农场，失去工业。人民将要接管，因为那里将有一场革命……我唯一能够见到的白人的地方将是革命者的白人，我不会看到别的什么了。”
卡翁达还说，他“希望并且请求”南非不要为帮助罗得西亚白人而进行干涉。“如果南非卷入那个地方，津巴布韦人民就有理由要求外援了。”
卡翁达说，他希望，不管是谁在美国大选中获胜，都会支持基辛格国务卿最近访问赞比亚时宣布的新非洲政策。
卡翁达还谈到了其他几个重要的问题：
——他预言，安哥拉人运政府实现持久和平的唯一希望，在于建立一个必须包括亲西方的安盟在内的民族团结政府。卡翁达说，萨文比领导下的安盟游击队还在安哥拉南部进行反对人运的活动。
卡翁达还说，他十分确信，以内图总统为首的人运政府肯定会对苏联人和古巴人出现在这个国家一事“感到有压力”。对苏联—古巴的干涉持反对态度的卡翁达说，他曾提醒人运说，只要有一个大国压在你的肩膀上，你是决不可能履行不结盟的外交政策的。
——在任何情况下：赞比亚都不允许外部势力干涉它的内政。它已向苏联清楚表明，它决不允许让“捷克斯洛伐克发生的情况”在赞比亚重演。他还说，他相信，萨莫拉·马谢尔总统的莫桑比克政府也持同样的看法。
——卡翁达说，只有在白人少数同黑人多数坐在一起，并一致同意共同建立一个新国家的时候，南非才可能实现真正的和平。他重申，南非总理沃斯特应当根据联合国的要求把西南非洲（纳米比亚）的政权移交给西南非洲人民组织。

显示原版>>

Previous:南斯拉夫判处一苏女间谍入狱

Next:美记者报道：安哥拉经济陷于瘫痪


美记者报道：安哥拉经济陷于瘫痪

出版日期:1976.05.30
         期次:6363
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》五月十三日自罗安达报道：
得到苏联和古巴支持的安哥拉人民解放运动，在军事上战胜它的对手六个星期以后，面临着和平时期的具有压倒之势的问题。
这个国家的经济实际上已陷于瘫痪，分配制度和运输系统已被破坏，技术人员极度缺乏，设备、零件和粮食短缺。
但是，人们认为这些困难是“正常的”，只要有援助有时间而又努力工作，这些困难是可以克服的。安哥拉的领导人们更加感到不安的是经济性的破坏和革命精神的松懈的问题。
每天都公开谴责囤积居奇、投机倒把、偷窃行为，工人的过高要求以及那些身穿制服的人滥用职权。
今天政府主要关心的事情之一是劳工扰乱。在内战期间没有关闭的工厂现在一直在放慢生产速度，工作陷于瘫痪，生产在下降（许多情况下只是一年前生产的百分之五十到百分之三十），同时，工人们则要求提高工资和奖金。
上周末内政部长尼图·阿尔维斯宣布，预定星期四在罗安达地区举行的选举可能延期到六月底举行，原因是工厂出现扰乱。这时候，严重的劳工危机就暴露出来了。

显示原版>>

Previous:卡翁达接见美国记者时发表谈话

Next:英报报道《三千多名游击队员参加了罗得西亚战争》


美刊报道《埃塞俄比亚：在非洲发动的新“圣战”》

出版日期:1976.05.30
         期次:6363
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】五月三十一日一期《美国新闻与世界报道》刊登一篇发自亚的斯亚贝巴的电讯，题为《埃塞俄比亚：在非洲发动的新“圣战”》，摘要如下：
埃塞俄比亚长期的流血内战五月中旬发生了突出的转变，当时这个国家的军事统治者企图把它变成为一场宗教性冲突。
一方是“志愿”军，他们大多数是基督教农民，政府把他们组织起来以支持它的受到很大挫折的正规军。
另一方是主要由穆斯林游击队组成的强大部队，他们为了争取厄立特里亚省独立而战斗了十四年。
厄立特里亚的战斗不仅仅是一场普通的内战。外国和外国利益牵连很深。事实上，亚的斯亚贝巴的一些官员看到阿拉伯的一个长远计划，要取得从埃及控制的苏伊士运河到亚丁湾的索马里的这一片红海地带的完全控制权。一个穆斯林控制的厄立特里亚将是关键。
厄立特里亚人都是用苏制武器武装起来的。他们受到阿拉伯国家的支持，这些国家是：沙特阿拉伯、叙利亚、利比亚、伊拉克和南也门。
苏丹政府表示愿意在叛乱分子和亚的斯亚贝巴军事委员会之间进行调解。然而以穆斯林阿拉伯人为首的苏丹也为几万名厄立特里亚人提供了避难所。其中一些正被训练成为一支大规模的后备军，如果时间看来成熟，他们可能越过边界潜回去加入游击队。
处于次要地位的还有索马里，它是对厄立特里亚领土有自己打算的另一个伊斯兰国家。索马里使亚的斯亚贝巴疲于奔命，因为它派了大批袭击者进入埃塞俄比亚，他们在那里袭击警察和海关，破坏公路，这个地区危险重重，以致包括美国人在内的外国人已撤走。
埃塞俄比亚国家元首本蒂为了使他的一些正规军脱离厄立特里亚的战斗，并把他们部署在索马里前线，他向叛乱分子作出了这些让步：
大赦现在被囚禁的政界领导人，给该省以财经援助，在今后某个时候把自治还给这个地区，这个地区在一九六二年以前享有自治，一九六二年它被埃塞俄比亚完全合并了，厄立特里亚失去了它的旗帜和议会。
这位埃塞俄比亚军事领导人警告说，他作出努力以实现和平解决的时间不多了。但是叛乱分子的反应是炸毁桥梁和公路，以阻碍政府新招募的基督教农民军前进。
埃塞俄比亚官方报纸《埃塞俄比亚先驱报》强调说明了政府对于这个分裂出去的省及阿拉伯国家对叛乱分子的支持多么反感：
“破坏势力一直在千方百计地妄图使世界和它们自己相信，厄立特里亚是阿拉伯世界的一部分。任何丰富的想象力都不能说明这是属实的，厄立特里亚一直是埃塞俄比亚的重要部分，而且将来将永远如此。”
厄立特里亚是埃塞俄比亚重要的工业中心，厄立特里亚人民是全国受教育最多和最有技术的人民。厄立特里亚人有二十多万住在亚的斯亚贝巴，他们之中许多人在工业和公共服务机构内占有很高的位置。
埃塞俄比亚军队百分之九十的武器都依赖于美国。
近来，政府为了减少对美国的依赖，设法从别的地方购买武器。军政府还设法从土耳其买到了弹药，从南斯拉夫和捷克斯洛伐克买到冲锋枪和其他武器。
由于军队的大部分装备都是美国的，游击队就把美国人作为他们的打击目标之一。有些美国人被地雷炸死了，另外一些人被绑架了。去年十二月，两发苏制火箭击中了美国驻阿斯马拉的领事馆。
美国官员最担忧的是，除非内战很快结束，否则，索马里是会设法借埃塞俄比亚军队软弱的机会而钻空子的。索马里人得到苏联的大批装备，又有莫斯科的大力支持，它正觊觎埃塞俄比亚的领土以及法国人控制的阿法尔和伊萨领地。有人认为，一旦法国从包括吉布提在内的（阿法尔和伊萨）领土撤出的话，索马里就会设法开进去。
一旦丢掉了厄立特里亚和通往吉布提的门户，就将使埃塞俄比亚成为一个依赖其敌对的邻国来取得通往海洋的生命线的内陆国了。
并且，美国将再次面临着这样的局面：得到莫斯科支持的非洲人凭着苏联的武器，把自己的意志强加于其他的非洲人。

显示原版>>

Previous:德新社报道莫桑比克工农业生产下降

Next:於梨华访华特写《新中国的女性》


美新处报道《美苏签订关于和平核爆炸条约》

出版日期:1976.05.30
         期次:6363
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿五月二十八日电】题：美苏签订关于和平核爆炸的条约
美国和苏联签订了一项限制和平核爆炸的条约，这项条约第一次规定允许另一国的代表视察爆炸地点。
美国官员们认为，这项和平核爆炸条约的基本目的是要防止逃避执行武器试验协定的行为。由于在每个条约中关于爆炸力的限额——也就是“门槛”——是一样的，因此就将不可能把武器试验伪装成和平试验了。
一九六三年的有限禁试条约已禁止进行一切其他种类的核爆炸
——在大气中、水下和外层空间的核爆炸。这两个条约都是只适用于地下爆炸。
除了执行有限禁试条约这一总目的以外，美国官员们还认为关于允许就地视察的条款是这项条约的主要成就，美国长期以来一直谋求同苏联达成这样一项协议。军备控制和裁军署署长伊克尔五月二十八日称这项新协定是一个“突破”。
关于使用就地观察员去监督另一国的和平核爆炸的规定，主要将在进行成组爆炸时发挥作用。
美国和苏联目前都拥有技术手段，即运程的监督手段来确定另一方的核爆炸的爆炸力，而不用派入观察人员。至于单个爆炸，条约规定两国互相交换资料以便为这种监督提供便利。在下述具体规定的爆炸力范围内双方提供资料的数量和详细程度将要增加：零到五万吨，五万吨到七万五千吨，七万五千吨到十万吨。在十万吨到十五万吨的范围内，除了要求广泛交换资料以外，还规定在双方同意时可使用观察员。
在进行成组爆炸时，由一国的技术设备来监督另一国的爆炸就变得困难了，因为远处的地震仪器只能测量到成组爆炸的总爆炸力。因此必需把设备或技术人员设置或派驻到爆炸地点或爆炸地点附近。
根据这项新条约，将允许观察员去监督一切成组爆炸，以便确保其中每一项爆炸不会超过十五万吨的限度。将允许这些观察员携带并使用他们自己的核查设备。观察员的数目和他们的权利是同成组爆炸的总爆炸力和爆炸的次数联系在一起的。
这项条约还规定成立一个联合协商委员会，它将保证条约得到有效的实施，在发生有关遵守条约的问题时考虑这些问题，并作为一个交流情况的场所。
此外，这项条约还附有“一项一致同意的声明”，规定关于核爆炸物的一切试验（即使是那些用于和平用途的爆炸物），都必须在武器试验场进行，并且将被看作是核武器试验。
和平核爆炸条约和关于核武器的有限禁试协定，都将继续生效五年，然后如果任何一方不宣布废除的话，将自动延长五年。

显示原版>>

Next:福特和勃列日涅夫谈美苏签订有关地下核爆炸条约


南斯拉夫判处一苏女间谍入狱

出版日期:1976.05.30
         期次:6363
         版次:2
         栏目:\[第二版]
副题:合众社说这个间谍曾把情报交给苏驻南总领事
文章正文:
【合众国际社贝尔格莱德五月二十六日电】南斯拉夫政府发言人星期三说，一名俄罗斯女子被判处间谍罪名，入狱监禁。这是南斯拉夫首次发生这种牵涉苏联国民的事件。此案可能影响贝尔格莱德和莫斯科之间的关系。由于南斯拉夫拒绝采纳一项由苏联策动、奠定欧洲共产党高峰会议基础的文件，南苏两国关系一直处于紧张状态。
发言人说，该女子于一个多月前，在克罗地亚首府萨格勒布被判有罪。南斯拉夫的人士证实，她是伊里纳·波泽加，三十岁，又说她在不公开审讯中被判处入狱五年。
苏使馆官员拒绝对此案置评。
波泽加夫人已与其南斯拉夫丈夫分居，她被控与共党情报人员和克罗地亚分离分子接触，以及将情报转交给萨格勒布的苏联总领事谢佩列夫。
该等人士说，谢佩列夫的名字，列于几年前被驱逐出英国的一百零五名苏联特务的名单上。当波泽如今年初被拘捕时，他便离开萨格勒布。
共党情报人员是反对铁托总统一九四八年与莫斯科决裂的，并寻求一旦铁托死后，便在南斯拉夫建立一个亲苏政权。

显示原版>>

Previous:苏导弹巡洋舰“模范号”到英国活动

Next:卡翁达接见美国记者时发表谈话


苏导弹巡洋舰“模范号”到英国活动

出版日期:1976.05.30
         期次:6363
         版次:2
         栏目:\[第二版]
副题:路透社说这是苏海军二十年来首次访英，标志英苏关系好转的新阶段
文章正文:
【路透社英格兰朴次茅斯五月二十八日电】苏联海军今天二十年来第一次访问英国，导弹驱逐舰“模范号”驶抵这里。
这次访问标志着在英苏关系从一九七一年九月的低点走向好转方面出现了一个新阶段。一九七一年九月，当时的保守党政府把一百零五名苏联外交官驱逐出境。
莫斯科官员则极力否认关于搞间谍活动的说法。
上一次苏联海军访问这里是在一九五六年四月，那次访问由于英国蛙人莱昂内尔·克雷布海军中校在这个港内的三艘苏联舰只（已故的苏联领导人赫鲁晓夫和布尔加宁元帅乘军舰来此）附近失踪而受到损害。
英国曾对那次事件表示遗憾，说那位前战斗英雄并不是在执行授权的使命。
在下星期二（六月一日）以前，这艘五千二百吨的“模范号”上的三百五十三名官兵将作为朴次茅斯（英国的主要海军基地）和皇家海军的客人参加一系列官方活动、社会活动和体育活动。
【美联社英格兰朴次茅斯五月二十八日电】二十年来第一次访问英国的苏联军舰今天驶进朴次茅斯时遇到了一些友好的示威者和一些有敌意的示威者。
贴在古老城墙上的抗议标语写的是“给苏联犹太人以人权”。与此同时，一个小艇满载青年自由党党员在正在靠近的驱逐舰“模范号”周围行驶，并通过喇叭播送录音的俄语信件。
这封信说：
“我们希望你们将注意到我们所有公民所享有的个人自由，我们希望你们自己将参加在你们的祖国和全世界为争取这种自由而进行的斗争。”
苏联海军目前进行的五天访问是一种互访活动，皇家海军的驱逐舰“德文希尔号”正在访问黑海的敖德萨。
预料英国情报局对“模范号”——一艘很旧的五千二百吨位船只
——不感兴趣，但正在采取保安预防措施，以便在这艘军舰周末供公众参观的时候防止示威者损害去年赫尔辛基协议的精神。
妇女发动的支持苏联犹太人运动在海边的一所饭店设立了总部，并说，它将举行示威和展览，抗议苏联对待将要移居出去的犹太人的政策。
右翼的民族党也说，它将抗议这次来访。

显示原版>>

Previous:香港《七十年代》译载文章《苏联“特种精神病院”实况》

Next:南斯拉夫判处一苏女间谍入狱


塔斯社报：柯西金前往伊拉克访问

出版日期:1976.05.30
         期次:6363
         版次:1
         栏目:\[头版]
副题:法报文章《柯西金赴伊拉克和叙利亚挽救苏联在近东的阵地》
文章正文:
【塔斯社莫斯科五月二十八日电】题：柯西金启程前往伊拉克
苏共中央政治局委员、苏联部长会议主席柯西金应阿拉伯复兴社会党领导机构、伊拉克共和国革命指挥委员会和政府的邀请，已于今天离开莫斯科前往伊拉克进行正式友好访问。
【法新社莫斯科五月二十八日电】消息灵通的苏联人士说，苏联总理将于二十九日到达巴格达对伊拉克进行政府和执政党一级的访问。
这里的外交观察家们说，柯西金此行旨在重申苏联在这一地区的存在，而不是解释克里姆林宫在中东实行的新政策。
柯西金将在结束他在伊拉克的逗留之后，从六月一日开始访问叙利亚，这将给克里姆林宫一个机会来表明它在某种程度上是不赞成叙利亚的中东政策的。
这里的观察家们认为，事实上，看来苏联不再想了解叙利亚人要的是什么，柯西金代表团大概是去收集有关中东局势的情报的。
在开罗废除了苏埃友好条约之后，叙利亚和美国言归于好，这不能不引起莫斯科的不安。
因此，预料柯西金将亲自了解叙利亚真正的意图，或许还将制止不利于苏联在中东的地位的事态的演变，这是毫不奇怪的。
【本刊讯】法国《费加罗报》五月二十七日刊登一篇文章，题为《柯西金不久将赴伊拉克和叙利亚，挽救苏联在近东的阵地》，摘要如下：
柯西金准备对伊拉克和叙利亚进行的访问，对苏联来说，有点象是最后机会的访问。直到最近几个月还是莫斯科在中东的最后据点的这两个国家，越来越远离苏联的势力范围。克里姆林宫的第二号人物将在同贝克尔总统和阿萨德总统举行的会谈中，努力制止这一恶化，但是，在他的游戏中没有大王牌。
由于库尔德叛乱的结果，伊拉克和伊朗于一九七五年三月重修旧好，这使莫斯科失去了对巴格达施加压力的主要手段。巴格达实际上是属于“拒绝派”的，也就是说它反对日内瓦的一切会议，反对保留以色列国家并支持巴勒斯坦族中的哈巴什反对受莫斯科保护的阿拉法特。
苏联人担忧地认为，一个时期以来，伊拉克领导人设法向西方更大的开放一事，可能是他们的经济“重新转向西方”的序曲。
同叙利亚的关系，对莫斯科来说，形势也是很不好的，而这一点之所以特别使人关切，因为在埃及转变之后，大马士革成了苏联在近东的退却基地。阿萨德总统在政治方面也是反对苏联所主张的日内瓦会议的。此外，他正在进行一场莫斯科明显地认为是反苏的活动。
如果成功的话，它可以使以色列和美国直接同阿萨德寻求近东问题的解决办法，同时完全排除苏联。此外，这也正是华盛顿和耶路撒冷以欢迎的目光看待这位叙利亚总统的各项努力、特别是那些旨在使巴勒斯坦人脱离莫斯科的努力的原因。
在经济方面，阿萨德同伊拉克人一样，也决定使他得到的援助来自多方面。
柯西金面对伊拉克和叙利亚对独立的要求，不能怎么反对。玩弄施加经济压力这张牌（伊拉克欠苏联约四十亿美元的债，叙利亚欠三十亿美元）是可能的，但也是危险的。这可能加速这两国“西方化”的进程。许多观察家认为，苏联第二号人物访问的简单目标是要顾全未来。
在目前，莫斯科仅满足于发表赞扬伊拉克、叙利亚和苏联之间的友谊和合作的公报，等待这一地区非常多变的政治形势给它提供新的干涉的可能性。
无论如何，二十年来，苏联在近东的处境很少如此孤立。

显示原版>>

Previous:基辛格结束访欧返回华盛顿

Next:香港《七十年代》译载文章《苏联“特种精神病院”实况》


香港《七十年代》译载文章《苏联“特种精神病院”实况》

出版日期:1976.05.30
         期次:6363
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《七十年代》一九七六年五月号，以《苏联“特种精神病院”实况》为题，刊登“国际特赦组织”一九七五年十一月发表的题为《苏联的良心囚犯——他们的待遇和处境》的一份报告书的第七章《强迫关入精神病院》，摘转如下：
（原译者按：“国际特赦组织”是一个民间团体，以人权运动为号召。他们的口号是要求释放一切因思想、肤色、种族或宗教原因，而又没有采取或鼓吹武装行动就被禁固的人。他们把这些人称之为“良心囚犯”）
外界批评苏联当局滥用精神病治疗手段于政治，苏联当局向来不予承认，还说这种批评只不过是内外反苏情绪的反映而已。
现行的苏联刑法，高举的原则是对精神异常者不以刑法处罚之。但是，这只能说明事实的一面。苏联法庭在根据精神病专家的鉴定宣告被告无须依刑法处罚时，同时也要作出措施，以防止被告继续危害社会。而这种措施通常都是强制拘禁和强制治疗。
精神病治疗与司法之间的这种关系，在多数国家曾不可避免地导致粗暴地对待个人，以及不人道地滥用精神病学。但是苏联有关精神病学方面的高级官员和权威人士却一向断然否定有必要采取防止滥用的措施。
与其他的苏联国家机关同样，精神病治疗机关，至少在大型的国家治疗机关里，都设有“第一科”，也就是在领导核心里都有“国家安全委员会”（ＫＧＢ）派来的人。最近，少数曾在谢布斯基研究所接受检查的异端分子都说，在那里有ＫＧＢ（即克格勃）的存在。柯列连科在六十年代末曾经写道：“这研究所名义上属于卫生部。但我曾多次亲眼看见负责制定我的精神鉴定书的伦兹教授穿着ＫＧＢ上校的制服来上班。他在所里，经常穿白衣。我也曾经看见其他医师穿着ＫＧＢ制服。……”ＫＧＢ是个极有权力的机关。……有理由相信，ＫＧＢ的影响力必定反映到精神病鉴定结果上面来。政治异端分子就是精神异常者
挺身实践宪法所保障的“言论自由”或批评微妙的国家政策问题（例如一九六八年入侵捷克事件）的苏联人很容易被逮捕和被起诉。
根据多数亲自体验过的人或证人的证词和与此同时获得的苏联官方的精神鉴定纪录看来，显然苏联的精神病医师在鉴定政治“疑犯”的时候，多数都把政治标准放在医学标准之上。
下面是一九七四年三月七日在莫斯科的卡西堑可普通精神病院里，多米托里也夫斯基博士检查科学家尼古拉也夫时的一段对话：
多：“我对你的观点很感兴趣。他们（检送你来此的诊疗所）说你对社会持有错误的观点。”
尼：“无论我的观点如何，都与精神病院无关吧？”
多：“如果真是那样的话，你就不至于到这里来了。要是你的观点不危害社会的话，他们是不会把你送进精神病院的。”
无论精神病医师的动机如何，他们采取的是公安机关的观点，政治异端分子就都是精神异常者。未经公认、企图改革苏联的各项制度的行为，经常被评为“妄想改革”；拒绝悔改，就会被评为“不肯对所处境遇采取批评的态度”。
格里戈连柯将军的精神病鉴定是个好例子。一九六九年达西肯特的精神病专科医师委员会检查的结果，认为他的精神完全正常。但在莫斯科谢布斯基研究所复查的结果，却在格里戈连柯的政治活动中检查出“人格的病态（妄想性的偏激狂）发展”。最后他被关入门禁森严的特种精神病院。苏联的“特种精神病院”
根据俄罗斯共和国宪法的规定，普通精神病院收留一般的精神病人，“特种精神病院”则收留“对社会有特别危害”的病人。但事关政治案件，苏联法庭几乎毫无例外地下令将被告关入最严厉的特种精神病院。
苏联国内有七所大型的特种精神病院。被囚者写信时须先经医师许可，通常只准写信给家属。除在获准写信的时间外，不准写东西。医师可以拿治疗做借口禁止他们书写或阅读。他们在特种精神病院里几乎与外界完全隔离，只能听任医院当局和那里的精神病医师任意摆布。
名义上特种精神病院是“医院”，被囚禁者是“病人”，但其警戒措施的严厉却与监狱相似。
这些医院都有可怕的围墙，围墙里面张着有刺的铁丝网，有武装的军队和警犬监视。医院的工作人员，包括院长、各部门领导和多数精神病医师在内，多的是ＭＶＤ（苏联内政部）委派的军官。
如同监狱中的囚犯一样，特种精神病院里的病人接受的是严厉的管制。所不同的是，在这里，由于缺少成套明确的法律限制，病人很容易受到虐待。
下面是一段曾在瑞切夫加劳改营服过役的人和曾在附近一个精神病医院当过杂工的前普通囚犯的对话。那个前囚犯杂工说道：“在疯人医院做工很有兴趣。经常有东西吃，还可以打人。”
“为什么打人呢？”
“为什么？比方说你正站在走廊中央，那傻子紧贴着墙壁悄悄地走过来。讨厌得很！于是你就朝着他的嘴脸猛掴一掌，寻寻开心。”
病人薛明库克在梯阶上被杂工打了一顿，又在单人监房里被狱卒打了一顿。这时女医师阿历茜伏娜竟然还对他说：“喂，站起来！你的头打不破的。”
不论精神“正常”与否，绝大多数的病人，对这般极野蛮卑劣的虐待，却连采取一点起码的自卫手段都不可能。
在苏联的特种精神病院里，磺胺剂除了用于治疗之外，还被用来折磨病人。
磺胺剂注射多被用作惩罚的手段。药剂使人发四十度高烧，一连三天，动一动身体就会有剧痛（两天中打五针很平常）。
目前，另一种落伍的精神病治疗方法仍然被苏联特种精神病医院所采用。那就是“裹缠”。这种用来制服狂暴病人的粗暴方法，多数国家早已废止。
以湿了水的长布条将病人捆绑在床上固定起来，然后重重裹住全身，就象蚕茧一样。布条越干，周身绷得越紧，最后甚至绷得透不过气来（许多病人因而昏迷过去）。整栋病房里到处一片呻吟。曾经有人这样连续被捆绑了十天之久。
镇静剂是治疗精神分裂症和其他精神障碍的公认的药品。这些药品有严重的副作用。常见的副作用有中毒性肝发炎、眼压升高、脉压高低不定、紧张、肌肉抽筋、头痛、不舒服、郁闷、口腔干燥等。针对这些副作用必须服用抗副作用的药剂。精神正常的人服用这些药品，结果惹来许多因副作用而引起的不必要的痛苦。
“我从未试过比这更可怕的药，一躺下去，就想起身；一坐下来，就想走动，可是没有地方可以走动啊！遭到这种待遇的不止是我一个人。这里每一个人的身体都被这些烈性的药品糟蹋了。”
多数曾被关入苏联的特种精神病院的人都肯定上面所举的各种药品，是有预谋、有意图地被用来破坏“精神异常”的“病人”的智能，令他们丧失“异端”的思想能力的。
瑞切夫加特种精神病院院长利亚明曾于一九七二年对“病人”比洛夫说：“不是在治你的病，而是在治你的思考方式。”象这一类例子，其他还有很多。

显示原版>>

Previous:塔斯社报：柯西金前往伊拉克访问

Next:苏导弹巡洋舰“模范号”到英国活动


英报报道《三千多名游击队员参加了罗得西亚战争》

出版日期:1976.05.30
         期次:6363
         版次:3
         栏目:\[第三版]
副题:说今后几个月游击队员人数将会增加一倍
文章正文:
【本刊讯】英国《观察家报》五月十六日刊登一则消息，题为《又有三千名游击队员参加了罗得西亚的战争》，摘要如下：
此间可靠人士说，自从去年十二月初以来，已有三千多名黑人民族主义游击队员渗入罗得西亚。在今后几个月内，等到正在受训的新征人员结业以后，游击队员的人数将会增加一倍。
这些人士说，又有七百四十名游击队员正在去罗得西亚的途中。还有二千人正在坦桑尼亚中部的一个营地受训，有些在莫桑比克的一些营地受训。
在过去几周内战争之所以升级，是由于去年成立了一个由十八人组成的“津巴布韦人民军的军事委员会”。

显示原版>>

Previous:美记者报道：安哥拉经济陷于瘫痪

Next:德新社报道莫桑比克工农业生产下降


於梨华访华特写《新中国的女性》

出版日期:1976.05.30
         期次:6363
         版次:4
         栏目:\[第四版]
副题:《从滚地窿升到二楼的汪金花》
文章正文:
【本刊讯】香港《七十年代》三月号以《新中国的女性》为总题目，刊登中国血统美国籍作家於梨华的访华特写之三，题目是《从滚地窿升到二楼的汪金花》，摘要转载如下：
上海，我生长的地方。
当然不认识了。我在上海出生，七岁离开回到宁波乡下，后来一直在逃难搬迁中，愈搬愈远，最后在离成都鸡公车（一种木制单轮小推车——本刊注）行一小时的小城广汉定居下来。刚安顿不久，即胜利了。有权有钱的带了黄金美钞儿女仆婢及哈叭狗搭飞机，由重庆、成都直飞上海、南京“接收”去了，其次的也出高价购得船票，沿长江而下，回故乡了。我们，和一些其他同我们情形相似的朋友们约二十多个，坐了敞篷卡车，又坐了由两匹瘦马拖着的板车，由西安到郑州、到徐州、到又热闹又混乱的南京，回到上海。上海比南京更乱。在一个十几岁于战乱苦难中成长的人的眼里，上海简直不象中国：瘦小干瘪的人力车夫，拉着高大肥硕的外国顾客，草黄的吉普车上，坐着明明是中国女子却把脸上涂得象狐狸似的“吉普女郎”。马路中央，飞驰而过的是美国与欧洲的轿车，但在路边上，佝偻而行的却是中国的叫化子。百乐门舞厅敲的是西洋舞曲，大光明戏院演的当然是美国电影。
回到上海，我反而不认识自己的家了。记得在回乡下前的短暂的两星期，我在上海，简直不愿上街，躲在亲戚家的小阁楼里，过了非常失望的十四个昼夜，然后就回乡了。家乡也很破落而寂寥，很多人在沦陷时死亡了，很多人在胜利后拥到十里洋场的上海去发洋财。我旋即进了宁波的一家中学，没读完，就随着家去了台湾，读完了大学，就随着“留美”的热浪溜到美国，留到现在。
二十二年在美国，乡愁日深，胜利回来见到上海的丑恶印象早已消失，剩下的尽是童年时模糊的记忆：电车的声音，秋风梧桐的声音，夜深时，巷口的“磨菇豆腐干，五香茶叶蛋”的声音，黄浦江河水击滩的声音，以及“侬那能拉”的乡音。
火车一进上海站，一听站里的人讲的全是我熟悉又久已陌生的上海话，泪就如雨般的流了下来。透过这层水，我用眼睛拥抱它，我出生的地方。上海，我回来了！
最先注意到：乱窜的外国小轿车一辆都不见，巨幅的海报不再是妖艳的、半裸的洋婆，而是七十年代的中华儿女，挺着胸、昂着头，坦视大好山河——自己的国家。眨巴眨巴的霓虹灯招牌没有了，有的仅是端正的、排在建筑物上的标语：为人民服务。街上有车，自己制造的车，天津牌的公共汽车，上海牌的小轿车。然后是无数的自行车，无数的人。年青人，男孩子是平头或西发，女孩子是齐耳短发或乌溜溜的两条长辫子。最醒目的，是她们天然的皮肤与五官，没有画过眉、涂过唇膏，更没有隆过鼻、割过眼皮的“英雄本色”。曾经看过四十年代走在时髦尖哨的上海仕女，现在看见七十年代的中华儿女，我除了紧紧握住一直与我们同行的章同志的手之外，无法表达敲击着胸腔的激荡。
旅馆在南京路上，对面是以前的跑马厅，现在是人民公园及博物馆。我们匆匆将行李安顿好，我已迫不及待地往楼下跑了。夜的上海，出奇的安静，南京路上夜行人不少，有的推着车，两三人一排，有的散步，一男一女，不是不说话，而是悄悄的。我走在行人堆里，东张西望，又跑入小店，买根冰棒，买包花生米，就是想听听，“侬夜饭吃过勿”，或是想告诉他，任何一个人，我是出生在这里的呵！二十多年没回来了，回来了才发觉，二十二年来想的就是今天呀！
没告诉店里的人，当然也没好意思在街上和人搭讪，但回到旅馆，再也忍不住，就在电梯里，对开电梯的同志说：二十多年等的就是今天！侬阿记得勿？他问我。他是个五十多岁的人，头发白了，但脸上无纹，很白净的。我点点头，又摇摇头，地方仍旧老样子，人不一样了。你讲得对，现在上海没有瘪三了，也没有象以前闸北那种贫民窟了。啊，我明天就去闸北参观，我对他说。
解放前的闸北区我从没去过，但听可听得多了，叫化子、瘪三、小流氓都在那一带。我们去的是闸北区的番瓜弄那一带，解放前是一个地痞控制的，现在，是一排排五层楼的工人新村，楼房的四围都是一排排丈高的树，树边，沿着墙，小小的菜圃，小小的花园，如果不是听见耳边熟悉的上海话，我还以为自己仍然在新加坡的裕廊工业区的住宅所呢。因为是下午，孩子们都已放学在家，见大堆外客来，都自动的拍手表示欢迎。我摸摸一个小女孩的头发，对我的亲戚说：好白相来。那孩子惊喜地叫起来，对她的身边的小朋友说：伊会得讲上海闲话！惹得我们大家都笑了起来。
跟新村的主人走进新村，到二楼的会客室坐下。主人年约五十岁左右，健壮硕实，穿着家常的蓝色上衣及黑色长裤。很重的江北口音。
我们喝了一口茶之后，她先开口问我：“你以前在上海住过？”
“我在上海生的，到六、七岁才离开，后来抗战胜利，又回来过。”
“住在哪块？”那纯是江北话。
“在霞飞路。”
“现在不叫霞飞路了，现在叫淮海路了。”
“哦。”然后我笨拙地说：“你以前住哪里？”
“住露天，”她说：“然后住这里，”她转身，指着身后墙上一张大照片。照片上有一个低矮的圆形的象山洞一样的东西，圆顶上横七竖八的盖着草，两旁用旧竹竿撑着，洞里黑越越的，什么也看不见，隐约看到高低不平的泥地。“这叫滚地窿，”她回过身来说：“乡下没东西吃，我们都到上海来了，大家都说上海是天堂，”她忽然笑了。我觉得她的笑使我有点不舒服，再一看，才看见她只是嘴笑，而眼睛里全是绿郁郁的不光是悲哀也不光是愤怒的阴暗。“对我来讲，那真是地狱啊！”
“我的那一个找不到事，找呀找，最后找到一个清道夫的工作，一天拿几个角子，吃饭都不够，哪来钱租房子住？睡哪里呢？睡露天嘛。有时一夜之间警察来赶多少次！有时运气好，铺了草席不需搬动，唉！夏天还罢了，冬天的时候真是活一天是一天哪！”
她脸上逐渐惨白起来，好象全脸的血都流进她眼睛里去了。“我两个大的孩子，就是在露天生的！”
“我一共生了六个孩子，头两个死了，一个是冻死的，一个是饿死的。”
“到了一九四一年，我们穷人都到这块来，这块早已被炸平了，一片荒地，我们自己盖草房。”她也没转过身，将手往后一指说，“象这样的滚地窿，大概有三千八百多个，尽是稻草，夏天很容易失火，一烧全部烧光，再盖。那时候，真是‘天当被子地当床，风扫地来月当灯’，过的日子猪狗都不如哪。”
“一九五二年滚地窿都拆掉了，翻盖小瓦房，到一九六三年，国家拨款，盖了现在这种五层楼的工人新村，在我们这番瓜弄，有三十五栋这样的楼房，共住了一千八百多家，大概有八千左右人口。现在我要请你们大家到我屋里坐坐。”她脸上恢复了原先的神色，眼睛里的阴影也逐渐流散了。她站起来，很挺直地立在一边，让我们先走。
她的“屋里”在三楼，相连的两间房，一大一小，大间的有一床，一方桌，一长条桌，几把椅子，一切都很素静，除了床上叠着的几条单被，被面都是鲜艳的颜色。方桌上有茶杯、热水瓶，条桌上有个小纱罩，罩内有些碗碟。墙上不象别处我们参观过的宿舍那样有许多家人照片，她没有，只在靠条桌的墙上，挂了张毛主席的像。她看到我们的眼光，说：“没有毛主席，我们不会有今天。”
我们跟着她去看后间，那原是她孩子们住的，现在孩子们长大了，房里只摆了张单人床，一架缝衣机，一辆旧脚踏车及其他零碎物件，隔了走道是厨厕，都是两家合用的。
“你们要付多少房租？”
“象我们这样两间房的六元半一月。”
“你的爱人现在做什么？”
“他还是清道夫，不过他每月工资五十多元。”
“所以你不用做事了？”
“我当然做，我是这一幢楼房的妇女委员，这一幢房子里有人有什么家庭困难或其他问题，都由我负责解决，我一个月有十六元钱的报酬，所以我的收入可以负担家里的月租加水电煤气以及米粮。”
“你爱人的收入就负担孩子，对不对？”
她开朗的笑了起来：“不哪，我的孩子们都长大了，一个在大学，国家负担他一切费用，一个在工厂里，另外两个，中学毕业了，现在都下乡去了。我们一个月可以积下不少钱，因为我那在工厂的孩子，有时还寄钱来，我们都用不上，所以替他存着。将来他结婚可以派用场。”她嘴咧得更大了，眼角堆着皱纹。“我们的加工组里有个姑娘……”
有人打断她：“什么叫加工组？”
“哦，我们这一个新村不是住着那么多户吗？男的去工厂，女的除了去工厂的外，还有很多在家里的不是吗？所以我们成立了两种加工组，一是做海鸥牌照相机零件，二是继电器装配，效果很好呢，母亲们把孩子送到托儿所，就到加工组工作，我现在领你们去参观。”
“是去看加工组呢，还是去看那位姑娘？”
她从容不迫地说：“两样都看呀！”
我们笑着，跟着她去参观加工组，都是一大间长方形的屋子，正中间摆着长条桌，妇女们面对面坐在长桌的两边工作。我们正巡着看时，汪金花对我们闪一闪眼，朝一个头上戴了一个用花布折出来的帽子的年青姑娘努努嘴。她有个圆脸，有两个红润的面颊，自然殷红的嘴唇。
我们一走到室外，同行中有一人马上说：“长得很俊的呢！你看中了她，对不对？”
她傻呼呼地笑起来：“我看中了有什么用，要等我儿子自己看中了才有眉目呀。”
我听她讲话，文字用词还不错，就问：“大婶，你读过书没有？”
“做叫化子的人怎么会有书读？我们孩子们读小学的时候，我晚上跟着他们念念，认认字，孩子们大了走了，我们两人自己学习，现在看报什么的都会，写字什么的还有困难，还得好好学习。”
我带点冲动地走过去，用手握一下她的胳膊说：“你真不错。”
她不知道我的意思，但很开心地朝我笑笑。忽然，她说：“从这绕过去，我带你们去看一样东西。”
我们跟着她从加工组的屋后拐到侧门，出了门，我怔住了。在我们面前，就是一个同照片一式一样的滚地窿，一个没有窗、它的门象一个洞，而整个东西矮得连一个普通身高的人都直不起腰来的“窝”。我们轮流的走进去，默默的退出来。我们每个人的眼睛里都表达一种想慰藉她几句的愿望，但她却交叠着手，庄严地站在滚地窿的门口，一字一句地说：“我们把它放在这里有两个目的：一个是，用它来提醒我们，我们是真正的翻身了；第二是，用它来警戒我们，我们要把国家建设起来，所以我们的子子孙孙，再不需要过我们在解放前那种日子。”
她送我们到大门口，我们去远了，却不时回头看她：一个没有受过教育、讨过饭、喝过西北风，在露天里生过两个孩子的女人。一个普通的女人，但她却给我们上了一堂比任何教科书都丰富、都永隽的人生的课程。
她叫汪金花。我永远不会忘记她，不仅仅是她。

显示原版>>

Previous:美刊报道《埃塞俄比亚：在非洲发动的新“圣战”》


《孟加拉国时报》评孟印关系

出版日期:1976.05.31
         期次:6364
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《孟加拉国时报》五月二十八日社论：
我们最近的邻国一个时期以来连续不断的挑衅和咄咄逼人的态势，在两国日益恶化的关系中构成了可悲的插曲。
尤其可悲的是，这是违反我国愿望和不顾我国为了改善关系所作的真诚努力的。在边界一带的军队调动和集结、窝藏歹徒并在他们侵犯我国边界哨所向他们提供炮火掩护，这些都不是孤立的行动，而是预谋的步骤，目的是逼我们顺从。
在这方面，他们必然会极为失望，因为八千万孟加拉国人民决不会在国家主权和领土完整的问题上妥协。我们不会被边界上的这种态势吓倒。
这使全世界看到印度的言论和行动是截然相反的。用甜蜜的外交词令包着的所谓和平建议，并没有见诸行动，而且看来是挑衅行动的掩护。如果印度象它所表白的那样真正希望和平的话，那么它首先应该把歹徒赶走，据说这些人正在享受印度人的殷勤招待，并且被派到边界上用印度纳税人的钱无节制地射击。然而，印度却断然而恬不知耻地否认现在国际上众所周知的事情。我们在此象我们以前一再说过的那样再说一遍；我们希望和平并用一句有名的话来说：我们不害怕谈判，但进行谈判并不是由于害怕。

显示原版>>

Previous:美报报道《尼泊尔渐渐同印度疏远》

Next:美报报道《伊朗在洽购一千二百辆英国坦克》


法报文章《法共对苏联的指控仍然神秘地保密》

出版日期:1976.05.31
         期次:6364
         版次:2
         栏目:\[第二版]
副题:《卡纳帕的令人惊讶的“秘密报告”》
文章正文:
【本刊讯】法国《震旦报》五月二十日登载贝尔内的题为《法国共产党对苏联的指控仍然神秘地保密，卡纳帕的令人惊讶的“秘密报告”》的文章，摘要如下：
这是法国共产党领导人的主导思想。他们委托卡纳帕在三月底举行的中央委员会上，就法国共产党和苏联兄弟党之间的关系做一个“秘密报告”
。
众所周知，卡纳帕一贯是党内最严格和最强硬的亲苏正统的化身。有人把这个在圣艾蒂安中学校的老教授称之为“莫斯科的眼睛”和“法国的日丹诺夫”，他曾以他的论文《教会的社会学说和马克思主义》获得了苏联社会科学科学院博士的称号。
卡纳帕的历史，是法国共产党内一个可怕的机关权势分子蒸蒸日上的历史。卡纳帕自一九七三年以来，为中央委员会中央对外政策部的负责人。一九七五年提升为政治局委员。他现在是与各国兄弟党、主要是苏联的国际关系方面的头号负责人。尽管法国共产党和社会党两党之间有共同纲领，并重修旧好，但社会党人不信任卡纳帕，社会党的全国书记波普朗在他论《左翼的团结》的一书中，把这位教条主义教授称之为“苏联战略最强硬的代表之一”。
批评卡纳帕由于向他的党中央委员会作了一个关于苏联的、充满火药味的“秘密报告”，因而他在社会党人眼中就“自新”了。应当说，在这篇仍然完全秘密的文件中，卡纳帕的攻击是猛烈的，提出了一份真正的控诉书。
（一）他对二月底三月初举行的苏共二十五大从未谈到民主和基本自由问题表示遗憾。俄国人本应就某些严重事情作个说明或说明态度的，这些事情是：监禁营，法国共产党并不否认它们的存在；长期被监禁在各精神病院里的一些知识分子和数学家、例如普柳希的命运。关于这一切，俄国人只字未提。
（二）还是在民主发展的同一情况下，卡纳帕对苏共二十五大丝毫未提非斯大林化的有名的二十大表示遗憾。卡纳帕说：“在各个发言中，唯一提到的是一九六四年的中央委员会，它清除了赫鲁晓夫和使勃列日涅夫上台。以致于给人造成的印象是，苏联共产党的历史是从一九六四年开始的……”
（三）卡纳帕惊奇地指出，二十五大巧妙地避开了一切重大意识形态问题。卡纳帕大意说，苏联人在理论方面没有劳一点神，他们只谈了经济问题。卡纳帕叹息道：“据说，这是一次管理人员的代表大会！”
（四）卡纳帕批评代表大会的组成部分。据他说，苏联干部的更新非常缓慢。一个真正的老家伙统治制度盛行着。卡纳帕引证说：百分之九十以上的代表是三十五岁以上的，平均年龄为六十五岁左右。一些共产主义青年团的书记已有五十五岁以上。所以，哪里还有昔日的大辩论呢？
（五）卡纳帕对苏联对外政策及同兄弟党关系的负责人提出的指责，语调是最厉害的。二十五大在国际方面没有作任何一点“阶级分析”。苏共继续放在首位的仅仅是苏联的利益，以损害无产阶级的民族利益。卡纳帕不再否认他从前认为是资本主义报纸捏造的东西，即勃列日涅夫一九六八年运用于捷克斯洛伐克的“有限主权”的理论。
卡纳帕说，苏联始终自以为是“掘壕固守的社会主义阵营”，千方百计对各社会主义国家、各共产党和世界工会联合会等等施加压力。它要求大家向苏联的立场看齐。这是不能容忍的，西方各国共产党上当受骗来为苏联的“最高”利益作出牺牲，已经受够了。
（六）最后，卡纳帕不赞赏对勃列日涅夫的新的个人崇拜，这导致最近把他升为元帅。
因此，这是一份令人惊讶的“秘密报告”，它本来值得在省党委和党支部一级广为传播。但是到现在，这个文件甚至没有发给中央委员，而党的领导机构说，他们是一致通过这个文件的。人们已向社会党盟友表明这个报告是“法国共产党独立”于苏联的无可辩驳的明证。卡纳帕是“莫斯科的眼睛”，他是掌管外国党的波诺马廖夫、苏斯洛夫、扎格拉金的密友，他之所以采取这样一种立场和提出这么尖刻的批评，正是象莫里斯
·克拉韦尔所说的，法共是自由的！
无论如何，“秘密报告”使密特朗和他的社会党朋友们有深刻的好印象，它甚至也许会对市镇选举联盟起有利作用。那么，希望人们向我们解释一下，这份同共产党所有基层党员有关的卡纳帕报告，为什么仍然奇怪地保密，加以隐藏，好象害羞似的。报告所谈内容是否果真如此？或者这仅仅是一个为了使社会党人“解冻”的妩媚行动？

显示原版>>

Previous:苏波两国外长会谈并发表公报

Next:印报载文《科伦坡准备迎接不结盟首脑会议》


菲总统马科斯前往莫斯科访问

出版日期:1976.05.31
         期次:6364
         版次:1
         栏目:\[头版]
副题:日本时事社评述《菲总统访苏焦点是如何对待亚安设想》
文章正文:
【路透社马尼拉五月三十日电】菲律宾总统马科斯今天动身去莫斯科进行八天国事访问，预料访问结果将是菲律宾和苏联实现关系正常化。
【本刊讯】马尼拉五月二十九日消息：菲律宾总统马科斯在动身去莫斯科作国事访问前夕，于今晚在这里发表声明说：
我将在莫斯科同苏联领导人就对我们的安全和进步有重要意义的双边和区域性问题进行会谈。
我们生活在一个发生深刻变化的时期。
我们已同我们的东南亚邻国确立了深厚而持久的关系，参加了争取使人类三分之二的人生活得到改善的外交活动，友好地向社会主义世界所有其他国家伸出了我们的手。同苏联，我们现在期望同它建立正式外交关系，这是我们的国家利益所决定的。
【时事社东京五月二十九日电】题：菲律宾总统三十一日访苏，焦点是如何对待亚安设想
莫斯科二十九日电：菲律宾总统马科斯预定三十一日到达莫斯科，同共产党总书记勃列日涅夫等苏联领导人会谈，除悬而未决的建交问题外，还将缔结贸易协定。
马科斯总统访苏，在去年六月同中国建交时就列入了日程。“对华、对苏同时建交”的原则虽然放弃了，但是，据料将通过这次访苏在中苏之间保持平衡。
同时，可以认为，他这次访苏是在新加坡总理李光耀访华后进行的，所以将要求苏联方面保障东南亚国家联盟地区的中立化。
在会谈中，亚洲地区的和平与安全保障问题也将成为焦点。
当前，在中国表示支持东盟中立化之后，苏联似乎将找出集体安全保障设想与东盟中立化设想的共同点；它最近对“亚洲集体安全保障体制”这个非常强烈的措辞，借二十五大之机，改变了说法，说“要通过亚洲的巩固的和平、安全和集体努力来保障亚洲的安全”。
在苏菲联合公报中如何处理这个问题，人们现正寄予关注。

显示原版>>

Previous:外电评述：中、巴两国总理在布托总理答谢宴会上的讲话

Next:美一参议员说：美议员们不喜欢美苏和平核爆炸条约


格韦茨曼新闻分析《评价美苏限制原子试验条约》

出版日期:1976.05.31
         期次:6364
         版次:2
         栏目:\[第二版]
副题:《该条约反映了紧张和不信任的情绪》
文章正文:
【本刊讯】美《纽约时报》五月二十九日刊登格韦茨曼的一篇新闻分析，标题是《评价美苏限制原子试验条约》、《该条约反映了紧张和互不信任的情绪》，摘要如下：
美国和苏联今天再次突出表明它们自从第二次世界大战结束以来的关系中的那种暖昧不明的情况。它们的领导人签署了一项条约和议定书，为的是在两国彼此极不信任，以及各自在国防预算上花费的款项开创了前所未有的记录以威慑对方的时候，对地下核爆炸施加有限的限制。
白宫和克里姆林宫的这次气氛融洽的签定仪式是在这样的背景下进行的：在美国总统竞选运动中人们加紧攻击苏联，福特总统决定不使用“缓和”这个名词，双方之间的紧张关系令人不安地加剧。
这种两面性在条约和议定书本身也可以看得出。
它们一方面规定了详细和复杂的程序，使单个地下核爆炸的爆炸力保证不超过十五万吨级，即相当于十五万吨梯恩梯的爆炸力。俄国人第一次同意让美国的观察员到某些爆炸的现场，以确保这些协议得到忠实地执行。
但是正象自由派的批评家已经指出的那样，十五万吨级的限制，实际上等于是没有限制。这种当量是在广岛所投炸弹的六倍，实际上对于有关新武器的军事试验不会形成有意义的限制。
政府官员普遍地认为“就地视察”规定是一种突破，但是条约对此施加种种限制，使美国有可能根本用不上这一条款。
实际上这些限制表明，俄国人对于让美国人在他们的爆炸场地周围转来转去是何等不放心。
在目前，尽管对于苏联愿意接受视察人员这一点大吹大擂地进行宣传，但是美国人很可能连苏联的一个试验场也看不到。
然而美国官员们却说，重要的是原则已经确定下来了。即使这个条约没有使用视察人员一词，但是已经开了门，使美国得以在将来的军备控制谈判（例如下一阶段的战略武器会谈）中要求取得进行“就地视察”的权利。
直到目前为止，美国也认为，摄影卫星以及其他搜集情报的装置，就足以核实苏联是否在遵守一些对战略武器施加限制的协议。
美国官员们今天说，但是，如果目前在限制战略武器会谈中的僵局被打破并达成一项协议的话，那么目的在于减少每一方的导弹数量的下一阶段的这种谈判，可能要求由就地视察员去检查遵守协议的情况。
直到现在，俄国人一直拒绝对他们的军事装备进行“就地”视察。而且，甚至关于相当无害的“和平”试验的检查程序也是很周密的，这表明双方之间仍然存在着戒心。

显示原版>>

Previous:柯西金同萨达姆·候赛因会谈

Next:美报刊登斯科特文章《洛克菲勒开始采取行动了》


柯西金同萨达姆·候赛因会谈

出版日期:1976.05.31
         期次:6364
         版次:1
         栏目:\[头版]
文章正文:
【美联社尼科西亚五月二十九日电】柯西金今天在巴格达就加强苏联同它在中东的盟国伊拉克的关系问题开始举行会谈。
柯西金率领一个包括政治、经济和军事专家在内的大型代表团于今天早些时候到达巴格达。
此间收听到的巴格达电台广播说，柯西金在巴格达的会谈将讨论进一步加强伊拉克与苏联之间现存的关系问题和“协调反对帝国主义与犹太复国主义的共同斗争问题”。
【塔斯社巴格达五月二十九日电】题：苏联伊拉克会谈
苏共中央政治局委员、苏联部长会议主席柯西金同阿拉伯复兴社会党领导机构总书记、伊拉克共和国革命指挥委员会副主席萨达姆·侯赛因的会谈已于今天在这里开始举行。
会谈中，讨论了有关苏伊在各方面的合作现状及其发展前景问题。
他们就迫切的国际问题，其中包括同近东局势有关的问题以及共同关心的其他问题交换了意见。
会谈将继续举行。
【路透社贝鲁特五月二十九日电】苏联总理柯西金对伊拉克和叙利亚的访问，目的在于加强莫斯科在中东的地位。
据贝鲁特的苏联人士说，他将讨论这个地区的政治局势以及苏联同这两个国家的经济关系问题。
预期，柯西金将会强调克里姆林宫这样的观点，阿拉伯国家应该在如何解决中东问题上找到共同的语言。
尽管两国同莫斯科的关系比大多数阿拉伯国家同莫斯科的关系都要亲密些，但是巴格达和大马士革的这两个对立的复兴社会党的领导集团在许多问题上有争执，其中包括如何解决同以色列的冲突的问题。
此间消息灵通的外交官认为，克里姆林宫决定派柯西金去访问是一种迹象，表明经济关系问题将在会谈中处于重要的位置。

显示原版>>

Previous:美一参议员说：美议员们不喜欢美苏和平核爆炸条约

Next:格韦茨曼新闻分析《评价美苏限制原子试验条约》


美报报道《尼泊尔渐渐同印度疏远》

出版日期:1976.05.31
         期次:6364
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》五月二十六日刊登该报驻加德满都记者的一篇报道，题为《尼泊尔渐渐同印度疏远》，全文如下：
看来尼泊尔正在向南面的大邻国印度发出信号，大意是“不要欺负我”。
自从图尔西·吉里首相上个月到新德里进行了一轮外交会谈回来以后（一回来就有人指责他放弃了尼泊尔的尊严和民族利益），尼泊尔采取了两个步骤，这两个步骤表明，尼泊尔可能在很大程度上依靠印度，但是并不想屈从印度人。这两个步骤是：
比兰德拉国王接受了在最近访问中国的正式邀请。中国和印度对立已久，直到最近才同意使关系正常化。
公布了对在尼泊尔的外国人的一套新规定，其中有一条特别条例是针对印度人的。在过去二十六年中，印度人可以随意进入尼泊尔以及在尼泊尔居住和到处活动。现在，在某种情况下，印度人可能得要有签证才能进入尼泊尔了
。
国王将访问中国一事，是在印度驻尼泊尔大使回新德里向政府“述职”的时候宣布的。
人们认为，国王访问中国对世界上的这个地区说来是一个里程碑（尽管国王已经两次去过中国），所以政治观察家认为这次访问具有特殊的重要意义。
重要意义之一是比兰德拉国王预定要访问西藏，这也许是自从西藏在一九五○年落入中国之手以来第一个外国国家元首访问西藏。这里认为，这自然而然就是承认中国人对西藏拥有主权。
人们注意到，尼泊尔在去年一年里就解除了西藏叛乱分子的武装，这些叛乱分子有将近十二年之久一直利用尼泊尔的领土，对边界另侧的中国人进行骚扰。
同时，在中国人接管西藏以前逃往印度的达赖喇嘛现在还流亡在印度。
加德满都的观察家说，吉里首相上个月向印度人保证，尼泊尔将努力使新德里没有理由感到有任何不满，而国王即将举行的访问恰恰同这种保证相矛盾。
这里有一些外交官认为，国王的访问将是对印度总理英迪拉·甘地所说过的一句话的考验，她说，尼泊尔不应认为印度的友谊是理所当然的。

显示原版>>

Previous:阮氏萍到斯里兰卡访问

Next:《孟加拉国时报》评孟印关系


美报报道《伊朗在洽购一千二百辆英国坦克》

出版日期:1976.05.31
         期次:6364
         版次:3
         栏目:\[第三版]
副题:说美专家认为这笔交易将引起波斯湾地区再次搞集结
文章正文:
【本刊讯】美国《新闻日报》五月二十日刊登一篇文章，题为《伊朗洽购一千二百辆英国坦克》，摘要如下：
在华盛顿的美国军方人士说，英国正在商谈卖给伊朗一千二百辆新式作战坦克的交易。
这次买卖，是历史上出售单项军火最大笔的交易中的一笔交易，伊朗将花费十多亿美元，这样，该国将成为世界上装甲部队装备最好和最大的国家之一。
这笔交易使美国研究控制武器问题的专家吓了一跳，他们说，这笔交易可能会引起波斯湾地区再次搞武器集结。他们争论说，这将会使伊朗和伊拉克之间的紧张局势加剧。因为伊拉克所需的武器都要由苏联来提供。尽管社会主义的伊拉克和伊朗两国间的关系在过去的一年里有所改善，（伊朗是由保守派巴列维国王统治的）但是，在过去，社会主义的伊拉克和伊朗在政治上一直是不和的。
伊朗目前有一千三百六十辆作战坦克，其中包括三百辆英制的首领式坦克。另外的四百八十辆首领式坦克是去年定购的。目前的谈判将研究购买一千二百辆首领式坦克问题，最终使伊朗的装甲部队拥有三千多辆坦克。现在只有美国和苏联有较大的坦克部队，它们的前线坦克的数量一般在一万五千辆以上。每辆坦克大约是七十五万美元。
据美国的军方人士说，伊朗人宁愿买美制的Ｍ—６０Ａ１型坦克。但是美国正在填补它在一九七三年的中东战争期间由于向以色列运送武器而使美国的库存武器减少的那一部分。现在美国的战略重点主要是增加常规部队，特别是制造装甲武器。
伊朗的武器库中有四百六十辆坦克，这是作为前几年的广泛武器销售协议的一部分买来的。在两年多以前，伊朗人用他们卖石油赚得的数十亿美元着手搞了一项应急计划，增强武装力量，并使武装部队现代化。伊朗购买了八十架Ｆ—１４型飞机、几艘斯普鲁恩斯级驱逐舰（美国海军最先进的驱逐舰）和二百多架先进的海洋眼镜蛇式进攻型的直升飞机。去年，伊朗还从苏联买了数亿美元的军需品，大部分是吉普车、卡车和高射炮。
据美国研究武器控制问题的专家们说，如果伊朗军械库增加一千二百辆坦克，这将具有浓厚的政治含义。美国一位研究武器控制问题的专家说，“目前伊拉克大约有一千四百辆坦克。而现在，如果伊朗人搞这笔交易，那就是说，他们所能做的唯一的一件事是，他们必须求助于莫斯科，得到新武器，才能敌得过伊朗的军事力量的加强。”

显示原版>>

Previous:《孟加拉国时报》评孟印关系

Next:重开苏伊士运河和收回西奈油田后埃及收入增加


美报刊登斯科特文章《洛克菲勒开始采取行动了》

出版日期:1976.05.31
         期次:6364
         版次:2
         栏目:\[第二版]
文章正文:
说洛克菲勒由于控制着数百名在总统预选中未表态的代表，因此他至少将被提名为共和党副总统候选人
【本刊讯】美国《曼彻斯特联合导报》五月二十七日刊登保罗·斯科特的一篇文章，题目是《洛克菲勒开始采取行动了》，摘要如下：
洛克菲勒副总统最近访欧期间对俄国“新帝国主义”的攻击是针对克里姆林宫的，同样也是针对出席共和党全国代表大会的代表的。
这位纽约州前州长激烈的反共讲话，是为了使他为大多数共和党代表所接受的竞选运动的一个组成部分。共和党的代表们将于八月月中在堪萨斯城聚会，进行该党七六年竞选的最后决战。
由于出席共和党代表大会选择该党总统和副总统候选人的二千二百五十九名代表及其候补者大多数是共和党保守派或温和派，因此洛克菲勒已悄悄发动一场运动来洗刷掉或冲淡其自由派的形象，以便在共和党的候选人名单上能占上一席。
洛克菲勒及其在党内的“政界朋友”现在控制着三百五十多名代表，他们现在全部被公开列为未表态的代表。据洛克菲勒阵营私下估计，到共和党代表大会在堪萨斯城开幕时，副总统及其政治盟友将控制四百五十名到五百五十名代表。就是说，里根和福特总统光靠他们自己的力量都不能得到为赢得提名所需的一千一百三十名代表的支持。
洛克菲勒的高级竞选助手私下说，由于洛克菲勒的这种实力地位，可以肯定地说，在任何一张候选人名单上，他至少将被提名为共和党副总统候选人。
这位副总统希望得到那些在过去三次不让他获得提名的共和党保守派的好感，这次他采取的策略是，在国内问题上采取比较保守的立场，在对外政策上树立强烈的反共形象。洛克菲勒最亲密的竞选助手们相信，这位副总统仍然有很大的可能性被提名为共和党的总统候选人。

显示原版>>

Previous:格韦茨曼新闻分析《评价美苏限制原子试验条约》

Next:苏波两国外长会谈并发表公报


美一参议员说：美议员们不喜欢美苏和平核爆炸条约

出版日期:1976.05.31
         期次:6364
         版次:1
         栏目:\[头版]
副题:美联社说条约肯定将受到美参院最严格的审查
文章正文:
【美联社华盛顿五月二十九日电】由美国总统福特和苏联领导人勃列日涅夫签署了的关于和平核爆炸条约肯定将受到美国参议院的严格审查，所有的条约都必须得到参院的批准。
尽管人们对昨天在这里和在莫斯科同时举行的签字仪式大吹大擂，但是，美国政府的一些官员担心，他们在取得参议院为批准这项条约所需的三分之二票数方面可能会遇到麻烦。
一位参议员说，不管是政治上左倾或右倾的议员都将不喜欢这项条约，他预料苏联人不会进行规模大到足以使就地视察的规定生效的试验。
民主党总统提名候选人、众议员莫·尤德尔把这项条约说成是一个“骗局和诡计，是在控制武器方面倒退了一步”。
尤德尔说：“一项允许进行其爆炸力比扔在广岛的原子弹大十倍的核试验的条约不是控制武器的办法。”
美国政府人士表示，条约的主要障碍可能是今年的选举，并表示条约是否取得支持可能取决于议员是否认为选民将会接受它。
批准条约的程序将从外委会开始，政府的一些官员说，它将在那里受到最严峻的考验。
【本刊讯】美国《华盛顿邮报》记者默里·马德五月二十八日自华盛顿报道：
尽管福特总统和苏联共产党领导人勃列日涅夫今天发出了欢呼，但是有关限制地下核试验的两项孪生条约在参院的命运还是悬而未决的。
政府方面的专家今天私下说，他们承认，要取得参院批准这个条约所必要的三分之二的票数，他们面临着一场艰巨的斗争。
福特对最新协定的赞扬今天立即遭到责难。
参院的一位人士今天预言，两个条约将遭到参院右派和左派的强烈反对。这位人士把在苏联境内进行就地视察的条款说成“主要是一种宣传手法”。他预料，苏联决不会“像排炮那样同时进行多次超过十五万吨门槛的核爆炸，因此也决不会发生任何就地视察的情况”。

显示原版>>

Previous:菲总统马科斯前往莫斯科访问

Next:柯西金同萨达姆·候赛因会谈


阮氏萍到斯里兰卡访问

出版日期:1976.05.31
         期次:6364
         版次:3
         栏目:\[第三版]
文章正文:
【南通社科伦坡五月二十四日电】越南南方临时革命政府外交部长阮氏萍与斯里兰卡总理西丽玛沃·班达拉奈克今天举行了会谈，主要是讨论科伦坡会议的筹备工作和打开双边合作的途径。阮氏萍证实，统一后的越南打算在国际关系中坚决奉行不结盟的政策。
【德新社科伦坡五月二十日电】班达拉奈克将率领斯里兰卡代表团参加五月三十日在阿尔及尔召开的不结盟国家外长会议。
据外交人士说，南斯拉夫大力支持罗马尼亚参加会议，而印度反对，因为这会削弱不结盟集团。
印度争辩说，不能让签署军事条约的国家参加会议。
罗马尼亚是华沙条约组织成员国。
这些人士又说，如果有可能让罗马尼亚参加不结盟最高级会议的话，那么中央条约组织的签字国巴基斯坦也自然而然能参加了。

显示原版>>

Previous:印报载文《科伦坡准备迎接不结盟首脑会议》

Next:美报报道《尼泊尔渐渐同印度疏远》


苏波两国外长会谈并发表公报

出版日期:1976.05.31
         期次:6364
         版次:2
         栏目:\[第二版]
文章正文:
宣称要为缓和的不可逆转和实现在赫尔辛基达成的原则和协议进行坚决斗争
【塔斯社莫斯科五月二十七日电】波兰统一工人党中央政治局委员、波兰人民共和国外交部长奥尔绍夫斯基，今天抵达莫斯科进行友好访问。
【塔斯社莫斯科五月二十八日电】苏联外交部长葛罗米柯和波兰外交部长奥尔绍夫斯基，今天举行了会谈。
关于波兰外交部长访问苏联的公报指出，双方讨论了进一步加强苏波之间全面合作的若干原则性问题，以及共同关心的若干国际问题。
公报深为满意地指出，两国在政治、经济、科学技术和文化方面的合作在顺利发展。
双方重申，要为使国际紧张局势的缓和具有不可逆转的性质、为彻底实现在赫尔辛基达成的原则和协议进行坚决的斗争。
两位部长认为，军事缓和问题具有重要意义，并着重指出，必须使减少中欧武装力量和军备的谈判取得进展，而且只有遵守不损害参加谈判的任何一方的安全这一原则，才有可能保证取得这种进展。双方还研究了其他一些国际问题。

显示原版>>

Previous:美报刊登斯科特文章《洛克菲勒开始采取行动了》

Next:法报文章《法共对苏联的指控仍然神秘地保密》


泰外长披猜访马结束 双方发表联合公报

出版日期:1976.05.31
         期次:6364
         版次:4
         栏目:\[第四版]
副题:双方在签订镇压两国人民武装的新协定问题上有分歧
文章正文:
【法新社吉隆坡五月二十七日电】马来西亚和泰国今天重申，它们决心在边界安全和其他方面加强合作。
据今天这里发表的联合公报说，两国还一致认为应早日缔结一项新的边界合作协定。
这个公报是在泰国外长披猜访问了马来西亚后今天上午返回曼谷时发表的。
新协定将扩大合作的范围，并加强两国在边界地区打击敌人的合作。
公报又说，双方的官员将继续讨论，以便早日缔结这个协定以代替一九六五年签订的旧协定。
公报还说，会谈涉及有关双边关系以及国际和地区利益的广泛问题。
【美联社吉隆坡五月二十七日电】泰国外交部长披猜今天说，他的国家同马来西亚将签署一项“边界总协定”，目的是对共同边界一带活动的马来亚共产党游击队联合作战。
消息灵通的外交人士说，披猜显然对他这次马来西亚之行不太满意，因为他觉得马来西亚对泰国的建议有某种抵制。
他们说，泰国建议目前把“穷追”权从五英里减为二英里，马来西亚则希望仍保持五英里。
泰国还希望驻在勿洞的马来西亚军队撤走，马来西亚希望有某种条款，根据这种条款，它在确实必要时可以派去军队短时间驻扎。
他们还说，泰国希望新协定不仅包括共产党问题，还包括泰国穆斯林分裂主义者的问题、毒品、走私、非法捕鱼和其它事项，马来西亚对此则不热心。
马来西亚尤其不想把穆斯林问题写进协定中，因为如果马来西亚签署与泰国南部穆斯林作战的事件，它将在阿拉伯穆斯林国家中丢面子。
然而，马来西亚愿意非正式地出力与分裂主义者作战。马来西亚目前正在争取沙特阿拉伯、科威特和其它盛产石油的阿拉伯国家给予贷款并在马来西亚投资，不能签字同穆斯林作战。

显示原版>>

Previous:香港《新论坛》文章《台湾留外学生的思想动向》

Next:香港《七十年代》译载日本《产经新闻》文章《苏联出现中国针灸热》


外电评述：中、巴两国总理在布托总理答谢宴会上的讲话

出版日期:1976.05.31
         期次:6364
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京五月二十九日电】这里的一位印度高级外交官今晚退席，以示抗议巴基斯坦总理布托在宴会上发表讲话时提及克什米尔问题。
印度代办梅罗特拉和他的夫人在听到布托重申巴基斯坦关于给有争议的查谟和克什米尔的人民以自决权的主张后慢步退席走出人民大会堂。
印度和巴基斯坦最近同意建立外交关系，但是，布托说，两国真正的和平相处只有解决了这个争端之后才能实现。
后来，中国总理华国锋在宴会上说，北京“坚决支持查谟—克什米尔人民争取自决权的正义斗争”。
巴基斯坦领导人说，他的国家同印度的关系已恢复到一九六五年因查谟和克什米尔问题打仗以前的状况。巴基斯坦希望进一步改善关系。
他说：“但是，有关各方必须理解正常化的范围和内容。
“我深信你会同我一样认为，正常化并不意味着一方必须放弃它支持克什米尔自决权的传统立场。”
布托说，实现正常化意味着“双方都接受对等原则，都承认现实。关系正常化的道路是一条双行道。”
布托长期来是北京的盟友，他在结束历时五天的访问后将在明天动身回国。他认为这次访问是一个新的里程碑，标志着“我们的合作中的一个更为积极的阶段”。
后来，华国锋说，在会谈中，已就科技合作和经济协定议定书达成协议。
布托说，他们就国际问题、地区问题和双边关系进行了有价值的对话。
【合众国际社香港五月二十九日电】巴基斯坦总理布托今天说，印巴只有在解决了克什米尔问题之后，才能实现“和平共处”。
布托在北京举行的答谢宴会上的讲话中谈到了获得改善的印巴关系和其他一些问题。
这位巴基斯坦领导人说，他相信，于三十日结束的五天访问，“将成为我们关系中的一个新的里程碑，并开创我们相互合作关系中一个更为积极的阶段”。
中国华国锋总理也在宴会上讲了话，他说，布托的访问“取得了圆满的成果”。
华重申中国支持巴基斯坦“为维护民族独立、国家主权的正义斗争”，其中包括巴基斯坦在克什米尔问题上的立场。
【法新社北京五月二十八日电】一位接近布托先生的人士今天在这里说，巴基斯坦总理布托建议召开的一次国际经济会议将使第三世界的发展中国家聚集在一起。
他抨击了“企图长期保持工业国和我们这些国家之间的不平等的和剥削的关系的国际经济秩序”。
他还说：“第三世界国家马上联合起来，举行亚非拉国家大会，在最高政治级制定共同纲领，以建立一个更加公正的国际经济秩序的时刻来到了。”

显示原版>>

Next:菲总统马科斯前往莫斯科访问


香港《七十年代》译载日本《产经新闻》文章《苏联出现中国针灸热》

出版日期:1976.05.31
         期次:6364
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《七十年代》五月号译载日本《产经新闻》一篇文章，题为《苏联出现中国针灸热》，摘要如下：
纵使中苏两国交恶，苏联还是出现了中国针灸热。
日本《产经新闻》今年二月六日刊登一篇短文，题目是《用“针”也治不好的政治病？苏联也出现了中国的针灸热》，现摘译如下：
“中国古老的针灸术也能治愈现代医学感到棘手的难症”——目前，驰名西欧及世界的针灸在苏联也终于被采用了。不过，采用是采用了，但鉴于中苏政治对立，从不提“中国”的名字，只是用“东方的”来加以搪塞，虽说关于针灸功能的科学研究和报道的态度颇为困难，但是，把“中国”两个字隐藏起来，这大概也是政治优先于科学的一个小标本吧。
塔斯社二月三日提到了针灸一事，表明苏联对针灸关心的升级。报道说，许多专家都在努力探讨其原理和进行应用。
根据这则报道，现在苏联有二百多间医疗设施采用了针灸，取得了很大成果。据说，对针灸的研究集中于列宁格勒的科学医学中心，这里分析了十五万多名患者的临床经验，再次确认针灸具有巨大的效果。
苏联科学家最关心的是针刺麻醉的效果。如果对手术后的患者使用针麻，不必给予麻醉药或只使用极少一点就已足够。他们承认，手术后使用针麻止痛，病后比使用麻醉药好得多，特别是在心脏、肺和食道手术后，针刺麻醉的效果很大。据说对于抑止手术后的呕吐、膈肌痉挛和肋间神经痛之类的急性症状，针灸也具有西方医学达不到的效果。
文章最后又指出，塔斯社一直使用“东方医学自古以来的疗法”这种措词，不曾提中国的名字。
其实苏联研究中国的针灸医术，在一九五六年即已着手进行，并非在最近几年间才开始。一九五六年四月十七日，苏联政府保健部根据一九五五年中苏科学技术合作第三届会议的决议，派苏联保健组织及医学史研究所的德柯琴斯娅教授、莫斯科中央医师进修学院的乌索娃医师和奥辛波娃医师到中国考察研究针灸医学。
三位苏联医师在中国考察三个月，在这期间，她们有计划地进行考察研究，“了解中国各种门诊和医院治疗机构使用针灸方法的情况”、“针灸使用技术方法的理论与实际的研究”等十一个专题。这三位苏联医师在北京中医研究院针灸研究所听取中国针灸学家系统地介绍针灸疗法，在短短的三个月里，学习了三百七十多个穴名，和对五十多种的适应症治疗，基本上掌握针灸的原理和操作。三位医师开始为病人治病，从五月二十一日到七月七日，她们参加门诊工作四十一次，初诊病人六十八人，治疗的疾病有二十六种，据六十一个典型病例统计，其中五十人治疗有效，有不少患者已经痊愈。
一九五九年《苏维埃俄罗斯报》报道：这三名苏联医师回国后已经开始在苏联使用针灸来治疗病人，和他们一起工作的还有一名刚来到苏联的中国医生。
苏联一些医疗机构在这个时候开始用针灸治病，在莫斯科和列宁格勒有两个研究针灸的实验室。在高尔基城、喀山和利沃夫等地的医科学校中，都设有专门的教研室，从事针灸研究。在列宁格勒和喀山还组织过专门的训练班，推广针灸疗法。许多著名医生、教授都在积极从事研究工作，他们还准备大量出版有关针灸的书籍。
十几年来，苏联针灸疗法研究人员对末梢神经系统病患者，广泛采用了扎针治疗。经验表明，在治疗脊神经根炎、三叉神经痛等症的效果特别显著，百分之八十的初期和二期脊神经根炎患者都收到了良好疗效。许多患者在病情好转的同时，腱反射作用和紧张性反射作用的不对称现象也消失了。
在对三叉神经痛进行第一周期治疗时，病情即开始减轻。经验证明，经过扎针治疗的百分之八十五的患者获得了良好的效果。扎针肯定地能使患者的工作能力提高，睡眠和胃口改善。
扎针治疗对过敏性病症（如支气管喘息、过敏性鼻炎等症）的病人奏效很大，苏联医生的经验表明，经过扎针的百分之八十的支气管喘息患者，停止或大大减轻了气喘和呼吸困难的发病现象。在治疗发痒的过敏性皮肤病时，一般在三、四次扎针后病情就大大减轻，经过一个疗程，病情即完全消失。扎针在治疗某些血管病（如偏头痛、高血压等）的效果也引起了苏联研究人员的注意。第一、二期高血压症在经过一次扎针后就减低了血压。神经衰弱、癔病、书写痉挛等，百分之六十经过扎针后，病情得到了改善。神经衰弱患者经过扎针后，往往头痛消失，睡眠改善。
苏联针灸研究人员认为他们目前的基本任务是要弄清楚针灸治疗作用的生理机制。苏联的医学科学院反射治疗实验室，正在广泛研究针灸影响下所产生的反应的性质和范围。根据他们初步研究的结果，发现针灸对人的机体有巨大影响，例如在大部分情况下患者在经过扎针后，二至四小时内，血液循环的嗜伊红血球数量减少了，因此，他们认为在扩大针灸治疗范围时必须小心从事。

显示原版>>

Previous:泰外长披猜访马结束 双方发表联合公报


香港《新论坛》文章《台湾留外学生的思想动向》

出版日期:1976.05.31
         期次:6364
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新论坛》第十四期刊登一篇“北美通讯”，题目是《台湾留外学生的思想动向》，详细摘要如下：
五月二日，台湾《中央日报》海外版刊载该报记者唐盼的一篇《访美观感》的文章中说：
“目前在美国一些大学中，左派的分子甚为活跃”，“经常安排一些学者专家到处发表演说，放幻灯片，歌颂毛共政权。”
“这些偏激分子有部分是以台湾来的为主，也有的是在台湾受教育的侨居地学生”。
这两段话，有的地方虽然有点费解，但整个来说，意思是很明白的：从台湾出去的学生，很多人的思想都发生了变化，对中共产生了好感。所谓“左派分子”，相信是不大准确的，有的可能是左，有的可能不左，但向往大陆这一点是一致的。把他们说成是“偏激分子”，似乎也不恰当。
《中央日报》的文章说的是留美学生的情况。实际上，这样的情况也发生在留欧学生之中。台湾《自立晚报》在一篇题为《从欧洲看台湾》的文章中说：
“在国内（按指台湾），被称为‘品学兼优’、被选为‘模范青年’的学生，一到欧洲，就走了样，言论左倾，思想偏激，这是非常重要的变化。”
这个情况，说明台北政权不得人心，说明这个政权对台湾学生的思想钳制是无效的，说明反共宣传、反共教育是失败的，说明台湾人民是希望改变台湾现状的，是热盼自己国家统一起来的。
这个情况，当然不利于台北政权。第一，一部分留学生的思想变化，一定会在所有留学生和华侨中发生影响；第二，对台湾省内知识分子和其他阶层的思想变化一定产生促进作用；第三，对国际舆论、留学生所在国也会有所影响，就是使外国人更加清楚地看到台湾和全中国的人心所向。
为什么台湾留外学生，在思想上会有一百八十度的转变？为什么台北的反共宣传、反共教育，会如此失败？
台北政权往往把知识分子思想的转变，归因于“中共宣传”，其实这是与事实不符的。台湾《中华杂志》一四九期刊登的一篇文章说：“由台湾培植出来的留学生，到了国外就转变，即使没有共产党的宣传之诱”，也会如此。
事实上，台湾学生思想的变化主要由于三点：一是对台北政权不满。过去在台湾，由于受到高压，有些人变成了“沉默的一群”，他们一到海外，长期蕴积在心中的义愤自然就象火山一样爆发出来。二是从许多方面了解到大陆的真实情况，第一次感受到作为中国人的自豪，同时觉得台北的反共宣传、反共教育是颠倒黑白，虚伪得很。三是把大陆的情况和台湾的情况比较一下，就有所鉴别，知所适从。
这种弃暗投明的倾向，在台湾留外的知识分子群中，越来越明显，已成为有力的激流。
但是，台北政权要阻挡这个激流。他们千方百计去诱逼留学生“效忠”于台北政权，其中特别突出的手法有二：一是大搞反共宣传，企图拉住留学生的思想脚步。但是，没有收到什么效果。四月十一日《台湾新生报》刊登的一篇特稿就透露，台北在美国搞口头宣传的一个“教授”，现在再没有人“请他去演讲”。另一个手法是使用特务“学生”在美国的大学里对台湾留美学生进行监视和恫吓。
这些手法当然是拖不住留学生走向光明的脚步的。在台湾内部，蒋政权不是一直企图控制老百姓的思想吗？不是极力封锁有关大陆的消息吗？《明尼苏达日报》四月二十日刊登的“明大”新闻署的报道说，台北政权“竭力封锁大陆的消息，连美国《时代周刊》刊有关于福特访华的那一期，也禁止销售”，但台湾老百姓还是想方设法了解大陆情况，而且向往大陆的人越来越多，那就说明，防民之口固难，防民之耳目亦难，何况美国的统治者是美国人而不是蒋经国。人心所向，大势所趋，是任何人用任何手段所不能扭转的。

显示原版>>

Previous:重开苏伊士运河和收回西奈油田后埃及收入增加

Next:泰外长披猜访马结束 双方发表联合公报


印报载文《科伦坡准备迎接不结盟首脑会议》

出版日期:1976.05.31
         期次:6364
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《自由新闻报》五月二十四日登载一篇文章，题为《科伦坡准备迎接不结盟首脑会议》，摘要如下：
斯里兰卡首都正在为八月间要在那里召开的不结盟首脑会议进行了装饰。
这次八十二国集会无疑是准备要求修改联合国宪章本身，使这个世界组织更为注意发展中国家的需要的愿望，尤其是使这个世界组织能加速执行预期将在内罗毕举行的第四届联合国贸发会议上制订出来的国际经济新秩序。
恰恰是由于上述原因，不结盟国家目前正遇到以美国为首的发达国家的强大压力，要不结盟国家停止执行可能有损发达国家重大利益的方针。
美国国务卿基辛格已访问了一些不结盟国家，以谋求不结盟国家保证，在不结盟会议上将反美情绪保持低调，作为对（美国）援助的回报。
他在八月前还要访问一些国家，包括斯里兰卡，使命相同。
正因为据称是“帝国主义、殖民主义和外国统治势力”的企图，南斯拉夫总统铁托、印度总理英迪拉·甘地夫人和斯里兰卡总理班达拉奈克夫人都发出了号召，要求不结盟社会紧密团结。
因为他们不希望上一次非洲统一组织会议的情况重演，那次会议在安哥拉问题上毫无希望地分裂成亲美阵营和亲俄阵营。
因此，如在安哥拉问题上一样，可以预料不仅美国将采用压力策略，其它国家，特别是苏联和英国，也将极其感兴趣地考虑采用。
这次会议将从八月十六日开到八月十九日，首先将研究不结盟本身的概念。近来，一再有人要求对不结盟这个词重下定义，使之包括更广泛的含义，甚至包括容纳与大国订有双边军事条约的国家。
会议接着将回顾国际政局和不结盟的作用，特别是南非、纳米比亚、津巴布韦（罗得西亚）和安哥拉局势，还要研究中东和拉丁美洲的问题、印度洋和平区、缓和的国际含义、裁军和海洋法。
然后将研究国际经济形势和发展方面的问题，特别是建立国际经济新秩序。
最后，会议将讨论不结盟国家和其他发展中国家加强经济团结和合作的措施。已经一致同意，可以实现这点的切实可行的方法之一是扩大不结盟国家之间的情况交流，摆脱西方控制的国际新闻机构的影响。目前正在拟订计划，要在首脑会议之前建立一个不结盟国家通讯社的联营机构。
与会议有关的准备工作已经做了不少，包括去年在利马举行的不结盟国家外长会议。在今后几个月中还要举行十一次官员级的筹备会议，而外交部长则在首脑会议开始前几天再举行一次会议。
对斯里兰卡来说，主办这次会议将是一个重大挑战。预计约有五千名代表、观察员、后勤人员和记者要到科伦坡，因此将有艰巨的食宿和安全问题。总开支预计将超过三千万英镑，其中包括科伦坡市的装潢门面费用。

显示原版>>

Previous:法报文章《法共对苏联的指控仍然神秘地保密》

Next:阮氏萍到斯里兰卡访问


重开苏伊士运河和收回西奈油田后埃及收入增加

出版日期:1976.05.31
         期次:6364
         版次:3
         栏目:\[第三版]
文章正文:
【中东社汉堡五月二十三日电】德国中近东协会在它的七五—七六年年鉴中宣布，埃及在去年取得了两个非常重要的成就，它们是：重开苏伊士运河；第二个西奈军队脱离接触协议，根据这个协议，埃及收回了它对阿布鲁迪斯和苏德尔角油田的主权。年鉴还说，运河和西奈油田的收入将大大帮助埃及克服它面临的经济困难。年鉴说，一九七五年埃及的石油生产有了巨大发展，由七百六十万吨增加到一千一百万吨（不包括西奈油井），埃及实际上已出口了三百万吨，价值二亿美元。
年鉴接着说，截止一九七五年，埃及已探明的石油蕴藏量约为五亿吨。同时，苏伊士运河的收入今年预料可达五亿美元。

显示原版>>

Previous:美报报道《伊朗在洽购一千二百辆英国坦克》

Next:香港《新论坛》文章《台湾留外学生的思想动向》


《非洲秘闻》载文《埃塞俄比亚：神秘的执政军事委员会》

出版日期:1976.06.01
         期次:6365
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在伦敦出版的《非洲秘闻》五月十四日一期刊登一篇文章，题为《埃塞俄比亚：神秘的执政军事委员会》，摘要如下：
在海尔·塞拉西之后的埃塞俄比亚所发生的种种事件都使外界人士感到很难理解，这主要是因为埃塞俄比亚的军事统治者周密审慎地执行政策的结果。
最近几周中，亚的斯亚贝巴的政治辩论越来越多，因而，使我们能够开始了解到军事委员会的一些管理方法，同时也许看到它的政治前景。四月二十一日，它宣布了一项新民主主义革命纲领，纲领允许人民享有政治权利，规定成立政党和一个统一战线，这些最终将为建立文职的“人民政府”提供条件。
军事委员会在最近几个月当中变得稳定了。最为重要的是，它现在逐渐形成了一种方式，来解决它的内部分歧。首先把执政军事委员会委员之间的分歧意见提给门格斯图少校和阿特纳福中校，及十个小组委员会的主席。如果不能达成协议，再把问题提到军事委员会全体会议上来，或者是提给当时在亚的斯亚贝巴的全体军委会成员。这些活动通常是在四十八小时内进行，迄今为止，这些做法防止了任何争议达到不可收拾的地步，因为全体成员一致同意遵从以这种方式作出的决定。
尽管小组委员会主席们无疑地是执政军事委员会中举足轻重的成员，但如果他们试图走得太远，其他委员就可以令他们刹车。原先，在政务委员会（主席是西赛·哈普特少校）同门格斯图少校和军委会的一些文职政治顾问举行的会议上，已就新民主主义革命纲领取得了一致意见。本打算于四月六日公布这项纲领，但是，当军事委员会全体成员看到这个已经搞成了的东西时，他们对这种既成事实大为不满。
在举行了一周的秘密会议和言词激烈的讨论之后，纲领才被接管下来。作为对政治和安全事务负全部责任的军委会副主席门格斯图少校，最后于四月二十日在电视和电台的一次广播中第一次提到了这项纲领。
执政军事委员会的一般成员实际上都分属于各个附属委员会；大部分日常决定由这些委员会作出，而所有重大问题则提交全体法定开会人员讨论。人们常常说，有附属委员会以外的人，诸如部长和常务秘书等参加的附属委员会会议只能起到较小的作用，经常是搞些必要的文书性工作。而在被严加保密的秘密会议上则往往能畅所欲言。
有一些证据表明，在军官和其他级别的人员之间存在着分歧——在军委会中有大约四十名左右军官与不到六十名的其他级别人员对抗。过去，这个问题一直是造成紧张局面的根源，虽然，人们承认它仍然是个问题，但却认为它并不特别严重了。其中的部分原因是，门格斯图少校得到全体人员的拥护，现在，他在很大程度上被看作是军事委员会中主沉浮的人物。
阿特纳福中校的地位已不如过去那样稳定了，但是，他也并没有失去他的第二副主席职位的危险；现在，第三位最重要的人物很明显是西赛·哈普特，他是埃塞俄比亚空军中校。他是一个天分聪明而又健谈的工程系毕业生，他担任的外交和政治委员会主席的工作是非常重要的工作。他既接近门格斯图，也接近阿特纳福，他们常常把最棘手的问题交给他去处理。
另一个重要人物是空军部队的莫格斯·沃尔德·迈克尔上尉。他是经济系毕业生，他担任着经济委员会主席的职务，这个职务也被看作是很重要的职务。
快到一九七四年底的时候，有人模模糊糊地提了一下建议说，应重新选举军事委员会委员。这项建议从未得到采纳，而军事委员会委员如今则自认稳坐江山，一成不变了。他们确实认为民主主义纲领很重要，但是却没有为之搞一张时间表，他们认为，妥善地使纲领系统化则还需要相当长的时间。
军事委员会并不孚众望，委员们自己对此是了解的，但他们一直充分相信，他们能够抑制住人们的不满情绪；他们并不真正担心控制不住局面，他们总是很迅速、也许是过于迅速地辨别出任何潜在的或任何实际上的持异端意见分子。据今年早些时候宣布，军事委员会六名委员被捕，在很大程度上是因为他们搞了贪污活动。公开索取礼物、没收货物和“为自己的孩子找工作”等一类的事情不胜枚举。如今，这些活动至少在公开范围是停下来了。
在最近几个月中，同武装部队的关系也改善了。去年年初，武装部队散发了一些小册子，攻击军事委员会并要求进行变革。这些活动已或多或少地停止了，虽然军队士气不高，但当然也并不是低到了不可收拾的危险程度。军事委员会在最近两年多时间中竭力保证陆军得到满意的薪饷，此外，它也在尽最大的力量获得大量武器。最近，埃塞俄比亚从捷克斯洛伐克和南斯拉夫得到了大批轻武器。而对美国的依靠则仍然是非常需要的，曾试图从俄国搞到武器，但一直没有成功。俄国人员想提供一些直升飞机来搞救济工作——莫斯科除了在索马里投资之外，他们显然极为关心去年军事委员会同劳工运动之间的问题，他们希望目前的被取缔的埃塞俄比亚工会联合会得到恢复。军事委员会向在美国的私营公司购买武器。

显示原版>>

Previous:印度人口到七月底超过六亿一千万

Next:泰全国学生中心前秘书长谈访华观感


《苏联要同美国再过一次蜜月》

出版日期:1976.06.01
         期次:6365
         版次:2
         栏目:\[第二版]
眉题:日驻苏记者评美苏签订和平利用地下核爆炸条约
文章正文:
【本刊讯】日本《每日新闻》五月三十日刊登该报驻莫斯科记者佐野发的一条消息，题为《苏联要同美国再过一次蜜月》，摘要如下：
二十八日，莫斯科和华盛顿签署了限制基于和平目的的地下核试验条约，苏联领导人把它看做是使停滞的美苏和平协调外交重上轨道的重要舷梯，毫不掩饰其欢迎之意。莫斯科一般人认为，苏联之所以在现在来一个一百八十度的大转弯，承认了它长期顽固坚持反对的现场调查，这是克里姆林宫针对美国总统选举，坚持要选择福特总统为谈判对手，而作的对美让步的具体表现。
最近苏联连续邀请非洲激进派的领导人访苏，每次都强调支持民族解放斗争与和平共处路线并不矛盾。并派党的书记苏斯洛夫在东德党大会上发表了对西欧的强硬演说等等，给人明显的印象是：苏联对西欧和平共处外交的影子变得淡薄了。事实是党的总书记勃列日涅夫充满着劲头，要重新推进以对美协调为主轨的缓和路线。
勃列日涅夫长期希望以此为突破口——使第二次限制战略武器谈判达成协议，以便把对美缓和拉回到“主流”中来。
对于勃列日涅夫总书记来说，继续对美协调外交，是同苏联国内经济形势不可分割地结合在一起的。他不能舍弃从美国引入资金开发苏联国内的经济战略。苏联随时准备同美国活跃经济交流。特别是从美国进口小麦占的比重很大。苏联的粮食形势今年不会好转。从这样的国内经济情况出发，勃列日涅夫总书记正在紧迫地修复对美关系。

显示原版>>

Previous:英刊文章《苏联－南斯拉夫军事接触》

Next:铁托在铁托格勒的一次讲话


巴沙尼将出访中东、欧洲和中国

出版日期:1976.06.01
         期次:6365
         版次:3
         栏目:\[第三版]
副题:他说将动员舆论支持孟在分享恒河水问题上的立场
文章正文:
【美联社达卡五月二十七日电】最近带领一支庞大的进军队伍要求同印度分享恒河水的孟加拉国政界领袖大毛拉·巴沙尼今天说，他将出访中东、欧洲和中国，以动员舆论支持他的国家在这个问题上所持的立场。大毛拉说，他还将派代表团去穆斯林国家，告诉它们印度用法拉卡水坝把恒河水引走后给孟加拉国造成的困难。
大毛拉在他离达卡八十英里的住宅举行的记者招待会上讲话时，谴责印度统治阶级和反动政党，
——提到印度的人民同盟和印度教大会——“诱走孟加拉国的一些失业者和受蒙骗分子，对他们进行军事训练，并提供弹药、金钱和其他方便，以在孟加拉国国内制造动乱”。
组织五月十六——十七日向法拉卡进军的大毛拉还说，他不久将建立一支拥有十万人的志愿队和召开国际穆斯林会议，这次会议将讨论穆斯林世界的基本问题。
【本刊讯】《孟加拉国时报》五月二十八日报道：
大毛拉·巴沙尼二十七日重申他要求印度在八月十六日以前同孟加拉国友好地解决法拉卡问题，否则他将发动全国性的“抵制印度货物”运动。他还宣布他打算同时派遣他的使者前往穆斯林国家呼吁对印度施加压力，以使印度给予孟加拉国应得的恒河部分河水，如果印度不同意友好解决这个问题，就抵制其货物。如果健康允许，他将在八月以后访问欧洲和中东国家。
这位大毛拉说，他已经致电联合国秘书长、毛泽东主席、美国总统福特、苏联总理柯西金，敦促他们对法拉卡水坝问题进行公正的调查，了解孟加拉国怎样被剥夺了它应得的恒河部分河水。这位大毛拉重申他打算组织十万人的志愿队，百分之八十五的成员将从真正构成国家支柱的工农中吸收。

显示原版>>

Previous:印度国大党通过印政府提出的宪法修正案

Next:纳拉扬组织一个由四个党组成的全国性政党


不结盟国家协调局会议在阿尔及尔开幕

出版日期:1976.06.01
         期次:6365
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】阿尔及尔五月三十日消息：据阿新社报道，不结盟国家运动协调局部长级会议第一天的工作在通过了议事日程之后于今晚结束。
这一议事日程的草案已在纽约由协调委员会通过。它包括以下几点：
研究国际形势。协调委员会报告。研究阿尔及尔最高级会议和利马会议决定的执行情况。筹备第五次最高级会议。
【美联社阿尔及尔五月三十日电】不结盟国家的外长们开始为期三天的会议，为计划八月份在斯里兰卡科伦坡举行的第五次不结盟国家最高级会议起草一份议程。
最高级会议十七国协调委员会（即协调局——本刊注）会议是在阿尔及利亚外长布特弗利卡的主持下进行的。布特弗利卡建议成立一个不结盟国家常设秘书处。
布特弗利卡宣布：“我们集团的新范围和我们活动的不同方面再也不能用旧方法来处理了。”
“协调我们的活动要求作出不断的和非常艰巨的努力。会议的准备……必须认真地和合理地进行。所有这些都表明，我们的运动必须考虑由于它的成长和责任的扩大而产生的各种问题。”
在简短的开幕式会议上没有就提出的建议进行辩论。一些人士说，在科伦坡最高级会议之前不会作出决定。但是有几个国家（包括印度）反对成立新的国际秘书处。
印度外长恰范说，委员会要讨论“我们运动面临的组织和实质问题”，但是，他的简短的讲话没有直接提到布特弗利卡的建议。
圭亚那外长代表拉美集团讲话时警告“对拉丁美洲不结盟运动造成的日益增长的威胁”。
他说：“在拉丁美洲人民中间，对不结盟运动，对在符合它们的主权的自由选择的制度下推动发展战略日益出现了不可扭转的一致。
“如果这些人想要根除附庸关系和帝国统治的结构，他们必须回到不结盟运动中。
“在拉丁美洲，我们当中那些已选择不结盟的国家历来由于行使自由选择权而遭到的可怕后果的打击。有人采取协调一致的行动，企图动摇拉丁美洲的不结盟国家的政府。尤其是加勒比海沿岸的国家，诸如圭亚那、牙买加和巴巴多斯，它们一直受到这些人发动的阴险的运动的剧烈影响，而这个运动是以实现他们的结盟为基础的。”
参加这次会议的国家大多数是部长。它们是阿尔及利亚、古巴、科威特、马里、秘鲁、塞内加尔、索马里、叙利亚、南斯拉夫、扎伊尔、印度、圭亚那、尼泊尔、斯里兰卡、利比里亚、马来西亚和坦桑尼亚。

显示原版>>

Previous:法新社、路透社驻北京记者报道：布托总理在京举行记者招待会

Next:布托总理回到巴基斯坦


布托总理回到巴基斯坦

出版日期:1976.06.01
         期次:6365
         版次:1
         栏目:\[头版]
副题:巴记者说巴代表团有充分理由为中巴会谈结果而高兴
文章正文:
【路透社伊斯兰堡五月三十日电】巴基斯坦总理布托在结束了对北朝鲜和中国的十二天访问之后今天返回巴基斯坦。
一位高级官员说，布托在对北京的五天访问中，同中国的新总理华国锋建立了亲切的关系。
观察家们说，得到中国继续支持巴基斯坦的保证是件重要的事情。
【本刊讯】拉瓦尔品第五月三十日消息：《巴基斯坦时报》记者布尔基昨天从北京发回的消息说，巴基斯坦代表团有充分的理由为他们的会谈结果而高兴。因为他们除了取得新的援助承诺而外，还在本地区问题以及其他问题上同中国取得了完全一致的意见。
两国领导人在宴会上的讲话充分证明了这一点。
消息说，巴基斯坦将接受中国对十五个新项目的援助，其中包括两所制糖厂、一所水泥厂和一条从塔贝拉到马尔丹的输电线。

显示原版>>

Previous:不结盟国家协调局会议在阿尔及尔开幕

Next:马来西亚报纸社论《布托总理访问中国》


东德正在生产泡沫水泥

出版日期:1976.06.01
         期次:6365
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】柏林五月十八日消息：
《新德意志报》不久前报道，东德正在大力发展一种新的建筑材料——泡沫水泥。
《新德意志报》强调，这种泡沫水泥「完全利用本国原料」制成，其主要成分是细砂、石灰和水泥。
利用泡沫水泥制成的水泥构件具有重量轻、保温性能好和可以象木料一样锯、刨、钉、钻孔等优点，适用于工业和住房建造，特别有利于房屋的维修工作。

显示原版>>

Previous:日《产经新闻》文章《节省资源的住宅将从理想变为现实》

Next:利用玄武岩生产超细纤维


法新社、路透社驻北京记者报道：布托总理在京举行记者招待会

出版日期:1976.06.01
         期次:6365
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京五月三十日电】巴基斯坦总理布托结束了五天正式访问，今天下午离开北京。他在动身前不久举行的记者招待会上说，他对这次访问感到“满意”。布托先生说，“满意”一词“还轻了一些”。
他还说，他觉得中印关系最近改善是“好事”。他断言，中国对印度的任何影响都会是“有益的”。
布托先生强调说，“巴中关系将有助于我们地区的总的形势的进一步稳定。”
他回答一个问题时说，在他访问期间没有提出中巴“联防”问题。
他说，“我们过去没有采取这个立场，我们也不认为在会谈中有必要采取这个立场。”
布托先生在今天举行的记者招待会上强调说，巴基斯坦和印度“关系正常化的进程”不会由于印度代办的行动而受到损害。
布托先生认为，代办退席“不过是一个小小的恶作剧，少年违法的一个小行动并不会延误两国关系正常化的进程”。他接着说，“我（昨晚）的讲话是措词谨慎的，并没有刺激任何人的意思。”
布托先生评论印度和中国最近建立外交关系时说，他的政府认为这个行动是“好事”。
他说，“在任何时期，巴基斯坦都没有采取这样的立场：巴基斯坦同中国的关系是以中国必须同印度关系不好的设想为前提的。”
他接着说，“它们之间的关系不好，对我们的地区的形势有消极作用。”
“相反，我们认为，中国对印度的影响，在这个影响达到重要的和起作用的程度的时候，不会是违反我们的利益的。”
“它不会使印度人更对巴基斯坦苛刻，更敌视巴基斯坦。所以我们表示欢迎。”
布托先生证实，他也向中国领导人提出了他先前在北朝鲜首都平壤提出过的关于召开第三世界发展中国家首脑会议的建议。
这个会议是为了建立“公正平等的新的国际经济秩序”。
布托先生说，中国领导人在考虑他的建议。他接着说，他相信他们会支持这个建议。
这位巴基斯坦领导人同中国总理华国锋会谈四次，曾在星期四傍晚同毛主席会见，历时二十分钟。
华先生、外交部长乔冠华和外贸部长李强到机场欢送布托先生。
【路透社北京五月三十日电】（记者：戴维·罗杰斯）巴基斯坦总理布托今天在记者招待会上对中国和印度最近决定互派大使一事表示欢迎。布托说，有一件事不是秘密，这就是，印度为了互派外交官曾向北京探听过大约二十次——“一个重要的国家探听了二十次，这是不能完全置若罔闻的”。

显示原版>>

Next:不结盟国家协调局会议在阿尔及尔开幕


更正：

出版日期:1976.06.01
         期次:6365
         版次:4
         栏目:\[第四版]
文章正文:
昨天本版标题和文内的“香港《七十年代》译载日本《产经新闻》文章”中的《七十年代》应为《南北极》。

显示原版>>

Previous:用爆炸法焊接金属


哈希文章《莫斯科选择谁当（美国）总统》

出版日期:1976.06.01
         期次:6365
         版次:2
         栏目:\[第二版]
文章正文:
说苏希望福特当选下届美国总统，为此在福特竞选受到严格考验的微妙时刻，卡斯特罗宣布古巴将开始减少在安哥拉的军队
【本刊讯】美国《基督教科学箴言报》五月二十八日刊登哈希的文章，题为《莫斯科选择谁当（美国）总统》，摘要如下：
两个对美国感兴趣的观察者——苏联和古巴——已清楚地表明了在美国目前的竞选运动中的偏向。他们希望福特而不是他的主要挑战者里根和卡特当选。
在福特先生的竞选运动受到严格考验的十分微妙的时刻，他们的做法就是由卡斯特罗宣布，古巴将开始减少它在安哥拉的远征部队。
如果考虑到他们采取相反的做法所引起的后果，人们就很清楚地认识到这个行动在美国的竞选活动中所起的影响。假如他们不是宣布逐步减少在安哥拉的古巴军队，而是开始把这些作战部队从安哥拉调到罗得西亚前线，在美国的竞选中人们就会马上把这一点看作是福特—基辛格对外政策的垮台。里根先生在共和党的竞选中很可能会突然变成不可战胜的。卡特很可能成为最终的受益者。
在华盛顿，人们对答应撤军的速度和认真程度有很多怀疑。
卡斯特罗写给瑞典首相帕尔梅并在五月二十四日向美国国务卿基辛格宣读的信，只是答应从现在到年底期间，每周将有二百名古巴士兵撤回国。按照这种撤退速度，至多将使在安哥拉的古巴士兵的数量减少大约一半。
但是，卡斯特罗在作出这个有节制的保证的同时，还声言不在非洲的任何其他“民族解放”运动中使用古巴军队。当然，与此同时各有关方面都正式声称，这并不是“屈服”于华盛顿的压力。这种说法似乎是合理的。基辛格的威胁和警告可能同哈瓦那作出的决定没有任何关系，这项决定无疑是得到莫斯科的批准的（因为卡斯特罗每天得到莫斯科约一百万美元的津贴，因此，他在没有他的莫斯科恩主的“劝说和同意”的情况下作出如此重大的决定，这是难以想象的）。
从上述一切可以得出的结论是：莫斯科一直在寻找拯救福特、使他不致被美国的政敌击败的办法。最好的办法是在行动上作出比较好的表示，使得福特有论据认为“缓和”政策仍然是有效的。在某种意义上说，这是有效的。如果俄国人希望福特而不是他的对手当选的话，那么，证明这一点的最好办法是表现出好的行为，而不是再搞帝国主义的行动。如果苏联在这个时候再去掠夺殖民地的话，那么，差不多就会把缓和葬送得无影无踪。因此，人们可以认为，苏联人的确是珍视缓和的，并愿意为缓和的存在而付出代价。

显示原版>>

Previous:苏报宣传不结盟国家和“社会主义国家”在主要国际问题上立场“相近或吻合”

Next:英刊文章《苏联－南斯拉夫军事接触》


利用玄武岩生产超细纤维

出版日期:1976.06.01
         期次:6365
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科一月二十九日电】莫斯科郊区的石棉联合企业用玄武岩生产超细纤维。苏联专家打算将来用厚度不超过半毫米的玄武岩布为焊接工和铸工设计耐火的工作服。
制作玄武岩纤维比制作玻璃棉和矿物棉便宜。此外，它的隔热性能也比它们强。试验表明，用新的纤维制成的建筑材料——板材、纸板、线绳、纸张——在摄氏零下二百六十九度到零上九百度以内，仍能保持设计性能。作为隔热物，七厘米厚的玄武岩纸板可以代替一米厚的砖墙。

显示原版>>

Previous:东德正在生产泡沫水泥

Next:用爆炸法焊接金属


马来西亚报纸社论《布托总理访问中国》

出版日期:1976.06.01
         期次:6365
         版次:1
         栏目:\[头版]
文章正文:
说世界上越来越多的国家都同中国建立友好关系，表明苏联的霸权主义已在亚洲次大陆面临惨败命运
【本刊讯】马来西亚《星槟日报》五月二十七日发表题为《布托总理访问中国》的社论，摘要如下：
亚洲次大陆的政治形势目前已经有了相当重大的转变，虽然这种转变之最后影响目前还未能确定，但对这地区的所有国家来说，确是一项关系重大而且意义深远的变动。
随着中国与印度重修旧好之后，巴基斯坦也和印度于本月十四日宣布同意恢复外交关系，重建因一九七一年十二月东巴事件而断绝了的外交桥梁。
这两项发展对于亚洲次大陆今后的局势和各悬而未决的国与国之间的纠纷，虽然未即刻提供圆满的解决方案，但是，它最少部分解除了这个次大陆可能发生的大规模与集团性冲突的危险，缓和亚洲次大陆长期以来的敌对与紧张，因此，使该地区朝向和平与稳定的政治局面的目标迈前一大步。
但是，印中及印巴关系之缓和对于站在印度背后的苏联又将产生怎样的反应呢？表面上，苏联对中印和印巴之间的和解及修好并无作出强烈的批评或责难，但是，从甘地夫人曾经力辩中印关系重修旧好不一定会牺牲印度与苏联之友谊来看，这项次大陆国际关系之转变显然并不很符合苏联的口味，最少不是苏联所乐意看到的发展。
在亚洲，苏联耍尽一切包围中国，孤立中国的手段和伎俩，它贩卖的亚洲集体安全体系没有销路。不但如此，世界上越来越多的国家都要同中国建立友好关系，甚至深受苏联支配的印度也要跟中国捐弃旧仇，可见苏联的霸权主义已在亚洲次大陆面临惨败的命运。
中印之修好不但不会妨碍到中巴之间的友谊，而且它还象印巴修好一样，有助于打破苏联在次大陆的霸权与扩张。中、印、巴三国如果能够维持友好关系，对整个世界的和平大业都会有不可忽视的贡献。

显示原版>>

Previous:布托总理回到巴基斯坦

Next:苏报宣传不结盟国家和“社会主义国家”在主要国际问题上立场“相近或吻合”


纳拉扬组织一个由四个党组成的全国性政党

出版日期:1976.06.01
         期次:6365
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔社孟买五月二十六日电】纳拉扬昨天说，他组织了一个由国大党（组织派）、印度人民党、印度人民同盟和社会党组成的新政党来作为代替国大党供人民选择的全国性的民主政党。
纳拉扬在这里举行的记者招待会上说，新党有五十名人民院议员，三十名联邦院议员和几名无党派议员。
四党指导委员会的会议召集人戈拉伊说，有关各党将在六月最后一周在孟买正式合并，并且决定新党的名称、纲领和党章。
纳拉扬说，印度的民主制度吃了党派太多的苦头，解决的办法只有减少党派，最好是使观点一致的党派联合起来，如果可能的话，说服他们联合起来，组成一个党。他说：“我高兴地说，我们已取得了部分的成功。”

显示原版>>

Previous:巴沙尼将出访中东、欧洲和中国

Next:印度人口到七月底超过六亿一千万


日《产经新闻》文章《节省资源的住宅将从理想变为现实》

出版日期:1976.06.01
         期次:6365
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》四月十七日刊登一篇文章，题目是《节省资源的住宅将从理想变为现实》，摘要如下：
石油冲击以来，节约资源变成了一种口号。美国宇航局最近研制出节省资源时代的“未来的住宅”。另外，澳大利亚一位技师也完成了最大限度利用自然的“生态学住宅”，它们都受到高度评价。
美国宇航局试制的“未来的住宅”，可以说是宇宙飞船基地中最尖端技术的结晶。
屋顶的太阳热吸收板和温水管都用保温装置等遮蔽，这是原封不动地应用了宇宙飞船用的装置。它同所谓单纯的太阳热利用装置虽然原理相同，但使用的材料和技术却完全不同。
在水的利用方面也进行了独特的设计。浴池、厨房和洗衣服排出的水集中到一处，过滤后净化，作为厕所的流水重新使用。
这样的“宇宙装备”使一个家庭的能源消耗量减少三分之一，水的消耗量也减少一半。太阳热利用系统和水循环利用系统都是应用电子控制装置自动控制的。
正因为如此，当前的建设成本“略微”高一点，另外，对一般人来说使用还早一点，但据说五年之内将大量地面向普通人出售。
另一方面，在澳大利亚维多利亚州完成了“从自然再生生活中所需要的一切能源的自给自足住宅”，该住宅被命名为“生态学住宅”。
这栋住宅位于米耳杜腊市南八十公里外的一个农场。水是通过把雨水贮存起来加以利用，电则是靠风力发电，温水由太阳热吸收板供给。眼下正在制作的是利用动物排泄物的沼气再生装置，完成后将作为取暖和作饭用的热源。利用这些自然能源的住宅过去也曾有过。但象“生态学住宅”这样综合利用自然能源的却为数不多。
积存的雨水经过泵贮藏到安装在山丘上的容量为二十二点七五千升的混凝土制贮藏罐里。洗脸用的温水是在安装在屋顶的太阳热吸收板里加热。加热的水即使从龙头出来，水温也平均达到六十度。在太阳光线少的冬天，用缠在火炉上的管子将水加热，进行补充。
电力是靠设置在离住宅五十米的山丘的风力发电机供给。功率为三瓩，电压是一百一十伏特，风速达到每小时十三公里时开始发电。

显示原版>>

Previous:塔斯社报道《袖珍式电子计算机》

Next:东德正在生产泡沫水泥


日报报道《马来西亚建议（将南海）改称“东盟海”，将对西沙南沙问题产生影响》

出版日期:1976.06.01
         期次:6365
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》五月二十三日刊登该报特派记者本池二十二日发自香港的一条题为《马来西亚建议改称“东盟海”，将对西沙、南沙问题产生影响》的消息说：
围绕着西沙群岛和南沙群岛的主权问题，现在，又提出了一个新的问题。这就是在马来西亚目前盛行这样的议论：应该把这些群岛所在的海域的名称从“南海”改为“东盟海”。假定叫做“东盟海”，那末接着就不难发展为“西沙群岛和南沙群岛当然也是东盟的领土”的主张，因此人们担心这会成为使得主权争论更加复杂化的动向。
据从马来西亚首都吉隆坡传来的消息说，首先提出这个“东盟海”方案的是上议员阿马特·马萨德。据说，这个海域显然属于东盟各国即菲律宾、印度尼西亚、马来西亚、新加坡，与其称为“南海”，不如叫做“东盟海”妥当。

显示原版>>

Previous:三木同福田会谈

Next:塔斯社报道《袖珍式电子计算机》


三木同福田会谈

出版日期:1976.06.01
         期次:6365
         版次:4
         栏目:\[第四版]
副题:要求福田协助他渡过政局难关
文章正文:
【本刊讯】日本《朝日新闻》五月三十日报道：
在自民党副总裁椎名悦三郎带头不断要求“通过改变政权以求人心一新”的情况下，三木首相于五月二十九日下午四时用了一个多小时同福田副总理举行了会谈，要求福田协助渡过政局难关。在会谈中，三木首相问：“可以理解为，我们相互之间的信赖关系没有变化吗？”福田副总理一方面说“个人之间的信赖关系没有变化”，另方面又表示“对由于首相同副总裁的对立而使党内的裂痕加深的现状无论如何不能坐视，两个问题不是一回事”。这是福田副总理第一次直接向三木表明了他同三木首相的信赖关系是个人的范畴的事情，而在改变政局的问题上不能采取“拥护三木”立场的想法。福田副总理进而还要求三木首相同椎名副总裁进行推心置腹的协商，而三木首相也表示了打算尽快就当前政局的各种问题同椎名会谈的意向。

显示原版>>

Previous:泰全国学生中心前秘书长谈访华观感

Next:日报报道《马来西亚建议（将南海）改称“东盟海”，将对西沙南沙问题产生影响》


苏报宣传不结盟国家和“社会主义国家”在主要国际问题上立场“相近或吻合”

出版日期:1976.06.01
         期次:6365
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科五月三十日电】《真理报》评论员今天就在阿尔及尔开幕的十七个不结盟国家——三年前成立的不结盟运动的常设机构——协调局成员国外长会议，在该报上写道，不结盟运动正年复一年地成为世界政治中越来越重要的因素。
评论强调指出，不结盟运动主张各国人民和平与安全，支持国际紧张局势缓和过程，提出把缓和扩大到世界各个地区。“不结盟国家同社会主义国家的相互了解正在一年年地增进，它们在主要国际问题上的立场是相近或者吻合的。”

显示原版>>

Previous:马来西亚报纸社论《布托总理访问中国》

Next:哈希文章《莫斯科选择谁当（美国）总统》


塔斯社报道《袖珍式电子计算机》

出版日期:1976.06.01
         期次:6365
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科四月四日电】题：袖珍式电子计算机
苏联制成了一种袖珍式电子计算机，其外形尺寸为１６０—９０—４６毫米。
之所以能够制成这种键盘式电子计算机，是因为它采用了一块掺杂量很准确的半导体晶体来完成电子流“调度员”的任务。这些掺杂物就成为电子流通路上的独特信号灯。
起初，在一块晶粒上成功地装入了几十个电子单元——出现了第一批集成电路。现在装入的单元已达两万个——这就是所谓的大规模集成电路，这种大规模集成电路就为电子产品的使用开辟了广阔的前景。
在一块几立方毫米的晶粒上，就可装入两万个单元。并且不只是装入而已，而且还要把它们分成六层，同时要使任何地方都不会出现短路。此外，这套单元共计有五十万个几何座标点——比现代化飞机的还多。因而这一课题可归结为：要使半导体晶粒成为一种在复杂性方面不亚于巨型飞机的产品。

显示原版>>

Previous:日报报道《马来西亚建议（将南海）改称“东盟海”，将对西沙南沙问题产生影响》

Next:日《产经新闻》文章《节省资源的住宅将从理想变为现实》


泰全国学生中心前秘书长谈访华观感

出版日期:1976.06.01
         期次:6365
         版次:4
         栏目:\[第四版]
副题:说我批邓、反击右倾翻案风是为了坚持社会主义的原则
文章正文:
【本刊讯】香港《文汇报》五月二十六日刊登一篇专访，详细摘要如下：
泰国全国学生中心前任秘书长提拉育·汶米结束在我国一个月的访问后，日前经港返国。在港期间，他接受本报记者访问时说：“新中国在经济和物质建设上的巨大成就，固然使我印象很深刻；但最令我深受感动的，是目睹新中国解放后成功地创造了新一代的劳动人民。这新一代有崭新的精神面貌，有崇高的做人目的和远大的理想，集中体现了劳动人民最优秀的本质。”
提拉育·汶米是泰国学生运动的领袖，毕业于曼谷朱拉隆功大学。一九七三年十月，泰国学生掀起了推翻他侬政权的运动，他是当时领导全国学生运动的全国学生中心的秘书长。
在这次访华期间，他到过北京、延安、西安、太原、天津、南京、上海、长沙、韶山和广州等地，还访问了大寨和大港油田。
提拉育向记者表示，中国劳动人民经历艰苦的奋斗，推翻了压在他们头上的三座大山。自解放以来，中国劳动人民并没有因已当家作主而停顿下来，相反，他们看到，他们的革命道路是漫长而曲折的，他们要继续为建设中国的社会主义及支持世界革命而奋斗。例如，中国人民目前进行批判邓小平、反击右倾翻案风的运动，就是为了坚持社会主义的原则。
他说：“我到过一些国家旅行，发觉很多国家跟旧中国一样，社会财富和知识被一小撮统治阶层所垄断，劳动人民饱受剥削和歧视，被认为是没有文化的低下阶层，过着悲惨的生活。但在新中国，劳动人民当家作主，社会地位最高，深受社会的尊敬。
“例如，我在延安跟一些上山下乡的知识青年畅谈时，我问他们：‘在社会主义社会里，什么是快乐？你们的理想是什么？’他们答道：‘在我们的社会里，为革命作出贡献就是快乐，为工农群众服务就是快乐；做一个有社会主义觉悟和有文化的普通劳动者就是我们的理想。’又例如，在中国，很多农民子弟有机会到农学院读书，他们毕业后，大部分自愿回到农村去，做一个普通的农民，把学习到的农业科技知识应用到建设社会主义的新农村去，这种尊重劳动人民，以做劳动人民为荣的思想，在全中国已经深入人心。
“而且，在新中国，劳动人民是国家的新主人，掌握自己的命运，他们要求学习文化和知识，更好地为建设社会主义作出贡献。经过文化大革命，大学向劳动人民开放；工厂设立了工人大学，从工人中培养技术人员，我参观了上海机床厂的七·二一工人大学，那里的学员很多已能为该厂的设备、技术和产品改革作出贡献，象这样的工人大学，我在各地参观工厂时也见到；在农村，农民参加科研队伍，或被培训成赤脚医生；中国所有这些措施，都是历史上的创举。”
最后，提拉育表示，中国人民把半封建、半殖民地的国家，建设成为独立自主和初步繁荣昌盛的社会主义国家，其间所走过的道路，是值得发展中国家人民借镜的。

显示原版>>

Previous:《非洲秘闻》载文《埃塞俄比亚：神秘的执政军事委员会》

Next:三木同福田会谈


铁托在铁托格勒的一次讲话

出版日期:1976.06.01
         期次:6365
         版次:2
         栏目:\[第二版]
文章正文:
【南通社贝尔格莱德五月二十九日电】铁托总统今天乘火车到达铁托格勒，黑山共和国主席团主席韦·米拉托维奇设宴招待铁托总统。铁托在祝酒词中说：
我们从贝尔格莱德来到这里是为了视察这条铁路，而且几乎是南斯拉夫领导人全班人马，还有各共和国及联邦的代表。各共和国和自治省的领导人同我们一起来看看这条铁路很好，这条铁路将使我们更加相互接近，它对我们的团结友爱将有很大意义。我们的敌人想破坏我们所取得的一切，但是我们是强大的、团结一致的。
我们知道谁是南斯拉夫的敌人，知道谁对我们不怀好意，谁希望我们内部相互争吵不休。但要看到，沿途人民是如何欢迎我们的，这是什么样的团结。
至于说到领导人，我希望他们永远是团结一致的。可能有时还会吵吵嘴，但最终还是应该就我们面临的任何问题达成协议。
至于说到敌人，应该说，他们是同国内这些人紧紧勾结在一起的，国内这些人确实人数不多，但却闹腾得欢。之所以这样是因为国外的人使他们能发出声音。
今天，某些人甚至否认我们打过仗，否认我们为争取南斯拉夫的解放进行过斗争。他们还否认我们在战后取得的一切成就。人们从各方面向我们施加压力，某些人企图抹煞我们的影响。但是，我们却与此相反，我们的威望在日益加强。
南斯拉夫是团结一致的，今天，二千二百万南斯拉夫人构成了一个钢铁般的坚强整体。

显示原版>>

Previous:《苏联要同美国再过一次蜜月》

Next:西德《世界报》文章《莫斯科希望有不设防的天空》


西德《世界报》文章《莫斯科希望有不设防的天空》

出版日期:1976.06.01
         期次:6365
         版次:2
         栏目:\[第二版]
副题:《苏联在共同均衡减少军事力量会议上的建议旨在削弱西方》
文章正文:
【本刊讯】西德《世界报》五月二十二日刊登一篇文章，题为《莫斯科希望有不设防的天空》，副题为《苏联在共同均衡减少军事力量会议上提出的建议旨在削弱西方》，摘要如下：
东方集团在维也纳关于共同均衡减少军事力量谈判中，提出的裁军建议会危及西方的安全和使北约组织受到沉重的打击。这个结论是联邦国防部的一份秘密研究报告，在仔细地研究了苏联代表团团长赫列斯托夫二月十九日在维也纳会议上提出的方案后得出的。
华沙条约组织用这个建议，回答了北约在去年十二月提出的“绝无仅有”的建议。共同均衡减少军事力量谈判，实际上从一九七三年一月三十日开始以来就已停滞不前了。东方集团在裁减军队方面也打算保持其数量上的优势，而西方则要求采取一种能维持均势的裁减方法。
为了克服僵持，北约提出了以撤回二万九千名美国士兵、一千枚战术核武器和几十架运载核弹的飞机，来换取同时从中欧撤回六万八千人的苏联军队和一千七百辆坦克的建议。
东方集团驻维也纳的代表把西方的这一方案斥之为是不现实的。在苏联带领下，华沙条约国家方面采取了主动，并提出一个计划。
联邦政府的军事专家们，在其秘密的分析中得出的结论是，根据东方集团的方案，美国部队同苏联人相比将大为不利。驻在中欧的不到九十九万的北约士兵中，美国占二十二万五千人。华约在这儿驻扎着一百一十四万七千名士兵，包括五十三万七千名的苏联部队。根据苏联人的想法，美国人必须减少二万九千五百人，苏联人则减少三万四千人。但是这种减法对实力较强的红军来说触动很小。
各撤三百辆主战坦克会使目前的比例变得更糟。北约在中欧拥有六千辆主战坦克，华约则拥有一万六千辆。
在缩减具有核打击能力的战斗机方面也会对北约产生明显的不利。苏联在中欧拥有一百八十二架“装配ＩＡ”式飞机和大约九十架更先进的“装配ＩＣ”式飞机。他们的建议没有提出将撤何种型号的飞机。缩减五十四架飞机将把苏联的具有核打击能力的三百一十六架飞机的总数减少百分之十七。而美国在中欧驻扎了一百一十四架飞机，放弃五十四架将意味着裁减百分之四十七。
在导弹方面，苏联的建议也大大有损于北约。在裁军所涉及的地区内，苏联驻扎了十个飞毛腿导弹旅，共一百二十个导弹发射装置，它必须裁减三个导弹旅。相反，美国人拥有三个潘兴式导弹营，每个营三十六个发射装置，必须从中撤走一个营。
苏联的建议中关于应该削减多少核弹头这一点也是不清楚的。在任何情况下都将对西方产生不利，如果要裁减的弹头数分开确定的话。
军事专家们从苏联的建议中得出了两个重要的认识。莫斯科证实了它的“装配Ｉ”式飞机是能够运载核武器的。同时，苏联表示了它在中欧的裁减地区部署了核弹头。
冻结北约和华约其他国家的部队，从根本上说不利于西方。西方必须忍受东方集团在现有的士兵和主战坦克方面的优势。

显示原版>>

Previous:铁托在铁托格勒的一次讲话

Next:印度国大党通过印政府提出的宪法修正案


印度国大党通过印政府提出的宪法修正案

出版日期:1976.06.01
         期次:6365
         版次:3
         栏目:\[第三版]
副题:英·甘地强调最近的一些行动丝毫未改变印政策
文章正文:
【合众国际社新德里五月二十九日电】英迪拉·甘地总理今天获得了她的执政的国大党一致赞同，以修改已达二十六年之久的印度宪法，来进一步贯彻她的政府的政策。
全印国大党委员会
——执政党的决策机构
——在今天的代表会议上，在没有异议的情况下通过了宪法修正案。
她在党的会议上还抨击了批评她的人。
全印国大党委员会通过的这项宪法修正案，包括同意把社会主义作为国家政策，限制最高法院监督行政方面涉及印度人在某些方面所应享受的权利的过失，制止法院对议会通过的宪法修正案的合法性提出异议。
修正案还为印度人规定了几项“基本的责任和义务”，即在各个领域里维护法律和秩序以及纪律、保护公共财产防止受到破坏。
非共产党党派和几位法学家说过，如果把这些修改写进宪法，就会置印度于国大党的专制之下。
这项修正案将提交议会审批，议会在七月开会。鉴于政府在议会中享有三分之二的多数，获得批准是没有问题的。
【印新处新德里五月三十日电】甘地夫人在全印国大党委员会在新德里举行的一次会议上说，修改宪法的规定是为了对付预见不到的新问题的。
甘地夫人说，“在国内政治同国际政治中，我们采用的方法一向是讲谈判，只要有可能还讲调和。”
甘地夫人指出，“我们最近采取了一些主动行动，看来有了一些成就。”谁也不能说将来会怎么样。“但是，我们一向是努力为争取和平、合作和共同努力而采取主动行动的。我们把这作为一种理想。我们认为，这是一种非常有实效的政策。”
甘地夫人说，“我们丝毫没有改变我们的政策。”“我们既丝毫没有背离我国的经济政策，也丝毫没有背离我国的对外政策。”
如果印度设法同某些国家交朋友，这并不意味着抛弃过去的友谊。“我们将同在我们有患难时支持我们、了解我们的问题并在经济和其他方面帮助我们的老朋友站在一起。我们不打算改变这种政策。”

显示原版>>

Previous:西德《世界报》文章《莫斯科希望有不设防的天空》

Next:巴沙尼将出访中东、欧洲和中国


印度人口到七月底超过六亿一千万

出版日期:1976.06.01
         期次:6365
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔社新德里五月二十五日电】印度人口每年的增长率为百分之二，到今年七月底将超过六亿一千万。
这个数字是用简单然而可靠的方法估计出来的，因为每年新生儿是二千一百万，死亡者是九百万，结果每年增加人口一千二百万。
按每年二千一百万个新生儿计算，平均每个月是一百七十五万个，每天是六万个，每小时是二千五百个，每分钟是五十个。然而，笼统一点说，这个数字可压缩为印度每年增加一个澳大利亚的人口。

显示原版>>

Previous:纳拉扬组织一个由四个党组成的全国性政党

Next:《非洲秘闻》载文《埃塞俄比亚：神秘的执政军事委员会》


英刊文章《苏联－南斯拉夫军事接触》

出版日期:1976.06.01
         期次:6365
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《外事报道》五月二十六日刊登一篇文章，题为《苏联—南斯拉夫军事接触》，摘要如下：
当铁托总统星期二庆祝他的八十四岁寿辰时，有新的迹象表明，苏联和南斯拉夫在进行秘密军事合作，可以设想，这种合作可能对铁托死后的争当继任人的斗争产生直接影响。四月三日，双方总参谋长在杜布罗夫尼克举行了会谈。以苏联总参谋长库利科夫大将为首的一个苏联高级代表团在去喀土穆的途中在杜布罗夫尼克停留“休息”。迎接俄国人的有南斯拉夫总参谋长波托查尔上将和其他高级军官。
从代表团的成员来看，这次会晤是一次准备充分的高级军事会议。陪同库利科夫的有苏联陆、海、空三军参谋长、苏联驻南斯拉夫大使斯捷帕科夫和苏联驻贝尔格莱德武官里什科夫。陪同波托查尔的有他的副手伦杜利奇、海军司令普里希奇、铁托的军事顾问米什科维奇和南斯拉夫人民解放战争战士联合会负责人科·纳季。
南斯拉夫报纸没有提到这次访问。官方南通社说，库利科夫大将在赴苏丹作正式访问的途中在杜布罗夫尼克停留。同时，南斯拉夫报纸刊登了关于苏联—南斯拉夫意识形态分歧的长文。贝尔格莱德官方发言人还向西方记者提供了有关南斯拉夫国内“反斯大林主义”运动的进一步消息，也许是为了转移他们对杜布罗夫尼克所发生的事情的注意力。
某些西方情报人士仍然深信，南斯拉夫武装部队中的占优势的一些人基本上是民族主义者，对他们的苏联伙伴有戒心。但是，表示态度可能改变的任何进一步迹象，对于铁托死后的南斯拉夫的独立并不是好兆头。

显示原版>>

Previous:哈希文章《莫斯科选择谁当（美国）总统》

Next:《苏联要同美国再过一次蜜月》


用爆炸法焊接金属

出版日期:1976.06.01
         期次:6365
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦五月十一日电】英国《新科学家》杂志报道，俄国人发明了用一种爆炸法焊接两种金属。
西伯利亚科学院城水利动力研究所创建了一个特别的工作室。它现在在一家工厂里被用来制造铸造设备。
三公斤的爆炸装药砰地一声以每小时三千五百公里的速度把两块要焊接的板撞到一起，结果这两种金属就熔接起来了。
俄国人说，这个工作室焊接质量高，对焊接不同金属，如铜和钢是有用的。

显示原版>>

Previous:利用玄武岩生产超细纤维

Next: 更正：


白宫发言人说：美将建议今夏举行七国首脑会议

出版日期:1976.06.02
         期次:6366
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿五月三十一日电】白宫一位发言人今天说，正在拟订一项在今年夏季某个时候在加勒比海举行一次七国最高级经济会议的计划。
副新闻秘书卡尔森说，继续在举行“探讨性会谈”，目的在于把曾于去年年底参加过在法国朗布依埃举行的类似的会议的六个国家的领导人加上未曾参加早些时候举行的会议的加拿大领导人聚集在一起。
朗布依埃会议的与会者为美国、法国、西德、英国、意大利和日本。各国政府的首脑们在那里讨论了如何对付通货膨胀和如何促使经济从世界范围的经济衰退中好转过来的办法。
卡尔森说：“在拟就各项细节后，将发表”关于加勒比海会议的“正式公告”，据信可能定八月初举行。
在纽约，有人问基辛格国务卿：上述会议是否不会成为福特出于竞选目的而采取的一种机会主义做法。他说：
“这不可能是一种竞选手法，因为他们并没有卷入我们的竞选活动……它同竞选活动毫无关系。”
他说，这个会议会使各国政府有机会讨论共同的问题。他还说，福特的对外政策义务不会仅仅由于他正在争取连任而终止。
基辛格是在同以色列前总理梅厄夫人拍照留念的时候说这番话的。

显示原版>>

Previous:如此计划化

Next:路透社说德斯坦和施密特正在考虑这个建议


古巴副总理罗德里格斯说：只有安哥拉提出要求古巴才会撤军

出版日期:1976.06.02
         期次:6366
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社墨西哥城五月二十七日电】古巴共产党的老资格领导人，卡斯特罗政府的现副总理卡洛斯·拉斐尔·罗德里格斯在于今天在这里发表的一个谈话中说，“只有当安哥拉要求古巴军队撤出时”，古巴军队才会从那个国家撤出。
发表在左派报纸《日报》上的他的讲话看来是同卡斯特罗最近给瑞典首相帕尔梅的信相抵触的。
罗德里格斯昨天到达这里参加“何塞·马蒂文化中心”的开幕仪式。
据《日报》说，罗德里格斯提到了所谓的卡斯特罗给帕尔梅的信。据国际新闻界的消息，卡斯特罗在信中保证他将从安哥拉撤出他的军队。
该报接着又说，“罗德里格斯明确地说，只有当安哥拉要求古巴军队撤出时，古巴军队才会从那个国家撤出。如果那样的话，就该由卡斯特罗或者安哥拉总理来宣布这件事。”

显示原版>>

Previous:印刊文章《印苏贸易的新发展》

Next:於梨华访华特写《新中国的女性》


路透社评论：尼泊尔国王将访问我西藏地区

出版日期:1976.06.02
         期次:6366
         版次:1
         栏目:\[头版]
文章正文:
【路透社新德里五月三十一日电】（记者：莱斯利·墨菲）尼泊尔国王比兰德拉从六月二日开始作一个星期的中国之行时，将成为到传统的“禁地”西藏去的第一位外国元首。
位于印度和中国之间的这个喜马拉雅小王国的政府，在接到邀请时很满意。这个国家一直在这两个大国之间玩弄微妙的平衡手法。
就在这次邀请以前两周，尼泊尔首相图尔西·吉里访问了印度。
尼泊尔人认为，他们的国王是应邀访问西藏的第一个国家领导人是恰当的，因为尼泊尔是世界各国中唯一被允许在拉萨设领事馆的国家。
在加德满都，当局强调比兰德拉国王的访问将是友好的、非正式的访问。这位年青的国王偕同两位叔叔、一位婶母、他的姐姐和姐夫前往。
在三国首都——新德里、北京和加德满都——的政治观察家们也认为这是在喜马拉雅的三角关系中的另一个重要的行动，在这个三角关系中，尼泊尔起着印度和中国之间的缓冲国的作用。
关于国王访问的公告是在尼泊尔和中国续定尼泊尔和西藏之间实施了十年的贸易协定后的次日发表的。
印度同尼泊尔的关系近几个月有了明显的改善，这主要是通过吉里首相的努力。
尼泊尔同别的国家建立了一些航线，想从而减少对印度的依靠。尼泊尔还同孟加拉国签订了一项贸易条约，虽然在它们两国的边界之间隔着一条十二英里宽的印度领土。
从长远来说，对尼泊尔最大的喜讯是这里宣布印度十五年来第一次要派大使到北京去了。
印度还已经同意同另一个大邻国巴基斯坦互派大使和恢复过境飞行，这也将使尼泊尔多了一条同外界联系的通道。

显示原版>>

Next:马科斯抵莫斯科并同波德戈尔内会谈


路透社说德斯坦和施密特正在考虑这个建议

出版日期:1976.06.02
         期次:6366
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿五月三十一日电】今天来自巴黎和波恩的消息说，德斯坦总统和施密特总理正在考虑召开最高级会议的建议。

显示原版>>

Previous:白宫发言人说：美将建议今夏举行七国首脑会议

Next:塔斯社报道《苏联安哥拉联合公报》


马科斯抵莫斯科并同波德戈尔内会谈

出版日期:1976.06.02
         期次:6366
         版次:1
         栏目:\[头版]
文章正文:
塔斯社报道说双方“讨论了建立和发展双边关系的前景；强调决心全力促进进一步缓和亚洲地区的紧张局势”
【塔斯社莫斯科五月三十一日电】题：菲律宾总统抵达莫斯科
菲律宾总统马科斯和夫人，应苏联最高苏维埃主席团和苏联政府的邀请，今天抵达莫斯科进行一次正式访问。
【塔斯社莫斯科五月三十一日电】波德戈尔内、葛罗米柯同马科斯，今天在莫斯科开始举行会谈。
在友好和求实气氛中进行的会谈，讨论了建立和发展将会符合当前国际关系的性质，符合对和平、安全与加强各国和各国人民之间的全面互利合作的普遍愿望的苏菲双边关系的前景。双方表示确信，苏联和菲律宾之间的关系应建立在和平共处原则的基础上。
还就共同关心的某些迫切的国际问题交换了意见。特别重视巩固亚洲的和平与稳定。强调决心全力促进进一步缓和该地区的紧张局势，为使亚洲成为和平与合作的大陆创造条件。
【塔斯社莫斯科五月三十一日电】苏联最高苏维埃主席团和苏联政府今天在大克里姆林宫设宴招待了菲律宾总统马科斯及其夫人。波德戈尔内的讲话
【塔斯社莫斯科五月三十一日电】题：波德戈尔内在克里姆林宫的讲话
苏联最高苏维埃主席团主席波德戈尔内表示相信，菲律宾总统马科斯今天开始的对苏联的正式访问，“将打开苏菲关系新的一页”。
他今天在克里姆林宫举行的招待这位菲律宾来宾的宴会上讲了话。他说：“今天开始的苏菲会谈表明，存在着发展两国互利关系的不少可能性。”
波德戈尔内说：“苏联和菲律宾共和国尽快建立外交关系将使这一关系达到一个崭新阶段，并将促进这一关系在和平共处原则的基础上稳步地向前发展。”
波德戈尔内说：“亚洲存在着这样的势力，他们出于自己的霸权主义大国目标，反对国际缓和，奉行唆使一些国家去反对另一些国家的政策，在各国人民间制造不和和冲突，这当然已不是什么秘密。但我们相信，未来属于那些希望加强和平与安全的人们。”马科斯的讲话
【塔斯社五月三十一日电】题：马科斯总统的讲话
菲律宾总统马科斯说，他的国家准备在“我们共同忠于和平共处”的基础上，开创“菲苏关系的新纪元”。
马科斯总统今天在克里姆林宫为他举行的宴会上说：“我们菲律宾人比欢迎和平共处更进一步地欢迎缓和精神。”
“在这里我又想对苏联领导，特别是对苏联共产党总书记勃列日涅夫表示赞扬，赞扬他作为缓和的创始人之一所起的关键作用。”
他强调指出，我们在对缓和表示欢迎的同时坚信，为了使缓和变得切实有效，必须使缓和扩展到世界所有地区。“缓和应当扩展到亚洲，其程度不亚于欧洲、近东、拉丁美洲和非洲。我们相信，苏联将对达到这一目标作出贡献。”

显示原版>>

Previous:路透社评论：尼泊尔国王将访问我西藏地区

Next:美联社评马科斯访问苏联


美报社论《资本主义在俄国》

出版日期:1976.06.02
         期次:6366
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《亚利桑那共和报》五月二十三日刊载一篇社论，标题是《资本主义在俄国》，摘要如下：
亚当·史密斯对卡尔·马克思发动了一场反革命攻击，地点偏偏就是斯大林诞生的地方。苏联的格鲁吉亚已经成为资本主义的温床。
这是《纽约时报》驻莫斯科记者希普勒说的，他最近访问了格鲁吉亚的首都第比利斯。
他发现那里的私营企业繁荣兴旺——简直不是地下的了，一些工厂属于私人所有并由私人经营，中间商的劲头同美国的中间商一样大。据他说，这些商人中有的人积累了大量的财富并引以为荣。
他还发现独立的火焰正在暗中燃烧。
格鲁吉亚人从来都不喜欢俄罗斯人，他们是一个有强烈个性的民族，有高度文化和丰富的传统。
在一个共产主义国家的经济中，商人有大量的机会。
共产主义经济是一种计划经济，但是，说来荒谬的是，计划经济又是一种混乱的经济。用蓝图来代替市场的作用的结果是迫切需要的货物和劳务经常短缺。
能够提供货物和劳务的人就能赚钱，不管是自己生产的还是偷来的。
希普勒曾经同一位名叫兹维亚德·加姆萨胡尔季亚的人一起喝酒，他是“强烈的格鲁吉亚民族主义者和分离主义者，过着朝不保夕的生活……”。加姆萨胡尔季亚举杯祝酒，据希普勒写道，祝酒词说：“愿美国人民别忘了正在寻求自己的民主和自由的格鲁吉亚人”。
然而，归根结蒂，对苏维埃制度来说，危险不是来自民族主义者和分离主义者。危险是来自共产主义的经济没有能力生产和分配货物。克里姆林宫的全部军队和秘密警察也取消不了供求规律。只要共产主义经济无法满足需求，就会有格鲁吉亚商人之流的人来提供所需的货物——利润相当可观。

显示原版>>

Previous:英报评苏联同东欧国家的关系

Next:如此计划化


美联社评马科斯访问苏联

出版日期:1976.06.02
         期次:6366
         版次:1
         栏目:\[头版]
副题:日报说苏希望获得菲律宾对“亚安体系”的支持
文章正文:
【美联社莫斯科五月三十日电】菲律宾总统马科斯今天飞抵西伯利亚的诺沃西比尔斯克城，这是他访问苏联的第一个落脚点；预料，这次访问的最高潮将是两国建立关系。
马科斯是访问苏联的第一个菲律宾总统。菲律宾是同莫斯科没有正式关系的最后一个东南亚大国。
由于这一点和下述这个事实，即菲律宾是一个坚决反共的国家，苏联领导可能特别关心和重视这次访问。
另外，还由于关系正常化的问题已拖了一些时间，所以，莫斯科显然急于将这件事彻底了结算了。一九七四年，马科斯说，他希望同中国人和苏联人同时建立关系。但是，他却在一九七五年六月首先同北京建了交。
马科斯把预定去年八月来这里的访问推迟了，外交人士说，理由是，苏联人不能保证（马科斯）同共产党领导人列昂尼德·勃列日涅夫进行会晤。显然，这次是得到了这个保证。
【本刊讯】日本《每日新闻》五月三十一日刊登一篇文章说：
对于最近逐渐增强海军力量的苏联来说，同群岛国家菲律宾结成友好关系意义很大。另外，菲律宾去年同中国建交时同意了“反霸条款”，苏联为了与此相对抗，希望获得菲律宾对亚洲集体安全体系设想的支持。
值得注意的是，对于二月底举行的东南亚国家联盟首脑会议上重新达成协议的“东南亚中立化”，苏联会许诺支持和合作到怎样的程度。因为这还将牵涉到如何推进亚安体系的问题，多数人认为，苏联可能从尊重东南亚国家主动权的立场出发，只限于支持“中立化”的程度，而不特别提出“集体安全”问题。

显示原版>>

Previous:马科斯抵莫斯科并同波德戈尔内会谈

Next:塔斯社报道《苏联伊拉克公报》


欧洲共同市场外长会议开幕

出版日期:1976.06.02
         期次:6366
         版次:2
         栏目:\[第二版]
副题:会议将讨论希腊加入共同市场等问题
文章正文:
【路透社布鲁塞尔五月三十一日电】共同市场各国的外长今天开始仔细研究共同体同希腊以及同其邻国土耳其的关系。希腊已申请加入共同体。
他们试图在有关塞浦路斯和爱琴海争端中使两国都满意，这是一条困难的道路。
官员们说，这些外长不大会确定开始同希腊谈判其成员资格问题的日期。这是因为土耳其担心，这九个国家没有作出充分的努力来改进双方的合作协议。
外长们还将再次努力打破关于预定在一九七八年直接选举产生的共同体欧洲议会方面所出现的僵局。
已提出了近一打有关议席的数目和分配问题的方案，但未达成协议。
【合众国际社布鲁塞尔五月三十一日电】共同市场九国外长今天开会试图确定讨论希腊成为共同市场第十个成员国的会谈日期。
但是，共同市场官员们说，他们怀疑在两天的会议期间能够把日期问题确定下来，尽管雅典迫切要求举行会谈。他们说，原因之一是在希腊参加共同体问题取得进展的同时，土耳其也要求改善同共同市场的关系——但不是成员关系。
【德新社布鲁塞尔五月三十一日电】共同体外长们今天在这里讨论了一九七八年直接选举欧洲议会这个有争议的问题。
西德代表团人士说，争议之点是使英国和法国就分配议会席位问题的妥协办法取得一致意见。
议会席位将要增加一倍达到三百九十六席。
【德新社布鲁塞尔五月三十一日电】欧洲共同体外长今天一致同意等到他们六月二十日在卢森堡举行的会议上再试图解决欧洲议会直接选举的问题。
原订明天在这里举行的两天外长会议上讲话的西德外长根舍将不参加这次会议。
在过去几周里，根舍已作出重大努力以使共同体成员国就分配一九七八年议会席位问题达成折衷方案。

显示原版>>

Previous:以报说柯西金中东之行旨在加强苏在中东地位削弱美影响

Next:英报评苏联同东欧国家的关系


如此计划化

出版日期:1976.06.02
         期次:6366
         版次:2
         栏目:\[第二版]
文章正文:
说明：图中四个炮筒上的俄文意思是（自上往下数）：“追加计划”、“改变计划”、“补充计划”、“修订计划”
——原载《鳄鱼》杂志一九七五年第三十五期

显示原版>>

Previous:美报社论《资本主义在俄国》

Next:白宫发言人说：美将建议今夏举行七国首脑会议


塔斯社报道《苏联安哥拉联合公报》

出版日期:1976.06.02
         期次:6366
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科五月三十一日电】题：苏联安哥拉联合公报
安哥拉人民共和国总理洛波·多纳西门托访问苏联（五月二十四日至三十一日）期间，列昂尼德·勃列日涅夫与洛波·多纳西门托进行了会晤。会晤中表示了要发展和加强苏共与安哥拉人运之间的合作的愿望，要促进苏联与安哥拉之间全面友好关系进一步发展的愿望。
举行了具有“融洽和完全互相了解”气氛的谈判，签署了友好相互关系和合作原则宣言以及一系列协定。
公报中说，安哥拉方面对苏联支持人运领导下的安哥拉人民的斗争表示感谢。它祝贺苏共二十五大的决议并强调指出其国际意义。
双方表示了要大力发展和加强友好与合作的决心。苏联同意帮助安哥拉发展经济、教育与保健事业。达成了关于旨在帮助安哥拉加强国防能力的一些措施的协议。苏联认为，援助和支持安哥拉是一切爱好自由的人民的义务。
双方表示相信，“非洲各国同社会主义国家和世界上其他进步力量一致行动，这是他们反殖、反帝斗争取得胜利的保证。”
双方主张国际气候进一步健康化。双方将促进“加深国际紧张局势的缓和”。双方主张尽快召开世界裁军大会。
苏联支持安哥拉要求加入联合国的申请。
苏联和安哥拉达成了关于在各个级别举行定期磋商的协议。
公报中指出，苏联和安哥拉人民共和国认为，莫桑比克、纳米比亚和南非共和国被压迫人民的争取自决、自由和民族独立的斗争是合法的，苏联和安哥拉“呼吁世界所有进步力量加紧支持他们的正义事业”。
公报谴责“那些口头上支持反对殖民主义和种族主义的斗争而行动上则奉行加剧各国之间关系和挑动军事冲突、破坏民族解放运动，实际上同帝国主义的最极端反动派站在一个阵营里，同种族主义者及其傀儡相勾结的势力”。

显示原版>>

Previous:路透社说德斯坦和施密特正在考虑这个建议

Next:英报报道《卡斯特罗的人撤出安哥拉可能性极小》


塔斯社报道《苏联伊拉克公报》

出版日期:1976.06.02
         期次:6366
         版次:1
         栏目:\[头版]
副题:公报“重申决心大力发展和加强苏伊之间的友好关系”
文章正文:
【塔斯社巴格达六月一日电】题：苏联伊拉克公报
苏共中央政治局委员、苏联部长会议主席柯西金应阿拉伯社会主义复兴党领导机构和伊拉克共和国政府的邀请，自五月二十九日至六月一日对伊拉克进行了正式友好访问。
在这里签署的苏伊公报说：“在坦率和相互了解友好气氛中举行的会晤和会谈中，全面讨论了苏伊合作现状及其进一步发展的前景。有益地交流了党和国家建设方面的经验，并且重申决心大力发展和加强苏伊之间的友好关系。”
“苏伊认为，反对帝国主义和犹太复国主义侵略的斗争取得胜利的最重要条件是使阿拉伯国家在反帝基础上团结起来，加强它们同自己的朋友，首先是同苏联和其他社会主义国家的合作。它们声明决心进一步加强苏联和社会主义国家同阿拉伯民族解放运动之间传统的友好关系，并且给予有损于友好关系的任何试图以坚决回击”。
“双方对黎巴嫩局势的危险发展，对帝国主义和反动势力继续企图干涉黎巴嫩内部事务表示严重忧虑。苏伊声明，黎巴嫩危机只有黎巴嫩人民自己才能作出积极的解决。它们支持争取把印度洋变成没有一切外国军事基地的和平区和根据国际法保障航行自由的斗争。”
【塔斯社巴格达五月三十一日电】今天在巴格达签署了苏联和伊拉克发展经济和技术合作协定。

显示原版>>

Previous:美联社评马科斯访问苏联

Next:以报说柯西金中东之行旨在加强苏在中东地位削弱美影响


以报说柯西金中东之行旨在加强苏在中东地位削弱美影响

出版日期:1976.06.02
         期次:6366
         版次:1
         栏目:\[头版]
文章正文:
【路透社特拉维夫五月三十日电】以色列的报纸今天说，苏联总理柯西金的中东之行旨在加强莫斯科在这个地区的地位和对抗美国的侵蚀。
销售量很大的《晚报》说：“如果认为柯西金的访问只限于他所专长的经济领域，那就错了。”《晚报》评论说：“显然，为了努力恢复他的国家在这个地区的影响和削弱美国的力量”，这位总理的访问“将涉及外交、政治以及军事等领域。”
工会出版的日报《话报》说，这次访问“本身就自然地表明，苏联要在这一地区恢复优势地位，削弱美国人。”
【法新社耶路撒冷五月三十一日电】以色列人士今天说，当柯西金于明日到大马士革与叙利亚领导人会谈时，预期他会要求在叙利亚建立一个苏联基地。

显示原版>>

Previous:塔斯社报道《苏联伊拉克公报》

Next:欧洲共同市场外长会议开幕


印刊文章《印苏贸易的新发展》

出版日期:1976.06.02
         期次:6366
         版次:3
         栏目:\[第三版]
文章正文:
说印度渴望对苏联经援的内容作根本的改变和考虑，并说印度已开始提前偿还苏联贷款
【本刊讯】印度《经济和政治周刊》四月二十四日一期刊登一篇文章，题为《印苏贸易的新发展》，全文如下：
印度和苏联签订了一项新的五年（一九七六年到八○年）贸易协定。苏联贸易部长帕托利切夫亲自到新德里来参加签字仪式，给这项协定增添份量。为了进一步抬高其重要性，还引用了勃列日涅夫访问新德里时发表的一九七三年联合宣言，这个联合宣言要求两国的贸易额到一九八○年增加一倍。
但是最后出现的情况是，这项贸易协定规定的贸易额只比一九七五年已达到的七十亿卢比增加了二十二亿五千万卢比。这就是说，五年内只增加大约百分之三十三，远远没有达到先前设想的增加百分之百的计划。当然，也有人说联合宣言中提出的目标仍然达到了，因为到一九八○年，贸易额确实要比宣言发表时的一九七三年增长将近一倍。在这一点上倒没有什么好争的。必须认真对待的是，从一九七六年到一九八○年，印苏贸易的增长率不会，也不能希望比得上前五年那样可观的进展。所以新的贸易协定是个实事求是的协定，是符合两国的经济状况和它们当前发展的要求的。印苏贸易在前一段时期就到了顶。近几年来，两国的贸易量几乎没有任何增长。一九七三年，贸易额是四十亿卢比稍多一点。后来，通货膨胀影响了世界贸易，也影响了印苏贸易。一九七五年的贸易额是七十亿卢比左右，这在很大程度上是由于价格的上涨，尤其是由于印度从苏联进口的货物中占主要地位的石油产品和化肥价格上涨的结果。
按一九七六年贸易计划规定，这一年的贸易额原定八十亿卢比左右，实际成交额大约是这个数目的百分之九十，今后总的趋势估计还是达不到原定目标，因此剩下的四年里预料只能增加大约十亿卢比。
两国都已开出了长长的出口商品单子。在苏联的出口货单上有：打井机、筑路机和挖土机、煤油、柴油、化肥、有色金属以及苏联援印项目所需要的配件和设备。印度表示愿意出口茶、咖啡、香料、油渣饼、皮鞋、黄麻制品这类传统货物，以及一些非传统的新出口货。但是，例年贸易计划的执行情况表明，双方传统货物的数量多年来只有很小的变化。这种特点在印度近年来生产不足和通货膨胀的情况下表现得十分明显，它限制了贸易成交量。
面对经济十分困难的局面，印度渴望对苏联经援的内容作根本的改变和考虑。印度提出要放宽苏联贷款条件，重新安排还账的日期，以及把经援的主要内容从专用援助改为非专用援助。苏联历来的做法是对大型项目提供贷款，由它全部负担设计安装费用和机器设备费用，印度对这一套做法已不再感兴趣了。但是苏联却不能接受印度在这方面的意见。尽管苏联政府希望大大增加对印度经济的投资，但是到现在也还是没有什么进展。苏联增加投资没有多大意义，因为印度自己已经有了制造机器和设备的能力（在许多情况下，这种能力是由苏联帮助建立起来的）。这就是最近几年来甚至连苏联已答应提供的贷款也都难以利用的主要原因。
印度同苏联进行贸易，是为了要得到更大量难得的工业原料和马上用来消费的货物，例如石油产品、化肥，近年来还有粮食。苏联不能大量满足印度对这些东西的需要，通常的情况是，苏联供应的东西总是大大低于每年贸易计划中印度所要求的数量。这并不是苏联不了解印度的需要。事实上，苏联甚至还自称它有时候曾主动满足印度的需要的，如苏联贷给印度二百万吨小麦就是一例。但是苏联只能在一定的限度内这么做。
在这方面有一个重要的新情况是，印度在两国贸易中出现了很大的顺差。结果印度已开始提前偿还苏联过去提供的贷款。这种趋势在今后几年内还会持续下去。最近签订的贸易协定规定，到一九八○年，印度在总贸易额中将占百分之六十。就是小麦贷款也将在每年贸易计划内以向苏联出口的货物来偿还。
这种情况说明了为什么现在特别重视两国间要按以产品还债的原则实行所谓生产合作的办法。这种办法可以探索两国之间还有那些领域可以互相补充，从而给两国的贸易和经济合作增加新的推动力。新的贸易协定已考虑到了这一方面，而且对双方在两国国内和在第三国的生产合作项目对两国贸易所可能产生的影响作了一定的估计。在早些时候的会议上已经阐明了按以产品还债的原则进行生产合作的办法。后来，印苏联合委员会本月初在莫斯科会议上已开始对此采取具体措施。已经定出了根据这种办法兴办的一些项目，苏联已同意从印度取得一些物资到第三国使用。据目前估计，这种生产合作将使两国之间的贸易额到一九八○年增加到大约一百亿卢比，而不是贸易协定所规定的九十三亿五千万卢比。

显示原版>>

Previous:英报报道《卡斯特罗的人撤出安哥拉可能性极小》

Next:古巴副总理罗德里格斯说：只有安哥拉提出要求古巴才会撤军


英报报道《卡斯特罗的人撤出安哥拉可能性极小》

出版日期:1976.06.02
         期次:6366
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《卫报》五月二十七日刊登该报记者从罗安达发回的一篇报道，正题为《安哥拉为什么必须依靠古巴人？》，副题是《卡斯特罗的人根据美国的要求撤出安哥拉的可能性极小》，摘要如下：
在首批战士即将离开安哥拉回古巴的同时，两国政府正在制定在六个方面进行广泛合作的计划。
基辛格博士仍坚持把古巴撤军作为美国承认安哥拉新政府的一个条件。看来，古巴军队全部撤走的可能性确实是很微小的。
这里得到的所有迹象表明，安哥拉人运政府仍然大力依靠古巴军队。然而，发展中的安哥拉—古巴联盟的主要的努力方向正在迅速改变。两国领导人都在预报，古巴的医生、教师、技术人员和军事顾问定会在安哥拉建立一个社会主义国家方面发挥重要的作用。
安哥拉的内图总统似乎在向华盛顿发信号，他仍对达成一个折衷的方案感兴趣。但是，很明显，任何一个折衷方案都必须包括美国愿意接受古巴在安哥拉继续而且大规模地呆下去。
古巴在这个国家享有一种特殊的地位。
一个罗安达—哈瓦那轴心正在形成，这是不容置疑的。
在国内，古巴人正在许多方面帮助新安哥拉政府，从训练一个国家治安团、一支民兵队伍到改革这个国家的监狱制度。
在许多出人意外的角落，可以看到古巴影响的存在。例如，在安哥拉中南部的万博（新里斯本）机场，有一条明显受古巴鼓动的标语，标语说：“对美帝国主义来说，安哥拉是非洲的猪湾。”
事实上，古巴人正在传授传递情报和宣传技术方面充当安哥拉人运的技术顾问。
在卡宾达，在安哥拉人运当地陆军指挥官佩德罗·佩达莱的办公室的墙上，张贴着古巴共产党组织的图表。这一事实表明，古巴人还在如何把安哥拉人运改变成一个政党问题和实现它的领导人已经宣布的这一目标方面提出指导性意见。
在总统府和一些部门还有一些古巴顾问。但是总的来说，在政府大厦，人们难得看到或遇到古巴人。他们对这个国家日常管理工作的影响似乎是微乎其微的。
迄今为止，古巴人最为重要的作用是帮助人运巩固它在其敌手在军事上仍然很活跃的地区的立足点。主要的挑战来自安哥拉东南部的安盟和安哥拉最北部的卡宾达被包领土解放阵线。
最后，这里的古巴人士说，古巴将派教官和军官帮助人运按照古巴的作法使它的乌合之众的游击队整编成一支正规军（表明古巴对安哥拉生活发生影响的另一个迹象是许多人运军官留着胡子和戴着贝雷帽或模仿卡斯特罗或格瓦拉式样的帽子）。

显示原版>>

Previous:塔斯社报道《苏联安哥拉联合公报》

Next:印刊文章《印苏贸易的新发展》


英报评苏联同东欧国家的关系

出版日期:1976.06.02
         期次:6366
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《金融时报》五月十八日刊登该报驻维也纳记者保罗·伦德维的文章，题目是《罗马尼亚总统齐奥塞斯库说：“谁要是不捍卫他的维护民族主义的权利，他就完全应该做奴隶”》，《莫斯科的反应》，摘要如下：
西欧一些最大的共产党愈来愈坚持独立、它们放弃马克思列宁主义意识形态中的某些神圣原则（如：无产阶级专政是必要的信念）以及它们赞成政治多元论，这些不仅对意大利和法国的政治，而且还对苏联势力范围之内的政治产生了深刻的影响。
由于担心西方改良派共产主义的颠覆性后果，苏联发起的把东欧各国的政治、军事、经济和文化统一在苏联领导下的运动，似乎又重新变得紧迫起来了。苏联最近发出的大量的警告以及罗马尼亚总统齐奥塞斯库和南斯拉夫党书记多兰茨所作的断然反驳就清楚地表明，对于较小的东欧国家来说，这个问题并不是表面上的关于“无产阶级国际主义”含义的理论性争论，而是关系到捍卫独立，甚至是捍卫民族生存的问题。
西欧各党关于“民族色彩的社会主义”概念和实践的讨论是旨在强调它们对民主制度的信任，从而使舆论确信，它们首先忠于自己的国家而不是忠于莫斯科。然而，实际上整个争论在东欧有深刻的含义，西方在很大程度上没有注意到这一点。革命斗争齐奥塞斯库总统最近发表了一次非常重要的讲话。他攻击了“某些哲学家和理论家”，因这些人认为“在社会主义条件下，民族不再有什么前途、捍卫民族独立的政策是违反马克思列宁主义的，申张平等和独立原则是争取社会主义事业的革命斗争中的主要危险。这些人认为，捍卫民族主权、申言国家独立是与革命的国际主义水火不相容的。”
齐奥塞斯库在罗马尼亚工会代表大会上一针见血地提到列宁关于要防止大俄罗斯民族主义的告诫之后说：“列宁是千真万确的：谁要不捍卫自由和独立的权利和申张民族特点，他就活该做奴隶。”
齐奥塞斯库故意渲染莫斯科、索非亚、布拉格和东柏林越来越经常提到的《真理报》四月十五日所谓“社会主义国家逐步接近”这一提法的危险性。最近在索非亚和布拉格举行的党代会上，保加利亚领导人日夫科夫和捷克斯洛伐克党的总书记胡萨克都使用了“接近”这个字眼，其意义是明确的，即共产党当权的各国应当“更加紧密地团结在一起”。
罗马尼亚人和南斯拉夫人感到担心的是，把东欧国家同苏联合并成某种多民族联邦的“宏伟设想”可能重新复活。正如波兰一位名编辑最近在华沙的一次私下谈话中说：“我们可以对付我们国内一些最紧迫的问题，但是始终有一个阴影笼罩在我们头上——俄国的阴影。谁知道克里姆林宫里那些七十多岁的人及其顾问打算对我们和其他社会主义国家搞些什么名堂——也许不是现在，而是在十或十五年之内搞？”
罗乌尼亚人的这种不安心情特别强烈，他们甚至说出来了。南斯拉夫人和意大利共产党人一起公开谴责苏联最近的一份小册子。该小册子是苏联一个比较低级的党官员Ｖ·米德采夫写的。米德采夫攻击凡是认为苏联的制度“不适于他本国”的任何人都是“狂妄的民族主义者”和“修正主义者”。南斯拉夫吃一惊上述背景情况可以说明为什么美国国务院的索南菲尔特有关美国对东欧的政策的言论使罗马尼亚人和南斯拉夫人感到吃惊和愤怒。
苏联人为了使得早就该开的欧洲共产党柏林会议得以召开，很可能已作了一些战术上的让步，例如同意一项措词含糊的文件，而不是一项具有约束力的宣言。
但即便如此，事实仍然是：苏联统治者们面临西方共产主义中的离心倾向，对美国的瘫痪的对外政策毫不担心。他们正在一切领域作协调的努力来加速东欧国家同苏联的政治—经济一体化。

显示原版>>

Previous:欧洲共同市场外长会议开幕

Next:美报社论《资本主义在俄国》


於梨华访华特写《新中国的女性》

出版日期:1976.06.02
         期次:6366
         版次:4
         栏目:\[第四版]
副题:《我的“不是小资产阶级”的妹妹》
文章正文:
【本刊讯】香港《七十年代》五月号以《新中国的女性》为总题目，刊登中国血统美国籍作家於梨华的访华特写之四，题目是《我的“不是小资产阶级”的妹妹》，摘要转载如下：
我对她最早的记忆，是她两岁不到，我还不满五岁的时候。有一个晚上，一个乡下女人抱着一个昏睡的小孩来我家，同我母亲说话，说完话，她把那个小孩交在我母亲手里，自去了。她去后那个小孩就哭个不停，哭了整整一夜，第二天，母亲找了那个乡下女人回来，把那个哭的小孩带走了。
很多年后我才知道，那个小孩是我的妹妹。
我是老二，上面是个哥哥。母亲生了我之后，患了伤寒，很严重，差一点过不了关。因为这个缘故，她不能奶我，我是被送出去给人家奶大的，我底下，母亲连生了两个女儿，她们象我一样，都是送出去给别人养的。我相信，如果这两个是儿子，就决不会被送出去，因为在我二妹以后，我母亲连生了四个儿子，他们都是她自己带大的。我这样说，与其说是责怪我父母亲，还不如说是责怪那个重男轻女的时代。
大概我读初小四年级时，因父亲职务关系，我们举家迁到福建省去了。所谓举家，是我的父母亲，我，及我的大弟。那时我哥哥过世了，我底下的那个妹妹，自从那天被那个女人带走以后，始终没有看到过。她下面的妹妹，根据后来母亲说，是因为当时家里景况不好，不能把所有孩子都带走，所以把她寄放在我的姨妈家。
到福建的两三年后，二妹由一个远房的亲戚从故乡带来。至于大妹，却始终没有消息。后来固然母亲再三说曾托人去她寄养人家要回，但她始终没有来归。然后，中日战争的火焰烧到我们居住的小城，我们一家，父母及两女两儿，开始一段漫长的流浪迁移的生活，最后在四川古城的成都定居下来。我不知那时父母心中可曾想到，在这个安定的家之外，还有家的一分子，不知流落在何方？而我，大概已到了懂事之年，偶尔会想起在远方的一个小村庄，有我的一个骨肉同胞。
抗战胜利，我们先回上海，才转到乡下。我们安顿下来不久，当然即去各处会亲探友，到姨母家时，才知道大妹跟着领养她的人家，早几年迁到上海去了。亲戚在闲谈中问起母亲到底预备怎么安排这个陌生的女儿，母亲倒是毫不犹疑地说：““当然要设法将她领回来。”
听母亲的口气这般坚决，我心里就很踏实，觉得看到妹妹的日子不会太远了。但我不久却被送到城里的一个初级中学，继续我的学业，寄宿在校，只在放假期中才得回家。一年，两年，三年，一直到我们要去台湾的时候。国外的二十多年，每当有人问起我家里有几个兄弟姐妹时，我永远只是说：“一个妹妹，四个弟弟，但是我还有一个妹妹，她……”问的人看到我沉重的脸色，以为她发生了什么不幸的事，都没追问下去。但是我自己一直追问着，她在哪里？她在做什么？我时常想念她，有强烈的欲望想认识她、亲近她，而她就成了我千方百计的设法回国的原因之一。探亲栏上，她是我第一个要探的亲。
但我是毫无信心我能见到她的，自我们离开上海之后，音信隔绝，二十六年来，祖国有天翻地覆的变化，到哪儿去找她？她是否愿意见我？我是她的姐姐，但对她来说，我只是个驮着小资产阶级的包袱的陌生人。带着这份怀疑、期望及忐忑不安，我到了北京。但在从广州到北京的火车上，我已将我妹妹的情况告诉了接待我的同志。她安慰我说，既然在申请表上填了要探她，我们会尽量帮你找到她的，而且我相信，她肯定是愿意见你的。
到北京的第二天，章同志拿了张纸，笑嘻嘻的跑来找我：“找到你妹妹了，她在上海，这是她的地址。”我接过纸，讲不出一句话。她见到我手里的纸在抖动，握住我的手臂说：“写封信给你妹妹，告诉她你哪天到上海。”
我在房里的案前坐下，刚写下了她的名字，就已不能自禁了。坐了半晌，才写了短短的几句话，大意是说我是她的姐姐，我千里迢迢的回国来，很想看她。虽然我们从不曾在一起生活过，但我常想念她，尤其是最近几年。她愿意见我吗？她的回信很快就来了，开头的第一句是“亲姐你好”！不用看底下，我就知道我们姐妹会面有期了。到上海之后，立刻打电话给她，在等她来接的那几分钟，异样的激荡。然后她的一声：“侬阿姐是勿？”立刻戳破了我的泪袋，但是我的声音是笑的：“是，我是，对，我到了，你明天傍晚来，好，好，明天见！”
第二天我们整日参观，回旅馆，刚进大门，就看见她坐在那儿。不用任何人指明，我就知道她是我的妹妹，一个陌生的亲人。抢上一步，我抓住她的肩，叫她的名字。这时我仔细端详她，没有烫过的短发已有几根灰白，没有擦粉涂脂的脸已有若干皱纹，但眼睛是有神的，嘴唇是有血色的。脸颊不苍白，加上一个十分壮健的身体。她的爱人及女儿，我的妹夫同甥女，都与她一样，殷红的脸色，健壮的身体，十分自然的笑意，为我们姐妹的重聚而高兴的笑。
我问她许多生活细节，她很平顺的说：
“我十八岁就结了婚，嫁给他，”她侧过脸朝她爱人看了看，他随即红着脸笑起来，“当时我已经很明白事情了，曾经把结婚照寄了张给亲爹娘，不知你们收到过没有？”
我摇了摇头，不知道，可能家里收到过的，但那时我在大学里寄宿，家里想必忘了向我提。
“你现在做什么事？”
“我在钨丝厂里做女工，我算是那一小组里的领导人，因为我有很多年的工作经验，”她一直是带点寂然的表情在述说着过去的种种情形，但现在她脸上倏然开朗，很兴头地看住我的脸说：“我每月赚六十三元钱，他呢，赚九十出头，我们老大在船厂做事，每月还寄二十元回家来，所以我们每月收入有一百七八十元，现在家里只有我们两人加上她，”她指指坐在一旁听着，留两条乌亮辫子的女儿，“还有我婆婆，一家四口过得很舒服的。姐，你一定要来家里看看，跟解放前比起来，那……”一直很沉默的我的妹夫忽然插嘴说：“那简直不能比。”
“阿姐，你以前也在上海住过，你总记得以前马路上有多少瘪三叫化子？现在你看看有没有？我可以陪你出去走，哪一条街都可以，包管你找不到一个，半个！”
我笑着说：“不用去找，我也知道找不到的。”
我开玩笑地赞赏她：“你只念到小学四年级吗？我不相信！”
“阿姐你不要取笑我，我的文化水平怎么能么同你的相比呢？”
“千万不要这样想，”我正色说：“固然我比你多读了几年书，为了追求这个虚名，等于流落在外国，错过了自己国家一个轰轰烈烈的时代。而你，身历其境，是一个多么宝贵的经验，那岂是我在几年书本中所能得到的东西？！”
“大姨，你讲讲你在国外居住的情形吧？”在边上听得很出神的小外甥女趁机说。
“好啊，说起话长哩，大姨妈先请大家到楼下餐厅吃饭，吃了饭再慢慢谈吧？”
我以为会有许多时间同妹妹在一起的，事实上不然。我在上海的几天，除了参观工厂、工人新村、鲁迅纪念馆、少年宫、工业展览等等之外，还要同工人作家讨论创作的理论，参加工厂的理论队伍成员的无产阶级专政的理论座谈会。我妹妹虽然为了我而请了假，但白天我多半不在旅馆，只有晚上才见得到面；而晚上我们多半有文娱节目，每次她来，我拉着她就走，一起去看杂技，还有《杜鹃山》，看完她就要回家了，所以简直没法详谈。即使这样短暂匆促，我们每见一次，就每近一次，初次的陌生及不习惯的感觉，好象是久远之前的事。
我实在没时间去她家过夜或吃饭，但却抽出时间去了她家。她家在一个小弄堂里，巷很窄，两旁密密麻麻，尽是人家。但巷子扫得一干二净，就显得蛮明亮。我妹妹家在二楼。窄窄的楼梯上去，两间不算大的房，前房大些，有张双人床、五斗橱、方桌、衣柜等。家具却是红木的，光洁明亮。屋里坐着我妹妹一家人，及邻居的婆婆姑姑的，满满的一屋子。桌上摆着上海出的汽水、巧克力糖、蛋糕及糖果。她同她婆婆递茶递吃的，忙个不停，加上巷对面二楼上的邻居都拥出窗口，七嘴八舌的叫着我妹妹的名字：“这就是你亲姊呀？像得来！一个印版出来的哩！不要怠慢她呵，这么远跑来看你！”
我妹妹又兴奋，又不安地站又不是，坐又不是，嘴里不停地说：“阿姐，你吃嘛！”
我心里被她的亲情及她邻居们的友情塞得满满的，只是咧着嘴傻笑。
我问妹妹：“你在这里住了多久？”
“好多年罗，解放后就住在这里的。阿姐，你住的地方不会这样挤吧？”
我摇摇头。当然无法告诉她我们有幢房子，但我们也是房子的奴隶，春天撒籽，夏天割草，秋天扫叶，冬天冒着苦寒铲六七寸厚的雪，而房子真正的主人却是银行。等你把银行二十年或二十五年的债还清时，你已经是个佝偻着背，无子无女的老人了，这时候你就得向吸了你二三十年青春的血的房子告别，而搬进等死的老人院了。
当然更无法告诉她，住在城外郊区的独幢房子里的寂寞，邻居不会隔着窗子对你叫：喂，好好招待你的客人啊；有事也不能朝对巷叫一声：喂，替我看看小毛，我就来。你病了，如果家人不在，你的邻居不会知道。没法向她解释什么，只好摇摇头，说：
“是，不象你这样挤，但不如你的舒服。”
乱哄哄的，当然不能详谈什么，下午还有节目，有人来催，我只好告别，又是一大堆人送我。邻舍隔壁，都要出来看看这远地来的姐姐，有的一直跟到巷口，她走在我边上，直说：真没有想到你会来找我的，声音逐渐硬了。我拉她手，拍她臂，说：我过一两年还来看你，也许到你家来住一两天。她这才高兴起来。
临离开上海前夕，她早早的就来了，我们一起去看了样板戏，她再回到我旅馆来。出奇的沉默，我知道她被别离所苦，我自己也堵着一腔惆怅，说不出一句安慰她的话，两人对坐半天，她说：“替我问爹娘好。近来我常常想起他们，现在你把他们的情形告诉了我，阿姐，我真感谢你。”
“不要。我来找你，一方面是手足之情，另一方面，是道义上的；我必须找到你，看到你，知道你很好，我才觉得这次来，是满载而归。”
“姐，我同意你的看法，如果现在还是旧社会，也许你看不到我了，因为象我这样，一个女工，也许早被冻死饿死了！只有在这个新社会里，我才被当作一个人，只要我对国家有贡献，哪怕我没读过一天书，我也同样被看重，不会比文化水平高过于我的人差。所以在新社会里的工人，和旧社会里工人的意义不一样。我知道，因为那时候我也是工人。那时候是为老板做一天十二小时的牛马！你稍稍伸一下腰，歇口气，工头就走过来，虎起一双眼，骂：‘阿是想吃生活？’”这是她第一次说那么多话，我简直听得呆了。“现在可不同了，现在大家都为国家做，为国家建设。国家给我们一个安定的生活，给我们一个总的目标，告诉我们只要我们朝这个目标走，社会上再也不会出现大财主、大地主来剥削我们。因此我们更要努力建设国家。阿姐，你听得厌死了吧？”
“一点也没有，一点也不！你再说下去。”
“没有了，”她不好意思地笑了。“我只是要你转告父母亲，我很好。”
“会的，我也会转告他们你刚刚说的话。真的，大妹，看到你是件喜事，但看到你这样，我真为你而骄傲。我没白来。”

显示原版>>

Previous:古巴副总理罗德里格斯说：只有安哥拉提出要求古巴才会撤军


《巴斯斯坦时报》社论《友谊的里程碑》

出版日期:1976.06.03
         期次:6367
         版次:1
         栏目:\[头版]
副题:说布托总理访华取得了完全彻底的成功
文章正文:
【本刊讯】《巴基斯坦时报》六月一日发表题为《友谊的里程碑》的社论，全文如下：
布托总理对中华人民共和国进行了富有成果的四天访问后刚刚回来。这次接触取得了完全彻底的成功，用中国总理华国锋的话说，“为增进中巴两国人民之间的友谊作出了积极的贡献。”布托总理本人说这次访问是“一个里程碑”，这是非常恰当的，因为这次访问给两国之间“牢不可破的友谊”增加了一些新篇章。
布托先生到处受到自发的热烈欢迎，这充分体现他作为“中国人民熟悉和尊敬的老朋友”的地位。不论是他会见中国人民的伟大领袖毛泽东主席的时候，还是同中国总理会谈的时候，或者同人民在一起的时候，气氛都是热烈和诚挚的。
联合公报有力地说明这次访问的重要意义和双方在所讨论的一切双边问题、地区问题和国际问题上的谅解。在这个地区出现新的政治逆流的情况下，人们不能不注意中国政府和中国人民对“巴基斯坦人民维护民族独立、国家主权和领土完整”给予支持的重要性。中国在这方面的政策是始终不渝的，正是由于中国的坚定的支持，巴基斯坦在一九七一年以后能够抵住对方的苛刻的解决条件，实现争端的体面的解决。正当巴基斯坦同次大陆邻国的关系即将进入一个新阶段的时候，中国以坚定有力的语调重申这个立场，是使巴基斯坦感到非常放心的。布托总理在他举行的宴会上正确地说：“我们回国的时候，精神振奋，更加坚定地要捍卫我国的独立、主权和领土完整。”由于双方在公报中表示要反对扩张主义、霸权主义以及建立霸权和势力范围的图谋，并且强调“南亚地区所有国家间的关系必须反映国家不论大小、主权平等、领土完整不可侵犯和不干涉内政的原则”，中国的支持使巴基斯坦感到更大的宽慰。
在这方面，公报以明确的措词说，中国支持“查谟和克什米尔人民争取实现自决权的斗争”。中国重申其一贯的立场，无疑是布托先生访问的一个重要的结果。其重要意义是关乎次大陆关系正常化的进程的。根据西姆拉协议条款，克什米尔现在是印度和巴基斯坦之间实现和平的唯一障碍。就巴基斯坦而论，它已经表示愿意举行对话，以便根据联合国决议和公认的自决原则设法和平解决这个长期存在的难题。中国在这个时候重申支持巴基斯坦的立场，必定会有有益的影响，因为这会使新德里知道，巴基斯坦在反对它在克什米尔问题上采取的不公正的、僵硬的立场方面不是孤立的。另一方面，公报是对国内那些断言西姆拉协议在克什米尔问题上有秘密条款的人打了一记耳光。
公报强调应当在独立自主、自力更生、主权、平等和互利的原则基础上建立新的经济秩序。作为朝着这个目标前进的一步，双方同意“采取一切有效措施加强第三世界的团结”。这是布托总理过去两周——早些时候在朝鲜民主主义人民共和国，然后在北京举行的宴会上讲话以及同中国领导人的会谈中——不断强调的一个主题。他还在这个方面提出了一项具体的建议——召开第三世界首脑会议。

显示原版>>

Next:勃列日涅夫会晤马科斯夫妇


《华盛顿邮报》报道：《俄国人同以色列人交谈》

出版日期:1976.06.03
         期次:6367
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》五月二十七日以《俄国人同以色列人交谈》为题报道：
一周以前的星期一，苏联驻美使馆一秘、中东问题专家塔拉先科不预先通知就突然来到以色列使馆的门前，要求同以色列外交官谈谈共同关心的问题。
感到意外的以色列使馆官员们商量一番后，由参赞图尔格曼接见了塔拉先科，据说他们进行了友好但没有得出结果的交谈。
据以色列人士说，自从一九六七年中东战争期间苏联和以色列断绝外交关系以来，俄国外交官这样的来访是史无前例的。
苏联驻华盛顿大使馆这种令人感兴趣的联系，只是苏联日益增加了对中东问题的兴趣的若干迹象之一。
本月初，苏联驻联合国大使马立克和以色列驻联合国大使赫尔佐克进行了一次长谈，据以色列人说还彻底讨论了中东问题。
事实上，俄国老资格的马立克和以色列的赫尔佐克（原先是陆军情报机关首脑）之间的会谈是如此的透彻，以致于连以色列驻华盛顿大使迪尼茨也打电报给耶路撒冷表示反对了。
据某些消息说，马立克和赫尔佐克讨论了如果巴勒斯坦解放组织承认以色列的存在，以色列可能改变对巴勒斯坦解放组织的态度问题。
特拉维夫报纸《国土报》昨天说，外交部已发出指示，规定在于华盛顿和纽约同苏联代表进一步接触之前须获得国内的正式批准。
该报说，以色列的官方立场是，如果苏联希望在中东地区发挥更大的作用，它就应使它同以色列的关系正常化。

显示原版>>

Previous:里亚德建立召开阿拉伯国家紧急会议

Next:《以伊斯兰的名义联合起来》


《一个不是很令人鼓舞的条约》

出版日期:1976.06.03
         期次:6367
         版次:2
         栏目:\[第二版]
眉题:英《泰晤士报》评美苏签订关于和平核爆炸条约
文章正文:
【本刊讯】英《泰晤士报》五月二十九日刊登一篇题为《一个不是很令人鼓舞的条约》的社论，摘要如下：
苏美昨天签订的关于和平核爆炸的条约主要从政治原因来说是有意义的。在目前的情况下，它对把爆炸用于和平目的不大可能有任何实际效果。它也不可能明显地限制发展核武器，即使它将实施一九七四年七月签订的部分禁止核试验条约。两个条约都规定每个爆炸当量不得超过十五万吨。一九四五年破坏广岛的那颗原子弹的爆炸力是二万吨。所以，新条约规定的最高限度是很高的。目前，签字国双方无论和平爆炸或是军事爆炸都还没有任何要超过这一限度的需要。
事实上，美国人说，他们根本不需要使用和平爆炸。从这方面来讲，这个条约是对苏联的让步，因为苏联想把爆炸用于河流改道，以及也许用于（虽然并没有这么讲）要从冰冻的土地里取金。它非但没有限制核爆炸，反而具体地批准核爆炸，这甚至可能鼓励其它国家在和平试验的幌子下发展核武器，象印度所干的那样。
美国人声称，它是“美苏合作的一个里程碑”，因为它规定在一定的情况下进行现场核查。这看上去的确象一个心理上的突破，或许应该把它同下面这件姗姗来迟的但是应予以欢迎的事情联系起来看，即苏联愿意根据赫尔辛基协议的条款邀请西方观察者观看他们的军事演习。他们过去一直强烈反对任何人进入他们的领土检查武器控制协议的执行情况，现在他们仍然对就地核查他们的地下核试验有所限制。
然而，只有当美国科学家的确把他的仪器放到一个要炸出一条渠道的洞口时，再庆祝胜利才是明智的。
显然，最好是根本不进行核爆炸。但是，在政治上这条约还是稍为有点令人鼓舞的。它表明，两个超级大国还在缓慢地寻求有限协议和共同利益范围，美国选举并未使这个过程全部停止下来。一个美国总统出于选举的考虑而抛弃既定政策，这种情景是不能令人放心的。

显示原版>>

Previous:日《每日新闻》述评《苏联急于消除二十七亿卢布的庞大赤字》

Next:欧洲共同市场外长会议结束


《以伊斯兰的名义联合起来》

出版日期:1976.06.03
         期次:6367
         版次:3
         栏目:\[第三版]
眉题:香港《远东经济评论》文章评巴孟关系
文章正文:
【本刊讯】香港《远东经济评论》五月二十一日一期刊登发自卡拉奇的一篇文章，题目是《以伊斯兰的名义联合起来》，全文如下：
五年前分裂的巴基斯坦和孟加拉国现在正在摆脱一九七一年内战的阴影而走向和解，尽管邻国印度显然感到恼怒。孟加拉国亏了印度才获得独立，但是现在已不再依赖印度了。
复苏的伊斯兰感情正在使这两个曾有二十五年同为一国同胞的穆斯林国家的人民团结起来。宪法规定政教分离但是人口中穆斯林居多数的孟加拉国向穆斯林的巴基斯坦靠近，也就是同政教分离的但信奉印度教的印度疏远，这种行动使许多孟加拉国人和巴基斯坦人高兴，这些人仍然天真地把孟加拉国叫做“东巴”，并且向往这两个国家有朝一日成立联邦。
尽管孟加拉国不久前发生了大动乱，包括发生了一次没有成功的亲印度的政变，但是伊斯兰堡和达卡仍然在各种级别和在一些场合（包括联合国在内）继续不断进行友好的对话。两国已经建立了正常的外交关系，互派了大使，恢复了电讯联系，而且显然有可能在不久后互派记者。已经有许多人经曼谷、斯里兰卡和尼泊尔来往于孟加拉国和巴基斯坦之间，虽然两国之间还没有直接的航空线，但是可以肯定不久就会恢复通航。
如果恢复正常的贸易关系，那将是可能导致两国实现几乎是完全的联邦的最实际的大事。巴基斯坦的一个主要由过去在孟加拉国有事业的工商业家组成的贸易代表团不久以前访问了达卡。孟加拉国人也已经作了一个和解的表示：表示愿意给在一九七一年十二月东巴独立后收归国有的工厂的原巴基斯坦业主以合理的赔偿。确实，有些巴基斯坦实业家已经应达卡的请求到孟加拉国去帮助那些由于缺乏技术和管理能力而陷于停顿的工厂恢复正常生产。两国的出口品都能马上在对方国家里找到市场。象往常那样，巴基斯坦能向孟加拉国出口机器、器械、布匹、棉纱以及只有孟加拉国人爱吃的各种水果和大米。另一方面，巴基斯坦能从孟加拉国进口的有：黄麻、木材和木浆、新闻纸、茶叶、皮革和它目前正在从别国以飞涨的价格进口的水果。大约在两个月前，巴基斯坦国际航空公司班机在五年来首次载着孟加拉国的槟榔叶从曼谷到了卡拉奇。巴基斯坦人大为激动。槟榔叶是巴基斯坦人喜欢的“嚼烟”的一种主要成份。

显示原版>>

Previous:《华盛顿邮报》报道：《俄国人同以色列人交谈》

Next:日本《苏联问题调查月报》文章《苏联的对日军事威胁----- 一九七六年一月到四月》


勃列日涅夫会晤马科斯夫妇

出版日期:1976.06.03
         期次:6367
         版次:1
         栏目:\[头版]
副题:塔斯社报道苏菲已达成建交和签署贸易协定的协议
文章正文:
【塔斯社莫斯科六月一日电】题：勃列日涅夫同马科斯会晤
苏共中央总书记列
·勃列日涅夫今天同菲律宾总统马科斯和伊梅尔达·马科斯举行了会晤。
谈话时在座的有苏联外交部长葛罗米柯和菲律宾外交部长罗慕洛。
双方交换了意见，其中涉及到苏联菲律宾两国双边关系问题以及某些国际问题。谈话中他们对双方都希望在平等互利的基础上发展与加强苏菲关系，以及苏联和菲律宾对许多国际问题，首先是对诸如加强普遍和平与国际安全问题立场吻合或相近表示满意。
勃列日涅夫和马科斯指出，菲律宾总统访问苏联期间在莫斯科举行的谈话与会谈为增进两国在各方面的联系和接触提供了新的可能性。
双方对已达成的关于苏联和菲律宾建立外交关系以及关于签署两国贸易协定——这项协定为扩大两国贸易提供了新的可能性——的协议表示满意。
会晤是在求实的和友好的气氛中进行的。
【塔斯社莫斯科六月一日电】苏联菲律宾会谈今天已在克里姆林宫结束。
双方讨论了苏联菲律宾关系问题，以及某些共同关心的国际问题。
会谈过程中，研究了发展两国之间符合我们时代精神，首先是符合各国和各国人民对安全与合作愿望的关系的具体措施。
讨论了要签署的共同文件。
会谈是在友好和求实的气氛中进行的。

显示原版>>

Previous:《巴斯斯坦时报》社论《友谊的里程碑》

Next:柯西金抵叙利亚同阿萨德会谈


法新社自台北报道：蒋帮官员推测美在总统大选后将寻求与我建交

出版日期:1976.06.03
         期次:6367
         版次:4
         栏目:\[第四版]
文章正文:
【法新社台北五月三十日电】台湾的中华民国官员们预测，在十一月间的美国总统大选中，无论是谁当选总统，都可能会使美国寻求与北京建立正常的外交关系。观察家们说，在初选中，对于政府与中共接近的政策，迄未见有任何强大的反对表示，虽然若干强硬派或会在党大会中攻击“放弃”台湾，但前总统尼克松和福特总统现所履行的政策，似将得到两党的广泛支持。
据消息人士表示：现在已不复是美国是否将与北京建交的问题，而是将于何时建交的问题。去年十二月间福特总统的中共之行，虽未产生显著的后果，但已表示出美国有意与北京政府建立更密切的关系。
再者，承认中共而不放弃台湾，初看似乎是不可能的。但日本的先例似可作为美国的借镜，日本既可以自承认台北转而承认北京，同时又能维持与中华民国间的贸易，美国未尝不可循例而行。
美国国务卿基辛格最近透露，“日本的解决办法”已被考虑中，并谓中共可能会同意于这一安排。在这样一种安排下，美国将可在北京设立一个正式大使馆，同时也可在台北设立一个某种性质的交流机构。
可是中华民国人士却对这样一种可能，表示了坦白的怀疑态度。他们指出：日本并非美国，台湾的安全是凭着正式的条约义务由美国予以保证的。
若果美国与北京建立了外交关系，美国要在现时的方式下保证台湾的安全将不可能。
（原载五月三十一日香港《快报》）

显示原版>>

Previous:马来西亚《星洲日报》社论《中美关系与台湾的恐慌》


菲律宾报纸评马科斯访苏

出版日期:1976.06.03
         期次:6367
         版次:1
         栏目:\[头版]
副题:《今日公报》说菲大多数人渴望马科斯得到俄国决不干涉菲内政的保证
文章正文:
【本刊讯】菲律宾《今日公报》五月二十九日以《马科斯将去莫斯科同俄国建立外交关系》为题刊登一篇文章说：
菲律宾全国一致的希望是，它同苏联的关系能建立在互相尊重和合作的基础上。仍然处于西方（美国）宣传很大影响下的大多数菲律宾人，渴望马科斯总统能从克里姆林宫取得铁一般的保证，即俄国决不干涉菲律宾的内政。
【本刊讯】菲律宾《星期日快报》五月三十日刊登一篇文章，题为《为何同苏联交朋友？》摘要如下：
从政治上和外交上说，菲律宾应是由于同中华人民共和国建立正式外交关系而增加其重要性。这证明了菲律宾民族是独立的，证明了我们决心执行我们自己的政策，而不再当美国的卫星国。
从另一方面说，在（菲律宾和苏联）正式建交和互派大使以后，苏联在这里的地位也可能抗衡美国加紧控制菲律宾的做法。同样，这也意味着，美国也许再也不能把我们不放在眼里，再也不能象过去那样估计形势了。他们得努力才能保持过去多年来结下的友谊。
【本刊讯】菲律宾《今日公报》五月三十一日载文说：
总统在动身前夕在电视上向人民解释了为何要到莫斯科去，这样做是很恰当的。
总统的话：（一）预言为菲律宾产品打开广阔的市场；（二）希望得到苏联的原料和技术援助；（三）预见到将加强国际合作，还可能在东南亚和全世界稳定和平与秩序。所有这些都是因为菲律宾和苏联建交才能得到的。
【本刊讯】菲律宾《时代日报》五月三十日刊登文章说：
我们今后同苏联的关系之所以被认为非常重要不仅仅是因为它是超级大国，而且还因为它在东南亚的力量和影响正在增长。在东南亚建立和平区要是没有苏联和其他超级大国的保证，这个目的显然是无法达到的，可是，虽然从迹象看来俄国是赞成建立这样一个区域的，但是它还没有很明确地表示态度。

显示原版>>

Previous:柯西金抵叙利亚同阿萨德会谈

Next:日《每日新闻》述评《苏联急于消除二十七亿卢布的庞大赤字》


柯西金抵叙利亚同阿萨德会谈

出版日期:1976.06.03
         期次:6367
         版次:1
         栏目:\[头版]
副题:柯西金说苏将尽力加强同叙的政治、经济和军事关系
文章正文:
【美联社大马士革六月一日电】苏联总理柯西金今天抵达这里，他说，他的政府将尽其最大的努力来加强同叙利亚的“政治、经济和军事”关系。
当他开始对这个国家进行四天正式访问的时候，他在政府迎宾馆对记者说：“这是我对我们的老朋友之一叙利亚的首次访问。”
他说，他将就两国之间的“一切问题”举行“认真的会谈”。
来自黎巴嫩的消息说，叙利亚的军队开始进行大规模的干涉，以阻止那里的内战。柯西金是正在这样的时刻来到这里的。
叙利亚总理阿尤比在机场迎接他。阿尤比在迎宾馆对记者说：
“这次访问是一个朋友的访问，我们是通过一个重要联盟的纽带联结在一起的。很久以来我们两国之间一直保持友好关系……这种关系是建立在原则和战略考虑的基础上。我们相信，这次访问会加强这种关系。”他称这次访问是“具有历史意义的”。苏联总理是在结束了对巴格达的正式访问以后来这里的。
【路透社大马士革六月一日电】叙利亚总统阿萨德和苏联总理柯西金，今天就中东局势发展、国际形势和双边关系问题开始会谈。
叙利亚一位官方发言人说，会谈讨论了国际形势对阿拉伯世界的影响问题，以及如何促进两国在各个方面的双边关系的问题。
观察家们注意到，尽管发言人没有提及叙利亚今天对黎巴嫩的军事干涉问题，但是他们相信，这一定是双方初次会谈的主要议题。
【美联社大马士革六月一日电】苏联总理柯西金今晚表示全力支持叙利亚，并且宣布“我们将继续帮助我们的叙利亚朋友加强他们的军事防御力量”。柯西金是在叙利亚总理阿尤比为他举行的宴会上讲这番话的。
柯西金在谈到黎巴嫩的危机和叙利亚卷入这个危机的问题时说：“我们苏联人支持一切用和平方式制止这个流血事件和解决这场危机的诚实的努力。”

显示原版>>

Previous:勃列日涅夫会晤马科斯夫妇

Next:菲律宾报纸评马科斯访苏


里亚德建立召开阿拉伯国家紧急会议

出版日期:1976.06.03
         期次:6367
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开罗五月二十七日电】阿拉伯联盟的官员说，阿拉伯联盟秘书长里亚德今天要求举行一次任何一级的紧急阿拉伯会议来使黎巴嫩的内战停下来。
这些官员们说，里亚德给黎巴嫩新当选的总统萨尔基斯发出一项电报，要求黎巴嫩同意召开这次会议。
这位阿拉伯联盟的领导人在电报中说，尽管黎巴嫩人作了尝试，阿拉伯各国作了集体的和单方面的努力，但是黎巴嫩的局势还在不断地恶化，受害者的数目不断增加。电报说：“这只有利于在黎巴嫩和阿拉伯国家的外国利益。”
里亚德说，外国对黎巴嫩进行的军事干涉将是一件危险的事情：它将为以色列实现其对黎巴嫩的野心大开方便之门……。
里亚德昨晚说，他反对法国派军队去黎巴嫩帮助恢复和平的建议。
里亚德对萨尔基斯说，为了抢救黎巴嫩，维护巴勒斯坦问题和保护阿拉伯的利益，阿拉伯采取联合行动是必要的。
【路透社开罗五月三十日电】阿拉伯联盟的官员说，黎巴嫩新当选的总统萨尔基斯今天告诉阿拉伯联盟，他还没有受权同意召开任何一级的试图结束黎巴嫩内战的阿拉伯联盟会议。
萨尔基斯在给阿拉伯联盟秘书长里亚德的信中说，他不能作出决定，因为他还没有接管宪法权力。
他保证，他将为使交战各派实现和解而继续努力。

显示原版>>

Previous:要求法国给予外交和政治援助

Next:《华盛顿邮报》报道：《俄国人同以色列人交谈》


马来西亚《星洲日报》社论《中美关系与台湾的恐慌》

出版日期:1976.06.03
         期次:6367
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】马来西亚《星洲日报》五月三十日发表一篇社论，题为《中美关系与台湾的恐慌》，摘要如下：
由于国际局势的变化，美国在面对苏联日益加剧的威胁的情况下，逐步改善对中国的关系，并计划最终与华关系正常化，乃理所当然之事。在尼克松总统访华及中美公报发表之后，中美建交只是时间问题罢了。当福特总统于去年十二月赴华访问时，中国曾表示：中美两国人民目前所面对的更重要问题，不是台湾问题，而是世界的战争与和平问题。尽管如此，一俟时机成熟，中美关系还是需要正常化，台湾问题照样要解决。
美国两位众议员透露，美国准备在明年初与华建交，相信不是信口开河，胡言乱语，不过，他们在总统初选运动进入白热化的时候，透露这项消息，用意也许在于打击福特。与福特对垒的共和党候选人里根，以保守派自居，大事攻击福特的外交政策。因此，沃尔夫和扎布洛基选择此时作此宣布，或能助里根一臂之力。
在政治方面，美台绝交将在台湾产生巨大的心理冲击。自一九七一年以来，已有四十二个国家与台湾断绝邦交；虽然如此，台府尚能“勉强”安定国人之心。但是，一旦美国也挥手离去，其所引起的反应，则将难以估计。
在经济方面，美国一贯来是台湾的最大贸易伙伴国。美台若断绝邦交，纵然双边贸易得以延续，贸易数额无疑必大幅度地削减。经济的发展是台湾赖以生存的基础，一旦基石动摇，后果将不堪设想。
当尼克松总统一九七二年访问北京时，美国驻台军人为九千九百名。当南越政权于去年四月易手时，美国驻台军人减至四千五百人。目前，这个数字只剩下二千三百名了。美国逐步撤走驻台军人，在实际行动中反映了它将势所难免的履行上海公报上所说的最终目标。目睹这一事实，台湾当局能不恐慌么？

显示原版>>

Previous:日本《苏联问题调查月报》文章《苏联的对日军事威胁----- 一九七六年一月到四月》

Next:法新社自台北报道：蒋帮官员推测美在总统大选后将寻求与我建交


美《纽约时报专稿》《洛克菲勒认为里根将失败，福特将获得提名》

出版日期:1976.06.03
         期次:6367
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》五月三十一日刊登一篇专稿，题目是《洛克菲勒认为里根将遭到失败，预言福特将获得提名——甚至对这位加利福尼亚人能否捞到第二位也表示怀疑》，摘要如下：
副总统洛克菲勒今天说，福特总统“绝无可能”为了使共和党团结起来对付十一月份的大选而挑选罗纳德·里根为他的竞选伙伴。
尽管这位副总统自己预言总统在共和党全国代表大会上将仅以极其微弱的多数获胜，但是他还是说了这样的话。他说，福特参加八月十六日的代表大会时离一千一百三十票的多数还差二十八张代表票，他将在第一轮投票中弥补这个差数。
洛克菲勒在哥伦比亚广播公司的新闻节目《同全国见面》中对记者说，他“不了解”福特关于竞选伙伴的想法。洛克菲勒曾正式宣称对今年在福特的候选人名单上被列为第二位不感兴趣，他今天自称是“前政界人士”。
但是他说，他“不大相信总统会挑选”与他争夺总统候选人提名的对手里根，因为“按常理”在采取步骤加强共和党候选人名单时不会挑选一个保守派。
洛克菲勒先生在谈到总统时说，“总统站在中间，里根先生在他的右边，选民们站在中间或是中间偏左，而且，他必须对那些选民具有号召力”。
福特先生在上月说，他不再考虑让里根先生做为将来的竞选伙伴，因为这位前加利福尼亚州州长已表示对此不感兴趣。但是他在星期五对一位记者说，里根先生对副总统职位缺乏兴趣“并不妨碍我把他记在我心里”。
某些共和党领导人曾说过，总统候选人提名的获胜者可能被迫从失败者的阵营里挑选一位竞选伙伴来做为使全党重新团结起来的一项办法。
党内的分裂反映在洛克菲勒先生的预计上，他预计当共和党代表大会在堪萨斯城召开时，总统将有一千一百零二名代表票，比所需要的多数票少二十八张代表票。
他说，他相信福特先生能补足这个差额。

显示原版>>

Previous:欧洲共同市场外长会议结束

Next:美国纽约大学因缺乏经费而关闭


美国纽约大学因缺乏经费而关闭

出版日期:1976.06.03
         期次:6367
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约五月二十八日电】美国第三个最大的大学系统、纽约市市立大学在没有按期向全体教职员发薪之后于星期五奉命停课，从而使得大约二十五万学生在他们的学年快结束时无法上课。
罗伯特·凯比校长在星期五举行的记者招待会上宣布于午夜关闭学校时说：“这种行动一定会损害这所大学的声誉。”
由于纽约市市立大学关闭，大约有一万六千名教学人员和一万一千名其它雇员失业。
纽约市市立大学一百二十五年来一直是不收学费的，而教师的薪金在全国是最高的。据纽约市政府人士说，它在五月份比预算超支了一千五百万美元。

显示原版>>

Previous:美《纽约时报专稿》《洛克菲勒认为里根将失败，福特将获得提名》

Next:英国和冰岛就捕鱼问题达成临时协议


欧洲共同市场外长会议结束

出版日期:1976.06.03
         期次:6367
         版次:2
         栏目:\[第二版]
文章正文:
会议未就对希土援款数额及希加入共同市场谈判日期达成协议
【路透社布鲁塞尔六月一日电】欧洲共同市场今天没有就如何分配对东地中海国家的近十二亿五千万美元的援助问题取得一致意见，因为法国坚持希腊应比土耳其多得援助。
共同体的外长们决定把给希腊、土耳其、埃及、约旦、叙利亚、黎巴嫩、以色列和塞浦路斯的援助总数从九亿七千万计算单位（十一亿六千五百万美元）提高到十亿二千万计算单位（十二亿三千五百万美元）。
但是，尽管会上进行了几小时激烈的讨价还价，其他国家的代表团仍未能改变法国的态度。
几个与会国对未能取得一致意见和法国拒绝妥协表示不满。
英国负责欧洲事务的国务大臣哈特斯利会后说，这可能意味着要推迟欧洲经济共同体同希腊和土耳其之间预定本月晚些时候举行的会议，还可能阻碍使希腊成为共同体第十个成员国的加入谈判的开始。
由于这一分歧，外长们未能确定同希腊开始谈判的日期，希腊要求在八月休假前开始谈判。
西德国务秘书维什涅夫斯基说，今天的失败“使整个欧洲经济共同体的地中海政策成了问题”。
为了设法改变法国的反对态度曾向外长们提出了几个方案。

显示原版>>

Previous:《一个不是很令人鼓舞的条约》

Next:美《纽约时报专稿》《洛克菲勒认为里根将失败，福特将获得提名》


日《每日新闻》述评《苏联急于消除二十七亿卢布的庞大赤字》

出版日期:1976.06.03
         期次:6367
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《每日新闻》五月二十五日刊登一篇述评，题目是《苏联急于消除二十七亿卢布的庞大赤字》，摘要如下：
莫斯科曾经在政治方面强烈地关注西方发达国家的经济危机的趋向。这一危机在去年秋天召开朗布依埃会议时达到了一个顶点。在召开这次会议的前夕，苏联曾冷眼蔑视自由世界各发达国家为挽救政治、经济危机而进行的艰苦奋斗。然而，事过半年，苏联最近公布的一九七五年贸易收支出现了二十七亿卢布的庞大赤字。前年的贸易收支盈余二十亿卢布，因此，这是前所未有的大倒退。特别是，苏联同日本等发达的工业国家之间的贸易，苏联方面的入超是三十六亿卢布。同东欧经互会各国以及发展中国家的贸易，苏联方面多少有些盈余，但是，远远不能使其贸易收支达到平衡。现在，苏联刚刚开始消除庞大赤字的“救急活动”。
中国认为，苏联对发展中国家的贸易态度“比美国更阴险，更贪婪。”北京还一贯认为，苏联操纵卢布兑换率使其对莫斯科单方面有利。人们都认为，在以印苏条约联结起来的新德里和莫斯科之间，出现了关系稍许松动的动向，其原因之一就“在于兑换率所象征的经济关系”。
去年，苏联采取了欲增加出口收入的行动：把对经互会各国出口的原油价格一下子提高将近两倍，从每桶三美元提高到八点一美元。
经互会各国把自己对苏联出口的商品也某种程度地提高价格，以此为相抵条件，同意了苏联将原油大幅度提价。只有朝鲜民主主义人民共和国说“不买那样高价的苏联原油”，似乎是改而接受了中国援助的原油。
虽然不能忽视苏联原油的大幅度提价，有受成本提高影响的一面，但是，尽管苏联努力以石油为中心增加出口收入，可是，在经互会和发展中国家身上获得的贸易盈余只有八亿卢布。
苏联同发达工业国家的贸易，出现三十六亿卢布的庞大赤字，其原因有如下几点：（一）因农业歉收，必须每年从美国等地进口二千万吨小麦等粮食；（二）从西德、日本等国家购买成套设备类等商品的进口额，由于改变为包括石油提价在内的所谓新价格体系而大大增加了；（三）苏联对日本出口的木材等原材料受到了袭击西方各国的经济萧条的影响，等等。
因此，莫斯科为了弥补二十七亿卢布的庞大贸易赤字，一方面从欧洲市场和亚洲美元市场拼命捞取美元，另一方面努力骗取主要对苏出口国家的银行贷款等等。此外，苏联还曾放风说要出售价值十亿美元的黄金，结果导致了国际市场黄金价格下跌。
同这些借钱战术一齐进行的，是被称为“弥补方式”的对庞大赤字的救急活动。
这种做法就是一种支付产品的方法，也就是说，苏联用进口的机械设备所生产的产品，用“以物付款”的方式，支付这些设备的进口费用。
苏联正在研究制定今后同日本贸易的长期计划，准备以水产加工产品、木材加工产品和杂货等轻工业商品支付从日本进口的商品额。也许会出现日本不得不接受苏联用胶合板、咸大马哈鱼和熏制鲱鱼等产品来支付进口机械的款项。这是因为已加工的产品比原材料的“以物付款”的价格贵。

显示原版>>

Previous:菲律宾报纸评马科斯访苏

Next:《一个不是很令人鼓舞的条约》


日本《苏联问题调查月报》文章《苏联的对日军事威胁----- 一九七六年一月到四月》

出版日期:1976.06.03
         期次:6367
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《苏联问题调查月报》五月号刊登木野顺三的文章，题为《苏联的对日军事威胁——一九七六年一月到四月》，摘要如下：
近两三年，苏联明显地扩充军备的结果，“日本海已经成为‘苏联海’”这一点，说来已是军事常识了。有人说，军事是政治的物质力量的表现。人们可以看到隐藏在苏联最近军事力量部署背后的赤裸裸的企图，就是继“欧洲集体安全体系”之后，想要建立“亚洲集体安全体系”，趁美国在亚洲后退的机会谋求扩张。一九七六年一月就在苏联外长葛罗米柯访日（九日）以后，苏联驻日大使馆人员和记者有意放风说：“假如日本政府下决心缔结日中和平友好条约的话，那末苏联也许会部分占领北海道。”他们对日本进行了威胁。一月十三日正在日本的葛罗米柯外长在回国前的记者招待会上，对日本记者提出的问题——“苏联是一个拥有辽阔的领土的国家，却为什么不能把北方四岛这样的小岛归还呢？”——回答说：“既没有在大庭广众面前讨论的可能性，也没有时间。”这番话表明苏联将继续军事占领千岛群岛（北方领土，下同——本刊注），并且把它变为基地。一月二十一日不明型号的苏联飞机一架通过萨哈林（库页岛——下同，本刊注）南部经由择捉岛北端向南飞行，到达了连结仙台和东京一线的中间（上午十时五十分左右）。Ｆ１０４Ｊ四架为此从茨城县百里基地紧急出动。一月二十二日苏联开始在国后岛进行现场勘探，以便建设地热发电站。
日本的苏联问题专家认为，苏联的这种活动表明，它想要使得对国后岛等千岛群岛的占有变为既成事实；还认为，它的目的是为建设新的军事基地（飞机场等）供应热源以防冰冻。二月二日美国海军部长米登多夫在众议院军事委员会作证说：“苏联海军的舰船数量是世界上最大的。”海军作战部长霍洛韦说：“美国丧失了在日本海的制海权”，“苏联海军已经在历史上第一次拥有了切断海上交通线的能力”。二月六日防卫厅长官坂田道太在众议院预算委员会会议上回答冈田春夫议员（社会党）的质询说：“我判断，正如美国海军部长的证词那样，日本海的制海权已经操在苏联的手中”，“最近，苏联海军明显地增强，尤其是司令部设在符拉迪沃斯托克（海参崴，下同——本刊注）的太平洋舰队，现在拥有七百五十五艘舰艇，达到一百二十万吨”。二月十三日苏联从这一天开始使用设在日本领土千岛群岛之一国后岛上的气象雷达。这座雷达说是“气象用”的，却可以认为具有浓厚的军事色彩；包括这次建成的雷达在内，在苏联称之为萨哈林的地方，已经有了三座雷达。
这座雷达的目的，据推测是为了侦察在北海道东部的日本自卫队飞机紧急出动的情况，并且同往南飞的苏联电子情报搜集侦察机进行联络。二月十七日塔斯社这一天的消息报道，苏联远东船舶局的货客轮船队，最近首次成功地横越了封冻着的宗谷海峡。它说，日本海和鄂霍次克海之间的冬季航线由此缩短了九百五十公里到一千五百二十公里。二月二十日这一天，在铫子海面上，苏联的万吨级母船两艘和三百到四百吨级拖网渔船四十艘进行“作业”。苏联船从一九七五年年底开始在这里附近出现，给日本渔船带来了许多损害。二月二十四日勃列日涅夫总书记在苏联共产党第二十五次代表大会上发表报告，就日本要求归还的千岛群岛问题说：“在日本，有人时而在外来的直接挑唆下企图向苏联提出站不住脚的非法的要求。”这番话暴露了苏联要始终军事占领这里，把它作为对日本进行军事威胁的据点。
他还提出八点内容称之为“新和平纲领”，在这中间，说“将努力保障以亚洲大陆各国的共同努力为基础的亚洲的安全”，宣传“亚洲集体安全设想”，使亚洲各国陶醉于“和平”之中，作为它扩张势力的烟幕。二月底日本防卫厅的某领导干部就日美在日本海的联合作战问题说：“自卫队和美国海军一开始军事作战行动，苏联就一定派驱逐舰来靠近，派电子情报搜集飞机在低空飞行，始终进行监视活动。这是最危险不过的状态。”三月十一日苏联重型轰炸机两架在上午八时三十分左右到十时左右在对马海峡上空进行了侦察飞行。自卫队飞机八架为此从福冈、宫崎、冲绳的基地紧急出动。三月三十一日据《东京新闻》四月一日报道，防卫厅人士三月三十一日说，防卫厅搜集了各种情报进行分析的结果，“最近确认，苏联空军已经在远东的符拉迪沃斯托克基地等处至少把一个米格２３飞行队（二十架左右）作了实战部署”。
防卫厅人士就部署米格２３问题说：“符拉迪沃斯托克和东京之间是一千零六十六公里，米格２３的最大续航距离大约是二千七百公里。因此，即使考虑会战时间，首都地区也会完全被纳入它的行动半径。”结果，他们认为“我国将不得不从根本上重新研究防空体制”。四月一日据美国国防部主管情报的人士当天说，苏联已经把一个中队（由大约三十六架编成）超音速可变翼地面攻击机苏１９（续航距离是一千六百公里）部署到远东地区的共青城基地。四月二日一架不明型号的可以认为是苏联的飞机接近北海道宗谷海面。四月五日苏联图１６“獾”式轰炸机两架接近日本海的能登海面。四月七日苏联图９５“熊”式轰炸机两架接近冲绳东面海上。四月七日到八日海上自卫队的ＰＺＪ反潜巡逻机确认，苏联海军的“克里瓦克”级新型导弹驱逐舰于七日通过冲绳西面的海上，八日晚穿过对马海峡向北驶去。这种军舰部署到远东，这是第二艘。四月七日到十日据防卫厅宣布，在这四天里，航空自卫队飞机对接近日本上空的苏联飞机连续采取了紧急出动的行动。从一九七六年一月以来，到四月十日为止，已经紧急出动了八十多次。达到一九七五年同期的几乎两倍。四月八日苏联图９５“熊”式轰炸机三架接近房总海面，航空自卫队飞机Ｆ１０４Ｊ战斗机从百里基地等紧急出动；但是，苏联飞机放出干扰雷达的铝箔片，飞走了。四月九日苏联图１６轰炸机两架接近日本海的能登海面，航空自卫队的Ｆ８９Ｆ战斗机从小牧基地（爱知）、小松基地（石川）等紧急出动。四月十日不明型号的可以认为是苏联的飞机两架当天上午一时五分左右在冲绳东面海上大约三百六十公里的上空向西飞行（高度一万米、时速七百公里）。从一九七六年一月以来，以同样的方式接近冲绳的，这是第四次。四月十六日据苏联新闻社当天报道，在色丹岛、国后岛、择捉岛等现被苏联占领的日本领土上，最近苏联政府设置了“野生动物保护区”。还说，在这些岛上“因为有充足的食物，所以能够生息赤鹿、美洲水貂、堪察加土拨鼠、獾等动物。”

显示原版>>

Previous:《以伊斯兰的名义联合起来》

Next:马来西亚《星洲日报》社论《中美关系与台湾的恐慌》


叙利亚又派大批部队进入黎巴嫩

出版日期:1976.06.03
         期次:6367
         版次:3
         栏目:\[第三版]
副题:巴通社说叙军黎“左翼”和巴游击队的武装
文章正文:
【美联社贝鲁特六月一日电】游击队指挥部报道，苏制坦克支持下的叙利亚部队今天跨过黎巴嫩东部边界，并开始解除黎巴嫩穆斯林和巴勒斯坦游击队的武装。
游击队指挥部在一项声明中说，一支三千八百名军队的装甲旅在黎明前不久进入边界十四英里，到达重要的山地重镇什陶拉。
巴勒斯坦通讯社广播的声明说，“这个向前推进的旅在沿途布置了坦克，设置了路障，并解除了正在通过的巴勒斯坦游击队和黎巴嫩左翼民兵的武装。”
声明说，另外两支叙利亚装甲团也同时跨过了边界。
声明说没有发生战斗，但是说，一些抵抗缴械的游击队战士已被俘，但没有透露有多少人。他们已被带到叙利亚占领的黎巴嫩边界检查站囚禁起来。据报道，这次在什陶拉周围的入侵是在早些时候叙利亚军队跨过北部边界的入侵事件之后发生的。
一位游击队发言人估计，东部的部队有七千人左右，有一百五十辆坦克支持。
另一些巴勒斯坦人士说，他们得到消息，叙利亚打算派五万名之多的正规军队去黎巴嫩，在本月底前制止内战。
【法新社贝鲁特六月一日电】据报道，叙利亚军队今天深入到黎巴嫩内部，显然是为了援助在这个地区的中心城镇扎勒与乌赫图拉的作好战斗准备的基督教派，这个城镇在这里以东。
消息灵通人士说，据信，两支总数约有一万名士兵的军队已进入了中部的贝卡平原。
叙利亚的干涉从昨天开始公开地升级，据报道，叙利亚经过努力，成功地打破了持不同意见的黎巴嫩军人对北部地区的两座基督教城镇的围困。这一干涉引起了左翼的强烈抗议。
一位消息灵通人士说，黎巴嫩左翼领导人琼卜拉特通过这里的苏联使馆向目前正在大马士革的柯西金递送了一封信件，请求他设法使叙利亚军队从黎巴嫩撤出。
黎巴嫩左翼分子指责叙利亚的这些行动是“以色列—阿拉伯—美国阴谋”的一部分，这个阴谋是要使这个地区巴尔干化和建立一系列的以宗教为基础的小国。叙利亚政府在大马士革正式宣布说，应当地人民的请求，叙利亚军队昨日已进入了北面的阿卡拉地区，为两个基督教徒占多数的村庄库巴亚特和安德基特解围。

显示原版>>

Previous:英国和冰岛就捕鱼问题达成临时协议

Next:要求法国给予外交和政治援助


要求法国给予外交和政治援助

出版日期:1976.06.03
         期次:6367
         版次:3
         栏目:\[第三版]
眉题:琼卜拉特通知法国驻黎巴嫩大使
文章正文:
【法新社贝鲁特六月一日电】左翼领导人琼卜拉特今天要求法国给予“外交和政治上的援助”，以挽救“黎巴嫩的独立”。
琼卜拉特先生今晚宣布，他今天已把这个要求通知了法国驻黎巴嫩的大使。
这项要求是在叙利亚军队进入黎巴嫩北部突破对两个基督教城镇的包围之后发表的。
当法国总统德斯坦于五月二十二日表示法国愿意在黎巴嫩进行军事干涉的时候，琼卜拉特先生是首先反对这个建议的人之一。
【路透社贝鲁特六月一日电】琼卜拉特今天同他的盟友们讨论了关于叙利亚的最新行动。他谴责大马士革试图“阻挠民主革命”。
他说，周末战争逐步升级了，这为“侵略”铺平了道路。他说：“美国正在为此大开绿灯。”
琼卜拉特说，叙利亚军队进入黎巴嫩是得到弗朗吉亚总统和卡拉米总理的同意的。他说，叙利亚在恢复调解以前，应该等待当选总统萨尔基斯接管他的右翼前任的权力。
这位左翼领导人说，“我们将用一切办法来对抗今天黎巴嫩所发生的事情。”
这种干涉对于左翼和巴勒斯坦突击队的主流派是严重的军事挫折。
琼卜拉特说，萨尔基斯曾建议在交战各派之间举行一次圆桌会议。这个干涉行动就是在就这项建议达成协议以后发生的。
琼卜拉特说，这个行动不意味着别的，它只意味着“把黎巴嫩并入一个联邦并遏制巴勒斯坦抵抗运动”。
马克思主义的解放巴勒斯坦人民阵线领导人乔治哈巴什在会见琼卜拉特以后说，叙利亚的目的是要打击民主运动和巴勒斯坦革命。
【合众国际社贝鲁特六月一日电】叙利亚向参战双方发出了最后通牒：要么撤出他们的阵地，要么就投降。右派人士说，他们照命令办了。一位巴勒斯坦发言人说，两支游击队部队因拒不接受最后通牒而被俘。而其他的游击队部队显然是在叙利亚的前进的坦克面前退却了。
在贝鲁特，左派和巴勒斯坦领导人举行了紧急会议。左派人士说，会议将要作出是接受最后通牒，还是“宣布反对叙利亚入侵的总动员”的决定。

显示原版>>

Previous:叙利亚又派大批部队进入黎巴嫩

Next:里亚德建立召开阿拉伯国家紧急会议


英国和冰岛就捕鱼问题达成临时协议

出版日期:1976.06.03
         期次:6367
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社奥斯陆六月一日电】英国和冰岛今天签署了一项结束它们由于冰岛二百浬捕鱼区而引起的二十年“鳕鱼战”争端的临时协议，还决定在两天内恢复外交关系。
英国外交大臣克罗斯兰在同冰岛外长奥古斯特松举行了两天“激烈和坦率”的谈判以后举行记者招待会说：“这大概是在此时能达成的最好的协议。”
克罗斯兰说，英国现在将谋求同加拿大和挪威签署同样的协议。这两个国家都曾警告说，如果达不成协议，它们可能把它们的捕鱼区扩大到二百浬。
他说，同冰岛达成的这个协议将于明天的格林威治时间九点生效。

显示原版>>

Previous:美国纽约大学因缺乏经费而关闭

Next:叙利亚又派大批部队进入黎巴嫩


《日本经济新闻》报道《春季广交会是扩大贸易的调整期》

出版日期:1976.06.04
         期次:6368
         版次:4
         栏目:\[第四版]
副题:说参加这次广交会的人数比往年多百分之三十盛况空前
文章正文:
【本刊讯】日本《日本经济新闻》五月二十七日刊登一条消息，题目是《国际贸促常务理事押川回国并说，“春季广交会是扩大贸易的调整期”》，摘要如下：
作为日本方面的联络办事机构参加了春季广交会的日本国际贸易促进协会常务理事押川俊夫，最近回到国内，二十六日举行记者招待会，谈了他的印象：“这次交易会是中国的社会主义建设面临飞跃般发展的形势，为了扩大贸易而进行准备和调整及创造基础的一次交易会。”他说，成交情况是，虽然日本的出口拿钢材、机械、化学品、化学合成纤维的任何一项来说都大幅度剧烈减少了，可是由于进口增加了，所以总的情况达到了和去年（过去最高纪录）一样，大约是三亿美元。
据他说，日本参加这次交易会的是二千九百五十六人、一千八百四十一家公司；包括日本在内的全体交易会参加者比往年多将近百分之三十，达到二万四千人，盛况空前。
据他说，中国方面正在以“学大寨”为口号开展农业大增产运动；可是，在人口增加、生活提高的要求、储备等造成内需增加，中国对于同内需不矛盾的商品是积极地出口，而对于食品等内需增加的物品，则仅仅展出了产品。
【本刊讯】日本《日本经济新闻》五月二十二日报道：
对中国春季广州交易会，日本商人总的看法是，“在这次交易会上中国很明显地始终坚持使进出口平衡，在积极出口的同时，进口很慎重”。关于日中贸易的成交额，日本国际贸促协会正在进行统计，据大商社估计，“这次的成交虽然低于去年秋交会，但高于去年春季交易会”。最近几年日本对中国急剧增加的机械类出口目前仍限于卡车、吊车、轴承、计度仪器、纸浆等必需的产品，但是中国的购买量很少。
日本由于经济趋向恢复，库存减少，所以商社购货欲望很强，但是中国农、水产品等货物供应不足。直到会期将结束时成交了三万吨大豆，棉花、棉布、生丝、丝绸织物和土畜产品等也有成交，总的来说，这次春季广交会上的成交，日本的进口高于出口。

显示原版>>

Previous:美报文章《拉美国家进行合作以牵制共产主义》

Next:美《太平洋周报》报道《本市海员工会谓中国航运在十年内增加四倍》


阿拉法特就叙干涉黎巴嫩致函苏驻黎大使

出版日期:1976.06.04
         期次:6368
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特六月一日电】阿萨德的干涉遭到了阿拉法特、巴勒斯坦解放组织以及一些比较激进的游击队的反对。阿拉法特游击队高级指挥部说，它于昨晚向苏联大使递交了“一份非常重要的函件，谈到了叙利亚干涉的性质”。
该函件是发给柯西金的。显然巴勒斯坦人是要柯西金设法使阿萨德停止对黎巴嫩进行干涉。

显示原版>>

Previous:法外长索瓦尼亚格谈黎巴嫩问题： 说法国“将继续提出它愿意帮忙”

Next:美刊报道《史密斯：“别管我们”》


澳报报道《弗雷泽总理说对华关系重要》

出版日期:1976.06.04
         期次:6368
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】澳大利亚《时代报》五月二十五日刊登题为《总理说对华关系重要》《弗雷泽解释访问中日的理由》的报道说：
弗雷泽总理昨晚暗示澳大利亚同中国的关系将进一步密切。
弗雷泽说，中国今后的政策具有很重大的意义，但是谁也不能断定他们今后的政策的方向。
因此，澳大利亚在促进同中国之间的建设性关系方面的作用对世界和平有重要意义。
他说：“同中国建立有益的——希望也是建设性的——关系的确是很重要的事情。”
他解释了为什么他决定第一次正式出访是访问中国和日本，而不是访问英国或者美国。
他说：“同一个国家建立建设性的关系并不是说非得有共同的哲学或者同样的政治形式或制度不可。”
他说：“那取决于对国际关系的态度，取决于对国际关系中出现的问题的处理方式。”

显示原版>>

Previous:美《太平洋周报》报道《本市海员工会谓中国航运在十年内增加四倍》


法三军参谋长梅里谈法国的新战略

出版日期:1976.06.04
         期次:6368
         版次:1
         栏目:\[头版]
文章正文:
主张放弃“全向防务”战略，采取“扩大的庇护所”政策；说法国设想在北约“前沿战区”使用它的部队，但不返回北约军事组织；强调要加强常规部队
【法新社巴黎六月二日电】法国已肯定放弃了以前戴高乐主义的“全向防务”军事战略，而赞成加强与北约组织的合作。
法国武装部队新任参谋长居伊·梅里将军在主要的军事月刊《国防评论》中表明了这一点。
梅里在去年被任命为参谋长以前是德斯坦总统的军事助理。人们知道他与总统关系密切，十分了解总统对法国防务需要的想法。
梅里将军概述了新政策的五个要点：
一、肯定放弃阿耶雷将军在六十年代末期任参谋长时确定的“全向防务”理论，这个理论说，攻击可能来自东方，也可能来自西方。梅里将军认为象法国这样的“中等国家”不能够采取这种立场。
二、新政策称为“扩大了的庇护所”。根据这个政策，核打击力量的首要任务仍是保卫“国家庇护所”，即法国本国，但同时也认识到对欧洲邻国特别是对地中海的威胁可能产生一个重大危险。
三、法国设想在“前沿战区”——例如在西德的东部边界——使用它的部队。梅里将军写道：“我们如果不参加将关系到我们自己的安全的第一次战斗，那对我们来说是极为危险的。”
但是不存在法国返回北约军事组织的问题。如果法国在这个边界上驻军，它就必须返回北约军事组织。如果法军在一旦发生冲突时必须在北约作战计划范围内作战的话，现在就必须开始为这样的联络进行准备。
梅里将军暗示了这一点，他写道：“可能站在北约一边采取行动这一点已产生了若干问题，我们正在设法解决这些问题。”
四、新政策还提出了使用冥王星式法国战术核导弹的问题。梅里将军指出，欧洲防务不会只局限于法国的核导弹和西德的常规力量如坦克等。他说，法国自己的常规力量必须跟西德的“一样强大”。
五、梅里将军承认，在他看来，“很难设想有一种完全独立于与美国的联盟的欧洲防务”。但他认为，必须设法建立一个比“北约更为平衡”的“新联盟”。
这里的观察家认为，这篇文章将在戴派、社会党人和共产党人之间引起新的喧嚣，他们将抱怨说，法国正在放弃它以前执行的独立的军事政策，目的是通过间接办法返回北约。

显示原版>>

Previous:法新社报道：华总理和尼国王在宴会上的讲话

Next:法新社报道《各报对梅里将军讲话的评论》


法外长索瓦尼亚格谈黎巴嫩问题： 说法国“将继续提出它愿意帮忙”

出版日期:1976.06.04
         期次:6368
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎五月二十九日电】题：索瓦尼亚格说：“如果德斯坦关于黎巴嫩的倡议不被采纳”，法国“将继续提出它愿意帮忙”
外交部长索瓦尼亚格在接见《问题》周刊的记者时说，如果德斯坦总统关于黎巴嫩的倡议不被采纳，法国“将继续提出它愿意帮忙”。索瓦尼亚格又说，“比如，我们可以帮助对峙的各方接近起来，帮助组织圆桌会议。”
外交部长对德斯坦提出的关于派遣一支法国军队去黎巴嫩的建议“完全被歪曲”表示抗议，他说，“我们宣布准备对巩固停火作出有限度的、暂时的、但是是具体的贡献，是想要打开一个新局面。有人把这说成是军事干预。这是荒谬的：应由黎巴嫩人自己来进行政治解决。有人提到了委托管理时期。这是可笑的，我们不要求任何东西，我们并不打算偏袒任何人，不论是基督教徒，还是回教徒，或是巴勒斯坦人。我们是无私的……”。
【法新社巴黎五月二十八日电】题：黎巴嫩：索瓦尼亚格致瓦尔德海姆的信
索瓦尼亚格五月二十七日致信联合国秘书长瓦尔德海姆。他在信中反驳了阿尔及利亚外交部长布特弗利卡提出的反对法国关于黎巴嫩问题的建议的论据。
这封信如下：
法国对于黎巴嫩的政策，仅仅是出于对维护这个友好国家的团结、完整和主权的关心。法国当局多次强调指出，应由黎巴嫩人自己在没有任何外来干涉的情况下寻找政治解决。只有这种政治解决才能结束分裂他们的悲剧。然而，继续进行选举黎巴嫩共和国新总统所开始的政治进程，可能要求制订一种旨在巩固停火的安排。
法国准备为这一安排作出贡献，如果黎巴嫩共和国总统和内战有关各方和有关阿拉伯国家认为这有益处的话。
法国的倡议标志着法国要对恢复和平的进程作出（如果希望这样的话）暂时的和有限度的、但是具体的贡献的愿望。

显示原版>>

Previous:美国务院发言人说美国反对分割黎巴嫩

Next:阿拉法特就叙干涉黎巴嫩致函苏驻黎大使


法新社报道：华总理和尼国王在宴会上的讲话

出版日期:1976.06.04
         期次:6368
         版次:1
         栏目:\[头版]
文章正文:
【法新社香港六月二日电】据中国总理华国锋今天的讲话，中国希望南亚各国能和平友好相处，同时中国自己将同它们所有国家发展睦邻关系。
新华社今晚报道，华国锋在四川成都举行的欢迎来访的尼泊尔国王比兰德拉的宴会上发表了讲话。
这位总理说：“令人高兴的是，近来南亚一些国家之间的关系开始有所改善。我们热诚地希望南亚各国能在和平共处五项原则的基础上真正平等相待，友好相处。
“中国政府也将继续在和平共处五项原则的基础上，加强和发展同南亚各国的友好睦邻关系。”
华国锋显然是指巴基斯坦、孟加拉国、印度、阿富汗和亚洲次大陆其他国家之间的关系正在不断改善。
这位总理再次重申中国支持比兰德拉国王关于宣布尼泊尔为和平区的建议。
中国总理高度赞扬了尼泊尔国王对进一步加强“自古以来以雄伟的喜马拉雅山为象征的中尼友好关系”所作出的贡献。
比兰德拉国王在致答词时赞扬了两国的“许多世纪的联系”，重申了尼泊尔的“和平、不结盟以及同世界各国友好和合作”的对外政策。
他说：“我们不允许利用我们的国土进行敌视任何国家的任何活动，我们希望其它国家在这个问题上采取同样的立场。
“我的关于宣布尼泊尔为和平区的建议的目的，实质上是为了实现我们外交政策的基本精神。我国人民对你们及时支持这一建议深为赞赏。”

显示原版>>

Previous:法新社报道《德斯坦要使法成为西方第二军事大国》

Next:法三军参谋长梅里谈法国的新战略


法新社报道：苏「考察船」在挪威北部监视北约军舰

出版日期:1976.06.04
         期次:6368
         版次:2
         栏目:\[第二版]
副题:挪威官员说苏在挪－芬－苏边界的军事力量不断加强
文章正文:
【法新社奥斯陆五月二十八日电】一艘伪装为海洋学考察船的苏联船十五个月以来一直在熊岛——位于挪威同北冰洋的斯皮茨伯根群岛之间的中点——缓慢地转圈航行。
这里的一位可靠人士说，这艘船正在掩盖苏联潜艇的活动，并监视北大西洋公约组织的海军军舰。
挪威防务官员指出，苏联在挪威—芬兰—苏联交界的地区附近的军事力量二十年来一直在不断地加强。
与挪威接壤一百九十六公里的苏联的科拉半岛的人口已从一九四○年的三十万增加到一百万，部分原因是因为那里设有四个军事基地。
这些基地包括摩尔曼斯克，这是使苏联海军可以进入大西洋的唯一不冻港。
驻在挪威北部大门附近的是大约二百艘苏联舰只、一百七十三艘潜艇、三百架防御性飞机、三百架侦察机和飞往古巴和几内亚的远程轰炸机。
支持这些舰艇和飞机的是两个机械化陆军师和一个陆战步兵团。
据传基地人员为十一万人，其中包括监视着边界的克格勃人员。
在这种强大的力量面前，挪威只拥有很小的被称为灵活的和有效的安全系统。
挪威北部舰队司令罗伯特·赫尔塞特将军说，挪威的安全系统由两艘护卫舰、十艘装有海对海导弹的快速巡逻艇、四艘非核潜艇、两艘布雷艇和五艘驱逐舰组成。
几年前挪威曾同芬兰签订了一项友好与中立条约。
虽然挪威人拒绝了加入欧洲共同市场的邀请，但他们以赞同的眼光看待大西洋联盟，并认为他们的中立必须用继续保持武装的办法来维护。
但是，在大陆架发现石油一事使局势复杂化了。位于芬马克以北的巴伦支海可能出产石油，但如果把钻井设备移进这个海——这是苏联海军进入大西洋的战略上至关重要的通路，同苏联的紧张关系是不能排除的。

显示原版>>

Previous:法新社报道《各报对梅里将军讲话的评论》

Next:葡萄牙外长安图内斯抵苏访问


法新社报道《德斯坦要使法成为西方第二军事大国》

出版日期:1976.06.04
         期次:6368
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎六月二日电】题：德斯坦总统要使法国成为西方第二军事大国
德斯坦总统要使法国成为西方第二军事大国。他一方面尊重戴高乐将军在十五年前制定的路线及其核威慑政策，同时打算作一些改革，以便使法国的防务可以应付各种假设：东西方常规战的假设，还有很少研究过的军事冲突的假设，法国可能参与这样的冲突，目的是在南北之间维持另一种它认为是基本的平衡。
六月二日晚上德斯坦谈了他的观点，这就是他发表了他前一天在国防高等研究所，对有限的文职人员和军人们作了五十来分钟讲话的稿子。
在德斯坦阐述的思想中，继承戴高乐的思想占了首位，德斯坦援引戴高乐将军的话说，“法国应当致力于始终拥有最先进的武器”。
他又说，“法国现在是，并应当仍然是世界第三个核大国，并应在次于超级大国的那些国家中居于首位”，他明确地指出，这些国家中有日本、联邦德国和英国。
德斯坦说，“目前世界大型武器的概念是从东—西方冲突的角度来考虑的”。他立即又补充说：“但是，人们应提出一个问题，即要知道世界当前通过各种手段、包括从外交手段到地区或国家使用的暴力手段来寻求的平衡，是否也是一种南一北平衡。”
在德斯坦发表这一演说的同一天，巴黎发表了新任参谋长梅里将军的文章，他透露了法防务政策中的某些改革。这篇文章不仅在社会党和共产党反对派中，而且也在多数派中立刻引起了不利的反应。
特别是戴高乐分子害怕德斯坦放弃戴高乐将军的“独立”政策，并害怕他通过迂回的途径支持法国返回戴高乐一九六六年退出的北约军事一体化组织。
六月二日发表的德斯坦的那些讲话，部分目的在于平息如曾任戴高乐的武装部队部长和蓬皮杜的总理的梅斯梅尔之流所表示出的担心。梅斯梅尔说，梅里将军的文章表明法国的军事思想“倒退了十年”。
然而，德斯坦也含蓄地赞成梅里将军的说法，这位将军认为，法国应准备站在欧洲和美国盟友一边，以便在与苏联发生冲突的情况下保护联邦共和国的东部边界。
德斯坦已很明确地排除了“要么全要、要么不要”核武器的想法——人们普遍认为这是戴高乐的参谋长之一阿耶雷将军鼓吹的理论。
因此，他重申了政府最近让议会通过的那顶政策，这项政策就在于不仅使法国军队拥有核威慑能力，而且也要拥有联邦德国目前拥有的同类型的常规力量。

显示原版>>

Previous:外电报道：尼泊尔国王比兰德拉到达成都

Next:法新社报道：华总理和尼国王在宴会上的讲话


法新社报道《各报对梅里将军讲话的评论》

出版日期:1976.06.04
         期次:6368
         版次:2
         栏目:\[第二版]
副题:法前总理梅斯梅尔认为梅里的论点“不是进步，而是退步”
文章正文:
【法新社巴黎六月二日电】题：各晨报对梅里将军讲话的评论
《巴黎日报》记者里夏尔·利西亚写道：
“切莫受骗上当：共和国总统实际上已经放弃了戴高乐将军军事哲学的主要东西。他是通过透露一些预兆消息逐步这样做的，以使舆论能习惯于这一选择并能消除戴高乐派的指责。
“然而法国战略的新方针是经过深思熟虑的，它考虑了各种威胁的实际情况，这些威胁是对我国安全的威胁，从今以后它们更多的是来自一种‘常规’式的进攻，而不是来自一种核危险。无论如何，这一决定，由于它能够虽不说是取消，但也是能够淡薄法国独立的概念（基本的原则或危险的神话），因此它具有一种极为重要的政治结果。”
《南方电讯报》记者巴萨卢写道：
“幕在部队可能执行任务时才升起，而迄今，它还被精心地保护着。
“应当相信，计划已经制妥，它们是以和盟国的紧密协调为前提的（……）法国和北约组织之间的暧昧关系正在消失，但是，防务政策只是外交的一个方面，而现在这一外交正是需要修改的。在梅里将军讲话之后，国家元首和政府应该公开告诉人们，我们的国家是否支持五角大楼的主张而放弃了自己的主张，因为五角大楼过去说，欧洲防务不可能在与一个欧洲政权的存在无关的情况下制定。因此，就同时提出了许多问题，因为要忘记美国的优越地位将不是轻而易举的。”
【法新社巴黎六月二日电】前总理梅斯梅尔在评论三军参谋长梅里将军新近的谈话时认为，这不是进步，而是退步。
六月二日对欧洲第一广播电台发表谈话的这位曾经也是武装部队部部长的梅斯梅尔主要说：“这些是以此为前提的：今后我们的武装力量要在北约组织的指挥下使用，那么这就意味着放弃核威慑，并且无疑将在北约组织和法参谋部之间建立新的关系。这是倒退，这不是进步，而是退步”。
认为这是法国军事原则中的一个深刻变化的梅斯梅尔说，十年来，法国武装力量不再被预定来占据面对捷克斯洛伐克和德意志民主共和国的雉堞的，而在某种程度上，是后备军。

显示原版>>

Previous:法三军参谋长梅里谈法国的新战略

Next:法新社报道：苏「考察船」在挪威北部监视北约军舰


美《太平洋周报》报道《本市海员工会谓中国航运在十年内增加四倍》

出版日期:1976.06.04
         期次:6368
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《太平洋周报》五月二十日刊登题为《本市海员工会谓中国航运在十年内增加四倍》的报道，摘要如下：
旧金山市劳联—产联海员工会所出版之会刊登载，美国航运总署提出官方事业报告，中华人民共和国近十年来之航运事业，突飞猛进，由一九六六年以来，已增加了四倍。
在一九六一年，中国仅有远洋航轮一百五十艘，总量为七十六万吨，在七十五个航运国家中，名列第二十六位。但从一九六五年以来，远洋航轮增至三百七十艘（增加百分之一百四十七），但因为船只一天一天的大型化，总量竟增至百分之四百二十六。如果依照这个速度维持下去，再过四年，中国就会成为全球五大航运国之一。
中国的造船业及轮船修理设备，也是一个大跃进。在一九五八年以前，中国没有一家可以制三千吨轮船的造船厂，但自从一九六一年以来，中国已有八家造船厂，可造一万吨至二万五千吨的船只。他们的计划周到，既无抛空的造船厂，也没有过剩的轮船。
就是在行政方面，也很灵活。轮船公司的负责人，在交通部通讯的安排呼应之下，可作种种的决定，如果某地有货可运，而又有利可图时，他们可以派轮船前往兜取生意。

显示原版>>

Previous:《日本经济新闻》报道《春季广交会是扩大贸易的调整期》

Next:澳报报道《弗雷泽总理说对华关系重要》


美报文章《（美）企业界追逐苏联的胡萝卜》

出版日期:1976.06.04
         期次:6368
         版次:2
         栏目:\[第二版]
副题:《（美国）技术流入苏联使中央情报局感到不安》
文章正文:
【本刊讯】美《休斯顿邮报》五月十九日刊登奈特新闻社的约翰
·麦克莱恩写的文章，题目是《企业界追逐苏联的胡萝卜》《技术流入苏联使中央情报局感到不安》，摘要如下：
作为苏美关系得到改善的一种表现，一批苏联技术人员两年前参观了美国的三家飞机制造厂。在他们离开时，他们带走了制造宽机身喷气机的非常详尽的计划。在制造这种飞机方面，俄国人是远远落后于美国人的。
这些公司之所以这么急切地满足苏联希望得到情报的要求，是因为有着可以做成“一大笔交易”的诱饵，苏联人在一九七二——七三年提出了这样一种可能性：要挑选一家美国公司在俄国境内建造世界上最大的喷气机制造厂。该厂建成后将年产一百架飞机，这大大超过苏联商用飞机的需要。
向苏联人提供大量技术资料就产生了这样的问题：使用秘密的技术情报来影响国外企业作出的决定——这种做法是不是公司行贿的另一种形式而已。联邦政府长期以来是知道这个问题的。
《芝加哥论坛报》得到的中央情报局两年前的一份秘密报告中警告说：“美国公司向苏联机构提供情报以图在苏联市场上得到一个立足点。
“苏联人常常利用这种动机，以随后可以向苏联出售产品的暗示来引诱美国公司签订合作协议……美国公司同苏联之间的这种合作协议打开了可能向苏联提供最终可以用于军事方面的技术的新渠道。”
这个大笔的飞机交易没有做成。国防部公开地抱怨使苏联人得到军事上明显的好处，用一家飞机公司总经理的话说，“整个这件事就此吹了”。
一位研究苏联飞机的情报专家后来说，他认为，苏联人从来没有打算购买美国的宽机身喷气机；也从来没有想建造一座飞机厂。他认为，这种作法是捞取情报的一种手法。
另一件事牵涉到计算机技术，在这方面的技术苏联在几年前还比美国落后十年。苏联的进步已缩小这个差距。在所举出的例子中，控制资料公司于一九七四年同苏联人签署了一项意向协议。他们计划建造一个制造厂来生产下一代的大型计算机。
根据这项协议的条款，组成了九个工作小组，并且开始讨论“有关技术、设备生产和计算机软件的方法。”但是尽管移交了很多情报，这项计划也告吹了。这个公司的一位发言人说，这些讨论根本没有取得结果，尽管对其它计划还在进行讨论。
这种情报的转让是合法进行的，几乎不受政府的监督。在签订一项出口合同之前，美国政府无权控制非机密性技术情报的外流。
国会中提出批评的人和其他人认为，这种不加控制的现象是粗心大意。一个有企业家参加的五角大楼研究小组要求改进限制措施，特别是对技术外流的限制。国防科学委员会二月四日发表的报告说：“转让设计和制造方面的知识对于我们的国家安全来说是至关重要的。”
这项报告说：“共产党国家现在主要感兴趣的是取得设计和制造方面的知识，以便它们可以长期提高它们的国家能力。”这项报告说，美国在控制技术出口方面一直缺乏指导原则。“这种做法不仅带来很多麻烦，而且结果会造成拖延、理解含糊，而且使那些对发展共产党市场感兴趣的公司得不到指导。”
在比较机密和控制较严的武器出售方面也发生技术转让的问题。国务院人士说，有一些事例表明，一些公司透露了机密的或严格控制的情报，以便能够出售武器。这些人士说，他们在调查一些美国公司在国外行贿情况时发现了这种所谓的“商业宣传风格”的做法。

显示原版>>

Previous:苏邀请芬兰等邻国派观察员参观苏军事演习

Next:英·甘地同苏联记者谈印苏关系


美报文章《拉美国家进行合作以牵制共产主义》

出版日期:1976.06.04
         期次:6368
         版次:4
         栏目:\[第四版]
副题:说南美国家担心苏联海军控制南大西洋的海洋通道
文章正文:
【本刊讯】美国《圣迭戈联合报》五月二十三日刊登贾恩多尼的文章，题为《拉丁美洲国家进行合作，以牵制共产主义》，全文如下：
南美洲各国正在把它们长期的嫉妒心理搁置一旁，以防止共产帝国主义对这个“南方的锥体”进行的威胁。
巴西和阿根廷这两个南美洲大国长期以来一直争夺大陆的领导地位，它们现在正进行合作。它们在筹备成立一个南美洲防务组织的过程中同它们的四个小邻国——玻利维亚、智利、巴拉圭和乌拉圭
——进行合作。
它们最大的担心是，怕苏联可能把潜水艇和海面舰只从安哥拉和别的非洲西岸的共产党控制国家的港口开出，控制南大西洋的海洋通道。
阿根廷、巴西、乌拉圭和巴拉圭已于一九六六年签署了一项协定，要求对南美洲的大西洋沿岸的航行建立联合防务。
阿根廷和智利还担心苏联人可能从非洲基地力求控制合恩角周围和麦哲伦海峡的交通。在关闭巴拿马运河的事件中，南美洲国家可能认为，它们必须考虑到，所有通过大西洋和太平洋的船只都一定要经过合恩角周围和通过麦哲伦海峡。
当这六个南美洲国家最担心的似乎是苏联海军从非洲基地开出造成威胁的同时，没有一个国家否认古巴向这些拉丁美洲国家中的任何一国首都空运战斗部队的可能性。
没有人公开严肃地谈论当智利、乌拉圭、巴拉圭或玻利维亚爆发革命的时候，菲德尔·卡斯特罗总理可能向这些国家派遣古巴军队的可能性，这些国家远不如古巴的武装。有苏联运输机的援助，这是可以办得到的，就象往非洲运输古巴部队一样。
军事观察家们怀疑，古巴共产党是否敢于公开入侵巴西或阿根廷。这两个国家比古巴大得多，并且会胜过古巴人。然而，在安哥拉事件发生后，必须考虑一切可能发生的事情，其中包括美国袖手旁观。
拉丁美洲国家起初对于美国国会拒绝为同古巴人和有苏联支持的安哥拉人运进行战斗的部队提供武器感到惊讶。最近，某些拉丁美洲国家对于美国国务卿口头支持多年得到苏联和古巴支持的非洲“解放”运动感到不安。
在拉丁美洲看来，美国已在全世界向苏联屈服。
至少南美洲不甘心做下一个被出卖的对象。
关于南美洲可能成立一个防务组织的猜测大多数来自马克思主义人士，这些人坚决反对这个主张。
但是，据悉，有必要建立这样一个同盟一事，是去年十月在蒙得维的亚美洲国家陆军司令会议上进行讨论的。大多数的拉丁美洲军人都宣布他们相信，马克思主义对本半球安全的威胁是确实的。

显示原版>>

Previous:墨报文章《拉丁美洲的土地问题》

Next:《日本经济新闻》报道《春季广交会是扩大贸易的调整期》


美国务院发言人说美国反对分割黎巴嫩

出版日期:1976.06.04
         期次:6368
         版次:3
         栏目:\[第三版]
副题:并说黎巴嫩的和平与稳定归根到底取决于黎各派取得政治和解
文章正文:
【美新处华盛顿六月一日电】国务院（芬塞思）六月一日新闻发布会
美国反对分割黎巴嫩——据报载，黎巴嫩政界人物指责美国和基辛格国务卿正力图分割黎巴嫩，芬塞思说，这种指责是“不真实的
——实际上这是谎言”。
这位发言人指出，近在上周，基辛格国务卿在伦敦开会的中央条约组织会议上讲话时就“重申了美国反对分割黎巴嫩的立场”。基辛格是在回答有关下列消息的问题时说这番话的，消息说叙利亚的军队援助了黎巴嫩北部的两个被包围的由基督教徒占据的城市。
这位发言人说，尽管他已看到这些消息，“但我们没有得到证实这种行动的任何正式材料”，因此，“我不能加以评论……”。
然而，芬塞思说他“重申，我们自己的努力是为了帮助黎巴嫩各派和结束这场冲突”。他接着说：“归根到底，黎巴嫩的和平与稳定取决于黎巴嫩的各派之间取得政治上的和解。”他说：“我们想强调，在黎巴嫩恢复安全的问题是一个非常复杂的问题，一个应由他们自己讨论的问题。”
有报道说叙利亚在黎巴嫩北部进行了干涉，当有人询问美国对此的态度时，芬塞思说：一般来说“我们仍然反对外来的干涉”。但他拒绝把这一看法应用于所提及的这件事，“因为我们没有得到证实此事的正式材料”。
他承认美国一直在“同各有关政府进行接触”，而且“每天接触”以色列。
【美新处华盛顿六月一日电】白宫（内森）六月一日新闻发布会
内森对一位提问者说，美国“不能证实”在黎巴嫩的叙利亚正规军数目“有增加的消息”。这一答复是在一再问到华盛顿是否“仍然”认为叙利亚是在黎巴嫩发挥建设性作用时作出的。他在第一次被问到这一问题时答道，“叙利亚人在双方进行斡旋方面当然是起着建设性作用”。

显示原版>>

Previous:英·甘地同苏联记者谈印苏关系

Next:法外长索瓦尼亚格谈黎巴嫩问题： 说法国“将继续提出它愿意帮忙”


美刊报道《史密斯：“别管我们”》

出版日期:1976.06.04
         期次:6368
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《新闻周刊》五月二十四日一期刊登一篇题为《史密斯：“别管我们”》的报道，摘要如下：
（原编者按：亨利
·基辛格宣布支持在南部非洲实现黑人多数统治的声明，引起了罗得西亚总理史密斯的对抗性的反响。史密斯上周在索尔兹伯里曾单独接见《新闻周刊》的高级编辑格雷夫。他们谈话的摘要如下：）
问：你如何估价军事形势？
答：我们决不让我们自己受到恐怖战术的压力。我们一定要以实力为后盾来说话——其中包括，如果游击队在越过国际边界后撤时被截住的话，就要穷追他们。
问：一旦古巴人进来，将会出现什么样的情况？
答：美国已向俄国和古巴明确表示，它是不会袖手旁观的。我认为，这意味着美国将要干预。美国的这些警告使我们有了希望。我们对基辛格在非洲发表的讲话感到失望是很自然的。因为，这些讲话公开地促使恐怖主义分子决心继续干下去。但是，我理解基辛格的处境，他是迫不得已发表这些讲话的，因此，没有任何理由感到失望。从战略因素来考虑，南部非洲是很重要的。我们向你们提供多种必要的原料。比如，你们的洲际弹道导弹弹头用的就是我们的优质铬。在你们禁止进口罗得西亚的货物的时候，莫斯科再以额外价格卖给你们。这岂非咄咄怪事。

显示原版>>

Previous:阿拉法特就叙干涉黎巴嫩致函苏驻黎大使

Next:墨报文章《拉丁美洲的土地问题》


墨报文章《拉丁美洲的土地问题》

出版日期:1976.06.04
         期次:6368
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】墨西哥《日报》五月三日发表一篇题为《拉丁美洲的土地问题》的文章，摘要如下：
各报纸编辑部不断收到关于拉丁美洲许多国家农村形势的惊人消息。最突出的有：无地农民抢占土地；大庄园主和治安部队将农民撵走的暴行，有的农民被打死，有的被打伤，有的被监禁；农民们要求得到土地和改善生活条件的呼声日益高涨等等。
显然，土地问题已很尖锐。
陈旧不堪的农村社会生产关系已进入深刻而严重的危机阶段。这并不是个别和暂时的现象，而是广泛和长期的现象。这是拉丁美洲要害部门的动荡，因为其人口的百分之六十五在农村生活和劳动，其国民总产值的近百分之六十来自农业。
问题的核心是土地大量集中在少数人手里。据著名经济学家的研究报告说，在最近二十六年中农村垄断的程度较之垄断程度已经很高的一九三○年又提高了百分之四百。在发展中世界的其它地方，任何一个地区，甚至东南亚都没有出现如此之快的土地集中。
泛美开发银行的调查报告指出，拉丁美洲现有耕地五亿公顷，其中百分之六十（三亿二千五百万公顷）属于占农村居民（一九七四年是二亿零四百七十五万人）百分之一点五的人。这一比例等于三百万人；但实际人数还要少，原因是庄园主为逃避责任，往往将其全家，甚至婴儿也登记为土地所有者。
大庄园的存在是真正的欺压。例如，把一些巴西大庄园按比例放在全国地图上，其面积不小于巴西的任何一个州。另外还有两、三个庄园，每一个庄园的面积都相当于伊比利亚半岛的面积。在六十年代，数百名地主将其面积为一千公顷的庄园扩大到近三十万公顷。与此同时，二十到一百公顷的中、小庄园减少的数字为百分之一百。
这些大庄园主是些什么人呢？首先，是殖民时期封建主继承人的老地主们。其中突出的是教会，在一些国家教会是最大的土地所有者。它利用中世纪“法律”条文，如让圣人成为土地所有者。……其次是“新贵”，他们是在现代国家的保护下产生的。还有外国公司（美国联合果品公司、塞罗德帕斯科公司）等，它们在一些国家垄断着三分之一以上的肥沃土地。
在这一强大阶层的边上，是奄奄一息的贫苦农民。他们有一亿八千万人，然而仅占土地的百分之四十。近一亿四千万人没有土地。其余近四千万人是还保留着其少而差的小块土地的小农。他们的耕种方式落后，只能勉强维持自己的生计。在无地农民中有百分之三十失业或半失业。其他人则为大庄园主和富农做工，得到的报酬是工资或实物。在危地马拉、洪都拉斯、哥伦比亚、厄瓜多尔和玻利维亚这些国家的有些地方，每月工资在十美元以下。
自然，农民的生活水平是极为低下的；其中四分之三的人经常挨饿和得病。因此他们的平均寿命是三十五岁。每一千名婴儿中有四百名在满一周岁前死亡。与此相反，大地主越来越富：他们获得全国收入的百分之五十以上，而他们仅将其中的三分之一投资于他们的庄园。

显示原版>>

Previous:美刊报道《史密斯：“别管我们”》

Next:美报文章《拉美国家进行合作以牵制共产主义》


葡萄牙外长安图内斯抵苏访问

出版日期:1976.06.04
         期次:6368
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科六月二日电】葡萄牙外交部长安图内斯，应苏联政府的邀请，今日到达莫斯科进行正式访问。
【塔斯社里斯本六月二日电】葡萄牙外交部长安图内斯在飞往莫斯科之前对塔斯社记者发表谈话时说，我们两国间的关系实际上在四月二十五日革命以后就立即建立了，而且可以说，从那时开始我们的关系便一直在积极地发展着。我认为，我这次访问苏联是在这样一种总的背景下进行的：两国都表示要在绝对遵守互相尊重、互利和互不干涉内政的基本原则的条件下继续发展我们的关系。我相信，此行将成为我们两国和两国人民为找到建立友谊和在一切领域的有效合作的方式而采取的又一个步骤。这位部长继续说，在莫斯科逗留期间，我们将讨论双方关心的政治和经济问题。与此同时，这次访问首先具有政治性质。必须恢复最高级对话，就发展同苏联在包括政治领域在内的一切领域的合作阐述我们的观点，找到发展我们两国间的合作与友谊的最有效的途径。
【法新社莫斯科六月一日电】据外交人士说，安图内斯决定现在——葡萄牙总统选举前三周——访问苏联反映出他不管选举结果如何而要同苏联保持良好关系的意图。
这些人士说，为这次访问所选定的时间
——与戈麦斯总统的访问是同一时间——使苏联当局既高兴又惊讶。
这里的外交人士已注意到，在一九七五年八月葡萄牙政府被推翻期间，安图内斯是苏联报刊攻击的目标，而自从新政权建立以来，他还未曾遭到苏联官方的批评。

显示原版>>

Previous:法新社报道：苏「考察船」在挪威北部监视北约军舰

Next:苏邀请芬兰等邻国派观察员参观苏军事演习


苏邀请芬兰等邻国派观察员参观苏军事演习

出版日期:1976.06.04
         期次:6368
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科六月一日电】西方外交官员今天说，苏联已邀请五个邻国派观察员参观定于本月晚些时候在苏芬边境附近举行的军事演习。
塔斯社说，在这次定于六月十四日至十八日举行的演习中，将有二万五千名采取协同动作的空军和陆军参加。
这些外交官说，被邀请的国家有芬兰、瑞典、挪威、波兰和东德。他们说，每个国家最多可派出三名观察员。
这次邀请是自从去年夏天签署赫尔辛基协议以来苏联第二次让外国观察员观看军事演习。
有列宁格勒军区部队参加的本月的军事演习，代号为“北方”演习。

显示原版>>

Previous:葡萄牙外长安图内斯抵苏访问

Next:美报文章《（美）企业界追逐苏联的胡萝卜》


外电报道：尼泊尔国王比兰德拉到达成都

出版日期:1976.06.04
         期次:6368
         版次:1
         栏目:\[头版]
副题:他行前发表文告说这次访华将进一步加强尼中的传统友谊
文章正文:
【路透社北京六月二日电】尼泊尔国王比兰德拉今天到达四川，进行一位外国元首对中国的非常异乎寻常的访问。
他将从四川前往“禁地”西藏。
新华社报道，国王在成都受到中国总理华国锋和外交部长乔冠华的迎接。
他的这次一周访问以前不久，尼泊尔首相图·吉里作了印度之行，这反映加德满都决心既不过分倾向德里，也不过分倾向北京。
这次访问正值印度次大陆的外交形势迅速发展的时候。巴基斯坦和印度最近商定恢复外交关系，北京和德里定不久互派大使，是十四年来第一次互派大使。
《人民日报》在第一版发表社论欢迎国王
。
【法新社加德满都六月二日电】尼泊尔比兰德拉国王今天上午从这里乘飞机前往中国四川省，将从那里去西藏进行一星期的访问。
国王和三十名随行人员乘坐的７０７喷气式专机在前往四川省途中将飞越埃佛勒斯峰（珠穆朗玛峰）和世界第三高峰干城章嘉峰。
国王行前向全国发表文告说，他希望这次对中国的访问能进一步加强两国的传统友谊。
国王还说：“自古以来中国一直是我们的紧邻，尼泊尔有一些国民一直住在中国的西藏自治区，在那里经商。在文化上，尼泊尔同那个地区也有紧密关系。
“我们相信，这次访问将进一步加强我们同中国的传统友谊，从而扩大合作的范围。”
国王已经指定他的弟弟、王族代表会议主席贾伦德拉亲王，在他出国期间代理国务。
比兰德拉国王是尼泊尔第一个访问西藏的国王，在各国的国家元首中也是第一个。
官方飞机穿过尼中边界、飞越雄伟的喜马拉雅山和传奇式的西藏高原，也是第一次。
国王将在四川住三天，在六月五日乘中国专机去西藏，六月九日回到四川，然后回加德满都。
【美联社加德满都六月二日电】尼泊尔外交部发言人说，比兰德拉国王访问中国西南地区的目的是参观和尼泊尔毗连的地区，并且探索加强同这个地区的关系的办法。

显示原版>>

Next:法新社报道《德斯坦要使法成为西方第二军事大国》


英·甘地同苏联记者谈印苏关系

出版日期:1976.06.04
         期次:6368
         版次:3
         栏目:\[第三版]
副题:说将继续寻找新的合作形式，以避免两国关系发展步伐缓慢下来
文章正文:
【印新处新德里六月一日电】印度总理英迪拉·甘地夫人五月二十六日在新德里向苏联记者发表了谈话。
问：总理，你如何估量在签订苏印条约以来我们两国关系取得的进展？
答：过去二十年里，印苏关系的最大特色是在平等、谅解和互利的基础上继续扩大两国之间的合作。苏印经济合作帮助我们奠定了重工业和牢固而有生命力的公营部分的基础。在印度，达到这两个目的是建设公正、平等和社会主义的社会所必不可少的先决条件，人民可以在这样的社会中享有机会均等、就业和社会公正。所以，我们希望进一步加强和发展同苏联的合作。
印度人民高度评价苏联共产党总书记勃列日涅夫在苏共二十五大的发言，他说，同印度进行密切的政治和经济合作是苏联的一贯政策。我们这方面则将继续寻找新的合作形式，以避免两国关系发展的步伐缓慢下来。
问：总理，八月份就是苏印和平友好合作条约签订五周年了。你认为这一条约在发展苏印关系和巩固亚洲稳定方面起了什么作用？它对于次大陆和全世界的和平安全事业有何意义？
答：当印苏一九七一年八月签订和平友好合作条约时，甚至诽谤我们的人也承认这一条约的重要性，而且承认它将有助于国际稳定。对我们印苏两国来说，条约是继续和正式表达了我们两国对许多国际问题持相似的观点以及我们都共同致力于促进了解。正如我在一九七三年十一月在印度欢迎勃列日涅夫总书记时所说的，同我们的友谊一样，条约也不是针对其他任何国家的；它的意图和作用是加强全世界的和平与稳定的力量。、我们认为，经济停滞和社会不公正是对亚洲稳定的主要威胁。每个国家都通过更公正地分配产品和劳务而在经济上强大和稳固起来才是实现和平与稳定的最可靠的保证。同时，双边和平解决办法是解决分歧和争端所必须的。印度始终在把这种方针适用于促进和平、谅解和合作。我很高兴地告诉你们，我们这种方针已经取得了一些成效。
问：最近举行的苏共二十五大提出了新的和平倡议，制定了为争取和平与国际合作，争取人民解放与独立而进一步斗争的大纲。你对在亚洲大陆实现这些建议有何设想？
答：印度人民十分珍视苏联致力于和平的决心。我们注意到勃列日涅夫总书记在苏共二十五大上的报告中把和平置于首要地位。我们完全有同你们一样的观点。当今世界正在研制武器上花费庞大的象天文数字一样的经费，而只拿出极小部分帮助弱国设法改善生活水平的努力。我们支持普遍彻底裁军。我们支持为扭转军费继续增长的趋势而采取的各种主动行动。我们支持召开世界裁军会议来讨论这些紧迫的问题。印度和苏联一样关注仍在威胁着世界一些地区的危机局势。我们主张以和平办法解决一切分歧，欢迎为松弛紧张局势所做的努力。我们欢迎去年在赫尔辛基举行的欧洲安全与合作会议取得成功。我们希望欧洲的缓和能得以巩固，并能扩大到世界其他地区。
苏联一贯支持民族解放运动。印度反对殖民主义和各种形式的种族歧视的态度是众所周知的。我们一直向那些为民族独立和确立他们自己的民族特征而斗争的人民提供道义上和物质上的援助。我们将继续给那些目前仍处在殖民主义或种族主义统治下的人民以这样的支持。
如果我的理解是正确的话，苏联和平计划的主要组成部分之一是在那些可能在走不同的本国发展道路的各国人民之间促进合作、谅解和和平共处。我们一贯认为这是国与国之间的关系的最文明的形式。印度不断进行努力的是促进同邻国以及在亚洲所有的国家之间的和谐、和平与合作。
问：尊敬的总理，你是不结盟运动领导者之一的政府的首脑。在你看来，同社会主义大家庭的国家进行合作对这一运动有什么意义？鉴于有进行反对帝国主义和殖民主义、争取和平与进步的斗争的共同任务，合作的前景如何？
答：印度采取不结盟态度的根本原因在于我们反对帝国主义和殖民主义，在于我们强烈希望以我们的全部力量来使我们的经济现代化，以便永远消除贫困。我们一直设法同所有的国家友好合作，不管这些国家政治制度如何。社会主义国家对非洲和亚洲人民的愿望一贯是很同情的。它们没有以我们不结盟而反对我们，而是在我们完成国家任务方面同我们合作。
不结盟运动自身已为普遍缓和世界紧张局势作出了贡献。今天它又在为缩小国与国之间的经济差异而努力。
只有通过扩大经济合作，才能缩小国际的不平等。我确信社会主义国家，特别是苏联，将会在促进国际平等方面发挥积极的作用。

显示原版>>

Previous:美报文章《（美）企业界追逐苏联的胡萝卜》

Next:美国务院发言人说美国反对分割黎巴嫩


《纽约时报》刊登格韦茨曼专稿《美国认为叙利亚人进入黎嫩是有帮助的》

出版日期:1976.06.05
         期次:6369
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》六月二日刊登格韦茨曼的一篇专稿，题为《美国认为叙利亚人进入黎巴嫩是有帮助的》，摘要如下：
美国今天暗中同意叙利亚最近在军事上入侵黎巴嫩的行动，但是它再次警告大马士革不要把它的军队增加到以色列不能容忍的程度。
政府官员说，叙利亚人采取行动来保护一些有危险的基督教徒并设法迫使黎巴嫩各方遵守停火，这是应该受到赞扬的。
但是这些官员们说，他们仍然担心，尽管叙利亚人有着这些意图，他们可能使以色列作出军事反应，如果他们派人数多得多的军队进入黎巴嫩，或设法占领那个国家的广大地区。
华盛顿同以色列进行了密切的接触，美国和以色列官员一致认为，到目前为止，叙利亚的干涉没有对以色列的安全造成威胁。但是以色列官员不肯公开对叙利亚的行动表示一种从容不迫的看法。外长阿隆今天在耶路撒冷说，以色列将为了它的“国家利益和安全需要”而做必要的事情。
之所以会担心战争扩大，是由于以色列可能会在黎巴嫩南部进行干涉，从而造成叙利亚和以色列发生冲突的危险。
局势动荡不定已使亨利·基辛格国务卿和他的助手担心出现爆炸性局面，但是在目前，叙利亚的行动尚未导致六周前叙利亚准备进行大规模干涉时呈现的那种紧张局势。

显示原版>>

Previous:琼卜拉特和杰马耶勒会谈

Next:法新社自贝鲁特报道说：苏在黎巴嫩局势中处境尴尬


澳《悉尼先驱晨报》社论《俄国和东南亚》

出版日期:1976.06.05
         期次:6369
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】澳大利亚《悉尼先驱晨报》五月二十四日刊登社论，题为《俄国和东南亚》，摘要如下：
澳大利亚对苏联最近在东南亚采取的二项主动行动感到忧虑。其一是莫斯科成功地获得了利用新加坡重要的船舶修理设施的机会；其二是同印度尼西亚政府就技术援助和为了在新加坡南面的宾坦岛建立一个矾土工程而提供三亿到三亿六千万美元的条件宽厚的贷款达成了协议。在这项承诺之前，印尼去年接受了苏联愿意提供的一亿美元以建设两个发电厂的建议。加在一起，这些情况引人注目地证实了北京经常提出的警告：俄国范围很广地以多种方式拼命设法扩大它在世界这一地区的影响。有意义的是这些行动都是针对东盟国家的。北京必然会把苏联在东南亚的这些行动看作是为了孤立它而采取的活动的一个组成部分。
澳大利亚也没有理由感到安心。俄国出入新加坡使它有可能在连接印度洋和太平洋的这个海峡确立影响。这将有助于填补它的地中海舰队和太平洋舰队之间的一个重要的后勤空白，并加强莫斯科在全世界部署它的庞大的海军力量。它还将补充印度洋西北角的伯贝拉和亚丁以及在伊拉克已经建立的设施的不足。对苏联海军的大扩张的重要性不能仅仅从战略上评价；它是同它的政治压力和卢布外交紧密联系在一起的。有鉴于此，必须把打入东南亚的这些活动看作是俄国作为强国大力维护其在世界上我们这一地区的利益的行动。

显示原版>>

Previous:委内瑞拉《国民报》文章《拉丁美洲的农业生产在增长》


法新社自贝鲁特报道说：苏在黎巴嫩局势中处境尴尬

出版日期:1976.06.05
         期次:6369
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特六月二日电】此间普遍认为苏联处境尴尬。苏联的叙利亚盟友同也得到苏联支持的巴勒斯坦抵抗运动公开发生冲突。
《东方—今日报》援引外交人士的话说，苏联担心巴勒斯坦抵抗运动可能为叙利亚所控制，莫斯科和大马士革对解决中东危机的看法也不尽相同。
这家日报指出，苏联自己没有批评叙利亚的干涉，但是授意亲苏的阿拉伯共产党对这种干涉提出批评。
该报还指出，苏联在黎巴嫩问题上避免公开支持它的这两个盟友中的任何一个。

显示原版>>

Previous:《纽约时报》刊登格韦茨曼专稿《美国认为叙利亚人进入黎嫩是有帮助的》

Next:美国《新闻周刊》文章《亚洲对美国仍是极其重要的》


梁厚甫文章《谈谈洛克菲勒在西德谈话》

出版日期:1976.06.05
         期次:6369
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】新加坡《南洋商报》五月二十八日刊登梁厚甫的一篇文章，题目是《谈谈洛克菲勒在西德的谈话》，摘要如下：
最近，美国副总统洛克菲勒在西德发表谈话，抨击苏联，认为苏联为新的帝国主义者，企图在全世界的范畴内弄到国旗无落日。这一次的谈话，意义很大。意义不在于美国的国策快要转变了，冷战快要恢复了，而在于说明美国国内的权力结构，将有很大的变动。
第一，借此可以窥探今年大选的前途。苏联的《真理报》说得不错，今年美国的大选，已变成为反苏竞赛。福特总统对反苏竞赛，颇有考虑，因为他负上了“基辛格的包袱”。不但基辛格是包袱，副总统洛克菲勒也是福特的包袱。大家记得，当福特总统提名洛克菲勒做副总统的时候，国会要洛克菲勒列出过年过节送礼给人家的纪录，其中有五万块钱，赫然是送给做了官以后的基辛格的。这且不讲，年来洛氏家族，确有企图与苏联讲缓和的迹象。洛家的四少爷是戴维·洛克菲勒，也是大通银行的总裁。他除了在莫斯科设大通银行分行之外，经常发表议论，认为软化苏联，最好是用开明资本主义。洛家的大少爷是洛克菲勒二世，也是洛克菲勒基金会的主席，是洛家内边的司令员。该基金会下边，以往颇多反苏论，现在，这些论客们，几乎全部离开而转到南方各大学教书了。
美国民意所趋，洛克菲勒集团，不能不转变风向，表明心迹，洛克菲勒在西德的谈话，完全是为着这一点。
其对大选的影响如何？众所周知，纽约是大州，而共和党许多的党代表，都操持于洛氏家族的手上。这代表不但福特垂涎，里根也垂涎。谁拿到了这些党代表，谁就可以当共和党的候选人。洛克菲勒打算给谁呢？这是十分重要的问题，美国的权力结构有变动，是指此而言。
把党代表来给谁，迄今虽仍然是洛克菲勒集团的最高机密，不易猜知，但是，从洛克菲勒最近在西德的谈话来看，洛家显然想先把自己放到中立的地位上边，以便将来待价而沽。
以往洛克菲勒所答应过的，纽约州的党代表将会支持福特这句话，大抵不兑现了。熟悉美国政情的人士，大都知道，洛家与里根之间，向不投契。现在，洛家已自动缩短和里根之间的距离，说明大选的形势，已有所变动。最近福特总统在密执安州和马里兰州虽获得胜利，但是，他在这两州初选之所得敌不过他在约纽州党代表之所失，假如洛克菲勒真的转而支持里根的话。
第二，洛克菲勒这一篇谈话发表过以后，受打击最大的人，当然是基辛格。这篇谈话一出，基辛格就发出不准备干下去的话了。在政治历史上，洛家在美国，原属于最右派，在杜勒斯时代，洛家反苏最力。洛家之转变，是近二十年之事。基辛格是乘着洛家的转变而起来的。近二十年，有人以左派视洛家的三位少爷。这一起因，起于洛家对苏联的态度，现在洛家转变了，其下边的谋臣策士也变。这一转变，基辛格适当其冲。
今年美国的大选，如果要找特征，那末，权力结构的改组，应该是最大的特征了。

显示原版>>

Previous:美报文章《基辛格的好景不长了吗？》

Next:塔斯社报道《苏叙公报》


美报文章《基辛格的好景不长了吗？》

出版日期:1976.06.05
         期次:6369
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》五月二十六日刊登詹姆斯·韦克斯勒的文章，题为《基辛格的好景不长了吗？》，摘要如下：
对基辛格的外交生涯具有最大讽刺意味的是，他在共和党极右派日益强烈的攻击下现在日子一天比一天难过。
基辛格已感到不得不宣布，即使在福特在十一月份当选，他自己的任期可能会在那时以前不久结束。实际上，他已宣布他自己是一个挨揍的、不起作用的人。
然而，甚至向右派的怒吼做出这样的让步，都没有使那些一直要求立即把他搞下台的人平息下来。
基辛格的下台几乎肯定是不可挽回的了，而且，从广泛的意义上来讲，这是共和党内坚决支持里根的一派攻击的结果。
总统最近说的表示对他信任的话几乎不可能使他得到什么安慰。虽然基辛格成功地使得与莫斯科和北京的联络路线畅通，但是在他们正在谈论的事情里很难发现任何有重要内容的东西。他过去的作为所引起的问题正在被里根派的狂热荒谬地搞模糊了。在这个总统选举年极其需要进行辩论的真正问题，牵涉到如何制定一项以可靠的民主精神和对和平的武器的献身精神为基础的对外政策。
基辛格在极盛时代一直是一个双重人物的象征，他一方面宣传稳健的美德，另一方面却经常采取血气很盛的鲁莽行动，从越南到安哥拉他都是这样做的。最后，也许正是这些进行欺骗和两面三刀的做法使得他那么广泛地遭到攻击。

显示原版>>

Previous:西德《世界报》评论《使缓和不致于没落》

Next:梁厚甫文章《谈谈洛克菲勒在西德谈话》


美国《新闻周刊》文章《亚洲对美国仍是极其重要的》

出版日期:1976.06.05
         期次:6369
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《新闻周刊》六月七日一期（提前出版）刊登霍尔布鲁克的一篇文章，题为《亚洲对美国仍是极其重要的》，摘要如下：
在不久前的一段时期里，亚洲局势中发生的几乎每一个变化都立即引起美国的关切。
今天，不管是好是坏，这个时期显然已经结束。在西贡陷落十三个月后，美国不再认为亚洲是象过去长期那样的大国进行竞争的场地了。美国和太平洋地区之间的关系正在发生巨大的、而且大部分说来是很有希望的变化。
当然，在这些日子里，美国人忙得不可开交，因而没有注意到亚洲正在发生的事情：我们把大部分时间用在我们国内的选举上，而其余的时间则用来注意中东、苏联和意大利的选举。但是到明年，美国必将重新注意亚洲——不是要在这个地区重新建立它的霸权，而是要重新确定它的政策。重要论点
在国际战略研究所最近召集的一次会议上，一些亚洲、欧洲和美国人士讨论了正在变化中的亚洲状况。虽然与会者对政策的许多具体内容有分歧，但他们在政治方面提出了一些重要论点。我认为这些论点如下（排列次序并无特殊意义）：
今天亚洲关键性的可变因素仍然是中苏分裂。如果这一点有了变化，其他一切事情也必将受到影响。
美国仍然是亚洲一支最强大的力量。
日美关系现在是十分良好的，并且是亚洲事务中的关键因素。
朝鲜的局势仍是一个重大问题，而且是一个不会消失的问题。在朝鲜停战二十三年后的今天，美国仍在韩国驻扎四万二千人的军队。美国在那里将再驻军二十三年？有希望不是这样，但是谁也不可能对至今提出的关于解决朝鲜问题的任何建议感到乐观。
东南亚国家联盟是使人们对政治和经济方面抱有希望的基础。它已证明它是具有潜力的，并且前途是很有希望的。
日本将来在太平洋地区在政治和军事上将起什么作用，这一点仍然不能肯定。日本人仍然称他们的对外政策是“低姿态的”，然而在某些方面不再是这样了。虽然日本对政治问题往往采取尽量少插手的消极态度，但是日本的广大幅员和经济上的重要性使人们集中注视日本，因此日本再也避不开国际上的注意。在太平洋战争结束三十多年后的今天，出现这样一些友好的暗示：日本可能最终进入亚洲其它国家人民把他们作为一个朋友加以接待——甚至欢迎——的过程。真正的重点
显然，亚洲将来可能会出现一些困难的时期。然而对美国来说，目前亚洲的形势比一九五○年我们陷入在亚洲的两次令人失望的地面战争中的第一次战争（指美帝侵朝战争——本刊注）以来任何时候都好。我们摆脱了这些战争，就能够注意我们在亚洲的真正的重点，特别是发展同日本的重要关系。同时，亚洲人民挣脱美国霸权控制后，就能够把他们自己的事情办得更好，而且继续相信美国打算继续保持为太平洋的一个强国。

显示原版>>

Previous:法新社自贝鲁特报道说：苏在黎巴嫩局势中处境尴尬

Next:日《每日新闻》报道《对第三世界扩大影响------中国展开活跃的邀请外交》


琼卜拉特和杰马耶勒会谈

出版日期:1976.06.05
         期次:6369
         版次:3
         栏目:\[第三版]
副题:法新社说这一意义重大的局势发展会对黎政局产生深远影响
文章正文:
【法新社贝鲁特六月二日电】今天，黎巴嫩左翼和右翼领导人突然举行最高级会谈，试图加强团结，同时叙利亚对黎巴嫩的军事入侵看来停步不前。
左翼领导人琼卜拉特和长枪党军队指挥官巴希尔·杰马耶勒进行了三个小时的会谈。据一家左翼电台广播，由于遭到叙利亚的干预，他们在会谈时寻求找出一个“公分母”。
从星期一（五月三十一日）开始越过边界大量进入黎巴嫩的叙利亚军队，今天没有向前推进的迹象。叙利亚人的目的究竟是什么，对此，看来黎巴嫩的左翼和右翼都感到迷惘不解。
目击者说，叙利亚军队今天在人口主要是天主教徒的扎勒镇周围进入了阵地，但没有进入该镇。同时，黎巴嫩左翼和右翼之间的战斗今天已几乎完全停止。据报道，大多数战线是平静的。
此间政治分析人员认为，琼卜拉特和杰马耶勒的这次会谈是一个意义重大的局势发展，会对政局产生深远的影响。
举行会谈一事是由皮埃尔·杰马耶勒宣布的。皮埃尔·杰马耶勒是巴希尔·杰马耶勒的父亲，长枪党的领导人。
在有人问到会晤的结果时，皮埃尔·杰马耶勒说：“我希望有一个好的结果。”
他说，黎巴嫩人民通过加强团结就“能抵抗一切”。
政治方面的情况还有：乌龙教派的主要领导人同苏莱曼·弗朗吉亚总统进行了会谈；据左翼控制的电台广播，琼卜拉特先生同当选总统萨尔基斯进行了会谈。
【路透社贝鲁特六月二日电】黎巴嫩左翼及其巴勒斯坦盟友的领导人都谴责了叙军向黎巴嫩领土进军。
突击队的电台，巴勒斯坦之声电台要求叙军拒绝服从命令，它说，它们是被派去执行一项“可疑的使命的”。
左翼党派在昨晚在这里举行的会上决心“尽它们一切力量抵抗叙利亚的军事占领”。它们号召明天举行一次总罢工以示抗议。
黎巴嫩左翼党派今晚说，它们将“尽它们一切力量抵抗叙利亚的军事占领”。
这些党派在会后发表的一篇声明中号召三日举行一次总罢工，口号是：“不要占领，要民族民主解决办法。”
声明要求阿拉伯国家帮助制止叙利亚的干涉。它说，将把关于这方面的函件分发给阿盟和各阿拉伯国家外长。
也将致函利比亚、伊拉克和阿尔及利亚说，叙利亚撤军应当是加入利比亚建议的任何强硬的阿拉伯“拒绝阵线”的先决条件。
也将致函苏联，要求它给予支持，并责成叙利亚撤军。

显示原版>>

Previous:塔斯社报道《苏叙公报》

Next:《纽约时报》刊登格韦茨曼专稿《美国认为叙利亚人进入黎嫩是有帮助的》


日《读卖新闻》评上海京剧团在日本的演出

出版日期:1976.06.05
         期次:6369
         版次:4
         栏目:\[第四版]
副题:说中国现代京剧是使人感到亲切的群众性戏剧
文章正文:
【本刊讯】日本《读卖新闻》五月二十八日晚刊刊登文章评中国上海京剧团在日本的演出，摘要如下：
有人也许会有这样的疑问：革命的现代京剧在社会制度不同的日本会被怎样接受呢？现代京剧是容易使人感到亲切的群众性的戏剧，它具有超越思想界限的乐趣。
样板戏《智取威虎山》是第一套节目，第二套节目是短剧《审椅子》和《津江渡》以及《打虎上山》和《磐石湾》中的最精彩的场面。这些戏的情节是明快的，都是群众中的英雄，以智慧和勇敢战胜了敌人。特别是《打虎上山》和《磐石湾》这两个选场，颇具京剧的妙趣。
《打虎上山》一场剧情起伏，西洋乐器奏出了明快而强劲有力的乐曲，童祥苓、耿其昌用一根鞭子，象征性地表现出威风凛凛的骑马姿态。大道具也具有立体感，写实的背景也很逼真。
《津江渡》中翻着轻快的斤头的主角齐淑芳是声音轻松、音量浑厚的歌手。《津江渡》和《审椅子》都是去年发表的新作品，略带幽默，使人不感到厌倦。《磐石湾》中的武打技艺高超。李祟善等全体演员用身体表现出跃动的魅力。伴随着洞窟中奇异的气氛，在暗中摸索的慢动作颇有兴味。武打动作的节奏与剧中场面协调一致。真可以说是在精心锤炼、周密安排基础上训练的成果。日本的舞台演员所作的同声传译也恰到好处，他们深入角色，非常成功。

显示原版>>

Previous:日本戏剧评论家石泽秀二文章《观看上海京剧团的公演》

Next:委内瑞拉《国民报》文章《拉丁美洲的农业生产在增长》


日《每日新闻》报道《对第三世界扩大影响------中国展开活跃的邀请外交》

出版日期:1976.06.05
         期次:6369
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》五月二十八日刊登该报驻北京特派记者中野的一条消息，题目是《对第三世界扩大影响——中国展开活跃的邀请外交》，摘要如下：
中国外交活动是极为活跃的。继新西兰总理马尔登、新加坡总理李光耀之后，又邀请巴基斯坦总理布托，正对以亚洲为中心的第三世界扩大影响。并且，从布托总理二十六日晚在北京的讲话中倡议召开亚、非、拉会议来看，中国的态度和今后的动向再次引起了人们的注意。
中国外交的基本原则是，一方面同第三世界国家进行协调，一方面反对美苏两个超级大国，特别是反对苏联的霸权主义。这个原则是在埃及副总统穆巴拉克和新西兰总理马尔登访华的四月份明确地提出来的。华总理在欢迎宴会上说：“尤其是那个‘缓和’调子唱得最高的超级大国（指苏联），正是最危险的战争策源地。要提高警惕，反对霸权主义”，反复地对苏联进行了极其严厉的批判。
自五月份以来，很明显，讲话的调子不仅谴责苏联，而且更加具有灵活性。在欢迎李光耀总理的宴会上的讲话也是如此。华国锋总理赞扬了东盟国家的中立政策，还说：“只有坚持独立自主，才能在反对霸权的斗争中取得胜利。”
二十六日晚的讲话也强调了增进同南亚国家的友好关系。
通过埃及对苏联叛离和中印两国在相隔十五年后实现邦交正常化而产生了余地，大概是根据这种余地才发生了这种变化。
同时，似乎也充分地考虑到了发挥灵活性的效果。
李总理回国后，在东盟中对华关系一直恶化的印度尼西亚发表谈话说：“恢复邦交没有任何障碍。”

显示原版>>

Previous:美国《新闻周刊》文章《亚洲对美国仍是极其重要的》

Next:日本戏剧评论家石泽秀二文章《观看上海京剧团的公演》


日本戏剧评论家石泽秀二文章《观看上海京剧团的公演》

出版日期:1976.06.05
         期次:6369
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》五月十四日晚刊刊登戏剧评论家石泽秀二的文章，题目是《观看中国上海京剧团的首次公演》，全文如下：
观看了中国上海京剧团上演的《智取威虎山》，感到无穷的乐趣，深受感动。同二十年前看过的梅兰芳的京剧比较起来，京剧的确不只是近代化的改良，而是现代的革命。剧中的主人公和题材是歌颂现在的人民大众的，作者选择群众喜闻乐见的朴素的故事和主人公，塑造模范的英雄形象，表现群众的革命性格。该剧描写人民解放军，在当地怀着对土匪的深仇大恨的群众密切配合下，消灭了躲进险要的威虎山里的土匪的故事。主人公是排长杨子荣。他装扮成土匪，只身闯进威虎山，凭着勇敢和智慧与土匪周旋。在这种情况下，处理同土匪头目的关系时，常常超越了表面上的写实性的框框，始终把杨子荣作为人民英雄而进行典型刻划。
这种正确的描写方法所产生的艺术真实感，是以卓越的形式和演技为基础的。第一，右手擎起，左手叉腰，右脚跨前一步这种独特的基本姿势所具有的真实感。不仅在京剧里，而且在舞蹈演员、歌唱演员、并且渗透到每个中国人现实生活中的那种姿势的真实性，即所谓社会生活和艺术形式的统一感。
第二，把台词、动作、歌舞等，人的表现能力全部统一起来，构成完整的表现形式，具有高度的艺术性和现实性。
例如，饰演猎户老常和他的女儿及李勇奇的母亲等劳动者的演员，有准确的现实主义的演技，同时又发展了夸张的传统演技。特别是第五场《打虎上山》及第九场滑雪攀登峭壁的场面，舞台上没有出现马、虎、滑雪板和绝壁这些实物和道具，而是用演技来表现，其高度的艺术性令人感动。另外，武打的战斗场面动人心弦；参谋长等人的演唱优美而浑厚。还有，由于土匪头目及栾平等匪徒的滑稽、批判性强烈的演技，不禁使人发出愉快的笑声。
《智取威虎山》所具有的群众性即政治性、娱乐性即美术性，大概将超越社会制度的不同，在世界各国的现代戏剧中，也是超过第一流水平的卓越的戏剧，肯定会得到普通群众的支持。

显示原版>>

Previous:日《每日新闻》报道《对第三世界扩大影响------中国展开活跃的邀请外交》

Next:日《读卖新闻》评上海京剧团在日本的演出


时事社报道《东南亚国家联盟注意苏下一步态度》

出版日期:1976.06.05
         期次:6369
         版次:1
         栏目:\[头版]
副题:《中国对苏联扩张仍报以警惕的眼光》
文章正文:
【时事社东京六月三日电】题：东南亚国家联盟注意苏联下一步的态度
新加坡二日电：东南亚国家联盟对菲律宾和苏联建立邦交一事采取极为冷静的态度。
不过，此间外交观察家认为，苏联共产党第一书记勃列日涅夫多年来的愿望，即实现亚洲集体安全设想已完成了第一阶段。他们关注，苏联今后为实现这个设想的第二阶段，对作为地区性集团的东南亚国家联盟将如何进行拉拢。然而，要这样做，从中国的反击和东南亚国家联盟各国的意图来看，决不是轻而易举的。
东南亚国家联盟今年二月在巴厘举行首脑会议时提出了东南亚和平中立地区的设想。其意图是，面对着印度支那共产主义化这个严酷的现实，修改过去的反共姿态，以维持这个地区在政治上的稳定。谋求同印度支那的共产主义国家、中国、苏联建立友好关系，目的就在于此。然而，东南亚国家联盟各国的目的始终是防止共产主义的渗透。因此，虽然各国都同苏联保持友好关系，但却严格监视着苏联的行动。同时，中国在新加坡总理李光耀访华时，表明了坚决支持东南亚国家联盟的方针。其最大目的就是对苏联形成对华包围圈采取先发制人的攻势。
【时事社东京六月三日电】题：中国虽然冷静看待苏菲建交，但对苏联扩张仍报以警惕的眼光
北京电：此间外交人士认为，由于苏联、菲律宾的邦交正常化已是“预定”了的，中国是以冷静的态度来看待的，但同时对已同东南亚国家联盟五国都已建交从而加固了立足点的苏联的对亚洲扩张，将更加报以警惕的眼光。
菲律宾等东南亚国家联盟各国强烈要求这个地区实现中立化，中国对这个立场是一贯给予支持的。东南亚国家联盟的中立化设想是以大国的保证为根基的，而对此，提倡亚洲集体安全体系的苏联，过去从未对东南亚国家联盟中立化设想表示过明确的态度。中国认为，苏联的亚安体系设想是阴谋遏制中国的，因而谴责这个设想是掩盖苏联在亚洲搞霸权主义的。

显示原版>>

Previous:塔斯社报道法批评梅里文章的言论《法国和北约》

Next:时事社报道《美对苏菲建交加以注意》


时事社报道《美对苏菲建交加以注意》

出版日期:1976.06.05
         期次:6369
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京六月三日电】题：美国对苏菲建交的看法，作为苏联亚洲战略的一环而加以注意
华盛顿二日电：苏联同菲律宾建交，美国的主要报纸、无线电广播和电视几乎都没有报道，漠不关心。国务院也采取了“无可奉告”的正式态度。但是，华盛顿亚洲问题专家，把菲律宾的马科斯政权转变一味反共的外交政策，先前同中国、这次又同苏联建交，视为表明东南亚新潮流的一个征兆。并且评价说，特别是同菲律宾建交，为苏联舰队有可能在菲律宾停泊打开了道路，这对于克里姆林宫来说，其战略意义是巨大的。
美国现在利用菲律宾的苏比克湾作为第七舰队的主要停泊地之一。不过，这些专家人士认为，如果总统选举后美国的亚洲政策发生大幅度变化，或者出现菲律宾国民对于美军基地的感情恶化这样的事态，那么，苏联就会立即提出利用菲律宾的港口设施。

显示原版>>

Previous:时事社报道《东南亚国家联盟注意苏下一步态度》

Next:苏驻西德大使谈苏政府声明


苏菲签署建交公报和苏菲声明

出版日期:1976.06.05
         期次:6369
         版次:1
         栏目:\[头版]
副题:塔斯社说马科斯主张菲同经互会国家进行有效合作
文章正文:
【塔斯社莫斯科六月二日电】题：菲律宾总统在莫斯科
苏菲两国文件——苏联和菲律宾建交公报和苏联菲律宾声明今天在克里姆林宫签署。签署文件的是波德戈尔内和马科斯。
在苏菲两国政府贸易协定上签字的有苏联外贸部长帕托利切夫和菲律宾财政部长比拉塔。
马科斯今天还参加了经互会。总统主张菲律宾同经互会国家进行有效的互利的合作。外电外报说苏菲建交使苏
能在菲获得立足点
【本刊讯】美国《华盛顿邮报》六月三日报道：
星期三正式宣布苏联同菲律宾建立外交关系，这样，苏联长期来要在那个重要的东南亚国家获得一个立足之点的目标得到了实现。
从莫斯科的观点看，在菲律宾派有正规的代表团是一个重要步骤，有助于使苏联在世界上的这样一个部分（在那里，美国以前占过优势）保住它的地位。
【时事社东京六月二日电】苏联自去年六月菲中建交以来，为了对抗中国，一直急于同菲律宾建交。因此，可以认为，苏联好不容易才对东盟外交建立了新的立足点。
对苏联来说，通过同菲律宾建交，已同东盟五国全部建交，这将巩固苏联提倡的亚安体系设想的地盘。

显示原版>>

Previous:英报对梅里文章的评论《新战略可能把法国推向北约》

Next:塔斯社报道法批评梅里文章的言论《法国和北约》


苏驻西德大使谈苏政府声明

出版日期:1976.06.05
         期次:6369
         版次:2
         栏目:\[头版]
副题:说声明主要是要求继续“开展良好的合作”
文章正文:
【本刊讯】西德意志电台——北德意志电台五月二十八日广播了苏驻西德大使法林同记者的谈话，摘要如下：
问：大使先生，贵政府的十二点声明使联邦共和国的许多人感到意外。贵政府发表这一德—苏关系声明的意图是什么？
答：我认为，本声明的目的已在其开头就清楚而精确地表达出来了，即重新阐述苏联在国际事务中因此也是在对德意志联邦共和国的关系中的基本路线。
问：这份声明主要是苏联政府对联邦政府的一种提醒，还是一种加强合作的要求？
答：这主要是一种要求，要求继续进行并开展良好的、对双方都有好处的工作。
问：根据贵国政府的看法，在哪些领域可以改善同联邦共和国之间的合作？
答：实际上在各个领域里都存在着进一步进行合作的可能性。最明显地可以指出，在经济方面还存在着加强和扩大合作的潜力，在政治领域里进行磋商，或者发展在体育或文化方面的接触，还有好多事情可做。

显示原版>>

Previous:时事社报道《美对苏菲建交加以注意》

Next:西德《时代》周刊文章《莫斯科的装饰》


塔斯社报道《苏叙公报》

出版日期:1976.06.05
         期次:6369
         版次:3
         栏目:\[第三版]
文章正文:
公报「表示决心合作争取一揽子解决近东问题；对黎巴嫩危机表示深切不安和决心继续促进停止流血」
【塔斯社大马士革六月四日电】题：苏叙公报
苏联和叙利亚表示，决心在争取一揽子解决近东问题的斗争中进行合作。他们认为，日内瓦会议，“是在实现联合国决议的基础上，在有巴勒斯坦阿拉伯人民的合法代表——巴勒斯坦解放组织从会议一开始就同其他参加者平等参加的情况下，求得这种解决的最好场所”。
双方再次表示坚信，只有在以色列从它一九六七年占领的全部阿拉伯领土上撤出，巴勒斯坦阿拉伯人民的民族权利，包括其不可剥夺的自决权和建立自己民族家园的权利得到满足的情况下，才能取得近东的公正持久和平。
苏联和叙利亚重申不赞同脱离一揽子公正解决而同以色列搞单独的局部交易的做法。
双方“对黎巴嫩继续存在的危机表示深切不安，这种危机是帝国主义和犹太复国主义势力活动的结果”。他们重申决心“继续促进停止流血、恢复黎巴嫩的安全与和平，保障其完整性、独立和主权”。
双方在讨论国际形势问题时满意地指出，在社会主义和民族解放力量的促进下，缓和国际紧张局势的过程在加深。他们对全欧会议结果表示好评并指出，保证欧洲安全“将有助于包括近东在内的世界其他地区局势正常化”。
双方主张召开由所有国家参加的世界裁军会议。他们认为，关于缔结在国际关系中不使用武力的世界条约的建议具有重要意义。
双方表示坚信，不结盟国家在反帝基础上团结起来，可以继续对缓和国际紧张局势、加强国际和平和安全、建立各国平等经济关系作出有益的贡献。他们就此指出了将于今年八月份在科伦坡举行的不结盟国家第五次最高级会议的重要性。
双方对谈话和会谈的结果表示满意。宣布，叙利亚总统和总理已接受对苏联进行正式访问的邀请。
【塔斯社大马士革六月二日电】苏联部长会议主席柯西金一日在这里为他举行的宴会上说，帝国主义势力正在黎巴嫩挑起流血事件，使阿拉伯人同阿拉伯人自相残杀，试图在他们之间挑起争论，以便破坏巴勒斯坦的抵抗运动。苏联认为，帝国主义不论以任何形式对黎巴嫩的事务进行干涉都是不能允许的。我们站在正在为民族统一和维护黎巴嫩共和国的领土完整、为按照黎巴嫩人民的切身利益通过和平途径结束这场流血战争和解决目前危机而斗争的黎巴嫩力量的一边。

显示原版>>

Previous:梁厚甫文章《谈谈洛克菲勒在西德谈话》

Next:琼卜拉特和杰马耶勒会谈


塔斯社报道法批评梅里文章的言论《法国和北约》

出版日期:1976.06.05
         期次:6369
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社巴黎六月三日电】题：法国和北约
法国武装部队参谋长梅里将军在最近一期《国防》月刊上发表了一篇谈法国当前军事政策的文章，这篇文章在这里引起了广泛的反响。
梅里写道，尽管法国退出了北大西洋集团的军事组织，但仍然同北约军队指挥机关在各个级别保持接触，并参加该集团联合武装部队的联合演习。他说，一旦发生冲突，法国应当把自己的军队开往第一道防线，即开往“西德的东部边界”。谈到这里，将军强调指出，这种协同行动的准备工作应当从现在就开始。
法国政界人士认为，梅里将军的言论意味着法国想恢复“大西洋主义”。巴黎的《费加罗报》指出，这些言论遭到了戴高乐派和反对党的坚决谴责。
《人道报》强调指出，参加北约“第一线的战役”这一义务“对法国来说是一种致命的冒险行为”。这种义务会使我们听凭任何挑衅的摆布，从而使法国卷入违背本国利益和意志的冲突。法国前总理梅斯梅尔说，法国军事理论如按《国防》月刊文章中所阐述的那样，就是“向后倒退了十年”。
梅里将军文章发表正好是他访问中国期间，他将从六月三日至十四日对中国进行访问。

显示原版>>

Previous:苏菲签署建交公报和苏菲声明

Next:时事社报道《东南亚国家联盟注意苏下一步态度》


委内瑞拉《国民报》文章《拉丁美洲的农业生产在增长》

出版日期:1976.06.05
         期次:6369
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】委内瑞拉《国民报》二月十五日登载一篇文章，题为《拉丁美洲的农业生产在增长》，摘要如下：
据拉丁美洲经济委员会今天宣布，拉丁美洲农业生产在一九七三和一九七四年增长了百分之六以上，而可耕地面积的扩大是“前所未见”的。
这个总部设在圣地亚哥的联合国机构公布了关于拉美一九七二——七四年农业形势和发展状况文件的一些主要方面。
该机构说，这一文件将提交给计划四月底在秘鲁利马召开的拉丁美洲粮食会议。
该机构在提到阿根廷、巴西、哥伦比亚和墨西哥几乎占该地区农业生产总额的四分之三之后指出，除了墨西哥在一九七三——七四年仅增长百分之一以外，其他三个国家均增长了近百分之七。
拉丁美洲经济委员会指出，“这种情况再加上其它农业部门较小的国家（智利、巴拉圭、多米尼加共和国、乌拉圭和委内瑞拉）的大幅度增长，致使该地区的农业生产在一九七三和一九七四年间增长了百分之六点二”。
它说，拉丁美洲农业的发展最根本的是继续依靠可耕地面积的扩大。
该文件说，“播种或种植面积扩大的速度基本上是以市场上的有利条件、好的价格、生产周期、气候条件以及政府对生产大力支持的行动为条件的”。
它指出，一九七四年可耕地面积的扩大是前所未见的。仅在这一年就开垦了四百二十多万公顷土地，比前一年增长了百分之五点三。
它说，从农业的财政来源和资金数量，以及对农业的投资方针上可以看出政府部门对农业的极大关注。
文件说，此外，最近几年，一直在加强对拉丁美洲农业的财政援助。一九七一年国际机构提供了二亿美元，而一九七五年可能达九亿美元。这样，一九七一——七五年该地区农业可能接受了近二十四亿美元的外部财政援助。
文件在提到该地区的国家将其生产总额的近五分之一用于世界农业贸易之后说，最近几年“投入世界市场的数额”在下降。
它指出，一九六五到七○年间世界范围的出口量增加了百分之三点一。“而在一九七一到一九七四年间则只增长百分之零点八”。
它强调说，拉丁美洲牛肉出口额在一九七二到一九七四年间减少一半，是由于对其在西欧国家、美国和日本的贸易进行了限制，同时欧洲经济共同体的牛和牛肉的纯进口减少。
该文件指出，尽管出口额有所下降，“但不同的是出口值（按美元的现行汇率计算）在一九七一到一九七四年间的年增长率为百分之三十”。这使得该地区的国家能够继续参与世界农业贸易。
拉丁美洲经济委员会指出，“因此，差不多正是由于国际价格的增长决定了一九七一到一九七四年间的出口值实际上增长一倍，达到近一百六十亿美元”。

显示原版>>

Previous:日《读卖新闻》评上海京剧团在日本的演出

Next:澳《悉尼先驱晨报》社论《俄国和东南亚》


西德《时代》周刊文章《莫斯科的装饰》

出版日期:1976.06.05
         期次:6369
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《时代》周刊五月二十八日出版的一期刊登一篇文章，题为《莫斯科的装饰》，摘要如下：
苏联对另外一个国家的局势发表政府声明，这是任何西方国家还没有遇到过的事情。所采取的形式是没有先例的，尽管内容上没有新的实质。塔斯社公布的声明用巧妙的措词装饰了德苏关系，但同时它显然也是为了世界范围内的需要。
声明首先对苏联的西方政策作了被动的辩解。勃列日涅夫需要缓和，这种缓和是东西方共同创造的，在此期间又被共同地变得臭名昭著。如果西方不再一起配合，那么勃列日涅夫就只能干着急。从对外政策来说，这位新出笼的元帅的政策成效甚微：在埃及、印度、葡萄牙、甚至在叙利亚、赫尔辛基和在与美国的经济关系中，莫斯科都没有很多作为。
继续奉行缓和政策
——勃列日涅夫该向谁提醒这一点呢？克里姆林宫对美国人——莫斯科需要从他们那里得到“限制战略武器会谈”和小麦——很难采取要求者和招徕者的姿态。勃列日涅夫认为联邦共和国是整个西方中最好的对象。还没有同任何其他国家象同联邦共和国那样，把缓和变成如此长期的经济合作。因此联邦共和国成了“苏联的国际大伙伴”——如果缓和持续下去的话，它是欧洲头号的伙伴。但如果缓和失败的话，联邦国防军也是欧洲头号的潜在敌人。这使得政府声明的含意多种多样。从苏联的角度看，没有波恩欧洲就什么事也做不出来，不管是好事还是坏事。
为了坚持缓和政策的要求，为了尽可能使这一要求具有吸引力并使它成为对西方盟友适用的指南，人们配置了有力的对照。红色贸易在引诱着：苏—西德换货五年内增加了四倍。
但除此之外，莫斯科声明又勾画了一个可怕的图景：波恩如果向后转就会再次陷入国际孤立之中；只有当波恩与苏联、德意志民主共和国和其他东欧国家保持良好关系时，关于柏林问题的四大国协定才能发挥作用。声明的最后是几年来不再能从莫斯科那里听到的那些话：西德人民，也有欧洲任何一国的人民将面临着这样的选择，即他们应把自己的砝码放在天秤的哪一端，放在和平的一端呢还是战争的一端？
然而这种警告听起来有点故作声势。因为在必须具体说明的地方，声明都没有加以说明。
在声明中没有修饰地表示勃列日涅夫想到波恩去。声明中说，与勃兰特、施密特和谢尔等首脑会晤，“可以使……合作提到质量较高等阶段”。但是联邦总理是否能对在竞选期间接见苏联总书记一事抱有很大兴趣，这还是一个问题。即使勃列日涅夫作为礼物带去签署条件成熟的、但还未签署的三项条约，在这些条约中关于柏林条款的所有可以设想的说法，都永远不能满足强硬的反对党政治家的所有愿望，更不要说在选举之前了。所希望的对缓和过程的推动作用可能会很容易走向反面。

显示原版>>

Previous:苏驻西德大使谈苏政府声明

Next:西德《世界报》评论《使缓和不致于没落》


西德《世界报》评论《使缓和不致于没落》

出版日期:1976.06.05
         期次:6369
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《世界报》五月二十八日刊登托马斯·基林格尔写的评论，题为《使缓和不致于没落》，摘要如下：
在近几个月中，在莫斯科和华盛顿之间打进了一个楔子，它有着使辛辛苦苦炮制的产物即缓和碎成两半的危险。对于古巴入侵安哥拉，人们虽然可以惊叹地说，这是这个世界多年来所经历的，通过代理人去占领一个地方的杰作，但是由这个行动发展而来的对于缓和的挫折，完全可以使这个胜利的果实再次变质。
初步迹象可以十分清楚地说明这一点。指美国总统在三月发誓不再说缓和一词，这还不够，他的最厉害的竞选对手里根继续充满胜利信心地利用总统这个誓言，作为反对这位总统的武器，他使这个奉行夭折了的缓和政策的总统处于困境。
但是全世界在古巴的冒险行动之后都清醒了。甚至在象波恩联合政府这样爱好缓和的政府中，思考也代替了盲目的希望。在联邦共和国这里，竞选也起到了最终的决定性影响。
如果缓和政策在一次挫折中就完结的话，那么在莫斯科看来，为安哥拉的胜利付出的代价就太大了。因此克里姆林宫于这星期从两条战线上发起了新的“和平攻势”：这星期初它让《真理报》刊登了一项十二点声明，这个声明向德国人描绘了继续执行其东方政策的好处。
莫斯科对美国的竞选施加出于同样目的的影响，补充了它对联邦德国竞选施加的影响。在斯德哥尔摩，帕尔梅向基辛格转交了卡斯特罗的信，据这封信说，古巴准备开始从安哥拉撤出它的军队。当然基辛格尽管很善意但对信的反应却是怀疑的。
但是事情已经动起来了。尽管是缓慢的。这种类型的“撤退”虽然几乎不可能掩盖莫斯科在安哥拉的真正影响，正如这十二点声明并没有使柏林消除其担忧一样，但是重要的是宣传效果，在西方，人们眼睁睁地看着苏联和平意图的任何一个细小举动，在那里这种宣传效果可能不会小。

显示原版>>

Previous:西德《时代》周刊文章《莫斯科的装饰》

Next:美报文章《基辛格的好景不长了吗？》


英报对梅里文章的评论《新战略可能把法国推向北约》

出版日期:1976.06.05
         期次:6369
         版次:1
         栏目:\[头版]
副题:西德报纸认为梅里的理论符合现实，值得欢迎
文章正文:
【本刊讯】英国《卫报》六月二日刊登一篇评论，题为《新战略可能把法国推向北约组织》，摘要如下：
法国准备参加西德东部边界的欧洲“前沿防务”，虽然它十年以前已离开了北约的军事系统。法国参谋长居伊
·梅里在六月份这一期的《国防评论》上提出了新的战略，暗示在戴高乐使法国军队退出分配给它的同捷克斯洛伐克对峙的前沿阵地十年以后的今天，法国正在加强它同其他北约成员国的合作。
梅里将军的论调同两位前任参谋长的比较僵硬的思想是截然不同的。他的论调所反映的趋势在政府的新的五年防务计划中可以看出来。这一计划上周在议会中进行了激烈的辩论。这个计划比过去更加侧重于常规兵力，而不再进一步扩大核威慑力量。人们认为侧重点的这个变化同北约和五角大楼的想法是一致的。
如防务问题辩论所表明的那样，这是一个微妙的问题。在联合政府中占统治地位的戴高乐分子对把侧重点从核威慑力量转向常规力量持谨慎态度，因为他们认为核威慑力量是独立的象征，前戴派总理梅斯梅尔甚至建议取消兵役制。
但是政府在表决中占了上风。现在，这位参谋长似乎把他们的论点作了进一步的发挥。
法国仍然拒绝对某个特定的地区事先承担绝对的义务。“但这绝不排斥我们在极其重要的前沿战斗中发挥作用。我个人认为，如果我们心甘情愿地不去参加这个可能决定着我们命运的首次战斗的话，那将是极其危险的。”
这位将军说，他指的是参加“第一次战斗的第二梯队”。他说，已经在同盟国军队进行会谈，商讨一旦发生危机应当遵循的程序。他说，还将同盟国军队进行演习，以使“互相替换性”臻于完善。
【本刊讯】西德《法兰克福汇报》六月三日发表评论说：
法国参谋长梅里在法国主要的安全政策杂志上的阐述，是巴黎军事政策方针的转变吗？
这支部队今后要同联邦国防军一起在威慑的常规部分建立更多的“平衡”，我们德国人只能为此而高兴。
如果看到，德斯坦政府现在显然不再害怕从对欧洲军事形势的一致判断中得出与盟国一样的防务结论：尽可能靠近联邦共和国的东部边界，那么，一开始提出的那个问题就必须用“是”字来回答。不再卖弄“全向防务”了，不再区分军事前沿地区（联邦共和国）和禁止使用核武器的“圣地”（法国）。联盟地区作为一个整体变为神圣不可侵犯和得到保证了。
法国的理论变得直率了。这种理论同东西方力量对比的现实，以及同中等国家与大国之间差别的现实相符合了。因而它获得了对外的、肯定也包括对内的说服力，也获得了对军官的说服力。
【本刊讯】西德《世界报》六月三日载文说：法国进入了唯一现实的、也就是向东和向南的战线。无疑这是东方集团超乎寻常扩军和法国在欧洲地位改变的结果。

显示原版>>

Next:苏菲签署建交公报和苏菲声明


《纽约时报》社论《黎巴嫩的催化剂》

出版日期:1976.06.06
         期次:6370
         版次:3
         栏目:\[第三版]
副题:宣传利用目前叙美以出现利益一致来促成叙以协议
文章正文:
【本刊讯】美国《纽约时报》六月三日以《黎巴嫩的催化剂》为题发表社论，全文如下：
改变结盟对象在中东不是什么新现象，但是，目前在黎巴嫩的动乱中所揭示的力量的重新组合确实令人侧目。头号重要的必然是这一紧急任务，就是使一个整整一年苦于恣意杀戮的内战的国家平定下来；但是，使世界外交官们开动脑筋探索如何利用新的力量组合来缓和范围更广泛的阿—以冲突，也是同样紧急的任务。
且不谈几个月来的种种借口，叙利亚大规模地公开干涉是要使黎巴嫩交战各方分隔开来。到昨天傍晚，一些几周来不断交战的地区据说已趋平静。大马士革这一大胆而冒风险的行动得到美国的默默支持，至少迄今为止也得到以色列的容忍。就在半年前，叙利亚和美国在战略上根本不同，单是叙利亚要向黎巴嫩进军的提法就会被以色列看作是宣战的理由。
叙利亚进军的受害者不是别人而是黎巴嫩的左翼和巴勒斯坦解放组织，这些派别就在不久前还把叙利亚总统阿萨德看成是他们在阿拉伯政治斗争中最忠实的朋友。在另一方面，埃及和苏联则感到迷惑不解和不舒服，苦于效忠的对象不一致。
局势仍然是极不稳定的，而且，今天，明天或下周的一次小小的失算可能会引起长时期担心的爆炸性局面。显然，对所有各方来说，现在的“温和的”叙利亚影响可能很容易地在六个月之后变成一种“激进的”、更加好战的叙利亚压力——从而在以色列的北部边界开始一条新的对抗线。
然而，叙利亚、美国和以色列之间已出现了某种意外的，而且也许是暂时的利益一致。在目前，谨慎和富于想象力的小小外交活动再加上红运就可能变成一种催化剂，促使举行新的谈判以达成一项更加长远的叙—以协议。
这种重新组合的关键是，叙利亚显然认为，对它在阿拉伯世界上的利益来说，一个稳定的、和平的黎巴嫩要比左翼各派的意识形态运动（包括说服巴勒斯坦组织相信叙利亚的用意是富有建设性的）更重要，至少在目前，美国已起了重要作用来使以色列确信叙利亚在黎巴嫩的影响是一种起节制作用的要素，要比继续发生动乱或左翼力量上升可取得多。
从这一角度来说，重要的是阿萨德总统愿意让联合国观察部队继续呆在戈兰高地而不索取政治上的具体让步作为报答，联合国秘书长瓦尔德海姆上周仓促进行的私人访问就是要取得这项协议。中东的交战国以微妙姿态作为交换信息的语言，来自大马士革的这种姿态对耶路撒冷必定是意味深长的。
【本刊讯】美国《华盛顿邮报》六月三日发表社论说：
苏联总理柯西金现在在大马士革，他显然试图使叙利亚摆脱美国的外交势力范围，或许还想劝告叙利亚人采取使黎巴嫩停火所必须的坚定步骤。可以设想，关于苏联在地中海东部加强海军力量的消息应从这一角度来看。然而，要俄国人朝这种方向前进，美国人就更有理由谨慎地行事。
俄国人可能在黎巴嫩问题上正好作了这种有益的开端和鼓励。在这种情况下，美国应安定地坐着，直到对苏联人的意图有较为清楚的了解。

显示原版>>

Previous:卡洛斯访美并同福特会谈

Next:美《每日新闻》文章《以色列后退，以求和平》


澳总理弗雷泽的演说《关于世界形势的讲话》

出版日期:1976.06.06
         期次:6370
         版次:1
         栏目:\[头版]
文章正文:
说苏为取得优势地位，正谋求在全世界扩大它的影响，它的行动总是违背减缓世界紧张局势的目的；说美是澳与之关系最密切的国家，澳将确保澳新美联盟不受到破坏和崩溃；说澳现在和将来都愿意同中国政府保持良好的工作关系
【本刊讯】堪培拉六月一日消息：澳大利亚总理弗雷泽今晚在议会发表演说，题为《关于世界形势的讲话》，摘要如下：
近几年来，在国外也和在国内一样，因缺乏现实主义，使澳大利亚未能发挥我们本来可以发挥的建设性作用。在国外，认为一个和平稳定的时代已经到来这样一些不现实的看法，促使人们忽视力量的现实状况。
在国际局势中，引起人们担心的一些方面是：第一，一些国家继续准备通过使用武力来实现他们的利益。第二，是超级大国之间的关系。尽管对缓和抱有希望，但并没有稳定大国之间的关系。确实，重新进行军备竞赛现在已渐渐成为一种现实的可能性。第三，对美国进行了大量的往往是缺乏根据的批评，这些批评加剧了美国国内的争端。国会和总统之间的分歧损害了美国在国外充分发挥作用的能力，而美国是能够与苏联相抗衡的唯一的国家。第四，许多国家国内的经济和政治问题使这些国家在对外关系方面不能肯定。
若要使澳大利亚的对外政策获得成功，这种政策必须是灵活的，机灵的，不是教条的。我们必须承认，澳大利亚生活在这样一个世界上，从广义上说，力量仍然是国际政治的主要因素。
澳大利亚生活在这样一个世界上，占优势的力量是由美国和苏联控制的。然而，在这个世界上，世界各国的关系也取决于其它一些大国——中国、日本和一些欧洲国家的行动。
缓和很明显，美苏两国是把避免发生核战争作为必不可少的重大政策的。缓和不仅意味着要设法避免发生核战争，而且是要使政治和军事紧张局势得到真正的全面的松弛。
遗憾的是，现实与这些愿望并不相符。
苏联为了取得优势地位，苏联仍在谋求在全世界扩大它的影响。它的行动总是违背减缓世界紧张局势的目的。
在最近十年中，苏联的武装部队增加了一百万；苏联海军也大大增加了，而美国海军的人数却减少了。华沙条约国家在常规力量方面与北大西洋公约组织相比占很大优势。
华沙条约的军力远远超过了东欧防御所需的兵力。华沙条约国拥有进军西欧的常规作战能力，其速度之快和突破力之强，甚至连使用战术核武器是否能对付得了现在也没有把握了。
苏联的核武库已加强到许多人认为苏联可能正在取得战略优势。
苏联现在在战略上和政治上已扩大到大大超越得到确认的苏联安全利益区域的范围——拥有一种发挥影响、甚至进行干预的能力。苏联已经表现出每逢有机会便利用这种能力的愿望。
受苏联训练和发起的运动的影响的不只是安哥拉一个地方。苏联正在通过大家知道的驻军，通过训练和通过宣传大搞政治攻势。
我们大力支持的同苏联谈判的作法，很遗憾，在使苏联克制其这种做法方面收效不大。
一旦苏联利用其代理人通过支持民族解放战争在地理政治方面取得进展，稳定就遭到破坏，紧张局势就会加剧。
美国美国的作用对澳大利亚的安全有很大的影响。美国是唯一能抵销苏联的力量的国家。
澳大利亚政府在完全保持自己独立的立场和主权的同时，将确保同美国和新西兰建立的澳新美联盟不致受到破坏和崩溃。（下转第二版）（上接第一版）
美国是我们与之关系最密切的国家。
美国在帮助实现我们共同的目标方面可以希望得到我们的一切真正合作。东南亚我们希望同这个地区各国建立尽可能广泛的关系，当然，这意味着我们准备随时同印度支那各国新政府探索发展互利关系。
我们欢迎东南亚国家联盟的活动，认为东盟的活动为地区关系打下了建设性的基础。
澳大利亚非常希望同印度尼西亚保持健全和密切的关系。
澳大利亚政府将敦促各大国不要在这个地区搞竞争。巴布亚新几内亚澳大利亚政府坚决支持建立统一的巴布亚新几内亚的主张。巴布亚新几内亚的统一对我们这个地区的稳定关系非常重大。
日本我们同日本的经济关系比任何国家都密切。
澳大利亚和日本都希望有一个稳定的大国均势，在这种均势下，任何一个潜在的敌国都不能控制对我们两国关系重大的这个地区。
我访问日本期间可望同三木首相签署友好合作条约。
中国要建立一个和平有保证的世界，中华人民共和国得起至为重要的作用。
我国现在和将来都愿意同中国政府继续保持良好的工作关系。
如果从现实出发，我们就应该承认我们之间尽管意识形态不同，仍然存在一些利益一致的重要方面。
最近几年，由于某些共同利益，中美两国关系改善了。
中国显然担心着苏联在它的北部和南部边界上的作用。
澳大利亚和中国有一个相近的利益，都希望务必有别的大国的力量或适当的区域性安排来抵销苏联在太平洋和东南亚的力量。
因此，我们可以期待中国支持我们关于需要美国在太平洋和印度洋保持有效力量的看法。事实上，中国已经给了我们这种支持。
在其他一些方面，中国也能对和平与稳定作出积极的贡献。我们欢迎中国同日本发展通商关系，我们还希望扩大我们同它们两国的贸易关系。印度洋印度洋在政治上和战略上对澳大利亚都十分重要。出入澳大利亚的海空重要通道都要经过印度洋。通向邻国、朋友和贸易伙伴的至为重要的石油运输很多都必须经过印度洋。进入波斯湾的大门已成为国际上注意的一大焦点。
由于苏联在印度洋重要的西北部分大大增加了常驻军事力量，要使印度洋成为中立区的目标就没有什么可能实现了。印度洋地区的均势朝不利于我们主要盟友美国的方向发展，显然是同澳大利亚的利益相违背的。
苏美两个超级大国无限制地在印度洋搞竞争也是不符合我们利益的。我们谋求的是均势和克制。
我们一直支持美国扩建在迪戈加西亚的后勤设施，这样才能保持这个地区实现稳定所需要的均势。我们也坚决支持美国政府最近提出的进行克制的呼吁，这样就可以使均势保持在一个较低的规模上。

显示原版>>

Previous:合众社评苏向地中海增派军舰

Next:英《每日电讯报》社论《法国的新防务》


北约人士评梅里谈法国军事战略

出版日期:1976.06.06
         期次:6370
         版次:2
         栏目:\[第二版]
文章正文:
【法新社布鲁塞尔六月四日电】法国新任武装部队参谋长梅里将军所概述的法国新防御战略，一点也没有引起这里北约人士的惊奇，这里最有权威的代表们说，自一九六六年以来，法国的战略没有一点变化。北约总部的人普遍认为，梅里将军只是消除了十年前法国退出大西洋联盟军事组织以后的一系列误解。
观察家们追述，戴高乐将军拒绝让法国的武装力量处于单一的联盟司令部——实际上是美国司令部——之下，从这一观点来看，法国的战略一点也没有改变。
大西洋联盟的一位外交官说：“但是，戴高乐将军对于有必要在这个联盟成员国之间进行合作这一点从未表示丝毫的怀疑。”他说，这种合作不是接受自动参加武装交战这一原则，而是必须使这种合作适应在战略和技术水平上的形势的发展。
目前在大西洋联盟内部实行的防务计划要求在遭到侵略的情况下作出一种逐步的反应。这种概念需要发展大规模的常规部队，而这并不排除使用一种核打击力量。
法国放弃对核武器“要么大搞，要么干脆不搞”的概念，意味着发展法国军事力量的常规方面。因此出现了和联盟计划有一定程度的协调的现象。
北约人士说，关于法国参加“前进战略”这一点没有任何变化，这个战略就是在发生危机时向西德的东部边界前进。
目前的状况已经使北约秘书长伦斯几次声称，法国和北约之间的军事合作是“非常令人满意的”。
因此大西洋人士承认，法国在政治方面和军事方面都继续享有特殊地位。这些人士说，通过使它的防务计划适应新的形势，法国认为它正在加强这种地位的可信性。

显示原版>>

Previous:福特宣布七国最高级经济会议在波多黎各举行

Next:卡洛斯访美并同福特会谈


福特宣布七国最高级经济会议在波多黎各举行

出版日期:1976.06.06
         期次:6370
         版次:2
         栏目:\[第二版]
副题:说会议将制定使经济回升继续朝前发展的方针
文章正文:
【美联社华盛顿六月三日电】福特总统今天宣布，六大工业国将与美国一道在六月二十七日到二十八日在波多黎各举行最高级经济会议，“以制定使回升继续朝前发展的方针”。
福特总统亲自在白宫宣布了这个消息，他说，加拿大、法国、西德、意大利、日本和联合王国将参加这次会议。这次会议是去年十一月份在法国朗布依埃举行的会议的继续。
福特说，现在必须再次开会以制定一项将使经济回升继续以健康和持续的速度朝前发展的方针。
福特说：“会议要讨论的中心问题是，确定我们这些国家在共同努力下能做些什么，以为我们各国的公民创造一个更加繁荣和安全的将来。”
他说，使得在涉及到共同利益的各个方面“进行密切磋商和合作”的过程继续下去是至为重要的。
总统说：“过去，世界领导人曾举行会议来处理危机。但是，今天的复杂问题要求领导人举行会议来避免危机。”
福特总统在宣读他的声明之后不愿回答任何问题。
记者们在白宫新闻发布室要他回答问题而作出的努力都没有收效。
【美联社华盛顿六月三日电】福特政府的两位官员今天驳斥了这样的指责：关于六月二十七日到二十八日在波多黎各举行七国最高级经济会议的决定是出于国内竞选的考虑。
财政部长西蒙说：“关于出于竞选考虑的指责是缺乏思考的可鄙言论。”
国务卿基辛格说，选择在这个时候举行最高级会议的部分原因是总统已有一些约会，而且其它国家的领导人一般在夏季都要休假。
当记者们提出关于出于国内竞选考虑的问题时，基辛格直截了当地说，他认为，促使工业化民主国家逐步采取某些协调的经济政策并不是“一个党派问题”。

显示原版>>

Previous:英《每日电讯报》社论《法国的新防务》

Next:北约人士评梅里谈法国军事战略


合众社评苏向地中海增派军舰

出版日期:1976.06.06
         期次:6370
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社莫斯科六月四日电】西方外交人士今天说，苏联上周把其地中海舰队增添了十五艘军舰，使这个舰队的总数达七十艘左右。
这些人士说，苏联向地中海增派军舰，看样子是他们对黎巴嫩局势（叙利亚部队已大规模进入黎巴嫩进行干涉）感到关切的一个迹象。
苏联报纸迄今没有提到叙利亚的这一行动，这些人士说，从这一点，可以断定莫斯科不喜欢这一干涉行动。
叙利亚的干涉正好发生在苏联总理柯西金访问大马士革的时候，这似乎特别令人为难。
外交官们把在柯西金访问结束时发表的苏联—叙利亚联合公报说成是“非常平淡的”。他们说，可以认为黎巴嫩的整个局势是苏联要求在这个地区实现其政策目的的一个障碍。

显示原版>>

Previous:美第六舰队驶进东地中海并要法海军监视苏舰

Next:澳总理弗雷泽的演说《关于世界形势的讲话》


卡洛斯访美并同福特会谈

出版日期:1976.06.06
         期次:6370
         版次:2
         栏目:\[第二版]
副题:西外交大臣在宴会祝酒时提出西要求加入北大西洋联盟
文章正文:
【美联社华盛顿六月二日电】西班牙国王胡安·卡洛斯—世今天开始了他对美国的一次具有历史意义的访问，他保证把他的国家引向严格地遵守民主原则的比较进步的未来。
胡安·卡洛斯在白宫受到隆重的欢迎之后在国会两院联席会议上讲话。他说，他决心“建立一个在繁荣，正义和真正的自由中发展的社会”。
这位三十八岁的国王是有史以来第一个访问美国的西班牙国家元首，当他和福特总统开始了一轮会谈后进入众院会议厅时，他受到了热烈欢迎。
在白宫的会谈中，福特表示相信这位国王能够对付西班牙在佛朗哥死后的年代里所面临的挑战。
在重申西班牙在东西方权力斗争中将仍然与美国紧密结盟时，胡安·卡洛斯说：“我们将始终注意通过互相严格地尊重主权的联系，和美国共同承担安全方面的责任。”
【合众国际社华盛顿六月三日电】西班牙今天令人注目地要求加入北大西洋联盟为会员国。它敦促它的欧洲邻国“重新估计过去采取的立场”和考虑西班牙能够为西方的防务作出的贡献。
这个要求是由西班牙外交大臣德阿雷尔萨在基辛格国务卿为正在访问的西班牙国王胡安·卡洛斯—世和王后索菲娅举行的午宴上提出的。
德阿雷尔萨在对基辛格的祝酒词致答词时间接地承认了许多北约国家对佛朗哥统治下的西班牙长期以来采取的敌视态度。他说，卡洛斯领导下的西班牙想要“成为一个工业民主国家。”
他说：“我们希望能够实现将保证自由的民主制度。我们认为，这种制度在政治上包含发展一种对社会负责的经济制度的最大可能性。”
“为了感受到真正的和富有意义的关系，一个同它的邻国具有共同利益的国家，应当包括在某个大地区集团中。”
德阿雷尔萨说，“无论在经济上、政治上、文化上或战略上”，西班牙都是欧洲的一个极为重要的部分。

显示原版>>

Previous:北约人士评梅里谈法国军事战略

Next:《纽约时报》社论《黎巴嫩的催化剂》


柯西金结束访叙离大马士革回莫斯科

出版日期:1976.06.06
         期次:6370
         版次:3
         栏目:\[第三版]
副题:西方外交人士认为叙苏公报关于黎巴嫩的提法有利于叙的干涉
文章正文:
【路透社大马士革六月四日电】苏联总理柯西金在叙利亚访问四天以后今天离开这里回莫斯科，在柯西金访问叙利亚期间，曾与阿萨德总统、阿尤比总理和其他官员举行了会谈。
柯西金在机场发表讲话说，他同阿萨德总统的会谈是“有益的，积极的”。他说，他们就国际问题和中东危机问题交换了意见。
【本刊讯】美国《纽约时报》记者六月四日自贝鲁特报道：叙利亚和苏联今天在一项公报中宣布，它们决心要继续努力以争取制止黎巴嫩的流血，维护这个国家的主权、独立和领土完整。公报是在苏联总理柯西金结束对叙利亚的四天访问时发表的。柯西金在回莫斯科以前曾在大马士革机场说，他同阿萨德总统和阿尤比总理的会谈加深了两国之间的关系与合作。西方外交界人士认为，关于黎巴嫩的提法是有利于叙利亚的干涉的，俄国人过去对此是反对的。倾向莫斯科的阿拉伯共产党人一直在发动一场激烈的运动，反对叙利亚的行动。
但是公报坚持苏联的看法，认为持续十四个月的黎巴嫩危机是“帝国主义国家造成的”。
此间外交界人士说，公报强调苏联继续提供援助以“加强叙利亚的防务能力”，这证明莫斯科并没有把它的军事援助作为手段，压大马士革从黎巴嫩撤军。人们认为，这项公报是莫斯科同大马士革之间的一个直接的友好条约的替代物，叙利亚不象伊拉克，它仍然不愿缔结这样一个条约。
公报说，讨论中东问题的日内瓦会议是谋求这样一个解决办法的良好基础。

显示原版>>

Previous:美《每日新闻》文章《以色列后退，以求和平》

Next:美报文章《非洲领导人纷纷来到新得势的莫斯科》


美《每日新闻》文章《以色列后退，以求和平》

出版日期:1976.06.06
         期次:6370
         版次:3
         栏目:\[第三版]
副题:说以色列只有撤出阿拉伯领土才能实现真正的安全
文章正文:
【本刊讯】美国《每日新闻》四月十二日发表西摩·马克斯韦尔
·芬格写的一篇文章。题为《以色列后退，以求和平》，摘要如下：
以色列必须很快就它目前所占领的阿拉伯领土问题作出棘手的决定。
以色列有哪些出路呢？至少有三条：全部吞并被占的阿拉伯领土；建立由阿拉伯和以色列人这两民族组成的国家；或撤出阿拉伯领土。其中只有最后这种选择办法才使以色列有可能实现真正的安全。
（一）以色列可以照以色列的利库德联合政府所主张的那样，设法合并那些领土，但是，这样一来，它在不久的将来就不再是一个有着犹太人多数的国家。阿拉伯人的出生率要高得多。更为严重的是，如果以色列并吞了这些阿拉伯人居统治地位的领土的话，那就没有任何一个阿拉伯国家会同以色列谈判或承认以色列了。而以色列尤为需要和平、安全和得到邻国的承认。
以色列也将遭到美国的强烈反对。
（二）第二种办法则是成立一个由犹太人和阿拉伯人这两种民族组成的国家。巴勒斯坦解放组织竭力主张这样做，而相信这种办法的以色列人却寥寥无几。黎巴嫩的穆斯林同阿拉伯基督教徒之间的悲惨的内战使得这种想法所具有的可信性丧失得一干二净。
（三）第三条出路则是以色列撤出加沙和西岸，经一致协议后，对西岸和以色列之间的边界作些改动。这种撤军是包括相互承认在内的一揽子和平计划的一部分。撤军的结果，使西岸和加沙的阿拉伯人可以在他们自己所选择的阿拉伯政府的领导下生活。这在任何可能的和平解决方案中都是十分紧要的一点。
然而，以色列的新边界，包括被占领土在内，并没有为它带来安全。从理论上说，这些边界本应该比较容易防守，但是，国防开支从一九六五年的二亿八千八百万美元上升到一九七二年的十二亿七千五百万美元，而且从那时以来，国防开支还进一步增加。一九六七年前，以色列国民收入的百分之八用于国防；而今，已大大超过了百分之二十。在一九六七年六月战争后的三年当中，以色列在时而爆发的战斗中被打死打伤的数目大致等于在战争中伤亡的人数。在赎罪日的大得多的伤亡数字是有案可查的。
因此，很显然，这些被占领土并未使以色列放心地认为，它可以把全部精力投入和平事业和发展方面。只有达成和平协议和安全的边界，才会带来安全，因为这些边界是得到邻国承认的。

显示原版>>

Previous:《纽约时报》社论《黎巴嫩的催化剂》

Next:柯西金结束访叙离大马士革回莫斯科


美报文章《非洲领导人纷纷来到新得势的莫斯科》

出版日期:1976.06.06
         期次:6370
         版次:3
         栏目:\[第三版]
副题:说苏正谋求最大限度地扩大它在南部非洲的影响
文章正文:
【本刊讯】美国《华盛顿邮报》五月三十日刊登该报记者发自莫斯科的一篇文章，题为《非洲领导人纷纷来到新得势的莫斯科》，摘要如下：
南部非洲的一些领导人连续不断地来这里访问。苏联正以他们的访问来炫耀它在南部非洲不断增长的影响。
莫桑比克总统萨莫拉·马谢尔上周来到莫斯科并到苏联各地参观访问，而安哥拉总理洛波·多纳西门托在苏联首都进行了几天的高级会晤之后现正在各地参观访问。
据广泛传说，恩科莫也即将访问苏联，恩科莫是罗得西亚非洲人全国委员会国内派领导人，同时，在反对罗得西亚的少数白人统治的势力中，他是唯一同意在美国国务卿基辛格上月的非洲之行期间同基辛格会晤的知名人士。
恩科莫的访问会给莫斯科以重申它在该委员会的心目中享有的地位的机会。但是，克里姆林宫对罗得西亚事态一般仍然采取谨慎态度，主要是为了不在美国人中间引起惊恐。
安哥拉和莫桑比克领导人来此访问象征着，在该地区的变化不定的政治生活中，莫斯科的影响现已超过美国，这些访问在形式和结果方面是非常相似的。密切注视这些访问的外交官说，安排这些访问与其说是为了实质性的政策考虑不如说是为了产生礼节性的影响。
马谢尔和多纳西门托都会晤了苏联共产党首脑勃列日涅夫（和通常情况相比，勃列日涅夫现在较少会见来访者），同时，据宣布，还签署了几项经济和技术合作协定。
关于军援的会谈是最保密的。同这些访问有关的许多讲话和言论当中唯一提到武器援助的地方，是在马谢尔结束访问时所发表的公报中，公报说，莫桑比克将得到军事援助以加强其“国防力量”。
最近来自这个地区的消息表明，苏联向莫桑比克加紧运送军需品，据认为，这些军需品是用于反对罗得西亚政府的游击战的。
此间外交界有人曾猜测马谢尔会晤过古巴国防部长劳尔·卡斯特罗，因为众所周知，劳尔·卡斯特罗在莫桑比克代表团抵达前不久曾在莫斯科逗留。然而，苏联人士已否认有过这样的会晤。
作出推理的人说，莫斯科正谋求最大限度地扩大它在该地区影响，而又不致于引起另一次国际危机。
【美联社莫斯科五月三十一日电】非洲和西方外交官说，苏联在安哥拉战争之后面临着一系列外交问题，这些问题可能使苏联无法加强它对罗得西亚和南非的黑非洲人的支持。
一位西方外交官说，“但是现在的情况有点象苏联人在越南的做法。他们相信时间是对他们有利的，他们将让解放运动按照其自然发展的速度发展下去。”“他们既不会推动非洲人更强烈地攻击罗得西亚、南非或西南非洲，也不会对非洲人反对白人政权的斗争施加限制。”
据华盛顿的消息和当地外交官员说，安哥拉战争的后果是：温和的黑非洲政府对于古巴人可能去的下一个地方表示感到担忧。
外交官们推测，苏联人正在等待看看安哥拉插曲的长远影响，以便决定今后的非洲政策。

显示原版>>

Previous:柯西金结束访叙离大马士革回莫斯科

Next:日《宝石》杂志文章《苏联海军“控制”日本列岛的战略》


美第六舰队驶进东地中海并要法海军监视苏舰

出版日期:1976.06.06
         期次:6370
         版次:1
         栏目:\[头版]
眉题:北约组织人士说苏最近加强它在地中海的舰队
文章正文:
【合众国际社华盛顿六月一日电】五角大楼的一位发言人今天说，苏联近几天来已经把它的地中海舰队加强到六十五艘舰只，包括一艘直升飞机航空母舰。
他说，从五月二十七日以来，十五艘作战舰只，不包括潜艇，已经开进了地中海。
有人问到是否知道这次加强的任何原因，这位发言人只是说：“它们在那里来来去去。”
他说，美国第六舰队在地中海的实力现在是四十四艘作战舰只，但是他透露，曾经停泊在黎巴嫩海岸外面的海面上的一支特混舰队已经撤走，现在停泊在意大利的那不勒斯港。
这位发言人说：“目前我们没有一支特混舰队在地中海东部。”他说：“有两艘航空母舰在地中海内部的海面上。”
一位海军发言人说，四万吨的直升飞机航空母舰“列宁格勒号”，是新开来的舰只之一。
【法新社伊斯坦布尔五月三十一日电】苏联黑海舰队的三艘军舰五月三十一日上午经过博斯普鲁斯海峡驶向地中海。
【法新社伊斯坦布尔六月一日电】来自黑海的四艘苏联军舰一日经博斯普鲁斯海峡驶往地中海。加上这些军舰，最近半月里经土耳其海峡驶向地中海的苏联军舰已达十艘。
【路透社布鲁塞尔六月四日电】北约组织人士今天说，苏联海军在过去的几天里加强了它的地中海舰队，许多舰只已停泊在黎巴嫩附近的海面。
他们说，有七十艘苏联舰只（包括水面舰只和潜水艇）在东地中海。苏联海军通常在地中海保持五十五艘舰只左右。
这些人士说，这一增强是在叙利亚开始干涉黎巴嫩的时候发生的。
他们说，美国第六舰队（有四十五艘舰只左右）已开进东地中海，并要求法国海军帮助监视俄国舰只。
这些人士说，一支以攻击型航空母舰“克雷孟梭”号为中心的法国航空母舰特混舰队在埃及附近进行演习，现在据信在东地中海。
他们又说，法国直升飞机航空母舰“贞德号”也正驶出土伦港，向东行驶。
据这些人士说，在一九七三年中东战争高潮时，苏联有九十二艘舰只在地中海。
【路透社土伦六月三日电】海军官员说，直升飞机母舰“贞德号”今天离开这里参加法国地中海舰队的几个舰只进行的演习。
【德新社布鲁塞尔六月四日电】今天从此间北约的消息灵通人士获悉，北大西洋公约组织已注意到苏联在地中海增加了它的海军力量。这里的军事专家们认为，苏联海军的调动不是配合叙利亚的行动的。他们认为苏联的行动是一种安全措施，在某一地区的政治危机白热化时，采取这种安全措施已成为正规作法。

显示原版>>

Previous:外电评述：法国三军参谋长梅里抵京访问

Next:合众社评苏向地中海增派军舰


日《宝石》杂志文章《苏联海军“控制”日本列岛的战略》

出版日期:1976.06.06
         期次:6370
         版次:4
         栏目:\[第四版]
文章正文:
说最近苏联海军加强的情况令人瞠目，日本海在军事上正在变成“苏联海”；到八十年代，这种倾向还将加强；如果苏联海军包围日本列岛，日美条约不复存在，日本在苏海军压力下迟早必将“芬兰化”
【本刊讯】日本《宝石》杂志一九七六年第六期刊登军事评论家村上董的文章，题目是《苏联海军“控制”日本列岛的战略》，摘要如下：
我认为，日本的新闻界对“洛克希德事件”进行了热心的报道，但是有关最近苏联海军迅速加强的消息却极少。而且，很多日本人，政治家也好，新闻界人士也好，都是十足的“防卫问题的白痴”和“缓和的傻瓜”，因此，现在谁也没有认真地考虑苏联海军迅速增强的情况会对今后我国的安全和政治形势产生什么样的影响。但是，大海对面的美国最近再三强调“八十年代的危机”，譬如海军作战部长霍洛韦二月二日在美国众议院军事委员会会议上作证说：“五十年代的美国海军曾经在世界所有的海洋保持了制海权。然而，现在已不能在日本海以及白令海、北挪威海，还有阿拉伯海不受阻挠地作战了。并且，在大规模战争爆发的时候，美国海军是否能自由作战，我认为非常值得怀疑。”
美国海军的高级官员如此坦率地作证说本国海军的能力在世界各个海域都已降低，这样的例子是未曾有过的。
的确，最近苏联海军加强的情况是令人瞠目惊视的。美国海军在六十年代末期拥有九百七十五艘军舰，现在已减少到这个数目的一半左右，即大约五百艘；而苏联从一九六二年至一九七二年却有九百一十一艘新舰艇下水。其数量远远超过了美国海军在这个期间建造二百六十三艘的数量。而且，其中也包括了被称为千岛型航空母舰的新攻击型大型军舰。
据说，第一艘这种型号的军舰“基辅号”预定今年春天正式下水；而且有情报说，第三艘航空母舰也正在建造中。苏联的舰艇共有一千四百四十二艘，其中护卫舰以上的主要水面舰艇二百四十八艘、潜水艇三百九十五艘（其中核潜艇一百一十七艘）。在建造数量方面，大约是美国海军的两倍多。
另一方面，美国海军的舰艇共有五百零八艘，其中主要水面舰艇二百一十六艘、潜水艇一百一十七艘（全部是核潜艇）。由此可知，姑且不谈“质量”方面，在“数量”方面苏联已是断然领先了。
目前，美方的长处是拥有十五艘攻击型航空母舰，因此，在综合性的海上打击力量方面，还是美方胜过苏联。但是，苏联方面取代航空母舰的是，除了大约是美国三倍的强大的潜水艇队外，正在谋求舰艇导弹化。如前所述，它已着手建造小型攻击型航空母舰了。而且，它已开始具有作为世界海军的实力。过去被称为“天皇的澡盆”的日本海，现在是“苏联海”据防卫厅的资料说，现在苏联太平洋舰队，有潜水艇一百二十五艘、水面舰艇四百艘、辅助舰艇二百三十艘，共计七百五十五艘，总吨位一百二十万吨；有海军飞机三百五十架。
美国第七舰队，则有航空母舰三艘（最近减少为两艘）、潜水艇五艘、水面舰艇二十五艘、辅助舰艇二十七艘，共计六十艘，总吨位七十万吨；有海军飞机五百架。
苏联海军正在如此迅速加强，而美国现在已经掩饰不了为此担忧的心情。自一九○五年东乡大将所指挥的联合舰队击败波罗的海舰队以来一直被称为“天皇的澡盆”的日本海，如今在军事上正在完全变成“苏联海”。过去多次在日本海举行的日美联合训练，最近改在太平洋进行了，譬如在小笠原海面等处举行。并且，在日本海的南大门对马海峡，苏联的里加型驱逐舰和Ｔ５８扫雷艇每三个月轮换一次，一直在进行海上监视活动，除注视驻日美军和自卫队的飞机、舰艇的动静外，还搜集雷达等的情报。
海上幕僚监部的干部说：“它好象是要说我们是日本海的主人似地，在大门口逐个进行检查。想起来，这简直是欺人太甚了。”
问题是，到八十年代，这种倾向将更进一步加强。第一个理由是，今后苏联也将越来越多地建造舰艇。第二个理由是，如果以“逆火”、“米格２３”、“米格２５”等远程飞机为主的基地航空队今后得到加强，那么，美国第七舰队就必然被迫进行比现在更严重的战略退却。曾经担任航空总队司令官的渡边正说：“恐怕苏联为要同美国海军较量，早晚要编制航空母舰机动部队。但是，三艘左右的航空母舰对付不了拥有十五艘航空母舰的美国海军。因此，苏联可能用以三倍于美国的优势为自豪的潜水艇战术给美国以沉重打击，同时，可能加强由远程飞机组成的基地航空队，向美国航空母舰部队挑战。”“逆火”是苏联所炫耀的最新式远程轰炸机。据说，它以音速二点五倍的速度在最大高度上飞行。军事上，最值得注意的问题当然是速度，但是还有续航距离和加油能力，这种飞机的续航距离大约是一万公里。
这种远程轰炸机和远程战斗机，今后如果部署在远东，就会对控制着西太平洋的美国第七舰队构成巨大的威胁。因为，正如霍洛韦作证时说的那样，美国海军正在丧失日本海的制海权；如果“逆火”出现，那么，它就不仅威胁到日本海，而且将威胁到整个西太平洋地区。
但是，在这种严重的事态越来越迫近的形势下，至关重要的防卫厅当局如何对待呢？在制订四次防以后的计划时，防卫厅当局认定：“只要日美安全条约存在，对我国的威胁就不会发生。”因此，四次防以后的计划也不是要建设有事即应式的“必要的防卫力量”，而是要建设平时式的“基础防卫力量”。坂田长官本人说，当然，防卫费也同以往一样，“不到国民生产总值的百分之一就足够了”。
由于“逆火”等苏联新式飞机的出现，至关重要的美国第七舰队的威慑力量逐渐减弱的可能性是存在的。这种事态对日本的安全保障是一个多么严重的问题，现在大概无须再详加说明了。苏联在印度洋加强海军力量目的何在但是，苏联威胁我国安全的军事力量不仅是如上所述的“头上的敌人”。对日本这样一个海洋国家来说，真正可怕的反倒也许是“水下的敌人”——苏联所炫耀的世界第一的大潜水艇队。
也许人们不太知道本是“资源小国”的日本实现了被称赞为国民生产总值居自由阵营第二位的奇迹般复兴的秘密；其实就在于日本的海上运输能力。日本使用大型油船以世界上最低的运费把现代工业国家所不可缺少的铁矿石和石油这两大工业资源运进日本。这就是日本经济成了国民生产总值大国的秘密。
但是，如果发生了紧张的事态，日本这个长处就会立刻变成最大的弱点。我国石油、铁矿石各百分之九十九，粮食约百分之六十，铁矾土、橡胶、棉花百分之百依靠海外。如果船不能放心地在海上航行，经济就将处于几乎全面停滞的状态。这种弱点不是日本一国的问题，各自由国家也都是把它们的生存和发展大大依赖于海外贸易。并且，互相联系也主要是经过海上进行的。
打起仗来，攻打对手最大的弱点已是常识，因此可以容易地想象，拥有世界最庞大的潜水艇队的苏联海军，作为其世界战略，将以破坏自由阵营的海上交通线为目标。事实上苏联海军巴用去年“海洋７５大演习”在印度洋上清楚证明了自由阵营过去抱有的这个忧虑并非杞人之忧。当时，苏联海军在印度洋水域进行了针对从波斯湾驶向美国和日本的油船的潜水艇攻击训练。苏联的世界军事战略是切断石油来源密执安大学教授坦特警告说：“苏联的世界战略的目标之一是，操纵了中东的石油，就等于控制了西欧和日本。”
苏联之所以对中东非常关心，不言而喻，是因为这个地区是左右世界政治的石油地带。
在这种意义上说，今后如发生第五次中东战争，那时肯定不是以往那样的局部战争，而是战火扩大到整个中东地区的战争。并且，在背后令人毛骨悚然地进行操纵的是苏联的世界战略。在军事上证明了这一点的，是从地中海向印度洋扩张的苏联海军。只有Ｐ３Ｃ才能对付苏联海军力量——特别是核潜艇迄今为止，美国一直强烈要求日本加强自卫力量，特别是防空和反潜能力。当然，这两个方面对我国来说也是重要防卫设想的支柱。
但是，对付苏联军事力量的重要支柱之一即提高反潜能力，由于洛克希德事件的牵连而开始发生了大动摇；正处于这样一种状态：也许会停止采用过去公认是优胜候选者的“Ｐ３Ｃ猎户星”飞机作为海上自卫队的下一期反潜巡逻机。第二次世界大战已使岛国日本最深刻地领教过了潜艇的可怕。
日本在太平洋战争中失败的最大原因是，美国的五十一艘潜艇击沉了把南方和大陆的物资运往内地的商船八百一十四万吨，使得应该可以进口的物资低于百分之四十。其结果，工业生产不可能进行，粮食缺乏。这种状况成了促使当时日本领导层决心投降的根据。原子弹不过是给了他们决心投降的借口。
但是，现在假定发生紧急事态，日本的处境将比太平洋战争时困难多得多。一言以蔽之，即使说是“绝望的”也不过分。
（一）在太平洋战争中，日本海军在战争开始时有一百四十万吨，而现在我国海上自卫队是大约十五万至十六万吨，仅仅是那时的九分之一左右。
（二）应成为对象的对方国家的潜水艇，在第二次大战时，美国潜水艇仅五十一艘，而现在，我国海上自卫队作为防卫对象的苏联太平洋舰队，潜水艇大约有一百二十五艘，是当时美国的二点五倍，并且，其中三十一艘是核潜艇。
（三）假定当时日本的年进口量是五千万吨，现在则是七亿三千七百万吨，是当时的十四倍左右。但是，在最紧急的时刻，将进口量降低到平时的百分之四十左右，这是任何国家通常的做法。尽管如此，还必须保护大约二亿九千万吨的进口量免遭敌方潜艇的攻击。
因此，把现状同太平洋战争中的海军力量比较一下，海军力量是九分之一，对方的潜水艇是二点五倍，应保护的进口量是十四倍以上，所以，把这些乘到一起，等于是“大三百一十倍的困难”。而且，核潜艇的威力还没有算在内。
现实是其中有核潜艇三十一艘，所以日本进行反潜作战将变得越来越绝望。
洛克希德公司的“Ｐ３Ｃ猎户星”反潜巡逻机把这种不可能办到的事变成了实际上可能办到的事情。这种飞机是目前美国海军正在使用的第一线飞机，载有独特的电子情报处理装置，具有从探测潜水艇到识别、选择攻击武器、进行发射全部能用电子计算机加以处理的能力。
但是，由于这次洛克希德事件而已判明儿玉誉士夫同推销Ｐ３Ｃ有关，因此人们对引进Ｐ３Ｃ问题也产生了疑虑，逼使防卫厅长官坂田陷入不得不明确宣布”在一切疑虑消除之前把引进Ｐ３Ｃ问题回到一张的纸”的境地，沉重地打击了四次防以后的计划。
最后，看一下苏联海军的迅速增强对我国所产生的政治影响。
如果在八十年代初期，苏联海军包围日本列岛，而在另一方面，由于某种原因，日美安全条约不复存在，美国第七舰队已撤出横须贺基地，那时，情况将会如何呢？一针见血地说，在那种情况下，在强大的苏联海军的压力下，日本迟早必将“芬兰化”。

显示原版>>

Previous:美报文章《非洲领导人纷纷来到新得势的莫斯科》


外电评述：法国三军参谋长梅里抵京访问

出版日期:1976.06.06
         期次:6370
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京六月四日电】法国三军参谋长居伊·梅里将军今天到达这里对中国进行十天的访问。
五十六岁的法国三军首脑将同中国的军事当局举行会谈。他将在北京和各省参观。
他在从北京回巴黎的途中，将在同苏联接壤具有战略重要性的边界地区新疆逗留。
梅里将军是大西洋联盟的一个国家第一位访华的参谋长。
他乘一架法国陆军专机波音ＫＣ１３５到达这里，这种飞机是与用于在飞行中加油的波音７０７相似的军用机。
这位法国将军受到了人民解放军副总参谋长杨成武的欢迎。
梅里将军目前是在法国就他对法国防务政策的看法进行的激烈争论中的中心人物。正统的戴高乐派已经猛烈谴责他的新政策，这种政策的目的是要使法国在戴高乐将军统治时期退出北约军事组织之后向它的美国和欧洲盟国靠拢。
他的看法已经在莫斯科遭到了批评，但很可能得到中国人的好评。后者一再对访问北京的人说，欧洲必须团结起来对付苏联日益增大的威胁。
中国认为，苏联虽然表白赞成同西方搞缓和，但是实际上却正在加强它的军事力量，特别是核力量，并准备进行战争。
【安莎社北京六月四日电】法国的居伊梅里将军今天抵达这里，从而成为正式访问中国的西欧国家第一个武装部队联合参谋长。
这位法国将军今天到达这里时，在机场受到副总参谋长杨成武的迎接，明天他将同这位副总参谋长在这里举行会谈。
在梅里逗留期间，这两位高级军官将一起到中国的一些省访问四天。这位法国三军参谋长将于六月十二日离开中国首都。

显示原版>>

Next:美第六舰队驶进东地中海并要法海军监视苏舰


英《每日电讯报》社论《法国的新防务》

出版日期:1976.06.06
         期次:6370
         版次:2
         栏目:\[第二版]
副题:认为法新军事战略是戴高乐主义传统的一大决裂
文章正文:
【本刊讯】英国《每日电讯报》六月四日发表题为《法国的新防务》的社论，摘要如下：
法国经过了迷恋于民族主义的一段长时期之后，终于面对了它自己的防务、欧洲的防务和两者之间不可分割的连系这样一些现实。这对西方来说是极好的消息。首先，一周前通过了新的军事预算，根据这个预算，军事开支明年将增加百分之二十，五年内增加一倍。主要精力将放在常规力量上。现在，又发表了关于全面战略和进一步参加北约的新声明，这是同戴高乐主义的传统的一大决裂。
正是武装部队参谋长梅里将军宣布了“大规模核报复”政策的完结。他说，法国将参加保卫西德的东部边界。紧接着吉斯卡尔总统现在又亲自发表了在军事学校的演说，提出参加北约部队的做法将超过梅里将军所说的“联合行动演习”。
显然，戴派关于法国将用威胁进行核报复的办法来防止法国遭到东方或西方进攻——这种进攻的可能性被认为是均等的——的概念，已被公认为不着边际的幻想。需要发挥进一步的想象力才能想象出很可能有人提出这种说法：俄国军队征服了欧洲其它地方，而法国却贴出通告说“此处有核威慑力量——不得入内”。虽然戴高乐将军已让法国退出北约的组织，但法国仍是这个联盟的成员，而且越来越以各种形式参加了有选择的军事合作。这一事实使整个事情变得更为不现实了。但吉斯卡尔要向戴高乐分子说明这一切是有严重困难的，
——且不说还有社会党人和猜忌心重的爱国的共产党人。

显示原版>>

Previous:澳总理弗雷泽的演说《关于世界形势的讲话》

Next:福特宣布七国最高级经济会议在波多黎各举行


《对莫斯科来说，不结盟运动有两个特点》

出版日期:1976.06.07
         期次:6371
         版次:3
         栏目:\[第三版]
眉题:南斯拉夫报纸载文反对苏修干涉不结盟运动
文章正文:
【本刊讯】南斯拉夫《信使报》五月三十一日以《对莫斯科来说，不结盟运动有两个特点》为题，刊登该报记者发自莫斯科的一篇文章，摘要如下：
近几天，《真理报》刊登了塔斯社发自科伦坡的一篇长篇报道，报道谈到了不结盟国家的方针和不结盟国家首脑会议的筹备工作。不久前，这里还出版了两本关于不结盟的书，一本是《不结盟运动文件和材料汇编》，最近一期《共产党人》杂志对该书给予了很高的评价，另一本小册子是《不结盟政策及其历史和现状》，这本小册子描述了不结盟运动的产生及其当前的迫切任务。
这一切可以认为是对如下看法的一个证实：这里对不结盟的兴趣增长了，认为不结盟运动是当代的一支现实力量，并赋予它相应的意义，从而使这里对不结盟国家的认识和态度有了某种进步。但是，这种增长的兴趣还有另一面，这就是它没有证明苏联对不结盟的评价有了根本的改变。
这里早就认为这个运动有两个特点：反帝倾向，并且是同社会主义国家（这指的是“狭义上的大家庭”）紧密联系在一起的这个运动现在同社会主义国家的“观点是相近的或者是相同的”。而因为观点和目标是“一致的”，从而也就开始有点说教和“教训”起不结盟国家来了，要它们现在在阿尔及尔应做些什么，明天在科伦坡又应做些什么。因为，《共产党人》杂志不久前写道，不结盟国家中有人“胡言乱语”，“西方企图对之施加影响”，于是苏联共产党的这家杂志就认为有必要提醒不结盟运动的“健康力量”注意这一点。
当谈到不结盟运动的发起国和奠基人时，这里的做法至少是片面的。《共产党人》杂志写道，“第一个把不结盟思想宣布为一种国家政策的是已故的印度总理尼赫鲁。”近几天，塔斯社记者从科伦坡发回的《真理报》予以刊登的一篇报道说，东道主引以自豪的是，象尼赫鲁、纳赛尔这样的发起不结盟运动的领导人中还有当时锡兰总理班达拉奈克。南斯拉夫和它的总统却几乎完全被忽略了。
幸运的是，不结盟运动已经成长壮大起来，而且在世界上已站稳脚跟。这样就迫使那些长期来企图无视不结盟运动的人们今天也不得不把它作为当代的现实加以谈论起来。回避事实既不能改变过去也不能改变将来，而这只能证明，不结盟国家所做的一切恰恰是不合某些人的口味的，因此他们就“通过自己的方式”试图影响事态的进程。

显示原版>>

Previous:美联社记者评罗文化代表大会

Next:印刊说印工业正经历一场普遍经济衰退


《青年非洲》消息《安盟没有停止战斗》

出版日期:1976.06.07
         期次:6371
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在巴黎出版的《青年非洲》六月四日一期以《安盟没有停止战斗》为题报道：
萨文比正在安哥拉西南部率领四千人继续进行反对人运的斗争。本格拉铁路已被破坏，安盟俘获一些古巴士兵。萨文比得到他所属的翁本多族大部分人的支持，他在翁本多族居住的领土上战斗。

显示原版>>

Previous:安盟和安解阵分别发表战报

Next:西蒙斯报道《大多数缅甸人靠黑市为生》


埃及政府宣布关闭叙利亚驻埃联络处

出版日期:1976.06.07
         期次:6371
         版次:1
         栏目:\[头版]
副题:同时宣布召回埃及驻大马士革的外交人员
文章正文:
【法新社开罗六月五日电】埃及政府今天宣布关闭叙利亚使馆并召回埃及驻大马士革外交人员，这在事实上等于中断了两个战时盟国之间的关系。
埃及作出这个决定是由于叙利亚军队进入了黎巴嫩。埃及外交部指责叙利亚准备在黎巴嫩进行“大屠杀”，想消除那里的巴勒斯坦民族主义者。
这个指责是在昨天埃及的一项照会中提出的，照会赞成巴勒斯坦解放组织要求阿拉伯国家的外长们制止“叙利亚对黎巴嫩的入侵”的呼吁。
观察家们注意到，同叙利亚断绝关系一事势必使埃及、叙利亚和利比亚五年前成立的已经失去作用的阿拉伯共和国联邦遭到彻底破裂。
【路透社开罗六月五日电】埃及今晚宣布，它已关闭叙利亚驻开罗大使馆，并命令叙利亚外交官员在四十八小时内离开埃及。
一位外交部发言人说，埃及政府也要关闭它驻大马士革的大使馆。
关于关闭叙利亚驻这里的大使馆的决定强调说明了阿拉伯世界对黎巴嫩事件以及如何同以色列实现和平的问题上存在尖锐分歧。
【美联社开罗六月五日电】据一位外交部发言人说，埃及今天决定驱逐叙利亚驻开罗的外交代表，并关闭开罗驻大马士革的外交使团办事处。
埃及此举是对今天早些时候，抗议开罗去年同以色列签署西奈协议的叙利亚学生烧毁埃及驻大马士革使团办事处的行为的报复。
这位发言人说，埃及外交部召见了叙利亚外交使团团长，命令他和使团工作人员在四十八小时内离开埃及。
三日，大约三百名巴勒斯坦和其他阿拉伯学生占领了叙利亚驻开罗外交使团建筑物达三小时之久，抗议叙利亚对黎巴嫩的军事入侵。
一位叙利亚外交发言人在当天晚些时候对美联社记者说，那些学生平静地离开了使团建筑物。
埃及外交部发言人把这两次事件做了对比。他说，三日和平占领叙利亚驻开罗使团办事处的行动是阿拉伯学生搞的，而今天猛烈袭击驻大马士革的埃及使团办事处的事件性质就不同了，他说，这次是叙利亚情报特务搞的，他们是乘着架有机关枪的英制吉普车来的。
他说，叙利亚袭击者先是捣毁埃及建筑物的设备、家具，把保险箱中的东西抢劫一空，然后放火烧了这座建筑物。他们还用刀子袭击了使团人员，捅伤了好几个人。他说，有一名埃及人被送到医院去了。
发言人说，“外交部召见了叙利亚外交使团团长，对他说，叙利亚政府应对预谋侵犯埃及外交使团办事处一事负责”。
外交部对这位叙利亚使节说，“由于这一侵犯行径是叙利亚政府官员策划和搞的，因此，埃及决定召回驻叙利亚外交官，并关闭叙利亚驻开罗使团办事处”。
发言人说，已要求叙利亚外交官在四十八小时内离开埃及，因为在大马士革发生了今天这样的事件之后，埃及已无法保障这些叙利亚外交官的人身安全。
这种事态发展等于是断绝了两国的外交关系，这就极有可能使沙特阿拉伯和科威特为使埃及和叙利亚——它们在中东政策问题上有争议——和解而进行的斡旋努力前功尽弃。

显示原版>>

Next:基辛格同瓦尔德海姆会谈中东等问题


安盟和安解阵分别发表战报

出版日期:1976.06.07
         期次:6371
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦五月三十一日电】争取安哥拉彻底独立全国联盟伦敦办事处三十一日发表的一份公报说，在四月十五日至五月二十日期间，安哥拉人民解放运动有一百六十五名战士被打死，安盟有六十名战士被打死，古巴军队则损失了一百一十五人。
伦敦办事处说，安盟军队集中力量破坏敌人的商业运输网，并在古巴军队和人运军队之间的交通线上组织伏击。
【法新社巴黎六月二日电】安哥拉民族解放阵线在巴黎交给法新社的一份公报宣布，解阵的游击战士六月一日在北部地区向古巴和人运部队发动了一系列的突然袭击。
公报说，「在大规模游击活动中使敌人伤亡三百多人。」「敌人的飞机疯狂进行报复，轰炸了整个地区，炸死许多平民。」
【法新社巴黎六月一日电】途经巴黎的卡宾达解放运动的一名代表一日交给巴黎报界的一份公报说，「卡宾达解放运动面对在卡宾达加强反对帮助安哥拉人运的苏联—古巴占领军的武装斗争的迫切形势，并在我们的英勇战士最近取得胜利之后，决定委托达科斯塔上校去前线执行一项重要的军事使命。」

显示原版>>

Previous:印刊说印工业正经历一场普遍经济衰退

Next:《青年非洲》消息《安盟没有停止战斗》


北约情报人士说苏新航空母舰“基辅号”不久将驶进地中海

出版日期:1976.06.07
         期次:6371
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布鲁塞尔六月四日电】北约情报人士今天说，预料，在苏联最新的航空母舰四万吨的“基辅号”企图驶入地中海的时候，在苏联和北约之间将出现一场争端。
这些人士说，现在正在黑海试航的“基辅号”很可能载有一种新的非正统的军用飞机。北约认为，根据国际公约，这种军用飞机将使这艘军舰不能通过博斯普鲁斯海峡。
他们说，预料“基辅号”不久将设法驶进地中海。
这些人士说，自俄国力量被赶出埃及因而使苏联的庞大的地中海舰队失去以陆地为基地的空中保护以来，苏联一直在匆匆忙忙地研制这种飞机。

显示原版>>

Previous:英同意美要求加强英在地中海的海军力量

Next:英报报道《勃列日涅夫取消贝尔格莱德之行》


基辛格同瓦尔德海姆会谈中东等问题

出版日期:1976.06.07
         期次:6371
         版次:1
         栏目:\[头版]
文章正文:
基辛格说叙利亚在黎巴嫩采取军事行动未同美国磋商，他要求外界各方保持最大的克制
【合众国际社联合国六月五日电】基辛格从华盛顿飞到纽约同秘书长瓦尔德海姆举行了一个半小时的会谈，主要谈中东问题。
基辛格在会谈后对记者们说：“关于最近在黎巴嫩采取的军事行动没有跟我们磋商过。
“我们的一贯态度反对外界干预，并且敦促外界的各方保持最大的克制。”
基辛格还说，并没有在讨论什么关于中东和平的具体新倡议，他预料在近期内不会召开关于中东的日内瓦会议。
记者们向他问到召开日内瓦会议的事，他说：“我预料在近期内不会召开。这需要进行大量的准备工作。”
瓦尔德海姆在联合国总部同基辛格一起向记者发表谈话，他说，两人讨论了中东问题、瓦尔德海姆最近为了争取延长驻戈兰高地的联合国和平部队的委任期而进行的大马士革之行、塞浦路斯问题、南部非洲问题——指罗得西亚——以及内罗毕联合国贸发会议所引起的经济问题。
瓦尔德海姆称这次会谈“非常有成果和有帮助”，基辛格说，他“赞扬”秘书长这次的大马士革之行。
基辛格说：“没有什么具体的新倡议，我们只是交换意见。”
基辛格除了说叙利亚并没有跟华盛顿磋商，而且再次敦促各方保持克制以外，没有具体指责叙利亚最近在黎巴嫩进行的军事干预。
他说：“我们支持今年一月制订的政治纲领，认为这是取得解决的合理基础。”

显示原版>>

Previous:埃及政府宣布关闭叙利亚驻埃联络处

Next:路透社就英·甘地将访苏评印苏关系


路透社就英·甘地将访苏评印苏关系

出版日期:1976.06.07
         期次:6371
         版次:1
         栏目:\[头版]
文章正文:
说英·甘地去苏将使印“有机会加强也许已稍稍冷淡下来的印苏友谊”；印缓和同中巴分歧使“亚安体系”重要性下降了
【路透社新德里六月四日电】英·甘地总理下星期二开始的苏联之行使印度有机会加强在过去一年中也许已稍稍冷淡下来的友谊。
自从两国在一九七一年签定了引起争论的和平友好条约以来，苏联一直是印度的最坚决的盟友。但是一些外交观察家们认为在最近一年中关系已有所冷淡，主要是在新德里方面。
甘地夫人此行将是在印度近几周采取了对外政策方面的新的重要行动之后进行的，也是一年多来她第一次出国访问。
印度同中国和巴基斯坦同意互派大使，并参加了八月间在斯里兰卡举行的不结盟最高级会议的筹备工作。
在一年前甘地夫人宣布实行紧急状态后的若干月中，国内考虑支配了印度政府的注意力。在宣布紧急状态时逮捕了反对党领袖，实行了新闻检查。当这些行动引起几个西方国家的批评时，苏联则继续采取友好态度。
观察家们认为这是她此刻去访问的原因之一。这次访问也表明甘地夫人深信国内局势已完全控制住了。
印度除了对中国和巴基斯坦采取行动之外，还认真努力改善同美国的关系。同时，政治观察家们认为，苏联可能感到生气的是印度差不多过了一年的时间才派出新大使去接替去年六月死去的达尔。
印度和苏联关系中的引起问题的主要因素一直是贸易——它们未能为双边贸易商定新的卢比对卢布汇率。
关于这个问题的会谈自从一九七五年以来一直停滞不前。财政秘书考尔率领的一个经济代表团将作最后努力争取解决分歧，考尔已先于甘地夫人到了莫斯科。
苏联一直主张使卢布对卢比的汇率上升约百分之三十。这会使印度目前欠苏联的贸易债增加约四十亿卢比（相当于五亿美元）。
印度官员认为由于去年底卢比同英镑“脱钩”，他们的理由要有力得多。现在卢比对英镑的比价上升了百分之十三。
最近又签定了一九七六——八○时期的协定，这就突出表明了贸易关系仍然有重要意义，在这个时期中，估计双边贸易每年将达一百亿卢比（相当于十三亿五千万美元）。
根据新的协定，苏联将仍然是印度最大的外国顾主，这表明它们的经济关系是紧密的。
观察家们一直弄不清楚印度关于设法密切同中国和巴基斯坦的友谊并刷新其不结盟形象的决定对于印度同克里姆林宫的长远关系会产生怎样的影响。
一九七一年印巴战争中，印度同苏联联合起来反对中国和巴基斯坦。现在侧重点是同各方建立良好关系，莫斯科也公开表示欢迎这一点。但是，它大概喜欢得到这样的保证，即这种较广泛的热情不会削弱印苏友谊。
甘地夫人一直说，这些事态并不意味着印度方面改变了对友邦的态度。这些事同印度在对外政策方面一直宣布的独立和不结盟的立场是一致的。
苏联人邀请甘地夫人携带她家中的人去访问。预料这将包括她的儿子拉吉夫和桑贾伊、他们的妻子和拉吉夫的两个孩子。
这将使莫斯科有机会招待她的小儿子桑贾伊，他现年三十岁。
一年前，他是反对党在议会中进行攻击的对象。但是，在十二个月的紧急状态法统治中，他已成了一个得认真看待的政界人物。这是由于他本人明显地插手帮助他的母亲贯彻紧急状态政策。
从公开露面方面来说，他同他的母亲情况是一样的，大大超过任何内阁成员。
在政治上，他一直说他不是什么共产主义或其他“主义”的信仰者。桑贾伊大概会参与任何扩大美国卷入印度经济的活动，而这可能是苏联人所不喜欢的。
自六十年代末期以来，勃列日涅夫先生本人的计划之一是建立亚洲集体安全体系的主张，想以此抵挡中国的威胁。印度最近为缓和它同巴基斯坦和中国的分歧而采取的行动使得这个主张的重要性下降了。
甘地夫人在勃列日涅夫一九七三年访问这里时努力回避了这个主张。

显示原版>>

Previous:基辛格同瓦尔德海姆会谈中东等问题

Next:日《进路》杂志文章《苏联依靠渔业的军事战略》


美《新闻周刊》文章《抗癌的进展》

出版日期:1976.06.07
         期次:6371
         版次:4
         栏目:\[第四版]
副题:说在治疗肺癌和乳癌取得一些有希望的研究成果
文章正文:
【本刊讯】美国《新闻周刊》四月十二日在医学栏刊登一篇文章，题为《抗癌的进展》，摘要如下：
每年，美国癌症学会把高级研究人员和科学家召集在一起，回顾在征服一种疾病方面的重大发展。上周在佛罗里达州圣彼得堡海滩举行的最近这次座谈会上，谈到了两种最常见的难治疗的恶性病——乳癌和肺癌——取得的一些有希望的研究成果。
现在，研究人员第一次认为有一线希望，肺癌可能快要在两个方面败退——新的治疗技术和早期诊断。
在座谈会上，全国癌症研究所的约翰逊叙述了在一个患最恶性形式的肺癌的患者小组中所敢得的空前的结果。对这些患者是用放射疗法与烈性抗癌药物相结合治疗的。这些患者都是大量吸烟者。他们患“燕麦细胞”癌，之所以这样命名是因为这些恶性细胞在显微镜下类似燕麦粒。这样的肿瘤扩散得很快，到它们被诊断出来时常常被认为是无法动手术了。用通常方法治疗，有一半患者在三至六个月内死亡。约翰逊说，考虑到这个预后，“我们决定尽我们的所能来医治患者”。
患者接受了大约三周时间的强放射疗法，不仅照射胸部，而且还照射肺肿瘤往往扩散去的脑部和脊髓。与此同时，患者开始服用三种最有效的抗癌药物——阿霉素、环磷酰胺和长春新碱。三个月后，停止药物治疗，让患者从有毒性的副作用中恢复过来，随后恢复到正常的生活。虽然不能宣称治愈，可是迄今为止的结果远远超过了用通常疗法所获得的结果。过去，患有燕麦细胞癌的每四名患者中只有一名对治疗表现出初步良好的反应。但是经受这种技术治疗的二十七名患者中有二十六名完全缓解了，二十一名一直没有患癌症已长达十四个月。
帮助肺癌受害者的另一个办法是通过早期检查。梅奥诊所的方坦纳报告了一项新的研究。参加这项研究的人将受到密切观察，并且将经常接受Ｘ射线的胸部透视和痰检。虽然一般只有三分之一的肺癌在初发现时被认为是可以动手术的。可是方坦纳报告说，迄今在这项研究中发现的癌症有四分之三是可以动手术的，而且大部分患者的手术做得很好。
两年以前，马萨诸塞州有一位三十七岁的家庭主妇发现她的右乳房有一个块，活组织检查证明它是恶性的。她的医生劝她做乳房切除术。可是她对损形的前景深感烦恼，她问是否有其它替代办法。这位医生把她转到一个哈佛医生小组处治疗，这个小组是试验下述理论的：早期乳癌可以用放射疗法治疗，它与外科手术疗法一样有效。今天，她还活着，而且两个乳房完整无损。
正当许多癌症专家激烈辩论甚至简单的切除乳房都不足以保证乳癌治疗的良好结果的时候，关于根本不用大手术也可以治愈一位妇女乳癌的这个概念是一个革命的概念。但是哈佛放射疗法联合中心负责人赫尔曼认为，医生们所选择的这种初步的治疗方法未能确定患者是否将治愈。他说，许多乳癌病例到查出时，它已经扩散到身体的其它一些部位了，不管切除初期肿瘤的外科手术做得怎样彻底，都将复发。这位医生所能做到的最好的是消除早期癌——而赫尔曼认为，放射疗法的疗效完全与外科手术一样好。
每个妇女在四至五周内从一台线型加速器接受的放射总剂量为五千拉德。在此之前肿瘤没有消除掉的患者还接受辅助药剂的照射，办法是把装有同位素铱—１９２的小管暂时植在癌周围。最明显的副作用是经治疗的乳房略有萎缩。
赫尔曼说，在所有病例中，消除了乳房和附近淋巴腺中的癌之后，六十名患者长达七年一直没有复发乳癌。他说，“局部控制的效果与外科手术本来会达到的效果一样良好。”但是他的患者中有十人——其中多数人在第一次治疗时乳房附近的淋巴腺中就有癌症的迹象了——后来癌症扩散到身体其它部位了。
放射疗法是否将达到象外科手术那样的使乳癌患者长期生存的同样结果，还有待观察。但是赫尔曼指出，放射治疗家最近在巴黎郊外的居斯塔夫—鲁西研究所作的报告表明，单用放射疗法治疗的患者有百分之九十后来继续活了八年。

显示原版>>

Previous:美报报道《里根认为总统要“牺牲”台湾》


美报报道《里根认为总统要“牺牲”台湾》

出版日期:1976.06.07
         期次:6371
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿邮报》五月二十九日刊登该报记者坎伦发自洛杉矶的题为《里根认为总统要“牺牲”台湾》的报道说：
共和党总统候选人里根今天指责福特政府准备在十一月份选举以后为了改善同大陆中国的关系而“牺牲”美国同台湾的关系。
里根在这里举行的记者招待会上说：“据最近据说是一位议员泄露的消息说有这样一个计划。
“但是我还知道，最近国务院一名高级官员就同大陆中国关系正常化或关系的进展向一批记者作了汇报。如果这样进行下去，这就意味着接受他们提出来的我们牺牲台湾的要求。”
里根的助手汉纳福德后来说明这位议员是众议员沃尔夫。汉纳福德还说，向记者汇报情况的国务院官员是美国驻台湾使馆副负责人保罗·波普尔。
这次对美国西部十一名记者的汇报会是四月份在台北举行的。
汉纳福德说，在汇报中，据说波普尔用了“断绝”这个字眼来形容将来同台湾的关系。美国同台湾有着一项共同防御条约。
里根说：“我自己也认为，确实，我们应该促进同大陆中国的关系——我认为，这种关系对苏联的冒险活动是一种威慑力量。但是同时，我并不认为，我们应该为了这样做而放弃和抛弃一个盟友。”

显示原版>>

Previous:香港《星报》文章《台湾向苏联间谍招手》

Next:美《新闻周刊》文章《抗癌的进展》


美报文章《领土问题使罗马尼亚人担忧》

出版日期:1976.06.07
         期次:6371
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》五月三十一日刊登马尔科姆·布朗发自布加勒斯特的专稿，题为《领土问题使罗马尼亚人担忧》，摘要如下：
苏联、匈牙利和保加利亚最近发表的一些文章和书籍，似乎再次提出了对于罗马尼亚对其一大部分现有领土的历史所有权的疑问。
罗马尼亚政府官员对此深为不安，他们在私下里说，苏联目前的领土要求是具有真正的政治严重性的问题。
这些领土要求问题在第二次世界大战结束时已通过一九四七年的和平条约从理论上解决了，而新的边界，则在去年夏天的赫尔辛基欧洲安全会议上再次得到了保证。
一位官员说：“我们的邻国不时恢复对我们的这种学术性的进攻。我们不明白他们现在为什么要这样做，虽然我们可以作出一些敏锐的政治性推测。但我们也将针锋相对地以文章和书籍来回击他们。”罗马尼亚人准备好打仗另一位官员说：“我们是个相当小的国家，但二千年来，我们一直同侵略者打仗。我们懂得如何跟他们战斗。我们将誓死保卫我们现有的每一寸土地。每个罗马尼亚人，不论年岁多老——甚至我本人——都受过训练，如果必要的话，我们随时准备好打仗。”
罗马尼亚是苏联集团中唯一同以色列保持外交关系的国家。罗马尼亚是唯一拒绝在一九六八年派遣部队进入捷克斯洛伐克，以支持苏联为首的入侵的华沙条约组织成员国。罗马尼亚不允许苏联军队驻扎在它的领土上。比萨拉比亚问题是关键问题外交部高级官员们强调说，罗马尼亚不再对过去属于罗马尼亚而现在为邻国占领的任何领土提出要求。但是，齐奥塞斯库总统在最近的一些公开讲话中，亲自向敌对的历史学家们进行了攻击。
一位官员私下说：“我们将继续争论这些事情，因为这是关系到科学的精确性和历史事实的问题。举例来说，我们决不隐瞒以下事实：是一九四○年纳粹分子和苏联两方的勾结，导致了苏联发出最后通牒，从而夺去了我们的北布科维纳和所谓的比萨拉比亚。”
这位官员是指一九三九年八月，苏联和德国签署的互不侵犯条约。
苏联夺去的地方包括布科维纳的北部（这块地方在一九一八年以前一直是属于奥匈帝国的）和摩尔达维亚的一大部分地区。俄国人以摩尔达维亚原来的一个王朝巴萨拉布的名字重新命名摩尔达维亚的这部分领土。罗乌尼亚从来就不同意这个字眼，他们争论说，所有的摩尔达维亚人都是说同一种语言的罗马尼亚族人。同匈牙利争吵的主要原因是在特兰西瓦尼亚问题上，这个地区起初可能是罗马尼亚的，后来成为匈牙利的一个属地，被匈牙利统治了九百年，而现在又成了罗马尼亚的一部分。
匈牙利人对失掉特兰西瓦尼亚仍然表示不满，尽管特兰西瓦尼亚的大部分人口一向是罗乌尼亚族人。
第三个大的争吵是同保加利亚的争吵，问题涉及到接近黑海、称为多布罗加的地方。如果保加利亚原来提出的领土要求今天得到满足的话，那么罗乌尼亚将失掉通往黑海的通道，苏联就会在陆地上同保加利亚连结在一起。

显示原版>>

Previous:英报报道《勃列日涅夫取消贝尔格莱德之行》

Next:美联社记者评罗文化代表大会


美国《世事》周刊文章《福特可能在大选后制订新的对华政策》

出版日期:1976.06.07
         期次:6371
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《世事》周刊六月五日刊登威廉·拉舍的文章，题为《另外一个巴拿马运河式的问题？福特可能在大选以后制订新的对华政策》，摘要如下：
福特是否准备在大选一结束和他再次宣誓就职后废除美国同中华民国（台湾）的条约作为同北京建立外交关系的代价？有新的证据证明，这正是福特政府的秘密时间表所要求做的。
国务院工作人员几个月来一直私下对我们的国民党中国盟友说，选举一结束，他们就完蛋了：美国在外交上承认共产党中国是新政府在头几个月中所要打的牌，尽管北京坚持，我们必须首先取消同台北缔结的军事援助条约。更重要的是，这些官员还说，不管是共和党取胜还是民主党取胜都会发生这种变化。
的确，这些风言风语大部分是在里根和卡特在预选中开始显出要赢的样子之前传出来的。
国务院的知道内情的人士非常清楚地知道，如果里根当选为总统的话，他决不会赞成违反美国对台湾反共的中国政府的神圣保证。他们很难肯定卡特在这个问题上的立场。
反复进行的民意测验表明，大多数美国人不反对同北京建立关系本身，但是他们的确反对以放弃对台北的条约义务作为做到这一点的代价。
但是，假定民主党人将提名某个典型的自由派的人士当候选人，而且如果民主党获胜的话，那么，这种预测是很可靠的。最近人们看到的迹象表明，福特也愿意以同样的条件保证早日承认赤色中国。
我们同台北缔结的条约是走向正式承认北京的道路上的一个重大障碍，因此，在福特当选为总统以前，这个国家一向保证只“促进”关系正常化的过程，而不保证“完成”关系正常化的过程。既然福特许愿要“完成”这个过程，那么，他事实上就已经保证，将要给予正式承认。

显示原版>>

Previous:援印财团将向印提供十七亿美元

Next:香港《星报》文章《台湾向苏联间谍招手》


美联社记者评罗文化代表大会

出版日期:1976.06.07
         期次:6371
         版次:2
         栏目:\[第二版]
文章正文:
【美联社维也纳六月四日电】共产主义的罗马尼亚在布加勒斯特召开的为期三天的文化代表大会于今天结束，此间观察家们认为，这次文化代表大会的目的是在与苏联继续争吵的同时特别加紧对国内的控制。
在这次代表大会上通过的一项纲领制定了加强政治、意识形态和文化管理的措施。
从现在起，在进口影片方面将更为谨慎，从西方进口的某些影片被认为是狂暴的和堕落的或根本没有“适当内容”。
罗乌尼亚总统、罗共领导人齐奥塞斯库在这次代表大会上发表的讲话和其后与西德电视网记者的一次谈话，都强调了要享有国家主权和平等权利的必要性。

显示原版>>

Previous:美报文章《领土问题使罗马尼亚人担忧》

Next:《对莫斯科来说，不结盟运动有两个特点》


日《进路》杂志文章《苏联依靠渔业的军事战略》

出版日期:1976.06.07
         期次:6371
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本现代研究社出版的《进路》杂志四月一期刊登管野的文章，题目是《苏联依靠渔业的军事战略》，全文如下：
苏联渔船队在日本周围近海的海盗活动，正在逐年加剧，直接威胁日本渔民的生活，同时，给我们大部分依靠从鱼肉中来摄取动物蛋白的生活带来不安。苏联渔船队的这种威胁，随着各国趋于把专属经济区确定为二百浬而正在日趋增大。
苏联拥有渔船五千多艘，总吨数在五百万吨以上，的确是世界最高的。这个大渔船队不仅在日本近海横冲直撞，而且在世界所有海域进行活动，创造了世界最大的鱼获量。据说，苏联全年消费的动物性蛋白质大约占总数的三分之一是依靠鱼肉。在农业严重恶化的近几年，由于饲料不足，家畜正在减少，鱼肉消费的增加是可想而知的。
但是，尽管如此，其生产量除满足国内的需要之外，还有剩余。鱼及其各种加工制品，例如干鱼、咸鱼、罐头鱼、精制食用鱼粉等，正作为对外贸易的重要商品。特别是食用鱼粉，是经过浓缩的无味无臭的蛋白，把它提供给为粮食不足而苦恼的发展中国家。对于苏联来说，鱼正起着一种战略物资的作用。苏联计划通过出口鱼和加工制品，获得大约一亿美元的外汇。
在另一方面，苏联渔船正发挥着海军补助部队的机能。有的渔船，进行海洋、海底的调查、测量工作，制成精密的海洋、海底图，这是海军，特别是潜水艇作战不可缺少的资料。据认为，在这方面，苏联远远胜过了美国。
渔船对远程军用飞机、潜水艇的活动来说，还可以成为不可缺少的、既能发出了解现实位置的电波的基地，又能成为传送其它情报的基地。苏联正在全世界海洋的各处安装系留标志。在日本近海，例如在对马海面，经常停泊着一、二艘舰艇，有时停泊着渔船，它们在起着上述作用，监视着日美海军的动静。而且目前，美国舰艇进入日本海已感到困难了。渔船中，还有象美国普韦布洛号那样的电子间谍船。对日本自不消说，还正在通过观测世界各国陆上、海上的电波和抄收电讯进行测定。
苏联渔船队是由几百艘船组成的，有拖网渔船及其母船、加工船（罐头、盐腌）、辅助船（补给、修理、冷藏）。这个渔船队一方面完成军事任务，一方面和海军一样，在司令员的指挥下行动。
苏联正以这样的手段，一面向发展中国家提供渔业技术和经济援助，一面要求给予渔船停泊、修理和补给的方便，以便得到海军舰艇、飞机的基地。它的手正伸向古巴以及秘鲁、智利；在中东，它的手正伸向也门、坦桑尼亚；在印度洋方面，它的手正伸向印度、甚至进而伸向印度尼西亚。

显示原版>>

Previous:路透社就英·甘地将访苏评印苏关系

Next:英同意美要求加强英在地中海的海军力量


西蒙斯报道《大多数缅甸人靠黑市为生》

出版日期:1976.06.07
         期次:6371
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》五月三十一日登载该报记者刘易斯·西蒙斯发自仰光的报道，题为《大多数缅甸人靠黑市为生》，摘要如下：
缅甸政府办的报纸最近在头版报道说，官方造船公司的工人目前每三个星期生产出一艘油驳船。报纸指出，这种给人深刻印象的产量，是实行新的奖励制度的结果，根据新制度，工人如果超额完成生产指标，每月可多挣三、四百缅元（合五十到六十六美元）。
英文《卫报》报道说，“在采用这个制度以前，一般油驳船要八个月到一年才能造出来。”
这种奖励制度在缅甸多少是新事物。奈温总统的政府采用这个制度，无异是承认国家的经济正深深陷于难以挽回的处境。
物价都已惊人地上涨。缅甸人的主要粮食自从奈温掌权以后涨了百分之六百，牛肉价格涨了百分之一千二百。
由于通货膨胀率每年为百分之三十至百分之四十，官方的经济实际上已不再起作用，三千一百万缅甸人几乎都靠黑市生活。
在仰光市中心，政府最近拆除了英国人统治时代建造的已摇摇欲坠的圣约翰市场，建了一个新的市场。公众直率地称这个新市场为“黑市”。
缅甸第二大城市曼德勒一位年纪较大的职工承认，“当然我靠黑市生活。我对自己感到吃惊，感到羞耻，但是我们没有其它办法可以收支相抵。”
他接着说，“事实上，我不知道我这样还能持续多久。我每个月的工资到手后第一个星期就用完。我们每个月得卖掉点东西，譬如卖一个铜盘，或者卖掉我老婆的一个手镯，只是为了买食物和付房租。”
他的两个儿子，一个是大学毕业的工程师，一个是医生，却找不到工作，也娶不起妻子。这个当父亲的说，“他们跟我住在一起，我供养他们，如果你能那样说的话。”
就象每一个靠固定工资生活的人一样，这个职工的日子比一般的小农或农民还苦一点。缅甸的人口中约有百分之九十是这些农民阶级，拥有些人士说，他们的日子过得比任何人——除了贪污的政府官员和军官——都好一些。
农民不愿以很低的官价把大米卖给政府，他们把大米囤积起来自己食用，把多余的大米卖给中间商人，中间商人再把大米偷贩出去，主要是贩到毗邻的印度东北部。
农民用这些非法出售得到的钱就能够买一些黑市奢侈品，如半导体收音机和手表等。他们无法大量买到的东西是服装。
到仰光和曼德勒参观游览的外国人常常遇到缅甸人上来搭讪。“你的衬衣想卖多少钱……裤子…
…口红……圆珠笔……袖珍计算机……？”他们讲的是很蹩脚的英语。
一位西方专家说，“黑市商人是缅甸的无名英雄。他们从泰国和其它邻国走私贩运消费品要遇到很多麻烦，如果考虑到他们承担的风险，他们的售价还是比较公道的。”
甚至从孟加拉国（毫无疑问它是这个地区最穷的国家）也有相当多的走私物品流入，尤其是药品和外科手术药品。
仰光一位外科医生说，“我们缺少麻醉药、药品和绷带，许多人必须推迟做手术，除非是他们自己能买到药，要么就等死。”
由于这样的凄凉状况，计划和财政部长吴拉温在四月间宣布了全面经济政策，包括对超额或未能完成官方指标的工人实行鼓励和惩罚。
鼓励计划的目的是要制止政府办的工厂中工人普遍的小偷小摸现象。例如曼德勒郊外一家新的由西德建造的纺织厂，开工率一直只有百分之三十至百分之四十。一位经济学家说，开工率这样不足的基本原因是工人——他们每天的工资是四缅元（合六十五美分）——把布偷到黑市去卖。
这位经济学家说，“下层社会的五口之家一般每月至少需要五百缅元（八十三美元）才能维持生活。”他继续说，“一个中小学教员每月工资三百五十至四百缅元，这样你就明白了为什么必须偷窃才能维持生活。”
虽然奖励制度产生了一些效果，如油驳船产量，但是在其它领域并没有任何效果。

显示原版>>

Previous:《青年非洲》消息《安盟没有停止战斗》

Next:援印财团将向印提供十七亿美元


香港《星报》文章《台湾向苏联间谍招手》

出版日期:1976.06.07
         期次:6371
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星报》五月三十一日和六月一日连载该报专栏作者田雪的文章，题目是《台湾向苏联间谍招手》，摘要如下：
当香港政府为了香港的安定和尊严而拒绝一艘有间谍船嫌疑的苏联拖轮「海神号」入境之际，台北方面却正在向苏联间谍招手，甚至公然扬言可以让苏联间谍特务到金门和马祖享有「行动自由」以进行反华宣传和颠覆活动。
由于兹事体大，本人必须详细说明这一消息之来源。
台北有一份名义上属于民营而实际上代表官方发言的英文报纸《中国日报》，在五月九日载有一篇横跨三栏的文章，题为《苏联加强反对北平的宣传和颠覆》。这篇文章的前半部分看来像是一篇「客观报道」，引述了香港报纸有关苏谍在港活动的概况。但是后半部分，却毫不避讳地向苏谍招手，表示在香港没有「行动自由」，要大干特干反华宣传与颠覆破坏，必须到「自由中国」去自由一番。
．为了存真起见，以下忠实照译《中国日报》的这段向苏谍招手的话。
「此间中国问题研究者非常怀疑香港是不是一个比冲绳、日本或新德里更好的搜集中共情报之中心。他们说，邻近福建省的两个在中华民国控制下的金门和乌祖，是比任何地方更好的情报基地，因为它们与大陆毗邻，而且在这两个岛上有各种行动的自由。从这一点来看，台湾应该是最理想的观察中心。在香港，最杰出的中国问题研究者所能做的只是访问每天从大陆乘火车入境的人，而这些入境者大多不知道最新的局势发展，而且大多来自远离北平的广州市及其附近乡区。」
这段话，既不是报道，又不是评论，而非常明显地是在传达一种讯息。传达讯息的对象不是一般读者，而是苏联当局。这段话是毫不含糊地向苏联间谍机关送秋波，意思是说：你们何必枉费心机在香港活动，港英当局不让你们有行动自由，而且怎么搞也搞不出什么名堂来，还是快点到我们这里来吧，我们这里是最理想的反华活动中心，而且可以提供诸位以反华活动的最大自由。
在那篇台北英文《中国日报》的报道中，还提到苏联间谍在香港的种种活动，其中有一段是引用香港左派工联会主席的谈话。
台湾国民党报纸破例引用香港左派工联会主席的话，除了为表示其报道的「客观」之外，更重要的目的是要使苏联间谍当局明白他们在香港搞不出什么名堂来。香港政府在这一点上是与左派人士充分合作的，所以苏联要进行「有效的」反华颠覆破坏活动，必须与「中华民国」合作，到金门和马祖去设立「最理想的情报中心」。这就是《中国日报》所要向苏联间谍传达的「讯息」。

显示原版>>

Previous:美国《世事》周刊文章《福特可能在大选后制订新的对华政策》

Next:美报报道《里根认为总统要“牺牲”台湾》


印刊说印工业正经历一场普遍经济衰退

出版日期:1976.06.07
         期次:6371
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里五月二十八日电】不属任何党派的《经济和政治周刊》认为，印度工业正在经历着一场普遍的经济衰退，尽管官方的数字与此相反。
最近一期的这家杂志说，工业部的可观的统计数字是虚假的，因为这是以过去成绩很差的纪录为依据的。
这家在孟买出版的杂志在一篇社论中说，工业部对未来抱有信心实际上是它对私营企业抱有信心，而并没有任何真正的根据。
该杂志说：“许多公营企业单位（如炼钢、煤、化肥和电力）过去的生产情况很差，所以他们在七五——七六年间的生产是在很低的基础上进行的。”
工业的两个主要部分，如粗布这样大量消费的商品和生产资料供不应求状况最严重，因此，从这个意义上说，是出现了一次普遍的衰退。
它说，在公营部分不占主导地位的企业中，没有任何一个部门“显示出有显著的改善”。
它还说，这些部门在一九七五——七六年不是绝对减产，至少增长率也是很低的。
“在钢、煤和水泥等产量增长不多的情况下，人们对这些产品的需求降低而使这些产品堆积起来，这也能使人们清楚看到问题的总的特点。”
这家周刊还说，工业部说，然而，是否能更好地利用生产能力“将取决于处于萧条情况的工业单位是否愿意调整”他们的政策，以适应最近两年来经济方面的变化。
这家周刊说，这说明“工业部对今年工业生产情况的信心并不是坚定的”。

显示原版>>

Previous:《对莫斯科来说，不结盟运动有两个特点》

Next:安盟和安解阵分别发表战报


英报报道《勃列日涅夫取消贝尔格莱德之行》

出版日期:1976.06.07
         期次:6371
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《卫报》六月二日刊登一篇报道，题为《勃列日涅夫取消贝尔格莱德之行》，摘要如下：
南斯拉夫人士今天透露，由于莫斯科与贝尔格莱德之间，在拟议中的欧洲共产党最高级会议问题上存在尖锐分歧，勃列日涅夫预定的对这里的访问已无限期推迟了。
这次原定在本月要进行的访问是俄国人主动提出推迟的，理由是目前气氛无助于访问。
看来，这一行动反映了苏联对南斯拉夫在欧洲党会议筹备会议中所采取的立场感到恼火。据南斯拉夫人士说，有一些“十分重要的实质性”问题必须先解决，然后才能举行这种会议。
三周前在东柏林举行的筹备会曾就本月意大利大选之后举行这个会议一事达成协议。
但是，南斯拉夫人士说，他们曾对会议文件草案提出七点修正意见，其中包括反对对中国提出任何批评，哪怕是间接的批评。他们还坚决反对莫斯科的“无产阶级国际主义”概念，这种概念会承认苏联党有权干涉其它党的内部事务。
鉴于南斯拉夫人士十分重视同俄国人的最高级会晤，勃列日涅夫推迟访问一事，在此间被解释为是一次有意的冷落。勃列日涅夫上一次来这里是一九七一年，而铁托总统一九七三年访问过俄国。
上述情况的透露是同参加筹备会议的南斯拉夫代表格尔利奇科夫的讲话同时发生的。
【合众国际社贝尔格莱德六月一日电】南斯拉夫人士今天说，勃列日涅夫推迟访问是同南斯拉夫在参加欧洲共产党最高级会议问题上态度踌躇不决直接有关的。这个会议初步定于六月底在东柏林举行。贝尔格莱德对于举行这样一次会议公开表现出态度犹豫不定，因为它反对这个会议的一项指导性文件，这项在莫斯科授意下制定出来的文件规定，只有苏联才能充当欧洲二十八个共产党的领袖。

显示原版>>

Previous:北约情报人士说苏新航空母舰“基辅号”不久将驶进地中海

Next:美报文章《领土问题使罗马尼亚人担忧》


英同意美要求加强英在地中海的海军力量

出版日期:1976.06.07
         期次:6371
         版次:2
         栏目:\[第二版]
副题:英报说英皇家海军的几艘舰只正开往地中海
文章正文:
【法新社伦敦六月六日电】英国《星期日电讯报》今天报道，英国已同意了美国的要求：由于黎巴嫩危机，北约军舰和苏联军舰之间有发生对抗的危险，因此，英国应加强它在地中海的海军力量。
这家报纸说，皇家海军的几只军舰，包括发射导弹的驱逐舰“德文郡号”，正在开往该地区。
该报声称，约七十艘苏联军舰，包括一万八千吨的直升飞机母舰，目前离黎巴嫩海岸只有数小时的航程。
【路透社法国土伦六月五日电】法国地中海舰队的主要舰只今天返回港口——这就打消了关于它们驶向黎巴嫩海岸的猜测。
目击者说，航空母舰“克雷孟梭号”、直升飞机母舰“贞德号”和发射导弹的护卫舰“絮夫朗号”和护航舰只一起返回土伦。
它们于三日驶离土伦一事引起了认为这个舰队是驶向黎巴嫩的猜测。
一位海军发言人说，它们是进行演习的，与黎巴嫩事件没有任何关系。

显示原版>>

Previous:日《进路》杂志文章《苏联依靠渔业的军事战略》

Next:北约情报人士说苏新航空母舰“基辅号”不久将驶进地中海


援印财团将向印提供十七亿美元

出版日期:1976.06.07
         期次:6371
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔社巴黎五月二十九日电】援印财团保证一九七六——七七年度向印度提供的援助和赠款总共十七亿美元。
在这笔总数中，有十亿美元将由援助国以双边援助形式提供。其余的七亿美元将由世界银行提供。
在这笔数字中，约有一亿六千万美元是减缓的债务。
这个援印财团是由十三个援助国和世界银行的六个机构组成的。

显示原版>>

Previous:西蒙斯报道《大多数缅甸人靠黑市为生》

Next:美国《世事》周刊文章《福特可能在大选后制订新的对华政策》


埃报报道叙利亚命令“闪电”部队打击法塔赫

出版日期:1976.06.08
         期次:6372
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗五月二十七日电】《消息报》今天发表了一些大马士革复兴党领导给贝鲁特的叙利亚“闪电”的领导的命令的正式文件，这些文件揭露了“阿里派（伊斯兰教的一派，阿萨德属于此派——本刊注）复兴党犯下的民族罪行”。这些文件——《消息报》发表了它的影印件——包括要“闪电”打哑法塔赫的大炮、占领它的弹药库的命令。
该报向复兴党领导挑战，要它驳斥这些文件。

显示原版>>

Previous:琼卜拉特就黎局势要求瓦尔德海姆干预

Next:美报专稿《尼泊尔「高度尊重」美国的援助作用》


奥报文章《德意志民主共和国正在训练非洲士兵》

出版日期:1976.06.08
         期次:6372
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】奥地利《信使报》六月三日刊登该报记者从西柏林发回的一则消息，题目是《德意志民主共和国正在训练非洲士兵》，全文如下：
目前，身着国家人民军军装的黑人正在诺伊施特雷利茨和勃兰登堡附近的德意志民主共和国的军事训练中心的沙地和泥水里匍匐前进。他们是莫桑比克解放军的二百四十名士兵和来自亲苏的安哥拉的一百三十五人。罗得西亚（津巴布韦非洲人民联盟）和西南非洲（西南非洲人民组织）解放运动的成员现在也正在接受红色普鲁士人的训练。军事训练的重点是武器学。在这方面，黑人将熟悉德意志民主共和国向同苏友好的第三世界国家提供的各种武器，他们回国后将承担军官任务。
这些武器主要是自动步枪、坦克、轻型火炮以及通讯器材。
训练是按照莫斯科起草的计划进行的。黑人士兵除了有专门的军事训练外还有政治课。
目前，东柏林——完全按照“勃列日涅夫的非洲理论”的意思
——认为有必要支持黑色大陆上倾向于苏联的“解放运动”和国家。德意志民主共和国同苏联一起向非洲的危机地区提供武器。就在前不久，在罗安达的安哥拉港口还看到两艘卸下战争物资——坦克、载重汽车和子弹箱——的德意志民主共和国的货船。

显示原版>>

Previous:尼泊尔财政大臣塔帕谈尼山崩受灾情况

Next:苏一民航机从安哥拉飞往莫斯科途中坠毁


澳报报道《担心苏联在太平洋的行动》

出版日期:1976.06.08
         期次:6372
         版次:1
         栏目:\[头版]
副题:说澳、新等国反对俄国势力伸到南太平洋
文章正文:
【本刊讯】《澳大利亚人报》六月三日刊登一条消息，题为《担心苏联在太平洋的行动》，摘要如下：
俄国在太平洋日见增长的经济和军事影响，将是下个月在瑙鲁召开的太平洋机构会议议程上主要的问题。
新西兰总理马尔登已经说俄国人在太平洋出现是摆在他的国家面前的最迫切的问题。参加太平洋机构的七个国家中至少有六个国家是反对俄国势力伸到南太平洋来的。这些国家是：新西兰、澳大利亚、巴布亚新几内亚、斐济、萨摩亚和瑙鲁。汤加的态度还不知道。
就是因为俄国向汤加提议要扩建那里的机构和港口，扩大那里的捕鱼业，才引起人们担心它在本地区增加活动的。
新西兰政府已对汤加国王施加压力，要他拒绝俄国的建议。据悉，新西兰海军司令麦肯齐将军在上周访问堪培拉时，已经向澳大利亚国防部长基伦介绍了这一情况。人们认为他已告诉基伦，新西兰把俄国到太平洋来看得就象俄国陈兵太平洋一样严重。但是政府人士昨晚说，澳大利亚虽然担心俄国在太平洋的新行动，它的“反应却不如新西兰那么强烈”。
【路透社堪培拉六月四日电】直言不讳的昆士兰州总理比尔克·彼得森，警告美国警惕苏联海军在印度洋的威胁。这位州总理说：“我想要做的就是制止共产党人和俄国人在离我们海岸那么近的地方建立据点。”

显示原版>>

Previous:九个阿拉伯国家要求召开阿拉伯紧急会议

Next:苏《真理报》评述黎巴嫩局势


澳总理宣布决定重新让美核动力军舰进入澳港口

出版日期:1976.06.08
         期次:6372
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】堪培拉六月五日消息：澳大利亚总理弗雷泽六月四日在堪培拉讲话，摘要如下：
我想通知议会，本政府已经决定重新让核动力军舰进入澳大利亚港口。
为了我国的安全起见，澳大利亚政府十分重视美国海军根据澳新美联盟留驻本地区，美国的海军力量目前越来越向核动力军舰方面发展。

显示原版>>

Previous:日本《苏联问题》文章《苏联的粮食问题》

Next:西德《世界报》文章《东方在电力方面的忧虑》


北约试制出一种核深水炸弹

出版日期:1976.06.08
         期次:6372
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦五月二日电】英国《星期日泰晤士报》报道，北约已试制出一种致命的核深水炸弹，可以从空中袭击核动力潜艇。
该报说，它被称作核深水弹。它的炸力等于好几千吨的高爆炸药，这大大增加了英、美、加、荷追逐潜艇的飞机的效力。

显示原版>>

Previous:以色列研制一种冲锋枪塑料弹仓

Next:英国研制可充气的橡胶坦克


九个阿拉伯国家要求召开阿拉伯紧急会议

出版日期:1976.06.08
         期次:6372
         版次:1
         栏目:\[头版]
眉题:阿拉法特就黎巴嫩紧张局势致电阿拉伯国家首脑
文章正文:
【路透社的黎波里六月六日电】据利比亚的阿拉伯革命通讯社报道，巴勒斯坦解放组织领导人阿拉法特今晚说，叙利亚军队在黎巴嫩已开始发动一次全面攻势。
他在致阿拉伯国家元首的一份电报中要求外国进行干涉，以制止他所说的“对巴勒斯坦革命、黎巴嫩人和巴勒斯坦人进行的新的屠杀”。
阿拉法特重申他提出的召开阿拉伯紧急首脑会议来讨论黎巴嫩局势的要求。
他在电报中说：“自下午六时起，叙利亚军队已开始在黎巴嫩对巴勒斯坦抵抗运动、巴勒斯坦人民和黎巴嫩人民发动全面攻势。”
【合众国际社开罗六月六日电】《金字塔报》今天说，九个阿拉伯国家今天赞同巴勒斯坦解放组织的呼吁，这个呼吁要求召开紧急外长会议，讨论叙利亚对黎巴嫩干涉的升级。
当叙利亚的坦克和军队在一天的激战后而逼近贝鲁特时，阿拉伯联盟的成员国致电里亚德秘书长，授权他紧急召开这个长期推迟的会议。
这些国家是科威特、埃及、摩洛哥、阿拉伯联合酋长国、伊拉克、南也门、北也门、索马里和沙特阿拉伯。
要有十一个国家才构成决定召开会议的法定人数。
【美联社贝鲁特六月六日电】今天，叙利亚控制的游击队与贝鲁特的左翼分子之间爆发了激烈的冲突，这使得这场首都内战变成了三方面参加的战斗。
这场重新爆发的战斗打破了历时四天的相对的沉寂，它加剧了叙利亚人与左翼—巴勒斯坦部队之间发生流血摊牌的危险。
阿拉伯巴勒斯坦通讯社说，闪电游击队和亲叙利亚的黎巴嫩卫星组织正在向位于贝鲁特南郊的萨布拉、夏蒂拉和布尔杰布拉杰奈三个大难民营开火。

显示原版>>

Next:澳报报道《担心苏联在太平洋的行动》


路透社报道：恩科莫最近曾秘密访苏

出版日期:1976.06.08
         期次:6372
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科六月四日电】此间的一些非洲外交人士今天说，罗得西亚黑人民族主义领袖恩科莫刚在莫斯科呆了五天。
这些人士几乎不能谈出恩科莫访问的任何细节，这次访问是本周早些时候结束的，他们说这次访问是秘密进行的。苏联报刊没有提及这件事。
这些人士说，恩科莫领导罗得西亚非洲人全国委员会的一派。他同苏联亚非国家团结委员会的关系显然是紧张的。他们援引该委员会的话说，恩科莫（上次来莫斯科是在六十年代初）于五月二十六日抵达，并于五月三十一日离开此地前往伦敦。

显示原版>>

Previous:苏一民航机从安哥拉飞往莫斯科途中坠毁

Next:泰国《中华日报》报道：中国春季广交会给人留下深刻印象


美报专稿《尼泊尔「高度尊重」美国的援助作用》

出版日期:1976.06.08
         期次:6372
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》六月二日登载米什拉从加德满都发给该报的一条专稿，题为《尼泊尔“高度尊重”美国的援助作用》，摘要如下：
尼泊尔在国际社会中已把美国当作是特殊朋友。
比兰德拉国王在美国新任大使梅塔格递交国书仪式的讲话中，谈起尼泊尔对美国政府和美国人民的“尊重”。他用的是尼泊尔词“阿达尔巴夫”，意思是尊重或高度尊重。由于这个词是很少使用的，因此这里的政界观察家非常重视国王的讲话。
同一天，比兰德拉国王还在纳拉扬希蒂宫分别举行仪式欢迎西德、伊朗和巴基斯坦的新任使节，但是只有对美国用了尊重这个特别的词。
梅塔格在讲话中也表示美国钦佩“尼泊尔以明辨的决心保持其国家特征和独立”。
政府办的日报《新兴的尼泊尔》第二天发表评论说。比兰德拉国王关于尼泊尔同美国关系的讲话。“说明了两国关系的强度和成熟程度。两国间二十五年之久的友好关系史从没有为误解所破坏，这确实是很有启发性的。”该报提到美国赞赏尼泊尔为保持其民族特征所作的努力，以及“美国参与尼泊尔经济建设的程度和意义”。
美国援助了尼泊尔许多建设项目。
政界观察家认为，美国很快地任命梅塔格来接替卡戈担任大使一事表明，美国计划在这个地区起积极作用。

显示原版>>

Previous:埃报报道叙利亚命令“闪电”部队打击法塔赫

Next:尼泊尔财政大臣塔帕谈尼山崩受灾情况


尼泊尔财政大臣塔帕谈尼山崩受灾情况

出版日期:1976.06.08
         期次:6372
         版次:3
         栏目:\[第三版]
文章正文:
【法新社加德满都六月六日电】由尼泊尔财政大臣Ｂ·塔帕率领的一个官方小组在视察了四日发生山崩的地区之后，于今天下午回到了这里。在这次山崩中，有一百五十人死亡，其惨状是尼泊尔过去所没有见过的。
塔帕对法新社记者说，尼泊尔中部主要河流马迪河沿岸的帕希雷克蒂整个村子被毁。
由于大雨，当地的人有四小时无法开始营救工作。从县城派出的一支警察和军队营救队，只是在十四个小时后才到达灾区（加德满都西北一百九十公里）。
一位官方人士说，在同一地区，另外还有一些地方遭到山崩袭击，但是眼下无法知道所遭到的破坏和可能造成的伤亡的程度。
这是尼泊尔十三年来第二次大山崩。在一九六三年雨季，有一个村庄整个被毁，一百四十多人死亡。

显示原版>>

Previous:美报专稿《尼泊尔「高度尊重」美国的援助作用》

Next:奥报文章《德意志民主共和国正在训练非洲士兵》


葡萄牙外长安图内斯结访苏

出版日期:1976.06.08
         期次:6372
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科六月六日电】题：苏葡公报
苏联和葡萄牙强调，“希望继续执行在平等和互相尊重的基础上加强两国之间友好与合作的路线，以利于两国人民及巩固欧洲和国际安全。”
关于葡萄牙外交部长安图内斯访问苏联（六月二日至六日）的公报谈到了这一点。他受到了苏共中央总书记勃列日涅夫的接见，同苏联外交部长葛罗米柯进行了会谈。
双方主张恢复关于近东问题的日内瓦和会。
公报宣布，葛罗米柯外长将对葡萄牙进行正式访问。
【塔斯社列宁格勒六月六日电】应苏联政府邀请对苏联进行了正式访问的葡萄牙外交部长安图内斯今天离开这里去巴黎。
【路透社莫斯科六月六日电】葡萄牙和苏联今天共同发出结束殖民主义和种族主义的呼吁，它们这样做显然是考虑到南部非洲问题。
这个呼吁是在葡萄牙外长安图内斯对苏联进行了四天访问以后，在这里发表的一项联合公报中发出来的。
公报清楚地说明，安图内斯会晤了苏共领导人勃列日涅夫和外长葛罗米柯，他同苏联主人讨论了南部非洲的局势。公报说，他们对非殖民化问题的基本看法是一致的。
对其他一些国际问题，联合公报的提法几乎同去年十月葡萄牙总统戈麦斯来这里访问以后发表的公报没有什么不同。
两国还重申了履行去年在赫尔辛基欧洲安全会议上所作出的保证的必要性。
不过，苏联提出的继欧安会之后召开有关运输、能源和环境问题会议的建议只讨论了一下，显然未能获得葡萄牙的完全支持。
在中东问题上，里斯本完全赞成苏联的下述观点即如果日内瓦和平会谈恢复的话，应该让巴勒斯坦解放组织从一开始就参加。
【合众国际社莫斯科六月四日电】塔斯社说，葡萄牙外交部长安图内斯今天同共产党总书记勃列日涅夫进行了会晤。
外交人士说，会见持续了两个小时，对于这样一种会晤来说，时间长得少有。
安图内斯在会见了勃列日涅夫之后，又同葛罗米柯外交部长进行了会谈，尽管早些时候这里有人说他的任务已告结束。
这些人士说，这些会晤反映出，莫斯科对葡萄牙政局十分关注，因为这个国家在准备进行总统大选。

显示原版>>

Previous:西德《世界报》文章《东方在电力方面的忧虑》

Next:英《每日电讯报》文章《英国主张早日建立二百里捕鱼区》


琼卜拉特就黎局势要求瓦尔德海姆干预

出版日期:1976.06.08
         期次:6372
         版次:3
         栏目:\[第三版]
副题:杰马耶勒和夏蒙声明支持叙的行动
文章正文:
【法新社贝鲁特六月五日电】黎巴嫩左翼已迫切要求联合国秘书长进行干预，以便“立即制止叙利亚军队对黎巴嫩的入侵”。
这是五日上午公布的琼卜拉特以“黎巴嫩各进步、民族和民主政党和力量”的名义四日给瓦尔德海姆的一封信中所透露的。
【美联社贝鲁特六月五日电】基督教民兵领导人今天不管左翼穆斯林和他们的巴勒斯坦盟友提出的新的抗议，支持叙利亚对黎巴嫩内战进行的军事干预。
基督教徒的作战首脑们会晤了当选总统萨尔基斯和弗朗吉亚总统以决定一个立场。这些作战首脑们起先对这个国家的一部分被叙利亚占领一事持保留态度。尔后，他们在一项声明中说：“对导致或者有助于结束战斗的任何事情进行鼓励是很自然的。”“必须指出，叙利亚在阿萨德总统领导下，在这方面所做出的努力是值得赞赏的。”
他们的声明是基督教徒首次公开支持叙利亚，为了制止黎巴嫩穆斯林和基督教徒之间的战争而对这个国家近乎三分之一的地方进行的军事接管。
长枪党的杰马耶勒和自由国民党的夏蒙——两党有着两支最大的基督教民兵力量——曾经一直坚持得到这样的保证：叙利亚的帮助不会导致长期占领。
他们昨天会见了在黎巴嫩的叙利亚高级军事代表。
观察家们说，他们今天同萨尔基斯的会晤也是为了给杰马耶勒和夏蒙作出他们所谋求的保证而安排的。
尽管基督教徒开始时对叙利亚人表示冷淡，但是他们长期以来一直在谋求外来干预以结束这场十四个月之久的冲突。广泛传说他们目前正在请求法国军队来抗衡叙利亚人。

显示原版>>

Previous:英《卫报》社论《叙利亚陷入贝鲁特泥潭》

Next:埃报报道叙利亚命令“闪电”部队打击法塔赫


日本《朝日新闻》报道《注视着美中建交动向的华侨》

出版日期:1976.06.08
         期次:6372
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》六月六日刊登一篇发自新加坡的报道，题为《对台湾的将来感到不安，注视着美中建交动向的华侨》，摘要如下：
住在东南亚的一千几百万华侨，最近对台湾的命运更加关心。这是因为在他们看来，美国在今年秋天的总统选举后由新政权展开的对新中国的政策中，台湾问题的处理将占很大的比重，在一定情况下，美国甚至有可能同中国建立外交关系、同台湾断交。
东南亚的中国血统的有产阶级大都同台湾以某种形式保持着联系，相互往来，对台投资也很大。正因为如此，他们虽也想到迟早“回到中国的怀抱”是台湾的命运，然而一旦这一点成为现实的问题时，他们还是产生了深刻的不安，似乎出现了想要从台湾撤回投资的气氛。台湾的命运在很大程度上取决于美国的态度这种认识，是在这些华侨中一致的看法。
不管怎么说，如果美中邦交正常化对于美国来说是世界战略的下一步课题的话，在处理成为这一问题的前提条件的台湾问题时，美国是不会固执于它以往那样的保守态度的。

显示原版>>

Previous:台湾青年拒绝为蒋帮服兵役者日多

Next:日本《日刊工业新闻》消息《利用胶化剂灭火取得巨大成果》


日本《日刊工业新闻》消息《利用胶化剂灭火取得巨大成果》

出版日期:1976.06.08
         期次:6372
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日刊工业新闻》四月十五日刊登一则消息，题目是《利用胶化剂灭火取得巨大成果》，全文如下：
东京消防厅消防科学研究所最近发明了一项利用胶化剂与水混合的泥状粘液体（水凝胶）灭火的新技术。其作法是用软管将水凝胶喷射到着火现场，在与空气隔绝的同时经冷却后灭火。这种水凝胶具有无害、射程比水的射程长一倍半等特点。该研究所期待不久的将来它能够成为灭火的有效方法。
据说利用胶化剂灭火在国外也没有先例。这里使用的胶化剂是丙烯酸聚合物溶液与碱混合而成的，它和食品添加物使用的混合物同属一类。
水凝胶是按照胶化剂百分之零点二、水百分之九十九点八的比例混合而成的。实际上，是用软管将水车和水凝胶车连结起来。水凝胶车的贮藏箱里装有丙烯酸聚合物溶液。
在水库向水凝胶车送水之后，向放水管输送混合液之前添加碱。这样，混合液在经过软管流到射出口之前胶化，然后喷射到着火现场。据说，水凝胶的粘度也有一万五千厘泊，仍然可以使用过去消防车的泵、软管和喷嘴。
水凝胶粘附在着火现场，形成一层膜，使空气与火隔绝，冷却后灭火。另外，如果粘附在有延烧危险的地方，也可以防止火灾的扩大。
不管怎么说，水也是灭火工作的主力，但水有很多缺点。“水顺着立着的木板流下来”，即便使用大量的水浇着火现场，水也很快就会流到下方，效率很低。如果高层建筑物失火，多半下几层楼由于水而受到损害。相反，水凝胶流出却很少，的确能够达到灭火目的。
从事水凝胶研究的第一研究室的乌井四郎认为，“现在制造一吨水凝胶就需要约三千日元。但是，在把水作为贵重的资源来考虑的时候，过去那种认为消防可以大量用水的想法恐怕就行不通了。从这个意义上说，我认为利用水凝胶灭火的方法今后将占据重要地位。”

显示原版>>

Previous:日本《朝日新闻》报道《注视着美中建交动向的华侨》

Next:以色列研制一种冲锋枪塑料弹仓


日本《苏联问题》文章《苏联的粮食问题》

出版日期:1976.06.08
         期次:6372
         版次:1
         栏目:\[头版]
文章正文:
说苏粮食危机严重，勃列日涅夫政权在粮食战略方面采取了极端的帝国主义路线
【本刊讯】日本《苏联问题》一九七六年四月一期刊登日本农业问题专家林信彰写的一篇题为《苏联的粮食问题》的文章，摘要如下：苏联的粮食危机据得到的只鳞片爪的消息说，苏联各地的面包店由于缺面包而关闭的越来越多，缺肉现象也很严重，政府积极地提倡用鱼来弥补动物蛋白的不足。在报纸的读者来信栏中也可以看到强调开展节约粮食运动和关于“政府高级官员养大批狗，给狗吃面包”的控告信。苏联，即使稍稍出现缺粮现象，也会由于流通不畅而在地方上造成大问题，但是，从这些零碎的消息来看，局势是相当严重的。
一九七五年的谷物收获量是过去十年来产量最低的一年。谷物产量，按人口平均计算，比沙皇时代的一九一三年还少，由此可见其歉收的严重程度。
谷物产量和储备量，是属于国家的高度机密。但是，保密只有在国内能够基本上自给的情况下才能做到。象最近苏联那样经常进口谷物，甚至在一九七五年十月同美国签订为期五年的长期谷物协定，不管国内丰歉，每个年度都最少进口六百万吨谷物。在须向美国提供苏联需求谷物情报的今天，怎么还能做到有效的保密？
尽管苏联领导发表强硬的讲话，但是粮食危机是严重的。如果苏联全部购买其歉收部分，国际谷物市场势必引起危机。但是，苏联由于国内情况而不能全部进口其歉收部分，因此防止了危机的发生。所谓国内情况，就是苏联的港湾设备不健全和由贮藏库、港湾运往消费地的运输工具不齐备，每年最多能够进口三千万吨谷物。另外一个问题是外汇问题。美国农业部专家估计，苏联在一九七五年至一九七六年从美国进口二十一亿美元的农产品，购买农产品造成的赤字将达二十亿美元。据推算，加上从美国以外的国家购买的数量，共需要四十亿美元的外汇。
赫鲁晓夫时代，一九六三年遇到了歉收，农民被迫出售粮食，以致造成大量屠杀家畜的现象。一九七二年歉收时，勃列日涅夫通过进口弥补了歉收的全部谷物，从而避免了大量屠杀家畜。但是，一九七五年歉收时却遇到了进口绝对量受限制的障碍，因此造成了畜产品的减少。
第九个五年计划中最吸引人的是对国民大幅度增加畜产品的供给，在饮食生活方面赶上西欧水平，但是这种计划不得不推迟了。
第一个原因是谷物缺乏。
另外一个原因是，由于大量对畜产品提供价格补贴而招致财政困难。因此，关于“富裕社会”的诺言，在粮食政策方面也落空了。帝国主义式的粮食战略传说由于二十五大加强了新体制的勃列日涅夫政权，如果不能保证最低水平的物质生活，特别是饮食生活，而且农业生产增长缓慢，其水平停滞不前甚至下降的话，苏联国民对国家的不满将会增加，而且会公开暴露出来。于是，勃列日涅夫政权为缓和国内批评，在确保国民的粮食方面将采取什么战略呢？
苏联如果要确立百分之百的自给体制，就应该降低以军事工业为中心的重工业的发展速度，增加国家对农业的投资，其数量要大大超过过去才行，但是，现在并没有那样做。（下转第二版）（上接第一版）
因此，可以预料苏联的粮食战略将采取极端帝国主义的路线。第一，四处抢购谷物和肉类，即使扰乱世界谷物市场也在所不惜。这样做使为饥饿所折磨的发展中国家难以进口粮食。第二，在全世界乱捕乱捞水产品，攫取人类公有资源，以满足其蛋白质的需要。并且以强大的武装力量作为其后盾。
苏联的谷物贸易，三分之二是向经互会国家出口，根据国际分工论的原则，出口谷物，进口水果和制糖原料。一个极端的例子是古巴。对单纯栽培甘蔗的古巴，苏联不帮助其恢复农业生产，实现粮食自给，而是把购买的美国小麦再卖给古巴。也就是说，苏联原封不动地继承了美国的政策，即作为对古巴进行殖民统治的手段而用单一农业来剥夺其独立和自立的政策。对于东欧各国也是一样，苏联强迫它们从事服务于苏联的农业，例如种水果、蔬菜和花，经营这些单一的商品作物，从而堵塞了这些国家实现粮食自给的道路。特别是，东德、捷克和波兰依靠进口苏联的谷物的程度很大。这种现象妨碍了国家的自立。
但是，一九七二年以后，苏联成了谷物的纯进口国家。不过，对经互会国家等依然出口谷物。一九七四年共出口七百零二万吨，而其中五百五十六万吨是向经互会国家出口的。苏联这一年的总进口量是七百一十万吨。就是说，从美国等国进口而后转卖了。据说从中赚了钱。为什么苏联大量进口谷物而又向经互会国家和非洲等发展中国家出口谷物呢？
首先是成本问题。苏联把整个国民经济投资的百分之二十七用于农业。尽管如此，仍然不能增产。同美国的农产品的成本相比，差得相当大。因此，苏联政府可能认为，与其实现高成本的粮食自给，莫如进口一定的数量更合算。利用大量购买这种有利的做法，从出口国家购买比较便宜的谷物。其结果造成国际市场的价格猛涨，于是便把质量差的苏联谷物卖给经互会国家和非洲的一部分国家，进行恩赐。这种谷物贸易方式，今后还将继续下去。在经互会一部分国家中，对苏联的这种过火行为不能容忍，而直接从加拿大、法国进口谷物。
美国把粮食作为战略物资，而苏联借口国内歉收大量进口，然后再转卖出去。就是说，美苏两个超级大国的粮食战略的共同点是，企图用其力量来垄断人类生存的基本物资，以扩大自己的势力。
但是，苏联同美国不同，要把粮食作为战略物资而加以垄断，就必须依赖进口。这是一个伤脑筋的问题。这样做，就要大量花费外汇。在这种情况下便出现了美苏用粮食换原油的计划。
从以上看来，不能不说苏联的谷物贸易具有帝国主义的性质。
谈到苏联的粮食战略的帝国主义性质时，使人不能忘记的是渔业问题。苏联从前年开始进入日本近海，强行进行捕鱼，使我国渔民惶恐不安。苏联也迅速地向非洲、中南美和中近东各国沿海一带发展，几乎都是起着建设海军基地的先遣队的作用。苏联渔业的特点是，同加强军事力量密切结合在一起。
估计苏联会把日本排挤出去，垄断世界的主要渔场。它已经同中南美和非洲的十八个国家签订了渔业合作协定，加强了应付设立二百浬专管经济水域的体制。而且，渔业是靠强大的海军力量保护，渔船也发挥着间谍船的作用，以“渔业军队混合体”的方式进行渗透。这种渗透的做法，已经不能说是为了解决本国的粮食问题，而不能不说是一种帝国主义的粮食战略。
勃列日涅夫政权，为了不让国民注意国内农业的失败，解决粮食危机，而选择了野心勃勃的牺牲各国人民的道路。苏联在七二年和七五年发生歉收的真正原因，恐怕不是由于气候发生异常，而是由于选择了上述政策。

显示原版>>

Previous:苏军总参谋长乘导弹巡洋舰通过土耳其海峡进入地中海

Next:澳总理宣布决定重新让美核动力军舰进入澳港口


苏《真理报》评述黎巴嫩局势

出版日期:1976.06.08
         期次:6372
         版次:1
         栏目:\[头版]
副题:法新社说此文表明苏正式支持叙干涉黎事务
文章正文:
【本刊讯】苏联《真理报》六月六日刊登一篇国际述评说：
黎巴嫩的局势仍然复杂。帝国主义集团要对此承担责任。民族爱国力量寻求政治解决危机途径的做法没有获得成功。
据报刊报道，叙利亚军队某些分队目前正呆在该国，因此，相对立的各方之间的武装冲突几乎全部停止。
阿拉伯各国人民，一直在依靠苏联的支持。柯西金对伊拉克和叙利亚的访问，可以使全世界再次相信这一点。
【法新社莫斯科六月六日电】苏联今天事实上正式支持叙利亚干涉黎巴嫩。
《真理报》在每周国际时事述评中说，由于叙利亚的军队出现在黎巴嫩，“对立的各方之间的武装冲突已几乎完全停止了。”
这是这里的苏联报纸第一次谈到叙利亚卷入了黎巴嫩的冲突。
【美联社莫斯科六月六日电】《真理报》今天第一次报道叙利亚干涉黎巴嫩，它不肯直接地称赞这个行动，而是说这个行动有助于制止流血。

显示原版>>

Previous:澳报报道《担心苏联在太平洋的行动》

Next:苏军总参谋长乘导弹巡洋舰通过土耳其海峡进入地中海


苏军总参谋长乘导弹巡洋舰通过土耳其海峡进入地中海

出版日期:1976.06.08
         期次:6372
         版次:1
         栏目:\[头版]
文章正文:
【路透社安卡拉六月六日电】土耳其半官方的阿纳多卢通讯社说，苏联总参谋长维·库利科夫将军今天乘坐奥恰科夫号导弹（巡洋）舰通过土耳其海峡进入地中海。
黎巴嫩局势恶化以来，加入地中海舰队的苏联舰只数目剧增。
据信，库利科夫之行也许是对地中海舰队进行一次视察。
伊斯坦布尔港当局说，奥恰科夫号是一周内通过土耳其海峡的第十二艘苏联军舰。
此间政治观察家说，这是几年来一周内通过海峡的舰只数目最高的一次，使苏联海军在地中海的力量增加到大约六十艘舰只。

显示原版>>

Previous:苏《真理报》评述黎巴嫩局势

Next:日本《苏联问题》文章《苏联的粮食问题》


苏一民航机从安哥拉飞往莫斯科途中坠毁

出版日期:1976.06.08
         期次:6372
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科三日电】苏联民航局一名官员今日证实：一架苏联民航局的喷气客机，从安哥拉罗安达飞莫斯科途中失踪，已有两天。
【美联社罗安达四日电】据星期五报道，失踪三天的一架苏联载客喷气机，在非洲西岸马拉奥附近坠毁。
安哥拉国家航空公司官员说，机上载有三十六至四十二名乘客。
他说，飞机坠落在沼泽地区，未有发现生还者或飞机残骸的报告。

显示原版>>

Previous:奥报文章《德意志民主共和国正在训练非洲士兵》

Next:路透社报道：恩科莫最近曾秘密访苏


塔斯社报道《防止山区公路上的事故》

出版日期:1976.06.08
         期次:6372
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科一月二十五日电】题：防止山区公路上的事故
在结冰的公路和山区公路上，即使坡度不大，汽车也会滑到路边上去。
格鲁吉亚农学院研究人员的一项发明能够排除这些危险情况。
专家们建议在汽车后轮的轴上安上一个金属圆盘。圆盘可利用铰链折叠起来，不会妨碍在正常道路上的行驶。在危险时刻，圆盘张开并插入路面，汽车就不会滑出道路了。
另一种形式的防护圆盘就更为简单。只要司机一感到汽车向旁边滑行，他就迅速减小轮胎中的压力，汽车“下陷”，圆盘就插入路面了。危险地带过去以后，司机再恢复轮胎中的压力，圆盘又提升起来，不再妨碍行车。

显示原版>>

Previous:英国研制可充气的橡胶坦克


台湾青年拒绝为蒋帮服兵役者日多

出版日期:1976.06.08
         期次:6372
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《中国时报》五月十三日消息：
台东地区耶和华教徒逃避兵役事件冠于全省，兵役科长董俊杰十二日答复议员质询时，强调将以重罚遏阻这股歪风。
县议员指出，台东地区逃避兵役情形十分严重，其中大部分是耶和华教徒。这种情形如不及时加以补救，将来台东县兵役政策将难推行。
兵役科长董俊杰表示：台东地区耶和华教徒因信教而拒绝服兵役的人数很多，是可以确定的事实，到目前为止，已有三十三位，四十八人次（因有累犯）因拒服兵役而被判刑或通缉。
董科长强调，最近东部地区四名高级耶和华教传教士业已被移送法办，且经台东地检处起诉在案。对耶和华教徒拒服兵役将有镇慑作用，同时县府亦请台东地院对因信教而拒服兵役之案件，从重量刑，以重罚遏阻拒服兵役的歪风。
【本刊讯】香港《大公报》五月十日报道：
台湾青年拒绝加入蒋军者日众，逃避兵役的方式方法越来越多。
据称，比较“突出”的例子是一名十九岁姓潘的学生，他是台北“祐德中学”的学生。
在学校里，他对其他各门课程照上不误，唯独“军训”一课坚拒不参加。表示上“军训”课是“违背圣经原则”。
这名学生于五月五日对台湾报纸记者说，“圣经”中有“常拿剑的人死于剑”这句话，“十诫”中第五诫是“不可杀人”。他说：“我不上军训课程，不去服兵役，是因为这和神的旨意有冲突。这是我研读圣经的心得。”
由于青年学生以“信教”为理由，拒绝替蒋帮当炮灰，连日来，蒋官们纷纷发表“言论”，扬言要对青年学生“进行调查”。
以“信教”为理由不愿当兵，只不过是台湾青年逃避兵役方式的一种。
在台湾，还有人用各种各样的方式，苦心逃避兵役。
有人在背部贴上一片膏药，等到检验体格、照爱克斯光透视时，可以照出患有肺结核病的照片，以逃避兵役
。
台湾青年固然不愿当兵，就是在服役中的蒋军，他们也不愿替蒋帮卖命。逃兵不断在增加。
五月七日蒋记《中央日报》自承：一名浙江籍蒋军陈自奋，在一九六五年四月自军中逃出，他为了避过部队的追缉，以新台币一万元的代价，买了一名退役军人的“身份证”，冒名使用。最近，因全面换发新证，他到户政单位欲换新证时，才被发觉是逃兵，被警方拘捕。
近年来，蒋军部队中的外省籍官兵，流传着一首名为《思乡曲》的小调：“楼头西望故乡景，欲求回家成泡影；今岁难缝已碎心，一把枯骨埋异省。”这首小调，反映了蒋军官兵中有不少人不愿当兵以及他们的思乡情绪。

显示原版>>

Previous:泰国《中华日报》报道：中国春季广交会给人留下深刻印象

Next:日本《朝日新闻》报道《注视着美中建交动向的华侨》


泰国《中华日报》报道：中国春季广交会给人留下深刻印象

出版日期:1976.06.08
         期次:6372
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】泰国《中华日报》五月二十七日报道：今年春季中国出口商品交易会自开幕以来洽谈活跃，成交畅旺，许多商品成交额比去年同期有所增长。不少客商经过参观洽购等活动后，对交易会留下了深刻的印象。
这次第三十九届交易会举办期间，正值中国进行反击右倾翻案风运动，海外有的人曾经疑虑这场运动会不会影响中国的对外贸易。事实证明，这些疑虑是不必要的。一位伊朗商人说：“来广州参加交易会前，在香港曾听说中国现正开始一场政治运动，可能没有什么买卖可做。但以我公司来说，在交易会进行的贸易洽谈一切顺利，已签订了大量合同。今年是向中国购买最多的一次。”
日本国际贸促协会常务理事押川俊夫说：“从过去的经验来看，中国的每一次大的政治运动都在不同程度上促进了经济的发展，……从本届交易会中可以看到，这次运动正稳步向前开展，中国人民在正确方针指引下，致力于发展国民经济，为对外贸易提供更充实的物质条件。运动本身并不影响中国的对外贸易政策，本届交易会贸易洽谈一片繁忙，与会的各国商人增加，这就是很好的说明。”
中国出口商品的质量良好，品种繁多，是交易会贸易洽谈繁忙、与会人数增加的原因之一。一位首次参加广州交易会的尼日利亚商人说：“中国货品在世界上有一定的声誉，而我在使用过后也感到相当满意，就决定到中国来，希望打开与中国贸易之门。”
另外，中国奉行“平等互利、互通有无”的贸易政策，在各国商人，尤其是第三世界的商人中也是众口交誉的。一位巴基斯坦化工商人说：“和中国进行贸易，我们有一种安全感和信心，他们做事有原则，说干就必定办得很妥贴。他们不是投机商人，不会因市场的变化而不履约，这种作风确是很难得的。”

显示原版>>

Previous:路透社报道：恩科莫最近曾秘密访苏

Next:台湾青年拒绝为蒋帮服兵役者日多


西德《世界报》文章《东方在电力方面的忧虑》

出版日期:1976.06.08
         期次:6372
         版次:2
         栏目:\[第二版]
文章正文:
说经互会国家动力依赖苏联，由于动力供应不足，大部分国家都未能完成其五年计划目标
【本刊讯】西德《世界报》一九七六年四月二十七日刊登一篇文章，题为《东方在电力方面的忧虑》，摘要如下：
所有依赖苏联的国家从今年一月一日起，必须为苏联提供给它们的石油多付约百分之八的价钱。这是在五年计划中没有考虑到的负担，这表明，各经互会国家在能源供应方面对苏联的依赖性有多么大。
还必须在这样一种背景下来看这次价格提高，即一九七一年“社会主义一体化综合纲领”曾保证向各成员国的国民经济提供廉价原料和有效的能源品种。整个能源供应问题是三十年来经互会的主要问题之一。百分之八十的石油供应和百分之二十的天然气供应要依靠苏联，因此对本国的能源政策来说就几乎没有什么活动余地了。但最大的问题还是电力供应问题。莫斯科所提供的电量占这里整个电力生产的百分之七十五。
虽然从一九六○年以来联合电力供应不断增加，但其增长率，特别是在“德意志民主共和国”和捷克斯洛伐克，不仅低于经互会的平均水平，而且还缺少储备，以致不能够在受干扰的情况下满足对电力的需要。其后果是，除波兰外所有经互会国家都未能完成其五年计划的原定目标。
人们打算通过优先兴建核发电厂的办法来摆脱这一困境。目前，苏联正试图实现这样一项计划，即预定在十到十二年内使总发电能力为三千万瓩的核发电厂投入生产。保加利亚和匈牙利将各建成发电能力为八十八万瓩的核发电厂，“德意志民主共和国”北方核发电厂则已经开始送电了。
如果苏联不是需要大量的西方硬通货，石油供应问题本来相对来说是容易得到保证的。目前，苏联所得硬通货的百分之三十是靠出售原油和石油产品。一九七四年，苏联大约出售了四千万吨石油换取坚挺的马克，荷兰盾和法郎。如果苏联要满足其卫星国的全部进口需要，就得相应地减少对西方的出口，从而外汇也就会减少。
只要莫斯科老大哥追求西方货币，并通过拿这些西方外汇购买西方技术知识和西方工业品的办法来实现他的巨大的充满虚荣心的欲望，其他经互会国家的能源供应就得不到保证。
另一方面，苏联认为，只有依靠西方的援助才能开发西伯利亚和苏联其他地区的巨大动力资源。如果改变这种看法，即经互会各国想自己出钱开发资源，那么就得减少其他方面的东西。
如果人们已打算来这样搞（目前还没有这种迹象），那么就必须自己拿出大量资金和技术手段。因而西方外汇在目前就更加显得有用了。因此，这样一种恶性循环现象还要存在一些时候：缺少外汇就缺少能源，为了通过出售能源来取得外汇，能源就必然不足。

显示原版>>

Previous:澳总理宣布决定重新让美核动力军舰进入澳港口

Next:葡萄牙外长安图内斯结访苏


以色列研制一种冲锋枪塑料弹仓

出版日期:1976.06.08
         期次:6372
         版次:4
         栏目:\[第四版]
文章正文:
【路透社特拉维夫四月二十六日电】一家贸易报刊今天说，一家以色列军火公司研制出一种供Ｍ—１６冲锋枪上用的塑料弹仓，解决了一九七三年十月中东战争期间美制武器常出现的大部分干扰问题。
这种塑料弹仓容纳三百零五发子弹，据说它比这种冲锋枪的美制铝弹夹要轻。

显示原版>>

Previous:日本《日刊工业新闻》消息《利用胶化剂灭火取得巨大成果》

Next:北约试制出一种核深水炸弹


英《每日电讯报》文章《英国主张早日建立二百里捕鱼区》

出版日期:1976.06.08
         期次:6372
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》六月三日刊登一篇文章，标题是《英国主张早日建立二百浬捕鱼区》，摘要如下：
英国在二百浬捕鱼区问题上改变了政策，它不再决心等国际法批准这种捕鱼区。
如果联合国海洋法会议不能达成协议，其他的国家开始宣布二百浬捕鱼区，英国将要求共同市场也这样做。
在这以前，英国的政策一直是等到国际法的改变为止。然而，它吸取了同冰岛的鳕鱼战的惨痛教训。
英国坚持现有的国际法的文字的这种作法，在国际上没有得到什么同情。
现有的国际法使英国拖网船有权在冰岛的二百浬捕鱼区以内作业。对达成协议的希望这一点也已明显：不管国际法是否改变，许多国家将宣布二百浬捕鱼区。美国、加拿大和挪威可望于明年这样做。
仍有这样的希望，即将于八月在纽约开始的另一次海洋法会议，会在今年年底以前达成协议。
但是，英国已认为二百浬捕鱼区不是一个可能性，而是必然的。同冰岛达成的解决办法表明：如果在十二月二日这个协议期满时还没有达成新协议，英国将不试图把拖网船派往这一区域。俄国问题政府现在将集中于要求在共同体的二百浬捕鱼区内拥有英国的专属捕鱼权，这将是十分困难的，但是，如果共同体不等修改国际法就宣布二百浬捕鱼区，它将面临重大的问题。
共同体最头痛的事之一，将是决定怎样处理在英国和欧洲大陆海岸捕鱼的俄国拖网船。俄国人很可能拒绝承认没有得到国际法支持的一个捕鱼区。
共同体和俄国之间发生一场鱼战是可能的。
当官员们刚开始研究英国新政策的含义时，白厅已开始认识到这一可能性。

显示原版>>

Previous:葡萄牙外长安图内斯结访苏

Next:英《卫报》社论《叙利亚陷入贝鲁特泥潭》


英《卫报》社论《叙利亚陷入贝鲁特泥潭》

出版日期:1976.06.08
         期次:6372
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《卫报》六月四日发表一篇社论，题目是《叙利亚陷入贝鲁特泥潭》，全文如下：
叙利亚总统阿萨德终于不顾一切，决定对黎巴嫩的事件承担更大的责任。叙利亚人本周越过边界的行动——这将大大加强已在黎巴嫩的叙利亚部队和叙利亚控制的部队——不是没有预料到的。但这是很不明智的，只能引起更多的暴力行动。
严峻的事实是：叙利亚一直在失去它影响黎巴嫩事件的能力。左翼琼卜拉特的民族主义者和巴勒斯坦人已取得了这个国家许多地方的实际控制权。它一直在越来越多地发号施令，而叙利亚人已退居第二位。或许他们早就该撤走了走了。
阿萨德总统觉得这样的劝告是不能接受的，现在正打算用军事手段来做他以影响和外交活动的方式所没能做到的事情。他决心要消灭左翼。但是，甚至在陆地，他也将会遇到困难。黎巴嫩人装备精良，并了解困难的地形。许多叙利亚陆军必须留下监视以色列。黎巴嫩人可能使事情对于叙利亚的占领军来说非常令人不愉快。
不过，阿萨德总统发疯行动还是有些道理的。他在设法消灭黎巴嫩民族主义者和巴勒斯坦人（他以前的盟友）的力量时，得到了美国和以色列的缄默支持。美国和以色列已表明，它们宁愿要一个叙利亚控制的黎巴嫩，而不愿要一个由琼卜拉特和阿拉法特有效控制的黎巴嫩。
可是，以色列对让叙利亚在黎巴嫩过分放手地干仍然有一些保留，这种关注是大马士革非常了解的。因此，目前的局势逐步升级到一场更广泛的中东战争的危险不大。只有苏联的态度仍有些疑问。在通常情况下，本来可以预计它会支持黎巴嫩的左翼和它在阿拉伯世界的激进盟国。但这不是通常的时世了，目前这出戏的参加者没有什么人扮演他们通常扮演的角色了。
柯西金现在正在大马士革，叙利亚人显然选择在他到达前夕加紧进行他们对黎巴嫩的干涉活动，为的是迫使苏联赞成他们的行动。柯西金可能宁愿不同这种新的事态发展有如此密切的关系。
黎巴嫩政治力量的态度和处于严重分裂的阿拉伯世界的态度在短期内很可能比超级大国的态度更为重要。
【美联社伦敦六月五日电】《每日电讯报》评黎巴嫩：“目前在黎巴嫩继续发生的冲突中所涉及的东西很多。作为左翼穆斯林和巴勒斯坦人为一方、右翼马龙派基督教徒为另一方之间的内战而开始的东西，现在正变为一场涉及整个阿拉伯世界的争夺领导权的斗争。而这一点则对阿以对抗的未来发展具有重大含义。从实质上说，争夺领导权的斗争是叙利亚总统阿萨德和埃及总统萨达特之间的斗争……
“阿萨德原来的意图只是恢复黎巴嫩的经过修改的现状，这种意图已为琼卜拉特领导的左派穆斯林和巴勒斯坦人的坚决而激烈的反对所挫败。因此他现在派叙利亚正规军的装甲部队进入黎巴嫩，……这一点已产生了这样的效果，就是使黎巴嫩的反对者的思想如此集中，以致琼卜拉特和长枪党人之间已举行了会谈。如果这种会谈达成折衷协议，阿萨德的威信可能增加。
“如果达不成折衷协议，他可能面临他所没有料到的情况。”

显示原版>>

Previous:英《每日电讯报》文章《英国主张早日建立二百里捕鱼区》

Next:琼卜拉特就黎局势要求瓦尔德海姆干预


英国研制可充气的橡胶坦克

出版日期:1976.06.08
         期次:6372
         版次:4
         栏目:\[第四版]
文章正文:
伦敦四月二十七日电】一家英国公司研制出一种在未来的战争中可能证明是无法估价的新武器——可充气的橡胶坦克。
它与真坦克一．样大小，是空运工业公司制造的。该公司说，橡胶坦克可以用动力传动或手摇泵充气，在三百米或三百米以上的距离与真坦克难以区分。
英国空军训练设备展览会上展出了这些坦克，它们的主要目的是训练飞机驾驶员在他们飞越敌区上空时辨认出军事装备。
但是这些假坦克的另一个用途可能是诱骗进攻者打摹拟的敌装甲车。
坦克是由橄榄绿的胶片构成，上面装有可以充气的橡胶管。

显示原版>>

Previous:北约试制出一种核深水炸弹

Next:塔斯社报道《防止山区公路上的事故》


阿盟外长紧急会议因黎局势继续恶化提前举行

出版日期:1976.06.09
         期次:6373
         版次:1
         栏目:\[头版]
文章正文:
【美联社开罗六月七日电】阿拉伯联盟的一个发言人七日说，阿拉伯外长们将在八日晚召开紧急会议——比预计时间提前十六小时
——研究叙利亚在黎巴嫩的军事干预。
会议原订九日上午举行。发言人在一项新闻公报中说，会议改期是由于“形势的继续恶化”。
这一决定是在来自黎巴嫩的消息说，叙利亚在一场新的激烈摊牌战斗中通过炮击（黎巴嫩）首都郊区的巴勒斯坦人的阵地和难民营加强了攻势之后宣布的。
【中东社开罗六月七日电】阿盟秘书长里亚德今晚宣布，关于黎巴嫩问题的阿拉伯国家外长紧急会议召开的日期已从九日提前到八日。
他又说，会议将于明天下午七点在设在开罗的阿盟总部召开。
里亚德说，日期提前的原因是由于黎巴嫩的战斗在今天加剧了。
阿盟秘书处已把新的开会日期电告所有的阿拉伯国家外长。
【中东社开罗六月七日电】中东社获悉，巴勒斯坦解放组织将向明天在这里开始的阿拉伯外长会议提出一项七点要求。
这七点是：一、立即停火。二、叙利亚军队无条件撤出黎巴嫩。三、阿拉伯采取协调行动保障黎巴嫩的领土完整。四、阿拉伯采取协调行动寻找一个所有黎巴嫩人共处的方案。五、阿拉伯采取协调行动保护巴勒斯坦革命。六、采取行动加强巴勒斯坦革命和黎巴嫩进步力量。七、提出一项重建黎巴嫩的阿拉伯联合计划。
这一要求将由巴勒斯坦政治部主任卡杜米提出，卡杜米将在阿拉伯外长会议上代表巴勒斯坦。

显示原版>>

Previous:法新社报道：叙利亚同黎“左翼部队”达成停火协议

Next:布托到阿富汗访问并同达乌德会谈


阿萨德同贾卢德等讨论黎巴嫩局势

出版日期:1976.06.09
         期次:6373
         版次:3
         栏目:\[第三版]
文章正文:
【路透社大马士革六月六日电】叙利亚总统阿萨德同另外四个阿拉伯国家的政府部长们讨论了黎巴嫩问题达数小时之久。
他首先同利比亚总理贾卢德和阿尔及利亚教育部长马哈茂德进行了长达五小时的会谈，讨论了黎巴嫩局势和叙利亚同巴勒斯坦解放组织的紧张关系。一项简短的官方声明说，会谈涉及到包括黎巴嫩在内的阿拉伯世界的形势。

显示原版>>

Previous:非洲统一组织秘书长埃特基宣布非统最高级会议的日期和地点

Next:福特就中东局势发表电视谈话


埃及恢复巴勒斯坦之声电台的广播

出版日期:1976.06.09
         期次:6373
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开罗六月六日电】萨达特总统今晚下令开罗的巴勒斯坦之声电台重新播音，这里把这一行动看成是埃及和巴勒斯坦解放组织之间关系改善的又一个迹象。

显示原版>>

Previous:以外长阿隆建议同阿拉伯国家谈判签署新协议

Next:法新社记者自北京报道：梅里说他对同我领导的会谈很满意


澳大利亚网球选手谈我国网球水平

出版日期:1976.06.09
         期次:6373
         版次:4
         栏目:\[第四版]
文章正文:
【美联社香港六月五日电】澳大利亚网球队今天说，中国拥有一些很好的运动员，但是他们达到世界等级水平还有几年的距离。
老将罗斯沃尔说，一个原因是中国人缺乏与来自他们国家以外的优秀选手进行比赛的经验。
罗斯沃尔在记者招待会上说，“在网球方面，我们把运动员分成一级和二级，我把中国人放到第二级。”但他接说着，他大吃一惊，因为他原来预想中国的水平要低得多。
代表队领队弗雷泽说，他认为中国人的地面击球较强，但是发球较弱。
【合众国际社香港六月五日电】澳大利亚网球队队长今天说，中国运动员给澳大利亚队很深印象，虽然“他们还没有达到国际水平”。
罗斯沃尔在记者招待会上说，“（中国运动员）大多数人很年轻，不过二十岁刚出头，甚至更年轻。”
他说，“他们很刻苦，而且风格好，虽然他们还没有达到国际水平和只有国内比赛的经验。”
罗斯沃尔说，中国当局看来要为“把网球运动”引入这个国家“做出更大努力”。
这位澳大利亚老将说，中国人也邀请过其他国家运动员——如日本和斯里兰卡——来中国比赛，是为了取得更多的国际比赛经验。
佩科维克女士说，中国女选手速度快，而且积极主动。她说，“和我进行比赛的中国女选手只有十五、六岁，将来她们肯定会提高的。”
澳大利亚队于五月二十八日从香港到达北京，在那里停留了四天，与中国国家队和青年队进行了比赛。

显示原版>>

Previous:国际羽联决定我会籍问题将在明年表决

Next:为考虑建立新的世界羽球组织：亚洲羽联决定建立一特别委员会


布托到阿富汗访问并同达乌德会谈

出版日期:1976.06.09
         期次:6373
         版次:1
         栏目:\[头版]
副题:阿富汗官员说两位领导进行了亲切交谈
文章正文:
【路透社喀布尔六月七日电】巴基斯坦总理布托今天抵达这里进行正式访问，就同阿富汗改善关系的问题举行会谈。
他在喀布尔国际机场上受到了达乌德总统的欢迎。
原先宣布访问四天，但是阿富汗官员今天说，现在要延长到五天。观察家们说，这对这次访问来说是个吉兆
——是表明双方要认真考虑缓和这两个毗邻的穆斯林国家之间的紧张关系的一个迹象。
阿富汗副外长瓦·阿卜杜拉说，他对这次访问将取得的结果是乐观的。
喀布尔的外交人士说，有迹象表明两国都准备对他们之间的政治分歧采取灵活的态度。
最近二十八年来使两国关系紧张的政治问题是巴克同尼斯坦问题
——阿富汗要求为帕坦族人和俾路支族人在边界上单独成立一个国家，把巴基斯坦的西北边境省和俾路支省的大部分地区都包括进去。
一位政界人士说，如果巴基斯坦能保证捍卫在它境内的帕坦族人和俾路支人的权利，阿富汗可能愿意悄悄地放弃巴克同尼斯坦问题。
【法新社白沙瓦六月七日电】巴基斯坦总理布托今天飞往喀布尔，以便同阿富汗领导人达乌德举行会谈。
布托对前往机场欢送他的几千人发表讲话说，现在很难预言会谈将取得什么结果。
【路透社喀布尔六月七日电】巴基斯坦总理布托今天到这里开始旨在缓和两国紧张关系的五天正式访问，到了之后就同阿富汗总统穆罕默德·达乌德举行会谈。
阿富汗官员们后来说，两位领导人进行了亲切交谈，显然建立了和睦关系。
这些官员说，这是这次访问的令人鼓舞的开端。
第一轮正式会谈将于明天在古尔哈纳宫举行。
反映官方想法的《喀布尔时报》说，达乌德总统对布托的邀请是使这两个毗邻国家的关系进入友好、谅解、和平与信任的时代而采取的主动行动。
该报表示希望，布托的访问将有助于消除多年来使两国关系紧张的政治分歧。
这家报纸显然没有提是什么政治分歧——巴克同尼斯坦问题。

显示原版>>

Previous:阿盟外长紧急会议因黎局势继续恶化提前举行

Next:塔斯社述评《黎巴嫩局势》


多兰茨谈欧洲党会议筹备工作

出版日期:1976.06.09
         期次:6373
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】南斯拉夫六月七日《共产主义者》周报发表斯·多兰茨同该周报编辑部成员的谈话，摘要如下：
南共联盟中央主席团在其第十九次会议上讨论了欧洲共产党和工人党会议的筹备工作。主席团在批准南共联盟代表团在起草小组会上的工作与立场的同时，重申了自己的众所周知的立场，即会议的目的和成功在于各与会党就诸如为加强和平和加强欧洲安全、合作与进步而进行的斗争这样的大问题自由地交换意见，这也是会议讨论的一个课题。主席团强调指出，只有在始终不渝地尊重协商一致的原则、即所有与会党都同意的原则基础上，才能找到解决这些悬而未决的问题的办法。
这次会议的筹备工作还表明，工人运动和共产主义运动的情况发生了巨大的和严重的变化。
这种讨论表明，今天在国际工人运动和国际共产主义运动中不可能有一个中心，不能再谈论原始意义上的、即在斯大林主义意义上的共运磐石般的团结了。今天，各党有权、而且应该有权根据自己的可能性，根据本国工人阶级和本国的需要制定自己的政治路线。可以说，这就是今天国际工人运动中越来越深刻的进程的实质。

显示原版>>

Previous:西柏林报纸文章《主管意识形态的首脑苏斯洛夫刹车》

Next:卡斯特罗宣布古开始从安哥拉撤军


法新社报道：叙利亚同黎“左翼部队”达成停火协议

出版日期:1976.06.09
         期次:6373
         版次:1
         栏目:\[头版]
文章正文:
【法新社阿尔及尔六月七日电】巴勒斯坦抵抗组织法塔赫在这里宣布，叙利亚和黎巴嫩左翼部队今天达成一项成立一个叙利亚—阿尔及利亚—利比亚委员会和呼吁停火的四点协议。
法塔赫的阿尔及尔办事处发表的公报说，这一协议——以叙利亚为一方和巴勒斯坦抵抗运动与黎巴嫩进步分子为另一方——是在阿尔及利亚和利比亚使者的赞助下达成的。
公报说，但是叙利亚拒绝让阿尔及利亚和利比亚使者监督协议的执行，协议还没有生效。
公报说，交战各方同意从今天下午五点三十分（贝鲁特当地时间）停火，并在下午六点完全生效，此外还要交换俘虏。
公报说，根据协议，叙利亚军队将撤至艾尔贝卡。将成立一个叙利亚、阿尔及利亚和利比亚组成的委员会来解决黎巴嫩危机。
【合众国际社开罗六月七日电】巴勒斯坦通讯社说，叙利亚、利比亚和阿尔及利亚之间达成了在七日下午两点钟实行黎巴嫩内战停火的一项临时协议，但是，叙利亚的入侵部队立即违反了停战协议。
这家通讯社说，叙利亚的米格１７型喷气式战斗机从下午一点钟起每隔十分钟就对贝鲁特巴勒斯坦营地和左翼控制的地区进行一次袭击。
【路透社贝鲁特六月七日电】左翼部队今晚声称，他们已制止住叙利亚军队向贝鲁特的挺进，并击退了叙利亚的步兵和装甲部队向首都以南的海滨城西顿的推进。
在黎巴嫩内战中抵抗叙利亚入侵的巴勒斯坦突击队的一位发言人说，叙利亚一支配有一百多辆坦克的部队在受到猛烈的炮火射击后被迫在通往贝鲁特的公路上的战略路口姆德雷杰停下来。
由同左翼站在一起的陆军部队组成的阿拉伯黎巴嫩军说，叙利亚两个装甲营和两个步兵营今晚进攻离贝鲁特二十英里的西顿，战斗仍在继续中。它说，叙利亚部队炮轰了居民区和难民营，但在猛烈的抵抗下正在撤退。
【美联社贝鲁特六月七日电】黎巴嫩穆斯林控制的电台说，叙利亚军队今天在叙利亚喷气式战斗机的轰炸和扫射掩护下，正在向贝鲁特进军。
巴勒斯坦游击队说，叙利亚炮艇在黎明前不久进行了袭击，他们认为这是叙利亚部队一周前进入黎巴嫩以来的第一次海军行动。
游击队的一项公报说，在游击队和叛乱的穆斯林军队“阿拉伯黎巴嫩军”占领了黎巴嫩东部的克莱亚特空军基地后，这些炮艇袭击了这个地方。

显示原版>>

Previous:共同社报道：华国锋总理会见藤山爱一郎

Next:阿盟外长紧急会议因黎局势继续恶化提前举行


法新社记者自北京报道：梅里说他对同我领导的会谈很满意

出版日期:1976.06.09
         期次:6373
         版次:4
         栏目:\[第四版]
文章正文:
【法新社北京六月七日电】题：梅里将军离开北京去中国外地访问
法国三军参谋长梅里上将在首都逗留了三天之后，于六月七日上午离开北京去外地访问，在首都逗留期间，他受到了中国总理华国锋和国防部长叶剑英元帅的接见。
梅里将军将参观中国几个城市，其中主要有西安、旅大以及沈阳的一些军事工业设施和中国军队的一些基地。
北京的外交界人士认为，这两次会谈特别是后一次会谈是中国面对它称之为苏联“入侵威胁”，而对欧洲防务问题给予关心和重视的一个重要标志和迹象。
法国三军参谋长星期日晚上向报界表示，他对会谈“很满意”，并指出，会谈强调了法国和中国在国防方面的观念具有许多“共同点”。
【法新社北京六月六日电】梅里今天在这里会见了中国总理华国锋。他们的会见进行了五十五分钟。
今天早些时候，梅里同叶剑英元帅会晤了一小时又十五分钟。梅里是六月四日到达这里进行正式访问的。
梅里在会谈后对本社记者说，他得到了对他最近发表的关于法国防务政策的讲话的“良好反应”。他说，他同华国锋的会晤集中在防务问题上。中国总理“很了解”他的讲话，对于“扩大的”防务范围特别表示赞同。
在他同华国锋的会谈中，他们阐述了各自对于国防问题的立场，并确认了“共同点”。这些共同点是：
——同样坚持民族独立，都希望能继续掌握自己的命运；
——在这样一个“紧张、捉摸不定和危险”的时候，都关心使自己拥有为保障国家安全所必需的装备。
梅里说，中国总理证实，这第二点是中国的“长期目标”。
梅里说，法国总统德斯坦和总理希拉克访问中国一事再次得到了原则上的肯定，但日期尚未确定。
他向华国锋转达了这两位法国领导人的致意，并受托在返回巴黎时代为致以答谢的问候。
此间外交人士认为，中国总理接见梅里是一种特别敬重的表示，特别是因为他今天下午才从成都（他在那里同来访的尼泊尔国王比兰德拉举行了正式会谈）返回北京。
【法新社北京六月六日电】正在访问的法国武装部队参谋长梅里将军今天在这里同中国国防部长叶剑英元帅举行会谈。
在北京的外交人士所以特别注意这次会谈，首先是因为毛主席的这位七十七岁的战友很少同外宾会谈，其次是因为中国很关心这件事情：欧洲应在北京称为苏联的“威胁”面前实行强有力的自卫。
梅里将军是正式访问中国的第一位北大西洋公约组织成员国参谋长。
他对叶元帅说，他带来了法国和法国武装部队的亲切的问候。
这位国防部长回答说：“我希望你的访问取得成功。”
梅里将军今天上午访问了驻在南口的陆军第六装甲师，他在那里观看了由八辆“Ｔ５９型”坦克组成的坦克排进行的射击表演。
这位法国参谋长说，“这些坦克部队的质量和他们的训练情况”给他留下了深刻的印象。
梅里将军在一九七四年晋升前是法国一个装甲师的师长。他还说：“这次演习表明，这些坦克部队训练很有素，装备是优秀的，可以同苏联的装备相匹敌。”
这位正在访问的参谋长说，他对他昨天同杨成武举行的第一次会谈很满意。他说：“这次会谈使我们能够看到，我们在防务方面的想法常常是非常接近的”。

显示原版>>

Previous:埃及恢复巴勒斯坦之声电台的广播

Next:马科斯结束苏联之行 双方发表联合声明


非洲统一组织秘书长埃特基宣布非统最高级会议的日期和地点

出版日期:1976.06.09
         期次:6373
         版次:3
         栏目:\[第三版]
文章正文:
【法新社塔那那利佛六月六日电】非洲统一组织秘书长埃特基今天说，非洲统一组织下次最高级会议将于七月二日至三日在路易斯港（毛里求斯）召开，这次会议将主要是一次政治会议，将讨论的主要问题有：吉布提、南部非洲、科摩罗群岛和可能还有撒哈拉问题。
他明确说，该组织的四十七个成员国还将研究他认为“既不是失败也不是成功”的第四届联合国贸发会议的结果。关于这个问题埃特基说，基辛格“从一开始就破坏了会议”。他指责了“美国、德国和日本的态度”。
关于津巴布韦问题，他说，“再也不可能进行谈判”，武装斗争是唯一的解决办法。

显示原版>>

Previous:科威特沙特阿拉伯：继续调解埃叙关系

Next:阿萨德同贾卢德等讨论黎巴嫩局势


福特就中东局势发表电视谈话

出版日期:1976.06.09
         期次:6373
         版次:3
         栏目:\[第三版]
副题:说今年举行中东问题日内瓦会议是不可能的
文章正文:
【法新社华盛顿六月六日电】福特总统今天说，今年举行讨论中东问题的新日内瓦会议是不可能的，但是他强调说，美国正设法通过双边会谈使中东局势取得进展。
总统在“面向全国”的电视节目中发表谈话时说：“今年举行日内瓦会议是不可能的。我并不完全排除这种可能性，但是多半不会。”
但是他又说：“如果（走向解决）的势头停止下来，锅又会开起来。所以，我们正设法作双边交易，要求其他国家一起前进。”
福特在谈到黎巴嫩局势和叙利亚目前在那里的干涉时说，“美国政府反对对黎巴嫩的任何军事干涉。我认为，干涉会破坏稳定，即使迄今为止，干涉是有克制地进行的。”他又说，“我们认为，军事干涉不是解决黎巴嫩政治问题的正确方法。”
【塔斯社华盛顿六月六日电】美国总统福特把埃及同苏联实际上断绝军事和经济联系这一状况列为决定美埃关系发展的一个因素。
值得注意的是，埃及总统萨达特同时也向伦敦《泰晤士报》记者发表了谈话，谈话中实际上说今年开不成日内瓦会议，理由是，一九七六年美国要总统选举，在选举前美国政府将瘫痪。

显示原版>>

Previous:阿萨德同贾卢德等讨论黎巴嫩局势

Next:以外长阿隆建议同阿拉伯国家谈判签署新协议


共同社报道：华国锋总理会见藤山爱一郎

出版日期:1976.06.09
         期次:6373
         版次:1
         栏目:\[头版]
文章正文:
【共同社北京六月七日电】（记者：伊藤）中国总理华国锋，七日在北京人民大会堂会见日本自由民主党的藤山爱一郎，并表明中国的外交路线没有任何变化，再次强调日中和平友好条约正文中应该写进日中联合声明的霸权条款这种中国的原则主张。
这是华国锋总理四月就任后第一次会见日本人。会见是在友好的气氛中进行的，历时一个半小时。
据藤山在会见后说，华国锋总理在藤山说“我认为中国的外交路线不会因为周总理逝世发生变化”之后说：先生说的对，中国的外交是毛主席和党中央领导的，换了领导人，也仍然保持着一贯的连续性。希望回国后好好说明这一点。
华总理此后谈到了和平友好条约问题。他在指出联合声明的霸权条款的重要性的同时，坦率地批评了三木政权对条约谈判的态度，他说：三木首相说，不希望写进去，想换个说法；这不是前进，而是后退。华总理的话同中国历来的主张没有不同。不过，藤山说：“中国的看法是，球已扔到日本方面。这种态度并未出乎意料。”“如果遵守联合声明，随时可以达成协议”。
华总理此外还应藤山的要求详细地说明了亚洲形势。华总理说：（一）中国同东南亚、印度次大陆的关系有了改善，形势大好；（二）苏联在印度支那和东南亚搞了许多阴谋活动，正如在印度和埃及等地所看到的那样，苏联正在起着反面教员的作用。华总理又强调说，在这种形势下，日本同中国必须加强友好关系。
另外，关于美中关系正常化问题，华总理表明了肯定的看法，说正在顺利地进展。但是，他又说，不过要花费些时间，美国总统选举以前不会发生什么变化。

显示原版>>

Next:法新社报道：叙利亚同黎“左翼部队”达成停火协议


国际羽联决定我会籍问题将在明年表决

出版日期:1976.06.09
         期次:6373
         版次:4
         栏目:\[第四版]
副题:国际羽联主席怀亚在记者招待会上鼓吹“一中一台”
文章正文:
【路透社曼谷六月二日电】国际羽毛球联合会今天决定，中国入会这个有争议的问题，将在明年举行的一年一度的全体会议上以简单多数表决方式获得解决。
瑞典提出的一项驱逐台湾的建议，今天有四十五票赞成，三十五票反对。这还达不到国际羽联关于采取这样一个行动需要四分之三多数票的规定。
行将退休的国际羽联主席怀亚特在国际羽联一年一度的全体会议之后在这里举行的一次记者招待会上说，一九七七年五月在瑞典举行的下次会议上将决定是接纳中国，还是台湾，或者两者都接纳。
他说，尽管有台湾已经在国际羽联内这一事实，仍将要求这两个国家提出新的入会申请。
关于明年表决方式的决定是怀亚特的专断裁决。
他说，这个裁决是以下述事实为根据的：自从台湾一九五七年提出入会申请以来，它一直谋求改变其对大陆中国拥有管辖权的说法，而这样一个重大的改变只有通过重新提出入会申请才能实现。
他强调指出，他的决定并不是赞成开除台湾。
他又说：“她的会籍将保留到国际羽联成员国考虑她的新的申请和与此同时考虑中国的申请时为止。”
今天的会议还以四十七票对三十三票拒绝了泰国提出的一项建议，即国际羽联应当采取一项“一国一票”作决定的制度。这将取代目前有些成员国比其他成员国拥有较多投票权的这种加权制度。
开除南非的一项动议，因大约百分之六十的票反对，而遭到失败。
关于亚洲成员国要成立一个新的世界羽毛球组织，以示抗议国际羽联的规定的威胁，怀亚特说，这样一个行动将是非常倒退的一步。
“很清楚，由于历史原因形成的一种局面，是不能用无理性的方式和用谋求分裂的方式来解决的。”

显示原版>>

Previous:马科斯结束苏联之行 双方发表联合声明

Next:澳大利亚网球选手谈我国网球水平


卡斯特罗宣布古开始从安哥拉撤军

出版日期:1976.06.09
         期次:6373
         版次:3
         栏目:\[第三版]
副题:瑞典权威人士说将有数千名古巴军队无限期留在安哥拉
文章正文:
【法新社哈瓦那六月六日电】古巴总理菲德尔·卡斯特罗今晚在这里证实，去年派到安哥拉帮助那里的左派部队赢得内战的古巴军队已开始撤出那个国家。
他说，撤退的速度将同古巴军队帮助“组织、训练和装备安哥拉军队”的时间严格配合——“一天不多，一天不少”。
他说，苏联也在帮助训练安哥拉人保卫他们自己。
他警告说，帝国主义者不要认为将留在安哥拉的古巴军队不能坚决地“对付任何侵略者”，否则他们要犯错误。
卡斯特罗和安哥拉总理内图最近签署了一个协定，显然定下了由古巴总理今晚宣布的期限。卡斯特罗在向全国的广播讲话中说，在古巴军队撤出时，古巴对安哥拉的民用援助将增加。不过这些技术人员的数字不会象派去的部队的数字那样多。
他警告说，古巴和苏联不会吝惜建立安哥拉的军队“所必需的资源或人力”。
这位古巴领导人详细谈了古巴自去年以来派到安哥拉的部队的性质。他说，第一个派去的是隶属于内政部的精锐的“特别营”，他们被派去帮助阻拦南非从南面的侵略。
他说，其它部队包括一个炮团，一个机械化营，火箭炮和反坦克炮班，还有从隶属于内政部的部队中挑选出的第二个营。
卡斯特罗没有说有多少部队派到了安哥拉，也没有提供任何将留在那里的人数，也没有说他们将以什么样的速度撤退。
【本刊讯】美国《华盛顿邮报》六月三日报道：
据瑞典权威人士说，尽管卡斯特罗总理保证从安哥拉撤走古巴军队，但他们想把数千名士兵无限期地驻扎在那里。
这里的当局今天说，只要内图总统要求这些古巴军队留下来帮助重建这个遭到战争破坏的国家和帮助维持其秩序，这些军队将这样做。
这种透露同美国国务卿基辛格得出的结论差距很大。他曾认为卡斯特罗一封宣布每周撤二百人的信件的意思是说，所有古巴军队将在“大约”一年内撤完。此外，基辛格曾要求加速这种过程。
瑞典人是引导人们了解古巴在安哥拉的意图的特别好的向导。卡斯特罗选择帕尔梅作为透露哈瓦那的撤军计划的私人信件的收信人。在西方国家中，斯德哥尔摩大概是同哈瓦那和罗安达都有着最密切的联系的国家。
在基辛格上周访问这里的时候，有人给他念了卡斯特罗的信件。信中保证，到一九七六年年底，将撤走一半古巴军队。瑞典官员对下述一点表示怀疑：在内图政权确信它能够管理这个国家以前，将再撤走很多军队。
瑞典人估计，古巴在安哥拉的力量最多时达一万八千人，即比华盛顿的估计多五千人。这表明，到明年年初，还有八千到九千军队留在安哥拉。据这些瑞典人士说，大约四百名古巴军人的家属已在安哥拉定居下来。瑞典人还未直接被告知，有数千名古巴军人将继续呆在安哥拉。他们是根据在有关的三个国家首都的谈话和他们自己对安哥拉的需要的判断作出此种估计的。
据说那个国家被经济、行政管理和军事问题弄得喘不过气来。除持不同政见的民族主义游击队仍在赞比亚边界附近进行战斗外，安哥拉政府在满足日常需要方面也有困难。据传，它无法运输食品，或经营电讯系统。还据说，它缺少受过训练的人员维持秩序，也缺少受过训练的机械人员使货车运行。据了解，这些古巴人将弥补这些空隙和其他许多空隙。
瑞典人士说，罗安达担心其丰富的资源可能会使驻在附近的秘密军队垂涎三尺。
瑞典人说，在内图政府中有一个居少数地位的亲莫斯科派别，这个派别希望同苏联建立更为密切的联系。

显示原版>>

Previous:多兰茨谈欧洲党会议筹备工作

Next:科威特沙特阿拉伯：继续调解埃叙关系


卡图谢夫到南会谈欧洲党会议问题

出版日期:1976.06.09
         期次:6373
         版次:2
         栏目:\[第二版]
文章正文:
【路透社贝尔格莱德六月五日电】南斯拉夫和苏联高级官员今天在这里就欧洲共产党最高级会议的筹备工作开始会谈，莫斯科极力想使这次会议尽快召开。
官方人士说，会谈是在“友好坦率的气氛中”举行的。
主要的与会者是康·卡图谢夫（苏共书记，负责同其他执政的共产党的关系）和亚格尔利奇科夫（南斯拉夫党的负责国际关系的书记，参加欧洲党会议筹备会议的首席代表）。
卡图谢夫昨晚到达这里，这次访问事先没有宣布，访问几天也没有透露。
克里姆林宫竭力要求本月底在东柏林召开长期拖延下来的二十八个欧洲共产党的领导人会议，但是许多准备参加会议的党，对于这次会议的性质仍然没有取得一致意见。
卡图谢夫上周访问了罗马尼亚。
据一些东欧人士说，南斯拉夫对会议的强硬态度影响苏联党的领导人勃列日涅夫推迟了原订本月访问南斯拉夫的计划。
这些人士说，勃列日涅夫显然希望在他前来会晤铁托总统之前能得到南斯拉夫将出席会议的保证。那么他就可以在访问贝尔格莱德时不致因为南斯拉夫抵制会议而感到为难。
【南通社贝尔格莱德六月六日电】南共联盟执委会书记斯·多兰茨今天接见了苏共中央书记康·卡图谢夫，在长时间的坦率的谈话中就有关国际工运的一些问题交换了意见。
多兰茨同卡图谢夫还讨论南共联盟和苏共之间的关系和合作问题。

显示原版>>

Previous:英报评论《戴高乐派担心吉斯卡尔想要抛弃他们》

Next:西柏林报纸文章《主管意识形态的首脑苏斯洛夫刹车》


科威特沙特阿拉伯：继续调解埃叙关系

出版日期:1976.06.09
         期次:6373
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开罗六月六日电】中东社今天从大马士革报道，谋求解决埃及和叙利亚之间的分歧的沙特阿拉伯和科威特的两位外交大臣，把他们对大马士革的访问延长了二十四小时，以便与叙利亚总统阿萨德再举行一轮会谈。
沙特阿拉伯的费萨尔王子和科威特的艾哈迈德是昨天抵达大马士革的。他们原定今天离开这里。
【法新社科威特六月六日电】科威特内阁事务国务大臣阿卜杜勒阿齐兹
·侯赛因今天在这里说，科威特和沙特阿拉伯将继续在埃及和叙利亚之间充当调解人，埃及与叙利亚之间的外交关系在昨天恶化了。
埃及政府关闭了叙利亚在开罗的联络处并从大马士革召回了它的外交官，观察家们认为，开罗这种做法是对叙利亚军队进入黎巴嫩的反应。
科威特今天举行了一次内阁会议，侯赛因在会后说，从法律上来说，这一行动并不表示埃及与叙利亚之间的外交关系的破裂。“沙特阿拉伯和科威特的外交大臣从不顾过去的事，正在继续与阿萨德进行接触……”
【卡塔尔通讯社科威特六月六日电】内阁事务国务大臣侯赛因发表声明说，关闭在开罗和大马士革的联络处不会影响沙特阿拉伯和科威特在埃及同叙利亚之间的斡旋的进行。
他说，相反，这要求加紧努力，特别是在事件升级以后，为的是对付这些事件，尽一切可能来结束这些令人遗憾的分歧。
【路透社开罗六月六日电】叙利亚代办马蒙
·阿塔西今天说，埃及关闭叙利亚驻开罗大使馆的决定“等于断绝关系”。
他说，由于这两个国家和利比亚参加了阿拉伯共和国联邦，这一决定就与完全断交只差一步。这里的阿拉伯人士相信，叙—埃关系的急转直下，加上开罗目前同利比亚的紧张关系已经使联邦陷于瘫痪。

显示原版>>

Previous:卡斯特罗宣布古开始从安哥拉撤军

Next:非洲统一组织秘书长埃特基宣布非统最高级会议的日期和地点


马科斯结束苏联之行 双方发表联合声明

出版日期:1976.06.09
         期次:6373
         版次:4
         栏目:\[第四版]
文章正文:
声明说两国「决心大力促进缓和亚洲地区的紧张局势，为把亚洲变成和平、自由和建设性国际合作之洲而创造条件」．
【塔斯社莫斯科六月七日电】题：苏菲声明
苏联和菲律宾强调指出加强亚洲和平和稳定的重要意义，声明决心“大力促进进一步缓和该地区的紧张局势，为把亚洲变成和平、自由和建设性国际合作之洲而创造条件”。
菲律宾总统马科斯对苏联进行正式访问后签署的声明说，在彼此关系中，“亚洲国家，不论大国还是小国，都应当遵循不使用武力、尊重民族主权、不干涉内政、根据联合国宪章以平等和互利为基础的国际合作等原则”。
声明是由苏联最高苏维埃主席团主席波德戈尔内和马科斯总统签署的。
双方在就国际问题交换意见的过程中，“高兴地指出近年来朝进一步缓和紧张局势、扩大国际合作、加强和平和安全发展的趋势”。双方高度评价欧洲安全合作会议的积极成果。
声明说：“双方认为裁军问题是当前最重要的问题之一，主张采取有效措施，以便停止军备竞赛和在严格而有效的国际监督下实现包括核武器在内的全面彻底裁军。”
双方重申声援反对各种形式和各种表现的帝国主义和殖民主义。
双方肯定每个国家有支配自己的自然资源用于开发的主权，声明支持发展中国家为保卫这一权利、保证其平等参加解决国际货币和贸易政策问题所作的努力。
苏联和菲律宾认为，它们之间建立外交关系可以为两国在稳定基础上建立各方面的合作开创新的条件。
访问期间签署了贸易协定，规定扩大两国在平等互利基础上的贸易。

显示原版>>

Previous:法新社记者自北京报道：梅里说他对同我领导的会谈很满意

Next:国际羽联决定我会籍问题将在明年表决


塔斯社述评《黎巴嫩局势》

出版日期:1976.06.09
         期次:6373
         版次:1
         栏目:\[头版]
文章正文:
援引叙官方人士的话说“应黎当局的要求已有为数不多的叙军进入黎巴嫩”
【塔斯社贝鲁特六月七日电】题：黎巴嫩局势
最近几天，黎巴嫩局势因各种力量的行动而再次严重激化。右派力量正在想方设法阻挠合法当选的萨尔基斯总统上任。
据叙利亚官方人士说，应当局的要求已有为数不多的叙利亚军队进入黎巴嫩，其使命是协助恢复秩序和使各敌对集团停火。据各通讯社报道的材料，叙利亚部队与反对派在贝鲁特市内发生了冲突。
巴勒斯坦人夺占了亲叙利亚的阿拉伯复兴社会党的总部。据同一消息说，叙利亚军队的代表要求巴勒斯坦人和其他一些组织放下武器。黎巴嫩报纸说，叙利亚军队可能进入贝鲁特西部以停止正在那里发生的流血战斗。

显示原版>>

Previous:布托到阿富汗访问并同达乌德会谈

Next:英报报道《法国总统和总理试图弥合联盟的分裂》


为考虑建立新的世界羽球组织：亚洲羽联决定建立一特别委员会

出版日期:1976.06.09
         期次:6373
         版次:4
         栏目:\[第四版]
文章正文:
【路透社曼谷六月三日电】亚洲羽联今天决定建立一个特别委员会，来考虑成立一个新的世界羽毛球组织与国际羽联对抗。
亚洲羽联这一行动是继昨天它们未能帮助中国进入国际羽联取代台湾和未能在这个国际组织中赢得“一国一票”的决策制度之后采取的。
亚洲羽联今天说，任何国际羽毛球联合会必须是真正代表全世界的。
“在亚洲羽联会员们的思想中已经清楚地造成了一种印象，即欧洲和北美的某些代表组成了一个集团，投票表决时不考虑问题的是非曲直。亚洲羽联要对这种表决方式表示它的抗议。”
亚洲羽联今天的会议有它的二十个会员中的十三个会员出席，会议还拒绝了行将退休的国际羽联主席怀亚特关于中国会籍问题的裁决。

显示原版>>

Previous:澳大利亚网球选手谈我国网球水平


西柏林报纸文章《主管意识形态的首脑苏斯洛夫刹车》

出版日期:1976.06.09
         期次:6373
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西柏林《每日镜报》六月一日刊登一篇报道，题为《主管意识形态工作的首脑苏斯洛夫刹车》，摘要如下：
欧洲共产党会议的计划工作目前再次笼罩着阴云。现在，人们从意大利而且还有西班牙和南斯拉夫党的干部的行列中，听到怀疑的声音
。
据他们认为，还不能肯定拟定于六月底举行的共产党首脑会议的日期是否还能遵守。
的确，局势在那时看起来对举行一再推迟了的共产党会议还是相当有利的。这可以归因于苏联代表团在五月的协商会上突然表现出和解的姿态。在以往有争议的几乎所有问题上
——例如夺取政权和建设社会主义的普遍有效的规律、对无产阶级专政的忠诚和无产阶级国际主义的基本原则——苏联代表团都寻求一种其他代表团也能接受的妥协解决办法。据说，这是勃列日涅夫的亲信、主管的苏联代表扎格拉金活动的结果。
现在，迅速结束筹备工作的前景又不妙了，对此，西欧那些关怀独立性的政党以及据说还有贝尔格莱德和布加勒斯特的人士，把责任归于正统的理论家的苏联教皇苏斯洛夫。他在德国统一社会党最近举行的代表大会上，关于原则上忠于无产阶级国际主义从而也忠于苏联的发言，把扎格拉金辛辛苦苦粘到一块的瓷器又打得粉碎。目前尚未澄清的问题是，这是不是一次在此之前在莫斯科得到勃列日涅夫同意的、仔细商定的挑衅，在这场挑衅中，苏斯洛夫只扮演执行的角色，或者，他作为该政权的第二把手，是否采取冒个人风险的行动。因为苏斯洛夫代表一种不同于勃列日涅夫的对外政策方案。

显示原版>>

Previous:卡图谢夫到南会谈欧洲党会议问题

Next:多兰茨谈欧洲党会议筹备工作


以外长阿隆建议同阿拉伯国家谈判签署新协议

出版日期:1976.06.09
         期次:6373
         版次:3
         栏目:\[第三版]
文章正文:
【美联社特拉维夫五月二十六日电】阿隆外长今天在一篇谈话中建议同阿拉伯国家举行签署新协议的谈判，这项协议还不算缔结和约，但它将结束敌对状态而开始经济合作。
这些建议最清楚地说明了以色列“结束战争状态”的主张。官员们说，缔结非战协议是以色列和美国的中东政策下一个外交目标。
阿隆在他建议的协议中提出五项原则，这些原则回避了最后确定边界问题，也没有提到巴勒斯坦问题。
但是阿隆还说，以色列并非忽视巴勒斯坦人。“在我这方面，我不会建议我们的政府同我们的东邻签署一次和平协议，除非为巴勒斯坦问题找到一个建设性的公正的解决办法。”
官员们还说，以色列为了缔结这项非战协议，将作出“影响深远的领土让步”。
外交人士说，美国已试探埃及和约旦对这个主张的意见，但还没有正式同叙利亚人讨论这项建议。叙利亚已公开拒绝了另一个临时协议。这些人士说，埃及没有给予直接了当的回答，约旦虽然不热心，但没有拒绝它。
阿隆着重表示，以色列很愿意谈判一项全面的和平条约，其中包括建立外交关系，但他说：“时机还不成熟”。
他谈到了非战协议的范围如下：
——以色列和阿拉伯国家同意完全不采取“军事、经济和政治的敌对行动”。
——“即使此协议并没有最后确定双方的边界，一方也要承认另一方生存的权利。”
——不再签订局部性的协议，这个非战条约是“实现全面和平以前的最后阶段”。
——该协议将提出“双方互利的经济和其他方面”的合作的范围。
——条约将作出“有效的共同安全的安排”。
这些人士说，阿隆的五点建议是故意含糊其词的，为的是避免这个阶段对之作过多的推敲。缔结结束战争状态的协议的主张受到国内的批评，甚至在大约三个月前第一次提出这个主张的时候，就受到政府的支持者的批评。
这些人士说，以色列是在华盛顿的鼓动下提出这个缔结非战协议的主张的。该建议显然是拉宾总理今年二月访问华盛顿时拟定的。拉宾以后也说过，这一主张是美国首先提出的。

显示原版>>

Previous:福特就中东局势发表电视谈话

Next:埃及恢复巴勒斯坦之声电台的广播


英保守党将对工党政府提出弹劾

出版日期:1976.06.09
         期次:6373
         版次:2
         栏目:\[第二版]
副题:路透社说这可能迫使工党下台
文章正文:
【路透社伦敦六月六日电】（记者：莱斯利·多德）英国的少数党工党政府本周由于挤兑英镑问题同保守党反对党发生的冲突中可能被迫下台。
观察家们预料，过去九个星期来，由卡拉汉首相领导的政府，可能在经过自从工党一九七四年二月大选中获胜以来它经受的这次最严重考验之后还存在下去。
英镑上周下跌了四美分，下跌到一点七一七○美元，仅英镑在一九七二年浮动时为二点五○美元。在这次下跌之后，预料保守党将在下院对政府提出一项不信任动议。
因为工党在下院只有三百一十三票，而反对党加在一起有三百一十六票，因此如果对政府发动联合进攻的话，那就可能迫使举行一次大选。
英镑的下跌超过了大多数英国人希望稳定下来的低点和达到大臣们认为不合理的水平，这使政府遭到了严重的压力。
政府已经遭到了来自保守党人和一些企业界人士以及金融界人士要求削减公家开支的强大压力，因为这些公家开支助长了今年借一百二十亿英镑的要求。两家伦敦报纸《观察家》和《星期日泰晤士报》今天报道，正在制订可能明年实行的多达二十亿的各部门紧急节约措施。
【路透社伦敦六月七日电】世界主要的工业国家今天宣布，它们将拿出一笔总数超过五十亿美元的临时备用信贷基金以帮助英国维护英镑的汇率。英镑汇率在六月三日下降到一英镑合一点七○美元这一最低点，很快又引人注目地回升，汇率在当天收盘时几乎上涨了四美分，合一点七五六五美元。
这种情况几乎在一天之内就弥补了过去一周来由于英镑汇率在外汇市场下跌所造成的损失。
在各国提供信贷基金的消息宣布之前，英国首相卡拉汉和财政大臣希利坚决声明，工党政府不会为了支持英镑而被迫采取惊慌的措施。尽管希利作了宣布和英镑急剧回升，反对党保守党今晚仍然宣布，他们将对政府提出一项范围广泛的弹劾动议，这个动议将于九日和十日进行辩论。

显示原版>>

Previous:英报报道《法国总统和总理试图弥合联盟的分裂》

Next:英报评论《戴高乐派担心吉斯卡尔想要抛弃他们》


英报报道《法国总统和总理试图弥合联盟的分裂》

出版日期:1976.06.09
         期次:6373
         版次:2
         栏目:\[第二版]
副题:说德斯坦和希拉克互有不满将在会谈中设法解决
文章正文:
【本刊讯】英国《泰晤士报》六月七日刊登一篇报道，题为《西欧》《法国总统和总理试图弥合联盟的分裂》，摘要如下：
德斯坦总统今天开始了同他的戴派总理希拉克的关键谈判，试图解决一场有使联合政府发生破裂之虞的危机。
希拉克昨晚来到了里维埃拉的布雷冈松要塞。
根据宪法，当总统不再同意他的总理的时候，或者在重要政策问题上发生分歧的时候，总理就要去职。
希拉克在乘飞机去见总统之前，强调了戴派的重要性。他对报界说，联盟中有些人试图把共和国民主人士联盟搞垮。他说：“根据我的判断，这种人是大错特错了，因为现在的多数是经受不住共和国民主人士联盟内部发生的重大危机的。”
这些话实际上是针对内政部长、独立共和党领袖波尼亚托夫斯基的。波尼亚托夫斯基同司法部长和中间派领导人勒卡尼埃一起，一直设法使联盟出现一种不利于戴派的新的平衡。
德斯坦和希拉克两人都有些不满。他们将希望在会谈中表示这些不满，然后设法解决。
在上周，戴派在国民议会中在资本收益税问题上造了反之后，总统对希拉克的主要意见是：总理没有起到联盟“协调人”的作用，而这是在去年三月，在地方选举中受挫之后委托给他的任务。
希拉克还没有确保戴派联合起来支持总统改革计划中的一个重要问题，其实，他并没有利用他个人的权威来设法使这种支持会到来。当戴派抗议法国防务政策的明显的改变时，他也默不作声。
总理作为戴派的无可争议的领导人，也有些不满之处。总统曾同财政部长富尔卡德一道加紧制订资本收益税的方案，据说却审慎地不让希拉克了解详情。
甚至在勒卡尼埃上月提议中间派和独立共和党在选举中联合起来的时候，也没有同作为“调解人”的希拉克磋商。这两派在选举中联合起来会在一些选区内把戴派候选人排挤出去。
虽然有总统最终会撤换总理之说，但现有的多数会发生破裂的这种显而易见的风险，使德斯坦和希拉克两人都需要谨慎行事。

显示原版>>

Previous:塔斯社述评《黎巴嫩局势》

Next:英保守党将对工党政府提出弹劾


英报评论《戴高乐派担心吉斯卡尔想要抛弃他们》

出版日期:1976.06.09
         期次:6373
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《观察家报》六月六日刊登罗·史密斯发自巴黎的一篇评论，标题是《戴高乐派担心吉斯卡尔想要抛弃他们》，摘要如下：
戴高乐派造吉斯卡尔的反，是在上周国民议会就资本收益税建议进行三天激烈辩论时公开化的。吉斯卡尔今天将会见他的戴派总理希拉克以求取得政治上和个人关系上的和解。
他俩的关系自吉斯卡尔上月从美国回国后就紧张起来了。戴派的疑虑是，吉斯卡尔想要分裂戴派的共和国民主人士联盟，并最后以力量小、但较忠实的多数派之一的一位领袖取代希拉克。
受到戴派攻击的不只是提出资本收益税，而是吉斯卡尔的整个改革主张。
戴派中有越来越多的人怀疑吉斯卡尔想要同他们割断连系，以便自己处于较有利的地位来同社会党人和共产党人合作，如果后两者在一九七八年的大选中获胜的话。人们提出的看法是，吉斯卡尔预见到，左翼联盟上台之后很快就会分裂。这样，吉斯卡尔就会处于有利地位来实现他的以中间派来治理法国的理想，办法是使社会党人脱离共产党人，并使他们同他的开明派和中间派的追随者结成联盟。
吉斯卡尔现在在国民议会所面临的情况是，由于戴派对资本收益税建议提出了许多修正，意在使该建议变得毫无内容，关于资本收益税的辩论正在旷日持久地拖下去。
戴派利用这次辩论对吉斯卡尔的权威发动了一次总攻。

显示原版>>

Previous:英保守党将对工党政府提出弹劾

Next:卡图谢夫到南会谈欧洲党会议问题


“东帝汶临时政府”代表团抵雅加达要求与印尼合并

出版日期:1976.06.10
         期次:6374
         版次:4
         栏目:\[第四版]
文章正文:
【路透社雅加达六月五日电】葡萄牙殖民地东帝汶的一个五十二人组成的代表团今天抵达这里，正式要求印尼政府接管这块领土。
消息灵通人士说，代表团定于六月十一日会见苏哈托总统，向他递交请愿书，要求把东帝汶作为印尼的第二十七个省并入印尼。
这份请愿书是五月三十一日在东帝汶的首府帝力由自称代表这个国家六十五万人民的、有二十八名成员组成的人民议会批准的。
在雅加达同意把这块领土作为它的一个省之前，印尼议会将派一个使团到东帝汶去了解当地人民是否真正愿意合并。然后，苏哈托总统将在八月十六日，亦即印尼国庆节的前夕，在对全国的讲话中宣布印尼接受这一请求。

显示原版>>

Previous:马科斯访苏后回到马尼拉

Next:日报报道《苏菲发表联合声明，为稳定亚洲而努力》


阿盟外长紧急会议在开罗举行

出版日期:1976.06.10
         期次:6374
         版次:1
         栏目:\[头版]
副题:十二国外长与会、叙、黎由代表参加 阿拉法特提出解决黎问题的五点计划
文章正文:
【合众国际社开罗六月八日电】二十个阿盟国家和巴勒斯坦解放组织今天举行特别会议，考虑把叙利亚军队从黎巴嫩内战中排除出去，而代之以阿拉伯国家采取的集体调解行动的问题。
会议于下午八时十五分（格林威治时间十八时十五分）秘密举行。
阿盟成员国中，有十二个国家是由外长代表参加的。出乎意料的是，叙利亚通知它将参加紧急会议，它是由驻阿盟常驻代表马蒙·阿塔西代表的，黎巴嫩驻开罗大使穆罕默德·萨卜拉代表它的国家出席了会议。
另外六个国家没有派外长出席会议，这六个国家是：利比亚、毛里塔尼亚、摩洛哥、阿尔及利亚、北也门和索马里。
【合众国际社开罗六月八日电】巴勒斯坦领导人阿拉法特八日呼吁正在举行紧急会议的阿拉伯外长会议，要求在黎巴嫩立即实行停火和叙利亚军队撤出黎巴嫩。
会议人士说，巴勒斯坦解放组织主席阿拉法特得到允许在阿拉伯联盟紧急会议上发言。在他发言后，外长们提出了各自的建议。
阿拉法特提出一项五点计划：要求立即停火；撤出叙利亚军队；成立一个调查委员会；派出一个监督委员会去贝鲁特监督停火和用阿拉伯的共同努力取代叙利亚在黎巴嫩的努力。
这些人士说，这次会议是在尼罗河畔的阿拉伯联盟总部举行的。若干国家的外长已准备好建议草案，并准备在特别会议上提出来，但是他们都一致同意先听取阿拉法特的意见。
这些人士说，一些外长带来了准备在会上提出的建议草案，这些建议主要围绕下面一些内容：
——呼吁黎巴嫩实行停火，同时提出警告，阿拉伯各国政府将对拒绝遵守停火的任何一方采取反对立场。
——呼吁叙利亚政府从黎巴嫩撤军，“以便维护阿拉伯团结”。
——组织一个由没有参与这场冲突的国家的外长组成的代表团，加上阿拉伯联盟秘书长里亚德，他们一起乘一架飞机去贝鲁特，确定一下停火是否已经生效。
还有一项建议要求派一支象征性的阿拉伯部队去黎巴嫩监督停火，并举行包括交战各派的圆桌会议。
【美联社开罗六月八日电】驻阿盟的叙利亚代表说，“在会议听取我们外长的看法之前，我们将宣布对会议可能发表的任何决议持保留态度”。
他说，叙利亚外长哈达姆将于九日上午到达开罗。
【路透社开罗六月八日电】有人说，阿盟部长们正在讨论解决黎巴嫩局势的两种可能的办法。他们说，一种行动是向黎巴嫩派出一个调查情况小组，这个小组应当参加其目的至少是要结束黎巴嫩内部本身分歧的会谈。
据这些人士说，正在考虑的另一个可能性是派一个由五百人组成的和平维持部队，这些士兵是来自阿拉伯联盟的二十个成员国的每一个国家的。

显示原版>>

Next:黎巴嫩局势继续紧张 战斗激烈进行


北约举行国防部长会议讨论加强联盟作战能力

出版日期:1976.06.10
         期次:6374
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布鲁塞尔六月八日电】北约组织国防部长们明天将在这里举行为期五天的会谈，目的在于加强这个联盟的作战能力，但是他们的会议也将讨论政治和商业方面的问题。
两个政治问题是：怎样使法国更多地参加联盟的活动，以及如果意大利共产党人在本月选举后在政府中占有重要地位、意大利在北约组织中的前途。
部长们还将再次讨论是否购买一批美国造的飞行雷达站。北约总部的人士说，在今后二十年里为购买和保养这些设备可能需要花五十亿美元。
这些人士还说，虽然这些部长去年十二月保证，在本周会议上就购买这种正式名称为美国空中警报和控制系统的航空器达成协议，但是成员国对它们就这笔开支提供的份额问题未能取得一致意见。
北约组织的核心集团——核计划小组——的八位部长将在星期一和星期二开会，那时美国国防部长拉姆斯菲尔德将提出一份关于东西方之间战略核力量对比的绝密材料。核计划小组是制订一旦发生战争时如何使用核武器的战略的。
意大利是这个核计划小组的永久成员，因此如果共产党人加入了意大利新政府，那将对这个联盟带来极其严重的影响。
此间人士说，美国人大概会要求不让意大利参加这种会议。
【法新社布鲁塞尔六月八日电】北大西洋公约组织的防御体系同法国战略之间的关系问题，无疑将是本周在此间北约总部举行的高级会议的议题。
这种讨论将以法国新上任的武装部队参谋长梅里上将最近发表的一篇文章为依据。梅里上将在文章中概述了法国国防政策，巴黎的观察家们认为这项政策表明法国已放弃以前戴高乐派的“全向防务”战略而同北约加强合作。
然而，法国外长索瓦尼亚格否认梅里上将的文章意味着法国国防政策有任何改变。
与此同时，定于布鲁塞尔举行的是北约的三个会议，法国从不参加。这些会议是九日的欧洲集团春季会议，十日和十一日的防务计划委员会会议，以及下星期一和星期二（十四日和十五日）的核计划小组会议。
在各个会议上，北约部长们如果讨论到法国的主张的话，估计会持非常保留的态度。此间大多数外交官都对法国的“军事合作精神”表示满意。
西欧十一国——欧洲集团十国加上法国——军备负责人今年第一次举行了一些会议以着手共同规划军事装备，从而使所使用的军备不致相互重复。
在星期四和星期五，除法国之外的所有北约国家的国防部长都参加的防务计划委员会，将在秘密会议上起草今后六年军队规划的大纲。
委员会将研究各个成员国的军事状况。
委员会还将讨论葡萄牙的情况，它的军队在以前葡萄牙殖民地撤回来之后已经在美国和西德的帮助之下重新加以组织和重新装备，在北约之内承担新的责任。
核防务问题、象苏美限制战略武器协议一直是由核计划小组讨论的，这个小组在下周初举行会议。

显示原版>>

Previous:英·甘地到苏联访问同勃列日涅夫会谈

Next:英保守党提出对工党政府不信任案


布朗说美希望黎危机通过和平方式解决

出版日期:1976.06.10
         期次:6374
         版次:3
         栏目:\[第三版]
副题:拉姆斯菲尔德说美密切注视黎巴嫩局势
文章正文:
【美联社华盛顿六月八日电】美国务院发言人今天说，随着黎巴嫩的战斗的加剧，过去几天中，又有“几千名”叙利亚军队越过了边界进入黎巴嫩境内。
发言人布朗说，他说不出确切的人数，但是他估计，“几千意味着大约三千人”。
这位发言人在谈到黎巴嫩的局势时非常审慎，但是他说，美国“对这次战斗感到遗憾”并且“希望黎巴嫩的危机将通过避免冲突扩大的方式获得解决。”
美国继续反对这个受到战争蹂躏的阿拉伯国家被分割。
【美联社华盛顿六月八日电】美国国防部长拉姆斯菲尔德今天说：“我们一直在密切注视黎巴嫩的局势”，但是还没有采取行动把美国侨民撤离那个为内战和叙利亚的军事入侵所蹂躏的国家。

显示原版>>

Previous:法新社评印总理英·甘地访苏

Next:英《卫报》消息《俄国在地中海的集结》


法新社评印总理英·甘地访苏

出版日期:1976.06.10
         期次:6374
         版次:3
         栏目:\[第三版]
副题:说她将设法使苏相信中印关系正常化不影响印苏关系
文章正文:
【法新社新德里六月六日电】消息灵通人士今天在这里说，印度总理英迪拉·甘地将设法使苏联领导人相信，她为同中国实现关系正常化所作的努力将不会影响目前印苏之间的紧密友好关系。
甘地夫人将在莫斯科就双边关系和国际问题进行三轮广泛的讨论。
印度官员十分重视这次访问，据一位发言人说，预料这次访问将为两国合作确立更多的新领域。
甘地夫人本人上周在这里对苏联记者说，她将“继续寻求合作的新形式，以避免我们关系发展的步伐有任何放松”。
自从甘地夫人上一次于一九七一年访问莫斯科以后，经济、商业、政治和文化的交流一直不断扩大。继这次访问之后，一九七一年八月签订了印苏友好和平合作条约，这是在印度和巴基斯坦在孟加拉国问题上发生战争之前仅几个月。
一九七三年苏联共产党总书记勃列日涅夫访问印度使两国关系又前进了一步。
此后，两国外长和好几个官方代表团定期互访，据官员们说，互访的结果是使各个领域的关系“逐渐扩大和巩固”。
结果之一是两国贸易惊人增长，苏联今天是印度货的最大买主。
上个月访问莫斯科的三个印度官方代表团已经为甘地夫人的访问奠定了重要基础。
这三个代表团包括由国防部秘书科利率领的武器采购小组、经济事务部秘书考尔率领的经济代表团、由总理秘书达尔和两位外交部秘书组成的一个官方代表团。
据消息灵通人士说，在莫斯科会谈中还会讨论的问题将是：印度在与其邻国（包括中国）建立正常化关系方面采取的主动行动、即将在科伦坡举行的不结盟国家首脑会议、拟议中的印度洋和平区和苏联的亚洲集体安全条约的主张。
预料甘地夫人将解释印度在事隔将近十五年之后决向北京派出大使的决定，与它长期以来所奉行的同所有邻国谋求和平关系的政策是一致的，这件事对印苏目前的友好关系不会有影响。
观察家认为，苏联政府这次对甘地夫人的邀请不同于往常的邀请而请了她全家，这一点是有重要意义的。

显示原版>>

Previous:利比亚总理贾卢德等抵贝鲁特

Next:布朗说美希望黎危机通过和平方式解决


拉姆斯菲尔德赴布鲁塞尔参加北约防务会议

出版日期:1976.06.10
         期次:6374
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿六月八日电】美国国防部长拉姆斯菲尔德今天表明，他打算力促诸盟国在苏联日益强大的军事力量面前更加努力地加强它们的武装部队。
拉姆斯菲尔德准备离开这里前往布鲁塞尔参加北约组织会议，他在记者招待会上说，他会把导致美国得出它需要加强它的军事力量的结论的“事实和理由”告知盟国的国防部长们。拉姆斯菲尔德打算参加将于六月十日至十一日举行的北约组织防务计划委员会会议和将于六月十四日至十五日举行的北约核计划小组会议。

显示原版>>

Previous:英保守党提出对工党政府不信任案

Next:西德宣布逮捕一批东德间谍


黎巴嫩局势继续紧张 战斗激烈进行

出版日期:1976.06.10
         期次:6374
         版次:1
         栏目:\[头版]
副题:外电报道叙利亚八日又派两个团和坦克 进入黎巴嫩
文章正文:
【合众国际社贝鲁特六月八日电】今天，叙利亚又有两个团的军队和坦克隆隆响地开过边界，并在激烈的地面战斗中同试图阻止叙利亚人和坦克从山区西进和从西顿东进的左翼和巴勒斯坦人发生冲突。叙利亚士兵两路进军的目标是被包围和燃烧着的贝鲁特。
随着叙利亚投入更多的兵力参加战斗，叙利亚的米格喷气战斗机也发出刺耳的啸声，袭击首都以东二十四公里、首都以南五十六公里的左翼的一些阵地。叙利亚的装甲纵队在猛烈炮火的掩护下，从这些地方向旧西顿镇的郊区前进。
贝鲁特本身处于被包围的状态中。它的机场被关闭，电源被切断，面包、汽油和水都严重缺少，供应不上。
密切注视叙利亚行动的西方外交人士说，一支约有五千至六千名军队（约两个团的兵力）的“规模非常大”的坦克和大炮车队，在过去二十四小时越过边界、进入贝鲁特的东面和北面地区。它们同已经在那里的预计将要从东面沿贝鲁特—大马士革公路、从南面沿贝鲁特—西顿公路向首都逼进的部队汇合。
今天下午到达西顿的本社记者麦克马纳斯报道说，该市东郊一带仍有激烈战斗。在那里，左翼和巴勒斯坦部队正设法阻止叙利亚的两个装甲纵队接近该市北端以便占领通向贝鲁特的公路。
了解情况的西方外交人士表示，除非左翼分子和巴勒斯坦人投降，叙利亚人现在“没有其他选择”，只有把他们的军事战略进行到底——他们的最终目标是贝鲁特。
但是，叙利亚人在西顿遭受的初步的，然而是惊人的伤亡说明，实现这一目的是何等的艰难。
西方人士说，装备良好的黎巴嫩左翼分子和巴勒斯坦人的强烈抵抗可能使阿萨德改变战略。
【本刊讯】美国《洛杉矶时报》记者莫里斯六月八日自贝鲁特报道：
叙利亚人今天调来了大批增援部队，加速他们对黎巴嫩的入侵。
他们从两条战线向首都和巴勒斯坦同左翼抵抗的中心贝鲁特推进。但是，他们遇到了抵抗，同时，他们的另一支由苏制装甲车打头的挺进部队看来已放慢了速度。
叙利亚向南方的挺进已在西顿的街头暂时地、在发生了流血事件的情况下停了下来。据目击者说，在叙利亚人企图在一夜之间攻入城中的时候，他们损失了八辆坦克和装甲车辆。
据情报消息说，叙利亚在黎巴嫩的军队总数为一万二千人。
【法新社贝鲁特六月八日电】在今天在亲叙利亚的“闪电”部队对贝鲁特西部地区进行的炮轰中，法塔赫民兵总司令，法塔赫军事组织“暴风”军事委员会委员、巴勒斯坦组织高级负责人之一贾德·阿布·沙尔上校被打死。
【法新社贝鲁特六月九日电】黎巴嫩左翼领导人琼卜拉特希望法国进行军事干涉来制止叙利亚向贝鲁特的进军。
他今天在同法国报纸《法兰西晚报》记者谈话时说，法国是能够制止住叙利亚人的唯一的西方国家。

显示原版>>

Previous:阿盟外长紧急会议在开罗举行

Next:英·甘地到苏联访问同勃列日涅夫会谈


利比亚总理贾卢德等抵贝鲁特

出版日期:1976.06.10
         期次:6374
         版次:3
         栏目:\[第三版]
副题:布迈丁同卡扎菲就黎巴局势通电话
文章正文:
【法新社贝鲁特六月八日电】利比亚总理贾卢德和阿尔及利亚教育部长阿卜杜勒·卡里姆·本·马哈茂德已到达这里调解黎巴嫩冲突。但是据悉，由于战斗，他们今天傍晚被困在机场上。
一位保守的长枪党人士说，黎巴嫩左翼分子与巴勒斯坦人正在和叙利亚人领导的巴勒斯坦部队打仗。
这两位调解者是从大马士革乘直升飞机到达这里的。
一家由左翼力量控制的电台说，陪同两位调解者来贝鲁特的有叙利亚副总理穆罕默德·海德尔、叙利亚空军司令纳吉·贾米勒将军、巴勒斯坦法塔赫部队的一位领导人阿布·马赫尔和左翼的解放巴勒斯坦人民阵线（总部）的头目艾哈迈德。吉布里勒。
左翼控制的贝鲁特电台说，由利比亚总理贾卢德率领的一个六人委员会从大马士革到达贝鲁特，监督在星期一晚间同意实行的停火。
【中东社阿尔及尔六月八日电】布迈丁主席和利比亚总统卡扎菲今天通了电话。
他们谈到了黎巴嫩危机的发展和目前利比亚总理贾卢德和阿尔及利亚教育部长阿卜杜勒·卡里姆·本·马哈茂德在大马士革进行接触的结果。
早些时候，布迈丁接见了利比亚驻这里的大使，这位大使把利比亚革命指挥委员会关于黎巴嫩局势的一封信交给布迈丁。阿尔及利亚主席还接见了叙利亚驻这里的大使奥斯曼萨阿迪。
【合众国际社科威特六月八日电】科威特议会星期二谴责叙利亚对黎巴嫩的军事干涉，并要求政府和阿拉伯国家谋求叙利亚军队立即撤出去。
议会在代表政府的十六名议员缺席的情况下，以三十四票对零票通过了这一动议。
【法新社联合国六月八日电】联合国秘书长瓦尔德海姆今天呼吁在黎巴嫩重新实现停火。
他的发言人发表的一项声明说，瓦尔德海姆对黎巴嫩发生的军事对抗深为担忧。
声明说，应该不遗余力地谋求停火，使当选总统的萨尔基斯能够开始调解的过程。
声明说，瓦尔德海姆“仍然希望能找到政治解决办法”。

显示原版>>

Previous:铁托接见卡图谢夫

Next:法新社评印总理英·甘地访苏


马科斯访苏后回到马尼拉

出版日期:1976.06.10
         期次:6374
         版次:4
         栏目:\[第四版]
副题:说他同苏联领导人讨论了亚安体系问题
文章正文:
【法新社马尼拉六月八日电】马科斯总统在莫斯科同苏联领导人会谈后今天回到国内，他说，这次会谈谈到了拟议中的东盟中立区问题、美国的基地问题以及苏联关于建立亚洲集体安全体系的建议。
总统虽然没有提到美国的名字，但是当他讲到“这种新的友谊……丝毫不会削弱我们同任何国家、任何盟国或任何伙伴已经建立的关系”时，无疑他是指的美国。
马科斯总统在后来由电视转播的一次内阁会议上报告说，他同苏联领导人就军事基地问题和苏联的政策进行了“坦率的讨论”。
马科斯说：“他们对美国和中华人民共和国当然十分敏感”。
据马科斯说，他还同苏共第一书记勃列日涅夫会谈了东盟提出的在大国的保证下使东盟成为一个中立区的建议，他们还讨论了苏联提出的亚洲集体安全计划。
他从会谈中得出的印象是：莫斯科不反对东盟成为中立区的计划，认为这是朝着苏联人所设想的亚安体系迈出的“一步”。
【路透社马尼拉六月八日电】马科斯总统今天说，他到苏联进行访问后回来时，对菲律宾同莫斯科建立外交关系后的安全问题比以前任何时候都更加有信心。
除了建立外交关系外，在这次访问期间还同俄国人签署了一项新的贸易协定，菲律宾希望这项贸易协定既能扩大市场，又能提供发展援助。
马科斯总统指出，在同苏联建立关系之前，于一年前也与中华人民共和国采取了类似的行动，这是这个国家新的不结盟对外政策的一部分。
他说：“我们现在设法奉行一种能够对付当今更复杂的挑战的对外政策”。
总统直接从机场去参加内阁特别会议，报告这一次访问的结果，并听取上个月遭到台风袭击后有关恢复工作的进展的报告。

显示原版>>

Previous:日本《苏联问题调查月报》文章《苏联同蒋帮加强“私通”》

Next:“东帝汶临时政府”代表团抵雅加达要求与印尼合并


美《呼声》周刊文章《安哥拉人运内部》

出版日期:1976.06.10
         期次:6374
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《呼声》周刊五月三十一日一期刊载题为《安哥拉人运内部》的一篇文章，摘要如下：
在苏联的压力下，在安哥拉执政的安哥拉人民解放运动政府已经囚禁并扬言要处决一百来名革命战士，这些人反对苏联和古巴占领他们的国家。在那些遭到处死威胁的人中，有人运前名誉主席若阿金·平托·德安德拉德。
打击的主要目标是安哥拉共产主义组织和积极造反派，这两个组织大部分是由人运老战士组成的。人运政府目前逮捕它的一些最英勇的革命领导人一事表明，安哥拉人民反抗苏联社会帝国主义统治的造反运动已达到了何等规模。
安哥拉共产主义组织在同葡萄牙共产党（重建）四月二十九日的《红旗》上发表的一篇联合声明中说：“我们吁请世界舆论，抗议在过去几周对革命和人民领导人所进行的专横而又残暴的囚禁。”
“我们还呼吁世界舆论抗议逮捕几十名工人、农民、战士、知识分子和其他阶层的人民。这些人在民主精神和爱国精神的鼓舞下，奋起展开反抗剥削、争取民主和民族独立的斗争。”
声明指出，内政部长尼托阿尔维斯参加苏共二十五大后一回国就以死刑来威胁这些爱国者。
一些西方报纸的报道提供了反对安哥拉的新殖民主义者的运动进一步发展的情况。英国的《曼彻斯特卫报》在四月三日报道，执政的人运政府阵营内的“左翼”说，“安哥拉已被卖给苏联。”“莫斯科让古巴人成了非洲的新殖民主义者”。
《纽约时报》记者戴维·宾德在五月五日写的一条电讯中指出，苏联已向尼托·阿尔维斯施加了压力，要他维持古巴的军事存在和平息对此事的反对。消息说，这不必与安哥拉总统和人运领袖内图的政策一致。内图近来一直在呼吁民族团结。
所有这些动向表明，尽管苏联社会帝国主义者在“援助”和“团结”的幌子下，可能一时掩盖其侵略安哥拉的野心，但是安哥拉人民已经看穿了这些谎言。
安哥拉各地人民都在问，为什么苏联和古巴的军队还不撤走，特别是现在南非人已全部撤走之后。古巴军队的家属来到安哥拉（这表明他们有长期留下的打算）的消息一经透露，于是在安哥拉南部的各城市就举行了示威游行，示威者高举的标语上写着：“不要苏联和古巴的统治！”
勃列日涅夫的那种“苏联不在安哥拉寻求好处”的虚伪的言词，每天都被新的事实揭穿。最近有消息透露说，苏联社会帝国主义者今年一月与安哥拉政府达成了一项大的咖啡交易，每袋咖啡价格是一百八十埃斯库多，而世界市场的价格目前是在四百六十七埃斯库多和四百七十二埃斯库多之间波动。在这笔投机交易中，苏联净捞到了三千万美元的利润。
据比利时报纸《光明和被剥削者》周刊报道说，苏联“顾问”目前管理着安哥拉的所有钻石和其他矿山。该报报道了捕鱼生产方面的情况，说那里的负责人是一个俄国人，他手下有六十名古巴技术员。而安哥拉人都做全部体力劳动。
人运内部出现对苏联控制的反对，这一情况吓坏了社会帝国主义者。
他们在安哥拉的主要手法之一是，怂恿人运去反对安哥拉的其他解放组织，从而破坏安哥拉人民的团结。只有安哥拉出现四分五裂的局面，社会帝国主义才能乘机而入，加以占领。
现在，不仅其他解放运动奋起反对超级大国的控制，甚至连人运的主要战士也采取要求安哥拉团结一致反对其新的剥削者的立场。这些情况表明，尽管超级大国企图破坏安哥拉的团结，但是安哥拉人民却基本上保持着团结，并希望看到他们的国家摆脱所有外国的控制。
我们要响应安哥拉共产主义组织的号召：在全世界范围内雷鸣般地谴责这些监禁和处决威胁。社会帝国主义者手上已经沾满了在安哥拉内战中被屠杀的十五万安哥拉人的鲜血。我们必须强烈谴责他们要再屠杀爱国者和革命战士的新罪行。

显示原版>>

Previous:英《卫报》消息《俄国在地中海的集结》

Next:日《苏联问题》文章《剖析苏联对亚洲的渗透》


日《苏联问题》文章《剖析苏联对亚洲的渗透》

出版日期:1976.06.10
         期次:6374
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《苏联问题》季刊一九七六年第一期（四月出版）刊登一篇文章题为《剖析苏联对亚洲的渗透》，摘要如下：
“亚洲集体安全保障设想”是在一九六九年春天发生中苏边界争端两个月后提出来的，由此可见，其意图是要组织半月形的反华包围圈。特别是首先要在中国南边的小国建立渗透的跳板，以加强其渗透。其渗透的内容是直接配备“苏军”，扩大其军事基地，作为交易的条件是增加对政府的援助和贷款。笔者认为这是“用金钱套住”亚洲国家的做法。正因为如此，如果稍稍对抗苏联，苏联的态度变化易如反掌，就会逼迫还债。看一下印度和埃及的例子，就可以了解苏联是个多么露骨的“债主”。使用金钱是苏联渗透的第一种手法。
第二种手法是积极开展指名邀请与这种贷款有关的政府要人、高级官员、商业界人士等访苏的活动。这就是纠集亲苏派。最近，接近亚洲的“反社会制度”的工会活动家、学生运动的领袖、市民团体和文化界人士，特别是制造舆论的新闻记者、杂志出版者的活动尤为显著，即铺通往莫斯科的红地毯。只是亚洲的特点是，出身于中国大陆的华侨人数居多，在血缘和地理上同中国本土保持着关系，因此，从搜集中国情报方面说来，特别是香港和新加坡的亲台湾的华侨，成了莫斯科人民银行新加坡分行争取的对象。
其次是谋求“海上霸权”。随着舰队的扩大，当然需要中继港和补给港，需要在亚洲寻找良港，并签订许多修船合同。另外，还需要有大量的辅助舰艇、运输船和情报船。特别是，由于苏联农业歉收，饲料欠缺，畜产品减少，食用肉缺乏，所以不得不捕鱼以代替食用肉的动物蛋白。因此，每个船队都有一定的劳动定额。他们在世界各个海洋上进行乱捕乱捞。据估计，苏联约有四千只渔船，这些船同时肩负着军事任务，到处横冲直闯，这是不能忽视的。
最近，苏联暗地里进行活动，鼓动香港的托派分子进行“反殖民地斗争”，并同台独分子串通，联合散布他们的拥护蒋经国、成立台湾民主国家或台湾社会主义共和国的论调。对马来西亚和泰国的“左翼分子”的支持也变得明显起来，同这些国家的共产党（都是推行亲华路线）及其外围的“异端分子”秘密勾结，竭力筹建城市游击队派的亲苏派，这也是必须注意的。从去年以来，这种亲苏的城市游击队派的活动变得频繁起来了
苏联的企图是通过提倡武装斗争路线来削弱聚集在其周围的偏激派力量，然后让敌人一网打尽。他们的想法是，如果有可能，就“破坏路线”，然后由亲苏分子组成“新党”取而代之，并建立有它参加的“保革联合”政权，以便赞成建立“亚洲集体安全保障设想”。

显示原版>>

Previous:美《呼声》周刊文章《安哥拉人运内部》

Next:日本《苏联问题调查月报》文章《苏联同蒋帮加强“私通”》


日报报道《苏菲发表联合声明，为稳定亚洲而努力》

出版日期:1976.06.10
         期次:6374
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》六月八日刊登一条消息，题为《苏联菲律宾发表联合声明，为稳定亚洲而努力》，摘要如下：
菲律宾总统马科斯七日从塔什干踏上归途后，立即发表了苏菲两国联合声明。声明呼吁“为在亚洲确立和平和稳定而竭尽全力”。
声明强调：作为实现这种目标基础的亚洲各国的关系，“无论大、小国，都应遵守联合国宪章所规定的在平等、互利原则的基础上，放弃行使武力、尊重国家主权、不干涉内政和国际合作等各项原则”，否定了大国的霸权，所有国家都应进行基于“对等的原则”的国际合作。
可以认为，这项联合声明，使“小国菲律宾”就下述问题取得了大国苏联的确认：即，菲律宾为了谋求本国的和平和安全，从对美中苏三国的对等立场出发，将推行等距离外交。
另一方面，这项声明丝毫未具体涉及苏联所争取实现的亚洲集体安全问题。但是，却把苏联说明亚安体系必要性时使用的“亚洲和平和稳定”这种说法突出出来，并表示，两国将为此而合作。这样，苏联方面也间接地使菲律宾接受了苏联的和平外交的意图。

显示原版>>

Previous:“东帝汶临时政府”代表团抵雅加达要求与印尼合并


日本《苏联问题调查月报》文章《苏联同蒋帮加强“私通”》

出版日期:1976.06.10
         期次:6374
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《苏联问题调查月报》五月号刊登一篇题为《苏联同蒋帮加强“私通”》的文章，摘要如下：
最近，和蒋帮“私通”的苏联活动越来越频繁了。首先，苏联正在以新加坡为中心，向那个地区的华侨积极地进行金融活动。苏联的这种活动，显然是出于其政治意图的，是不考虑经济上的得失的。
在该地区积极开展金融活动的苏联金融机关的代表是设在新加坡的“莫斯科人民银行新加坡分行”。这家银行正在接近亲蒋帮的华侨。这家银行的分行从亚洲美元市场吸收短期的和长期的各种资金，特别是向同蒋经国有关系的人和有亲戚关系等的华侨优先贷放运转资金到设备投资资金。
苏联从一九七四年起开始接近蒋帮系统的华侨资本。这家银行分行为了加强同蒋帮系统华侨的关系，现正采取由接受苏联贷款的华侨介绍建立新户头的策略。
对于苏联这种同蒋帮加强“私通”的活动，新加坡的国际金融人士一致认为是政治性的。他们说：“这是远远超越了健全的银行经营方针的‘政治性’金融活动，可以清楚地看出，算盘不打在‘经济’上，而打在‘政治’上。”而且，他们特别重视苏联利用经济来同蒋帮设法建立关系这一点。就是说，他们重新认识到，用莫斯科的资金把东南亚的华侨和中国分割开，正是苏联的政治目的所在。
莫斯科人民银行新加坡分行还不仅仅向新加坡的蒋帮系统华侨进行金融活动。据说它最近又把手伸向了为外汇情况恶化而苦恼的印度尼西亚。
在越南解放以后，美国从亚洲后退了，苏联就乘机开始为充当继承者而进行了迅速的扩张，这已被许多事实所证明。尤其是今年以来，在二月份召开了提出“中立”的东南亚国家联盟首脑会议之后，苏联向东盟各国迅速接近的情况是显著的。在观察苏联向东盟国家迅速接近时，同时也不能忽视苏联如此加强同这个地区的蒋帮“私通”的丑恶姿态。
此外，还有一些苏联同蒋帮“私通”的活动。蒋帮的宣传也越来越和苏联一致了。
最近，蒋帮报纸《中央日报》、《联合报》和“中央社”在进行反共蛊惑宣传时，总是引用外电所报道的苏联发表的消息和评论就是例证。并且更值得注意的是，蒋经国的喉舌《联合报》自二月以后一直在摘要连载《弗拉基米罗夫日记》。译者高桥正指出，这本《日记》“一直送到手边，这显然是苏联当局广泛的中国对策的一部分”。在日本，也已经有许多人指出，这本《日记》是苏联当局为了进行反华宣传而捏造出来的。补充说一句，美国的出版界在翻译、出版这本《日记》前，曾征求了当时在延安的美国人的见解，得到的回答是，认为这本书是不可信的，是有问题的。这本不为美国的“中国专家”重视的书，却受到蒋帮热烈欢迎，由此也可以看出同蒋帮“私通”的苏联的姿态。
这本书在内容上不可信的地方随处可见，这是这本反华、反共的书的另一个特点。就是说，它极力赞扬蒋介石和蒋经国。
蒋帮发表这本《日记》，使人想起了这样一件事：蒋介石从前为了讨好美国，曾用几国文字翻译出版了《苏联在中国》这部书。后来，在变为“反共不反苏”之后，这部书也就成了禁书。但是，现在到了蒋经国时代，蒋帮竟公然在报纸上译载苏联的《日记》了。这就清楚地证明了苏联正在越来越加强同蒋帮“私通”的事实。这一点最明显地表现在蒋帮“立法委员”邱士丰的讲话中。邱在质询时说：“不要阻挠尝试性地考虑同一些持友好态度的国家恢复邦交的问题。”显然，邱所说的“一些持友好态度的国家”就是指苏联。

显示原版>>

Previous:日《苏联问题》文章《剖析苏联对亚洲的渗透》

Next:马科斯访苏后回到马尼拉


铁托接见卡图谢夫

出版日期:1976.06.10
         期次:6374
         版次:2
         栏目:\[第二版]
副题:卡图谢夫把勃列日涅夫的封亲笔信交给铁托
文章正文:
【南通社贝尔格莱德六月七日电】南共联盟主席铁托今天上午接见了苏共中央书记卡图谢夫，卡图谢夫把苏共中央总书记勃列日涅夫的一封亲笔信交给铁托。接见时就国际工运局势、某些迫切的国际问题以及南共联盟和苏共之间关系的发展问题进行了会谈。
南共联盟中央主席团执委会书记斯·多兰茨和亚·格尔利奇科夫参加了会谈。
【南通社贝尔格莱德六月七日电】南共联盟中央主席团执委会书记多兰茨六月六日同苏共中央书记卡图谢夫进行了会谈。在长时间的坦率的会谈中就涉及国际工运的一些迫切问题交换了意见。
【南通社贝尔格莱德六月七日电】南共联盟主席团执委会书记格尔利奇科夫，今天到贝尔格莱德机场为卡图谢夫送行，卡图谢夫已结束了对我国的访问返回莫斯科。

显示原版>>

Previous:外电评勃列日涅夫给铁托的信

Next:利比亚总理贾卢德等抵贝鲁特


外电评勃列日涅夫给铁托的信

出版日期:1976.06.10
         期次:6374
         版次:2
         栏目:\[第二版]
文章正文:
【路透社贝尔格莱德六月七日电】铁托总统今天收到苏联共产党领导人勃列日涅夫给他的一封信，外交观察家们认为这封信谈的是欧洲共产党最高级会议的筹备问题。这封信是在观察家们报道说南斯拉夫官员和苏联官员，在这里举行的关于拟议中的最高级会议问题的会谈看来进行得很不顺当的时候递交的。但这些外交观察家说，这封信可能还提到勃列日涅夫原定本月的南斯拉夫之行推迟的问题。
莫斯科一直在加紧努力，要促使欧洲共产党会议尽早召开，各国共产党官员们十日将在东柏林召开人们所说的最后一次筹备会议。
【合众国际社贝尔格莱德六月七日电】苏联共产党总书记勃列日涅夫今天显然竭尽全力来劝说南斯拉夫参加欧洲共产党最高级会议。
南斯拉夫对莫斯科谋求了两年的这个会议的召开取回避态度，因为它反对克里姆林宫要求所有的党遵循苏联的方针并服从其领导。
卡图谢夫在周末同南斯拉夫共产党高级官员进行了广泛的会谈，设法说服南斯拉夫同意参加最高级会议。
【法新社贝尔格莱德六月八日电】克里姆林宫派往南斯拉夫共产党的使者卡图谢夫六月七日离开这里回莫斯科，他显然没有能够使南斯拉夫转变对拟议中的欧洲共产党最高级会议所持的态度。
官方未对三天会谈作任何评价，观察家们说，南斯拉夫报刊、电台和电视台最近大肆谴责“铁板一块论”和苏联在共产主义运动中的“首位论”就是对这次会谈结果的有力的评价。
这里的观察家们猜测勃列日涅夫给铁托总统的信的内容，但是排除了南斯拉夫在支持各国共产党自治的立场上完全倒退的可能性，并说如果要南斯拉夫党出席这个二十八国党最高级会议的话，那么就必须以某种形式接受南斯拉夫党的这个观点。

显示原版>>

Previous:西德宣布逮捕一批东德间谍

Next:铁托接见卡图谢夫


西德宣布逮捕一批东德间谍

出版日期:1976.06.10
         期次:6374
         版次:2
         栏目:\[第二版]
副题:联邦检察官布巴克说这对东德进行情报活动是个沉重打击
文章正文:
【美联社卡尔斯鲁厄六月五日电】西德联邦检察官今天宣布逮捕一名间谍嫌疑犯。两天前，他曾正式宣布逮捕了十五名为共产党统治的东德工作的嫌疑犯。
据说这个最新的嫌疑犯在为西德武装部队制造设备的一家工厂工作。
这项最新公告使得过去三周内因间谍罪而被捕的人达到十七名。这些嫌疑犯在若干个单位工作，其中包括在波恩的国防部和外交部。
【法新社西德卡尔斯鲁厄六月三日电】西德的国家检察官今天证实，昨天逮捕了十五名为东德进行工作的间谍嫌疑分子，包括国防部的三名雇员。
检察官西·布巴克说，这是西德历史上最大的间谍案件之一，这次逮捕对东德在这个国家所进行的情报活动是一次“沉重的打击”。
【美联社西德卡尔斯鲁厄六月三日电】西德联邦检察官布巴克今天证实，逮捕十五人一事破坏了一个大规模的共产党间谍集团，其中有西德国防部的三名雇员。
这些嫌疑犯中有波恩国防部一个司长的秘书雷娜特卢策和她的丈夫洛塔尔（他也在国防部工作）。被捕的第三个国防部雇员是档案保管员于尔根·维格尔。
他说，卢策夫妇显然已为东德的国家安全部工作了十年。
布巴克说，这个集团是由居住在科布伦茨（在波恩以南，位于来因河畔）的一对夫妇负责的。他说，在被捕的其余十人中，有四对夫妇。他拒绝透露更多的名字，理由是，调查仍在进行。
通常消息灵通的执政的社会民主党议会新闻处在波恩说，可能还要逮捕一些人。
新闻处说，卢策夫人是国防部被捕者当中的中心人物，它说，她在国防部工作了六年。

显示原版>>

Previous:拉姆斯菲尔德赴布鲁塞尔参加北约防务会议

Next:外电评勃列日涅夫给铁托的信


英《卫报》消息《俄国在地中海的集结》

出版日期:1976.06.10
         期次:6374
         版次:3
         栏目:\[第三版]
副题:美导弹快速舰到亚山大港访问
文章正文:
【本刊讯】英国《卫报》六月七日刊登梅廷·奥尔曼丘卢六月六日从安卡拉发回的一条消息，标题是：《俄国在地中海的集结》，摘要如下：
据悉，苏联总参谋长维克托·库利科夫将军今天早晨乘坐奥恰科夫号导弹巡洋舰从黑海通过土耳其海峡，加入在地中海的苏联海军。
军事专家认为，在地中海的苏联舰只的数目的增加和库利科夫将军的出现，都是由于黎巴嫩局势恶化的缘故。
加入地中海的苏联海军的十二艘船只是：列宁格勒号直升飞机母舰、一艘巡洋舰、四艘驱逐舰、四艘格里沙级快速舰、一艘人员输送舰和一艘油船。
土耳其内阁上周在德米雷尔总理的主持下开会，讨论黎巴嫩危机和在南土耳其日益增长的苏联的存在，但是，没有作什么宣布。有消息说，苏联已向土耳其要求使用一条通过土耳其南部的空中走廊。
【中东社亚历山大六月七日电】美国导弹快速舰“麦坎德利斯号”今天抵达亚历山大港，进行三天访问。

显示原版>>

Previous:布朗说美希望黎危机通过和平方式解决

Next:美《呼声》周刊文章《安哥拉人运内部》


英·甘地到苏联访问同勃列日涅夫会谈

出版日期:1976.06.10
         期次:6374
         版次:1
         栏目:\[头版]
副题:路透社说英·甘地受到破格接待，表明苏把同印的关系摆在优先地位
文章正文:
【萨马查尔通讯社六月八日电】印度总理英甘地今天离开这里去莫斯科，对苏联进行为期六天的正式访问。
【塔斯社莫斯科六月八日电】题：英迪拉
·甘地的访问
印度总理英迪拉·甘地应苏联政府的邀请，今天到达这里进行正式访问。
机场上挂着两国国旗，前来欢迎她的有苏共中央总书记勃列日涅夫、苏联部长会议主席柯西金、苏联外交部长葛罗米柯以及其他官员。
【塔斯社莫斯科六月八日电】苏印最高级会谈今天在克里姆林宫开始举行。
苏方参加会谈的有勃列日涅夫，波德戈尔内，柯西金和葛罗米柯。印方参加会谈的有印度总理英·甘地，外交部长恰范，国家计划部长高希和印度驻苏联大使古杰拉尔。
会谈是在友好亲切的气氛中、本着互谅的精神进行的，会谈时就苏印关系的广泛问题以及国际局势的某些关键性问题详细地交换了意见。双方满意地指出了一九七一年签订的和平友好合作条约对苏印关系的重要意义和这个条约作为南亚和整个亚洲稳定因素的积极作用。
会谈将继续进行。
【路透社莫斯科六月八日电】印度总理英
·甘地今天到达莫斯科，她受到了多年来为一位外国领导人举行的最盛大的欢迎之一。
当甘地夫人从德里飞抵这里时。勃列日涅夫在机场迎接——人们认为这是一种表明克里姆林宫把同印度的关系摆在优先地位的姿态。
数以万计的莫斯科人乘公共汽车和卡车从他们的工作地点前来，他们拿着纸做的印度国旗和苏联国旗，排列在高尔基大街两边，车队从机场出发沿着这条街驶往市中心。
电视台播送了她到达时的实况，这与最近访问过莫斯科的其他外国贵宾到达时的情景形成了对照。
【合众国际社莫斯科六月八日电】随同甘地夫人一起出访的有她的大儿子、儿媳妇和两个孙子。
甘地夫人的另一个儿子桑贾伊是星期六动身的，先去访问塔什干和其他城市，然后飞来莫斯科，迎接他母亲的飞机。
【美联社莫斯科六月八日电】这是甘地夫人一九六五年就任总理以来的第三次正式访问。这次访问在更大程度上被看成是友好的表示而不是为建立新关系打下基础的最高级会晤。
这里和新德里的外交观察家说，甘地夫人在这个时候访问，主要是为了告诉她的苏联盟友，两国关系并未由于她最近在莫斯科政治势力范围之外采取和解行动而受影响。
这位总理上月把印度同中国的外交关系恢复到一九六二年的战前水平，恢复了因一九七一年战争而中断的同巴基斯坦的联系，而且还缓和了她对美国公开进行的猛烈批评。
外交官们说，他们预料，这次最高级会议不会达成同一九七一年的友好条约相类似的重要协定。

显示原版>>

Previous:黎巴嫩局势继续紧张 战斗激烈进行

Next:北约举行国防部长会议讨论加强联盟作战能力


英保守党提出对工党政府不信任案

出版日期:1976.06.10
         期次:6374
         版次:2
         栏目:\[第二版]
副题:法新社说撒切尔夫人的攻势看来注定要失败
文章正文:
【路透社伦敦六月八日电】玛格丽特·撒切尔今天领导她的保守党（反对党）展开全力以赴的努力，试图推翻工党政府，虽然工党政府刚刚因英镑比价的回升而获得重大的支持。
她在议会提出一项动议说：“本院不信任女王陛下的政府。”人们认为：这个将在明天辩论的动议不大可能得到通过，但是，如果通过的话，将要进行一次大选——这将是英国三年中的第三次大选。
英镑比价在昨天显著地回升之后，今天继续保持着上升的趋势，但外汇经纪人们说，英格兰银行给予了某种起稳定作用的支持。
许多政界人士认为：保守党的这种攻击是不合时宜的，因为它是正当这样的时候发起的：英镑币值得到了支持，煤矿工人投票决定和其它重要工会一起支持政府关于使今后的工资增长率保持在百分之四点五的反对通货膨胀建议。
但是撒切尔夫人坚持她的论点，认为政府借钱太多了。
卡拉汉首相反驳说，这次备用信贷是“对国际货币局势的一种非常有价值的支援”。
一直有足够多的小党议会党团支持政府，使政府能够经过一些决定性的投票而继续保持下来。最近看来，在表决保守党的动议时十三名自由党议员很可能弃权，单单这一点就会使政府取得胜利。
【法新社伦敦六月八日电】英国政府今天有信心地预计，将挫败反对党保守党想以议会通过不信任票来使政府倒台的尝试。
对大多数观察家来说，大概于十日进行的这种表决看来肯定会不利于保守党人。
在昨天公布提供一笔五十三亿美元的巨额国际最高放款以及有势力的矿工工会支持政府关于限制工资增长计划之后，英镑正在回升。因此，许多观察家感到不解的是，保守党领袖撒切尔夫人到底希望通过提出不信任动议来获得什么东西。看来，上周聚集在卡拉汉首相头上的暴风云至少暂时已消散，撒切尔夫人的攻势看来注定要失败。

显示原版>>

Previous:北约举行国防部长会议讨论加强联盟作战能力

Next:拉姆斯菲尔德赴布鲁塞尔参加北约防务会议


《巴基斯坦时报》记者布尔基自喀布尔报道《布托和达乌德在全力对付实质性问题》

出版日期:1976.06.11
         期次:8375
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《巴基斯坦时报》六月九日刊登该报记者布尔基从喀布尔发回的报道，题为《布托和达乌德在全力对付实质性问题》《喀布尔会谈“在友好的气氛中顺利进行”》，摘要如下：
达乌德总统和布托总理八日上午在这里的古尔哈纳宫又举行了两小时会谈。据一项简短的联合声明说，会谈是“在友好的气氛中进行的”。虽然双方对整个事情都不予公布，但是阿富汗人士还是告诉了西方记者说，达乌德和布托的会谈在顺利进行。看来，两位领导人现在已确实在全力对付实质性问题，而且对彼此的观点有了更好的了解。预料，等他们同各自的高级助手协商后，十日将举行第三次会谈。考虑到巴基斯坦和阿富汗之间过去令人不安的关系，双方非常敏感地意识到讨论的微妙性质，因此任何一方都不敢贸然谈论哪怕是所讨论的问题。但是，阿富汗方面谨慎地作了广播，给人的印象是，它正在采取一种积极的做法，并对这次对话抱有希望。
在过去，在较平静的时期里，阿富汗领导人设法消除人们认为它对巴基斯坦领土有任何要求的看法。相反，他们强调他们对西北边境省的巴克同人感到关切。看来，目前讨论的气氛是友好的，以至有理由得出这样的结论：现在达乌德总统也采取类似的立场。
当然，巴基斯坦对于兄弟的阿富汗人民也始终抱有充分的手足情谊，对他们的幸福是明智地关切的。但是巴基斯坦决不会干涉阿富汗的内政。同样，巴基斯坦决不会赞成会导致干涉自己的内政或以任何方式损害自己的主权的任何方案。
【法新社喀布尔六月八日电】巴基斯坦总理布托今天在这里同阿富汗总统达乌德举行了第二次会谈，双方都说会谈是友好的。
布托昨天同他的东道主举行了第一次会谈，全面讨论了两国有分歧的问题，尤其是阿富汗不承认英国在十九世纪末划定的“杜兰线”这一问题，“杜兰线”是当今两国的边界线。
两国元首计划在十日上午再会谈一次，但是一位巴基斯坦人士今天在这里证实，访问结束时不会发表公报。
观察家们说，会谈是保密的，用巴基斯坦高级官员的话说，这是由于会谈进行得“很伤脑筋，很困难”，同时也有这种考虑，即目前可能最好是由双方商定一项“和解计划”。
双方如果达成一项基本协议，而不具体说明事先作了什么让步，就可以避免舆论大吃一惊，舆论毫无准备，尤其是阿富汗方面对于两国关系改善没有准备。
阿富汗报纸昨天和今天首次以友好的语言评论了布托的访问。《喀布尔时报》昨天发表社论说：“阿富汗人民和阿富汗政府友好和衷心地欢迎巴基斯坦总理。”
因为这家报纸象阿富汗其他报纸一样，也是政府控制的，与不久前该报发表的反巴言论形成鲜明对照的这些语言，看来是意味深长的。
布托昨晚出席了阿富汗总统的宴会，今天，阿富汗副总理穆罕默德·哈桑·沙尔克邀请他到喀布尔附近去赴午宴。宴会上既没有讲话也没有祝酒，人们认为，这是另一个迹象，表明两国领导人决心在公开场合就仍然极为脆弱的两国关系发表讲话时持极其慎重的态度。

显示原版>>

Previous:伊拉克派部队开赴伊、叙边境

Next:苏出版英·甘地文章和演说集


阿拉伯联盟外长紧急会议结束

出版日期:1976.06.11
         期次:8375
         版次:1
         栏目:\[头版]
副题:会议通过决议派一支象征性阿拉伯部队去黎巴嫩监督停火
文章正文:
【美联社开罗六月十日电】阿拉伯国家外长十日上午在这里结束了他们的会议，结束前，达成了一项关于派遣一支象征性的阿拉伯部队去监督黎巴嫩停火的决议。
一位阿盟发言人说，会议一致认为，应该立即实行停火。
公告没有提到要提供部队的国家的名字。但是阿盟官员们说，这支部队将包括沙特阿拉伯、苏丹、利比亚、阿尔及利亚、叙利亚和巴勒斯坦解放组织的军队。
一位发言人说，这支阿拉伯部队将“在黎巴嫩主权的范围内”去黎巴嫩。
今天的会议持续了五个小时，在此期间，叙利亚外长哈达姆对与会者说，他的国家是为了在内战纷飞的黎巴嫩实现和平而进行干预的。
巴勒斯坦解放组织代表团团长阿拉法特坚持说，在黎巴嫩的叙利亚军队的数量应该少于巴勒斯坦解放组织的部队的规模，其他国家的外长们通过了这一决定。
这位发言人说，阿拉伯联合酋长国向巴勒斯坦解放组织捐赠一百万美元，以帮助巴勒斯坦人恢复在黎巴嫩的某些损失。
他们说，据信在阿拉法特和沙特阿拉伯外交大臣会晤时，沙特阿拉伯也赠了款。
【合众国际社开罗六月十日电】阿拉伯外长十日凌晨一致通过了一项要求派一支六国参加的阿拉伯联合安全部队去黎巴嫩负责监督立即停火的决议和一项维护黎巴嫩主权的补充建议。
第一项决议建议的主要内容是敦促参战的各派立即停火和使休战巩固下来，并要求在阿盟秘书长的监督下，组成一支阿拉伯联合安全部队，其目的是要维护安全和稳定。
第二项决议共分两部分。决议说：
——“象征性的阿拉伯联合安全部队的工作……应在黎巴嫩主权的范围内进行。阿盟秘书长根据需要和在征得参加国和巴勒斯坦解放组织的同意下将决定这支部队的人数。
——“巴勒斯坦解放组织将继续遵守巴勒斯坦解放组织和黎巴嫩共和国之间达成的一切协议和附助性协议。”
【路透社开罗六月九日电】观察家们说，所报道的派遣其他阿拉伯军队一事表明，叙利亚政府可能屈从于巨大的阿拉伯压力，以便从黎巴嫩困境中脱身。
【法新社开罗六月九日电】阿盟人士说，叙利亚领导人今天同意关于派一支阿拉伯调解部队去黎巴嫩的阿盟的建议，但是对部队的组成和关于叙利亚撤军的技术性问题表示保留。
这些人士说，埃及和伊拉克也提出它们的部队参加，但是它们的建议被拒绝了，因为如果它们部队参加的话，就可能会导致反对。
【合众国际社开罗六月九日电】（阿盟）代表团人士说，已把理事会的决定立即通知了埃及外长法赫米，他是阿盟负责军事问题的副秘书长。他将指挥这支泛阿拉伯部队。
这些人士说，秘书处“要求他采取他所认为对于成立阿拉伯维持和平部队和使它在黎巴嫩进行活动来说是必要的措施”。
【美联社大马士革六月九日电】叙利亚政府一位发言人今天在这里宣布，阿尔及利亚和利比亚军队的“象征性部队”正在途中，前往黎巴嫩同在那里的叙利亚军队在一起。
他没有提供表明这些部队的兵力大小的任何情况。

显示原版>>

Previous:法新社报道：尼国王结束对我川藏地区的访问回国

Next:福特就黎局势发表谈话


法新社报道：尼国王结束对我川藏地区的访问回国

出版日期:1976.06.11
         期次:8375
         版次:1
         栏目:\[头版]
副题:尼泊尔外交大臣发表声明说尼中对会谈结果都感到满意
文章正文:
【法新社加德满都六月九日电】尼泊尔国王比兰德拉结束了对中国的一周访问后，今天乘尼泊尔的７２７喷气机从拉萨经成都回到这里。
国王带回了中国总理华国锋和外交部长乔冠华接受访问尼泊尔邀请的喜讯。
【本刊讯】加德满都六月九日消息：陪同比兰德拉国王访问中国的尼泊尔外交大臣，今天在国王及其随行人员结束访华返回这里时，在机场向记者宣读一篇声明，摘要如下：
国王陛下和随同访问的人员，六月二日至五日在成都访问期间，受到了中华人民共和国政府和人民的热烈欢迎。
以国王陛下为首的尼泊尔方面同以华国锋总理阁下为首的中国方面举行了两轮会谈。会谈期间，双方在友好的气氛中、本着尼中两国关系中所保持的睦邻精神讨论了双边问题、区域问题和国际问题。友好地交换意见的双边问题有：中国支持国王陛下关于宣布尼泊尔为和平区的建议；最近尼中飞越喜马拉雅山的飞行线开辟的可能性；尼中两国间的贸易问题——贸易的扩大和多样化。尼泊尔和中国方面对会谈结果都感到满意。以国王陛下为首的尼泊尔方面就它所受到的热情款待向中国政府和人民表示深切感谢。
国王陛下从六月五日至六月九日对中国的西藏自治区的访问，是近代一位国家首脑所作的第一次这种访问。从古代起，尼泊尔同中国这个地区的关系一直十分广泛。
国王陛下在访问期间，亲自看到了中国西藏自治区正在发生的影响深远的社会和经济变化。这一地区在农业、工业和交通方面取得了重要进展。西藏在发展方面的经验对尼泊尔偏远地区的发展是重要的。尼泊尔同中国，特别是同中国的西藏地区存在着进一步增加双边贸易的可能性。

显示原版>>

Next:阿拉伯联盟外长紧急会议结束


弗朗吉亚致函阿盟秘书长

出版日期:1976.06.11
         期次:8375
         版次:3
         栏目:\[第三版]
副题:拒绝阿拉伯外长会议关于派兵去黎巴嫩的决定
文章正文:
【德新社开罗六月九日电】黎巴嫩总统弗朗吉亚断然拒绝了阿拉伯外长们作出的关于派遣一支阿拉伯维持和平部队去黎巴嫩的决定，并警告阿盟不要试图把这个决定付诸实施。
据开罗电台报道，弗朗吉亚在致阿盟秘书长里亚德的信中说，“我们警告在没有得到黎巴嫩同意的情况下，不得作出同黎巴嫩有关的任何决定，因为这样一个决定将会无效，并且不可能付诸执行。”
“我将以一切全国性和国际性手段来对付这样一个行动，以维护黎巴嫩主权。”

显示原版>>

Previous:苏出版英·甘地文章和演说集

Next:美报专稿《莫斯科为甘地夫人大造舆论，印度领导人的访问通过报刊电台大事渲染》


福特就黎局势发表谈话

出版日期:1976.06.11
         期次:8375
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿六月九日电】福特总统今天说，他认为，叙利亚人“正在设法解决”黎巴嫩的“政治问题。”记者问福特，叙利亚总统阿萨德去贝鲁特的“目的”何在。
他提醒这些记者说，他在五月三十日说过，美国反对对黎巴嫩的一切军事干涉。
当记者追问叙利亚采取行动的理由时，他说：“我认为他们正在设法解决”黎巴嫩的“政治问题。”
另外，白宫对黎巴嫩的战斗这个问题保持了相对的沉默。

显示原版>>

Previous:阿拉伯联盟外长紧急会议结束

Next:外电报道黎巴嫩九日战况


盖莱克到西德进行访问

出版日期:1976.06.11
         期次:8375
         版次:2
         栏目:\[第二版]
副题:施密特同盖莱克我会谈东西方关系和经济等问题
文章正文:
【德新社汉堡六月八日电】波兰共产党领袖盖莱克今天早些时候到达这里，对西德进行五天的正式访问。他说，这次访问标志着两国双边关系新阶段的开始。
盖莱克在汉堡机场受到了施密特总理、根舍外交部长和作为这个州总理的汉斯·乌尔里希·克洛泽市长的丰富多采的迎接。
【德新社波恩六月九日电】波兰共产党领袖盖莱克今天在这里同西德总理施密特和其他政界领导人举行了范围广泛的会谈。
施密特—盖莱克会谈的主要议题是双边关系的发展问题。一些人士说，波兰人表示，两国可以对欧洲的缓和作出有益的贡献。
盖莱克还会见了西德总统谢尔、执政的社会民主党主席勃兰特和反对党基督教民主联盟领袖科尔。
【合众国际社波恩六月九日电】政府发言人说，西德总理施密特今天对波兰共产党第一书记盖莱克说，不管谁赢得总统选举，美国将继续努力缓和国际紧张局势。
他对记者说，施密特向盖莱克保证，美国同苏联共同致力于缓和紧张局势的政策不会变。这两位领导人还讨论了经济问题、货币问题和经济衰退问题。

显示原版>>

Previous:英《每日电讯报》报道《北约担心同俄国的航空母舰发生空中事件》

Next:美官员说美面临核导弹袭击威胁正研究人口疏散问题


刘易斯就梅里的军事战略发表评论说：法国加入北约前线是法防务战略的最新变化

出版日期:1976.06.11
         期次:8375
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》记者弗洛拉·刘易斯六月二日自巴黎报道：
法国参谋长已正式同意在战时法国加入北约组织前线。这一情况是与这里的各政治团体都有关的防务战略不断变化中的最新情况。
梅里将军在一篇文章中所发表的新政策声明，为政府最近决定在今后五年里，把它预算中的防务费用比例从百分之十七增加到百分之二十，提供了某种战略考虑。
这里的专家们对法国在集中加强核体系的这几年里削弱常规部队，表示越来越大的关注。
前戴高乐派领袖桑吉内蒂对德斯坦总统最近表示愿意派法国部队到黎巴嫩去所发表的评论，反映出了常规部队所削弱的程度。桑吉内蒂不仅批评了这一建议，而且说，法国将敌不过有“现代装备”武装起来的黎巴嫩反叛者。
梅里的声明今天遭到了左派和一些戴高乐党有影响的人物的普遍而激烈的批评。
一些共产党发言人说，他们的党将赞成这支核力量，因为现在应当认为它是法国独立的重要基础。这同共产党原先反对这支力量的态度是一个截然的转变。
社会党没有重新提出这个核问题，他们说，他们将保留这支核力量，但不予以扩大。但是，他们正慢慢地赞成大力扩大常规部队。
梅里的新提纲明确提出一项长期计划，以便在敌人到达法国边境前加入邻国（主要是西德）的防务。现在西德的两个法国师（共有六万人）恰好驻在来因河的对面、北约组织在捷克和东德边境前线的后面。
法国军队的这一部署在几年前成为辩论的题目，当时法国已生产了“冥王星式”战术核导弹。德国人本想把它移入它的领土，这样它就可以在受到攻击时对准东线。但这就需要达成某种“双重控制”协议，象美国对待使用它在德国领土上的核武器所做的那样。
经过长期谈判后，法国认为：如果同西德达成关于使用“冥王星式”导弹的协议，那将破坏对它的防务政策极为重要的“独立决定”。由于德国人抱怨说在法国边境部署这种导弹将意味着它只能打击西德境内的目标，这种导弹被部署在法国东北部很远的地方，只能打到边境地区。
这迫使法国在理论上作了改变，设想在战争情况下导弹和部队都迅速开入德国。这意味着在受到攻击时法国部队将是整个北约组织部署的一部分。
因此，梅里的政策声明——它之所以引起了广泛的注意，是因为从来没有人如此明确地公开叙述过这一新设想
——实际上批准了已逐步形成的这一事态。

显示原版>>

Previous:塔斯社受权就黎巴嫩局势发表声明

Next:美总统预选结束 两党代表将选出总统候选人


旅泰华侨吴继岳畅谈祖国之游

出版日期:1976.06.11
         期次:8375
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》六月六日、七日刊登一篇专访，题目是《旅泰华侨老报人吴继岳畅谈祖国之游》，摘转如下：
（《文汇报》编者按：泰国《新中原报》编辑主任、泰国老华侨吴继岳偕女儿到祖国旅行五十天后，于日前经港返泰。在港期间，吴继岳接受了本报记者访问，谈述了他重返祖国的观感。）
这次回国旅行，最大的感受是体会到新旧社会强烈的对比。
记得在一九四八年，我随海外华侨代表团返上海参观国民党搞的“第七届全运会”，那时，国民党政治濒于崩溃，经济濒于破产。官员们表现出来的态度，是歧视和冷落华侨。我记得，我们一行到达上海飞机场后，“全运会”主办当局驻机场接待组一点也不理会我们，结果，我们要靠在上海朋友的带路，才到达目的地。当时是三月份，春寒料峭，温度徘徊在十五度左右。但国民党却叫我们住在连一些设备都没有的“江湾体育场”，使我们冷得要命。后来，我们自己找旅馆，才安顿下来。在运动会进行期间，国民党工作人员更处处刁难我们。
这次，我回到社会主义祖国来，遇到的都是热情和亲切的接待。我们父女二人一踏进国境，便有中国旅行社的男女工作人员，满脸笑容，热情地带我们到海关检查。检查时，海关人员的态度诚恳和蔼。他那亲切和真挚的态度，使我深受感动！
我们所到之处，无论是大小城市，或是工厂农村，都受到热诚的接待，使我们有回到自己的家的感觉。
在经济方面，新旧社会的对比简直有天壤之别。一九三六年及一九四八年回国的时候，我到过广州、武汉、上海和南京。那时，这些城市都是半殖民地的消费城市，工业雕零。
国民党统治阶级的官僚政客、大买办资本家，在这些城市里过着花天酒地和荒淫无耻的生活，而广大的劳动人民则在水深火热中，过着贫穷困苦的日子，加上货币大幅度贬值，物价不断高涨，劳动人民都为每天的生活而苦恼。
但这次重回祖国，发觉工农业飞快发展，社会主义建设蒸蒸日上，人民过着幸福愉快的生活。祖国人民在这二十多年来，以独立自主、自力更生的精神，进行社会主义建设，使今日的祖国向社会主义的现代化强国的途中迈进。
在参观工业的过程里，最令我印象深刻的是参观大庆油田。纵横交错的输油管源源不绝地把原油输到北京、长春、沈阳和大连的炼油厂和石油化工厂，输到秦皇岛出口到外国去。
我也曾到过大庆的炼油和石油化工厂参观，这间厂已能生产四十多种石油产品，包括十多种燃油。
目前，大庆油田正以每年增产三成的速度快速发展。
但是，最令我感动的，不单是油田的物质成就，还有坚持自力更生、艰苦奋斗精神来创业和发展的大庆精神，及建成一个人口达四十万的城乡结合的社会主义新型矿区。而大庆的精神，已在全国厂矿企业中开花结果。
在农业方面，新中国二十多年来的成就是史无前例的，旧中国贫穷雕敝的农村，今天已变成能供应八亿人民温饱的社会主义农村。更令我感受深刻的，是参观祖国建设社会主义农业的光辉榜样——大寨。
我参观大寨那天，大寨的天气还很寒冷，温度在十度左右，站在虎头山上，强劲而凛冽的寒风差点儿把我吹倒，但我见到大寨的人民若无其事，坚持辛勤劳动，负责替我作介绍的，是大寨的革委会副主任。她是一位身体结实的中年妇女，也是二十多年来不断战天斗地的女英雄，从她那褐黑色的皮肤，一双粗壮的手，可以看出参加改造大寨河山的经历，握着她的双手时，不由我不对这位劳动女英雄肃然起敬。
从大寨的发展经验，我看到中国农民的新形象，看到了走社会主义道路的中国农民正在想些什么，做些什么？看到了中国农村怎样发生天翻地覆的变化，也看到了中国农村的灿烂前景。难怪很多外国朋友到大寨参观以后，都深为大寨农民那种人定胜天的革命气概所感动。一位外国朋友赞叹说：“这些人正在创造人类的未来！”他这句评语，说出了我的心里话！
除了到各地参观外，我还回到阔别二十多年的家乡广东梅县参观。回到家乡后，我发觉经过二十多年来的社会主义建设，家乡巨大的变化使我差点儿也认不出来。
我记得，一九四八年回梅县探亲时，梅县非常贫穷落后，农业一片衰败的景象。那时，梅县山多田少，毫无水利可言，严重的缺水情况使农田经常闹干旱而失收，要从外面输进米粮。
但今天，以前荒废的山坡已变成连年丰收三造的水稻田，不少农田的亩产已达一千六百斤，不能种田的山坡也种满了果树。大大小小的水库及灌溉渠更不可胜数。现在，梅县的粮产不但能自给自足，而且还有余粮。
在工业方面，梅县在解放前只有一间小型发电厂，其余甚么工业也没有。
现在，梅县已建成了近一百家的包括轻重工业的工厂，我参观了钢铁厂、汽车配件厂、氨肥厂、造纸厂、纺织厂等。
今天，梅县人民安居乐业，教育普及，青少年健康成长。最近，全国少年足球赛分区赛在梅县举行。

显示原版>>

Previous:苏丹总统尼迈里去美国访问

Next:夏季奥运会组织委员会宣布：一百多国家将参加蒙特利尔奥运会


美报专稿《莫斯科为甘地夫人大造舆论，印度领导人的访问通过报刊电台大事渲染》

出版日期:1976.06.11
         期次:8375
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》六月八日刊登该报记者发自莫斯科的一篇专稿，题为《莫斯科为甘地夫人大造舆论，印度领导人的访问通过报刊电台大事渲染》，摘要如下：
苏联报纸、电台和电视，对印度总理英迪拉·甘地在这个国家的访问大喊大叫地造舆论。她的品格和政策用可能是最友好的语调加以描绘。
看来，这种意图是为了突出她八日开始的访问以显示印苏关系的坚实基础，和这种关系对苏联的全球形象所具有的重要意义。俄国人特别急于向亚洲表示，同苏联建立友好关系是有好处的。
也够奇怪的是，虽然几乎所有世界领导人最近几年都来过莫斯科，但甘地夫人的这次访问却是她一九七一年九月以来的第一次。因为当时孟加拉国的出现引起的日益严重的危机是她主要关心的问题之一。
一九七三年十一月，苏联领导人勃列日涅夫访问了新德里，这是勃列日涅夫迄今所访问过的唯一的一个亚洲非共产党国家的首都。甘地夫人的这次访问是对勃列日涅夫的访问所作的回访，虽然是一次推迟了的回访。
虽然预料这次访问不会有许多突破，但是访问的重要性是不容否认的。自从勃列日涅夫访问新德里以来，在印度次大陆发生了许多变化。孟加拉国（它的最初的乐观情绪遭到猛烈冲击之后消失了）在过去一年发生过三次军事政变，最近就双边关系问题同印度闹翻了。巴基斯坦经过分治的打击之后变得更加稳定了。
首先印度和中国正在朝着两国关系正常化的方向前进，这是一件莫斯科十分关心而又感到不安的事情。
因此甘地夫人此行最重要的使命之一将是在这一点上重新向莫斯科作出保证。她还需要让莫斯科了解印度在这一地区面临的问题。
当然，关于这一点在公开场合或者在会谈结束时发表的最后文件中什么也不会说。但是对双方来说，在这个问题上取得谅解是十分重要的。
莫斯科的新闻机构迄今为止还没有告诉苏联公众：中国和印度已经决定恢复大使级关系。从这件事就可以推断出这件事对莫斯科来说是多么重要。
诚然，印度也没有受到批评。但是苏联的评论员们一直在说，如果一些亚洲国家的领导人认为，他们可以通过向北京作出和解姿态来使中国放松它要达到的目的，那他们就错了。显然，莫斯科不能肯定甘地夫人没有犯这种错误。
这次会谈的另一个重要议题，很可能是定于今年八月在斯里兰卡召开的不结盟国家最高级会议。总的来说，苏联领导人希望知道印度对不结盟国家最高级会议将出现的种种复杂的问题打算持什么态度。

显示原版>>

Previous:弗朗吉亚致函阿盟秘书长

Next:苏丹总统尼迈里去美国访问


美官员说美面临核导弹袭击威胁正研究人口疏散问题

出版日期:1976.06.11
         期次:8375
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿六月七日电】美国官员说，五角大楼调查显示，在面临核子导弹袭击威胁时，数以百万计的美国人可从美国城市迁至比较安全的郊区和小城镇。
但是，这些仍在进行的调查，仍未能找到解决潜在的大难题——例如如何供应这群失去家园的城市人食物、住宿之地、医药照顾及其他方面的照料——的方法。此种研究六年前已开始，对象为美国四百处有“高度危险地区”，包括军事基地和城市工业人口稠密区，专家估计有一亿三千七百万人住在此等地区。
“在危机中重新安置”的概念是基于相信在可能发生核子袭击前，至少有数天时间是会增加紧张气氛的，而在这期间内，可有秩序地把人口迁出高度危险地区。居住在美国城市的人，将由火车和汽车疏散至人口较少的“主区”——官员们认为不会是苏联导弹的目标。有的美国人更可能被送至离开家园一百多哩的地区。
民事防卫局的特别调查是特别针对从波士顿伸展至华盛顿的人口众多的东北郊区走廊，以及包括纽约、费城、巴尔的摩及其它城市。
该局根据一九七○年人口调查估计，在核子战争迫近的局势中，可能有多达四千七百万人从东北城市被重新安置至别的地区。
众议院武装部小组委员会最近的报告说：“迁移人口的能力，对于一旦阻击力量失败时，在阻击攻击及减少伤亡上是重要的。”
另一方面，武装部小组委员会说，它收到足够证据，显示苏联“维持严格民事防卫的努力是比美国大得多”，而苏联的计划是强调疏散人口和工业的。

显示原版>>

Previous:盖莱克到西德进行访问

Next:美一新落成的水坝坍塌 数百农庄遭淹


美一新落成的水坝坍塌 数百农庄遭淹

出版日期:1976.06.11
         期次:8375
         版次:2
         栏目:\[第二版]
文章正文:
【美联社美国爱达荷州·爱达荷瀑布六月六日电】星期六一条新落成的土筑水坝坍塌，引致提汤河沿岸城镇、农庄遭淹的一场洪水，星期日已知最少有五人罹难，八十多人受伤和五十人失踪。
新坝上星期四已有若干裂痕，据填筑堤坝当局说，由于这是新落成堤坝的正常现象，所以没有发出告急讯号。但后来，星期六中午时分堤坝的北段坍塌，约三分之一坝面被冲走。
据联邦灾祸援助署西雅图地区办事处官员说，从空中俯瞰观察，四百五十个农庄、七百所房舍和二百间商店受损或被毁。同时，二千九百所房屋居民撤退。此外，铁路、桥梁和堤防受损严重。

显示原版>>

Previous:美官员说美面临核导弹袭击威胁正研究人口疏散问题

Next:伊拉克派部队开赴伊、叙边境


美总统预选结束 两党代表将选出总统候选人

出版日期:1976.06.11
         期次:8375
         版次:2
         栏目:\[第二版]
副题:民主党的卡特获一千三百七十票；共和党的福特获九百五十六票，里根获八百六十人票
文章正文:
【路透社华盛顿六月九日电】美国总统预选现在已经结束，出席民主党和共和党代表大会（分别于七月在纽约和八月在堪萨斯城举行，将选出本党参加十一月二日举行的一九七六年总统选举的被提名人）的代表票数分配情况如下：民主党人：
吉米·卡特一千三百七十
莫里斯·尤德尔三百三十二
杰里·布朗二百四十八
得到提名所需要的票数三千零八票中的一千五百零五票
（卡特得票的总数中包括亚拉巴马州长乔治·华莱士和芝加哥市长理查德·戴利让给他的代表票数。）共和党人：
福特总统九百五十六
罗纳德·里根八百六十八
得到提名所需要的票数二千二百五十九票中的一千一百三十票
【合众国际社华盛顿六月九日电】卡特可望很快地在第一次投票中就取得总统提名，他在九日获得支持并可能得到足够的代表的选票，使他将会击败亚拉巴马州州长华莱士和芝加哥市市长理查德·戴利。
卡特八日在俄亥俄州大获全胜，这次胜利结束了一次时间最长的预选活动，并使他接近于拿到为获得民主党提名所需的票数。在共和党方面，福特总统和里根差不多打成平局，福特在俄亥俄州和新泽西州获得胜利，而里根在加利福尼亚州击败了福特。华莱士要在预选中并在各州的共和党代表大会上获得一百六十八名代表的支持，他在蒙哥马利宣布，他将让支持他的代表们随意投票，并敦促代表们下月在纽约举行的民主党代表大会上投票选举卡特。
戴利是中西部左右竞选活动的重要人物，控制着伊利诺斯州代表团中达一百张选票，他在九日表示他个人是支持前佐治亚州州长卡特的。戴利的一个助理人员说，卡特八日在俄亥俄州的胜利表明“大局已定”。
如果华莱士、杰克逊和戴利所拥有或控制的代表全部投票支持卡特，那么他获得的票数将比为取得提名所需要的一千五百零五票还多了一百张以上。

显示原版>>

Previous:刘易斯就梅里的军事战略发表评论说：法国加入北约前线是法防务战略的最新变化

Next:英《每日电讯报》报道《北约担心同俄国的航空母舰发生空中事件》


苏出版英·甘地文章和演说集

出版日期:1976.06.11
         期次:8375
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科六月四日电】英迪拉·甘地文章和演说集在这里以俄文出版。文集是由苏联科学院东方学研究所编辑的。
该书的第一部分题为《印苏友谊与合作》。其中第一篇是英迪拉·甘地在十年前即一九六六年六月十四日在莫斯科群众大会上的讲话。在讲话中，印度总理强调指出了苏印友好对缓和亚洲紧张局势、对向殖民主义开展有效斗争的意义。
英迪拉·甘地在一些讲话和谈话中对一九七一年签订的苏印条约的国际意义作了深刻而全面的评价。一些讲话谈到了苏印关系中的一个极其重大事件——苏共中央总书记勃列日涅夫一九七三年十一月对印度的访问。
文集的第二部分题为《印度的对外政策和国际关系问题》。
英迪拉·甘地关于不结盟运动的作用和意义以及必须通过集体努力来保障亚洲和平的讲话证明，苏印两国对当代一些重大问题所持的立场是多么相近。
《消息报》在评论这本文集时指出，印度的亿万苏联朋友欢迎英迪拉·甘地即将对苏联进行的访问，正兴致勃勃地阅读这本光辉的给人以强烈印象的书。

显示原版>>

Previous:《巴基斯坦时报》记者布尔基自喀布尔报道《布托和达乌德在全力对付实质性问题》

Next:弗朗吉亚致函阿盟秘书长


苏丹总统尼迈里去美国访问

出版日期:1976.06.11
         期次:8375
         版次:3
         栏目:\[第三版]
副题:途经开罗时曾同萨达特会谈黎巴嫩问题
文章正文:
【路透社喀土穆六月八日电】苏丹总统尼迈里今天启程前往美国进行他自从一九六九年执政以来对美国的首次正式访问。陪同他的有财政、教育、工业和运输等部部长以及其他政府领导人。
尼迈里总统在他昨晚发表的每月一次的广播和电视演说中说，他将在美国讨论非洲大陆和阿拉伯世界的问题。他还将探讨利用美国的科学技术以促进苏丹的发展的可能性。
【合众国际社开罗六月八日电】苏丹总统尼迈里在去美国作正式访问途中于今天在开罗停留两个半小时。
埃及官员说，在尼迈里抵达埃及时，萨达特总统迎接他并陪他前往库贝赫宾馆。他们在宾馆就黎巴嫩内战和其他阿拉伯问题进行了会谈。
【法新社喀土穆六月八日电】苏丹总统尼迈里昨晚又表示愿意在埃塞俄比亚和厄立特里亚分裂主义者之间进行调解。
【合众国际社华盛顿六月九日电】苏丹总统尼迈里今天下午飞抵华盛顿，开始对美国进行为期三个星期的访问，此行的目的在于鼓励美国企业界到苏丹投资。尼迈里将在华盛顿呆三天时间。他将于明天上午在白宫会晤福特总统。

显示原版>>

Previous:美报专稿《莫斯科为甘地夫人大造舆论，印度领导人的访问通过报刊电台大事渲染》

Next:旅泰华侨吴继岳畅谈祖国之游


塔斯社受权就黎巴嫩局势发表声明

出版日期:1976.06.11
         期次:8375
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科六月九日电】题：塔斯社声明
塔斯社受权就黎巴嫩及其周围局势急剧激化一事发表如下声明：
最近，黎巴嫩事态的发展具有悲剧性。阿拉伯人同阿拉伯人骨肉相残的战争成为越来越严重的流血战争。
黎巴嫩发生的事件正在超出它本国的范围。例如，法国关于有可能向黎巴嫩派遣法国军队的声明就证明了这一点。美国海军仍然在黎巴嫩海岸附近游弋。
苏联已发出警告：如果不停止外国干涉黎巴嫩事务的做法，那么黎巴嫩和整个近东的局势就会更加复杂化。
阿拉伯叙利亚共和国不止一次地声明，它派往黎巴嫩的军队的使命在于帮助停止流血。然而，值得注意的是，今天黎巴嫩还在流血，而且是在更大量地流血。
在黎巴嫩事件有变成更广泛的国际冲突的危险的时刻，苏联呼吁各国不要采取同尊重独立、主权和领土完整原则相违背的任何行动，以便使这些国际原则完全适用于黎巴嫩。
至于那些借口关心黎巴嫩目前的局势而扬言要对黎巴嫩事务进行直接的军事干涉的国家，苏联不得不就此声明：近东地区同苏联的距离比同那些发出这种威胁的国家间的距离要近得多，苏联对黎巴嫩及其周围局势目前和将来的发展情况的关心至少不亚于它们。这点是任何人也不应忽视的。
【路透社莫斯科六月九日电】塔斯社发表的一项声明说，黎巴嫩危机现在不再是国内问题了。迄今为止，苏联一直不肯表示它在叙利亚部队与巴勒斯坦左翼联盟之间的战斗中支持哪一方。但由于这项声明说叙利亚军队没能实现其宣称的制止战斗的目的，它已接近于批评叙利亚的干涉了。
【合众国际社莫斯科六月九日电】苏联今天这项声明看起来显然是要求叙利亚停止它的军事干涉。

显示原版>>

Previous:外电报道黎巴嫩九日战况

Next:刘易斯就梅里的军事战略发表评论说：法国加入北约前线是法防务战略的最新变化


台湾《人间世》月刊报道说：台湾医疗费用的昂贵使人心惊胆战

出版日期:1976.06.11
         期次:8375
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】台湾《人间世》月刊三月号刊登一篇报道台湾医疗费用昂贵的文章说：
“穷人无病便是福”、“穷人不能生病”这两句话在我们社会上是人人皆知的口头语，而且是常常用得上的“格言”。这两句话反映了医药费用的惊人，说明穷人是不能生病的。可是，穷人不仅仍然要生病，而且生病率比富人还要高。因为他们营养不如富人，卫生环境不如富人，保健防疾不如富人。
穷人免不了生病，生了病又怎么办。对付小病的办法是拖。待小病变成大病，只有告贷医治，等告贷无门时，只好听天由命。因此穷人一旦患上急病或大病，结果不是债台高筑，就是一命归天。为了免除子孙后代的累赘，用一条不值钱的穷命去换取免筑债台，还是值得的。所以，笔者认为，在我们的社会上应该是，“穷人生病没有命”，或者是“穷人生病应该送命”。
谈到医药费用，真使人心惊胆战。生一个小病，住上五、七天医院，各项费用算下来，绝没有以千元计的道理，动则万元以上。我岳母在三军总医院割治子宫癌的全部费用高达六万多元，就是一例。若公教人员的眷属患了此病，其薪水收入应付日常的生活开支已嫌短绌，如果靠借贷支付这笔医药费，恐竭终生之力，也无法偿清债款。
虽然是军公医院，如果仅仅赚取合理的利润，也还可以容忍。可是目前各军公医院所获利润之高，即使冒生命危险贩卖毒品的暴利料想也难与之相比。一千ＣＣ百分之五的葡萄糖，在三军医院售价是一百元（注射费在外），而在市面上售价二十元。一间设备很简陋的病房，每天收费四百多元。
高雄某总医院使用氧气费，每分钟索价一元，一天计时收费一千一百四十元，而氧气每桶才一百元。
台北某大医院供售氧气则以桶计费；某总医院则规定一天收费二百元。由这三家医院收费的差别来看，可以断定各大医院根本没有收费标准，他们高兴收多少，你就应该付多少，否则他们就拒绝为你治病、救命。换句话说：“要省钱就不要命，要命就干脆付钱”。象这样的收费法与敲诈勒索有什么不同。

显示原版>>

Previous:台湾《中国时报》社论透露：台北「市政建设」进一步扩大贫富差别


台湾《中国时报》社论透露：台北「市政建设」进一步扩大贫富差别

出版日期:1976.06.11
         期次:8375
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】台湾《中国时报》一月二十五日刊登一篇评蒋帮市政建设的社论说：
在台北的人，谁都可以看到，台北市的“两端”的对照，愈来愈鲜明了。我们可以分之为“富区”与“贫区”。富区层楼耸翠，飞阁流丹，日异月新，贫区则一片脏乱，数十年如一日。
以公共汽车为例，台北市各地固然都有四通八达的公车路线，但如仔细观察，贫区的公车，因为搭乘者众，每班挤得如沙丁鱼一样，常常因为挤不上去而等第二班或第三班，有些肩挑负贩者因为带了他们生活所资的工具，而被摈于门外。但是反观富区的公车，则平均载客率要少得多，所以很容易搭乘。这形成了贫区的路线津贴富区的路线的现象。贫区的乘客搭车多为了谋生，延误搭车，足以影响其生计，而富区的乘客，搭不到车，改坐计程车，在他们也是轻而易举的事。然则又为何不设法增加贫区的班次，也不愿减少富区的班次呢？
再就环境和医药卫生方面来说，贫区的居民，住处简陋，人口拥挤，营养不良，环境脏乱，所以最容易患病，也就最需要医药卫生机构。但是我们的医院，却尽往富区开，私立的不必说了，栉比林立，公立的也是如此。贫区的居民患了病，附近找不到医院，到远处去，既花时间，又花车费。于是只得去找密医、找私人医生，其所负担的医药费，可能比富区的居民还要重。
受教育的机会情形如何呢？那些名牌的私立学校，都设在富区，使富区的子女有优先的机会入学，而公立学校也不甘落后。师资、校舍、设备、种种方面，也使富区优于贫区。所谓明星学校，都在富区。
政府固然也在兴建国民住宅，可是为数少得可怜，而即使这少数的国宅，其付款条件等也非真正的贫户所能承担，根本解决不了问题。违章建筑之发生，是因为那些低收入者要住在交通便利的区域，一方面便于找工作，一方面也可节省花在交通上面的时间和金钱。但对先建后拆下的违建户，却要他们搬到交通不便、谋生不易的地区去，使低收入者收入更低。
在富区，路灯辉煌夺目，贫区却依然黯淡，但贫区宵小出入的机会远较富区为多。大台北的瓦斯，专通往富区，贫区的民众只能烧液体瓦斯，所以他们又要多付出燃料费。
凡此种种，都足以说明，对于低收入者的生活的照顾，是不足的。这一现象，也可以适用于台北市与台湾省，城市与乡村的情况。

显示原版>>

Previous:夏季奥运会组织委员会宣布：一百多国家将参加蒙特利尔奥运会

Next:台湾《人间世》月刊报道说：台湾医疗费用的昂贵使人心惊胆战


外电报道黎巴嫩九日战况

出版日期:1976.06.11
         期次:8375
         版次:1
         栏目:\[头版]
副题:说叙军在贝鲁特附近 地区遇阻，坦克被赶出西顿
文章正文:
【美联社贝鲁特六月九日电】巴勒斯坦游击队及其左翼黎巴嫩盟军九日阻止住了叙利亚向贝鲁特的进军，并把叙利亚坦克赶出西顿。
据说，叙利亚向贝鲁特的进军在贝鲁特以东十二英里的山区胜地布汉敦遇阻。叙利亚派去控制首都以南二十五英里的港口城市西顿的坦克被击退三英里，退到附近的小树林里。
观察家说，目前据说在黎巴嫩国土上有一万二千人的阿萨德总统的军队显然低估了非正规的巴勒斯坦—左翼部队的力量。
【法新社贝鲁特六月九日电】本周早些时候的激烈战斗在今天停息下来，因为黎巴嫩交战各派等待着利比亚停火调解代表团的结果。
贝鲁特以东的山里，战斗已几乎停止，但各方仍然占据着他们的阵地。
叙利亚坦克牢固地占领了避暑胜地鲁埃萨特、索法尔和布汉敦，而左翼部队仍然占据着十公里以外的阿莱据点。
晚间，沿着赛伊达到贝鲁特的海岸线战斗很激烈。贝鲁特的南郊遭到大炮轰击数小时之久。这个地区的一些建筑物被打中，其中包括埃及大使馆，据说那里的一位工作人员被打死。
赛伊达现在短缺水、电和燃料的供应。

显示原版>>

Previous:福特就黎局势发表谈话

Next:塔斯社受权就黎巴嫩局势发表声明


夏季奥运会组织委员会宣布：一百多国家将参加蒙特利尔奥运会

出版日期:1976.06.11
         期次:8375
         版次:4
         栏目:\[第四版]
文章正文:
【美联社蒙特利尔六月三日电】夏季奥运会组委会的官员们今天宣布，已有一百一十五个国家表示，它们的运动员将参加七月十七日至八月一日举行的奥运会。
这个数字比派运动员参加一九七二年慕尼黑夏季奥运会的国家数目多两个。
已有猜测，可能有多达一百三十一个国家在这里露面。
组委会主席罗杰·鲁索在记者招待会上说，这些参加国表示，它们将派最多九千二百四十六名运动员和三千二百三十五名官员前来蒙特利尔。
但是，鲁索和组委会体育秘书长沃尔特·西伯强调指出，各个国家奥委会提供的这个运动员和官员数字是个大概数目。

显示原版>>

Previous:旅泰华侨吴继岳畅谈祖国之游

Next:台湾《中国时报》社论透露：台北「市政建设」进一步扩大贫富差别


伊拉克派部队开赴伊、叙边境

出版日期:1976.06.11
         期次:8375
         版次:3
         栏目:\[第三版]
副题:并征召大学毕业生入伍
文章正文:
【合众国际社开罗六月九日电】伊拉克政府今天派军队去叙利亚边界，并命令大学毕业生在四十八小时之内参加武装部队。
伊拉克采取这一行动的目的显然是要迫使叙利亚从黎巴嫩撤出其一些军队，把他们引向伊拉克—叙利亚边界。中东问题专家说，这就可以减轻叙利亚目前对在黎巴嫩的受困的巴勒斯坦人的军事压力。
但是这一行动也增加了伊拉克和叙利亚之间发生战争的可能性。
【德新社开罗六月九日电】据中东社报道，伊拉克武装部队正在“向叙利亚前线挺进，在阿拉伯战场上进入阵地和执行他们的任务”。
首先召集入伍的是伊拉克师范学院毕业的大学生，他们的服役期已被延长。
这里的政治观察家把伊拉克的军事行动和提到“阿拉伯战场”理解为这是对叙利亚施加压力和阻止大马士革在黎巴嫩采取任何更进一步的单独行动的一种迹象。
【法新社开罗六月九日电】在巴格达宣布说伊拉克军队已在“阿拉伯前线”进入阵地之后，埃及总统萨达特今天同伊拉克的使者穆斯塔法进行了磋商。穆斯塔法是伊拉克贝克尔总统派去的。

显示原版>>

Previous:美一新落成的水坝坍塌 数百农庄遭淹

Next:《巴基斯坦时报》记者布尔基自喀布尔报道《布托和达乌德在全力对付实质性问题》


英《每日电讯报》报道《北约担心同俄国的航空母舰发生空中事件》

出版日期:1976.06.11
         期次:8375
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》六月七日刊登海军记者韦特恩的一篇报道，题目是《北约担心同俄国的航空母舰发生空中事件》，摘要如下：
北约的担心日益增大，俄国以黎巴嫩内战为借口，把它的第一艘四万吨级航空母舰“基辅号”开进地中海，这使美苏飞机发生事件的危险增大。
以这艘军舰为基地的俄国垂直起飞的战斗机的出现可能使美国人十分头痛。美国第六舰队的两艘航空母舰之一
——七万八千吨级的“萨拉托加号”目前可能正在地中海中部的茫茫大海上。
到目前为止，美国航空母舰的飞机，只担心俄国以陆地为基地的远程巡逻飞机，而在地中海上空进行的这种飞行的次数已由于俄国人撤出埃及基地而受到影响。飞机经过试航俄国战斗机在美国海军飞机使用的同一个地区出现，这可能明显地增大发生事件的危险。众所周知，苏联海军总司令、海军元帅戈尔什科夫认为要扩大苏联政治影响就必须使用航空母舰运载的飞机。
据认为，“基辅号”能够载运二十五架垂直起飞的战斗机（类似正在为皇家海军制造的“海鹰号”）和二十五架防潜水艇或部队运输直升飞机。自去年秋季以来，它一直在黑海进行试航。
英国在地中海的海军，在鳕鱼战结束之后将重新进行研究。六千二百吨级的驱逐舰“德文郡号”预定在访问苏联港口敖德萨之后，于今天对海法进行礼节上的访问。

显示原版>>

Previous:美总统预选结束 两党代表将选出总统候选人

Next:盖莱克到西德进行访问


《日本经济新闻》社论：《认真进行缔结日中和平友好条约的谈判》

出版日期:1976.06.12
         期次:6376
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》六月十日刊登一篇社论，题目是《认真进行缔结日中和平友好条约的谈判》，摘要如下：
现在有一种感觉，因洛克希德事件引起的政局的混乱，日本内政和外交的重要课题全被抛到角落里去了。这中间，围绕日本的国际环境，无论是东西关系还是南北问题，都进一步严峻起来。特别是如果集中谈外交上的课题的话，在政治上，人们正要求日本认识到对建立包括美中两国和其它各国在内的亚洲太平洋「反霸权」的新秩序应起的作用和责任；在经济上，日本怎样在认识亚洲太平洋地区的贸易结构正在变化的情况下，使日本的产业经济管理去适应变化的形势，这正在成为问题的核心。其中，早日缔结日中和平友好条约，是关系到政经两方面的主要课题之一，自民党的藤山爱一郎（日中友好议员联盟会长）同中国华国锋总理七日在北京的会谈再次引起了人们的关注。
华总理同藤山会谈时表明，即作为批判邓小平而展开的「反击右倾翻案风斗争」告一段落后，中国的对外路线，包括对日外交也不会变化。
在这次藤山和华国锋会谈中，中国方面认为，美中关系正常化正在稳步地进展。关于美中关系正常化的动向，通过美国政府首脑及外交当局人士的言行，已经事实上公开了。福特总统在祝贺华总理就任的贺信中已经表明了「完成美中关系正常化」的意思，派遣盖茨为新任驻北京联络处主任，并于四月十四日举行宣誓仪式。总统当场主动声明：「美国政府不改变基于上海公报恢复邦交正常化的决心」。这已经不单单是「外交礼节」的措词。在一九七二年前总统尼克松访华时，是美国提出在上海公报中写明「反霸条款」的。美国要以在越南的挫折为转机，在亚洲摆脱政治上的过多许诺和军事上的过剩存在，要把其许诺和存在缩小到必要且可能的范围，它认为抑制取而代之在这一地区登场的新的霸权，这正是新太平洋主义的核心。美国正在基于这一基本战略采取行动。
作为把日美安保看作是自己安全保障的基础的日本，恐怕也不能无视美国的战略观。特别是，日中复交时发表的联合声明，由于它的目的是要打开结束战争状态这个历史留下来的民族课题，所以其内容当然也不仅仅在于表明政策意图。政府和自民党首脑应该重新认识「反霸权」所具有的历史性战略意义，为缔结条约而确立扎扎实实的步骤。

显示原版>>

Previous:共同社报道：《藤山向三木首相汇报，中国希望早日缔结条约》

Next:路透社评华国锋总理会见盖茨


阿尔及利亚利比亚苏丹部队进入黎巴嫩

出版日期:1976.06.12
         期次:6376
         版次:1
         栏目:\[头版]
文章正文:
【路透社大马士革六月十日电】正当出现叙利亚和伊拉克之间发生新的冲突的迹象时，两营阿尔及利亚和利比亚部队今天进入黎巴嫩维持对十四个月内战的停火。
利比亚和阿尔及利亚部队估计大约有一千人，来自苏丹、沙特阿拉伯和巴勒斯坦的部队将加入这支部队。叙利亚军队已有大约三个旅在黎巴嫩。
【路透社贝鲁特六月十日电】贝鲁特电台报道，一百名苏丹部队今天到达贝鲁特机场以便组成在黎巴嫩的一支阿拉伯维持和平部队的一部分。
据这里的阿拉伯外交人士说，阿拉伯外长们本周在开罗举行的会议上同意建立这支维持和平部队，预计这支部队最多将达二千人。
【合众国际社开罗六月十日电】阿拉伯外长紧急会议一致同意成立阿拉伯联合部队来监督黎巴嫩的停火，阿拉伯联盟今天开始就此进行安排工作。
但是，阿拉伯外交官们担心这项维持和平计划可能会遇到严重困难，因为怕叙利亚拒绝作出将目前在黎巴嫩国土上的叙利亚军队撤出的保证。
会议委托阿拉伯联盟秘书长里亚德负责监督成立维持和平部队事宜。
据阿拉伯联盟官员们说，里亚德今天同他的军事助手、埃及参谋长穆罕默德·阿里·法赫米中将进行了磋商，指示他为组织这支部队制订计划。这些官员说，里亚德还同提供军队的国家进行了联系。

显示原版>>

Previous:中东社报道：黎巴嫩局势十日晚激化

Next:布朗说美正密切注视着黎巴嫩事态的发展


北约国防部长欢迎葡萄牙对北约的军事支援

出版日期:1976.06.12
         期次:6376
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布鲁塞尔六月十日电】北大西洋公约组织各国国防部长，今天欢迎来自一个老盟国葡萄牙的新军事支援。
美国国防部长拉姆斯菲尔德乘飞机经里斯本到达这里来参加每年一度的北约国防部长春季会议。他说，葡萄牙准备在美国武器的支援下，为西方防务提供一个两千五百人的旅。
拉姆斯菲尔德在到达这里时说，他发现里斯本的领导人之中有一种愿望，就是“使他们的武装力量适应该联盟的需要”。
第一个步骤是组成一支步兵、炮兵和工程兵的联合兵种旅，在必要的时候能够奔赴北约组织地区内的任何地方。美国提供的训练武器——五辆Ｍ—４８坦克和二十辆装甲人员输送车——将是预定在本月送到的第一批美国援助的一部分。
当国防部长们研究直到一九八二年的北约组织部队的计划工作时，预定将在这里谈到葡萄牙的局势。

显示原版>>

Previous:美《美国新闻与世界报道》报道：《华盛顿的展望 毫无作为的六个月》

Next:南通社报道：《提出最强烈抗议》


北约国防部长会议在布鲁塞尔举行

出版日期:1976.06.12
         期次:6376
         版次:2
         栏目:\[第二版]
副题:法、希两国部长未出席。会议主要研究北约和华约的军力对比
文章正文:
【法新社布鲁塞尔六月十日电】北大西洋公约组织的国防部长今天开始举行为期两天的理事会会议，会议预定研究北大西洋公约组织和华沙条约组织的力量对比。
防务计划委员会要讨论的议题还包括：北约武器的标准化；一九七七年——一九八二年的总政策和可能购买波音七○七改成的军用飞机的问题。
法国和希腊没有参加这次为期两天的会议。这次会议是在北大西洋公约组织秘书长约瑟夫伦斯的主持下召开的。
【合众国际社布鲁塞尔六月十日电】北约的一份情报报告今天说，一度依靠闪电战略的俄国现在可以在欧洲打一场时间比较久的地面战。
提交北约国防部长春季会议开幕会议的这份报告说，苏联的海陆空三军的实力有了增长，苏联在非洲的存在也有了加强，并挡住了西方的海运通道。但报告说，苏海军在海上要求得到空中和后勤支援的能力却存在着弱点。
这个报告的一份公开发表的不保密的文本说：“华沙条约部队的持续力在继续改进。据信，苏联的后勤系统过去主要是为了打一场短期战争。据现在的估计，它是按准备打任何种类的战争来组织的。”
【美联社布鲁塞尔六月十日电】北约高级军官今天警告北约说，苏联海空袭击可能破坏联盟从非洲海岸运出的石油和原料这些必不可少的供应。
联盟军事委员会主席、海军元帅希尔—诺顿是在联盟国防部长会议上说这番话的。
希尔—诺顿元帅说，在北回归线以南有一个危险的真空。
“十年前，由于在这些地区有占绝对优势的友邦或盟邦的海军力量，苏联舰队很少进入大海。但是你们知道，目前的情况已颠倒过来了。
“他们在非洲东西海岸新得到的基地使他们有能力对我们的供应线路进行海空袭击，在他们选择的任何时候，他们都可以有效地破坏我们最需要的石油和其他原料供应，不仅我们的战斗能力，而且我们的经济、甚至我们的生存都要依靠上述供应。”
希尔—诺顿是在国防部长两天会议的第一次会议上说这番话的。这次会议是秘密举行的，但他的讲话摘要已发给记者。
美国国防部长拉姆斯菲尔德和其他部长们还听取了北约情报机构负责人富尔奈斯少将的报告，并对他说，可能会出现象安哥拉那样的军事活动。
【美联社布鲁塞尔六月十日电】美国官员说，在北约十二国国防部长召开的一次限制性会议上，安哥拉和其它非洲国家是讨论的主要问题。“限制性”一语的意思是，每个国防部长只带几个顾问参加会议。
【法新社布鲁塞尔六月十日电】英国国防大臣梅森今天在这里对大西洋联盟其他国家的国防部长说，苏联的巨额军事开支表明了它要增加军事力量的“坚强决心”。
当国防部长们开始举行半年一次的两天会议时，这里北约组织总部里，充满着对苏联领导的华沙军事联盟不断增长的军事力量抱有的不安情绪。

显示原版>>

Previous:勃列日涅夫同英·甘地继续会谈

Next:美《美国新闻与世界报道》报道：《华盛顿的展望 毫无作为的六个月》


勃列日涅夫同英·甘地继续会谈

出版日期:1976.06.12
         期次:6376
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科六月十日电】题：勃列日涅夫同英·甘地会晤
苏共中央总书记勃列日涅夫同印度总理英·甘地今天在克里姆林宫举行了会晤。他们进行了亲切友好的谈话，详细地讨论了苏印双边关系以及共同关心的极其重要的国际问题。
双方强调了苏印和平友好合作条约的重大意义，表达了双方继续寻找新的合作形式的愿望，这种形式应当促进苏印友谊的进一步加深和全面联系的进一步发展。
【合众国际社莫斯科六月十日电】英·甘地和勃列日涅夫今天举行了三天来的第三次会谈，塔斯社称这次会谈是“友好的和亲切的”。
外交人士们说，他们预料，经济问题和印度最近同中国加强关系的问题在讨论中占了重要地位。
他们说，甘地夫人大概已向苏联领导人担保，她的同中国互派大使的计划根本不会影响同莫斯科的关系。
【印新处新德里六月九日电】萨马查尔通讯社报道，印度总理六月八日开始对苏联进行为期六天的正式访问，在克里姆林宫举行了两小时的会谈，讨论了双边问题和同两国有关的国际问题，如双边合作、印巴关系、孟加拉国问题、西亚和中国问题。勃列日涅夫率领苏方参加会谈。
【萨马查尔通讯社莫斯科六月九日电】总理英·甘地今天在克里姆林宫同苏联领导人举行了第二轮会谈，会谈持续了两小时零一刻钟。
今天的会谈大部分时间是听取勃列日涅夫先生对范围广泛的问题进行详细的回顾。

显示原版>>

Previous:布朗说美正密切注视着黎巴嫩事态的发展

Next:北约国防部长会议在布鲁塞尔举行


布朗说美正密切注视着黎巴嫩事态的发展

出版日期:1976.06.12
         期次:6376
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿六月十日电】美国国务院今天拒绝对派遣一支泛阿拉伯的维持和平部队去黎巴嫩的可能性表态，而只是说，它正“密切注视着”由于这种事态发展而采取的“行动”。
同时，国务院发言人布朗看来比美国最初反对外界干涉黎巴嫩内战的态度又进了一步。
布朗说：“我们的一贯的目标……是帮助找到一个能维护黎巴嫩的主权、独立、领土完整、统一和民族团结的解决办法。”
这位发言人说，凡是能够促进这些目标的行动都将受到欢迎。虽然如此，他不愿说明叙利亚的入侵和派遣泛阿拉伯部队是有益的还是危险的。
布朗确实还说，美国继续“提出警告：外界的军事干涉会带来使黎巴嫩的内战升级为区域性冲突的危险”。
在黎巴嫩开始发生战斗时，美国断然反对任何外界干涉。当叙利亚在几周前第一次进行干涉时，美国的这种反对态度缓和下来了，因为大马士革的行动看来可能会使局势稳定下来。
由于国务院拒绝谴责阿拉伯国家外长们的决定，它的态度看来是，如果外界干涉会导致结束战斗和取得某种政治妥协，它将同意外界进行干涉。
【合众国际社华盛顿六月十日电】阿拉伯国家的外交部长决定派遣一支多国部队前往黎巴嫩以监督那里的停火。
布朗在谨慎地评论这个决定时表明了美国在表示赞成或不赞成阿拉伯国家的这个决定之前将持观望态度。

显示原版>>

Previous:阿尔及利亚利比亚苏丹部队进入黎巴嫩

Next:勃列日涅夫同英·甘地继续会谈


法新社评论：《黎巴嫩：莫斯科发怒了》

出版日期:1976.06.12
         期次:6376
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎六月十日电】题：黎巴嫩：莫斯科发怒了
苏联刚刚对所有对黎巴嫩冲突感兴趣的沿岸的或相距遥远的国家表明，近东是它的“市场”之一。
观察家们指出，莫斯科在这个看来是苏联式的“门罗主义”中，使用了一种特别庄严的语调，以强调苏联是这个冲突地区的近邻。
观察家们指出，苏联对这些“外国干涉企图”的谴责，是在苏联在地中海的舰队得到十五艘军舰的增援从而达到七十六艘的创纪录数字的时候发出的。这支舰队比美国第六舰队的舰只多一倍。
巴黎对苏联发表的声明作出了反应，它提到，法国对它可能进行的军事干涉提出过三个条件，即：首先有一个停火，这一干涉应由黎巴嫩本身提出请求，并需要征得有关各方的同意。对于法国来说，根本谈不上赞同叙利亚为恢复黎巴嫩秩序而使用的手段。
看来可能令人惊奇的是，莫斯科批评叙利亚干涉黎巴嫩，而叙利亚军队大举入侵这个国家正是在柯西金来到大马士革的时候进行的。的确，这一行动并不是人们所能设想的“简单的军事散步”，而且在叙利亚武装力量与巴勒斯坦抵抗力量之间进行的浴血战斗，已使这一行动失去了各大国可以无视的简单的“绥靖行动”的性质。
华盛顿没有搞错这一点。六月九日上午，国务院告诉人们，叙利亚没有通知国务院它派部队去了。美国担心大马士革控制不了由于它出兵黎巴嫩所造成的局势。国务院官员们是脱口说出这番话的，在此之前，他们总是一味缩小叙利亚派往黎巴嫩的军队的人数。
【本刊讯】法国《世界报》六月十一日刊登一篇题为《“默许”结束了吗？》的社论，摘要如下：
虽然苏联目前是公开批评叙利亚干预黎巴嫩的唯一的大国，但它完全不是逐步承认几个大国上周末对大马士革的行动给予的“默许”的唯一大国。美国的“消息灵通人士”现在也宣称，华盛顿不知道叙利亚又派部队到黎巴嫩去——其正规军人数估计为一万人，他们还对阿萨德总统可能作出的决定表示不安。
实际上，使得形成“大国默许”的因素，今天已开始不存在了。只要叙利亚的干预被认为是旨在调停交战者和确实有助于恢复平静的绥靖行动，那么无论是华盛顿还是莫斯科便都准备装作没看见。
苏联领导人还有另外一些他们特有的、要对大马士革表现得更为严厉的动机。在埃及背弃苏联和改善了美国在近东的地位之后，黎巴嫩左翼力量和特别是巴勒斯坦解放组织的巴勒斯坦人便在这个地区成了他们的主要盟友。莫斯科必须注意到巴勒斯坦解放组织和它所有在阿拉伯世界中的朋友对叙利亚的行动表示的激烈反对，并远离用苏联武器来进行的行动。

显示原版>>

Previous:外电评苏报攻击梅里的军事战略理论

Next:外电评塔斯社关于黎巴嫩局势的声明


共同社报道：《藤山向三木首相汇报，中国希望早日缔结条约》

出版日期:1976.06.12
         期次:6376
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京六月十日电】题：藤山向三木首相汇报，中国希望早日缔结条约
三木首相十日上午邀请访华后回国的自民党议员藤山爱一郎到首相官邸，听取了藤山以中国方面对缔结日中和平友好条约问题的态度为中心进行的说明，并进行了交谈，历时大约一小时。
藤山根据会见中国总理华国锋等情况，说明了中国方面的基本态度：
（一）中国方面希望尽快地缔结日中和平友好条约；
（二）但是，无意从日中联合声明的原则后退；
（三）关于反对霸权，日本方面提出了种种要求，这是违反原则的，这样，就要一直等待（直到日本方面同意中国的主张为止）。这就是中国的态度。
会谈后，藤山向记者发表谈话如下：
一、我认为有必要早日缔结日中和平友好条约，因此应首相的要求我同意了举行会谈。
二、首相没有特别发表什么意见，但是热心地听取了汇报。他对缔结条约抱着比以往更大的关心听取了说明。
三、首相说“反对霸权”是“一般原则”，但是，中国方面认为日中联合声明的第六、七条的反对霸权条款是最“一般的原则”，中国的态度是“没有必要特别说明是一般原则”。
【本刊讯】日本《每日新闻》六月十日报道：
藤山爱一郎十日上午到首相官邸会晤三木首相，以同华总理会谈内容为中心进行约一个小时会谈，藤山还汇报了中国的形势。
藤山述说了中国在日中和平友好条约中写进反霸条款问题上，丝毫未改变坚持原则的严峻态度。同时，藤山判断说，“中国并不主张把谋求霸权的国家——苏联等的具体国名写进条约”，要求三木首相早日缔结条约。
据藤山说，三木首相自始至终热心地听取了这个说明，没有表明首相本人的想法，但是，他的印象是首相在缔约问题上，好像比过去更向前看了。
三木首相在这之后对记者说，“在反霸权问题上，日中两国间的想法没有根本分歧。日中联合声明是原则。”
【共同社东京六月十日电】藤山爱一郎今天在同三木会见后对记者说，看来中国认为并不一定要在中日和平友好条约中写进任何专门反对苏联霸权的条款。
关于经济问题，他说，他得到的印象是中国的经济正在取得虽说是稳定的，但却是明显的进展。
他说：“我在北京看见有那么多卡车和轿车，真使我惊奇。就象东京一样。”

显示原版>>

Previous:英《 泰晤士报》刊登：埃及总统萨达特的一次谈话

Next:《日本经济新闻》社论：《认真进行缔结日中和平友好条约的谈判》


路透社评华国锋总理会见盖茨

出版日期:1976.06.12
         期次:6376
         版次:4
         栏目:\[第四版]
文章正文:
【路透社北京六月十日电】中国总理华国锋今天会见了美国驻北京联络处新主任托马斯盖茨，会见的时间长达一小时三刻钟。
美国外交官员们拒绝透露会谈的细节，只说“讨论了共同关心的问题”。
华先生还接见了其他一些新到的使节，但是会见盖茨的时间之长是表明北京对同华盛顿的关系非常重视的又一迹象。
盖茨先生今年七十岁，以前是银行家，并出任过国防部长。他是一个月之前来这里就任的。观察家们说，这次会见很可能是见面性的拜访，不大可能讨论什么新的外交倡议。

显示原版>>

Previous:《日本经济新闻》社论：《认真进行缔结日中和平友好条约的谈判》

Next:日《记者同盟报》文章：《中印新时代和苏联外交的后退》


美《美国新闻与世界报道》报道：《华盛顿的展望 毫无作为的六个月》

出版日期:1976.06.12
         期次:6376
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《美国新闻与世界报道》周刊六月十四日一期刊登一篇报道，题为《华盛顿的展望》《毫无作为的六个月》，摘要如下：
目前美国面临的是华盛顿以一种放任自流的态度来处理国家事务的漫长时期。
可以预料到，今后几个月白宫和国会仍然是犹豫不决，在外交事务方面不会采取什么主动行动，处处都会显示出缺乏强有力的领导。
掌权的人们是一心专注于竞选运动，以致从现在起到十一月二日，他们能做的事，仅仅是使行政机关继续运转。然后到大选以后，将会出现一段空白时期，届时获胜者将为白宫和国会制定计划。
简言之，美国至少要经过六个月的政府无所作为的时期。
美国已经笼罩着一片毫无生气的景象。现在国会和政府采取重大的新行动是罕见的情况，除了应付紧急情况或者在某些情况下利用政治机会外，各种决策都被延期了。政府官员开始离开看来是没有保障的工作，要找到代替的人员是很困难的。
所有这一切都是政府和国会山的高级官员及政府内外其他方面的总的看法。
在白宫，人们认为政府在福特总统竞选新的任期时，“处于一种踏步不前的状态”。
总统本人公开地表示，不同意认为竞选运动正在使他的政府陷于瘫痪的任何看法。
在对外事务方面，福特的竞选顾问们相信，任何重大主动行动都涉及到不值得去冒的风险。
例如，今年在限制战略武器会谈上同俄国达成协议的可能几乎已被排除，这是出于这种担心：这么作可能损害福特争取得到共和党提名的竞选活动。
在中东问题上，国务院的官员们称美国可能采取新的和平行动的消息是“极不现实的”。原因是：福特在竞争激烈的竞选运动当中是不会进一步向以色列施加压力要它作出任何让步的。

显示原版>>

Previous:北约国防部长会议在布鲁塞尔举行

Next:北约国防部长欢迎葡萄牙对北约的军事支援


美报文章：《缓和只不过是俄国的一种工具》

出版日期:1976.06.12
         期次:6376
         版次:1
         栏目:\[头版]
副题:说欧洲越来越多的人认识到苏在利用缓和哄骗西方以达到扩张的目的
文章正文:
【本刊讯】美国《洛杉矶先驱考察者报》五月三十日刊登赫斯特报系编辑金·史密斯发自伦敦的一篇文章，题目是《人们认为缓和只不过是俄国的一种工具》，摘要如下：
在整个自由欧洲，现在越来越多的人相信苏俄不是在本着缓和的精神行事，而是在利用这个据认为是使紧张局势松弛下来的运动以达到它自己的自私目的，并哄骗西方，使其产生一种实际上是虚假的安全感。
挪威首相奥·努尔德利在奥斯陆同赫斯特报系的主编小威廉·赫斯特和笔者的一次单独谈话中说：“我们看到今天的缓和状况，是不很愉快的。我们挪威人必须说，现在正在发生的许多事情不能称之为缓和。他们（苏联人）在高原上建立了缓和，但是却正在高原的地层下面做许多与缓和精神不符合的事情。”
在伦敦，工党政府的新任外交大臣克罗斯兰本周说：“我们不能无视摆在我们眼前的证据。我们正是在苏联鼓吹缓和的这些年头，目击了苏联武装力量的稳步增加。我们必须要有力量对付这种挑战。”
欧洲各国领导人，虽然对苏联决心在缓和的幌子下，对西方民主国家进行意识形态的斗争感到失望和忧虑，但是他们并不想放弃改善东西方关系的努力，以免再度引起冷战的紧张气氛。然而，看来他们现在都一致认为：西方必须对俄国的赤色统治者采取比较强硬的态度，并保持强大的防御态势。
克罗斯兰说：“没有安全就不可能有缓和。”
努尔德利首相虽然深信解决东西方问题的唯一办法是实现真正的缓和，但是却对我们说，除非西方使北大西洋公约组织保持强大并在军事力量方面同俄国保持平衡，否则，“谈论缓和就是胡诌”。
赫斯特先生说，美国许多人已得出结论，认为俄国一面用缓和哄骗西方，一面却无情地试图在全世界扩张它的牌号的共产主义。

显示原版>>

Next:中东社报道：黎巴嫩局势十日晚激化


南斯拉夫副外长结束访菲前往泰国访问

出版日期:1976.06.12
         期次:6376
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马尼拉六月八日电】昨天发表的一项联合声明说，南斯拉夫和菲律宾已同意两国互派贸易使团并努力争取建立「纠正」不发达国家和工业国之间贸易「不公平」现象的国际贸易制度。
这项声明是在南斯拉夫外交部副部长莫伊索夫进行两天访问结束时发表的。
莫伊索夫还表示支持菲律宾关于以观察员身份出席八月将在斯里兰卡的科伦坡召开的不结盟国家会议的要求。
【法新社曼谷六月九日电】南斯拉夫联邦外交部副部长莫伊索夫今天拜会了泰国总理社尼·巴莫和外交部长披猜·拉达军。
据披猜说，南斯拉夫副外长表示他的政府希望同泰国进行经济合作。
外长指出，莫伊索夫先生访问了东南亚国家联盟的各个国家，泰国是最后一程。

显示原版>>

Previous:意共总书记贝林格赞扬南对外政策

Next:外电评苏报攻击梅里的军事战略理论


南通社报道：《提出最强烈抗议》

出版日期:1976.06.12
         期次:6376
         版次:2
         栏目:\[第二版]
副题:南就驻美使馆遭到恐怖行动事要美采取措施
文章正文:
【南通社贝尔格莱德六月九日电】题：提出最强烈抗议
联邦外交部长助理贝尔纳尔迪奇，今天召见美利坚合众国驻贝尔格莱德大使馆代办卡瑟曼，代表南斯拉夫政府就南斯拉夫在华盛顿的大使馆最近遭到恐怖行动一事提出最强烈的抗议。
联邦部长助理十分尖锐地指出，最近时期以来，在美国连续发生了一系列反对南斯拉夫外交—领事机构和代表的恐怖行动，他要求美国政府制止在美国领土上发生的这类恐怖行动，对肇事者坚决加以缉捕并予以惩罚。他强调指出，他感到忧虑的是，从前进行过恐怖活动的肇事者还没有任何人被捕并受到惩罚。
【南通社贝尔格莱德六月九日电】南斯拉夫政府今天强烈谴责最近对南斯拉夫驻华盛顿大使馆进行的一次野蛮的恐怖行动，这是对南斯拉夫驻美国的外交机构、领事机构和其他机构进行的一系列恐怖行动之一，这是一次反对南斯拉夫的行动，是一次反对南斯拉夫和美国发展友好关系的行动。
南斯拉夫政府决定，通过外交部和驻华盛顿大使馆向美国政府提出最强烈抗议，要求缉捕和惩处肇事者，并采取相应措施，以保护南斯拉夫驻美国外交—领事等机构，使之能够从事正常工作。

显示原版>>

Previous:北约国防部长欢迎葡萄牙对北约的军事支援

Next:意共和罗共领导人会谈欧洲党会议等问题


日《记者同盟报》文章：《中印新时代和苏联外交的后退》

出版日期:1976.06.12
         期次:6376
         版次:4
         栏目:\[第四版]
副题:说苏联邀请英·甘地访苏是想阻挠中印关系的改善
文章正文:
【本刊讯】日本《记者同盟报》一九七六年五月号刊登日本亚洲经济研究所长田满江写的一篇文章，题目是《中印新时代和苏联外交的后退》，摘要如下：
印度政府在四月十五日宣布，任命外交部秘书纳拉亚南为自一九六一年以来空缺了十五年的驻中国大使；同一天，中国的外交部副部长也向印度方面转告了中国方面同意的意见。这作为中印新时代的开端引起了世界的注意。
印度为什么不得不作出这种外交政策的转变呢？
可以举出第一个原因是，印度在次大陆外交上孤立了。自从拉赫曼政权在一九七五年八月发生的孟加拉国政变中垮台、新登上政权宝座的艾哈迈德总统开始采取“脱离印度”的政策以来，次大陆的力量对比发生了巨大变化。印度失去了可以信赖的友邦。虽然印度一直向亲拉赫曼派的人开展的游击活动提供资金和武器，却仍然未能具备足以动摇赛义姆政权的力量。特别是从一九七六年二月以后，由于围绕分配恒河河水的“法拉卡水坝”问题，孟加拉国国内的反印情绪非常高涨，印度随之不得不改变了历来依靠力量控制孟加拉国的方针。
另一方面，中国、巴基斯坦向害怕印度的核试验及其大国主义统治的斯里兰卡、尼泊尔做工作，进行了孤立印度的部署。尼泊尔国王比兰德拉应中国总理的邀请访问中国的西藏自治区，这也是尼泊尔脱离印度、实行自主外交的努力的一部分。印度的另一个友邦阿富汗，在苏联的影响下，一直同印度协调起来支援居住在巴基斯坦西部边境的帕坦族独立运动；但是，最近由于伊朗政府采取调停次大陆纠纷的工作，阿富汗未必在按照印度的意图行事。可以说，印度已被西面的巴基斯坦，北面的尼泊尔、中国，东面的孟加拉，南面的斯里兰卡所包围，成了次大陆上“伟大的孤儿”。印度被迫需要通过同中国关系正常化来冲破这种对印度的包围圈。
可以举出第二个原因是，印度对苏联外交的评价尤其是从埃及和苏联的关系恶化以来发生了变化。预定今年八月在斯里兰卡举行不结盟首脑会议。然而，自从一九七一年印度和苏联缔结和平友好合作条约以来，它的不结盟政策已经退色，在第三世界内越来越失掉了发言权。印度以为可以靠苏联的帮助来弥补由此而造成的损失。事实上，在围绕孟加拉国独立问题的一九七一年印巴战争中，印度在苏联提供庞大军事援助的帮助下取得了胜利。但是，付出莫大牺牲而获得独立的孟加拉国却采取了脱离苏联和印度的政策，阿富汗也因为得到伊朗的经济援助而不再如苏联之愿以偿了。巴基斯坦也没有解除对苏联的戒心。苏联的南亚政策没有取得成果，“亚洲集体安全设想”当前是不可能实现的。特别是，倡议召开不结盟国家会议的埃及废除了和苏联的友好合作条约之后接受了中国的军事援助，以及在这一过程中，苏联向印度施加压力，禁止它向埃及提供苏制武器和零件，这对印度政府来说，结果是明白了苏联所说的“友好”、“合作”意味着什么，这些对印度的国家利益有什么好处。近几年来，印度处在苏联的压力下，越来越感到苦恼。可以说，英·甘地政权看到了埃苏关系的变化和苏联外交在南亚的失败，同时加深了对苏联外交的本质——大国主义的实力统治——的不信任，终于强烈地意识到了修正对苏一边倒的外交政策的必要性。
第三个原因是印度的内政问题，是要巩固在预定一九七七年三月举行的大选中的地盘。自从去年六月一齐逮捕在野党领导人、宣布国家处于紧急状态以来，英·甘地政权一直在千方百计巩固国内体制。它已在强化治安法、大幅度限制言论和出版等强权的基础上建立了强有力的统治体制，实现了“独立以来最强大的中央政府”。在经济方面，一九七五年的粮食生产由于风调雨顺而增产，停滞不前的工业生产也转为上升了。因此，物价也开始稳定下来。英·甘地政权正想通过加强支持它的基础来迎接一九七七年的大选。为此，就必须压缩军费开支，把这部分资金用到发展经济上去，而且，还必须为弥补严重的外汇不足而引进外国的开发资金援助和粮食援助。只要印度向苏联一边倒，这些援助就不能指望从美国得到，也难于从中东阿拉伯的产油国引进资金。不能指望苏联提供巨额开发资金援助。至于粮食，目前苏联本身就缺粮，只会要求印度还清向它借的小麦，而不会有余力提供粮食援助。大概可以说，这种经济状况也是促使印度政府下决心改变外交政策的主要原因。虽然在空白十五年之后又迎来了中印新时代，但是，要解决两国对峙的边界问题是困难的，印巴关系方面也存在着克什米尔归属问题。和孟加拉国之间的恒河河水分配问题也不是一个双方能轻易妥协的问题。苏联邀请英·甘地总理访苏，想要阻挠中印关系的改善。必须指出，通往印度次大陆稳定的道路是漫长的。

显示原版>>

Previous:路透社评华国锋总理会见盖茨


外电评苏报攻击梅里的军事战略理论

出版日期:1976.06.12
         期次:6376
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科六月九日电】克里姆林宫今天第一次猛烈地，直接批评法国武装部队参谋长梅里将军上周概述的“法国的新的战略理论”，认为这个理论放弃了戴高乐将军的独立的“全向防务”战略。
苏共党报《真理报》主要攻击梅里的这一主张：一旦东西方开战，法国军队就进入西德东部边界上的一个“前沿阵地”。
该报文章的署名是亚历山德罗夫，这个笔名通常意味着，此文得到苏共中央的赞同。
《真理报》说，梅里的文章是“得到法国政府领导层的赞同”之后写的。该报追述，梅里以前是德斯坦总统的高级军事顾问。
该报继续说，“法国在退出北大西洋公约组织这个军事机构时不止一次地说过，自从第二次世界大战结束以来一直驻在西德黑森林和法尔茨地区的法国军队，不应被北大西洋公约组织最高统帅部视为他们自己的军队，这些部队驻在那里只是为了确保在希特勒的入侵中吃了很大苦头的法国的国防。”这里的某些外交观察家认为最后一句话表明，苏联领导人担心法国在一九六六年引人注目地退出北约以后又要重新进去。
【路透社莫斯科六月九日电】共产党报纸《真理报》今天对一位法国将军最近概述的法国防务政策的明显改变进行了攻击。这是苏联对梅里的观点（据信法国政府的一些高级官员也持这种观点）作出的第一个重要反应。

显示原版>>

Previous:南斯拉夫副外长结束访菲前往泰国访问

Next:法新社评论：《黎巴嫩：莫斯科发怒了》


外电评塔斯社关于黎巴嫩局势的声明

出版日期:1976.06.12
         期次:6376
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科六月十日电】塔斯社昨天发表的一篇正式声明，宣布黎巴嫩对苏联有直接的利害关系，它敦促停火，并且发出了莫斯科首次对叙利亚干涉的明确批评。
西方外交人士说，苏联出于超级大国对中东的雄心宣布这个地区对它有利害关系，这是正常现象；但是一位外交官说，“这篇声明更多的是雄辩性的，而不是进行威胁或者是炫耀武力。”
然而，他又说，这篇声明的语气比苏联早些时候就黎巴嫩危机发表的类似声明要强硬一些，当时美国大使布朗正在设法调解这场冲突。
【法新社莫斯科六月十日电】苏联由于对叙利亚军队在黎巴嫩的行动感到为难，对那里的巴勒斯坦人的命运非常关切，同时担心中东这场冲突可能扩大到国际范围，因而已经要求大马士革立即停止它的干涉。上述这番话就是这里的外交观察家们对塔斯社昨晚发表的重要声明所作的解释。
观察家们指出，这项声明同以往发表的有关中东局势的所有声明不同，它一次也没有提到以色列国，也没有提到“犹太复国主义干涉”的危险。

显示原版>>

Previous:法新社评论：《黎巴嫩：莫斯科发怒了》

Next:叙宣布将采取紧急措施对付伊拉克部队调动


叙宣布将采取紧急措施对付伊拉克部队调动

出版日期:1976.06.12
         期次:6376
         版次:3
         栏目:\[第三版]
文章正文:
【法新社大马士革六月十日电】叙利亚今天宣布，它将采取“紧急措施”对付所说的伊拉克军队向叙利亚边界的调动一事。
一位官方发言人说，叙利亚有责任对伊拉克此类行动表示强烈保留。伊拉克的这种行动是不符合叙利亚、伊拉克或阿拉伯民族的利益的。
叙利亚外长哈达姆今天召见驻大马士革的外国外交使团负责人，向他们通报“伊拉克调动大批军队到叙利亚边界”的情况。
哈达姆说，叙利亚将采取措施对付由于这种军队调动而出现的情况。“在目前的关键时刻，这些调动的目的是值得怀疑的。”
【路透社大马士革六月十日电】据悉，叙利亚空军已奉命监视伊拉克边界，伊拉克昨天派出一些陆军部队到一个未透露的地方去“以便在阿拉伯战场上进入阵地和执行他们的民族任务”。
叙利亚政府对伊拉克的行动表示怀疑和持保留态度，这里人们越来越担心伊拉克可能试图派它的部队通过叙利亚进入黎巴嫩。

显示原版>>

Previous:外电评塔斯社关于黎巴嫩局势的声明

Next:以色列正密切注意一些阿拉伯国家派部队去黎情况


以色列正密切注意一些阿拉伯国家派部队去黎情况

出版日期:1976.06.12
         期次:6376
         版次:3
         栏目:\[第三版]
文章正文:
【德新社耶路撒冷六月十日电】在阿盟决定派一支泛阿拉伯维持和平部队去黎巴嫩后，以色列政府人士今天对黎巴嫩局势可能激化表示关切。一位发言人证实说高级阁员们曾在夜间召开特别会议讨论这一形势。在那些出席会议的人中有总参谋长古尔、总理拉宾、国防部长佩雷斯和外交部长阿隆。
【美联社特拉维夫六月十日电】（以色列）外交部今天说，有消息说一支联合的阿拉伯部队将被派去监督黎巴嫩内战的停火后，以色列加强了对黎巴嫩的注意。外交部的一位发言人说，“我们正提高警惕，研究这种局势。”他说，“但是我们对所传的联合的阿拉伯停战监督部队一事既不采取积极的也不采取消极的态度。”

显示原版>>

Previous:叙宣布将采取紧急措施对付伊拉克部队调动

Next:英《 泰晤士报》刊登：埃及总统萨达特的一次谈话


意共和罗共领导人会谈欧洲党会议等问题

出版日期:1976.06.12
         期次:6376
         版次:2
         栏目:\[第二版]
文章正文:
【法新社罗马六月八日电】意大利共产党今天在这里宣布，意大利共产党和罗马尼亚共产党高级领导人的会谈刚刚在米兰结束，他们除了讨论其他问题外，还讨论了欧洲共产党最高级会议的准备问题。

显示原版>>

Previous:南通社报道：《提出最强烈抗议》

Next:意共总书记贝林格赞扬南对外政策


意共总书记贝林格赞扬南对外政策

出版日期:1976.06.12
         期次:6376
         版次:2
         栏目:\[第二版]
文章正文:
【南通社罗马六月九日电】意大利共产党今天重申，他们对邻国南斯拉夫的政策非常关切。他们说，这是因为南斯拉夫的政策是稳定和和平的一个因素，也是欧洲特别是南斯拉夫和意大利之间的合作和松弛紧张关系的一个因素。
这一估价是意大利共产党总书记贝林格在都灵一次群众集会上作出的。

显示原版>>

Previous:意共和罗共领导人会谈欧洲党会议等问题

Next:南斯拉夫副外长结束访菲前往泰国访问


英《 泰晤士报》刊登：埃及总统萨达特的一次谈话

出版日期:1976.06.12
         期次:6376
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《泰晤士报》六月四日刊登该报主编威廉·里斯—莫格不久前在开罗采访埃及总统萨达特时双方进行的一次谈话，摘要如下：
问：总统先生，你是否认为在今年剩下的时间内还有什么机会在使中东走向和平方面取得进一步的进展，或者，我们现在是否已陷入僵局？
答：实在遗憾，我们本来是可以在今年有所成就的，但是不幸的是，妨碍这一点的是阿拉伯人的立场，而不是两个超级大国的立场。因为，你知道，假如我要求明天在日内瓦开会，两个超级大国会同意的。我们在一九七三年十二月开过会。我是说，日内瓦会议召开过，开始了工作，但是由于叙利亚不到会，我们没有把那个会继续开下去。在那以后，出现了埃及战线上的第一次脱离接触，和叙利亚战线上的第一次脱离接触。
不管我们和苏联之间有什么分歧，他们却和我们一致认为谋求和平的恰当地点是日内瓦，美国的意见也一样。但是，由于叙利亚玩弄党派权术，看来他们不愿意这样做，因为他们一会儿说他们愿意，过一会儿又说不想去。他们一向是搞的两面政策。
由于一九七六年是美国的选举年，而且我们都了解美国的制度，我们知道，在选举结束之前，美国政府将始终处于瘫痪状态。没有美国方面的谅解和真正的努力，我们就不可能达成一项和平解决，这是由于以色列人的傲慢态度。你知道，美国给以色列人提供每一样东西，从面包和奶油直到大炮。美国甚至还弥补以色列的预算赤字。
等美国的选举结束以后，到一九七七年初，我想美国就可以开始作出这样的努力，帮助我们大家作出这样的安排。在这一点上，我还说过，而且苏联不久前在今年二月的党代表大会上也同意过，让英国和法国也参加（中东和平的）保证。以前苏联向来拒绝这一点。苏联和美国过去都坚决反对任何国家跟它们一起参加这一保证。但是，突然之间，在今年二月苏联党代表大会上，我发现勃列日涅夫说他丝毫不反对英国和法国也参加这一保证。
问：你和苏联的关系是不是已经变得十分疏远和非常紧张？
答：紧张，很紧张。
问：你和中国建立了新关系。你认为，同欧洲、美国和中国关系密切而同苏联关系紧张的这种趋势，可能是继续下去还是会发生转变？
答：实际上我是在尽力而为。甚至在我的五一讲话中我还说过，我不想使我和苏联之间的任何紧张局势升级。我对苏联的要求只不过是：按照我们的实际样子来对待我们，而不要按照他们希望我们变成的样子来对待我们。不久前，我的贸易部长去过苏联。当我们非常尊敬的格列奇科元帅去世的时候，我们的国防部长去参加了他的葬礼。我正在尽最大的努力，不让我们同苏联的紧张关系有任何升级，我认为会收到效果的。他们应当按照我们的实际样子来对待我们。我们拒绝接受监护，我们也拒绝接受任何别的干涉，我们要求平等相待。我们希望建立最好的关系。但是埃苏条约和其他的设施都取消了。这是已经完全结束了的一章。我并不打算向你们或法国或美国提供设施或者签订象同苏联人签订过的那样的条约。我想要告诉苏联人的就是这一点。我不希望同任何国家发生纠葛，无论是大国还是小国。那是根本不符合我们利益的。
【中东社开罗六月七日电】埃及总统萨达特接见法国《发展》杂志主编基佩尔。他们的谈话如下（本刊有删节）：
问：埃及同苏联打交道的经历是不顺利的。缓和在中东产生的后果是什么？
答：我不认为缓和已应用在这个地区，两个超级大国在中东没有缓和，彼此都想超过对方。
埃及和苏联人之间有误解，但我试图不使一九七二年我让苏联专家离开埃及时开始出现的那些问题升级。我们对两点有分歧：重新安排债务和武器。
问：埃及同苏联的关系是否是同美国的关系的本钱？
答：我在我们的外交政策中有一个重要的原则，我们不会迷恋超级大国的政策。美国表示了友谊和谅解，他们已经从我们这儿得到了更多的东西；如果苏联人也这样做，他们将得到友谊。
问：你怎样评述埃及同美国的关系？
答：同美国的关系现在十分友好。我没有要求美国断绝他们同以色列的特殊关系，我要求的是客观的理解，我得到了同情，现在我要求给予同情。
问：在已经得到Ｃ—１３０飞机后，你们还希望在美国大选后从美国得到防御性武器吗？
答：当然，我希望如此；但如果得不到，我不会进入一场对抗，因为我在西欧有其它来源。
问：鉴于南斯拉夫是一个不结盟国家，铁托总统能否在埃及和苏联人之间进行斡旋？
答：我在布里俄尼同铁托总统讨论了这个问题，我要求他告诉苏联人，我们准备成为他们的朋友，如果他们把我们的政策置于它应有的地位上。

显示原版>>

Previous:以色列正密切注意一些阿拉伯国家派部队去黎情况

Next:共同社报道：《藤山向三木首相汇报，中国希望早日缔结条约》


中东社报道：黎巴嫩局势十日晚激化

出版日期:1976.06.12
         期次:6376
         版次:1
         栏目:\[头版]
副题:叙军又向贝鲁特推进 叙海军部队出现在贝鲁特南面
文章正文:
【中东社开罗六月十日电】今晚九时许，黎巴嫩的局势突然激化了。
法塔赫驻开罗办事处的一位负责人发表声明说，叙利亚军队已开始从贝鲁特机场附近的阿尔蒙地区向贝鲁特地区进行火箭袭击。
他说，叙利亚的机械化部队开始在黎巴嫩山的布鲁尼亚和穆鲁基以及黎巴嫩东部的布加阿地区大规模活动。
这位负责人士说，叙利亚部队在今晚十点一刻用密集的火箭袭击贝鲁特郊区的布拉杰奈堡难民营。
他还说，大批叙利亚步兵正朝着这个难民营方向前进。
他还讲到在贝鲁特南面的哈勒迪地区有大批海军的小艇。
【路透社开罗六月十日电】法塔赫巴勒斯坦突击队组织今晚说，叙利亚的装甲部队和步兵今晚又开始了射击，并向贝鲁特郊区的一个巴勒斯坦难民营前进。
一位发言人说，大批的海军部队已停在贝鲁特南端的哈勒迪地区。
上述的叙利亚军队的活动是在黎巴嫩主要的战场上出现了一天的平静之后发生的。
【美联社贝鲁特六月十日电】自六日以来在贝鲁特发生的野蛮的炮战已经平息，传统性的穆斯林—基督教战线和巴勒斯坦游击队和叙利亚闪电突击队之间的战斗已停止。
保安官员说，在白天只有三人被狙击手打死，这是四个月来一天中最少的伤亡数字。
利比亚总理贾卢德仍在设法使巴勒斯坦游击队和他们的黎巴嫩左翼盟友，同意阿拉伯联盟外长们在开罗决定的组织一个阿拉伯各国停战监督小组。
巴勒斯坦人士说，交战双方会谈的第一个结果是同意撤出被包围在贝鲁特南郊的两千名闪电和叙利亚军队。
这些人士说，这两千人将在五天之内撤回到叙利亚在黎巴嫩东部控制的地区，把它们在贝鲁特机场、一所学校和附近的山坡上的阵地移交给正规的游击部队。
尽管在表面上取得了进展，关于那支泛阿拉伯维持和平部队的作用，还有一些问题没有得到解决。
观察家们怀疑叙利亚是否将愿意撤出以便为联合部队让出地盘。

显示原版>>

Previous:美报文章：《缓和只不过是俄国的一种工具》

Next:阿尔及利亚利比亚苏丹部队进入黎巴嫩


《真空轧机》

出版日期:1976.06.13
         期次:6377
         版次:4
         栏目:\[第四版]
眉题:东德报纸介绍一种轧制高强度金属的新方法
文章正文:
【本刊讯】东德《新德意志报》一九七五年十月十八、十九日刊登一篇报道，标题是《真空轧机》，全文如下：
高强度金属（钨、钼或钽）的轧制很久以来就是冶金学家大伤脑筋的一个问题。这些金属强度非常高、难熔、高的抗腐蚀性，这些特性在那些对产品有特殊要求的领域中恰巧是必不可少的。例如，飞机透平燃烧室用材必须能承受摄氏一千五百度的高温。
随着人们对材料要求的不断提高，这些金属的加工则是个难题，因为用普通轧制、锻造的办法很难将难熔金属加工成极薄材料，甚至在高温下热轧，其结果也不能令人满意。这里主要的问题是，存在着金属的氧化。据称，热轧一吨钨，氧化损失最高可达一百二十公斤，所以金属的充分利用和减少加工损失问题是人们致力研究的课题。
莫斯科钢铁研究院的科学家们发现，在高真空中进入轧制就可避免普通轧制法所引起的那些缺点。在按这个原理制成的轧机上，金属轧制时不跟空气相接触。
真空轧机装在一个密闭的空间中，加热完毕的坯料在喂入轧制之前，先用一台大型真空泵将轧机中空气抽出。接着，轧机开始工作，轧制完毕后，真空泵停止工作。
用这种方法轧制的板材，具有光洁度高、表面质量好等优点，而用非真空轧制法生产的产品，不仅表面质量差、而且带裂纹。
真空轧机在苏联已正式用于工业生产中。一台真空轧机一年的经济效果在五千万卢布以上。
据称，真空轧制法还可将两种不同的金属板轧成复合板，所以该法在双金属生产中具有很大意义。
目前，人们正在研究从模铸开始到半成品出厂为止的整个生产过程置于真空中进行的可能性，这样，全部生产过程就可以实现自动化，工人的操作条件也因此可以获得改善。

显示原版>>

Previous:蒋帮《中国时报》转载中央社电讯：《旅美学人叶晨晖发明新中文电子计算机》

Next:塔斯社报道：《用细菌提炼金属》


巴基斯坦和阿富汗发表联合公报

出版日期:1976.06.13
         期次:6377
         版次:3
         栏目:\[第三版]
副题:布托说彼此承认主权和领土完整是他此行的具体成绩之一
文章正文:
【法新社喀布尔六月十一日电】巴基斯坦总理布托在进行了五天正式访问后于今天离开这里，这次访问没有完全解决造成巴基斯坦同阿富汗多年不和的分歧。但是，正如阿富汗总统达乌德昨天在这里所说的那样，这种问题“不能靠一两次访问得到解决”，大部分观察家都认为，令人感到意外的是，布托先生毕竟是来了。仅仅在几个星期以前，这件事还是不可想象的。
两国领导人在会谈十小时之后发表了一项公报，公报说，双方进行了“坦率的和有益的会谈”，公报还提到了一九五五年万隆会议制定的和平共处五项原则，这在两国关系史上显然是第一次。
公报说，会谈的目的是为了“在和平共处五项原则基础上解决两国的政治分歧和其他分歧，以利于维护和促进当前的有利和友好气氛”。据信，这个“政治分歧”指的是“杜兰线”问题上的争端。
观察家说，公报提到和平共处五项原则一事表明阿富汗承认不干涉其它国家内政的原则。他们说，这样将使巴基斯坦人感到高兴，因为巴基斯坦人长期以来谴责阿富汗干涉巴基斯坦的内政问题，特别是在俾路支省和西北边境地区的其它省。
消息灵通的外交人士说，达乌德总统告诉布托先生，阿富汗尊重巴基斯坦的领土完整，达乌德还证实了其他阿富汗官员的说法，即阿富汗对目前在巴基斯坦的地方没有领土要求。这使布托感到放心。
公报还说，为了使它们的分歧取得最终的体面解决，“双方一致同意暂时不在自己的报纸和广播中对另一方进行敌意宣传。”
公报证实达乌德总统“欣然”接受访问巴基斯坦的邀请。
外交人士说，虽然公报没有提，但是各个领域的专家可能不久就举行会议来改进两国关系。
【德新社伊斯兰堡六月十一日电】布托总理从阿富汗首都回来后在白沙瓦机场对欢迎的人说，彼此承认主权和领土完整是他这次访问取得的具体成绩之一。

显示原版>>

Previous:图片新闻：假公济私

Next:布托结束对阿富汗的访问回国


北约国防部长会议结束发表最后公报

出版日期:1976.06.13
         期次:6377
         版次:1
         栏目:\[头版]
文章正文:
会议一致通过北约今后五年的军事力量计划目标。公报对苏联和华约最近军事力量的加强表示不安
【本刊讯】美国《洛杉矶时报》记者库克六月十一日自布鲁塞尔报道：
北约国家的十二名国防部长今天一致通过今后五年的军事力量计划目标，“以便在华沙条约国力量不断增长面前维护有效的威慑力量”。
从一九七七年到一九八二年的北约军事计划并没有使联盟的防务努力发生任何戏剧性的变化或加强。但是计划的确预料，北约国家在防务上所花的国家财富的百分比将继续同目前差不多，这样做的结果将使得现有部队的质量、灵活性和互相配合的程度有可能得到很大的改善。
美国国防部长拉姆斯菲尔德对这次为期两天的半年一次的例行国防部长会议的结果表示满意，他说，“北约是有效的威慑力量，能够”对华沙条约“打一场真正的防御战”。他说，大家一致认为，在战略力量对比方面有利于苏联的“不利趋势必须加以制止”，美国新财政年度的国防预算和在布鲁塞尔这里作出的计划决定都反映了这一点。
部长们还一致认为，今后五年内为土耳其和葡萄牙确定的目标是这两个盟国目前力所不及的，因此北约的其他成员国将协调给这两个国家的特别军事援助。
拉姆斯菲尔德在记者招待会上说，既然葡萄牙在非洲的殖民事业已经结束，将逐渐改组葡萄牙军队以使其适应北约的防务需要。
【合众国际社布鲁塞尔六月十一日电】美国国防部长拉姆斯菲尔德，今天敦促他的北约伙伴们向葡萄牙和土耳其提供援助，以帮助它们在欧洲防务中充分发挥作用。
这次春季例会在通过一项联盟“军力目标”——盟国希望今后五年内达到的武器和人员目标——后结束。北约官员们说，他们希望北约国家将防务开支每年增加百分之五，多少同每年的经济增长率保持一致。但是，他们承认，多数将达不到这一目标。
最后公报说，派代表在这里参加会议的国家中，有十一个国家说，它们自己将为增加的防务开支付钱。但是，葡萄牙和土耳其要求它们的伙伴给予援助。
【路透社布鲁塞尔六月十一日电】北约国家国防部长今天在两天会议结束后发表的一项公报中，对苏联及其华沙条约盟国最近军事力量的加强表示不安。
公报说：“部长们不安地注意到苏联各部分军事能力最近几年在规模和效能方面所取得的很大进展，确实认为存在着苏联直接或间接地在全世界使用武力或以武力相威胁的明显的可能性。”
一些联盟人士说，所谓间接使用武力是指古巴军队卷入最近的安哥拉内战。
公报说，国防部长们对地中海地区普遍存在的紧张局势表示不安。

显示原版>>

Next:外电评述拉齐拉卡总统访问我国


布托结束对阿富汗的访问回国

出版日期:1976.06.13
         期次:6377
         版次:3
         栏目:\[第三版]
副题:路透社说会谈取得比预期大得多的结果
文章正文:
【路透社喀布尔六月十一日电】巴基斯坦总理布托在进行了五天访问之后于今天离开这里。这次访问为巴基斯坦和阿富汗这两个一直为边界上部族的前途问题闹争端的国家之间建立友好关系铺平了道路。
可靠人士说，布托与达乌德总统的会谈取得了比预期的大得多的结果。
达乌德总统向布托总理作出保证：阿富汗对巴基斯坦没有领土要求。
这些人士说，现在这两个邻国互相对于对方在使两国关系紧张的边界问题上的立场有了较好的了解。
这些人士还说，在布托访问期间，达乌德总统表明，他仍然关注他所认为的边界上巴基斯坦那边的帕坦部族和俾路支部族的合法权利。
总统昨晚在一次宴会上说他已接受布托的邀请对巴基斯坦进行一次回访，以便继续进行政治谈判。接近总统的一位人士说，总统可能不久就成行。
【合众国际社喀布尔六月十一日电】一位巴基斯坦发言人说，会谈还没有结束，双方同意以后继续谈判。
达乌德昨晚接受了布托要他访问巴基斯坦以继续会谈的邀请。
【路透社喀布尔六月十日电】（记者：格雷厄姆·斯图尔特）阿富汗总统穆罕默德·达乌德今晚说，他将访问巴基斯坦，继续进行旨在解决两国之间存在已久的政治问题的谈判。
他没有说什么时候去，但是观察家们预料是在今年年内。
他在布托举行的答谢宴会上说：“我们两国间一向存在的而且现在依然存在的分歧，是不可能通过一两次访问就解决的。”
但是，达乌德总统还说，他“在现阶段”对找到解决办法“是非常乐观和抱有希望的”。他这番话令人感到鼓舞。

显示原版>>

Previous:巴基斯坦和阿富汗发表联合公报

Next:瑞士报纸评论：《英迪拉·甘地的莫斯科之行》


筹备欧洲党会议的起草委员会在柏林开会

出版日期:1976.06.13
         期次:6377
         版次:2
         栏目:\[第二版]
文章正文:
【德通社柏林六月十日电】题：《起草委员会会议开幕》
起草委员会会议于一九七六年六月十日在柏林开幕，这次会议是参加筹备欧洲共产党和工人党会议的各党于今年五月商定的。
参加会议的有二十八个欧洲共产党和工人党代表团。
【路透社东柏林六月十日电】欧洲各国共产党官员今天在这里开会，为一项计划中的欧洲共产党会议的细节作最后安排。
通常可靠人士在这里说，预料所谓二十八个有关共产党的“起草委员会”将开两天会，并为最高级会议规定日期。
今天的这次会议是一些有关的重要党派之间在过去几天进行的一系列对话的继续。
苏联一直在加紧攻势，想使最高级会议尽快举行。南斯拉夫、罗马尼亚和意大利的有独立思想的共产党人，在今天的会议之前一直在协调他们的政策。
共产党人士说，一般被认为是最高级会议的倡议者的俄国人，为了使这次会议能在暑假之前举行已作了相当多的让步。
在几个欧洲国家首都已提到开会日期是六月二十九日。但意大利要在六月二十日举行大选，因此，二十九日这个日期对意共首脑贝林格来说是紧了一点。他很可能要参加国内政府中有关搞联合政府的讨论。
最高级会议文件的最后文本肯定要比早先的五个草案大大缩短，因为有分歧的问题都未列入其中。这里的一些人士说，文件里将不提“联合行动纲领”（该纲领将责成与会国遵循一项共同战略），也不提苏联作为共运中心的“领导作用”。

显示原版>>

Previous:香港《南华早报》社论：《福特受骗》

Next:英《每日电讯报》报道：《美国可能购买英国的海矛式导弹》


蒋帮《中国时报》转载中央社电讯：《旅美学人叶晨晖发明新中文电子计算机》

出版日期:1976.06.13
         期次:6377
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《中国时报》三月十八日刊载中央社的一则电讯，标题是《旅美学人叶晨晖发明新中文电子计算机》，摘要转载如下：
（中央社台北十七日电）一项将命名为“伏羲四六七四型汉字资料处理系统”的发明，已由旅美学人叶晨晖博士研制成功，对于中文、日文、韩文、印度文、阿拉伯文的资料处理，将有相当的贡献。
叶晨晖告诉中央社记者说，这项汉字资料处理系统，是根据七年前创制的ＩＰＸ—５４型中文电子计算机实际现场应用所得，而进一步研制成功的，主要用途是在资料处理方面，中文电子计算机则实现了汉字自动交换电报作业的理想，主要用途在于通讯方面。
伏羲四六七四型汉字资料处理系统的主要装备包括：中央处理机、记忆网、磁碟机、磁带机、纸带阅读机，以及遥控资料处理设备、活用键盘、显示器、活用印字机。
活用键盘已获得世界很多国家的专利，可以将国内研制成功的各种检字法都装入键盘中使用，但根据过去数年来现场实际应用的经验，叶晨晖认为使用同音字方法检字最理想，使用这种方法的操作人员，只需中学毕业程度，受训一星期后，运用伏羲汉字处理系统活用键盘，每分钟可打四十个字，熟练人员每分钟可打八十个字以上，如经专业训练，将可达到每分钟一百个字。
活用键盘可容汉字九千六百字；活用印字机可采用普通纸印字，是目前全世界唯一完全为印汉字而设计的印字机；此外，由于独特的键盘装置，其他文字如日文、韩文、印度文、阿拉伯文等都可输入，同时可印出任何文字与图表。
他已将这套机器带来台北，将来准备进军世界市场，并计划在国内投资设厂生产。

显示原版>>

Previous:日报报道：《苏哈托政权在内政方面面临考验》

Next:《真空轧机》


曼谷《玛哈纳空》杂志文章：《玛哈纳空答莫斯科电台》

出版日期:1976.06.13
         期次:6377
         版次:4
         栏目:\[第四版]
副题:说苏别梦想东南亚人会向苏低头
文章正文:
【本刊讯】曼谷《玛哈纳空》杂志在六月七日出版的一期中，以《玛哈纳空答莫斯科电台》为题，刊登编辑部一篇文章，摘要如下：
政治观察家们谅必十分清楚，在背后煽动，企图在泰国制造舆论以驱逐驻泰美军和拆除设在泰国境内的远程电讯收听设备的是苏联，因为莫斯科电台连续不断地发表文章企图拉拢、诱导泰国舆论跟着他们的调子走。开始时并不为人们所感到怀疑，后来，当社尼政府表示有意要让美国的拉马顺基地继续保留下来时，苏联就暴跳起来，好象苏联在科学方面还比不上美国，要不就是苏联希望单方面使用科学。这样就使泰国舆论清楚地看到苏联进来干涉泰国内政的危险。
《玛哈纳空》曾在二七二期（五月二十三日）一则报道中说过：莫斯科电台责备说美国国防部寄最大希望于曾经反对克立政府、不让从泰国撤出美军基地的某些泰国高级将领。还说，中国不希望让美国从泰国脱身。并且攻击说毛泽东集团不理会亚洲各国人民支持国际间的和平与安全的愿望。
莫斯科要充当泰国人民利益的维护者这件事，必然会使全体泰国人感到很大的震动。为此，我报在当时的报道中提醒了莫斯科，这样的说法有害于莫斯科本身，因为这样就表明，谁要求尽快从泰国撤走“拉马顺”基地，必然受到注视，是否在执行莫斯科的政策。
但是，莫斯科非但没有冷静想一想，反而摆出一副霸主的架势，认为自己怎么说人家就一定要服服贴贴地跟着做。莫斯科电台竟然狂妄地攻击《玛哈纳空》，诬说《玛哈纳空》支持让美军留驻泰国。
莫斯科电台诬告《玛哈纳空》是亲毛泽东派的传声筒，才希望让美军继续留驻泰国。莫斯科电台提问说“为何认为是泰国人民的喉舌的《玛哈纳空》报要支持美国军事力量驻扎在泰国，而东南亚其他各国人民都已认识到在亚洲的美国军事力量是威胁到和平和自身安全的危险。”
我们的回答是，苏联蛮不讲理地对付不同意莫斯科做法的人的这种行径，已使数不尽的国家对苏联感到厌恶。就连同样是共产党的中国而先前曾经互相帮助还成了强烈的敌对，原因无他，是因为中国看透了苏联的本质。现在又有埃及与苏联停止交好，尽管苏联在埃及建立了许多势力。
目前只有一个小小的古巴成为苏联扩张势力的工具，被苏联征用去非洲打仗，替苏联去夺取安哥拉领土，到目前为止，古巴仍在安哥拉保留驻军以便控制安哥拉，并伺机向其他非洲国家继续扩张军事势力。苏联如此对小国施加压力，我们坚决反对。
莫斯科是对我报进行诬告。我报不曾支持让美军留驻泰国。别说是泰国人，就连美国的许多要人也认为美军必须撤出泰国。莫斯科的强词夺理暴露了它的蛮横本性。它还暴跳地指责《玛哈纳空》是毛泽东的传声筒。我们认为泰国与中国必须加深互相了解，因为彼此是邻邦，我们为此而致力工作，对待其他邻国，我们也持一样的态度。莫斯科电台连《玛哈纳空》的政策都看不出，还怎能谈得上了解整个东南亚呢？特别是到处兜售“亚洲集体安全体系”，莫斯科电台别梦想东南亚人会象古巴一样愚蠢，甘心情愿向苏低头。不信就等着瞧！

显示原版>>

Previous:印苏关于卢布与卢比汇率问题的会谈结束

Next:日报报道：《苏哈托政权在内政方面面临考验》


美报专稿：《勃列日涅夫在向印度谈“和平”时猛击美国》

出版日期:1976.06.13
         期次:6377
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》六月十日刊登德夫·穆拉尔卡从莫斯科发给该报的专稿，题为《勃列日涅夫在向印度谈“和平”时猛击美国》，摘要如下：
苏联领导人勃列日涅夫在攻击福特总统放弃缓和时重申，苏联仍然有兴趣同美国竞相在亚洲争夺影响和朋友。
这是勃列日涅夫在六月八日于克里姆林宫为来访的印度总理英迪拉·甘地举行的宴会上讲话时最强硬的一句话。
勃列日涅夫没有指名攻击福特总统，但是他的攻击目标是很清楚的，他说“那些出于某种权宜之计而屈服于反对缓和者的压力”的人应承担严重的责任，因为在勃列日涅夫看来，缓和是不可逆转的。
在其它方面，勃列日涅夫在讲话中对美国在亚洲奉行的立场和政策的攻击也是出人意料地猛烈。在谈到印度洋时，勃列日涅夫把那里的海军竞赛的责任归咎于美国。
勃列日涅夫对印度强烈赞成的把印度洋变为和平区的主张表示感兴趣。他说，“我们曾经明确声明，苏联过去和现在都不打算在印度洋建立军事基地。我们也呼吁美国这样做，并期待它的明确答复。”
很清楚，勃列日涅夫的讲话是针对一个表示欣赏的印度和印度洋沿岸国家说的。
印度希望超级大国的海军不要在印度洋进行竞争。印度感到了美国海军力量的威胁，因此只要美国继续在印度洋显示武力，印度就比其他某些国家更欣赏苏联留下一股富有竞争力的力量。
这种看法是否已公开表示出来，那是无关紧要的。这种看法是存在的，并且非常强烈。只要有这种看法存在，勃列日涅夫的讲话很可能得到同情。
勃列日涅夫积极而热情地提到了即将在斯里兰卡举行的不结盟国家最高级会议，预料印度将在这次会上起重要作用。印度洋问题很可能在会上占重要地位。
这样，苏联对不结盟所持的新的同情态度同“第三世界”对印度洋的看法之间就有了联系。
这位苏联领导人还强调要谋求亚洲集体安全体系。他在这方面没有使用“集体”或“体系”这样的字眼。但是他表明，莫斯科仍然认为谋求建立这种体系是在这个地区的长期目标。
虽然甘地夫人在答辞中没有明确表示她的国家要接受集体安全概念，但是她承认“苏联真诚地希望，在亚洲各国关系中充满和平合作、相互了解和睦邻的气氛”。
换言之，她是在向勃列日涅夫及其同志们保证，印度不反对莫斯科为促进集体安全计划而作的努力，虽然这个计划目前可能看来疑难重重。
因此，尽管印度—苏联最高级会谈缺乏具体的细节或纲领，它将是一次重要的会谈，可使苏联在亚洲作出各种选择，并加强莫斯科在亚洲的地位。

显示原版>>

Previous:孟《假日》周刊评英·甘地访苏的文章：《印度的图谋》

Next:印苏关于卢布与卢比汇率问题的会谈结束


孟《假日》周刊评英·甘地访苏的文章：《印度的图谋》

出版日期:1976.06.13
         期次:6377
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】孟加拉国《假日》周刊六月七日刊登《孟加拉国时报》主编埃纳耶图拉·汗的一篇文章，题目是《印度的图谋》，摘要如下：
目前，尽管存在着无数的刺激因素，印度仍然对巴基斯坦和中国采取了热诚的和平姿态；尽管存在着紧张因素，印度同伊朗为建立长久关系而作了努力，对于这些要联系印度的孤立处境来看。但是，只有在甘地夫人对莫斯科的访问结束之后，才能真正看出印度的这些行动是否表明它迄今的侵略架势会有质变。
这次访问对印度来说，很可能是它在一面倒的关系中努力反抗控制的一次军事上和经济上的激烈讨价还价。对苏联来说，这次访问可能是为推行旨在打着和平与稳定的幌子来奴役亚洲人民的不得人心的勃列日涅夫集体安全主张作最后一次努力的时机。
印苏两国起初独自地和联合一致地通过公开或隐蔽的手段恢复在孟加拉国失去的地位的做法均遭到了失败，这既加剧了印度国内的矛盾，也加剧了印苏之间的矛盾。
印度突然转而采取甜言蜜语外交，对此也得联系即将召开的不结盟国家首脑会议来加以估量。
不管印苏讨价还价情况如何，它们之间不大可能发生象埃苏之间那样的破裂。原因是印苏为了在南亚扩张各自的势力，彼此都需要对方。

显示原版>>

Previous:瑞士报纸评论：《英迪拉·甘地的莫斯科之行》

Next:美报专稿：《勃列日涅夫在向印度谈“和平”时猛击美国》


日报报道：《苏哈托政权在内政方面面临考验》

出版日期:1976.06.13
         期次:6377
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》五月二十日刊登一条消息，题目是《苏哈托政权在内政方面面临考验》，摘要如下：
印度尼西亚面对明年五月份的大选，正在迎来内政的季节。这次独立后的第三次大选对于已进入第十个年头的苏哈托政权来说，似将成为空前的考验。
在一九七一年七月举行的大选中，以军人、官吏和知识分子为核心的执政党专业集团，获得了百分之六十二点八的选票，为稳定苏哈托政权开辟了道路。但是，在四年后的今天，已很少有人认为专业集团能够保持与上次相同的得票率了。
苏哈托政权在一九七一年成功地使通货膨胀平息下来，是以可谓最好的条件面对着选举的。但是，那以后的过程违背了大多数人的愿望，对物价暴涨和富翁的反抗，在一九七四年一月以“雅加达暴乱”的形式爆发了。从最近的情况看，贫富之差正在进一步扩大。
占选民大多数的农民的支持，似乎也不能说对专业集团有利。政府以实现大米自给为目标，正在致力于分配肥料和农药现货，并提高大米的收购价格。但是，得到这种恩惠的只不过是一小撮拥有土地的农民。政府的措施反而助长了农村的阶级分化。
与这种动向有关，可怕的是在野党建设团结党和印尼民主党的态度。两党领导人反复强调的是：“这次选举的焦点不是要取得多少席位，而是如何民主地进行选举。”这是对政府的牵制。
实际上，上一次选举完全是在政府的干预下进行的，目前，占上风的看法是，象上一次那样进行露骨的干预已是不可能的了。

显示原版>>

Previous:曼谷《玛哈纳空》杂志文章：《玛哈纳空答莫斯科电台》

Next:蒋帮《中国时报》转载中央社电讯：《旅美学人叶晨晖发明新中文电子计算机》


瑞士报纸评论：《英迪拉·甘地的莫斯科之行》

出版日期:1976.06.13
         期次:6377
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】瑞士《新苏黎士报》六月九日刊登自德里发回的一篇评论，题为《英迪拉·甘地的莫斯科之行》《对苏联的友好誓言》，摘要如下：
中国是主要的会谈题目虽然不能详细了解在莫斯科将要谈到的题目，但据德里的消息灵通人士说，甘地夫人企图主要是使苏联领导相信，最近印度和中华人民共和国之间的关系正常化不会牺牲印苏合作。但是，这位访问者对勃列日涅夫持续兜售亚安体系的作法可能坚持她的保留态度，只要特别是在北京不愿意在这后面看到一些有异于苏联的霸权欲望的东西。目前甘地夫人想在克里姆林宫会谈的最重要的双边问题之一是，苏联早就提出来的、由于卢布对印度卢比单方面增值几乎百分之三十而要求补充偿还数百万的债务。在印度的类似的希望遭到一些西方国家拒绝之后，莫斯科据说答应了德里为扩建空军和海军提出的继续提供装备的要求。
向桑贾伊·甘地表示敬意值得一提的是甘地夫人俄国之行的一个令人感兴趣的侧面，即她的自从实行紧急状态以来就可以看出有着权力欲的最小儿子桑贾伊，现在由于访问苏联也仿佛第一次得到了国际承认。例如他不只是同他母亲一起受特别的邀请，而且提前三天出发去苏联，并作为贵宾在塔什干渡过了圣灵降临节。据印度报纸报道，在那里，乌兹别克共和国部长会议主席米诺瓦尔·图尔松诺夫把他看作“印度人民的声音”加以欢迎。只是这样一种赞扬可能并不是很容易地从他口中说出，因为桑贾伊在国内毫不掩饰地反对亲莫斯科的共产党人，并坚决拒绝他们想同执政的国大党结成人民阵线的努力。苏联东道主是否打算通过给予特殊的尊敬以一种类似于他们的精神来洗印度政府首脑的儿子的灵魂，这仍然是猜测。

显示原版>>

Previous:布托结束对阿富汗的访问回国

Next:孟《假日》周刊评英·甘地访苏的文章：《印度的图谋》


苏《文学报》文章：《浴室》

出版日期:1976.06.13
         期次:6377
         版次:2
         栏目:\[第二版]
副题:文章透露苏一建筑托拉斯领导人用大量公款为他自己建造一“天堂般休憩场所”
文章正文:
【本刊讯】苏联《文学报》五月十二日刊登一篇法庭随笔，题为《浴室》，摘要如下：
他们是操了一番心的：在高高的伏尔加河岸边临时划出了一大块地皮，以建造学生们生活和休息最必需的房舍。浴室，这是首要的。
而就在旁边，几乎是孤零零地挑战般地立着一座两层的砖房，有敞廊，有阳台，有回廊。钉在门口的一个小木牌上写着：“诊疗所”。一条大牧羊狗窜了出来，挡住了我的去路，发出了刺耳的狂吠。
一个现代化建筑物——精致的小浴室，使这个河湾大为生色。上了漆的珍贵木料的木板，在夕阳的余辉中发出金黄色的光彩。雕刻的门窗装饰框，装饰用的壁灯和锻铁制的把手，式样奇巧的漂亮的台阶，这都美妙地构成一幅风景画。心里不由得想到，这幢小玩意在夏天，在绿茵丛中，立在浪花拍击的沙滩浴场边上，会是什么景色。
我走进了“防疫站”（浴室门上挂的就是这样的牌子），进去一看，大为惊讶。大厅里有壁炉，有酒柜，有铺着毯子的高壁床……手工做的吊挂大烛台……墙上有护墙板，还挂着画……镶着瓷砖和大理石的小小的蒸汽浴室……主人好好地动了番脑筋，关心学生，为他们建造了这个天堂般的休憩场所。
建是建造了，可是不是为他们建造的。
当把一块地皮拨给某个机关或组织使用时，总是要说明，这块地皮是作什么用的，使用期限多久。但是，第五建筑托拉斯的领导人，在成为土地的“主人”之后，不知为什么断定他们已成为不带引号的主人了，给他们的这块地皮不是供学生们使用的，而是供他们自己使用的。使用期不仅仅是五年，而是无限期。而且，在这块土地上他们可以愿意干什么就干什么。
他们想干的已经不算太少了。可是，也不算太多，因为他们想使日子过得满足，舒适，有气派，想身心都得到休息，好在地方也真不错，风景如画——陶冶精神，而有的是“安排生活”的条件——有足够的钱（当然，是国家的钱），有不受任何限制的材料，有劳动力。只要下道命令，一些能工巧匠都会来执行他们的任何奇思妙想，而且真心诚意地认为他们是在做一件有益的有用的事情。他们怎么会知道他们是受了骗，迫使他们建造的“不是那个”呢？……
对那些不明内情的人来说，这幢建筑物的招牌和室内装饰的矛盾尤其惊人，主人献给客人的这项礼物使国家花费了几十万卢布。
建筑托拉斯领导人叶尔莫拉耶夫在当了总工程师后，决定过着豪华的生活。一间房不够，要一套房间。一套不够，要两套。还有临河宅邸。那里有各种好东西：汽艇和摩托艇、时尚的家具、悦目的室内装饰、浴室、音乐、还有酒。
但是，总得有人来干所有这些活：保证温暖而舒适，有蒸气也有菜肴！而且没有温柔的妇女，室内布置就会枯燥无味！条件是：只能吸收忠实可靠的、愿意为迎合“主人”的心意而干一切的人参加“服务”。招收“服务”人员的工作就交给亚历山德罗夫本人——一个徒手格斗术健将。
“运动员”之一，被告沙科维奇后来在法庭上说：“叶尔莫拉耶夫吩咐说，在他称为‘秘密住所’的住房里和在浴室里要布置得舒服些。命令铺上地毯……要求随时备有食品和饮料……在冬天，浴室每天要生火，因为叶尔莫拉耶夫随时都可能来，因此，应当做好他会到来的一切准备……如果我们不能保证使他一切满意，他会把我们骂得狗血喷头……要求我们只让最漂亮的‘女主人’进浴室……”
象沙科维奇这样的人，在“基地”有十七个！他们烧浴室，为放荡的“贵宾”打扫，使“秘密住所”舒适，扫清路上的雪和台阶上的冰，做鱼汤。但是，主要的还是“完完全全地”为“首长”服务。做他的警卫员、供应员和勤务员。而托拉斯会计科是不吝惜为所有这些服务工作付钱的。

显示原版>>

Previous:英《每日电讯报》报道：《美国可能购买英国的海矛式导弹》

Next:图片新闻：假公济私


塔斯社报道：《不用水泥的混 凝土》

出版日期:1976.06.13
         期次:6377
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科五月二十八日电】题：不用水泥的混凝土
用聚合物代替水泥，能够使混凝土对侵蚀性介质具有超高的坚固性。莫斯科铁路运输工程学院教研室主任达维多夫博士确定了这一点。
达维多夫及其助手，同建筑人员一起研究成功一批新材料——聚合混凝土，创立了形成这些材料的理论，创造了这种钢筋混凝土结构的设计和制造方法。
在聚合混凝土中既没有水泥，也没有水，而是利用廉价的树脂作胶结料。这种混凝土既不怕酸，也不怕碱，更不怕溶剂。
在建筑结构中，可用钢筋加强聚合混凝土。专家们认为，用钢筋是非常有效的。
这种新发明的材料被称之为聚合钢筋混凝土，它具有很高的化学稳定性、坚实性、良好的电阻，并且强度比所有已知的钢筋混凝土几乎高一倍。它不需加保护层即可在侵蚀性介质中使用二十——二十五年。

显示原版>>

Previous:塔斯社报道：《用细菌提炼金属》


塔斯社报道：《苏印会谈结束》《签署苏印宣言》

出版日期:1976.06.13
         期次:6377
         版次:1
         栏目:\[头版]
副题:法新社说苏联官方给予英·甘地许多荣誉
文章正文:
【塔斯社莫斯科六月十一日电】题：苏印会谈结束
苏印最高级会谈已于今天在克里姆林宫结束。
双方讨论了同在和平友好合作条约基础上进一步发展和加深苏印全面友好关系前景有关的问题。而且就共同关心的国际问题交换了意见。
【塔斯社莫斯科六月十一日电】题：签署苏印宣言
今天，在克里姆林宫签署了进一步发展苏印友谊和合作宣言。
苏共中央总书记勃列日涅夫和印度共和国总理英·甘地在宣言上签了字。
【塔斯社莫斯科六月十一日电】题：英·甘地离莫斯科
印度总理英·甘地今天离开莫斯科前往苏维埃亚美尼亚首都埃里温。
英·甘地在外地访问时还将访问格鲁吉亚首都第比利斯。
【法新社莫斯科六月十一日电】来访的印度总理英·甘地在她在这里逗留期间受到了热诚的接待，官方给予了许多荣誉，正如苏联报纸所报道的，她同勃列日涅夫总共举行了将近八小时会谈。
这次访问使双方代表团有机会重申他们对某些问题的一致立场，其中包括批评美国在印度洋设立基地。但是甘地夫人极力强调，她的国家是独立的，“苏印友谊不是针对另一国的”，这指的是中国。
甘地夫人今天在这里举行的记者招待会上讲话时强调，她访问苏联的主要目的是发展友谊。
观察家们认为这些话是表明印度不愿过分强调这次访问。
甘地夫人今天在这里对记者们说，这次访问除了加强了她的国家和苏联之间的友谊外，还导致了“其它结果，特别是在经济合作方面”。

显示原版>>

Previous:塔斯社评论：《北约组织坚持过去的立场》

Next:外电报道：叙又向黎增兵并进攻巴勒斯坦游击队阵地


塔斯社报道：《用细菌提炼金属》

出版日期:1976.06.13
         期次:6377
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社杜尚别六月三日电】题：用细菌提炼金属
苏联科学家证实了有效地利用微生物选矿的可能性。塔吉克斯坦化学研究所曾成功地利用细菌来分选金属硫酸钠。
实验人员利用细菌来加工共和国最大的矿产地之一——阿德拉斯曼矿的氧化铝矿石。结果从矿石中提取出来的铝的数量显著增加。新方法比这里迄今为止所采用的硫化钠选矿法更经济、更有效。在氧化锑矿石中利用细菌的试验也获得同样效果。在分选混合矿石中，细菌也成为有益的助手。

显示原版>>

Previous:《真空轧机》

Next:塔斯社报道：《不用水泥的混 凝土》


塔斯社评论：《北约组织坚持过去的立场》

出版日期:1976.06.13
         期次:6377
         版次:1
         栏目:\[头版]
副题:说“北约依然沿着加紧军备竞赛的道路前进”
文章正文:
【塔斯社布鲁塞尔六月十一日电】题：北约组织坚持过去的立场
北约组织防御计划委员会会议在此闭幕。
军事委员会向会议提出了一份报告，该报告的作者们企图证明，似乎苏联正力求取得对西方的军事优势。
这种说法目的在于向参加北约组织的各个国家的人民证明，加强军备竞赛是正确的，并使那些在缓和日益深入的情况下希望削减军事预算的国家站不住脚。
公报中把不断扩大军事预算的美国树立为让伙伴们学习的榜样，并号召盟国追随这一方针。
防御计划委员会会议和先前举行的北约组织“欧洲集团”会议表明，北大西洋联盟的军事机构依然在沿着加紧军备竞赛的道路前进，不愿看到国际局势中出现的积极进展。

显示原版>>

Previous:外电评述拉齐拉卡总统访问我国

Next:塔斯社报道：《苏印会谈结束》《签署苏印宣言》


图片新闻：假公济私

出版日期:1976.06.13
         期次:6377
         版次:2
         栏目:\[第二版]
文章正文:
原图说明：中间是幼儿园建筑工地，周围是私人别墅
——原载苏《鳄鱼》杂志
一九七五年第二十九期

显示原版>>

Previous:苏《文学报》文章：《浴室》

Next:巴基斯坦和阿富汗发表联合公报


外电报道：叙又向黎增兵并进攻巴勒斯坦游击队阵地

出版日期:1976.06.13
         期次:6377
         版次:1
         栏目:\[头版]
副题:叙军包围下的贝鲁特供应紧张，电源被切断
文章正文:
【美联社贝鲁特六月十一日电】十一日在阿拉伯领导人就组成一支泛阿拉伯维持和平部队问题进行讨价还价的时候，据说，叙利亚正在进攻巴勒斯坦的一些阵地，并且又向黎巴嫩调进了一些部队。
叙利亚人同巴勒斯坦人之间的重新开战，也引起了右翼的黎巴嫩基督教派同他们的左翼穆斯林对手之间，在沿把贝鲁特一分为二的传统的战线和附近山区一带发生了激烈的战斗。
治安部队说，在过去二十四小时内，估计约有一百一十四人被打死，一百七十五人受伤。
贝鲁特仍处于叙利亚人的包围之中。面包、蔬菜和水果短缺，罐头食品涨价，电源被切断，电话时通时断。
巴勒斯坦的一项公报说：“贝鲁特南部和东南部的全部出入口现在被叙利亚人的阵地封锁住了。供应给首都的所有粮食和燃料都被叙利亚人没收了。”
大马士革电台否认又有叙利亚部队进入贝鲁特地区。然而，驻大马士革的外交人士说，叙利亚在增援它在黎巴嫩的部队。
游击队的另一项公报说，叙利亚军队在贝卡省东部地区包围并解除了巴勒斯坦解放军一些部队的武装，并把这些人员带到叙利亚境内。

显示原版>>

Previous:塔斯社报道：《苏印会谈结束》《签署苏印宣言》

Next:香港《南华早报》社论：《福特受骗》


外电评述拉齐拉卡总统访问我国

出版日期:1976.06.13
         期次:6377
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京六月十一日电】马达加斯加总统拉齐拉卡今天到达这里正式访问，这是马达加斯加的一位国家元首对中国的第一次访问。
拉齐拉卡总统受到了华国锋总理的迎接，这位马达加斯加领导人在北京逗留的五天日子里安排了同华国锋总理会谈。
这是拉齐拉卡第三次正式访问中国。他曾以外交部长身份于一九七二年十一月、后来又于一九七四年一月来过北京。他在一九七二年十一月率领谈判代表团进行谈判，结果使两国建立了外交关系。
在一九七四年一月进行第二次访问期间，他同中国领导人在经济、技术和商业领域达成了重要协议。在那一次，他会晤了已故的周恩来总理。
拉齐拉卡总统是乘北朝鲜的一架专机前来北京的，他受到了北京人民的热情欢迎。
他同华国锋总理会谈的中心很可能是发展合作。
自从一九七四年一月签订协议以来，中国在马达加斯加保留了二十五名医生，现在正准备修筑一条从莫拉芒加通向安德拉诺南邦戈的公路。这条公路对于马达加斯加将极为重要，因为它将把首都塔那那利佛同马达加斯加西海岸的主要港口塔马塔夫联结起来。
为这项工程提供技术援助的一项协议是今年三月在塔那那利佛签署的。
在国际方面，会谈肯定将涉及南部非洲以及印度洋的局势。观察家们认为，中国领导人肯定将提醒拉齐拉卡总统提防他们所认为的苏联“危害”这个地区的和平的做法。
【路透社北京六月十一日电】马达加斯加总统拉齐拉卡今天从北朝鲜到达这里，对中国进行国事访问。他在北京首都机场上受到了华国锋总理和乔冠华外长的迎接，同时还受到了数以千计载歌载舞的姑娘们热情洋溢的欢迎。北京《人民日报》在欢迎总统访问的社论中赞扬马达加斯加共和国“主张成立印度洋和平区”的立场。

显示原版>>

Previous:北约国防部长会议结束发表最后公报

Next:塔斯社评论：《北约组织坚持过去的立场》


香港《南华早报》社论：《福特受骗》

出版日期:1976.06.13
         期次:6377
         版次:2
         栏目:\[第二版]
副题:说美苏关于“和平核爆炸条约”毫无意义
文章正文:
【本刊讯】香港《南华早报》六月四日发表一篇题为《福特受骗》的社论，全文如下：
华盛顿和莫斯科达成的限制为了和平目的的地下核爆炸规模的协议，显然同以前的两个条约毫无关系，因为那两个条约主要是关系到为了研制核武器而进行的试爆。
关于这项协议对限制苏联和美国的战略武器的研制、生产和扩充能起多少作用，批评者自然持怀疑态度。
一九六三年美苏条约完全禁止两个超级大国进行大气层核爆炸，一九七四年条约规定它们每次地下试验的当量不能超过十五万吨梯恩梯。
据说新协议是对一九七四年条约的补充，是为了防止以进行和平目的的地下试爆的名义进行军事性质的试验。
然而，关于“和平目的”试爆问题的新协议所规定的限制条件与一九七四年的“军事目的”条约完全一样，也是以当量十五万吨梯恩梯为限。
此外，只有在有一方进行的爆炸的爆炸力同条约规定的最大限度差不多的情况下，才实行新条约所规定的就地视察。
莫斯科以前一直拒绝接受对核试验的就地视察，但是，它这次表面上改变心意，当然不是象白宫认为的那样是一个重大让步。
苏联根据条约从一九七四年起就有义务把军事目的的地下试验限制在十五万吨梯恩梯以下，所以对和平目的试验施加类似的限制，未必能禁止它借和平目的的名义继续进行军事性质的核试验。
新协议显然毫无意义，看来白宫又受了克里姆林宫的骗。例如，新协议使苏联有了更多的机会进行军事性质的核试验，因为有一条条款允许在不受就地视察的情况下进行一系列衔接很紧的、当量可达十五万吨梯恩梯的名义上是为了和平目的的爆炸。不久前，福特总统先是拖了一下，没有按预定日期签署协议，后来签署了，显然是出于国内的党派斗争的原因。
据宣传，签订这项协议不但使莫斯科同意了就地视察，因此是白宫的一项成就，而且也是走向打破第二阶段限制战略武器谈判的僵局的一步。
十五万吨梯恩梯这个限额很高，无疑不会妨碍隐蔽的军事性质的核试验。势将出现的争论很可能损害福特总统当选连任的前景。

显示原版>>

Previous:外电报道：叙又向黎增兵并进攻巴勒斯坦游击队阵地

Next:筹备欧洲党会议的起草委员会在柏林开会


印苏关于卢布与卢比汇率问题的会谈结束

出版日期:1976.06.13
         期次:6377
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔社莫斯科六月四日电】由财政部秘书考尔率领的印度代表团，今天结束了就卢布—卢比汇率问题在莫斯科举行的会谈。
这次会谈在一些问题上达成了协议，遗留下来的几个问题不久将在新德里举行下一轮会谈时讨论。

显示原版>>

Previous:美报专稿：《勃列日涅夫在向印度谈“和平”时猛击美国》

Next:曼谷《玛哈纳空》杂志文章：《玛哈纳空答莫斯科电台》


英《每日电讯报》报道：《美国可能购买英国的海矛式导弹》

出版日期:1976.06.13
         期次:6377
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》六月八日刊登一篇文章，标题是《美国可能购买英国的海矛式导弹》，摘要如下：
英国新的海矛式导弹在过去几个月的试验中已证明非常成功，以致美国海军已要求得到一份详尽的报告，尽管华盛顿在六十年代在这种导弹在研制时拒绝购买它。美国人没有类似的武器服役，如果美国人购买它，这将意味着英国航空空间工业的一个巨大突破。迄今为止，英国航空空间工业从未能向任何美国部队出售过一种导弹。
海矛式导弹是为对付敌方超音速反舰导弹、对付飞机和对付水面目标而设计的。
海矛式导弹一直在一艘价值二千七百万英镑的六千七百五十吨的导弹驱逐舰“布里斯托尔号”上进行了约两年的海上试验。它将成为一艘完全可以作战的舰只。

显示原版>>

Previous:筹备欧洲党会议的起草委员会在柏林开会

Next:苏《文学报》文章：《浴室》


《法兰克福评论报》评盖莱克访问西德

出版日期:1976.06.14
         期次:6378
         版次:2
         栏目:\[第二版]
副题:说苏和东德都不信任地注社着盖莱克在西德的行动
文章正文:
【本刊讯】西德《法兰克福评论报》六月十二日刊登一篇社论，题为《一小步》，摘要如下：
盖莱克在波恩并没有表现得欣喜若狂。尽管他把他的访问结果说成是对波兰来说是“巨大的”和非常满意的。他对那些不顾他们的政治和社会思想而不辞辛苦地把德波关系“引到新的轨道上”并且“越出个别利益看到了这一转折的历史意义”的政治家表示他的“真诚的赞扬”，在这个时候，他虽然没有象莫斯科在它的五月二十二日关于德国的声明中那样毫不掩饰，然而却可以听得出他也在区分好心的德国人和另一些德国人。
盖莱克以这种方式谨慎地机智地也赞扬了基民盟主席赫尔穆特·科尔为一九七五年秋的协议生效而作出的努力，之所以要这样谨慎，这不仅是因为存在着波兰的对缓和方针的批评者，而且还是因为莫斯科老大哥和东柏林的统一社会党领导人不信任地注视着波兰兄弟在德国土地上跨出的每一步。盖莱克同勃列日涅夫仔细地讨论了他的这次西方之行，这也不是徒劳的，他把勃列日涅夫对勃兰特的个人问候带到了波恩。访问结束时发表的长篇声明和十七个签了字的政治和经济的具体协议，很少能说明会晤的质量。
争取在盖莱克起程前办妥有关铜的协定的这一努力的失败表明了，光是靠新的长篇的协作条约、贷款和减低利息是不能取得任何东西的。从这一点上来说，联邦总理施密特在盖莱克告别时所谈到的“在关系正常化道路上迈出的一大步”，变成了朝着无疑是正确方向迈出的一小步。

显示原版>>

Previous:铁托访问土耳其 双方发表联合公报

Next:香港《天天日报》社论：《美苏在地中海的恶化》


《苏印在中国问题和亚安体系问题上存在分歧》

出版日期:1976.06.14
         期次:6378
         版次:3
         栏目:\[第三版]
眉题:《朝日新闻》驻莫斯科记者评印苏会谈
文章正文:
【本刊讯】日本《朝日新闻》六月十二日刊登该报特派记者杉田从莫斯科发回的一篇评论，题目是《苏印首脑会谈结束，在中国问题和亚安体系问题上双方存在分歧》，摘要如下：
甘地总理十一日结束了在莫斯科同苏联首脑的会谈，同勃列日涅夫总书记签订了“发展苏印友好合作宣言”。关于这次会谈的焦点，即中国问题和亚安体系问题，两国首脑尽管表示加深了“相互理解”，但尚存在着意见分歧，对于做“说服”工作的苏联来说，似乎没能使态度强硬的印度同自己采取同一步调。
甘地总理在离开莫斯科之前举行记者招待会，她确认：“会谈中在谈到其它国际问题的同时，当然也谈到了中国问题。”她接着说：“苏联领导人表示清楚地理解了印度的立场。”进而，在回答“苏联是否已经同意印度的立场”这个问题时，她补充说：“不是不同意。这个问题不会妨碍苏印关系。”
这种措词可以使人看出，甘地总理所推行的印度同中国互换大使等“谋求同所有的邻国改善关系”的这项方针，已大致上得到了苏联方面的谅解，然而可以认为担心以这次互换大使为开端，中印关系会“发展过度”的克里姆林宫首脑，肯定在这次会谈中谴责了毛泽东主义，牵制了印度。
据推测，围绕着对华关系的展望，两者间尚存在着微妙的分歧。
另一个重要议题
——关于亚洲集体安全体系的问题，记者问道：“是否讨论了在亚洲召开同欧安会同样的会议的问题？并且，在这个问题上，印度的立场是否更积极了？”英·甘地总理回答说：“亚洲的局势是复杂的，我们的立场没有变。我们将为谋求亚洲的稳定、发展经济力量和加强独立而竭尽全力。”进而她表明了实现这一安全体系设想的时机尚未成熟的想法，她说：“现在，最重要的是加强亚洲各国的经济力量，为此，必须推进双边及多边的合作。”
在亚安体系问题上，英·甘地总理的这些话使人感到，同勃列日涅夫访印时相比较，不仅没有接近苏联的想法，反而更后退了。

显示原版>>

Previous:美报文章：《苏联是否将返回中东？》

Next:美报报道：《据说苏拒绝叙提出的援助要求》


埃及《消息报》社论：《苏联这次警告意味着什么》

出版日期:1976.06.14
         期次:6378
         版次:1
         栏目:\[头版]
副题:说苏联发表关于黎巴嫩局势的声明是别有用心的
文章正文:
【本刊讯】埃及《消息报》六月十一日发表一篇社论，题为《苏联的这次警告意味着什么？》，摘要如下：
苏联昨晚突然发表了关于黎巴嫩局势的警告，这个警告引起了阿拉伯和国际界如此之多的猜测。但是，提出来的问题仍然没有得到解决。没有哪一个政治专栏作家能理解这次警告的真实意义和它的别有用心的意图。
苏联公布了一项半官方的声明，这个声明是由塔斯社散发和莫斯科电台向全世界宣布的。声明要求结束外国对黎巴嫩的干涉和在那里立即实行停火。这个声明是十分枯燥无味的。声明又说，中东地区对苏联来说，要比那些正在制造对黎巴嫩进行军事干涉的威胁的国家和在黎巴嫩海岸附近驻扎着第六舰队的美国要近得多。声明然后说，叙利亚已不止一次地声明，它的部队进入黎巴嫩是要去制止流血，然而，黎巴嫩还在流血，而且是在更大量地流血。苏联声明最后说，苏联领导人认为，必须注意巴勒斯坦人的命运。
这些就是这个声明
——恐怕说是苏联的警告更恰当——的一些要点。我们简直不知道这个声明的重要意义何在，它的矛头又是针对谁的。如果声明所说的外国干涉是指法国建议出兵黎巴嫩和美国第六舰队呆在黎巴嫩沿海的话，那么苏联对于大批苏联军舰开进地中海并在黎巴嫩海岸和叙利亚沿海偷航又作何解释呢？难道这不属于象法国的建议和美国舰队的存在所体现的外国威胁的意义范畴吗？如声明所说，中东距苏联比距那些国家要近得多，由于这样，难道对这个地区而言，苏联就不把自己看作是一个外国吗？
但是更使人感到吃惊的是声明关于叙利亚立场的提法，因为它指责叙利亚派军队去黎巴嫩制止流血，然而血却比以前流得更多了。谁都知道叙利亚在用俄国坦克、导弹和米格式飞机袭击黎巴嫩人和巴勒斯坦人。几天前，当叙军进入黎巴嫩时，柯西金正在大马士革。难道苏联提到叙利亚干涉的目的是要给自己开脱，从而不对巴勒斯坦人和黎巴嫩人的流血负责，并且嫁祸于叙利亚，以便使全世界人民不了解真相吗？
我们不知道为什么苏联仓促地发表这个声明，在国际规模上提出黎巴嫩问题，并联系涉及武器和舰队的外国威胁及中东——它离中东最近——有关据点的划分来谈这个问题。苏联很了解黎巴嫩问题是一个阿拉伯问题，当它的声明发表时，所有阿拉伯国家在不受任何外国指导或影响的情况下，正在阿盟范围内处理这个问题。苏联发表这个声明是别有用心的。
诚然，这是一个奇怪的声明，它的动机和目的是可疑的。看来，所谓的领导集团由于看到阿拉伯国家坚决和顺利地处理黎巴嫩问题，就匆匆地发表这个声明，以便在阿拉伯队伍中散布混乱。阿拉伯领导人一致决定必须使黎巴嫩悲剧得到解决。因此我们希望他们的立场将会制止那些喜欢以警告形式渗透到阿拉伯队伍中的那些人的行动。

显示原版>>

Next:法新社报道：叙同黎「左翼部队」达成停火新协议


澳大利亚国防部长说：美澳将监视苏在印度洋的军事活动

出版日期:1976.06.14
         期次:6378
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿六月十日电】澳大利亚国防部长基伦今天对苏联
印度洋地区的影响日益增大一事表示不安，他说，美国和澳大利亚可能在那个地区扩展监视活动。
基伦在与美国国防部官员进行了三天会谈以后说，他在华盛顿发现有一种要对付由于苏联增加军事开支而造成的挑战的“强烈的意志和决心”。
基伦说：“我丝毫不怀疑美国人民的决心。
“尽管过去存在令人遗憾的分歧，但两国之间的感情是一种有实质性内容、互相尊重和愿意进行合作的感情。”
基伦会见了美国国防部长拉姆斯菲尔德和五角大楼其它高级官员。
他说，两国军官将就扩展对印度洋的监视办法进行磋商。
基伦举出苏联在索马里的军事设施作为苏联扩张主义倾向的一个例子。
他说：“不要天真地认为苏联到那里去是为了搞慈善事业。”
他说，苏联继续奉行目前的政策可能给印度洋沿岸国家造成政治上的不稳定。
他指出，苏联打算今年使它的空军增加一千八百架飞机。
他说“这很难说是生动地体现缓和精神的辉煌例子。”
基伦说，他受到的接待“是极其热烈和慷慨的”，他对这里的访问是他任国防部长以来第一次出国访问。
他说：“接待是无法再好了。”

显示原版>>

Previous:乌拉圭军队推翻博达维里总统

Next:拉丁社谈博达维里同军队的分歧


法新社报道：叙同黎「左翼部队」达成停火新协议

出版日期:1976.06.14
         期次:6378
         版次:1
         栏目:\[头版]
文章正文:
【法新社开罗六月十二日电】法塔赫驻开罗办事处收到的一份报告十二日指出，今天已达成了一项关于停火和叙利亚军队撤出黎巴嫩的新协议。
据这份报告说，这项协议是由叙利亚国防部副部长纳·贾米勒将军和巴勒斯坦黎巴嫩联合军司令萨·哈立夫（阿布·伊亚德）签字的。
报告最后说，在签署这项协议时在场的有利比亚总理贾卢德少校和阿尔及利亚主席的使者、教育部长卡·马哈茂德。
据法塔赫驻开罗办事处收到的这份报告说，协议规定叙利亚军队将分两步撤出。执行协议十天后将全部撤出。
根据这项协议，赛义达—阿尔蒙公路将开放，以便运送给养。报告说，这是执行停火协议的第一步。
【法新社大马士革六月十二日电】利比亚总理贾卢德今天上午在阿拉伯叙利亚通讯社广播的一次讲话中说：“由于叙利亚、阿尔及利亚和利比亚兄弟间的联系，我们达成了一项在贝鲁特停火的协议”。
贾卢德说，他们达成了一项协议“以便实现一些现实的措施，从而巩固停火和交战各方之间脱离接触，交战各方已撤到足够的距离”。
贾卢德透露说，抵达贝鲁特的利比亚军官监督了军队的撤退，并说，他们在交战各方之间居监督的地位。
【合众国际社贝鲁特六月十二日电】利比亚的调停人十二日宣布叙利亚陆军和巴勒斯坦游击队之间在黎巴嫩实行停火。
但是左翼人士指责说，叙利亚正把更多的部队和坦克开赴他们在南方的阵地从而破坏了这次停火。
左翼人士指责，叙利亚人远没有准备撤军，他们正开来更多的部队，其中包括坦克和步兵的纵队。

显示原版>>

Previous:埃及《消息报》社论：《苏联这次警告意味着什么》

Next:黎“左翼”联军指挥部要求苏干预黎局势


法新社报道：一些国家对太阳能的研究情况

出版日期:1976.06.14
         期次:6378
         版次:4
         栏目:\[第四版]
文章正文:
【法新社图卢兹三月七日电】人类几个世纪以来一直梦想发现一种燃料，以提供取之不尽用之不竭的不花钱的动力，今天这个梦想离现实或许只有几十年了。
明天的这个神奇的燃料源就是太阳。
据科学家们上周在图卢兹举行的一次关于太阳能的国际会议上说，这个答案可能是依据用取火镜把太阳光线聚敛起来的这个古老原理修建的“塔式”太阳能发电站。
据这些科学家说，在下个世纪里，“塔式”电站在那些缺乏石油、固体燃料或水力发电资源但太阳却一天一天照耀着的国家内作为最简单、最廉价的发电方法将是个普通事。
在“塔式”太阳能电站里，平镜或抛物线形镜将取代传统的放大镜。镜面捕捉到的太阳光线反射到塔的顶部，顶部的一个锅炉在压力之下产生蒸气，推动涡轮机发出电来。
研制试验性“塔式”太阳能电站的工作已在日本、意大利、法国，尤其是在美国进行。但是在图卢兹会议上清楚看到，科学家们距离解决太阳能发电所提出的许多问题仍有很长一段路。
据日本三菱重工业公司负责太阳能研究的吉原说，首批试验性发电厂之一的发电能力为一千瓩，定于一九八○年左右由该公司建在日本的广岛附近。三菱公司已经用一座太阳能发电厂作实验，发电十瓩。
吉原说，这座实验性太阳能发电厂由一百二十个镜面构成六十个定日镜组成。镜子的覆盖面积为三十二平方米，烧热一个放置在距地面三米的锅炉。
定日镜的移动是自动控制的，但是吉原在会议上说，为了使镜面焦点永远对准锅炉，仍有必要用手稍作调整。他说，即便这样，这座实验性电厂产生的成果仍然是令人满意的。
吉原估计，一座一千瓩的电站所需的镜子将覆盖各边长一百一十七米的范围——大约相当于两个足球场的面积，由八百四十一个定日镜把太阳光线反射到安装在一座五十八点五米高的塔顶的一个锅炉上。吉原说将由一台电子计算机使定日镜聚焦适宜，目前这样一座电厂的造价将是五百七十万美元。但是他提醒说，为了使镜面与太阳适成一线，这座电厂将消耗它所生产的二百瓩的电。
为了追随太阳，必须把镜子控制在几分之一度内，这就是说，风在巨大的镜面上的行动，是个必须加以考虑的因素。另一个问题是，目前难以建造能够支撑重型锅炉在压力下产生蒸气的高塔。
出席这次会议的科学家们说，除此之外，镜子将占地面积太大，使它们保持聚焦的问题将变得太复杂。
据美国休斯敦大学的洛林·范特·赫尔说，目前，太阳能研究面临的最重要的任务是要找到生产比较便宜的镜子和定日镜的办法，以及找到最适宜于把太阳光线聚焦在锅炉上。
他说，为了使工业界相信太阳能值得进一步发展，因此将有必要制订出建造一座发电能力高达一万瓩的电站的时间表。他说，这就是美国目前正在干的事。
美国人相当强调太阳能是未来的动力源。据美国能源研究和发展署说，到二○○○年时，太阳将提供美国需电量的百分之五至百分之七。

显示原版>>

Previous:拉丁社谈博达维里同军队的分歧

Next:香港《大公报》报道：《人类食物的新来源》


盖莱克结束对西德的访问

出版日期:1976.06.14
         期次:6378
         版次:2
         栏目:\[第二版]
副题:双方都说这次会谈使两国关系“向前迈出一大步”
文章正文:
【德新处波恩六月十一日电】题：德—波政府会谈结束
联邦总理施密特和第一书记盖莱克在六月十一日会谈结束后对报界发表了声明。联邦总理把这次访问的结果说成是在关系正常化道路上向前迈出的一大步。他说会谈和谈判是友好的和非常建设性的。
波兰政治家指出，我们在首次访问时所达成的东西是巨大的。它说明了，我们向前迈出了巨大的一步，这一步导致了我们两国和我们两国人民之间的更好的关系，我们波兰人对此是极其满意的。
据波恩的政府人士说，在两国外长的会谈中就继续实现关于家庭团聚议定书问题取得了一致。
另外，双方还一致打算在对等的基础上设立文化机构。有关谈判将尽可能快地举行。
双方希望加强政治协商。下一次是在华沙。在那里将讨论欧安会的结果。联邦总理和联邦外长已被邀请到波兰访问。
联邦经济部长弗里德里希斯在最后会议上汇报了在经济方面的会谈情况。德国方面的许多组织和企业与波兰政府的代表签订了十四个协定。总的财政数字远远超出三十亿马克。这里说的不仅仅是供货协定，而且还有真正的合作协定。
【德新社不来梅六月十二日电】波兰共产党领袖盖莱克今天说，他对西德的五天访问对两国关系的正常化和顺利发展是一个重大贡献。盖莱克在启程回国以前在不来梅机场发表谈话说，他同西德政府及其他政治领导人的会谈进一步证明了他们共同努力以消除旧恨和建设未来。
他还表示了波兰人民愿意本着和平和合作的精神履行他在访问波恩期间签订的协定。
【合众国际社西德不来梅六月十二日电】波兰共产党第一书记盖莱克结束了对西德的五天正式访问，今天乘飞机回国。

显示原版>>

Previous:佐尔扎文章：《克里姆林宫的战争计划》

Next:铁托访问土耳其 双方发表联合公报


拉丁社谈博达维里同军队的分歧

出版日期:1976.06.14
         期次:6378
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社蒙得维的亚六月十日电】据消息灵通人士今天说，对马克思主义的不同看法，是博达维里总统和武装部队间就国家政治前途所出现的严重分歧中的主要分歧。
军人在四个“制度法”中说，这种恢复宪制的进程最终应民主选举一位总统。这位总统应是乌拉圭某一传统政党（白党和红党）任命的一名成员。
提供消息的人士说，但是，在博达维里最近同武装部队首脑会谈中，他作了回答，指出，政党的存在为马克思主义的渗透提供了方便，他把这看作是“极权入侵”。
博达维里承认，他和军人都同意击退马克思主义，但他说，对于这种危机却存在不同的看法。

显示原版>>

Previous:澳大利亚国防部长说：美澳将监视苏在印度洋的军事活动

Next:法新社报道：一些国家对太阳能的研究情况


黎“左翼”联军指挥部要求苏干预黎局势

出版日期:1976.06.14
         期次:6378
         版次:1
         栏目:\[头版]
文章正文:
【法新社贝鲁特六月十二日电】巴勒斯坦革命运动和左翼的黎巴嫩民族主义运动中央指挥部，今晚在这里要求举行阿拉伯外长紧急会议，以便对叙利亚施加压力，要它从黎巴嫩撤军。
左翼办的电台广播了该指挥部的一项公报说，部长们应该采取“严厉”的措施以结束叙利亚的“入侵”。指挥部要求苏联和“社会主义”国家实行“紧急干预”以制止“入侵”并支持巴勒斯坦革命和黎巴嫩民族主义运动。

显示原版>>

Previous:法新社报道：叙同黎「左翼部队」达成停火新协议

Next:佐尔扎文章：《克里姆林宫的战争计划》


路透社报道：苏联妇女酗酒现象严重

出版日期:1976.06.14
         期次:6378
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科六月一日电】在苏联，酗酒长期以来被视作“第一号社会邪恶”，目前苏联官方感到惊慌的是，越来越多的妇女嗜酒如命。
作家协会的《文学报》周刊上最近有一篇文章揭露，女性酗酒已变成了一个值得严重忧虑的问题，特别是在年轻女人当中，酗酒现象十分严重。
酗酒已成为苏联第三位致命的疾病，仅次于心脏病和癌症，这对男女都是一样的。
现在有“青蛇”之称的伏特加酒，被谴责为一半以上的罪案和三分之一的意外事件的罪魁祸首。
新的严厉禁酒令并未能制止这个国家滥饮之风，从一九七○年到一九七四年间，伏特加消耗量每年增加百分二十八，达到按人头计，平均每人十四点六升。
越来越多地发现女人在可怕的供酒中心通宵滥饮，第二天早上到处乱逛。
女作家库兹涅佐娃指出“今日之苏联妇女为了要证明自己是平等的，她们不喝葡萄酒而喝烈酒”。她认为妇女酗酒比男子酗酒更具悲剧性。苏联在十月革命后，妇女百分之八十参加工作，但现在伏特加使妇女失去完成这传统的能力。

显示原版>>

Previous:香港《天天日报》社论：《美苏在地中海的恶化》

Next:美记者说“苏斯洛夫已成为第二号人物”


美报报道：《据说苏拒绝叙提出的援助要求》

出版日期:1976.06.14
         期次:6378
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《每日新闻》六月十二日刊登一篇报道，题为《据说苏联拒绝叙利亚提出的援助要求》，摘要如下：
今天听说，叙利亚总统阿萨德两周前谋求从苏联得到财政援助遭到拒绝，即使在阿萨德为维持一支在黎巴嫩的远征军而开始每天花费一百万美元之前，他手头已经很拮据了。这个情况是以色列外交人士透露的，显然是通过情报渠道获得的。美国人士说，他们已经得到同样的消息。
据以色列人士说，俄国人对于叙利亚的军队进入黎巴嫩非常不高兴，叙利亚的军队和巴勒斯坦解放组织在黎巴嫩用莫斯科供应的武器互相开枪，他们都受苏联的保护。
苏联人尽管不高兴，但是还没有干脆叫叙利亚人滚开，因为他们在给叙利亚的军事装备和其他援助方面投了资，几年来总数达数十亿卢布。柯西金上周访问伊拉克和叙利亚，以色列人认为这是牵制活动，是设法把苏联在中东的损失限制在最低限度。
据这些人士说，就在柯西金访问之前，俄国人拒绝了阿萨德增加财政援助的要求。这些人士说，他们不知道叙利亚要求的数目。

显示原版>>

Previous:《苏印在中国问题和亚安体系问题上存在分歧》

Next:乌拉圭军队推翻博达维里总统


美报文章：《苏联是否将返回中东？》

出版日期:1976.06.14
         期次:6378
         版次:3
         栏目:\[第三版]
副题:说苏在中东奉行的有控制的紧张政策，希望不战不和
文章正文:
【本刊讯】美国《亚利桑纳共和报》六月四日刊登一篇题为《苏联是否将返回中东？》的文章，摘要如下：
虽然中东仍然是克里姆林宫对外觊觎的重点，但是俄国今天充其量也还没有渡过一个挫折和失败的暴风雨时期。
这一情景的结果表明，美国的戒心提高了，取得了一连串的外交成就——有一些是基辛格在牺牲以色列和损害某些关系的代价的基础上取得的。
俄国的影响主要在索马里，在狂热的卡扎菲上校的利比亚多少也有些影响。
甚至一度是苏联在阿拉伯半岛的基地南也门也在沙特阿拉伯的贿赂和怂恿下正在离开俄国的怀抱，并在这一交易中已被说服完全放弃支持佐法尔对邻国阿曼发动的叛乱。
但是，在埃及，莫斯科的挫折是最痛苦的。埃及总统萨达特不让俄国海军使用亚历山大和塞得港，把苏联军队、航空中队和军事顾问赶回老家，并谋求从西方取得重新武装的军备。
自从一九七三年以来，苏联向叙利亚提供了二十多亿美元的武器，其中包括能够发射核武器的青蛙型地对地导弹，但是叙利亚今天摆脱俄国的影响（尽管在它的领土上仍然有二千五百名苏联军事顾问）的程度是那么大，以致阿萨德总统甚至不愿意向叙利亚共产党领导人颁发去莫斯科参加二十五大的护照。
今天，叙利亚实际上通过代理人参加了黎巴嫩的战争，反对巴勒斯坦解放组织。
据可靠估计，苏联自一九七三年以来向阿拉伯国家提供了约一百亿美元的武器和经济援助（主要是前者），但表现出来的成绩比较小。
它顽固地继续在中东奉行“有控制的紧张”的政策，希望不战不和，因为它担心，战争可能破坏被称谓缓和的东西，而和平肯定会使阿拉伯国家不再需要俄国的武器，从而使俄国失去影响。
他们能否克服错误的后果、对阿拉伯保护国的横蛮态度、技术比西方落后的状态和从而造成的阿拉伯国家幻想的破灭？
答案可能要从苏联的意识形态、俄国的历史、恢复大量的武器投资的必要性以及从苏联争取跑在美国的前面的努力中去找。
如果这些因素有任何意义的话，俄国不会轻易地放弃争取控制中东的斗争。

显示原版>>

Previous:香港《南华早报》社论评英·甘地访问苏联：《印度和苏联》

Next:《苏印在中国问题和亚安体系问题上存在分歧》


美记者说“苏斯洛夫已成为第二号人物”

出版日期:1976.06.14
         期次:6378
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《洛杉矶时报》六月八日报道：苏斯洛夫在苏共第二十五次代表大会以来的三个月内，已作为仅次于党的领袖勃列日涅夫的第二号人物出现。这样一来他就超越了勃列日涅夫的老朋友和得力助手基里连科。
苏联人士说，自从党代会在三月五日闭幕后，勃列日涅夫休假了六周，在整个这段时期内，坐在克里姆林宫的决策椅上的正是苏斯洛夫。这些人士说，过去勃列日涅夫不在的时候，是由基里连科和苏斯洛夫轮流代替他的。
西方外交官们认为，如果勃列日涅夫一旦意外地离去，苏斯洛夫大概会接替他。
对西方人来说，苏斯洛夫摄政的前景并没有什么吸引力，这种前景是遥远的和短命的，苏斯洛夫年已七十三岁，属于政治局中年纪最大的几个人之一。
苏联人士认为，虽然苏斯洛夫可能主张在国内奉行限制比较多的政策，但他还是赞成政治局所奉行的苏美缓和以及总的外交政策的。
在苏联过去十五年的历史上，苏斯洛夫一直起着十分重要的作用
——如果说是幕后作用的话。接近苏联的人士认为他在一九六四年是一个既把君主赶下台又另立君主的人物。
据说，苏斯洛夫是当年把前党的首脑兼总理赫鲁晓夫赶下台的那之个集团中的最重要的领导人。
如果现在勃列日涅夫出现了某种意料不到的事情，而且如果勃列日涅夫未能提出他自己的继任人，可以想象，苏斯洛夫可能再次成为拥立君主的人物。目前，没有哪个年纪较轻的政治局委员是这两个人中任何一个人明显选中了的。

显示原版>>

Previous:路透社报道：苏联妇女酗酒现象严重

Next:美记者谈苏在黎巴嫩问题上的处境


美记者谈苏在黎巴嫩问题上的处境

出版日期:1976.06.14
         期次:6378
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》六月十二日刊登该报记者发自莫斯科的一篇报道，摘要如下：
在黎巴嫩持续已久的战斗使苏联在中东的运气下降到将近十年来的最低点，尽管莫斯科长期支持阿拉伯事业，但仍然无法施加影响。
苏联运气下降可能产生的影响也许可以同苏联在以色列于一九六七年战争中打败其阿拉伯保护国时所受的打击相比。这次，俄国人不得不看着他们在政治上和物质上支持的叙利亚人和巴勒斯坦人用苏式武器交战。
在埃及摆脱苏联而走上了独立的道路以致最后萨达特总统废除了苏埃友好条约以后，莫斯科开始把它在中东的希望移到了叙利亚和巴勒斯坦解放组织身上。现在，莫斯科能选择的仅有的对象就是伊拉克和利比亚了，据了解苏联内幕的人士说，伊拉克和利比亚太激进，对此莫斯科感到不安。
苏联对黎巴嫩危机的反应是警告要防止外来——指的是西方——干涉，并声称必须让黎巴嫩人自己来解决这个问题，而迄今的事实证明这是不可能办到的。
塔斯社发表的一项正式声明要求马上停火，要求外国不要干涉，但是远远没有建议采取任何具体的解决办法。从表面价值来看，这样一项要求甚至会使莫斯科同阿拉伯国家对立，阿拉伯国家想派出自己的军队把和平强加于黎巴嫩。
但是塔斯社比较明确地表示对法国要派远征军的建议以及美国海军舰只出现在地中海感到不满，而对苏联海军在这个地区集结却保持沉默。外交事务分析家发现下述警告是有所指的，即“中东同苏联的距离比同那些发出这种（军事干涉）威胁的国家间的距离要近得多”。他们认为，莫斯科是表示一定要努力使西方不卷入。
苏联报刊登载的关于黎巴嫩局势的电讯略倾向于支持巴勒斯坦人。然而苏联报刊还是避免直截了当地批评叙利亚人，由于叙利亚人储存有大量的苏联武器，看起来他们会战胜巴勒斯坦人。
苏联报刊这种含糊的评论使某些西方和第三世界的外交官得出结论，认为苏联确实不知道该在黎巴嫩问题上采取什么行动。他们进一步推测说，俄国人迄今采取的私下外交渠道还没有获得任何成功，并且可能感到，他们下了很大本钱的阿拉伯盟友背叛了他们。
苏联最近在中东的前景变得更暗淡了，它的前景大概在一年前就开始不妙了，那时俄国人未能使阿拉伯国家取得一致意见从而为一次新的日内瓦中东和会开辟道路。
苏联在双边交易彻底失败后就极力唆使阿拉伯世界排斥埃及。阿拉伯外交人士认为，克里姆林宫目前愈来愈为它在叙利亚的影响日益减弱担忧。
苏联在黎巴嫩问题上没有表示明确的态度，这不仅使外交官，也显然使普通的俄国人摸不着头脑。

显示原版>>

Previous:美记者说“苏斯洛夫已成为第二号人物”

Next:香港《南华早报》社论评英·甘地访问苏联：《印度和苏联》


铁托访问土耳其 双方发表联合公报

出版日期:1976.06.14
         期次:6378
         版次:2
         栏目:\[第二版]
文章正文:
【南通社贝尔格莱德六月十一日电】今天同时在安卡拉和贝尔格莱德发表了铁托总统访问土耳其的联合公报。公报说，两位国家元首就国际局势和双边关系现状广泛地交换了看法。双方一致认为，这种双边关系正在各方面以一种非常令人满意的方式发展着。
双方认为，欧洲紧张局势的缓和进程、巴尔干国家之间双边关系的发展、以及世界上的更大的相互依赖关系使两国间的目前关系具备了新的意义，因为两国对许多国际问题看法一致或者接近。南斯拉夫和土耳其认为，在确保世界，特别是欧洲的和平和安全方面已取得了某种进展，但是这个世界上仍然危机重重。两国宣称他们都赞成做出共同努力在各方面完整地履行赫尔辛基最后文件的各项原则和决议。
两国对赫尔辛基精神还扩大到地中海非常感兴趣。
双方强调要使贸易多样化，加强在巴尔干地区进行合作方面的相互依赖关系，并且宣布他们赞成进行协调一致的努力，同时表示愿意这样作，以便支持在巴尔干地区进行更广泛合作的愿望，目的是为了履行这一地区所有国家都能接受的各项倡议。
双方表示严重关注中东危机，并强调，以色列必须撤出所有被它占领的领土；此外有必要寻求一项确保巴勒斯坦人的合法权利的解决办法。
双方表示关注黎巴嫩危机的拖延，并表示希望黎巴嫩人民会找到一项同其愿望和利益相符合的解决办法。双方重申需要尊重塞浦路斯的独立、主权、领土完整和不结盟作法，并且表示相信在两族平等的基础上继续举行两族间的会谈是公正和永久地解决塞浦路斯问题的唯一方式。
双方重申，两国间传统的友好关系最近在政治和经济方面都增加了新的内容，双方指出，已经发展的经济关系并不符合双方的能力和愿望。
南斯拉夫和土耳其指出，他们在大多数国际问题上观点类似，他们对维护和平都表示关注，这两者要求他们更紧密更经常地进行合作。
【路透社安卡拉六月八日电】南斯拉夫总统铁托今天到达这里开始他的为期三天的访问，并同土耳其领导人举行会谈。陪同这位八十三岁的南斯拉夫领导人的是一个十一人的代表团。

显示原版>>

Previous:盖莱克结束对西德的访问

Next:《法兰克福评论报》评盖莱克访问西德


乌拉圭军队推翻博达维里总统

出版日期:1976.06.14
         期次:6378
         版次:4
         栏目:\[第四版]
副题:军方发表公报说人事更换不意味着改变乌拉圭的国际政策
文章正文:
【路透社蒙得维的亚六月十二日电】乌拉圭武装部队今天撤了胡安·玛丽亚·博达维里总统的职务，并且以副总统阿尔维托·德米切利接替了他。
推翻这位右翼总统的行动是平静地进行的。这使他和军人支持者之间对这个国家今后的政治方向的快要爆发的争执达到了高潮。
德米切利在政府宫的一个由军方领导人和最高法院院长参加的仪式上就了职。
四十八岁的博达维里在一九七二年成为总统，一九七三年在军方的支持下夺取了专制权力。
【美联社蒙得维的亚六月十二日电】军方人士说，德米切利将只是一个临时总统，一直任职到由军方控制的一个特别选举委员会在六十天内任命一个继任者为止。
【拉丁社蒙得维的亚六月十二日电】下面是乌拉圭武装部队发表的公报：
军队同执政的首脑在思想交流中，出现了对每方所持的原则的深刻分歧，使双方的立场成为不可调和的了。
这些分歧是：
（一）共和国总统不同意传统政党今后进行活动。他认为这些政党在今后的乌拉圭是不能允许的。他建议振兴和发展舆论流派来最后填补这些政党留下的空缺。相反，武装部队不希望分担镇压这些传统政党的义务和责任。
（二）共和国总统不接受人民进行选举的思想，因为他认为，在目前的民主条件下进行选举有点太早，理由是这种投票只应涉及公民对政府认为适宜的具体问题进行公民投票表决。同他的立场相反，武装部队认为，最高权力扎根于全国，而且其中表达这种最高权力的真正方式是人民投票。
（三）共和国总统企图把国家物资和名誉上受到的损害的责任归咎于这些政党，而不是归咎于为了满足其权利欲望直接对此负责的那些人。相反，武装部队认为，不应把个人的错误和偏差的责任归之于制度，而是应该制定措施防止这些消极影响在今后继续发生。
（四）共和国总统企图强行立即颁布一个宪法，收进同我们最珍贵的民主传统深刻不同的他的一些结构观念。相反，武装部队反对颁布宪法，在一个过渡时期内，应由具有更大灵活性和在这个时期内实现同样目的的宪法性质的法律代替之。
据此，全体武装部队撤销对博达维里先生的信任和支持。发生人事更换，决不意味着改变迄今保持的国际政策、经济和社会政策的路线。

显示原版>>

Previous:美报报道：《据说苏拒绝叙提出的援助要求》

Next:澳大利亚国防部长说：美澳将监视苏在印度洋的军事活动


香港《大公报》报道：《人类食物的新来源》

出版日期:1976.06.14
         期次:6378
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》四月二十二日刊登一篇报道，题为《人类食物的新来源》，摘要如下：
除了扩大耕地面积和提高传统农业的产量外，是否还存在更有效地解决人类食物问题的方法呢？
人类食物所需要的养份，主要是蛋白质、糖、脂肪等。所以要研究人类食物的新来源，就必须具体分析这种新东西是否含有蛋白质、糖或脂肪等营养成份，同时也要考虑这种东西来源是否丰富，有没有发展前途。
藻类是人类理想的新食物，因为藻类含丰富蛋白质，生长繁殖速度快。曾经有人尝试把小球藻提炼，当作是高级营养品。事实证明，如果经过了人工的繁殖和培养，的确可以成为一种可口的食物的。
藻类植物的种类很多，目前已知的就达一万九千多种。
藻类植物有个特点，它们的光合作用效率很高，比陆生植物高得多，例如单细胞的小球藻，光能利用率可达百分之二十三点五，而一般陆生植物仅为百分之一至百分之二点五左右。由于藻类具有这些特点，它很有可能成为人类食物的新来源。
地球上的野生动物资源也很丰富，一些野生动物，目前还未被普遍作为食用。
例如澳大利亚盛产袋鼠，袋鼠肉很可口，但却很少人食用，让它们自生自灭，很是可惜。南非大羚羊，还有南美洲的啮兽，都是美味食物。
这些动物完全以杂草为食物，不用精饲料，不和其他动物争食，可大量发展繁殖。
陆上之外，海中的海牛也是这样，它完全水栖，有自己独特的食物来源，以水草为生，而且还能协助人类控制水草的繁殖，据说其肉也很可口，味道不象牛肉，却似猪肉。上述一些野生动物，自然地生长繁殖，抗病力强，如加以人工方法培养，繁殖优良品种，也可适应人类肉食的要求。
但是，也有这样的事情：一些明明是可供食用的动物，他们却不拿来食用，宁可让人活活地饿死。比如印度之对于牛。
据统计，印度是世界上牛只最多的国家，总数达到一亿三千万头，占世界牛只总数的三分之一，平均每三点五个印度人就可共享一头牛。可是，那里的人不仅不吃牛肉，而且不用牛耕田，而视之为神，让它们自由自在地到处吃农作物，糟蹋庄稼。

显示原版>>

Previous:法新社报道：一些国家对太阳能的研究情况


香港《南华早报》社论评英·甘地访问苏联：《印度和苏联》

出版日期:1976.06.14
         期次:6378
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《南华早报》六月十一日发表一篇题为《印度和苏联》的社论，全文如下：
英迪拉·甘地夫人在印度宣布实行紧急状态一年以后把苏联作为第一个要访问的外国并不是没有道理的。
在世界各大国中，苏联是印度的主要盟国之一，两国在一九七一年签订的和平友好合作条约把它们紧密地联系到了一起。
印度总理之所以要首先访问莫斯科，是因为她要通过这次访问来表明，这个条约继续有效。这样做对认为这种关系在变冷的任何国家都有好处。
在甘地夫人抵达苏联首都时仪式之隆重和场面之热烈，再加上党的首领勃列日涅夫亲自到机场欢迎甘地夫人，说明了克里姆林宫对它同新德里的关系的重视。
然而，尽管双方都喋喋不休地谈了一些陈词滥调，它们之间的关系并不是都那么好。
新德里同北京和解，恢复了大使级外交关系，同亲北京的巴基斯坦改善了关系，最近同不想让俄国人进入波斯湾的伊朗达成了一些交易，这些显然引起了莫斯科的关切。
但是，克里姆林宫肯定不会看不见印度批评华盛顿的态度近来有所缓和的迹象，也不会看不见印度同美国有进行新的经济合作的苗头。
的确，甘地夫人今天受莫斯科的影响比过去少了，无论在对外和对内政策上都是如此。
在国内，她利用紧急状态法禁止罢工，因此在她的国大党同支持该党的亲莫斯科的共产党之间有些疏远了。
印—苏关系中这种明显的裂痕显然需要弥补，而苏联报纸表示深信，甘地夫人对莫斯科的访问将“加强两国的友谊和合作”。
印度总理显然处于强有力的地位，可以要求克里姆林宫让步，尤其是在印度欠苏联的债务上；更尤其是在已经引起争论的卢布和卢比的兑换率上，这种兑换率能使印度欠的债越来越多。
特别是新德里改善对中国的关系这件事，可以被看作是防止莫斯科对印度重施对埃及的故技）尽管当时存在着苏埃和平友好合作条约）的一个保证。

显示原版>>

Previous:美记者谈苏在黎巴嫩问题上的处境

Next:美报文章：《苏联是否将返回中东？》


香港《天天日报》社论：《美苏在地中海的恶化》

出版日期:1976.06.14
         期次:6378
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《天天日报》六月七日发表《美苏在地中海的恶化》的社论，摘要如下：
在地中海，美舰和苏舰正互相集结，使中东风云突然出现了新的紧张。同时，苏联大批坦克部队会在欧洲抽出，重新调驻亚洲。
上述两项新形势显示了：苏联和美国在中东方面，已由政治转变到军事上的尖锐相对。
由上述两则新趋势，十分明显是显示了：苏联有意向美国施压力，阻截美国增加插手于中东。
根据外电报道，在过去数天内，苏联舰队突然增加达到七十艘，且大部分游弋于黎巴嫩边区海域，在这些新集结的舰队中且有一艘是属于苏联最庞大的航空母舰，这是“基辅号”。
为了苏联舰队突然集结，美舰在这区域亦随告增加，奉命调派地中海的是第六舰队的部分舰只。
显然，美舰队仅是“监视性质”或“戒备性质”，因此，引起联想是：美国仍在尽可能避免与苏联作太尖锐性的敌对。
上述资料无异显示了：美国现时之对外政策仍难免投鼠忌器。确然，苏联早已洞悉了美国外交软的一面，故而处处做成形势，着重采取主动，苏联实力必然在中东继续扩展的。同时，苏联必然会在亚洲方面继续把形势拉紧以牵制美国。
苏联突然在欧洲方面抽调大批坦克队东移，便是企图制造新紧张局势。现时苏联驻守于欧洲最少有一万五千辆，是苏联留守在欧洲最强大的军力。现在，苏联抽调其中部分东移，增加苏联在亚洲中部新地盘的镇压力。故此，部分目的只是面对美国，截止美国与亚洲中部仅余的政治延续关系，同时，增加苏联本身向这地区联系的发展。

显示原版>>

Previous:《法兰克福评论报》评盖莱克访问西德

Next:路透社报道：苏联妇女酗酒现象严重


佐尔扎文章：《克里姆林宫的战争计划》

出版日期:1976.06.14
         期次:6378
         版次:1
         栏目:\[头版]
副题:说反坦克导弹的出现使苏军相信对欧洲发动突然袭击显得更加重要了
文章正文:
【本刊讯】美国《华盛顿邮报》五月二十八日刊登佐尔扎写的一篇文章，题为《克里姆林宫的战争计划》，摘要如下：
苏联总参谋部认为，西方正在准备对苏联发动“突然袭击”。为了防备这种袭击，总参谋部已制定了一些应急计划。但是，苏联武装力量总参谋长维·库利科夫将军显然认为，鉴于形势有了新的发展，需对上述计划进行修改。
美苏两国的主张加强防务派都利用技术进展来证明，他们要求发展新武器是有道理的。但是当施莱辛格出任国防部长时，他提出了一项重大的革新。他制定了一些如何利用现有武器（譬如给以前主要针对平民中心的洲际弹道导弹重新规定目标）来打击军事目标的新办法。现在，则是库利科夫谈到必须制订出“击退侵略和进行战争的新方法”。同施莱辛格不一样，库利科夫不喜欢把他本国的战争计划说出口来，他登在《消息报》上的文章也未表明，苏联总参谋部一心考虑的“新方法”是什么。
莫斯科对施莱辛格改变导弹目标的初步反应表明，苏联不打算修改如何使用它自己的导弹的战略原则。除非出现相反的迹象，否则必须假设，库利科夫的“新方法”指的是使用常规部队。于是，在他文章发表的同时，西方发表了一项研究报告，暗示这些新方法可能是什么样的。
这项研究报告刊登在伦敦国际战略研究所的《生存》杂志最近一期上。该文是由国防部顾问，ＢＤＭ公司战略研究负责人菲·卡伯写的。该公司是美国研究防务的智囊团之一。卡伯说，一九七三年的中东战争对苏联军方产生了深远影响，使他们修改了他们打一场欧洲战争的方案。
一九七三年战争的最重要的教训就是，俄国人大量提供给埃及的简单而便宜的反坦克导弹能够“杀伤”大量进攻的坦克，从而可制止敌人的推进。这样，西方就坦克的前途和更快地给部队重新装备反坦克导弹问题展开了辩论。
苏联打一场欧洲战争的方案通常是这样设想的：由坦克和装甲车打头阵，迅速地长驱直入敌方领土。但是北大西洋公约组织使用反坦克导弹可比过去更早地使苏联的挺进速度放慢下来。反坦克导弹的出现使他们有必要改变他们的理论，或改变他们的战术，或两者都改变。
卡伯的研究报告表明，苏联军方若干时候来一直在辩论如何对付反坦克导弹所呈现的问题。他认为正在予以讨论的三种主要选择是：进行战术核打击、使用常规炮兵、举行装甲部队的迅速的演习和推进。从他的研究报告看来，在辩论中，主张搞装甲的一派人占上风。他说：“这一派人要求举行先发制人的演习——在防务力量还来不及动员和部署一道密集的反坦克防线之前就攻击防务力量。”
他说，有几个迹象表明，一旦同北大西洋公约组织发生冲突，苏军“宁愿发动一次突然袭击，而不一定依靠大规模动员苏联后方指挥所的一些师，也不一定要充实华沙条约的人数不足的部队”。这样北大西洋公约组织就无法得到它指望得到的警报了，“这样，西方就无法建立一道直线密布的反坦克防线了”。目前，北大西洋公约组织的主力部队离边界防线有一段距离。如果卡伯的看法是正确的，反坦克导弹的出现似乎已使苏联军方信服，发动突然袭击这一做法比以往任何时候更加重要了。在北大西洋公约组织还来不及把它的反坦克导弹运到离苏军足够近的地方以使他们的推进放慢下来时，苏方必须先下手发动攻击。库利科夫声称，一个（未被点名的）侵略者打算发动一次“突然袭击”，这一点的确意味着，主要大国的总参谋部正在开始吸取两次中东战争的战略和战术教训。
虽然两个超级大国都认为，核威慑力量将仍然起作用，但它们的总参谋部却不得不认为，这种威慑力量可能不起作用，因此，它们必须拟订出库利科夫所谓的进行战争的“新方法”，和施莱辛格所谓的“重新规定目标的理论”。

显示原版>>

Previous:黎“左翼”联军指挥部要求苏干预黎局势

Next:盖莱克结束对西德的访问


《德国跟上来了》

出版日期:1976.06.15
         期次:6379
         版次:2
         栏目:\[第二版]
眉题:美国《外交政策》刊登罗·利文斯通文章
文章正文:
【本刊讯】美国《外交政策》一九七六年春季号刊登罗·利文斯通（曾为美国国家安全委员会工作人员）的一篇文章，题为《德国跟上来了》，摘要如下：
德意志联邦共和国即将进行一场全国性的辩论，讨论如何制定一种独立自主的外交政策，或是否要制定这样一种政策。自从施密特任总理以来，西德的国际威望已有显著提高。他在西欧和国际经济政治领域中，继续发挥一定的独立自主精神。西德所取得的成就，已改变了六十年代的那种“经济上的巨人，政治上的侏儒”的形象。经济上的“超级大国”目前西德已成为除美国之外，唯一可称为经济上的“超级大国”的国家。西德有三百五十多亿美元的货币储备，是世界上货币储备最多的国家，比美国还多一倍。它的对外贸易总额仅次于美国，一九七四年有二百二十亿美元的巨额贸易顺差。一九七五年仍将有相当大的顺差。自一九七一年以来马克已增值了百分之三十。西德的通货膨胀率是西方大国中最低的。按人口平均计算，西德的国民生产总值在世界大国中仅次于美国而占第二位。西德工人的每小时实际工资已超过美国。施密特说至少在国际货币问题上，西德可以算得上是一个与美国不相上下的世界大国。政治“自信心”的增强近二十多年来，西德的“经济奇迹”已成为其国际地位的主要支柱。它已愈来愈倾向于公开地利用其经济实力来达到政治目的。
施密特曾公开指责美国总统，说美国的经济政策是造成世界性通货膨胀和经济衰退的原因之一。施密特和他的财政部长阿佩尔，在石油美元回流和出口原子能技术等问题上，也与美国分庭抗礼。他们甚至反对关于购买美国设备和证券来帮助支付美国在西德驻军财政开支的协议。
西德曾试图促使欧洲共同体带头向葡萄牙政府提供紧急的经济援助，而当英、法反应冷淡时，它就自己干起来了。施密特还展开了有力的活动，说服北约其他盟国反对基辛格要把葡萄牙开除出北约的计划。波恩政府还沟通了与西班牙政治势力的联系。在美国对土耳其的军援计划中断期间，它向土耳其提供了武器零件。
七十年代早期的东方政策，就预兆着变化。在施密特执政之下，西德在自行决定如何最好地运用它的经济力量，决定支持外国的什么样的政策以及在国际经济政策的许多问题上所起的作用等等，已表现出逐渐增长的自信心。军事力量的扩充西德的坚强的经济力量使它能在北约中采取有效和谨慎的军事行动。西德不断增加其武装力量，目前已建立了一支有四十九万六千名现役军人的国防军，并发展了一个有竞争能力的军火工业。它所生产的豹式坦克的数量，几乎与德意志第三帝国时所生产的当时的那种豹式坦克一样多，并且有向美国出售这种坦克的很大可能性。在北约中，西德军队是唯一能算得上的欧洲地面部队，并有能力保持装备良好。它同美国一起，在北约军事方面处于完全的支配地位。战后所受的约束和要付出的代价但是，战后战胜国对西德规定的约束，减慢了它的国际地位的发展。最熟知的限制，是五十年代接受它加入北约和欧洲共同体的条件：非核状态和把它的军队完全并入北约。这种限制将继续存在。
西德过去一直特别注意东方，尤其是东德和苏联，因为只要民族观念仍然具有重要性，西德在易北河以东就有重大的利益要去寻求。因此，西德卷入东德的动乱或柏林危机的潜在可能性是存在的。即使有一九七一年的关于柏林问题的四国协议和对德意志民主共和国的国际承认，但柏林和东德仍然是缓和最可能破裂的两个地方。
西德对苏联与东欧总要有一个东方政策。特别是较弱的东德对波恩的政策仍有疑惧。这就使西德人采取行动时小心谨慎。此外东德的存在，也为第三国提供了一个直接插手德国内部事务的可能性。别国可用帮助东德的办法来损害西德的利益。这些都是波恩政府必须考虑的问题。
与上述有关的另一约束，起源于四大国对柏林的占领。美、法、英是西德在西柏林利益的托管国。这样就使得三国直接卷入德国内政合法化。西方三国与俄国人之间关于柏林问题的安排，也增加了莫斯科干预西德政治的能力。因此西方三国在柏林的独特地位对波恩起着约束作用。波恩懂得，为了得到三国的支持，它必须继续付出政治代价。
很明显，在五十年代和六十年代大家所习惯了的那样一个西德的形象，不会再继续保持到七十年代后期和八十年代了。它将不再是一个满足于继续当政治侏儒的经济巨人了。
施密特和目前一代的政治领袖们所表现出来的自信心说明，美国与之打交道的将不再是愿意全盘接受美国领导地位的西德了。美国面临的危险是，在七十年代后期和八十年代，西德将会相信要实现德国的人格就必须全面地拒绝美国的领导。
但是，如果认为西德在七十年代或八十年代就能够在全世界，即或在欧洲，担任一个范围广阔地积极活动的角色，那也是错误的。西德虽然具有那样做的经济实力和政治能力，但那些经济和政治上的束缚，将继续妨碍它担任这样一个国际角色。
在目前美德关系的外表之下，深藏着一些基本分歧。就柏林问题而言，没有一个波恩政府能够在政治上经得起对此问题作出让步，但是美国政府却接受了莫斯科提出的关于这个问题的默契：“你们控制住你们的德国人，我们就控制住我们的德国人”。在国际贸易和货币问题上，美德之间也会发生更多摩擦。
对于一个抱着日益加强的自信心的西德，美国试图用四年前基辛格在“欧洲年”讲话中提出来的策略，即利用西德在安全方面的依赖性去控制它的国际作用，谋取美国经济或政治上的短期利益，这是行不通的。

显示原版>>

Previous:美《读者文摘》文章《安哥拉的苏制战争》

Next:法新社说：苏法关系显著冷淡下来


《俄国面临它的同志们的挑战》

出版日期:1976.06.15
         期次:6379
         版次:2
         栏目:\[第二版]
眉题:英《卫报》报道在东柏林召开的欧洲共产党筹备会议
文章正文:
【本刊讯】英国《卫报》六月十日刊登一篇报道，标题是《俄国面临它的同志们的挑战》，摘要如下：
在欧洲二十八个共产党的代表今天在东柏林开会讨论最高级会议的计划时，苏联想当共产主义运动的领导的要求会遇到决定性的挑战。双方的立场都更强硬了，忠于莫斯科的一派和现在被称为“欧洲共产主义”的追随者之间的鸿沟更大了，“欧洲共产主义”是个似是而非的、主张各国共产党独立的名词。
就在昨天，意大利共产党领导人贝林格和铁托总统的左右手之一多兰茨在罗马发表了联合声明，要求自治、独立和选择“走向社会主义社会的新的、独创道路”的权利。
对于现有的在苏联授意下草拟的共产党最高级会议声明草案，已经提出了八个修正案，其中七个是南斯拉夫提出的。部分是为了保全面子，意大利共产党现在说，在意大利选举后如此迅速地召开最高级会议是不方便的，它建议推迟到秋天。
这肯定是为了赢得时间。但是这也意味着进一步公开讨论各共产党之间的关系以及对苏联党的态度愈来愈两极化的问题。这种争论虽然部分是用意识形态术语进行的，但也涉及苏联党在共产主义运动内的影响以及苏联想成为共产主义集团中的一个国家和领导者的兴趣。勃列日涅夫差不多在两年前就发起为欧洲共产党最高级会议作准备。
最初的目的是重申苏联党的领导地位，为欧洲共产党制定共同的战略，并且指责北京的变种的共产主义。其中哪一点都没有达到。
旷日持久的筹备会议已使欧洲共产党内以及它们同莫斯科的关系所发生的深刻变化而表面化了。争执不再是莫斯科是否当领导，而是克里姆林宫是否准备接受平等关系，按照这种平等关系，各国共产党可自由选择其策略，自由调整共产党的信条，甚至可对苏联本国的国内政策提出批评。
现在，“欧洲共产党人”坚持，（苏联）必须放弃“领导中心”的想法。这是莫斯科不得不忍受的苦事，自从独立的方针可能证明是一种传染病以来，莫斯科更是如此，这种传染病最后甚至会影响到苏联帝国内部的那些忠臣和苏联人民自己。
克里姆林宫领导集团对这些问题感到担忧，同时，据说，该领导集团在如何处理这些问题上存在分歧。
欧洲共产党并不在它们的政策中采取一致立场。但显然，意大利、法国、英国和南斯拉夫共产党共同关心的是：利用共产党最高级会议来确定某些基本原则。第一、它们需要给“无产阶级国际主义”下一个定义，该定义承认“无产阶级国际主义”是拥有主权和平等的各党之间合作的原则，而不是象莫斯科所需要的那样象征着苏联党的领导。第二、它们坚持要在最高级会议上取得一致意见，而拒绝接受苏联如下的建议：个别党可以对共同宣言中那些不符合它们主张的部分不予签字。第三、它们拒不接受苏联要把这些欧洲共产党最高级会议形成制度的企图。

显示原版>>

Previous:法新社说：苏法关系显著冷淡下来

Next:路透社报道：贾卢德等在叙黎之间进行穿梭外交


《俄国在中东的图谋》

出版日期:1976.06.15
         期次:6379
         版次:3
         栏目:\[第三版]
眉题:英报刊登揭露苏联插手黎巴嫩局势的读者来信
文章正文:
【本刊讯】英国《每日电讯报》六月十
一日刊登一篇读者来信，题为《俄国在中东的图谋》，摘要如下：
先生：我要提到休·戴维斯五月二十九日发自贝鲁特的一篇关于俄国人和利比亚一道加剧中东紧张局势的活动的报道。
贵报也曾发表关于苏联在中东的阴谋的类似消息。
毫无疑问，苏联又在玩弄它的老手法，完全不负责任地向象叙利亚、利比亚和伊拉克这样一些好战的阿拉伯国家提供大量的现代化武器。尤其使人不能忘记的是苏联指使下的叙利亚和巴勒斯坦组织在黎巴嫩进行的干涉活动。这些活动使这个国家遭到破坏和流血。
这一切向我们提出了两个问题。第一是：苏联如果不是为了继续推行它的冷战策略的话，它为什么要不顾赫尔辛基会议和诸如此类的事情而助长中东的战火。苏联毕竟已经在最近赢得了苏伊士运河的使用权——从而使它的海军能够比较容易地从黑海进入印度洋：由于这是它在中东的主要目标（至少到现在为止是这样）和它单方面支持阿拉伯国家的事业的唯一原因，人们肯定会产生这样的疑心：莫斯科现在不再满足于对苏伊士运河的使用了，它要实现较高的目标，即在阿拉伯世界引起对西方不满的情绪——也许是为了破坏我们的石油供应。
第二个问题是，关于西方的政界人士和政治家们在向苏联施加影响使其放弃在中东和世界其他极为重要的战略地区制造紧张局势的政策方面，表现得懒散无力或者说缺乏这样做的愿望。
根据美国和苏联一九七二年五月二十九日在莫斯科达成的缓和协议，双方都保证，（１）在国际事务中实行缓和紧张局势的政策，（２）不干涉其他国家的事务，（３）对国际重大问题进行磋商。
可悲的是，苏联显而易见地嘲弄了所有这些规定。但是，西方既没有作出道义上的努力，也没有运用政治力量来制止苏联在中东（象在其他地方那样）的掠夺，这更加是一种嘲弄。西方和克里姆林宫之间今天存在的这种亲切的气氛一定使人们想起了三十年代的情况，那时，西方世界对纳粹的一切卑鄙行径都采取了令人难以置信的和天真的容忍态度。
在一些态度认真的大报中，先生，你们是揭露明显贪得无厌的苏联帝国主义的唯一一家报纸，而所有其它的主要舆论喉舌真丢脸，它们准备对任何其他国家（不属于第三世界）的相对来说是无足轻重的不端行为谈个喋喋不休，而对俄国人的真正可怕的阴谋和专横行径却熟视无睹。
西蒙
于伦敦

显示原版>>

Previous:路透社报道：贾卢德等在叙黎之间进行穿梭外交

Next:卡拉米指责弗朗吉亚并要他辞职


《预料同俄国建交会得到好处》

出版日期:1976.06.15
         期次:6379
         版次:4
         栏目:\[第四版]
眉题:菲《每日快报》刊登新闻分析
文章正文:
【本刊讯】菲律宾《每日快报》六月十日刊登该报总编辑克鲁兹的新闻分析，题目是《预料同俄国建交会得到政治和经济上的好处》，摘要如下：
马科斯总统对苏联的国事访问和两国建立外交关系对菲律宾有什么影响？这次国事访问和建交对我们大家有什么意义？
总统的访问导致在外交上隔绝三十年的两国关系正常化，其政治上的重大影响不仅在两国感受得到，在世界许多地区也感受得到。
更重要的结果是政治上的，虽然比较具体和明显可见的是经济方面的结果。
总之，同苏联建立关系，将改善我国在不结盟国家中的形象。这些国家一向抱着怀疑态度看待菲律宾的独立态势。它们一向把我们看作美国的仆从。
因此，我们同苏联
——公认的社会主义国家和共产党国家的领导者——建立关系，不仅使我们在不结盟国家中的威信提高，还使我们在东南亚国家联盟其他成员国中的威信提高。
马科斯总统利用在克里姆林宫会谈的机会向苏联领导人说明东盟的愿望，也使他在东盟组织中的形象得到加强。
同俄国的新关系还改善了我们在第三世界的形象。事实上，同社会主义和共产党国家正式建立关系，使我们完全参与了第三世界同富国的斗争，穷国在斗争中要求在作出世界经济和政治决定方面有平等权利。
更为重要的一个结果是安全方面的。马科斯总统本人认为，关于互不干涉内政和彼此尊重对方社会制度的协议是他访问苏联取得的最重要的结果。
这是什么含义呢？这就是说，俄国人将不援助菲律宾的颠覆性集团。
我们不用担心会受到俄国的进攻，如果我们同苏联或者它的任何一个卫星国有分歧。我们现在可以同它们讨论。
不只是有美国作朋友，我们现在有另一个超级大国作另一个朋友。我们同苏联建交的结果，非但不使我们同美国的关系变坏，我们还可以期待关系改善。
当然，访问最具体的、明显的结果是为我国出口产品开辟新的广阔的市场，并且发现以可竞争的价格取得所需要的物资的新来源。
关于交流科学家和加强科学团体接触的协议给我们的好处大于俄国人得到的好处。这使我们能够得到科学、工业、农业教育和文化方面的丰富技术知识。
由于签订了这项协议，我们现在将能得到一个超级大国即苏联的渊博的技术知识，这将使菲律宾的发展加快。

显示原版>>

Previous:斯里兰卡发言人说：期将尽力为不结盟会议取得成功作出贡献

Next:马科斯在菲独立日发表文告


法新社说：苏法关系显著冷淡下来

出版日期:1976.06.15
         期次:6379
         版次:2
         栏目:\[第二版]
副题:并说这是由于法在防务和黎巴嫩问题上的态度引起的
文章正文:
【法新社巴黎六月十三日电】在过去几天里法苏关系显著地冷淡下来了，但是现在要说这究竟是标志着一个明确的转折点呢，还是只是一种暂时的状况，还为时过早。
麻烦是由于法国在国防和黎巴嫩问题上所采取的态度引起的。关于前一个问题，法国防务首脑梅里将军在最近的一篇文章中说，法国已经采取以扩大它的第一线防务（显然是针对东方的）这一原则为基础的新战略思想。
最初莫斯科没有发表评论，只是报纸报道了梅里将军的文章。
直到梅里的论点在北京得到赞同，莫斯科才开始直接攻击他的看法。
六月九日《真理报》和政府报纸《消息报》联合攻击了这位法国司令所概述的“新形式的战略”，并且对“修正戴高乐将军所概述的法国防务政策的基础这种作法”表示遗憾。
尽管攻击是尖锐的，但是观察家们在预言这对整个法苏关系可能会产生什么样的长远影响方面非常谨慎，而且不愿谈论这种关系的明显“恶化”。
他们追述，一九七四年初，在当时的法国外长若贝尔向西欧联盟阐述他对西欧防务的看法时，莫斯科提出了同现在人们听到的相似的批评，但是这种批评没有影响法苏关系。
在黎巴嫩问题上，莫斯科由于德斯坦总统的建议而感到不安，德斯坦总统建议，最终应该派法国军队到那里去。
但是观察家们指出：第一，莫斯科的反应来得很慢——在德斯坦第一次提出他的建议差不多一个月之后才作出反应，第二，塔斯社发表的谴责“外国干涉黎巴嫩的企图”的“授权声明”看来主要是针对叙利亚的干涉，其次才是针对法国的建议的。
此外，负责的法国人士认为，由于法国从来没有考虑对黎巴嫩进行军事干涉，也不属于塔斯社提到的“正在发出威胁的国家集团”，因此法国无须认为自己受到塔斯社声明的影响。

显示原版>>

Previous:《德国跟上来了》

Next:《俄国面临它的同志们的挑战》


卡拉米指责弗朗吉亚并要他辞职

出版日期:1976.06.15
         期次:6379
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特六月十二日电】卡拉米总理今天指责弗朗吉亚总统，说他“应对黎巴嫩所发生过的和正在发生的一切事情负全部责任”。
这位总理自从叙利亚士兵干涉以来首次打破了沉默，他直率地谴责了弗朗吉亚总统向阿盟提出的指控，即阿盟无权以关于派保安部队的决定是在阿盟理事会上作出的为理由而向黎巴嫩派保安部队，黎巴嫩政府没有代表参加那次会议。
卡拉米说，黎巴嫩驻开罗大使代表黎巴嫩参加了六月九日的会议，他本人也受到了参加这次会议的邀请。
他指责说，总统最近的行动是非法的，因为他是在没有与卡拉米政府磋商的情况下采取行动的。
这位总理敦促总统辞职以便让当选总统萨尔基斯上任。
“全世界都对黎巴嫩危机感到厌烦了。让我们信任阿盟，不要再设法在通往解决的道路上设置障碍了。”

显示原版>>

Previous:《俄国在中东的图谋》

Next:联合国 贸发会议秘书长说贸发会议通过的决议意义重大


里亚德希望就派阿拉伯部队去黎问题尽早同黎方接触

出版日期:1976.06.15
         期次:6379
         版次:1
         栏目:\[头版]
文章正文:
【法新社大马士革六月十三日电】阿拉伯联盟秘书长里亚德表示希望能尽早同“黎巴嫩方面”接触，并能在六月十三日或六月十四日前往黎巴嫩。
里亚德六月十二日午夜会见叙利亚记者时表示了这一愿望。他指出有一些黎巴嫩人反对他派遣一支阿拉伯安全部队到黎巴嫩的主张。
他说，“现在所需要的是同我们的黎巴嫩兄弟达成谅解。因为尽管我们再三指出，阿拉伯联盟安全部队的使命是帮助黎巴嫩共和国总统恢复黎巴嫩的和平和统一，以便维护黎巴嫩实体及其领土完整。”
他再次指出，“在同‘黎巴嫩方面’不可避免的接触之前，任何阿拉伯部队不会进入黎巴嫩”。
【合众国际社开罗六月十三日电】政界人士说，今天上午从利比亚和阿尔及利亚抵达这里的阿拉法特同埃及参谋长穆罕默德·阿里·法赫米中将（他是阿盟负责军事事务的助理秘书长）会谈了三小时。

显示原版>>

Previous:外电报道：南罗飞机轰炸莫桑 比克军队阵地

Next:美《读者文摘》文章《安哥拉的苏制战争》


联合国 贸发会议秘书长说贸发会议通过的决议意义重大

出版日期:1976.06.15
         期次:6379
         版次:3
         栏目:\[第三版]
副题:南斯拉夫报纸驳斥塔斯社记者对贸发会议的歪曲报道
文章正文:
【南通社科伦坡六月八日电】最近在内罗毕举行的联合国贸易和发展会议通过的决议，对所有的发展中国家和联合国贸易和发展会议的前途来说，比这个组织以前进行的任何一次辩论的意义都远为重大。联合国贸易和发展会议秘书长加马尼·科里亚作出的这一乐观的估价，发表在今天的斯里兰卡报纸上。报纸还强调了这位斯里兰卡代表在联合国贸发会议工作中所起的重要作用。
加马尼·科里亚博士敦促各发展中国家政府加紧工作，准备好就“保护出口商品”进行谈判的方案，要在今年九月初提交联合国贸发会议，为使联合国贸发会议能组织辩论，在单一的综合保护方案的范围内逐条分别研究。
这位联合国贸发会议秘书长强调，通过这一综合保护方案对世界贸易至为重要。他指出，联合国贸发会议现在有非常有利的条件通过加速由发达国家向发展中国家传授技术的决议。加马尼·科里亚说，由于已经通过了在发展中国家成立地区性和全国性中心的决议，这一点很有可能实现。
加马尼·科里亚还谈到了已经通过的关于改变联合国贸发会议结构的决议的意义。他认为，这些决议“将确保联合国贸发会议尽快地从一个各种不同利益的触媒，变成为在联合国体系内一个有效地援助发展中国家解决贸易和发展问题的工具”。
【本刊讯】南斯拉夫《新闻晚报》六月九日以《两种真相》为题刊登一篇评论，全文如下：
在内罗毕举行的第四届联合国贸发会闭幕后，苏联塔斯社特派记者弗·约尔丹斯基和赫·斯科别列夫写了一篇报道，对会议的工作作了扼要总结，报道说：“社会主义大家庭国家的代表团和发展中国家的代表团紧密合作成了第四届联合国贸发会的一个最重要的特点。北京代表团的破坏活动未能阻止住这一合作的加强。苏联代表和社会主义大家庭的其他国家的代表积极地支持发展中国家所作出的带有反帝反殖倾向的努力。在起草决议草案的共同工作中，上述两集团的代表团对许多重大问题的观点相互接近了。”
参加过内罗毕会议的人，如果他是来自发展中国家的话，一读到这些话就会大吃一惊，因为使他大为遗憾的是，事实上完全不是那么一回事。上面所说的紧密合作实际上是不存在的。上面说的社会主义国家既没有从口头上、更没有从行动上支持发展中国家的要求（罗马尼亚除外）。这些社会主义国家谴责了发达的资本主义国家和中国，但它们自己却不愿意对发展中国家承担任何义务。譬如，它们之中没有任何一个国家为建立共同原料基金拿出一分钱，没有任何一个国家同意拿出一部分社会产品作为援助。

显示原版>>

Previous:卡拉米指责弗朗吉亚并要他辞职

Next:斯里兰卡发言人说：期将尽力为不结盟会议取得成功作出贡献


路透社报道：贾卢德等在叙黎之间进行穿梭外交

出版日期:1976.06.15
         期次:6379
         版次:3
         栏目:\[第三版]
文章正文:
【路透社大马士革六月十二日电】贾卢德少校与阿尔及利亚教育部长马哈茂德昨晚飞来这里继续在大马士革与贝鲁特之间进行他们的穿梭外交。官方人士说，他们在与叙利亚总统阿萨德会晤后，于今天返回贝鲁特。
【路透社贝鲁特六月十三日电】利比亚总理贾卢德今天从大马士革回到这里，贝鲁特电台说，他带来了关于叙利亚逐步撤出黎巴嫩的新建议。
观察家们说，但是叙黎在关于叙军应往后撤多远以及是否应当派遣一支阿盟部队使停战实现问题上有分歧，这很可能阻止达成任何牢靠的协议。
贝鲁特电台说，贾卢德带来的新建议将使叙利亚人控制贝鲁特—大马士革公路上的山口。
右翼长枪党电台援引阿盟秘书长里亚德的话说，在没有得到右翼总统弗朗吉亚的同意下，任何阿盟军队都不得进入黎巴嫩。
观察家们说，如果他不同意拟议中的六国部队，整个阿盟和平主动行动就可能动摇。
贝鲁特电台说，贾卢德带来的建议将使叙利亚人呆在贝卡和阿卡尔北部边界地区，直到黎巴嫩人找到解决他们自己问题的办法时为止。
【路透社大马士革六月十三日电】一位叙利亚的官方人士今天在这里说，迄今为止，叙利亚还没有签订在原则上同在黎巴嫩的巴勒斯坦人达成的一项停火协议。
他说，关于停火协议的细节仍在讨论中，利比亚总理贾卢德少校今天准备离开大马士革前往贝鲁特进行进一步的会谈。
利比亚通讯社援引贾卢德的话说，该协议包含三个基本要点：①有效的停火、②制止叙利亚军队前进和③叙利亚开始撤出。
该人士今天在这里的评论是表明叙利亚官方对停火声明的态度的第一个迹象。

显示原版>>

Previous:《俄国面临它的同志们的挑战》

Next:《俄国在中东的图谋》


马科斯在菲独立日发表文告

出版日期:1976.06.15
         期次:6379
         版次:4
         栏目:\[第四版]
副题:说菲律宾相信同所有国家接触有好处
文章正文:
【本刊讯】马尼拉六月十二日消息：
马科斯总统今天在独立七十八周年文告中说：当前我们国家生活的特征是，我们将千方百计努力领会这一斗争（争取独立的斗争）的四个基本方面：为在国际大家庭中取得受人尊敬的地位而斗争；为维护国家的和平与安全而斗争；为充分发展经济而斗争；为社会、政治和文化的进步而斗争。
在每项斗争中，我们都深信我们的方针完全不同于过去指导前几届政府关于我国事务的轻重缓急考虑和目标。这一点在我们的对外政策中反映得最生动。
不到十年功夫，我们已彻底改变了我们对外关系的整个面貌，今天我们在对外政策中已完全自己当家作主，就在几天前，我们圆满结束了苏联之行，此行为我们同世界其他国家的关系的新面貌添上了最后一笔。
今天，我们的确可以说，我们同世界上哪个国家也不敌对，我们相信，不管一个国家的意识形态或社会制度如何，同所有国家接触有好处；我们同所有国家一致希望谋求共同取得进展。这一政策是展望菲律宾独立的最后结果。我们外交活动自由，同样反映在我们防务体系的自力更生政策方面。我们不允许任何外国军队在我们国土上为保卫我们而战。我们正在重新研究根据几十年前签订的防御协定建立起来的安全系统。
【合众国际社马尼拉六月十二日电】马科斯回顾了菲律宾三十年来的对外政策，他说，“在第二次世界大战后，我们被说成是西方世界的可靠盟友，受到了新独立小国的猜疑，被世界上半数的社会主义国家看作是敌人。”
马科斯说，在他执政的不到十年里，“我们彻底改变了我国对外关系的整个面貌，今天我们在对外政策中完全自己当家作主。”他指的是他上周对莫斯科的访问，在这次访问中，他同苏联建立了外交关系。

显示原版>>

Previous:《预料同俄国建交会得到好处》

Next:香港《南华早报》评菲苏建交社论：《苏联在东南亚的进展》


美《读者文摘》文章《安哥拉的苏制战争》

出版日期:1976.06.15
         期次:6379
         版次:1
         栏目:\[头版]
文章正文:
《苏联在海外从事厚颜无耻的军事行动，并公开表明准备充分利用军事优势来控制国际政治趋向》
【本刊讯】美国《读者文摘》（香港版）今年六月号刊登一篇文章，题目是《安哥拉的苏制战争》《苏联在海外从事厚颜无耻的军事行动，并公开表明准备充分利用军事优势来控制国际政治趋向》，摘要如下：
起初，事情进行得非常秘密。一箱箱物资装上停泊黑海港口的苏联船只。在波罗的海的东德港口，苏联和东德船只也装上了类似的货物。这些船一艘接一艘地开进大西洋，向南朝非洲驶去。接着苏联空军最大的远程运输机和许多别的货机，也纷纷从苏联机场起飞，象那些船一样，向非洲西岸偏僻的国家刚果（布）飞去。
显然有重大阴谋正在进行。西方谍报人员很快就探悉了秘密。原来那些船和飞机装载的，是价值超过二亿美元的苏联高级武器的第一批，包括米格２１型喷射战斗机、Ｔ—３４和Ｔ—５４型坦克、武装直升机和一百二十二毫米口径的火箭发射器。所有这些东西都从去年三月起，由刚果转运到邻近的安哥拉。安哥拉被葡萄牙殖民统治了四百年，它的五百五十万黑人于去年十一月获得独立。但是由于他们处身于苏联的世界野心路线上，所以立即获得了惨痛的教训。
安哥拉行动是苏联历来规模最大最肆无忌惮的一项海外军事行动。目的在确保安哥拉那只有全国四分之一人口支持的派系，能击溃拥有全国四分之三大多数人口支持的另两个派系。在通常情况下，这三派很可能会达成政治协议，或采取尽量减少流血的办法来解决争斗。但由于苏联供应武器，并召唤了一万二千名古巴军前往作战，于是可能形成的和局变成了单方面的屠杀。这场苏制战争使数万安哥拉人丧生。
安哥拉战争是莫斯科根据世界新实况拟定的计划。苏联在军力上已经多方面超越了美国，而且有意充分利用军事优势来削弱美国和其他西方国家的影响力，以控制世局。三分之势苏联党魁勃列日涅夫发动安哥拉行动时，算就了美国既因越南问题而感到厌倦，又复面临国会中高涨的孤立主义情绪，一定不会认真和他对抗。有一段很短的时期，美国中央情报局曾以三千二百万美元的武器接济那两个非马克思主义派，但这数量还不及苏联援助另一派的六分之一。而且第一批数量较多的美国武器迟至去年八月才陆续到达，但那时这批武器已嫌太少太晚了。美国国会不顾一切，强行阻止了美国进一步的干预，两院都以压倒的多数票通过议案，不批准政府再动用二千八百万美元进行援助，正如国务卿基辛格所指出的，这是“苏联在其邻近势力圈外进行军事行动，而美国未能作出反应的第一次”。
安哥拉本是欧洲国家在非洲最后一个比较重要的殖民地，它独立原是件喜事。可是它却从开始便注定要交恶运。葡萄牙对它独立并未作好准备；治绩令人慨叹，例如：安哥拉的五百五十万黑人中，百分之九十六都是文盲。那三个由少数受过教育的黑人领导的派系，都是一九六○年代兴起的，三派都矢言要以游击战来争取独立。
一派是安哥拉人民解放运动，领导人内图，支持者是城市中的黑人、黑白混种人和安哥拉北部的土著，合计约占全国人口的四分之一。
第二派是安哥拉民族解放阵线，主要由安哥拉北部的土著组成，人数也约占全国人口的四分之一。从开始就依附扎伊尔（前比属刚果）的蒙博托，靠他接济军械和金钱，并以扎伊尔为特许庇护地，随时越过边界对葡萄牙人突袭。
第三派是安哥拉全面独立民簇联盟，不久前还较少为人知悉，但政治力量却为三派之冠，主要支持者都是他自己的部族——安哥拉中部和南部的奥温崩杜族，人数几占全国人口之半。古巴参战这三派的政治意识都非常薄弱。内图和他的左右之所以亲苏，主要是因为苏联负担他们的费用。
一九七四年四月，里斯本突然发生政变，葡萄牙宣布准许安哥拉独立。（下转第四版）（上接第一版）
在葡萄牙怂恿下，安哥拉三派于一九七五年一月同意在原殖民地首都罗安达成立过渡政府，由三派均分权力。并定于十月举行选举。可是内图和苏联都知道，安哥拉人民解放运动在选举中定会一败涂地，因此根本无意举行选举。
第一批苏联武器运到后，接着便有数百名古巴军人到达；他们训练内图那些从未受过教育的士兵使用精巧的苏联武器，结果并不理想。后来，内图的军队把敌对派逐出了首都。
十月初，数千古巴战斗部队陆续开入安哥拉，使安哥拉内乱扩大为国际冲突。苏联发现内图的部队既学不会使用高级武器，又在战斗中不堪一击，因而转向卡斯特罗商量加派军队。苏联的看法可能是：如果超级大国自派部队，一定会引起世界公愤，但若由古巴这样的小国介入，那么至少有些第三世界的国家会觉得较易接受。另一方面，南非担心马克思主义分子在安哥拉的胜利会引起自己边境的游击战，因此也派遣了一千名白人士兵深入安哥拉。然而，面对着压倒的古巴军力，南非的军事行动实无济于事。
首当古巴军锋锐的是解阵的部队。有一种浑号“斯大林风琴”的苏联武器，发挥最大的威力。这是种一百二十二毫米口径的火箭发射器。装在卡车上，由古巴军操作，从十九公里外的阵地发射，每次发射火箭四十枚。古巴军以坦克纵队开路，由古巴及安哥拉人运的混合步兵部队进剿。二月，解阵和他属下那些历经闪电攻势余生的士兵，都逃入扎伊尔境内。再添新珠接着，古巴军南下进攻安盟的部队。没有了南非的支助，安盟的部队很快便被古巴军驱逐后退。
非洲那些态度温和的国家对南非白人种族至上主义者的介入，非常惊骇，都千方百计地急于附和得胜的一方，于是和左派政权一样，纷纷正式承认安哥拉人运为安哥拉的合法政府。
安哥拉人运现在自称为安哥拉人民共和国，也许不会成为苏联的附庸国。因为许多其他非洲国家的政府，虽然高喊马克思主义口号，却一个也没有变成真正的共产主义国家或苏联傀儡。不过，苏联在进入安哥拉时，也很明白这一点。因此苏联的目的只在建立一个友好的仆从国，即使未必事事听命，至少也可指望它会经常附和苏联的政策。
苏联在安哥拉的胜利，使邻近的扎伊尔和赞比亚有唇亡齿寒之感。这两个是对西方友好的国家，而且西方世界所需用的铜，大部分是由这两国供应的。同时苏联在安哥拉得逞，也使南非和罗得西亚恐惧。目前南非正在准备，以防边境发生以色列式的围攻。直言不讳安哥拉本身对于美国并不重要。美国既能容易地和非洲其他马克思主义政权相处，当然也能容易地和安哥拉的马克思主义政权相处。问题是：苏联已在另一大洲上进行明目张胆的军事、政治行动。即使美国作出反应，能否有用已堪怀疑，一万二千古巴部队之入侵更使疑虑加深。
然而伤害已经造成了。莫斯科再度看到了美国的软弱无能、犹疑不决和意见分歧。美国的这种形象，再加上苏联在安哥拉的得逞以及它的新军事实力，必会使莫斯科放胆去进行别的军事行动，不仅会在美国外交上认为无关宏旨之区的非洲进行，而且会在中东以及其他真正重要的地方下手。事实上，苏联只不过刚开始认真地要大干一场。去年九月，当苏联在安哥拉的行动进入最高潮时，苏联外长葛罗米柯曾在一份苏联出版刊物中写道：莫斯科的军事优势，现已到了可以“左右国际政治趋向的程度”。这是率直的话，可惜也是真正的老实话。

显示原版>>

Previous:里亚德希望就派阿拉伯部队去黎问题尽早同黎方接触

Next:《德国跟上来了》


美国记者在安哥拉的见闻

出版日期:1976.06.15
         期次:6379
         版次:4
         栏目:\[第四版]
文章正文:
美国《时代》周刊记者描述他最近在安哥拉所见，写道：“尽管苏联顾问们已不大在公共场所露脸，但所有参战的古巴军人却在安哥拉各地大摇大摆地出现。在罗安达的海滨，古巴军人在尽情地嬉戏玩水，有些高歌狂舞，有些疯狂地追逐一群正在作日光浴的混血女郎；在罗安达的豪华酒店里，穿着漂亮齐整军服的古巴军官，一边喝着葡萄牙的名酒，一边在谈论着女人和享乐。……这些古巴军会在安哥拉驻留多久，固然是取决于苏联的事，但有迹象显示他们有意长期留驻在安哥拉，并逐步把安哥拉‘古巴化’”。
“古巴军官现已加入安哥拉的人运军队，古巴革命策划委员会副主任多明尼斯现已全权负起安哥拉的宣传与新闻工作。在安哥拉内图总统领导的政府各部门中，古巴官员大量增加，古巴的影响已到了无孔不入的地步”。
“但是，”这位记者写道：“安哥拉的‘古巴化’工作显然正出现困难，我亲眼见到三个古巴军人和一个安哥拉警察在罗安达的一间戏院前争吵，只因后者要他们除去枪械才准入院看戏。在诺沃利顿都，我也见到一个高傲的古巴军官公开污辱一个安哥拉地方指挥官。当时后者系陪我去古巴军的总部申请采访新闻。他虽然低声下气地说话，但那个古巴军官却不讲理地拒绝我们入内。在我要离开罗安达的时候，一个安哥拉人私下对我说：‘当我们没见到古巴人之前，我们根本不会仇视他们，今天他们横行在我们的土地上，我们已感到忍无可忍，我们一定要把他们驱逐出去以解放我们的祖国，这个日子已不远了。’”（转载香港《文汇报》）

显示原版>>

Previous:香港《南华早报》评菲苏建交社论：《苏联在东南亚的进展》


斯里兰卡发言人说：期将尽力为不结盟会议取得成功作出贡献

出版日期:1976.06.15
         期次:6379
         版次:3
         栏目:\[第三版]
文章正文:
【南通社科伦坡六月八日电】斯里兰卡政府官方发言人今天认为不结盟国家协调局最近在阿尔及尔召开的部长会议取得了非常积极的成果。
据这里指出，斯里兰卡代表团就各项准备工作向阿尔及尔外交部长会议提交了一项详细确切的报告，这一报告已获得了全体通过。
这位政府发言人在外交部举行的例行记者招待会上说，斯里兰卡将继续从政治上、技术上和组织上做好各项准备工作，为即将召开的科伦坡不结盟国家首脑会议取得成功尽量作出充分贡献。
即将召开的首脑会议的东道国的发言人明确说，根据协调局的决议，现在已经把最后文件的草案分发给各不结盟国家。他最后说，决议规定关于对草案提出的意见和修正案须在六月十五日之前汇总，然后再在协调局、在联合国总部和在首脑会议开幕前夕在科伦坡召开的外长会议上讨论。
这位官方发言人说，现在仍继续收到要求参加会议的申请，对于新闻界人士的食宿作了适当安排，其中大部分将安排在科伦坡，部分安排在近郊的旅游胜地。
【德新社科伦坡六月八日电】斯里兰卡国防和外交部副部长拉克什曼·贾亚科迪今天在这里说，不结盟国家集团将不批准非政府的组织和政治团体新提出的要求以观察员或来宾的身份参加不结盟国家首脑会议的申请。
他说，土耳其要求以来宾的身份参加的申请被不结盟集团协调局拒绝了，而瑞士则已获准以来宾的身份参加。
罗马尼亚、菲律宾和葡萄牙要求作为观察员或来宾的申请将在首脑会议前几天在科伦坡举行的外长筹备会议上决定。
贾亚科迪否认了关于协调局推荐智利抵抗运动以观察员身份参加科伦坡首脑会议的消息。
他还说，如何处理这些申请只能在科伦坡外长会议上作出最后决定。
这位副部长在谈到协调局阿尔及尔会议时说，在确定接纳的总原则和标准方面没有达成一致意见。
一些成员国主张放宽限制，而另一些则坚持要有严格的标准。
科伦坡外交部草拟的宣言草案现在正在各成员国中传阅，以供研究和修改。最后的草案将提交科伦坡外长会议讨论。

显示原版>>

Previous:联合国 贸发会议秘书长说贸发会议通过的决议意义重大

Next:《预料同俄国建交会得到好处》


外电报道：南罗飞机轰炸莫桑 比克军队阵地

出版日期:1976.06.15
         期次:6379
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社索尔兹伯里六月十二日电】一位政府发言人今天说，罗得西亚的喷气战斗机轰炸了莫桑比克军队的阵地，对这个马克思主义的邻国进行了首次打击，这一行动使战争升级了，并对毗邻的赞比亚发出警告，要他们不要加入反对索尔兹伯里的战斗。
【合众国际社索尔兹伯里六月十二日电】据报道，自从马谢尔总统在今年三月份关闭他的国家与罗得西亚的边界以来，这是罗得西亚空军首次向莫桑比克的据点发动空袭。政府官员曾经一再声言，如果形势需要的话，他们将打到边界那一边去。
【法新社索尔兹伯里六月十二日电】这次对埃斯蓬加贝雷附近的莫桑比克边界据点实行的空袭是十日发生的，埃斯蓬加贝雷在罗得西亚边界镇奇庞加东面约二十五公里左右的地方。
【法新社约翰内斯堡六月十二日电】这里的观察家们认为，罗得西亚空军的猎人式喷气飞机两天前对莫桑比克境内的臼炮阵地和弹药库的袭击可能是两国之间全面战争的开始。
观察家们一致认为，这次空袭肯定意味着战争的重大升级。
罗得西亚的国防部长范德比尔说，莫桑比克诱使罗得西亚部队对莫桑比克解放阵线进行追击，以便赢得外部世界的同情，如果可能，还要赢得更多的财政援助。
他追述说，非统组织最近在达累斯萨拉姆举行的解放委员会会议要求莫桑比克提供罗得西亚的所谓侵犯边界事件的情报。
现在最大的问题是，莫桑比克人将以什么形式作出反应。不能排除莫桑比克和津巴布韦民族主义游击队呼吁外国进行干预的可能性。
南非的外交观察家在这方面指出，萨莫拉总统及其国防部长最近前往莫斯科，苏联向他们保证，将向他们提供大量的军事援助。

显示原版>>

Previous:叙利亚部队向黎南部巴勒斯坦阵地进攻

Next:里亚德希望就派阿拉伯部队去黎问题尽早同黎方接触


香港《南华早报》评菲苏建交社论：《苏联在东南亚的进展》

出版日期:1976.06.15
         期次:6379
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《南华早报》六月十日发表题为《苏联在东南亚的进展》的社论说：
苏联想在外交上与东南亚各主要国家通通建交的长远计划已收到了效果，菲律宾已同意与它正式建交了。这个协议实现以后，克里姆林宫要同东盟集团各国建立外交关系的努力就达到目的了。
同苏联的贸易无疑将由于乌尼拉同莫斯科的协议而增加，但是，就克里姆林宫在亚洲的长远目标而言，通商关系还是第二位的问题。
莫斯科向东南亚的渗透是同中苏争端分不开的。它所以要努力同本地区非共产党国家建立政府对政府的关系，是与它要同这些国家建立集体安全体系的计划和把亲北京的一些共产党争取到克里姆林宫方面来的愿望联系在一起的。
已建立了四十年左右的菲律宾共产党几乎是东南亚唯一的亲莫斯科的党。
莫斯科显然希望它能取得合法地位，为在当地政治中起作用。
苏菲建交协议是克里姆林宫在东南亚取得的进展，但是最终将在两个共产党大国之间造成紧张局势并至少要加剧它们之间的舌战。

显示原版>>

Previous:马科斯在菲独立日发表文告

Next:美国记者在安哥拉的见闻


叙利亚部队向黎南部巴勒斯坦阵地进攻

出版日期:1976.06.15
         期次:6379
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社贝鲁特六月十四日电】叙利亚人和巴勒斯坦人在黎巴嫩南部发生冲突。左翼领导人指责大马士革“正在阻止和拖延遵守已达成两天的停火协议，企图占领更多的领土”。
叙利亚军队与巴勒斯坦和左翼游击队之间的战斗平静一天后，在东南部阿尔库卜地区和中部山区又爆发了零星的战斗，叙利亚部队显然开进这些地区，以加强他们对黎巴嫩东部的控制。
黎巴嫩的穆斯林和基督教徒之间长达一年零两个月的内战——当地的报纸叫做“传统的战争”——今天早晨又爆发了，密集的炮弹轰击贝鲁特南部和西部的商店和房屋。
这个恐怖的城市流传着这样的谣传，说不知哪一国的军舰正从海上向这个首都开炮，但是，巴勒斯坦解放组织的一位发言人把这则谣传斥之为“无稽之谈”。
巴勒斯坦、左翼和右翼的消息说，叙利亚部队从东部贝卡山谷的基地分兵两路发动进攻，西面的一路朝左翼在崎岖的山区阵地挺进，东南面的一路朝巴勒斯坦在阿尔库卜的中心地带进发。
消息说，叙利亚一个由大约四十辆坦克和装甲车组成的装甲旅在步兵和炮兵部队支援下进攻了在赫尔蒙山山坡上的两个巴勒斯坦基地，切断了阿尔库卜地区的“阿拉法特小道”的供应线。
叙利亚部队在东部贝卡离贝鲁特东南三十八英里的拉希亚的受围困的阿拉伯黎巴嫩军的兵营周围“几次”同游击队发生冲突，并同左翼和巴勒斯坦部队交战。左翼的消息说：“叙利亚对（拉希亚）的进攻被坚决击退了”，但这个消息得不到证实。
消息说，叙利亚的坦克和步兵部队向离贝鲁特东北十九英里的黎巴嫩山的艾因图拉周围的左翼和巴勒斯坦的阵地进攻，切断左翼在两条公路上的供应线。
【合众国际社贝鲁特六月十三日电】叙利亚装甲部队十三日同在黎巴嫩南部的巴勒斯坦游击队进行了战斗，从而使只存在一天的停火遭到破坏，并切断了巴勒斯坦的给养线——“阿拉法特小道”。
炮击到今天早晨沉寂了，但狙击手扫射了首都的对抗地区的一些街道，使这些街道变成无人地带。
【美联社贝鲁特六月十三日电】叙利亚方面人士说，在最近三天中，叙利亚的二千多人的正规军进入黎巴嫩，从而使卷入干涉行动的叙利亚军队总数超过了一万二千人。

显示原版>>

Next:外电报道：南罗飞机轰炸莫桑 比克军队阵地


北约核计划小组举行会议

出版日期:1976.06.16
         期次:6380
         版次:2
         栏目:\[第二版]
副题:会议原则上接受美关于提高欧洲核武器命中率的建议
文章正文:
【法新社布鲁塞尔六月十四日电】一位消息灵通的军事人士今天在北约总部说，使美国核力量现代化的一项计划要求减少储存在欧洲大陆上的战术核武器的数目。
这位人士接着说，为了弥补这种武器的减少，美国核潜艇运载的以海上为基地的弹道导弹的数目将要增加。
这个计划是今天在这里的北约核计划小组会议上通过的几个计划之一。这次会议是在秘书长伦斯主持下举行的。
这位军事人士说，美国这个计划一部分是由于下述看法而制订的：美国潜艇运载的导弹所引起的“政治”问题会比在北约国家——例如意大利——储存的导弹所引起的这种问题为少。
这位人士继续说，美国使核力量现代化的计划涉及三个方面的改进：战术核武器的射程、准确性和灵活性。他说，为了实现这些改进，潘兴式导弹将要现代化，诚实的约翰式和中士式导弹在包括西德和荷兰在内的一些国家中将用长矛式取代之。
之所以需要现代化，是因为在六十年代初期生产的这些武器已陈旧过时，因为必须保持一种可信的遏阻力量，还因为东西方在维也纳举行关于共同均衡减少军事力量的谈判。
北约一位专家说，“不进行现代化等于向华沙条约国家送礼。”
据传这种改变还会满足西德的这种愿望：提高西方防务的质量，而不是提高它的火力。
【合众国际社布鲁塞尔六月十四日电】美国官员今天说，北约核计划小组委员会原则上同意美国的一项关于提高欧洲的原子武器的命中率的建议。他们又说，但是原子武器的数目——七千个
——将不会改变。
昨天的讨论大部分集中于美国国防部长拉姆斯菲尔德在今年一月汉堡会议上提出的一项关于改进欧洲司令官现有的核武器质量的文件。
一位官员说：“他们接受了这个文件，但请注意，不是每个细节都接受，而只是同意总的思想。”

显示原版>>

Previous:日报报道：《弗雷泽将访日 访华时对苏问题成为焦点》

Next:美报文章：《莫斯科着手“骑在德国人身上”》


德斯坦谈法英关系等问题

出版日期:1976.06.16
         期次:6380
         版次:2
         栏目:\[第二版]
副题:说法英应利用其「世界范围经验干预世界事务」
文章正文:
【美联社伦敦六月十三日电】本周将访问英国的法国总统吉斯卡尔·德斯坦在《观察家报》今天刊登的与肯尼思·哈里斯的一次长篇谈话中说：“欧洲各国领导人对欧洲的看法是不够明确的……因此就没有共同的看法，我们是孤立地处理问题的。”
哈里斯问，法国怎样使它向南非出售两个核反应堆的作法同他所谓当前关于更加有效地控制核武器的国际决定协调起来。
吉斯卡尔断言，这些出售“绝对符合关于不扩散核武器的伦敦会谈作出的决定的”。
这位总统认为故总统戴高乐使法国——“因战争而受到耻辱的国家”——恢复了自信和尊严。
吉斯卡尔又说：“既然调整已经出现，我认为对法国来说重要的是，要按照世界和现实的目前情况来看待它们……毕竟，当法国按照世界的真实情况来看待世界时，它才发挥了最真实的影响。”
吉斯卡尔又说，英国和法国“是具有世界范围的经验的国家。因此我看英国，象我看法国一样，认为它起的作用是这样一些国家的作用，这些国家不仅忙于解决自己的问题，而且还必须利用它们的世界范围的经验干预世界事务，特别是在讨论这些事务的一切国际机构中进行干预”。
【法新社伦敦六月十三日电】德斯坦总统强调，英国必须更明确地说明它参加欧洲共同体的经济制度。

显示原版>>

Previous:欧洲共产党会议筹备会再次休会

Next:英·甘地说她的苏联之行有助于加强两国友谊


河野等人决定退出日本自民党另组新党

出版日期:1976.06.16
         期次:6380
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京六月十四日电】自民党的河野洋平等参众两院志趣相投的议员六人，十三日决定退出自民党并成立新党。河野等人要退出自民党并成立保守派的新党，是为了重建日本的保守制度。一直为“三木下台”而风波不平的自民党，因此而面临着建党以来最大的危机。
据自民党人士说，决定退党的是川田诚一、河野洋平、西冈武夫、山口敏夫、小林正已（以上为众院议员）、有田一寿（参院议员）六人。
河野等人大约在半年前就认为在现在的自民党政权下是不能发挥自己的政治理想的，就以政治工学研究所（主办人是河野洋平）为中心，研究成立新党。
作为决心退出自民党的原因，河野等人指出的最大原因是：“尽管日本国民大多数都喜欢保守政治，但目前的自民党却不能满足这个愿望”，他特别指出，最近，财源问题和洛克希德案件等一连串丑闻使国民对自民党感到失望。
由于这样的状况，河野等人认为留在自民党内推行政策是非常困难的，所以决心退党。

显示原版>>

Previous:英国作家格林在港谈访华观感和世局发展

Next:时事社报道：《为阻止加入河野等人的行列政府和自民党首脑匆忙商讨善后办法》


美报说南苏已就欧洲党会议问题达成协议苏已答应接受南提出的全部要求

出版日期:1976.06.16
         期次:6380
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》记者六月十二日自贝尔格莱德报道：
消息灵通人士今天透露，在经过深入细致的双边谈判之后，南斯拉夫和苏联已就拟议中的欧洲共产党最高级会议达成协议，协议包括苏联接受南斯拉夫提出的全部重要要求。
但是据说，在目前东柏林的筹备会议上，意大利、法国和西班牙三国共产党对会议的文件草案提出了新的反对意见。如果拟议中的最高级会议要象俄国人建议的那样在六月二十九日开幕，这些异议必须解决。
南苏协议是在本周早些时候当苏共中央书记卡图谢夫和南斯拉夫高级官员于这里进行谈判时达成的。
据南斯拉夫人士说，双方都作了让步。据说俄国人已同意了南斯拉夫提出的七点修正意见中包含的所有关键立场。
这项协议目前似乎为南斯拉夫参加最高级会议打开了道路。

显示原版>>

Previous:英报报道：《俄国在第三世界“正失去影响”》

Next:欧洲共产党会议筹备会再次休会


美报文章：《莫斯科着手“骑在德国人身上”》

出版日期:1976.06.16
         期次:6380
         版次:2
         栏目:\[第二版]
副题:说苏正加紧控制东德的经济以减慢其发展速度
文章正文:
【本刊讯】美《华盛顿邮报》六月一日刊登一篇文章，题为《莫斯科着手“骑在德国人身上”》，摘要如下：
苏联和东德在生活水平上存在着越来越大的差距，这给两国提出了一个敏感的问题，这两国结成的关系仍然是战胜国和战败国、保护国和被保护国的关系。
总的看来，德意志民主共和国现在是东方集团最繁荣的国家。头一回从莫斯科来东德访问的人对某些差异感到惊讶。食品较丰富，品种也较多；服装质量较好，也比较时髦；其它消费品的质量也一直比较高。
这里的外交官们说，为了对付这种差异，莫斯科正加紧控制东德的经济，从它提供的基本原料捞取更多的钱，同时要求东柏林更多地参加苏联的工程项目。据专家们说，结果可能使东德的发展放慢速度。
克里姆林宫正在控制六十年代初开始发生的倾向，当时东德获准大大发展一个时期，主要是为了对付那种令人不快的同西德相对比的情况，这种对比使得成百万人越境逃往西德。
自从筑起柏林墙而使逃跑更困难更危险以来，东德在这十五年内已作为一个主要工业国崛起，现在自称是世界上第八个最大的工业国。特别是在过去五年内，这种潜力已被用来提高生活水平。
根据西柏林分析家们所搜集的数字，现在，东德每人的消费量如按花费的钱数来计算，要比苏联高一倍多。比起其他东欧国家来说，东德每人的消费量也是大得多。
这里所取得的进展益发引人注目，因为由于战败而遭到削弱的东德经济的大部分剩余资源，在苏联人接管时被掠夺了。整个工厂、铁路器材、木材以及牲畜
——这些物资总共价值一百亿至二百亿美元
——都运往苏联。
整整过了十年，莫斯科才同意不那么坚持要东德将其一部分产品作为赔偿费。此外，东德同它在西方的传统原料供应国的联系也被割断了。
今天，据说，东德工人每小时的产量比西德工人少三分之一。然而，他们成功地克服了巨大障碍，恢复了经济。
柏林的一位作家笑了笑，说，“我们毕竟也是德国人。”
但莫斯科显然仍然存在某种怀疑。
不久前在此举行的一次宴会上，一位显然有点醉意的苏联高级官员向一位西方外交官吐露了对他的东德同志的真实感想。
这位俄国人坚信地说：“如果你不骑在德国人身上，那么德国人就要骑在你的身上。”
苏联人无疑还担心东德财富对驻扎在那里的四十万苏联军人和大批苏联游览者的影响。
苏联对越来越大的差距感到的担心在两年前开始公开化了。“拉平社会主义各国经济”的口号已成为克里姆林宫的一些言论中经常出现的主题，苏共领导人勃列日涅夫在今年二月的二十五大上作的主要报告中还提到了这句口号。莫斯科很快就亮出自己的王牌，突然地和大幅度地提高卖给东欧集团其它国家的原料的价格。其它国家感受到了这种影响（主要是捷克斯洛伐克、匈牙利和波兰），但东德受到的打击最重。
一些人士说，自一九七四年以来，东德的燃料价格增加了两倍，因为东德百分之八十九的石油靠莫斯科供应。
经济学家们预计，提高东德产品（如电子计算机）的价格，只能弥补它增加的开支的三分之二，这就是说要么大幅度提高生产率，否则生活水平的提高速度就要放慢。
在进一步使东欧集团经济一体化的幌子下，莫斯科把预计东德要在苏联的能源资源中进行的投资的总数加了一倍。虽然这些工程最终将使东德人获得更多的他们所需要的资源，（苏联人自己的需求量比供应能力增加得更快），但这项费用使东德又增添了一项沉重的负担。
东德的经济形势同欧洲共产党集团的其他国家一样，受到了西方通货膨胀的严重影响。而且，由于东德的农业基础薄弱，去年它从美国和其它国家进口的粮食（按每人平均计算）甚至比苏联还多。
在履行更为需要的住房建设的诺言和实现不提高主要消费品和食品价格的保证方面，东德当局面临着一场重大的挑战。有一个地方他们不像会从那里获得多大同情，这个地方就是莫斯科。

显示原版>>

Previous:北约核计划小组举行会议

Next:英报报道：《俄国在第三世界“正失去影响”》


美国防部长将访肯尼亚和扎伊尔

出版日期:1976.06.16
         期次:6380
         版次:1
         栏目:\[头版]
文章正文:
五角大楼官员说美同意讨论向肯、扎提供军援问题是为抵销苏在非洲影响所采取的一个新的重要的政策
【本刊讯】美国《纽约时报》六月十四日刊载刘易斯发自布鲁塞尔的一篇专稿，题为《美国将讨论援助肯尼亚和扎伊尔的武器计划》，《改变政策是要抵销苏联在非洲日益增长的军事影响》，《拉姆斯菲尔德将进行访问》，《国防部长本周将飞赴内罗毕和金沙萨以便了解需要什么》，摘要如下：
据五角大楼的高级官员们说，美国已经同意讨论向肯尼亚和扎伊尔提供军事援助项目的计划，这是为抵销苏联在非洲日益增长的影响和武器能力所采取的一个重要的新的政策方针。
国防部长拉姆斯菲尔德和一个专家小组（他们到这里是参加北大西洋公约组织的一系列会议的）将从布鲁塞尔飞抵内罗毕和金沙萨，同那里的领导人讨论他们提出的提供武器和帮助训练的要求。一位美国国防部长访问非洲执行一项官方的使命，这是第一次。拉姆斯菲尔德进行的讨论将是基辛格上月访问非洲时进行的讨论的继续。
官员们说，肯尼亚对苏联在索马里的一些设施感到不安，因此主要希望得到战斗机。另一方面，扎伊尔对安哥拉的抱敌对态度的地面部队感到不安，因此主要想得到反坦克装备和进行地面防御的其他装备。
美国已经对下述情况变得越来越感到关切：苏联在非洲之角的索马里拥有的控制着石油航运线的基地和在非洲西岸的面对着中大西洋和南大西洋的基地可以被用来破坏西方的海上交通。
向肯尼亚和扎伊尔提供的军事援助不会影响上述可能性。但是，这样做会被认为是一种表示，表明美国希望抵销俄国人在非洲的影响和愿意支持正在感到亲苏邻国的威胁的非洲各国。
官员们表明，这些计划也是对北约组织的领导人所说的苏联新的全球战略作出的一种反应。

显示原版>>

Previous:叙军继续进攻黎南部地区的“左翼部队”

Next:叙利亚举行军事演习


孟加拉国部分地区暴雨成灾

出版日期:1976.06.16
         期次:6380
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡六月十一日电】官员们报告说，由于下了三天暴雨，孟加拉国三大河流——布拉马普特拉河、朱木拿河、恒河——的水位已升到危险水位以上，今天在孟加拉国南部有二十一人被洪水卷走。
在重要港口吉大港，三十小时里下了四十五厘米的雨。
在东北部的锡尔赫特县，有一片五百二十平方公里以上的地方被淹在水里，火车运行中断。锡尔赫特和吉大港之间的国内班机暂停飞行，因为两处机场都被水淹。
水灾地区的上空仍然乌云密布。．

显示原版>>

Previous:孟加拉国政府释放政治犯

Next:印度社会党领袖乔治·费尔南德斯被捕


孟加拉国政府释放政治犯

出版日期:1976.06.16
         期次:6380
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡六月五日电】孟加拉国政府又从狱中释放了穆吉布·拉赫曼关押的二百八十五名政治犯。
政府就昨天的释放发表了声明说，自从去年八月的军事政变中穆吉布被杀以来，已有一千二百四十三名政治犯获释。
穆吉布的人民联盟总书记，因其财产超过他的正当收入，昨天被一军事法院判了五年徒刑。
该法院说，对于前议员齐鲁尔·拉赫曼，由于他在七一年孟加拉国脱离巴基斯坦的战争中所起的作用，因此对他作了宽大处理。法院没收了他价值二千英镑的财产。
《孟加拉国观察家报》今天报道，昨晚，警方以贪污和挪用公款的罪名逮捕了达卡大学前副校长阿卜杜勒·马丁·乔杜里博士。乔杜里博士是在一九七三年任副校长的，但是去年政变发生后不久就辞去此职，回到了原职任物理学教授。

显示原版>>

Previous:印度反对党在印实行紧急状态法一周年时出版报纸抗议英·甘地政府实行新闻检查法和独裁统治

Next:孟加拉国部分地区暴雨成灾


欧洲共产党会议筹备会再次休会

出版日期:1976.06.16
         期次:6380
         版次:2
         栏目:\[第二版]
文章正文:
【路透社东柏林六月十二日电】这里今天宣布，欧洲共产党官员们再次暂停他们为筹备欧洲党会议而举行的会谈。
有些人士昨天说，苏联和某些西欧党在这个计划要召开的会议的细节上仍有分歧。
会谈又一次延期表明有些问题仍然有待于解决，看来这对苏联想在今年夏天召开欧洲党会议的希望是一个打击。
这里的共产党人士说，各党官员将于月底再一次在这里会晤。

显示原版>>

Previous:美报说南苏已就欧洲党会议问题达成协议苏已答应接受南提出的全部要求

Next:德斯坦谈法英关系等问题


日报报道：《弗雷泽将访日 访华时对苏问题成为焦点》

出版日期:1976.06.16
         期次:6380
         版次:1
         栏目:\[头版]
副题:路透社报道弗雷泽认为他访问日中是对苏联在东南亚威胁的重大抗衡
文章正文:
【本刊讯】日本《产经新闻》六月十四日刊登一篇报道，题目是《澳大利亚总理弗雷泽将于明日访问日本，将讨论包括安全保障问题在内的问题，并签订“友好基本条约”。访华时对苏问题成为焦点》，摘要如下：
澳大利亚总理弗雷泽将于十五日访问日本，同三木首相签订已经进行近三年谈判的“日澳友好基本条约”。这项条约将规定今后两国间的友好合作关系。估计人们对它的评价正如这位总理自己所说的那样：“由于缔结条约，日本、澳大利亚和美国三国之间的关系将得到进一步的协调，这将间接地与亚洲、太平洋地区的安全联系在一起”（在堪培拉会见记者时的谈话）。弗雷泽总理离开日本后还将访问北京，同中国首脑举行会谈。对于这位总理来说，访问日中两国是他执政以来初次面临的一个关口，引起人们的注目。
去年十一月，工党的惠特拉姆总理下台，弗雷泽总理开始执政，他打算把原工党政权所采取的以不结盟中立路线为基轴的外交方针，改变为在亚洲、太平洋地区积极的对美协调路线。六月一日，他在众议院发表的外交演说中说：“我们有着同东南亚各国一致的认识：即，决不允许大国在这一地区实行统治。苏联在东南亚地区扩大它的统治力量，对中国来说，并不是一件好事。苏联在印度洋配置庞大的力量，对日本来说，也绝非好事。反过来说，中国、日本、美国三国关系过于密切，对苏联来说，也不会是一件值得高兴的事情”，对于苏联在亚洲的扩张表示了高度的警惕。弗雷泽总理谈及日本问题时说：“日本对于澳大利亚的政治、经济和安全保障方面的长远利益来说，具有根本的重要性。即在世界上也几乎没有哪一个国家可以同日本在经济上的重要性相匹敌。”
他谈及美国问题时强调说：“全世界决不能失去对美国外交政策的信任。澳大利亚的安全保障问题，有赖于美国承担的任务甚多。只有美国，才是能够同苏联实力保持均衡的唯一国家。”弗雷泽总理正在大幅度地改变外交和国防政策。
据认为，这种动向是和福特总统去年十二月访华后发表的“新太平洋主义”相呼应的。
估计，弗雷泽总理希望把“日澳条约”，作为两国关系更加密切的象征，并通过这次访日扩大两国首脑的会谈内容，不仅谈经济问题，而且也希望谈两国周围地区的和平与稳定问题乃至安全保障问题。
因此，比对这位总理访问日本更加关心的是访华问题。弗雷泽总理在不久前的外交演说中说：“澳大利亚对于苏联在太平洋的动静，抱有和中国同样的关心。”
他还说：“中国是一个能够对和平与稳定做出积极贡献的国家。我们欢迎日中之间的通商关系得到发展。我们自己也正在期待扩大两国之间的贸易关系。”
也就是说，在苏联的“威胁”问题上，采取与中国相同的立场，弗雷泽总理的这种想法，可以说是这次访华的重要原因。通过访华，增进同中国的关系和加深理解。估计他在同中国首脑举行的会谈中，苏联问题将成为一个焦点。
【路透社堪培拉六月十二日电】弗雷泽总理将访问东京和北京，以谋求加强同这两个亚洲国家的关系。他认为，同这两个国家加强关系对澳大利亚实现繁荣与和平是个关键。
他下周访问东京的目的，是同澳大利亚这个最大的贸易伙伴加强贸易关系，而随后对北京的访问将使他能同华国锋总理和其他中国领导人会晤，他认为这是对苏联在东南亚的威胁的重大抗衡。

显示原版>>

Previous:叙利亚举行军事演习

Next:北约核计划小组举行会议


时事社报道：《为阻止加入河野等人的行列政府和自民党首脑匆忙商讨善后办法》

出版日期:1976.06.16
         期次:6380
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京六月十四日电】题：为阻止加入河野等人的行列，政府和自民党首脑匆忙商讨善后办法
自民党的河野洋平等六人开始朝着脱离党的方向采取了行动。这给了围绕着“三木下台”问题波澜起伏的政局以新的冲击，政府和自民党十四日中午在首相官邸召开首脑会议，匆忙商讨善后办法，打算首先要全力以赴地制止退党的人在党内进一步增加。椎名副总裁正在开展促使三木下台的工作，而现在，三木派中也有两人退党。对此，三木首相非常忧虑，流露说这是“棘手的问题”，认为事态是极其严重的。

显示原版>>

Previous:河野等人决定退出日本自民党另组新党


叙军继续进攻黎南部地区的“左翼部队”

出版日期:1976.06.16
         期次:6380
         版次:1
         栏目:\[头版]
副题:琼卜拉特要求阿尔及利亚等国武装干涉黎巴嫩局势
文章正文:
【合众国际社贝鲁特六月十四日电】叙利亚部队在开始向黎巴嫩南部挺进当中，于今天攻占了在赫尔蒙山附近的左翼分子的一个重要据点。巴勒斯坦领导人呼吁阿拉伯国家空运食品，以打破叙利亚对贝鲁特的“围困”。
在利比亚进行调解的和平会谈中断的仅仅几小时之后，叙利亚搞了最近的这次进军。贝鲁特的历时两天的停火失败了，双方用火箭炮和大炮激烈地交火，在前二十四小时中至少有七十人死亡，一百○五人受伤。
据巴勒斯坦—黎巴嫩左翼联合指挥部发表的一项军方公报说，叙利亚部队在一夜之间从东部的贝卡山谷南部进军到南部的阿尔库卜地区，同时占领了在赫尔蒙山（位于贝鲁特东南六十一公里）西坡附近的拉希亚的左翼分子的主要兵营。
【路透社贝鲁特六月十四日电】今天，重新发生在黎巴嫩某些地方的战斗有打乱阿拉伯联盟和利比亚为这个战乱频仍的国家谋求和平的努力的趋势。巴勒斯坦人指责叙利亚派出更多的部队。
据一家左翼报纸报道，巴勒斯坦突击队的领导人阿拉法特要求利比亚迅速派出部队来监督黎巴嫩的停火。
巴勒斯坦之声电台说，在过去二十四小时内，叙利亚又派了一批部队进入东部黎巴嫩，其中包括坦克营和火箭部队。
【法新社贝鲁特六月十四日电】黎巴嫩进步力量领导人琼卜拉特十四日下午要求阿尔及利亚、利比亚、埃及、伊拉克和突尼斯“直接”武装干涉黎巴嫩，以“捍卫巴勒斯坦革命和全国（进步）运动抵抗叙利亚的入侵”。
琼卜拉特在对报界发表的讲话中强调这些力量必须立即“从海上或空中武装登陆”，并透露他已要求阿拉伯联盟秘书长里亚德“马上来黎巴嫩了解叙利亚人的真实用心。这些叙利亚人企图用拖延手段来争取时间并使人民挨饿，以继续推行他们反对黎巴嫩全国（进步）运动和巴勒斯坦抵抗运动的阴谋”。
琼卜拉特还说，“将以巴勒斯坦革命和黎巴嫩进步政党的名义给苏联共产党总书记勃列日涅夫发一份关于黎巴嫩形势的备忘录”。
【合众国际社贝鲁特六月十四日电】左翼分子领导人琼卜拉特会见了阿拉伯国家驻贝鲁特大使，事后，琼卜拉特说，他要求这些国家的政府立即向贝鲁特空运或海运粮食，打破叙利亚对黎巴嫩的贝鲁特、西顿和特里波利等主要港口的供应封锁。
他说，巴勒斯坦—左翼指挥部还向苏联、联合国和国际红十字会发出呼吁，要求它们“为了我们而进行干涉”。
【法新社大马士革六月十四日电】阿盟秘书长里亚德说，要组织派驻黎巴嫩维持和平部队可能需要上万人。
他在讲话中说，组织这支阿盟部队将需要“六千到一万人，这要看同黎巴嫩有牵连的各方取得多大程度的谅解，实行停火的情况以及这支部队活动的地区有多大”。里亚德说，维持和平部队可能在十天内派往黎巴嫩。

显示原版>>

Next:美国防部长将访肯尼亚和扎伊尔


叙利亚举行军事演习

出版日期:1976.06.16
         期次:6380
         版次:1
         栏目:\[头版]
文章正文:
【美联社尼科西亚六月十四日电】大马士革电台报道，叙利亚地面和防空部队今天在叙利亚某地举行了军事演习。此间收听到的这则广播说，阿萨德总统的兄弟里法特·阿萨德中校指挥了这次演习。
由于伊拉克调动了部队并且批评叙利亚以调解者的身份卷入了黎巴嫩内战，叙利亚和伊拉克正在进行舌战。
叙利亚军事演习也是在这样的情况下进行的，即黎巴嫩左翼军阀琼卜拉特要求伊拉克、利比亚和阿尔及利亚派伞兵和战斗机制止叙利亚对黎巴嫩的军事干涉。

显示原版>>

Previous:美国防部长将访肯尼亚和扎伊尔

Next:日报报道：《弗雷泽将访日 访华时对苏问题成为焦点》


印度反对党在印实行紧急状态法一周年时出版报纸抗议英·甘地政府实行新闻检查法和独裁统治

出版日期:1976.06.16
         期次:6380
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里六月十一日电】反对党工作人员在这里散发了他们自己的报纸，以抗议新闻检查和作为在印度国内实行紧急状态法治理一周年的时候的一种表示。
这份叫做《真实消息》的报纸有十二页，它的第一期，用的十二日的日期，以引起人们注意去年六月十二日发生的事件，据它说，这些事件导致了两星期后宣布紧急状态。
这种影印和专人散发的报纸说：“阿拉哈巴德高等法院判处英·甘地犯有选举舞弊罪，古吉拉特邦的选民在邦选举中拒绝选她，而且她在自己的党内也可以听到不祥的怨言。”
反对党的头面人物纳拉扬在为第一期写的发刊词中说：“一九七五年六月二十六日这一天，将作为印度独立后历史上最黑暗的一天来纪念……
“印度原来是一个过得去的民主国家，而一夜之间却变成了个人的独裁的国家。”
七十三岁的纳拉扬是四个主要的非共反对党领导人计划于本月晚些时候成立的新的全国反对阵线的赞助人。
他号召公民在六月二十六日举行公众集会和游行维护他们的自由权利，以验证甘地夫人所说的印度仍然是民主国家的说法。
他说：在实行紧急状态一周年的日子，应该“教育群众懂得民众自由的意义和准则不仅是民主的基础，也是人类文明本身的基础”。
这种报纸是由反对紧急状态的联合反对阵线人民斗争委员会出版的，计划每两周出一期。
这份报纸宣布，反对派的主张仍是和平反抗。
创刊号还要求结束新闻检查，释放反对党领导人，以便同政府举行谈判，以及在大选之前取消紧急状态。大选目前定于明年三月举行。

显示原版>>

Previous:自印逃回的孟加拉国国民揭露印边防部队武装和训练歹徒袭击孟

Next:孟加拉国政府释放政治犯


印度社会党领袖乔治·费尔南德斯被捕

出版日期:1976.06.16
         期次:6380
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里六月十一日电】据今天这里宣布：印度社会党的著名领导人乔治·费尔南德斯昨天在加尔各答被捕。他曾组织一九七四年的铁路罢工，这次罢工被政府用武力镇压下去。去年六月甘地总理宣布紧急状态后一直在逃。

显示原版>>

Previous:孟加拉国部分地区暴雨成灾

Next:英国作家格林在港谈访华观感和世局发展


英·甘地说她的苏联之行有助于加强两国友谊

出版日期:1976.06.16
         期次:6380
         版次:3
         栏目:\[第三版]
文章正文:
美联社说驻莫斯科外交官把英·甘地访苏看成一种亲善姿态，而不是在两国关系中开辟新的基础；法新社说苏印宣言对亚安体系只下了含糊的定义，未就两国货币比价达成协议
【法新社新德里六月十三日电】印度总理英迪拉·甘地在去苏联进行六天正式访问之后今天回到了这里。她说，此行有助于加强两国间的友谊并为它们之间的经济合作扫清了新的道路。
【塔斯社新德里六月十三日电】印度总理英
·甘地结束了对苏联的正式访问，今天回到这里。
英迪拉·甘地在回答记者提出的问题时说，这是一次卓有成效的访问。它有助于进一步增进我们两国之间的友谊。访问期间，我们讨论了双方共同关心的一系列问题，特别是有关扩大经济合作并使之扩展到新的领域的问题。印度总理特别指出了苏联给予她的热情款待，并强调说，她认为这种热情款待是苏联人民真诚友好的表现。
【法新社莫斯科六月十三日电】根据英迪拉
·甘地总理今天在结束对这里的访问时所签署的一项宣言，印度和苏联对于它们上星期在亚洲集体安全问题上的共同看法仅仅下了一个非常含糊的定义。
但是这项宣言（今天同时在莫斯科和新德里加以发表）表明，两国在要求接纳越南加入联合国、重新统一朝鲜和取消在东南亚和印度洋上的军事基地的问题上看法是一致的。
观察家们强调说，虽然甘地夫人星期五在这里举行的记者招待会上说，她在同苏联官员的会谈中触及到中国问题，但是宣言中没有提到中国。
两国一般地重申了它们在几个问题上的一致意见，例如：必须继续裁军、塞浦路斯局势和中东局势、支持津巴布韦和纳米比亚的民族解放运动、不结盟运动的重要性以及需要改革国际经济体系。苏联和印度在这些问题上的立场，没有任何新东西。至于双边关系，宣言也没有透露多少新的情况。
在商业交流方面，两国将继续在有色冶金、纺织工业、电子、农业及“其它”领域实行合作。
然而，没有就印度卢比与苏联卢布的比价问题达成协议。
【路透社莫斯科六月十三日电】印度总理英迪拉·甘地结束对苏联的五天访问之后发表了一项联合宣言。这项原文有四千字的宣言说，两国“特别重视通过世界上这一最大和人口最多的地区的所有国家的共同努力来广泛发展互利合作和加强亚洲的和平与稳定”。
看来，上述这种提法是印度在赞同莫斯科长期来提出的关于建立亚洲集体安全体系——对这一计划甘地夫人在过去表示持保留态度——的呼吁方面愿意作的最大限度的表示。
但是宣言又使用了莫斯科在最近几个月为这一主张所使用的新措词——“在这个大陆各国共同努力的基础上确保亚洲的安全。”
关于亚洲部分，今天的宣言呼吁在国家相互关系中“尊重主权和边界的不可侵犯”，据认为这是拟议中的亚安体系的一个原则。
该文件的全称是《进一步发展苏印友好合作宣言》。文件说，两国“特别重视”加强它们的关系。
宣言说，印度和苏联决定使两国间的政治磋商“有系统和有实质内容”，并同意两国领导人经常举行会谈。
文件中未提到因为苏联最近决定抬高卢布对卢比的比价——这样印度在同莫斯科的贸易中的支出就将增加——而正在进行的谈判。
【共同社东京六月十三日电】莫斯科十三日电：印度总理英·甘地结束访苏踏上了回国的旅程，同时发表了十一日签署的印度苏联宣言。
宣言确认了一九七一年八月缔结的和平友好合作条约的重要性，并且进一步强调了两国友好合作关系的发展。
但是，宣言中没有表明印度方面对苏联倡议的“亚洲集体安全设想”的具体态度。这一点和一九七三年十一月勃列日涅夫访印时的宣言一样，仅仅谈到苏联建议实现这个设想，作为它的基础列举了领土完整、尊重主权、不干涉内政和相互经济合作的原则。
这表明，印度依然意识到亚洲各国对这个设想不关心，意识到对华关系，而没有改变不轻易赞同这个设想的态度。
但是，宣言同时暗示苏联方面也承认了印度同巴基斯坦和解，并在此之前决定恢复和中国的大使级外交关系的立场。
总的来说，宣言强调友好关系，却也包括这样的侧面：在开头的“排除外部的煽动”和对亚洲的稳定表示积极姿态等方面，苏联的设想取得了进展。但是，同时，双方重申了要为不结盟主义的和平与安全保障作出贡献，强调印度开始采取的立场，和这一点联系起来也并不是不存在微妙的措辞。归根结底，可以说，宣言说明了，首先重视同印度的关系，同时摸索同发展中国家的关系的苏联外交同在亚洲的变动中开始采取新路线的印度的关系是复杂的。
【美联社莫斯科六月十三日电】这里许多外交官把甘地夫人的这次访问看成是一种亲善姿态，而不是试图在两国已经热烈的关系方面开辟新的基础，没有发表新的重大协议。
但是甘地夫人多次同苏联领导人举行了会谈，并且在电视中播送了她发表的颂扬苏印友谊的讲话。公报中有许多话是重申一九七一年签订的印苏友好条约的。
尽管甘地夫人保证苏印关系仍然和以往一样热烈，但是研究印度政治情况的消息灵通的观察家们说，看来自从一九六九年她牢固地控制了本国领导权以来，她比任何时候都更独立于克里姆林宫的影响。

显示原版>>

Previous:德斯坦谈法英关系等问题

Next:自印逃回的孟加拉国国民揭露印边防部队武装和训练歹徒袭击孟


英报报道：《俄国在第三世界“正失去影响”》

出版日期:1976.06.16
         期次:6380
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日电讯报》六月十二日刊登一篇报道，标题是《俄国在第三世界“正失去影响”》，摘要如下：
外交部人士认为工业化国家同第三世界之间的经济“对话”同俄国人“完全无关”，这一情况正在导致苏联的政治影响的下降。
由于最近联合国在内罗毕举行的贸易和发展会议，俄国的影响几乎减少了。
在现在进行的费劲的谈判中，俄国越来越远地被排挤出去。在联合国，它遭到没料到的人士攻击它对待人权的态度。被争论弄得很厌烦英国人士认为有两种因素在起作用。一是俄国经济的弱点，另一个是不结盟国家对就共产主义和它相对立的各种牌号的主义进行的“理论”争论感到厌烦。
与这些事态发展相一致的是联合国内部的变化。它注意的焦点日益集中在经济问题上而不那么集中在政治问题上了。西方的大好机会一位很有资格对形势进行全面观察的官员认为，通过削弱俄国的政治影响来扩大西方的政治影响的前景是无量的。
据认为，甚至安哥拉（在那里，俄国人成功地支持了获胜的一方）也不会具有很持久的影响。

显示原版>>

Previous:美报文章：《莫斯科着手“骑在德国人身上”》

Next:美报说南苏已就欧洲党会议问题达成协议苏已答应接受南提出的全部要求


英国作家格林在港谈访华观感和世局发展

出版日期:1976.06.16
         期次:6380
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》六月八日、九日和十日连载一篇专访，题目是《访格林谈中国》，摘转如下：
（《文汇报》编者按：英国作家兼记者、英中了解协会主席费利克斯·格林，日前前往我国访问。在前往罗湖的火车上，格林接受了本报记者的访问，畅谈了他对中国革命的看法，并对世界局势的发展提出他的一些见解。）
问：你可否谈谈西方社会人士对新中国的认识和了解？
答：我记得，一九五七年我首次访华返美后（当时我旅居美国），我所说的关于中国的每句话，都受到右派政客和对新中国存有偏见的人士的攻击，希望对新中国的认识和了解不再采取鸵鸟政策的人非常少，而美国前总统杜鲁门则是这少数人中的一个。杜鲁门当时已卸任总统职务，但他在民主党的影响还很大。他写了一张字条给我，字条写着：“我听说你曾到过中国，若你路过堪萨斯州时（杜鲁门当时住在那里），请你顺道来探访我。”当我路经那里时，我真的去探访他。见面时，他第一句话便问：“告诉我，我们对中国的认识，是否真的如鸵鸟那样埋首沙堆？”我答道：“是的，先生，而且埋得非常深！”他立即说：“告诉我关于中国的实况吧！”结果，在以后的一个小时内，我讲述了我在中国的见闻。后来，他对我说：“你的见闻非常有趣，我希望你能写一个详细的报告给我。”我回答说：“可以，但要有一个条件：就是你必须认真阅读它，我不希望花整个月的时间来预备这份报告，而最后你却看也不看的便放在资料柜中。”他允诺道：“我不单会详细阅读，我还会把它分发到民主党的外交事务谘询委员会去。”后来，我写了一份报告给杜鲁门。他真的把它印发到有关人士中去。
在六十年代里，我曾多次访华。六十年代初期，我拍摄了第一部介绍中国的纪录片，片名就叫《中国》。那时，美国的政客和资本家还是非常敌视新中国。我记得我曾在纽约一间试映室放给二十名电影发行商看，但电影还未放完，大部分人已陆续离去，最后只剩下两人。他们向我说：“格林先生，你真是何等幼稚！你以为美国会有人去看你这部中国纪录片吗？！”但我对美国人民很有信心，我觉得他们虽长期受反动宣传的影响，但他们始终希望了解新中国实况的。于是，虽然我没有钱，但我在纽约租了一间戏院，租期一连十四个星期，每天放映七场，结果场场座无虚设，而且每天还出现轮候购票的人龙。很多美国华侨也来观看，很多人边看边感动得流下泪来。他们说：“这是我们第一次见到我们祖国的真实面貌，我们的新中国真可爱！”
随着时间的迁移，中国的社会和经济建设取得伟大的成就，国际威望日渐提高，人们开始认识到：中国是一个伟大的国家，它正朝着一个与西方国家不同的途径快速发展。特别是西方的年青人，他们对新中国的发展经验和成就越来越感兴趣，对新中国的仰慕和尊敬也与日俱增。
当然，西方人士对中国的理解，还未很完善。要正确认识和了解中国目前政治与社会及经济发展的关系，是比较困难的。现在，西方对中国在物质上的成就，比较熟识。他们都称赞中国成功解决八亿人口的吃饭问题，称赞中国工业发展的飞跃速度。我记得，在六十年代初期访华回来，我告诉人们中国已能自制打字机，人们很惊讶的说：“噢，她知道怎样制造打字机，这是一项巨大的发展！”现在，中国更能制造电子计算机、人造卫星和先进的科技产品。人们知道和接受了中国科技发展的成就。但是，对于这些物质成就如何得来，对于带来这些成就的政治思想和社会哲学，许多人还未了解。
问：目前，世界都在谈论中国进行反击右倾翻案风的运动，你对这场斗争有什么看法？
答：一些西方人士，对中国的政治斗争往往很难理解。他们不明白，为什么一些曾掌握国家部分权力的刘少奇、邓小平等人，会“一夜之间”变成斗争的对象。这是因为西方人士不理解推动中国社会向前发展的政治思想和动力，也不理解中国社会的结构和理想。
中国人民的理想，是要建立一个真正的社会主义社会，并最终到达共产主义。要实现这个理想，就必须反对和批判修正主义，因为修正主义放弃阶级斗争，否定走社会主义道路。苏联变修的经验便是一个反面的教材。中国领导人和人民都确认，苏联的统治阶层已变为官僚垄断阶层。这个阶层对外推行的是帝国主义的扩张政策。它的社会与西方资本主义社会在本质上没有什么分别，所不同的是：在苏联，控制整个社会和挥霍社会财富的，是穿上共产党员外衣的官僚统治阶层；而在西方，则是赤裸裸地进行压迫剥削的大财阀。
苏联社会为什么会变成这个样子呢？这是因为，列宁死后，苏联的领导人以为经济基础已经基本上是社会主义结构了，便忽视了阶级斗争和改变人们思想和意识形态的工作。结果，被一些修正主义者篡夺了国家的政权。
中国若不吸取苏联变修的经验教训，也会重蹈苏联的覆辙。
在中国也会出现一些想把中国带往修正主义的人。故此，中国对修正主义的斗争将会继续。
西方人士不了解中国的政治和社会发展的规律，当中国出现一次新的阶级斗争时，他们便不理解。其实，天安门广场的斗争，反映了中国要走社会主义道路的力量非常强大，任何试图使中国走回头路的鼓吹者必遭失败。
目前中国人民开展反击右倾翻案风的运动，是他们高度的政治觉悟、朝气蓬勃和热爱自己正在建设的理想社会的表现，是一个令人鼓舞的表现。当然，新的一次斗争的出现，显示了存在着分歧。但这并不是西方所说的“四分五裂”，而是要走社会主义道路的人民群众和一小撮要搞修正主义的人的分歧。
这次翻案与反翻案的斗争，不过是文化大革命的继续和深入，今后将有更多类似的斗争。
问：你可否谈谈你对中国革命的看法？
答：在我看来，中国的革命，对人类的前途有重大和深远的意义。如果没有中国的革命，我将对世界的前景感到悲观。
西方目前的资本主义制度已到达不能再延续下去的地步。人们对前途普遍地感到沮丧和失望，看不到将来整个西方社会的前景将会怎样。所有这些现象，显示西方的资本主义社会已走向一个死胡同，找不到任何出路。
可幸，新中国向西方社会提供了一条新的出路。她的发展经验是一个学习的榜样。当然，我不是说在中国发生的东西可以直接应用于西方的先进工业社会。中国的情况与西方非常不同，但中国的情况给西方显示了一个光明的前景：若果人们改变目前的思想和意识形态，取得决定自己和命运的权力，而不是由一种僵化不变的力量来控制他们，西方社会将能找寻到新的出路，和产生根本的、巨大的变化。
对第三世界来说，中国也提供了独立自主，自力更生去发展经济的经验。而且，中国坚决与被压迫和被剥削的第三世界国家一起，进行反对导致压迫和剥削的帝国主义、社会帝国主义和新老殖民主义作斗争。
同时，中国人民在无产阶级专政下继续革命的经验，也向其他社会主义国家提供了怎样建设真正的社会主义，过渡到共产主义的经验。例如，中国进行的文化大革命，唤起人民群众向党内及国家机构内的走资派夺权，荡涤一切剥削阶级的思想，避免重蹈苏联的覆辙。这些都丰富了马列主义的理论和实践。
问：现在，西方社会对“缓和”又有什么看法呢？
答：西方国家目前对所谓“缓和”已感到失望，不少欧洲国家已从美苏两国不断加紧扩军，以及从苏联过去一年的加剧军事冒险和扩张势力范围，看清所谓“缓和”的实质，而对“缓和”加强了警惕和戒备。
事实表明，在“缓和”的背后，双方正在所有范围内进行非常剧烈的争夺，特别是苏联，在过去一年内疯狂扩军，她已把海军势力伸进印度洋、大西洋和地中海，更以所谓“支援世界革命”的借口，把黑手伸进安哥拉，以便把安哥拉作为她渗透非洲的一个据点。
自越战后，美国已在退却和逐渐处于劣势，她的军事实力已受到苏联的挑战。美国与苏联军事上的竞争，已处于被动的地位。
美苏之间的激烈争夺，最终将导致双方之间发生严重的冲突。
虽然美苏在“缓和”的烟幕后，争夺势力范围，企图称霸世界，但她们却低估了第三世界的力量。第三世界日渐壮大，将不会继续被两个超级大国牵着鼻子走。石油出口国家联合起来斗争而取得胜利，便是很好的例子。
因此，中国说全世界人民最后一定胜利，这句话是非常正确的。我记得，越战正打得如火如荼的时候，美国倾泻大量最新式的武器进入小小的越南，每天进行三至四百次的空袭，炸毁所有桥梁、道路和除河内及海防以外的所有城市。当初，我以为越南人民将无法继续抗击下去。但一位中国领导人却很有信心地向我说，越南人民将会取得最后的胜利。在当时的情况来说，他的话好象是废话，但是历史证明他的观点是非常正确的。

显示原版>>

Previous:印度社会党领袖乔治·费尔南德斯被捕

Next:河野等人决定退出日本自民党另组新党


自印逃回的孟加拉国国民揭露印边防部队武装和训练歹徒袭击孟

出版日期:1976.06.16
         期次:6380
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《孟加拉国时报》六月十二日报道：
十一日设法从孟印边界对过的兵营逃出的十二名孟加拉国国民作证说，印度边防部队直接插手组织歹徒袭击，对他们进行训练和提供武器，以破坏孟加拉国的安宁、领土完整和主权。
这些逃出者说，越境到印度的孟加拉国国民现在完全醒悟了，都想回来。但是，他们受到卡德尔·西迪基的追随者和印度边防部队的严密监视，印度边防部队正在对他们进行训练和提供武器，以便对孟加拉国发动进攻。
这些逃出者说，在齐亚·拉赫曼少将最近发布大赦令后，现在在印度的误入歧途的孟加拉国青年中有的已认识到他们所作所为是反对自己的人民、祖国和政府的。现在，他们很后悔，情绪很低，他们由于受阴谋分子唆使从事颠覆活动而使自己脱离本国人民而孤立。
这些经受惨痛的经验教训后从印度回来的孟加拉国国民，还述说了边界的那一边要威胁孟加拉国主权的阴谋的详细情况。这些回来的人讲的情况进一步说明了他们大多数人都醒悟了，看穿了印度要侵犯孟加拉国主权的不可告人的阴谋。虽然他们现在想回来，但是所设下的重重障碍使他们不得不留在印度境内。

显示原版>>

Previous:英·甘地说她的苏联之行有助于加强两国友谊

Next:印度反对党在印实行紧急状态法一周年时出版报纸抗议英·甘地政府实行新闻检查法和独裁统治


《愚公移山》纪录片在巴黎上映以后

出版日期:1976.06.17
         期次:6381
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】巴黎六月十二日消息：荷兰著名电影导演约里斯·伊文思和法国电影工作者玛斯琳·罗丽丹摄制的介绍中国的大型纪录片《愚公移山》，在巴黎已经放映了三个月，一直受到观众的热烈欢迎，并且引起了法国舆论界和电影界的重视和好评。
《愚公移山》是由十二部独立的影片组成的，放映时间达十二小时。这十二部影片通过对大庆油田、上海电机厂、山东的一个渔村、南京的一个部队的营房、北京第三十一中学、上海第三药店、北京郊区的一个工人家庭、一个京剧团、一个杂技团等单位的介绍，反映了经过无产阶级文化大革命锻炼的中国工人、农民、战士、学生、商业工作者、教员、文艺工作者和妇女坚持继续革命、发扬自力更生、艰苦奋斗光荣传统的精神面貌，显示了中国各条战线在无产阶级文化大革命中涌现出来的社会主义新生事物。
从一九七三年到一九七五年，约里斯·伊文思和玛斯琳·罗丽丹怀着对中国人民的友好感情多次前来中国，在中国电影工作者的协助下，进行了大量工作，拍摄了能放映一百二十小时的影片，从中剪辑成了这部《愚公移山》。
《愚公移山》从三月十日在巴黎大学生集中的拉丁区的四家电影院开始公映，始终吸引着大量观众。观众有来自巴黎各区的工人、学生和各阶层的人民，也有来自法国各地的各界人士。有的中学的学生包了全场，看完以后还进行讨论。有些工会的基层组织，也组织所属会员去看这部影片。
法国《红色人道报》、《人民日报》和法中友好协会都号召法国朋友去看这部电影。丹麦哥本哈根、比利时布鲁塞尔和荷兰阿姆斯特丹的电影学校的师生，专程到巴黎来看这部影片。现在，《愚公移山》已经陆续在法国的巴黎、格勒诺布尔、里昂、埃克斯—普罗旺斯、迪戎、贝桑松、亚眠、卡昂、兰斯等城市上映，美国、英国、西德、意大利、瑞典和荷兰等国的电影、电视等单位，都提出要求，希望《愚公移山》到这些国家去放映。
法国劳动人民热情赞扬这部电影和影片所介绍的中国人民的生活。巴黎一个工人说，“在这些影片中，我们看到了中国人民生活的生气勃勃的景象”。他说，最使他感动的是影片《上海电机厂》，因为他“看到了日常生活中如何贯穿着新型的关系”，由此懂得了“无产阶级专政是真正为人民服务的”。巴黎一个青年工人看了《大庆油田》后说，“大庆，这是工人阶级政权的生动形象，这是伟大的革命实践”。
一个刚服完兵役的青年工人说，影片《南京的营房》表明，“中国军队是一支为人民服务、巩固和保证社会主义成果和无产阶级专政的军队”。一个来自奥尔良的观众说，《愚公移山》“显示了文化大革命给中国的生活带来的变化”。
《红色人道报》政治负责人雅克·儒尔盖曾经写了一篇文章，表达了法国广大革命群众看了《愚公移山》后的感想，他指出，这是一部革命的作品，这部影片将“鼓励我们坚决地和热情地去学习愚公的榜样，学习中国人民革命的榜样”。
巴黎主要报纸和刊物都发表评论，强调影片政治上和艺术上的成就。《世界报》三月十一日以两版篇幅发表了法国电影评论员路易·马科雷尔等人的文章，路易·马科雷尔写道，这部影片说明，“有勇气把自己的命运掌握在手中的人民，什么事情都可能做到”。三月十五日的《解放报》用两版篇幅发表评论文章和谈话，雅克·杜瓦荣在评论中说，“这部纪录片在电影史上开创了拍摄一个社会的方式方法”。《新观察家》周刊也用两版篇幅介绍《愚公移山》，并且发表了博里写的文章。博里写道，“十二小时的影片不仅是激动人心的，而且是美妙的”。《巴黎竞赛》在一篇文章中写道，“这是一部伟大的影片，对文化革命以后的中国作了详细的、精心的和有才智的深入描述”。作家米歇尔·富科尔看了影片后写道，“影片非常美妙，造型艺术上是美妙的，而政治性是强烈的”。
《红色人道报》和《人民日报》还刊登大量读者来信，表达他们看了影片后的观感。法国电视二台放映了介绍北京第三十一中学的影片《球的故事》，并且在电视观众前讨论了这部影片。法国卫生部长西蒙娜·韦伊参加了这一讨论。法国几家电视台先后组织了十多次讨论会，还邀请伊文思和罗丽丹一起参加讨论。伊文思和罗丽丹应法国报刊记者的要求，为《愚公移山》上映发表了十多篇讲话。放映这部影片的电影院也多次组织讨论会，一次，一家电影院在将近深夜十二时放映完毕，全场观众留下来讨论，大家踊跃发言，气氛相当热烈，讨论会一直开到清晨三时才结束。
一位法国朋友的谈话反映了这部影片在巴黎上映引起观众重视和赞扬的情况，他说，“《愚公移山》吸引了巴黎，愚公移山的革命精神，激动了法国人民”。

显示原版>>

Previous:扎伊尔外长访问西德 双方签署航空协定

Next:法新社自加德满都报道：比兰德拉访华随行人员谈西藏见闻


埃及外长法赫米就黎巴嫩局势发表谈话

出版日期:1976.06.17
         期次:6381
         版次:1
         栏目:\[头版]
文章正文:
说两个大国都从黎局势中得到好处，苏关心的是这种局面继续下去
【中东社开罗六月十四日电】副总理兼外长法赫米宣布，埃及的政策是众所周知的、明确的。它规定拒绝干涉任何一个阿拉伯国家的内政，埃及坚定不移的原则是在全部解放埃及领土前不派一名埃及军官或士兵到国外去。
这是法赫米在今天上午举行的人民议会外交关系委员会和阿拉伯事务委员会联席会议上说的。
法赫米提醒注意黎巴嫩发生的事情的严重性，说这是一个危险的先例，是一个阿拉伯国家侵略另一个阿拉伯国家。副总理解释了世界和阿拉伯各种力量对黎巴嫩正在发生的事情的态度。他说，第＝个从正在发生的事情中得到好处的是以色列，它认为它的削弱抵抗运动的目标——这是一些过去未能得逞的目标——现在在黎巴嫩实现了。
他接着说，黎巴嫩的局势升级了，导致了入侵黎巴嫩的叙利亚部队同巴勒斯坦抵抗运动和进步分子之间的冲突。法赫米说，在叙利亚进行干涉后事情就清楚了，目的是取消抵抗运动。这是公然破坏拉巴特最高级会议决议。
他说，所有国家——不管他们事先有无计划——都在活动以便以这种或那种方式从任何地区的任何爆炸中得到好处。重要的是从局势中得到好处。两个大国都用自己的方式积极地从局势中得到好处。
他指出，以色列没有进行干涉，因为它发现局势和事态发展有利于它的利益和目标，实现它所想要的或它做不到的事情。同样的，美国不干预，因为对它有利的是在黎巴嫩出问题，消耗抵抗运动的力量，以便不同俄国发生威胁缓和的冲突。
他又说，苏联关心的也是这种局面继续下去，因为要是它想结束这种局面，它是能够这样做的，因为它同叙利亚关系很好。然而已发生的事情是：在柯西金于伊拉克宣布他反对对黎巴嫩的外来干涉后，从巴格达抵达叙利亚那天，叙利亚对黎巴嫩进行了军事干涉。

显示原版>>

Previous:时事社报道：《澳大利亚总理弗雷泽访日》

Next:合众社报道叙军十五日向黎南部地区推进情况


埃及总统萨达特到伊朗访问

出版日期:1976.06.17
         期次:6381
         版次:3
         栏目:\[第三版]
副题:行前他说同伊朗国王的会谈将在制定两国未来关系方针上起重要作用
文章正文:
【美联社德黑兰六月十五日电】埃及总统萨达特偕夫人于今天到达德黑兰进行六天访问。陪同总统访问的有一百二十名官员和记者，其中包括副总理兼外长法赫米、住宅部长奥斯曼·艾哈迈德、经济部长穆罕默德·扎基·沙菲和他们的夫人。
【合众国际社德黑兰六月十五日电】埃及总统萨达特今天来到伊朗进行国事访问，这表明这是两个中东国家扩大和改善关系的一个重大步骤。
在萨达特从开罗动身之前，开罗电台援引萨达特的话说，他同伊朗国王的会谈将会在制定两国未来关系的方针方面起非常重要的作用。没有宣布有关会谈的任何具体情况，但是，伊朗已保证向遭受战争蹂躏的埃及提供十多亿美元贷款和资助埃及的一些工程，其中包括重新开放苏伊士运河。
【法新社开罗六月十二日电】萨达特今天在这里发表的同伊朗报纸《消息报》记者的一次谈话中说，“叙利亚人应该撤出黎巴嫩，让黎巴嫩人自己决定自己的命运。”
这位埃及领导人肯定地说，他的国家将毫不动摇地支持巴勒斯坦解放组织。
萨达特拒绝接受黎巴嫩分治的想法，他称赞了右翼温和派、黎巴嫩民族集团党领导人雷蒙·埃迪和黎巴嫩左翼领导人琼卜拉特的立场。埃及总统说，他同琼卜拉特的看法完全一致，他称琼卜拉特为“最勇敢、最有民族气节的”黎巴嫩领导人。
他说，我们必须保持走向和平的势头，他还说，他认为埃及在寻求和平方面有广泛的活动余地。
萨达特还对约旦政府提出了批评。
他说，“国王侯赛因正在企图使出苏美的那一招，真是谈何容易，他的打算必将落空。”他说，“国王侯赛因所有的武器都是西方造的。埃及花了七年的时间才掌握了苏联的武器。”他预言，如果约旦打算从苏联得到武器，它得花更长的时间才能掌握对那些武器的运用。
埃及总统说，他认为，国王侯赛因得不到使他能改变约旦军队的军事装备的苏联武器，不管怎么样，他选择了一个不适当的时机试图同美国和苏联打交道。
萨达特说，“在阿拉伯世界，谁也没有过象我们同俄国人那样的经历。让侯赛因国王去打交道吧，至于情况如何，我们且拭目以待。”
【德新社开罗六月十二日电】萨达特在会见伊朗《消息报》记者时，记者问萨达特是否认为苏联日益加强它在中东的海军和政治存在一事是对埃及与其他国家安定的威胁，萨达特说，为了不进一步恶化他与俄国的关系，他“目前”不愿意回答这个问题。
萨达特说，他愿意看到福特总统和基辛格国务卿在今年十一月美国总统大选后仍然留在他们的岗位上。

显示原版>>

Previous:美报文章：《意赤色子如参政 北约组织将受到危害》

Next:里亚德到贝鲁特同弗朗吉亚会谈


北约核计划小组会议结束并发表公报

出版日期:1976.06.17
         期次:6381
         版次:2
         栏目:\[第二版]
文章正文:
路透社说鉴于苏军事力量的增长，国防部长们要求改善核力量的效能
【路透社布鲁塞尔六月十五日电】鉴于苏联及其华沙条约盟国的军事力量日益增长，北约国防部长们今天要求这个大西洋联盟改善它的核力量。
美国国防部长拉姆斯菲尔德和其它七个北约国家的国防首脑说，联盟应当特别集中力量想办法保护储存在欧洲的美国核武器，使它免受苏联的突然袭击。
组成北约绝密的核计划小组的这些部长们在举行两天会议后发表的一项公报中表示他们明确支持北约的核防御态势，并且“一致认为必须改善北约战区核力量的效能”。
美国在欧洲约有七千三百件核武器。核计划小组是要规划联盟在一旦与苏联交战时怎样使用这些武器。
部长们建议改进联盟的核大炮部队。有两种大炮——一五五毫米和二百毫米——用来发射核炮弹，射程为十哩（十六公里）。
部长们说，联盟应当提高所谓北约核武器在苏联发动攻击后“存在下去的能力”。这就要求在远离东西方分界线的地方储存这些武器，以免它们被苏联缴获。
较为机动的系统，象装在人员运输装甲车上的地对地的长矛式导弹，也将取代静止的发射核弹的火箭，象诚实的约翰式和中士式。
这种新导弹在局势紧张时可以迅速疏散，使敌人更难找到和摧毁它们。
部长们在公报中对于苏联日益增长的军事力量表示了上周在这里举行的北约国防部长正式会议所表示的那种关注。
他们说，这种增长超过了防御目的应有的水平，影响了东西方之间的战略平衡。核计划小组的下次会议将于今年秋天在英国举行。

显示原版>>

Previous:索瓦尼亚格在法参院谈法对外政策

Next:西德总统谢尔抵芬兰访问


法新社自加德满都报道：比兰德拉访华随行人员谈西藏见闻

出版日期:1976.06.17
         期次:6381
         版次:4
         栏目:\[第四版]
文章正文:
【法新社加德满都六月十三日电】在尼泊尔国王比兰德拉对西藏进行的五天访问中，他的随行人员可以在拉萨一所现代化的宾馆里每天洗一次热水澡。
这么一种平常事所以值得一提，是因为它表明了十七年以前也许还是世界上最落后的一个城市的发展程度。
随同比兰德拉国王的尼泊尔官员们说，西藏的中国当局把实现农业现代化，制服汹涌的河流，实现工业化和勘探未发现的自然资源作为当务之急。
中国共产党政府允许西藏的喇嘛做传统的宗教仪式，但是严格禁止传教。
国王的一名随员说，喇嘛们在西藏现政府之下显得很愉快。
喇嘛们必须在自己农业公社里劳动，有的饲养家禽，有的干其它农活。据尼泊尔客人说，这些喇嘛的收入比公社其他社员多些。
西藏地区总人口为三百万，其中大约有一百五十万汉人分散居住在西藏各个地方，西藏主要有三种民族，它们是汉族、珞巴族和藏
族。
中国当局还仔细地保存着二世、三世和四世达赖喇嘛以及喇嘛教的黄教的创始人的宗教著作，即经卷，还有经幔和窣堵波。他们打算把拉萨变成一个“汉藏文化研究中心”。
国王的随行人员说，中国给了西藏以
“尊严”，加速了它的
“发展”。
西藏的建设成就中包括二十座煤矿、一座大水泥厂、若干棉毛纺织厂、毛毯厂、供拉萨和重点地区照明用的水力发电站、灌溉设施、沥青公路和保护历史文物工作。
驱车行驶在机场至拉萨的一百二十五公里的公路上，西藏风光的粗犷美使来访的客人有一种宁静之感。
一路上，人们看到了新西藏的面貌，也看到了旧西藏的痕迹。在公路两旁，尤其在一条河流的两岸，有碧绿的表田和菜地。中国官员对外宾说，一九七四年西藏的糖食和蔬菜已经自给。
沿途有一些以石板和泥土做顶的老式土房子。当车队经过时，可以看到老人们跑出来观看。
街上的行人骑着自行车，但是没有看到私人小汽车和摩托车。
在拉萨附近的一个公社，外宾会见了从前的奴隶，他们衣着整洁，家里有木制家俱，地上铺着毛毯，墙上挂着围了哈达的毛主席像。
这些从前的农奴用藏语告诉外宾，在达赖喇嘛时期他们如何受虐待。他们说，过去，奴隶主把他们同驴和羊一样买卖。
外宾说，拉萨没有野狗。中国人把公路打扫得象西方的大学城一样洁净。
中国当局在修建机场到首府的现代公路的过程中，仅仅为了保留一座二十米高的佛像，就被迫改线穿过一座大山。这就表明了他们保护历史文物有多么细心。
尼泊尔外交部的一位高级官员说，西藏和拉萨之所以迷人，是因为它富有文化遗产，处于未开发状态，尤其是因为它是块“禁地”。这位官员说，有几世纪历史的佛教图画、雕像、金字和珍宝假如卖给西方的话，将会获得巨额的收入。但是，中国当局自己也为拥有这样的文化和艺术遗产而感到自豪。

显示原版>>

Previous:《愚公移山》纪录片在巴黎上映以后

Next:菲外长罗慕洛就我外交部发言人声明发表声明


菲外长罗慕洛就我外交部发言人声明发表声明

出版日期:1976.06.17
         期次:6381
         版次:4
         栏目:\[第四版]
文章正文:
【美联社马尼拉六月十五日电】中国今天说，里德滩（即我礼乐滩——本刊注，下同）是中国所属岛屿的一部分，那里的资源属于中国所有。菲律宾对此提出了异议。
自从去年六月马尼拉同北京建立外交关系以来，这是第一次发生这种争议。
总统府发表罗慕洛外长的声明说：“里德滩在菲律宾大陆架的范围内……已经宣布过是在我国经济开发区之内。”
罗慕洛的声明说，菲律宾是“根据联合国一九五八年通过的大陆架公约”宣布对里德滩拥有主权的。
声明说：“菲律宾共和国在一九六八年宣布有权在二百浬以内的经济区进行勘探和开发，没有遭到任何人反对。”
【路透社马尼拉六月十五日电】可靠人士今天说，菲律宾已发出了在南海上有激烈争论的里德滩地区钻探石油的许可证，因为它认为里德滩是它的领土。
但是这些人士在评论中国说它不允许任何国家占领斯普拉特利群岛（即我南沙群岛——本刊注）的声明时说，菲律宾从来没有自称处在印度洋和西太平洋的十字路口的这些珊瑚礁全都是它的。瑞典和菲律宾财团的反应
【路透社斯德哥尔摩六月十五日电】在南海勘探石油的瑞典和菲律宾财团今天没有因中国声称对斯普拉特利群岛拥有主权的声明而表现出多少忧虑。
该财团的一位发言人在这里说：“原则上说，以前我们就听到过这些话。但是，我们没有理由认为，我们的作业区不是菲律宾领土。”
他不肯作进一步的评论。
瑞典外交部指出，这项工作是私人公司干的，并且说，外交部不加评论。

显示原版>>

Previous:法新社自加德满都报道：比兰德拉访华随行人员谈西藏见闻

Next:梅里对法新社记者谈访问中国


福特谈意大利选举等问题

出版日期:1976.06.17
         期次:6381
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西德波恩六月十三日电】美国总统福特说，北大西洋公约组织中的一个成员国的共产党在选举中取胜，将会使美国面临“非常严重的问题”。
但他在汉堡《明镜》周刊星期天发表的一篇讲话中反对这种说法：即这个联盟的经济和政治负担增加可能使美国和西德之间建立一种“特殊的关系”，人们认为西德是北大西洋公约组织西欧成员国中最强大的国家，也是最坚决的反共国家之一。
福特和他的国务卿基辛格最近对共产党在选举中获胜表示担心，因为意大利的选举日即将来临，而意大利共产党看来有很大可能赢得足够的票数，从而能够要求参加政府。
《明镜》周刊上刊载的福特的讲话说：如果共产党在一个欧洲成员国掌权，“我们肯定会觉得有必要和我们所有的盟国进行非常密切的磋商，在此刻，我不愿意发表更多的评论”。
福特说：“当然，我们同德意志联邦共和国有着非常牢固的关系。这显然是联盟中的一个关键因素。”他说，但是说北大西洋公约组织中有着特殊的关系是错误的，因为美国和德国或者和其他盟国保持特殊关系跟整个联盟保持良好伙伴关系的情况是不协调的。
有人问，欧洲的盟国是否必然会越来越担心美国国会对美国政府的对外政策的干预，福特说，他认为北大西洋公约组织在西欧得到“广泛的支持”。
美国要求欧洲在北大西洋公约组织中承担更多的负担，有人问及这一问题时，他回答说：“我们的欧洲盟国对它们自己的防御应该做出充分的努力是非常重要的。虽然我认识到我们都遭到了有所增加的经济压力，但是我们一贯鼓励它们保持它们军队的人数。”

显示原版>>

Previous:西德总统谢尔抵芬兰访问

Next:美报文章：《意赤色子如参政 北约组织将受到危害》


合众社报道叙军十五日向黎南部地区推进情况

出版日期:1976.06.17
         期次:6381
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社贝鲁特六月十五日电】叙利亚装甲部队今天又占领了左翼在东南部阿尔库卜地区的前哨阵地。把他们对黎巴嫩的占领延伸到离以色列最北部的边界只有二英里半的地方。
左翼和巴勒斯坦联合指挥部发表的一项战报说，叙利亚人袭击了贝鲁特东南三十一英里的卡梅德拉瓦兹的穆斯林村庄的附近的一个左翼供应仓库，并在“激战”之后占领了这个仓库。西方记者说，正在辽阔的贝卡山谷巩固据点的叙利亚军队，把残存的左翼分子赶出了南部贝卡城，并使军队在一条道路上向南推进到离以色列边界只有二英里半（四公里）的地方。
运载着军队和供应物资的叙利亚卡车、吉普车和装甲车正在这条道路上向十二世纪的贝尔福城堡（这是十字军东征时期保卫阿尔库卜山口的要塞）附近的新阵地开去。叙利亚人的这次进军使他们一直开到了利塔尼河。
在贝鲁特和它的郊区的“传统性的战线”也爆发了战斗，穆斯林和基督教徒用机枪和迫击炮进行战斗，放火烧了几座建筑物，使长达十四个月的内战继续进行下去。
【法新社贝鲁特六月十五日电】左翼和巴勒斯坦部队同他们称之为叙利亚“入侵者”的对抗一直在不断升级。
据左翼人士说，叙利亚并没有急于撤军的意思。叙利亚的军队今天还在加强其阵地，并继续进行扫荡行动。但是，据悉，叙利亚没有发动大规模的进攻。
【美联社贝鲁特六月十五日电】巴勒斯坦游击队说，新的增援部队使黎巴嫩领土上驻扎的叙利亚军队增加到一万四千多，还配有四百五十辆坦克。

显示原版>>

Previous:埃及外长法赫米就黎巴嫩局势发表谈话

Next:外电报道：叙利亚局势紧张


基辛格同以色列大使会谈黎巴嫩局势

出版日期:1976.06.17
         期次:6381
         版次:3
         栏目:\[第三版]
副题:美发言人说美没有同意叙对黎的军事干涉
文章正文:
【合众国际社华盛顿六月十四日电】国务卿基辛格今天把以色列大使迪尼茨召到国务院，就黎巴嫩局势同他进行了九十分钟的会谈。迪尼茨在国务院对记者说，这次会晤是上周基辛格在拉丁美洲时商定的，对于这次约见，并无特别紧急的事情。他说，以色列和美国的看法大体一致。国务院一再说，美国关心的首先是使黎巴嫩停止战斗。
【美新处华盛顿六月十五日电】国务院芬塞思六月十五日新闻发布会，内容如下：
芬塞思指责了《华盛顿邮报》刊登的一条消息的说法，即美国为了要把巴勒斯坦人打垮可能策划了叙利亚对黎巴嫩的军事干涉。
芬塞思说：“叙利亚人既没有同我们相商，我们也没有同意叙利亚对黎巴嫩的干涉……我们仍然认为，增加干涉就会增加在这个地区发生更广泛的冲突的危险。”
这位发言人在答复问题时坚持说，过去华盛顿曾提到叙利亚在黎巴嫩起了“积极作用”，那是指的政治行动，而不是军事行动。
记者问芬塞思，华盛顿是否赞成叙利亚对黎巴嫩的危机进行有限的军事干涉，他回答说：“不，我们反对任何军事干涉。”
然而，芬塞思在记者反复追问下不愿公开要求叙利亚全部撤军。
有人问美国是否已直接告诉叙利亚，它反对进行任何军事干涉，他只愿意说，“我们根本不准备谈论我们外交往来的内容。”
芬塞思说，关于黎巴嫩局势，美国同苏联“没有什么接触”。

显示原版>>

Previous:里亚德到贝鲁特同弗朗吉亚会谈

Next:贾卢德说已就叙军撤出黎问题作出决定


贾卢德说已就叙军撤出黎问题作出决定

出版日期:1976.06.17
         期次:6381
         版次:3
         栏目:\[第三版]
文章正文:
【路透社贝鲁特六月十五日电】贝鲁特电台报道：在黎巴嫩危机中充当调解人的利比亚总理贾卢德今晚说，已就驻黎巴嫩的叙军撤退的问题作出决定。
在贝鲁特电台援引贾卢德的话以前，贾卢德曾在这里同巴勒斯坦领导人和黎巴嫩当选总统萨尔基斯进行旨在使黎巴嫩实现和平的会谈。贾卢德在这里也会见了右翼长枪党领导人杰马耶勒。他说，他们已就叙军必须撤出贝鲁特、西顿和蒂雷问题达成协议。
【法新社贝鲁特六月十五日电】巴勒斯坦通讯社今晚援引利比亚总理贾卢德的话报道：叙军同意从贝鲁特、西顿和黎巴嫩山区周围的作战区撤退到贝卡平原，他们将在那里呆下去，直到历时十四个月的内战解决为止。
巴通社说，来访的利比亚调解人将于明天把大马士革撤退协议和撤退时间表通知巴勒斯坦—黎巴嫩左翼联盟。
巴通社说，叙军撤出的地区将由叙利亚—巴勒斯坦—利比亚混合部队维持治安。

显示原版>>

Previous:基辛格同以色列大使会谈黎巴嫩局势

Next:约旦国王侯赛因赴苏途中抵奥访问


里亚德到贝鲁特同弗朗吉亚会谈

出版日期:1976.06.17
         期次:6381
         版次:3
         栏目:\[第三版]
副题:他说弗朗吉亚同意派阿盟部队去黎
文章正文:
【法新社大马士革六月十五日电】阿拉伯联盟秘书长里亚德今天离开这里去贝鲁特会见黎巴嫩总统弗朗吉亚。
记者问里亚德是否还要会见其他黎巴嫩领导人，他说：“我准备会见想见我的人”。
预计里亚德将于今晚返回这里。
【路透社贝鲁特六月十五日电】阿拉伯联盟秘书长里亚德今晚说，黎巴嫩总统弗朗吉亚接受了阿拉伯联盟提出的关于派遣阿拉伯维持和平联合部队去黎巴嫩的建议。
里亚德今天是从大马士革抵达这里的。他在重返叙利亚首都之前说，他同黎巴嫩即将卸任的总统弗朗吉亚举行了“卓有成效的、富有建设性的会谈”。
他不是来会见新当选的总统萨尔基斯的。
里亚德在大马士革时曾说，阿拉伯六国部队在未得到黎巴嫩的右翼的同意之前不会来到黎巴嫩。今天，看来他很满意，因为弗朗吉亚已表示认可这种做法。
但是，观察家们指出，一些斡旋者似乎对黎巴嫩领导人达成的协议感到满意，但在他们离开贝鲁特之后才发现，他们达成的协议并不象他们所想的那样牢靠。
里亚德在同弗朗吉亚总统会谈了四小时之后对记者说，弗朗吉亚“已把阿拉伯联盟的决议作为阿拉伯的集体努力接受下来”。
右翼的另外两个主要领导人——长枪党党魁杰马耶勒和自由国民党领导人夏蒙出席了后半截的会谈。

显示原版>>

Previous:埃及总统萨达特到伊朗访问

Next:基辛格同以色列大使会谈黎巴嫩局势


曼谷报纸评论：《南海诸岛是中国领土，主权不容侵犯》

出版日期:1976.06.17
         期次:6381
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】曼谷《中华日报》六月十五日以《南海诸岛是中国领土，主权绝对不容许侵犯》为题，发表评论，摘要如下：
中国外交部再次发表义正词严声明：南海诸岛主权属于中国。
不论南沙、西沙、中沙和东沙，为中国领土的一部分，是绝对不容挑衅的事实，既为各国政府历来所公认，也有逾二千年的历史文献作证，更有遍布各岛上的遗迹和古代文物提供了依据，主权属于中国绝对不得争议。
根据历史文献，南海诸岛成为中国神圣领土的时候，邻近好些国家还未立国。现引致争议的主要原因，不容否认隐藏着一个极大的国际阴谋，以怂恿邻近国家争夺这个地区的资源，图达到缩小对中国包围圈的目的。
南海诸岛之成为争议地区，是有人改画地图，撒谎骗人，尤可注意的是，苏联以前出版的地图标明南海诸岛是中国领土，近年出版的地图却改了原样，并将这个属于中国领土的地区，说成还有争议，其居心明显不过。
这一次，中国对南海诸岛义正词严的申明，是传菲律宾要与瑞典财团合作，准备在南沙群岛的礼乐滩勘采石油。
为了保卫中国的神圣领土和周围海域的资源，这一声明是绝对必要的。特别是使邻邦对国际阴谋有所警惕，以免上了圈套，遭受挑拨，影响对中国关系。
声明中尤值重视的是，不论勘采南海诸岛和周围的资源或出兵占据，都是对中国主权的侵犯。
【本刊讯】香港《星岛晚报》六月十五日刊登题为《菲律宾侵犯南沙群岛中国主权》的评论说：
南沙群岛在历史上为中国领土的一部分，任何一个中国政府，都没有理由在领土主权受到侵犯时，坐视不理。更没有理由会自动放弃。菲律宾之所以视南沙群岛属于他们的版图，其根据仅在此一群岛屿，比较的接近菲律宾群岛。
我们相信：菲律宾如果不愿自寻麻烦，就应该迅速结束其在礼乐滩的石油钻探作业。

显示原版>>

Next:时事社报道：《澳大利亚总理弗雷泽访日》


梅里对法新社记者谈访问中国

出版日期:1976.06.17
         期次:6381
         版次:4
         栏目:\[第四版]
副题:说此行是为促进法中军队了解不是针对任何人的
文章正文:
【法新社北京六月十三日电】法国三军参谋长梅里将军昨天在这里说，他对中国的十天访问“绝对不是针对任何人的”。
有人特别是苏联分析家认为，他的访问与他最近关于修改法国防务政策的言论有关。他反驳了这种看法，他对法新社记者说，他对中国的访问是将近一年之前计划的。
梅里说，他的访问是为了促进“法中军队之间的了解与友谊”，这是在十年前恢复外交和经济关系后接着要采取的正常行动。

显示原版>>

Previous:菲外长罗慕洛就我外交部发言人声明发表声明


美报文章：《意赤色子如参政 北约组织将受到危害》

出版日期:1976.06.17
         期次:6381
         版次:2
         栏目:\[第二版]
副题:《罗马官员认为美国已经在制定撤走机密装备的计划》
文章正文:
【本刊讯】美国《洛杉矶时报》五月三十日刊登一篇文章，标题是《据认为，如果意大利赤色分子参政，北约组织将受到危害》，副题是《罗马官员认为美国已经在制定撤走机密装备的计划》，摘要如下：
北大西洋公约组织的战略家们认为，如果共产党人参加意大利下届政府，北约组织的作用将受到严重损害。
他们说，届时将采取应急措施。接近北约组织的意大利官员认为，美国届时将撤走所有核武器（在意大利，由美国控制的核弹头有一千至一千五百枚）和其他尖端军事装备。
意大利一位高级官员说：“我看美国人不会等到最后一分钟才采取行动，以致一旦共产党人参加政府被弄得措手不及。”
“他们正在制定计划”，准备在一旦意共在六月二十至二十一日的全国选举中取得某种形式的分享政府权力时“从意大利撤走机密的装备”。
三十年来，北约组织一直是西方抵御苏联或共产党东欧国家可能发动的进攻的堡垒。意大利一直是北约组织地中海一翼防御的关键，意大利的基地对北约组织的战略是极为重要的。
目前那不勒斯是北约组织南欧部队最高司令部所在地。意大利东北部的维罗纳是北约组织南欧部队地面军队的司令部所在地，而维罗纳附近的维琴察是北约组织盟国在意大利的战术空军部队的基地。
北约组织军官们指出，北约组织军队实际上只是一支现凑的部队，那就是说，北约组织的全部部队都是属于各成员国的，他们只是在遇到紧急状态或举行演习时才拨归北约组织指挥。
意大利的常备军约有三十万人，一旦发生全欧范围的战争，这些军队就可以归北约组织司令部指挥。
在过去几年里，意大利共产党曾提出了“意大利退出北约组织，北约组织撤出意大利”的口号。但是最近几个月，意共领导人采取了一种温和得多的公开方针，宣布他们不会要求意大利退出北约组织。
但是，意共对北约组织的态度看来有点模棱两可。因此这并没有使受委托负责在一旦苏联发动进攻时保卫北约组织国家的军人的不安心情有所减轻。
共产党人进入政府即便不会给北约组织地中海部队带来致命的问题，也会带来严重的问题。
北约组织一位高级官员说：“北约组织的唯一使命是保卫西欧免遭进攻，这个联盟是建立在互相一致、互相信任和同具信心的基础上的。
“但是这就是说必须要对北约组织的防御计划——诸如军队的任务和部署——加以保密。如果所有的情报都通过意大利政府里的共产党官员传到莫斯科，就不可能有什么可靠的计划工作。”
除了保密问题以外，北约组织官员还耽心，一旦共产党人分享了政府权力，意大利政府会削减国防预算。
如果共产党领袖进入意大利政府，一旦西欧国家和东欧共产党国家发生战争，他们将支持哪一方呢？北约组织官员们对这一点也表示怀疑。
这里一些外交官认为，假如意共在未来的意大利政府里发挥积极作用，那么就将不让意大利接触最秘密的计划，并不让它参加核计划小组和北约组织其他一些机密的委员会。
意大利一位官员说：“失去了意大利，地中海就有保不住的危险；而如失去了地中海，北约组织本身——作为一个起作用的联盟——就将岌岌可危。”

显示原版>>

Previous:福特谈意大利选举等问题

Next:埃及总统萨达特到伊朗访问


时事社报道：《澳大利亚总理弗雷泽访日》

出版日期:1976.06.17
         期次:6381
         版次:1
         栏目:\[头版]
文章正文:
弗雷泽出访前发表讲话说，让尽可能多的国家了解中国是极为重要的
【时事社东京六月十五日电】题：澳大利亚总理弗雷泽访日
澳大利亚总理弗雷泽和夫人十五日上午乘康达斯航空公司飞机到达羽田机场，对日本进行访问。
弗雷泽总理将在我国逗留到二十日。在此期间，他将同三木首相、福田副总理、大平藏相、河本通产相、安倍农相等举行会谈；此外，将于十六日下午在首相官邸签署日澳友好合作基本条约。
【路透社堪培拉六月十四日电】澳大利亚总理弗雷泽今晚呼吁西方国家同中华人民共和国取得谅解。
弗雷泽在动身前往日本和中国进行两周访问之前发表讲话说，过去对中国太不了解了。
他说：“让尽可能多的国家了解中国是极为重要的，而且很有希望使中国也了解其它国家。”
这次访问是弗雷泽自从他的自由党—乡村党联合政府去年十二月就任以后第一次重要的出访。有许多官员陪同他出访，其中包括外交部长皮科克。
弗雷泽在日本逗留五天。他将于六月二十日离开日本到中国进行七天访问。澳《时代报》的评论
【本刊讯】澳大利亚《时代报》六月十四日发表题为《到亚洲大国之路》的文章，摘要如下：、：
在东京，弗雷泽将研究和讨论日澳商务关系。
弗雷泽对中国的访问，在意识形态方面的意义要远超过任何其他方面。撇开了解中国对印度洋、东南亚、太平洋、美国和苏联的总的态度不说，贸易和双边关系也是重要的题目。
弗雷泽新近对中国产生的敬意和兴趣，基础就是他个人认为俄国是侵略性的扩张主义者，缓和只是掩饰软弱和迁就的好听话。
他主张一面仍然努力同美国保持密切关系，一面对大国采取“超然态度”。

显示原版>>

Previous:曼谷报纸评论：《南海诸岛是中国领土，主权不容侵犯》

Next:埃及外长法赫米就黎巴嫩局势发表谈话


索瓦尼亚格在法参院谈法对外政策

出版日期:1976.06.17
         期次:6381
         版次:2
         栏目:\[第二版]
文章正文:
说法防务政策的三个主要因素是：它的核力量的完全独立；决定使用它的核力量手段的完全自由；忠于大西洋联盟
【法新社巴黎六月十五日电】题：索瓦尼亚格在参议院肯定法国的对外政策
六月十五日下午在参议院开始辩论对外政策时，外交部长索瓦尼亚格说，法国防务政策的三个主要因素是：“它的”核力量的完全独立；对于使用“它的”手段完全有决定的自由；属于、并忠于大西洋联盟。
索瓦尼亚格反对人为的争吵和对政府进行的猜疑。
他强调说，现政府的政策是符合戴高乐将军和蓬皮杜总统以前采取的立场的：戴高乐将军曾保证，如果法国的盟国中有一个遭到无端的侵略，法国就同其盟国并肩战斗。
至于蓬皮杜总统，他在一九七三年为大西洋条约签订二十五周年而起草的声明草案中，重申了大西洋联盟成员国之间的关系。
此外，索瓦尼亚格还谈到了下列几点：
一、联盟与缓和：“我们的防务力量和我们的缓和政策是我们行动的不可分割的两个方面”。联盟仍然是必要的，而寻求缓和“应防止置于占统治地位国家领导下、注定转向冲突的集团的强硬化”。
二、法国的缓和概念是：“缓和政策……应建立在力量均衡的基础之上”。
三、南—北对话：法国的建议说明了“必须在东—西方的范围和影响世界的南—北辩论之间有一个明确的界限”。
四、法—苏合作：它仍然是“我们政策的一个主要组成部分”。法国同样也愿意同其他东方国家发展关系。
五、同美国的关系：它现在仍是“象它从未中断过的那样，也就是说，既是建立在友好的，又是建立在平等的基础之上”。
六、非洲：非洲的问题应该由非洲人自己解决……因此，不应该用军事方式来提出这个问题。
七、法属阿法尔和伊萨领地：一切都使人认为，法属阿法尔和伊萨领地“将选择独立”。当这个新国家成立时，法国将向这个新国家提供援助和合作。
八、南非应该结束对纳米比亚（前西南非洲）的占领，那里应该举行自由选举。
法国向南非出售一个核电站，取决于缔结规定国际保证以防止南非拥有核武器的协定。从不进行核扩散的角度看，这个发电站不是一个敏感的装备。
九、第四届贸发会议：会议结果可以被认为是“令人满意的”。
十、欧洲：“为了在各处始终能设法有利于共同行动，应该放弃神学方面的争论，这些争论经常是保守主义的借口”。
十一、黎巴嫩：黎巴嫩的悲剧只能通过一项政治解决办法来结束。这项政治解决办法只能通过黎巴嫩人自己得出，而不要任何外部干涉。
十二、以色列—阿拉伯冲突：法国“仍然准备在制定一项和平解决办法和实行各种必须的保证方面作出贡献”。
十三、东南亚：“它可以而且应该成为一个中立和繁荣的地区”。法国的经济、文化和技术合作首先是对前印支各国的，因为与它们有长期的联系。

显示原版>>

Previous:外电报道：叙利亚局势紧张

Next:北约核计划小组会议结束并发表公报


外电报道：叙利亚局势紧张

出版日期:1976.06.17
         期次:6381
         版次:1
         栏目:\[头版]
文章正文:
【法新社科威特六月十五日电】科威特《祖国报》今天报道说，人们听到在叙利亚首都发生了一连串爆炸声。
该报说，在大马士革局势很紧张，在那里的最近一次爆炸是在十一日听到的。
该报援引从叙利亚首都来的人的话说，叙利亚总参谋部作战部长阿斯凡将军和参谋长谢哈比将军实际上已被软禁。
《祖国报》说，另外，副总理兼外长哈达姆和复兴社会党副秘书长阿赫马尔只担任礼仪性工作。
据报道，与此同时，叙利亚军队已被秘密地派到伊拉克边界。
【合众国际社贝鲁特六月十五日电】据从大马士革通过西方外交渠道传到贝鲁特的消息说，越来越多的迹象说明，在叙利亚执政的复兴社会党人士当中，不满意叙利亚总统阿萨德这样处理黎巴嫩危机。对叙利亚来说，这种迹象既惊人，又是空前明显的。消息列举了说明在叙利亚武装部队里和复兴社会党最近在一次会议上“士气和斗志日趋下降”的某些例子。会议一开始，就是该党的一位官员对叙利亚在黎巴嫩问题的立场进行正式说明，会议以进入问答阶段而告结束，“态度都是非常敌对的，会议在一片混乱中散场”。

显示原版>>

Previous:合众社报道叙军十五日向黎南部地区推进情况

Next:索瓦尼亚格在法参院谈法对外政策


西德总统谢尔抵芬兰访问

出版日期:1976.06.17
         期次:6381
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社赫尔辛基六月十五日电】西德总统谢尔今天到达这里进行四天国事访问，这次访问将包括进行文化和贸易的会谈。
【德新社赫尔辛基六月十五日电】西德总统谢尔今天在这里说，象芬兰这样的中立国家在欧洲是一支起稳定作用的力量。谢尔是在芬兰总统为他举行的宴会上讲这番话的。
这两国国家元首今天早些时候讨论了欧洲的政局和芬兰同西德贸易所出的逆差问题。

显示原版>>

Previous:北约核计划小组会议结束并发表公报

Next:福特谈意大利选举等问题


英舰十年来第一次到以港口访问

出版日期:1976.06.17
         期次:6381
         版次:3
         栏目:\[第三版]
文章正文:
【法新社海法六月十三日电】英国舰队的一艘辅助供应舰十三日抵以色列海法港。
这艘军舰的舰长指出，他的任务是购买数万美元的给养和装备。
海法人士说，一艘英国军舰在以色列港口停泊购买这类东西还是第一次。人们指出，另一艘英国军舰，“德文希尔号”导弹驱逐舰在安东尼·莫顿海军中将的指挥下八日到海法进行了礼节性访问，并在这个港口停泊了三天。十年来，这是一艘英国军舰第一次对以色列港口进行礼节性访问。

显示原版>>

Previous:约旦国王侯赛因赴苏途中抵奥访问

Next:扎伊尔外长访问西德 双方签署航空协定


约旦国王侯赛因赴苏途中抵奥访问

出版日期:1976.06.17
         期次:6381
         版次:3
         栏目:\[第三版]
文章正文:
【美联社维也纳六月十四日电】约旦国王侯赛因在去莫斯科的途中今天到达维也纳，进行四天的正式访问。
这位约旦国王由他的王后阿莉娅、首相扎伊德·里法伊和几位高级军官陪同，在维也纳的施韦夏特机场受到了奥地利总统基希施莱格和其他政府官员的欢迎。实行了严格的保安措施。
侯赛因预定将同基希施莱格总统和克赖斯基总理举行会谈。尽管预计他将讨论同奥地利业已加强了的经济关系，但这里的人们认为，他此行主要是对阿拉伯人认为对他们的事业予以同情的政府进行的一次礼节性访问。
【法新社维也纳六月十四日电】约旦国王侯赛因今天到达这里进行四天正式访问，今晚拜会了奥地利总统基希施莱格，然后出席了这位奥地利国家元首为他举行的宴会。
国王和基希施莱格总统在会谈中讨论了中东问题和奥约两国更密切合作的问题。
【合众国际社维也纳六月十四日电】约旦国王侯赛因今天在去莫斯科途中到达这里同克赖斯基总理举行会谈。
他到莫斯科去是进行约旦人士所说的购买大宗武器的交易。

显示原版>>

Previous:贾卢德说已就叙军撤出黎问题作出决定

Next:英舰十年来第一次到以港口访问


扎伊尔外长访问西德 双方签署航空协定

出版日期:1976.06.17
         期次:6381
         版次:3
         栏目:\[第三版]
文章正文:
【美联社波恩六月十四日电】扎伊尔外交部长恩古扎·卡尔·伊邦德今天和西德签署了一项航空协定，他今天开始对西德进行三天的访问，以改善波恩和黑非洲的关系。
这个协定以契约为基础建立了两国间的空中联系。没有决定何时开始德国机场和金沙萨之间的定期航行。
恩古扎和西德外长根舍讨论了双边关系和南部非洲的形势。
为了避免南部非洲黑种人和白种人的对抗，德国已开始和黑非洲国家进行一系列的接触。根舍告诉恩古扎说，当南非总理沃斯特下周到西德时，他将向他解释西德在南部非洲问题上的立场。
沃斯特将在汉堡会见美国国务卿基辛格，谋求一项对南部非洲的黑人—白人问题的解决办法。这位人士说，西德人想说服南非带来罗得西亚的黑人多数统治，允许纳米比亚独立，结束其种族隔离政策。
【德新社波恩六月十四日电】波恩外交部一位发言人说，西德外交部长根舍今天在这里对来访的扎伊尔外交部长恩古扎说，他希望取代非洲的殖民主义的不会是“意识形态方面的殖民主义”。
他这番话是在这两位部长讨论南部非洲的局势的会谈过程中讲的。这位发言人说，恩古扎对根舍说，非洲需要的是拖拉机和货车而不是火箭和坦克。
根舍也说，非洲国家的独立决不能受到外来影响的破坏。
恩古扎正在这里进行几天正式访问。根舍向他介绍了南非总理沃斯特同美国国务卿基辛格即将在六月二十四日和二十五日在汉堡举行会谈的背景情况。
恩古扎欢迎基辛格同沃斯特即将举行的会谈。

显示原版>>

Previous:英舰十年来第一次到以港口访问

Next:《愚公移山》纪录片在巴黎上映以后


《八亿人正为要到来的战争作准备》

出版日期:1976.06.18
         期次:6382
         版次:4
         栏目:\[第四版]
眉题:英全国铁路工人工会主席鲍曼访华文章
文章正文:
【本刊讯】英《星期日快报》六月六日刊登英国全国铁路工人工会主席戴维·鲍曼的一篇文章，题目是《八亿人正为他们认为一定要到来的战争作准备》，摘要如下：
中国有八亿人，比美国、苏联和西欧人口总和还要多。
无论拿什么标准来衡量，它都是一个重要的国家，一个世界强国，然而人们对中国所发生的事情，对中国政府和中国共产党的目标是什么，却太不了解。
在各级教育中，马克思列宁主义和毛泽东思想是最重要的一门课。
军事训练是必修课，而且每个学校、每个工厂和农村的每个公社都有自己用常规武器充分武装起来的有组织的民兵。妇女得到完全同男人一样的待遇，毛的诗词《为女民兵题照》的最后两行“中华儿女多奇志，不爱红装爱武装”严格地得到应用。
每一个地方都在为战争作准备。我参观了地下学校、地下工厂、以至摆有许多供出售的食品、衣服和家用物品的地下百货商店。我在地下买了几个玻璃制品，这种地下复杂结构在中国各地都有，但在北方比较广泛。
在辽宁省（这里有中国的许多重工业以及象沈阳、大连港和鞍山这样一些城市），防御战争的准备工作比英国一九三九年夏末还要多。
中国的“深挖洞”原则在全中国执行得很好。
在中国人看来，战争的危险毫无疑问来自两个超级大国：美国和苏联，更大的可能是，北方邻国——正如中国所说的“社会帝国主义国家”。
苏联撤走专家破坏了在中国的设备，苏联六十年代初的反华政策，在中国人的政治思想上留下了很深的创伤。
现在，中国的目标是在一切方面都实行自给自足，他们的确在每一件事上都是这么干的。
今年农作物丰收，现在正在收割。水稻播种面积现在是空前的，将来也将创纪录。在我作数千英里的旅行时，可以明显看到每一码土地都耕种了，甚至连铁路两边的斜坡都是如此。
在工业方面，大连机车制造厂，其设备比英国任何一个类似的工厂都要好，它不仅能制造非常好的东风号四千马力的柴油机车，而且还能生产机床。
然而对比之下，南京浦镇车辆厂的设备就非常差。
但是，中国人说，我们是一个发展中国家，在未来十年的时间里，我们将使我们所有的工厂都象大连车辆厂一
样。
不能轻视这一点，因为他们的力量在于充满社会的一种从生到死都具有的专心致志的精神。
当前，政治讨论主要集中于揭露走资派邓小平。

显示原版>>

Previous:印度报纸谈英·甘地的苏联之行/香港《虎报》社论评英·甘地访苏：《印度的新战略》

Next:日《读卖新闻》报道：《外务省首脑说日中条约谈判中断错在日本》


《日本经济新闻》报道：《椎名确定三木下台后实行总裁公选》

出版日期:1976.06.18
         期次:6382
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》六月十五日刊登一条题为《椎名副总裁确定三木下台后实行总裁公选，意图是团结反三木势力》的消息说：
为实现大选前人心一新、推进三木下台工作的自民党副总裁椎名已经确定下述方针：“三木首相下台后，选出新总裁的方法应通过公选产生”。副总裁的这种想法已经告知大平藏相等反三木势力的各个首脑。副总裁的想法是，通过提出“总裁公选”这种主张，谋求认为“没有统一司令部”的反三木势力的团结。
接近副总裁人士正在注意，副总裁提出这项方针后，福田派将采取何种态度。因为福田派迄今为止一直认为“总裁公选是诸恶之源”。但是，接近副总裁人士多数人判断：“现在政局混沌的原因之一，也有三木总裁的产生是通过椎名裁定的这种破例形式的因素”，认为福田派最后也会同意。
只是，副总裁本人的想法，好象是即使实现了三木下台，也并不立即决定实行总裁公选，而是经过同各派实力人物会谈和党的顾问会议协商，再进行总裁公选。

显示原版>>

Previous:日《读卖新闻》报道：《外务省首脑说日中条约谈判中断错在日本》

Next:参加奥运会的美国男子篮球队组成


北也门武装部队副总司令说：苏联和北也门军 事关系已冻结

出版日期:1976.06.18
         期次:6382
         版次:1
         栏目:\[头版]
文章正文:
【法新社科威特六月十六日电】北也门武装部队副总司令兼参谋长艾哈迈德·加什米将军说，他的国家即将不要苏联专家的帮助。
这位将军在对科威特《火炬报》的一次谈话中明确说，“几个月来，苏联和北也门之间的军事关系已经冻结”。他说：“苏联停止援助我们，甚至拒绝向我们提供我们的飞机和坦克所需要的零件，除非我们预先付钱。”
加什米将军还说，现在在北也门有约旦和沙特阿拉伯的军事专家。加什米将军说：“关于由沙特阿拉伯出钱由美国向北也门出售武器一事的说法是确切的。”

显示原版>>

Previous:美大使说：美对苏联力量打入约旦感到忧虑

Next:三木和弗雷泽签署日澳友好合作基本条约


波报文章：《灵活的和积极的价格政策》

出版日期:1976.06.18
         期次:6382
         版次:2
         栏目:\[第二版]
副题:主张提高波基本食品价格
文章正文:
【本刊讯】波兰军报《自由战士报》六月十日和十一日连续刊登一篇署名文章，题目是《灵活的和积极的价格政策》，摘要如下：
七十年代初由于众所周知的各种重要原因造成了必须把某些基本食品价格冻结一个时期的必要性。后来我们政府延长了这类商品价格的冻结期，因为当时这一政策的好处——从实现最高目标的观点看，即要通过生产的不断发展最大限度满足不断增长的社会需求——还大于它所引起的各种不良后果。
因为这不良后果日益显著，当它的不良后果超过它的好处，并因而使最高目标的实现受到威胁时，就不能再继续执行这一政策。目前，形势已迫使我们政府为了整个社会的利益，为了我国每个公民及其家庭的长远、甚至是目前利益，必须在更广泛的范围内实行灵活的和更积极的价格政策。
当然，在千百万人中总会有这样的怀疑者，他们认为客观必要性所要求的国家政治—经济领导执行更积极、更灵活的价格政策会威胁到生活水平。
一些食品的价格在我国已经八年没有进行任何变动了，而其他产品的价格在这期间发生了变化。结果在两类产品价格水平之间就产生了并且不断扩大着的比例失调。
另外，在这个期间，上述产品的生产条件发生了明显的变化。曾经正确反映了这些产品生产成本的价格关系今天在许多情况下已不再反映它们的实际成本。
近三年世界市场的原料和物价的上涨是众所周知的。
如果说一九七○年我们从资本主义国家进口了十万吨石油，因这是我们当时的需要，那么在一九七五年我们就被迫从这些国家进口三百七十万吨石油。一九七○年我们平均为每吨支付七十五外汇兹罗提，而一九七五年则多几倍。一九七四——一九七五年农业的歉收使一九七五年的谷物收获低于一九七四年，反为一九七三年的水平。这使我们在一九七五
——一九七六年期间必须进口约六百万吨左右的粮食和饲料。这对经济来说是当前的一笔巨大开支，还因为每吨粮食的价格平均为一百三十到四十美元，而一九七○年每吨的价格仅为五十到六十美元。
在这些事实的基础上可以看出，世界价格的变动必然要对国内生产成本产生不利影响。
国内有许多因素导致了生产成本的提高。最重要的因素中首先是劳动的技术装备的迅速改进。
为了满足不断增长的食品要求，根据党的指示我国制定了一个人民饮食计划。
不能忘记，要获得更多的牛奶、肉和肉类加工品，就必须在本五年计划期间对畜产品和其他农产品的加工工业进行高额的投资。
对农业生产及其加工工业的发展和现代化进行大量投资的结果，使牛奶、肉、糖食及其他加工品的生产成本提高了并将继续提高。
目前的形势是这样的，国家必须从预算中对这些商品的生产给予大量的补贴。
更重要的是工资的增长正好又引起了这些商品生产成本的提高，加深着生产成本同价格间的失调现象。
由于农产品低于成本的价格和工资的提高所造成的对基本食品销售量的增加，严重地造成了动摇市场平衡的现实威胁。
因此，消除价格和生产成本间所产生的失调现象，要求对这类商品进行某些不同的提价，将是完全合理的。

显示原版>>

Previous:苏一舰队将访问亚丁港

Next:美情报人士说：苏已建成六座生产生物战武器的工厂


参加奥运会的美国男子篮球队组成

出版日期:1976.06.18
         期次:6382
         版次:4
         栏目:\[第四版]
文章正文:
【法新社罗利六月七日电】印第安纳大学的天才的、大有可为的前锋斯科特·梅被列入今天提名的准备参加下月蒙特利尔奥运会的十五人的美国篮球代表队。
这些运动员将于九日前往查佩尔希尔报到，在主教练迪安·史密斯指导下开始训练。
从六月十七日开始，这支参加奥运会的代表将与一些优秀的职业俱乐部队进行一系列赛前的准备性比赛。
随后再裁减三名运动员，使这个队达到运动会所允许的最多人数十二人。
虽然对个人的水平评价很高，但是这支美国队面前有三个大问题：第一，各线之间预计会严重缺乏配合；第二，看来难以找到理想的阵容打严密防守。另一个问题是缺少一个特别高大的队员争夺中央的关键位置。
有三名身高二米○八的队员可以在必要时刻打中锋，但是这个高度的队员都不能放到篮下。

显示原版>>

Previous:《日本经济新闻》报道：《椎名确定三木下台后实行总裁公选》

Next:苏将派五百多名运动员参加蒙特利尔奥运会


法新社报道安哥拉近日战况

出版日期:1976.06.18
         期次:6382
         版次:3
         栏目:\[第三版]
副题:说解阵和安盟仍在继续袭击人运和古巴军队
文章正文:
【法新社巴黎六月十五日电】在巴黎收到的安哥拉民族解放阵线的一项公报宣布，解阵自六月一日以来对“驻扎在安哥拉北部和东北部的苏联—古巴军队”发动的进攻仍在继续。
【法新社约翰内斯堡六月四日电】此间南非荷兰语刊物今天报道，争取安哥拉彻底独立全国联盟的安哥拉游击队在安哥拉中南部仍然使政府军及其古巴盟军遭受重大伤亡。
据《印象》周刊说，在安盟发动的攻击中，古巴远征军每天平均损失五、六人，此外，有四十六名士兵最近被安盟俘虏。

显示原版>>

Previous:美驻黎巴嫩大使和参赞在贝鲁特被枪杀

Next:印度报纸谈英·甘地的苏联之行/香港《虎报》社论评英·甘地访苏：《印度的新战略》


反对苏在地中海地区建新军事基地

出版日期:1976.06.18
         期次:6382
         版次:1
         栏目:\[头版]
眉题:西欧联盟议会通过一项决议
文章正文:
【美联社巴黎六月十六日电】西欧联盟议会，今天在这里表示反对苏联在地中海地区建立任何新的军事基地。
西欧联盟七个国家的议员建议他们国家的政府同大西洋联盟的其他成员国一起向苏联表明：建立另外的基地会使缓和遭到“严重挫折”。
除了一名法国共产党议员外，其他议员一致投票赞成这一一决议。
这项决议还要求盟国政府“在适当的时候同一个民主的西班牙”举行使西班牙加入北约组织的谈判。决议还要求盟国政府创造便利马耳他加入北约组织的条件，如果马耳他政府要求加入的话。
议会一致通过了建议以“人民的威慑力量”来补充核威慑力量的报告。
【德新社巴黎六月十六日电】七国西欧联盟的防务同盟的议员们，今天警告苏联不要“在地中海建立新的苏联基地或类似的设施”。
他们还草拟了向各成员国政府提出的建议，要求它们一致向苏联表明，它在地中海扩建基地将对“正常的关系和缓和产生反作用”。
但西欧联盟议会认为，“欧洲的军事均衡没有发生变化，并排除了侵略的危险。”
大部分发言者都一致认为，没有理由“贬低北约联盟的军事力量”。
波恩国防部的国务秘书赫尔曼·施密特说：“诚然，在过去的几年中，东方的军事潜力确实增长了，但西方也变得更强大了。我们现在所拥有的重武器足以阻止一场战争。”
【法新社巴黎六月十六日电】西德国防部国务秘书赫·施密特今天在这里对法国防务政策的演变表示高兴。
施密特在西欧联盟议会讲话时说：“法国总统认为对西德的任何进攻就是对法国的进攻，对此我们非常感谢。”他说，法国政府态度的改变尤其受到欢迎，是因为德国的安全依靠北约部队的前沿防务（对东德的边界）的战略和依靠对进攻作出逐步反应的原则。
【法新社巴黎六月十五日电】外交国务秘书德特雷莫今天在这里呼吁建立一个西欧防御体系。德特雷莫是在向西欧联盟议会提出西欧联盟理事会的年度报告时发出这个呼吁的。德特雷莫是该联盟理事会的现任主席。
德特雷莫说，法国政策的目的是“建立这样一个防御体系”，在这个体系中，西欧国家将逐渐成为主人。
他说：“如果在逻辑上讲西欧的政治力量不发挥作用，就无法建立一个有效的欧洲防御体系的话，那么现在就立即为建立这样一个防御体系创造条件是适当的。”

显示原版>>

Next:英《每日电讯报》社论：《俄国继续进行武装》


美报报道：《美国打算重建同非洲的联系》

出版日期:1976.06.18
         期次:6382
         版次:3
         栏目:\[第三版]
副题:《拉姆斯菲尔德和斯克兰顿将访问十三个国家》
文章正文:
【本刊讯】美国《基督教科学箴言报》六月十五日发表该报记者发自华盛顿的一篇报道，题为《美国打算重建同非洲的联系，拉姆斯菲尔德和斯克兰顿将访问十三个国家》，摘要如下：
美国正在非洲大干一场：策划采取政治和军事行动来限制南部非洲黑人和白人的斗争的扩大和防止苏联加以利用。
两名高级美国官员
——国防部长拉姆斯菲尔德和驻联合国大使斯克兰顿——已开始了非洲之行，以便把政治和军事篱笆重新修筑起来。
他们此行的意义可以从时间的安排上看出来，即在基辛格国务卿四月二十七日在赞比亚卢萨卡发表重要的决策讲话和他即将在六月二十三日至二十四日在西德汉堡会见南非总理约翰·沃斯特之间。
一直在布鲁塞尔参加北约会议的拉姆斯菲尔德将去非洲的两个主要国家执行同军事有关的使命。六月十五日至十六日去肯尼亚会见肯雅塔总统，六月十七日至十八日去扎伊尔会见蒙博托总统。
斯克兰顿大使将在两周的时间内访问十一个非洲国家，以讨论美国对非洲的政治兴趣和重申美国对在南部非洲实行多数统治的原则的支持。
据地位很高的美国官员说，两人的首要任务是推销国会对基辛格在卢萨卡提出的计划的不够热情的支持对非洲人的影响，那项计划包括向那些关闭同罗得西亚边界的非洲国家提供援助。
美国采取主动行动的一个重要因素是本周沃斯特总理和罗得西亚的史密斯总理在南非举行的会议。
美国地位很高的官员认为，由于罗得西亚在经济上严重依赖南非，沃斯特能够在别人无法影响这位罗得西亚领导人的地方影响他。
许多年来一直依靠英国取得经济和军事援助的肯尼亚，由于对苏联在邻国索马里推行的积极计划感到惊慌，现在已转向美国。
苏联的军事计划集中在伯贝拉的主要海空军基地，根据五角大楼得到的数字，在过去四年中，相当于一亿三千二百万美元，在世界的那一地区，这个数目是很大的。肯尼亚政府担心，索马里可能试图接管索马里人居住的一些边界地区。
目前，肯尼亚政府同美国有一项五百万美元的军事赊销计划。它希望数目大大扩大，以购买一中队或两中队的Ｆ—５战斗机。目前，它只拥有陈旧的英国突击霸王式和猎人式飞机来支持它的六千五百人的小小的军队。
在扎伊尔，拉姆斯菲尔德将讨论较大的数目。扎伊尔政府在战略上处于中部非洲和南部非洲之间，能够影响两者。它也几乎破产了。
在本年度，美国对扎伊尔有一项一千九百万美元的信贷计划（以装备它的四万人的军队）。蒙博托总统希望得到多得多的数目。
扎伊尔正在接收一中队（十五架）法国的海市蜃楼式战斗机，但是它对美国的Ｆ—５也感兴趣。
虽然某些观察家可能认为，在多年致力于超级大国关系以后的基辛格现在为了自己的关系关心起非洲和拉美来了，但是华盛顿的外交官们表示怀疑。
他们认为这种行动、援助计划、高级访问，都是为了抵销苏联由于支持古巴人成功地入侵安哥拉及他们在非洲其他地方的政治和军事援助活动而取得的成就。
这些外交官说，基辛格的哲学就是把世界的关系看作是大国间力量的相互作用，在他的管理下，要改变这种情况已经是太晚了。

显示原版>>

Previous:美情报人士说：苏已建成六座生产生物战武器的工厂

Next:美驻黎巴嫩大使和参赞在贝鲁特被枪杀


美大使说：美对苏联力量打入约旦感到忧虑

出版日期:1976.06.18
         期次:6382
         版次:1
         栏目:\[头版]
副题:美官员说如约旦购买苏防空导弹将失去美军事经济援助
文章正文:
【美联社华盛顿六月十六日电】美国官员们告诉侯赛因国王说，如果约旦从苏联购买一个防空导弹系统，约旦就可能失去千百万美元的美国军事和经济援助。
侯赛因将于星期四（十七日）去莫斯科。他曾同美国达成一笔初步的交易，准备从美国购买十四个隼式防空导弹连。但是由于约旦不能筹齐八亿五千万美元来为这些导弹、有关装备和训练提供资金，这笔交易就吹了。
侯赛因便同俄国人接触，并且订出了访问莫斯科的计划。据一些人士说，这是企图向美国施加压力，以便使它把条件放宽些。
美国官员们说，什么都还没有确定。他们说，约旦和美国仍然有可能成交，并且侯赛因和俄国人在达成一项交易方面存在着一些严重的问题。
例如，据说俄国人告诉约旦人说，约旦需要一个完整的空防系统，而不仅仅是几个导弹连。这意味着，俄国人希望使米格飞机和雷达成为这笔交易的一部分。此外，莫斯科还希望向约旦派俄国顾问，帮助管理这个系统。
美国官员们说，这样一项交易将严重的危及约旦和华盛顿之间传统的牢固联系。
一位人士说，由于美国向约旦提供了高度机密的装备，因此这是一个涉及机密的问题，如果俄国人得到了这些装备，机密就会泄露。
美国驻安曼大使托马斯·皮克林在华盛顿进行磋商以后上周返回约旦，并告诉侯赛因说，美国国会、国防部和国务院的一些官员对苏联的力量打入他的国家感到忧虑。
这种忧虑可能会产生几个后果。首先，它可能损害美国对约旦的重大的军援计划。国务院将在外交事务方面减少对约旦的支持。
皮克林还向侯赛因转达了以色列的如下意见：如果俄国的力量打入约旦，那就会严重影响以色列对西岸的态度和以色列对约旦所持的比较克制的军事态势。

显示原版>>

Previous:英《每日电讯报》社论：《俄国继续进行武装》

Next:北也门武装部队副总司令说：苏联和北也门军 事关系已冻结


美情报人士说：苏已建成六座生产生物战武器的工厂

出版日期:1976.06.18
         期次:6382
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿六月十五日电】（记者：弗雷德·霍夫曼）美国情报界人士说，俄国已经建成六座也许能够生产生物武器的工厂，这种武器是美苏条约所禁止的。
有些情报部门的报告说，这些工厂“被怀疑”是生物战武器的生产设施和储存设施。
另外一些人士说，这些工厂可能正在生产用于农业的“有关生物的产品”，但是可以很容易地适应生产作战物资的需要。
俄国和美国已经批准了一项条约，禁止试制、生产和储存生物武器，如传播传染病和造成死亡的菌类。
由于不能进行现场视察，美国的情报机构一直利用卫星观察可能出现违反这项禁止条约的事情。
对苏联领土进行监视的结果是，最近一个情报部门的报告说，在俄国中部鄂木斯克西南偏南大约一百英里的阿克苏，出现了第六座可疑的工厂。据说，工厂的周围有严格的防卫措施。
据说，这些工厂在莫斯科地区到俄国中部的铁路干线沿线，工厂与工厂之间相隔数百英里。这些人士说，除了正在阿克苏修建的工厂外，其他工厂在扎哥尔斯克、波克罗夫、奥穆特宁斯克、斯维尔德洛夫斯克和别尔茨克。
虽然没有公开指责俄国人不老实，但是有一个情报部门的报告说，这些工厂的设计“表明这些工厂是有生产生物战物资的能力的”。
一旦美国官员对他们的估计有了更大的把握，他们就可能向俄国人提出这个问题，并询问其用途。

显示原版>>

Previous:波报文章：《灵活的和积极的价格政策》

Next:美报报道：《美国打算重建同非洲的联系》


美运动员斯通斯破男子跳高世界纪录

出版日期:1976.06.18
         期次:6382
         版次:4
         栏目:\[第四版]
文章正文:
【法新社费城六月五日电】“飞行的加利福尼亚人”德怀特·斯通斯今天在这里把他自己的世界跳高纪录提高了一厘米，达到了二米三一。
他的二米三○的前纪录是一九七三年七月十一日在慕尼黑创造的。在过去两年内，他进行过六十多次打破它的尝试。
斯通斯曾获得一九七二年慕尼黑奥运会的铜牌，他今天说他有希望在下月的蒙特利尔奥运会上获得金牌。
今天的杰出成绩是在全国大学体育协会锦标赛上取得的。
斯通斯身高一米九七，体重八十一公斤。

显示原版>>

Previous:印尼获“汤姆斯杯”羽毛球赛冠军


美驻黎巴嫩大使和参赞在贝鲁特被枪杀

出版日期:1976.06.18
         期次:6382
         版次:3
         栏目:\[第三版]
副题:福特和基辛格声明「美继续谋求和平解决的政策」
文章正文:
【美联社贝鲁特六月十六日电】美国驻黎巴嫩大使和他的经济参赞以及他们的黎巴嫩司机十六日在越过把备受战争破坏的贝鲁特分隔开来的无人地带时，被人开枪击中毙命。他们当时正在前往与这个国家的当选总统举行和平会谈的途中。不管是福特还是这里的美国大使馆都没有详谈两位外交官为什么要去见萨尔基斯。
巴勒斯坦官员说，三具尸体是在贝鲁特的一个海滩附近发现的。
阿拉法特的官方通讯社阿拉伯巴勒斯坦通讯社说，不管是巴勒斯坦游击队还是他们的左翼黎巴嫩盟友都与这个谋杀事件毫无关系。
一位使馆发言人借口安全的原因，拒绝详谈这两位外交官的此行细节。
对于进行这次谋杀的背后动机，暂时还没有发现什么线索。从贝鲁特的动乱中大捞好处的一些无法无天的枪手们在最近几个月中干了大量袭击、抢劫和绑架的事件。
这个谋杀事件损害了和谈的气氛。但是预计不会对黎巴嫩基督教徒与巴勒斯坦和左翼联盟之间的战争的进程产生长期的影响。
【法新社贝鲁特六月十六日电】巴勒斯坦之声电台报道，黎巴嫩进步人士和巴勒斯坦人今天否认同美国大使梅洛伊失踪一事有任何牵连。巴勒斯坦抵抗运动和黎巴嫩左翼运动联合指挥部在电台上发表的一项声明说，两个运动都同美国大使失踪一事无关。
【美新处华盛顿六月十六日电】题：福特、基辛格关于贝鲁特杀人事件的声明
福特总统今天谴责杀害小弗朗西斯·海洛伊大使、罗伯特·韦林经济参赞和他们的司机，说这是一种“没有意义的、野蛮的残暴”行为。他向死者家属表示深切的哀悼，并说，能够向他们作出的最高的颂扬就是美国继续执行谋求黎巴嫩和平解决的政策。
基辛格国务卿同总统一样对他所谓的“这一悲惨的、懦怯的和没有意义的行动”表示震惊和气愤。他还表示尽管发生了这种“残暴、凶恶的行动”，美国决心继续谋求和平解决的政策。

显示原版>>

Previous:美报报道：《美国打算重建同非洲的联系》

Next:法新社报道安哥拉近日战况


日《读卖新闻》报道：《外务省首脑说日中条约谈判中断错在日本》

出版日期:1976.06.18
         期次:6382
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》六月十五日以《外务省首脑说，日中条约谈判中断，错在日本》为题报道：
外务省首脑十四日表明已经通过该省的中江亚洲局长听取了藤山爱一郎（日中友好议员联盟会长）不久前同中国华国锋总理就日中和平友好条约等问题的会谈情况。外务省首脑说：“如果日本方面的政局不是象现在这样混乱，条约谈判本来应当进入最后阶段。”首次表明了不能重开中断了的谈判的原因在于日本的看法。
据这位首脑说，藤山对中江局长传达说，关于霸权条款问题，中国方面认为如果将日中联合声明第七条原封不动地写进条约里，就可以缔结条约。外务省首脑说：“在国会上日本已经多次表示将日中联合声明的宗旨写进条约正文，并无障碍，从这点看，与中国方面并没有不一致的地方。可是，由于藤山与华总理会谈，并没有考虑到政府的答辩，因此，中国是不是在了解了日本政府国会答辩之后，才讲的这番话呢，我不知道。反正中国表现出试图解决这一问题的心情。”
【本刊讯】日本《朝日新闻》六月十五日报道：
外务省首脑认为不能进入最后谈判的日本国内的政治原因是：（一）由于现在这样不稳定的政局，将被中国方面看穿日本的内部情况，本来可以行得通的日本主张，将有可能通不过，不能认为是适于条约谈判的好环境；
（二）一进行谈判，就会有人说这是三木政权延长政治生命的对策，有可能被曲解了原来的意图。
外务省首脑说，虽然没有得到听了藤山访华报告的三木首相的特别指示，但是让外务省亚洲局中江局长向藤山问了情况。通过华总理和藤山的会谈，可以再次确认：中国方面的立场，至少在表面上没有变化。

显示原版>>

Previous:《八亿人正为要到来的战争作准备》

Next:《日本经济新闻》报道：《椎名确定三木下台后实行总裁公选》


三木和弗雷泽签署日澳友好合作基本条约

出版日期:1976.06.18
         期次:6382
         版次:1
         栏目:\[头版]
副题:时事社报道：《三木弗雷泽会谈，注意到苏联舰队加强》
文章正文:
【共同社东京六月十六日电】三木首相同正在日本访问的澳大利亚总理弗雷泽，十六日下午四时半过后，在首相官邸正式签署了一直没有解决的日澳友好合作基本条约。
【时事社东京六月十六日电】题：三木、弗雷泽会谈，强调进一步推进相互合作，注意到苏联舰队的加强
澳大利亚总理弗雷泽十六日下午在首相官邸同三木首相举行第一次会谈，双方对今天签署的日澳基本条约的评价以及以此为基础增进两国友好、稳定地扩大贸易和同东南亚国家联盟合作等问题取得了一致意见。
在这次大约一小时又四十分钟的会谈中，三木首相认为：一、澳大利亚是拥有资源的国家，而日本是出口工业品的国家，以贸易为中心，相互依靠的关系正在加强；二、都是先进民主国家，立场一致；三、在亚洲和太平洋地区，具有共同关心的问题和责任，等等。
弗雷泽总理对此表示同意。
在就国际关系交换意见中，两国总理都高度评价东南亚国家联盟通过“自助努力”进行的地区性合作，确认两国将对此给予合作。另外，弗雷泽总理还说：“澳大利亚对苏联在印度洋加强海军力量表示关注。”
对此，三木首相也回答说：“日本也在注视着苏联海军力量的增强。”

显示原版>>

Previous:北也门武装部队副总司令说：苏联和北也门军 事关系已冻结

Next:苏在堪察加半岛部署新的洲际导弹


苏将派五百多名运动员参加蒙特利尔奥运会

出版日期:1976.06.18
         期次:6382
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科六月五日电】塔斯社说，苏联将派五百多名运动员参加七月份的蒙特利尔奥运会，从十六岁的跳水运动员卡利尼娜到四十九岁的马术家基齐莫夫。
这个代表队将是这届奥运会最大的代表队之一，将参加除草地曲棍球之外的全部比赛。
运动员们将努力打破他们在一九七二年慕尼黑奥运会上获得的五十枚金牌、二十七枚银牌和二十二枚铜牌数。
塔斯社说，这个代表队的大约四分之一将是第一次参加奥运会的新手，其中包括世界跳水冠军卡利尼娜，她的名字还只是一年前在卡利世界锦标赛期间才为人们所知道。
这个代表队的元老是基齐莫夫，他是第四次参加奥运会。很大一批人将是第三次参加，其中有齐卓娃、阿维洛夫、图丽舍娃、飞碟射手祖拉诺夫和阿利波夫、田径运动员马斯拉科娃。
沙涅耶夫和曼金前两次参加奥运会都获得了金牌。
塔斯社在列举可能获得金牌的运动员时提到十八岁的体操运动员马尔科洛夫，跳高运动员坚尤科夫和世界射箭冠军泽别尼索·鲁茨塔莫娃（都是二十一岁）以及欧洲次最轻量级举重冠军沃罗宁。
塔斯社说，苏联女篮运动员十八年中没有输过一场球，很有希望获得这个新列入奥运会项目的冠军。

显示原版>>

Previous:参加奥运会的美国男子篮球队组成

Next:印尼获“汤姆斯杯”羽毛球赛冠军


苏一舰队将访问亚丁港

出版日期:1976.06.18
         期次:6382
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科六月十五日电】此间宣布，根据已达成的协议，由一艘军用运输船和一艘护卫舰组成的苏军舰队，在尼·伊亚萨科夫海军少将率领下，将于六月十六日至二十一日到也门民主人民共和国首都亚丁港进行正式友好访问。

显示原版>>

Previous:塔斯社报道：《苏举行「北方」实兵演习》

Next:波报文章：《灵活的和积极的价格政策》


苏在堪察加半岛部署新的洲际导弹

出版日期:1976.06.18
         期次:6382
         版次:2
         栏目:\[第二版]
副题:美报说美对苏这种违反核会谈协议的行为视而不见
文章正文:
【本刊讯】美国《曼彻斯特联合导报》六月十日刊登题为《再次被置于困境》的文章，摘要如下：
看来我们正在再次被长着浓黑眉毛的勃列日涅夫及其集团置于困难境地，你可以猜想到，他们又一次违反了限制战略武器会谈的协议。
在同阿拉斯加隔着白令海遥遥相对的堪察加半岛上，苏联人正在部署一种新式的机动洲际弹道导弹——ＳＳ—２０。它是一种混合类型导弹，是从苏联老式的洲际弹道导弹ＳＳ—１６改进而来的。
部署在堪察加发射井内的这类导弹，装有一种新式的轻型弹头（约三百磅重），而它的核爆炸力与我们的海神式导弹弹头一样大。据美国情报机构说，这种较轻的弹头可使ＳＳ—２０导弹的射程达四千多浬。
部署ＳＳ—２０导弹使苏联人超过了限制战略武器会谈临时协议允许他们部署一千六百一十八个洲际弹道导弹发射器的限制。但是，苏联人声称，堪察加是个“试验区”，因此逐步扩大的ＳＳ—２０导弹发射井场地不能真正算数。
在美国国务院方面，看来他们仍然倾向于对苏联这种放纵行为采取视而不见的态度，就象溺爱孩子的父母对自己的孩子被称为可耻的骗人的歹徒也采取不以为然的态度一样。
几周前，国务院第一次承认那些无法约束的苏联人确实违反了限制战略武器会谈的协议，没有能拆除五十一枚老式的洲际弹道导弹，来抵销把四艘新式导弹潜艇部署到海上的作法。
我们还不能确信苏联人是否已拆除所有这些有关的导弹。但是同时，一贯乐观的福特总统正在办公室内赞扬美苏之间签订的限制“和平核爆炸”的一纸空文的协议。

显示原版>>

Previous:三木和弗雷泽签署日澳友好合作基本条约

Next:英报报道：《俄国必须考虑西方对缓和的态度》


塔斯社报道：《苏举行「北方」实兵演习》

出版日期:1976.06.18
         期次:6382
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科六月十四日电】题：苏联举行「北方」实兵演习
苏联「北方」实兵演习已经开始。演习是按部队战斗训练计划在彼得罗扎沃兹克、谢斯特罗列茨克和维堡地区进行的。
演习目的是完善战术训练和演练陆军和空军的协同作战。演习由列宁格勒军区司令阿·格里勃科夫上将指挥。

显示原版>>

Previous:英报报道：《俄国必须考虑西方对缓和的态度》

Next:苏一舰队将访问亚丁港


印度报纸谈英·甘地的苏联之行/香港《虎报》社论评英·甘地访苏：《印度的新战略》

出版日期:1976.06.18
         期次:6382
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度快报》六月十五日发表一篇社论，题为《开辟新的前景》，摘要如下：
甘地夫人在六天访苏期间受到了官方和群众热情洋溢的接待，使这次访问成为印苏关系发展过程中一个具有历史意义的里程碑的不仅仅是这一点。从苏联领导人对这次访问大加宣传的做法中也可以清楚地看出，他们十分重视同印度的友谊和合作，并且十分重视甘地夫人本人对加强这种关系所作的贡献，特别是从一九七一年签署条约以来所作的贡献。尼赫鲁联系到第二次世界大战后不断变化着的国际局势意识到了加强莫斯科和新德里之间了解和合作的重要性，自从尼赫鲁时代以来，印苏关系一直是始终如一的、持久的。甘地夫人这次访问的主要目的是巩固一九七一年以来印苏合作在其广度和深度方面所取得的成果，并且为今后几年扩大和加深这种合作打下基础。
在莫斯科的会谈结束时发表的长长的联合宣言，着重谈到了两国之间在广泛的问题上观点完全一致，这种一致不仅仅出于可被认为是两国的地理政治利益的一致，而且还出于两国都希望为促进全世界的缓和而共同努力。
【本刊讯】《印度斯坦时报》六月十五日发表题为《重叙友谊》的社论，摘要如下：
分歧肯定依然存在。正如甘地夫人在莫斯科记者招待会上已明确说明，对于勃列日涅夫七年前提出的亚洲集体安全计划，印度的态度照旧不变。印度也没有在苏联签了字的不扩散核武器条约上签字。
这些分歧以及新德里向北京派大使的行动并没有影响印苏友谊，这反映了两国政府的成熟和几年来建立起来的相互信任。甘地夫人在埃里温说过，每当印度发生危机，苏联就给予支持。它不仅在联合国坚持维护印度的利盒，而且在孟加拉国一九七一年争取自由的斗争以及获得解放之前的战争中都给予决定性的支持。印度方面，对于苏联在国际组织中提出的若干项重要倡议，都曾给予原则性的支持。此外，印度也制止了世界有些地方仍然显而易见的盲目反苏倾向的扩散。
【本刊讯】香港《虎报》六月十五日发表一篇题为《印度的新战略》的社论，全文如下：
印度总理英迪拉·甘地夫人对苏联的为期一周的访问，似乎是在较低沉的调子中结束的。除了甘地夫人和苏共总书记勃列日涅夫在联合宣言中强调应该加强缓和以外，在会谈中没有达成什么重大的双边协议。
看来，这同过去的两次最高级会议的结果形成鲜明的对照，但是，鉴于上星期的最高级会议同一九七一年和一九七三年的最高级会议的气氛不同，所以人们感到意外的程度轻得多。
一九七一年到一九七三年对印度是异常困难的时期，因为在这期间遇到了孟加拉国危机，接着是美国中断了经济援助，同时还面对象巴基斯坦和中国这样的敌对的邻国。结果，新德里几乎没有别的选择，只得同苏联缔结了引起争论的友好合作条约以及其他经济条约，因而在很大程度上依赖于莫斯科。
但是，由于最近印度同巴基斯坦和中国的关系的温度上升了，形势有了显著的变化。现在新德里在同克里姆林宫来往时的地位比五年前强多了。这一点在甘地夫人在莫斯科发表的谈话中可以看得很清楚。尽管甘地夫人和勃列日涅夫先生在讲话时显然都避免提到中国，但是，甘地夫人说，她的政府“不断为改善”同所有邻国“的关系而努力”，并说，新德里希望国际社会支持而不是妨碍这方面的发展，这番话的意义特别深长。
显然，这暗示有一个新的行动正在酝酿中。特别重要的是，新德里已成功地顶住了苏联要印度成为克里姆林宫一直想推销给亚洲的集体安全计划的代言人的企图。现在看来，印度一方面可能继续同莫斯科保持密切的友谊，另一方面将向这个方向前进：作为次大陆和亚洲的一个强国发挥比较中立的作用。
在这方面，伊朗国王最近邀请印度参加现由伊朗、土耳其和巴基斯坦组成的地区发展合作组织一事可能给新德里以新的启发。有一件事情不是完全不可能的，这就是印度不是自己参加那个伊土巴联盟，而是为次大陆发起一个把印度、巴基斯坦、孟加拉国、斯里兰卡和尼泊尔都包括在内的新的地区发展合作组织。
这样一个计划同亚洲和印度次大陆正在产生的要求保持和平合作的新气氛很一致，并有助于消除这一地区的小国对印度的疑虑。

显示原版>>

Previous:法新社报道安哥拉近日战况

Next:《八亿人正为要到来的战争作准备》


印尼获“汤姆斯杯”羽毛球赛冠军

出版日期:1976.06.18
         期次:6382
         版次:4
         栏目:\[第四版]
文章正文:
【路透社曼谷六月五日电】上届冠军印度尼西亚今天以九比○大胜马来西亚，获得羽毛球非正式的世界团体冠军称号——“汤姆斯杯”。
在昨天的比赛之后，印尼在九盘的比赛中已以四比○领先，今天印尼只用了二十二分钟便确保了全面胜利。宗宗在第一盘单打中以十五比一、十五比七战胜了马来西亚的塞尔瓦拉杰。
随着奖杯已经创纪录地第六次在握，印尼乘胜前进，让马来西亚吃了鸭蛋，一局未负地拿下了后面的两盘单打和两盘双打。
这是二十七年来由国际羽联组织的十届锦标赛中第一次，获胜队在决赛中大获全胜。印尼只丢了一局——是在昨天的一盘双打中。
自“汤姆斯杯”赛诞生以来，印尼和马来西亚都曾垄断过奖杯。印尼六次，马来西亚四次。
这两个国家曾在过去的三次决赛中相遇过。
印尼胜了其中的两次，一九五八年和一九七○年。马来西亚胜了一次，一九六七年。
在今年的通向决赛的途中，马来西亚以六比三胜了新西兰，在半决赛中以五比四胜了非常自以为是的丹麦。印尼在半决赛中以八比一胜了东道国泰国。

显示原版>>

Previous:苏将派五百多名运动员参加蒙特利尔奥运会

Next:美运动员斯通斯破男子跳高世界纪录


英《每日电讯报》社论：《俄国继续进行武装》

出版日期:1976.06.18
         期次:6382
         版次:1
         栏目:\[头版]
副题:说莫斯科的目标是要获得包括核武器在内的全面的优势
文章正文:
【本刊讯】英国《每日电讯报》六月十四日发表一篇社论，题为《俄国继续进行武装》，全文如下：
越来越奇怪和越来越惊人的是，俄国已经非常巨大的军事努力继续按照和它的经济困难增加的速度一样的速度在加强。通常对俄国的威胁采取克制态度的北约国防部长们在上周末举行的会议期间非常坦率。多年来他们对下面这样一个使人烦恼不安的问题没有找到答案：“俄国为什么要把它的部队增加到远远超过任何可以想象的正当防御需要的程度？”俄国在遭到去年的灾难性歉收之后现在又严重缺粮，而整个经互会则遭到了燃料危机、西方衰退的强烈的不利影响和强制组织化的固有的后果的严重打击，在这样一个时候，这个猜不透的老难题具有一种甚至更加不祥的迫切性。但是耗费一切力量的军事机器却无情地加速运转。
俄国集中搞进攻能力这一点早就引起了极大的关注。部长们现在发现特别令人不安的是，俄国不再满足于在整个欧洲的优势和最为严重地、也许是致命地破坏北约的海上生命线的能力了。部长们说，莫斯科的目标现在是要获得全面的优势，其中包括核武器。它也在集结力量以便用作好准备的部队和在进行最低限度的准备工作的情况下，可能在欧洲进行一次闪电战。如果进行的准备工作过多，那就会使北约得到警报，并使它有时间进行动员。但是在同时，持久力正在得到改善。此外，正在发展世界范围的部队，这种部队将使俄国能够直接地或通过代理人（象在安哥拉）在任何地方进行干涉。北约的部长们谋求从下述想法中得到一些安慰：他们的联盟是一个防御性联盟，因此，毋须在各方面同俄国相匹敌。麻烦是，北约正在允许俄国可以利用一切抉择，而没有规定任何反抉择。俄国越是认识到它的共产党经济基础不如资本主义西方，就越情不自禁地使用它现有的军事优势来解决意识形态辩论。

显示原版>>

Previous:反对苏在地中海地区建新军事基地

Next:美大使说：美对苏联力量打入约旦感到忧虑


英报报道：《俄国必须考虑西方对缓和的态度》

出版日期:1976.06.18
         期次:6382
         版次:2
         栏目:\[第二版]
文章正文:
说因为在满足俄国人在赫尔辛基提出的要求方面走得很远，西方现在越来越深信它上当受骗了
【本刊讯】英国《每日电讯报》六月十日刊登汤普森的一篇报道，题为《俄国必须考虑西方对缓和所持的越来越现实的态度》，摘要如下：
俄国有必要考虑一下，日益利用西方对缓和的误解这一做法是否已奏效。或者是否因为在满足俄国人在赫尔辛基提出的要求方面走得很远，西方现在越来越深信它上当受骗了。
俄国在提出如下观点时是完全诚实的，虽然缓和确认他们对东欧的控制，但决不会抑制他们要使世界力量对比变得对他们有利这一目标，为了达到这一目标，他们对例如安哥拉的所谓“解放战争”的支持是一个不可分割的部分。
换言之，对俄国人来说，搞缓和就是为了使他们能追求他们的目标而少担风险。
尽管西方政治家易于作主观的推想，不过他们也不是完全天真无知的。自从赫尔辛基会议以来，俄国的行为，尤其是俄国军事力量的继续扩大，已引起了自由民主党人的反应。增加预算在西方主要的国家美国，军方不再受到大学的强烈谴责。今年年初，《纽约时报》预言，福特总统将削减国防预算。而事实上，国会增加了预算。
由于发现俄国是一个大体上为独立的自给自足的大国，并且由此看出，俄国发展的世界范围的海上能力是“侵略性的”而不是“防御性的”，澳大利亚政府和新西兰政府在它们的港口放松了对美国海军和英国皇家海军的限制，而且共同要求使澳新美条约产生作用。
澳大利亚议会投票通过今后五年的国防预算增加百分之二十五。它还从各方面鼓励美国增加它们在印度洋的迪戈加西亚岛的海上设备的计划。
日本也对俄国在符拉迪沃斯托克（即海参崴）地区加强海上能力并把日本海变成俄国的一个湖表示了关注。
在欧洲，俄国军队的继续加强和维也纳共同均衡减少中欧军队会议的僵局正在受到现实的看待。主观推想尽管英国的许多欧洲盟国对缓和的各种可能性倾向于作主观推想，但它们并不幼稚。此外，它们不同于美国和英国，他们更意识到华沙条约组织日益增长的军事实力所包含的威胁。
例如，西德境内一向有带刺铁丝网、布雷区自动武器以及边防军构成的铁幕和柏林墙，以防东德人逃到西方。
在丹麦和挪威，俄国公开的海上实力是一个不断的军事威胁。
丹麦人看到华沙条约组织举行的水陆演习从俄国的海岸向邻近丹麦的东德海岸推进。
他们看到俄国五十至六十架轰炸机编队飞行，直飞到他们国家领空的界线，俄国、波兰和东德的海军部队不断监视波罗的海的入口处。
也许，对日益增长的俄国军事威胁作出的最重要和最现实的评价是法国政府提出的，法国已经抛弃了这一提法，法国必须准备进行全向自卫。

显示原版>>

Previous:苏在堪察加半岛部署新的洲际导弹

Next:塔斯社报道：《苏举行「北方」实兵演习》


《日本经济新闻》刊登稻田晃久文章：《两年半后重访中国》

出版日期:1976.06.19
         期次:6383
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》六月一日和二日连载该报国际部副部长稻田晃久写的一篇文章，题目是《两年半后重访中国》，摘要如下：
（原文提要：时隔两年半我又访问了中国。在华南、华中、华北，沿途所见，都是青绿的水稻，金黄的麦田，色彩鲜艳。西方世界曾大张旗鼓地报道四月份发生的北京天安门事件。在这次事件之后，我在中国大陆转了一圈，访问了广州、桂林、武汉、北京和上海。城市和农村的情况，说明了政权是稳定的。给人的印象是，对邓小平的批判斗争正在群众组织中深入，已经具备今后出现发展生产的新形势。）
从广州到我接着访问的桂林、武汉、北京、上海等城市，在我参观的所有工厂和人民公社，由于今年是第五个五年计划的第一年，工业以支援农业为准则；农业以争取连续第十五年丰收为目标，人们都在勤奋地劳动。但是，如果到这些工农业生产的现场去转一下，就会发现工人和农民反击右倾翻案风的波涛，正从基层高涨起来。大至在中国居第二位的武汉钢铁公司，小至在街道办的织袜工厂，还有我在农村参观过的各人民公社，在这些地方我听到的对“邓小平修正主义路线”的批判真是激烈。
在广州，也有一位革委会的干部指出，西方国家传说批判走资派的运动阻碍生产的说法是“违反事实的”。本记者在这次旅行中，参观过的广东省顺德县农机厂、缫丝厂，武汉的缝纫机厂、织袜厂，北京和上海的重型电机厂，人们都异口同声地说：“过去批判刘少奇、林彪的运动，反而大幅度提高了生产。”
在面临扬子江的中原大城市武汉，现在正在街道下面深挖地道。到处都高高地堆着挖出来的土，有点儿尘土飞扬。武汉市工厂群已经延伸到远郊区。北京和上海也是这样。控制城市人口以及把工业扩散到远郊区，第一是为了防备“苏联修正主义”的进攻，第二是为了消灭脑力劳动和体力劳动的差别。
实际上，中国对“苏联社会帝国主义”的批判日益激烈。从很久以前开始，《人民日报》等宣传工具就说过“要同苏联争论一万年”。中国政府当局人士以及一般群众对苏联批判的严厉程度，在日本是不易想象的。在同广东省革委会的干部共进晚餐的时候，令人感到，他们认为同属一个世界的超级大国的美国和苏联之间是有“差别”的。在国外，同苏联对抗；在国内，打倒邓小平所代表的那样的走资派、继续进行“反修防修”运动。
世界性的“反常气候”，在中国也并不例外。广东省和湖北省革委会的干部都说，“会对农作物产生影响”。
在广东省顺德县勒流人民公社，一谈到这种“反常气候”，该公社的干部便回答说，如果是解放前，也许就成为严重的自然灾害，但是，在今天是“七分在人，三分在天”。在北京的南苑和上海的黄渡两个人民公社也曾得到同样的回答。他们指出，农村的水利建设发展了，排灌设施齐备，因此，即使有点儿“反常气候”，也没关系。所以，现在的大目标是实现农业机械化，使用拖拉机、自动插秧机、收割机等等。为此，人民公社办的农机厂和城里的机械厂都在加速生产农业机械。
中国政府实行以发展农业为基础，工业支援农业的政策。上海重型电机厂的主要任务是生产大型发电机和水泵
这个厂革委会的干部强调说：“为了把长江水输送到北方农村，正努力生产大型水泵。”大企业支援农业，甚至武汉市江汉区的小织袜工厂也在贯彻支援农业的方针。
这次在华南、华中、华北旅行，经常听到的一句话叫做“卫星上天，红旗落地”。因此，无论是工厂，还是人民公社，批判“生产第一，技术第一”的气氛很浓。工人和农民说，邓小平不仅在教育界，而且在经济、工业和文艺界等所有部门刮起了“同刘少奇一样的妖风”。因此，在中国的工农业生产现场都组织了“理论队伍”，集体讨论“无产阶级专政”、“限制资产阶级法权”等问题，并把其讨论结果反映到实际中去。
同时，在上海市以及全国各省，目前正在迅速普及工人大学和农民大学。据说，上海市各工厂附属的工人大学共一千四百所，其中之一——上海重型电机厂工人大学从一九六九年的第一届到今年七月中第三届共培养毕业生一百五十七人。据说，工人上大学，毕业后回原单位，同干部和技术人员实行“三结合”，为发展生产作出贡献。
无论是这种工人大学，还是中国政府的经济政策，其基础都是中国的“独立自主、自力更生”的方针。

显示原版>>

Previous:巴解放组织政治部主任收到苏领导人一封急件

Next:新加坡《海峡时报》报道：苏到新加坡修理的船只越来越多


阿拉法特访问沙特阿拉伯、科威特等国家

出版日期:1976.06.19
         期次:6383
         版次:3
         栏目:\[第三版]
文章正文:
【法新社利雅得六月十六日电】巴勒斯坦解放组织主席阿拉法特结束了同沙特阿拉伯领导人的会谈之后，今天离开这里去科威特，这是他的阿拉伯国家之行的第二站。
阿拉法特向沙特阿拉伯通讯社记者发表的讲话，对沙特阿拉伯领导人的“谅解”态度和沙特阿拉伯为谋求解决“考验巴勒斯坦和黎巴嫩人民的危机”所做的努力表示满意。
他说，他在这里同哈立德国王和阿卜杜勒·阿齐兹王储的会谈“特别重要”，表明了双方在如何缓和黎巴嫩紧张局势方面“观点一致”。
他说，“阿盟关于黎巴嫩局势的决议，‘表明了停止战斗的必要性’。黎巴嫩危机必须由黎巴嫩人来解决，而且必须在新当选的总统萨尔基斯的领导下解决黎巴嫩问题。”
【路透社科威特六月十七日电】阿拉法特在同科威特领导人就黎巴嫩冲突进行会谈后，今天离开这里去巴林。
据信，他访问阿拉伯国家是为了寻求对巴勒斯坦解放组织要叙利亚从黎巴嫩撤出它的军队的努力的支持。
【卡塔尔通讯社多哈六月十七日电】阿拉法特说，他眼下对海湾地区国家的访问旨在向这些国家的领导人和官员介绍事态的最新发展，并在巴勒斯坦革命和巴勒斯坦人民、黎巴嫩人民和黎巴嫩爱国运动经历的这个困难时刻讨论同严重、危险的局势有关的一切情况。
关于对最近的阿拉伯行动以及已决定派到黎巴嫩去的阿拉伯部队的看法，阿拉法特说：“我还要说，尽管局势严重，阿拉伯安全部队的行动太慢了。在最近三天里我向所会见的所有兄弟说明了这支部队晚到贝鲁特的危险性，因为这可能引起许多事情，特别是军事行动迄今仍在继续进行。”他说，通过由萨尔基斯总统主持和安排的黎巴嫩人与黎巴嫩人的对话，危机很快就能解决，条件是大家使萨尔基斯能尽快就职。这是唯一的解决办法，黎巴嫩人与黎巴嫩人的解决办法，别人不要干涉黎巴嫩的事务。关于他的海湾地区之行的结果，他说，结果是积极的、实际的。

显示原版>>

Previous:基辛格在美众院谈黎巴嫩局势问题

Next:福特同基辛格等讨论黎巴嫩局势


奥地利《信使报》报道：《东方集团的军备努力使人感到担心》

出版日期:1976.06.19
         期次:6383
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】奥地利《信使报》六月十五日刊登一篇报道，题为《东方集团巨大的军备努力使人感到担心：北约组织只是一个稻草人》《东方集团越来越强大并具有越来越大的危险性》，摘要如下：
在布鲁塞尔大西洋联盟的总部里，军事委员会主席——英国海军元帅希尔—诺顿先生向他的同僚们介绍一份秘密报告“华沙条约组织中的军事事实和倾向”。
报告说，苏联自一九七○年以来把百分之十一至十三的社会总产值用于军备，这比人们迄今认为的多百分之三至五。
苏联地面部队和空军的发展说明了这样一种趋势，即能用越来越少的准备时间来开始一次较大的进攻行动。
在战略武器方面可以看到令人留下深刻印象的改善。到一九七六年中有新的洲际多弹头导弹可供苏联人使用，这些导弹命中率更高、更加可靠和反应更快，是从改进了的发射架发射的。能运载原子弹的苏联“逆火式”新式远程飞机将比原来预计的更快地建成。新式坦克陆军已采用武器和火力控制改进了的Ｔ７２型苏联新式坦克。
海军仍在大规模扩建，不久将建成一艘航空母舰，每两个月建成一般Ｄ级核潜艇。
在报告中还说，“加强军事能力是为支持遥远地区的政治目的服务的，例如在非洲。”
这样看来，美国国防部长拉姆斯菲尔德今天从布鲁塞尔到非洲去完全不是偶然现象。五角大楼的一位首脑第一次正式访问肯尼亚和扎伊尔，涉及的是军事援助、关于军事基地的谈判，但无论如何要涉及到限制苏联在黑色大陆日益增大的军事影响。内部问题但北约组织不仅要同象东方集团的军备努力和苏联势力范围的扩大这样的“外部问题”作斗争，而且也要同内部问题作斗争：例如联盟的核计划小组——星期一开始工作——必须讨论如果意大利在选举之后，共产党执政的话应怎么办的措施。人们也曾考虑过把意大利从核计划小组中排除出去。
面临所有这些事态发展北约组织的路线该是什么，美国总统福特在星期一发表的同《明镜》周刊的谈话中阐述了这一问题。他说：“我们欧洲盟友为了自己的防御做出全部的贡献，这具有重大的意义。我们不断鼓励他们维持其部队实力，并把现有的实力变成最大可能的军事打击力量。”

显示原版>>

Previous:拉姆斯菲尔德先后访肯尼亚和扎伊尔

Next:意总理莫罗谈意大利大选问题


巴解放组织政治部主任收到苏领导人一封急件

出版日期:1976.06.19
         期次:6383
         版次:3
         栏目:\[第三版]
文章正文:
【伊拉克通讯社贝鲁特六月十六日电】巴勒斯坦解放组织政治部主任法鲁克·卡杜米昨天晚上收到了来自苏联领导人的一封急件。这是对巴勒斯坦解放组织就黎巴嫩局势致信苏联政府的复信。巴勒斯坦通讯社在报道这一消息时说，苏联领导人对巴勒斯坦解放组织坚决保卫巴勒斯坦人民的利益表示祝贺，并对黎巴嫩的事态发展表示严重关切。

显示原版>>

Previous:史密斯就南部非洲局势问题同沃斯特会谈

Next:《日本经济新闻》刊登稻田晃久文章：《两年半后重访中国》


法报文章：《苏将改变在欧洲的军事战略》

出版日期:1976.06.19
         期次:6383
         版次:1
         栏目:\[头版]
文章正文:
说苏认为法现在的战略是针对苏的，法的行动加强了北约对华约的优势，因此苏可能改变对法的立场
【本刊讯】法国《法兰西晚报》六月十七日刊登维·路易斯的文章，题为《由于法国采取的立场，苏联将改变其在欧洲的军事战略》，摘要如下：
克里姆林宫始终期待着德斯坦发表一个讲话，反驳三军参谋长梅里将军关于法国的安全区一直扩大到东德的讲话。因为莫斯科人认为，这个战略是“针对苏联的”。
如果他不那样做，苏联参谋部便可能重新研究它在法国参谋部做了说明之后所持的态度。象世界所有的士兵一样，苏联军人喜欢以具体情况为根据。他们认为，法国显然在慢慢地靠近北大西洋公约组织，并招致这一点所不可避免地引起的后果。当然，他们苏联人期望事情能一清二楚，但他们已看到许多迹象证实了他们的解释。他们主要指出，美国派遣其舰队去地中海，是在德斯坦建议“邀请”法国军队去黎巴嫩的时候。这类事实被莫斯科视为是同“一链条上的环节”。法国的行动以及据说它有要成为北大西洋公约组织的先锋的愿望，使该组织具有了对华沙条约组织的明显优势。苏联人不满意的另一个问题是：法国决定向南非提供核电站。
至于梅里将军在北京的访问，克里姆林宫人士指出，一方面，他是大西洋联盟成员国应邀到中国的第一个参谋长，另一方面，他的中国同行以非常“谅解”的心情接待了他。
可能当苏联军事家改变他们对法国的立场时，外交家们大概也将调整他们的立场。苏联舆论首先感到不满的，毫无疑问是由于法国决定取消官方庆祝对德国的五月胜利而引起的。因为，在苏联，人们没有间断过让青年牢记这个胜利。

显示原版>>

Next:南非首都黑人学生示威反对种族歧视


弗朗吉亚任命夏蒙为黎副总理兼外长

出版日期:1976.06.19
         期次:6383
         版次:3
         栏目:\[第三版]
副题:卡拉米迪是弗朗吉亚为搞「新阴谋」作准备
文章正文:
【合众国际社贝鲁特六月十七日电】弗朗吉亚总统十六日晚发布了一项总统命令，解除了外交部长菲利普
·塔克拉的职务，并任命内政部长加米耶·夏蒙来接替他。卡拉米总理在塔克拉因旅行而缺席的时候曾任代理外交部长的职务。这项命令还任命夏蒙为副总理，这将使他能够主持未来的内阁会议，因为卡拉米一直拒绝从贝鲁特西部到东部来主持内阁会议。
【法新社贝鲁特六月十七日电】卡拉米今天在这里说，黎巴嫩外长菲利普·塔克拉昨天被解除职务一举，是为弗朗吉亚总统的“新阴谋”所作的准备行动。这位总理说，他认为总统采取的这一步骤“也许意味着许可另一方把黎巴嫩分裂为基督教区和穆斯林区”。
身为马龙派天主教徒的弗朗吉亚总统已任命内政部长夏蒙取代塔克拉的外长职务。七十六岁的夏蒙也是马龙派的，曾任黎巴嫩共和国总统。总统下令解除塔克拉外交部长职务的理由是，在黎巴嫩内战期间，很长一段时间他是在国外。
这位总理说，这一法令“既不合法又无效，只能作废”，因为，上面既没有总统的签名，也没有弗朗吉亚本人的签名。
卡拉米先生是通过左翼穆斯林控制的电台发表广播讲话时讲这番话的。他说，他仍把塔克拉看作是外长。在塔克拉正在对欧洲进行秘密访问期间，卡拉米一直在代理外长的职务。

显示原版>>

Previous:福特同基辛格等讨论黎巴嫩局势

Next:史密斯就南部非洲局势问题同沃斯特会谈


福特同基辛格等讨论黎巴嫩局势

出版日期:1976.06.19
         期次:6383
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿六月十七日电】新闻秘书内森告诉记者说，福特同国务卿基辛格、中央情报局局长布什和有关国家安全的其他助手会谈，讨论撤出在黎巴嫩的一千一百名到一千四百名美国公民的问题。记者问到，这次会谈是否曾考虑美国采取任何军事行动。内森回答说：“预料美国目前不会在军事上卷入黎巴嫩的局势。”
内森说，福特正在研究黎巴嫩局势的“一切方面”，并且已经下令研究对仍然留在贝鲁特的五十三名美国外交官增加保护的问题。他说：“没有关闭在贝鲁特的大使馆的计划。可能要再减少一些人员。”
【美联社华盛顿六月十七日电】福特总统今天召集他的高级国家安全顾问开会讨论在黎巴嫩可能进行的抉择。
这次会议是福特在两天内同基辛格、副总统洛克菲勒、中央情报局局长布什、国家安全事务负责人斯考克罗夫特和国防部副部长克莱门茨举行的第二次预定的会议，目的是要讨论在驻黎巴嫩的两名美国外交官被暗杀后是否要撤退美国人。
【美联社华盛顿六月十七日电】美国国防部官员们已研究了从黎巴嫩撤走美国人的备用计划，但是美国总统福特目前不让发布将使这次计划付诸实行的任何命令。美国海军和空军部队已部署在东地中海，如果福特下达命令，能够在几个小时内着手撤走美国人。

显示原版>>

Previous:阿拉法特访问沙特阿拉伯、科威特等国家

Next:弗朗吉亚任命夏蒙为黎副总理兼外长


基辛格在美众院谈黎巴嫩局势问题

出版日期:1976.06.19
         期次:6383
         版次:3
         栏目:\[第三版]
副题:说美不会因美大使被杀的暴力行动而放弃对黎局势的方针
文章正文:
【美联社华盛顿六月十七日电】基辛格今天在众议院国际关系委员会中谈到黎巴嫩局势时说，叙利亚进行干预的主要目的显然是为了促使在统治这个国家方面发生有利于穆斯林多数派的“微小的变化”。他说，叙利亚也正在设法防止整个“黎巴嫩变得激进”。
他说，美国在以色列和叙利亚之间正在起一个“诚实的中间人”的作用，向双方提供美国作出的认为对方在某些局势中所能采取什么行动的最好判断。
基辛格说：“以色列和叙利亚双方都了解行动有一定的限度，如果超越这个限度，逐步升级的危险是很大的。”
基辛格对这次暗杀事件发表评论说：“美国将不会因为暴力行动而放弃它的方针。”
【合众国际社华盛顿六月十七日电】基辛格国务卿今天透露，美国将在“三十六小时内”作出决定，在梅洛伊大使和另一位美国外交官被杀害后，是否把美国人撤出黎巴嫩。
基辛格在众院国际关系委员会提出的证词中，看来排除了美国对黎巴嫩进行军事干涉的可能性，而美国在一九五八年危机时曾用海军陆战队在黎巴嫩大规模登陆。
基辛格说：“我们将会面临巨大的压力，要求美国派出大批军事力量。但是我们断定，这样的干预将使除基督徒以外的各派团结起来反对美国，将会造成重大伤亡，而且将导致美国承担没完没了的义务。”
基辛格说，对于是否从黎巴嫩撤出美国人，或者计划进行军事的还是非军事的撤退行动，还没有作出“最后决定”。
【路透社华盛顿六月十七日电】基辛格国务卿今天对国会说，他在下周同南非总理沃斯特会谈时不会作任何让步。
他说，这次会谈将是探讨性的，不会作出什么决定。会谈定六月二十三日到二十四日在西德举行。
基辛格对众院国际关系委员会说，他打算问沃斯特博士，南非是否准备把自己的前途同罗得西亚和纳米比亚（西南非）的前途区分开来。
他认为南非种族问题同罗得西亚种族问题有区别，他说，罗得西亚白人少数政权没有得到世界上任何其他国家的承认。
基辛格博士是在向这个委员会汇报他最近的非洲、拉美和欧洲之行。但是，听证会上大部分时间却谈到了美国大使梅洛伊和参赞韦林昨天在黎巴嫩遭杀害的问题。
委员会的一位委员担心基辛格同沃斯特会谈可能意味着美赞同南非的种族歧视政策，基辛格回答说：“我同沃斯特总理会谈不是为了作出让步，更不是为了对他的治理制度表示赞同。”
基辛格博士着重指出美国反对向罗得西亚政府发动游击战，他说，美国作出努力的目的在于使该地区的温和派有机会表达自己的意见。
他证实四个所谓处于对峙之中的国家——坦桑尼亚、赞比亚、博茨瓦纳和莫桑比克——已经商定，为了避免外部力量干涉这场纠纷，凡是向罗得西亚解放运动提供的援助都应当通过它们。
他承认，由于美国拒绝向解放运动提供武器援助，这种援助将来自共产党国家。

显示原版>>

Previous:美报文章：《为达成限制战略武器会谈协议再作努力》

Next:阿拉法特访问沙特阿拉伯、科威特等国家


拉姆斯菲尔德同希腊国防部长会谈

出版日期:1976.06.19
         期次:6383
         版次:2
         栏目:\[第二版]
副题:希报说他们讨论了加强北约东南翼防务等问题
文章正文:
【本刊讯】希腊《自由新闻报》六月十六日报道：美国国防部长拉姆斯菲尔德在参加北约国防部长在布鲁塞尔举行的会议之后，前往内罗毕途中昨天在雅典作了逗留。在逗留期间，他同希腊国防部长阿维罗夫会谈了七十五分钟，他们不仅讨论了希美关系和希腊同北约的关系，还讨论了其他问题。
两人讨论了加强北约的东南翼的必要性，和一旦美国在土耳其的基地被关闭，希腊的重大贡献以及意大利共产党参加政府的问题。
【本刊讯】美国《洛杉矶时报》六月十六日报道：
美国国防部长拉姆斯菲尔德今天敦促希腊再次完全加入北约联盟，希腊在土耳其入侵塞浦路斯后中断了同北约的军事上的联系。
拉姆斯菲尔德对希腊国防部长阿维罗夫说，根据北约的观察，苏联的威胁日益增长，因此，雅典和联盟之间的距离是西方不能再负担的一个奢侈品了。
一位参加了这次秘密会谈的美国高级官员说，希腊的这种有限地位“削弱了”了北约能够对可能的苏联“冒险主义”所起的“威慑作用”。
当阿维罗夫获悉这位部长的飞机在从布鲁塞尔的北约会议后去非洲的途中将在雅典加油时，他要求同拉姆斯菲尔德进行会谈。
拉姆斯菲尔德向阿维罗夫介绍了关于刚刚结束的北约国防部长会议的情况。希腊人拒绝参加这次会议，因为土耳其国防部长出席这次会议。
这位美国人说，阿维罗夫表示希腊想恢复完全的北约成员国地位，“但由于国内的政治原因，仍需要时间。”
拉姆斯菲尔德还敦促希腊加速允许美国在希腊领土上的军事基地继续存在下去的新协议的谈判的速度。

显示原版>>

Previous:西德报纸评论：《为威慑做出贡献》

Next:美报文章：《为达成限制战略武器会谈协议再作努力》


拉姆斯菲尔德先后访肯尼亚和扎伊尔

出版日期:1976.06.19
         期次:6383
         版次:1
         栏目:\[头版]
文章正文:
说他此行是福特派来执行任务的；他警告苏古不要插手非洲事务
【路透社金沙萨六月十七日电】正当扎伊尔担心安哥拉取得大量苏联武器的时候，美国国防部长拉姆斯菲尔德今天抵这里，同蒙博托总统讨论向扎伊尔出售美国坦克和大炮的可能性问题。
美国消息灵通人士说，扎伊尔对于安哥拉内战之后仍然留在那块前葡萄牙领地上的大量的苏联坦克和运兵装甲车表示担心。
这些人士说，面对安哥拉的庞大军备，扎伊尔希望美国卖给它坦克和大炮，以便加强其地面部队。他们又说，在同蒙博托总统和其他扎伊尔高级官员举行两天的会谈期间，将详细讨论扎伊尔的防务需要问题。
这些美国人士说，美国是为了抵销苏联在东非和中非的影响而提供军事援助的，应该从这个角度来看待拉姆斯菲尔德对扎伊尔的访问。
拉姆斯菲尔德指出，他是到非洲来进行正式访问的第一个美国国防部长。他说，他是福特总统派来执行任务的。
拉姆斯菲尔德在谈到苏联在非洲集结武器的问题时说，这不是一件偶然的事情，而是持续了十到十五年的时间了，西方却一直没有采取对付这种集结的相应做法。
他又说：“正因为如此，福特总统今年才建议国会使美国走上一条正确的道路，一条可以制止这些不利趋势的道路。”
【合众国际社内罗毕六月十六日电】美国今天“原则上”同意卖给肯尼亚十二架Ｆ５式超音速战斗机，作为加强肯尼亚小型武装部队的第一步。
一位陪同美国国防部长拉姆斯菲尔德的美国官员，称这笔七千五百万美元的交易是“对一个新兴的非洲国家作的最大的一笔交易”。这笔交易仍然必须经过国会批准。
内罗毕越来越关注在邻国索马里和乌干达进行的大规模苏联武器集结。
在一次午宴上，拉姆斯菲尔德警告苏联和古巴不要插手非洲事务。
他说：“苏联或者是任何一个国家都不应对非洲国家发号施令。”他是针对仍然驻在安哥拉以支持安哥拉政府的一万三千人的古巴军队而言的。
他又说：“美国人民同肯雅塔总统有着共同的信念：非洲的命运必须操在非洲人的手里。”

显示原版>>

Previous:塔斯社报道：《侯赛因国王访苏》

Next:奥地利《信使报》报道：《东方集团的军备努力使人感到担心》


路透社报道：智利人民在军政府统治下生活日益贫困

出版日期:1976.06.19
         期次:6383
         版次:4
         栏目:\[第四版]
文章正文:
【路透社圣地亚哥五月二十五日电】每天，大约有三百万名儿童在罗马天主教会办的一个施舍站里得到免费的食物。
这些儿童由他们的母亲陪同，她们有时也分享这不足的施舍。
天主教会是智利右翼军政府的最直言不讳的批评者之一，他们在几个月前开创了这个施舍计划，帮助那些失业职工的孩子。
教会的一位高级官员说，“我们不是经济学家，但是我们确实知道一些情况非常严重，因为困苦和饥饿在与日俱增。”
在武装部队于一九七三年九月夺取政权时失去了罢工和进行工资谈判权力的智利各工会开始要求进行紧急改革。
皮诺切特总统的政府注意到工会领导和教会的呼吁，最近加紧了与工会的对话。
皮诺切特将军和其他主要政府官员会见了各方面的工人，听取他们的问题。
但是政府清楚地表明，它不会放宽它的紧缩经济政策，也不会容忍工会会员们的罢工和政治活动。
政府高级官员说，紧缩措施是一九七五年四月采用的，使今年头三个月的通货膨胀降到百分之三十八，而去年同期是百分之六十点九。
最近国际铜价的上涨也促进了经济。
工会领导人说，紧缩措施使数以千计的人失去了工作。
他们还抱怨雇主武断地随意解雇工人。
一个工会领导人说，“因为经济恢复，工人们承担了不可忍受的牺牲。”
今年五一劳动节，二千五百名工会领导人在政府宫参加了一个仪式，政府在仪式中颁布了一个新法律。根据这个法律，雇主被迫拨出资金来培养雇工。
一百零五名工会领导人在这个仪式的前夕说，政府的计划不足以减轻工人的困境。
这些工会领导人说，他们要继续同当局对话。但是又说，在达成任何决议前，他们要恢复罢工、自由劳资谈判和自由工会选举的权利。
他们还要求对诸如食物、医药、衣服等必不可少的项目进行严格的价格控制。
据这里的无党派的经济界人士说，智利三百三十万劳动力的大约百分之二十失业。他们说，工资的购买力在一九六九年到一九七五年之间下降了百分之三十二。
一位工会领导人说，他的组织的六万五千名成员的平均收入是一个月三十八美元。
他又说，“我们进行的一次调查表明，一个有代表性的家庭一个月至少需要九十美元才能负担它的必需品。”
为了减轻去年总共达到百分之三百四十点七的通货膨胀的影响，政府在一九七四年底采用了每三个月自动增加工资的制度。
但是工会领导人说，他们的工资增长赶不上生活费的增长。他们指出，虽然去年工资增长了百分之二百六十点九，但这比每年的通货膨胀率要低百分之七十九点八。
正当工会领导人参加官方的劳动节仪式时，大约五千人参加了在圣地亚哥大教堂举行的一次特别集会，听智利罗马天主教的大主教、红衣主教的演说。
他对教徒们说，失业的数字是令人惊恐不安的。
他又说，“即使有幸有了工作的那些人也会发现他们处于不能负担他们的大部分必需品的令人丢脸的地位。”
这位红衣主教说，“人有权利吃饭。我们知道经济问题的复杂性，但是我们不能不指出，一些家庭没有食物，孩子们在乞讨面包，由于营养不良而不能上学。”
他说，“为了保护工人的权利和正当的要求，尽管当初双方必须举行诚恳的对话，但是在目前的情况下，罢工可能是必要的，虽然它是一个激烈的措施。”

显示原版>>

Previous:苏在马来西亚举办图片绘画展览会


美报文章：《为达成限制战略武器会谈协议再作努力》

出版日期:1976.06.19
         期次:6383
         版次:2
         栏目:\[第二版]
文章正文:
说基辛格在福特获得总统提名后，还要提出新的限制战略武器倡议，以便同苏达成交易帮助福特
【本刊讯】美国《华盛顿邮报》六月十二日发表一篇题为《为达成限制战略武器会谈协议再作一次努力》的文章，全文如下：
为了满足政府内批评他的人的长期的期望，基辛格国务卿最近在一次高级秘密会议上说，他正在考虑作最后一次努力，以争取在一九七六年达成第二个限制战略武器会谈协议。从时间上说，只有在福特总统获得总统提名以后才会这样做。
基辛格在六月的第一周，在国家安全委员会核查小组（关于限制战略武器会谈的高级决策机构）的一次秘密会议上，重新提出了达成新的限制战略武器会谈协议的前景。基辛格没有确定日期，但他说，核查小组不久将再次开会——也许是在六月十四日这一周——以听取美国的一项新倡议。
任何会使苏联感兴趣的新倡议都会使共和党保守派感到愤怒。因此，一些细心的限制战略武器会谈观察家认为，在福特击败里根获得提名以前，基辛格一切都将保密。这可能要到堪萨斯城八月份的代表大会为止。
这倾向于证实政府的一名提出批评的高级官员，几周前关于基辛格为什么对限制战略武器会谈一声不吭的解释，即“他象一个眼巴巴望着苹果摊的小孩，等着在警察离开时偷它一个，而警察就是里根”。里根离开的时刻大大推迟了，是福特政府中任何人所远没有想到的。
基辛格自己认为，现在达成第二个限制战略武器会谈协议是必要的，这既符合美国长期安全的利益，也是为控制全球性的武器竞赛所必要的。而且总统的政治顾问们同意国务院七层楼上的人们的意见，认为作第二笔限制战略武器交易会帮助福特的大选。
问题是，为了作成这笔交易需要做些什么。在将要举行的核查小组会议上，基辛格实际上有两个选择：一个是遭克里姆林宫断然拒绝的由国家安全委员会通过的建议；另一个是今年一月在国家安全委员会中引起轩然大波的基辛格的较软弱的建议。强硬路线者说，较软弱的建议作出的让步太大了，因为它允许苏联搞逆火式轰炸机，而限制美国的巡航导弹。
即使到基辛格的新计划提出时里根已经不再是站在角落上的警察了，在国家安全委员会内也会遭到重大反对。但是，最后作决定的不是国家安全委员会，而是总统，政府中的强硬路线者不相信，他能够阻止得到他的高级政治顾问支持的他的国务卿拿走一个苹果。

显示原版>>

Previous:拉姆斯菲尔德同希腊国防部长会谈

Next:基辛格在美众院谈黎巴嫩局势问题


南非首都黑人学生示威反对种族歧视

出版日期:1976.06.19
         期次:6383
         版次:1
         栏目:\[头版]
副题:事态在进一步扩大，南非军队处于戒备状态
文章正文:
【路透社约翰内斯堡六月十六日电】据信，今天在靠近这里的一个叫索韦托的黑人聚居区发生的一次反政府的暴乱中，当警察开枪时起码有六人被打死。
白人奉命离开索韦托，来往于该聚居区的交通已停止了。公路上设起路障，这一地区被封锁了。
从整个约翰内斯堡地区来的警察、消防和救护人员都聚集到索韦托，但是他们受到一群群向他们的汽车扔石块的暴乱分子的阻挠。
这次暴乱是在数千名中学生举行示威反对学南非公用语（南非荷兰语——本刊注）时发生的。自从班图人教育部下达用一半英语和一半南非公用语教学的指示后，索韦托有七所学校的二千多名学生已罢课一个月了。
【路透社约翰内斯堡六月十七日电】几千名愤怒的黑人今天向黑人居住区索韦托的由白人控制的一些行政大楼扔石头和放火。自从昨天以来在那里爆发的种族暴乱中，有二十九人被打死。
这两天的暴乱使南非政府感到为难。
在约翰内斯堡，今天的示威者举着这样的标语牌：“不是语言，而是制度”，这使他们就索韦托事件提出的抗议显得突出起来。
【路透社约翰内斯堡六月十七日电】挥舞棍棒的警察今天冲散了几百名白人大学生举行的示威游行，他们是抗议警察为粉碎附近的索韦托黑人居住区发生的暴乱所采取的行动。
他们抬着由漆成黑色的纸板做成的棺材。一些标语牌上写着：“为什么枪杀儿童——他们是未来”，“黑人教育被扼杀了”。
【美联社约翰内斯堡六月十七日电】索韦托警长格伯说，这场新的暴乱正逐渐扩展到整个庞大的黑人居住区。
大约一千名全副武装的警察已到了这里，试图对付这些新的捣乱分子。
【合众国际社约翰内斯堡六月十七日电】数千名愤怒的黑人示威者在黑人居住区索韦托横冲直撞了三十六个多小时以后，十七日傍晚，他们又把骚乱扩大到约翰内斯堡以东二十英里（三十二公里）的另一个黑人居住区。
警察官员说，在克鲁格斯多普附近的卡吉索黑人居住区，几百名无法无天的黑人暴徒开始抢劫商店，砸烂啤酒馆。
【法新社约翰内斯堡六月十六日电】在黑人聚居区索韦托发生了导致八个人死亡的暴乱事件后，南非军队于今晚处于戒备状态。

显示原版>>

Previous:法报文章：《苏将改变在欧洲的军事战略》

Next:英、法、瑞典、西德对南非事件的反应


史密斯就南部非洲局势问题同沃斯特会谈

出版日期:1976.06.19
         期次:6383
         版次:3
         栏目:\[第三版]
副题:并对赞比亚、莫桑比克进行威胁
文章正文:
【路透社比勒陀利亚六月十四日电】外交部发表的一项声明说，罗得西亚总理史密斯上周末飞往比勒陀利亚同南非总理沃斯特会谈。
这项只有一段的声明说，两个领导人“讨论了南部非洲的局势”。
外交部人士说，应史密斯的要求而举行的这次紧急会谈，讨论了由于受到来自莫桑比克基地的民族主义游击队的袭击而迅速恶化的罗得西亚的治安情况。
这些人士说，据信，两人还讨论了沃斯特拟议中将于本月下旬在西德同美国国务卿基辛格会谈的问题。
预料罗得西亚问题将是基辛格—沃斯特会谈的主要议题。
【路透社索尔兹伯里六月十四日电】罗得西亚总理史密斯今晚说，如果赞比亚总统卡翁达允许游击队从他的国土上侵入罗得西亚的话，那么赞比亚就会感觉到它的后果。
他在电视和电台讲话中提到了“赞比亚总统威胁要向恐怖分子重新开放我们的共同边界”的话。
史密斯向听众保证，“我们不打算采取将会破坏罗得西亚白人在这里建立起来的西方文明的极端措施，或者破坏已使我们罗得西亚的黑人进步如此迅速的那些保障”。史密斯还宣布了新的措施，根据这种措施，黑人在罗得西亚的军队和警察部队中可以提升为军官。
【法新社索尔兹伯里六月五日电】史密斯总理今天在这里发表的一篇谈话说，如果莫桑比克的军队和游击队一起参加反对罗得西亚政权的战斗的话，那么罗得西亚将会向莫桑比克宣战。
史密斯说，他认为不会有站在罗得西亚非洲民族主义游击队方面而进行的任何其他的干涉，因为自由世界（其中包括英国和美国）是不会容忍这种干涉的。甚至就是反对罗得西亚的非洲人也不会希望这种干涉。
这是罗得西亚高级官员第一次公开承认，如果莫桑比克卷入战争的话，那么罗得西亚将予以回击。他的其他论点为，罗得西亚还有“很多的人力”和金钱可以用于防务。

显示原版>>

Previous:弗朗吉亚任命夏蒙为黎副总理兼外长

Next:巴解放组织政治部主任收到苏领导人一封急件


苏在马来西亚举办图片绘画展览会

出版日期:1976.06.19
         期次:6383
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】马来西亚《星槟日报》六月十三日刊登一则消息说：
“今日苏联”图片及儿童绘画展览会，十二日在槟州大会堂，恭请槟州高级行政议员郑耀林主持开幕，莅场参观者甚众。
此展览会由苏联文化中心主办。
郑耀林说，他感到欣慰，看到展出苏联儿童绘画，及展示摄影佳作，他感激苏联文化参赞安排此展览会之公开展出。
苏联驻马大使馆代办米科纳克致词称，他们希望通过主办此展览会，将促进苏马之间更佳谅解及友好关系。
他说，苏联向马购买大量橡胶及锡、米，增加贸易数量，他希望在马看到苏联货品展出。
他又说，马苏已签订经济及文化合作协定，苏联芭蕾舞团，体育代表团将来马访问，不但将到吉隆坡，而且来槟演出。

显示原版>>

Previous:新加坡《海峡时报》报道：苏到新加坡修理的船只越来越多

Next:路透社报道：智利人民在军政府统治下生活日益贫困


塔斯社报道：《侯赛因国王访苏》

出版日期:1976.06.19
         期次:6383
         版次:1
         栏目:\[头版]
副题:外电说约旦苏联将讨论约旦购买苏武器和中东局势等问题
文章正文:
【安莎社维也纳六月十七日电】约旦国王侯赛因今天结束了对奥地利历时四天的访问，并启程飞往莫斯科同苏联领导人进行会谈。
【塔斯社莫斯科六月十七日电】题：侯赛因国王访苏
应苏联最高苏维埃主席团和苏联政府邀请，约旦国王侯赛因和王后今天前来苏联进行正式访问。
【路透社莫斯科六月十七日电】约旦国王侯赛因今晚抵达莫斯科，显然决心要进一步讨论关于从苏联购买防空武器系统的问题。
约旦官员们说，国王将在苏联度过总共十一天的时间，访问莫斯科及五个州的城市，同克里姆林宫的领导人举行两轮会谈。
自从拟议中的同美国（约旦的比较长期的武器供应者）的交易由于价格问题而告吹以来，这位约旦国王把他的注意力转到购买苏联的防空导弹的可能性这方面来了。
但是，外交观察家们说，欢迎的人当中有库塔霍夫元帅一事表明，苏联方面认真地看待做成这笔武器交易的可能性。库塔霍夫元帅最近访问了约旦，据悉他同约旦一些主要的军事负责人，讨论了何种类型的苏联装备适合于约旦的需要的问题。
【法新社莫斯科六月十五日电】约旦国王侯赛因在这次访问中，大概将签署一项购买苏联武器的大合同。
外交观察家说，预料国王将同苏领导人讨论中东局势，特别是黎巴嫩和巴勒斯坦问题。

显示原版>>

Previous:英、法、瑞典、西德对南非事件的反应

Next:拉姆斯菲尔德先后访肯尼亚和扎伊尔


西德报纸评论：《为威慑做出贡献》

出版日期:1976.06.19
         期次:6383
         版次:2
         栏目:\[第二版]
副题:说梅里的讲话是出于对苏联优势的担心
文章正文:
【本刊讯】西德《波恩评论报》六月十六日刊登瓦尔特·施密德的一篇评论，题为《为威慑做出的贡献》，摘要如下：
使人感到惊奇的不是法国总参谋长说了些什么，而是他竟然说了而且是在这个时候说了这些话。梅里将军解释说，如果德国东部边界受到侵犯，法国在安全方面的利益就会大大受到影响，以致法国军队必须参加第一次战斗。
一方面，法国政府迄今一直避免表示它在军事方面对北约的忠诚，而另一方面，总统和总参谋长如此明确地向公众讲了上述的话，以致应把这一举动理解成是预谋的示威。早在十二月份，巴黎就宣布在北约范围内共同致力于武器的标准化。接着总统说打算加强常规武装部队，并使之现代化。他在美国强调美国军队在欧洲持续驻扎的必要性。梅里的讲话是合乎逻辑的一个环节。
法国担心地注视着这样的危险，即从军事平衡中可能形成苏联的优势。在可预见的将来中欧常规威慑的负担将必须由联邦国防军和美国军队单独承担，这一点使波恩感到不安，也使巴黎感到不安。这样说来，巴黎的安全界线不在莱因河畔，而在联邦共和国的东部边界，如果巴黎排除对这一点的怀疑，那么它就给莫斯科发出了信号。它宣布要从中为法国的防御方案和武装力量得出结论，光是这一宣布就给人以一种对可信的威慑作出贡献的印象。

显示原版>>

Previous:意总理莫罗谈意大利大选问题

Next:拉姆斯菲尔德同希腊国防部长会谈


新加坡《海峡时报》报道：苏到新加坡修理的船只越来越多

出版日期:1976.06.19
         期次:6383
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】新加坡《海峡时报》六月十四日报道：
新加坡正在变成行驶于亚洲地区的俄国商船和渔船的主要修理中心。据全苏船舶进口联合公司的一位官员说，因为新加坡的造船厂有此条件，所以打算开到这里来修理的俄国船越来越多。
如果开到这里来的苏联船多了，两国之间的贸易和商务关系无疑也就会扩大。
但是鉴于大国之间的关系，现在对上述事务的处理比较谨慎。
目前，苏联船只的修理业务差不多完全是由政府办的或者政府在其中有很大股份的造船厂在承办。
到现在为止，新加坡的造船厂已经同全苏船舶进口联合公司签订了十个合同（价值约一千五百万美元），所以，尽管目前经济突然下降，这些公司仍能一直忙到明年。
最近的一个合同是森巴旺造船厂签订的两条船的修理合同，价钱是八百万美元。
全苏船舶进口联合公司的那个官员说，以后还可能签订这样的合同。
去年驶到新加坡的船只有七百艘，其中有大约三十艘是到这里来修理的，而一九七○年来修理的船只只有四艘。在三十艘来修理的船只中，有二十四艘是全苏船舶进口联合公司的船，包括油轮、货轮、捕鲸船和拖网船。

显示原版>>

Previous:《日本经济新闻》刊登稻田晃久文章：《两年半后重访中国》

Next:苏在马来西亚举办图片绘画展览会


意总理莫罗谈意大利大选问题

出版日期:1976.06.19
         期次:6383
         版次:2
         栏目:\[第二版]
副题:意当局准备在大选中出动十二万军警维持秩序
文章正文:
【合众国际社罗马六月十七日电】据莫罗总理讲，二十日的大选可能使意大利处于没有政府或者建立一个由共产党领导的政府的状态，这将使意大利同西方盟国疏远。
这位天主教民主党总理昨天在他的故乡阿普利亚地区进行竞选旅行停留的乡村广场上和人民握手和讲话，他要求选民对他的党给予足够的支持以便把共产党排除在外。
莫罗说：“我深信有两种可能性是同样值得担心的，即一个左翼的多数和一个没有政府的国家。
“考虑到意大利必须相处的世界结构，这更为使人担心，这种国际结构要求它的伙伴们决不能由于缺乏信心而使它陷于孤立。”
天主教民主党书记扎卡尼尼昨天在通过电视向全国转播实况的记者招待会上说，他可能就意大利的严重经济问题谋求同共产党达成协议，但是决不把它们带入政府。扎卡尼尼说，“同社会力量可以达成某种协议，可以达成某种休战，以及在个别问题上甚至反对派也可以作出某种贡献。在大选前我不排除这点，现在我也不排除这点，但是这并不等于对共产党造成混乱的多数”。
【合众国际社罗马六月十八日电】十二万多军人和警察被指派维护二十日和二十一日全国选举的治安。其中一半人是从陆海空三军抽出来的。另外六万人由国家保安警察、公安部队和看守边界和海关哨所的财政警察组成。
内政部官员说，除了守卫投票站及其附近的地方外，保安部队还将加强对政府各部、使馆、机场、火车站和港口的保卫工作。
他们说，将在八千零七十一个村庄设立七万三千一百七十九个投票站，并配备五十一万二千二百五十三个监督员、秘书和计员。
这些官员说，有四千零四十三万六千五百九十四名合格的选民，这次选举将要花费意大利纳税人约七百亿里拉（八千四百万美元）。
【美联社罗马六月十五日电】第二次写信运动的领导人称，有二十多万美国人已经写信给他们在意大利的亲戚，敦促他们在意大利下周的大选中不投共产党的票。
一位纽约的律师保罗·Ｐ·拉奥，他领导一个叫做美国人支持民主意大利组织，在十四日晚上的一次会上说，约有五百名美国人已跑到意大利试图亲自去劝说他们的亲属。

显示原版>>

Previous:奥地利《信使报》报道：《东方集团的军备努力使人感到担心》

Next:西德报纸评论：《为威慑做出贡献》


英、法、瑞典、西德对南非事件的反应

出版日期:1976.06.19
         期次:6383
         版次:1
         栏目:\[头版]
文章正文:
【法新社伦敦六月十七日电】在这里的许多政界领导人声明他们支持黑人反对种族隔离的斗争时，英国外交部今天对约翰内斯堡黑人暴乱者同南非警察的暴力冲突表示“深切关注”。
设在伦敦的国际维护和援助基金会的坎·柯林斯，敦促联合国秘书长瓦尔德海姆召开联大特别会议来辩论南非局势和实行强制性制裁。
在斯德哥尔摩，瑞典首相帕尔梅说，他对南非出现死人事件感到愤怒和绝望。
在巴黎，法国的反对种族主义、反对反犹太人和争取和平运动，号召二十一日在南非使馆前举行抗议示威。
在西德的多特蒙德，社会民主党执行委员会强烈谴责南非的种族隔离政策，并要求“为了欧非今后共处的利益”而结束种族主义的非正义性。

显示原版>>

Previous:南非首都黑人学生示威反对种族歧视

Next:塔斯社报道：《侯赛因国王访苏》


《亚非》杂志文章：《干涉黎巴嫩的失败可能为叙利亚政权敲起丧钟》

出版日期:1976.06.20
         期次:6384
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在巴黎出版的《亚非》杂志第一一○期刊载穆斯勒赫
·阿里写的一篇文章，题为《“第一号公报”的魔影》，副题为《干涉黎巴嫩的失败可能为叙利亚政权敲起丧钟》，摘要如下：
阿萨德将军的叙利亚对黎巴嫩的霸权主义意图在最近几周已经在事实上肯定下来了，目前在大马士革，显然是亲美“派”占上风。使巴勒斯坦人在他们最后的黎巴嫩避难所里失去作用和把黎巴嫩进步运动置于叙利亚的监护之下，甚至是把它加以消灭，是这种“逐步解决”政策的一部分，这是这一政策的谋士们也承认的一点。这种“逐步解决”政策是要为巴勒斯坦问题总的解决扫清道路，从而照顾以色列的战略利益和加强美国在这一地区的霸权。
叙利亚的陷入黎巴嫩泥沼和叙利亚外交的转变在叙利亚引起了分歧。人们大体上可以在叙利亚政权内部看出三种倾向。
一派是“强硬派”，它得到大买办资产阶级的支持，大买办资产阶级急于看到十分有害于国家经济活动的无政府状态的结束。这一派的头子是国家元首的弟弟里法特·阿萨德。他的打击力量是由“卫戍旅”组成的，这些部队由武装良好、训练有素的两万五千士兵组成。他们大部分是阿拉维族，就是说他们属于阿萨德总统的同一个穆斯林少数种族。
这些旅负责保卫总统府和政权各主要中心。里法特·阿萨德同叙利亚军队干涉黎巴嫩直接有关。正是他的军队的一部分在闪电的伪装下进入了黎巴嫩境内。闪电部队的负责人祖海尔·穆赫辛是直接接受他的指挥的，祖海尔·穆赫辛被称作巴勒斯坦抵抗运动的叛徒，他今天以叙利亚在黎巴嫩的“高级专员”自居。
这一派的另一位实力派人物希克马特·谢哈比控制着叙军参谋部。他在黎巴嫩内战期间在黎巴嫩进行的多次“调解”尝试中表现出傲慢的寸步不让的态度。
叙利亚在黎巴嫩干涉的失败将直接影响大马士革政权这个决定性的一派的地位，从而可能引起整个政权的垮台。这种三人马车还在复兴社会党的文职机器内享有牢固的地位，它在最近举行的建立党的“地区指挥部”的选举中是主要的得益的一方。
但是，“纯洁”派激起了日益巨大的敌视。里法特·阿萨德通过巨大的商业利益同去职但仍有大权的黎巴嫩总统的儿子托尼·弗朗吉亚有密切联系，他最近遭到两次袭击。据说他在最近一次袭击中受了重伤，人们注意到最近在大马士革发表的关于他的健康公报。
第二派在叙利亚干涉黎巴嫩的方式上同第一派发生了分歧。
第二派控制着一些如果不是决定性的、但至少是重要的权力中心，它对里法特·阿萨德派向美国—沙特阿拉伯“靠近”相当不满。
除了这些政治考虑之外，大致还有一些不那么公开的原因，从整体说，这些原因集中表现在人民中逊尼派多数和阿拉维极少数之间的对立上。后一派包括纳吉·贾米勒，他很快得到了阿萨德总统的提拔，有总情报局局长达巴格将军、空军情报局局长兼叙利亚在叙利亚—黎巴嫩—巴勒斯坦军事委员会的代表穆罕默德·扈利，和特别是“特种部队”——一支一万人的精锐部队——的司令阿里·海德尔。后者公开批评叙利亚干涉黎巴嫩。
第三派是国家元首本人的一派，他以仲裁者的身份凭靠他自己的利益和中东的外交风向行事。站在他一边的有国防部长塔拉斯将军和神秘莫测的阿里·扎扎，后者作为内政部长对三月中旬以来在国内进行的连续逮捕浪潮负有重大责任。
显然，政权中的这三派间还有许多联系。
阿萨德总统凭靠他的政治手腕和他表面上的和解意愿（他几周前曾去监狱秘密看望过萨拉赫·贾迪德）成功地保持了政权的无可否认的稳定。最近几周来，困难越来越多了，因为叙利亚军队的基层的不安定越来越严重，而推行建立“大叙利亚”为主的联邦的计划可能引起预料不到的反应。
华盛顿带着令人不安的迫切心情提出了这项“阿拉伯国家联邦”计划。
这是以全面解决巴勒斯坦问题为主的使苏伊士运河以东的形势正常化的巨大计划的一部分。这项计划是要使一个和解和现实的叙利亚政权控制这一地区的骚乱中心——巴勒斯坦人、黎巴嫩、特别是黎巴嫩进步运动和约旦。
叙利亚通过实现在组织形式上相当灵活、但是军事后果将是严重的一个实体，将成为一个地理—政治实体的雏型，这一政治实体今后的任务将是同以色列谈判关于被占领土地——特别是约旦河西岸和加沙——的前途，从而关于巴勒斯坦人民的前途的一项解决办法。
叙利亚政权在这个大实体的作用将是，凭它的军事实力和它在阿拉伯群众中还能保持的幻想充当宪兵的角色。

显示原版>>

Previous:印巴签署两国间过境飞行和航空联系备忘录

Next:法《世界报》文章：《莫斯科在东南亚的把戏》


波德戈尔内在欢迎约旦国王宴会上讲话

出版日期:1976.06.20
         期次:6384
         版次:1
         栏目:\[头版]
副题:波德戈尔内同侯赛因开始会谈
文章正文:
【塔斯社莫斯科六月十八日电】题：波德戈尔内谈近东形势
苏联最高苏维埃主席团主席波德戈尔内说：“苏联主张对近东问题立即作出一揽子的政治解决。”
波德戈尔内今天在克里姆林宫招待约旦国王侯赛因的宴会上讲话说：“在单独基础上达成的局部协议不会使近东解决有积极进展，这是十分明显的。”
“我们一如既往，认为日内瓦和会在现在情况下是达到这一目的的最适宜的国际场所。”
波德戈尔内说：“只有在问题的解决将包括卷入冲突的各方和冲突产生的所有问题的条件下，才能确保近东的持久和平。为了这样解决问题，重要的是，不让敌对势力在阿拉伯国家中间散布不和，以及离间它们同在最艰苦考验的日子里曾坚定支持阿拉伯人民正义事业的真诚朋友——苏联和其他社会主义国家的关系。”
他强调指出：“黎巴嫩事件的危险发展大大损害阿拉伯的团结。苏联坚决主张停止黎巴嫩自相残杀的战争，主张维护其领土完整、主权和独立。应给予黎巴嫩人民自己寻求解决在其土地上出现的尖锐问题的途径的机会。”
【塔斯社莫斯科六月十八日电】苏联和约旦今天开始在克里姆林宫举行会谈。
在友好、求实的气氛中讨论了苏联和约旦在政治、经济和其他方面关系的现状和今后的发展。双方确认，推动两国在加强互利合作的事业中取得新的进展的有利条件目前已经形成。双方还讨论了共同关心的若干迫切的国际关系问题。
参加会谈的有苏联最高苏维埃主席团主席波德戈尔内、苏联外交部长葛罗米柯、约旦国王侯赛因、首相兼外交和国防大臣里法伊。
会谈将继续进行。

显示原版>>

Previous:哈希文章：《麻烦地区使苏联得到感兴趣的机会》

Next:叙利亚总统阿萨德到法国访问


法《世界报》文章：《莫斯科在东南亚的把戏》

出版日期:1976.06.20
         期次:6384
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》六月十日以《莫斯科在东南亚的把戏》为题，译载法国《世界报》一篇文章，全文如下：
一年来，苏联抓紧能够在这个地区插足的每个机会。最近几个月，它频频向新加坡、马来西亚和印尼提出了援助和贷款的建议。
其实，苏联在东南亚除了获得橡胶的供应外，没有多大直接的经济利益。
东南亚对苏联的重要性主要还是在战略方面，那就是不仅要“抑制”“中国扩张主义”，而且要巩固苏联自己在亚洲的总战略部署。东南亚位于莫斯科最感兴趣的两个地区——远东和印度洋之间的关键地带。在远东，苏联要对付由情势形成的美国、中国和日本的三重联盟，而中日友好条约行将使这种联盟得到加强。它一直试图向最弱的一环——东京施加压力，但直至目前为止，毫无结果。在印度洋，美苏力量相对均衡，而形势对苏联较为不利，五月初中印恢复外交关系，是一个值得苏联忧虑的问题。在北方陷入僵局，加上南方变得不稳定，这双重形势只能激发苏联在中间地带——东南亚寻求发展它的立足点。
在最近二十年的时间里，莫斯科给予东南亚的援助超过它向非洲和中东提供的援助。起初，苏联的努力
（如果印度支那不算在内）只限于有社会主义或进步倾向的国家，如缅甸和印尼。在苏联眼中，这些国家的好处是不再是殖民地，如马来西亚和新加坡，也不再是反共联盟的成员国，如泰国和菲律宾。这两方面的盘算都失败了。在印尼，尽管在一九五六年至一九六五年间大量的经济和军事援助（经援三亿六千七百万美元，军援十二亿美元），苏加诺在他的权力逐步巩固之后，不仅执行了莫斯科无法控制的激进政策，而且还更为接近北京。
在缅甸，苏联也感到类似的失望。尽管勃列日涅夫对“走向社会主义的缅甸道路”的颂扬和援助，奈温政府拒绝跟着苏联走，即使是在一九六七年仰光与北京之间发生危机的时候（莫斯科当时军援缅甸）。莫斯科终于明白难以把东南亚国家牵进反北京联盟。苏联在一九六九年提出了签订一个集体安全条约的建议。
苏联在亚洲的既定政策显然就是敌视中国。但是，今天要把“东南亚国家联盟”带到反北京的联盟上去似乎不容易了。因为连华盛顿也不批评北京的亚洲政策，一九七五年十二月福特总统访华后在檀香山发表的新太平洋主义就是这一点的证明。“塔斯社”在评论“福特主义”时指责“美国和中国就东南亚问题达成协议”。
在华人为数众多的国家中，苏联发展它对这些国家的党的影响力的机会是不大的。此外，支持北京的缅甸、泰国和马来西亚共产党，象红色高棉人一样，没有派遣代表团到莫斯科去。
苏联领导人在亚洲使用多种手段。他们一方面全力支持这个地区某些国家的领土要求。另一方面，他们看准时机，加强经济合作，其目的在于向“东南亚国家联盟”的国家表示，苏联可以给予比中国的更为有效的援助。一九七五年，苏联与东南亚的贸易有了发展。苏联不仅提供低于“远东航运公会”所规定的运费的航运服务，而且在某些情况下，如对泰国和菲律宾，接受赤字的贸易结算。同时，莫斯科在最近已加强了援助和贷款的建议：对马来西亚的第三个五年计划提供二亿四千万美元贷款（为期三十年，年息三厘）；给印尼四亿美元贷款以兴建水力发电中心，另加一个数目不详的贷款，协助挽救在一九七五年遭遇严重财政困难的波塔米纳国家石油公司。此外，苏联还向雅加达提出帮助勘探石油的建议。
有一个国家特别引起苏联的兴趣，那就是新加坡。李光耀总理五月初访问北京，并没有引起苏联太大的不安，因为它已经很好地插足在这个小小的共和国中：有莫斯科人民银行的银行活动，商船使用港口和船厂的方便。最吸引莫斯科的还是新加坡的战略地位。四月初，新加坡外交部长拉贾拉南前往苏联，苏联想以一个加强两国贸易和提供经援的协议换取军舰（包括核潜艇）在马六甲海峡的通行权。李光耀为了在大国中保持微妙的均衡，可能已准备把使用港口的同等方便给予美国。
此外，苏联在东南亚加强了情报活动。长期以来，苏联驻曼谷大使馆人员在二百人以上，被看作是ＫＧＢ亚洲情报网中心。香港的报刊周期性地谴责苏联在香港的情报活动。尽管在香港的苏联人不多，从事的是航运业务，但他们与台湾一些组织互相勾结。他们企图渗透到香港的航运工会和学生运动中去。一九七五年二月，设于布拉格的国际学联的副主席，在马来西亚、新加坡和泰国转了一圈之后到过香港，在那里会晤亚洲学联的负责人。面对苏联在东南亚新的和加速的扩张，中国不断警告这个地区的国家要提防苏联所谓“友谊”和“合作”建议。莫斯科的亚洲政策是要利用“东盟”国家凭借在大国中保持均衡以保证自身安全的愿望从中渔利。但是苏联的影响力能够发展到什么地步呢？莫斯科已经从苏加诺以及第三世界的一些国家中得到教训：某些亚洲国家的领导人要获得苏联支持的真正目的，可不是象印尼前国家元首一样，为巩固个人权力多于为莫斯科的利益服务吗？
另一方面，虽然苏联已经在这个地区大大地开展了它的经济活动，并对印支战争结束以来中国影响力的增强作了对抗，但它仍然无法长期地摆布任何一个国家的政治方向。

显示原版>>

Previous:《亚非》杂志文章：《干涉黎巴嫩的失败可能为叙利亚政权敲起丧钟》

Next:台湾《中华杂志》文章：《冷眼看我们的影艺界》


菲律宾继续在我南沙群岛礼乐滩钻探石油

出版日期:1976.06.20
         期次:6384
         版次:4
         栏目:\[第四版]
文章正文:
【美联社马尼拉六月十七日电】政府办的菲律宾国家石油公司发言人今天说，尽管共产党中国说菲律宾侵犯其领土，但是瑞典—美国—菲律宾公司财团在南海里德滩（即我礼乐滩——本刊注）的石油钻探仍在继续，并且已达到一万英尺的深度。
菲律宾国家石油公司的对外联络主任何塞·布尔戈斯说，他宣布这个消息的目的是让人们不要再猜测钻探已停止。
昨天，在马尼拉股票市场，人们抛售了五亿多股参加这个财团的菲律宾公司的股票，价格下跌百分之五至百分之十。
菲律宾国家石油公司发言人说，没有停止钻探的计划，除非已经确定勘探不到石油。
参加这项勘探的有三家瑞典公司、印第安纳美孚油公司和七家菲律宾公司，他们是根据菲律宾政府的特许从事勘探的。
【本刊讯】菲律宾《今日公报》六月十八日报道：
一家以开采铬铁矿为主的公司——蒙大拿矿物资源公司也插手到石油勘探方面来了。
蒙大拿公司通过它的董事长兼经理帕西菲科·马科斯博士同三家大石油勘探公司签订了一项协定，入股参加基础石油公司、兰多伊尔公司和白鹰公司的特许区的勘探工作。
这项石油勘探工作将由瑞典的萨兰集团承包。
这些特许区靠近巴拉望岛的里德滩（即我礼乐滩——本刊注），名叫地萨尔滩（即我郑和群礁——本刊注）和阿打西亚滩（即我安渡滩——本刊注）。
地萨尔滩面积为二十二万七千四百零三公顷，阿打西亚滩面积为二十二万八千六百六十二公顷，都位于巴拉望附近的南海中。

显示原版>>

Previous:台湾《中华杂志》文章：《冷眼看我们的影艺界》

Next:香港一留美研究生枪杀教授后自杀


弗雷泽在日本记者俱乐部发表讲话

出版日期:1976.06.20
         期次:6384
         版次:1
         栏目:\[头版]
文章正文:
说美留在太平洋的实力是保持这个地区和平和稳定的一个关键因素；中国在保持太平洋的稳定方面也能起关键作用
【美联社东京六月十八日电】澳大利亚总理弗雷泽今天说，美国留在太平洋的实力是保持这个地区和平和稳定的一个“关键因素”。
弗雷泽在日本记者俱乐部讲话时说，日本和澳大利亚都同美国“隔着太平洋保持着有根本意义的联盟”。
他说：“除了我们自己的努力而外，我们赖以保护我们安全的，就是依靠这些联盟，甚于其他任何东西。”
他说，“因此”，日本和澳大利亚有一项“共同的利益，就是确保美国继续有意承担在西太平洋的义务”。
这位总理说，这并不是一种自私的利益，而是“建立在下述基础上的，那就是承认美国在西太平洋保持有效的力量是保持本地区和平和稳定的关键因素。”
弗雷泽还谈到了下列其他问题：
中国：“中国在保持本地区的稳定方面也能起关键的作用。在我访问北京期间，我很想了解一下中国是如何看待它的作用的。”
印度洋：“澳大利亚政府曾支持美国建设它在迪戈加西亚岛上的后勤设施。因为我们相信本地区的稳定要求保持均势，而这些设施是有助于促成均势的。
“当然，我们强烈地希望各超级大国不会在印度洋进行无限制的竞争，而是能在那里保持一种水平比较低的均势。”
东南亚：“澳大利亚将谋求同东南亚国家建立尽可能广泛的关系。澳大利亚随时准备同印度支那各国新政府探讨建立互利关系的问题。”

显示原版>>

Next:南非黑人反种族主义斗争迅速扩大


福特指示美驻黎使馆组织车队帮助美侨撤出

出版日期:1976.06.20
         期次:6384
         版次:3
         栏目:\[第三版]
副题:一些欧洲国家侨民正在撤出贝鲁特
文章正文:
【美新处华盛顿六月十八日电】福特总统十八日指示美国驻贝鲁特大使馆为希望离开黎巴嫩的美侨组织一个通往大马士革的陆上车队。该车队可望于十九日离开贝鲁特（他说，大使馆将继续开门）。
【美联社华盛顿六月十八日电】美国政府人士说，美国军舰正驶往离黎巴嫩海岸更近的地方，以便当正在撤离的美国人遇到严重麻烦的时候能够更好地进行帮助。美国政府人士说，正驶往离黎巴嫩更近地方的是一中队登陆舰。
【法新社贝鲁特六月十八日电】从被战争弄得四分五裂的黎巴嫩逃出的一些欧洲和英联邦国家的公民们今天离开了贝鲁特，通过一条陆路前往大马士革，他们是由英国大使馆所组织的由四十四辆汽车组成的车队运走的。
预料今后几天还有大批西方人撤出这个黎巴嫩首都，剩下来的西方人只有几十名了，一年前却有几万人。
外国人大批撤走加深了人们的这种印象，即贝鲁特在很快变成一所死城，许多黎巴嫩人在离开这个首都，每天都有卡车装载着一些黎巴嫩人的家具和私人行李离去，他们想在国外寻觅一个比较安全的避难所。

显示原版>>

Previous:印度副外长达斯出访泰、马、新、菲四国

Next:印巴签署两国间过境飞行和航空联系备忘录


哈希文章：《麻烦地区使苏联得到感兴趣的机会》

出版日期:1976.06.20
         期次:6384
         版次:1
         栏目:\[头版]
文章正文:
说苏最感兴趣的地区是中东，“准备在机会出现时发挥作用”
【本刊讯】美国《基督教科学箴言报》六月十八日刊载约·哈希写的一篇文章，题为《麻烦地区使苏联人得到感兴趣的机会》，摘要如下：
苏联领导人站在克里姆林宫的城墙上放眼世界，一定看到一些在将来可以进行探索的有兴趣的机会，但是并无理由现在就采取任何突然的或重要的新行动。
他们最感兴趣的地区必然是中东。
那里任何时候都可能发生任何情况。他们准备在机会出现时就发挥作用。他们已把他们部署在地中海的舰只增加到七十一艘，其中包括直升飞机母舰“列宁格勒号”。这些舰只的大部分集中在东地中海。
从苏联角度看，可能发生的最好情况是，以色列突然对它的一两个阿拉伯邻国发动军事进攻。这样将使莫斯科立即恢复它在中东作为抗击以色列的阿拉伯人保护者的地位。以色列军事行动的威胁越大，阿拉伯人对莫斯科的需要也越大，这就是为什么华盛顿正在竭力限制以色列的原因。
从莫斯科的观点看，下一个最感兴趣的地点必然是南部非洲，苏联人继续在那里捞取由于他们在安哥拉进行非常成功的冒险行动所带来的好处。衡量他们取得成功的一个标准是，华盛顿突然把注意力完全放在非洲了。美国国务卿基辛格已经对非洲进行了一次闪电式的旅行，以设法弥合美国同黑非洲国家之间的关系，并没有获得完全的成功。他将于六月二十三日和二十四日在西德的某个地方同南非总理沃斯特举行“私下”会谈。美国防部长拉姆斯菲尔德正在访问肯尼亚和扎伊尔，以便在基辛格同白人非洲进行谈判的同时设法同黑非洲搞好关系。当莫斯科领导人看到美国对他们在非洲采取的主动行动匆忙地作出这种反应时，一定暗自高兴。

显示原版>>

Previous:南非黑人反种族主义斗争迅速扩大

Next:波德戈尔内在欢迎约旦国王宴会上讲话


拉姆斯菲尔德访问扎伊尔后回国

出版日期:1976.06.20
         期次:6384
         版次:3
         栏目:\[第三版]
副题:扎通社说美扎会谈集中在两国之间军事合作问题上
文章正文:
【扎通社金沙萨六月十八日电】美国国防部长拉姆斯菲尔德对扎伊尔进行了二十四小时的访问后于今天离开金沙萨回国。拉姆斯菲尔德部长今天上午在总统的船上同蒙博托总统会谈了两小时。
会谈集中在扎伊尔和美利坚合众国之间的军事合作问题上。
【法新社金沙萨六月十八日电】美国国防部长拉姆斯菲尔德十七日下午同扎伊尔军队领导人举行了“探讨性”会谈。这些会谈的特点是没有签署最后协定。然而，据消息灵通人士说，可以肯定，美国准备大幅度增加对扎伊尔的军援。美国人士肯定，到六月结束的一九七六财政年度军援达一千九百万美元，今后几个月的军援将增加到二千七百万美元。
一九七六财政年度的美援主要是，一架Ｃ—１３０型运输机，二百辆吉普车，二百辆二吨半卡车和通讯器材。
拉姆斯菲尔德十七日晚上在扎伊尔政府举行的欢迎宴会上祝酒时说，“我们大家都知道，要扩大发展必须有一个稳定、可靠的环境。没有信心，就不可能有真正的繁荣。美国对自己能通过军援计划为扎伊尔的安全作出贡献而感到高兴。这些计划主要包括：训练，技术援助和提供购买装备的贷款”。
美国国防部长继续说，“美国在制定我们的非洲政策时曾强调美国支持发展、自决和没有大国干涉的原则。几周前，国务卿基辛格就在这里讨论过这些原则。作为国防部长，我当然特别关注最后一点。我们坚信，非洲问题必须由非洲人自己解决并且非洲人能够在没有大国干涉和不让大国卷入冲突的情况下协调一致地解决非洲问题”。
美国国防部长说，“不幸的是，其他大国没有我们这样的信念。这种情况的结果，现在使扎伊尔和非洲大陆这一部分的其他国家，在世界经济条件迫使它们用越来越多的能源和资源对付最紧迫的经济问题的同时被迫加强自己的防务。我们不能忽视并永远不会忽视我们非洲朋友的实际需要，以满足他们的安全和保护”。

显示原版>>

Previous:美《纽约时报》文章：《北约为什么正在失掉优势》

Next:印度副外长达斯出访泰、马、新、菲四国


美《纽约时报》文章：《北约为什么正在失掉优势》

出版日期:1976.06.20
         期次:6384
         版次:2
         栏目:\[第二版]
文章正文:
说北约部队武器装备的种类庞杂，大大阻碍发展一支合理的国防力量，致使华约在某些方面赶上和超过西方
【本刊讯】美国《纽约时报》五月二十九日刊登苏兹贝格的一篇报道，标题是《北约为什么正在失掉优势》，副题是《扩散已经使我们的部队共同作战的能力大大降低了》，摘要如下：
北大西洋联盟不仅处于一种在政治上忧心忡忡的状况，而且在军事上也反映出没有取得任何明显的武器标准化的进展。因此，这个联盟对由苏联控制的华沙条约的给人深刻印象的经济工业基础和技术优势在很大程度上已经消失了。
由于西方盟国之间存在民族主义的对立情绪，它们为了谋求出口市场而在发展各自的军火工业方面的竞争造成了不必要的重叠。也由于北约本身未能就诸如飞行任务、反坦克和防空需要这类东西的基本需要取得一致意见，便给联盟留下了一个费用很贵的装备种类过多的大杂烩。
现在缺乏使这种局面协调起来所需要的政治愿望。但是几乎每个伙伴都认为，通过使大西洋军火工业适当合理化，可以节省数以亿计的美元，从而可以花较少的钱而得到更多更好的装备。
北约的前助理秘书长加德纳·塔克已经为大西洋学会起草了一份关于这种局势的全面研究报告草案。在研究报告的初稿中，塔克博士对“各国进行类似的研究，进行平衡发展基本上相同的武器系统的努力过分重复”表示遗憾。
他说，这样做所造成的资源浪费便使得苏联集团在许多武器方面弥合了质量上的差距，而且在其他方面超过了西方。此外，“扩散已经使我们的部队共同作战或者互相供应的能力大大降低了。”他列举了这方面的例子：（１）有三十一种不同类型的反坦克武器，但有五种就够了；（２）在为部署到危机地区去而建立的小规模王牌机动部队（五千人）中就有七种飞机，六种无后坐力炮，四种类型的有线制导反坦克武器，迫击炮、步枪和机枪各三种。
后一种浪费意味着王牌机动部队的七国部队必须各自保持自己的后勤服务，而且进行部署的时间要比必要的紧急时间多一倍以上。北约常驻英吉利海峡和大西洋的海军同样缺乏射击诸元传送的共同频率和识别朋友和敌人的标准系统。在最近一次演习中被击落的所谓“友”机有一半是被它们自己一方的武器“摧毁”的。
虽然联盟已经终于使它的战术飞机的燃料标准化了，但是灌油的喷管仍然不一样。北约的海军拥有一百种从驱逐舰型号以上的不同类型的军舰，三十六种炮瞄雷达，四十种不同类型的大于三十毫米口径的炮。因此必须为一个盟军的小舰队制造和散发将近四十种弹药。
联盟的军队今天决不是可以互相操作的。各方在不健康的基础上依靠派有部队的主要伙伴的国家支持、习惯和信条。我们对华沙条约坦克部队在数量上占优势感到非常不安，但是在北约库存中却有三十种不同类型的反坦克导弹。
这样所造成的混乱的扩散、重迭的研究和资助、负担过重的支持系统和关于如何使用哪些武器的教义上的设想，大大阻碍了发展一支合理的国防力量。
塔克博士所收集的证据是非常令人不安的。虽然北大西洋伙伴的人口、它们的财富和工业能力都大大超过华沙条约成员国，但是它们在这两个集团所保持的军队数量上，特别是在常规部队的人数和坦克及大炮的数量上却远远落后了。
但是西方乐观派一次又一次地通过下面的保证减轻了担忧情绪：大西洋联盟建立在志愿人员和短期义务兵基础上的人数较少的军队比消沉的东方军队所受的训练要好，目的也更明确；而且我们的众所周知的技术优势使我们具有一种巨大的质量优势。
第一种设想至多是半信半疑的。第二种设想正在迅速地变得不真实。西方伙伴只能怪自己。它们必须做的事情就是表明更加有效地使用它们的才能的政治感。

显示原版>>

Previous:英保守党防务发言人批评工党削减国防费用

Next:拉姆斯菲尔德访问扎伊尔后回国


美报文章：《美舰队司令说能控制局势今天更需要第六舰队发挥作用》

出版日期:1976.06.20
         期次:6384
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《洛杉矶先驱考察者报》六月十三日刊载赫斯特系报纸全国主编史密斯发自地中海上美国“小石城号”军舰的一篇报道，题为《美国舰队司令说，能够控制局势；今天比过去更需要第六舰队发挥作用》，摘要如下：
美国第六舰队驻在地中海，对南欧的安全说来，其重要性比十年或十二年前大得“不可估量”，“也许比以往任何时候都更重要”。
这是第六舰队司令弗·特纳海军中将在他的旗舰上接见赫斯特系报纸总编辑赫斯特及本文作者时所发表的意见。
这位海军中将认为，苏联海军十年前在地中海上几乎没有什么舰只，现在已增加到总共达七十艘军舰，此外，北约组织的南翼由于希腊—土耳其在塞浦路斯问题上的争端而日益削弱，意大利的政局又捉摸不定，这些都是使第六舰队作为“争取和平的力量”的重要性越来越大的主要因素。
特纳海军中将说，由于一些政治上的考虑，出现可能导致不妙局势的那种估计错误、意外事件或麻烦的机会在南部地区比其他地区更多。特纳是在回答我们就英国冲突研究所的一份报告所提出的问题时说这番话的，这份报告说，苏联对西方联盟各地的挑战中，以对南翼的挑战为最大。
尽管苏联的地中海舰队在数量上占优势，它目前的军舰比第六舰队多二十艘左右，但是这位现年五十三岁的海军军官充满信心地说，一旦美苏在地中海发生冲突，“我是能够控制局势的”。
特纳说，苏联在地中海加强海军力量已“明显地”改变了这个地区的力量对比。“他们利用驻在这里的海军力量来达到施加政治影响的目的，而且用来对抗西方盟国在南欧的海军力量。”
这位海军中将说，要是没有第六舰队驻在地中海的话，这里的局势将是“真正不堪设想的”。
下面是这次接见谈话的部分摘要：
问：你对于你们在万一发生冲突时处理形势的能力是有信心的，你的这种信心所依据的是你们的航空母舰使得你们在数量上超过苏联舰队这个有利条件吗？
答：“这有许多原因。以航空母舰为基地的空中力量是我对我的力量与能力的分析的开端。舰队的威慑力量始于空中。我认为，长期以来贬低航空母舰作用的苏联人现在正在建造航空母舰一事是对航空母舰的极大的赞扬。”
问：国内不时流传的关于我们在地中海的舰只，在发生冲突时大部分将被击沉的推测说法是怎么回事？
答：“根本不是那么回事。我是从最充分地估计我的能力的观点来看待形势的。我有远程雷达；有机载和地面雷达。我在这些邻国有朋友，他们有雷达网，并会告诉我来了什么东西。目标对准我们的苏联在克里米亚的远程空中力量要飞很长的路程。它们得要飞行几个小时。如果他们能把这支空中力量调到地中海地区，例如，利比亚，那将是令人担忧的，因为在的黎波里和班加齐现在每个苏联士兵拥有的弹药几乎比世界上的任何国家都多。”
问：在你看来苏联地中海舰队的任务是什么？
答：“我认为，苏联的舰队是苏联对外政策的一个工具。它的用途主要是帮助国家扩大影响。
“美国和俄国之间有一个重大区别，因为，我们作为一个海洋国家极为需要海洋。苏联是个陆地国家，它不象我们那么需要海洋。我认为，苏联的看法是：西方，特别是美国，是那么样地依靠海洋，所以如果他们能够不让我们利用海洋，他们就能够使我们得不到我们为推动工业所需要的基本原料和使我们与盟国隔绝开来。”
问：能够使用意大利的陆地和港口设施对第六舰队有多大的重要性？
答：“那些设施对我的行动提供了方便。”
问：如果得不到意大利的这些设施，会使你的活动有多大程度的不便？
答：“意大利是北大西洋公约组织的一个组成部分，这些设施帮助了共同的防御努力。费用不太大。如果取消这些设施，美国在地中海维持第六舰队的费用就要大大增加。这就意味着我用在为了共同利益的防务方面的经费就减少了。”
问：有哪些第六舰队需要的东西是你没有的？
答：“我认为第六舰队的状况非常好。但是我确实需要供我们的先进装备使用的零件和掌握这些零件的技术人员。要是有几个能干的人员和装满小东西的电子仪器，那将使我在质量上来个大的跃进，以便使这支舰队在战斗中发挥作用。”

显示原版>>

Previous:叙利亚总统阿萨德到法国访问

Next:英宣布研制成一种新型坦克装甲


南非黑人反种族主义斗争迅速扩大

出版日期:1976.06.20
         期次:6384
         版次:1
         栏目:\[头版]
副题:沃斯特扬言要不惜一切代价「维持秩序」
文章正文:
【路透社约翰内斯堡六月十八日电】由于索韦托发生的流血暴行而引起的骚乱，今天已经波及约翰内斯堡（南非大城市，昨日本版标题误为南非首都——本刊注）周围另外八个黑人居住区，在暴行再度发生后，守卫着附近的白人地区的警察开了枪。过去两天至少有六十人死亡。受伤的人数达到八百多。被打死和受伤的人几乎都是黑人。
沃斯特总理早些时候曾在议会说，他希望不惜一切维持秩序，已禁止在六月二十九日以前举行公众集会。
在约翰内斯堡西北二十英里的黑人居住区特比萨，几所建筑物、一些汽车、好几家啤酒店和一所学校都在冒着烟。
在约翰内斯堡地区以外，有两所黑人大学闹事，一所是在德兰士瓦北部的彼得斯堡，另一所是南非东部海岸的祖卢大学。
那所北方大学的大约二千名学生围绕着一个运动场游行，他们高呼“政权”，并且举起拳头致敬。
【法新社约翰内斯堡六月十八日电】由于暴乱又扩展到约翰内斯堡地区的七个非洲人居住区，根据非官方公布的数字，死亡人数在今天已上升到七十名以上。南非黑人暴烈的抗议行动已进行到第三天了。
沃斯特总理今天说，要不惜一切代价维持秩序。同时，维特瓦特斯兰特的副警察长说，他已得到许可运用“较强硬的措施”来遏制暴乱分子。
在这个国家的其他地方，学生们放火烧了恩潘盖尼的祖卢黑人大学。据说，另一所黑人大学，图夫卢普的学生，已企图放火烧建筑物。
暴力行动已扩展到亚历山德拉、沃斯卢鲁斯和长吉索等黑人居住区，黑人们向警察投石块、烧建筑物和车辆，并且抢劫。到今天为止，抗议运动——许多暴乱分子高呼显示黑人力量的口号
——的范围已扩展到三千平方公里的地区，这块地区有三百万居民，其中包括二百万非洲人。
【德新社约翰内斯堡六月十八日电】南非总理沃斯特宣布，十七日晚爆发暴力行为的所有黑人大学和学院将无限期关闭。

显示原版>>

Previous:弗雷泽在日本记者俱乐部发表讲话

Next:哈希文章：《麻烦地区使苏联得到感兴趣的机会》


台湾《中华杂志》文章：《冷眼看我们的影艺界》

出版日期:1976.06.20
         期次:6384
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】台湾《中华杂志》六月号刊登一篇文章，题为《我们文化的一个红灯——冷眼看我们的影艺界》，摘要如下：
这些年来，我们很难发现有反映时代气息、传递社会心声的电影。我们的电影，不是一些怪力乱神、拳打脚踢，便是一些声色犬马，风花雪月。一会儿《少林拳》，一会儿《枫叶情》。我们拍不出发人深省的作品。
我们的导演，能够坚守艺术原则，具有思想深度与远大理想的，委实微乎其微。
艺术若是沦为一种工具，那么这种“艺术”便不再是艺术了，它只是“匠艺”而已。今日有许多红得发紫的影业人员，他们可能在昨天刚赶着去参加一部所谓“抗日爱国片”的拍摄，明天又忙着为在台湾压榨劳工的日本企业拍摄广告片。这种东倒西歪，没有原则的作为，充分显示其丧失艺术良心、艺术原则。其实，今天港、台的许许多多影艺人员，真正了解艺术、爱好艺术的又有几人？真正有思想、有内涵、有深度、有社会理想的又有几人？他们之所以会踏上这条“星光灿烂”的大道，并不是基于对艺术的真正爱好，乃是因为靠着良好的人事关系，或凭着一张天生丽质的脸庞……便轻易地步上了影坛歌坛。
打开报纸，打开电视，什么“十大歌星选拔”，什么“选举最喜欢的影歌星的发型”，什么“猜猜看我几岁”？等等，不一而足。这些无聊的活动，竟招徕了成千上万的明信片，招揽了许许多多“一心向上”的红男绿女。看到这种一窝蜂的无聊举动，我们不得不要问：五千年悠久文化陶冶出来的是如此这般的一群吗？
我认为，影艺人员和学校里的学者、教师一样，在文化的创建上，都担任着极重要的角色。可是他们却很令人失望。我们的“星星”不曾去关心他们所处社会的问题，却只会演一些粗俗的黄色闹剧，只会到中南部去淘金，到东南亚去巡回演唱，唱一些无关痛痒、没有神经的歌曲，然后“载誉归国”，让投机的新闻记者忙着拍照写新闻；让唱片公司忙着为他们灌唱片以应听众……。这样的影歌星，我们岂敢冀望他们能为我们这个社会投射出什么光与热？
看看我们的电视剧，比起电影，其荒唐、无聊之程度，更是有过之而无不及。一些所谓的历史连续剧，竟然会篡改史实，自制史料。自有电视剧以来，所表现出来的，是一些迷信权力、请求人治，而扬弃法治的古老传统。而一些时装戏、文明戏，竟是一些闹剧、恶剧（恶作剧）。难道我们的社会里就没有辛勤的农民？没有艰苦的矿工？没有哀怨的妓女？没有失业的大学毕业生？难道这些都没有资格做为我们编剧取材的最佳宝矿？！
今天，我们的影艺界为我们带来了一片“拜金”的风气。面对着这股歪风，我仿佛看到一个红灯亮起，那样通红而可怕地呈现在我们文化的十字街头，阻碍着我们的前路。

显示原版>>

Previous:法《世界报》文章：《莫斯科在东南亚的把戏》

Next:菲律宾继续在我南沙群岛礼乐滩钻探石油


香港一留美研究生枪杀教授后自杀

出版日期:1976.06.20
         期次:6384
         版次:4
         栏目:\[第四版]
眉题:因考博士学位不及格
文章正文:
【美联社佛罗里达州六月四日电】一名佛罗里达州大学学生因为考试不能晋级，于星期四枪杀化学教授，然后吞枪自杀而死。该名大学生是来自香港的英籍居民，名杜子昌，二十八岁。
据该大学的新闻部发言人说，杜于下午一时走进菲沙的办公室，对着教授的头部开一枪，然后再向着自己的头部开一枪。
据说该大学生枪杀教授的原因，是因为上周未能获得生物化学博士衔头试中的口试而感到愤怒。菲沙是研究院院长，同时他考试落第的消息是由菲沙告诉他的。（转载香港《新晚报》）

显示原版>>

Previous:菲律宾继续在我南沙群岛礼乐滩钻探石油


叙利亚总统阿萨德到法国访问

出版日期:1976.06.20
         期次:6384
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎六月十七日电】题：阿萨德总统到达巴黎
叙利亚共和国总统阿萨德于十七日由大马士革抵达奥利机场。
阿萨德总统是应德斯坦总统的邀请前来法国进行（六月十七日至十九日）正式访问的。
【法新社巴黎六月十七日电】德斯坦十七日晚上对叙利亚总统阿萨德再一次谈到法国关于帮助“巩固一项真正的停火”并协助组织一次“和解会议”的建议。他说：“这种帮助仍是准备提供的。”
德斯坦在爱丽舍宫为叙利亚总统举行的晚宴上发表的祝酒辞中，长时间地谈到了黎巴嫩的“危机和悲剧”，并表示深信法国和叙利亚在“所要达到的目标”方面立场是一致的。
【法新社巴黎六月十七日电】叙利亚总统阿萨德十七日晚在德斯坦总统为他举行的宴会上致答词时说，目前，叙利亚“在同阿拉伯兄弟合作下努力结束黎巴嫩危机”。
叙利亚总统在谈了“黎巴嫩的安全对叙利亚的安全起着决定性影响”之后指出，他的国家是“应黎巴嫩各政党、组织和机构以及巴勒斯坦解放组织的要求采取制止黎巴嫩战斗的行动的”。
阿萨德强调指出，法—叙关系是“极好的”。
他接着说，“他访问法国的首要目标是加强这些合作关系并使这些关系多样化”。

显示原版>>

Previous:波德戈尔内在欢迎约旦国王宴会上讲话

Next:美报文章：《美舰队司令说能控制局势今天更需要第六舰队发挥作用》


印巴签署两国间过境飞行和航空联系备忘录

出版日期:1976.06.20
         期次:6384
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔社新德里六月十七日电】印度代表团和巴基斯坦代表团今天签署了一项就恢复两国间的过境飞行和航空联系达成谅解的备忘录。两国代表团还签署了一项关于撤销一九七一年巴基斯坦向国际民航组织提出的控告以及印度提出的反控告的方式的谅解备忘录。

显示原版>>

Previous:福特指示美驻黎使馆组织车队帮助美侨撤出

Next:《亚非》杂志文章：《干涉黎巴嫩的失败可能为叙利亚政权敲起丧钟》


印度副外长达斯出访泰、马、新、菲四国

出版日期:1976.06.20
         期次:6384
         版次:3
         栏目:\[第三版]
副题:恰范将在下月访问印尼
文章正文:
【萨马查尔社新德里六月十四日电】外交部副部长比平帕尔·达斯今晚离开这里去东南亚四个国家作友好访问以同它们加强友谊和扩大合作。
他将访问泰国、马来西亚、新加坡和菲律宾，这些国家是东南亚国家联盟五个成员国之中的四个。外交部长恰范将在下月访问东盟第五个成员国印度尼西亚。
印度非常重视这个地区。由于最近形势发展，特别是这个地区的民族主义力量重新以新的气势和自信出现，这个地区的重要性增加了。
达斯今天上午对记者们说，虽然印度的接触是双边的，“我们不反对这个地区的其他国家或部分地区的组织在经济、文化和技术方面的合作。”
他说，“所以印度欢迎这个地区的五个友好国家成立东南亚国家联盟”。他说，我们特别欢迎不久前在巴厘举行的东盟首脑会议提出的在该地区成立和平、自由和中立区的主张以及由这些国家签订友好合作条约的建议。
【路透社曼谷六月十七日电】印度外交部副部长比平帕尔·达斯今天说，印度一向支持斯里兰卡提出的宣布印度洋为不受大国争夺影响的和平区的建议。
达斯结束对泰国的三天访问时在记者招待会上说，应当说服大国同这个地区的小国达成谅解，以使这个地区不受大国军事冲突的影响。
他说，“但是大国至今没有表现出在这个问题上配合的意向。”
他对泰国决定要全部美军和军事设施撤出该国表示欢迎，认为这是令人鼓舞的。
他说，他同泰国总理社尼·巴莫和外交部长披猜在这里的会谈，使双方在两国关系以及许多地区问题和经济问题上增进了谅解。

显示原版>>

Previous:拉姆斯菲尔德访问扎伊尔后回国

Next:福特指示美驻黎使馆组织车队帮助美侨撤出


英保守党防务发言人批评工党削减国防费用

出版日期:1976.06.20
         期次:6384
         版次:2
         栏目:\[第二版]
文章正文:
【路透社英格兰切舍姆六月十八日电】英国反对党保守党今天保证，它重新执政后将加强英国的防务。
保守党防务发言人伊恩·吉尔摩在这里的国立国防学院发表讲话时攻击工党政府削减英国的防务计划。他说九年的削减款额达六十二亿六千二百万英镑（约合一百二十五亿二千四百万美元）。
他说：“在我们重新执政的时候，我们将加强我们的防务，这是保守党的坚定政策。
“这是必需的，我们将加强我们的防务，因为我们认为，保卫我们国家和保卫自由是首要的，而且比其他任何事都重要得多。”

显示原版>>

Previous:英宣布研制成一种新型坦克装甲

Next:美《纽约时报》文章：《北约为什么正在失掉优势》


英宣布研制成一种新型坦克装甲

出版日期:1976.06.20
         期次:6384
         版次:2
         栏目:\[第二版]
副题:梅森说这种坦克装甲将有助于抵消苏坦克对北约的优势
文章正文:
【路透社伦敦六月十七日电】英国今天宣布研制了一种新型的坦克装甲。国防大臣梅森说，这种坦克装甲是自第二次世界大战以来坦克设计方面的最重要成就。
他在一次记者招待会上说，这种新型的“乔巴姆”坦克装甲（以试制这种坦克装甲的英格兰南部的一个城市命名）将有助于抵消苏联坦克在数量上超过北大西洋公约组织坦克的优势。
国防部说，研制这种装甲，是为了克服下面这个弱点，即旧式装备的坦克受不了爆炸力强的反坦克导弹的袭击。国防部对于制造这种装甲的材料和这种装甲与其他类型的装甲有什么区别仍严守秘密。
梅森说，为了北约的共同利益，已把关于这种装甲的资料送给了美国和西德。这两个国家都可能把这种新产品用在坦克方面，它们将在八十年代引进这种装甲。
据说，这种装甲对各种形式的进攻具有高水平保护能力，重量没有增加。
梅森说：“普遍地使用这种新型装甲，在适当的时候将要用新眼光看待苏联和华沙条约组织的坦克和导弹的威胁。到这种装甲普遍使用的时候，它将对地面部队的军事力量对比、特别是对在中欧的力量对比产生巨大的影响，因为还没有确凿证据表明俄国人也制造了象这样的装甲。”
他还说：“这就意味着北约将来的坦克有更大的生存能力，‘乔巴姆’装甲将在较远的时期内，对北约和苏联的主战坦克的数量上的不平衡做出宝贵的贡献。”

显示原版>>

Previous:美报文章：《美舰队司令说能控制局势今天更需要第六舰队发挥作用》

Next:英保守党防务发言人批评工党削减国防费用


《工人阶级必须为战争的危险作好准备》

出版日期:1976.06.21
         期次:6385
         版次:1
         栏目:\[头版]
眉题:美十月同盟主席就国际局势对《号角》周刊记者的谈话
文章正文:
【本刊讯】美国《号角》周刊五月三十一日刊载十月同盟主席就国际局势对记者发表的谈话，题目是《工人阶级必须为战争的危险作好准备》，摘要如下：
十月同盟主席迈克尔·克朗斯基在对记者发表的下述谈话时谈到了十月同盟对一些国际局势问题的看法。这次采访是在由克朗斯基率领的十月同盟中央委员会代表团四月份访问中华人民共和国回来后进行的。
问：十月同盟以前说过，两个超级大国是今天世界各国人民的主要敌人。这种说法是否仍然有效？
答：是的，仍然有效。两个超级大国是全世界人民、民族和国家的最大的罪魁祸首和敌人。它们是发动一场新的世界大战的主要根源，并且是唯一能够发动这样一场战争的国家。这是因为它们之间在为了重新瓜分世界而进行斗争。它们在这样做的时候，践踏了第二世界和第三世界各国以及它们自己国家的人民的权利和主权。应当建立一个由这些国家的人民、民族和国家组成的广泛的统一战线来反对它们。
问：十月同盟还说过，在两个超级大国之间，苏联更危险。为什么是这种情况？
答：苏联最危险是因为它是在兴起的超级大国，而美国则是正在衰落的超级大国。虽然美国仍然保留着最多的殖民地并且在某种程度上经济上更加强大，但是苏联最富有侵略性，因为它是一个新参加帝国主义宴会的国家。
苏联可以同三十年代期间的希特勒德国相比。那时，英国、法国和美国帝国主义者在资本主义世界中正处于支配能力最大的地位。但是德国帝国主义者最危险，这恰恰是因为它们正在设法谋求霸权并代替其他帝国主义国家处于支配地位。这也是今天苏联社会帝国主义的目标。
苏联在军事上、在海上力量和地面能力的主要战略范围内也比美国强大。它拥有历史上最强大的军事机器，并已使它的法西斯式的社会完全军国主义化。尽管勃列日涅夫大谈“缓和”，苏联党的第二十五次代表大会显然是一个作战争准备的大会。
最后，苏联是最危险的敌人，因为它是打着“社会主义”的旗帜进行侵略的。它对安哥拉的干涉和侵占，暂时使一些反帝国主义者看不清楚。因为修正主义造谣公司的谎言，许多长期同美帝国主义斗争的战士，还没有清楚地看出苏联作为帝国主义超级大国的作用。许多人一时卷入了为苏联甚至更进一步的扩张敞开大门的工作。（下转第三版）（上接第一版）
问：由于对苏联采取这种立场，修正主义者和中间派指责十月同盟实行“阶级合作”，他们说，你们是呼吁同美帝国主义结成“统一战线”反对苏联。你对此有什么看法？
答：是的，中间派正在设法把修正主义者从他们的正在往下沉的船中拯救出来。他们在重复莫斯科制造的一切谎言。至于同美帝国主义结成统一战线的问题，据我们知道没有一个共产党组织或政党提出过这种观点。
机会主义者提出“阶级合作”的指责的目的是使人不相信对苏联的侵略提出的一切反对意见。
美帝国主义的失败根本没有改变它的完全反动的性质。由于美国统治阶级在为同苏联打一场不可避免的战争进行准备，我们必须加紧对他们和他们的战争准备进行斗争。
问：把这一主要打击对准俄国，对我们来说意味着什么？
答：这意味着，我们一定要更加努力地工作，通过我们的宣传来揭露苏联的帝国主义侵略本质，并表明这是一种资产阶级专政，希特勒式的法西斯专政。其次，我们一定要揭露和努力摧毁只不过是反动的苏联的“第五纵队”、美国的修正主义共产党。我们必须加强对这一个党的揭露，暴露它的真面目——它是一个帝国主义的党，而根本不是一个共产党。
这还意味着，我们一定要坚决反对美国的这样一些人，他们对苏联社会帝国主义采取姑息或者调和态度从而加快了战争爆发的时间，姑息到什么程度战争也就会加快到什么程度。
问：十月同盟是怎样估计目前战争的危险的？
答：今天战争和革命的因素都在增长，我们说两种因素都在增长，显然是强调战争的危险性在日益增长。在这方面，我们自一九七○年以来一直注意到这种变化，并且使人民有所准备。虽然一场新的战争是不可避免的，但是它的发生也未必迫在眉睫。
问：“要准备”打仗要求做些什么？
答：首先，要准备打仗意味着建立一个真正的马克思列宁主义的工人阶级的先锋党。有了这样一个党，工人阶级就能组织起来，反对资本主义的斗争就能加强。万一爆发战争，我们的纲领必须是变帝国主义战争为反对资本主义的革命战争。目前，我们必须反对能发动这种战争的仅有的两个超级大国间的帝国主义的角逐。
要把这个纲领变为生活现实，现在必须要做工作，通过我们对有关战争性质的宣传鼓动来教育群众。我们必须表明，正在酝酿中的战争是一场帝国主义的战争。我们必须揭露苏联是主要的侵略者，是最为危险的超级大国，并且承担起我们反对美帝国主义的特殊责任。
战争和战争的危险势必要加深我们社会的各种基本矛盾，并为争取大量的劳动人民和被压迫人民参加革命斗争提供机会。
一场世界大战是对世界人民和生产力的极大的进攻。然而，对于这种进攻，有准备比没有准备要好。
另一方面，战争将提高也已经手持武器的人民的革命义愤和战斗精神。这就是变帝国主义战争为内战之所以可能的原因。

显示原版>>

Previous:法新社报道：《阿萨德总统的访问：半成功》

Next:英法澳等国群众示威抗议南非残杀黑人


《日本经济新闻》文章：《走向美中关系正常化的新局面》

出版日期:1976.06.21
         期次:6385
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》六月十三日刊登一篇文章，题目是《走向美中关系正常化的新局面》，摘要如下：
美国总统预选在八日以在新泽西、俄亥俄、加利福尼亚三个州的投票为终点，结束了三个半月的马拉松比赛。在北京，十日，中国总理华国锋和美国新任驻北京联络处主任托马斯·盖茨进行了会谈。美中关系现在显然正在为美中关系正常化而进行布局，争取在美国总统选举以后展开新的局面。日本也面临着需要作好准备以便不再受冲击的局面。
在美中关系向正常化动起来的趋势中，富有特征的是，美国开始了接近中国的行动。
第一步是福特总统致函祝贺华国锋就任总理。在贺信中，总统表明了“完成美中关系正常化”的意思。在这一点上，贺信具有超过单纯的外交礼节的意义。同时，它也等于向苏联再次通报了美国的判断：美苏缓和形存实亡。
第二步是四月十四日在白宫举行将以驻北京联络处主任的身份赴任的盖茨的宣誓仪式，中国驻华盛顿联络处副主任韩叙也应邀参加，福特总统亲自重新强调了美中邦交正常化的决心。
第三步是国务院加强外交阵容。驻埃塞俄比亚大使恒安石四月十二日被指定为主管东亚和太平洋地区事务的助理国务卿，迄今担任这个职务的哈比卜升为副国务卿了。
这次把曾经担任过国防部长的盖茨派往北京，采取了在可能和中国方面“经常进行权威一级的接触”的状况下能够为战略行动进行布局的态势。

显示原版>>

Previous:尼泊尔工商国务大臣谈西藏见闻

Next:披猜宣布他同英萨利在柬举行会谈


阿萨德访法结束 双方发表联合公报

出版日期:1976.06.21
         期次:6385
         版次:1
         栏目:\[头版]
文章正文:
公报说，双方强调必须结束在黎巴嫩进行的兄弟相残的斗争，法国建议组织一次黎各方圆桌会议，阿萨德表示高度评价法在这方面的愿为效劳
【路透社大马士革六月十九日电】叙利亚总统阿萨德在对法国进行为期三天的国事访问以后今晚从巴黎回到这里。
【法新社巴黎六月十九日电】题：法—叙联合公报要点
叙利亚总统阿萨德正式访问法国后发表的联合公报指出，关于黎巴嫩问题，叙利亚总统和德斯坦总统在他们会谈中，“强调必须结束很久以来在黎巴嫩进行的兄弟自相残杀的斗争”。
公报说：“阿萨德总统说，叙利亚军队进行的干涉，只是为了能恢复秩序和安全，创造恢复政治解决进程的必要条件，别无其他目的。一旦得到这些结果，军队便将撤退。”
公报又说：“法兰西共和国总统注意到了这一态度，并深为赞赏这一意图。法国总统证实，法国已建议促进组织一次黎巴嫩人民各组成部分之间的圆桌会议，目的在于为政治解决和全国和解奠定基础。阿萨德总统高度评价法国在这方面表示的愿为效劳。”
另一方面，关于欧—阿对话的前景，联合公报指出，“阿拉伯叙利亚共和国总统高度评价法国在使欧洲和阿拉伯世界的对话中所起的积极的建设性作用。”
两位总统“强调指出，必须求得近东冲突的公正持久的全面解决，并急需积极谋求这些目标的实现”。
【法新社巴黎六月十九日电】叙利亚总统阿萨德六月十九日在结束四十八小时的正式访问离开巴黎前不久说，法国和叙利亚为导使黎巴嫩各派走向召开一次圆桌会议作出了贡献。
这位叙利亚国家元首在爱丽舍宫的阶梯上临时举行的记者招待会上强调，叙利亚不反对在巴黎举行这次黎巴嫩全国和解会议。
阿萨德总统认为，“巴勒斯坦人不应是黎巴嫩问题的当事一方，他们不应有代表参加这次圆桌会议，这次会议只应包括黎巴嫩各派。他具体说，这次圆桌会议应由当选的黎巴嫩总统萨尔基斯主持，但是会议的举行“不以弗朗吉亚的辞职作为条件”。

显示原版>>

Next:联合国安理会通过决议谴责南非当局屠杀黑人


东德游泳运动员打破十四项世界纪录

出版日期:1976.06.21
         期次:6385
         版次:4
         栏目:\[第四版]
文章正文:
【路透社东柏林六月九日电】为期五天的东德全国游泳锦标赛产生了十七次世界纪录。女选手打破了赛程表上十四个项目中的十三个项目的世界纪录。
男子二百米蝶泳：罗格·皮塔尔，预赛成绩为二分○秒二一，决赛成绩为一分五十九秒六三；
女子一百米自由泳：恩德尔，五十五秒七三；
女子二百米自由泳：恩德尔，一分五十九秒七八；
女子四百米自由泳：克劳泽，四分十一秒六九；
女子八百米自由泳：蒂默尔，八分四十秒六八；
女子一百米仰泳：里希特，混合泳接力第一棒一分一秒五一；恩德尔，决赛成绩为一分一秒六二；
女子二百米仰泳：特赖伯尔，二分十二秒四七；
女子一百米蛙泳：尼奇克，一分十一秒九三；
女子一百米蝶泳：恩德尔，一分○秒一三；
女子二百米蝶泳：科特尔，预赛成绩为二分十二秒八四；决赛成绩为二分十一秒二二；
女子二百米个人混合泳：恩德尔，二分十七秒一四；
女子四百米个人混合泳：特赖伯尔，四分四十八秒七九；
女子４×１００米自由泳接力：柏林迪那莫（克劳
泽、泽尔特曼、科特尔、波拉克）三分四十八秒八○；
女子４×１００米混合泳接力：柏林迪那莫（泽尔特曼、尼奇克、波拉克、克劳泽），四分十三秒四一。

显示原版>>

Previous:披猜宣布他同英萨利在柬举行会谈

Next:日本将派三０四名运动员参加蒙特利尔奥运会


法新社报道：《阿萨德总统的访问：半成功》

出版日期:1976.06.21
         期次:6385
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎六月十九日电】题：阿萨德总统的访问：半成功
观察家们认为，阿萨德总统对法国的正式访问是个半成功。
因为，叙利亚总统——这是他对西方的第一次访问——在他一直设法使叙利亚士兵和装甲车在黎巴嫩土地上大量和可能长久驻扎上，并未获得支持。
这次访问结束后发表的联合公报，在谈到这个问题时是极为审慎的。观察家强调指出，公报仅限于指出，法国总统“注意到了”叙利亚的态度，并对叙利亚总统表示一旦秩序和安全得到恢复、并为恢复解决危机的进程创造了必要条件，他就撤出军队的意图表示“深为赞赏”。然而似乎未能进一步获得关于撤军的确切日期和条件的详细说明。
叙利亚总统对于法国帮助组织一次“和解会议”的建议，并没有表现出更多的热情。公报只是说，他“高度赞赏法国在这方面表现出来的愿为效劳”。

显示原版>>

Previous:联合国安理会通过决议谴责南非当局屠杀黑人

Next:《工人阶级必须为战争的危险作好准备》


联合国安理会通过决议谴责南非当局屠杀黑人

出版日期:1976.06.21
         期次:6385
         版次:1
         栏目:\[头版]
文章正文:
【美联社联合国六月十九日电】安理会今天一致通过了一项决议，谴责南非在索韦托和南非其他地区对黑人示威者采取“大规模暴力行动”。
决议是由理事会六月份主席、圭亚那大使杰克逊向理事会宣读的。
这个六点决议重申种族隔离政策是“对人类良知和尊严犯下的罪行，严重破坏了国际和平和安全”。
南非大使博塔迅速宣布他的政府与决议无关，并宣布，南非将不会“成为理事会的人质，或接受外部对它的国内管理、自由所实行的限制”。
意大利大使芬奇在代表理事会成员发言的时候对南非人说，“他们必须认识到他们是完全孤立的，全世界的意见都是一致的。”
坦桑尼亚大使萨利姆驳斥了博塔的声明，说它是“宣传主义的谬论”。决议是他草拟的，并由他代表八个发起国提出来。他称博塔是“一个病人，一个病态社会的产物”。
美国大使小谢勒也要求南非放弃种族隔离和种族歧视政策，他说，“根据任何人权的标准来看”，这种政策“都显然是不能接受的”。但是这位美国使节强调指出，这种一致行动不应当解释为给理事会提供一个合法借口来对南非实行委托性的制裁。
这个意见一致的文本获得通过，使得就南非最严重的种族冲突问题进行的两天辩论宣告结束。
理事会是应四十七个非洲国家的要求在十八日晚举行紧急会议的，自从开会以来，一共有三十多个国家的代表团发了言。

显示原版>>

Previous:阿萨德访法结束 双方发表联合公报

Next:法新社报道：《阿萨德总统的访问：半成功》


美《航空周和空间技术》报道：苏将第三个坦克师的一部分调入蒙境

出版日期:1976.06.21
         期次:6385
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿六月十四日电】美国《航空周和空间技术》周刊今天说，苏联人已将第三个坦克师的一部分调到蒙古人民共和国境内离中国边境只有八百公里的地区。
这家周刊说：“这次调动是苏联若干时候以来沿中苏边境大规模集结部队的继续”。该周刊并没有说这一消息的来源。
《航空周》说：“这个地区的半固定基地是在今年一月份开始修建的，但是这使某些观察家感到迷惑不解，因为苏联人一般是不把他们的坦克师放在远离铁路的地方的。”

显示原版>>

Previous:蒙党召开第十七次代表大会

Next:意各地在选举前夕发生枪击和暴力事件


美国出书揭露苏修搞全球间谍活动

出版日期:1976.06.21
         期次:6385
         版次:2
         栏目:\[第二版]
文章正文:
说苏联近年来的间谍活动，规模之大，前所未有，手段之狠，骇人听闻；世界各国无不为之愤慨和抨击
【本刊讯】美国《美国新闻与世界报道》一九七三年编辑出版《著名的苏联间谍——克里姆林宫的秘密武器》一书，摘要如下：苏联间谍活动的进攻姿态
苏联既定的战略目标是建立听命于莫斯科的一统天下，它的间谍活动和这个目标紧密地联系在一起。因此，苏联的间谍活动不仅有防御性，而且有进攻性，其影响不容忽视。
苏联间谍活动的进攻姿态表现在，它在国外有二十五万多名间谍，其猎取对象既有明显的重点，又不放过世界上任何一个国家；对不同国家的不同政府，它或者玩弄种种手段，操纵控制，或者施展种种阴谋，破坏颠覆。苏联的间谍活动对每一个国家——不管它属于什么意识形态——无不形成一种威胁。
苏联间谍的进攻姿态还表现在，随着电子技术的发展，西方国家已较多采用诸如间谍卫星之类的东西，较少使用人作为间谍，而苏联则仍然两者并用，并以依靠人进行间谍活动为主。应该说，间谍卫星的活动是防御性的，因为它至多只能侦悉敌国的军队调动和导弹的部署情况，而依靠人的间谍活动，通过讹诈和贿赂等手段，不仅可以获取他国机密，而且可以推翻他国政府。
苏联进行间谍活动的这种不同于西方国家的做法，反映了它侵略扩张的目的。通过间谍控制和颠覄他国政府
苏联通过间谍活动，配合政治和经济压力，首先控制了古巴。一九六一至一九六七年，苏联完全控制了古巴情报总局；一九七○年，劳尔·卡斯特罗访苏，苏联又乘机下令改组和扩大古巴情报总局，劳尔欣然从命。苏联当时曾想以劳尔·卡斯特罗取代其兄菲德尔·卡斯特罗。
一九六八年，苏联间谍大批涌进捷克，力图通过秘密活动控制捷克领导，但杜布切克硬是不肯就范。于是苏军的坦克隆隆地开进了布拉格，苏联用刺刀扶植了一个新的傀儡政府。
一九七一年，苏联企图推翻墨西哥埃切维里亚政权，建立亲苏政府。此事蓄谋已久。一九六四年，苏联派一名高级间谍去墨；一九六八年，苏联驻墨西哥使馆的五十七人中，有四十九人是间谍，他们还招募了很多墨西哥人，组成了庞大的间谍网。但是埃切维里亚总统获悉了这一阴谋，驱逐了五名苏联间谍，并逮捕了几百名墨西哥人。
一九七二年，苏联又企图颠覆玻利维亚政权，建立亲苏政府。苏联驻玻使馆一秘把古巴、捷克、智利、巴西和玻利维亚的恐怖分子组织起来，计划炸毁发电站、切断交通线，夺取政权。玻政府发现并粉碎了这一阴谋。制造假情报
苏联国家安全委员会一九五九年成立了假情报处。假情报处的做法和目的基本有三：（１）炮制假情报，故意送给敌人，使他们作出错误的决策；（２）为了宣传，在苏联官方不便出面时，让间谍在国外设法捅出去，只要能达到目的，不惜以伪造的法西斯组织的名义进行法西斯性质的宣传；（３）让打进西方国家并有重要地位的间谍，根据苏联指示在政府或国会中发言，以影响其政策。
美国中央情报局估计，苏联每年制造三百五十至四百条假情报。这些假情报虽然无奇不有，但重点是离间欧美关系，瓦解北约组织。兹举二例，以见一斑。
据一九七一年投靠英国的苏联间谍奥·安·利亚宁称，苏联曾向英国工会领袖、政客、记者等散布了有关英国的假经济情报，试图阻碍英国进入共同市场。
一九六九年六月，西德、意大利、法国和英国不少报刊收到一份所谓五角大楼“１０—１号计划”的“绝密”文件的副本。这一“计划”定出美苏发生核战时美国国防部的战略行动细节。计划称：美国准备在西德一些城市投掷原子弹，随后使用细菌与神经毒气武器。为证实此件不谬，还附寄了一封不署名的信件，内称：西德情报部门一个少将衔的高级官员（在此件发表前数月自杀身死）将这份计划交给这位匿名信作者，要求在他死后发表这份文件。“１０—１号计划”的发表，在西欧掀起了广泛的反美浪潮。“１０—１号计划”是苏联假情报处的一个“杰作”。苏联间谍到处被捉《纽约时报》报道：苏联在全世界的间谍越来越多，并且不停顿地发动进攻。
但是它的间谍也不断遭到破获，到处被捉，举世喊打。
据不完全的统计，一九五八至一九六八年，仅英国就破获了苏联间谍案件二十七起；一九六二至一九七二年，各国陆续破获了苏联间谍案件三十二起。
以外交官名义出现的苏联间谍被驱逐出境，苏联在当地招募的间谍则被逮捕审讯。
一个突出的例子是苏军情报部一个庞大的情报网于一九六七年被破获；它的活动范围从斯堪的那维亚半岛直到非洲的索马里，它的指挥部设在意大利的都灵，它的进攻目标是北约，主要是侦察有关北约基地、军队和新装备的情报；间谍网被破获时，有二百多名苏联招募的间谍被捕，苏联驻荷兰、塞浦路斯、比利时、瑞士、罗马、希腊和意大利的外交官和各种机构的代表被驱逐出境。
另一个突出的例子是，苏联在布鲁塞尔的间谍活动中心被破获。它以苏联科技委员会在国外的工作为掩护。
这个委员会的副主席是柯西金的女婿格维夏尼。委员会在布鲁塞尔的商务代表团是苏联国家安全委员会驻比利时的指挥部，领导人是什采夫，负责收集经济和科技方面的情报；委员会在布鲁塞尔距北约行政总部不远的比—苏汽车公司设置一个汽车加油站，这个加油站是苏军情报部活动的基地，领导人是马契欣，负责收集军事方面的情报。
苏联近年来的间谍活动，规模之大，前所未有，手段之狠，骇人听闻；对于苏联的这种鬼蜮伎俩，世界各国无不为之愤慨和抨击。

显示原版>>

Previous:英法澳等国群众示威抗议南非残杀黑人

Next:蒙党召开第十七次代表大会


美英等国政府开始撤出在黎巴嫩的侨民

出版日期:1976.06.21
         期次:6385
         版次:3
         栏目:\[第三版]
文章正文:
【法新社、路透社华盛顿十八日电】美国总统福特今天下令美国驻贝鲁特大使馆组织任何想回国的美国人撤走。
美国国务院一发言人在宣布这项决定时说，美国大使馆将保持办公，以继续美国协助结束黎巴嫩纠纷的努力。
一份国务院公报说：“由于贝鲁特的局势继续混乱，总统已下令该地的美国大使馆组织一支陆路车队，遣送那些目前想离去的美国公民。”
福特是于昨晚与高级助理举行会议，对黎巴嫩局势进行十分充分的讨论后作出这项决定的。出席会议者包括国务卿基辛格、副总统洛克菲勒、参谋长联席会议主席布朗、副国防部长克莱门茨、国家安全顾问斯考克罗夫特、中央情报局长布什和前驻贝鲁特特使迪恩·布朗。
【合众国际社贝鲁特十八日电】美国驻贝鲁特大使馆发言人今天表示，他们已接获华盛顿方面的命令，“立即和紧急”展开以陆上车队把美国侨民从黎巴嫩撤走的行动。他们强烈敦促所有美国人现在离去。
【路透社巴黎十七日电】法国官员今天说，法国已订出紧急计划把约六千名法国侨民从黎巴嫩撤走，但未有敦促他们离去。
【路透社伦敦六月十七日电】外交部今天在这里说，英国驻贝鲁特大使馆正通知没有什么特别必要的理由留在黎巴嫩的英国人尽早离开那里。
大使馆还竭力劝告能够安全地到大使馆来的所有一千名英国侨民来登记他们的名字，以使大使馆知道谁愿意离开。
英国大使馆对澳大利亚、新西兰、加拿大、爱尔兰、加纳、特立尼达和多巴哥及丹麦等国家的侨民也提供类似的帮助。
比利时、意大利、卢森堡、荷兰和西德等国家也通知它们的侨民同它们在贝鲁特的大使馆或领事馆进行联系。

显示原版>>

Previous:香港《远东经济》评论文章：《布托的武器单使新德里发愁》

Next:尼泊尔工商国务大臣谈西藏见闻


蒙党召开第十七次代表大会

出版日期:1976.06.21
         期次:6385
         版次:2
         栏目:\[第二版]
副题:泽登巴尔仍任第一书记
文章正文:
【本刊讯】乌兰巴托六月十四日消息：据蒙古电视台实况转播：蒙古人民革命党第十七次代表大会于十四日上午九时在这里的大人民呼拉尔礼堂开幕。
大会开幕式由蒙党中央第一书记泽登巴尔主持，蒙党中央政治局全体成员和应邀参加大会的外国代表团或代表出席了开幕式。
共有八百一十三名国内代表和五十七个外国代表团或代表参加了这次大会。
【塔斯社乌兰巴托六月十八日电】蒙古人民革命党第十七次代表大会于今天闭幕，这次代表大会显示了蒙古共产党人队伍的磐石般的团结。
蒙古人民革命党中央第一书记泽登巴尔在闭幕会上讲了话。
他说，蒙古人民革命党第十七次代表大会总结了党和人民在前一个时期的建设性的活动，制定了国家在下一个五年的政治方针和社会经济发展计划。这项鼓舞人心的计划证明，关心劳动人民的福利是党的最高目的。
【塔斯社乌兰巴托六月十八日电】题：蒙古人民革命党中央全会
蒙古人民革命党第十七次代表大会选举产生的蒙古人民革命党中央委员会今天举行了全体会议。
全会一致选举泽登巴尔为蒙古人民革命党中央委员会第一书记。
当选为蒙古人民革命党中央委员会书记的有：贡布扎布、扎格瓦拉尔、扎兰—阿扎布、莫洛姆扎木茨、索索尔巴拉姆。
全会批准鲁布桑拉布丹为蒙古人民革命党中央监察委员会主席。
【蒙通社乌兰巴托六月十八日电】今天，蒙党十七大在其下午的会议上开始选举党的中央机构。选举九十一人为蒙古人民革命党中央委员会委员、六十一人为党的中央候补委员。三十一人为党的中央监察委员会委员。

显示原版>>

Previous:美国出书揭露苏修搞全球间谍活动

Next:美《航空周和空间技术》报道：苏将第三个坦克师的一部分调入蒙境


南非约翰内斯堡局势仍然紧张

出版日期:1976.06.21
         期次:6385
         版次:3
         栏目:\[第三版]
副题:南非当局同黑人居住区的黑人领导人举行会谈
文章正文:
【路透社约翰内斯堡六月十九日电】今天，南非政府同来自约翰内斯堡周围的战乱频仍的黑人居住区的黑人公民领导人举行会谈，设法使连续三天的夺去大约一百条生命的种族暴乱造成的创伤愈合。会谈是在比勒陀利亚举行的。
举行这些会谈的目的是讨论他们所不满的问题，并开始补救所造成的损失。至于会谈的结果如何没有透露出来。黑人居住区本身已相对平静下来，但是紧张局势仍然在不断加剧。持自动步枪的数百名警察随时准备对付任何进一步的暴乱行动。
今晚发表的关于比勒陀利亚会谈的联合声明说，会谈是“平静地和本着相互合作的精神进行的”。
代表们同意星期五再次会谈。
【路透社约翰内斯堡六月十九日电】索韦托黑人居住区的黑人领导人今天呼吁他们的人民平静下来。
这项呼吁是在文官们和班图（非洲）教育部长米歇尔·博塔在博塔的比勒陀利亚办公室里会谈以后发表的一项联合声明中发出的。
博塔把星期三（十六日）在索韦托发生的所谓语言暴乱（这已引起了黑人广泛的暴动）归咎于误解和混乱。他说，在黑人学校里用占统治地位的白人语言南非荷兰语教学并不是强制的。他说：“学校可以灵活掌握，不遵照这个原则。”
但是据认为，无论是黑人领导人的呼吁也好，还是这位部长的解释也好，都不可能产生很大的影响。

显示原版>>

Previous:谢尔结束访芬去斯德哥尔摩

Next:沃斯特去西德同基辛格会谈


尼泊尔工商国务大臣谈西藏见闻

出版日期:1976.06.21
         期次:6385
         版次:4
         栏目:\[第四版]
文章正文:
说西藏在农业工业方面都有很大的进步，给人以非常深刻的印象
【法新社加德满都六月十七日电】尼泊尔工商国务大臣哈尔卡·古隆博士说，中国的西藏自治区在农业和工业方面都有了很大的进步，可能会成为尼泊尔的一个市场。
哈尔卡·古隆博士最近曾作为比兰德拉国王的随员到过拉萨，并且同那里的当局讨论过双边贸易的前景。
他对本记者说，西藏现在已能生产日用必需品，如毛线、毛毯、水泥、香烟、棉纺织品、煤、水果、小麦和大麦，并且在一九七四年达到了自给自足。粮食生产在过去十五年内增加了两倍。
古隆博士说，西藏过去十五年内在造林、农业和小型工业方面的进步“给人以非常深刻的印象”。
古隆博士说：荒凉的拉萨平原已经改造成为现代化的农田，一年种两季，产量很高。
古隆博士在谈到发展双边贸易的前景时说，尼泊尔可以出口糖、黄麻制品、大米、药材和面粉。反过来它可以进口绵羊和山羊、羊毛、食盐、棉花和棉纺织品，也可以进口牲畜以供尼泊尔北部边境放牧，那里的气候是同西藏一样的。
尼泊尔同西藏的贸易年年都有增加，特别是中国援助建成了加德满都——科达里全天候公路以后，那条公路可以通到拉萨。
在这次比兰德拉国王访问拉萨前五个星期，两国在加德满都签订了一个协定，延长了一九五六年签订的有关贸易和西藏问题的条约。
尼泊尔政府也撤销了禁止在木斯塘县的达纳、木克丁纳特和乔姆松地区迁移和其他移动的命令，估计这样可以促进那一带的边境贸易。
从尼泊尔北部边境肃清了骠悍的康巴人以后，已使商人们感到放心，中国当局也感到高兴。古隆博士在这次接见记者时回顾说，中国华国锋总理在同比兰德拉国王会谈时，表示中国感谢尼泊尔肃清了达赖喇嘛这股“反动力量”。

显示原版>>

Previous:美英等国政府开始撤出在黎巴嫩的侨民

Next:《日本经济新闻》文章：《走向美中关系正常化的新局面》


披猜宣布他同英萨利在柬举行会谈

出版日期:1976.06.21
         期次:6385
         版次:4
         栏目:\[第四版]
副题:公报说两国外长一致同意应作出一切努力来加强两国间的关系
文章正文:
【美联社曼谷六月十八日电】泰国官员披猜·拉达军今天宣布，柬埔寨外长和泰国外长本周在柬埔寨举行了会谈，并为彼此在对方首都建立使馆采取了步骤。
披猜说，他同柬埔寨的英萨利讨论了泰柬边界的分界线、柬埔寨当局拘留的泰国渔民和在泰国的一万柬埔寨难民的地位问题。
这位泰国官员说，英萨利说，他将考虑泰国提出的让联合国难民事务高级专员在金边设立办事处帮助柬埔寨难民的建议。
披猜说，会谈是十六日和十七日在柬埔寨的离边界三十二英里的诗梳风举行的，按照柬埔寨政府的希望会谈是保密的，显然是出于安全的原因。
今天发表一项公报说，两位领导人一致同意“应作出一切努力来加强两国间的关系”。披猜不肯说将在什么时候建立使馆。
披猜乘汽车回到曼谷后说，有数以百计的农民在边界附近的农业合作社插秧。他说，“一路上都看到男男女女互相帮助”。
这位泰国外长说，英萨利告诉他，柬埔寨政府正在设法建立其农业经济，没有什么工夫同外国政府进行正式接触。
【合众国际社曼谷六月十八日电】本周秘密到柬埔寨去了三天的泰国外交部长披猜·拉达军今天说，他看到柬埔寨农民正在为重建柬埔寨的农业基础进行着劳动。
披猜在记者招待会上说，柬埔寨执政的“组织”的五位领导人之一说，农业是这个孤立的国家目前最重要的生产。据说柬埔寨外交部长英萨利告诉披猜，“我们必须重建我们的国家，我们正把我们的力量集中在农业上”。
这位泰国外交部长说，他同英萨利讨论了两国间的关系。

显示原版>>

Previous:《日本经济新闻》文章：《走向美中关系正常化的新局面》

Next:东德游泳运动员打破十四项世界纪录


日本将派三０四名运动员参加蒙特利尔奥运会

出版日期:1976.06.21
         期次:6385
         版次:4
         栏目:\[第四版]
文章正文:
【法新社东京六月六日电】日本希望在蒙特利尔奥运会上至少获得二十枚金牌。
亚洲最强的体育国日本派三百○四名庞大代表团前往蒙特利尔参加二十个项目的比赛。代表团将由日本业余体育联合会会长河野谦三率领。
日本奥委会官员们指望男子体操运动员能获得八枚金牌中的六枚。
日本体操队以目前的世界全能冠军笠松茂为首，旨在连续第五次获得奥运会团体冠军。
在单项比赛中，日本体操联合会的官员们预计日本将获得六枚金牌中的四枚。他们承认，日本体操运动员或许不能获得鞍马和吊环奖牌。
东京奥运会金牌获得者、现日本体操队教练远藤幸雄预示，日本队在男子个人全能比赛中将要遇到苏联的安德里阿诺夫的顽强抵抗。远藤还预示，匈牙利的马格沙尔是个大威胁，特别在鞍马方面。
远藤说，此外，日本体操运动员便没有什么可担忧的了。
日本寄托希望能获得金牌的其他项目是日本的传统军事体育柔道。
日本柔道联合会说，日本应获得柔道的全部金牌。
日本在蒙特利尔要囊括柔道金牌的重要障碍是次重量级。日本在慕尼黑奥运会上连次重量级的铜牌也未能获得。在去年的维也纳世界锦标赛上的成绩更差，法国的让—吕克·鲁格击败了日本的石桥，夺得了冠军。
日本人预示，他们的男、女排球队在蒙特利尔的各自的比赛中将以胜利者出现。
日本女选手们为连续两次在奥运会上败在苏联手下深感苦恼，她们在山田的指导之下进行了艰苦的训练。她们已经掌握了击败苏联女队的二十五种专门技术。
日本摔跤协会这次定下的目标是五枚金牌。他们在慕尼黑奥运会上获得了两枚金牌。
在举重方面，日本指望于竹内，在去年世界锦标赛期间创造了一百○八公斤的次最轻级世界抓举纪录。
日本举重协会的一位官员说，预计获金牌的成绩将是二百四十五公斤左右，竹内在蒙特利尔是能够举起那个重量的，因为在训练时他常常是抓举一百一十公斤，挺举一百三十五公斤。
在游泳方面，日本唯一有希望获得一枚奖牌的是将参加男子二百米、一百米蛙泳比赛的田口信教。
其他日本人不是美国、东德和澳大利亚的游泳运动员的对手。
日本旨在在蒙特利尔获得马拉松金牌，报了三名运动员。
在田径方面，有希望获得奖牌的是撑竿跳高选手高见泽，他曾跳过了五米五二。他不断地跳过五米三○，日本田径联合会官员们指望他能获得一枚铜牌。迄今为止，共有十七名日本田径运动员超过了奥运会及格标准。但根据这里的专家们的意见，他们之中没有一个能获得一枚奖牌。
日本希望在奥运会新项目——女子篮球方面至少能获得一枚银牌。日本女选手在去年的世界锦标赛上获得了银牌，使世界大为吃惊。
身材矮小的日本女选手们正在制定一种打法来对付高大的苏联队的进攻。
在射箭方面，二十岁的佐藤是有希望获得一枚奖牌的选手之一。她在奥运会选拔赛中创造了单轮一千二百二十六环的日本纪录。奥运会比赛是双轮制，佐藤女士旨在各轮都能获得一千二百三十环——两轮便是二千四百六十环，便足以获得金牌了。

显示原版>>

Previous:东德游泳运动员打破十四项世界纪录


沃斯特去西德同基辛格会谈

出版日期:1976.06.21
         期次:6385
         版次:3
         栏目:\[第三版]
文章正文:
【法新社约翰内斯堡六月十九日电】南非总理沃斯特今天离开这里前往西德。他下周将在那里同美国国务卿基辛格举行会谈。
沃斯特将在六月二十三日和二十四日同基辛格举行会谈。在此之前，他将主持一次南非驻西欧、美国和中东的大使会谈。
沃斯特在离开这里之前接见南非电台记者时说，他希望他将同基辛格讨论罗得西亚和纳米比亚问题。
他说，他此行（是他十年前当总理以来第八次外事访问）“很重要”，他希望“能够在最高级提出南非的问题”。
沃斯特说，他同美国国务卿的会谈将讨论南部非洲整个形势问题。但是他没有直接提到这里的流血暴乱问题。南非总理说，目前，西方世界、美国甚至非洲都进一步了解南非的立场、南非政府的立场，特别是了解自一九七四年以来它设法在罗得西亚问题上实现缓和。沃斯特还说，他将同基辛格讨论南非在印度洋和大西洋之间的战略作用和苏联军舰出现增加的问题。

显示原版>>

Previous:南非约翰内斯堡局势仍然紧张

Next:香港《远东经济》评论文章：《布托的武器单使新德里发愁》


香港《远东经济》评论文章：《布托的武器单使新德里发愁》

出版日期:1976.06.21
         期次:6385
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《远东经济评论》六月四日一期刊登发自新德里的一篇文章，题为《布托的武器单使新德里发愁》，摘要如下：
在印巴僵持多年后就恢复正常的外交关系和采取步骤解决它们之间的大部分未决问题达成协议还没有几天，新德里就开始为伊斯兰堡的狂热的重整军备计划烦躁起来了。
巴基斯坦总理布托为他四面八方寻找先进武器的做法辩解说，除了同印度的边界之外，巴基斯坦还有别的边界要保护。在印度总理英·甘地听来，这种说法是一种老骗术了：过去，巴基斯坦为了制止“共产主义扩张”而取得的武器一直被用来对付印度。
据巴基斯坦报纸报道，伊斯兰堡已经得到许诺，可以获得价值两千九百万美元的反坦克导弹（技术名称是陶式导弹）。据说，这是在一九七三年美国取消对巴基斯坦武器禁运之后巴基斯坦一直在采办的共计一亿美元的武器购货单上的一部分。
美国发言人说过，这笔交易的数目被夸大了，在一笔不超过一千万美元的一揽子交易中，提供的只是一些替换用的部件、一些弹药和数量不多的教练机。但是据巴基斯坦报纸说，在巴基斯坦的一个军事代表团访问美国以后，一笔购买两百枚陶式导弹的交易已经成交。还有一个代表团显然正在探索从美国得到Ａ７海盗式飞机的可能性。关于这件事，美国人士也说这并不意味着已经提出了要求或者将以这种要求办事。
意味深长的是，布托总理居然说印巴边界不是他唯一得要保护的边界，意思就是这些武器可能需要用来对付可能出现的其他侵略者。自从印巴两国诞生以来，巴基斯坦的武器一贯是用来对印度作战的，而伊斯兰堡目前的态度也还没有使印度相信它需要先进武器是为了防御。
布托总理还意识到印度同伊朗的关系在加强，而且伊朗很希望印巴改善关系。在印度和伊朗之间开辟一条通过巴基斯坦国境的陆上通道对伊朗的经济大有好处，人们已在推测：伊斯兰堡和新德里一和解，伊朗国王就可能为修建一条把这三个国家连结起来的铁路提供资金。由于伊朗自己一直在大量购买武器，布托也许想给人以他们在从事共同的事业的印象。
既然中国仍是一个坚定的盟国，阿富汗又是一个没有什么侵略潜力的国家，那末，布托想要保护的别的边界是哪一条？苏联就美国向伊朗和巴基斯坦两国提供大量武器提出抗议一事可能说明问题。印度的抗议是低调的，虽然新任国防部长班西·拉尔常常要人们提防巴基斯坦的阴谋和意图。
印度还对巴基斯坦为扩大它的核计划而作的努力表示不安。在印度两年前试验一个核装置后，布托取消了当时在计划的一次印巴两国官员会议，并警告说，他将不得不回答印度的核挑战。最近来自巴基斯坦、法国和美国的消息表明，布托正在这样干，正在设法获得二十个中型核反应堆以及燃料制造、燃料再加工和重水设施。据估计，巴基斯坦有了这些设施就可能有能力生产二百八十枚象当年投在广岛的那样大小的原子弹。
法国总统德斯坦已经证实，法国将向巴基斯坦提供一座核再加工工厂的成套设备。然而，法国坚持说，巴基斯坦已就这家工厂的最终用途提出了所有需要提出的保证。

显示原版>>

Previous:沃斯特去西德同基辛格会谈

Next:美英等国政府开始撤出在黎巴嫩的侨民


谢尔结束访芬去斯德哥尔摩

出版日期:1976.06.21
         期次:6385
         版次:2
         栏目:\[第二版]
文章正文:
【法新社赫尔辛基六月十八日电】西德总统谢尔今天结束了对这里的四天正式访问，乘飞机去斯德哥尔摩参加明天举行的瑞典国王卡尔·古斯塔夫和他的西德未婚妻西尔维娅·佐默拉特的婚礼。
在他访问这里期间（他说这次访问“政治上有重大意义”，是“成功的”），谢尔同芬兰总统吉科宁会谈了两次。他们讨论了东西方关系、缓和以及他们两国之间的经济和文化关系等问题。

显示原版>>

Previous:意各地在选举前夕发生枪击和暴力事件

Next:南非约翰内斯堡局势仍然紧张


意各地在选举前夕发生枪击和暴力事件

出版日期:1976.06.21
         期次:6385
         版次:2
         栏目:\[第二版]
副题:法新社报道意大利各党进行最后的竞选活动
文章正文:
【合众国际社罗马六月十九日电】今天清晨，对立的政治党派在意大利各地发生了街头战斗，而明天，意大利人即将在全国选举中投票，这次选举可能使共产党参加政府。
在这些战斗中，近二十人受伤。
最严重的事件是在罗马和靠近法国边界的圣雷莫发生的，在这两个地方都开了枪，有几人受伤。
在圣雷莫，当三名新法西斯分子乘汽车逃离新法西斯分子和极左分子的战斗现场时，两名警察被打倒并受伤。
这两派互相开枪射击，但无人受伤。可是有几个青年在拳打脚踢的殴斗中受伤。
在罗马，警方说，他们与撕掉对立政党的竞选标语并用铁棍砸坏汽车的左派分子交火。左派分子乘车逃离现场时发生车祸，有两人受伤，另有九人被捕。
在那不勒斯、都灵和巴里，六名新法西斯分子（包括一名参议员）在左派分子的攻击中受伤。另外在米兰发生的殴斗中，有三人受伤，包括天民党的一位市议员。这是竞选运动中爆发的暴力行动最为普遍的一天。
【法新社罗马六月十九日电】为明天和后天的议会选举进行的竞选运动昨晚正式结束，共产党在罗马的一边举行了一次大规模集会，天民党在另一边举行了一次小规模集会。
约六万名性情温厚的群众（其中许多人拿着红旗或带着小孩）出现在圣约翰宫前面的大广场，听意大利共产党领导人贝林格讲话，他的讲话结束了他所谓党的“讲理而不是进行煽动的竞选运动”。
同时，人数少得令人惊奇的群众参加了天民党在波波洛广场，听前总理安德雷奥蒂的讲话，他说，天民党“正为自由而战”。
社会党副书记克拉西在最后的竞选讲话中强调他的党决心独立于比它右的和比它左的两个大党，即天民党和共产党。

显示原版>>

Previous:美《航空周和空间技术》报道：苏将第三个坦克师的一部分调入蒙境

Next:谢尔结束访芬去斯德哥尔摩


英法澳等国群众示威抗议南非残杀黑人

出版日期:1976.06.21
         期次:6385
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《文汇报》六月十九日以《英法澳群众纷纷示威，抗议南非残杀黑人》为题报道：
（综合外国通讯社十八日电）南非白人政权镇压黑人示威引起的流血事件，六月十八日在英国、法国、西德和澳大利亚引起了示威抗议和指责。
伦敦英国人民十八日到南非设在伦敦的办事处门外示威，高呼口号，抗议南非当局在索韦托镇压黑人。
巴黎法国两个团体十八日号召举行群众示威，反对南非的种族隔离政策，反对南非总理沃斯特即将前来欧洲进行访问。
法国同南非人民友好团结协会则抗议沃斯特的访问。
它号召群众在下星期一游行前往巴黎的南非大使馆。
该协会在一篇声明中说，“这次进军游行将是抗议南非种族隔离的法西斯分子不断进行暗杀，抗议种族主义者沃斯特前来欧洲，表示同南非人民和解放运动团结一起。”堪培拉澳大利亚的在野工党十八日指责南非警方的暴行，在约翰内斯堡附近的索韦托黑人市镇挑起暴动。
该党在举行一次全国执行委员会会议后发表一项声明宣布，这暴动是南非政府实行镇压性的种族隔离政策的必然结果。
在此间的南非大使馆门外，数十名学生举行了示威。

显示原版>>

Previous:《工人阶级必须为战争的危险作好准备》

Next:美国出书揭露苏修搞全球间谍活动


法总统德斯坦访英前发表谈话

出版日期:1976.06.22
         期次:6386
         版次:2
         栏目:\[第二版]
副题:说「希望英法关系提高到法德关系的水平」
文章正文:
【路透社伦敦六月二十一日电】法国总统德斯坦今天在向电视台发表的谈话中说，他希望英法关系提高到法德关系那样的水平。
这位总统明天开始对英国进行四天国事访问。他呼吁英法之间建立各级的定期接触，其结构也许不象法国和西德那么正式。
他说，这也许没有必要建立象一九六三年法国和西德友好条约那样的正式组织。但是他认为，英法之间举行会议的频繁次数和实质应当是相仿的。法国和西德每年举行两次最高级会议。
采访的记者迈克尔·查尔顿提的问题之一是：你认为共产党参加政府对西欧的自由社会来说是可以接受的吗？
总统回答说，不。我是代表法国说话的。从人道的角度来说，他们当然是我们社会的成员，他们有充分的政治权利，可以参加社会的一切活动，但是我认为他们不可能对我们领导的那种社会的进步作出贡献。在回答另一个问题时，总统说，问题是要了解，西欧的共产党是否支持“我们正在努力做的事情——建设一个一体化的欧洲和把我们的社会组织起来”。
记者问，这是不是说，他认为共产党目前的方针只是收买人心的一个策略。法国总统回答说：“是的，不过各有不同，因为我认为，例如在意大利，某些领导人在某种程度上是支持欧洲共同解决问题的办法的。但问题是，他们是否会得到共产党的长期支持，他们对共产党方针的描述是否会被接受。这一方针的采取是着眼于选举的，但是一旦选举结果弄到手，这一方针是否会继续保持。”
记者问，欧洲人考虑在大西洋联盟的范围内建立某种形式的欧洲防务，这样的时机是否已经成熟。总统回答说：“不，我认为没有。我认为，做这件事的时间表要听其自然。首先要实现政治上的统一，即我们之间要联合起来，然后才能讨论象防务这样的大问题。”

显示原版>>

Previous:苏美又有几艘军舰进入地中海

Next:意大利二十日开始大选


基辛格启程前往欧洲访问

出版日期:1976.06.22
         期次:6386
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿六月二十日电】国务卿基辛格今天离开这里进行为期九天的探索经济问题的旅行。他此行还将同南非总理举行首次会谈。
基辛格乘飞机离开安德鲁斯空军基地前往巴黎。他和财长西蒙将在巴黎举行的为期两天的经济合作与发展组织会议期间，同世界其他富国的部长们举行会谈。
星期三和星期四，他将去德国南部进行访问，他将在那里同南非总理沃斯特举行会晤，以便讨论南部非洲的局势。
基辛格在同沃斯特举行会谈以后将飞往伦敦，在国际战略研究所发表对外政策演说。然后他将飞往波多黎各圣胡安，同福特总统和其他西方国家领导人一起举行为期两天的经济最高级会议。

显示原版>>

Previous:马来西亚报纸社评《澳洲总理访问日本及中国》

Next:苏美又有几艘军舰进入地中海


科伦坡因干旱造成城市用水困难

出版日期:1976.06.22
         期次:6386
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社科伦坡六月十五日电】在离开不结盟国家会议在这里召开只有两个月的时候，科伦坡及其郊区和斯里兰卡许多地方遇到了非常严重的干旱。
情况糟糕到科伦坡市政委员会下令在有些天断水二十四小时，同时，谣传要配给用水以保证不结盟国家首脑会议的用水了，科伦坡市长莫罕默德·法齐不得不用坚决的语气辟谣。
市政府官员们说，离科伦坡约三十英里的拉布加马水库和卡拉图瓦瓦水库——首都主要水库——只剩下很少一点水了，因为它们的汇水地区缺雨。
情况严重到有些报纸报道科伦坡一些餐馆用没洗过的盘子给顾客上菜了。
副总理迈特里帕拉·森纳那亚克最近到斯里兰卡中北部一所佛庙主持特别祈祷，求天下雨。这说明了危机的严重程度。

显示原版>>

Previous:要求印采取措施不要加重孟加拉国水灾

Next:英·甘地将访问东德和阿富汗


马来西亚报纸社评《澳洲总理访问日本及中国》

出版日期:1976.06.22
         期次:6386
         版次:1
         栏目:\[头版]
副题:说弗雷泽此行对亚太地区的安全民稳定具有很大重要性
文章正文:
【本刊讯】马来西亚《南洋商报》六月十七日刊登题为《澳洲总理访问日本及中国》的社评，摘要如下：
弗雷泽总理的日、中之行，对亚太地区，尤其是东盟国家及以南地区的安全、繁荣与稳定，具有很大的重要性。
澳洲新总理明显地追随前工党政府的政治路线，在感情上，与亚洲两大国更联系在一起，把就任后的首次重要外交行程，列东京和北京为优先选择，不惟说明，澳洲的外交政策，在已变动的世界及亚洲新情势下，已经定型定向；且亦指出，不论工党或保守派的自由党政府，都决心与亚洲国家发展更密切的关系，确认澳洲的命运和亚洲的安危息息相关。
弗雷泽于行前，呼吁西方国家和中国达致谅解，并希望中国亦去了解其他国家，又他一向认为，苏联在印度的势力，应由其他国家予以平衡，及以认真的态度去看待美国势力退出亚洲大陆，共产党在印支的胜利，苏联在亚洲的意图等新情况均显示，弗雷泽总理观点的正确性，且比他的任何前任人看得更远与更全面。
弗雷泽承认，中国对苏联的扩张政策的某些看法，是颇为现实的看法，而且，中国对本地区的前途亦颇重要。故他必须对从未去过的中国进行一次官式访问，亲自了解中国领袖对亚太地区安全问题的观点，并就观点相同的部分，展开实质的谈商，为亚太的前途提供更光明的展望。同时，弗雷泽总理亦重视澳中的贸易潜力，且借此行，为更多的双边贸易进行必要的部署。

显示原版>>

Previous:外电评述：华总理和弗雷泽在宴会上的讲话

Next:基辛格启程前往欧洲访问


马歇否认法意西三党成为一个“新中心”的说法

出版日期:1976.06.22
         期次:6386
         版次:2
         栏目:\[第二版]
文章正文:
【南通社罗马六月十四日电】法国共产党总书记马歇断然拒绝了对“欧洲共产主义”（西欧共产主义）概念的任何这样的解释，即认为它表明在国际共产主义和工人运动中出现了一个新中心。马歇说：“在我们自己的社会主义的发展中，我们拒绝别人的方案，但是这并不是说我们想要使自己成为别人的一个中心。”法国共产党总书记强调，“我们三个党中的任何一个党的经验都不能成为其它两个党的典范。”马歇指的是意大利、法国和西班牙这三国的共产党。
马歇是在对罗马共产党日报《国家晚报》记者谈话时这样说的。进行这次谈话是为了向公众澄清欧洲共产主义这一概念。最近西方对“欧洲共产主义”这一概念进行了很多的讨论，这一概念是用来巩固意大利、法国和西班牙三国共产党之间的合作的。近几年三党发表了共同的纲领性宣言。

显示原版>>

Previous:意大利二十日开始大选

Next:美报文章：《基辛格再次引起争论》


美《圣迭戈联合报》文章：《中国造船工业突飞猛进》

出版日期:1976.06.22
         期次:6386
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《圣迭戈联合报》六月八日发表一篇题为《中国造船工业突飞猛进》的文章，摘要如下：
今天亚洲最重要的新闻之一是日本一度强有力的造船工业的猛烈下跌和中华人民共和国商船生产的迅速上升。
关于中国商船生产突飞猛进的消息是中央情报局在最近发表的一项公开研究报告中提供的。
这个叫做“研究援助：中国的商船生产”的报告指出，在六十年代，中国试造一万吨级的货船，到七十年代，就大量生产了。
北京强调这种造船活动的思想可以从下列比较数字中看出：从一九六五到一九七四年，中国的工业生产增加了一倍，而一九七四年的造船数量比一九六五年增加了五倍。
中国在造船方面的这种迅猛速度有些有趣的方面和含义。
生产主要是为了满足国内需要。但是，在一九七五年的广交会上，中国人首次表示愿意出口国内生产的三千吨油船。
中央情报局的报告总结说：“中国宣布现在能够出口船只这件事至少表明中华人民共和国已成为一个日益发展的航海国和造船国。”
中国大规模地进入世界造船国行列的政治含义不应当夸大，但是也不应当忽视。

显示原版>>

Previous:时事社报道：《江田访华，必须遭到亲苏的协会派的反对》

Next:日报报道：《为寻求日中谈判对策小川将归国》


美报文章：《基辛格再次引起争论》

出版日期:1976.06.22
         期次:6386
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《曼彻斯特联合导报》六月十二日刊载保罗·斯科特写的一篇文章，标题是《基辛格再次引起争论》，摘要如下：
福特总统宣布如果他被提名和当选的话，他将把国务卿基辛格留在他的内阁里，这一宣布再次使“关于基辛格的争论”成为争取共和党总统提名的竞选活动中首当其冲的问题。
这个越来越激烈的争论涉及美苏关系的核心。由于基辛格最近在欧洲发表了关于苏联目的的非常重要的讲话，这个争论就具有新的重要意义。这位国务卿说，他并不认为苏联现政府的目的是要统治世界。
基辛格这种令人震惊的观点，同历来的教条和自从共产党领导人把莫斯科建成为他们在全世界进行革命运动的主要基地以来所宣布的意图是背道而驰的。
基辛格讲话中令人吃惊的部分是，这位国务卿作为福特政府对外政策的主要制订者，居然把这个大可怀疑的前提作为他对俄国的全部政策的基础。
这意味着，基辛格对苏联在古巴修建一个前沿的军事活动基地的看法，同总统的一些军事顾问完全不同，这些顾问认为克里姆林宫的长远目的是要统治世界，包括西半球在内。
由于基辛格抱有这样的观点，因此他认为苏联在古巴的军事基地既不是一个进攻性的基地，也不是对美国一个威胁，尽管这个基地位于美国的西半球防务体系范围以内。
如果基辛格持有相反的看法，认为克里姆林宫的目标是要控制世界和西半球，那么美国要是听凭在我们的防务体系内存在这个隐患，那将是不能容忍的。
后面这种立场是参谋长联席会议的立场，参谋长联席会议曾警告总统说，俄国人已把古巴变成一个用来对付美国和所有拉丁美洲国家的前沿军事作战基地。
基辛格的政策声明还使得政府的最高决策机构国家安全委员会，几乎不可能制订一项情报计划，以对付俄国的长远的全球威胁。
加利福尼亚州前州长里根的助手们说，他打算从现在起到共和党八月份在堪萨斯城召开代表大会时为止，加紧攻击基辛格及其对外政策。里根将在这些攻击中，对国务卿关于苏联目标的看法和这些看法对美国制定一项切实可行的对外政策和我国的战备情况产生怎样的不利影响提出质问。
里根还打算攻击他所谓基辛格在同苏联谈判中所表现出的“投降并发症”，这个问题首先是由前海军作战参谋长朱姆沃尔特提出的。
朱姆沃尔特认为，总统的这位首席对外政策顾问早在一九七○年就对他说过，美国作为一个大国的鼎盛时期已经过去了，正在走下坡路，历史的趋势现在有利于苏联。
朱姆沃尔特问基辛格敢不敢和他一齐在国会的一个适当的委员会宣誓作证，看看谁在讲真话。基辛格拒绝接受朱姆沃尔特的挑战。对此，里根及其支持者将突出加以宣传。
这些事态发展以及将会出现的那些事态发展清楚地表明，这个所谓的“基辛格问题”，很容易成为进行到最后一分钟的共和党总统提名斗争结尾时期的主要问题。

显示原版>>

Previous:马歇否认法意西三党成为一个“新中心”的说法

Next:西柏林《每日镜报》文章：《欧洲共产党会议协商会议中的新危机》


恰范谈英·甘地苏联之行

出版日期:1976.06.22
         期次:6386
         版次:3
         栏目:\[第三版]
副题:印报说苏联的贷款条件比西方更苛刻
文章正文:
【萨马查尔社新德里六月十七日电】印度外长恰范今天表示深信印度总理同苏联领导人的讨论“将对我们的经济合作起新的推进作用，并将为互利的合作开辟新领域”。他在对由印苏文化协会“为欢呼英迪拉·甘地夫人访问苏联成功”而组织的一次公众集会上说，“我们的友谊经受了时间的考验，我们印度一向尊重苏联在我们最困难的时刻所表示的谅解。”
他说，“但是，友谊需要经常的照料和培育”。他接着说，“我们的总理就是本着这一精神对苏联进行友好访问的”。
恰范说，由甘地夫人同苏联共产党总书记勃列日涅夫签署的联合宣言将是有“重大意义”的文件。对这一文件进行仔细的研究，就能看出这两个国家是怎样决心寻找发展、增进和加强它们的贸易合作和工业协作的新办法以及经济伙伴关系的其他新形式的。
【本刊讯】《印度快报》六月十七日刊登一篇文章，题为《从俄国成功回来》，摘要如下：
这是意料中事。印度和苏联之间没有什么问题，例外的只有几年前莫斯科错误地认为它能把巴基斯坦从中国那里拉过来，因而向巴基斯坦提供了武器。当时，苏联在克什米尔问题上的支持也不如以前爽快了。但是，除了那短短的一个时期外，苏联从没有在支持印度上退缩过，用一句俗话来说，他们同新德里是同甘共苦的。
然而，有一件事必须指出：苏联贷款的条件一直相当苛刻，比西方更苛刻。这个问题以前同莫斯科谈过，但是没有成功。在总理之前去的先遣官员小组可能再次提出了这个问题。如果没有提，那就应在近期提出来，为了减轻债务，需要重新谈判重订还债日期和降低高利率的问题。卢比一卢布汇率问题还有待解决。按照莫斯科的算法，新德里的债务上升了。但是，如果苏联提供的商品的价格按订合同的时候计算，印度就用不着增加额外的负担。莫斯科有理由在这个问题上照应新德里。过去几年，印苏贸易额没有按本来应有的比例增长。
据印度报纸报道，勃列日涅夫表示充分支持甘地夫人的国内外政策。
联合宣言没有提中国。这样是正确的。在这方面，莫斯科和新德里处境不同。
印度已任命的驻中国大使纳拉亚南，几乎已作好准备赴任。但是他——以及新德里——今后的行动必须非常小心，因为克里姆林宫毫无疑问必将密切注意我们同北京关系中的每一个行动。

显示原版>>

Previous:英《卫报》载文：《甘地夫人做的钉床》

Next:印度代表团到孟加拉国访问


日报报道：《为寻求日中谈判对策小川将归国》

出版日期:1976.06.22
         期次:6386
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》六月七日刊登一条消息说：
据日本政府人士六日透露，政府已经确定，在完成本月底的发达国家七国首脑会议和日美首脑会谈等日程之后，还打算重新研究打开处于停顿状态的日中和平友好条约谈判的局面，准备七月份令日本驻华大使小川暂时归国。
可以认为，政府根据据传出现了美国要早日同中国建交的动向，因此需要听取小川大使的报告，重新分析中国形势以图调整我国的态度。

显示原版>>

Previous:美《圣迭戈联合报》文章：《中国造船工业突飞猛进》

Next:泰《玛哈纳空》周刊文章：《莫斯科电台公然训示泰国政府》


日报报道：日社会党副委员长江田将访华

出版日期:1976.06.22
         期次:6386
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》六月十八日消息：
社会党的江田副委员长应中国方面的邀请，将从二十三日起对中国进行一周的访问。据接近江田的人士说，通过迄今同中国方面的事先谈判，已就“反对超级大国的霸权主义”取得一致意见，因此势必给社会党内围绕反对美苏两个超级大国的霸权主义和北方领土问题的争论重新点上一把火。
江田及随同他访华的国会议员等，为访华曾就国际形势的看法等同中国方面进行了深入的讨论，并就下列几点取得了一致的意见：一、反对超级大国的霸权主义；二、要求一揽子归还北方领土；三、尽早缔结日中和平友好条约。江田并打算于最近发表这些见解。关于“霸权主义”和“北方领土”问题，在社会党内尽管社会主义协会派表示激烈反对，但是接近江田的人士说：“包括反对霸权主义内容的成田访华团的联合声明已得到党的承认，是社会党的正式见解；而在北方领土问题上的两阶段归还论也只不过是战术而已，原则还是要求一揽子归还”。这样一些见解本来是社会主义研究会（佐佐木派）的一贯主张，江田在访华时确认了这些方针，被认为是以佐佐木和江田派为中心的反协会派在对外政策方面已完全一致。

显示原版>>

Previous:西德《世界报》评论：《北京的经济奇迹》

Next:时事社报道：《江田访华，必须遭到亲苏的协会派的反对》


时事社报道：《江田访华，必须遭到亲苏的协会派的反对》

出版日期:1976.06.22
         期次:6386
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京六月十八日电】题：江田三郎二十三日访华，必将遭到亲苏的协会派的反对
江田访华团在访华期间将同中国政府领导人和中日友好协会方面人士举行会谈，就促进早日缔结日中友好和平条约和一揽子归还北方领土四岛等问题交换意见。
在实现这次江田访华时，在路线上一贯同江田处于对立地位的亲华的前委员长佐佐木更三，出于对亲苏的社会主义协会的共同立场，进行了积极的合作，据认为，今后江田派和佐佐木派在联合反协会派方面，将进一步加强合作。
另外，江田等人决定向中国领导人介绍一揽子归还北方领土的主张；但是，这是违反社会党对北方领土的方针的，这个方针就是：一、首先归还齿舞、色丹；二、然后在废除日美安全条约的过程中实现归还国后、择捉两岛。

显示原版>>

Previous:日报报道：日社会党副委员长江田将访华

Next:美《圣迭戈联合报》文章：《中国造船工业突飞猛进》


苏美又有几艘军舰进入地中海

出版日期:1976.06.22
         期次:6386
         版次:1
         栏目:\[头版]
副题:埃及部队总司令说地中海军舰活动增多是危险的预兆
文章正文:
【法新社伊斯坦布尔六月二十日电】一般载着海军陆战队的苏联登陆舰二十日经过博斯普鲁斯海峡驶向地中海。
据土耳其阿纳多卢通讯社报道，这是由一艘“斯科里”级驱逐舰护航、来自黑海的一艘“鳄鱼”级登陆舰。人们看见这艘登陆舰上有许多穿卡其布军服的士兵以及坦克和装甲车。
阿纳多卢通讯社指出，这两艘军舰穿过土耳其海峡使自黎巴嫩危机以来在地中海不断扩大的苏联舰队的军舰数目，从六十六艘增至六十八艘。
【路透社赛得港六月二十日电】苏伊士运河当局今天宣布，美国的两艘驱逐舰已通过苏伊士运河，北上驶向地中海，以加入美国驻这一地区的第六舰队。
该运河当局说，这两艘军舰是昨天从红海到达这里的。
第六舰队已进入靠近黎巴嫩海岸的位置。一艘登陆艇今天成功地从贝鲁特撤出了几百名外国人。
【法新社开罗六月二十日电】埃及军队二十日打破了它从黎巴嫩内战开始以来，特别是叙利亚军队进入这个国家以来所谨慎地保持的沉默。
埃及武装部队总司令贾马斯将军说，“黎巴嫩的形势在恶化，并且越来越复杂，天空中出现了乌云，军舰的活动在东地中海有所增多”。贾马斯将军认为，“这是危险的预兆信号”。
他还说，“我们每天密切注视着形势，在努力结束这一悲剧的时刻，我们应当更加小心和更加警惕”。
贾马斯将军是副总理兼国防和军工生产部长。
他认为，埃及军队应当保持警惕，“以便对付形势可能的发展”。
贾马斯将军对防空学校毕业生用极为悲观的措辞对黎巴嫩形势作了第一次军事评论。
人们今天猜测贾马斯将军警告的是谁。这位将军没有提到在东地中海日益频繁活动的军舰的国籍。
埃及军队总司令的警告是在萨达特总统和他的外长就埃及在黎巴嫩事件中的军事作用发表了一系列声明后发出的。
事实上，可能的解释之一就是贾马斯将军代表埃及军队宣布对萨达特总统的支持。这一宣布加强了埃及总统的地位，如果总统下周在利雅得同叙利亚阿萨德总统讨论黎巴嫩事件的话。

显示原版>>

Previous:基辛格启程前往欧洲访问

Next:法总统德斯坦访英前发表谈话


苏修驻新西兰大使希望密切苏新关系

出版日期:1976.06.22
         期次:6386
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社惠灵顿六月十七日电】据政府发言人今天说，苏联大使奥列格·斯列亚宁诺夫六月十六日向马尔登总理保证，莫斯科希望密切同新西兰的友好关系。
这一保证是在马尔登同斯列亚宁诺夫在此间的苏联使馆里的私人便宴上提出的。
这位发言人说，在宴会上，马尔登表示担心苏联在印度洋增强海军力量以及苏联想在南太平洋两个国家汤加和西萨摩亚为其渔船队取得港口便利而进行的活动。

显示原版>>

Previous:泰《玛哈纳空》周刊文章：《莫斯科电台公然训示泰国政府》


泰《玛哈纳空》周刊文章：《莫斯科电台公然训示泰国政府》

出版日期:1976.06.22
         期次:6386
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷泰文《玛哈纳空》周刊六月十四日刊登一篇文章，题目是《莫斯科电台公然训示泰国政府说在同美国谈判时不要上当》，摘要如下：
泰国政府表示在七月二十日从泰国撤出全部美军后，将同意继续保留美国的拉马顺计划。对此，莫斯科电台感到头痛。
众所周知，要求泰政府把美军基地和一切美军人员全部驱逐出泰国的背景是苏联。莫斯科电台起劲地叫喊，诱导泰国大学生中心敦促社尼政府拆除美军在泰国的电子仪器设备，因为这些仪器的效能足以作为民主阵营的耳目，观察共产阵营在各国的军事活动情况，据说也包括苏联在内。因此，苏联需要排除在泰国的这些电子设施，以便苏方有机会单方面装备这样的电子仪器。
莫斯科电台讥讽说：所谓拉马顺电子侦察器对维护泰国安全很有必要之说，能信得过会得到真正的安全吗？泰国和其它一些国家不是曾经体验过吗？而据过去的情况看来，还未曾有过一次事实证明美军基地能够真正帮助泰国维护安全。
莫斯科电台还说，拉马顺电子侦察中心是被用作干涉泰国内部事务的工具和旨在对邻国进行侵略和间谍活动的基地。
对此问题，克立政府和社尼政府已经明文规定七项原则让美国贯彻执行，即在合作计划中的营地和人员，必须不做出威胁或者干涉别国主权的行为；为了符合这一合作计划的共同愿望和利益，泰国政府必须接受这些计划的工作进展情况的经常汇报。
按照上述协定，如果苏联不是想干出危害泰国独立主权的任何勾当的话，是没有任何理由对别国为本国的安全所采取的自卫行动而坐立不安的。
作为超级大国而如此搅乱别国的内政，这当然是对别国内政的干涉和侵犯。
莫斯科电台还提到美国给泰国造成的损害，特别是提到美国派遣Ｃ·Ｉ·Ａ（间谍）到泰国进行广泛活动，雇用壮丁到老挝打仗。并说，目前，虽然根据泰国政府的决定，大部分美军基地将被关闭，但是美国Ｃ·Ｉ·Ａ特务的数量并未减少。
莫斯科电台的指责，目的是要在泰国人中点燃起更多的仇美怒火。然而，在此同时，莫斯科电台并未透露苏联当局向泰国派遣的（Ｋ
·Ｇ·Ｂ）间谍到底干了些什么勾当，有多少人？不管怎样，美国在泰国所犯下的过失，泰国人有对它进行批判的自由，甚至在任何时候都可以下逐客令。
莫斯科电台训示泰国人民和泰国政府说：“不论是以任何形式在泰国维护美国的军事角色的计划，都只是单方面满足了美国国防部的需求。泰国的进步人民当然有理由警告泰国政府，对美国的新建议决不要上当。这些建议虽说是新的，但包含着旧的意图，以便给美国渗透泰国内政保留空隙，并且给美国对泰国的邻国进行侵略的罪恶活动打开方便之门”。
莫斯科电台竟当太上皇指手划脚训示泰国人民和泰国政府，甚至警告泰国不要上美国的当，这是对泰国人民和泰国政府的智慧的极端轻视，以为泰国自己无法维护自己的独立主权，只有听从莫斯科的训示才能生存。
做为泰国人，我们以最后通牒给莫斯科电台以回答：泰国是独立的国家，我们如珍惜生命一样地珍惜我们的独立，因此，我们的事情，就是我们的事情，无论好坏，都由我们自己负责，不关任何超级大国的事，不要来充当主子指手划脚乱指挥，而事实上，你的本意不外是为了超级大国本身的利益而已。

显示原版>>

Previous:日报报道：《为寻求日中谈判对策小川将归国》

Next:苏修驻新西兰大使希望密切苏新关系


外电评述：华总理和弗雷泽在宴会上的讲话

出版日期:1976.06.22
         期次:6386
         版次:1
         栏目:\[头版]
眉题:澳大利亚总理费雷泽抵京受到热烈欢迎
文章正文:
【法新社北京六月二十日电】澳大利亚总理弗雷泽到中国进行的一周正式访问，今天在前所未有的不佳气氛中开始了：苏联、古巴以及东欧其他六国的大使，在弗雷泽总理到达北京机场时对他进行了抵制。
苏联大使托尔斯季科夫和保加利亚、匈牙利、捷克斯洛伐克、波兰、东德、外蒙古和古巴的使团团长本人都没有去机场迎接弗雷泽，也没有按礼仪的要求派他们的代表去机场。
另一方面，欧洲其他社会主义国家罗马尼亚、南斯拉夫和阿尔巴尼亚以及北朝鲜的代表，在弗雷泽从东京飞来的专机上走下时都到机场迎接。
弗雷泽、他的夫人以及包括澳大利亚外长皮科克在内的一个代表团，在机场受到了总理华国锋、外交部长乔冠华和外贸部长李强的迎接。
在北京逗留三天期间，弗雷泽将同华国锋进行几次会谈。
对弗雷泽今天到达时给予的欢迎是极为热烈的。在机场上有表示欢迎的大幅标语，有几千男女青年唱歌跳舞。
【路透社北京六月二十日电】澳大利亚总理弗雷泽今天在到达这里对中国进行一星期访问时，受到了苏联和东欧外交官的冷落。弗雷泽已大力告诫人们注意苏联在这一地区进行军事扩张的危险。
从东京来到这里的这位总理受到了数千名欢呼的服装鲜艳的儿童的欢迎。华国锋总理前往迎接。外交官们说，弗雷泽此行着重说明两国对双边关系愈来愈重视了。
【路透社北京六月二十日电】澳大利亚总理弗雷泽今天到达中国，并且立即卷入激烈的中苏争端。
苏联和其它七个共产党国家的大使没有到北京机场去欢迎弗雷泽，后来又抵制了为他举行的宴会
。
弗雷泽总理曾经对苏联在太平洋的黩武行为发出过强烈警告。他对记者说，这些外交官抵制机场欢迎仪式的姿态是毫无结果、令人不解而且有点幼稚的。后来他在宴会讲话中又轻松地提到这件事，他表示感谢那些“到机场欢迎我们的所有外交使团的成员。”
后来，中国总理华国锋在宴会上发出甚至更强硬的攻击。他说一个超级大国“处心积虑，有空就钻，到处进行捣乱，到处进行扩张。”这显然是指克里姆林宫。
华先生敦促所有国家提高警惕，加强团结，挫败苏联的阴谋。
这位总理赞扬了澳大利亚和新西兰公开谴责苏联扩张主义。他还说，“对此我们表示坚决支持。”
对比之下，弗雷泽发表了比较温和比较笼统的讲话，没有直接提到莫斯科，他宣布堪培拉反对任何大国支配别国的企图。
早些时候，弗雷泽同华先生举行了一小时会谈，预料将于明天继续会谈。
【合众国际社香港六月二十日电】中国和澳大利亚今天说，他们对亚洲—太平洋地区的安全和未来局势发展都感到关注，都反对超级大国的支配。
在中国总理华国锋在北京人民大会堂为澳大利亚总理弗雷泽举行的宴会上，双方强调了了解彼此对于世界和地区形势的看法的重要性，具体提到了亚洲—太平洋地区。
官方的新华社播发了华国锋和弗雷泽在宴会上的讲话。
华国锋说：“我们都关心亚洲—太平洋地区的安全。我们都反对任何国家和国家集团在亚洲—太平洋地区谋求霸权。”
弗雷泽在讲话中没有直接谴责苏联。他说：“澳大利亚决心同别国采取平行的或协调一致的行动，来维护自己的民族独立。”
弗雷泽说：“澳大利亚坚决反对任何大国支配别国的企图。”
弗雷泽在谈到中国时说：“我相信，我们的共同利益越来越清楚了，而且双方都越来越认识到这种共同利益。”
他说：“亚洲太平洋地区的未来发展对我们两国的重要性，以及这一地区今后的重要地位，提供了建立一种工作关系的基础。”

显示原版>>

Next:马来西亚报纸社评《澳洲总理访问日本及中国》


西柏林《每日镜报》文章：《欧洲共产党会议协商会议中的新危机》

出版日期:1976.06.22
         期次:6386
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西柏林《每日镜报》六月十五日刊登一则报道，题为《在东柏林的戏剧性休会》《欧洲共产党会议协商会议中的新危机》，摘要如下：
根据五月中作出的决议，二十八个共产党的起草委员会本来应该一口气通过最后文件，并确定领导人大型首脑会议的日期，看起来，这次起草委员会协商会议突然中断，有着比东德东道主发表的一则简短的公报所表明的更为严重的原因，因此，与会者不得不在毫无结果的情况下启程回国。德国统一社会党政治局委员、中央书记库特哈格对他的苏联同事齐米亚宁进行闪电式访问一举，表明这些新的分歧尖锐化是多么具有戏剧性，齐米亚宁自苏共二十五大以来，除苏斯洛夫之外，在意识形态问题上日益起着关键的作用。前不久，齐米亚宁把一些时候以来，已归属于苏联对外代表机构的党中央情报人员召集到莫斯科，和他们一起分析了国际形势，但也分析了外国共产党人的态度。
哈格去莫斯科，是因为德国统一社会党对开好拟议中的欧洲共产党会议负有主要责任，而且无论如何都必须避免苏联人怀疑德国同志们没有能力把这次会议的充满痛苦的历史引向积极的结局。因此，哈格的困难使命具有双重的性质。其使命的一个方面，是防止勃列日涅夫恼怒，而同时，他想在适当的地点，为自己澄清一下为德国统一社会党领导所提供的回旋余地。
在重新召开现已中断的会议之前，各个党的领导集团将举行新的内部协商会议。但是，可以预料，在出现了分崩离析现象的欧洲共产主义内部，在地区派别之间也还将再次进行协商。不能排除苏联人采取新的行动，看来，他们还一直梦想获得普遍的一致意见。

显示原版>>

Previous:美报文章：《基辛格再次引起争论》

Next:英《卫报》载文：《甘地夫人做的钉床》


西德《世界报》评论：《北京的经济奇迹》

出版日期:1976.06.22
         期次:6386
         版次:4
         栏目:\[第四版]
副题:说中国的农业奇迹是具有历史意义的事件这一，是付出了艰苦的劳动才创造出来的
文章正文:
【本刊讯】西德《世界报》六月十九日刊登格尔德·鲁格的一篇评论，题为《北京的经济奇迹：八亿人都有饭吃》，全文如下：
中国的经济奇迹发生在最不容易发生奇迹的农村。
第三世界某些国家靠贷款或发展援助创造了钢铁、塑料和能源方面的奇迹。中国学会了自己解决自己的吃饭问题。
许多外国专家多年来认为中国公布关于粮食收成的数字无非是夸口。然而今天中国不再需要进口粮食，就是在气候无常、在以往会造成天灾的困难年景里，中国也能满足自己的粮食需要。
这就是说不依赖外国的供应。这还意味着减轻了国际粮食市场的负担，而苏联则成了国际粮食市场最大的买主。
如果还有八亿中国人要靠美国、加拿大和澳大利亚的小麦来过活的话，那么今天世界上还要有更多的国家处在饥饿的折磨之中。
中国的农业奇迹是本世纪伟大的、具有历史意义的事件之一。同任何一件奇迹一样，中国的这一奇迹也是付出了艰苦的劳动才创造出来的。并不是那些常常被拍成电影或被描写的象水坝和运河等大型工程起了推动的作用。那些难以数计的、不算在国民生产总值之内的小工程是取得这种奇迹的基础：几百公里的小水渠，几平方米大小的水塘，农民们在农闲平整土地时搬动的无数立方米的土方。
模范生产大队大寨的例子是世界闻名的：他们搬掉了山头，把悬崖峭壁变成了梯田，他们改变了艰苦而又干旱的环境。大寨是中国农民的著名的、得到颂扬的榜样——这是迄今有三百个县执行了的农业政策的目标。在下一个五年计划里，每一年要建成一百个新的大寨县。
华国锋总理在去年秋天制订了这项农业政策计划。这就是说，千百万中国农民到一九八○年要通过艰苦的劳动为提高粮食产量，为农业机械化并从而也为中国的现代化和工业化打下基础。

显示原版>>

Previous:英·甘地将访问东德和阿富汗

Next:日报报道：日社会党副委员长江田将访华


要求印采取措施不要加重孟加拉国水灾

出版日期:1976.06.22
         期次:6386
         版次:3
         栏目:\[第三版]
眉题:齐亚·拉赫曼就法拉卡水坝问题发表谈话
文章正文:
【路透社达卡六月十六日电】孟加拉国部队首脑要求印度采取「技术措施」，使恒河上的印度法拉卡水坝不要加重孟加拉国的水灾。
齐亚·拉赫曼少将昨天在记者招待会上说：「我们已经受够了法拉卡水坝之害。我们不能在旱季受害，到雨季还受害。」
这位将军说，这个调节恒河水量的水坝「仍然是令人担忧的因素」。他担心在即将来到的雨季情况会恶化。
他说，上周突然发生的水灾（使近一百五十人死亡），将依靠我国自己的力量来对付，虽然也欢迎任何外来帮助。

显示原版>>

Previous:印总统颁布法令进一步强化独裁统治

Next:科伦坡因干旱造成城市用水困难


意大利二十日开始大选

出版日期:1976.06.22
         期次:6386
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社罗马六月二十日电】在为期两天的选举中，意大利人今天开始了投票，参加投票的人空前的多。这次选举被认为是战后历史上执政的天民党和共产党之间最势均力敌的竞争。
同四十五天的竞选运动中经常发生暴力事件相反，几乎在全国各地投票都平静地进行着。这次投票将在二十一日下午二时结束。
一些报纸和许多普通公民都一起预言，这次选举不会改变天民党、共产党和其他七个主要党派的阵容。
米兰的《今日报》说，这次选举可能使这个国家走入死胡同，或者产生一个可能不会维持很久的虚弱政府。
有选举资格的人达四千零四十万人这个空前数字，基本包括尚未判罪的犯人，他们是第一次参加投票。
在意大利许多地方，小的激进党的一些候选人，要求有权在监狱里同犯人一起投票，至少有一个地方允许他们这样做了。
在这次全国选举中有五百万十八岁到二十一岁的青年也是第一次参加投票，他们在一年前的地方选举中，绝大多数支持共产党和其他左翼党派。
【路透社罗马六月二十日电】意大利人今天汇集在投票站，以便决定西方世界最强大的共产党是否可以在近三十年来第一次参加政府。最近进行的民意测验情况是，共产党人和天民党人所得票数不相上下。
共产党书记贝林格今天在他在罗马的住家附近投票时遇到了一大群记者，他说：“我希望意大利人将怀着不担心变革的心情进行投票，对我们国家来说，变革已变得日益有必要了。”
保罗教皇曾呼吁意大利的四千万选民不要投共产党人的票。
实业界人士和银行家将要求新政府迅速就经济局势采取行动。意大利的货币不稳定，通货膨胀在猛涨，国际收支逆差在增加。
【本刊讯】美国《纽约时报》记者阿尔文·舒斯特六月二十日发自罗马的报道：数以百万计的意大利人今天参加了投票。
四千多万人（十八岁以上者）有资格投票选举众议院，大约三千五百万人（二十五岁以上者）可以投参议员的票。前景是众议院可能比参议院更左。
西欧和美国官员们怀着强烈的兴趣关注着明天宣布的结果。
不管这两天的投票会出现什么样的结果，新政府要有眉目需要数周的时间。由于有十一个政治党派参加角逐，而且无论是共产党还是天民党都不可能获得绝对多数，所以预料，今后将有一个相当长时期的政治上的讨价还价。
在这次全国投票中，意大利人选的是议会而不是政府。届时将由利昂纳总统选择一位议会可以接受的总理并要他来组织政府。
所以，已经在意大利人生活中持续几周的捉摸不定的状况还将继续下去。专家们预料，两个最大的党（共产党和天民党）之间的竞赛将是势均力敌的。

显示原版>>

Previous:法总统德斯坦访英前发表谈话

Next:马歇否认法意西三党成为一个“新中心”的说法


印度代表团到孟加拉国访问

出版日期:1976.06.22
         期次:6386
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔社达卡六月十八日电】由印度外交部政策计划委员会主席帕塔萨拉蒂率领的印度代表团一行十人今天到达这里同孟加拉国领导人会谈，“以寻找增进谅解与合作的办法”。
帕塔萨拉蒂到达达卡机场时发表谈话说，两国之间没有不能本着友好亲善的精神作出相互满意的解决的问题。
这个友好代表团还包括印度外交秘书贾加特·梅达、辅助秘书阿杰马尼、以及内政部、农业部、灌溉部和商业部的代表。
代表团的组成表明，在五天会谈中可能讨论枯水季节分配恒河河水、边境和平和安宁以及防止越境走私的措施等问题。
以孟加拉国总统特别助理萨塔尔法官为首的类似的代表团已经访问过印度，同以帕塔萨拉蒂为首的代表团自由坦率地交换了意见。
【萨马查尔社达卡六月十九日电】印度和孟加拉国今天在这里开始正式会谈以“增进和加强”两国关系。
今天的两次会谈结束时，印度代表团团长帕塔萨拉蒂对记者们说，会谈是在融洽的气氛中举行的。他们将在明天上午继续会谈。
帕塔萨拉蒂说，“我们的会谈是从法拉卡水坝这个具体问题开始的。”
会谈后，印度代表团拜会了孟加拉国海军司令兼军事管制副首席执行官侯赛因海军少将，侯赛因是孟加拉国代表团团长。
【本刊讯】《孟加拉国时报》六月十九日报道：来访的印度十人代表团团长帕塔萨拉蒂说，法拉卡水坝问题肯定是印孟关系中的一个重大问题，在他这次访问达卡期间将同其他问题一起提出来进行讨论。
记者问帕塔萨拉蒂，印度一面窝藏了一些人，在加以训练后把他们派回孟加拉国从事反国家活动，一面又向孟加拉国派出“亲善”代表团，他对此如何自圆其说。帕塔萨拉蒂说：“这些说法毫无根据。”

显示原版>>

Previous:恰范谈英·甘地苏联之行

Next:印总统颁布法令进一步强化独裁统治


印总统颁布法令进一步强化独裁统治

出版日期:1976.06.22
         期次:6386
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社新德里六月十六日电】印度总统法赫鲁丁·阿里·艾哈迈德今天颁布了一项法令，进一步修改了维护国内安全法。这项法令可使政府在不说明理由的情况下拘留犯人两年。这项法令修改了维护国内安全法的一项条款，这一条款是在去年六月二十六日宣布实行紧急状态以后在去年六月二十九日并入主要法案的，这项条款授权政府可在不说明理由的情况下拘留犯人一年。
这项法令清楚地表明，这项法令所作的修改应从去年六月二十九日开始生效。
【德新社新德里六月十五日电】执政的国大党中央运动委员会要求全党“庆祝新时代周的来临”。这次庆祝将于六月二十六日开始到七月一日结束，英·甘地总理去年六月二十六日那天宣布了紧急状态，并在七月一日那天提出了二十点经济纲领。

显示原版>>

Previous:印度代表团到孟加拉国访问

Next:要求印采取措施不要加重孟加拉国水灾


英《卫报》载文：《甘地夫人做的钉床》

出版日期:1976.06.22
         期次:6386
         版次:3
         栏目:\[第三版]
副题:说印度人民向独裁制定挑战只是时间问题了
文章正文:
【本刊讯】英国《卫报》六月二日刊登一篇文章，题为《甘地夫人做的钉床》，摘要如下：
（原编者按：印度联邦院议员苏布拉马尼亚姆·斯瓦米现在正在英国访问，自从印度宣布处于紧急状态以后他就转入地下，他认为，无论是根据政治上的理由，还是根据经济上的理由，都无法为宣布紧急状态辩解。）
自从宣布印度国内处于紧急状态之后，已将近十一个月了，甘地夫人还在竭力为这件事辩护。但是，对于逮捕了十七万五千人既不予起诉也不加审讯，是很难解释过去的。
有些支持甘地夫人的人现在正在谋求掩饰独裁统治所固有的这种暴行，其理由是只有这样才能实现对印度广大群众有好处的经济改革。这是为实行紧急状态找到的一个新论点，因为迄今甘地夫人一直坚持说，实行紧急状态是为了挫败“反对党要制造混乱的秘密计划”。
紧急状态使经济上得到好处是不是可以作为甘地夫人在政治上和道义上为所欲为的最终检验标准呢？即使回答是可以，甘地夫人也经不起检验。虽然提出“控制通货膨胀”、“经济情况改善”和“没有罢工事件”等来证明她的紧急状态治理是有效的，但是，仔细研究一下政府刊物和经过检查的印度报纸所披露的事实，就会发现情况同这些说法完全不一样。
控制通货膨胀是在宣布紧急状态之前就已实行的，主要是由于反对党议员提出，应该通过“压缩信贷”的办法来控制银根和政府不负责任的开支，财政部长于一九七四年七月采取了措施。世界银行一九七五年关于印度情况的报告就称通货膨胀控制是“过去一年取得的相当大的成就”。换句话说，控制通货膨胀与甘地夫人的紧急状态治理是无关的。相反，自从宣布紧急状态以来，压缩信贷却过于严格了，反而变得不利于生产。
结果是各行工业都出现了衰退。据说，印度工商联合会新任主席阿鲁纳亚拉姆在该会的年会上曾说，“工业正处于甚至比一九六七——六八年更加普遍的衰退状态。”即将卸任的主席马亨德拉也说，“价值将近三十五亿英镑的设备闲置着。”五月十一日，财政部长向议会承认，存在着普遍的生产停滞现象，他建议减收五百万英镑的税作为让步。
被大肆宣传的没有罢工事件，只是表面现象。这说明紧张的劳资关系被硬压着，而不是说明关系融洽。通过了一些新的法令削减工人的奖金、禁止罢工和暂停执行职业保障规定。这使大公司和外国公司感到高兴，而使职工感到不高兴。实际上，据劳工部长说，上述公司趁这一机会解雇了四十七万五千工人。在农业方面，土改同以前样没有付诸实行。据报道，甘地夫人三月中旬在各邦首席部长会议上讲话时曾说，“在执行土改方面，某种程度上处于停滞不动和踌躇不前的状态。”去年十月颁布的废除包身工的立法的命运也是如此，仍然是一纸空文。有意思的是人们想起，一九三一年英国统治时期，以及一九五○年通过宪法时也曾废除过包身工。
紧急状态不但使老问题恶化了，还产生了新问题。从甘地夫人的独裁统治得到好处的不是“广大群众”，而是收入最高的对吵吵嚷嚷的议会和敏感的新闻界负有责任的阶层。他们享有的权力和拥有的财富大大增加了。
结果，不满情绪在印度越来越强烈。各阶层的抗议正在发展。一个地下网的活动现在正遍及印度所有三百六十个县。发动有效的反对来向独裁制度挑战只是时间问题了。

显示原版>>

Previous:西柏林《每日镜报》文章：《欧洲共产党会议协商会议中的新危机》

Next:恰范谈英·甘地苏联之行


英·甘地将访问东德和阿富汗

出版日期:1976.06.22
         期次:6386
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔社新德里六月十八日电】据官方今天在这里宣布，印度总理英迪拉·甘地夫人将从七月一日起对德意志民主共和国作四天正式访问。这次访问是应德国统一社会党中央委员会总书记昂纳克的邀请进行的。
从七月四日起总理将访问阿富汗。

显示原版>>

Previous:科伦坡因干旱造成城市用水困难

Next:西德《世界报》评论：《北京的经济奇迹》


《澳大利亚人报》社论：《肩负起我们地区防务的担子》

出版日期:1976.06.23
         期次:6387
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《澳大利亚人报》六月十日发表题为《肩负起我们地区防务的担子》的社论，摘要如下：
俄国人现在在离我们海岸更近的地方采用以军队相威胁的手法。俄国在印度洋的舰队给澳大利亚带来了问题。自古巴导弹危机之后，苏联的力量已超过了美国。对于澳大利亚来说，这是自日本侵略军在珊瑚海的战役中败退后，第一次遇到一个可能不友好或抱着敌对意图的外国舰队在我们海岸附近——先是在印度洋，尔后在南太平洋——游弋。这就迫使澳大利亚不得不对澳新美条约给予新的重视。
弗雷泽最近的对外政策声明说得很清楚，澳大利亚又一次希望获得美国的帮助和支持。
弗雷泽政府自执政以来所采取的每一个行动都是为了要使美国相信，前工党政府的同美国疏远以及依赖澳大利亚周围的所谓中立区的政策已一去不复返了。我们新的对外政策是建立在现实、而不是建立在幻想的基础上的。
国防部长基伦本周正在华盛顿同美国国务院和国防部的官员举行高级会谈，设法用一些积极和可行的建议来支持弗雷泽的政策。基伦的访问受到了美国政府的热烈欢迎，并且无前例地向他介绍了美国的防务战略和军事情报。美国国防部长说过，美国同意澳大利亚关于这个地区俄国潜入的看法，并已答应在物质上以及通过重申有决定性的澳新美联盟来帮助澳大利亚。基伦则保证全力支持美国，为了表示这种支持是真诚的，他带去了弗雷泽的准许美国核舰艇在有安全保障的情况下使用澳大利亚港口的决定。
美国人和我们自己都知道，我们再也不能指望美国承担我们的几乎全部防务义务了。我们再也不能以为随时都可以有美国的舰队来保护我们的易受攻击的海岸线。美国既没舰艇也没意思来保护我们。

显示原版>>

Previous:澳大利亚报纸评弗雷泽总理访华

Next:澳在京人士谈弗雷泽总理访华


《我们同法国的联系空前密切》

出版日期:1976.06.23
         期次:6387
         版次:2
         栏目:\[第二版]
眉题:法报道卡拉汉在德斯坦访英前谈话
文章正文:
【本刊讯】法国《费加罗报》六月十八日刊登英国首相对该报记者雅克吉耶姆·布律隆的一次单独谈话，题目是《英国首相说，我们同法国的联系空前密切》，摘要如下：
问：六月二十二——二十五日德斯坦将对英国进行的访问能否在欧洲目前的情况下成为确认某种新的“真诚谅解”的机会呢？
答：德斯坦是作为一个是我们最亲近的朋友和盟国的元首来英国的。我们不认为我们需要什么新的真诚谅解。毕竟，今天的情况与过去并不全然相同，最近几年我们并未发生过在谅解之前的那种曾使谅解成为必要的互不信任。我们两国都是欧洲经济共同体内的伙伴，作为伙伴，我们空前密切联系得到了巩固。
问：你是否认为，在伦敦和巴黎之间象在巴黎和波恩之间那样建立定期的最高级的关系，是适宜的？
答：我认为不时地进行最高级会谈是有益的，而且这也正是总统在他的访问期间将和我做的事。当然，在法国和英国的部长和官员之间，已经有许多会议，因此，不必使我们的关系完全模仿法—德关系样板。然而，我很希望德斯坦的访问将使我们的接触具有新的意义。
问：缔结一项与戴高乐和阿登纳一九六三年签订的条约相似的正式条约，难道不能够安排法—英交流并进一步加强我们两国间的经济和政治联系吗？
答：法—德一九六三年的条约有着很明确的目标，就是确认两国间战后的和解。由于法国和英国在本世纪绝大部分时间里，在和平时期和战时都是盟友，因此，在法国和英国之间不必要搞这类条约。
问：苏联的军事力量由于其特别的影响，对我们整个大陆来说终究是一个严重危险，那么你认为，抵销苏联不断加强的军事能力的最有效手段是什么？
答：我并没有低估苏联军事扩张所包含的危险性，但我也不同意你的问题完全是消极的调子。去年的赫尔辛基会议实际上增进了东西方之间的了解，我们在赫尔辛基签署的协定，给了我们一个国际标准。当然，我们必须采取特别措施，以便有利于稳定军事形势。限制战略核武器谈判第一阶段协定已确定了美国和苏联战略武器比例的原则。我希望共同均衡减少军事力量谈判在有效的时间内，将在北大西洋公约组织国家和中欧华沙条约国家之间达到相似的比例。
然而，我们应该有一个坚固的防务，对于我们来说，这就是说要维护北大西洋公约组织的力量和团结。

显示原版>>

Previous:基辛格同德斯坦会谈黎巴嫩局势等问题

Next:美联社评中欧裁军会议


阿拉伯联盟首批部队开进黎巴嫩

出版日期:1976.06.23
         期次:6387
         版次:1
         栏目:\[头版]
文章正文:
【美联社贝鲁特六月二十一日电】拥有数百名士兵的利比亚和叙利亚维持和平部队于今天到达贝鲁特机场，他们中的一些人手持象征和平的红玫瑰。他们来此是为了作出泛阿拉伯的新的努力以制止黎巴嫩战争。
他们奉命重新开放已完全瘫痪了十五天的机场，并把处于最危险的战争爆发点的叙利亚干涉部队同巴勒斯坦游击队敌手分开。
这批军队到达的消息使人们（指穆斯林）燃起了一个希望：叙利亚进行干涉的部队很快将会撤走，因此，在首都的穆斯林居住地区响起了一阵阵不规则的报喜枪声，这是阿拉伯的一种传统习惯。
观察家们还指出，安全部队（人们设想将要取代叙利亚士兵）的一半人都是叙利亚人，他们都是乘叙利亚军用卡车来的。
在民兵负责人等待叙利亚同巴勒斯坦停火的结果时，传统的战争前线相对来说全天都比较平静。
据在贝鲁特的巴勒斯坦官员说，进入黎巴嫩的维持和平部队兵力的总数是一千人，其中一半是叙利亚人，一半是利比亚人。他们说，维持和平部队将集中在三个地方：
——贝鲁特南郊。在那里，连续两周来，叙利亚部队在机场和机场周围同巴勒斯坦营地的游击队，相互狠狠地用大炮和导弹齐轰对方。
——西顿周围的山丘。西顿是一个港口城市，两周前由于叙利亚坦克袭击而遭到严重破坏。
——贝鲁特以东十六英里的山区胜地索法尔。叙利亚进军部队在索法尔设有最前沿的阵地。
【路透社开罗六月二十一日电】阿拉伯联盟秘书长里亚德今天在这里说，埃及的穆·哈·古奈姆将军已被任命为驻黎巴嫩的阿拉伯维持和平部队的总司令。

显示原版>>

Previous:日本《朝日新闻》记者自华盛顿报道：《美打算要求日密切对苏作战协同关系》

Next:意大利参院选举结果和众院选举部分结果揭晓


澳大利亚报纸评弗雷泽总理访华

出版日期:1976.06.23
         期次:6387
         版次:4
         栏目:\[第四版]
副题:《澳大利亚人报》说弗雷泽把苏联等国拒绝参加欢迎仪式的做法看作是无益的和幼稚的而不予理会
文章正文:
【本刊讯】澳大利亚《澳大利亚人报》六月二十一日刊登发自北京的一则消息说：
弗雷泽总理今天在这里受到中国人给予的英雄一样的欢迎，但是受到了欧洲共产党集团国家的冷落，其中只有三个国家是例外。
俄国、匈牙利、保加利亚、捷克斯洛伐克、波兰和东德拒绝了参加欢迎的邀请，只有阿尔巴尼亚、罗马尼亚和南斯拉夫的代表参加了这一丰富多采的盛大欢迎仪式。
欢迎仪式过后，弗雷泽很生气，他把这种抵制的做法看作是“无盒的、令人费解的和幼稚的”而不予理会。
这次大使采取抵制行动，是俄国第一次对弗雷泽六月一日的重要对外政策声明公开表示愤怒，弗雷泽在声明中指责俄国海军在印度洋加强力量，并要求美国加强活动。
【本刊讯】澳大利亚《时代报》六月二十一日刊登一则消息说：
这种冷落态度使澳大利亚在惠特拉姆政府执政时同苏联集团保持的、现在尚残存的良好关系破裂了。这是对澳大利亚采取的最强硬的姿态了。
俄国是因为弗雷泽在议会攻击了它而表示冷落的。弗雷泽不断告诫要警惕俄国的扩张，并一直支持美国加强在印度洋的兵力。他曾经说，缓和政策没有意义，因为俄国人正在利用它。但同时，弗雷泽向中国人表示热烈友好，而中国人同莫斯科的关系是极其糟糕的。
【本刊讯】澳大利亚《时代报》六月二十一日发表题为《同北京的联系》的社论，摘要如下：
不管中国从长远来说对于在东南亚造成革命形势的兴趣如何，它目前的对外政策是受它对苏联意图的担心以及希望在这一地区抵销苏联影响的愿望所支配的。中国对于弗雷泽的不妥协的反苏调子感到高兴。弗雷泽虽然不一定希望被认为是亲华的，但是他认识到中国作为制约苏联野心的一支抗衡力量的重要性，并对中国可能希望在本地区实现稳定的迹象表示欢迎。
澳大利亚和中国之所以联结在一起，不仅是由于它们都怀疑苏联，而且还由于它们都对美国的作用感兴趣。当然，澳大利亚把美国看作是最主要的盟国，看作发生全球战争时它的安全的最终保护者。中国也和澳大利亚一样，非常重视鼓励越来越趋向于孤立主义的美国继续在世界这部分地区制约苏联的力量。北京之行是一个可喜的迹象，它表明弗雷泽政府在对澳大利亚同其强大的北部邻国的关系中采取了一种现实主义、讲求实际的态度，而不是出于意识形态动机的态度。

显示原版>>

Previous:法新社报道：《美国和巴勒斯坦开始走向对话》

Next:《澳大利亚人报》社论：《肩负起我们地区防务的担子》


澳在京人士谈弗雷泽总理访华

出版日期:1976.06.23
         期次:6387
         版次:4
         栏目:\[第四版]
文章正文:
【法新社北京六月十八日电】苏联在亚洲太平洋地区的力量，特别是海军力量，以及东南亚的稳定，是澳大利亚总理弗雷泽在北京进行正式访问时要谈的最重要的问题。
一位澳大利亚人士今天在北京说这番话的时候，弗雷泽今天也在东京强调中国能在亚太地区起关键作用。
弗雷泽是工党领袖惠特拉姆以后访问人民中国的第二个澳大利亚领导人。
据这位人士说，弗雷泽所以选择中国作为他第一次出国进行正式访问时所到的国家之一，目的在于表明堪培拉在其外交政策中对这个国家极为重视。

显示原版>>

Previous:《澳大利亚人报》社论：《肩负起我们地区防务的担子》

Next:用泥煤制成阴阳离子变换剂处理废水


丙种球蛋白生物合成的新方法

出版日期:1976.06.23
         期次:6387
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科一月二十九日电】苏联科学家发现了调节能够中和肌体中的病菌和病毒的丙种球蛋白的生物合成的新途径。他们认为，又出现了一个控制肌体免疫的可能性。目前在预防和治疗各种疾病（包括癌）方面对此寄予很大希望。
丙种球蛋白的合成取决于它的分子碎片。它们在衰变时给免疫系统的细胞发出必须再“制出”一份这种蛋白的信号。这种在肌体内形成的碎片信号器也可在试验室里制成。如果将其注入肌体，肌体的防卫反应就会增强。

显示原版>>

Previous:苏发现一各软体动物能清除海洋中的石油污染


法新社报道：《美国和巴勒斯坦开始走向对话》

出版日期:1976.06.23
         期次:6387
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗六月二十一日电】题：美国和巴勒斯坦开始走向对话
萨达特总统终于成功地使美国和巴勒斯坦抵抗运动进行直接接触。
事实上，自从同以色列签署了西奈协议以来，埃及总统一直努力说服美国承认必须同巴勒斯坦人对话，并向后者证明这种对话是有盒的。
埃及外交部长法赫米二十日透露了，并且接着福特总统证实了这一直接接触。
据法赫米说，最大的组织法塔赫巴勒斯坦组织指挥部和白宫通过美国驻贝鲁特代办进行了这一接触。
华盛顿和法塔赫指挥部三天的接触，实际上是在萨达特总统在美国驻贝鲁特大使被杀后第二天给福特总统打电报后进行的。
开罗的观察家们认为，不管引起这种空前协调的可悲情况如何，萨达特总统仍将要利用这一初步成果，以便巴美对话开始。
萨达特极为重视这一对话，以便全面解决以色列—阿拉伯冲突。埃及总统的希望今天由于巴勒斯坦人给予“顺利”行动合作，特别是由于埃及—巴勒斯坦和解而增大了。
早在去年十二月，在埃及和巴勒斯坦解放组织由于西奈协议而关系变坏时，萨达特总统就“催促美国同巴勒斯坦人进行对话，以便使以色列人能够继续对话”。
半个月前，由于叙利亚—巴勒斯坦同盟破裂和萨达特—阿拉法特初步和好，埃及总统就走得更远，他在一次谈话中强调巴勒斯坦极端分子的影响在增大。
萨达特总统认为，这一对话今后将能使巴勒斯坦人参加以色列—阿拉伯冲突的全面解决。这一参加是西奈协议中第三条秘密条款。埃及总统希望在明年日内瓦会议上实现全面解决
。

显示原版>>

Previous:利比亚总理贾卢德宣布：叙同巴勒斯坦方面达成新的停火协议

Next:澳大利亚报纸评弗雷泽总理访华


共同社报道：《针麻对婴儿发育也会产生好影响》

出版日期:1976.06.23
         期次:6387
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京四月二十九日电】题：针刺麻醉对婴儿发育也会产生好影响
在以中国为中心的针刺麻醉手术发展到全世界的时候，东京都立丰岛医院小儿科一小组调查后证实，采用针刺麻醉剖腹产的婴儿在发育方面比使用药物麻醉做手术产的婴儿发育要好。用针麻做剖腹产手术对产妇有好影响这已为定论，但对婴儿也会产生好影响则是第一次听说。因此，对产妇来说恐怕是件大快人心的好消息。
丰岛医院过去用针麻做剖腹产手术达五十多次，结果都很好。据该医院主任医师飞松源治说，产妇手术后一切顺利，如果是使用“普鲁卡因”等药物麻醉，产妇两三天后还站不稳，但用针麻第二天就恢复正常，而且，据说母乳也比药物麻醉来的快。
飞松源治医师说，“三年半时间进行的五十七例用针麻剖腹分娩百分之百都取得了成功”。在使用针麻的医院里，这么多次的剖腹产手术都获得成功在日本是没有先例的。

显示原版>>

Previous:用泥煤制成阴阳离子变换剂处理废水

Next:西德研究利用光合作用清除海洋浮油污染


基辛格同德斯坦会谈黎巴嫩局势等问题

出版日期:1976.06.23
         期次:6387
         版次:1
         栏目:\[头版]
副题:他说美欢迎法关于召开圆桌会议解决黎危机的建议
文章正文:
【路透社巴黎六月二十一日电】美国今天同意这样的建议：举行和平会谈（很可能在巴黎举行），以调和黎巴嫩进行战斗的各派并拟定一项黎巴嫩和平解决办法。
美国国务卿基辛格在这里同法国总统德斯坦会晤以后说，美国欢迎法国关于召开圆桌会议，以解决黎巴嫩危机的建议。
他告诉记者说：“如果各派能在巴黎开会，我们当然欢迎，特别是鉴于法国在世界这一地区的历史上的作用。”
法国已表示愿意向黎巴嫩派遣一支维持和平部队并组织计划中的圆桌会议。
叙利亚总统阿萨德上周在这里同德斯坦会谈期间，表示支持法国关于召开一次和平会议的建议。
据叙利亚和法国领导人说，巴勒斯坦人不应参加计划中的圆桌会议，因为黎巴嫩问题只是黎巴嫩人民自己的事情。
基辛格没有对叙利亚在黎巴嫩的军事干涉发表评论，但是，他说，美国赞成大马士革原先提出的关于在那里采取一项新的政治办法的计划。
基辛格还同德斯坦讨论了非洲的最近事态发展。
基辛格说，他们研究了南部非洲的形势，讨论了“可能的解决办法”。
【法新社巴黎六月二十一日电】国务卿基辛格今天在这里说，美国将不反对“在停火的情况下”和在各方的要求下法国派军队去黎巴嫩。
基辛格在同德斯坦总统举行会谈之后说，美国“不打算”派军队，法国派部队的决定要由法国来作出。
基辛格同法国总统一起花了一小时○一刻钟时间讨论了黎巴嫩的危机、非洲的形势以及即将来临的波多黎各最高级会议。

显示原版>>

Previous:意大利参院选举结果和众院选举部分结果揭晓

Next:《我们同法国的联系空前密切》


利比亚总理贾卢德宣布：叙同巴勒斯坦方面达成新的停火协议

出版日期:1976.06.23
         期次:6387
         版次:3
         栏目:\[第三版]
文章正文:
【路透社大马士革六月二十一日电】利比亚总理贾卢德今天宣布，叙利亚和在黎巴嫩的巴勒斯坦部队达成了新的停火协议，他还要求阿拉伯国家参加阿拉伯维持和平部队。
贾卢德在这里的一次记者招待会上说，作为这项新协议的一部分，叙利亚和利比亚的部队已被派往黎巴嫩。
这项七点协议要求立即停火和叙利亚军队从贝鲁特、西顿和索法尔等市周围撤出。
他在昨天与叙利亚总统阿萨德举行会谈之后相信，叙利亚希望与巴勒斯坦人恢复会谈。
贾卢德说，“我相信，不久就要举行直接会谈。”

显示原版>>

Previous:美国务院发言人说：美感谢帮助从黎撤退美侨的政府和组织

Next:法新社报道：《美国和巴勒斯坦开始走向对话》


刘易斯文章：《我们放款的最坏地方》

出版日期:1976.06.23
         期次:6387
         版次:2
         栏目:\[第二版]
副题:《西方怎么可以把一百六十亿英镑借给决心摧毁我们的那些国家呢？》
文章正文:
【本刊讯】英国《每日邮报》六月十四日刊登刘易斯的一篇文章，题为《我们放款的最坏地方》，副题为《西方怎么可以把一百六十亿英镑借给决心摧毁我们的那些国家呢？》，全文如下：
当英国必须四处乞求借钱时，经互会（苏联的共同市场）成员国却很快地从西方国家借到了钱，这难道不奇怪吗？
而且有一半贷款的利率低得可笑！
更有甚者，当华约变得越来越具有威胁性（正象北约最近的情况报告所表明的那样）时，看来，我们决心给这种威胁的制造者提供资金。
这是为什么？
很显然，这是因为俄国人及其盟友就象一批诡计多端的资本家一样行事，而我们西方人则象一批做好事的社会主义者一样在欢跳。
首先谈一些事实。
近几年来，经互会国家在它们同西方的贸易方面出现了越来越严重的逆差。去年，它们的逆差达六十亿英镑（约为一百零八亿美元），现在，它们的累积的债务达一百六十多亿英镑（约为二百八十八亿多美元），其中有三分之一的债是苏联一国欠的。
乍看起来，这可能是奇怪的。一切都是有计划的经济怎么能够负债呢？
回答似乎是：由于西方空前严重的通货膨胀而使那些计划者犯了错误。这种通货膨胀增加了东方集团进口物品的费用。另外，西方的衰退当然也减少了它们的出口收入。
使问题进一步复杂化的是，俄国一直歉收。因此，苏联去年必须花二十亿英镑（约为三十六亿美元）来购买粮食，主要是从美国那里购买。
轻信它们在某种程度上找到了这种紧急情况所需要的额外现款，其办法是出售了正在卖高价的石油和黄金。但是，其余的款项，它们仍然被迫借贷。
人们可能认为这些是在倒霉时而借的一些短期借款。但是，另外，这些共产党国家一直在为今后几年借钱来支付国内的一些大的工程项目。这些项目包括从西伯利亚开采和运输天然气和石油以及修建化工厂、汽车厂和钢铁厂，其中有一些同象菲亚特和帝国化学工业公司这类西方公司进行密切的合作。
因此，我们为什么要帮助减少它们的困难？我们为什么要帮助加强我们敌人的经济力量？
答复可从苏联的狡诈和西方的轻信中找到。
我们大概还必须继续容忍苏联的这种狡诈，但是，这种轻信值得进一步加以分析，如果我们要找到对付的办法的话。
我们干蠢事的头一部分是由于我们的分歧而引起的。在同苏联人的贸易或金融关系方面没有任何共同看法。
俄国、波兰、匈牙利、捷克斯洛伐克和古巴的代表向货币市场和各国政府寻求低息贷款，他们得到了低息贷款。
我们的银行家在急于为他们的剩余资金抢这个出路时互相竞争。因为，特别是在最近的衰退期间，这些银行家在国内的许多工业客户不是信用差，就是使他们得到了贷款也不可能获得利润。俄国人显然非常成功地经受了这些银行家对他们的信用考验（虽然他们否认了沙皇欠的债）。正如在巴黎的一位美国银行家说，这是因为他们需要西方技术，以及“俄国人可能遇到还本付息的问题，特别是如果他们必须继续进口大量粮食的话”。
或者，人们可能说，他们将继续付息，以希望再借钱，直到某一个晴朗的早晨……为止。
古巴的情况充分说明了对政治方面的忽视。正当古巴派一万八千名部队到安哥拉打仗时，他们通过巴黎的一家名叫阿拉伯—法国联合银行的财团银行借了二亿马克。
古巴人之所以借马克，是因为他们害怕如果他们借美元，美元可能被冻结。受迷惑总之，这些马克使他们进行了军事冒险，而没有使国内感到紧张，也没有妨碍他们执行他们的发展计划。
给共产党人的这些银行贷款数目现在是这么大，以致美国银行竭力要求取消这样的法律限制：他们给任何借款人的贷款数目不得超过他们的储备和资本的百分之十。
这样一来，共产党人就更加有理由求助于那些容易为这种显然是美好的前景所迷惑的政治家，这种前景是，只要这些政治家提供软贷款（即低息的长期贷款），苏联这个庞大市场就会向他们的出口开放。
因此，正象欧洲经济共同体一些官员在提到威尔逊去年一月访问莫斯科时，十分自豪地谈判达成的十亿英镑出口贷款时挖苦地指出的那样，这项贷款中的三亿五千万英镑，将是英国纳税人所负担的对苏联人的一种补贴。共同市场多年来一直在谋求制定一项向共产党国家提供出口信贷的共同政策，但是没有取得成功。
所有这种慷慨行为是由于缓和这桩蠢事促成的。基辛格是这种缓和政策的主要倡导者。
基辛格这项政策的一部分是要帮助俄国人开发他们的矿物资源，以及向他们提供为使他们的经济现代化所迫切需要的西方技术。
然而，俄国人事实上没有给予任何东西来报答所有这种恩惠。的确，当缓和政策在贯彻执行时，他们都在忙于颠覆西欧。他们差一点就夺取了葡萄牙，紧接着就是派古巴兵去安哥拉。
现在是时候了，我们西方人应停止执行对苏联集团搞经济绥靖的政策，然后庆幸自己是精通世故的人。我们也不能继续把这些共产党国家当作普通商业风险来对待，以及只是为了挽救它们的战争经济并使它长期存在下去而让它们得到我们的资金。
如果苏联人想要有西方资本主义的繁荣，他们就必须学会以和平方式行事。
如果他们想要我们的黄油，他们就必须首先把他们的大炮收起来。

显示原版>>

Previous:美前国防部长施莱辛格说：美战术力量仍领先但战略优势已下降

Next:萨达特在伊朗谈黎巴嫩局势问题


美国务院发言人说：美感谢帮助从黎撤退美侨的政府和组织

出版日期:1976.06.23
         期次:6387
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿六月二十一日电】题：国务院（布朗）六月二十一日新闻发布会黎巴嫩局势记者们详细地向发言人询问一则从贝鲁特传出的消息：巴勒斯坦解放组织接到了国务卿基辛格的一封信，对于它六月二十日帮助使美国公民安全撤出贝鲁特一事表示感谢。
布朗对记者们说：“我想我可以向你们保证，巴勒斯坦解放组织并没有接到美国政府的一封外交照会。”
然而，布朗说，福特总统六月二十一日“向曾帮助昨天顺利完成撤退工作的政府、组织和个人所作的感谢的表示：其中包括对巴勒斯坦人所作的表示”。
布朗多次特地把巴勒斯坦人同作为一个实体的巴勒斯坦解放组织区别开来。布朗说：“美国政府绝对没有改变对巴勒斯坦解放组织的政策。我只是说，在昨天帮助顺利地完成这一行动的人们当中有巴勒斯坦人。”
【合众国际社贝鲁特六月二十日电】美国今天在一种从容不迫的、同当地气氛差不多是很不协调的海运行动中，从为战争搞得四分五裂的黎巴嫩撤退了二百六十三名美国人、英国人以及其他的欧洲国家的侨民。撤退是在巴勒斯坦游击队的大炮警戒之下进行的。
根据美国和巴勒斯坦解放组织悄悄达成的协议，由大约一百五十名巴勒斯坦人、左翼枪手以及大约二十辆装甲车辆来保证撤退的安全。
【合众国际社开罗六月二十日电】法赫米外长今天赞扬了法塔赫游击队组织，以及它在帮助从黎巴嫩成功地撤走美国和英国公民方面所表现出来的“责任感”。法赫米目前正在德黑兰访问。他说，撤离工作之所以取得成功是“由于法塔赫组织领导人和美国驻贝鲁特代办之间在过去四十八小时内进行了频繁的接触。同时也由于法塔赫组织的警惕性和责任感”。

显示原版>>

Previous:赞报文章：《苏联在安哥拉和南部非洲的力量》

Next:利比亚总理贾卢德宣布：叙同巴勒斯坦方面达成新的停火协议


美联社评中欧裁军会议

出版日期:1976.06.23
         期次:6387
         版次:2
         栏目:\[第二版]
副题:说北约认为苏提供的华约驻中欧部队的数字过低
文章正文:
【美联社布鲁塞尔六月十八日电】美国及其北大西洋盟国今天讨论了莫斯科对北约关于苏联的盟国在中欧部队的实力估计的数字提出的异议。
西方盟国说，东方集团的部队在苏联西部、波兰、东德和捷克斯洛伐克有九十二万五千人，其中苏联部队为四十六万人。
在维也纳的毫无成效的裁军谈判进行两年多以来，苏联人一直说，这个数字是错误的，但是他们又不愿提出他们自己的数字。
这是为什么谈判可能顺利进行的主要原因。
上星期苏联集团提供了某些情况，但是迄今东方或西方人士都不愿意说究竟提供了什么。西方人士说，如果他们透露了那些情况，莫斯科将会指责他们试图破坏谈判。
但是据悉，苏联提供的数字比西方估计的低。
西方盟国说，它们自己的部队在相对应的地区西德、荷兰、比利时和卢森堡有七十七万人，其中美国的部队为十九万三千人。
官员们说，苏联对此数字并无争议。
美国首席谈判代表斯坦利·里索大使和西方代表团的其他两个成员，今天在布鲁塞尔北大西洋理事会上报告了谈判的情况。官员们拒绝谈有关讨论的任何情况，讨论是秘密进行的。
一位熟悉谈判情况的人士说，没有迹象表明苏联愿意接受西方的主张，即双方都削减到七十万人的最高限额。在十二月十六日西方国家曾在这个基础上提出了一项新建议。苏联集团提供的文件对这一建议没有答覆。

显示原版>>

Previous:《我们同法国的联系空前密切》

Next:美前国防部长施莱辛格说：美战术力量仍领先但战略优势已下降


美前国防部长施莱辛格说：美战术力量仍领先但战略优势已下降

出版日期:1976.06.23
         期次:6387
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿六月十八日电】前国防部长施莱辛格说，美国在战术力量方面仍然领先于苏联，但是它的战略优势已经下降了。
施莱辛格昨天在全国民主党妇女俱乐部说：“近来发生的情况是我们的战略优势下降了。”他说，美国和它的盟国都“必须认真看待常规武器，因为我们不希望使用核武器……。我们在常规能力方面比不上苏联”。
他还说，美国已失去了在世界上的优势地位，因为它的人民正在失去意见一致和团结。

显示原版>>

Previous:美联社评中欧裁军会议

Next:刘易斯文章：《我们放款的最坏地方》


日本《朝日新闻》记者自华盛顿报道：《美打算要求日密切对苏作战协同关系》

出版日期:1976.06.23
         期次:6387
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》六月二十一日刊登记者村上发自华盛顿消息，题为《美国以成立日美防卫合作小组委员会为转机，打算要求日本在远东地区同美密切对苏作战协同关系》，摘要如下：
据美国国防部和军事当局人士最近透露，美国希望通过于下月八日在东京举行的日美安全协商委员会正式成立“日美防卫合作小组委员会”，不仅研究紧急情况下日美防卫分工问题，并且希望把远东苏联军队的行动作为重点，研究如何密切日美间的防卫合作，以及实现武器、弹药、通讯系统的“标准化”等问题，以便将来把日美之间军人一级合作，提高到北大西洋公约组织盟国之间所达到的水平。
据美国国防部人士说，尤其在美国太平洋海军同海上自卫队的作战方面，要加紧密切合作。根据这种判断，成立“防卫合作小组委员会”以后，希望增加海上自卫队同美国第七舰队联合演习的次数，并提高演习的质量。
美国政府期望我国海上自卫队提高作战力量。去年春天，印度支那半岛被解放势力控制以后，美国对我国的要求更明确起来，即：一、提高日本的反潜能力；二、在确保亚洲和西太平洋的海上运输航线方面进行合作；三、加强日本的防空能力。
美国海军作战部部长霍洛韦，今年二月在美国下院军事委员会上作证时强调了苏联海军对远东地区的威胁，他说，“美国过去在日本海的压倒优势的制海权正在逐渐被苏联夺去。”
美方对苏联戒心的增长，恰好同日方在越南战争以后要求加强日美防卫合作的想法相一致。日本方面的想法是，在新成立的防卫合作小组委员会上，希望明确规定在我国遭受武力进攻的情况下，日美如何具体执行安全条约的第五条，即“对共同危险采取行动”以及双方作战分工问题，因此，似乎把重点放到防卫作战的分工问题上。
与此相反，美方认为，防卫分工虽是当然的事，但是，在当前应把阻止苏联在日本近海扩大海空军的影响作为最优先的课题。尽管有洛克希德事件，美国国防部继续动员日本购买洛克希德公司生产的Ｐ３Ｃ反潜巡逻机，可以认为，其原因在于美国希望日本海上自卫队尽快加强对苏联远东潜水舰队的巡逻监视能力。
除上述加强海军联合演习之外，美方还希望：一、密切日美协同作战的指挥系统；二、明确反潜巡逻和侦察飞行的分工；三、统一日美两国部队的作战样式；四、实现武器、弹药的“标准化”。用以加强日美当前在远东、西太平洋地区以警惕苏联为重点的防卫合作。似乎期望，这将能够正式推动自签订日美安全条约以来，日美双方在具体作战方面的合作。

显示原版>>

Next:阿拉伯联盟首批部队开进黎巴嫩


萨达特在伊朗谈黎巴嫩局势问题

出版日期:1976.06.23
         期次:6387
         版次:3
         栏目:\[第三版]
副题:他从德黑兰到利雅得同哈立德和阿拉法特会谈
文章正文:
【中东社德黑兰六月十九日电】萨达特总统今天说，在黎巴嫩当选总统萨尔基斯要求法国为了加入阿拉伯各国派遣的阿拉伯军队或为了帮助叙利亚军队而提供军事援助的情况下，埃及不会有任何反对。
总统还说，我们的目标是在举行黎巴嫩所有爱国力量的圆桌会议以便在黎巴嫩确立和平和稳定前，停止黎巴嫩的流血。
这一声明是萨达特在一次专为埃及记者举行的记者招待会上发表的。
萨达特解释了埃及同意“在黎巴嫩当选总统萨尔基斯邀请的条件下”，在黎巴嫩存在法国部队的原因。他说，在阿萨德抵达巴黎的那天，他同法国总统进行了长时间的电话谈话。
是法国总统要求萨达特同他就以下两点进行磋商的：制止黎巴嫩局势恶化的途径，为叙利亚摆脱它现在的困境找到一条出路的办法。
他说，“我同伊朗国王对局势进行了深入的、充分的研究，我们得出了一个结论，即主要任务是停止黎巴嫩的流血，为恢复这个国家的和平铺平道路。”
他还说，阿拉伯联合行动遭到拒绝或阿拉伯联合行动得不到同意也好，黎巴嫩当选总统要求法国向阿拉伯军队或叙利亚军队投入军事援助也好，我们埃及都不反对。
他强调，象这种几方面的行动不应用来反对对方，“为此，我们坚持必须由黎巴嫩当选总统，而不是弗朗吉亚提出要求，因为后者完全是有偏向的”。
萨达特又说，停止黎巴嫩的流血为叙利亚的撤出铺平了道路。
他说，现在大家已一致认为，叙利亚军队干涉黎巴嫩是一个大错误，就是叙利亚人占领了整个黎巴嫩，这种干涉也将是一个大错误。
关于以色列干涉黎巴嫩的可能性，萨达特说，这样的可能性是存在的。我已同美国进行接触，在接触中我们说以色列不应利用黎巴嫩的局势。在这方面现在没有发生任何事情，我们希望不发生。
【美联社德黑兰六月二十一日电】埃及总统萨达特二十日在这里会见电台记者时发表谈话说，伊朗、埃及和巴勒斯坦解放组织为了要解决黎巴嫩危机在贝鲁特成立了一个三方委员会。萨达特是在拉姆萨尔的里海胜地对伊朗国家电台和电视台的一位记者说这番话的。他在那里与伊朗国王举行了一轮会谈。萨达特的讲话等于是第一次公布伊朗政府和巴勒斯坦解放组织之间发生了正式接触。萨达特说，由伊朗、埃及驻贝鲁特大使和巴勒斯坦解放组织的代表组成的一个委员会已经开始发挥作用。他没有透露委员会组成的时间或其他细节。
关于同伊朗国王举行的一轮会谈，萨达特说，他希望更经常地举行这类会谈。他还说，伊朗和埃及已经就扩大在埃及的发展工程达成协议。
【合众国际社德黑兰六月十六日电】埃及总统萨达特今天同伊朗国王会谈了九十分钟，埃及官员们说，他可能已要求伊朗国王帮助他从西方，特别是从美国得到新的武器供应。
埃及说，它在谋求新的武器供应，特别是飞机，因为苏联停止了军事援助，同时莫斯科禁止印度给埃及的苏制米格机提供零件。
【法新社利雅得六月二十一日电】沙特阿拉伯国王哈立德，埃及总统萨达特和巴勒斯坦解放组织领导人阿拉法特今晚在这里的王宫里举行了会谈。
萨达特总统和阿拉法特是在今天早些时候分别到达这里的。
官方没有透露会谈的性质。
巴勒斯坦解放组织领导人阿拉法特在对伊拉克进行了三天访问以后从巴格达抵达这里。哈立德国王在他抵达后也同他举行了会谈。

显示原版>>

Previous:刘易斯文章：《我们放款的最坏地方》

Next:赞报文章：《苏联在安哥拉和南部非洲的力量》


苏发现一各软体动物能清除海洋中的石油污染

出版日期:1976.06.23
         期次:6387
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦二月二十四日电】苏联科学家已经确认，在里海发现的一种心脏形状的水生贝壳类动物在清除海洋石油污染方面起重要的作用。
据阿塞拜疆动物研究所的研究人员说，这种心脏形状软体动物——因其形状象心脏而这样叫它——一天过滤高达十五公升水。
当水经过其身体时，这种软体动物吸收粮食微粒，但是处理它不需要的物质，如原油。
它把这些废物封包在粘液里，扔到海底。

显示原版>>

Previous:西德研究利用光合作用清除海洋浮油污染

Next:丙种球蛋白生物合成的新方法


西德研究利用光合作用清除海洋浮油污染

出版日期:1976.06.23
         期次:6387
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦四月二十日电】西德科学家们正在设法利用太阳热量与海洋石油污染进行斗争。
这个国家的研究和技术部已经拨出了五十五万马克来资助研究用近似光合作用的方法溶解石油。．
这是让植物吸收阳光中的能量促使产生植物生长所需的生物化学变化的方法。
法兰克福一个研究所正在进行有关人工阳光的实验。
科学家们旨在研制「光合作用器」，它将借助于阳光加速海面上的浮油的自然分解。
研究和技术部在这里解释说，正在试验的物质将从船上喷淋到在大量的浮油被吸收之后所留下的微小的石油悬浮物上。
它估计每年大约有五百万吨浮油污染世界的海洋。
预期今夏发表关于这项研究的结果的初步报告。

显示原版>>

Previous:共同社报道：《针麻对婴儿发育也会产生好影响》

Next:苏发现一各软体动物能清除海洋中的石油污染


意大利参院选举结果和众院选举部分结果揭晓

出版日期:1976.06.23
         期次:6387
         版次:1
         栏目:\[头版]
副题:法新社报道意大利各政党对选举结果的反应
文章正文:
【美联社罗马六月二十二日电】七万三千一百七十八个投票站全部报来了参议院选举结果，意大利参议院最后选举结果如下（括弧内分别为各党一九七二年选举中所得的席位和百分比）：
【合众国际社罗马六月二十二日电】意大利六万一千七百五十个投票站（投票站总数为七万三千一百七十八个）的众议院选举结果如下（括弧内是一九七二年的选举结果）：
【法新社罗马六月二十二日电】意大利两大党——天民党和共产党——在周末选举中得到加强的地位，使小党派特别是社会党处于混乱状态。
众议院选举的选票约有百分之六十已计算出来。社会党人看到支持他们的票数从去年的地区选举中的百分之十二减少到百分之九点六。
社会党总书记德马蒂诺说，政治力量中出现的“两极分化”已使得“无法建立社会主义，这种事实将表明，这个国家的困难将由于社会党的力量没有得到加强而变得更为严重，而且将表明，我们的论点是正确的”。党的副书记莫斯卡在首批选举结果出来后辞职了。
自由党书记扎诺内说，“世俗”政党的选票正在落到两个大党的手中，意大利的危机在选举后“甚至会更为严重”。
关于社会民主党（它的选票从去年的百分之五点六减少到百分之三点四），政治局成员奥兰迪说，他的党已成为洛克希德行贿丑闻的“一种使人易动感情的和荒唐的戏剧”中的受害者，这个丑闻涉及了前党书记和前国防部长塔纳西。
共和党书记比亚西尼对小党正在被两个主要的得票者“挤出去”感到遗憾。他说，这将使这个国家的“无法治理”这个问题变得更加严重。
【法新社罗马六月二十一日电】意大利共产党领导人贝林格，今晚对于他所谓的共产党在这次刚刚结束的全国选举中所取得的胜利表示高兴，但他笑着承认：“我们本来希望天主教民主党获得的票更少。”

显示原版>>

Previous:阿拉伯联盟首批部队开进黎巴嫩

Next:基辛格同德斯坦会谈黎巴嫩局势等问题


用泥煤制成阴阳离子变换剂处理废水

出版日期:1976.06.23
         期次:6387
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《青年战士报》二月二十三日刊登一篇报道，题为《旅美学人余大庆研制成功新方法》，摘要转载如下：
（中央社特稿）旅美学人余大庆博士，首次以泥煤制成阴阳离子交换剂处理废水，它的功效是目前以塑料为原料制阴、阳离子交换剂的六倍，极具商业和工业价值。
以往虽有人作过用泥煤制阳离子交换剂处理废水的实验，但不很成功，花费又大。这次余大庆不但在制造阳离子交换剂上，突破以往困难，达成以经济有效方法处理废水，更研制成功以泥煤制造阴离子交换剂，利用它们的特性，来降低废水中的污染度。
这位美国南加利福尼亚州大学环境地质研究所有机分析研究组长已提出研究报告向美国政府申请专利。他说，获得专利后，他将考虑在台湾设立模式工厂，大量以泥煤制造阴、阳离子交换剂，供处理废水减少污染。
工厂中排出的废水，含对人体有害的铅、铜、硫酸、磷酸等离子，污染程度高，因此在排出前需特别处理，降低污染程度。目前普通处理污染度高的废水，多采用活性炭中的原料，如椰子壳等，但吸附量不高，活力不大，再用度也不行，同时本钱花费也较大。
如用泥煤处理，这些缺点都会革除，不但本钱低，吸附力高，再用度也很好——往往处理一百万加仑废水后，再用硫酸处理一番，就可马上继续再用，同时它还有不膨胀的优点。
余大庆解释说，废水经过交换塔时，塔中先放入泥煤制成的阳离子交换剂，废水经过后，除去了阳离子，废水中还剩下阴离子，再放入用泥煤再经不同处理制成的阴离子交换剂，也除去了阴离子，废水的污染也同时降低了。谈到这项实验的实用效能方面，根据他在实验室的处理，用泥煤制阴、阳离子交换剂的成本，是用塑胶制阴、阳离子交换剂的十分之一，比用塑料制成阴、阳离子交换剂来处理废水，功效可达六倍。

显示原版>>

Previous:澳在京人士谈弗雷泽总理访华

Next:共同社报道：《针麻对婴儿发育也会产生好影响》


赞报文章：《苏联在安哥拉和南部非洲的力量》

出版日期:1976.06.23
         期次:6387
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】赞比亚《赞比亚时报》六月十日刊登一篇题为《苏联在安哥拉和南部非洲的力量》的文章，摘要如下：
一位黑人领导人对莫斯科进行了历时一周的访问之后发表的一项篇幅很长的联合公报批准了苏联今后在安哥拉和南部非洲的存在。
从苏联对南部非洲的政策来看，安哥拉领导人的访问和由此而产生的文件，象莫桑比克的萨莫拉·马谢尔总统早些时候的访问一样，突出了这样一些简单而又重要的事实。
其一是，苏联现在是作为南非公开的对手而进入竞技场了，这是南部非洲的根本问题。苏联还使自己承担了向这一地区的民族主义者提供广泛援助的责任。
关于苏联是否要在安哥拉谋求海军基地的问题始终将是一个有争议的问题。但是，极为耐人寻味的是，公报提到了两国间渔业合作的一项协议。
这就意味着，包括苏联商业舰队里设备良好的拖网渔船在内的苏联某种海上力量在安哥拉的出现将是不可避免的。
这一切都给人们留下了强烈的印象：苏联和安哥拉的关系密切到甚至远远超过了莫斯科所希望的地步。但是，最重要的是，安哥拉领导人的访问清楚地表明，一个极为强大的莫斯科—罗安达—马普托轴心正在形成。这一轴心将要在争夺南部非洲的斗争中发挥巨大的作用。
对俄国人来说，这是击败美国而取得的称心如意的胜利。莫斯科正在暗示，安哥拉总统内图不久就将访问莫斯科，这是为了抵销说他不来莫斯科，是因为他同克里姆林宫有分歧的谣传所造成的影响。
苏联领导人也用他们自己的方式惩罚华盛顿在安哥拉问题上的作法。公报提到了苏联支持接纳安哥拉为联合国的成员国。
然而，这一听来不痛不痒的话，却把美国国务院置于令人尴尬的境地。
如果华盛顿否决安哥拉的申请，对于美国在南部非洲的形象将不会有好处。如果投票赞成，或弃权，那将是一种屈辱。
同时，苏联将任命它的一位主要的非洲问题专家为驻赞比亚的大使。到目前为止，他一直是莫斯科非洲学会的会长和苏联科学院通讯院士。
莫斯科希望这位新大使会运用他的知识、经验和对非洲的同情，对在安哥拉内战期间反对外国干涉的赞比亚政府施加某种影响。
总的来说，尽管基辛格作了相反的努力，莫斯科是要在损害西方利益的情况下在南部非洲扩大势力和树立威信的。

显示原版>>

Previous:萨达特在伊朗谈黎巴嫩局势问题

Next:美国务院发言人说：美感谢帮助从黎撤退美侨的政府和组织


菲律宾报纸文章：《不懂礼貌的俄国人》

出版日期:1976.06.24
         期次:6388
         版次:1
         栏目:\[头版]
副题:说苏大使不到机场迎接弗雷泽给人留下苏态度傲慢不懂礼貌的印象
文章正文:
【本刊讯】菲律宾《东方日报》六月二十二日刊登一篇题为《不懂礼貌的俄国人》的文章，全文如下：
前天——六月二十日，澳大利亚总理弗雷泽到中国访问，中国官员华国锋总理、乔冠华外长、李强外贸部长率领数千名群众，到机场热烈欢迎。和澳大利亚有邦交的各国驻北京使节，也到机场欢迎。但是，唯独苏联、古巴、外蒙古和东欧五国大使却抵制出席，不到机场参加欢迎行列。
一个国家的元首或首脑来访，凡和这个国家有邦交的使节，通常都应驻在国政府的邀请前往欢迎，这是惯例，也是外交礼节。但澳大利亚总理这次到北京访问，苏联大使抵制前往迎接，这是违反常例，给人留下一个印象：苏联人态度傲慢，不懂得礼貌。
苏联外交官为什么不懂得外交礼节，在北京藏拙呢？
因为苏联对澳大利亚官员最近几次讲话不满，记恨在心，所以苏联外交官顾不了外交礼节，抵制出席，宁愿在家里藏拙了。
在弗雷泽总理访问北京前夕，北京的澳大利亚人士曾透露说，弗雷泽总理在和中国领导人会谈中，苏联在太平洋地区扩张将为会谈的主题。苏联驻北京大使托尔斯季科夫嗅觉也灵，觉得澳大利亚总理这次访问很不对劲，“反苏”的气味很浓，为了给他一点颜色看看，所以纠合了古巴、外蒙古和东欧五个附庸国集体抵制出席。中国和澳大利亚领导人会谈中，可能谈到苏联在太平洋地区扩张问题，这个问题很可能是会谈的主题。怎能不谈这个问题呢？这是事实嘛，不谈事实，还有什么可谈的呢？
中国是一个反对霸权的国家，澳大利亚也反对霸权，特别是反对苏联霸权。对苏联觊觎太平洋的汤加群岛，企图在汤加群岛上设补给基地更是关心，弗雷泽在上任后首次对国会发表的讲话中，对苏联在太平洋地区扩张，曾作为重要问题提出来，并派遣外交部官员到汤加群岛澄清。苏联是一个欧洲国家，现在势力伸到太平洋来了，欺到头上来了，澳大利亚怎么不关心呢？作为反霸权的朋友，在一起，怎能不谈反霸权问题，怎能不就反霸问题交流一下经验呢？
苏联大使也有点自知之明，献丑不如藏拙，免得被机场的热烈气氛和反霸的口号所淹没。在这里，最可怜莫过于古巴、外蒙古和东欧五国大使。苏联主子一声令下：不准到机场去，七个家伙噤若寒蝉，唯命是从，只好留在家里逗哈巴狗。

显示原版>>

Next:美中人民友协季刊《新中国》载文：《中国的“明日之城”》


福特任命西利为美驻黎巴嫩特别代表

出版日期:1976.06.24
         期次:6388
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿六月二十二日电】福特总统今天说，他将派助理国务卿帮办塔尔科特·西利前往黎巴嫩，在梅洛伊大使被杀害之后临时负责美国驻贝鲁特大使馆的工作。
白宫说，西利将「尽量早日前往」贝鲁特，因为「鉴于黎巴嫩目前的局势」，福特和基辛格国务卿「认为让一位有长期工作经验的高级人士作为他们的代表是十分必要的」。
据说，西利昨天下午同福特交谈，为他的新职务作准备，今天将同基辛格和美国驻中东国家的一些大使在巴黎会晤。福特任命西利为他驻黎巴嫩的「特别代表」。

显示原版>>

Previous:日报述评：《苏联邀请侯赛因国王访苏的目的》

Next:香港《交汇报》穆达维访华观感：《四十年过去了 换了人间》


美报专稿：《白宫在强调美国对非洲的新目的》

出版日期:1976.06.24
         期次:6388
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》六月二十一日刊登盖尔布从华盛顿发给该报的一篇专稿，题目是《白宫在强调美国对非洲的新目的》，摘要如下：
政府已确定对非洲政策的新方针——坚决保证在非洲南部实现黑人的多数统治，并且较深地卷入为维护非洲中部军事力量平衡而采取的行动。
但是政府官员们在谈话中承认，由于共和党内部的斗争、国会中相互冲突的压力和非洲变化不定的局势，确定方针容易，执行起来就不那么容易了。
这些官员说，福特总统在国会中推行他的新的政策的各个部分时，采取一种温和的姿态，因为在国会中，会取得什么结果是不肯定的，所付出的政治代价是很高的。他和国务卿基辛格都很强调外交活动，以使非洲领导人深深感到，美国漠不关心的时代和从前采取的忽视政策已经一去不复返了。
政府正在悄悄准备让苏联支持的安哥拉政府进入联合国。国务院现在正在同联合国官员们讨价还价，以把表决再次推迟到共和党在八月举行代表大会之后，并作出这样的谅解：一旦进行表决，美国不会行使它的否决权。
基辛格先生今天乘飞机去欧洲进行一周的会谈，其中包括二十三日和二十四日在西德同南非总理沃斯特举行会谈。这两个人将讨论为促使罗得西亚白人政权实现和解而作出的平行的努力，这项和解将把国家的控制权交给黑人多数，同时要考虑到少数人的权利。这些官员预料，罗得西亚的游击战到秋末将达到流血的高潮，因为到那时实现一项和平解决办法的希望将日益减少。
鉴于南非发生暴乱和流血，同南非的合作是否能够持久，这是一些官员在向自己提出的一个问题。
正在同所谓的“四总统”——赞比亚、坦桑尼亚、莫桑比克和博茨瓦纳领导人——进行定期幕后接触。这四位领导人，正在设法从现在相互竞争的阵线同索尔兹伯里白人政权进行谈判的混乱局面中，建立一个统一的罗得西亚黑人解放阵线。
官员们说，基辛格认为，他可以降低涉及苏联的谈话的调子，因为他过去的威胁已经证明是成功的。
预期国会将为一些在罗得西亚战争中处于第一线的黑人国家批准七千五百万美元的经济援助。人们认为，这是使美国支持黑人解放事业而不实际向黑人游击队直接提供经费的活动中的一个重要因素。
福特继续鼓励进行外交活动来避免在罗得西亚发生全面战争并避免西南非的游击战扩大，因为如果发生这两种情况，可能会再次使苏联和古巴情不自禁地进行干涉。
在基辛格同沃斯特举行被人们说成是探讨性的会谈中，预期基辛格将在避免支持南非白人至上政策的同时，强调彼此对迅速和平解决罗得西亚和西南非洲问题的关心。官员们预期沃斯特将谋求加强同美国的联系，办法也许是建议继续进行磋商。
国务院的官员希望有游击队活动的一些非洲国家的领导人将发挥他们的影响来促进和解。
一名官员说：“如果这四位总统想要发挥他们的影响的话，他们现在确实是能控制局面的，但是，一旦战争发展到可怕的程度时，他们就会失去控制局势的能力，他们同我们一样都不希望出现这种局面。”
国务院一位高级官员在评论美国政策目前造成的状况时说：“尽管自基辛格出访以来存在着各种障碍，但是已经确定了一个新的方针。即使这届政府没有取得什么成就，但是，已经为下届政府制订了政策。”

显示原版>>

Previous:美刊文章：《资本主义危机 削减引起反抗》

Next:南非总理沃斯特到波恩访问


美刊文章：《资本主义危机 削减引起反抗》

出版日期:1976.06.24
         期次:6388
         版次:2
         栏目:\[第二版]
副题:说美普遍削减社会服务和就业机会的行动暴露了美经济回升的谎言
文章正文:
【本刊讯】美国《号角》周刊六月二十一日一期刊登一篇文章，题为《资本主义危机削减引起反抗》，摘要如下：
最近纽约及其他大城市普遍采取的大规模削减社会服务和就业机会的行动暴露了资本主义关于“经济回升”的谎言。在芝加哥，市立中小学一律提早三周放假。
在纽约，市立大学在二十七万名学生正要结束他们的期终考试的时候关上了门。这所大学只有在征收高昂的学费的情况下才会重开，这样实际上是把工人阶级和少数民族的子弟摈于校门之外。
还是在纽约，控制该市保健基金的联邦机构要求关闭三十家医院，包括为黑人和波多黎各人服务的一些主要医院在内。
在全国，福特总统否决关于日托托儿站的决定生效后，成千上万的儿童从日托托儿站被赶回家。
如果福特提出的削减食品券建议获得通过的话，有五百多万穷人（主要是少数民族和妇女）将没有食品果腹了。
这些削减措施和一长列的其他削减措施表明了资本家心目中的“经济回升”到底是怎么一回事。当他们的产品开始增加而他们的利润率在上升的时候，“官方”的失业率仍然大大超过百分之七，而整个一代的青年人在今年找不到夏季的临时工作。
辞退工人、冻结工资和通货膨胀之外加上削减社会服务措施是资本家要使工人阶级承担持续的经济危机后果而采取的一些手段。这些都是剥削和掠夺劳动人民的劳动力的另一种隐蔽形式。削减社会服务对少数民族和妇女的损失特别大。
现在就要被剥夺的这些社会服务从一开始本来就是不够的。例如，即使在最近这一次减少日托托儿所之前，参加工作的妇女也只有百分之三的人能够把孩子送进政府出资开办的日托托儿所。在成立日托托儿所或者制订就业训练计划时，大部分的经费总是用来维持庞大的官僚机构，而不是用于有关人员的需要。
资本家制造了各种各样的谎言和花招，使人们容忍削减社会服务。他们在强行贯彻削减社会服务方面的主要支柱是压制工人运动的工人贵族。
上周在纽约，人们就看到工会领导人进行这种背叛活动的明显事例。医院的普通工人面临继去年减员之后新的一次裁员的前景，因此他们准备在六月七日罢工，要求保持工作。但是工会领导人维克多·戈特鲍姆迅速向大企业伸出援手，他扼杀罢工行动，同意把这场斗争交仲裁机构解决。
在这次破坏工人运动的同时，资本家到处宣传，说什么“纽约要破产了”，“引起通货膨胀的工资要求是造成危机的原因”。他们试图使工人们相信，每个人都要“对倒霉的事分担一份了”。
实际上，纽约和任何其他城市都没有“破产”。在纽约当政的官员继续向订有合同的公司、公用公司和所有的大垄断企业支付巨额的帐单，这些企业由于市政府的生意而获得大笔利润。减少社会服务是为了节省城市的开支，以便把城市的收入交给控制着纽约的财政和它的债务的大银行支配。这样纽约的“危机”和全国各地类似的情况就成了金融界巨头用来攫取更多的利润和加紧剥削工人阶级的借口。
但是纽约和其他地方的人并不同意资本家的这些计划。“让老板们偿还！”这就是对这场危机进行反击的工人阶级积极分子的态度。当工人和居民们举行示威反对解雇工人、关闭医院和学校时，街道上到处贴满这样的标语：“他们说削减，我们说反击。”
针对削减，正在形成一个强大的群众运动高潮。现在需要的是要有革命的领导来组织和加强这次反击，从工人运动中驱逐出象戈特鲍姆这样的破坏者和错误的领导人。
这场反击的革命领导不仅仅意味着把这场危机的包袱甩回给老板们。这还意味着揭露资本主义制度对利润的渴望，这是这次削减的根源。
一个建筑在少数人获利和多数人受剥削的基础上的社会是不能提供良好的保健照顾、儿童照顾、教育或满足人民的其他这样的需要的。只有一个工人阶级为了大多数人的利益管理社会的社会主义制度才能保证满足这些需要。
当资本家们说没有钱提供这些社会服务时，他们仍然在靠剥削工人和掠夺世界取得巨额利润。仅仅一个纽约大银行家族每年的利润就足以在不削减任何费用的情况下支付纽约的全部费用而有余。
正是这个对美国和全世界人民发动野蛮进攻的反动制度支持这种削减，因此应该成为这次反击的目标。

显示原版>>

Previous:苏美和西欧一些国家对意大选结果的反应

Next:美报专稿：《白宫在强调美国对非洲的新目的》


美中人民友协季刊《新中国》载文：《中国的“明日之城”》

出版日期:1976.06.24
         期次:6388
         版次:1
         栏目:\[头版]
副题:说中国通过革命正在把建立具有城乡优点的城市之梦想变成现实
文章正文:
【本刊讯】香港《文汇报》六月二十二日译载美中人民友协季刊《新中国》的一篇文章，题为《中国的“明日之城”》，摘要如下：
（香港《文汇报》编者按：作者斯托克韦尔是一本科学杂志的编辑，他出生于中国，抗日战争期间返回美国，去年底到中国访问。）
自从世界上建成第一个城市以来，历代的哲学家们，便不断构思建立一个“明日之城”。他们设想要使这个“明日之城”能够具备城市和乡村的优点。哲学家们描绘出一个花园城市，它既能生产粮食，又能生产工业品，而且还可以变废为利，使环境不会受污染。在这些城市中，人们既接近大自然，又离开学校、商店、剧场不远。
中国古代哲学家也曾梦想过建立天堂般的“明日之城”。现在，中国人通过革命，正在把这些梦想变成现实。虽然中国仍然是一个贫穷的发展中国家，但她在工农业方面已取得很可观的成就。这些成就，使她能改善所有人口——百分之八十的农村人口和百分之二十的城市人口——的生活水平。而在很多国家，工业化是靠牺牲农民的利益来完成的。
一个旧地重游的旅客会看到每处都有进展，即使对一个粗心的观察家来说，他也会感到，更大的进展快要出现。
阔别北京三十四年后第一次回去参观，首先注意到的，是北京到处都种了树。在北京不再看到乞丐、黄包车，或游荡的狗。展现在眼前的，是一个花园城市的雏形。
中国在解放前，树木被砍来生火。饥荒后，很多树都死掉，因为饥民剥下树皮充饥。可是现在，整个北京林木苍翠，使旅客感到仿如置身花园之中。解放以来，北京植树多达数百万株，单在一九七四年便达六十五万株。一个城市设计家说：“哪里有街道，哪里便有树木。”树木能减少城市尘埃，遮挡烈日，使人感到接近大自然。这种感觉在西方的大城市中是从没有的。
把城乡生活结合得最好的例子是大庆油田。从一开始，大庆便把城乡、工农、脑力劳动和体力劳动结合起来。站在大庆，举目四望尽是玉米、小麦田地。油井装在水泥小屋内，仅比地面上的麦穗高出数尺。油管则铺设在地下。低矮的建筑物散布各处，这些建筑物有住宅、商店、学校、粮店、邮局、诊所、浴室、理发店、戏院、气象站、拖拉机站、面粉厂和修配厂等。在行政上，大庆划分为三个镇、四十一个村、三个人民公社。但大庆人称它为“农村城市”。农忙时，石油工人到田里协助家属种地；农闲时，家属又协助石油工人建厂修路。相互的合作已逐渐洗刷工农之间的差别。为减少体力、脑力劳动的差别，干部与工人一同劳动，工人与干部一道商讨企业管理问题。大学则把课堂办到农村工厂去。
倘若大庆没有综合治理三废，从而避免污染的话，那也难以成为一个花园城市。大庆把炼油厂排泄出来的三废，用来生产腊烛、肥皂、药品和电灯泡等。以前，炼油厂的一些催化剂用完后就倾倒在一个水池中。虽然它会造成人畜中毒，但却是世界各地很多炼油厂的处理办法。大庆人把它变成一种极有效的化学磷肥。
在中国各地，人们正为改造自己的生活而努力克服三大差别。在这个过程中，他们建成一批批既美丽又实际的乡村城市。

显示原版>>

Previous:菲律宾报纸文章：《不懂礼貌的俄国人》

Next:意大利陷于大选后危险的政治僵局


南非总理沃斯特到波恩访问

出版日期:1976.06.24
         期次:6388
         版次:3
         栏目:\[第三版]
副题:南非驻外使节在波恩开会讨论种族隔离政策遭到反对问题
文章正文:
【法新社波恩六月二十日电】西德外交部今天恰好在南非总理沃斯特抵达这里时发表的一项公报中警告南非不要再坚持它的种族隔离政策。
在沃斯特今天上午抵达这里时发表的公报说，西德政府将趁他来访所提供的机会向这位南非领导力陈迫切需要向那个国家的黑人作出让步。
沃斯特由外交部长马勒和外交部常务秘书布兰德·富里陪同，来西德参加南非的驻欧洲和北美的大使会议。在这里停留期间，他将同西德总理施密特、美国国务卿基辛格举行会谈。马勒也将同西德外长根舍举行会谈。
此间观察家说，然而，外交部这项公报今天表明，西德作为沃斯特先生和他的政府代表团的东道主感到有点窘迫，因为此时正值西方世界一致谴责上周作为种族隔离政策的直接结果而在南非发生的暴力行动。
迄今为止，数字表明暴力行动已使一百多人死亡——几乎全是黑人——和一千多人受伤。
【路透社波恩六月二十一日电】南非大使今天在这里开始了为期两天的会议。人们预料，会议将主要讨论关于南非的种族隔离政策的遭到越来越多的批评问题。
南非总理沃斯特的一位发言人说，沃斯特没有参加今天的开幕式，不过他今天下午将向使节们发表讲话。
沃斯特将于二十三日和二十四日在巴伐利亚就南部非洲局势同基辛格进行会谈。他将利用大使级会议搞清楚国外对最近在南非掀起的种族骚动的浪潮的反应。
二十五名左右南非驻欧洲、北美和中东的使节出席了会议。
【路透社波恩六月二十一日电】外交人士说，南非总理沃斯特今天会见了他的国家的二十来名大使，讨论了世界舆论对他的政府所执行的种族隔离政策越来越多的批评的问题。
这次会见是在南非驻这里的使节的官邸里进行的。因为沃斯特不愿意到南非的大使馆去，因为使馆外面有人举行反对种族隔离的示威。

显示原版>>

Previous:美报专稿：《白宫在强调美国对非洲的新目的》

Next:萨达特自沙特阿拉伯抵卡塔尔访问


日报述评：《苏联邀请侯赛因国王访苏的目的》

出版日期:1976.06.24
         期次:6388
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》六月十八日刊登该报驻莫斯科记者杉田写的一篇述评，题目是《苏联邀请侯赛因国王访苏，目的在于收复在中东的失地》，摘要如下：
约旦国王侯赛因十七日开始访问苏联。这是自一九六七年以来，时隔九年的访问。它表明约旦开始修正长期以来所实行的亲美反共路线。另一方面，对于最近在中东外交方面继续走下坡路的苏联来说，将成为确立新的友好国家的立足点的机会。
埃及在三月份废除了埃苏友好合作条约，同时，继之而来萨达特总统表现出亲欧美、倾向于中国的姿态，因此使苏联失掉了在中东的强有力的立足点。近年来，由于基辛格外交，苏联在中东的外交一直受到美国的牵制，在埃及又受到了新的打击。但是，由于美国正在搞总统选举，腾不出手来搞外交，所以苏联采取了这一行动，以便遏制埃及的活动，巩固苏联在中东的影响。
柯西金总理自上月末到本月初访问伊拉克和叙利亚，就是其行动的第一步，虽说取得了一定的成果，可是，因为面临叙利亚军队入侵黎巴嫩的事态，苏联也不得不转而批评叙利亚，这种形势同叙利亚的关系必然产生裂痕。
邀请侯赛因国王访苏是第二步。苏联抓住了好时机，要收复在中东的失地，巩固重新展开外交的基地。克里姆林宫的首脑们也想尽可能地倾听侯赛因国王的要求，并将欣然地满足他的要求，以此引诱约旦倒向苏联。
另一方面，也有人认为，苏联的意图是想避免在军事方面深深地陷进去，而希望通过经济援助来支援约旦。
据认为，埃及之所以强硬地同苏联“断交”，是因为苏联对埃及补充武器不痛快。但是，据说，也有人认为，苏联担心，如果充实埃及的军备就会刺激以色列，或者埃及有了力量就可能导致新的战争。大概苏联对约旦也要作这样的工作：不造成中东军事对立的激化，共同呼吁召开日内瓦中东和平会议，促进阿拉伯阵营的大团结。
这次苏联和约旦首脑在莫斯科的会谈，将强调在争取和平方面的成果，而不是军事方面的成果。

显示原版>>

Previous:萨达特自沙特阿拉伯抵卡塔尔访问

Next:福特任命西利为美驻黎巴嫩特别代表


萨达特自沙特阿拉伯抵卡塔尔访问

出版日期:1976.06.24
         期次:6388
         版次:3
         栏目:\[第三版]
副题:他说同沙特国王的会谈是成功的
文章正文:
【合众国际社开罗六月二十二日电】埃及总统萨达特今天抵卡塔尔首都多哈时说，当前阿拉伯内部的分歧不应再予以夸大，阿拉伯团结的“情况是好的”。
卡塔尔通讯社说，萨达特受到了海湾酋长国统治者谢赫哈利法·本·哈马德
·阿勒萨尼的欢迎，这两位领导人在萨达特总统抵达后不久就开始了会谈。
萨达特是从沙特阿拉伯飞抵这里的。
【卡塔尔通讯社利雅得六月二十二日电】埃及总统萨达特今天赞扬了把沙特阿拉伯同埃及连结在一起的强有力的兄弟般的纽带。
萨达特总统在对这里进行的访问结束时对记者发表讲话说，两国在各方面进行了充分的协调。
他又说，他向哈立德国王谈到他同伊朗国王会谈的全部情况，他指出，“因为我们是同一种民族，同一种人民”。
埃及总统说，他同沙特国王的会谈是成功的，是在完全谅解的气氛中进行的。埃及总统加以说明，他说，两国人民的血液和感情是溶合在一起的，在十月战争期间沙特人民显示的态度就表明了这一点。
谈到阿拉伯目前的局势时，埃及总统说，如果有人有任何担心，认为阿拉伯团结已经动摇的话，那么我证实，阿拉伯团结是稳妥的、良好的，我们在阿拉伯最高级会议上已经取得协议的战略目标是不可置辩的。我们在一些策略立场问题上存在分歧，但是这些分歧在国外显然被夸大了。
【合众国际社开罗六月二十二日电】一些阿拉伯外交人士二十二日说，埃及总统萨达特取消本周原定对科威特和伊拉克的访问，其目的是为了使他能同叙利亚总统阿萨德举行期待中的最高级会谈和政治和解。这些外交人士说，预料这次最高级会谈将于二十四日或二十五日在沙特阿拉伯首都利雅得举行。
这次最高级会谈的目的将是弥合自去年九月以来不断发展的政治裂痕。
这些人士说，在沙特阿拉伯和科威特于开罗和大马士革之间进行了调解之后最高级会谈的目的现在看来是“能够达到的”。这些人士说，如果在最高级会谈上一切都很顺利的话，预料巴勒斯坦解放组织领导人阿拉法特将受邀参加这次会谈，以便同时修补巴勒斯坦同叙利亚之间的关系。

显示原版>>

Previous:南非总理沃斯特到波恩访问

Next:日报述评：《苏联邀请侯赛因国王访苏的目的》


时事社报道：《江田访华团出发，首相传口信说不从联合声明后退》

出版日期:1976.06.24
         期次:6388
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京六月二十二日电】题：江田访华团今晚出发，首相传口信说不从联合声明后退
以社会党副委员长江田为团长的访华团将于二十三日启程前往北京进行访问。
这次的访华团不是“党的代表团”。在党内，围绕着去年成田与中国签署的联合声明中“反对美苏两个超级大国的霸权主义”的问题，在亲苏的社会主义协会派与亲华的佐佐木派之间展开了激烈的争论，因此，江田访华，关系到党内的路线问题，因而引起人们的关注。
二十二日下午，在启程之前江田会见记者时强调了基本态度，他说：“虽然不是作为党的代表团访华，但是，成田签署的联合声明在党的大会上已经作为党机关的决定，不言而喻，将以此为前提访华。”
此外，江田在这之前到首相官邸拜访了三木首相，作访华辞行，同时，询问了三木首相对谈判已经中断的缔结日中和平友好条约问题的见解。对此，三木首相说：“我从来就不想从在邦交正常化时发表的日中联合声明中已写入的内容上后退，希望尽快地缔结条约。”并且要求把他的这一想法明确地转告给中方领导人。

显示原版>>

Previous:时事社报道：《三木、椎名举行会谈，同意回到原来的立场，协助打开难局》


时事社报道：《三木、椎名举行会谈，同意回到原来的立场，协助打开难局》

出版日期:1976.06.24
         期次:6388
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京六月二十一日电】题：三木、椎名举行会谈，同意回到原来的立场，协助打开难局
三木首相与自民党副总裁椎名，于二十一日，在调解人总务会长滩尾的参加下，会谈约一个小时。结果，达成下述一致意见：
一、对自民党的现状确实不胜忧虑。正呈现出危机的状况。在这个时刻，作为总裁和副总裁，鉴于所担负的重要责任，不拘泥以往，要回到前年年底选任总裁当时的立场，相互协助，加强党的团结，以便打开难局；
二、期望尽快查明洛克希德事件；
三、适当时召开临时国会会议，以期通过尚未处理的重要法案；
四、为作好即将来临的众院选举以及明年参院选举的准备，要圆满地进行必要的实际工作，同时，关于选举公约、解散派系、党营选举及其他党的改革，要进行开诚布公的协商，以期建立举党一致进行选举的强有力的体制。

显示原版>>

Previous:苏门答腊以西印度洋底发生强烈地震

Next:时事社报道：《江田访华团出发，首相传口信说不从联合声明后退》


时事社报道：《三木首相说，对驾驭政局充满信心》

出版日期:1976.06.24
         期次:6388
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京六月二十一日电】题：三木首相在电视谈话中说，对驾驭政局充满信心，同意在查明洛克希德事件后对党进行大的改革
三木首相在二十一日上午同椎名副总裁会谈之后，在首相官邸进行的日本广播协会电视台特别节目“采访总理”的录像中，就政局问题、洛克希德事件的处理等问题阐明了政见。
首相谈话的要点如下：
一、同椎名副总裁进行了愉快的、坦率的会谈。根据达成的四项协议，今后的步骤是，其中之一就是如不彻底查明洛克希德事件的真相就不能制订政治日程，但在另一方面，必须早日了结财特法等法案，鉴于这两项，因此决定尽快地召开国会临时会议，以便处理各项法案。
二、同椎名副总裁是想回到在通货膨胀和批判全权政治，自民党处于危机的高潮中，以请佛的心情推荐我们原来的立场上进行合作。
三、同椎名副总裁已达成协议，在洛克希德事件有了眉目之后，将对党进行大改革。
四、无法预测在查明洛克希德事件时国内外的反应，所以，政治日程必须到那时才能考虑。
五、所谓回到原来的立场，就是指（以三木政权诞生时）所抱的危机感来对付这一难局。查明洛克希德事件的目的，不在于进行各种揭发，如果抱着处于重大转折期的意识来考虑的话，（党现代化的）意见将取得一致。
六、（关于河野洋平等六位议员退出自民党的问题）河野等人是为保守党的新生而采取行动的。似乎认为脱党是一种手段。由于都是年轻有为的青年人，所以希望不要失去保守新生这一大目标，行动不要贻误大局。
七、现在不是决定什么时候召开国会临时会议的时期。国会临时会议应该尽快召开。我感到解决遗留下来的法案问题是我的首要责任。
八、在同椎名会谈时曾抱有这样的不安感：迄今的三木内阁明天就将更换吗？但后来就完全沉静下来了，它将成为一个转机，即回到政党的本来使命，查清洛克希德事件，处理遗留下来的法案，筹备选举的事务体制。
九、如果查明洛克希德事件，回答了国民的疑团，这一事件就将结束。但是，洛克希德事件不是（政治的）一切。日本不搞国际合作便不能生存下去，日本的政治必须大大地面向国民，外交也不能疏忽。

显示原版>>

Previous:香港《交汇报》穆达维访华观感：《四十年过去了 换了人间》

Next:中国计划生育有成效


苏美和西欧一些国家对意大选结果的反应

出版日期:1976.06.24
         期次:6388
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦六月二十三日电】意大利的西方盟国，今天显然希望在意大利能够组成一个没有共产党参加的新政府，但是它们还对没有一个党在意大利的选举中取得明显的工作多数感到不安。布鲁塞尔，北约外交官们反映了这种不安情绪，他们对共产党取得的进展和在意大利可能有一个很长时期的政局捉摸不定、也许是政局不稳的前景表示关切。
但是福特总统和西德政府在分别发表的声明中欢迎这样一个事实：大多数选民既不支持共产党，也不支持法西斯党。
巴黎，法国商业部长樊尚·昂斯凯（戴高乐派）说，意大利勉强地避免了一场灾难。中间党领袖、司法部长让·勒卡尼埃持有同样的看法，他评论说：“如果共产党参加政府，意大利将走向一场灾难。”
波恩，外交部说，西德政府相信非共和非法西斯政党将会就组成政府和制定这个政府与意大利在（北约）联盟和欧洲共同体中的作用相适应的政策达成协议。莫斯科，共产党中央委员会在一封贺电中说，意大利共产党的胜利“表明了它作为一支强大力量的威望和影响，如果没有意共的参加，这个国家现在面临的问题就不能得到解决”。塔斯社说，共产党的胜利是意共自从第二次世界大战结束以来所取得的最大的胜利。里斯本，共产党参加葡萄牙总统选举的候选人帕托欢迎意大利的选举结果，认为这是共产主义在欧洲取得的进展。
【德新处波恩六月二十二日电】联邦外长根舍六月二十二日说：联邦政府满意地指出：意大利的非共产主义的和非法西斯的党取得了明显的多数。联邦政府坚信，这些党在组阁和制订执政政策的问题上会取得一致，而这个政府及其政策将会和意大利在联盟和欧洲共同体中的地位相称。【法新社梵蒂冈六月二十二日电】梵蒂冈今天说，它对意大利这次大选的结果基本上满意，但是，它要求天民党进行改革以便不辜负投他们票的选民的信任。

显示原版>>

Previous:意《晚邮报》 意大选《能治理吗？》

Next:美刊文章：《资本主义危机 削减引起反抗》


苏门答腊以西印度洋底发生强烈地震

出版日期:1976.06.24
         期次:6388
         版次:4
         栏目:\[第四版]
文章正文:
【美联社檀香山六月二十日电】科学家今天报告，印尼苏门答腊岛以西的印度洋底发生了一次强烈地震。
国际海啸情报中心的檀香山观测站说，这次地震根据里希特标度计算是七点二级。
眼前还不知道有没有造成破坏和伤亡，但是，这个观察站提供的地图座标表明，这次地震的震中在远处的海洋，在锡博尔加市以西五百浬。

显示原版>>

Previous:印尼的外债高达一百三十四亿美元

Next:时事社报道：《三木、椎名举行会谈，同意回到原来的立场，协助打开难局》


香港《交汇报》穆达维访华观感：《四十年过去了 换了人间》

出版日期:1976.06.24
         期次:6388
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》六月十六日以《四十年过去换了人间》为题，报道伊朗前农业大臣谈重访中国的感受，摘要如下：
伊朗前农业大臣穆达维及夫人结束在我国的访问后，昨日抵港。穆达维向记者谈述访华见闻时表示，他曾于第二次世界大战前到过中国，那时，旧中国是一个饱受外侮的半殖民地国家，到处是饥饿和贫困，但是，四十年后的今天重访中国，发觉这一切已一扫而空，新中国已变成一个独立自主和初步繁荣昌盛的国家。
他回忆说，第二次世界大战前，他被伊朗政府委派到中国考察农业。在考察期间，他先后到过北京、天津和上海，见到中国人民正过着贫困或屈辱的生活，农业生产雕零破败。他说：“最令我难忘的是在上海见到外国租界里的外国人趾高气扬，过着穷奢极侈的生活，而上海的贫苦大众则难得温饱，市面到处充斥着乞丐、妓女和吸鸦片的人。
“今天，所有这些痛苦已成过去，自解放后，新中国已成为一个政治上、经济上独立的国家。二十多年来，新中国人民勤奋劳动，把中国建设成一个工农业已有相当发展的国家。在这次旅程里，我在上海参观了上海工业展览馆，见到上海工人已能造船、造汽车及生产电子计算机、应用激光的科学和工业仪器、手表和纺织品等轻重工业的产品，这些成就标志着中国的工业已发展到一个相当的水平。”
他又指出，在农业方面，新中国的农民正努力使农业朝着先进的水平发展。在他参观的公社里，他见到所有的可耕地都种上了庄稼，而且，农民大兴水利，并实行科学种田，改良农作物的品种。他说，就他所见，各地所种植的水稻等农作物均快成熟，看来，今年的夏收将又丰产。这与苏联农业歉收的情况成强烈对照。
谈到新中国人民生活时，穆达维表示，中国的劳动人民已基本上解决了衣食住行的问题。
最后，穆达维说：“新旧中国的强烈对比，使我不得不对新中国的成就感到由衷的敬佩。”

显示原版>>

Previous:福特任命西利为美驻黎巴嫩特别代表

Next:时事社报道：《三木首相说，对驾驭政局充满信心》


叙利亚一支部队自黎巴嫩撤回大马士革

出版日期:1976.06.24
         期次:6388
         版次:1
         栏目:\[头版]
文章正文:
【法新社大马士革六月二十三日电】阿拉伯叙利亚通讯社今天报道，占据贝鲁特机场地区的叙利亚部队的第一支分遣部队昨晚回到了大马士革。
【路透社贝鲁特六月二十二日电】叙利亚军队今天开始打背包离开贝鲁特机场周围的重要地区，为阿拉伯维持和平部队铺平道路。
虽然在黎巴嫩的一万三千名叙军同左翼和巴勒斯坦人联盟之间的冲突有缓和的迹象，但是黎巴嫩其他主要战线上爆发了暴力行动，这是不吉利的。
左翼和右翼人士说，黎明时在首都东南的穆斯林和基督教郊区，特别是巴勒斯坦难民营地特勒扎塔尔的周围发生了激烈战斗。
扮演中立角色的新的叙利亚部队的出现使抱怀疑态度的人指出，这只不过是由一支叙利亚部队代替另一支部队而已。几周前开进黎巴嫩的一些叙利亚军队今天从贝鲁特向南移，占领了西顿附近的一些新据点。
一家右翼电台说，在黎巴嫩中部滑雪区法拉亚附近、在贝鲁特商业中心以及在北部沿海村庄谢卡和恩费赫之间的地区又爆发了战斗。电台说，由于在关于释放被巴勒斯坦突击队拘留的亲叙利亚人问题上出现了问题，叙军主力撤走的事拖延下去了。

显示原版>>

Previous:意大利陷于大选后危险的政治僵局

Next:意大利天民党、共产党、社会党将分别研究对组阁谈判的态度


意《晚邮报》 意大选《能治理吗？》

出版日期:1976.06.24
         期次:6388
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】意大利《晚邮报》六月二十二日刊登一篇社论，题为《能治理吗？》，摘要如下：
在国家困难的时刻进行的这次大选——很多人对它是否有益表示怀疑——有着使未来的议会比过去更无法治理国家的危险。总起来说，选举结果说明了四件事：天民党比起去年的地方选举来得到了恢复，共产党取得了新的进展，但并没有接近“优胜”，社会党实质上是后退到了五年前的地步，在参院和众院都不会有左派替代出现。意大利和国外的人们所担心的东西，即向左的大转变，人们可以松一口气了，我们或许希望在短期内会有一些经济方面的好处，但是，根本问题的解决在今天并不比昨天更为靠近。
天民党——有些人不够谨慎，已经在为这个党办理丧事了——取得了出乎它自己预料的胜利，这一胜利不是通过来自右派的选票取得的，而首先是由于中间的世俗政党的损失造成的。但这一胜利对这个第一大党来说是付出了很高的政治代价的。
社会党人也处于困境，他们败北了。
意共在向政权“进军”中取得了很大进展，超过了去年六月的票数，在两院得到不少席位。但是，共产党人也象社会党人一样希望的是天民党的削弱，而这一目标并没有达到。现在，意共将坚持应急政府的建议。在三个中间小党中，只有共和党保持了昨天的地盘，而社会民主党人和自由党人付出了不小的代价。这也是使国家更难于治理的一个因素。
这次深刻地改变了政治力量的情况、但没有完全扭转总的情况的选举会有什么样的后果呢？今天作出回答是不可能的。显然，我们面临的是力量的日益两极化，是中间地盘的“可怕的”空旷。所有这些使得对不久的未来作出预料更为困难，但也标志着意大利政治制度深刻变革的开始。

显示原版>>

Previous:意大利天民党、共产党、社会党将分别研究对组阁谈判的态度

Next:苏美和西欧一些国家对意大选结果的反应


意大利天民党、共产党、社会党将分别研究对组阁谈判的态度

出版日期:1976.06.24
         期次:6388
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社罗马六月二十二日电】（记者：杰克·佩顿）华盛顿所支持的天民党人（他们在意大利的全国选举中取得了胜利）今天保证把共产党人拒于政府门外，继续进行这个国家所要求的改革。
但共产党人的选票有了空前的增加，这就使这个国家将如何治理的问题未能得到解决。
天民党书记扎卡尼尼提到了他的党在选举前作出的关于把共产党人拒于政府门外的保证，并说：“一个很受拥护的民主政党的最好反应就是保证它仍然忠于其诺言。”
他说，天民党人现在将优先解决这个国家的经济危机，并在一个常受绑架、政治暴力和街头犯罪活动破坏的国家恢复社会治安。
天民党、共产党和社会党的领导机构将在今后两天内分别开会，以研究它们各党在即将举行的关于组成新政府的谈判中的态度。
一些政治家和报纸今天一致认为，这个国家现在将如何治理，这一点还不明确，因为天民党的传统的中间派和中右派盟友在这次选举后已削弱了。由天民党同这些党组成联合政府现在是不可能的了，因为它们所得的选票加起来还不到百分之五十。
如果社会党同意参加，天民党就可以同上述党派组成一个联合政府，但社会党领袖德马蒂诺说，他认为他的党将坚持它在选举前表示的态度：没有共产党参加就不参加政府。
一种可能性是，天民党可能通过谈判达成一项协议，在这个协议中，共产党人将从外部对某种形式的联合政府给予支持，以换取决策发言权。
天民党报纸《人民报》今天要求社会党人重新考虑其上述态度，参加“民主力量举行的富有建设性的对话”。
菲亚特公司董事长、即将离职的意大利工业家联合会主席乔·阿涅利说，这次选举结果表明，意大利打算在政治上，社会上和经济上保持同西方的联系。
乔·阿涅利对米兰经济报纸《二十四小时太阳报》的记者说：“我们可以向我们的国际朋友说明，虽然人们作出了许多灾难性的估计，并表示了正当的不安，但我们国家的明显的多数没有选择左派的解决办法。我们的国家打算在政治上、社会上和经济上继续留在西方制度内。”

显示原版>>

Previous:叙利亚一支部队自黎巴嫩撤回大马士革

Next:意《晚邮报》 意大选《能治理吗？》


意大利陷于大选后危险的政治僵局

出版日期:1976.06.24
         期次:6388
         版次:1
         栏目:\[头版]
眉题:法新社和路透社就意大利选举结果评论说
文章正文:
【法新社罗马六月二十二日电】大选的结果是，天民党保持了政权，但是，如果没有共产党参加，意大利还会象以往一样无法治理。
这是使水火相结合的一个问题，这是意大利的长期政治制度中的深刻变革的开端，这是在世界上任何地方都无先例的。
但是，唯一的替代办法将是分裂为二的一个国家的完全崩溃。这个国家就是意大利。但这两个对立的党必须想法制订出一个持久的解决办法，以防止发生公开的冲突。
如果只根据算术公式来看意大利的政治，就无法看出怎么能够组成任何政府。
如果没有社会党参加，天民党就不能希望进行统治，但是社会党在竞选运动中自始至终一再声明，只有共产党参加新政府，他们才能象以前那样支持天民党。
共产党已声明，如果他们与天民党成立联合政府，他们要得到内阁职务。天民党已拒绝了这一点。
【法新社罗马六月二十二日电】现在，天民党和共产党合在一起代表选民的四分之三，因此眼下很难看出天民党如何能继续拒绝他们的政敌参加政府。
由于两党都声称胜利，政界分析家们预言，长期以来折磨意大利政治生活的那种僵局将继续下去，除非找到了顺应共产党的办法。
议会将于七月五日重新举行会议，在此之前，各政党领导人必须提出某种答案。否则的话，这里担心的是，政治混乱将继续下去。
【路透社罗马六月二十二日电】意大利的天主教民主党的出人意外的力量恢复和它的强有力的共产党挑战者的惊人的取胜，今天使意大利陷于大选后危险的政治僵局。
四千万选民两天的投票清楚表明，天民党已顶住了共产党对它三十年的优势的强大进攻。但问题仍然是：能顶多久呢？
这次选举未能使左派或中间派政党在议会获得多数。
它说明，实现政治稳定的唯一办法在于两大党之间达成某种协议。
观察家们说，只有这样的选择：要么是政治僵局，要么是举行新的一轮大选。

显示原版>>

Previous:美中人民友协季刊《新中国》载文：《中国的“明日之城”》

Next:叙利亚一支部队自黎巴嫩撤回大马士革


印尼的外债高达一百三十四亿美元

出版日期:1976.06.24
         期次:6388
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】印尼《独立报》六月九日刊登一篇署名阿里夫的文章，摘要如下：
据我的初步统计，截至一九七六年三月底止，印尼共和国已经到手的外债（不包括已摊还的部分）为一百三十四亿美元，详细情况如下：
旧秩序政府的债务为二十一亿八千万美元。
政府一九六六年以来的债务为五十四亿八千万美元。
国营国民石油公司和克拉卡陶钢铁公司的债务为五十七亿四千万美元。
最近的财政情况报告表明，在刚结束的一九七五——一九七六财政年度里，印尼的国际收支出现了四亿九千三百万美元的赤字。

显示原版>>

Previous:中国计划生育有成效

Next:苏门答腊以西印度洋底发生强烈地震


中国计划生育有成效

出版日期:1976.06.24
         期次:6388
         版次:4
         栏目:\[第四版]
眉题:斯里兰卡朋友、国际家庭计划联会区主任阿鲁维哈里访华后说
文章正文:
【本刊讯】香港《文汇报》六月十三日刊登国际家庭计划联会亚洲区主任贝纳德·阿鲁维哈里的访华观感，题目是《中国计划生育有成效》，摘要如下：
“中国的文化大革命好得很，它正有效地使人们破除孔夫子的‘男尊女卑’的思想，抛弃‘生男重于生女’的旧传统观念，使计划生育能够在全国普遍地推行！”最近结束访华的斯里兰卡朋友、国际家庭计划联会亚洲区主任贝纳德·阿鲁维哈里昨日向本报记者谈起他此行观感时，作以上表示。
阿鲁维哈里此次率领国际家庭计划联会属下十六名来自亚非拉十个不同国家的会员，到过广州、上海、郑州、大寨、北京等地访问。
“中国人民在生育问题上已逐渐打破他们的旧有观念。”阿鲁维哈里说，他在郑州附近一个公社参观时，曾碰到一个社员，他询问这个社员有多少子女，对方答：“已有两个女儿。”他便好奇地再追问下去：“你还想多要一个男的吗？”但对方却诚恳地答道：“已经够了！”这个例子，使他印象深刻。
上海市人口逾千万，密度颇高，但是，当地人民推行计划生育，已取得了卓越成就。阿鲁维哈里说：上海市去年人口出生率为千分之九点二，死亡率是千分之五点八，人口增长率已限制于百分之○·三四。
他说：以属于第三世界的中国来说，一个大城市能够取得如此成绩，已是非常优异的了。一般而言，人口增长率如能够限制于百分之一者，已算理想。
“具有艰苦奋斗精神和高度社会主义觉悟的大寨人民，也正非常有效地推行计划生育。”阿鲁维哈里说，大寨人民亦订出了规划，原则上要求每个家庭都不应生育多于两个子女，大寨人民敢于改天换地，有人定胜天的精神，在生育问题上，亦敢于打破旧有观念。
阿鲁维哈里深有体会地说：以一般发展中国家来说，由于经济条件的局限、旧有观念的影响、文化水平的限制等因素，计划生育是比较难以推行的，因此，中国的经验是很值得吸收的。在这方面，中国发扬自力更生的精神，发展自己民族的经济，为有计划地调节人口增长提供了良好的条件，是至为重要的！

显示原版>>

Previous:时事社报道：《三木首相说，对驾驭政局充满信心》

Next:印尼的外债高达一百三十四亿美元


《圭亚那纪事报》文章：《赞扬中国的无息贷款》

出版日期:1976.06.25
         期次:6389
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】圭亚那《圭亚那纪事报》六月七日刊登题为《赞扬中国的无息贷款》的评论，摘要如下：
伯纳姆总理要求，“提供援助”的国家应实行中国给予圭亚那的那种援助方式。
伯纳姆总理是在五月二十九日在德梅拉拉河西岸一座大型砖厂付诸使用前不久的一个讲话中提出这一要求的。这座工厂是由当地工人在五十名中国专家的援助和管理下建造的，中国向该工程提供了五千二百万圭元的无息贷款。
虽然概括提供援助者的动机是一件危险的事，但是总理无可挑剔地赞扬了中国的无息贷款。
虽然我们无意强调中国对亚洲、非洲和拉丁美洲不太发达国家进行援助的人道主义动机，毫无疑问，中国自己的经济孤立的经历是它对许多穷国进行最慷慨条件援助的推动因素。
因而，我们看到中国在一九六五年购买了巴基斯坦的黄麻，当时这种农产品在世界市场上面临着困难的局面。我们在一九六四年又看到中国以比苏丹习惯性的供应者——西方和埃及所提出的价格更低的价格向苏丹供应糖。
既然总理要求注意新的必要的积极性，看看能从主要提供援助者那里得到什么响应将是引人注意的。我们认为大多数发展中国家将对长期、低息的“优息”贷款，或是无息贷款感兴趣，而对补助金不感兴趣。
这是为什么中国的方法受到新独立国家赞成的一个原因。

显示原版>>

Previous:日报报道：中国正在努力做到化肥自给

Next:香港《文汇报》报道：《官场换马与蒋帮挣扎》


《纽约时报》报道：《安哥拉游击队宣布要继续战斗》

出版日期:1976.06.25
         期次:6389
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》六月十二日刊登该报记者自内罗毕专发该报的一篇题为《安哥拉游击队宣布要继续战斗》的报道，全文如下：
在最近的内战中吃了败仗的一个安哥拉民族运动的发言人今天在这里说，他这一派已经争取到支持，并在继续进行的游击战争中得利。
这位发言人要求记者不要援用他的姓名。但是，本记者知道，他是安盟领导人萨文比的密友。安盟在常规战争中吃了败仗以后，萨文比在今年二月发誓说，他将留在安哥拉“继续战斗，否则毋宁死”。他还说，他的部下贮存了足够用一年的弹药。
这位发言人带有萨文比写给他的一些信，称他的部队得到安哥拉南半部乡村的支持。萨文比写给这位发言人的信说，安盟通过袭击、伏击和破坏等手段，已成功地使得横跨这个国家中部的本格拉铁路不能重新行驶，并在上两个月进行的一些孤立的冲突中打死了九百名古巴人和四百名政府军。安盟自己损失了一百人。
在内罗毕，对于萨文比在他的助手所说的反人运战争的新阶段中所取得的成功一事是很难作出评价的。然而，安哥拉首都罗安达电台的消息提到必须打跑“土匪”，这就表明，仍有某种程度的抵抗。
这位发言人在这里说，萨文比的部队并没有得到来自外国的支持。他们在内战中被打败以前，一直得到南非的支持，更早一些时候，他们还得到过中国和西方的支持。
这位发言人还说，安盟同解阵一直没有任何接触。解阵是第三支民族主义力量，它一直以北部为中心，显然是因吃了败仗而销声匿迹了。萨文比去年同解阵的领导人霍尔敦·罗伯托（后来他逃到了扎伊尔）组成了一个很不牢固的联盟。
这位安盟代表说，他是在另外一个非洲国家收到萨文比委托爱德华兹带给他的消息的。爱德华兹是美国的一位黑人自由撰稿人，他同情安盟。在过去的三个半月中他一直同萨文比的部队在一起。
据这位发言人说，萨文比与他的八百名士兵和四百名文职人员穿过安哥拉南部，行进八百英里，在奥万博居民中重新获得支持，奥万博部族的人过去一直是他的主要支持者。
他在今年二月份被击败后，他在这个地区的力量就转移到安哥拉中部城镇万博的东南，这个地区的茂密丛林是许多道路都通不过的。
据这位发言人说，现在，萨文比已把支持他的地区的范围从安哥拉南部的大部分扩大到贾扎河以北的地方。发言人说，这个地区的一些大城市仍然控制在得到古巴军队援助的人运手中。
据说，由爱德华兹带给这位发言人的战报谈到了解放区，说那里有四千人目前正在受安盟的军事训练。据说，另外八千人正处于战备状态，他们被编成五十至二百人的小队。
最近几个月来关于军事接触的消息说，人运的几辆卡车为地雷所炸毁，本格拉铁路一再发生被切断的情况，多次伏击古巴与人运的巡逻队。
去冬，在内战处于高潮的时候，萨文比就坚持说，尽管他的对手用他们的苏制重型武器迅速获得胜利，战争终将从大路上移到丛林里去，在那里，火箭发射器和坦克将不起作用。
这位发言人说，萨文比的预言已成为现实。他说，农村已由安盟组织起来了，村民们提供食物和支持。
一项宣言的抄件也是这位发言人收到的一批材料之一。据说，这项宣言是由安盟五月十日召开了四千名军事和政治代表会议之后拟成的。
这项宣言说：“萨文比主席同志向大会谈到，我们在城市地区遭到暂时失败的原因和俄国帝国主义利用古巴士兵作炮灰的扩张主义的本性。”
宣言接着攻击了内图总统的罗安达政府，并对安盟取得最后胜利表示满怀信心。
这项宣言说：“内图集团、古巴代理人、俄国社会帝国主义者及其在非洲的代理人一直试图无视使我们不仅可能进行战斗，而且能最终取得胜利的一些互相起作用的因素：三分之二的人民群众是倾向于安盟的；由于内战和葡萄牙人大量离境的结果，经济被破坏了；行政机构完全失去作用；外国军队占领的继续存在。”

显示原版>>

Previous:约旦军事代表团访苏

Next:委内瑞拉数学物理自然科学院院士奥利瓦雷斯访华后说中国地震工程学研究取得颇大进展


阿盟理事会召开大使级紧急会议研究黎局势

出版日期:1976.06.25
         期次:6389
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社开罗六月二十三日电】阿拉伯联盟理事会今天召开紧急会议，研究在黎巴嫩采取的联合和平行动所取得的进展问题。
巴林大使阿卜杜勒
·阿齐兹·沙姆兰主持了这次会议，会议听取了阿拉伯联盟秘书长里亚德关于他努力为黎巴嫩组织一支泛阿拉伯维持和平部队的情况的报告
。
这次会议是大使级的，而不是巴勒斯坦解放组织所要求的外长级的。该组织要求会议由阿拉伯国家的外长们参加是为了使它具有更大的重要性。
巴勒斯坦解放组织对阿拉伯国家行动迟缓感到不高兴。而阿拉伯联盟的官员们则认为这次会议“仅仅是为了取悦巴勒斯坦解放组织的一种形式”。
这些官员说，里亚德的报告是这次理事会议程上的唯一项目。
【路透社开罗二十三日电】巴勒斯坦解放组织今晚对阿拉伯联盟理事会说，叙利亚当局阻挠驻在叙利亚的沙特阿拉伯部队开往黎巴嫩。
巴勒斯坦解放组织政治部副主任卡迈勒也说，大马士革当局阻挠装运药品和食物的沙特阿拉伯飞机在贝鲁特机场着陆。
【中东社开罗六月二十三日电】阿盟今天举行了一次由阿拉伯国家常驻阿盟的代表参加的会议，讨论黎巴嫩局势的最新发展以及为组成阿拉伯安全部队所采取的措施。
阿盟秘书长里亚德就他在大马士革、贝鲁特和利雅得进行接触的结果作了一个详细报告。里亚德在报告中说，他在这些接触中的收获是各方准备执行阿盟的决议，配合阿拉伯的主动行动，因为没有这种赞同就难以采取步骤。里亚德说，在取得这种政治方面的赞同后，鉴于黎巴嫩局势的激化，他认为必须加速使阿拉伯安全部队进入贝鲁特地区、特别是机场地区。
秘书长在报告中说，考虑到局势的严重性以及巴勒斯坦解放组织要求迅速派遣阿拉伯部队，我同巴勒斯坦抵抗运动进行了接触，向他们解释现在只有三百名士兵组成的一支利比亚部队——它是某些方面所反对的，还有一个叙利亚营——它也遭到某些方面的反对。
里亚德说，现在正在把阿拉伯安全部队中的苏丹和沙特阿拉伯联合部队集中到大马士革，以便尽快前往贝鲁特机场，参加到目前已在那儿的部队中去，这一点完成后就将把由一百名士兵组成的索马里部队直接送到贝鲁特机场。
中东社获悉，派往黎巴嫩的阿拉伯安全部队将由六千名士兵组成。

显示原版>>

Previous:阿泽维多病危 葡正研究新总理人选

Next:基辛格同南非总理沃斯特在西德会谈


阿泽维多病危 葡正研究新总理人选

出版日期:1976.06.25
         期次:6389
         版次:2
         栏目:\[第二版]
文章正文:
【路透社里斯本六月二十三日电】葡萄牙总统选举中的无党派候选人阿泽维多总理在今天前往一个竞选集会途中心脏病发作，现在情况严重。
他的心脏停止了跳动，不省人事。医生们使这位五十九岁的海军将军苏醒过来了，但他的生命仍处于危险之中。
阿泽维多的竞选委员会说，他仍是这次选举的候选人。但是，人们对于他的健康状况所抱的怀疑态度，不可避免地对他在星期日的已经是很微弱的取胜可能性给予了沉重的打击。
【合众国际社里斯本六月二十三日电】军人革命委员会开始研究了任命内政部长瓦科·科斯塔为临时总理的可能性。

显示原版>>

Previous:路透社认为意共不会成为下届政府的一部分

Next:阿盟理事会召开大使级紧急会议研究黎局势


贝林格谈意共参加意政府问题

出版日期:1976.06.25
         期次:6389
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社罗马六月二十二日电】共产党领导人贝林格在今天发表的一篇谈话中说，他的党“不忙于”参加政府。但他暗示，他预料从今以后在政策上将征询共产党的意见。
贝林格在全国大选以后概述了他的看法。
他在向意大利国家报纸发表谈话时预言，组成新政府将是困难的，因为两大党现在都不可能同小党派一起组成多数联盟。
贝林格说：“许多人认为我们在竞选运动中提出的方案是急于参加政府。但是我们并不急，我们并不忙于入阁。”
他说：“我们想听听其他党派的政见，然后我们将作出决定。”
他在单独向电视台发表谈话时说，如果天主教民主党提出，在共产党的支持下组阁，在政策上征询共产党意见的话，他的党将“对这表示给予必要的注意”。
这似乎是暗示，共产党将不坚持入阁，如果新政府同意在政策上征询他们的意见的话。
【美联社罗马六月二十三日电】由于大选中的选票增加而加强了的意大利共产党今天开展了一个争取在参众两院中获得主要领导职务的运动。但是他们得到的选票没有超过天主教民主党，这就使共产党人不再要求在下一届政府中得到一个地位——这是他们的竞选政纲要点之一。

显示原版>>

Previous:柯西金同芬兰总统吉科宁会谈

Next:路透社认为意共不会成为下届政府的一部分


贝鲁特机场重新开放

出版日期:1976.06.25
         期次:6389
         版次:3
         栏目:\[第三版]
副题:黎右翼军队又向巴勒斯坦难民营发动进攻
文章正文:
【路透社贝鲁特六月二十三日电】贝鲁特机场由于内战而关闭了两个多星期以后，今天又重新开放供商务交通之用。
今天从机场的主要入口直到终点，安全措施是很严格的。头戴白钢盔的叙利亚部队和头戴蓝贝蕾帽的利比亚士兵检查开往机场的汽车和司机。机场建筑物今天一片混乱。玻璃窗被打碎了，碎玻璃撒满一地。安全显然是主要问题。
观察家们认为，贝鲁特机场是贝鲁特与外界的唯一空中联系，它的重新开放，对于一个仍然遭受危机折磨的国家来说，起了一种心理上加强的作用。
【合众国际社贝鲁特六月二十三日电】当叙军在阿拉伯联合维持和平部队监督下开始撤出首都的时候，贝鲁特各地今天爆发了一场激烈的战斗，在这场战斗中，巴勒斯坦人发动了一场反攻来击退基督教徒对他们的两个难民营发动的大规模攻势。
当巴勒斯坦人和穆斯林左派向贝鲁特东南的特勒扎塔尔难民营和帕夏桥难民营发动进攻的时候，大炮炮弹和迫击炮弹象雨点般地落在首都，在所有街道上展开了激烈的炮战。估计过去二十四小时的伤亡人数是一百多人死亡，二百二十五人受伤。

显示原版>>

Previous:基辛格同南非总理沃斯特在西德会谈

Next:约旦军事代表团访苏


德斯坦访英 英法会谈后表联合声明

出版日期:1976.06.25
         期次:6389
         版次:1
         栏目:\[头版]
副题:宣布两国领导人每年会晤一次并加强部长一级的接触
文章正文:
【法新社伦敦六月二十二日电】德斯坦总统今天到达这里，这是十六年多以来法国国家元首对这里进行的第一次正式访问。
他在离开巴黎之前说，他对“这次有机会重新研讨”法英关系表示欢迎。
德斯坦先生及其夫人在到达机场时，受到伊丽莎白女王的妹妹玛格丽特公主的欢迎。女王及其丈夫菲利普亲王在维多利亚火车站等候欢迎总统夫妇。
【合众国际社伦敦六月二十三日电】法国总统德斯坦和英国首相卡拉汉今天宣布，他们商定每年会晤一次，会晤轮流在法国和英国进行。
两位领导人在历时三小时的会谈结束后发表的一项联合声明中说，他们商定举行这种会晤，“是为了讨论两国关系和共同感兴趣的问题，尤其是由于两国是欧洲经济共同体成员国而引起的问题”。
他们说，他们还决定，两国的外交部长每年至少另行会晤一次，而两国主管内政，经济和财政、能源、工业、国防和贸易的部长则定期举行会晤，“以便使两国的政策更加接近，从而促使两国的政策趋于一致”。
联合声明说，他们之所以决定每年举行一次最高级会议，是因为“两国的基本看法一致，两国寻求的是同样的目标”。
联合声明说，他们还追述说，由于两国都参加了欧洲经济共同体，这就“在两国之间建立了新的联系”。
联合声明还说，他们“决定进行磋商，从而加强两国政府的合作”。
吉斯卡尔的发言人和卡拉汉的发言人都说，他们的会晤是“非常友好的”。
他们说，会谈讨论的主要问题是：继续发展英法关系问题；一些有关共同市场的问题，包括直接选举欧洲议会问题和捕鱼问题；欧洲的前途问题。

显示原版>>

Previous:范范尼说意天民党将谋求同社会党组阁

Next:西德《明镜》周刊文章：《世界大国苏联：吃的东西太少》


范范尼说意天民党将谋求同社会党组阁

出版日期:1976.06.25
         期次:6389
         版次:1
         栏目:\[头版]
副题:意报报道美赞成由天民党同社会党组成联合政府
文章正文:
【合众国际社罗马六月二十三日电】天民党主席范范尼今天说，他的党将谋求同社会党人组织联合政府，但是将不允许共产党参加，虽然共产党人在本周的选举中得票数量大增。
范范尼领导他的党在选举中战胜了共产党人。他说，天民党人随时准备与“共产党人进行对话”。但是他说，执政党和反对党共产党的“作用”决不能“混淆”。
这位六十八岁的党领袖和前总理是在单独接见合众国际社的两名记者时说这番话的。
范范尼表示，天民党人希望说服社会党人放弃他们目前所抱的态度，即如果不吸收共产党人参加联合政府，他们也不参加。
他说：“在竞选运动中，以及在现在，我们的全部主要领导人以及我本人对与社会党达成谅解表现出强烈的兴趣。”
他说，天民党人常常“强调一个具有社会党的理想和普遍代表性的政党参加政府的特别重要的意义。”
自从进行选举以来，一位天民党人说明该党希望如何执政，这还是第一次。天民党和社会党组成的联合政府并没有构成多数，但是可以想象，它可以扩大，吸收其它政党参加，或者可以通过共产党人从外部给予支持或者弃权的方式来执政。
共产党领导人贝林格在今天发表的一次对记者的谈话中说，他的党“不急于参加”政府。他说，如果天民党人建议组织一个由共产党从外部给予支持的政府，并提出在政策问题上同共产党人商量，那么他的党将“以必要的注意力来研究（这个建议。）”
意大利一家报纸报道说，美国赞成天民党人和社会党人组织中左联合政府。
范范尼说，下一届政府面临的第一项任务是解决意大利的经济危机。
他说，政府必须调整工业和农业，改善外贸情况，保卫里拉的“实际值”。

显示原版>>

Previous:沙、科、埃、叙四方会议在利雅得开幕

Next:德斯坦访英 英法会谈后表联合声明


基辛格同南非总理沃斯特在西德会谈

出版日期:1976.06.25
         期次:6389
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西德博登迈斯六月二十三日电】美国国务卿基辛格今天用了五小时的时间劝说南非总理沃斯特的白人政权在种族战争爆发之前就同他国内的黑人谈判。
基辛格和沃斯特在离捷克斯洛伐克边境不远的巴伐利亚州偏僻的森林村庄这位南非人住的旅馆里会晤。他们预定明天上午在南面三十英里格拉费瑙村基辛格的旅馆里举行第二次会晤。
基辛格和沃斯特的发言人都拒绝说明会谈的具体情况。记者注意到虽然这两个人在公开场合出现的短暂时间里彼此很热情，但是他们的感情没有尽情流露出来。
【合众国际社西德格拉费瑙六月二十四日电】尽管今天同南非总理沃斯特进行了五个小时的基辛格国务卿所说的“非常认真的和建设性的”会谈，美国政府在动荡不定的南部非洲的目的依然未变。
这两个人昨天在边远的巴伐利亚森林的博登迈斯村沃斯特下榻的旅馆整整谈了一个下午和晚上。他们两个人是第一次会见。
他们预定在格拉费瑙村基辛格下榻的旅馆里举行第二次也是最后一次会谈。他们将于上午九时会谈。
基辛格昨天深夜返回旅馆时重申，昨天的会谈没有产生具体的结果，因为“显然不可能得出任何结论”。“这是根据我们自己的立场和公开声明的目的对南部非洲的形势进行的非常充分的研究，对于我们自己的立场和公开声明的目的，我们不予改变。”
基辛格在抵达德国前对记者们说，他认为，南非黑人上周的暴动使得他同沃斯特会谈的紧迫性增加了，“美国正试图避免在南部非洲爆发种族战争”。但是，沃斯特的助手们说，这位南非总理认为，黑人没有在暴动之后举行总罢工证明南非的白人政权控制着形势。
美国官员们称这次会谈是基辛格为罗得西亚白人少数政府“制造困难的运动”的一部分。他希望能说服沃斯特停止向罗得西亚提供武器和弹药。
但是，沃斯特的助手们说，这位南非总理原则上拒绝参加对罗得西亚或经过别的国家的制裁，而且无论如何都看不出停止向罗得西亚运送武器对他的国家有什么好处。

显示原版>>

Previous:阿盟理事会召开大使级紧急会议研究黎局势

Next:贝鲁特机场重新开放


柯西金同芬兰总统吉科宁会谈

出版日期:1976.06.25
         期次:6389
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科六月二十二日电】题：阿列克谢·柯西金同乌尔霍·吉科宁的会谈
苏联部长会议主席阿列克谢·柯西金，今天同应苏联最高苏维埃主席团和苏联政府的邀请前来对苏联进行公务访问的芬兰总统乌尔霍·卡勒瓦·吉科宁举行了会谈。
会谈是在本着互相谅解的精神进行的，会谈中讨论了进一步发展苏芬合作的问题，这一合作正有效地为两国人民的利益、为欧洲的和平事业与国际安全服务。为此重新强调了苏芬一九四八年友好合作互助条约的重要性。

显示原版>>

Previous:美中央情报局说：一九七五年苏联经济遇到严重挫折

Next:贝林格谈意共参加意政府问题


路透社认为意共不会成为下届政府的一部分

出版日期:1976.06.25
         期次:6389
         版次:2
         栏目:\[第二版]
副题:意共将在今后几周后进行剧烈的讨价还价
文章正文:
【路透社罗马六月二十三日电】意大利大选有朝一日可能被认为是共产党在这里取得真正权力的过程中的一个重要步骤，不管情况在初看起来是怎样的。
因为，虽然西欧的这个最大的共产党没有赶上天民党，但它现在更加牢固地使自己成为意大利决策过程中的一个必不可少的部分了。
看一看新议会，情况就清楚了。
在众议院的六百三十席中，共产党现在拥有二百二十八席。天民党二百六十三席。各左派政党的议席总数只比中间和右派政党的议席少五个。
因此，实际上，意大利议会一分为二。虽然从纯算术方面说，天民党和社会党的联盟会在议会拥有多数，但是在政治上，这种联盟完全取决于共产党的善意。
现在治理意大利的办法只有两个：共产党暗中给予支持，作为天民党—社会党联合政府的“外部”保证人；或者在基础广泛的某种联盟中，共产党公开进行合作。
这里的观察家认为，正是这个极其明显的事实，最好地说明了共产党在这次复杂的、乍看起来是无明确结果的选举以后的真正地位。
对于意大利在国外的盟友来说，选举结果可能看来是基本上令人满意的，除非发生预见不到的情况，共产党不会成为下届政府的一部分，现在用不着应付共产党参加政府所产生的任何问题了。
但是有些缺点。甚至最乐观的评论员也预言，在成立了新政府以进行接管之前，会有几周的政治上的捉摸不定的局面。
有些人认为，可能过好几个月以后，意大利政治领导人才会提出一个关于成立新政府的可行方案。
同时，当前有一些问题要应付。社会党人已誓言不参加对共产党“关门”的任何政府。如果天民党要成立政府，社会党人的支持是必不可少的。
关键的字眼是“关门”二字。预料在未来的几周中，在究竟让共产党发挥什么作用的问题上将进行剧烈的讨价还价。
一些观察家认为社会党将必须在这一点上让步，因为天民党人已经说过，他们不能同意（至少目前不同意）让共产党在支持政府方面发挥正式的作用。
在新议会于七月五日举行第一次会议后开始进行正式讨论以前，这些问题是政治领导人现在必须考虑的。

显示原版>>

Previous:贝林格谈意共参加意政府问题

Next:阿泽维多病危 葡正研究新总理人选


美中央情报局说：一九七五年苏联经济遇到严重挫折

出版日期:1976.06.25
         期次:6389
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华尔街日报》六月十七日刊登一条消息，标题是《中央情报局说，苏联经济经历了一个糟糕的一九七五年，而在一九七六年将面临人们漠不关心的情况》，摘要如下：
据中央情报局说，苏联的经济经历了一个险恶的一九七五年，并且将忍受一个无动于衷的一九七六年。
中央情报局在一份新的调查报告中说：“一九七五年苏联的经济在勃列日涅夫的领导下遭到极其严重的挫折”，并且将在达到已经宣布的今年生产目标方面遇到困难。报告预料，一九七六年将仍有大笔贸易逆差，生产增长率低（尤其是消费品），并且农业很可能再次歉收。
美国农业部说，它预料俄国早期谷物收成将比正常情况低一千万公吨到一千五百万公吨。这将比苏联希望在今年全年收获的两亿零五百万公吨谷物总数全面下降。
可是，难以预料的夏季气候对于决定最后的收成将起主要的作用。一九七五年歉收使牲畜总数大大降低了，从而使全国的饲料需要也降低。
中央情报局的分析人员估计，一九七五年，苏联国民生产总值仅增加了百分之二点五，而在七十年代初期每年要增加百分之四。他们对于苏联人关于一九七六年要增加百分之四点五的预测表示怀疑，因为这种预测是以各主要农业地区的天气将比通常年景要好这一设想为前提的。今年迄今为止，从使农作物获得最好成长所必需的气温和降雨量来说，俄国的气候只是平常，或者还不如平常年景。
俄国人所预测的工业生产的增长率要低于一九七五年增加百分之六点五这一异常大幅度的增长率。中央情报局说，生产率增长速度减慢，是反映了由于去年农业歉收而造成的农业原料短缺的情况。
中央情报局断定，尽管内部存在着许多问题，俄国的对外贸易将在一九七六年重新增长。但是美国各公司在取得做这笔生意的一个份额方面，比起它们的西方邻国来将相形见绌。那是由于美国没有在能够同西方国家和日本同样的规模上提供优惠贷款。因此，莫斯科将尽可能在花钱较少的其他地方进行采购。
中央情报局的报告说：“由于美国向苏联出口的工业品主要是靠高利率信贷资助的，因此美国公司受到的影响特别大。”但是报告还说：“无论如何，苏联从美国的进口将仍然是很多的，因为美国将继续提供已经订货的谷物、机器和装备。”
据中央情报局估计，苏联去年同西方的贸易额大约是二百二十亿美元，莫斯科的硬通货贸易逆差为五十多亿美元。该局估计，一九七六年的逆差将是三十亿到五十亿美元，使莫斯科的九十多亿美元的硬通货债务进一步增加。
中央情报局的研究报告说：“苏联人向来接受加强军事力量和提高工业生产的计划，把这看作是生活水平提高缓慢的原因。到今年五月中旬为止，西方报纸报道了缺乏食品（特别是肉类）、怠工和市场上的破坏行为，人们的行动超出了抱怨和口头表示不满的范围。但是苏联领导人表明他们懂得物质刺激和提高生活水平对于一个现代工业国家的进一步发展来说是极为重要的。”

显示原版>>

Previous:西德《明镜》周刊文章：《世界大国苏联：吃的东西太少》

Next:柯西金同芬兰总统吉科宁会谈


日报报道：中国正在努力做到化肥自给

出版日期:1976.06.25
         期次:6389
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《化学工业日报》五月六日报道：
日本的尿素工业，也就是合成氨工业，在一九七三年“石油危机”以后，由于受到原料的影响，与有天然气资源的国家相比，竞争能力显著下降。同时，中国及其他肥料消费国都在建设化肥生产设备，以求做到肥料自给。
中国的肥料设备建设计划，是集中在合成氨的生产，即尿素的生产上。在一九七五年以后，中国稳步地推进合成氨与尿素设备的建设计划。
据有关方面消息，中国将在一九七七年建成十三套日产一千六百吨以上的大型尿素设备，到那时，中国尿素的供应能力约相当于日本的两倍。
此外，印度预计要在一九七九年建成年产二千八百万吨的设备能力。印尼也提出尿素设等肥料消费国提高自给备的建设计划，要建成程度的这一动向，使产一千一百三十万吨的设品的百分之七十以上依备能力。赖出口的日本尿素工
中国、印度和印尼业，处于困难境地。

显示原版>>

Previous:委内瑞拉数学物理自然科学院院士奥利瓦雷斯访华后说中国地震工程学研究取得颇大进展

Next:《圭亚那纪事报》文章：《赞扬中国的无息贷款》


沙、科、埃、叙四方会议在利雅得开幕

出版日期:1976.06.25
         期次:6389
         版次:1
         栏目:\[头版]
副题:中东社说开会目的是为解决黎巴危机和调解埃及叙利亚纠纷
文章正文:
【中东社利雅得六月二十三日电】沙特阿拉伯、科威特、埃及和叙利亚的四方会议今天晚上在这里开幕，以调解埃及和叙利亚之间的纠纷，并设法解决黎巴嫩的危机。
与会的有沙特阿拉伯的法赫德王储和外交大臣沙特·贾萨尔亲王，埃及总理萨利姆和外交部长法赫米，叙利亚总理阿尤比和外交部长哈达姆，以及科威特外交大臣萨巴赫和国务大臣阿·侯赛因。
【路透社利雅得六月二十三日电】叙利亚总理今天说，他对今晚在沙特首都开幕的阿拉伯四国会议，将帮助结束叙利亚和埃及在中东将来政策问题上的分歧一事持乐观态度。
叙利亚总理阿尤比在到达这里后对记者说，他相信会谈将获得成功。他说，“我们希望一直会谈下去，直到达成协议为止。”
阿尤比对记者说，他希望在这里举行的会谈将导致召开这四个国家元首的最高级会议。
据沙特阿拉伯消息灵通人士说，由于沙特阿拉伯和科威特准备了一项完整的议程，会议将进入第二天，并可能进入第三天。
事前未透露有关议程的细节，但是所有各方都说，黎巴嫩战争将在会谈中占首要地位。
【合众国际社开罗六月二十三日电】埃及和叙利亚总理今天在利雅得举行会议，以结束两国关系中存在了十个月的分歧。沙特阿拉伯和科威特调解者也参加了会议。政治分析家说，如果会议开得成功的话，就可以导致叙利亚迅速从黎巴嫩危机脱身。埃及的萨利姆和叙利亚的阿尤比表示希望，会谈将“导致取得进一步的积极结果”，并“使阿拉伯阵营重新团结起来”。
【合众国际社开罗六月二十四日电】埃及—叙利亚关系中存在的十个月的不和今天接近结束，开罗的半官方通讯社预言，它们将“就阿拉伯团结和政策的协调一致”达成协议。
阿拉伯外交官说，和解可以产生意义深远的后果，这些后果由叙利亚“体面地”撤出黎巴嫩到早日恢复关于中东问题的日内瓦和平会议等。
这两个一度是反以色列战争中的盟国经过十个月的彼此指责之后认识到，它们互有需要。

显示原版>>

Previous:外电报道：弗雷泽在记者招待会上的讲话

Next:范范尼说意天民党将谋求同社会党组阁


外电报道：弗雷泽在记者招待会上的讲话

出版日期:1976.06.25
         期次:6389
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京六月二十三日电】澳大利亚总理弗雷泽今天说，他本周在北京的会谈使双方能够既讨论“意见分歧的问题”，又讨论“意见一致的问题”。
弗雷泽在结束对北京的四天访问举行的记者招待会上发表的讲话中强调说，不能认为澳大利亚和中国——两个“传统和背景不同”的国家——之间“友好关系和更好的谅解”是“想当然的”。他补充说，需要有耐心和持久力。接着弗雷泽列举了他二十日以来同中国总理华国锋举行的好几小时会谈中出现的意见分歧点和意见一致点。
意见分歧点：澳大利亚
——不赞成“外界支持民族解放事业”，也不赞成“外部煽起的颠覆”。
——不赞成原子武器的大气层核试验和核扩散。
——并不认为“以色列应对中东长期的麻烦负主要责任”。
弗雷泽强调说，讨论上述几点时态度是“诚挚的”。
然后他谈了本周中澳会谈中出现的意见一致点：澳大利亚
——承认苏联“加剧了”中东局势。
——认识到有必要加强欧洲来同华沙条约国家所部署的“多得不必要的部队”相抗衡。
——承认日本的经济以及发展日本和其他亚洲国家之间经济关系的重要性。
——同中国一样，赞成东盟国家为了“互利和谅解”发展这个地区的决心。
——同中国一起支持东盟的不让任何超级大国统治这个地区的目标。
——同意中国的看法，建立印度洋“和平区”虽然是一个“崇高的理想”，但是“在苏联大举增加它在这个地区的常驻力量的时候，不大可能成功”。
——承认“缓和”这个词不应构成任何幻想。
在双边领域方面，弗雷泽宣布，两国正在谋求加强交流，特别是文化和农业方面的交流。
最后弗雷泽说，他已邀请华总理和中国外交部长乔冠华访问澳大利亚。
【美联社北京六月二十三日电】弗雷泽在举行告别宴会前不久，举行了一个记者招待会。
弗雷泽说，双方在很多大问题上意见一致，特别是对苏联在印度洋扩张的看法一致。
弗雷泽说，他们一致认为澳大利亚自由党和中国共产党在主义上的分歧，不应当影响政府与政府间保持好的关系。
【路透社北京六月二十三日电】澳大利亚总理弗雷泽今晚结束对北京的引起争议的访问，宣称他同中国领导人达成了“非常广泛”的协议。
他的访问自始至终遭到苏联集团外交官们的抵制，他们拒绝了向他们发出的参加在宏伟的人民大会堂举行的宴会的邀请。
弗雷泽在记者招待会上说，他的访问“对澳大利亚是重要的，对太平洋地区的我们的朋友也是重要的”。
澳大利亚代表团一行从北京前往太原，然后将从太原飞往遥远的中亚城市乌鲁木齐。

显示原版>>

Next:沙、科、埃、叙四方会议在利雅得开幕


委内瑞拉数学物理自然科学院院士奥利瓦雷斯访华后说中国地震工程学研究取得颇大进展

出版日期:1976.06.25
         期次:6389
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》六月二十日刊登委内瑞拉数学物理自然科学院院士奥利瓦雷斯的访问记，摘要如下：
“中国在地震工程学方面的研究已取得颇大的进展。这跟建筑工程的质量有很大关系。中国目前新建的建筑物质量很高。”对于委内瑞拉物理、数学、自然科学院院士奥利瓦雷斯来说，第一次前往中国参观访问是难以忘怀的。三星期旅程中所见所闻很多都使他感到非常有兴味。例如中国的广泛而周密的农业灌溉系统，就使他一再赞叹。他是建筑工程师，因此在接受记者访问时话题便集中在建筑方面。
奥利瓦雷斯说：“委内瑞拉跟中国的地理情况有相似的地方。两者均有部分地区处于地震带。委内瑞拉接近安第斯山脉，中国西南部为喜马拉雅山山脉，这两座山脉都是活跃的地震区。由于地震的影响，建筑物的设计要考虑这个因素。使我感到兴趣的是，中国在这方面的研究很有成绩。”
奥利瓦雷斯说：“据了解，中国目前在全国各地普遍设立地震观测站，研究地层的变动。通过全国性的对地层的研究，他们掌握大量的资料及数据，因此在预测地震方面成绩斐然。”
他说：“根据具体的地理情况及对地震规律的掌握，中国现在的全国性的建筑条例可以说是很好的条例。”
从地震的预测，奥利瓦雷斯谈到中国建筑物的质量。他说：“中国在建筑工程方面的技术是先进的。在北京，我们参观了北京体育馆。在南京和上海，我们也分别参观了当地的庞大的体育馆。这些体育馆气魄很大，建筑形式接近西式，中国人很完美地解决巨大建筑物的屋顶建筑问题。在广州，我们参观了将全部竣工的三十三层高的白云宾馆，听说这座建筑物是中国目前最高的建筑物之一。这宾馆的建筑质量很好，内部的设计很美观。我发现，在建筑形式上，中国人现在正摸索一条途径。以我的印象来说，中国新建的建筑物大多趋近西方形式，比较轻盈，但仍有中国传统的特色，如空间多、楼底较高、体积较大等。值得一提的，南京长江大桥可以说是建筑工程的一大杰作。”
他说：“在城市建设方面，我没有多加注意。有一点使我感动的是，中国各地均为人民大众建立住宅区。在北京和上海，我看到很多这类型的五、六层高的住宅楼宇。”
奥利瓦雷斯表示，回国后，他将会把在中国所见所闻，特别是中国在地震工程学和建筑方面的成就写成文字，向委内端拉人民介绍。

显示原版>>

Previous:《纽约时报》报道：《安哥拉游击队宣布要继续战斗》

Next:日报报道：中国正在努力做到化肥自给


西德《明镜》周刊文章：《世界大国苏联：吃的东西太少》

出版日期:1976.06.25
         期次:6389
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《明镜》周刊五月三十一日刊登一篇文章，题为《世界大国苏联：吃的东西太少》，摘要如下：
原文提要：因为克里姆林宫情愿生产导弹也不愿生产萝卜，因此在国内出现了不满。目前一公斤土豆几乎等于一天的工资，一公斤西红柿相当于两天的工资。一个星期中有一天不供应肉，面包短缺。顾客们奋起反抗，部队的仓库被打开了。
在乌克兰首都基辅——苏联农业的中心——和顿河河畔的罗斯托夫，愤怒的公民们打碎了商店的橱窗，因为在食品店里没有食品。旅游者说，在波罗的海海边，里加的码头工人进行了几小时自发的罢工，因为在该城没有一个地方可以买到水果或蔬菜。
有的地方面包已实行配给；农村的人到莫斯科购买吃的东西。土豆在苏联首都集体农庄的市场上如此罕见，一公斤土豆要四个卢布，这几乎相当于一个工人一天的工资。
一公斤西红柿相当于一个工人两天的工资，但在宁可要导弹而不要萝卜的帝国里，最短缺的要算是肉。一旦有肉卖——最近打开了部队的仓库，立刻就排了长队。
每个顾客只能买一磅肉，除非他出示即将结婚的证明或者是要庆祝他工作多少周年的证明信。一磅牛肉——在国营商店里大多数是冰冻的——在那儿按固定价格始终卖一卢布（约一个半小时的工资），而在集体农庄自由市场的鲜猪肉却比去年贵百分之五十。
列宁格勒人自年初以来不得不忍受的事情，莫斯科人在“五一”节后才五天就遇到了：一周里有一天，即星期四，在商店、饭馆、职工食堂和旅店（除供外国人用的“旅行社”开的旅馆外）统统没有肉。官方解释说：“这样做是为了劳动人民的健康。”
莫斯科政府除了进口大量西方粮食之外，现在也进口肉，甚至用西方外汇从兄弟国家匈牙利进口了十万吨肉。
现在甚至诉诸于提高人们的挣钱欲望：能干的拖拉机手可以得到双倍的工资和比配给要多一吨的粮食。乌克兰私人养牲畜的人已得到高达三百卢布的奖金以及从集体农庄得到干草和麦秸。

显示原版>>

Previous:德斯坦访英 英法会谈后表联合声明

Next:美中央情报局说：一九七五年苏联经济遇到严重挫折


香港《文汇报》报道：《官场换马与蒋帮挣扎》

出版日期:1976.06.25
         期次:6389
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》六月二十二日刊登一篇报道，题为《官场换马与蒋帮挣扎》，摘要如下：
问题的困逼，派系的倾轧，使蒋帮政权不得不作大幅度的人事调换。
伪“行政院”的八个部中，半数“部长”被撤换，这包括“行政司法部长”王任远，“交通部长”高玉树，“财政部长”李国鼎，“内政部长”林金生。与此同时，蒋帮“总参谋长”及“海军司令”也告易人。牵涉之广，是蒋经国据有“行政院长”以来的首次。
这次撤换，充分揭露了蒋帮政权腐朽、反动，残民以逞的阶级本性。
官场丑闻贪污舞弊，是蒋家王朝的一大特色。
且看王任远谋财害命一事：
台北商民周淡生，经营“周氏钢铁公司”、“中泉金属工业公司”等，曾按蒋帮一九七一年关于进口铝、锡、镍免于查验进口证、退税的规定，大量输入上述原料。讵料蒋帮出尔反尔，于一九七三年复撤回原规定，并派人到“中泉公司”搜查、扣押全部账簿，勒令还税。
事件转至“法院”，落到“部长”王任远手里。周还税后，却遭王勒迫款项一百万元（台币，下同）未遂。王遂以“诈欺和伪造文书罪”判其子周贤敏六年徒刑，周淡生眼看儿子被押，生意破产，悔恨交并，终致脑溢血去世。
但王却不因此而罢手，以缓期执行为诱饵，迫逼周贤敏送上现款三百万元，并要周妻以十二万元买来女子供他蹂躏，又要周赠送在白沙湾农场的一块上好田地。
贪得无厌的需索，使周家穷于应付。在走投无路时，只好诉诸社会，揭露丑闻，交由民众公断。
事情已无法掩饰，蒋经国面临一项困难的抉择。保存“马仔”，将更激起民愤，直指元凶。权衡之下，只好忍痛割爱，舍车保帅，将王某撤职。
财政危机“财政部”在“部长”撤换前，“次部长”王绍堉、“粮盐局长”张清治已先被撤职。这深刻反映了蒋帮的财政危机。历年来，台湾财政拮据、粮盐两缺、物价飞涨，陷入无法挣脱的绝境。
财政拮据可以从大量发行公债、密议印行大钞中看出。为弥补财政赤字，蒋帮一再滥发公债，其名有所谓“爱国公债”、“短期公债”、“年度公债”、“建设公债”多种，面额一次比一次增多，总计历年发行数额，高达二百多亿。
现在，蒋帮又在筹划发行大钞，大造“大钞便民”、“大钞有益无害论”。但是，连倡议者也承认：“在物价上涨的趋势下，将来可能连十元券的钞票印刷成本都要超过十元券的面额。”台币大钞也将走上金圆券的老路，成为一张废纸。
与财政困竭及这次人事撤换相关的是粮食问题。一九三八年，台湾稻米产量达二百四十万吨。三十多年来，粮产停步不前，甚至大幅度倒退。由于粮食不足，不得不依赖进口，预计今年将进口粮食四百万吨，远远超过当年粮产。
这样的财政状况，使蒋帮惊惶失措。在救衰无法时，只好诿过于下属，用撤换人员去寻求出路。
派系倾轧如果我们查看被撤换的“交通部长”高玉树的个人历史，我们可以看到，他曾经加入民社党，但从来不是国民党员，他曾作为台湾的地方实力派，击败国民党提名候选人，而充任伪“台北市长”，他一直是“行政院”部长中，唯一的“无党派人士”，据说，他曾试图组织新党，其意当然是与国民党争天下，效法西方两党制。因此，在台湾地方显要中，他与蒋经国的关系毕竟与接替他职位的台籍人林金生不同。
比较林金生和高玉树与蒋家王朝的关系，一亲一疏，一撤一接，可找到撤换中派系倾轧的蛛丝马迹。
当然，蒋帮“交通部”是民怨极深的。蒋帮窃据台湾以来的二、三十年，不曾修筑过一寸铁路，反而拆除了淡水至台湾大学的铁路，而车祸，如果以人口和面积比率计算，近二十年一直位居全球之冠，车祸频仍，死伤动辄数十。最近一次火车相撞，死亡二十九人，重伤二十六人，轻伤一○七人。这是政治腐败、社会混乱的产物，祸首当然是蒋经国。但是，改组伪“交通部”，既可嫁祸于人，又可提拔亲信，何乐而不为？

显示原版>>

Previous:《圭亚那纪事报》文章：《赞扬中国的无息贷款》

Next:中央社报道蒋帮调换一批行政头目


约旦军事代表团访苏

出版日期:1976.06.25
         期次:6389
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社安曼六月二十一日电】政府于二十一日发表的一项公告说，由约旦武装部队总司令谢里夫·扎伊德·本·沙克尔率领的一个高级军事代表团已离开这里前往莫斯科，同上周抵达那里进行武器会谈的侯赛因国王会合。
安曼这一公告说，同苏联官员就约旦防务的需要，特别是防空系统的需要问题举行的会谈将在二十三日继续进行。这个约旦代表团成员包括副总参谋长、约旦皇家空军司令和其他一些重要的官员。

显示原版>>

Previous:贝鲁特机场重新开放

Next:《纽约时报》报道：《安哥拉游击队宣布要继续战斗》


中央社报道蒋帮调换一批行政头目

出版日期:1976.06.25
         期次:6389
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北六月九日电】总统六十五年六月九日令：
行政院秘书长费骅另有任用，应予免职。
特任张继正为行政院秘书长。
总统六十五年六月九日令：
行政院政务委员连震东呈请辞职，应予照准；行政院政务委员李连春、郭澄另有任用，均应予免职。
行政院政务委员内政部部长林金生、政务委员财政部部长李国鼎，政务委员司法行政部部长王任远、政务委员交通部部长高玉树，另有任用，均应予免职。
特任李国鼎、高玉树、邱创焕为行政院政务委员。
特任张丰绪为内政部部长，费骅为财政部部长，汪道渊为司法行政部部长，林金生为交通部部长，并均为行政院政务委员。
【中央社台北六月九日电】总统六十五年六月九日令：
参谋总长空军二级上将赖名汤任期届满，另有任用，应予免职。
海军总司令海军二级上将宋长志，海军副总司令海军中将邹坚，另有任用，均应予免职。
海军二级上将宋长志晋任为海军一级上将，海军中将邹坚晋任为海军二级上将。
特任海军一级上将宋长志为参谋总长。
特任海军二级上将邹坚为海军总司令。

显示原版>>

Previous:香港《文汇报》报道：《官场换马与蒋帮挣扎》


奥《萨尔茨堡新闻》：《评论克里姆林宫对亚洲的政策》

出版日期:1976.06.26
         期次:6390
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】奥地利《萨尔茨堡新闻》六月十四日刊登一篇评论，题为《克里姆林宫对亚洲的政策》，全文如下：
即使是象印度这样一个莫斯科在亚洲大陆上如此可靠的伙伴，在建立亚洲安全体系问题上也对克里姆林宫采取冷淡的态度。苏联已整整六年时紧时松地向国际上提出了这个在东方大陆上与欧安会相对应的计划。甘地夫人访问苏联时根本没有深入谈到苏联这个长期来所考虑的计划。人们不能摆脱这样一种印象，即勃列日涅夫故意不讨论这个计划，因为他知道，他的会谈伙伴是不会上钩的。
但这并不是说，莫斯科的计划因此就搁置起来了，特别是赫尔辛基欧安会召开并胜利结束之后，克里姆林宫又打算更多地进行类似的计划。苏联四分之三的领土在亚洲，这个事实证明莫斯科对此怀有极大的兴趣。
苏联这个计划的核心在于放弃使用武力。在这里，现在克里姆林宫对在亚洲承认现有的边界这一点不能抱有幻想。
与中国的领土冲突仍然没有减少。中国人也是第一个打破了有关国家对这个计划的沉默，并激烈地反对苏联的这一设想。莫斯科关于建立“亚安体系”的要求当然也是针对北京的。毛严厉批驳了这一要求，并同时谴责莫斯科想在另外一个洲立足，并为其霸权要求打基础。
领土争端也使得印度对苏联这一方案采取反对的态度。虽然和巴基斯坦正式缔结了和约，但还没有因此消除克什米尔冲突。甘地在莫斯科无疑成功地驱散了莫斯科的疑团，它以为印度与中国改善关系——通过交换大使得以证明——会不利于自己。然而印度对莫斯科的亲善，也许是对莫斯科的顺从，并没有达到印度想完全同北京闹翻的地步。对邻居采取这样的政策，从政治上讲既不是慎重的，看起来也是根本不必要的。
此外领土问题也是和日本关系暗淡的一个很麻烦的原因。苏联人根本不准备把莫斯科在世界大战中吞并的南千岛群岛归还给东京。由于莫斯科采取这种顽固地拒绝的态度，亚洲这个经济大国就差不多投入北京的怀抱。
最后也正是由于领土要求，东南亚新老共产党的掌权者没有用所期望的热情来迎合苏联人的计划。苏联人还没有放弃其领土要求，还没有停止其扩张的欲望。
此外，下面这一点象适用于所有亚洲国家一样也适用于东南亚国家：它们认为排除和孤立本大陆上最大和最强大的国家的安全体系是不足道的。
莫斯科将不得不修改其计划，或者克里姆林宫等待着有利的时刻来兜售这个计划，也就是在亚洲大陆上的关系稳定的时候。

显示原版>>

Previous:非洲统一组织部长理事会在路易港开幕

Next:外电报道：塞舌尔群岛将于六月二十八日宣布独立


澳报报道：《澳中确立联合反苏路线》

出版日期:1976.06.26
         期次:6390
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】澳大利亚《悉尼先驱晨报》六月二十四日刊登澳记者发自北京的电讯，标题是《澳大利亚和中国明确了在世界大问题上的立场，确立了联合反苏路线》，摘要如下：
在澳大利亚总理和中国领导人会谈以后，澳大利亚和中国已在四个重大的国际问题上采取了联合反苏路线。
弗雷泽在进行了四次会谈以后，今晚在记者招待会上宣布了双方所达成的决定。
澳大利亚和中国一致同意的反苏路线包括下列各点：中东的局势由于苏联的干涉而趋于严重。欧洲需要加强力量以与华沙条约国家毫无必要地摆开来的部队相抗衡。以印度洋为和平区的目标固然是崇高的理想，但是只要苏联海军常驻这一地区而且大大增加其力量，就很少有实现的可能。不能允许以“缓和”来给人们制造幻想。
双方取得一致意见的其他问题有：中国有必要同日本发展新的关系，日本应同东盟五国发展经济关系。支持东盟国家，支持它们要求为了共同利益和相互理解而发展所在地区的决心不受阻挠的愿望。支持东盟不让任何大国在所在地区称霸的目标。在互相尊重和平等的基础上发展同南太平洋各国的关系。
【本刊讯】澳大利亚《时代报》六月二十四日刊登一篇通讯，题为《中国人向弗雷泽开放，总理得到了少有的荣誉》，摘要如下：
在过去四天来将近七小时的会谈中，俄国问题占了最主要的地位。
华国锋总理显然对弗雷泽所说的话感到高兴。参观军事项目表演是对访问者少有的荣誉。
两位人士在这里证实说，本周讨论了一种联系到抵御俄国的黩武主义的安排。
关于这种安排的谈论引起了世界广泛的兴趣，但是澳大利亚最为关切的利益必定是东南亚国家的利益。

显示原版>>

Next:利雅得四方会议结束并发表两项公报


东南亚国家联盟第九次外长会议开幕

出版日期:1976.06.26
         期次:6390
         版次:1
         栏目:\[头版]
文章正文:
【本刊记】马尼拉六月二十四日消息：东南亚国家联盟第九次外交部长会议今天上午在这里开幕。
马科斯总统在开幕式上讲了话。
马来西亚外交部长里陶丁、新加坡外交部长拉贾拉南、印度尼西亚外交部长乌利克、泰国外交部长披猜·拉达军和菲律宾外交部长罗慕洛，出席了会议并讲了话。
巴布亚新几内亚外交部长毛利·基基，以观察员的身份出席了会议并讲了话。
中国驻菲律宾大使柯华和其他国家外交使节应邀参加了开幕式。
马科斯总统在讲话中说：“许多人指出，从战略意义上说，现在的世界本质上仍然是两极世界，因为物质力量的终极的源泉仍然是两个超级大国。据说，它们的手中掌握着人类是毁灭于武力，还是在相对和平的情况下合作和生活下去的最后决定权。”
他说：“大国之间达成的协议——无论是多么初步的协议——和因之而在世界组合中引起的变化表明，它们有着为了自己的利益和全世界的利益而共同生活、和平共处的意愿。苏美两国之间的缓和和中美两国的和解总的来说使紧张局势普遍松弛了，但是这种作法不是有条不紊地建立世界和平，因而这些行动在世界各地遭到了攻击。现在，正当大国如果协调一致进行努力的话就能对创造一种和平与合作的气氛作出积极贡献的时候，看到出现反对缓和与和解的新的激动情绪，不免使人产生了新的忧虑。”
他说：“我们现在必须集体地，并由各个国家充分表达和充实东盟的如下观点：促进东南亚和平与安全的最好的办法是，不使这个地区卷入强国的争吵和不让这个地区的事务受到外部国家的干涉。”马科斯说：“我们必须首先承认亚洲仍处在缓和的边缘。两个大国在这个地区的争夺越来越激烈，其中一个逐步退出，这说明安全将继续是世界这个地区关注的重要问题。”
他说：“但是亚洲力量对比的变化也引起人们的新的忧虑。在我们看来，任何一个国家在世界这个地区拥有最大的力量的局势是不可取的，因为这会促使它更想拿这个地区当本钱实现危险的帝国主义野心。东南亚国家联盟的和平和进步，全亚洲的和平和进步，在很大程度上取决于在这个地区保持力量均势。”

显示原版>>

Previous:利雅得四方会议结束并发表两项公报

Next:卡特在美外交政策协会发表讲话


法新社评英法会谈

出版日期:1976.06.26
         期次:6390
         版次:2
         栏目:\[第二版]
文章正文:
说双方关系出现新面貌，但在欧洲议会席位分配和渔业问题上没有解决问题
【法新社伦敦六月二十四日电】英国和法国一致同意重新使它们的政治关系具有活力，但是卡拉汉首相向来访问的法国总统德斯坦表明，英国希望从它参加建设欧洲方面得到具体结果。
英法关系的这种新面貌以及英国想要得到具体结果的这种愿望，是这次访问在昨天的两个主要特点。
英国在破除了它在外交上惯有的谨慎态度的联合声明中保证要在一定程度上使它与法国的关系处于有特权的基础之上。观察家们认为这个联合声明将帮助使欧洲政治关系重新平衡起来。
尽管会谈很短，卡拉汉利用会谈提出了英国舆论特别关心的两个问题：一九七八年选举欧洲议会的办法和渔业问题。
双方一致认为，关于这两个问题的决定必须由整个共同体作出，并一致认为，讨论已使双方对彼此的立场有了更多的了解，这也就是说没有解决任何问题。

显示原版>>

Previous:英国《卫报》评意大利选举：《罗马的投票情况对莫斯科正对劲》

Next:美报报道：《苏联年轻人把喝酒问题归咎于无聊》


非洲统一组织部长理事会在路易港开幕

出版日期:1976.06.26
         期次:6390
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社路易港二十三日电】四十七个非洲和阿拉伯国家于二十四日在这个细小的印度洋岛屿上开始举行每年一次首脑会议，罗得西亚、南非最近的血腥镇压和美苏对非洲日益扩张将成为主要的议题。非洲统一组织外长在今后五天将订出一个政治和经济行动纲领，以便提交七月二日举行的正式国家首脑会议批准。
【本刊讯】路易港六月二十四日消息：非洲统一组织部长理事会第二十七次例会今天下午在毛里求斯首都路易港开幕。
非统组织成员国的外长或其代表们出席了会议的开幕式。非洲各解放运动的代表以观察员的身份出席了会议。出席开幕式的还有驻这里的外交团的成员。
开幕仪式是由第二十六次会议的主席、利比里亚国务卿丹尼斯主持的。会议邀请毛里求斯政府首脑拉姆古兰总理致开幕辞。
【法新社路易港六月二十三日电】毛里求斯外交部长哈罗德·沃尔特今天在非洲统一组织部长理事会在路易港开幕前夕对法新社记者说，希望看到该组织第二十七次部长理事会能够使“非洲包扎自己的伤口”。
哈罗德希望这次理事会将不会是“动荡的”，他强调指出谋求的目标是“解放整个非洲并在可能时建立非洲合众国”。
这位部长还列举了将列入这次会议以及将于七月二日开幕的该组织第十三次最高级会议的议程的“迫在眉睫”的问题：南非对“索韦托的无辜者的屠杀”、种族歧视、“已是主权国但被非法占领的”纳米比亚和津巴布韦问题和吉布提问题。
与会者可能谈到西撒哈拉问题。在经济方面，在南北对话范围内的非洲国家同发达国家间的关系问题也可能列入议程。
法国向南非出售核反应堆，以及法国对马约特和法属阿法尔和伊萨领地的政策无疑地也将提到。关于吉布提问题，观察家们认为，讨论将主要是关于索马里和埃塞俄比亚作出保证的问题。
【路透社路易港六月二十三日电】非洲统一组织官员今天说，波利萨里奥阵线的五名代表在这里试图登记参加一次非洲统一组织会议时被送上飞机送回去。人们预计这一行动将引起阿尔及利亚的强烈反应，阿尔及利亚支持这个运动，并且是承认自封的阿拉伯撒哈拉共和国的七个非洲国家之一。

显示原版>>

Previous:南共联盟决定继续参加欧党会筹备

Next:奥《萨尔茨堡新闻》：《评论克里姆林宫对亚洲的政策》


华约缔约国部队政工领导人开会

出版日期:1976.06.26
         期次:6390
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社索非亚六月二十三日电】华沙条约缔约国武装部队政工领导人员在瓦尔纳举行会晤。会上交流了意识形态工作方面的经验。．
苏联方面参加会晤的有苏联陆海军总政治部主任叶皮谢夫大将。
与会者指出，兄弟军队的部队意识形态工作具有越来越大的意义并强调指出，必须更广泛地交流以社会主义爱国主义和国际主义精神教育武装部队全体军人方面的经验。

显示原版>>

Previous:英《苏联问题分析家》文章：《作为苏“战友”的匈牙利》

Next:南共联盟决定继续参加欧党会筹备


卡特在美外交政策协会发表讲话

出版日期:1976.06.26
         期次:6390
         版次:1
         栏目:\[头版]
文章正文:
说美应谋求在外交政策方面和盟国协调一致；目前是北美、西欧和日本建立协作关系的大好时机
【法新社纽约六月二十三日电】在民主党中有可能被提名为美国总统候选人的卡特今天说，美国应该谋求在外交政策方面和它的盟国协调一致。
卡特在这里的外交政策协会发表讲话时说，美国在外交政策方面不再“独来独往”并转向“建设性的联盟”的时候已经到了，在这个联盟中自由世界的国家将为谋求一个“正义和稳定的世界秩序”而共同承担责任。他说，这样的联盟将有助于稳定世界的价格；缓和军事方面的紧张状态并同饥饿与贫困作斗争。
这位佐治亚州前州长对这个协会说，目前是在北美、西欧和日本之间建立协作关系的大好时机。他接着说，美国还应该同以色列、澳大利亚、新西兰和其它民主社会加强关系和进行更多的磋商。卡特在说明如果他当选为总统，他将执行的外交政策时强调了如下几点：
——北大西洋公约组织的部队需要有新的武器，以便和现代化的华沙条约的部队保持均势。费用应该由各盟国共同分担。在此同时，两个阵营应致力于成比例地削减军事力量。
——东西方之间的缓和是值得寻求的，不过要在不损害美国和盟国的国家利益的情况下进行。
——卡特先生说，美国作为第一流武器销售者这种角色引起人们的担心，美国和它的盟国应该设法减少流向发展中国家的军事物资。
——在朝鲜，经过同汉城和东京会谈以后，美国把部队撤走是可能的。美国也应该让南朝鲜知道这个政权实行的压制的做法是违反美国的原则的。
卡特先生坚持认为，尼克松总统的政府和福特总统的政府曾经拟订了一种建立在国际冒险的基础上的秘密的对外政策。
他说：“我们不是组织自由国家以集体行动分担对世界所负的责任，而是有时设法挑拨其他国家的关系。”他又说，这不是美国应该执行的那种政策。
外交政策协会是由高级学术研究者和高级知识分子组成的一个私人组织，他们定期举行会议讨论世界局势。

显示原版>>

Previous:东南亚国家联盟第九次外长会议开幕

Next:英法会谈结束


利雅得四方会议结束并发表两项公报

出版日期:1976.06.26
         期次:6390
         版次:1
         栏目:\[头版]
文章正文:
说埃、叙保证停止宣传战，重开大使馆并安排两国元首会谈；埃、叙、沙、科将全力以赴取得解决黎巴嫩问题的办法
【合众国际社开罗六月二十四日电】埃及和叙利亚今天在沙特阿拉伯首都利雅得一致同意协调在同以色列的冲突中的政治策略，制止它们的宣传战，组织萨达特总统同阿萨德总统之间的一次最高级会议。
两国之间为时十个月的政治分裂从而宣告结束。
这件事是在埃及总理萨利姆同叙利亚总理阿尤比之间举行的为时两天的会议结束时宣布的。作为调解人参加会议的有沙特阿拉伯王储法赫德和科威特外交大臣艾哈迈德。
一项联合公报说，会议决定设立一个埃叙政治军事委员会，这个委员会要由埃及外长法赫米和叙利亚外长哈达姆共同负责。
公报说，委员会将草拟“公平和永久解决中东问题的政治行动指导方针”。这个解决办法应当以以色列完全撤出被占领的阿拉伯领土和恢复“巴勒斯坦人民民族权利”为基础。
委员会将“规定”解放以色列占领的领土的“战略基础和需要”，向萨达特和阿萨德提出建议，“然后组织”他们之间的“一次最高级会议”。
埃及和叙利亚在公报中也保证停止它们的舌战，在彼此的首都重新开设它们的大使馆，这两个使馆是在本月较早时候关闭的。
埃及、叙利亚、沙特阿拉伯和科威特这四个国家，在就黎巴嫩问题发表的单独公报中说，它们“将全力以赴地取得一项解决办法来制止流血，维护黎巴嫩的团结和主权”。
公报说，这个解决办法也应当“使黎巴嫩的巴勒斯坦人民在黎巴嫩政府同巴勒斯坦解放组织之间达成的协议的范围内，履行他们（对以色列的）神圣义务”。
四国呼吁黎巴嫩的敌对各派促进泛阿拉伯维持和平部队的任务，“从而使它尽快尽善地履行其任务”。
【法新社利雅得六月二十四日电】参加利雅得会议的四国代表团团长星期四晚对他们取得的结果表示完全满意。出席会议的所有总理和首相、外交部长和外交大臣以及其他人士，在最后会议后都面带笑容轻松地步出迎宾馆的会议厅。
记者们纷纷提出问题，四位代表团团长发表了简短讲话。
沙特阿拉伯王储兼第一副首相法赫德着重说：“就涉及到的所有问题达成了一项协议。与会国之间的接触将继续进行……”。
埃及总理萨利姆表示希望这次会晤“将帮助阿拉伯人在最近加强团结”。
叙利亚总理阿尤比说：“这次会议是在兄弟般的气氛中进行的，会议达到了一切目的。”
科威特外交大臣萨巴赫说：“对于我来说，这次会议是我十三年中参加的所有这类会议中最成功的会议”。
【路透社利雅得六月二十四日电】埃及和叙利亚两国的总理在这里举行了两天的会议以后，于今晚返回他们各自的首都。这次会议使两国间的外交关系得到了恢复，但是显然没有达成全面的互相信任。

显示原版>>

Previous:澳报报道：《澳中确立联合反苏路线》

Next:东南亚国家联盟第九次外长会议开幕


马人民武装加强斗争频频出击

出版日期:1976.06.26
         期次:6390
         版次:4
         栏目:\[第四版]
副题:击落敌机二十架 马军方高级官员承认士气低落
文章正文:
【本刊讯】英国《每日邮报》六月七日登载一则报道，摘要如下：
在马来西亚北部丛林中活动的共产党游击队在最近六周中击落了二十架飞机和直升飞机。
他们使用导弹和一些大口径武器，首次对马来西亚在空中的绝对行动自由提出了挑战。
空军一直从北方飞到泰国南部上空进行报复，以载有凝固汽油弹和高爆炸力炸弹袭击游击队在边境地区的营地。
马来西亚的伤亡一直很大。西方情报机构人士认为这是二十年来最猛烈的战斗，死伤数字高达二百人。
马来西亚武装部队的高级官员现在承认：士气很低，以致他们不能依靠自己的力量击败共军。
他们正要求政府援用五国条约，根据这一条约，英国、澳大利亚、新西兰和新加坡答应在一旦遇到外界侵略时就给予军事援助。
马来西亚政府为了保住士气，一直对最近的事件保密。只是现在，消息才透露到驻吉隆坡的西方外交官那里。
马来西亚飞行员证实，游击队已对他们使用了导弹。
已要澳大利亚人提防游击队加紧进行袭击。
已禁止所有的空军人员和家属乘火车北上去曼谷，或坐汽车北上，以防受到共军袭击。甚至在巴特沃思周围也实行十二小时的戒严，在同泰国接壤的边境地区，一直实行整日戒严。
马来西亚不仅在军事方面吃苦头。在一个月前泰国边界城镇勿洞发生共产党示威之后，泰国昨天取消了“猛追”协定，根据这一协定，两国都有权进入对方国界追击游击队。
这次示威以及其他宣传终于在泰国政府和马来西亚政府之间先前非常友好的关系中打进了楔子。
现在，马来西亚可以预期将来伤亡会更大。
【美联社吉隆坡六月二十一日电】政府官员们今天说，一大批共产党游击队最近从泰国南部开入了瓜穆桑区，在那里建立了一个准备招募马来族游击队队员的根据地。
他们说，他们认为这批人（有三十多人）的目的是要继续往南到吉隆坡以东五十英里左右的淡马鲁，渗入到那里大批马来族聚居的地方。保安部队昨天在那个地区同人数不详的游击队发生了冲突，有三名士兵受伤。
情报部门说，正在设法建立通往南面的一条新走廊的这批游击队是一批马来族人。
政府官员说，目前在游击队中只有大约二百人是出生于马来西亚半岛的马来人。他们说，他们担心如果游击队渗入淡马鲁，他们就能够招募到更多马来族游击队员。

显示原版>>

Previous:印孟会谈结束 双方未达成协议

Next:泰国人民武装击落一架政府军轰炸机


美报报道：《苏联年轻人把喝酒问题归咎于无聊》

出版日期:1976.06.26
         期次:6390
         版次:2
         栏目:\[第二版]
副题:苏军报透露苏很多年轻军官酗酒
文章正文:
【本刊讯】美国《基督教科学箴言报》六月一日刊登一篇专稿，题为《苏联年轻人把喝酒问题归咎于无聊》，摘要如下：
苏联报刊上刊登的一些文章详细描述了年轻人普遍感到无聊的问题和由于无聊而喝酒的问题。
一个小伙子问道：“一个人感到无聊时如何消磨时间呢？”该报写道：“一般，无聊的结果就是喝一阵子酒。”
苏联武装部队看来似乎也有这个问题。苏联国防部日报《红星报》最近指出：“年轻军官中有一种趋向于酗酒的不健康倾向。”
一位中校问道：“为什么要喝酒呢？拿叶利谢耶夫来说，他是一名好军官，不过他开始喝酒了，而且被宪兵队抓了起来。问他为什么要喝酒，叶利谢耶夫一言不发。他的同志替他答道：‘他感到无聊’。”咖啡馆很受欢迎这个部队中还有其他一些酗酒的事例。俱乐部也令人厌烦。只有人人都可以在那里吃喝的咖啡馆总是客满。
这位中校问图书馆的馆长：“为什么读者这样少？”他被告知：“同我们邻居（酒巴间）竞争很困难”。
《红星报》指出，驻军的生活不应该如此令人厌烦。它评论说：“唉！无聊将导致喝酒。”
一名中尉在写给《红星报》的一封信中抱怨，军官宿舍使很多年轻军官犯错误。庆祝会开始了“具有献身精神和有抱负的年轻军官刚搬进军官宿舍时，受同志们的邀请庆祝他的到来。后来他发现每个晚上都是参加庆祝会。这位年轻的中尉很快就习惯于把他的大部分空余时间放在喝酒上。”

显示原版>>

Previous:法新社评英法会谈

Next:英《苏联问题分析家》文章：《作为苏“战友”的匈牙利》


美国将拉马顺基地移交给泰国

出版日期:1976.06.26
         期次:6390
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷六月二十一日消息：
据今天这里的报纸报道，美国军人昨天已经全部离开了泰国湾乌塔保基地，从而结束了十年来美国在该基地的军事驻扎。
一位美军发言人说，美国还移交了拉马顺基地。这个基地是监听印度支那、中国和远到中苏边界的通讯和军队活动情况的基地。
这位发言人说，到上星期四为止，在泰国还有七百一十五名美国军事人员，但是到昨晚，据美国非官方的估计，还有五百五十名，大部分在曼谷。泰国可能允许美国保留一些设施，作为往返于菲律宾美军基地和印度洋迪戈加西亚岛之间的美国军用飞机的中间站。

显示原版>>

Previous:泰国人民武装击落一架政府军轰炸机

Next:秘鲁将用甘蔗渣生产新闻纸


秘鲁将用甘蔗渣生产新闻纸

出版日期:1976.06.26
         期次:6390
         版次:4
         栏目:\[第四版]
文章正文:
【路透社秘鲁特鲁希略六月四日电】明年当这里附近的一家独一无二的新闻纸厂开始生产时，秘鲁人将生产甘蔗制造的白报纸。
秘鲁国家工业委员会说，它将是世界上第一座用蔗渣造纸的工业工厂。
这家工厂在利马以北六百公里的圣地亚哥德卡奥，每年将生产十一万吨新闻纸，使秘鲁变成一个这种产品的净出口国，而取消三千万美元的木浆的年度进口单。
秘鲁国家工业委员会正在加拿大、墨西哥和芬兰的援助下修建这座八千万美元的工厂，因为木浆纸的价高，使得花钱多的蔗渣计划工程在经济上可行。
直到石油和造纸的其它主要必需品价格的上涨使得新闻纸价格迅猛上涨之前，蔗渣只不过是制糖过程中一种废弃的副产品。
制糖厂用甘蔗废物作为一种便宜的燃料来源，而最近秘鲁大的制糖合作社的工厂一直在把它做成卡纸和包装纸。
几年以前，秘鲁、墨西哥和古巴的科学家们开始研制一种系统。他们说，该系统使蔗渣纸成为取代以木材为基础的产品的一种可行的代替物。
秘鲁国家工业委员会官员说，在这个方法完善以前，百分之十至十五的报纸将是以木材为基础的。蔗渣是用卡车从制糖农庄运来的，把它磨成浆状，用氢氧化钠加以处理，并与泥土混合在一起。
秘鲁官员说，成纸将结实得足以经得住所有现代印刷机的压力。
秘鲁国家工业委员会认为，蔗渣纸有很大的前途。
这项工程的负责人达维拉说：“种出一棵能够提供纸浆纤维的树需要二十五年——我们每年或者两年就能收割甘蔗。”
他说“蔗渣具有难以相信的可能性。”

显示原版>>

Previous:美国将拉马顺基地移交给泰国

Next:以色列科学家培育一种耐旱高产小麦


南共联盟决定继续参加欧党会筹备

出版日期:1976.06.26
         期次:6390
         版次:2
         栏目:\[第二版]
文章正文:
【南通社贝尔格莱德六月二十二日电】在南共联盟主席铁托的主持下，今天在贝尔格莱德举行了南共联盟中央主席团第二十一次会议。
会上讨论了南共联盟代表团关于欧洲共产党和工人党会议起草委员会的工作报告和代表团团长、南共联盟中央主席团执委会书记格尔利奇科夫作的报告。
主席团通过了代表团的报告，批准了代表团的工作并决定南共联盟继续参加会议的进一步筹备工作。．

显示原版>>

Previous:华约缔约国部队政工领导人开会

Next:非洲统一组织部长理事会在路易港开幕


日报报道：《加拿大发现「超能力小麦」》

出版日期:1976.06.26
         期次:6390
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》六月六日以《加拿大发现「超能力小麦」》为题报道：
加拿大联邦农业研究所最近发现了在适当条件下自身摄取空气中氮作为养分的小麦品种。该研究所的拉森博士对这一发现虽然很高兴，但仍然采取慎重的态度。他认为，这一发现对谷物的生长和肥料产业来说都具．有极为重要的意义。
苜蓿、豌豆、蚕豆和扁豆等豆科植物能够固氮，但过去曾认为，小麦没有这种能力。
拉森博士说，到农民能够裁培自身摄取必要的氮的小麦和其他谷物仍需要很长时间。

显示原版>>

Previous:以色列科学家培育一种耐旱高产小麦

Next:印度一种早熟稻一年可种植五年


塔斯社报道：《在工厂里培植人参》

出版日期:1976.06.26
         期次:6390
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科四月七日电】题：在工厂里培植人参
苏联专家们已掌握了一种培植人参的新方法。他们成功地创造了培养基，在那里，人参根组织的重量每月增加十九倍。在实验室条件下，已经得到了大约四十公斤人参。药理分析也获得了出色的结果。工厂培植的人参就其质量来讲近似于天然生长的人参。

显示原版>>

Previous:印度一种早熟稻一年可种植五年


泰国人民武装击落一架政府军轰炸机

出版日期:1976.06.26
         期次:6390
         版次:4
         栏目:\[第四版]
文章正文:
【美联社曼谷六月十三日电】一位空军发言人今天说，泰国共产党游击队十一日击落了一架轰炸泰国北部的一个共产党据点的皇家空军战斗轰炸机。
这位发言人说，Ｆ—５Ａ战斗轰炸机是在低空飞行对碧差汶府的考谷山脉的一些疑为共产党阵地的地方投凝固汽油弹时被击落的。这些地方位于曼谷以北二百一十英里。
【路透社曼谷六月二十一日电】警方今天说，在泰国东北部，泰共游击队攻击了一座偏僻的村庄的岗哨，打死民团人员和边防警察共五人。
警方对路透社记者说，至少有五人在十九日晚上攻击班芒村时受伤。班芒离泰老边界大约五十公里。
那个哨所是由边境巡逻警察和自愿参加地方民团、由政府给以武器和进行训练的村民守卫的。那支约有五十人的游击队抢走了哨所里的步枪、弹药和电台。
据报纸说，在游击队发动攻击时，哨所里大约有二十名防守人员。警方说，冲突持续了半个小时。
这是泰国当局在这个月里宣布的第五次同共产党游击队的冲突。以前那几次一次在南部，两次在东部，还有一次是在北部。在北部的那次冲突中，游击队地面火力击落了一架在碧差汶府向一个游击队据点投掷凝固汽油弹的空军Ｆ—５Ａ战斗轰炸机。
《民族报》报道说，在过去一星期里，派去寻找飞机残骸和飞行员尸体的政府部队同叛乱分子不断发生战斗。
据该报报道，一位陆军军官说双方都有严重伤亡，据报告，政府军至少有五人死亡。
该报说，上星期四派到那个地区（在曼谷北面大约二百英里）去的援兵也遭到了叛乱分子的强烈抵抗。

显示原版>>

Previous:马人民武装加强斗争频频出击

Next:美国将拉马顺基地移交给泰国


外电报道：塞舌尔群岛将于六月二十八日宣布独立

出版日期:1976.06.26
         期次:6390
         版次:3
         栏目:\[第三版]
副题:曼查姆说塞舌尔独立后将同中国互派大使
文章正文:
【路透社塞舌尔群岛乌赫岛六月二十一日电】六月二十八日午夜，独立的塞舌尔共和国将要诞生，从而结束二百年先是法国、后是英国的殖民统治。
在国内，在使其他方面发展多样化的同时，政府将继续促进两顶主要的工业、农业和旅游业的发展。
一项主要优先发展的是渔类加工工业，它还没有完全挖掘出它的全部潜力。曼查姆先生说，“前途靠印度洋。”
塞舌尔群岛将发展成为一个空运和海运的转运中心。
据估计，塞舌尔群岛的经济是以旅游事业为基础的，它可能在十年内，即从一九七一年国际机场完全竣工以后的十年中完全自给自足。
新总统面临的问题是大量的。
政府承认，“绝大多数塞舌尔人过着一种十分贫困的生活。”一份政府的刊物说，饥饿并不是主要的问题，而营养不良是普遍的。
酗酒问题是一个严重问题。
虽然，塞舌尔群岛出现了一种种族混杂的突出现象，但少数民族在很大程度上保持着少数民族的特性，在很多情况下，拥有土地和相当数量的财富。
绝大部分人是非洲奴隶的后裔，这些奴隶是由最早的法国殖民主义者带来的。除去这些殖民地居民的后裔外，还有少量的印度人和中国人，英国官员和退休的外国侨民。
但是，塞舌尔人希望从其他捐献者和国际组织那里得到援助，它将鼓励外国投资。
【阿拉伯革命通讯社的黎波里六月七日电】塞舌尔群岛将于六月二十八日正式宣布脱离英国而独立并建立塞舌尔独立共和国，从而加入非洲独立国家的行列。
塞舌尔群岛位于印度洋，离非洲东部海岸的距离是九百英里，是一个由八十五个小岛组成的群岛，人口有六万。尽管这个在战略上和地理地位上都很重要的小小的共和国，依靠它很少的资源能否活下来是大有问题的，但是，当选的总统詹姆斯
·曼查姆对未来还是抱着乐观的态度。
曼查姆断言他将永不会同大国，特别是同英国、美国、法国或苏联缔结防卫条约，或在他的国家为这些大国设立基地。
他还断言他将为他的国家参加非洲统一组织和联合国而努力。
塞舌尔群岛民主党领导人曼查姆将担任新的共和国的总统职务，同时塞舌尔人民联合党领袖艾伯特将担任首席部长。独立以后，将由一九七四年成立的联合政府继续统治这个国家，直到一九七九年举行大选为止。
【法新社塞舌尔群岛维多利亚六月二十一日电】据今天报道，为参加本月末庆祝塞舌尔群岛独立而第一个抵达这里的中国代表团，受到了詹姆斯·曼查姆的欢迎。
曼查姆说，塞舌尔独立后将同北京交换大使。
曼查姆在塞舌尔于六月二十八日独立后将成为这个新独立国家的第一任总统。他说，未来中—塞关系必须遵照毛主席早已确认的原则
——“各国间平等、互不干涉内政、互不侵犯并完全尊重有关国家领土完整”。曼查姆说，塞舌尔未来的对外政策是做“大家的朋友而不做任何人的敌人”。

显示原版>>

Previous:奥《萨尔茨堡新闻》：《评论克里姆林宫对亚洲的政策》

Next:印度总统将访问伊朗


以色列科学家培育一种耐旱高产小麦

出版日期:1976.06.26
         期次:6390
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦六月五日电】据加伦教授说，以色列韦茨曼研究所的科学家们已经种植了一种新的抗旱小麦的第一批商用作物，并且正接近完成一种新的高产小麦的商用试验。
加伦领导植物基因部的工作，他对该研究所所办的杂志的记者说，商用种植这种抗旱谷物是几年来实验的高潮。
他说：“这个新品种来自把一种撒哈拉的原始非洲小麦与本地的一个菌株杂交，它可能比普通的小麦品种的产量高得多。好几个特点结合在一起使得这个研究所研究的小麦比现有的品种有着潜在的优势。
“其他小麦，主茎分成好几个次生枝，每个枝有一个穗，每个穗需要获得一定的养分。而这种新品种，土壤里和大叶子上所有各种养分都输送到一个巨大的穗上，它有均匀地成熟到收割的优点。
“而且，农民们事前知道这种植物不分枝，就能精确地间隔种植，以便根据土地的肥力实现最大限度的密植。
“这个新小麦品种源出于好几个品种，这些品种都来自原始的非洲小麦与本地一个普通品种的杂交和经过八年的时间挑选出来的后代。
“现在，我们正企图在这种小麦新品种中掺入比较高的抗病能力和粗矮的茎，以支撑比较重的穗。然后，我们必须确定它以商业规模种植时，是否能显示出其潜力。”

显示原版>>

Previous:秘鲁将用甘蔗渣生产新闻纸

Next:日报报道：《加拿大发现「超能力小麦」》


印度一种早熟稻一年可种植五年

出版日期:1976.06.26
         期次:6390
         版次:4
         栏目:\[第四版]
文章正文:
【萨马查尔通讯社库塔克五月二日电】这里的中央水稻研究所已经鉴定了一种早稻，它可能是「世界上成熟期最短、产量高的主要谷物」，它可以一年甚至种植五季。
据该研究所的研究结果，这种早稻品种不到七十天就成熟，其产量有可能达每公顷两吨多。
这个品种可能证明对易发洪水的地区是有益的，因为它作为一种快速成长的作物适合在洪水爆发前或爆发后耕种，如果那时候能获得水的话。
在该研究所的农场，这种变异体已经在不同的季节以及在沙壤土和高地上种植。

显示原版>>

Previous:日报报道：《加拿大发现「超能力小麦」》

Next:塔斯社报道：《在工厂里培植人参》


印度总统将访问伊朗

出版日期:1976.06.26
         期次:6390
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔社新德里六月十九日电】据今天官方宣布，印度总统法赫鲁丁·阿里·艾哈迈德和夫人将在六月二十六日到伊朗作为期五天的国事访问。这次访问是应伊朗国王和王后的邀请进行的。
这是艾哈迈德总统第二次访问伊朗，上一次访问是在一九六八年他担任工业部长期间。
总统将同国王举行会谈，特别是讨论双边关系。两国在经济方面的合作近年来迅速扩大，在上月伊朗首相胡韦达访印期间曾详细讨论了进一步扩大合作的问题。领导人互相访问是印伊关系的特点。伊朗国王在一九七四年十月访问了印度。甘地夫人在那一年早一些的时候（五月——六月）访问了伊朗。在过去两年间，两国还有几个非官方代表团和技术代表团互相访问。

显示原版>>

Previous:外电报道：塞舌尔群岛将于六月二十八日宣布独立

Next:印孟会谈结束 双方未达成协议


印孟会谈结束 双方未达成协议

出版日期:1976.06.26
         期次:6390
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔社达卡六月二十二日电】印度代表团今天结束了他们同孟加拉国领导人就两国关系进行的五天会谈返回新德里。
今天上午，印度代表团在总统府拜会了孟加拉国总统赛义姆先生和他的特别助理萨塔尔先生。穆沙拉夫·侯赛因·汗少将也在座。
两国代表团今天在国宾馆会晤了两次，共两小时。
孟加拉国代表团是由海军参谋长兼军事管制副执行官穆沙拉夫·侯赛因·汗率领的。
【路透社达卡六月二十二日电】印度和孟加拉国设法为两国之间的争端找到解决办法的会谈今天在这里结束，没有达成协议。
会谈的中心内容是印度在法拉卡水坝拦截恒河水使孟加拉国得不到灌溉用水的问题。
这个问题和边境事件使两个邻国之间的关系变坏。
帕塔萨拉蒂说，他将向印度政府汇报在达卡五天会谈的结果。然后双方将再次进行接触。
孟加拉国代表团团长穆沙拉夫·侯赛因·汗海军少将说，印度拦截恒河水及其对孟加拉国产生的影响是这次会谈的主要问题。
他还说：“我正等着听到印度对这个问题的意见。”
这位海军少将说，孟加拉国对印度是友好的，但是，两国之间今后的关系将决定于消除象法拉卡水坝这样的障碍和结束边境事件。

显示原版>>

Previous:印度总统将访问伊朗

Next:马人民武装加强斗争频频出击


英《苏联问题分析家》文章：《作为苏“战友”的匈牙利》

出版日期:1976.06.26
         期次:6390
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《苏联问题分析家》六月三日一期刊登罗姆哈尼的一篇文章，题为《作为苏联“战友”的匈牙利》，摘要如下：
预定一九七六年七月一日生效的匈牙利法律，目的在于使这个国家的军事准备更密切地配合苏联的军事准备，这一点加上编制的相似使莫斯科不仅在一旦发生全面战争，而且在国内发生紧急情况时，有越来越直接的发言权。
体现苏联的军事和国防原则的匈牙利国防法是在三月十八日由国民议会一致通过的。对现行法令进行了修改并增加了新条款的这项无所不包的法令，看起来好象是最后动员匈牙利所有军事、经济和民用资源（如果莫斯科指示匈牙利这样做的话）的一个现成的法律基础。
苏联和它的卫星国之间的哲学、宪法、法律和行政管理制度的相似是为下述一种明显的目的服务的：如果需要的话，把对卫星国的控制权接过来——进行直接而不是间接的监督。有些苏联人员已经学会在必要时管理卫星国的事务，控制系统之间的相似给他们的工作带来很大方便。无视缓和只要读一读这项法令，就会立即产生这样一种印象：即真正的缓和与裁军还差得远呢。无论是这项法令本身，还是在军事训练和教科书上说的话都丝毫没有暗示要削减军事准备。尽管匈牙利具有一个最“悠闲的”卫星国的形象，但是它已日益接近成为苏联的永久战略基地和军事展开地域（缓冲区）。
这项法令明显地反映了匈牙利政治和军事领导人的下述意图：革新所有必要的行政措施和程序，为的是一旦发生紧急状态时尽可能快地使国家处于一种总体战编制。中央政府和地方行政机构的体系，军事卫戍司令部和国内安全安排都同苏联非常相似——看来这保留了第二次世界大战的一些特点。如同在苏联一样，在匈牙利将成立一个拥有特权的国防委员会——一旦在爆发战争或国家安全受到严重威胁时行使权力。在武装冲突扩大的情况下，它很可能从属于苏联的国防委员会。军事准备还有可能的是，匈牙利共产党和军事领导人的国防政策，包括如国家的部分领土被外国军队或敌视华沙条约组织的国际部队所占领的话，就转入游击战的临时计划。

显示原版>>

Previous:美报报道：《苏联年轻人把喝酒问题归咎于无聊》

Next:华约缔约国部队政工领导人开会


英法会谈结束

出版日期:1976.06.26
         期次:6390
         版次:2
         栏目:\[第二版]
文章正文:
德斯坦说他这次访英结果“超过了期望”；卡拉汉说德斯坦的访问对英法关系注入了“新精神”
【美联社伦敦六月二十四日电】法国总统德斯坦和英国领导人今天结束了三天的会谈，他们保证要加强两国的合作。
但是据双方的官员说，两国政府没有讲的目的是对付西德在联盟的欧洲日益增加的影响。
德斯坦计划明天去苏格兰，他在记者招待会上说，他在这里受到的“热情而盛大的”欢迎使他有深刻的印象。
他在记者招待会上说：“此行的结果超过了我们的期望。”
【法新社伦敦六月二十四日电】法国总统德斯坦今天在记者招待会上说，他认为他将与英国领导人建立类似他与西德领导人建立的那种密切关系。但是不打算仿照一九六三年的法德条约缔结条约。一九六三年条约是在从前是敌人的两个国家之间缔结的。
德斯坦说，他对“下述事实有很深的印象：在英国看来不再有任何人对英国参加欧洲共同体有怀疑了”。
他感到在这里与他谈过话的那些人有帮助建设欧洲的“某种热情”。他发现，在欧洲议会由人民选出时怎样分配议席的问题上，英法的观点“并不是矛盾的”。
他说，他感到遗憾的是，关于塞浦路斯、中东和非洲问题，欧洲是一个“缄默的大陆”，而不是使人们听到它的声音。他说：“不能设想，在政治问题上采取共同行动之前就能在防务方面采取共同行动。”
他对记者们说，赫尔辛基欧洲安全与合作会议的主要问题没有变，“即军备水平问题”。
他说，卡拉汉对于建立西方的非洲团结基金表示了兴趣。这个基金是法国总统最近在巴黎举行的法非会议上提议建立的。
总统说，法国谴责种族隔离政策，并且“决不会再签订合同向南非出售法国武器”。
仍在履行的目前的合同只限于海军物资，这种物资是南非既不能在边界内使用，也不能沿边界使用。
卡拉汉对下院说，德斯坦的访问已对“英法关系”注入了“一种新的精神”，这将对“整个欧洲有利”。
【合众国际社伦敦六月二十五日电】德斯坦在记者招待会上和在访问期间讲话时特别强调，他希望在同英国工党政府关系冷淡几年以后英法两国之间能建立一种新的热烈的关系。
法国总统强调说，在法国的对外关系中把西德推到第二位这样的问题是不存在的。

显示原版>>

Previous:卡特在美外交政策协会发表讲话

Next:英国《卫报》评意大利选举：《罗马的投票情况对莫斯科正对劲》


英国《卫报》评意大利选举：《罗马的投票情况对莫斯科正对劲》

出版日期:1976.06.26
         期次:6390
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《卫报》六月二十三日刊登一篇文章，题为《罗马的投票情况对莫斯科正对劲》，摘要如下：
苏联通过它的官方通讯社塔斯社迅速对共产党在意大利选举中取得的进展表示欢迎，说这是“意大利共产党在战后取得的最大胜利”。
对莫斯科来说，选举结果是真正令人满意的。它表明了意大利共产党的进展。但是结果仍然是，意大利共产党（它的独立观点使克里姆林宫深感不悦）没能控制政府。
如果贝林格发现自己在意大利处于指挥地位而能胜任工作的话，那么莫斯科就会担心在共产主义运动中引起反响，以及对欧洲力量对比造成影响。
由于选举结果共产党比天民党只落后百分之几点几，以及意大利长期政治危机的前景，苏联至少在目前可以全力集中于共产党取得的进展上，不去理会贝林格对北大西洋公约组织和欧洲经济共同体的支持和他为人权与宗教自由作的辩解。
欧洲的共产党集团的其它首都从莫斯科那里得到暗示，都对意大利选举结果表示欢迎，把它说成是工人阶级运动的一次胜利。
同样，贝尔格莱德，由于颇为不同的原因。却抱着谨慎的宽慰心情欢呼意大利选举结果。南斯拉夫同意大利共产党有密切关系。但是它担心万一共产党取胜，华盛顿会作出不利反应和对北大西洋公约组织造成影响。北大西洋公约组织在意大利有强大的影响，这对南斯拉夫肯定有利。因为南斯拉夫认为这种影响可保卫它自己的独立。
意大利政治僵持局面的一个副产品可能是，决定在一个相当早的日期召开欧洲共产党最高级会议。

显示原版>>

Previous:英法会谈结束

Next:法新社评英法会谈


《数中华豪杰莫胜今朝》

出版日期:1976.06.27
         期次:6391
         版次:4
         栏目:\[第四版]
眉题:泰报报道旅菲老华侨陈掌愕谈我体育运动蓬勃发展
文章正文:
【本刊讯】泰国《新中原报》六月七日刊登一篇文章，题为《数中华豪杰莫胜今朝》，全文如下：
八十岁的旅菲律宾老华侨陈掌愕，指着他一头的白发对本报记者说：“等到头发都白了我总算回到阔别二十八年的祖国参观，探亲！”
他热情地拉着记者坐下，然后在他的皮包里拿出一本词稿来，上面有一阕《楼上曲——回国有感》，是他最近的作品。他情不自禁地吟诵起来：“闻道中华鼙鼓起，三军显耀秋风里。文化加强八亿时，民生远被全球知，目极新疆戈壁路，魂连珍宝红旗处，归来买棹看河山，从今不复倚栏干。”见到祖国新貌深感兴奋
他指着“倚栏干”三个字对记者说：“我们老华侨，在外国想祖国，想家乡，每每登上高楼，倚栏远望，聊寄思国思家的情怀。这次，我在祖国解放后第一次由菲律宾回到家乡，见到祖国变了样，深感兴奋，也就不必再‘倚栏干’慨叹了！”
陈掌愕是知名的体育教授，毕生从事体育教学和研究工作，编撰过不少中英文的体育书籍和杂志。他表示曾环球旅行三次，亚、欧、美、非和大洋洲很多大城市都去过了，而最令他印象难忘的，还是这次返回祖国参观。在一个月的旅程中，游览了北京、南京、无锡、苏州、上海、桂林、厦门、广州等城市，会见过去体育界老朋友，亲眼见到祖国群众性体育运动的飞跃发展，使这位老人倍感伟大祖国的可亲可爱。他一再向记者说，五大洲他都去过，也没觉得怎样，但一返回乡里，就觉高山流水，处处使他“放掉停舟”，非要多看看家乡的新建设新事物和一草一木不可！一九一九代表中国出席远运会
陈老先生对祖国的深厚之情，是完全可以理解的。他从小就酷爱体育运动。一九一九年，他刚满二十三岁，就代表中国参加了当年的远东第四届运动会。那时，中国的运动员都由外国人训练。他参加的是十项全能运动，也有一位美国的教练员，旧中国的体育运动很不发达，中国人甚至被外国人侮辱性地称作什么“东亚病夫”。陈老先生记得很清楚，那是一九四八年解放前的事，中国的运动员参加在伦敦举行的第十四届奥运会，他也作为一个“随员”到了伦敦。那时的中国运动员参加了田径、游泳、足球、篮球、自行车等五个项目，所有的田径和游泳运动员经过预赛后都落选了，球类比赛也没有得到好成绩。更糟的是：运动员在运动会结束后，竟然得不到路费回国，要卖掉自己的东西筹盘川。陈掌愕那时虽是代表团的“随员”，却要自己出路费，后来眼见一些运动员没有钱回不了中国，又要设法为他们筹费用。
总之，是一团糟，使每一个参加者都啼笑皆非。八亿人都参加体育锻炼
新中国成立后，随着革命和建设的发展，体育运动也迈开巨步，勇往直前。陈掌愕竖起八根指头说：“现在可了不起呀，八亿人都参加体育锻炼，是全民普及！”
他指出，旧中国，体育运动只是一种点缀，只有少数人参加。一所有五千名学生的大学，却只选出一队篮球队，一队田径队，绝大部分的青年学生，都不注重体育。没有群众参加，体育运动当然得不到发展。现在的情形可不同了，新中国的体育很注重打基础，很注意普及，各地的运动场很多，设备也相当好。陈老先生特别注意观察妇女参加体育锻炼的情形。他笑着说：“在国内，能一手提起八十斤、挑起一百多斤的妇女多的是，说明男女都一样，体格体能都有了大进步。旧中国，体育在学校是闲科；但新中国，体育却是必修课。”
这位老人对少年运动员的培养特别感兴趣。他表示，在北京、上海等地参观，都见到少年体育业余学校。一些对体育运动特别爱好的少年，在上完了文化课后，就集中到一所体育业余学校来，再进行有计划、有步骤的训练。他深有所感地说：“中国体坛毫无疑问是后继有人，今后的发展速度还会更快！”锻炼身心干城卫国
在中国参观访问，陈教授看到了很多人打太极拳，锻炼身体。他也是一个太极拳运动的爱好者，并且撰写了英文太极拳图解，将太极拳运动推广到外国去。
说到这里，他又词兴大发，吟诵一阕《清平乐——中国健儿起舞》的作品。词是秋天所作的，有这么几句：
“秋初梦晓，起舞鸡鸣早。太极拳操人不老，武道中华最好。身心锻炼高峰，干城卫国雄风。莫道延年益寿，恰似松柏葱葱。”会见多位体育界老朋友
陈老先生喜爱诗词，他所填的词已有五千首之多，其中三千首是咏诵体育运动的。这次回国，他又有很大的创作激情，准备填词百首，以纪此行。
在这次旅程中，他也会见了多位当年的体育界老朋友。中华全国体育总会副主席、八十三岁的体育界老前辈董守义，高兴地同他见面，并设宴招待他。
“且欣看，青年共挺腰……美誉矣，数中华豪杰，莫胜今朝！”这是陈老先生《沁园春》词里的几句。
他正为祖国的欣欣向荣，体育运动的蓬勃发展而老怀欢慰，吟诵不息！

显示原版>>

Previous:英·甘地谈印苏“友谊”

Next:美科学家认为火星有可能存在某种生命


阿根廷当局宣判剥夺庇隆夫人政治权利

出版日期:1976.06.27
         期次:6391
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社布宜诺斯艾利斯六月二十三日电】阿根廷军人执政委员会今天对前总统玛丽亚·埃斯特拉
·庇隆实行革命审判，并剥夺其政治权利。
对这位倒台的总统和与其消亡的政府有关的三十五个前高级官员和庇隆主义领导人实行了严厉制裁，原因是他们“是使国家最高利益造成危害的罪魁祸首”。
现在被军方拘留的庇隆夫人不得担任任何公职，并且“在证明其财产的合法性”之前不得支配她的资产。
三月二十四日建立的军政府最高机构指控这位前总统和其他前官员“不遵守基本道义原则，并在行使公共、政治和工会职权时严重地玩忽职守”。
他们还要对“未履行交给他们的职责”，“为分裂颠覆提供方便”以及“怂恿管理腐败”负责。
权威人士说，军政府今天对庇隆夫人实行的制裁并不妨碍对其在总统时期内所犯经济罪行进行公开法律审讯。
就法庭控告她的某些典型罪行看来，可以判决监禁十年。
今天被剥夺政治权利——选举权或被选举权以及担任公职的权利
——的这个前执政者面临两场审讯，联邦法院为她提供一名辩护律师，她让几个庇隆主义律师出面辩护的要求遭到拒绝。
军政府今天对她实行的制裁涉及到前部长、三名前众议员、六名前省长、四名前国务秘书和在被推翻的庇隆主义政权时期进行活动的十一名政界与工会界知名人士。其中，前总统有胡安·庇隆将军的前任、现在在这里的墨西哥大使馆避难的埃克托尔·坎波拉和代理总统、今天被军事当局拘留的劳尔·拉斯蒂里。
在这三十五个被制裁者当中，一些人逃亡或被流放了，许多人目前被关在阿根廷海军的军舰上。

显示原版>>

Previous:美科学家认为火星有可能存在某种生命

Next:外电报道：厄瓜多尔货运工人举行全国罢工


澳《悉尼先驱晨报》社论：《北京会谈》

出版日期:1976.06.27
         期次:6391
         版次:1
         栏目:\[头版]
文章正文:
说澳中双方在世界各项问题中确定了很多有共同利益之处；说世界潜伏着极大危险，而这首先是因为苏联的行动
【本刊讯】澳大利亚《悉尼先驱晨报》六月二十五日发表题为《北京会谈》的社论，摘要如下：
弗雷泽同中国领导人的会谈是融洽的，包罗的范围很广。不出所料，他们在世界各项问题中确定了很多有共同利益和共同担心之处。他们达成了协议，认为有必要在今后“继续协商、继续联系和继续讨论”。对这一点应当毫无保留地加以欢迎。
安全问题是会谈中压倒一切的问题。从苏联力量发展的性质看，从中国担心苏联扩张主义和从我们自己越来越担心苏联在本地区的野心来看，这是必然的。
两国已联合宣布，它们对苏联的这种挺进确实看得非常严重，他们需要互相协商，以求能形成和加强与之抗衡的力量。这种想法并没有什么新鲜之处。虽然如此，在我们国家里，看来弗雷泽却要受到攻击，罪名是危害了同苏联的缓和，使我们介入了中苏争吵，伤害了我们同附近那些仍然不相信中国的国家的关系。
必须指出，那种说什么即使从自身的利益出发我们也不能对俄国人太厉害的话是危险的蠢话。澳大利亚的自主——也不妨说独立——的根本原则，决不能，也决不会因为弗雷泽在北京受到的苏联集团的那种冷落就有所影响。
在北京所讨论的是世界的真情实况。会谈关心的是事实。它说华盛顿与莫斯科之间的缓和并没有阻止俄国人继续大力扩充远超过自己国防需要的军备。这种日益增长的军事力量现在已在世界范围内摆了开来，我们在印度洋见到的情况就是如此。而在发生这种情况的时候，总是处于劣势的北约力量却保持静止不动，甚或有所衰朽；同时，由于群疑满腹而无所作为的美国正在撤出或者被迫撤出远东。俄国现在就象我们在安哥拉所看到的那样在利用这种“战略上和政治上的扩展能力”。我们生活在一个潜伏着极大危险的世界上，而所以有危险，首先就是因为苏联的行动。在这方面说，那种相信仅仅谋求缓和就足以使紧张局势有所松弛的意见，不仅是在制造对安全和和平的幻想，而且它直接削弱了抵抗的意志。这种削弱显然是对俄国有利的。因此，不论哪个国家只要把缓和说成是幻想，俄国就自然而然要冒火。而弗雷泽在北京做的事情却正是如此。
我们两国的关系现在不但是融洽的，而且是建设性的，而且能变得更好，这个事实确实是非常好的消息。

显示原版>>

Previous:波部长会议主席雅罗谢维奇发表声明

Next:美宣布从金门、马祖撤走六名侵台军事人员


波部长会议主席雅罗谢维奇发表声明

出版日期:1976.06.27
         期次:6391
         版次:1
         栏目:\[头版]
文章正文:
说他提出的提高食品价格草案是一项「建议」，现已请求议会主席团取消
【波通社华沙六月二十五日电】题：波兰部长会议主席的声明
波兰电台和电视台播送了部长会议主席雅罗谢维奇二十五日晚发表的声明如下：
昨天（六月二十四日），我向议会和人民提出了改变某些食品和农产品的零售价格与结构以及城乡居民补贴原则的草案。
当然，改变主要食品的零售价格，是件非常困难的事情，因为这关系到每个家庭和每位公民。我们在提出实行这种变动的时候曾考虑到迫切的需要，而首先是考虑到长期以来肉类和肉制品的供应情况不顺利。
我们就上述困难问题向人民提出政府的草案，我们指望会理解采取这种做法的必要性。
我们向议会和全民提出的政府制订的决议草案，是一项建议，而不是最后决定。而我们将根据讨论的情况和结果，根据劳动人民对上述问题和所提出的草案的态度来作出最后决定。今天，我国的大多数生产企业就这个问题进行了讨论。
政府这项草案的动机和目的为绝大多数与会者所理解。然而，他们同时对所提出的价格结构的变动、变动幅度和分配补贴的原则提出了许多建议和意见。他们还提出了值得十分仔细讨论的许多具体建议。
在这种情况下，政府认为必须对问题进行全盘分析。这需要做长期的、起码许多个月的工作。因此，我在征求了工会中央理事会主席团的意见之后，以部长会议的名义请求议会主席团取消这项政府草案。
同时，部长会议通过决议，现行食品零售价格依然不变。我还决定暂不解决农产品收购价格及建筑材料和农业生产资料价格的问题。

显示原版>>

Previous:波兰工人罢工抗议政府提高食品价格

Next:澳《悉尼先驱晨报》社论：《北京会谈》


波兰工人罢工抗议政府提高食品价格

出版日期:1976.06.27
         期次:6391
         版次:1
         栏目:\[头版]
文章正文:
工人们表示，如果政府不取消食品涨价的决定，决不复工
【法新社华沙六月二十五日电】在工人今天举行抗议示威之后，波兰总理雅罗谢维奇今天表示愿意取消他昨天宣布的大幅度提高食品价格的决定。
小城镇乌尔苏斯（位于华沙西南面大约十公里的地方）的一个拖拉机工厂的数千名工人，今天举行罢工以示抗议。他们切断了直通首都的电气机车行驶的铁路。
目睹者们说，许多火车，包括快车，被迫停了下来，今天下午在这条线上火车交通堵塞现象蔓延几十公里。在闹事地点有好几百名工人。
华沙商店今天也挤满了顾客，他们是在政府打算提高物价的规定在二十八日生效之前抢购食品。食糖、奶油、罐头肉和罐头鱼的存货，今天下午全被抢购一空了。
雅罗谢维奇今天发表电视讲话说，提高物价只不过是一个“建议”，政府指望得到人民的“谅解”。
雅罗谢维奇说，食品价格将保持在现在的水平上，将同工人阶级继续“协商”，过几个月后再作最后的决定。
昨天宣布提高物价，食糖价格将上涨百分之一百，鱼价上涨百分之六十九，肉价上涨百分之六十，奶油和乳酪的价格上涨百分之五十，鸡鸭和蔬菜的价格上涨百分之三十。
两年的歉收也迫使波兰进口了二千一百多万吨的谷物和饲料。
在乌尔苏斯拖拉机厂举行的抗议食品涨价的罢工是在夜间开始的，当时怒气冲冲的夜班工人离开了机器，拒绝工长的呼吁。
在别处，杂货店、肉店、面包店和百货商店外面排了长队，这些商店满足不了来到的全部顾客的需要。
【路透社华沙六月二十五日电】波兰的罢工工人今天把华沙郊外的铁轨扒开了，要求政府取消昨天宣布的提高物价的决定，在这之前物价冻结了五年。
这次物价上涨（高达百分之百）是自从一九七○年十二月由于食品涨价而引起骚乱以来上涨得最多的一次，那次骚乱推翻了哥穆尔卡政府。
这些罢工者使得巴黎至华沙的快车无法往前开，因为他们扒开了这辆火车一端的铁轨，并且在另一端的轨道上扔了一些金属障碍物和枕木。他们说，在政府还没有统统撤销它的提高物价的决定或者大大压低上涨的幅度之前，他们是不会让这辆火车开动的。
一名工人对本社记者说：“今天整个波兰都在罢工。位于维斯瓦河彼岸的泽兰汽车制造厂的工人在罢工，沿海造船厂的工人也在罢工。”如果从其他中心发来的消息也证实罢工的话，那么这次罢工肯定是自从盖莱克一九七○年接替了哥穆尔卡的职务以来对他的权威进行的最严重的挑战。
工人们发誓，要是提高的物价不大幅度地减少或统统勾销，他们决不复工。

显示原版>>

Next:波部长会议主席雅罗谢维奇发表声明


丹吉集团不满英·甘地的经济政策和桑贾伊影响增大

出版日期:1976.06.27
         期次:6391
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里六月二十二日电】最近曾访问过苏联的英迪拉·甘地总理，目前正面临印度共产党越来越直率的批评。
虽然共产党人仍然支持甘地夫人的紧急状态治理，但是过去一年里，对他们所说的总理经济政策右摆和她二十九岁的儿子桑贾伊影响日益增大的情况，表示强烈的保留。
但是亲共周刊《主流》最近发表的一篇社论把较高的调子注入意识形态冲突，谴责执政的国大党最近认可桑贾伊的四点经济纲领。
社论对总理的实现社会主义的决心表示怀疑，指责她不实行土改和没有使国大党摆脱有钱地主的“强有力的控制”。
甘地夫人六月初在苏联的六天访问期间没有遇到过这种批评。她受到了盛大的接待，苏联领导人也表示继续支持她的政府。
亲莫斯科的共产党人是国大党分裂后于一九六九年同甘地夫人结为盟友的，他们于去年十月开始批评她的经济政策。受到共产党人猛烈攻击的其它问题是，政府实行严峻的新闻检查、拟议中压制司法部门的宪法修改。
但是对经济和桑贾伊的批评是最强烈的，因为最近一期共产党周刊对经济所作的断言，与政府或国际上某些经济学家的估计不一致。
对桑贾伊提出批评的一个原因是他去年一次同记者谈话中攻击共产党，以及他同亲莫斯科报纸《爱国者报》不断发展中的分歧，《爱国者报》同大多数印度报纸不一样，桑贾伊的许多讲话它没有报道。
另一个原因是桑贾伊的简单的经济纲领。
《主流》周刊称小甘地的纲领是“在已经满是皱纹的脸上涂一层新的化妆品”。
预料共产党越来越多的批评对政府不会有什么直接的影响。

显示原版>>

Previous:孟总统顾委会成员说印截走恒河水使孟遭到损害

Next:印副外长达斯在香港举行记者招待会


美《新闻周刊》文章：《卡特的智囊班子》

出版日期:1976.06.27
         期次:6391
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《新闻周刊》六月二十一日一期刊登一篇文章，题为《卡特的智囊班子》，摘要如下：
在预选期结束的前几周，吉米·卡特的助手就开始拼凑能够在从税收改革到重新组织政府、挑选卡特的白宫人员等所有方面为他们的候选人提供意见的智囊班子名单。现在，十八个特别工作小组正在积极地为卡特工作，起草阐明立场的文件和提供咨询意见。他们的目标是要帮助驳斥关于卡特对争论的问题的看法“模糊不清”的指责，使卡特为今年秋天的竞选做好准备和最后为卡特当选总统做准备。
尽管卡特竞选的调子是反华盛顿的，但是在他的顾问中，熟悉华盛顿事务的老手的人数之多却出人意料。林·约翰逊的高级助手约·卡利法诺和约·肯尼迪的亲密顾问西·索伦森将为卡特政府推荐任命的人员。约翰逊的前国防部长克·克利福德将向重新组织政府特别工作小组提供意见。
另外，卡特还找了许多学者、老朋友和熟人。如华盛顿环境政策中心的办公室主任约·布劳德和哈佛大学法律教授艾·德肖威茨。
卡利法诺上周开始特别工作小组的工作时的表现，好象卡特当选总统是预料中必然的结果。他说：“这是自林·约翰逊以来，我们组织起来的最好机会。”他和索伦森开始准备向卡特提供几十名由总统任命的高级官员的名单，其中包括白宫班子的人员和议会的职务。卡利法诺还将协助克利福德制订改组政府机构和加强成千上万个政府机关的计划——这是卡特在竞选期间多次强调的一个主题。干劲十足的教授在这当中，哥伦比亚大学教授理·加德纳和兹·布热津斯基领导的拥有三十多人的外交政策和防务问题特别工作小组一直是卡特手下最积极的智囊班子。这个小组自伊利诺斯州预选以前开始，给卡特准备了三种阐明立场的文件：卡特用以回答记者问题时的简短的谈话、较详细地阐明立场的五页背景材料和以后让卡特的工作人员改写成适合他的风格的演讲稿。该委员会里都是干劲十足的教授（一个成员说：“他们中有几个争着要当国务卿。”）。
《新闻周刊》记者获悉，卡特为了避免在对外政策问题上发生过分的争论，准备在全国代表大会结束以前不再在同苏联搞缓和这类易引起争论的问题上发表重要讲话——部分原因是他讲话的侧重点将取决于谁得到共和党的提名。卡特的防务政策顾问、哈佛大学教授塞·亨廷顿表示，由于同样的原因，在防务问题上大概也不会发表重要的讲话。相反卡特在全国代表大会以前将在一些他所擅长的问题上发表讲话。例如，他作为一个花生种植园主，可能会谈谈粮食政策及其在南北对话中的作用。他作为三方委员会的成员，可能会谈谈美国同日本和欧洲的关系。仔细提问卡特的工作人员预料在全国代表大会以前，黑人和犹太人会在非洲和中东这两个有争议的对外政策问题上对他进行仔细的盘问。他们已经要求提供有关这两个问题的详细材料。如布兰代斯大学政治学教授鲁·摩根索已经向卡特提供了她对安哥拉问题的看法，她现在正在准备另外一份有关美国同非洲发展中国家关系的文件。

显示原版>>

Previous:英报文章：《俄国就法国倾向北约提出警告》

Next:香港《大公报》小资料：《卡特是何许人物》


美报文章：《经济局面：今后会出现新的衰退吗？》

出版日期:1976.06.27
         期次:6391
         版次:2
         栏目:\[第二版]
副题:美一经济研究所预言美一九七八年将再出现衰退
文章正文:
【本刊讯】美《基督教科学箴言报》六月十五日刊登一篇文章，题目是《经济局面：今后会出现新的衰退吗？》，摘要如下：
美国的经济回升在今春早些时候渡过了一周年，而奇怪的是，一些经济学家和企业家已在探索经济这种回升垮台的迹象。
例如，著名的蔡斯数理经济学研究所预言在一九七八年将出现衰退。
人们之所以出现某种不安心理，一九七三——七四年度出现的一些严重事件可能是一个原因——那一年度出现了三十年代大萧条以来最严重的衰退；美元贬值；通货膨胀达到两位数字；石油价格上涨三倍和出现一些严重的短缺现象。
除了这种胆怯的心理之外，预言会出现衰退的人们确实有一些合乎逻辑的理由。这次回升的确存在一些要克服的弱点。过去的周期
首先，按照过去的标准，这次回升已差不多达到中期。战后四次不受战争影响的经济周期的全部过程的时间是平均三十四个月。
前总统艾森豪威尔的高级经济顾问雷蒙德
·索尔尼尔博士指出，目前的回升到一九七七年十二月份才达到三十四个月，而到明年的这个时候“这次回升所处的阶段，在过去来说经济进展往往已失去势头”。
此外，这次回升存在着索尔尼尔博士所说的“遗留下来的很高的通货膨胀率”，这“会给局势造成某种不稳”。
他接着说：“在通货膨胀的起点很高的时候，用较短的时间就会达到这样的阶段：即信贷条件从仅仅是吃紧而变为危机，而这种信贷的危机可能是致命的。”
目前在哥伦比亚大学任教的索尔尼尔博士估计，继续保持很高的联邦预算赤字的前景，将会招致价格加速上涨和给利率水平造成一个下限。
蔡斯数理经济学研究所进一步说，在安全和控制污染方面的新要求将使劳动生产率的增长速度下降，从而造成“在一九七七年年底再次出现短缺的巨大可能性”。这种短缺的可能性，加上通货膨胀加速的现象，将有助于说明经济进展“自然而然要减退”，其减慢的程度足以在一九七八年引起一次衰退。

显示原版>>

Previous:香港《大公报》小资料：《卡特是何许人物》

Next:土《回声》周刊评土军事代表团访苏：《向俄国靠拢》


美科学家认为火星有可能存在某种生命

出版日期:1976.06.27
         期次:6391
         版次:4
         栏目:\[第四版]
副题:美「海盗－一号」飞船探测证实火星洼地区水蒸气充裕
文章正文:
【美联社加利福尼亚州帕萨迪纳六月二十二日电】在美国“海盗—１号”宇宙飞船展开探测火星的十天研究飞行，取得证据证实火星的低洼地区水蒸气比人们预料的更充裕后，科学家大受鼓舞，希望能在火星找到生命。
巴尼·法默博士星期一说，在火星的低洼地区，结了霜的水份在日间最温暖的时间成为水蒸气，并于晚间再次结霜。
“海盗—１号”在最近数天搜集到的情报与一种新理论相符。新理论认为在水份由霜转为水蒸气期间，水份是能够暂时以液体存在的。一般认为，水份在火星上并不以液体存在。
通过自动化“海盗”号着陆器对火星生命进行研究的科学家们对法默的报告大感兴趣。
一名科学家说，若他的理论属实，“海盗—１号”计划着陆的低洼“契赛”区，“会是周围最潮湿的地方”。地区越潮湿，某种生命可能存在的机会就越大。
但以地球标准来说，这根本不算是潮湿。
（据美联社报道：“海盗—１号”宇宙飞船离火星四十二万五千英里时由装在飞船上的两台望远电视摄影机中的一台，于六月十六日美国东部夏令时间十八点四十分拍摄到火星照片。“海盗—１号”将于六月十九日环绕火星飞行，并计划于七月四日着陆。）

显示原版>>

Previous:《数中华豪杰莫胜今朝》

Next:阿根廷当局宣判剥夺庇隆夫人政治权利


美宣布从金门、马祖撤走六名侵台军事人员

出版日期:1976.06.27
         期次:6391
         版次:1
         栏目:\[头版]
副题:白宫和国务院发言人分别在新闻发布会上就此发表谈话
文章正文:
【合众国际社华盛顿六月二十四日电】五角大楼二十四日说，六名驻在金门和马祖这两个小岛上的美国军事顾问已经撤离。
五角大楼发言人威廉·格林纳说，派到台湾去的美国军事援助小组共六十人。他说，一名军官和两名通讯联络专家驻在金门，他们于六月十五日撤离。驻在马祖的一名军官和两名通讯联络人员于六月一日撤离。
格林纳说，这项决定是同参谋长联席会议在一九七五年三月二十六日作出的一项关于撤销在这两个岛上的援助小组的决定一致的。
【美新处华盛顿六月二十四日电】白宫（内森）六月二十四日新闻发布会
内森说，从金门和马祖撤走美国军事顾问并“没有任何政策方面的含意”。内森说，撤走这些人与一九七二年的上海公报无关。他说撤走这些人——从每个岛群各撤走一个军官和两个士兵——是由于效率提高的原因，这是今年春天经参谋长联席会议批准的。
【美新处华盛顿六月二十四日电】国务院（布朗）六月二十四日新闻发布会
布朗说，这次撤离“的确是一件相当小的事情”。应该认为这是“在世界范围内减少”美国军事援助顾问团的活动“的一部分”。
有人问布朗，这次行动是不是根据尼克松总统一九七二年在上海签署的美中公报采取的。布朗回答说：“不，这不是根据公报采取的。然而这显然和上海公报所说的原则不是不一致的。”
【中央社台北六月二十五日电】国防部军事发言人李长浩今天说：中华民国在金门、马祖外岛防御坚强，具有充分信心在任何状况下击退来犯的敌人，美军自金马撤除顾问人员，对防御不会发生影响。

显示原版>>

Previous:澳《悉尼先驱晨报》社论：《北京会谈》

Next:英报文章：《俄国就法国倾向北约提出警告》


孟《假日》周刊文章：《印度的图谋 超级大国的作用》

出版日期:1976.06.27
         期次:6391
         版次:3
         栏目:\[第三版]
副题:说印度的野心是苏美培养的结果
文章正文:
【本刊讯】孟加拉国《假日》周刊五月二十三日一期刊登埃纳叶图拉·汗撰写的题为《印度的图谋》《超级大国的作用》的文章，摘要如下：
一些西方观察家非常重视印度在次大陆内外寻求新朋友——特别是中国和巴基斯坦——的行动。他们把这一外交姿态同假设中的印苏关系弱化联系起来看，并且认为这是对美国实行开门政策的开始。
因而，大多数持有这种看法的观察家把次大陆可能出现的缓和，看作是超级大国间的缓和的延长。因此，新诞生的国家的民族事业，以及由之而来的国内的经济和政治，都要服从于在激烈的竞争和微妙的勾结之间摆动的超级大国的全球性角逐。
中东不战不和的混乱局面也许是最好的证明。
印度是依靠对它穷困不堪的人民敲骨吸髓，在一九七一年战争后和在挤进了只有超级大国参加的核俱乐部之后成为一个大国的。她是在苏联的积极支持下取得这种地位的。而苏联是在西方帝国主义不可避免地逐步撤退以后才进入这个竞技场的。印度搞扩张的胃口就是这种关系的主要指示器，两个超级大国都先后培养印度，想把它搞成一个替它们办事的国家。如果说美国把它输给了苏联（尽管美国在六十年代初以前是走在前头的）的话，次大陆的新的地理政治的现实只是使它稍稍停顿了一下。因此，基辛格在一九七四年到次大陆各国进行了访问。那次短短的访问不是一次愉快的旅行，而是一次讨价还价。这在美国抛弃了“倾向巴基斯坦”的态度——那种态度是美国和印度结怨的主要原因
——后还是第一次。
基辛格博士还给了印度一个“大国”的头衔，允许它在本地区起某种作用。不妨引用基辛格本人的一句名言：一旦出现和解的局面，孟加拉国只能成为这个大国的一个无底洞似的负担。
但是，由于许多因素，这一步棋子没有能走下去。最重要的一个因素是，苏联势力已在印度的政治和军事当权集团中，特别是在印度的军事—工业界集团里深深扎下了根子。
一九七一年以前和以后的次大陆的变化应当从两个超级大国的相互影响，以及它们各自在南亚（印度是其中心）的帝国主义全球战略的角度来看。换句话说，整个这段时间内，不是这个就是那个超级大国介入了次大陆的事情，其原因同孟加拉国的民族事业或者本地区任何一个小国的民族事业几乎没有什么关系。说得更恰当些，在决定次大陆的政治地理形势方面，一时是两个超级大国互相排斥，一时又是两个超级大国互相勾结的这种背景，是同印度的扩张野心不可分割地联系在一起的。
正是由于以上的原因，我国人民反对霸权主义的斗争常常被亲西方分子视为反印狂热。因为在他们看来，刺激印孟关系的因素和印度扩张主义的压力将由于印度和美国之间的关系可能发生变化而自动消失。最近的和较远的帝国主义统治次大陆的历史，已经证明这种理论是荒谬的，并且是同爱国主义的根本概念背道而驰的。不能在这种或者那种帝国主义中间去作选择，在这个过程中，只要没有主权平等，同印度也就没有友谊可言，不管它现在或者将来的主子是谁。

显示原版>>

Previous:日报报道：《美苏在非洲的争执再次激化》

Next:孟总统顾委会成员说印截走恒河水使孟遭到损害


孟总统顾委会成员说印截走恒河水使孟遭到损害

出版日期:1976.06.27
         期次:6391
         版次:3
         栏目:\[第三版]
文章正文:
【孟加拉国通讯社达卡六月二十二日电】总统顾问委员会成员穆罕默德·易卜拉欣博士，六月九日呼吁全世界认识到有必要本着合作精神赶快找出法拉卡水坝问题的解决办法。
他是在日内瓦的就业、收入分配、社会进步与国际分工世界会议全体会议上发言时发出这个呼吁的。
易卜拉欣博士率领孟加拉国代表团出席这次会议。
他说，“失业情况由于恒河水在印度的法拉卡拦河坝被截走而更加严重了。事实上，由于这种拦截河水的做法而使农业在今年遭到了损害。我们的成百万人民的生存是靠在灌溉、渔业和航运业方面从恒河获得充足的水。为防止河流系统的盐碱化，也必须有充足的水量。孟加拉国人民和政府对这种形势深为关切。”

显示原版>>

Previous:孟《假日》周刊文章：《印度的图谋 超级大国的作用》

Next:丹吉集团不满英·甘地的经济政策和桑贾伊影响增大


日报报道：《美苏在非洲的争执再次激化》

出版日期:1976.06.27
         期次:6391
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》六月十九日刊登该报驻莫斯科特派记者杉田十八日发回的一条消息，标题是《美苏在非洲的争执再次激化》，摘要如下：
继安哥拉内战时发生争执后，美苏围绕着中部和南部非洲的争执又激化起来。美国国防部长拉姆斯菲尔德出席了在布鲁塞尔举行的北大西洋公约组织国防部长会议之后，从十六日起，又访问了肯尼亚和扎伊尔。苏联注视着他的行动，说这是“帝国主义势力在非洲大陆上进行反扑的新尝试”。（塔斯社评论）
在拉姆斯菲尔德国防部长同肯尼亚国防部长吉丘鲁十六日在内罗毕举行的会谈中，就美国提供十二架Ｆ５喷气式战斗机一事达成协议（肯尼亚通讯社否定说没有正式决定）之后，苏联的这种谴责进一步加强了。
显然，在这次支援肯尼亚的背后，是美国抱着一种强烈的对抗意识，即北大西洋公约组织担心“苏联增强军事力量”、特别是对苏联向非洲扩张大伤脑筋。安哥拉的激烈内战以苏联派胜利、美国派失败而告终，美国体验到了痛苦的“屈辱感”。然而，苏联对非洲的支持自此以后仍在加强。上个月，莫桑比克总统马谢尔·萨莫拉、安哥拉总理多纳西门托相继访问了莫斯科，分别得到接受苏联军事援助的保证。
苏联这种对非洲的扩张，正在为非洲的反苏国家乃至亲西欧国家培植危机意识，肯尼亚方面的报道加强了反共色彩。肯尼亚把这次接受提供战斗机说成是“为了对抗苏联对索马里和乌干达提供的米格２１战斗机”，没有隐讳其对近邻的“苏联派”国家增强军事力量的危机感。另外，同样感到索马里是个威胁的埃塞俄比亚，十七日也表示欢迎这次对肯尼亚的援助。
另一方面，苏联对美国国务卿基辛格和南非总理沃斯特本月二十三日所举行的会谈提高了警惕，认为是“证明南非对于北大西洋公约组织来说是具有重要意义的”（十七日的《消息报》）。这次美国支援非洲，似将进一步扩大影响。

显示原版>>

Previous:土《回声》周刊评土军事代表团访苏：《向俄国靠拢》

Next:孟《假日》周刊文章：《印度的图谋 超级大国的作用》


土《回声》周刊评土军事代表团访苏：《向俄国靠拢》

出版日期:1976.06.27
         期次:6391
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】土耳其《回声》周刊六月十四日一期登载一篇该刊评论，题为《向俄国靠拢》，摘要如下：
自三十年代以来，在土耳其与苏联间第一次发生高级军事代表团访问的事情。
我们的北方邻居对第二总参谋长率领的这个代表团给予很高的评价。
土耳其一方面留在北约组织内，同时，近年来与苏联继续发展经济、甚至政治关系，但是，在军事领域一直停步不前。军事代表团的访问表明在这方面为两国间的解冻迈开了重要的一步。
莫斯科相信，军事代表团的访问对经济和政治领域里出现的发展将作出重要贡献。
苏联人让我们的代表团看了土耳其武装力量所需要的一切装备和各种设施。甚至他们说：“我们可以把这些卖给你们”。这也是非常重要的一点。
在代表团访问归来时，了解世界上和武装力量内部发生什么事情的副总理费齐奥鲁教授说：“我们可以从任何人，包括从苏联购买我们所需要的武器”。我们认为，土耳其军队所迈开的这一步，是一个我们的西方朋友值得注意的一步。这是有利于我们民族利益的一步。
【本刊讯】土耳其《自由报》六月二十二日刊登一条消息，题目是《我们允许苏联“基辅”号航空母舰通过土耳其海峡》，摘要如下：
内阁于上周开会研究了苏联航空母舰“基辅——一号”能否根据蒙特勒条约经过土耳其海峡的问题，最后已得出“可以通过”的结论。
西欧联盟成员国在研究“基辅——一号”的情况之后，要求土耳其不允许这艘俄国舰艇进入地中海，并指出，根据已签订的协定，这种舰只不可能经过土耳其海峡。

显示原版>>

Previous:美报文章：《经济局面：今后会出现新的衰退吗？》

Next:日报报道：《美苏在非洲的争执再次激化》


外电报道：厄瓜多尔货运工人举行全国罢工

出版日期:1976.06.27
         期次:6391
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社基多六月二十一日电】厄瓜多尔军政府今天面临全国货运总罢工，与此同时，瓜亚基尔港的中学生在一个星期的冲突事件（在此期间一个十四岁的青年被杀）后罢课。
据警方人士说，全国货运工人联合会宣布从今天清晨零时开始罢工，其领导隐藏了起来。
这次罢工是为了要求政府停止美国加勒比运输公司在厄瓜多尔营业，该公司负责该国主要港口装卸货物工作。
政府在瓜亚基尔港又陷入困境，由于一名青年死亡而告终的一星期骚乱，中学生宣布罢课十八小时。
全国货运工人联合会说，它得到了所有运输工会的支持，包括合租汽车和出租汽车工会。
【拉丁社基多六月二十三日电】政府今天在此警告，将严厉镇压工会骚乱浪潮，由于货运工人、医院职员和教师罢工罢教，厄瓜多尔面临瘫痪的危险。
教育部长把国家南部埃尔奥罗省的教师罢教称为“政治运动”。
货运工人的罢工今天已进入第三天，隐蔽起来的领导人发表了一份公报，强调指出：“这次罢工在全国是全面的。”
货运工人们说，这次罢工是不定期的，得到了大学生联合会和其他运输工会的支持。
这次罢工波及到了医院和诊所，职员们要求增加工资百分之三十。
这次罢工还波及到了国家机构的农艺师和兽医，他们要求增加工资。
瓜亚基尔的兽医们昨天开始罢工，声援农艺师，从而妨碍了屠宰牲畜，结果使肉类供应短缺。
军人执政委员会说，公共服务事业的一切罢工是非法的，煽动者将受到审判和惩罚。

显示原版>>

Previous:阿根廷当局宣判剥夺庇隆夫人政治权利


香港《大公报》小资料：《卡特是何许人物》

出版日期:1976.06.27
         期次:6391
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》六月十七日刊登一则小资料，题为《卡特是何许人物》，摘转如下：
吉米·卡特是一个土生土长的乔治亚人。二百多年以前，他苏格兰血统的祖先从英国移居美洲，以后世世代代在乔治亚一个小镇普伦斯定居。到他的父亲的一代，已经变成了拥有二千英亩土地的大地主。
一九四六年卡特在安那波里斯美国海军军官学校毕业后进入海军服务。一九五三年因为父亲逝世从海军退伍经营种植花生的农场业务。十年后参加地方政治活动。一九七○年以南方保守派的立场当选乔治亚州的州长。在他的四年任期内，采取了消除种族歧视的政策，引起乔治亚州保守分子的极端激忿，但是获得许多黑人的赞扬，成了南方一位强有力的民权运动的支持者。
卡特现年五十一岁。在竞选运动中，反对他的人批评他没有明确的政治主张，还有人攻击他左右摇摆，顺风使舵。但《华盛顿邮报》的一篇调查报告说：卡特的号召力，深入到基础广泛的群众里，特别是黑人投票，对卡特的胜利发生了相当决定性的作用。

显示原版>>

Previous:美《新闻周刊》文章：《卡特的智囊班子》

Next:美报文章：《经济局面：今后会出现新的衰退吗？》


印度有五百万受过教育的人失业

出版日期:1976.06.27
         期次:6391
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里六月十日电】萨马查尔社今天报道，印度截至去年年底有将近五百万受过教育的失业者寻找工作。
这家通讯社说，职业介绍所在全国所作的一次调查表明，寻找工作的大学生和研究生有九十二万五千八百八十六名，肄业生有三百八十五万八千三百六十八人。他们中的大约百分之八十想当白领工人。
该通讯社说，职业介绍所在一九七五年间只解决了十五万八千九百九十三名受过教育的失业者的申请，没有找到工作的人数却在迅速增加。登记失业的人数包括，科学专业的大学生二十五万人，艺术专业的大学生四十多万人，工程师约二万二千八百名，医生七千六百名。

显示原版>>

Previous:印副外长达斯在香港举行记者招待会

Next:英·甘地谈印苏“友谊”


印副外长达斯在香港举行记者招待会

出版日期:1976.06.27
         期次:6391
         版次:3
         栏目:\[第三版]
副题:对澳大利亚总理弗雷泽批评印度政策「表示遗憾」
文章正文:
【法新社香港六月二十五日电】印度政府一位高级官员今天责备澳大利亚总理弗雷泽在目前的中国之行中对印度提出了批评。
这位官员是印度副外长比平帕尔
·达斯，他在这里举行的记者招待会上对于弗雷泽“在另一个国家的国土上”批评印度的做法表示遗憾。
达斯驳斥了弗雷泽关于印度对外政策有矛盾，尤其是印度对美国和苏联在印度洋增强力量的立场有矛盾的说法。
达斯说，东盟关于在东南亚建立和平区的建议同印度为使印度洋成为和平区而采取的行动是互为补充的。
达斯接着说，“在这方面，我愿意说，澳大利亚总理弗雷泽先生选择在另一个国家的国土上批评印度确实是不幸的。也许，他不高兴看到印度和中国努力使两国关系正常化。我要求弗雷泽先生不要通过有色的起偏镜来看印度”。
记者问及中印问题时，达斯说：相当一个时候以来，两国关系不是良好的，但是现在两国达成了谅解，作为关系正常化的第一步，双方互派大使。印度的大使纳拉亚南很快将去中国。
记者问印度同俄国的关系是否会影响同中国的关系？
达斯回答说，“丝毫不会。我们一直奉行一种政策——这种政策的基本条件是，绝不容许我们同一国的友谊妨碍我们同另一国友好的愿望。”

显示原版>>

Previous:丹吉集团不满英·甘地的经济政策和桑贾伊影响增大

Next:印度有五百万受过教育的人失业


英·甘地谈印苏“友谊”

出版日期:1976.06.27
         期次:6391
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里六月二十一日电】印度总理英迪拉·甘地今天赞扬苏联对印度的援助，她说，“俄国是患难之交。”甘地夫人在印度北部拉贾斯坦乌代普尔的一次公众集会上发表了讲话，在谈到这个方面时追述说，印度发生粮食问题，苏联提供了二百万吨小麦，在诸如克什米尔、果阿和孟加拉国这样一些问题上，苏联也支持了印度。
她还说，“友谊就是这样建立起来的。”
这是甘地夫人六月十三日从苏联回来后第一次出席公众集会。

显示原版>>

Previous:印度有五百万受过教育的人失业

Next:《数中华豪杰莫胜今朝》


英报文章：《俄国就法国倾向北约提出警告》

出版日期:1976.06.27
         期次:6391
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》六月十七日刊登一篇报道，标题是《俄国就法国倾向北大西洋公约组织提出警告》，全文如下：
俄国昨天的一项警告，进一步表明它对法国政府的防务政策感到恼怒。
俄国警告说，苏联总参谋部和外交官“大概要”重新考虑他们的政策，因为他们认为，法国正在日益接近北大西洋公约组织。
《法兰西晚报》刊登的该报驻莫斯科记者维克托·路易斯写的一篇文章发出了这个警告，人们广泛怀疑，路易斯是在重复苏联官方的看法。
苏共报纸《真理报》已经攻击了法国三军参谋长梅里，因为他说，一旦发生战争，法国部队可能离开法国到德国东西方战线上，同北大西洋公约组织的盟国会合。背离戴高乐主义德斯坦总统重新强调加强常规军事力量，而不是大大依靠法国的相对弱小的核武力，并且对北大西洋公约组织其他国家采取更加合作的态度。
他这样作表明他在坚决背离过去的戴高乐主义政策。
法国还没有把它的部队同北大西洋公约组织的军事机构结合起来，令人怀疑的是，苏联制定军事计划者是否真的认为，东西方力量对比已经发生了戏剧性的变化。
但是他们可能把法国政策的改变，作为一个理由或借口来进一步推迟已经拖延很久的维也纳东西方削减中欧部队谈判。
谈判所以陷于僵局，是因为苏联坚持要在双方削减部队后，在中欧阵线上，华沙条约国部队仍然要比北大西洋公约组织的部队保持较大的力量。
西方盟国要求双方同意在削减部队后双方力量大致均衡。目的是阻止北大西洋公约组织苏联另一个重要的居第二位的目标，是限制参加谈判的北大西洋公约组织各国的部队的力量。这就将限制北大西洋公约组织中的部队的调动和合作，并且会阻止欧洲经济共同体国家间建立联合防御力量的任何企图。
只要法国的政策似乎是把法国军队限于保卫法国领土，这对苏联的长期目的是有用的。巴黎的新态度可能使克里姆林宫以新的眼光看待维也纳谈判。

显示原版>>

Previous:美宣布从金门、马祖撤走六名侵台军事人员

Next:美《新闻周刊》文章：《卡特的智囊班子》


英美报纸就波兰工人罢工抗议政府提高物价发表评论说：波工人罢工震撼东欧 苏联深感惊恐

出版日期:1976.06.28
         期次:6392
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华沙六月二十六日电】在政府撤销了关于将食品价格上涨达百分之六十九的计划之后，全国各地工厂的罢工工人今天都已复工。
议会的官员们说，为了最后完成提高物价的法律手续而订于今晚召开的议会会议已经取消。
铁道部门的官员说，铁路运输正在正常进行。
几个无党派人士说，在宣布了提高物价的消息之后，全国各地都举行了罢工。
这些人士说，波罗的海沿岸的格但斯克港和什切青港的造船厂工人举行了和平的静坐罢工。一九七○年十二月底宣布了类似的提高物价的决定之后，这两个港口曾是发生流血的骚乱事件的地方。他们说，另外在奥尔什丁也出现了罢工，在弗罗茨瓦夫附近铁道的铁轨被扒开了。
【法新社华沙六月二十七日电】一些人士说，二十五日在拉多姆，示威反对提高食品价格的工人们，放火烧了几个地方，并且同试图制止示威的警察搏斗，引起了一些人受伤。
【本刊讯】英国《观察家报》六月二十七日刊登一篇文章说：
在波兰国内，分配问题一直比物价问题更加难办。
党和政府现在必须作出如何摆脱这种难堪的绝境的决定。看来唯一的办法是，先在一些工厂进行一轮新的安抚性的协商，很可能盖莱克要亲自作一系列访问，接着是谨慎地、逐步地涨价。
还有一个问题，罪责归于谁。盖莱克和党领导没有参与作宣布，提高价格的是国家机构和雅罗谢维奇总理。
上周的事件将在邻国产生反应，无疑会使莫斯科深感惊恐。
【本刊讯】英国《星期日泰晤士报》六月二十七日刊登一篇文章，题为《波兰总理可能不得不下台》，摘要如下：
波兰总理雅罗谢维奇作出了空前未有的让步，同意延期提高食品价格；这样一来，他的政治前途看来挂上了一个大问号。
很明显，提高食品价格的决定在全国引起了这样强烈的反应这件事，使政府感到吃惊和害怕。当雅罗谢维奇走进电视台时，脸色苍白，显然很紧张。他为了保留面子同意进一步考虑提价的法令草案，从而使他自己有好几个月喘息的机会，但是政治上的含义是错综复杂的。
迄今还没有那个共产党政府如此迅速而又如此卑躬屈膝地撤回一项极其重要的决定。
【本刊讯】美国《华盛顿邮报》六月二十七日刊登一篇评论，摘要如下：
在过去一周，波兰工人再次发生动乱的可怕情景，和波兰共产党领导人盖莱克在政治上的惨败，大大震撼了东欧。
在波兰由于基本食品价格将上涨而发生骚乱，这是特别令人难堪的，因为这次事件恰好发生在欧洲共产党最高级会议的前夕，并且使所有东欧国家越来越多的经济困难表面化了。
盖莱克政权马上改变决定，这样总算避免了导致一九七○年的暴乱并使其前任哥穆尔卡下台的那种不满情绪。
但是基本上进退两难之境仍然存在——盖莱克如何把波兰过去几年的繁荣置于健全的经济基础上，从而使希望肯定得以实现。
象其他东欧国家一样，波兰最近几年债台高筑，特别是向欧洲美元市场借了许多债，来资助国际收支逆差并建造新的生产设施。
如果要偿还债务，在经济上必须提高生产率。但是，如果政府要实行有意义的经济改革，它必然要纠正许多价格之间的不平衡和提高价格，这个行动是不会得到工人阶级欢迎的。
整个东欧地区面临类似问题。东欧各国的宣传机器对本周的波兰事件保持极度的缄默。

显示原版>>

Next:东南亚国家联盟外长会议闭幕


北也门武装部队参谋长抵法国访问

出版日期:1976.06.28
         期次:6392
         版次:1
         栏目:\[头版]
副题:宣布北也门决定从法国获得武器，不再要苏联的武器
文章正文:
【法新社巴黎六月二十三日电】北也门武装部队参谋长艾哈迈德·加什米中校，目前在法国进行五天的正式访问。
加什米中校是二十一日到达巴黎的。他已经同法国三军参谋长梅里将军、军备署国际事务司司长保罗·阿桑斯总工程师，以及外交部国务秘书弗朗索瓦—蓬塞进行了会谈。
这位北也门参谋长二十二日参观了庞阿尔公司的一些工厂，该公司生产轻装甲车。二十三日，他参观了法国陆军装备试验技术中心。
【法新社巴黎六月二十四日电】题：北也门希望从法国购买武器
北也门（萨那）武装部队参谋长加什米中校，二十四日在巴黎对法新社记者发表的一次谈话中宣布，他的政府决定用法国军事装备来装备自己。
在解释是什么理由促使萨那当局作出这项决定时，加什米中校说：“首先，我们对最近一个时期以来在我们国家的法国武器极为满意。我们也看到，法国提供的武器不附带政治条件，而且法国不干涉购买它的武器的国家的内政。”
他还说：“另外，曾装备过我们的武装部队的苏联不给我们提供替换品，也不愿给我们提供精良的、或甚至是现代化的军事装备。正是由于这些原因以及其他许多原因，我们决定不再从苏联获得武器。”
加什米中校还说，北也门武装部队武器和装备方面的需要“主要是在空军和陆军部队方面，而且特别是各种型号的坦克和装甲车”。
关于培训使用法国提供的装备的北也门军事干部的问题，加什米中校指出，这些干部中的大部分将去沙特阿拉伯、约旦和其他阿拉伯国家进行训练。这些军事技术人员中有限的一些人将去法国实习。

显示原版>>

Previous:东南亚国家联盟外长会议闭幕

Next:美英日意西德等国领导人抵波多黎各


贝鲁特两派战斗仍在激烈进行

出版日期:1976.06.28
         期次:6392
         版次:3
         栏目:\[第三版]
副题:长枪党威胁要轰炸并重新关闭贝鲁特机场
文章正文:
【本刊讯】美国《纽约时报》六月二十六日贝鲁特消息：右翼长枪党作战委员会今天含蓄地威胁要轰炸最近重新开放的贝鲁特机场，如果到六月二十九日还没有建立起一个联合监督委员会的话。与此同时，在位于贝鲁特东南两个被重重包围的巴勒斯坦难民营周围，战斗仍在继续进行。
基督徒的枪手们过去曾经对着机场射击，迫使机场只得暂时关闭，但是他们从来没有发出过公开的警告。这个基督徒的政党的作战委员会说，如果这些条件不能得到满足的话，“我们将不得不使机场停止活动”。
长枪党要求建立一个由黎巴嫩交战各方的代表组成的委员会，以保证飞机不会带进武器，保证道路畅通，使这个被分裂了的城市的双方旅客都能进入机场。
【美联社贝鲁特六月二十六日电】右翼基督徒民兵和巴勒斯坦游击队今天在贝鲁特的东南边缘地带打得非常激烈，这已是黎巴嫩内战中最大最激烈的一次战斗的第五天了。
一夜间的导弹射击使得贝鲁特市区各处有几十所公寓大楼起了火。一家右翼电台报道说，“伤亡是严重的”，巴勒斯坦人在特勒扎塔尔和巴沙桥的两个难民营处在“火光熊熊，浓烟滚滚之中”。三天来，贝鲁特市一直是没有电、没有水；电话或电报联系也不通。
【法新社贝鲁特六月二十五日电】在叙利亚军队全部撤出贝鲁特以后，这个首都通宵进行了普遍的激战。穆斯林教徒的部队和基督教徒的部队在整个贝鲁特一带两个营地之间发生了冲突。
基督教徒也对贝鲁特郊区的塔勒扎塔尔和巴沙桥的巴勒斯坦难民营继续进行他们的为期三天的袭击，这两个地区的防御者在进行猛烈抵抗。

显示原版>>

Previous:查尔方特文章：《当前黎巴嫩局势使人感到困惑》

Next:法新社评利雅得会议


查尔方特文章：《当前黎巴嫩局势使人感到困惑》

出版日期:1976.06.28
         期次:6392
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《泰晤士报》六月二十一日刊登查尔方特勋爵一篇题为《当前黎巴嫩局势使人感到困惑》的文章，摘要如下：
我想根据自己的认识，就中东正在发生的事情在政治和战略方面的基本影响提出一些看法。
在一九七六年夏天，在叙利亚军队已经采取完全可以叫作入侵黎巴嫩的行动的情况下，美国的第六舰队却呆在一旁观察动静，而苏联的一支强大的特混舰队则在俄国海军参谋长的亲自指挥下引人注目地航行于东地中海。
研究一下自一九七五年九月份达成第二次以埃军队脱离接触协议（叙利亚认为这项协议是对阿拉伯事业的最大出卖）以来发生的一系列事件，就可以为叙利亚最近的行动找到较有说服力的解释。阿萨德总统于一九七五年十月份访问了莫斯科，苏联随后就开始增加向叙利亚提供的武器。叙利亚正是在这个时期开始制定它继续同以色列对抗的新计划的。这项计划包括建立一条由地中海经过约旦伸向红海的新战线。以色列和黎巴嫩之间的边界显然是这条战线的一个重要部分；在柯西金先生访问了巴格达和大马士革之后，阿萨德总统至少是获得了俄国对他入侵黎巴嫩的默许。
黎巴嫩危机目前已在中东造成一种外界任何力量都无法控制的局面，现在很难看出有关国家怎样才能摆脱它们自己制造的极其混乱的局面。
试图成立一支阿拉伯联合维持和平部队看来是注定要失败的，叙利亚还是很有可能接管整个黎巴嫩的，虽然它只有在投入数目比现在大得多的部队并进行了激烈的战斗，特别是在贝鲁特进行了激烈的战斗之后才能实现这一点。很自然，以色列人正在十分关切地注视着所有这些情况。有可能会由叙利亚控制黎巴嫩并有苏联装备的强大的叙利亚军队压在以黎边界一带的情况，看来是不大可能使他们的心情保持平静的。可是即使出现这种局面也还不能算是最坏的。如果象阿尔及利亚和利比亚这样的不妥协的反以色列国家大规模出兵黎巴嫩的话，那就完全有可能成为在中东再次促成一场战争的催化剂。

显示原版>>

Previous:意报文章：《天民党想搞技术人员和「新人物」内阁》

Next:贝鲁特两派战斗仍在激烈进行


东德外长到莫斯科同葛罗米柯会谈

出版日期:1976.06.28
         期次:6392
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科六月二十五日电】题：安德烈·葛罗米柯同奥斯卡·菲舍尔会谈
今天，苏联外交部长安德烈·葛罗米柯同抵达莫斯科进行友好访问的德意志民主共和国外交部长举行了会谈。
在友好和充分谅解气氛中进行会谈时，讨论了与进一步改进双边合作有关的某些具体问题，以及共同关心的一系列紧迫的国际问题。
今天，安德烈·葛罗米柯和奥斯卡·菲舍尔签署了一九七六——一九八○年苏联和德意志民主共和国文化和科学合作计划。
【塔斯社莫斯科六月二十五日电】题：关于奥斯卡·菲舍尔访苏
苏联和德意志民主共和国一致认为，赫尔辛基安全合作会议决议“为进一步改善欧洲政治气候和加深缓和全世界的国际紧张局势进程”开辟了“广阔的前景”。它们两国今后仍将会同其他社会主义国家，继续尽一切所能使“会议最后文件得到其签字国充分贯彻执行”。
公报中强调指出，必须保证严格遵守和全面贯彻西柏林四方协定。

显示原版>>

Previous:日《朝日新闻》文章：《苏谋求孤立中国一筹备召开欧洲共产党会议》

Next:葡总理阿泽维多已脱险


东南亚国家联盟外长会议闭幕

出版日期:1976.06.28
         期次:6392
         版次:1
         栏目:\[头版]
副题:路透社评述会议发表的联合公报
文章正文:
【合众国际社马尼拉六月二十六日电】亚洲五个非共产党国家的外交部长今天晚上结束了三天的会谈。
【路透社马尼拉六月二十六日电】（记者：比克勒）东南亚国家联盟的外交部长们今天敦促采取紧急措施，以获得对于使该地区成为和平、自由、中立区的支持。
部长们发表的联合公报，还要求各国为该地区所有国家合作采取有来有往的主动行动。
这一呼吁并没有具体提到印支国家。这一呼吁是在为期三天的东盟第九次部长级会议结束时提出的。但是联合公报的措词使人毫不怀疑，东盟谋求密切同越南、柬埔寨和老挝的接触，作为加强该地区稳定的手段。
这项公报是在五国部长——马来西亚、新加坡、印度尼西亚、菲律宾和泰国——签署在消灭麻醉品交易和滥用方面进行合作以及在发生自然灾难时相互援助等两项协议的签字仪式后发表的。这份长达八页的公报的大部分叙述了东盟机构的进一步发展问题，同时还用相当大的篇幅提及各成员国对保持均势和印支的捉摸不定态度感到担心的政治问题。
关于同印支各国的关系，公报说：“会议注意到，本地区各国间的双边接触日益增多。会议对这种接触将打破猜疑和误解抱有很大希望。”
官员们说，人们希望各成员国都将能够同越南建立外交关系。
部长们表示深信，“尽管本地区内存在着不同的经济和社会制度，随着本地区的和平和和谐的增进，紧张关系将能松弛下来，就会创造有利于建立和平自由中立区的条件。”公报说，“会议一致认为，应当迫切注意采取措施，为建立和平自由中立区取得更大的支持和承认。”

显示原版>>

Previous:英美报纸就波兰工人罢工抗议政府提高物价发表评论说：波工人罢工震撼东欧 苏联深感惊恐

Next:北也门武装部队参谋长抵法国访问


法新社评利雅得会议

出版日期:1976.06.28
         期次:6392
         版次:3
         栏目:\[第三版]
副题:说公报对埃叙分歧各项问题只字未提
文章正文:
【法新社开罗六月二十五日电】在沙特阿拉伯和科威特倡议召开的埃及—叙利亚会议的次日，开罗观察家们认为：利雅得会议公报引起过多的问题，并留下好几个问题没有解决，以致于人们不可能无保留地同意这次会议的成功。
观察家们认为，这次会议的成功也许仅仅在于这一事实，即公报的签署者出色地成功地对引起埃—叙分歧的各项问题只字未提，并把公报写得看不出胜者和输者。
【合众国际社开罗六月二十五日电】随着埃及和叙利亚之间政治争端的平息，一个主要的刺激性因素从阿拉伯世界的舞台上被排除了。
埃及和叙利亚是对抗以色列的两个最强大的阿拉伯国家。
由于在中东和平政策上的争论而引起的将近十个月的敌对和互相谴责终于结束了。
阿拉伯外交界人士认为，开罗—大马士革之间的和解，不仅有利于将来解决阿拉伯和以色列的冲突，而且，还会加快结束黎巴嫩内战。

显示原版>>

Previous:贝鲁特两派战斗仍在激烈进行

Next:苏古顾问出席安哥拉陆军训练学校开学典礼


马《星槟日报》社论《向弗雷泽总理致敬》

出版日期:1976.06.28
         期次:6392
         版次:4
         栏目:\[第四版]
副题:说澳在对抗霸权政治方面扮演着重要角色，令人赞赏
文章正文:
【本刊讯】马来西亚《星槟日报》六月二十五日发表题为《向弗雷泽总理致敬》的社论，摘要如下：
澳洲总理弗雷泽对中国进行的访问，已使国际局势呈现新的趋势，苏联及其卫星国驻华大使并未到北京机场欢迎，观察家注意到这是苏联故意的冷落。
弗雷泽不因此感到难堪，相反的他进一步向中国领袖表示澳洲将支持印尼和马来西亚阻止苏联渗透东南亚。
美国在越南惨败后，决定逐渐由东南亚撤军，是时代潮流所致，但取而代之的不是和平的到来；另一个超级大国苏联正不断地寻找机会与借口，加强对东南亚的渗透与控制，企图通过手段分化东盟与印支国家合作的可能性。
澳洲弗雷泽总理的作风是直言不讳的，他的外交政策主张联合原有的盟友，抗拒苏联的扩张野心，俾东南亚乃至澳新（西兰）能够在现有的基础上，谋求区域团结。在这方面，弗氏登台后首先选择到日本和中国访问，以亲自鉴定这些国家对太平洋区域的态度。结果他发现苏联公然对他表示敌意，也极不满意弗氏的防苏政策。不过，在另一边，在对待苏联态度上，弗氏却找到了更多的支持者，即使中国与澳洲有不同的政治制度，也同感苏联的行动越来越威胁着世界和平。
正当弗氏在中国发出支持东南亚言论的时候，东盟五国外长适逢在菲律宾开会，菲外长罗慕洛说，东盟已授权马来西亚试探大国美国、苏联、中国和日本
——对建立和平、自由与中立地区概念的反应。
泰国外长披猜也说，东盟必须进行更大的努力，以使东南亚成为和平、自由与中立地区。
吉隆坡宣言在七一年签署的时候，已表达了东盟国家的愿望，但随着印支局势的转变，苏联加紧活动，日益暴露对东南亚的干预意图后，中立化的道途显得更不容易达致。
现在摆在东南亚国家的最大危机已不是来自美国。美国在越战蒙受的教训使它不得不放弃劳师动众，派兵远征的侵略政策，反而是一些国家忧虑美军太快撤退会留下“真空”，给苏联制造填补的机会。澳洲和新西兰便是属于这一类的国家，它们的担心不是“杞人忧天”。事实上，苏联在印度洋的扩军，利用东南亚的变化过程，不断派兵进驻和在一些地区挑起战争，尤其是对马六甲海峡的觊觎，引起国际舆论纷纷声讨。如果苏联的这一攻势没有受到遏止的话，则东南亚和亚洲将无法享受持久的和平。当然，东南亚不需要外军驻扎是中立化的先决条件，但若没有任何力量阻止或挫折苏联的称霸野心，让它肆无忌惮为所欲为，则到头来所有的努力将化为乌有。
通过正常的接触，与苏联建立邦交，是必须的步骤。惟东南亚国家必须谨慎脚步，保持独立与自主的尊严，不成为超强的卒子和被利用的工具，是确保国家利益与和平的最大保障。继之，东南亚国家应该打开对话，相互谅解与容忍，俾东盟与印支的差异化解在友谊与亲善的气氛中。
我们认为，澳新（西兰）这些年来，增加关注东南亚局势，并愿为区域和平作出贡献，是令人赞赏的。弗雷泽的政策与言论具体地反映了东南亚人民的愿望。而我们相信，在对抗霸权政治方面，澳洲扮演着十分重要的角色。这种态度，正与大多数国家的立场不谋而合。

显示原版>>

Previous:美刊文章：《印度的经济停滞和阶级斗争》

Next:日《国际贸易周刊》文章：《中国海运的现状和展望》


美报文章《意大利的最后一次机会吗？》

出版日期:1976.06.28
         期次:6392
         版次:2
         栏目:\[第二版]
副题:劝说社会党参加政府 告诫天民党恢复活力
文章正文:
【本刊讯】美国《基督教科学箴言报》六月二十三日刊登一篇文章，标题是《意大利的最后一次机会吗？》，摘要如下：
毫无疑问，在意大利选举结束后，人们能听到西方各国首都宽慰地松了一口气。共产党的票数有了引人注目的增加，但并没有象许多人所预料的那样在两院赢得多数。已经领导意大利三十多年的天主教民主党仍占优势地位。
事实上，这就意味着意大利得到另一个机会来表明，没有共产党参加，意大利仍能有一个有效的、廉洁的和公正的政府。然而，这可能是意大利的最后一次机会。因为意大利的选民们正清楚地表明，他们不怕投共产党的票。意大利共产党所采取的温和态度和独立于莫斯科的姿态已得到了益处。
但是，这次选举远未解决意大利眼前的政治前途。天主教民主党仍保持主动权，但它不能进行一党统治。它不肯同共产党联合，这就剩下社会党了。但问题是社会党是否愿意参加另一届联合政府。社会党仅获得了百分之九的选票。如果社会党拒不同天主教民主党合作，特别是在它进行整顿的时候，那就可能出现另一场政治危机，意大利只得用一个看守政府凑合着过下去，这可能导致再次解散议会，进行另一次大选。
人们只能希望，在这种不稳定的形势下，社会党会认为参加一个新政府是符合它的利益的。同时，社会党人要好好考虑他们应该有一个什么样的党才能吸引这个国家的那些对左派同情但又不愿投共产党票的人。
至于天主教民主党人，他们同样也要好好思考一下。很清楚，许多意大利人对天主教民主党三十年来的统治所留下的下述弊病已感到厌烦：普遍的贪污，臃肿和管理不善的官僚机构，公用服务事业办得很差，过时的工业结构，高的失业率以及巨额国际收支逆差等，解决这些问题和其他问题需要有强烈的政治意愿和进行改革的决心。
令人鼓舞的是，天民党现在在参众两院有许多新人物。这些新议员可能成为进行复兴的一支关键力量。
有一件事是肯定的：除非天主教民主党完全恢复活力，否则，意大利的前途仍将继续是不稳定的。

显示原版>>

Previous:葡总理阿泽维多已脱险

Next:意报文章：《天民党想搞技术人员和「新人物」内阁》


美刊文章：《印度的经济停滞和阶级斗争》

出版日期:1976.06.28
         期次:6392
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《关心亚洲问题学者公报》一九七五年最后一期刊载一篇署名“一个通讯员”写的题为《印度的紧急状态》文章。该文第二部分《经济停滞和阶级斗争》摘要如下：
几乎每一个经济发展的指标都表明印度的经济已进入停滞时期。七十年代比五十年代的发展更是引人注目地缓慢。
一九六五年是印度经济发展的统计数字发生质变的一年。经济上的依赖一九六五年以后，印度的工业和农业发展速度下降的基础是经济依赖的日益加深。根据古典的殖民主义方式，第三世界国家主要是出口原料和进口成品和消费品。随着第三世界国家出口的物资以越来越低的价格（同他们买进来的货物的价格相比）出售，贸易就变成了帝国主义国家榨取剩余价值的一个手段。帝国主义主要在矿业、种植园和某些基础结构部类的投资则有助于维持控制。第二次世界大战后的年代修改了但没有根本改变这种方式。在自由贸易的方式下，第三世界国家的贸易不断出现逆差。“外援”随着贸易逆差的增长而增长，因为它的主要目的是为这种贸易差额提供资金，并向第三世界国家施加压力，使他们放宽对贸易和投资的限制。虽然现在他们也生产许多消费品和轻型机器设备，但制造这些东西所必要的零件和机器仍然是以较高价格进口的。另外，不断增长的外国投资意味着外国对许多现有制造业的越来越大的控制，帝国主义为了打破或者削弱对贸易和投资的限制而施加的压力则使这些国家的经济受到全世界范围内的衰退和通货膨胀的压力。因此，在第三世界国家，特别是在五十年代和六十年代初期确实出现过的发展，很大部分是依赖别人得来的、是暂时的和虚假的，这个发展不是自力更生的工业化，也没有改变贸易的剥削性的格局。
印度的情况是这个总格局的一个部分。自从独立和特别是从一九五六年以来，一直存在不断增长的贸易逆差；这个逆差在一九六五——六六年达到最高峰，以后又下降，而逆差的下降更多反映了印度的经济衰退，而不是更多反映了任何重要的出口增长或自力更生的努力。但从那个时候以来，它又一次上升，至一九七四——七五年达到历史上的最高水平。同时，援助的增加同贸易差额的格局并驾齐驱，总的援助使用额从一九六一——六二年度的五十三亿两千万卢比上升到一九六四——六五年度和一九六七——六八年度期间的每年一百亿卢比的高纪录，然后到一九七二——七三年度又下降为六十亿五千万卢比。从那时以来它又上升了。但随着偿债负担的增加（从一九六一——六二年的十四亿三千万卢比增加到一九七二——七三年的四十七亿九千万卢比），援助的净流入额一直在下降，而偿债负担在出口中所占百分比已增加了：一九六一——六二年是百分之十三点八，一九七一——七二年是百分之二十七点八，一九七二——七三年则是百分之二十四点四（《商业》周刊，基本统计数字）。
对印度贸易的格局也应当加以研究。应当注意，虽然轻工业产品甚至机器和机械产品有某些增长，但茶叶、咖啡、谷物、食品和鱼仍然至少占出口的百分之二十七点一，而轻工业产品如黄麻、皮革和棉布产品以及纺织品则占百分之三十一点八。同时，最大量的进口物资是机器和运输设备，其次是金属。更重要的是，印度同它的最大的贸易伙伴——美国、苏联、联合王国、日本——所进行的贸易属于古典的殖民主义的格局：印度向美国、苏联、日本和联合王国主要出口黄麻制品、水果和蔬菜、茶叶、鱼、烟草以及向日本出口一定数量的铁矿和其他矿石。机械和机器产品则主要向小国出口。反过来，印度从联合王国、美国、日本、西德和苏联进口的主要是电力和非电力机器、钢铁以及小麦（从美国进口）。
虽然一九七四年和以后的饥荒年月似乎把印度的戏剧性经济危机突出出来，但这次危机是由于深刻的结构方面的特点造成的，一九六五年以后，这些特点对发展的停滞所起的作用系统地显现出来了。且看，一九六六——六七年是印度大范围的饥荒年，北部人口稠密的比哈尔、北方邦和西孟加拉邦估计有一亿人受影响。只是由于大量进口美国粮食，同时对帝国主义的化学肥料工业作出让步和卢比贬值，数百万人才能免于死亡。（下转第四版）（上接第三版）
工人在就业人数停滞不前的情况下，工人越来越气势汹汹了。一九五一年至一九六五年期间，劳资纠纷只有些微增加，而一九六五年至一九七四年期间，劳资纠纷却增加了一倍半，涉及的工人人数则增加不止一倍，损失劳动日数增加将近五倍。
而且，罢工和工人阶级行动的性质发生了质变。纳瓦尔·塔塔在最近召开的一次劳资关系会议上强调了“迅速恶化的劳工—行政关系”，有一位福利官员解释说：
“戈尔先生说，提高工业生产的严重障碍之一就是劳资关系的状况，其恶化程度如此之深，以致国家面临了严重的危机，他说，必须采取紧迫的激烈步骤来克服这个危机。他说劳资磨擦已发生变化。工人除了罢工、怠工、死扣规章办事和‘搁下钢笔’的鼓动之外，还采取了威胁、强制和超越官员的行动。”（《印度时报》，一九七五年三月二十六日）
事实上，工人阶级愈益倾向于以进攻的姿态来回答失业增加和生活标准下降，并倾向于采取超过（劳资）纠纷任何“正常化”的行动。尽管没有发生戏剧性的拉丁美洲式的绑架，但是个别资本家已经清楚地感到有压力，到一九七五年时整个的工业家显然都在要求进行一些新形式的镇压来在全国范围内抑制这一压力。贫农和农业劳工关于农村中的不安，很难获得任何统计材料，但是无论如何“纳萨尔巴里”显然不是孤立的事例，而一九六七年以后的年代同独立以前的农民运动相比较，则磨擦显然强化了，其性质显然改变了。土地改革事实上帮助了一部分比较富裕的农民成为农业资本家，并且使富农的利益总的说来与现有地主的利益一致起来了。但是，农村贫困并没有得到解决，农业也没有取得真正的发展——不管是资本主义的或其他方式。对“半封建”关系的有限的破坏使中农和贫农仍然处于缺乏资金、更加贫困化、时常还是依然负债的状况。不断增加的两极分化和贫困化造成的结果是：靠工资收入的农业劳工所占百分比在一九六一至一九七一年期间上升了，农业劳工中完全没有土地的情况增加了，以及那些不得不依靠工资劳动的人越来越找不到职业了。
结果，是农村中的穷人（无地农民和贫农）开始带头进行鼓动了，是他们大量涌进现存的无论什么农民组织，是他们开始推动各左翼农民协会的领导采取更为战斗性的行动。贱民和妇女由于大多数农业劳工都是低种姓和或者是妇女，因此他们同地主，富农的冲突既涉及纯经济问题，也涉及“文化”方面。近年来愈益增加的对贱民施加“暴行”的事件背后大多数都有这种农村两极分化的因素。这在一九六八年著名的基尔文马尼（为泰米尔纳德邦坦贾武尔县的一个村庄——本刊注）事件中是一清二楚的，有四十二名与印共（马）领导的进攻性斗争有关的贱民无地劳工被他们的地主活活烧死。据政府材料说，一九六七年至一九六九年间，有一千一百一十七名贱民遭杀害，对贱民的暴行事例从一九七一年每月平均一百七十七起增加到一九七二年每月平均一百九十九起，一九七三年每月平均二百三十一起。这种事例多数特别涉及妇女，因为它们涉及强奸、不让使用公井的水、调戏和侮辱。对贱民劳工施用的暴力不应当使我们看不到下列事实：反攻已在进行。象困豹党这类派别在马哈拉施特拉邦的兴起，在比哈尔邦发生的武装冲突（当时贱民加入“纳萨尔巴里分子”的队伍，对地主和警察进行反攻）其背景就是贱民处于绝境之中斗志愈益旺盛。劳动妇女面临的双重压迫使她们在马哈拉施特拉邦为饥荒救济而进行的鼓动中和印度全国农村贫苦人民的类似运动中具有战斗力，甚至起了带头作用。部族人民从英国统治时代以来，部族人一直是叛乱的一个根源，一九六七年出现了纳萨尔巴里和斯里卡库兰起义之后，重点从一种部落民族主义转变为阶级战争了。确实，纳萨尔巴里武装斗争就主要发生在部落的边区。正在进行的武装造反的另一个方面是沿着印度东北边界日益加强的那加、米佐和其他少数民族的斗争。但是，印度的部落群也是最近正在兴起的群众斗争的一个基础。
把农村中的贫穷人民和城市工人团结在一起的两次主要的孟买纠察线，其大多数来自农村的参加者就是撒纳、杜利阿、纳西克县的部族人。
结论印度是个多民族的国家，必须从这些正在兴起的斗争的客观条件和主观领导因素两个方面来记住“民族的”多样性。
可能最要害的事实是：这些正在兴起的阶级斗争归根结底可以说是自发的，因为没有巩固的革命核心，没有统一的党来团结他们、推动他们前进，反对统治阶级。群众受各种各样“左翼”政党的领导，其政策从歼灭阶级敌人一直到只在选举时才搞群众运动的都有。左派在这方面的失败同印度统治阶级一直得以围绕一个党（国大党）和一个领袖（甘地·尼赫鲁，英迪拉·甘地；而贾雅普拉卡希·纳拉扬，则我们将看到他只是一个明显的例外）来巩固自己是个截然不同的对照。这些正在兴起的阶级斗争已得以迫使印度国家作更大的努力来既进行镇压，又通过“进步的”纲领来冲淡各种要求，但是却未能制止统治阶级的这种巩固。然而，这些阶级斗争归根结底已迫使印度资产阶级放弃大多数议会民主的形式，并为完全新型的斗争准备好条件。

显示原版>>

Previous:缅甸中部发生水灾

Next:马《星槟日报》社论《向弗雷泽总理致敬》


美英日意西德等国领导人抵波多黎各

出版日期:1976.06.28
         期次:6392
         版次:1
         栏目:\[头版]
副题:路透社说七国首脑会议旨在制订如何从经济衰退中健全回升的规划
文章正文:
【美新处波多黎各圣胡安六月二十六日电】福特总统为出席国际经济最高级会议，于六月二十六日到达圣胡安时讲话的摘要：
最近几年，工业化的民主国家对经济增长和稳定问题日益关切。去年十一月我们在朗布依埃开始了一次对话，这次对话认识到我们共同关心的问题和我们的相互关系。今天我们聚集在一起继续那次对话。我们完全知道，我们共同工作以制订实现经济稳步增长的政策，以及回答我们大家面临的新挑战和新机会，这对我们来说是多么重要。
【时事社东京六月二十七日电】圣胡安二十六日电：三木首相、宫泽外相一行二十六日下午乘专机到达圣胡安，参加将于二十七日、二十八日两天召开的七个先进国家的首脑会议。
【路透社波多黎各圣胡安六月二十六日电】意大利总理莫罗今天到达这里参加最高级经济会议。他说，他的国家必须紧迫地解决失业和通货膨胀问题。
【路透社波多黎各圣胡安六月二十六日电】西德总理施密特今天抵达这里，出席明天开幕的七国经济最高级会议。
【合众国际社波多黎各圣胡安六月二十六日电】英国首相卡拉汉今天抵达这里，参加七国经济最高级会议。
【路透社波多黎各圣胡安六月二十六日电】七个非共产党的工业国家政府首脑今天聚集在这个加勒比海岛屿上举行一次经济最高级会议，目的在于制订如何从去年的经济衰退中健全回升的规划。

显示原版>>

Previous:北也门武装部队参谋长抵法国访问

Next:英报评德斯坦访英社论《新的协约》


缅甸中部发生水灾

出版日期:1976.06.28
         期次:6392
         版次:3
         栏目:\[第三版]
文章正文:
【法新社仰光六月二十一日电】据今天这里的消息说，缅甸中部过去一周发生了水灾，这次水灾使十万多人无家可归。曼德勒河的水位到六月十八日为止每小时上涨三英寸。有五个城市被淹没。

显示原版>>

Previous:印巴任命驻对方大使

Next:美刊文章：《印度的经济停滞和阶级斗争》


葡总理阿泽维多已脱险

出版日期:1976.06.28
         期次:6392
         版次:2
         栏目:\[第二版]
文章正文:
【路透社里斯本六月二十六日电】（记者：马库斯·费拉尔）医生今天命令阿泽维多总理在心脏病严重发作后休息六个月左右以恢复健康。阿泽维多是明天总统选举中的无党派候选人。他自二十三日起在波尔图医院治疗。以该院院长曼索·普雷托为首的一批医生在一次记者招待会上说，他已经脱险，最后可以继续从事政治活动。
普雷托说：“他必须在医院里再住三个星期，要渐渐康复还必须休息几个月，大概要休息六个月左右。”

显示原版>>

Previous:东德外长到莫斯科同葛罗米柯会谈

Next:美报文章《意大利的最后一次机会吗？》


日《朝日新闻》文章：《苏谋求孤立中国一筹备召开欧洲共产党会议》

出版日期:1976.06.28
         期次:6392
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《朝日新闻》六月二十日刊登一篇文章，题目是《苏联谋求孤立中国
——筹备召开欧洲共产党会议》，摘要如下：
一延再延的欧洲共产党会议筹备会议之所以重要，是因为它关系着苏联的威信和由于中苏对立等而产生重大动摇的国际共产主义运动的未来。
关于欧洲共产党会议的目的，苏联共产党政治局候补委员兼中央书记波诺马廖夫曾说明：一、将为解决欧洲国家的经济、政治和社会问题找到妥善的答案；二、会议将通过“政治宣言”和“致欧洲各国人民书”。
苏联派和意大利、法国、西班牙、南斯拉夫等自主独立派都承认这些问题是“首要课题”。但对于两派来说，仅仅这些还没有说全召开欧洲共产党会议所具有的意义。特别是对苏联来说，欧洲共产党会议的召开是迫切的。
这是因为，可以在国际共产主义运动中明显地孤立中国。中国提出“三个世界论”的观点，把苏联看作是头号敌人。因此，即使最后文件中丝毫没有谴责中国的词句，但在苏联的倡导下召开欧洲共产党会议本身实际上也是对“苏联是头号敌人”这一中国主张的否定。对于苏联来说，在欧洲共产党会议以后，如果得以召开梦寐以求的世界共产党会议，那么就越发可以强调中国处于“孤立”。
自一九五六年苏联共产党二十大以来，自认为是国际共产主义大本营的苏联，同把变革本国社会、取得政权作为最大重点的非共产党国家的共产党之间，明显地出现了严重分歧。
苏联担心多样化会发展为分裂。苏联最新一期政治周刊《新时代》刊登了一篇文章，文章援引美国一位苏联问题专家的讲话，来提醒人们警惕企图引起苏联同欧洲共产党分裂的活动及其目的。
不过，苏联的目的也使欧洲自主路线派感到难办。对于即将掌握政权的西欧共产党来说，国内不断发出不安的呼声，他们以捷克事件和匈牙利事件为例，认为共产党一旦取得政权，可能会成为唯苏联之命是听的卫星国。为了消除这种不安，这些党首先抵制在苏联倡导下召开共产党会议，强调自主独立路线。
由此可见，对于欧洲共产党会议的召开，两派的利害关系是对立的。苏联打算，即使在最后宣言中多少作出一点让步，也要造成召开会议的既成事实，而自主独立派则想把自己的主张写进宣言，使国际上承认自主独立路线。

显示原版>>

Previous:英报评德斯坦访英社论《新的协约》

Next:东德外长到莫斯科同葛罗米柯会谈


日《国际贸易周刊》文章：《中国海运的现状和展望》

出版日期:1976.06.28
         期次:6392
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》六月二十二日译载日本《国际贸易周刊》一篇文章，题为《中国海运的现状和展望》，摘要如下：
仅仅十年的时间，中国从几乎是零的状态以惊人的速度发展了它的造船和船运事业。
当然，同世界先进的海运国相比，中国现有的海运实力决不能称之为大规模的船队。但是，这两三年来海运界人士已经痛感，光是拥有大吨位的船只并没有什么值得夸耀之处。
目前世界船只大量过剩，导致最大规模的海运不景气，尤其是油船如此，现在世界三亿吨的油轮吨位中，过剩吨位已超过一亿吨。这种情况估计要持续到一九八○年。
相反，中国海运的基础建立在本国经济计划的安定的发展之上，这种海运的基础力量是值得注视的。
以造船而言，上海在文革以前只有一所造船厂，今天已拥有能造万吨级轮船的工厂四个。一九七○年到一九七五年共造了四十四艘万吨级轮船。以前造一艘万吨轮要两年，现在五个月完成。
刘少奇认为造船能力低的中国，与其造船不如买船，买船又不如租船。文革以后造船工业的工人和技术人员大胆地促进了思想革命，坚持奉行自力更生，艰苦奋斗，例如在三千吨的船台上造万吨轮就是一个奇迹。
中国已向马来西亚出口了三千七百吨级的货轮，这使第三世界也对中国的造船能力表现了深刻的关心。中国船性能好，价钱低，将来甚至日本船主也考虑向中国订购，这是日本造船工业不能安心的。
一九七五年中国在长江、沿海和远洋的货轮运输量比一九五○年增加了二十八倍，远洋货轮的运货量比文革前的一九六五年增加了一倍。
今后最值得注视的是中、美关系一旦正常化之后，对美贸易的发展。
大连建设中国的海运码头最近已经完成，可以停泊十万吨、五万吨的油轮。中国自力更生完成了中国第一座它的大型深海油码头，具有很大的意义，这对原油的运输是很大的贡献。
据说在新港和上海建造中的货箱码头也在施工中，预料明年完成，这样中国的港口在最近的将来将有很大的变化。随着五年计划的实施，现在看来还存在的混合轮船的现象只不过是一时的，不久的将来将会取消。

显示原版>>

Previous:马《星槟日报》社论《向弗雷泽总理致敬》


苏古顾问出席安哥拉陆军训练学校开学典礼

出版日期:1976.06.28
         期次:6392
         版次:3
         栏目:\[第三版]
文章正文:
【法新社罗安达六月二十二日电】《安哥拉日报》今天报道说，一所把政治意识形态和军事战略结合起来的新的陆军训练学校昨晚在这里举行了开学典礼，苏联和古巴的技术顾问出席了开学典礼。

显示原版>>

Previous:法新社评利雅得会议

Next:叙通社报道：伊拉克两名军士要求在叙避难


叙通社报道：伊拉克两名军士要求在叙避难

出版日期:1976.06.28
         期次:6392
         版次:3
         栏目:\[第三版]
文章正文:
【法新社大马士革六月二十二日电】阿拉伯叙利亚通讯社今天从这里报道说，伊拉克的两名军士在对伊拉克领导人的命令表示异议以后在叙利亚要求避难。
它还说，他们还透露了「伊拉克在向叙利亚边界进行可疑的军事调动的真正目的」。

显示原版>>

Previous:苏古顾问出席安哥拉陆军训练学校开学典礼

Next:印巴任命驻对方大使


意报文章：《天民党想搞技术人员和「新人物」内阁》

出版日期:1976.06.28
         期次:6392
         版次:2
         栏目:\[第二版]
副题:认为天民党可能成立一党临时政府
文章正文:
【本刊讯】意大利《晨报》六月二十四日刊登朗科·安格里萨尼写的一篇文章，题为《天民党想搞技术人员和“新人物”内阁》，摘要如下：
“大选后”的未知数首先来自这样一个问题：社会党是不是仍将继续拒绝天民党关于撇开共产党人的贡献组成政府联盟的建议？扎卡尼尼、莫罗、范范尼、皮科利、博德拉托和天民党的其他人物，今天仍在要求社会党人不要损伤两党的建设性合作的可能性，要求他们放弃无论如何都要把共产党人卷入政府协议之中来的严厉要求。天民党人仍然说，同共产党人可以进行对话，进行文明的对照，仅此而已。
未来的政府的竞赛，是通过天民党和社会党的现在仍是对立的立场进行的。这是一场困难的竞赛，如果谁都不从谈判中更动一下自己的以各种理由提出的严厉前提条件的话，这场竞赛有变成一场较量的危险。对选举后的前景的疑问，拉马尔法在投票前夕在电视台就已经说出来了：“必须有人让步”，如果要使国家摆脱权力真空的悲剧的话。
现在可以说的是，稳定的、有机的政府这样的解决办法不会在短时期内出现。如下设想正在具体化不是偶然的：建立一个临时性的一党政府，它应有助于澄清现在不一致的立场。
天民党有一种方案是搞一个新的人物组成的政府，首先是技术人员，也是由第一次担任议员的人组成的政府。主要的目的不在于一党政府的政治方式，而在于在经济和社会方面需要立即动手做的那些事情的计划。

显示原版>>

Previous:美报文章《意大利的最后一次机会吗？》

Next:查尔方特文章：《当前黎巴嫩局势使人感到困惑》


印巴任命驻对方大使

出版日期:1976.06.28
         期次:6392
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里六月二十一日电】根据上个月作出的在七月份恢复正式外交关系的决定，印度和巴基斯坦今天任命了驻对方国家的大使。

显示原版>>

Previous:叙通社报道：伊拉克两名军士要求在叙避难

Next:缅甸中部发生水灾


英报评德斯坦访英社论《新的协约》

出版日期:1976.06.28
         期次:6392
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《泰晤士报》六月二十四日发表一篇题为《新的协约》的社论，摘要如下：
吉斯卡尔·德斯坦总统对英国的国事访问证明远远不仅是一次礼节性的访问。这次访问具有实际意义，而且还可能象吉斯卡尔总统昨天对议会发表的动人、友好和建设性的讲话中所说的，具有历史意义。
这次访问的实际意义主要表现在双方决定每年定期举行高级会议。这种会议同法国与西德两国政府间每年举行两次的更为精细周密的会议不能相提并论，也不会消除英法之间仍然存在的利害冲突。但是，举行这种会议有助于缩小法德关系和法英关系之间的不均等现象，并为提供了一个能够比较容易地解决分歧的渠道。
从这里边可能产生出欧洲关系的新结构，从而使总统此行具有持久性的意义。二次世界大战前，欧洲的政治是由不断变化的联盟关系决定的。二次世界大战以后，不论在英国加入欧洲共同体前还是加入以后，西欧在很大程度上是依靠波恩分别同巴黎和伦敦保持的单线关系。现在是这些单线关系让位于三角关系的时候了，这种三角关系可以使欧洲共同体具有由于它范围扩大、问题日益增多而需要的更广泛的基础。因此，如果要使这一新的协约获得成功，它就决不应成为英法两国共同抗衡西德日益增长的力量的一种尝试。
可庆幸的是，形势的逻辑看来是按着与总统的愿望相同的方向发展的。法国已在政治上和经济上取得了出色的成就，因此现在已有充分信心着手解决国外的对立关系，特别是对美国的敌对情绪，这种情绪是戴高乐将军把它培养起来作为一个民主化国家自尊的后盾的。吉斯卡尔不顾戴高乐派政治人物的反对，一直在发展同美国和北约组织的关系，这反映了他认识到法国作为一个政治、经济和军事集团的成员的利害关系。这就使法国同波恩以及伦敦的关系更加融洽得多。
还有其它一些因素也在帮助加强一种目的一致的意识。这个集团现在比以前任何时候都更容易受到集团内外的种种不稳定因素的影响——在意大利、南斯拉夫、西班牙、葡萄牙和爱琴海，在其同苏联的联盟和同第三世界的关系上，以及在它对能源供应问题和世界不稳定的经济作出的反应上。这个集团比以往任何时候更需要奉行共同的政策和认识到根本的共同利益。吉斯卡尔总统昨天说，改变之风正在使英法更加互相靠拢，他这句话指的大概就是这个意思。

显示原版>>

Previous:美英日意西德等国领导人抵波多黎各

Next:日《朝日新闻》文章：《苏谋求孤立中国一筹备召开欧洲共产党会议》


《香港商报》文章《美国的小小撤退》

出版日期:1976.06.29
         期次:6393
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《香港商报》六月二十六日刊登题为《美国的小小撤退北京的明确立场》的文章，摘要如下：
美国静悄悄地撤走了驻金门、马祖的军事顾问，这件事情首先由台北透露出来，接着华盛顿官方又加以证实。
这只是小小的撤退，撤退的一共六人而已，金门、马祖各三人。
但是，这却是美国驻金、马军事顾问最后一批的撤退；经此一撤，金、马就不再有美国军事顾问了。
有人因此说，虽是小小的撤退，却有不小的意义。意义何在？曰：在于政治意义，在于象征意义；象征美国政府在逐步履行“上海公报”，在走向与北京关系正常化。
于是，华盛顿官方又忙于出来解释了。白宫与国务院都有所解释，但都闪烁其词。他们说，这是美国驻外基地军事顾问全面性削减的一部分，而不是执行“上海公报”过程的一部分；他们又说，这“显然不是不符合‘上海公报’的原则”，“上海公报”规定美国要逐步撤退台湾地区的美军。
看来，这些闪烁其词的解释就很有“政治意义”：首先是与福特和里根的竞选有关，其次是与台湾国民党也有点关系。
里根的一招就是抨击福特的外交政策，因此，福特要尽力避免任何可能在外交上引起争论的问题。
台北是最怕美国与北京走向关系正常化而“抛弃”蒋记小朝廷的，因此，一有风吹草动，就会惊惶不安。
请听，台湾国民党昨天就立即向美国呼吁，要继续“维持现存关系”，“不要抛弃我”！

显示原版>>

Previous:菲律宾、印尼和南太平洋新几内亚地区发生地震

Next:蒋帮“外交部”发言人要求美蒋保持目前关系


奥报评论：《勃列日涅夫还大权在握吗？》

出版日期:1976.06.29
         期次:6393
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】奥地利《新闻报》六月十日刊登一篇评论，题为《勃列日涅夫还大权在握吗？》，摘要如下：
当党的首脑勃列日涅夫明显地退出当前的日常政治以及最近一个时期首先是由首席理论家苏斯洛夫和部长会议主席柯西金提出较强硬的对外政策的调子以后，驻莫斯科的观察家们已在考虑：“在苏联领导中发生了什么事？”对某些人来说，元帅和党的首脑勃列日涅夫由于健康的原因需要更多的休养，但亲自决定所有的原则问题，这一简单的说明不是完全可信的。
从第二十五次党代会以来对外政策风格的变化使人们感到太明显了。在勃列日涅夫七十年代初为美苏积极地接近而作出努力的时候，支持第三世界解放运动的问题被压缩到很低的程度。勃列日涅夫显然知道，这个问题的激化将会触及西方的利益，并且干扰缓和的对话。只是在同美国和西欧签订了一系列条约以后，才在第二十五次党代会上通过在解放斗争和继续执行西方政策之间建立并行不悖的关系而提高了苏联对外政策中意识形态因素的地位，这使许多人感到惊讶。在第三世界中修改方针这里自然会产生这样的问题，勃列日涅夫是否在这一背景下或也是在较强硬的理论家们的影响下修改了方针，其目的是更有力地出现在第三世界并充分试验一下美国作出反应的准备，但是无论如何首先是为了取得更好的地位。美国迄今为止对苏联在非洲执行的路线的反应与其说是采取积极的行动，倒不如说是讲些大话。
这是否暗示了苏联领导中在决定方针过程中的意见分歧？对这个问题不能作出明确的回答。
但是不能排除的是，近几年在许多个人会见中能够研究西方国务活动家观点的勃列日涅夫和他在政治局的一些同事相比，把在第三世界执行过于有力的政策对整个东西方缓和过程的危险看得更为严重，何况勃列日涅夫的西方政策是他亲自制订的。勃列日涅夫也是考虑到美国而在近东政策中始终持一定的克制态度，并且不顾许多人的建议而没有到那里去访问。
在莫斯科，只要是同党的首脑周围的人经常接触的会谈伙伴，就可以听到对这些悬而未决的问题有三种明确的意见：第一，这位党的首脑完全控制着局势并且决定着路线。第二，他在进行休养，但是完全有活动能力。第三，西方政策原则上将继续实行，但是在势力范围有争议的地区内，各种制度之间的强权政治斗争迄今为止或多或少地在暗地里进行，而且这种斗争将继续下去。

显示原版>>

Previous:葡萄牙总统选举结果初步揭晓

Next:苏宣布将向巴伦支海水域发射导弹


巴基斯坦小麦本财政年度估产将达八百二十万吨

出版日期:1976.06.29
         期次:6393
         版次:3
         栏目:\[第三版]
副题:外电说这个数字意味着大突破的创纪录产量
文章正文:
【亚洲通讯社组织—巴联社伊斯兰堡六月十九日电】巴基斯坦的小麦产量过去几年一直停留在七百五十万吨左右，可是本财政年度估计将达八百二十万吨，而且在一九七六——七七年度很可能达到九百万吨，甚至更高。据这里的官方人士说，这个在农业方面意味着大突破的创纪录产量将由于采取如下一些措施而可能达到：有效地利用塔贝拉水库补充供应的水、增加化肥、农民采用现代种麦技术、扩大小麦高产品种的播种面积和开垦雨量充足的地区。
为了最大限度地提高小麦产量，人们已建议，在一向种植低产的德西麦的二百七十万英亩水浇或半水浇地中，至少把一百万英亩改为种植高产品种和使用化肥。要把一百万英亩耕地从种植德西麦改成高产品种，至少需要一百万芒特（一芒特约合四十公斤——本刊注）高产品种的麦种。
政府已经为农业生产投资提供了七亿六千万卢比。已进口了大约一万七千吨墨西哥优等麦种，代价七千零五百万卢比，另外还准备了大约三万吨当地品种的麦种。这加起来总共有大约四万七千吨，人们认为这个数目足以实现扩大高产品种麦子种植面积的计划。
小麦的平均种植面积在计划开始前为一千万英亩，到第一次计划时期里增加到了一千一百六十万英亩，第二次计划时期增加到了一千二百三十万英亩，第三次计划时期为一千四百三十万英亩，七三——七四年为一千五百一十万英亩。

显示原版>>

Previous:路透社谈：伊朗资助阿富汗修建铁路的政治经济影响

Next:美中人民友协季刊《新中国》文章：《美国法官看中国司法》


波当局在各地组织集会攻击工人罢工

出版日期:1976.06.29
         期次:6393
         版次:1
         栏目:\[头版]
文章正文:
【路透社华沙六月二十七日电】波兰通讯社说，全国各地举行集会，谴责罢工是不负责任的、冒险的行为，并宣布同共产党站在一起。
波兰的电视台昨晚广播，“歹徒们”洗劫了工厂，抢劫了商店。
【路透社华沙六月二十七日电】波兰共产党正在从工人暴力行动所造成的震惊中缓过劲来，今天在全国各地举行了大型集会，支持党的领导人盖莱克。
今天的集会发言者都要求回去工作以弥补二十五日工人们发生停工所造成的损失。
发言者们给这些爆发的事件扣上了不负责任和冒险主义的帽子，这在共产党的词汇中是很强烈的字眼。
盖莱克自从七○年从原领导人手中接管政权以来，一直以外柔内刚的手法对付工人。

显示原版>>

Previous:美《纽约时报》评波工人罢工斗争《华沙投降》

Next:日报文章：《探讨七国首脑会议的背后，加强一致对付苏联》


非统组织部长理事会继续进行讨论

出版日期:1976.06.29
         期次:6393
         版次:3
         栏目:\[第三版]
副题:加纳提出一项解放南非、展开武装斗争的决议草案
文章正文:
【路透社路易港六月二十七日电】非洲统一组织的外长们今天结束他们关于南非的种族暴乱的讨论。
他们把加纳提出的号召对南非展开武装斗争的一项决议交给非洲统一组织起草委员会。
昨天全天都用来讨论在种族暴乱中的屠杀，各部长都强烈谴责这一屠杀。非洲统一组织发言人奥努今天澄清了他昨天所说的，非洲部长们把这些屠杀同美国基辛格国务卿最近对非洲的访问联系起来并认为可能存在勾结的说法。
他又说，一般说，会议上没有反基辛格的情绪。
【路透社路易港六月二十六日电】非洲统一组织今天面对着一项鉴于发生了有一百七十六人被打死的种族暴乱而要求在南非展开武装斗争的决议。
非洲统一组织发言人奥努在一次记者招待会上说，这一决议是由加纳外长提出的，它说明了出席这里的非统组织会议的外长们的看法。决议肯定说，“南非的非洲人民保证这种屠杀不再重演的唯一有效保障是展开武装斗争”。
决定要求向两个被禁止的非洲解放运动——泛非主义者大会和非洲人国民大会——提供最大限度的政治、经济和军事援助，使它们能“展开武装斗争”。
决议说，问题不再是要取消种族隔离，而是要“解放南非”。

显示原版>>

Previous:美报文章：《库拉科夫将成为勃列日涅夫的继任人》

Next:南非当局宣布在反种族歧视示威中的死伤人数


菲律宾、印尼和南太平洋新几内亚地区发生地震

出版日期:1976.06.29
         期次:6393
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿六月二十六日电】美国地质调查局报告，二十六日在菲律宾群岛附近发生一次强烈地震。该局说，它没有收到造成损失的消息。
该局的初步估计认为这次地震的震级在里希特标度上属于六点六级。
该局说，这次地震的震中在棉兰老岛以南，发生在格林威治时间上午四点三十一分，当地时间下午二点三十一分。
【路透社雅加达六月二十六日电】这里地质局的发言人说，今天记录到在印度尼西亚的西里伯斯岛（即苏拉威西岛——本刊注）以东的布鲁海发生一次地震。
他说，这次地震在印度尼西亚的马鲁古省曾感觉到，发生在昨天上午二点二十五分（格林威治时间十九点二十五分），属于里希特标度五点八级。
【法新社雅加达六月二十六日电】已测出震中是在布鲁海的普里松岛和西里伯斯岛的肯达里之间的海里。
据信，这就是美国今天记录到的震中在伊里安查亚（印度尼西亚属新几内亚）的七点一级的地震。
这也是印度尼西亚本周发生的第四次较大地震。
【美联社华盛顿六月二十五日电】美国地质调查局今天说，在南太平洋的新几内亚地区发生了一次大地震。
该地质调查局说，这次地震震级为里氏七点一级，发生在格林威治时间十八时（北京时间凌晨两点）。震中在新几内亚西部，即在澳大利亚北部海岸以北大约五百英里的地方。
眼下未闻发生破坏或伤亡。
【合众国际社檀香山六月二十五日电】据国际海啸情报中心檀香山观测站报道，今天在新几内亚地区发生了地震。
初步公报说，“发生地震的地点不会引起太平洋发生大规模的海啸，但是，作为预防措施，已询问了一些海潮观察站。”
这次地震是今年以来发生的第七次震级在七级以上的地震。

显示原版>>

Previous:美中人民友协季刊《新中国》文章：《美国法官看中国司法》

Next:《香港商报》文章《美国的小小撤退》


蒋帮“外交部”发言人要求美蒋保持目前关系

出版日期:1976.06.29
         期次:6393
         版次:4
         栏目:\[第四版]
文章正文:
【法新社台北六月二十五日电】国民党中国政府今天要求美国保持同台湾的目前关系。
外交部发言人钟湖滨在定期举行的记者招待会上说，国民党政府认为，美国和台湾继续保持目前的密切关系不仅符合两国的基本利益，也有利于保障亚洲及太平洋地区稳定与和平的基础。

显示原版>>

Previous:《香港商报》文章《美国的小小撤退》

Next:日报社论：《开始出现美中邦交正常化的动向》


黎巴嫩战事进一步扩大

出版日期:1976.06.29
         期次:6393
         版次:3
         栏目:\[第三版]
文章正文:
【路透社贝鲁特六月二十七日电】自二十二日为夺取对一个具有战略意义的巴勒斯坦营地的控制权而展开激烈的争夺战以来，暴行又有了新的升级，战斗波及到了贝鲁特郊区。
据贝鲁特电台说，昨天，右翼基督教徒同保卫贝鲁特东部山地特勒扎塔尔营地的巴勒斯坦人和黎巴嫩左翼分子交锋，在战斗中，有三十人被打死，五十人受伤。
战斗向南波及，席卷了在贝鲁特机场周围附近的其他郊区。在左翼分子领导人琼卜拉特的山区根据地附近的右翼基督教村庄里也发生了冲突。

显示原版>>

Previous:沃斯特在西德向基辛格会谈后回到南非

Next:美驻黎临时大使抵贝鲁特


路透社谈：伊朗资助阿富汗修建铁路的政治经济影响

出版日期:1976.06.29
         期次:6393
         版次:3
         栏目:\[第三版]
文章正文:
【路透社喀布尔六月十七日电】落后的阿富汗开始了一个大的铁路系统的建设，向现代跃进了一步。
邻国伊朗给了阿富汗友好的支持，表示阿富汗需要多少资金就可以借给它多少。估计这笔经费要十亿到十二亿美元。
这一铁路网将把使欧洲同亚洲次大陆的铁路系统脱节的地方衔接上。
但是由于阿富汗本国的政治和经济方面的原因，这一铁路网对阿富汗的意义更要重大得多。
计划中的铁路网将把阿富汗同伊朗直接连接起来，最后同它北面的邻国苏联连接起来，这样就能减少仰仗巴基斯坦提供过境运输条件的程度。
从政治上来说，有了这些代替的运输线，喀布尔政府在同巴基斯坦打交道时就有了更大的灵活性。
阿富汗人认为，在运输上取道巴基斯坦是一个容易受到压力的弱点，因为他们的进出口大部分都要通过巴基斯坦的主要港口卡拉奇转运。
在两国关系紧张时，阿富汗往往指责巴基斯坦用拖延重要货物的转运的办法对它施加政治压力。
在经济方面，这个铁路网对阿富汗的工农业发展将起巨大作用。
政府的经济学家们很兴奋，认为这个铁路网是贫瘠多山、一千七百万部族人口散居各处的阿富汗经济发展的动脉。
这个铁路系统现在还在初期计划阶段。初步的考察工作已经完成，预计明年初能动工。
第一阶段的工程是同从德黑兰伸展出来的伊朗铁路网衔接上，这条线将从阿富汗伊朗边界的伊斯兰卡拉修到阿富汗西部的历史古城赫拉特。
这条长一千三百公里的干线将从赫拉特穿过出产水果的肥沃的拉什卡加尔谷地到坎大哈，然后向北通到首都喀布尔。
另外设计了一些支线，最重视的是一条能开发喀布尔西北一百一十五公里的矿藏丰富的纳吉贾克铁矿的支线。
这个铁矿出名的是世界上最大的铁矿之一，已勘探到的储藏量达二十亿吨，含铁量百分之六十四，开采的铁砂大部分将卖给伊朗。
计划中的另一条支线将从拉什卡加尔起，向南通过棉花种植区赫尔曼德谷地到塔拉库，这样最后就能同伊朗最东面的阿拉伯海港口阿巴斯港相通了。
一条同巴基斯坦铁路系统相衔接的铁路线也在规划中，什么时候能实现取决于政治气氛。
这条支线将从坎大哈通到阿富汗巴基斯坦边界上的市镇查曼。查曼有铁路线通往俾路支省会基达，从那里可通往卡拉奇。
它将缩短现在的运输线。现在运输线路是货物要从卡拉奇通过铁路经拉合尔运到白沙瓦，然后用卡车越过边界运往喀布尔。
将来的有一期工程是从赫拉特起，向北通到苏联边境。随着次大陆关系正常化趋势的发展，这条线最后能使俄国人通过铁路同印度相通。
这里的外交人士认为，俄国人对伊朗资助这项铁路工程的意图抱怀疑态度。举例说，这件事将使伊朗超过苏联而成为阿富汗的最大援助国。
并不令人感到意外的是，计划中的这个铁路网同伊朗的铁路轨距一样是一点四四米宽，同苏联和巴基斯坦的铁路轨距不一样。
阿富汗希望连接德黑兰同赫拉特、坎大哈和喀布尔的干线能在一九八三年之前完成。

显示原版>>

Previous:维诺格拉多夫到利比亚活动

Next:巴基斯坦小麦本财政年度估产将达八百二十万吨


美《纽约时报》评波工人罢工斗争《华沙投降》

出版日期:1976.06.29
         期次:6393
         版次:1
         栏目:\[头版]
副题:说波政府在物价问题上作出让步并不意味着问题结束
文章正文:
【本刊讯】美国《纽约时报》六月二十七日发表社论，题目是《华沙投降》，摘要如下：
波兰政府以前所未有的速度放弃了它的提高价格的计划。这一事实雄辩地证实了工人的抗议在华沙统治者中间造成的恐惧。今天的波兰头号的共产党人盖莱克是在五年半之前由于大批工人起来反对他的前任哥穆尔卡提高价格而上台的。盖莱克显然不打算步哥穆尔卡的后尘，从经济的跳板上跳下台。实际上真正不可思议的是盖莱克为什么要搞上周的冒险，而却又如此不光彩和如此快地结束这场冒险。
波兰工人举行一系列大规模的罢工和破坏活动，迫使华沙政权在宣布提高价格的计划二十四小时多一点之后放弃了它的这项计划。波兰事件公开地暴露了东欧的表面平静是多么脆弱。波兰工人对华沙政府的决定有否决权的这一生动事例，必然会对苏联和其他苏联卫星国的人民有所启示。
华沙立即在物价问题上作出让步并不意味着问题的结束。自从哥穆尔卡被推翻以来，波兰政府一直在大量提供物价补贴，每年大约耗费五十亿美元，这对波兰经济来说是个很沉重的负担。现在，波兰农民要求提高他们的产品的价格，根据宣布，作为华沙星期四宣布而又在星期五撤销的整个一揽子计划的一部分，付给这些农民的价格大大提高了。波兰工人可能对撤销提价感到高兴，但农民却毫无疑问是感到愤怒的。由于波兰的大部分农产品是由个体农民提供的，波兰农民就有自由不出售谷物和其他食品以表示他们的不满。事实上，波兰统治者遇到了完全受控制的经济所特有的“剪刀差危机”。这些统治者现正处于两片剪刀刀口之间，一方面是农民要求提价，另一方面是工人要求保持多年未变的零售价格。要是华沙没有已经同莫斯科接洽要求再次提供大量经援以防止这次危机发展成为革命，那才是令人惊讶的呢。

显示原版>>

Previous:美《世事》周刊文章：《苏联坚持不懈地谋求世界军事统治权老百姓付出代价》

Next:波当局在各地组织集会攻击工人罢工


美《世事》周刊文章：《苏联坚持不懈地谋求世界军事统治权老百姓付出代价》

出版日期:1976.06.29
         期次:6393
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《世事》周刊六月十九日刊登小罗伯特·海纳尔上校发自莫斯科的一篇文章，题为《苏联坚持不懈地谋求世界军事统治权老百姓付出代价》，摘要如下：
每个苏联青年都应服两年义务兵役，但是，选择和训练组成坚强骨干的职业军官和职业军人还是从儿童时期就开始了。
少先队是一个军事类型的组织，其重点放在把苏联军队描述得非常理想化。
共青团进行的典型的青年役前军训项目有射击、跳伞、无线电通讯、摩托车和急救。在大量地反复灌输爱国主义思想的同时，还培养领导才能，于是，共青团干部同少先队的少年儿童一起工作，并举办全国军事体育比赛，比赛项目如：投掷手榴弹、泅渡、武器竞赛和越野赛跑。每年有两千多万苏联青少年踊跃参加这些比赛。
从如下情况就可看出苏联初级军官训练规模之庞大，美国武装力量有陆、海、空三军学院，海军陆战队初级学校，海岸警卫队学院和若干所士官生学校——这种学校也许总共有十所至十二所，而苏联则有一百二十所这样的学校，学员人数显然要比美国的多。
从相应规模而言，另一个比较是，训练高级军官的莫斯科伏龙芝军事学院——一所非常大的军事学院
——是一幢十层大楼，长度占两个街区，宽度占一个街区，比美国军事机构的任何一座行政建筑物或训练建筑物都要大，五角大楼除外。
总而言之，苏联武装力量拥有大约十八所军事学院或参谋学院，此外还有比较专业化的“学院”，例如民防学院和莫斯科著名的柴可夫斯基音乐学院的军乐系。这些高等学校，大多数是在莫斯科或列宁格勒市内和附近，不过，有些院校远在基辅、撒马尔罕和符拉迪沃斯托克。
在大剧院里举行节日演出时，可以看到包厢里和雅座上坐着身穿制服的军官，身边带着服装讲究的漂亮女人。这些苏联军官和他们的妻子可到免税的特殊商店去买东西，这些商店摆满了外面买不到的而又比通常价格低得多的外国消费品和奢侈品。这种制度使美国的卑微而讲民主的陆军消费合作社黯然失色。他们随时可以叫到小汽车和司机。他们的孩子都到优等学校去上学。
俄国今天花在武器上的经费比世界上任何国家在第二次世界大战结束以来的任何时候花的钱都多。这笔巨额开支正在毫不停顿、毫不踌躇地一浪高一浪地不断增长，比三十年代希特勒有过之而无不及。
自从一九六五年以来，每年（美国在越南的费用除外）苏联所有军事项目的花费都超过美国。十一年前，苏联用于武器的开支达一千零八亿美元（按一九七五年的不变美元计算），十年后，武器费用的总额达到一千四百三十亿美元，又如国防分析家们所预言的那样，一九七七年这项费用将达一千五百三十亿美元，大约比福特总统为那年制定的预算多四百亿美元。
在过去十二年中，正如任何人透过俄国现代化快速火车的窗户所清楚地看到的那样，俄国不顾消费品、甚至食物的需要，已经建立了一个强大的工业基础，这个基础在生产从战略武器到野战武器的一整套军火方面压倒了美国。
在民防方面，苏联的开支超过美国，为十·一五比一。苏联有一项不断扩大的计划，其特点是有一个建造掩蔽所和坚固战略工业基地的综合系统。苏联的民防预算现在超过了十亿美元。而美国民防战备局在今年的预算中只得到七千一百万美元。
莫斯科复杂的地铁系统的所有车站都被设计成很深的防空壕。有人问国际旅行社的向导，地铁系统有多深，他们不是回避问题，就是说，这个数字是“军事秘密”。
俄国自从它五百年前开始以莫斯科公国崛起以来，已经历了很多阶段：沙皇帝国，苏联和现在的苏联或华沙条约集团。
在从莫斯科到太平洋以及到中亚的大面积领土扩张的所有阶段中，有一个连续做法就是，征服和粗暴地镇压每一个对手。
今天，美国和中国是妨碍克里姆林宫统治世界的两个国家。
比较一下，比如说，一九○六年的世界地图和一九七六年的世界地图，就可以衡量出接近那种统治到了什么程度。七十年前英国控制的许多世界战略要地，目前几乎每一个都有俄国的霸权或影响。
今天，苏联的大使、工程师、军官和专家在发展中世界代替了他们原来的英国同僚曾担任过的角色。
形式是一样的：舰队、旗帜、商船、商人、政治、军事和技术顾问。
当然，信息是不同的，但是，方式方法是不变的。在所有那些方法中首先是苏联武装部队。它们遍布各处，它们的军装和无所不在的铁板面孔是在这个庞大的驻军国家（该国的帝国欲望和军事扩张看来好象是无限的）参观的记者带回国的主要印象。

显示原版>>

Next:美《纽约时报》评波工人罢工斗争《华沙投降》


美报文章：《库拉科夫将成为勃列日涅夫的继任人》

出版日期:1976.06.29
         期次:6393
         版次:2
         栏目:\[第二版]
副题:说莫斯科最近传说苏不久将发生重大人事变动
文章正文:
【本刊讯】美国《华盛顿明星报》六月二十二日刊登一篇文章，题为《有一些线索表明“农业管理者”库拉科夫将成为勃列日涅夫的继任人》，摘要如下：
苏联共产党官僚机构中一项情况不明的职务变动和两次出国访问加强了这样一种可能性：费·达·库拉科夫可能正在进入接替作为苏联最高官员的正在生病的勃列日涅夫的地位。
最近，在莫斯科谣传纷纷的情况下出现了库拉科夫的角色正在改变的迹象。人们传说，年迈的领导班子不久将发生人们长期盼望的人事大变动。关于重大人事变动的传说未得到证实，但消息灵通的外国观察家们却认真地看待这些传说。
库拉科夫经过一段专门负责农业工作的党政官员的经历之后，现在似乎在开始取得更广泛的经验从而使他有资格成为党的总书记——这是勃列日涅夫目前的职务。
外国观察家们长期来一直认为库拉科夫是勃列日涅夫的门徒。但是，尽管他在苏联政界中所处的无可争议的主流派地位可能使他被选为继承这位党魁的折衷人物，但他的有限经历可能是一个不利条件。
但是他最近率领苏联代表团出席了保加利亚共产党代表大会，上周，他曾在乌兰巴托参加蒙古党代表大会。由于库拉科夫出席过两个党的代表大会，他已有了更多的经验。如果勃列日涅夫有意设法提高库拉科夫作为继承人的资格的话，那么最近这些变化正好应了莫斯科的传说。

显示原版>>

Previous:苏宣布将向巴伦支海水域发射导弹

Next:非统组织部长理事会继续进行讨论


美中人民友协季刊《新中国》文章：《美国法官看中国司法》

出版日期:1976.06.29
         期次:6393
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》六月二十三日译载美中人民友协季刊《新中国》的一篇访问记，题目是《美国法官看中国司法》，摘要如下：
（《文汇报》编者按：本文是克罗克特法官的访问记录。自一九六六年至一九七三年，克罗克特一直担任美国密执安州底特律市最高法院法官，一九七四年升任首席法官。去年他访问中国后，曾在美国法律杂志上广泛介绍中国的司法制度。最近他接受《新中国》的访问，谈及他对中国司法制度的观感。）
问：作为一名律师和法官，你在探讨中国的法律制度后有什么感想？
答：当我申请前往中国时，我原拟把中美制度比较一下，但我发现完全无法比拟，一切都是新鲜的体验。
令我感到惊讶不已的，是发现在中国犯罪根本不是什么问题。这是因为中国社会已取缔了私有制——生产资料私有制。当私有制被废除后，每个人都自觉地保护公共财产。每个公民都是警察、律师、法官。人民自己解决刑事或民事诉讼。
问：由人民自己来解决纠纷，有什么基础？
答：与我交谈的人都很强调毛泽东主席一九五七年发表的文章《关于正确处理人民内部矛盾的问题》。毛泽东认为如果是敌人所犯的罪行，就必须严加惩办；但人民之间的纠纷，则可通过批评、自我批评、自我教育和政治改造这个民主过程加以解决。
问：如何处理人民之间的纠纷的罪案？
答：这个工作从调解委员会做起。调解委员会是由纠纷双方的邻居或同事组成。这是一个真正找寻真相的过程，任何了解情况的人都可作供，被告也有机会自白。整个程序就在现场处理，这个工作的目的在于确定犯什么罪，谁犯罪，而更重要的，是他为何要这样做。如果属民事案件，就通过调停解决，如果是刑事案件，就要通过批评、自我批评和给被告进行再教育。
问：那岂不是说，这是一个改造而不是惩办的过程？
答：我发现中国人把整个过程看作是一个教育过程，也是判断是非的办法。当一班人坐在一起讨论案件时，犯人便会认识到他们的错误是如何损害了社会主义。
我发现法院是无产阶级专政的强大武器。它们对反革命分子和重犯分子进行斗争，使马列主义、毛泽东思想得到贯彻，保卫人民法律权利和保卫社会主义革命。
问：中国人如何看待罪案？
答：北京政治法律学院两名教授说：“罪案是阶级斗争的反映。社会上有阶级的存在，就有罪案。在旧中国，罪案极为严重，但社会主义社会带来的改革已完全改变了这种局面。罪案大大减少，人民感到更安全。现在仍然有些罪案，做案者都是受了旧社会剥削阶级思想影响的。我们不是靠法庭来减少罪案，而是靠群众，只有很少部分的刑事案件要由法庭来处理。我们处理童犯侧重教育而不是惩罚，但我们对幕后的教唆者则严加追究”。
问：中国的监狱制度怎样的呢？
答：中国的监狱也是思想教育和生产劳动相结合的。法律教授说：“我们把惩办和改造相结合。我们把所有罪犯都视为人来看待”。
中国只有很少数的监狱。它们有如一个小公社，有自己的生产指标。犯人在付出有用劳动后还可取得一些零用钱。他们在狱期间接受教育，进行学习。如果犯人表现良好，则无论犯了多大的罪，也可获得重新做人的机会。
问：你认为中国的法律制度是否能够公正？
答：能够。而且我觉得中国的制度比我们的制度更能提供公正。虽说我们的法官都是选出来的，陪审员也代表各阶层的意见，但实际上我不相信这就能提供公正。我们有很多规章制度，使穷人和普通人被摈于陪审员之外。结果是，只有一部分有钱人才能做，他们的意见，远非各阶层的意见。
问：你对此行有什么总的印象？
答：首先，中国正在创造一个人类从未经历过的社会。对于一个生活深受私有财产、私营企业、利润、激烈竞争等观念影响的人来说，中国的做法是一个很大的冲击。
要理解严重罪案为何几乎不存在，我们必须注意到所有财产（除了个人消费品外）都是集体所拥有，每一个人都有工作，儿童在社会的深切关怀下成长。
忠实受到社会的赞许。一些被我们看作是人类本性的行为，如贪婪、自私、与别人竞争等，在中国都没有存在的基础。这是不可能由一个高压的政府所能做出来的。这一点不单是粗心的访客看得见，而且获得一些与我讨论过的权威人士的证实。
罪恶和法律制度都是社会的产品。在中国，社会主义创造了一个崭新的社会。如果你想了解中国的司法制度，你得首先去了解她的完全不同于我们的社会结构和理想。我想，美国要应付罪恶问题，则中国有很多东西可供我们借镜。

显示原版>>

Previous:巴基斯坦小麦本财政年度估产将达八百二十万吨

Next:菲律宾、印尼和南太平洋新几内亚地区发生地震


美驻黎临时大使抵贝鲁特

出版日期:1976.06.29
         期次:6393
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特六月二十七日电】福特总统的新使节昨天飞到贝鲁特，在巴勒斯坦游击队提供的护送队护送下，乘车到美国大使馆。在这个时候，远处炮声隆隆。塔尔科特·西利已被任命为美国驻黎巴嫩临时大使。

显示原版>>

Previous:黎巴嫩战事进一步扩大

Next:维诺格拉多夫到利比亚活动


南非当局宣布在反种族歧视示威中的死伤人数

出版日期:1976.06.29
         期次:6393
         版次:3
         栏目:\[第三版]
文章正文:
【法新社比勒陀利亚六月二十五日电】南非政府今天透露，上星期在南非发生的冲突中，有一百七十六人死亡，一千一百三十九人受伤和一千二百九十八人被捕。这些数字是警察部长克鲁格在记者招待会上宣布的。

显示原版>>

Previous:非统组织部长理事会继续进行讨论

Next:沃斯特在西德向基辛格会谈后回到南非


葡萄牙总统选举结果初步揭晓

出版日期:1976.06.29
         期次:6393
         版次:2
         栏目:\[第二版]
副题:陆军参谋长埃亚内斯已获百分之六十以上的选票
文章正文:
【合众国际社里斯本六月二十七日电】埃亚内斯将军今天在葡萄牙第一次自由的总统选举中获得压倒性胜利。
现在四分之三以上的选票算好了，埃亚内斯得到所投选票的百分之六十强，而得票数与他最接近的对手、卡瓦略少校得票百分之十七。
这位陆军参谋长只需要百分之五十加一票就可在第一轮选举中获胜。
共产党的帕托居第四位，得票百分之八，阿泽维多总理居第三，得票约百分之十四。
虽然埃亚内斯没有立即声称获胜，但是卡瓦略和帕托今天清晨都在里斯本的选举中心举行了记者招待会。
卡瓦略说：“我认为埃亚内斯已在第一轮选举中获胜。”但他又说：“我们在五年后还要举行选举。”
帕托说，“我们对选举结果不满意”，但他说，共产党遭受挫折是因为大多数选民愿意要一位军人当总统。
社会党领导人苏亚雷斯说，“毫无疑问，埃亚内斯已获得了”他在第一轮选举中获胜所需要的“绝对多数。”
【法新社澳门六月二十七日电】埃亚内斯将军今天在澳门五个投票站赢得了压倒优势的胜利，他获得了百分之八十四的选票。葡萄牙陆军参谋长埃亚内斯将军曾在一九六二年——六四年作为一名上尉在澳门服役。
【路透社里斯本六月二十七日电】观察家们在根据初步选举结果作出结论时持谨慎态度，因为选举趋势随着地区的不同而有很大的不同。
在遥远的东北地区布拉干萨，四十一岁的埃亚内斯将军得到的选票几达百分之九十，而在锡图巴尔这个工业港口城市，他只获得大约三分之一的选票。

显示原版>>

Previous:西方七国首脑会议开幕 福特致开幕词

Next:奥报评论：《勃列日涅夫还大权在握吗？》


日报社论：《开始出现美中邦交正常化的动向》

出版日期:1976.06.29
         期次:6393
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》六月二十一日发表社论，题目是《开始出现美中邦交正常化的动向》，摘要如下：
在美国已经出现了对华关系正常化的动向。从美国国内的议论来看也会使人感到，现在已经不是谈论建立正式外交关系的是非问题，而是集中到在什么时候，以怎样的形式建立邦交的问题。
在上月末举行的美国众议院国际关系委员会的意见听取会上，前驻台湾大使麦康瑙吉出来作证表明，来年可能决心以所谓的“日本方式”同中国建立邦交，同台湾断交。所谓的“日本方式”就是一方面同中国建立正式的邦交关系，同时也同台湾维持民间的经济和人员的交流。
据认为，福特总统任命原国防部长盖茨为驻北京联络处主任，让生在中国，在美国国务院素以中国通著称的恒安石担任负责国务院东亚和太平洋事务助理国务卿，这可能就是为美中正式建交设下布局。
但是，要搞对华邦交正常化，必须撤销承认台湾，同时，必须废除共同防御条约。但是，这关系到亚洲安全保障问题，也有与此相反的主张，但据说美国是想从中国得到如下保证：中国不用武力解放台湾。
据认为，对华建立邦交最终可能在来年初美国总统大选之后。
美国的这种动向，引起了台湾内部的动摇。已经出现了外部向台湾投资渐减的倾向，也出现了撤走对台投资的倾向。据说，台湾当局加强了对美国的抵抗。
这样看来，对美国来说，对华关系正常化，是从超过双边关系的世界战略的考虑出发的。正因如此，对国际形势将产生很大的反响，可以认为，对于因处理霸权条款问题而停滞不前的日中和平友好条约的影响也将是很大的。

显示原版>>

Previous:蒋帮“外交部”发言人要求美蒋保持目前关系


日报文章：《探讨七国首脑会议的背后，加强一致对付苏联》

出版日期:1976.06.29
         期次:6393
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》六月二十七日刊登一篇文章，题目是《探讨七国首脑会议的背后，以经济互助达到政治团结，加强一致对付苏联》，摘要如下：
在波多黎各的圣胡安召开的发达国家七国首脑会议上，美、英、法等国将首先提出日元、马克实质升值的主张，这一形势已确实无疑。关于这一点，政府人士说明：“这是美欧一部分人从极其高度的政治判断出发而提出的，是加强西方团结以对付苏联的战略的一环。”因而，如果说圣胡安会议上“就没有通货膨胀的经济增长进行协调”是“表”的话，那么，“推进自由阵营主要国家经济互助，由此来加强政治上的团结，以便能够对抗苏联”，就是“里”。
这是因为，由于赫尔辛基的欧安会，大体结束了第二次世界大战后欧洲东西抗争，苏联从而抽出了余力，以安哥拉为中心的非洲和以印度支那为核心的东南亚为舞台，决心对自由阵营发动新的挑战。苏联阵营一方面在安哥拉和印度支那等地在政治外交方面一再得分，另一方面在“经济上”的失分也不少。主要因为农业不好，苏联去年贸易收支出现了二十七亿卢布这个历史上最大的赤字。美国希望日本和西德也照顾同盟各国不要使他们的困难扩大。不然，英镑和里拉还将动摇，西方的同盟可能因为其经济的差距而崩溃，结果是苏联坐享“渔翁之利”。

显示原版>>

Previous:波当局在各地组织集会攻击工人罢工

Next:苏、南参加欧洲党会议代表团抵柏林


苏、南参加欧洲党会议代表团抵柏林

出版日期:1976.06.29
         期次:6393
         版次:2
         栏目:\[第二版]
文章正文:
【德通社柏林六月二十七日电】由勃列日涅夫率领的苏共代表团，由铁托率领的南共联盟代表团，由弗洛拉基斯率领的希腊共产党代表团，于六月二十七日到达柏林，前来参加欧洲共产党和工人党会议。
【路透社莫斯科六月二十七日电】陪同苏联党总书记参加欧洲党会议的有专门负责同外国共产党关系的克里姆林宫书记波诺马廖夫和卡图谢夫。
【合众国际社柏林六月二十七日电】政界人士说，几乎每一个欧洲共产党领导人都会来出席东柏林会议，据称这个会议是要讨论“和平与安全的问题”。这个两天会议将在二十九日开始。
两年前苏联就竭力要求召开这个会议，最近苏联说这个会议将是“最高级的”。
这些人士说：“筹备委员会为这个会议起草的现在的文件内容同苏联本来的设想有很大的不同。”
经过在苏联的“霸权”要求问题上进行了一年半的争吵之后，筹备委员会终于在六月二十四日起草了一项共同原则的最后宣言。
这些人士说，最后文件抛弃了“无产阶级国际主义”的提法，尽管苏联坚持要把这种提法写进去。
这些人士说，西欧、南斯拉夫和罗马尼亚的党反对这种提法，因为它们说这种提法意味着苏联有权强行规定“其他共产党的指导方针”。
这些人士说，尽管取消这种提法，计划召开这个最高级会议“对莫斯科来说是个显著的成功”。他们说，苏联人做到了以下两件事：
——使具有独立思想的共产党和那些忠于莫斯科的共产党之间免于发生分裂。
——同意让所有的欧洲党（阿尔巴尼亚党除外）都在会议桌旁坐下来，以显示团结。
南斯拉夫人士说，这个会议的最大意义在于第一次承认象南斯拉夫这样不结盟国家的作用。

显示原版>>

Previous:日报文章：《探讨七国首脑会议的背后，加强一致对付苏联》

Next:西方七国首脑会议开幕 福特致开幕词


苏宣布将向巴伦支海水域发射导弹

出版日期:1976.06.29
         期次:6393
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科六月二十五日电】题：塔斯社公告
苏联从七月一日起至八月十日止，将向以座标北纬七十三度，东经三十五度为中心、半径四十里的圆周为界的巴伦支海水域发射导弹。
塔斯社受权声明，为了保障安全，苏联政府请求使用巴伦支海水域海上和空中航线的其他国家的政府指示有关机构：船只和飞机在当地时间四时至二十四时不要进入该水域和该水域的上空。

显示原版>>

Previous:奥报评论：《勃列日涅夫还大权在握吗？》

Next:美报文章：《库拉科夫将成为勃列日涅夫的继任人》


维诺格拉多夫到利比亚活动

出版日期:1976.06.29
         期次:6393
         版次:3
         栏目:\[第三版]
文章正文:
【法新社的黎波里六月二十七日电】利比亚的阿拉伯革命通讯社今天报道说，苏联的无任所大使弗拉基米尔·维诺格拉多夫二十五日到达这里后已经进行了会谈，阐明苏联对黎巴嫩危机的态度。
该通讯社还说，阿拉法特今天也在这里与利比亚武装部队参谋长贾比尔中校进行磋商。
该通讯社说，维诺格拉多夫欢迎利比亚总理贾卢德在黎巴嫩所作的调解努力，他说，苏联赞成不干涉黎巴嫩并谴责对巴勒斯坦和黎巴嫩民族主义部队采取的行动。

显示原版>>

Previous:美驻黎临时大使抵贝鲁特

Next:路透社谈：伊朗资助阿富汗修建铁路的政治经济影响


沃斯特在西德向基辛格会谈后回到南非

出版日期:1976.06.29
         期次:6393
         版次:3
         栏目:\[第三版]
副题:他说会谈进行得很顺利，但在西南非洲问题上未取得突破
文章正文:
【法新社约翰内斯堡六月二十六日电】南非总理沃斯特和外交部长马勒，在西德同美国国务卿基辛格以及西德总理施密特会谈后，于今天回到这里。
沃斯特对记者发表评论说，他“感到高兴，他没有取消这次”持续六天的“访问”。
这位总理说，会谈“进行得很顺利”，尽管发生了一些可能会干扰这些会谈的事件。这显然是指上周在约翰内斯堡和比勒陀利亚黑人地区发生的流血骚乱事件。
沃斯特不愿意透露他同基辛格和西德总理会谈的细节。
【路透社约翰内斯堡六月二十六日电】南非总理沃斯特今天说，他预期今年将会再次同美国国务卿基辛格举行会晤。
沃斯特今天在接见南非电视记者发表谈话时说，他同基辛格再次举行会谈的可能性是很大的。
有人问，会谈可能会在什么时候举行，沃斯特说：“我相信会谈将在今年内举行。”
【路透社波恩六月二十五日电】南非总理沃斯特今天在这里举行了一次记者招待会。他对记者们说，他同基辛格先生历时两天的会谈是富有成效的，而且有利于南部非洲的和平事业。
沃斯特先生曾几次不肯说明，他同美国国务卿的会谈是否导致了关于解决南部非洲种族问题和政治问题的任何协议。他同基辛格的会谈是在昨天结束的。
他说，他不能回答这样的问题，因为，他必须把他们会谈的情况通报他的政府，而基辛格先生必须向福特总统汇报。
这位总理在南非驻这里的使馆举行的这一次涉及问题很多、而又简短的记者招待会上，为南非实行的设立单独的黑人家园的政策进行辩护，并强调说，它将为使南非同非洲黑人国家关系正常化而继续努力。沃斯特没有谈他同基辛格会谈的详细情况，但他表示，在西南非洲（即纳米比亚）问题上没有取得突破。
记者问道，由于沃斯特同基辛格的会谈显然没有取得进展，是否进行破坏而未遂者就因此得了逞。沃斯特总理说，“我并不认为他们在这方面得了逞。他们不希望我来这里，而我却来了。这是（他们）唯一的目的。”

显示原版>>

Previous:南非当局宣布在反种族歧视示威中的死伤人数

Next:黎巴嫩战事进一步扩大


西方七国首脑会议开幕 福特致开幕词

出版日期:1976.06.29
         期次:6393
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社波多黎各多拉多六月二十七日电】福特总统今天在七国经济最高级会议上致开幕词时对非共产党国家的领导人发出呼吁，要他们在缔造未来方面采取行动而不要在问题出来以后才作出反应。
福特对西德、日本、英国、法国、意大利和加拿大来参加会议的国家首脑说，他们是来讨论彼此之间的经济问题来为“一个比较安全和繁荣的世界”创造条件。
在一间俯瞰太平洋的多拉多滩休养地的房间中，这些领袖们坐在一张有七个边的桌子旁。在这些领袖的两侧各坐着他们的外长和财长。
在他们举行会议时，成千上万的波多黎各人集合在门外，在警卫森严的情况下，为波多黎各（美国的一个自治行政单位）的独立而举行示威。
他们是在栅栏外举行示威的，每隔十米都有武装警察守卫。一大批白宫警察从华盛顿乘飞机到波多黎各来加强保安部队。
同福特举行会议的是，西德总理施密特、英国首相卡拉汉、日本首相三木、法国总统德斯坦、意大利看守总理莫罗和加拿大总理特鲁多。
除了举行集体会议以外，福特还同个别国家首脑举行私下会谈，但是白宫不肯透露谈了什么问题。
在议程上的重要问题是七国如何能够共同合作来防止现在的经济回升加速发展而发生又一次从繁荣到破产的周期。
各国元首以及各国财政部长和外交部长们除了讨论一般经济问题外，还讨论国际贸易、同第三世界和石油生产国的关系、能源问题以及制止跨国公司行贿的办法。
虽然各国的经济都在恢复，但是每个国家都有特殊问题，而且所有国家的失业率都很高。
尤其令人不安的是英国通货膨胀率高达百分之十五点四，意大利高达百分之二十。两国的币值都大幅度下降。

显示原版>>

Previous:苏、南参加欧洲党会议代表团抵柏林

Next:葡萄牙总统选举结果初步揭晓


阿尔巴尼亚《人民之声报》文章：《波兰工人阶级举行罢工》

出版日期:1976.06.30
         期次:6394
         版次:1
         栏目:\[头版]
副题:指出波工人阶级只有在波共领导下才能实现重建无产阶级专政的愿望
文章正文:
【本刊讯】阿尔巴尼亚《人民之声报》六月二十七日发表一篇文章，题目是《波兰工人阶级举行罢工》，摘要如下：
在波兰，工人和广大劳动群众对盖莱克修正主义统治集团反人民、反民族的政策的愤怒和仇恨又一次有力地爆发出来。
工人阶级掀起反抗浪潮的原因是修正主义头子要求波兰议会提高食品价格，如肉类价格提高百分之六十九，油类提价百分之五十，每公斤糖的价格提高到二十兹罗提等。这一反人民措施的实行，将每年从波兰劳动群众身上攫取九百七十亿兹罗提。但这次极度不满情绪爆发的主要原因不仅仅在于盖莱克集团的这些措施。民众愤怒的爆发，其根源是，由于修正主义集团推行反革命政治方针，多年来在波兰国内积蓄起来的不满。这个集团使波兰陷入了严重的经济危机并卷入了整个资本主义—修正主义世界的不可挽救的危机之中。
波兰工人阶级通过格但斯克、格丁尼亚和索波特事件推翻了哥穆尔卡。而盖莱克集团则是他的忠实追随者。它使波兰经济以及整个政治———社会生活更加向资本主义蜕化，使新资产阶级骑在广大波兰劳动群众头上，发财致富；它使波兰更加屈服于苏联社会帝国主义者，与美帝国主义和西德复仇主义缔结政治经济协定，为外国垄断组织对波兰资本主义经济的渗透大开门户。生活完全证实了我党的预见。《人民之声报》一九七○年十二月二十三日的社论中说：“盖莱克集团将象哥穆尔卡集团一样，重蹈反人民的复辙。”
执行这样一条方针、俄国宗主国对波兰民族财富的掠夺，以及新沙皇军队的占领，给波兰造成了越来越严重的局势，也给波兰人民带来了严重的后果。许多事实都证明了这一点。许多工业生产部门的生产下降。一九七五——一九七六年，波兰被迫从美国和其它国家进口七百万吨粮食。现在波兰通货膨胀达到百分之十五，到去年为止，贸易赤字近两年内翻了一番，达到二十亿美元。
象在其它资本主义国家一样，波兰修正主义头子把经济危机的困难转嫁到劳动群众身上。生活费用不断上涨。最近，华沙修正主义头目再一次向波兰议会提出提高物价。而波兰工人阶级也又一次展开斗争，发动了这次事件。
处于仇恨浪潮包围之中的波兰修正主义头目，害怕这次斗争发展到一九七○年十二月波罗的海沿岸愤怒的工人掀起的暴风雨般斗争的程度，被迫赶快玩弄花招，施展资产阶级臭名昭著的刽子手加牧师的手法。在工人阶级的压力下，被迫要求议会立即撤销涨价的决定。但这决不能欺骗波兰的工人阶级和广大劳动群众。波兰劳动人民正日益清楚地懂得，统治本国的政治社会制度是一切恶果之源。不能指望通过一个修正主义集团代替另一个修正主义集团来改善局势，而只有推翻整个现存制度。这些事件再一次告诉波兰工人阶级，只有在波兰共产党真正革命者领导下，展开斗争，才能实现自己推翻资产阶级压迫和剥削制度，重建无产阶级专政的愿望。
这次华沙事件说明，具有革命传统、珍视自己和民族独立的波兰工人阶级和波兰人民是骗不了、吓不倒的，是勇于向资产阶级发动进攻的。这些事件不仅是波兰修正主义正经历的危机的证明，而且也是苏联修正主义、万恶的苏联制度以及俄罗斯帝国对东欧国家推行帝国主义统治的全面危机的标志。同时，波兰事件也再一次说明，哪里有压迫，哪里就有剥削，哪里就有仇恨和抵抗，而且没有任何力量能够阻拦这一抵抗。

显示原版>>

Next:弗雷泽谈中国之行和澳苏关系等问题


埃及要求召开阿拉伯外长紧急会议

出版日期:1976.06.30
         期次:6394
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗六月二十八日电】副总理兼外长法赫米今晚在这里说，埃及已要求召开阿拉伯外长紧急会议，考虑黎巴嫩某些方面在黎巴嫩破坏停火的问题。
法赫米说，夏蒙的部队在黎巴嫩进行的战争升级是不能容忍的。
法赫米援引来自黎巴嫩的消息说，一个大阴谋正在贯彻中，以使同巴勒斯坦抵抗运动的军事行动升级，从而达到其主要目的。

显示原版>>

Previous:巴勒斯坦方面说叙军四千人进入黎境

Next:合众社评述英·甘地实行紧急状态一年后的印度形势


巴勒斯坦方面说叙军四千人进入黎境

出版日期:1976.06.30
         期次:6394
         版次:3
         栏目:\[第三版]
副题:里亚德就黎停火问题同弗朗吉亚交换信件
文章正文:
【美联社贝鲁特六月二十八日电】据游击队发言人说，由于内战在贝鲁特东部继续升级，叙利亚今天又调遣了四千名士兵和一支新坦克纵队进入黎巴嫩。
这些游击队发言人说，叙利亚的一个有着三千五百人的步兵旅在一个坦克纵队的支持下一夜之间开过了黎巴嫩的东北部边界，包围了位于贝鲁特东北部六十五英里的穆斯林的赫迈勒镇。
他们说，叙利亚拥有五百人的一个营袭击了赫迈勒以南的由左翼分子占据的阿萨勒镇。
【合众国际社贝鲁特六月二十八日电】被调进来进行厮杀的基督教派增援部队今天说，他们快要占领那两个被包围了六天的巴勒斯坦难民营了，他们并且要求这两个营地的守军无条件地投降。
这两个巴勒斯坦难民营周围的激烈而紧张的战斗在过去二十四小时内造成了一百六十多人死亡，三百人受伤。据非官方估计，在历时六天的包围战中可能有一千多人被打死。
【中东社开罗六月二十八日电】阿盟秘书长里亚德宣布，他已就尽快在黎巴嫩停火同弗朗吉亚总统交换了几封信，最后一封是今天发出的。
秘书长今天在记者招待会上说，他在这些信中强调阿拉伯安全部队是一支中立的安全部队，不是一支作战力量，它主要是监督停火、维护任何协议。
里亚德举例说明阿拉伯安全部队的中立性，他说，这支部队将负责向所有方面、而不是一方开放贝鲁特机场。他接着说，阿拉伯安全部队现在面临的问题是继续在战斗，继续在进攻特勒扎塔尔和帕夏桥。他强调必须通过一切手段来结束这场战斗。
他阐明，如果目前对特勒扎塔尔和帕夏桥的进攻能取得成功，占领了这两处地方，那就将使黎巴嫩局势极其严重地恶化，同时，战场将扩大，损失将增加。
里亚德说，阿拉伯安全部队中的两个苏丹、沙特阿拉伯联合营很快就将从大马士革出发去贝鲁特。
他说，安全部队司令将努力组成一个包括各方的委员会，以保证绝对中立地使用贝鲁特机场，不许任何武器进出机场。
他还说，下一步是努力开放贝鲁特港。
他解释说，所有这些不过是第一阶段，这个阶段的贯彻需要各方尊重停火。
里亚德说，黎巴嫩各方已通知他同意阿盟理事会关于停止战斗和组织阿拉伯安全部队的决议。他说，所有人都应遵守决议，给阿盟以下列机会：进行政治接触，这些接触将导致彻底停火和进行争取黎巴嫩局势稳定的政治对话。里亚德宣布，如果黎巴嫩局势继续恶化，那就需要召开阿盟理事会会议来重新研究局势；但是如果停火决议得到响应，黎巴嫩各方同阿拉伯安全部队进行合作，那我们将把所有事态发展通知阿拉伯国家。
他对黎巴嫩局势继续升级的危险提出了警告，并认为这是对整个阿拉伯地区的危险。

显示原版>>

Previous:美报文章：《为什么莫斯科的眼睛注视着西非》

Next:埃及要求召开阿拉伯外长紧急会议


玻利维亚《今日报》文章：《同人民中国的关系》

出版日期:1976.06.30
         期次:6394
         版次:4
         栏目:\[第四版]
副题:说玻利维亚不能无视人民中国这样一个大国
文章正文:
【本刊讯】玻利维亚《今日报》五月三十日以《同人民中国的关系》为题刊登一篇署名文章说：
同中华人民共和国建立外交和领事关系，可能会赋予玻利维亚国际关系以一种新的前景。
只要研究一下这种可能性和分析一下中国对于建交的兴趣，就会使我们这个拉丁美洲国家的地位具备一种新的范畴，我们准备以更大的力量和热情开辟道路，谋求国际大家庭中的地位。
对于我国政府国际政策的计划十分了解的观察家们认为，研究同中国和东德建交一事，是一个十分重要的步骤，必须考虑到国家的利益及此事的反响。
目前，同中国建交不过是一种单纯的计划。一方面有这种想法，另一方面要更仔细和慎重地研究这个问题。如果美国、英国、法国和拉丁美洲一些国家同大陆中国有关系，我们就不能处于隔绝状态和无视人民中国这样一个大国。一切都要权衡利弊。
大陆中国是经济强国，重要的矿石生产国。象西方世界任何一个工业国那样，它肯定优先关心本国的利益，而不是其它国家的利益。重要的是玻利维亚可以作为朋友，而不是象到前不久为止所发生的那样，作为陌生人去同大陆中国商谈问题。

显示原版>>

Previous:新加坡外长拉贾拉南谈东南亚形势

Next:马来西亚《光华日报》社论：《苏联对东南亚的策略》


勃列日涅夫和铁托会谈欧洲党会议等问题

出版日期:1976.06.30
         期次:6394
         版次:2
         栏目:\[第二版]
文章正文:
【南通社柏林六月二十八日电】南斯拉夫共产主义者联盟主席、南斯拉夫总统铁托和苏联共产党总书记勃列日涅夫六月二十八日在柏林进行了友好的会晤。会晤时，铁托和勃列日涅夫就有关即将举行的欧洲共产党和工人党会议的问题和加强有助于缓和紧张局势、持久和平和各国人民安全的过程的斗争的当前任务交换了意见。
铁托和勃列日涅夫还讨论了有关发展南斯拉夫和苏联在党和国家关系中的合作的问题。
会晤是在热烈友好的气氛中举行的。
【塔斯社柏林六月二十八日电】苏共中央总书记勃列日涅夫和德国统一社会党中央总书记昂纳克六月二十八日在柏林举行了会晤。
两国兄弟党领导人就共产主义运动和工人运动以及当前国际局势的迫切问题交换了意见。勃列日涅夫同志高度评价德国统一社会党在筹备欧洲共产党和工人党代表会议方面所做的工作。
勃列日涅夫同志和昂纳克同志对苏共和德国统一社会党之间、苏联和德意志民主共和国之间全面合作的发展表示满意。

显示原版>>

Previous:合众社评在柏林召开的欧洲党会议

Next:外电报道西欧出现两百多年来最严重的旱情


弗雷泽谈中国之行和澳苏关系等问题

出版日期:1976.06.30
         期次:6394
         版次:1
         栏目:\[头版]
文章正文:
如接到访苏邀请他将去苏联访问
说他的中国之行是成功的；澳同苏保持良好关系是重要的，
【美联社香港六月二十八日电】据星期一消息，星期日从中国到达香港的澳大利亚总理弗雷泽认为，他的北京之行是成功的。他已邀请中国总理华国锋访问澳大利亚。
弗雷泽和随同他访问中国的澳大利亚记者们会见时说，他现在愿意对苏联作一次类似的访问，如果他受到苏联政府邀请的话。
观察家们认为弗雷泽讲这番话是为了缓和澳大利亚国内的争论。在国内，他的政敌指责他在同华国锋的会谈中使澳大利亚加入了中国的阵营反对苏联。
弗雷泽否认这一点，说澳大利亚和苏联之间的关系是巩固的。他说，“我们认为，同苏联保持良好关系是重要的。”
【路透社香港六月二十八日电】弗雷泽在总结昨天结束的两星期日本和中国之行的结果的一篇讲话中称，说澳大利亚已使自己采取了一种反苏态势的说法“完全是毫无根据的”。
他说，“我们同苏联的关系是坚实和广泛的。我们认为同苏联保持良好关系是重要的。我们大力支持美苏谈判的进程。”
然而，弗雷泽继续说，值得举行的谈判必须建立在切实的现实基础上。他说，“使用‘缓和’这个词造成的真正问题是，由于使用了这个词，人们以为一切问题都在苏美之间解决了。”
“人们被这个词哄骗得对世界产生了不现实的看法。这是人为的错觉。”弗雷泽说，“他曾一再说过，苏联的行动与缓和世界紧张关系这个目标不一致。”他说，“如果苏联认为它的行动被人误解了，那么苏联应该证明它确实是在谋求缓和紧张关系。”

显示原版>>

Previous:阿尔巴尼亚《人民之声报》文章：《波兰工人阶级举行罢工》

Next:美国报纸评西方七国首脑会议宣言


合众社评述英·甘地实行紧急状态一年后的印度形势

出版日期:1976.06.30
         期次:6394
         版次:3
         栏目:\[第三版]
副题:说许多外交官和持不同政见者用专制或独裁来形容印度政府
文章正文:
【合众国际社新德里六月二十二日电】（新闻特写）题：一年以后。作者约翰·尼达姆
英迪拉·甘地总理宣布印度实行紧急状态以来的一年里，物价下跌了，罢工几乎不再发生了，人们排队上公共汽车，反对党指责民主毁灭了。
现在一切都平静。没有公众的批评或反对——除了极少数以外。
建筑物的两侧、商店橱窗、公共汽车车身上都贴着标语：“纪律使国家美好”、“少谈，多做”、“国家在前进”。
在标语和受新闻检查和控制的报纸上，甘地夫人继续受到颂扬。
人们不知道被监禁的人有多少。估计不同，从一万人到十万人不等。一位内政国务部长上个月说，实行紧急状态以来，七千人由于和发送未经许可的刊物有牵连而被捕。
持不同政见者的小册子过去是邮寄的，或者从外国记者们的门下面塞进去，现在几乎完全停止了。联邦政府接管了印度二十二个邦中仅有的由反对党执政的两个邦——在一月份接管了泰米尔纳德，在三月份接管了古吉拉特，反政府势力失去了他们的最后的主要的隐蔽处。
政府在一项声明中综述紧急状态的成果说：“现在实现了国内和平。物价大大下降。工农业生产有了相当大的增长。囤积分子、走私者、贪污的小官吏和起破坏作用的政治团体不能再为所欲为而不受惩罚。”
继续强调“纪律”。官员们欢呼列车正点运行和人们排队上公共汽车的现象。
由于去年风调雨顺，农业增产了。据外国经济学家估计，工业生产增长了大约百分之四·五。
对任何一级政权的反对都会是危险的。
一名新德里大学学生说，“如果一个学生陷入麻烦，他可能坐牢或者被开除。那么他到哪里去呢？我毕业后要是能找到什么职业，那就幸运了，更不用说找到和我的学历相称的职业了，不过有个学位总比没有好。”
在实行紧急状态以前，大学校园是闹事和学生罢课的中心。一个工人要是罢工，第二天就失业。在印度，没有失业保险、福利、年金或政府社会保险。
从紧急状态一开始，新闻报道就受审查，现在新闻报道已成为给政府捧场的。
许多外国外交官和持不同政见的印度人现在用“专制”一词形容政府，虽然有一些人称之为“独裁”。
印度政治家们说，甘地夫人依靠绝对忠于她的四五个助手和顾问帮助她把愿望变为行动。
党的一些老领导人已经在政治上遭到冷落，总理周围的第二梯队的成员们以令人眼花缭乱的速度来来往往。
头号顾问是总理的三十岁的儿子桑贾伊·甘地。
虽然桑贾伊的唯一正式职务是国大党青年组织的执委会委员，他从紧急状态以来就成为众人注目的中心，凡是要见他的母亲，必须通过他，报纸第一版日复一日地刊登有关他的消息。许多人预料下次举行全国选举时他会竞选当议员。
印度在一九四七年独立。从那时起，印度不是由尼赫鲁执政，就是由他的女儿英迪拉·甘地执政，除了故夏斯特里在一九六四年到一九六六年担任总理十九个月以外。
一位了解情况的政界人士说，“在五年到十年之内，桑贾伊能够完成接替他的母亲的过程。”

显示原版>>

Previous:埃及要求召开阿拉伯外长紧急会议

Next:新加坡外长拉贾拉南谈东南亚形势


合众社评在柏林召开的欧洲党会议

出版日期:1976.06.30
         期次:6394
         版次:2
         栏目:\[第二版]
副题:说苏修为召开这次会议不得不付出巨大代价
文章正文:
【合众国际社柏林六月二十八日电】苏联共产党的《真理报》说，和平的利益要求欧洲的共产党人一致努力，并且说这次欧党会议是“……世界革命运动生命史上的重要一页和国际局势发展中的一个意义重大的里程碑”。政界人士说，但俄国人提出的最初建议（他们要作为共同原则拿到会上批准）被打了折扣。
这些人士说，莫斯科为召开这次会议不得不付出巨大代价，这次也许是最后一次这种会议。
预料代表们只会发表一些关于和平和安全的不具约束力的保证，而不会发表使他们受“无产阶级国际主义”束缚的声明。
铁托出席会议（这是他第一次出席这种会议）使政治观察家们感到意外。政界人士说，南斯拉夫认为，俄国赞成会议文件一事证明，二十八年前铁托的政策是对的。
德通社说，勃列日涅夫和铁托星期一（二十八日）的会谈（这是一九七三年以来的第一次会谈）是“在诚挚和友好的气氛中”进行的。
它说，他们讨论了与会议有关的问题和“目前为加紧缓和紧张局势，争取持久和平和各国人民的安全而斗争的任务”。
勃列日涅夫今年早些时候取消了到南斯拉夫会晤铁托的计划，显然是因为南斯拉夫对所谓亲苏阴谋采取的行动和它对会议文件所持的立场。
政界人士说，上月参加筹备委员会会议的南斯拉夫代表团曾建议对文件做七处修改，其中包括反对苏联对其它共产党的“霸权”。
【合众国际社柏林六月二十九日电】南斯拉夫人士说，只是在苏联修改了准备提交会议讨论的共同原则文件中的四点意见的情况下，铁托总统才同意出席这次会议的。
这些人士说，在准备这项文件的会议上，意大利、法国和南斯拉夫的代表迫使苏联在多处作出让步。
——尊重各党的自主。
——各党对本国人民，而不对一个国际运动负责。
——团结整个工人运动，包括社会主义者甚至是信仰基督教的工人，而不是在共产党之间建立特别的关系。
——团结所有的发展中国家。
这些人士说，这些增加的条文使苏联提出的“无产阶级国际主义”（含有以苏联为领导的意思）的概念不复存在了。这些人士说，筹备委员会用“国际合作”一词取代了这句话。

显示原版>>

Previous:路透社记者说：欧洲党会议将在意见大为分歧中举行

Next:勃列日涅夫和铁托会谈欧洲党会议等问题


路透社记者说：欧洲党会议将在意见大为分歧中举行

出版日期:1976.06.30
         期次:6394
         版次:1
         栏目:\[头版]
文章正文:
【路透社东柏林六月二十八日电】（记者：韦兰）当欧洲共产党领导人聚集一堂，参加一次对中国问题仍有分歧的会议时，今天有消息说，苏联作了重大让步，这些让步会使莫斯科对世界共产主义运动的控制松弛下来。
会议人士说，几乎每一段有争议的段落都从最后文件里被勾销了。在近两年的幕后争论中，对文件已作了六次修改。
但东欧人士说，苏联集团领导人对公开谴责中国有分歧这一问题可能依然存在，虽然最高级会议的宣言将不进行谴责。铁托和齐奥塞斯库竭力反对在会上公开谴责北京，大多数西欧共产党人都认为，把有纷争的中国问题以任何形式塞进会议都可能引起新的问题。
九年来的第一次共产党会议将在意见大为分歧的气氛中举行。九年来，共运在关键的理论问题上都接近于发生分裂，克里姆林宫的领导地位日益受到挑战。
由于苏联同意不再要求仍然把它视为共产主义的领导中心，由于它接受了要求让各个共产党在完全独立的基础上自由讨论这一压力，这次会议才可能召开。
【法新社柏林六月二十八日电】此地东德人士说，马歇对最后文件有“重大的保留”。

显示原版>>

Previous:美国报纸评西方七国首脑会议宣言

Next:合众社评在柏林召开的欧洲党会议


马来西亚《光华日报》社论：《苏联对东南亚的策略》

出版日期:1976.06.30
         期次:6394
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】马来西亚《光华日报》六月二十三日发表题为《苏联对东南亚的策略》的社论，摘要如下：
长久以来，克里姆林宫对东南亚一直是虎视眈眈，对东盟国家的动向更为密切注意。
自印支战争结束后，苏联欲取代美国在东南亚的地位，以支配本地区国家，将它们纳入其势力范围的图谋，已日益表面化，日益引人关注。
表面上来看，克里姆林宫最近对东盟机构的目标及中立化计划，似乎感到兴趣。
记得马科斯总统到莫斯科作八天官式访问期间，曾借此机会力促大国特别是苏联在“和解的精神”下，支持东南亚宣布为中立区的努力。但苏联领袖却巧妙地规避作正面答复，反而对菲律宾总统大谈和解问题，并在联合公报中强调亚洲集体安全体系。由此看来，苏联似乎打算将东南亚归入“集体安全体系”安排的“保护伞”下，以箝制中国，因为，苏联最近曾承认，其亚洲安全体系是针对中国而发。
苏联的这种策略难免会招致许多国家的不满及抨击。而其中抨击苏联最烈的首推中国。
时至今日，所有东盟国家都已与苏联建立了邦交。然而，建立邦交是一回事，不满苏联又是一回事。如果不满及猜疑的情绪继续存在，即使建立了邦交，对搞好国与国间的关系也是无所帮助的。苏联若一意孤行，而将东南亚人民的愿望置之不顾，它总有一天会触礁的！

显示原版>>

Previous:玻利维亚《今日报》文章：《同人民中国的关系》

Next:印度驻中国大使纳拉亚南动身来华


美报文章：《勃列日涅夫和军界继续争吵》

出版日期:1976.06.30
         期次:6394
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》六月二十四日刊登一篇来稿，题为《勃列日涅夫和军界继续争吵》，全文如下：
最近又有些迹象表明苏联共产党领导人勃列日涅夫和军界在苏联政策方针上存在分歧。
在这场争论中，勃列日涅夫得到了政治局多数人的支持。代表军方发言的如：国防部第一副部长兼总参谋长库利科夫和海军总司令、苏联海军元帅戈尔什科夫。
争论的双方有时都声称，只有当共产主义在全世界所有的国家或者至少所有的主要国家中取得胜利的时候，才能有稳定和持久的和平。
军界和少数政治局委员认为，这种条件必须通过军事（甚至可能是核）手段来取得，而勃列日涅夫及其一方则优先考虑的是政治和经济因素。他们警告说：“在核时代，除了和平共处以外，没有合理的替代办法。”正在上升的一颗星目前，这位总书记正在飞黄腾达。他被提升为苏联元帅就表明了这一点，说明这一点的还有，国防部机关报《红星报》在前国防部长格列奇科元帅去世前三周提到，勃列日涅夫是十分重要的国防委员会的主席。这个委员会的存在一直是保密的。
说明这种趋势的其它发展情况还包括：
（一）乌斯季诺夫被任命为大将。作为政治局委员、中央委员会书记和长期担任国防工业部长的乌斯季诺夫在格列奇科元帅去世三天后被任命为国防部长。近几十年内，这个职位一直由军方最高统帅部的一位成员所占有。
（二）由于今年三月召开了第二十五次共产党代表大会，军事人员在中央委员会和党的其它高级机关所占的比例更小了。
克格勃头目安德罗波夫今年四月二十二日在纪念列宁诞辰时发表的讲话的主要内容是讲勃列日涅夫一派的政策。安德罗波夫未提到这个国家的防务需要，也未像通常那样赞扬武装力量。他在讲话中对军备负担进行了不寻常的抱怨。安德罗波夫在列举一场核浩劫的危险时不把军事手段作为共产主义在全世界取得胜利的一种办法。军备负担据自由电台的政治分析家多伊维尔说：“可以不用怀疑，这个克格勃头目，由于他本人所负的责任和职业上所具备的资格，认为共产主义可通过各种形式和表现的颠覆活动取得胜利。”
多伊维尔说，安德罗波夫的讲话和对乌斯季诺夫的任命——任命一个文官而不是任命参谋长来当国防部长——一样一定使“军界领导深为反感”。勃列日涅夫晋升为国防委员会主席和苏联元帅想必也产生了类似的影响。
库利科夫大将在中央委员会机关刊物《共产党人》五月的一期上刊登的一篇文章中阐述了他对今后苏联军事政策的观点。他警告说，帝国主义国家已在加强战备，因此，他要求确定新的苏联军事理论和做法，并要求人们认识到，在核时代，使用核武器是必不可少的。防御和进攻这位参谋长写道，在苏联一旦遭到突然袭击的情况下，苏联不仅应该具有足够的技术防御手段，还应能够决定性地打败敌人。
这里将包括新形势下的机动灵活性；有效的情报机构；使用无线电电子装置；伪装措施和作战和保卫后方的新方法。乌斯季诺夫以前的职权范围不包括上述这些活动。
戈尔什科夫在他最近出版的《（苏维埃）国家的海上威力》一书中支持库利科夫大将的立场。
据五月二十六日的《红星报》说，戈尔什科夫的书肯定了苏联海军作为一支核导弹打击力量的潜力，这支力量拥有科技方面所取得的最新成就，巨大的打击力量，机动灵活的、坚不可摧的战略力量，和立即使用这些力量的决心。

显示原版>>

Previous:外电报道西欧出现两百多年来最严重的旱情

Next:美报文章：《为什么莫斯科的眼睛注视着西非》


美报文章：《为什么莫斯科的眼睛注视着西非》

出版日期:1976.06.30
         期次:6394
         版次:3
         栏目:\[第三版]
副题:说苏正准备在从几内亚比绍到安哥拉南部边界的西非沿海一带建立立足点
文章正文:
【本刊讯】美国《基督教科学箴言报》六月二十三日刊登一篇专稿，题目是《为什么莫斯科的眼睛注视着西非》，全文如下：
几内亚共和国国防部长最近对苏联的访问说明了莫斯科对西非的军事兴趣，然而莫斯科却经常否认这一点。
在几内亚国防部长访问期间，苏联军报《红星报》刊登了一幅这位来访者与身着新的大将军服的苏联国防部长乌斯季诺夫、苏军总参谋长库利科夫和苏联海军元帅戈尔什科夫合影的照片。
苏联人在三个几内亚国家——几内亚共和国（前法国殖民地）、几内亚比绍（前葡萄牙殖民地）和赤道几内亚共和国（前西班牙在加蓬和喀麦隆之间的飞地）都有立足点。
据说赤道几内亚（其领土面积大约相当于比利时的面积）的政权正在实行类似于斯大林在第二次世界大战期间实行的共产主义。据留在那里的西班牙代表说，赤道几内亚三十万人口中，已有将近一半逃到了邻国。
据报道，赤道几内亚的军队由弗朗西斯科·恩圭马总统聘请的苏联“专家”和“顾问”控制着。
苏联专家们正在那里勘探油田和铀矿。赤道几内亚沿海的海军设施将使苏联人在比夫拉湾获得一个小立足点。大多数外国人被逐只有几千名西班牙人留在赤道几内亚。所有其他外国人都被以“颠覆分子”之名赶了出去。这个国家不向包括黑非洲人在内的外国人开放。在附近的圣多美和普林西比群岛（由它们自己的“民主共和国”统辖）上，所有大型农场和渔场都已被收归国有，苏联人已获许在那里发展海军设施。
在安哥拉总理多纳西门托最近对莫斯科的一周访问和安哥拉以“加强其自身的防卫能力”的名义接受苏联的援助以后，可以清楚地看到，苏联人正准备在从塞内加尔南面的几内亚比绍到安哥拉南部边界的西非沿海一带建立立足点。
这些立足点，无论是现有的或是打算建立的，并不是相互连接的。
虽然利比里亚、加纳、喀麦隆和大多数讲英语的西非国家不在苏联的势力范围之内，苏联却经常派出代表团遍访西非。
苏联人甚至同塞内加尔北面的毛里塔尼亚有联系。毛里塔尼亚是苏联渔业部长亚历山大
·伊什科夫最近访问西非沿海旅途中的最后一站。苏联和毛里塔尼亚还成立了一个联合捕鱼公司，苏联还保证向毛里塔尼亚的港口努瓦迪布提供一套鱼类加工综合工厂的设备。这个港口位于前西属撒哈拉的正南面。举行庆祝五月二十五日，莫斯科庆祝了非洲解放日。苏副外长列昂尼德·伊利切夫向非洲国家大使发表了讲话。在致最高苏维埃和苏联政府的答词中，塞内加尔驻苏联大使易卜拉希马·博耶对于“苏联人民和苏联政府支持非洲国家和人民争取自由与平等，反对帝国主义、殖民主义和种族主义的斗争表示感谢”。
苏联非洲问题研究所所长、几本有关非洲资源和发展问题的书籍的作者瓦西里·索洛多夫尼科夫教授评论说：
“非洲真正的民族解放运动全都是获得苏联的支持和援助的。安哥拉形势的发展是苏联履行其国际主义义务的最新例证。”
虽然伊利切夫先生和索洛多夫尼科夫教授都谈到了松弛紧张局势的必要性，但是在招待非洲政治家的所有重大场合中，国防部长乌斯季诺夫都在场，这并非是巧合。库利科夫大将和苏联海军元帅戈尔什科夫也参加了其他会谈。
在东非沿海一带，苏联的活动集中的索马里和莫桑比克，但苏联在整个东非都设立了使团。

显示原版>>

Previous:美报文章：《勃列日涅夫和军界继续争吵》

Next:巴勒斯坦方面说叙军四千人进入黎境


美国报纸评西方七国首脑会议宣言

出版日期:1976.06.30
         期次:6394
         版次:1
         栏目:\[头版]
文章正文:
说宣言把通货膨胀列为经济方面最令人不安之事；会上美、法、西德立场一致，日、英、意持对立态度，故宣言措词审慎而模棱两可
【本刊讯】美国《华盛顿邮报》六月二十九日刊登一篇文章，摘要如下：
七国领导人今天发表宣言强调“我们的共同目标是避免再出现一阵通货膨胀”，并以此结束了历时两天的最高级经济会议。
这项宣言实际上已把通货膨胀列为经济方面最令人不安的事情，这是最高级会议东道主福特总统的一次胜利。
会议结束时发表的这项宣言中的实质性部分涉及经济发展问题，措辞强硬，与上周经济合作与发展组织发表的强调放慢经济发展速度的公报调子一致。
但是，这次最高级会议的宣言在一项有节制的经济发展政策对失业的影响问题上，没有谈得象经济合作与发展组织那样具体。
关于此次最高级会议的关键问题、即控制目前的经济发展使之不致引起另一次通货膨胀问题，这项宣言说，这“将需要增加生产性投资，并需要我们各国社会内的各行各业实行合作”。在确定西方民主国家面临的主要经济问题是通货膨胀而不是失业这一点上，美国和西德采取的立场最坚决，法国也出乎意外地大帮其忙。在这一问题上持与此对立态度的是日本、英国和意大利。英国财政大臣希利说，认为失业能治疗通货膨胀的想法未免“太单纯了”。
关于通货问题，日本人成了会上提出的要他们减少其他国家认为是极高的贸易顺差这一一致要求的对象。
【本刊讯】美国《纽约时报》六月二十九日刊登文章说：
福特总统和工业民主国家的其他六位领导人今天在这里宣布，他们一致同意用设法避免再次引起世界范围的通货膨胀的政策来实现使经济持续增长的目标。
他们在这里举行的为期两天的经济最高级会议结束时发表的一项联合声明中保证要采取这种慢慢来的方针。
福特总统到圣胡安来是为了设法使得其他政府首脑同意奉行这样一项政策：使经济在不发生通货膨胀的情况下稳步发展并限制政府开支和货币增加。
然而，联合声明的措词是审慎的和模梭两可的，它表明并不是所有的与会者都热情地保证采取一项在经济发展和减少失业方面慢慢来的政策。因此，在这个文件中没有任何措词保证签字国将奉行任何具体的行动方针。

显示原版>>

Previous:弗雷泽谈中国之行和澳苏关系等问题

Next:路透社记者说：欧洲党会议将在意见大为分歧中举行


外电报道西欧出现两百多年来最严重的旱情

出版日期:1976.06.30
         期次:6394
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布鲁塞尔六月二十五日电】西欧农民正在同二百五十年来最严重的干旱作斗争，眼下旱情无解除迹象。
机关工作人员做了一次要求休假的失败努力，他们说，在华氏九十度（摄氏三十二度）的情况下，太热了，无法工作。
受打击最严重的是英国和法国西北部的农牧业区。这一带由于过去几周来实际上没有下雨，焦干的景象已呈现土黄色。
统计表明，英国刚刚度过了从一七二七年以来最干旱的十二个月，法国的旱情据认为是一七二五年以来最严重的，只有正常降雨量的三分之一。
一位法国气象学家说：“即使现在降雨也太晚了，不可能挽救春季谷类作物。”
荷兰、西德、瑞士、卢森堡和通常多雨的比利时的一些地方情况也是严重的，人们担心可能会发生最坏的情况，如果不很快下一场持续时间长的大雨的话。
然而，苏联的欧洲部分刚刚结束了一个世纪来雨量最多的一个春季，虽然，西伯利亚和苏联东部——这里主要生产小麦——的干旱来得早。
受灾地区当局已发出通常的节约用水的呼吁，要求不要洗汽车，不要浇私人草坪。在法国部分地方水已实行配给，以解救上卢瓦尔流域、布列塔尼和诺曼底半岛的农牧地。
在英格兰，泰晤士河管理委员会把这条河通常每天一亿加仑的流量减少到五千万加仑。在许多地方，这条河仅是一条细流，不能航行游艇。
泰晤士河游艇当局的一位发言人说：“我们不得不取消我们的两次定期班航，我们的船一直在擦着河底前进。”
许多国家的菜牛已经在用今冬的饲料喂养，今年晚些时候将不得不从欧洲以外的地方进口更多的饲料，这将使进口食品费用猛涨，特别是对法国、瑞士和英国是这样。
英格兰南部的一些农民把他们的牛牵到北部四百哩的苏格兰去放牧。但是，其它一些地方有人把牛过早地送往屠宰场，从而增加了欧洲现有的多余牛肉的供应。
干旱在法国已成为政治性问题，希拉克总理曾说，干旱将“对他的国家产生戏剧性的结果”。他宣布说，同干旱作斗争是“全国头等重要的事情”。他的内阁已拨出二亿二千二百万美元的专款作为对遭受严重打击的农民的最初紧急援助。
比利时气象评论员皮尔说，这种干旱是由于欧洲上空高压楔的稳定而造成的，这种高压楔正在使得通常潮湿的气流转到巴尔干地区和苏联那里去。
【美联社伦敦六月二十六日电】气象中心报道，英国首都今天的气温达到了创纪录的华氏九十五度（摄氏三十五度）——比曼谷和迈阿密这样的城市还要热。一名发言人说：“这是我们一九四○年开始有记录以来最高的气温，比一八六八年肯特的最高记录低大约五度。这是本世纪中最热的两三天中的一天。”
气象局说，阿姆斯特丹比伦敦更热，气温达到了华氏九十七度（摄氏三十六度）。
这种热天气加剧了英国一些地方的旱情。
意大利也出现了已经在西班牙、法国和葡萄牙出现的干旱的初步迹象。
丹麦官员说，丹麦六月份的降雨量为零点七九立方时——为平均二点五立方时的三分之一左右。
荷兰数周来几乎未下雨。一位官员说，上周下的一些零星小雨“连地皮都没有打湿”。

显示原版>>

Previous:勃列日涅夫和铁托会谈欧洲党会议等问题

Next:美报文章：《勃列日涅夫和军界继续争吵》


香港《大公报》文章：《养蚕从此不用桑叶》

出版日期:1976.06.30
         期次:6394
         版次:4
         栏目:\[第四版]
副题:《日本试用人工饲料和企业化养蚕带来的新变化》
文章正文:
【本刊讯】香港《大公报》六月二十一日刊登一篇署名文章，题目是《养蚕从此不用桑叶》，副题是《日本试用人工饲料和企业化养蚕带来的新变化》，摘要如下：
养蚕不用桑叶，改用人工饲料，这是几千年传统的养蚕事业的革命。日本正在试用这种新法，并准备从明年起部分实施。
蚕是一向只吃桑叶的，没有桑，就养不了蚕，因而养蚕事业无论如何总是受到限制。假如不用桑叶而全部用人工饲料，养蚕就可以大大发展，同时可以节约许多农地，改种其他作物。
用人工饲料养蚕，可以发展为工厂式的生产，大规模的养蚕工厂将会出现，这一来，丝的产量就将大大增长，丝绸的出口随之增加。所以说，人工养蚕是养蚕事业划时代的改革。
世界上的养蚕国家主要都在东方，如中国，养蚕就有好几千年的历史，丝绸出口占有重要地位。日本的养蚕也有两千年历史，是从中国传去的。
由于种种原因，战后日本蚕丝业趋向衰落，养蚕农家从一九五五年的八十一万户，激减到现在的二十四万户。
近年日本农林省一面限制丝织物进口，一面研究用人工饲料养蚕。事实上农林省养蚕试验场从十几年前即着手研究人工饲料，终于取得成功。这种人工饲料是用部分晒干的桑叶研成粉末，混入大量纤维素粉末和维他命制成。先用幼蚕试验。一九七三、七四两年间在养蚕的农村实验推广，发现效果良好，至少有几点好处：第一，和完全用桑叶喂养相比，可以节省劳动力三分之二。第二，用人工饲料喂养的结果，蚕茧质量并未减弱。第三，用人工饲料饲养后，不必再担心气候对桑叶的影响。而在以前，蚕农每遇自然灾害，蚕农就害怕桑树受灾，桑叶不继，饿死“蚕宝宝”，这一年的收成也就付诸东流。总结出这几个优点后，今年日本决定向实用化推广。由于人工饲料可以大量生产，养蚕“企业化”也就成为可能，农林省当局计划从明年起在全国设置示范点，正式推广新法养蚕。同时准备对养蚕企业的产品进行品质检查。
农林省当局的目标是，逐步推行从幼蚕到结茧，即在蚕的成长过程中全部饲以人工饲料。过去在初步阶段的实验是以吃桑叶不多的幼蚕为对象。今年的实验如果成功，就能证明今后养蚕可以完全省去采桑的麻烦，同时还将试验在夜晚喂饵的次数予以大大减少，更能节省人力。这两个省力的问题解决后，就是养蚕事业的飞跃进步。从此，一向是季节与养蚕有密切关系的这一传统也将被抛开，企业养蚕每年可以多次结茧。
但是，这一养蚕事业的大变化，却给日本蚕农带来惶惑和不安。
新式养蚕发展之后，使养蚕从此不属于蚕农经营的范围，而是由大企业建立养蚕工厂，一年四季大规模的养蚕产丝。蚕农等着的是将被抛弃的厄运。这是日本蚕农的生死攸关的问题，他们当然带着不安的心情看待这一大变革。
人工饲料大量生产后，农家种的桑园变为无用，原有的蚕农必须改营他业。最近山梨县县议会就发表声明，要限制养蚕企业化，并为保护蚕农利益而奋斗。“养蚕企业化”意味着采用温室、自动化系统等新的科学技术来管理养蚕，这种昼夜由机械操作所产的茧成本又低，产量又大，个体经营的蚕农当然无法抗衡。
除了专业的蚕农外，日本还有更多的农民以养蚕为副业，同样也将遭受新的打击。他们知道，养蚕工厂定将摧毁他们的副业，使他们损失一大笔收入。
现在有些地方的蚕农便起来反对养蚕企业化。他们说，大企业也搞养蚕事业，中小蚕农即无法同它竞争。因此，不少蚕农要求“保卫农家养蚕这一传统”。
日本政府确实想促进养蚕的企业化，提高日本真丝的产量，刺激出口，挽回日本蚕丝方面战后的劣势。因此，当局在推动“蚕桑企业化”时，大事宣传此举的好处。
但是日本的专业式中小蚕农，则难免在当局雄心勃勃发展新型养蚕和丝绸业的努力下，成为被淘汰的牺牲品。

显示原版>>

Previous:印度驻中国大使纳拉亚南动身来华


新加坡外长拉贾拉南谈东南亚形势

出版日期:1976.06.30
         期次:6394
         版次:4
         栏目:\[第四版]
文章正文:
说不会很快出现大国具体认可东盟中立化计划的前景；东南亚小国可能成为“新冷战的战场”；说他觉得苏联人“想要进入亚洲是强国的本质”
【法新社马尼拉六月二十七日电】新加坡外交部长拉贾拉南今天提醒说，东南亚可能长期成为一个冷战战场，因为只有“奇迹”才能使大国放弃大国竞争。
拉贾拉南在一次记者招待会上说，他认为不会很快出现大国具体认可东盟中立化计划的前景，他表示，美国在东南亚的基地眼前也许是必要的，如果这些基地是确保“我们的安全”的话。
拉贾拉南是出席了东盟第九次部长级会议后向菲律宾外国记者协会发表讲话时说这番话的。
拉贾拉南在谈得很广泛的谈话中还谈到了如下几点：
马来西亚、印度尼西亚、泰国、菲律宾和新加坡五个东盟国家都接受成立东盟中立区的主张，“但是我们对怎样实现这一主张是有分歧的”。
拉贾拉南点名在东南亚争夺“主宰地位”的三大国是美国、苏联和中国，但是日本很可能也会加入。
在美国“放弃其在越南的责任”后，可能出现一段美国也改变它对朝鲜和台湾的立场的时期，日本可能也开始想要知道它同美国的安全条约“是不是还比其它国家（同美国的条约）可靠”。
拉贾拉南说，他认为没有理由可以说明为什么在可预见的将来这个地区的大国竞争会消失，因为在历史上从来没有任何大国可以避免介入大国政治。
他说，这个地区的“力量比赛”具有复杂的性质，“在这场比赛中，东南亚的小国和周围其它国家可能发觉自己又一次成为无限期的冷战的战场”，因为参加竞争的国家“就在亚洲，是无法撤走的”。
记者问拉贾拉南怎么把东盟的中立化计划同美国在菲律宾有军事基地这两者调和起来。他说：“让我们坦率讲吧，如果那里的基地单纯是为了保护美国的利益，那么我们不感兴趣。如果那里的基地单纯是为了美国人同俄国人抗衡，我们也不感兴趣。但是如果美国基地或其它任何基地由于利益恰巧一致从而也保证我们的安全，那么我表示我们准备考虑那个情况。”
拉贾拉南说，苏联提出亚洲集体安全体系时心里怎么想的，他“一点也不知道”。他觉得苏联人“想要进入亚洲，我并不责怪他们想要成为主宰力量，因为这就是强国的本质”。
有人说应该把不属于这个地区的大国赶出去，这说法是不现实的，因为赶走一个超级大国可能导致一国主宰。
拉贾拉南说，虽然东盟成为军事联盟最终“是可能的”，因为一切都是可能的，但是目前东盟国家希望自己的组织成为“一个尽量不引起印度支那国家猜疑的经济实体”。

显示原版>>

Previous:合众社评述英·甘地实行紧急状态一年后的印度形势

Next:玻利维亚《今日报》文章：《同人民中国的关系》


印度驻中国大使纳拉亚南动身来华

出版日期:1976.06.30
         期次:6394
         版次:4
         栏目:\[第四版]
文章正文:
【萨马查尔社新德里六月二十七日电】已任命的印度驻中国大使纳拉亚南今天上午离开这里去曼谷然后赴北京就任。
纳拉亚南在曼谷逗留一天，在香港逗留五天，预定七月七日到达北京。
中国驻新德里大使馆的一名代表到机场为纳拉亚南送行。
【法新社新德里六月二十六日电】已任命的印度驻中国大使纳拉亚南对萨马查尔通讯社记者说，他曾对他被任命为驻华大使抱着很大的期望。他说，除了中国在政治上有着重大意义之外，他本人对了解中国正在发生的重大事态发展具有兴趣。

显示原版>>

Previous:马来西亚《光华日报》社论：《苏联对东南亚的策略》

Next:香港《大公报》文章：《养蚕从此不用桑叶》


阿《人民之声报》文章：《波兰修正主义者走投无路》

出版日期:1976.07.01
         期次:6395
         版次:1
         栏目:\[头版]
副题:说波当局撤销食品涨价决定是因为害怕群众造反；波人民只有通过革命斗争才能重建社会主义
文章正文:
【本刊讯】阿尔巴尼亚《人民之声报》六月二十九日发表文章，题为《波兰修正主义者走投无路》，全文如下：
在和平时期，一个国家的领导人在二十四小时之内就同一个经济问题采取并宣布两个截然相反的决定还是少有的。波兰修正主义头目最近演出的闹剧就是这些少有的情况之一。波修头目们面临群众的反抗，被迫在二十四小时之内暂时撤销提高零售价格的法律草案。实际上，在这些的确很滑稽的举动背后隐藏着波兰经济的灾难性景况，隐藏着波兰修正主义以及整个资本主义一修正主义世界的严重经济危机的真相，隐藏着波兰资本主义复辟后果的真相。
资本主义复辟，经济破产，危机、失业、通货膨胀的毁灭性后果，象一切资本主义国家一样，也使波兰劳动群众的处境越来越困难。因此，波修头目最近作出的涨价的决定并不是什么新玩艺儿，而是一切资本主义经济的不可避免的现象。波兰经济陷入了无政府和混乱之中。它永远失去了平衡，伴随着它的只有破产。今年二月同一九七五年十二月的水平相比（仅在两个月内），波兰工业总产量下降了百分之九左右，纺织工业的产量下降百分之十三左右，电力——百分之七左右，水泥——百分之十左右，钢——百分之十一左右。
波兰农业同样也遭到严重的歉收。波修头目自己也承认，波兰农业“不能满足国家的需要”。国内经济的衰退也清楚地反映在对外经济关系中。一九七五年波兰外贸赤字比一九七○年增长了二十三倍。
面临这一严重危机和这一危机给国家经济造成的新困难，波兰修正主义者象过去一样，正在千方百计地制造采取措施改善状况的假象。然而他们只会使状况恶化：一方面，他们加紧剥削工人阶级和其他劳动群众；另一方面，向苏联社会帝国主义者和西方帝国主义者伸手索取新的贷款。过去他们曾经拿过数百万美元的贷款，然而，这不仅没有改善状况，反而把波兰更紧地拴在莫斯科的战车后面，使波兰遭到莫斯科集团的更野蛮的剥削。到头来，一切都加到了波兰广大群众的肩上，他们的生活水平越来越低。一九七三年波兰零售价格正式上涨百分之三，一九七四年
——百分之七，一九七五年——百分之三以上。一九七五年十二月食品价格比一九七○年高百分之十五。通货膨胀的实际增长速度比官方统计的更高。华沙修正主义头目继续推行这一反人民的政策，最近采取了又一次大涨价的决定。
他们在二十四小时之内，在议会上采取撤销涨价的第二个决定，这并不是出于对劳动群众处境的关心，而是因为他们害怕劳动群众造反。实际上，他们仅仅是改变了策略，以便对波兰人民最切身的利益再次发起进攻。现在十分清楚的是，无论他们玩弄什么花招，都不能掩盖客观事实和修正主义的压迫、剥削制度正在经历着的毁灭性危机。哥穆尔卡在一九七○年由于波罗的海沿岸工人的造反而下台的教训，迫使盖莱克这个修正主义的后继班底采取这样的措施，以便达到同样的目的，稳住同一个万恶的制度，坚持同一条反人民的方针。时间表明，这是一个过渡时期，它不能不最终导致（实际上已经导致了）危机的深化，直至达到饱和的程度，导致华沙修正主义头目陷于波兰工人阶级和广大劳动群众再次发泄不满和再次发起反抗的浪潮中。（下转第二版）（上接第一版）波兰修正主义者目前不得不采取行动，召开大吹大擂的会议（他们需要这些会议作为支持他们的检阅，以赢得时间和失去了的信任，以便在他们的莫斯科主子面前辩解和防止这一“传染病”更多地扩散到其他修正主义国家），他们一一地破坏罢工和示威者的队伍、处处建立惩罚的纪律，以便再次寻找更合适的机会和手段来更加勒紧波兰人民的腰带，然而这些并不能使他们摆脱走投无路的处境，也欺骗不了波兰工人阶级和劳动群众。
盖莱克集团为摆脱走投无路的处境而采取的一个方法就是再次向本身也陷入危机和困难之中的它们的克里姆林宫主子伸手求助，同时也向帝国主义垄断资本提出贷款和借债的新的要求。莫斯科社会帝国主义者也竭力帮助盖莱克集团暂时克服困难，因为这一集团是他们对波兰继续进行政治、经济、军事统治，对俄罗斯新帝国的这个省份更加大肆掠夺的依靠。另一方面，西方帝国主义头目也企图利用波兰修正主义者的新困难，向他们发放导致波修新资产阶级发财致富的新的贷款和债务，以便使外国资本在这个国家进行全面的和无孔不入的渗透。
但是，华沙修正主义头目无论怎么努力也不能摆脱修正主义制度所陷入的走投无路的境地。只有波兰人民发扬他们的革命传统，识破修正主义头目的一切蛊惑宣传和资本主义的不治之症，通过革命斗争，才能摧毁当权的万恶的经济—社会制度，在波兰重建社会主义。

显示原版>>

Next:欧洲党会议开幕 勃列日涅夫等在会上发言


法报报道：《贝鲁特的新战斗》

出版日期:1976.07.01
         期次:6395
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法《世界报》六月二十七——二十八日一期以《贝鲁特的新战斗》为题报道：
“贝鲁特之战”这一新阶段的争夺目标是什么？在战场上，基督教部队需要夺取巴勒斯坦的特勒扎塔尔营地并附带地攻占该营地的“外围据点”帕夏桥营地和在阿美尼亚人居住区布尔杰塔穆克区内的什叶派穆斯林“袋形阵地”纳巴阿。特勒扎塔尔营地、帕夏桥营地和纳巴阿区构成在基督教（控制）区里的飞地。
如果这三个飞地被攻占和它们的居民被赶到贝鲁特西区，那么“小小的基督教黎巴嫩”就实现了或基本上实现了它的“宗教上的完整”，因为在它的小小的地盘里作为非穆斯林将只剩下埃迪（基督教温和派议员）的选区中的三千名什叶派。
在政治上，目前战斗的目的无疑地是要确定那些基督教领导人在一次可能举行的叙利亚—黎巴嫩圆桌会议上想占有的地位。

显示原版>>

Previous:伊朗《参考周刊》介绍伊朗人民党

Next:日本首相三木武夫抵美国访问


法英意西德领导人谈七国首脑会议

出版日期:1976.07.01
         期次:6395
         版次:1
         栏目:\[头版]
副题:德斯坦说「会议在主要工业国之间建立了信任气氛」
文章正文:
【路透社巴黎六月二十九日电】法国总统德斯坦今天说，波多黎各西方经济首脑会议，在主要的工业国家之间建立了一种信任的气氛，但是，通货膨胀仍然是个严重问题。
这位总统从首脑会议回来后在法国电视台发表谈话。
【路透社波恩六月二十九日电】西德总理施密特，今天提出了工业国和发展中国家就原料政策达成协议的可能性。
他在波多黎各参加了七大工业国经济问题首脑会议回国后对西德电台记者谈话时说，“我看到工业国采取比较统一的立场的可能性，甚至看到了与发展中国家达成协议的可能性。”
他说，在首脑会议上提出的各种主张和新的问题仍需要时间来考虑。
施密特在首脑会议上拒绝了原料生产国提出的关于实行普遍商品协议制的要求，重申了德国关于通过向各个生产国付款来稳定出口损失的意见。
总理说，会议表明了与会国的一致意见：在目前的经济复苏之后，主要任务是对付通货膨胀。美国、法国、意大利、英国、加拿大和日本也参加了这次会议。
【路透社伦敦六月二十九日电】卡拉汉首相今天说，人们普遍对明年英国的政府开支水平感到不安，“我们在注意的正是这个问题”。
前左翼大臣赫弗要求首相明确说明，这里所传的政府开支将削减十亿英镑（约合二十亿美元）的消息是完全不真实的。
卡拉汉说，如果这些消息所指的是今年的情况，那它们就是完全不真实的。
【安莎社罗马六月二十九日电】意大利总理莫罗今天从波多黎各返回时，对西方七个最工业化国家的最高级经济会议的结果表示满意。

显示原版>>

Previous:欧洲党会议开幕 勃列日涅夫等在会上发言

Next:外电评勃列日涅夫在欧洲党会议上的讲话


芬兰总统吉科宁访苏公报

出版日期:1976.07.01
         期次:6395
         版次:2
         栏目:\[第二版]
文章正文:
说两国决心加深「缓和」，力求停止军备竞赛，主张恢复日内瓦中东和会
【塔斯社莫斯科六月二十八日电】题：乌尔霍·卡勒瓦·吉科宁访苏公报
苏联领导人和芬兰总统吉科宁重申，两国决心尽一切努力来加深紧张局势的缓和，并使它体现在按照已得到国际上广泛承认的和平共处原则而进行的国家之间互利合作的具体形式之中。
在莫斯科发表的关于芬兰总统吉科宁的访苏公报中谈到了这一点，他应苏联最高苏维埃主席团的邀请于六月二十一日至二十八日在苏联进行了公务访问。
文件指出，苏联和芬兰仍将始终不渝地和积极地奉行彻底实现欧洲安全合作会议最后文件各项条款的路线。
双方一致认为，必须力求停止军备竞赛，逐步削减武器贮备并在严格的国际监督下裁军。
苏联和芬兰坚信，只有在以色列军队撤出一九六七年侵占的全部阿拉伯领土，满足巴勒斯坦阿拉伯人民合法的民族权利，包括建立自己国家的权利，以及确保近东所有国家独立存在和发展的权利的条件下，才能取得近东持久而公正的和平。双方主张为此目的恢复讨论近东问题的日内瓦和会。

显示原版>>

Previous:英报报道：《勃列日涅夫回避乘火车经过波兰》

Next:塞舌尔人民 欢庆独立


美报报道：《旧金山商店里中国货销路仍广》

出版日期:1976.07.01
         期次:6395
         版次:4
         栏目:\[第四版]
副题:说尽管关税很高，但中国货在美国市场一直保持着竞争性
文章正文:
【本刊讯】美国《旧金山考察者报》六月八日登载一篇文章，题为《旧金山商店里中国货销路仍广》，摘要如下：
中国货的新奇感已经消失，但本地商店里仍在销售中华人民共和国的啤酒、劳动服和手提包。一九七二年以来，中国一直把货物运销美国，但是同美国从其他远东国家和地区的进口相比，中国货的数量仍然是很少的。
美国海关一负责人威廉·利姆说，造成这种情况的原因是，美国对同它无贸易协定的中国货物征收高关税。向中国货征收的关税几乎等于向中国的竞争者所征收的八倍。例如铜器，日本付百分之五的税，而中国却要付百分之四十。对香港羽毛制品的税率为百分之八，而对中国货的税率则为百分之六十。对中国的珠宝首饰则收百分之百的税。但中国货一直保持着竞争性的价格。
销售中国货的第一家百货商店是万丰中国贸易公司。该公司的货架上、柜台上都塞满了来自中国的消费品，男女服装、炊事用具以及熊猫玩具。匹头部有成匹的丝绸、毛织品和聚酯纤维的料子。此外，还有床上用品、维生素丸、乒乓球用具以及许多其他商品。
本地第一家直接从中国购货的进口商是皇家国泰贸易公司。该公司经理弗兰西斯·梁说，一九七二年他们购置了价值十万美元的石狮子、草篮子和手工绘画的屏风。从那时起，虽然售价是高的，但仍不能满足需求。
对于更富裕一些的人来说，则有北京工艺品公司，在那里一个小小的竹制鸟笼，售价达一百八十美元。

显示原版>>

Previous:泰国外长披猜参加东盟外长会议回国后说：东盟不希望东南亚成为大国争吵的场所

Next:日《世界周报》文章：《苏联正式开展对东南亚的外交》


美报报道：《预料美国将增加对扎伊尔的军援》

出版日期:1976.07.01
         期次:6395
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》六月二十日刊登发自金沙萨的一篇专稿，题目是《由于苏联和古巴在其他国家发挥的作用，预料美国将增加对扎伊尔的军事援助》，摘要如下：
据这里的西方外交官们说，对苏联和古巴向邻国安哥拉提供的援助感到不安的扎伊尔，预期从美国得到的武器将大量增加。
据这些外交官说，昨天离开这里的美国国防部长拉姆斯菲尔德和他的助手们正在考虑签订一项武器协议。这个协议将包括反坦克武器、直升飞机、通信器材、载兵装甲车以及大规模加强拥有五万人的扎伊尔军队的训练。
但是，美国的军事计划凡是超过两千五百万美元的，就必须得到美国国会的批准。
同拉姆斯菲尔德和五角大楼高级官员会谈的扎伊尔官员强调说，对他们的这个在南部有一千六百英里同安哥拉接壤的国家来说，有一支“可靠的防御力量”是极其重要的。
拉姆斯菲尔德挑选了扎伊尔和肯尼亚作为他对非洲进行的四天访问的对象。这是美国国防部长第一次访问非洲。
这次访问是为了讨论向这两个亲西方的非洲国家提供军事援助问题，这是美国在政策上的一个重要转变，目的在于对付苏联在这个地区日益扩大的影响。反映了福特的看法
扎伊尔和美国对价值三亿到五亿美元的苏联武器（其中包括坦克和火箭）源源运到安哥拉以及一万二千到一万四千古巴军队开到安哥拉显然感到不安，因为这些武器和军队帮助安哥拉人民解放运动战胜了美国、法国和扎伊尔支持的各对立派别。
据悉，拉姆斯菲尔德和国防部高级官员在设法通过赠予和信贷的方式增加对扎伊尔军队的援助。扎伊尔军队深感缺乏地面和空中机动力。
这个非洲中南部的大国——面积相当于密西西比河以东的美国地区——在军事方面存在的其它问题包括缺乏训练，以及武器装备虽然很多但却很杂乱，它们来自北朝鲜、中国、比利时、法国、意大利和美国。
拉姆斯菲尔德十七日在一次招待会上说，扎伊尔和非洲大陆的其他某些国家现在发现他们不得不加强自己的防御力量。“我这次访问反映出福特总统意识到，非洲国家对于最近政治和军事方面的事态发展日益感到不安。”
从扎伊尔政治事务国务委员恩古卢·邦甘庞戈在这次招待会上的讲话可以明显看出扎伊尔感到不安。他影射苏联说，对某些国家在非洲“为了扩大自己从印度洋到南大西洋的霸权”而进行的“意识形态上的征服”的危险，美国不应当继续采取冷漠的态度。

显示原版>>

Previous:塞舌尔人民 欢庆独立

Next:琼卜拉特指责叙军参与攻击巴勒斯坦难民营


美报评论：《华沙的使人迷惑不解的行动》

出版日期:1976.07.01
         期次:6395
         版次:2
         栏目:\[第二版]
副题:《人们认为猝然试图提高食品价格是一种经济上的冒险行动》
文章正文:
【本刊讯】美国《纽约时报》六月二十九日在《新闻分析》栏内刊载记者詹·费龙二十八日从华盛顿发回的一篇评论，标题是《华沙的使人迷惑不解的行动》；《人们认为猝然试图提高食品价格是一种经济上的冒险行动》，摘要如下：
波兰领导人上周显然采取了冒险行动而且是失败了，当时他们决定为解决迅速恶化的经济状况采取一种戏剧性的行动，而不是在较长的时期内实行有限的改革。结果是使波兰共产党领导人盖莱克面对甚至更为巨大的问题——经济继续紧张，加上一场将会使最后解决变得更加困难的政治危机。
这里的专家们对波兰领导人显然抱有的下述看法感到迷惑不解：曾在一九七○年遭到激烈拒绝的大大提高食品价格的作法，将会在一九七六年为人们所接受。盖莱克就是在一九七○年因食品价格爆发骚乱之后上台的。
一位外交官员说：“他们过去一直暗示，势将取消冻结食品价格的规定，以使这种价格同不断提高的工资保持一致。但是人们不是无视这些暗示，就是以为上涨得不会这样猛。”据说取得了一些进展波兰官员们也许还曾希望，经济在过去五年内取得的真正进展将会有助于消除消费者对提高食品价格的反对。
另一方面，盖莱克不得不采取比他所预期的更为果断和更为迅速的行动，可能是由于在国外受到迅速增加的经济压力。仅在几个星期前他访问西德的时候，他就暗示了这一点。
盖莱克在同施密特总理共进晚餐之后对人说，世界经济衰退和货币危机“在东欧也感受到”这些经济挫折的影响。
雅罗谢维奇总理上周在宣布这一倒霉的提高食品价格措施的讲话中说得更为具体。他解释说，来自西方的食品的价格在过去两年内急剧上涨，迫使波兰用于进口这些食品的开支增加了十四亿美元。
他说，同时，“资本主义世界发生危机的现象”使得波兰对西方市场的出口减少了大约十亿美元。
这个贸易差额问题更加重了国内通货膨胀的压力，通货膨胀是由于实际工资提高百分之四十加上冻结食品价格所造成的。
一位专家说，但是情况并不是完全暗淡的，波兰比起东欧的任何国家来原料和自然资源都多。煤是它的最大的外汇来源，这位专家还说：“不要忘记，如果俄国人对你们抬高石油价格，你们可以抬高对俄国人的煤的出口价格。”
波兰人还有铜、硫磺、水泥和其他可出口的资源。
与此同时，盖莱克先生采取办法增加肉的供应，使人们可以买到西方的消费品，允许增加旅行——主要在共产党集团内，并且采取行动比较集中地致力于工业化，从而改善了国内的生活。
但是这一切反而增加了通货膨胀的压力。每当一座新的工厂建立起来时，在它所生产的货物使市场供应增加之前，经济范畴中工资的数额又增加了。
购买力和市场供应之间的差距越来越大，这也使通货膨胀更加严重。一九七○年的痛苦的记忆那么，既然波兰政府意识到这是一颗定时炸弹，为什么它在过去几年内甚至没有缓慢地提高物价？看来唯一合情合理的解释是，一九七○年的记忆仍然是太痛苦了，而他们之所以现在采取行动，只是因为他们觉得，一场经济危机的危险比爆炸一场政治示威的可能性更大。
盖莱克先生现在只能进一步拖延解决他的经济危机。他又面临着可能出现新的农业问题的麻烦，因为随着撤销增加食品价格的决定，增加农产品价格的诺言也撤销了。
更加不祥的是，他不能忘记，波兰工人是准备立即举行一次引人注目的激烈的示威，以改变在他们认为是他们不能发挥影响的其他方面的决定。
雅罗谢维奇总理在这项不受欢迎的增加食品价格的决定生效之前几天宣布这项决定时说，他“对波兰社会，对它的尊严和公民的纪律性是抱有信心的”。当他这样说时，他可能已想到了这种可能性。

显示原版>>

Previous:外电评勃列日涅夫在欧洲党会议上的讲话

Next:英报报道：《勃列日涅夫回避乘火车经过波兰》


欧洲党会议开幕 勃列日涅夫等在会上发言

出版日期:1976.07.01
         期次:6395
         版次:1
         栏目:\[头版]
文章正文:
【美联社柏林六月二十九日电】拖延了很久的欧洲共产党会议，今天在东柏林举行，来自东西欧二十九个共产党的代表团出席了会议。
东德共产党总书记昂纳克在简短的仪式上宣布了这次为期两天的会议开幕。昂纳克避免提及在就准备提交会议讨论的文件达成最后协议之前所发生的长期争论。
南斯拉夫的铁托元帅坐在代表们当中，他是努力使会议的文件不致支持苏联的任何霸权
要求的主要人物。【南通社柏林六月二十九日电】德国统一社会党总书记昂纳克以会议东道主的身份主持了欧洲共产党和工人党会议的开幕式、表示欢迎二十九个党的代表们前来参加会议，并且表示深信会议将大大地有助于“实现”各国共产党和工人党的“共同任务”。
芬兰共产党主席萨里宁在一般性辩论中首先发言。他敦促欧洲各国之间加强合作，严格遵守赫尔辛基会议上所制订的关于安全和合作的各项基本原则。他强调支持缓和政策，并且提到了那些阻挠这一进程的人。
奥地利共产党主席穆里说，在缓和方面取得进展是苏联、社会主义各国以及欧洲进步力量所奉行的政策带来的结果。他敦促采取“共同行动”以便“防止出现一个旨在反对缓和的运动”。
穆里说，在国际共产主义和工人运动中不再有任何中心；他并且说，它不可能是在莫斯科，也不可能是在其他任何地方。
苏共中央总书记勃列日涅夫，把各国共产党和工人党是在不同的条件下工作并为自己的斗争创造独立的策略战略这一点作为出发点。他强调说，尽管如此，所有的党都是朝着同一个方向前进的，都有同样的目标。鉴于这一点，他说各方就争取欧洲和平、安全、合作和社会进步的斗争交换意见是很有益的。
勃列日涅夫明确地否定国际工人运动和共产主义运动存在一个中心的必要性。他说，谁从来都没有提出过建立一个中心的主张。
但是关于无产阶级国际主义，勃列日涅夫说，在今天是具有巨大重要性的。
在几乎一个小时的讲话中，勃列日涅夫尖锐地批评军备竞赛，把这归咎于西方帝国主义集团。他指责中国也是属于那种阻碍松弛世界紧张局势过程的势力。
丹麦共产党主席耶斯佩森说，社会主义在欧洲大部分地区的胜利和社会主义发展的程度已为解决国与国之间的问题创造了新的可能性。
罗马尼亚共产党总书记齐奥塞斯库评价说，此次欧洲共产党会议是本着平等和相互尊重的原则按民主的方式进行准备的。
齐奥塞斯库阐述了各国共产党的关系中国际主义的根本性质；他指出，国际主义决定这种关系中的民主特色、各党之间的平等、相互尊重、完全独立、尊重其他党的意见。他说，党与党之间的关系应当自由发展，而不是把自己的主张强加给别的党，因为每个党都是为社会发展这一总的宝库作出贡献。
在欧洲党柏林会议下午会议上第一个发言的是波兰统一工人党中央委员会第一书记盖莱克。他对于这个会议的筹备工作取得成功表示满意。
盖莱克说，社会主义大家庭的国家，特别是苏联，起着和平与进步的力量的基本作用。
盖莱克支持和平共处政策，盖莱克呼吁坚决拒绝旨在妨碍缓和政策和妨碍履行赫尔辛基欧洲安全合作会议通过的文件的一切主张。
【法新社柏林六月二十九日电】苏联共产党领导人勃列日涅夫今天在东柏林举行的欧洲共产党最高级会议开幕的日子里庄严地证实了各国共产党的权利平等和拥有自主权。然而，他同时呼吁共产党人团结起来反对帝国主义。
勃列日涅夫和其他发言者集中谈了两个主要问题：以军事缓和补充政治缓和的必要性，各共产党间的关系。
西班牙共产党领导人卡里略发出了一个给人印象深刻的呼吁，即主张各国通向社会主义的道路应是多样化的。

显示原版>>

Previous:阿《人民之声报》文章：《波兰修正主义者走投无路》

Next:法英意西德领导人谈七国首脑会议


琼卜拉特指责叙军参与攻击巴勒斯坦难民营

出版日期:1976.07.01
         期次:6395
         版次:3
         栏目:\[第三版]
副题:贾卢德警告黎巴嫩右翼领导人并批评叙利亚
文章正文:
【路透社贝鲁特六月二十九日电】左翼领导人卡迈勒·琼卜拉特扬言，如果右翼部队对贝鲁特附近两个巴勒斯坦难民营进行的猛烈攻击获得成功的话，那么就会有一场“全面的人民战争”，黎巴嫩危机的政治解决的可能性也将最终告吹。
琼卜拉特昨晚结束了同阿拉伯四国使节会谈之后，对记者发表了谈话。他指责叙利亚干涉部队同右翼分子勾结。他说，叙利亚的一个营穿着便衣进入了右翼控制的地区，同右翼一道袭击难民营。
【路透社贝鲁特六月二十九日电】利比亚总理贾卢德说，利比亚将支持巴勒斯坦突击队和黎巴嫩左翼拒绝进行政治对话，如果右翼占领被包围的特勒扎塔尔巴勒斯坦营地的话。
他的讲话是由巴勒斯坦通讯社发表的。在他讲话以前，他昨晚曾同突击队领导人和黎巴嫩左翼首脑琼卜拉特会谈。
贾卢德的讲话预示着在利比亚在这里进行的调解使命中，将大大背离它迄今公开采取的中立政策。
他说，右翼继续攻击这个营地，以便占领它，它通过这样做，决定“走一条道——战斗的路”。
“鉴于这种情况，利比亚将担负起全部责任，将揭露阴谋的一切细节。”
贾卢德说，他已决定，在战斗停止，双方回到在上周的进攻开始前它们所占有的据点之前，他将不会见以即将离职的弗朗吉亚总统为首的黎巴嫩右翼领导人。
他含蓄地批评了叙利亚，他说，右翼分子利用了叙利亚干涉部队拖延撤走的情况。
他警告右翼领导人说，他们袭击特勒扎塔尔是在“为他们自己挖掘坟墓”。
贾卢德证实了推迟派遣新的阿拉伯维持和平部队的消息。
他批评阿盟无所作为。

显示原版>>

Previous:美报报道：《预料美国将增加对扎伊尔的军援》

Next:伊朗《参考周刊》介绍伊朗人民党


日《世界周报》文章：《苏联正式开展对东南亚的外交》

出版日期:1976.07.01
         期次:6395
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《世界周报》六月二十二日一期刊登神奈川大学副教授中西治写的一篇文章，题目是《苏联正式开展对东南亚的外交》，摘要如下：与东南亚联盟五国全部建交六月二日，波德戈尔内和菲律宾总统马科斯在莫斯科签署了关于两国建交的联合公报，从此两国正式建交。这意味着苏联对东南亚的外交将正式开始。以前，苏联已同泰国、印度尼西亚、马来西亚、新加坡建立了外交关系，所以，到现在为止，已同东南亚联盟的五个成员国全部建立了外交关系。
苏联同菲律宾建交，不仅对苏联，而且对菲律宾也是个重大事件。过去，菲律宾一直坚持向美国一边倒、并推行反共的政策，菲同中国建交之后又同苏联建立了外交关系，这表明菲律宾对外政策的一大转变。为什么会造成这种事态呢？其直接原因，就在于越南战争及其结果——印度支那半岛社会主义化。苏联的目光转向亚洲所有的国家都被迫要对付这样一种新的事态。对印度支那周围的东南亚各国来说，事态尤为严重。这些国家一方面要遏制国内的共产主义者，不让印支半岛的社会主义化影响到本国，另一方面，在外交上又要探索新的外交路线。这次苏联同菲律宾建交就是其结果之一。对苏联来说，越南战争使过去遥远的东南亚变得接近了。不管愿意与否，中苏关系的尖锐化，使苏联把目光转向亚洲，积极地开展对亚洲的外交。
苏联亚洲政策的核心大体是通过建立亚安体系和缔结双边友好合作条约扩大友好国家。然而，如何把这一政策在东南亚具体化呢？关于这一问题，似乎还没有固定的政策。从苏联对东南亚联盟的摇摆不定的评价上亦可看出这一点来。
一九六七年八月，在东南亚联盟刚成立的时候，苏联对它持批判态度，警惕地说，这个组织是取代东南亚条约组织的新的军事合作体制。然而，在一九七一年十一月，出现东南亚中立化设想的时候，苏联对东南亚联盟又给予积极的评价，要把这一中立化设想同苏联的亚安体系结合起来。
可是，在最近，对东南亚联盟的批判性的看法又加强了。例如，国际问题专门杂志《国际生活》，今年第五期上刊登的文章疑惑地说，二月份在巴厘岛召开的东南亚联盟首脑会议的各项文件，表面看来，是建设性的，但是，实际上是帝国主义者和各国反动派要把东南亚联盟作为东南亚条约组织的后继组织。苏联害怕东南亚联盟成为新的反共军事同盟。
苏联当前所采取的政策似乎是，不直接同东南亚联盟打交道，而是个别地同东南亚联盟的成员国建立友好关系，扩大交往。
由于苏联同东南亚联盟五国全部建立了外交关系，使苏联对东南亚的外交走入正轨。苏联对东南亚的外交今后会更为积极。对于作为海洋国家开始发展的苏联来说，这是与确保连结本国欧洲部分同亚洲部分的海上航线切实相关的问题。在苏联的这种前途上存在着障碍。这就是：虽然威信已经下降，但仍然有很大力量的美国、大力扩张的日本和具有潜在力量的中国。特别是中国反对苏联“霸权”的态度是严厉的。今后，亚洲特别是东南亚似将成为世界政治的焦点之一。一。

显示原版>>

Previous:美报报道：《旧金山商店里中国货销路仍广》

Next:苏《真理报》社论：《亚洲各国人民需要和平和睦邻关系》


日本首相三木武夫抵美国访问

出版日期:1976.07.01
         期次:6395
         版次:4
         栏目:\[第四版]
副题:日报报道：《首相将向福特总统表示欢迎美中建交》
文章正文:
【美联社华盛顿六月二十九日电】（记者：乔治·杰达）日本首相三木武夫今天抵达这里同福特总统举行会谈，并把日本庆祝美国成立二百周年的礼物赠送给美国。
日本将捐赠三百万美元资金在约翰·肯尼迪表演艺术中心点建造一座广播剧院。
【本刊讯】日本《读卖新闻》六月二十七日刊登一条消息，题目是《在个别会谈时，首相将向福特总统表示欢迎美中建交》，摘要如下：
据随同三木首相出访的人士二十六日透露，在七个发达国家首脑会议结束后，三木和福特将在华盛顿举行会谈。关于美中邦交正常化问题，三木首相将表明这样的态度：“基本上有助于亚洲的稳定，表示欢迎。”
美中邦交正常化问题，也关系到美国的总统预选。最近，在美国国会、学者和新闻界之间展开了认真的议论。他们认为应该在十一月总统选举之后实现美中关系正常化。关于这一问题，美国国务卿基辛格六月二十一日在和宫泽外相在巴黎会谈时讲了他的估计，说无论福特政权继续下去，还是民主党的卡特当选总统，都不会那么迅速实现关系正常化。
但是，在日本看来，根据一九七二年二月尼克松访华时签署的美中《上海公报》以及一九七五年十二月福特访华后发表的“新太平洋主义”（表明要为美中关系正常化而努力），美中关系的改善以及正常化，可谓是“历史的潮流”，并且表示要在这种看法的基础上研究外交政策。
在此种情况下，需待解决的问题是处理台湾问题。日本承认，中华人民共和国政府是中国的唯一合法政府，承认日台条约“已经结束”。美中关系正常化，是采取这种日本方式，还是用另外的方法，现在未必是明确的。但是，美国根据美台防御合作条约，对台湾的防御负有直接的责任，由于美中邦交正常化，将解除美台政治关系。

显示原版>>

Previous:法报报道：《贝鲁特的新战斗》

Next:泰国外长披猜参加东盟外长会议回国后说：东盟不希望东南亚成为大国争吵的场所


塞舌尔人民 欢庆独立

出版日期:1976.07.01
         期次:6395
         版次:3
         栏目:\[第三版]
文章正文:
曼查姆总统说塞对外保持中立，如苏继续加强在索马里的海军力量，他将赞成美在印度洋维持力量平衡
【路透社维多利亚六月二十九日电】由印度洋中九十二个岛屿组成的塞舌尔群岛在当地时间午夜过后几分钟成为一个独立的共和国。
在五彩缤纷的焰火照耀下，这个世界上最新的国家由一度是政敌的两个人彼此宣告和平和友好而宣布诞生。
詹姆斯·曼查姆总统和阿贝尔·勒内总理——两人都是受过英国教育的律师——在数千名塞舌尔人和来自六十一个国家的代表出席的大会上热烈拥抱，宣誓就职。
英国国旗降落下来，一面新的塞舌尔国旗在人山人海的欢呼声中升起来。
午夜钟一响，停泊在港口的船只一齐汽笛长鸣。
【合众国际社维多利亚六月二十八日电】由于塞舌尔群岛位于重要的海上航道上，塞舌尔群岛的战略重要性最近随着苏联和美国加强它们在印度洋的海军而增加了。
塞舌尔群岛的首任总统詹姆斯·曼查姆呼吁在对外事务中保持中立和在印度洋建立“和平区”。但是他还说，如果苏联继续在索马里加强它的海军力量，他将赞成美国维持在印度洋的力量平衡。
【合众国际社大安斯六月二十六日电】标记上写着“当心掉下来的椰子”，标记可能最好地概括了座落在印度洋的那些岛屿的气氛。
这里既没有陆军、海军，也没有空军，只是以海洋、沙漠和给人以美感而著称，这是名不虚传的。
对于这个小型的五百人的警察部队，较大的问题是酗酒，甚至当局也承认这是个“较大的问题”，在其他方面就没有什么严重的罪行了。
三十六岁的詹姆斯·曼查姆是中国移民的儿子，他以国际喷气机的安装员而著称。
塞舌尔人大部分居住在摇摇欲坠的隔板房屋中，没有水、电或者是基本卫生设备。

显示原版>>

Previous:芬兰总统吉科宁访苏公报

Next:美报报道：《预料美国将增加对扎伊尔的军援》


苏《真理报》社论：《亚洲各国人民需要和平和睦邻关系》

出版日期:1976.07.01
         期次:6395
         版次:4
         栏目:\[第四版]
文章正文:
称「苏今后仍打算积极参加寻求解决亚洲问题的道路，愿意支持保障这一地区和平和安全的一切倡议」
【塔斯社莫斯科六月二十六日电】题：《真理报》：亚洲各国人民需要和平和睦邻关系
《真理报》今天在社论中写道，苏联今后仍打算积极参加寻求解决亚洲问题的道路，愿意支持保障世界这一地区和平和安全的一切倡议。
《真理报》指出，“由于代表着六亿印度人民的英迪拉·甘地总理不久前对苏联的访问，已在把亚洲变成为持久和平区的道路上又迈出了一大步。在莫斯科签署的进一步发展苏印友好合作的宣言，标志着苏印关系进入了新阶段。两国的联系不仅成为南亚的、而且成为整个亚洲越来越重要的起稳定作用的因素。”
《真理报》指出，“苏联同菲律宾共和国外交关系的建立以及它们之间就进一步发展多方面合作的各项措施达成协议，已成为对巩固这种稳定及扩大和平联系的崇高事业的一个具体贡献。”
《真理报》指出，同时，亚洲的局势表明，松弛紧张局势的反对者、各国人民的自由和独立的敌人并没有放下武器。近东事态正在向危险的方向发展，正在采取各种行动来加强中央条约组织军事集团——“冷战”时期的帝国主义产物，提出了建立新的集团的计划。仍在继续加强武装力量和在印度洋地区建立新的军事基地的那些帝国主义大国的行动，引起了各国人民理所当然的不安。当然，这一切都是同亚洲各国人民渴望和平的愿望相抵触的。

显示原版>>

Previous:日《世界周报》文章：《苏联正式开展对东南亚的外交》


泰国外长披猜参加东盟外长会议回国后说：东盟不希望东南亚成为大国争吵的场所

出版日期:1976.07.01
         期次:6395
         版次:4
         栏目:\[第四版]
文章正文:
【路透社曼谷六月二十七日电】泰国外长披猜今天晚上说，东盟不希望本地区成为大国争吵的场所。
披猜先生参加了在马尼拉举行的东盟外长会议后回到这里时对记者说，使本地区成为和平自由中立区是东盟的坚定目标。
披猜先生说，“众所周知，一个大国走了，另一个大国就想取而代之。我们不希望任何人把本地区作为争吵的场所。”他没有提苏联和美国的名字。
他接着说，“能够在一个大国走后，填补这一空白的是东盟自己。”
披猜先生说，如果本地区的其他国家想加入东盟，那不成问题。
他说，有几个国家，包括中国和美国在内，已表示支持东盟的中立计划。
披猜先生又说，“但是苏联对我们的目标的态度既不肯定也不否定。我希望看它的行动。”
【法新社曼谷六月二十七日电】泰国外长披猜·拉达军今天在这里说，东南亚国家联盟决心填补美国退出这个地区后留下的空缺。
外长说：“一个超级大国一走，另一个超级大国就企图取而代之，这是很常见的事情”。
外长强调，东南亚国家联盟必须自己来填补美国撤走后留下的空缺，他指出，在马尼拉召开的东盟外长会议已经作出了大意如此的决定。
外长回到曼谷后向记者发表谈话时没有指出企图填补真空的那个超级大国的名字。
但是他指出，中华人民共和国支持东盟的建立和平自由中立区的主张，苏联则态度“冷淡”。
外长证实，马尼拉会议就印支问题交换了意见。
【法新社吉隆坡六月二十七日电】马来西亚国家通讯社报道，里陶丁外长今晚说，在雅加达建立东盟秘书处以后，东盟成员国就能在工作上更有效地协调行动和进行联络了。关于马尼拉会议，他说，会议“很有成果，很成功”。

显示原版>>

Previous:日本首相三木武夫抵美国访问

Next:美报报道：《旧金山商店里中国货销路仍广》


外电评勃列日涅夫在欧洲党会议上的讲话

出版日期:1976.07.01
         期次:6395
         版次:2
         栏目:\[第二版]
文章正文:
【美联社柏林六月二十九日电】苏联领导人勃列日涅夫今天对想在同莫斯科的关系中获得更多的独立性的自行其是的欧洲各国共产党人采取一种和解的方针。
勃列日涅夫在开幕式上说，无论在哪里，都没有谁谋求建立共产党的组织中心。
勃列日涅夫向聚集在四十层楼的柏林饭店的金黄色大厅里的各党代表说，他们的首要职责是对他们本国的工人负责。
观察家们说，勃列日涅夫采取这种态度看来是承认，莫斯科不再能施加它曾在世界共产主义运动中享有的使大家的关系保持铁板一块的影响。
【路透社东柏林六月二十九日电】苏联共产党领导人勃列日涅夫，今天指责美国在关于签订一项新的限制战略武器协议的谈判中止步不前。
这位苏联领导人还猛烈攻击毛主义——这是许多欧洲共产党人忌讳谈的一个问题——并驳斥了北大西洋公约组织关于苏联集团正在增加其军事力量的指责。
他说，“在美国负责人士中”，越来越多地听到有人主张加快进行武装，并主张对进行了六年之久的、已签订过一项重大的限制核导弹协议的限制战略武器谈判采取拖延态度。
打着手势、晃着握紧的拳头的勃列日涅夫没有直接提及美国目前的总统竞选。不过他在缓和、人权和其他一些问题上对美国和其他北约组织国家采取了强硬方针。
这位克里姆林宫的领导人避而不谈曾迫使这次会议比原定日期推迟了十二个月的那些激烈的幕后争论，但是承认，欧洲各国共产党人是在不同的条件下活动的。

显示原版>>

Previous:法英意西德领导人谈七国首脑会议

Next:美报评论：《华沙的使人迷惑不解的行动》


伊朗《参考周刊》介绍伊朗人民党

出版日期:1976.07.01
         期次:6395
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】伊朗《参考周刊》四月二十五日一期发表一篇文章，介绍伊朗人民党，摘要如下：
人民党是在第二次世界大战期间，当盟军于一九四一年八月二十五日侵入伊朗之后不久建立起来的。它的创始成员都是刚从监狱里释放出来的共产党人。开始，人民党的纲领是很温和的：它承认国王，要求的只是进行改革，其中包括土地改革。
年复一年地过去，人民党变得越来越明显地倒向苏联一边。
在伊朗进行第十四届议会大选的时候，人民党有七名候选人当选，他们几乎都是来自仍然处于苏联占领之下的北方选区的。到一九四六年，该党权力达到高峰。那时候，它有三个成员参加了内阁。当时的首相盖凡·萨勒塔内赫正处理阿塞拜疆的被占领和共产党人成立的所谓阿塞拜疆和库尔德斯坦民主党的叛乱问题。盖凡让共产党参加他的内阁以减轻苏联的怀疑，同时，要苏联人注意伊朗的领土完整。当这一招失败以后，共产党人就被赶出了内阁。伊朗采取了军事解决办法。
尽管如此，人民党利用了由于对这个国家的军事占领而造成的局面，发展了广泛的组织系统。
阿塞拜疆傀儡政权于一九四六年十二月十二日垮台后，它的某些成员同来自库尔德斯坦政权的另一些人一起逃往苏联。随着阿塞拜疆和库尔德斯坦的共产党命运的变化，人民党的绝大多数成员离开了该党，它的组织也开始瓦解了。该党的一些杰出的成员和领导人也纷纷逃到苏联去。
这就是一九四九年二月四日以前的情况。就在那一天，在德黑兰大学，一个冒充摄影记者的人企图刺杀国王。此人在行刺过程中被打死了；从他身上发现了一本说明他同人民党有关系的日记。议会当即举行了特别会议，就在这次会议上宣布取缔了人民党。
在摩萨台政府时期，仍处于非法和地下状态的人民党变得更为活跃。人民党逐渐增长其共产主义的性质，直到正式接受它的全部意识形态。由于这一原因，它要同摩萨台建立统一战线的建议被拒绝了。
在摩萨台于一九五三年倒台以后，对人民党开展了一次系统的检举运动。它的全部秘密组织都被破获并加以摧毁了。尽管如此，它的某些成员和领导人仍然设法逃到了苏联。在那里，他们同阿塞拜疆和库尔德斯坦民主党逃到苏联去的人一起，为成立一个统一的党而努力。由于两个主要的共产党国家之间发生分裂，人民党也开始发生分裂，一些成员站在北京一边。党的总部于一九六一年迁到东德，当时，伊朗和苏联之间的冷战已经结束。这时候，亲北京的一派就逃往西方一些国家。
目前，人民党是一个只有一小撮领导人而没有追随者的政党。然而，它办了好几个秘密电台和几种出版物。凡是在苏联和在亲莫斯科的共产党国家里召开的国际共产党会议，它的领导人都出席。

显示原版>>

Previous:琼卜拉特指责叙军参与攻击巴勒斯坦难民营

Next:法报报道：《贝鲁特的新战斗》


英报报道：《勃列日涅夫回避乘火车经过波兰》

出版日期:1976.07.01
         期次:6395
         版次:2
         栏目:\[第二版]
副题:说苏担心波兰工人继续示威会对欧洲党会议的工作造成影响
文章正文:
【本刊讯】英国《每日电讯报》六月二十八日刊登一篇报道，题为《勃列日涅夫回避乘火车经过波兰》，摘要如下：
耐人寻味的是，苏共领导人勃列日涅夫（众所周知，他不喜欢坐飞机）昨天去东柏林时没有坐火车去。相反他是乘飞机去的。
几乎可以肯定，这是因为乘火车去就得途经波兰，看来前往东柏林访问的共产党人，防止了在波兰出现一场东方集团的重大危机。
勃列日涅夫离开莫斯科时知道，九年来的第一次这样的会议召开时，未必会出现波兰工人举行广泛而又令人难堪的抗议罢工这种情况。
俄国人的心中最担心的大概是继续示威会对这次最高级会议的工作和威信造成影响，召开这次最高级会议是为了显示东欧的日子过得多么美好，并且强调欧洲共产主义运动的“团结”。
可以预料勃列日涅夫会在本周同波兰党首脑盖莱克认真地进行幕后的会谈。
克里姆林宫将希望了解，他在今后几周和几个月内将如何解决食品价格问题，他是否有能力阻止再发生示威。
克里姆林宫还想弄清楚，波兰是不是会要求苏联（它目前面临着自己的经济问题）帮助使波兰经济摆脱困境。
从盖莱克这方面来说，他了解，任何这种新的苏联援助，免不了会使他受到更大的经济和政治约束，要求更严格的服从正统的信条和苏联的霸权。
二十九日召开的为期两大的最高级会议，将使从莫斯科到圣马力诺的二十八个共产党首脑聚在一起。摆在他们面前的将是其内容在近两年来一直是经常激烈争论的问题的文件草案。
克里姆林宫发起的欧洲党最高级会议的原来的目的是：再次强调莫斯科是国际共产主义运动的中心，谴责北京继续进行邪说，为欧洲共产党确定共同战略。
但是，由于南斯拉夫人、法国人和意大利人这些“欧洲共产党人”坚持自己的立场，勃列日涅夫准备迅速召开一个惬意的会议的计划告吹了。据认为，有待讨论的最后文件将避免谈有争论的问题。

显示原版>>

Previous:美报评论：《华沙的使人迷惑不解的行动》

Next:芬兰总统吉科宁访苏公报


《中国重视幼儿教育和福利》

出版日期:1976.07.02
         期次:6396
         版次:4
         栏目:\[第四版]
眉题:美大学幼儿教育系教授谈访华观感
文章正文:
【本刊讯】香港《文汇报》六月二十五日刊登美大学幼儿教育系教授访华观感，题为《中国重视幼儿教育和福利》，副题是《从德育智育体育各方面培养儿童成长》，摘要如下：
由美国田纳西州孟菲斯州立大学儿童教育系教授伍尔纳及亚肯色州大学儿童教育系教授考德威尔率领的美国大学幼儿教育考察团，结束在我国的访问后，于昨日抵港。伍尔纳及考德威尔接受记者访问时说：“中国非常重视幼儿教育和福利，因为，中国认为年青一代是中国革命的接班人，必须从小培养，使他们健康地成长。”
该团一行三十人，来自美国十四个州，成员主要是大学儿童教育系教授、幼儿园教师及儿科医生。他们此行到过北京、上海和广州，参观了幼儿园、儿童医院、儿童聋哑学校、少年业余体校、少年宫、工厂和人民公社等。
伍尔纳及考德威尔表示，他们此行的目的，是考察中国幼儿教育的情况。他们发觉，中国比西方更重视幼儿教育。中国老一辈的革命者经历了艰苦的岁月，推翻了三座大山，把苦难的旧中国建设成初步繁荣昌盛的新中国，为了达到他们革命的理想，必须使新一代继承革命的工作。
他们说：“中国的教育方针，是在德育、智育和体育方面，把年青一代培养成有社会主义觉悟和有文化的劳动者。幼儿教育也履行这个方针。在德育方面，就是强调政治教育，使儿童自小知道旧中国的苦难和新中国诞生的历史，并培养儿童对劳动人民有深厚的感情，不会厌弃体力劳动，从小树立革命的理想。
“德育方面的教育，又与智育和体育课程结合起来，这是西方幼儿教育所忽略的。例如，在西方，幼儿园上的故事课，都是讲一些没有什么教育意义的儿童故事或神仙故事，但在中国，老师讲的是如‘雷锋叔叔的故事’等英雄人物的故事，或富有教育意义的故事。例如，我们在广州一间幼儿园参观时，听了一堂故事课，内容是讲一名女童在街上拾到一只手表后，如何交给人民警察，最后寻回失主。这些教育使儿童幼小的心灵里，牢固地树立了为人民服务的思想。
“幼儿院也设有小农场，让儿童参加轻微的劳动。一些幼儿园则与工厂挂钩，让儿童参加轻微的生产劳动，如把小型电灯泡包装入盒，或在收割季节到农田里拣拾收割遗下的谷穗。中国这些幼儿教育课程和教学方法，使儿童自小热爱劳动，尊敬劳动人民，这些也是西方所缺乏的。在智育方面，中国幼儿教育很富启发性，鼓励儿童多思索问题，在文艺体育方面，中国的儿童可说多才多艺，除了幼儿园里有各式各样的文体活动外，少年宫及少年业余体育学校也协助培养儿童各方面的才能。”

显示原版>>

Previous:津巴布韦游击队营地内部发生冲突

Next:新加坡外长谈东南亚形势


阿盟理事会开会讨论黎巴嫩局势

出版日期:1976.07.02
         期次:6396
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开罗六月三十日电】阿拉伯联盟各国外长今晚在这里开会，研究他们是否能为阿拉伯联盟遭到挫败的黎巴嫩和平努力作些挽救工作。
观察家们引证了黎巴嫩冲突的复杂性和阿拉伯联盟内部的不团结。埃及和阿拉伯联盟的官员们私下承认，他们认为阿拉伯联合解决黎巴嫩问题没有什么希望。
【法新社开罗六月三十日电】八个国家（包括叙利亚）派了外长、四个国家派了较低级的部长参加会议。包括利比亚和阿尔及利亚在内的其他国家是由它们驻这里的大使为代表参加会议的。
【法新社开罗七月一日电】下面是阿拉伯联盟理事会协商达成的决议草案的文本：
“各阿拉伯外长就……取得一致：
一、必须紧急地在黎巴嫩实现停火，并根据一个时间表让各部队撤回自己的阵地。二、成立包括某些成员国的外长的一个委员会，该委员会的使命将是监督在黎巴嫩的停火，而其他外交负责人则将留在开罗继续注视形势。三、派遣阿拉伯部队到黎巴嫩帮助在这个国家恢复平静。这些部队应驻扎在机场和各危险区。四、拒绝分治黎巴嫩的一切尝试。五、邀请举行在阿拉伯联盟的范围内的一次‘圆桌会议’，黎巴嫩各方都将参加会议。”
【路透社开罗六月三十日电】琼卜拉特在给阿盟秘书长里亚德的一封信件中说，叙利亚的军队继续驻在黎巴嫩，就给黎巴嫩的右翼提供了机会动员其部队，对巴勒斯坦的两个难民营采取行动。
琼卜拉特要求叙利亚军队立即撤出黎巴嫩。他说，这“有助于制止孤立主义（右翼）者的阴谋……和达成解决黎巴嫩危机的黎巴嫩人的解决办法”。
这位左翼领导人呼吁阿拉伯国家“勇敢地担负起他们的责任，采取果断的行动进行干涉，迫使叙利亚人撤出黎巴嫩”。
【合众国际社开罗六月三十日电】叙利亚今天晚上拒绝保证从黎巴嫩撤出它的入侵部队；而巴勒斯坦领导人阿拉法特则谴责叙利亚在巴勒斯坦难民营正在那个遭到战争破坏的国家里燃烧的时候“进行拖延”。
阿拉法特和叙利亚外长哈达姆，在阿拉伯外长的一次紧急会议上都讲了话。
会议人士说，阿拉法特和伊拉克外长哈马迪要求叙利亚部队立即撤出黎巴嫩。
这些人士说，但是，哈达姆拒绝作出撤军的保证。他说，必须首先实现有效的停火，然后叙利亚才能考虑撤军问题。
这些人士说，阿拉法特拒绝了这一建议。
这些人士说，埃及外长法赫米表示完全支持巴勒斯坦解放组织。他指责说，黎巴嫩事态的转折表明，“有一个企图消灭巴勒斯坦抵抗运动的阴谋”。
这些人士援引法赫米的话说：“面对这样的阴谋，埃及决不会保持沉默。埃及将在适当的时候采取适当的措施来挫败这一阴谋。”

显示原版>>

Previous:日《公明新闻》刊登日评论家村上熏文章：《越来越冷却的美苏缓和》

Next:黎巴嫩右翼部队攻占帕夏桥难民营


安莎社评苏修对欧洲党会议的态度

出版日期:1976.07.02
         期次:6396
         版次:2
         栏目:\[第二版]
文章正文:
说苏对会谈结果装出心满意足的样子，强调这些结果具有政治上的而不是意识形态上的重要性
【安莎社东柏林六月三十日电】欧洲共产党领导人会议定于今天在这里闭幕，与此同时，可靠的迹象表明，自治的社会主义政策的提倡者将在取得外交上的成功之后凯旋回国。
这个预测是从会议的开幕式那天一些代表讲话的语调和从苏联党报《真理报》昨天事先透露的会议最后文件中作出的。
这家苏联党报曾经花了数月时间强调说，意大利党和法国党这样一些党提出的“欧洲共产主义”原则有些“不足之处”，甚至是“修正主义”。在这之后，这家党报昨天说，会议最后文件将以“前后一致和有伸缩性的态度”承认出席东柏林会议的各党的立场。
此外，该报透露，公报将明确地强调“各党平等和自治的不可侵犯准则”以及人们所称的“民族利益和国际（共产主义）运动的总任务之间的正确关系”。
即使没有《真理报》这篇文章，在会议开幕的那一天也有大量迹象表明，苏联集团已在很大程度上放弃它在筹备会议期间采取的顽固态度，据说它在筹备会议期间表现出反对抛弃它在世界共产主义运动中的“指导作用”。
据观察家们说，特别耐人寻味的是，苏共总书记勃列日涅夫发表调子较低的讲话。
虽然勃列日涅夫为他所称的苏联扮演“对付资本主义和帝国主义势力的当前国际平衡作用的保证者”角色辩护，但是他还说，他承认“每个共产党都是自己国内的工人运动的体现，而且首先对国内的工人运动负责”。
这位克里姆林宫领导人还要求与会者研究“迄今所积累的革命经验”，以利于发展“马克思、恩格斯和列宁创立的科学共产主义”，但是他没有说这些经验必须限于苏联的经验。
勃列日涅夫的讲话加强了会前人们普遍得出的印象，即苏联决心对东柏林会谈的结果装出心满意足的样子，强调这些结果对共产主义运动具有政治上的而不是意识形态上的重要性。

显示原版>>

Previous:福特同三木就国际局势等问题会谈

Next:美新处报道：《福特同内阁研究经济最高级会议情况》


澳《时代报》就弗雷泽访华评澳中关系

出版日期:1976.07.02
         期次:6396
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】澳大利亚《时代报》六月二十八日刊登随同弗雷泽出访的约翰·乔斯特发回的一则报道，摘要如下：
中澳两国政府之间的关系在可以预见的未来显然仍将极好。
中国显然对弗雷泽采取的对苏联的强硬方针感到高兴。中国实际上为澳大利亚作了它所能作的一切安排。
澳大利亚国内将会就弗雷泽对俄国的坚定的看法以及他对待俄国扩张主义问题的态度和方式展开辩论。一些合理的问题仍未得到答复：缓和确实是幻想吗？如果是这样的话，澳大利亚应当设法对付可能发生的对它的侵略吗？或者澳大利亚应当努力消除这个威胁并且使缓和得到恢复吗？
在对中国的这次非常友好的访问之后，这些问题甚至更加需要立即答复。这些问题将使外交在澳大利亚成为一个政治问题。

显示原版>>

Previous:新加坡外长谈东南亚形势

Next:苏刊载文介绍一种保存苹果和白菜的方法


澳国防部长说：澳对苏扩军感到关注

出版日期:1976.07.02
         期次:6396
         版次:1
         栏目:\[头版]
副题:说美同意与澳在印度洋联合进行侦察和监视
文章正文:
【法新社堪培拉六月三十日电】国防部长基伦今天在一次记者招待会上说，可以把苏联的扩军看作是对澳大利亚的直接军事威胁。
基伦在对美国和加拿大进行二十四天访问回来后发表讲话时说，苏联扩军的规模和持续性远远不是美国能相比的。
他说，他在华盛顿的会谈中发现对这种扩军感到“坦率的关注”。
“我认为不可能有任何人看到这些数字并且对这些数字感到宽慰。或者认为苏联真的是一心在奉行和平政策。”
这位国防部长关于苏联军事力量的谈话，密切配合了弗雷泽总理最近访问日本和中国时发表的言论。
基伦说，苏联的扩军完全可以用惊人一词来形容。
基伦说，澳大利亚已邀请美国军队同澳大利亚军队举行联合演习。基伦说：“他们立即响应了那项邀请，美国的核动力舰‘企业号’，也许还有三艘核潜艇将参加澳大利亚军队今年的演习。”美国已同意联合进行侦察和监视，主要是在印度洋。
他说，美国已邀请澳大利亚的舰只和飞机使用在迪戈加西亚的印度洋防御设施。
基伦在记者招待会后不久向报界发表了一项声明，修改他早先所说的苏联对澳大利亚构成军事威胁的说法。他说，政府认为苏联并没有构成直接的军事威胁。
他说，“我们对它的意图，特别是对它在欧洲加强海军和增兵感到关注。正是这种情况使北大西洋公约组织国家以及澳大利亚感到关注。”
据悉，基伦是在同总理办公厅会谈后向报界发表这一声明的。
【路透社堪培拉六月三十日电】据今天宣布，澳大利亚将向美国购买十二架洛克希德公司的Ｃ—１３０赫尔克里士式运输机。

显示原版>>

Previous:时事社报道：《欧洲党会议闭幕，苏联作出重大让步》

Next:福特同三木就国际局势等问题会谈


福特同三木就国际局势等问题会谈

出版日期:1976.07.02
         期次:6396
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿六月三十日电】日本今天向美国祝贺生日，礼物是一张用在肯尼迪中心建造一所广播剧院的三百万美元支票。
在举行仪式前，三木和福特会谈了大约一小时，他们的一些高级顾问也在座，其中包括美国国务卿基辛格和日本外相宫泽。
会谈后，白宫新闻处发表简短声明说，总统和首相研究了国际局势，讨论了范围广泛的多边和双边问题以及重大的政治和安全问题。
【路透社华盛顿六月三十日电】福特总统和日本首相三木武夫今天开会讨论上周末在波多黎各举行的经济最高级会议和在美国建国两百周年的时候表示热烈支持美日友谊。总统和首相互相保证加强美国和日本间的密切联系。

显示原版>>

Previous:澳国防部长说：澳对苏扩军感到关注

Next:安莎社评苏修对欧洲党会议的态度


津巴布韦游击队营地内部发生冲突

出版日期:1976.07.02
         期次:6396
         版次:3
         栏目:\[第三版]
文章正文:
【路透社路易港六月二十八日电】两个互相敌对的罗得西亚解放运动之一的一位成员今天说，为争取实现罗得西亚黑人多数统治而斗争的一些游击队员，在他们基地兵营发生的部族冲突中被打死。
一位人士说，在这场战斗中牺牲的人达五十名之多。
非洲人全国委员会的一派的宣传书记穆萨鲁瓦，在非统组织外长在这里举行的会上说，这场战斗是在所谓的“第三势力”中爆发的。
这股“第三势力”包括以恩科莫为首的非洲人全国委员会一派的游击队和以穆佐雷瓦为首的一派。穆萨鲁瓦属于恩科莫派。
穆萨鲁瓦在向部长们发表的一篇讲话中说：“军队中的一派进行的部族主义运动已加强，导致了严重的问题。”

显示原版>>

Previous:西南非洲人民组织领导人说：南非拟在纳米比亚拼凑傀儡政府

Next:《中国重视幼儿教育和福利》


黎巴嫩右翼部队攻占帕夏桥难民营

出版日期:1976.07.02
         期次:6396
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特六月三十日电】基督教武装宣布，他们昨天在一次由大约六千人和一百辆坦克发起的攻击中占领了贝鲁特东南的帕夏桥巴勒斯坦难民营。左翼电台今天证实这个难民营已经被“孤立主义武装”所占领。
双方说，激烈的战斗仍在邻近的较大的特勒扎塔尔难民营周围进行。
【美联社贝鲁特六月三十日电】叙利亚的坦克和大炮今天向西顿和黎巴嫩山区开火，从而牵制了巴勒斯坦的火力，使他们不能对贝鲁特受围困的难民营进行决战。居民们对记者说，整个上午，叙利亚的大炮猛轰西顿港，造成一些老百姓死亡，有些地方起火。
巴勒斯坦的一项战报说：“叙利亚一支装甲部队还试图从东部山区的阵地向西顿挺进，但被我们的战士击退了。在这次袭击中，叙利亚九辆坦克被摧毁。”
巴勒斯坦及其黎巴嫩左翼联盟中央指挥部说，叙利亚大炮还向他们在贝鲁特以东三十英里的阵地发射一五五毫米的炮弹。
拥有高级情报的不偏袒的人士说，在阿莱西曼山区要塞的巴勒斯坦人受到叙利亚的大炮和从另一个方向进攻的基督教部队的两面夹攻而处于极端危急之中。
基督教—叙利亚的钳形攻势，同日益明显的叙利亚干涉部队和基督教民兵对付游击队的至少是心照不宣的合作的作法是一致的。
这个攻势的结果是使巴勒斯坦部队精疲力尽，并把他们驱散，这样就间接地援助了基督教徒在过去九天里，对贝鲁特东南的特勒扎塔尔和帕夏桥难民营的包围。

显示原版>>

Previous:阿盟理事会开会讨论黎巴嫩局势

Next:西南非洲人民组织领导人说：南非拟在纳米比亚拼凑傀儡政府


美新处报道：《福特同内阁研究经济最高级会议情况》

出版日期:1976.07.02
         期次:6396
         版次:2
         栏目:\[第二版]
副题:福特说波多黎各七国首脑会议加强了与会国及其领导人之间的关系
文章正文:
【美新处华盛顿六月二十九日电】题：福特同内阁研究经济最高级会议情况
福特总统和他的内阁昨天就刚刚结束的经济最高级会议情况讨论了一个小时，并且说，波多黎各会议加强了七个参与国和七国领导人之间的关系。
福特对内阁说，六月二十七日到二十八日举行的会议使他深信，工业化的主要民主国家的领导人应该继续定期会晤以避免危机，而不是在危机期间会晤去解决危机。
白宫新闻处发表的内阁会议情况引用了基辛格国务卿的话，他的意见是这次最高级会议的精神是“极不平常的”。财政部长西蒙对他的内阁同僚说，这次会议“是极有成果的，比我预料的更有成果”。
福特的经济顾问委员会主席格林斯潘说，将来在作重要决定的时候，参与国将回顾过去，看到这些决定的根子是从波多黎各的哲学探讨开始扎下的。他说，这种广泛的哲学探讨是以后作具体政策决定之前必须先进行的。
格林斯潘和基辛格国务卿都谈到波多黎各最高级会议讨论的级别特别高。基辛格说，这次讨论会的级别比去年十一月份在法国朗布依埃的第一次经济最高级会议还要高。
美国官员说，这些领导人举行了自由交换意见的讨论，而不是发表正式讲话。
【路透社华盛顿六月二十九日电】福特总统和他的内阁今天赞扬波多黎各最高级经济会议是一次极其富有成果的会议，加强了七个与会国及其领导人之间的关系。
福特在这次会议上说，圣胡安最高级会议使他深信工业化民主国家是相互依存的，为了在经济危机爆发之前而不是在爆发以后讨论如何解决避免危机问题，需要这些国家的领导人定期举行会议。

显示原版>>

Previous:安莎社评苏修对欧洲党会议的态度

Next:塔斯社报道勃列日涅夫在柏林的频繁活动


日《公明新闻》刊登日评论家村上熏文章：《越来越冷却的美苏缓和》

出版日期:1976.07.02
         期次:6396
         版次:2
         栏目:\[第二版]
文章正文:
文章说，据美一电视公司调查，美国国民百分之六十反对推行缓和政策。安哥拉的“苏联化”粉碎了美国人对缓和的幻想。从美苏最近动向着，不但不能实现缓和，而且新的扩军竞赛有可能进一步激化
【本刊讯】日本《公明新闻》四月二十四日至五月七日连载评论家村上熏的文章，题目是《越来越冷却的美苏缓和》，摘要如下：缓和在美国声誉不佳据最近哥伦比亚电视公司调查，美国国民百分之六十反对推行缓和政策。
仿佛是与此相呼应，三月上旬，在佛罗里达州预选之前，福特总统发表了如下声明：“今后不再使用缓和这个词。美国将推行以实力求和平的政策。”
迄今一直强烈支持缓和的自由派参议院议员马斯基（民主党）、里比科夫（民主党）和贾维茨（共和党）也开始相继改变态度。
美国宣传报道从去年秋天开始已经使用如此激动的标题：“第二次冷战”和“又将回到冷战时代”。总统的这项声明对此起了推动作用。美国的缓和政策今年可能发生巨大的质的变化，将以全新的面貌出现。
这在今年年初已经作为福特政权的现实政策而提出来了。让一九七七年度国防预算达到历史上最高纪录一千亿美元就是出于这种想法的结果：“同苏联谈判，没有实力保证就不能开始”。单方面通告无限期推迟举行美苏能源联合委员会会议和决定在今年举行的同苏联之间的部长级各种联合委员会会议，是以如下的意图来表明态度的：“如果苏联违反缓和，就不再象过去那样保持沉默，将采取惩罚性的报复措施。”的确可以说，是不折不扣地“以眼还眼，以牙还牙”。“蜜月时代”已成往事在讴歌“美苏蜜月时代”的尼克松政权时代，美国外交的优先顺序是把同苏联、中国推行缓和特别是加强同苏联的对话放在首位的，而把和盟国之间的友好关系放在第二位。的确，在尼克松时代，美欧关系、日美关系都行动不灵，而相比之下，美苏关系却是非常友好的。令旁观者都强烈感到是十足的“近亲不如远邻”的那种气氛。在第四次中东战争的幕后交易中，基辛格国务卿不让盟国英、法的代表充当实现和平的日内瓦会议的主席，而却迅速地同意苏联担任，这就直截了当地证明了这一点。但是，曾一度如此密切的美苏缓和体制，开始出现破绽却是一九七五年春天美国在印度支那全面失败的时候。苏联对北越进行了大规模的军事援助。自这时起，美苏缓和就与过去不同，而是双方都心怀鬼胎了。
许多美国人懂得了苏联这种背信弃义行为不仅表现在越南问题上，而且已向自己的势力范围内的葡萄牙和安哥拉发展，从而感到愕然。美苏不同的缓和观安哥拉的“苏联化”，在对今后的国际形势产生巨大冲击的同时，也带来了不少教训。
最大的教训是粉碎了美国人对缓和的幻想。在美国，越来越多的人认为：缓和就是商定维持美苏的势力范围的现状。然而在苏联方面，缓和除限制战略武器这一点外，其他并不束缚任何行动自由。一旦在政治上出现“空白”，苏联不管何时何地就去填补“空白”。因为苏联认为，这与缓和无关。
第二个重要教训是，证明了连美国也不能对抗苏联和古巴的实力攻势，结果苏联很可能在地理上遥远的地区建立势力范围。这种活动不仅在安哥拉，而且今后很可能在世界各地展开。
一九六二年发生古巴危机的时候，苏联遇到了美国海军的海上封锁，不得不垂头丧气撤走特意开往古巴的搭载苏联导弹的商船队。然而，今日的美国已经没有昔日的力量。世界警察的职务已经从美国转移到苏联。可以说，这种焦虑给美国国内对缓和的争论进一步投下了复杂的阴影。新的扩军竞赛的危险缓和体制的破绽并不是从现在开始出现的。现实的国际形势决不象日本宣传机构报道的那样单纯。就是说，迄今为止的国际和平已处在达摩克里斯之剑这种危险的关头，形势极其不稳定。这种状态今后将依然继续下去。虽然在一九七四年十一月好容易在符拉迪沃斯托克（海参崴）举行的美苏首脑会谈中暂时就限制战略武器达成了协议，但是其后对限制运载核的方法的内容，双方一直未达成妥协。情况清楚地说明在目前难于达成新的协议。
从美苏这种动向来看，不但不能实现缓和，而且新的扩军竞赛甚至有可能进一步激化。八十年代美苏力量对比将发生逆转“如果实现缓和，东西方将进行裁军，军费也将渐渐减少”——这是美国对缓和所抱的期望。然而，实际如何呢？从缓和开始以来，美国军备大幅度缩减了，然而苏联的军备却越来越增加。这样发展下去，到八十年代初苏联必将领先一步。（下转第三版）（上接第二版）
十年前美国夸耀核武器对苏处于四比一的优势。但是，现在苏联拥有二千五百三十七枚，而美国拥有二千一百四十三枚。只是由于有多弹头导弹，所以在弹头方面对苏保持着四比一的优势，不过，苏联正在装备新型导弹，这种优势迟早将发生逆转。预料一九八五年美国最少将拥有一万发，而苏联最少将拥有七千发。但是，在弹头重量方面，苏联至少将保持二比一的优势。
在常规武器方面，最近五年，美国削减了九十万人，苏联反倒增加了二十七万人。现在美国拥有二百一十三万人，而苏联拥有三百五十八万人。
另一方面，现在受到世界各国注意的海军情况如何呢？过去大约有九百艘舰艇的美国海军，现在下降了将近一半，约有五百艘；而苏联方面，在最近十年间有九百艘舰艇下水，其结果现在苏联舰艇有一千四百四十二艘，潜水艇四百零八艘，而美国海军舰艇有五百零八艘，潜水艇有一百一十艘。
与此同时，占上风的看法是，据认为过去占国民总产值百分之七至八的苏联国防费，实际上可能达到百分之十五（注：美国为百分之五，日本不到百分之一）。
从这些数字可以看出，姑且不谈经济力量和指导思想，至少在军事力量方面，苏联现在正在具备作为“警察”而取代美国的实力。印度洋上波涛汹涌在围绕缓和的国际形势中，无论如何也不能忽略与苏联的世界政策密切相关的海军力量的跃进，特别是印度洋的状况。
苏联从一九六八年以来，有二、三十艘舰艇常驻印度洋。值得注意的是，苏联不断在印度洋周围的战略据点建设军事据点和寻找寄泊的港口。
苏联在其世界战略中，如何看待印度洋的价值呢？
首先可以指出，这里是从波斯湾到太平洋和大西洋运输的石油线。如果控制了这一海域，美国、日本、西欧等西方阵营将受到重大威胁。但是，在去年进行“海洋７５大演习”时，苏联海军在该水域对从波斯湾驶向美国和日本的油船进行了潜水艇攻击训练。
第二点是，苏联海军在印度洋的加强是苏联反华包围圈的重要一环。
对于苏联向印度洋这种扩张，美国当然是不甘示弱的。美国已把迄今为止主要负责远东水域的第七舰队的防御范围扩大到印度洋和波斯湾。在这方面又配备一艘航空母舰，以便监视苏联海军。并且，大规模地修建印度洋上的迪戈加西亚岛，目前正在拼命地建设强大的海空军基地。
向同印度存在着对抗关系的巴基斯坦提供地对空导弹、反坦克导弹、常规武器零件等，这是十年来第一次解除武器禁运措施。这也是美国对付苏联的一环。苏联盯着中东和中苏边界苏联的世界战略是什么呢？一言以蔽之，就是以填补美国撤退后的真空的形式来取代美国，确保在世界的首位。
现在对苏联的世界战略来说，最重要的地区，从重视的顺序来看，似乎是欧洲—中近东—亚洲（中苏边界）。但是，其中对欧洲，苏联将会比较忠实地维护缓和体制。苏联认为，虽然美国在越南战争和石油冲击中受到损失，但是对苏联来说它仍是头号敌人。与其在欧洲迅速给以打击，不如继续维持缓和的基本路线，耐心地等待对方被拖垮。并且，苏联本能地感到，可以在对方疲备不堪的时候猛扑过去。况且对手美国在军事上依然是世界第一个核大国。
但是，除欧洲以外，苏联在世界战略地带确实在逐渐扩大其势力范围。欧洲的情况是“平静”的，而我们这一边的情况是“动荡”的。可以设想，在这方面今后苏联采取的世界战略有两个方面。
一个不用说是中近东，另一个则是中苏边界。
苏联对中东抱有重大野心，因为这个地区是左右世界政治的石油地区。将来发生第三次世界大战，如果控制了这个地方，西方就将不战而败。因此，苏联向叙利亚提供了其数量超过第四次中东战争时的新式武器。从地中海到红海、波斯湾和印度洋，苏联海军在飞快地增强和建设军事基地。
而且，最近使西方感到不安的是，苏联已开始毫不客气地把泥脚踏入他们认为是自己势力范围的欧洲内部。这就是苏联对葡萄牙和西班牙共产党的支持。

显示原版>>

Previous:塔斯社报道勃列日涅夫在柏林的频繁活动

Next:阿盟理事会开会讨论黎巴嫩局势


时事社报道：《欧洲党会议闭幕，苏联作出重大让步》

出版日期:1976.07.02
         期次:6396
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京七月一日电】题：欧洲共产党会议闭幕，苏联明显作出重大让步
汉堡三十日电：在东柏林的“柏林饭店”举行的历时两天的欧洲共产党会议，在通过题为《争取欧洲和平、安全、合作和社会进步》的最后文件后闭幕了。
召开这次欧洲共产党会议的道路决不是平坦的。围绕着是否把旨在确立苏联在国际共产主义运动中的领导权的“无产阶级国际主义”的词句写进最后文件的问题，苏联、波兰和东德方面同强烈反对写进最后文件的南斯拉夫、罗马尼亚和法国等自主路线派对立，文件起草委员会（筹备会议）时时中断。但是，由于强烈希望召开这次会议的苏联终于在紧要关头作出让步，所以悬而未决两年多的欧洲共产党会议总算开成了。
在三十日发表的最后文件中，“无产阶级国际主义”被“各国共产党之间根据国际主义的友爱和自由意愿进行合作与团结”这种没有约束力的词句代替了，此外还强调：“维护各国共产党之间的彼此平等和主权独立，不干涉内政，尊重独立选择争取社会变革和社会主义的斗争。”
在两天里各国共产党首脑的讲话中，苏联共产党总书记勃列日涅夫虽然没有提出苏联在国际共产主义运动中握有领导权的主张，却主张“在为同一目标而进行的斗争中，各国共产党按照自由意愿进行合作”，并且强调说，“同志式的团结”在今天也有重大意义。对此，南斯拉夫的铁托总统激烈地谴责了共产党之间干涉内政的企图，同时强调了各国共产党要确立独立、平等、不干涉的原则。此外，罗马尼亚共产党总书记齐奥塞斯库也主张必须保证平等的原则和尊重对方。
似乎可以说，这次欧洲共产党会议，其结果正如预料的那样，苏联作出了重大的让步，积极促进召开这次会议的苏联取其名，南斯拉夫等自主路线派则取其实，“南斯拉夫取得了胜利”。
然而，虽然勃列日涅夫总书记作了“否定苏联的领导权”的讲话，可是，看一下各国共产党首脑的讲话，就可以看到，苏联同南斯拉夫等自主路线派之间，在推进国际共产主义运动的方法上还存在着相当大的分歧。引人注目的是，法国共产党总书记马歇对“这种大规模会议的必要性”表示怀疑，并且强调，今后在共产党之间必须进行“生气勃勃的、坦率的、公开的”新对话，对继续召开欧洲共产党会议表示了疑心。
【合众国际社柏林六月三十日电】会议观察家们指出，会议最后文件对与会者是没有约束力的。他们说，苏联今后仍然能够在它能提出领导权要求的地方或在它的领导权要求被接受的地方（如东德）提出这种要求。
但他们又说，这个文件也向罗马尼亚人和南斯拉夫人提供了反对苏联侵犯的武器。
会议闭幕这一天的发言中，公开暴露了在苏联早就提出的领导权要求问题上的分歧意见。

显示原版>>

Previous:外电评述我两报一刊社论：《在斗争中建设党》

Next:澳国防部长说：澳对苏扩军感到关注


苏刊载文介绍一种保存苹果和白菜的方法

出版日期:1976.07.02
         期次:6396
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《知识就是力量》杂志一九七六年第五期刊登一篇文章，题为《保存是为了增加》，摘要如下：苹果——宇航员苹果的呼吸完全与人相同：吸进氧气，呼出二氧化碳。科学家们甚至还计算过，一个人呼出的二氧化碳相当于十吨苹果呼出的。
半个多世纪以前，俄国科学家采列维季诺夫确定：如果储藏室里的氧气多，果实的呼吸会加快，并且会过快地成熟，接着就呜呼！开始腐烂。与此相反，超高浓度的二氧化碳则会使呼吸停止，果实就要丧失香味、汁液，变得不能吃了。
在以采列维季诺夫教授的名字命名的一个实验室里，对长期保存水果、蔬菜和浆果所需的最理想的气体成分进行了探索，就好象寻找一种供潜水员呼吸用的混合气体配方一样。但是，确定气体的准确比例还只是事情的一半。还需要把这种准确性达到只差百分之零点几的比例保持若干个月。这很象是给宇宙飞船内部创造所需的空气。
虽然大约十万个苹果才等于一个人的呼吸量，但由于水果蔬菜库的容积比宇宙飞船船舱大许多倍，所以这里的设备应更简单、更经济。
水果在保存若干天之后，由于它吸收氧气、呼出二氧化碳气，本身就在库内造成了最理想的气体比例。此时就打开“空气恒定器”
——研究所创造的一种保持人造空气的装置。“空气恒定器”有两个相同的气室，通过气管与库房相连。气室内装有颗粒物质，能很好地吸收二氧化碳。两个气室轮番工作，只要第一气室中的物质一停止吸收二氧化碳，第二气室就会自动打开。这时，热水就输入第一气室，给颗粒状吸附物质加热，迅速排除其空隙中的二氧化碳。氧气是直接从周围大气中输入的，用仪器测定何时向库房输入新鲜空气和输入多少数量。
利用“空气恒定器”可以控制果实的成熟速度，其准确性可达到：保存时间以若干天计算。这种装置的费用极为低廉，以致可利用此方法来保存青草饲料。白菜，祝你健康！隆冬时节，流行病向储存的白菜袭来。外面的叶子仍然保持着白色和鲜嫩，但菜心却开始发黑，里面的叶子和叶球茎开始枯萎、腐烂。损耗有时可达到百分之五十。
这种病的名称相当奇怪，其成因也不清楚，也没有预防的办法。
不久前，技术科学副博士勃鲁耶夫获得了长期保存白菜的新方法的发明证书。
研究结果证明，这种病的成因是叶球内部的气体代谢遭到破坏。白菜是在寒冷时保存的，外面的叶子冻上了，复在叶上的薄薄一层冰壳使空气无法进入叶球内部。但里面的叶子仍在继续呼吸，消耗着剩余的氧气。白菜完全被窒息了。叶球内部不断积蓄二氧化碳，给这种病的发展创造了有利条件，这就是病因。预防这种病原来很简单，只要从叶球的侧面切个口直通菜心就成了。空气获得了自由进入里面叶子的通道，白菜就可百分之百的保全。方法是很简单，但得到它可并不容易，它是在广泛研究植物假死的过程中发现的。
还有一点很重要，新保存法也会使种植白菜的技术本身发生变化。问题在于，晚白菜的收获量要比普通白菜少三分之一。但种晚白菜为的是缩短保存时间，有时不得不从雪下面收获。经过“预防处理”的叶球可以保存的时间要长得多。这样就有可能只种最有价值的、收获量高的早白菜，并且可以在一年中最好的季节收获。

显示原版>>

Previous:澳《时代报》就弗雷泽访华评澳中关系

Next:印度采用一种新的储粮装置


塔斯社报道：《沙地上可以种稻》

出版日期:1976.07.02
         期次:6396
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社塔什干六月十九日电】题：沙地上可以种稻
种稻可使沙漠具有肥力，在卡拉库姆（苏联中亚地区）进行的实验证明了这一点。在两年期间，种上稻子的沙地已在此获得土壤结构。
在整平和耕松了的沙地上铺满一薄层种植土，施以化肥和有机肥料，用淤泥水浇洒，然后撒上稻种。淤泥的颗粒把沙子粘结起来，并且与耕翻的稻草共同构成肥沃的土层。
今年夏天获得的秧苗已经使人能够指望收获稻谷。
专家们认为，这里也可以种植棉花。
在第十个五年计划里（一九七六——一九八○）拟定将开垦五万公顷这样的地。土壤改良和种植技术工作的全部费用均由国家负担。

显示原版>>

Previous:印度采用一种新的储粮装置


塔斯社报道勃列日涅夫在柏林的频繁活动

出版日期:1976.07.02
         期次:6396
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社柏林六月三十日电】六月三十日，苏共中央总书记勃列日涅夫在柏林同捷克斯洛伐克共产党中央总书记胡萨克举行会晤。在会晤过程中，就进一步发展两党两国关系的若干问题交换了意见。双方满意地指出了苏捷在党和国家生活各个领域的合作的发展，以及这一合作的效果在增长。
勃列日涅夫和胡萨克还就某些国际问题交换了意见。
【塔斯社柏林六月三十日电】勃列日涅夫六月三十日在柏林会见了匈牙利社会主义工人党第一书记卡达尔。
两党领导人涉及了某些国际问题，指出欧洲共产党和工人党代表会议是在加强欧洲大陆共产主义运动和工人运动方面迈出的重要的一步。对于苏匈双方不断加强党和国家方面的合作表示完全满意。
【塔斯社柏林六月三十日电】六月三十日，勃列日涅夫和保共中央第一书记日夫科夫举行了友好会晤。
苏保两党领导人强调指出了欧洲共产党和工人党代表会议的重要意义，并就当前的一些国际问题交换了意见。
【塔斯社柏林六月三十日电】勃列日涅夫六月三十日在柏林会见了葡萄牙共产党总书记库尼亚尔。
勃列日涅夫和库尼亚尔在兄弟般友好、亲切和观点完全一致的气氛中进行了谈话，双方就苏共和葡萄牙共产党共同关心的问题交换了意见。
【塔斯社柏林六月三十日电】勃列日涅夫六月三十日会见了英共总书记麦克伦南。双方在友好亲切的气氛中进行了谈话。
【塔斯社柏林六月三十日电】勃列日涅夫六月三十日在柏林会见了德国的共产党主席米斯。
在热情友好气氛的谈话中讨论了争取和平、民主、加深缓和进程、争取社会进步等问题。勃列日涅夫强调指出，苏共今后仍将对西德共产党人维护劳动人民利益、争取进一步发展苏联同德意志联邦共和国人民关系的斗争表示声援。

显示原版>>

Previous:美新处报道：《福特同内阁研究经济最高级会议情况》

Next:日《公明新闻》刊登日评论家村上熏文章：《越来越冷却的美苏缓和》


外电评述我两报一刊社论：《在斗争中建设党》

出版日期:1976.07.02
         期次:6396
         版次:1
         栏目:\[头版]
文章正文:
【法新社香港六月三十日电】北京为纪念七月一日党成立五十五周年发表的一篇联合社论，要求对“党内走资派”“进行斗争”。
这篇题为《在斗争中建设党》的社论是今晚在北京电台广播的，明天将在《人民日报》、《红旗》和《解放军报》发表。
社论暗示不用暴力而是以温和的方式进行长期的斗争，以保持党在意识形态上纯洁。
“对犯错误的同志，要实行‘惩前毖后，治病救人’的方针”。
社论称文化革命“粉碎了刘少奇、林彪、邓小平颠覆无产阶级专政、复辟资本主义的阴谋。”
社论援引毛主席在文化革命开始前两年，即一九六四年的话说：“官僚主义者阶级与工人阶级和贫下中农是两个尖锐对立的阶级。”
社论提出，当前的任务是“集中火力批邓，深入进行反击右倾翻案风的斗争。”
社论号召说：“共产党员尤其是领导干部，要立场坚定，旗帜鲜明，站在斗争的前列……积极带领群众同邓小平的修正主义路线作斗争。”
社论号召说：“各级党组织要主动地在斗争中加强党的思想建设和组织建设。”
社论说：“我们敢于把党内资产阶级揭露出来，正说明我们党有力量、有信心、有能力战胜党内资产阶级，从而彻底战胜整个资产阶级。”
“出了邓小平，一小撮反革命分子在天安门广场闹事，他们的阴谋被粉碎了，天安门更加雄伟壮丽。历史经验反复证明，搞垮我们这个党是不容易的。正如毛主席所断言：‘我们这个党是有希望的’。”
【路透社香港六月三十日电】中国今天承认在共产党内还有象邓小平那样的“不肯改悔的走资派”，并号召中国人民深入进行反右倾斗争。
北京电台援引《人民日报》、《红旗》杂志、《解放军报》为纪念中国共产党成立五十五周年发表的一篇联合社论说：“也有象邓小平那样的人，坚持错误，成为不肯改悔的走资派。”
社论说：“社会主义时期，从理论上和实践上搞清楚资产阶级‘就在共产党内’的问题，极其重要。”
社论告诫说，“只有承认党内存在资产阶级，清醒地看到走资派是危害党、颠覆无产阶级专政的主要力量，不断革党内资产阶级的命，才能保持党的无产阶级先锋队性质。”
【美联社东京六月三十日电】中国共产党今天在纪念中共成立五十五周年时宣布，“我们敢于把党内资产阶级揭露出来”，这一事实证明党是有力量的。
《人民日报》、《解放军报》和《红旗》杂志联合发表的社论说，中共有力量、有信心、有能力“彻底战胜整个资产阶级”。
社论说，当前，中国人民必须集中火力批邓。
社论要党员密切联系群众，积极参加集体生产劳动，保持艰苦奋斗的作风，“抵制资产阶级的侵蚀”。社论说，这是必要的，因为“党内确实有资产阶级”。“党员的一部分，有的已经变了，有的正在变，有的如果不警惕，也会变”。
【共同社北京七月一日电】（记者：福原）《人民日报》、《红旗》杂志、《解放军报》在一日中国共产党成立五十五周年的时候，联合发表社论，强调说要朝着建设共产主义的最终目标继续进行同党内资产阶级的斗争，当前要集中力量批判邓小平和进行反击右倾翻案风的斗争。
社论说，共产党在中国的新民主主义革命、社会主义革命中取得了伟大的胜利，但是，为了彻底推翻资产阶级和一切剥削阶级，实现社会主义的最终胜利，实现共产主义这个基本纲领，还必须进行继续发挥先锋队的作用的斗争。

显示原版>>

Next:时事社报道：《欧洲党会议闭幕，苏联作出重大让步》


西南非洲人民组织领导人说：南非拟在纳米比亚拼凑傀儡政府

出版日期:1976.07.02
         期次:6396
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦六月二十九日电】一位非洲民族主义领导人今天说，他有确凿的证据，说明南非打算在九月一日宣布在纳米比亚（西南非洲）成立由一个黑人总理和也许有一个白人副总理组成的“傀儡政府”。
西南非洲人民组织代理副主席米沙克·穆荣戈在这里举行的一次记者招待会上说，南非总理沃斯特正在同时间赛跑，目的是同纳米比亚的一些非洲人酋长进行谈判。
他追述说，联合国安理会限定南非在八月三十一日以前，遵守关于要求在联合国的监督下在这块领地上实行自由选举的决议。
穆荣戈说：“我们要真正的独立，我们不要新殖民主义的国家。”
他说，这个问题和其他的事态发展，将在西南非洲人民组织预定于七月十一日，在卢萨卡举行的最高级会议上进行讨论，该组织的所有官员和驻国外的代表将参加会议。
【法新社比勒陀利亚六月二十九日电】国防总部今天宣布，在纳米比亚（西南非洲）和安哥拉的边界以及往南奥万博兰地区的十八天的冲突中，南非安全部队打死了二十六名游击队。
陆军作战负责人本·鲁斯准将说，二十五名“恐怖分子”是在奥万博兰本土的冲突中被打死的。

显示原版>>

Previous:黎巴嫩右翼部队攻占帕夏桥难民营

Next:津巴布韦游击队营地内部发生冲突


新加坡外长谈东南亚形势

出版日期:1976.07.02
         期次:6396
         版次:4
         栏目:\[第四版]
副题:主张「在东南亚要有多国势力」
文章正文:
【路透社曼谷六月二十八日电】新加坡外交部长拉贾拉南今天主张在东南亚要有多国势力。
他在伦敦《金融时报》在这里组织的“亚洲工商情况介绍”座谈会上说，“这对南亚和东南亚国家有好处，因为这样就不会出现一个国家主宰这个地区的局面。”
拉贾拉南说，如果美国奉行他所谓的“岛屿防御制度，把亚洲大陆排除在外，在外国只留下一个日本”，那么，东南亚就会“在一个大国——苏联——的势力面前处于暴露地位”。
他说，新加坡“将继续与苏联保持良好关系，但同时要依靠自己的力量或者东盟提供的集体力量来抵挡凡是我们认为有损于我们的民族利益或者我们的非共产党生活方式的一切苏联影响或压力”。
他说，西方有一派人主张让中苏对抗，西方国家只要利用中苏分歧就行了，这一派人的想法是“不现实和天真的”。
他又说，这样的话，“最后结局必然是在这个地区只剩一个全球性大国，西方和美国都降为次要国家”。
印度尼西亚国家谍报统筹机构副主任穆托波中将在座谈会上说，东盟五国应该为自己的安全负起责任来。
他说，他预料印度支那国家在可以预见的将来不会形成任何“扩张主义的威胁”。
他还认为，东盟不宜采取“与印度支那对抗的态度”。
穆托波将军说，将来可以同印度支那进行合作——或是由东盟，或是由各个成员国分别同他们合作。
他又说：“要实行和解政策的话，我们就应该从实力地位出发。”他主张加强民族抗御力来对付据他说东盟国家中将继续存在的内部叛乱和颠覆。

显示原版>>

Previous:《中国重视幼儿教育和福利》

Next:澳《时代报》就弗雷泽访华评澳中关系


印度采用一种新的储粮装置

出版日期:1976.07.02
         期次:6396
         版次:4
         栏目:\[第四版]
文章正文:
【萨马查尔通讯社新德里二月十六日电】粮食公司研制了一种新的比较便宜的储粮装置。
据这家公司发表的一项新闻公报说，这种新装置是该公司近几年一直采用的目前这种「帽盖储藏」系统的一个改型，它储藏一吨粮食将只花十个卢比，而且可以在不到三周的时间内制成。
这种新装置需要从地面修建起十四英寸高的砖柱和预备安装堆放成袋粮食的木板条箱的槽。然后，整个装置复盖一张聚乙烯厚纸，将保证通风和提供熏蒸设备。
这家公司宣称，用这种方法储存的粮食可防鸟、防啮齿动物和防潮。此外，这个储藏系统有回收任何溢出的粮食的措施。
这家公司计划在德里、哈里亚那、旁遮普和北方邦西部大规模采用这种新的储粮方式。

显示原版>>

Previous:苏刊载文介绍一种保存苹果和白菜的方法

Next:塔斯社报道：《沙地上可以种稻》


《宪章威胁着莫斯科对共产主义的控制》

出版日期:1976.07.03
         期次:6397
         版次:2
         栏目:\[第二版]
眉题:英《每日电讯报》评欧洲党会议文件
文章正文:
【本刊讯】英国《每日电讯报》七月一日刊登戴·弗洛伊德的文章，题为《宪章威胁着莫斯科对共产主义的控制》，摘要如下：
来自东西欧的二十九个共产党的领导人昨天结束了在东柏林举行的会议，通过了一项新“宪章”，从而结束了五十多年来俄国在共产主义运动中的无可争议的领导地位。
新宪章的主要条款是：
一、所有共产党都是平等和独立的。二、任何共产党无权干涉另一党的事务。三、每个党有权决定它自己的政策和它自己的“社会主义道路”。四、每个党主要对它自己的国家和工人阶级负有义务。教义被放弃了由于接受了这些条款，苏联共产党领导人勃列日涅夫就放弃了如下的教义：忠于和服从莫斯科是衡量一个好的共产党的主要标准。
俄国人是否会切实履行共产主义运动中的这种新的民主规章尚待观察。但是这个文件肯定大大地偏离了第三国际以及共产党和工人党情报局时代的情况。
对铁托总统来说，制订这个宪章是一大胜利，因为它实际体现了他自从一九四八年同斯大林对抗以来所为之斗争的所有原则。
他在共产主义运动中的声誉从来没有这样高过。
要由意大利共产党的领导人贝林格来具体说出这个新宪章意味着什么。他说，正如现在没有、也不可能有任何领导的党和国家一样，马克思主义的发展要求各个党和个人同时作出许多不同的贡献。
贝林格重申他支持意大利的多党制，支持私营和国营企业共存，并且支持同非共产主义的政党建立关系。
他甚至还进了一步，说是意大利共产党人打算“在我们国家所属的国际联盟”（指北大西洋公约组织和欧洲经济共同体）“的体系内部”从事活动。
欧洲国家共产党领导人头一次在共产党的一次重大集会上听到鼓吹建立一种新型的西欧共产主义（欧洲共产主义）的主张。贝林格说，东欧的版本不适用于西欧。
这是危险的说法，因为它使俄国人预先尝到共产主义运动的“新时代”可能是什么样子。

显示原版>>

Previous:卡拉汉到波恩同施密特会谈选举欧洲议会等问题

Next:英报文章《主张苏联吞并东欧》


日本《政界往来》月刊文章：《中国政治的基本方向-----文革十周年，始终贯穿着路线斗争》

出版日期:1976.07.03
         期次:6397
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《政界往来》月刊七月一期发表日本“中国研究所”常务理事岩村三千夫的文章，题为《中国政治的基本方向——文革十周年，始终贯穿着路线斗争》，摘要如下：
中国发动震撼世界的无产阶级文化大革命以来，今年满十周年了。
十年来文革的过程，从根本上促进了中国的社会主义建设，使中国免于掉进修正主义和官僚主义的泥坑。足以说明这个问题的最好例子，可举出下列三点：
第一、文革的最重要的成果，是教育制度和教育方针的改革。在漫长的整个封建时代，中国的教育都是为了培养当官的。这一为期甚久的传统，在进入近代以至在文革以前，也没有发生根本变化，教育的目的仍在于培养尖子：不是官员，就是工程师以至党的干部。只要不改变这一倾向，教育越普及，中国就越会产生新的对立阶级。所以“十六条”在关于改革上层建筑方面特别重视教育的改革。
文革首先以学生为尖兵，让学生学习工农，站在大批判的前列，使学生通过斗争，亲自体会自己是社会主义革命的接班人。毛泽东在看到这些学生的成长以后，又于一九六八年末对旧大学出来的学生发出到农村、工厂、矿山和边疆去的号召，鼓励他们长期扎根基层。与此同时，还改革了招生制度。中学毕业生一律到生产现场劳动二、三年之后，再由所在单位推荐上大学。这种招生制度的改革，显然是打破分数主义和向上爬主义的有力手段。加之，这些大学生毕业后原则上仍回到原生产单位，这样一来，大学与生产单位有机地结合在一起，从而造成了崭新的局面，再也不能把上大学作为发迹和逃避劳动去当干部的手段了。这从培养社会主义接班人的观点看，其重要性是不言而喻的。
当然，这一教育改革刚刚迈出第一步，还有许多问题有待解决。如在生产岗位呆了三年，一上大学马上学数学、物理等，进步可能较慢。但是，由于大学的教育经常与社会直接结合，有可能收到在资本主义社会得不到的教育效果。而且，个别缺陷还可以在实践中得到纠正。重要的是，只有这种教育才能使社会不受尖子统治，防止社会主义改变颜色。这样的改革迄今还没有一个社会主义国家进行过。仅从这一件事看，也可以理解文革是一种规模多么大的改革。
第二、文革完成的第二件大事，是使以中共党员为中心的干部同一般群众的关系发生了很大变化。文革以前，干部中间残留着相当根深蒂固的官僚化和特殊化倾向。这种倾向在文革中受到各方面的冲击。群众消除了害怕干部的情绪，许多干部也能自觉地经常倾听群众的呼声。
中国各地设立了名叫“五·七干部学校”的干部再教育机构，在那里一面从事体力劳动，一面学习怎样做一个为人民服务的干部。我曾经访问过陕西省和广东省的干部学校，听取学员们的意见。他们都对自我教育的成果感到自豪。
此外，各级政权机关原则上都由老、中、青组成。这是中共十大所规定的政权建设的基本方针。这是一个打破论资排辈的方针。文革就是以各种各样的形式，打破旧官僚主义、党员优先主义和论资排辈，充实了社会主义的民主。
第三、文革的另一个不可忽视的成果是，农业和工业都得到顺利发展。文革期间，中国废除了对生产好的工人发奖金的所谓物质刺激的做法。废除以后，生产仍顺利上升，这证明在社会主义制度下没有必要搞物质刺激。这是文革理论的胜利。以一九六四年为一百计算，一九七四年的农业生产增长百分之五十一，工业生产总值增长了一百九十。农业生产到一九七五年为止连续十四年获得丰收，这是中国历史上从未有过的。而在同一期间，苏联却几次大歉收。毫无疑问，这是文化大革命的胜利。
以上只不过列举了一些最有代表性的例子。但是，仅从这些例子也可看出其成果多么大。另外，中国八亿群众通过文革所进行的斗争，不是象日本有人说的那种“权力之争”，而是规模远为巨大的、具有本质性的路线斗争。

显示原版>>

Previous:约旦国王侯赛因结束苏联之行

Next:美“海盗一号”飞船推迟降落火星计划


蒋帮《中国日报》社论：《不仅仅是撤走六个顾问》

出版日期:1976.07.03
         期次:6397
         版次:4
         栏目:\[第四版]
副题:说其重要性显然是在政治上而不在于军事意义
文章正文:
【本刊讯】蒋帮《中国日报》六月二十六日刊登一篇社论，题为《不仅仅是撤走六个顾问》，摘要如下：
六名美国军事顾问援助团人员从金门、马祖两个沿海岛屿撤离，在军事上或政治上并没有什么重大意义。
中华民国的武装部队很惋惜地看到这些好朋友和顾问离去。
撤离的消息宣布时十分慎重，这是有政治含意的。
美国说，这是根据一年多以前进行的研究而作出的一项节省人力提高效率的措施。
美国发表的声明说，这一行动与政治无关，也与政策无关，也不是在履行上海公报。
与此同时，美国朝北平的方向瞅了一眼说，撤离并不是不符合上海公报的原则的。
美国又说，目前它不打算削减它在台湾的武装部队。这支部队现在大约有两千三百人，而在七十年代初是一万人。如果仅仅是撤走六个人这么一件小事的话，是没有必要作出这么一大套解释的。美国之音昨天的广播中也没有必要对此大作文章。
这件事情的重要性显然是在政治上，而不在于具体事实或其军事意义。
福特政府对于对华政策和长期传闻美国想放弃中华民国以便同中共作交易的流言越来越敏感了。
我国新闻界、我国政府以及我国的友人一向极其注意美国的对华政策以及美国对台湾一千六百万自由的中国人的意向。
意识到这么一个问题的人越来越多了。要在共和党总统提名竞争中同福特干到底的里根强烈要求美国不要以损害中华民国来缓和同中共的紧张关系。
许多人一直认为，基辛格是美国承认北平的主要鼓吹者。但是最近基辛格和那些为他辩护的人却唱起有些不同的调子来了。他说，美国将不放弃中华民国，他还说，不必着急承认北平。
基辛格国务卿看来已向我们方面大大地跨了几步。我们希望他所以改变态度是以信念而不是以政争为基础的。
福特和里根的分歧与政争有关，这一点是明显的。
但是，美国改变了大步跳入北平怀抱中的做法，看来不单单是选举年造成的结果。
除了里根之外，很多人已起来大声疾呼反对在对华政策上轻率地或者急转直下地作决定。这是一个积极的迹象，对我们来说，我们有责任把这个问题摆在美国政府和人民的面前。
大约一年以前，流传过这样的谣言：美国不但要从金门、马祖撤走军事援助顾问团而且还想从台湾撤走军事援助顾问团。现在军事援助顾问团仍然同我们在一起，而且大概只有国会议决取消美国在全世界各地的军事顾问才能威胁到它的存在。
同样地，人们还听到过许多关于要再次大量削减仍然留驻在台湾的武装部队的消息。
华盛顿昨天说，眼下不会再削减。这同样是一个好消息。宣布撤离金门、马祖的消息字斟句酌，其用意是要使自由中国的人民放心，并且避免激怒同我们站在一起的美国人。
但是，我们要记住，今年是美国选举年，而明年就不是了。
不管谁在一九七七年执政，当上了总统以后要比当总统候选人的时候自由得多。
现在不是松劲的时候。我们面对着一个狡诈的对手，它在努力破坏我们同美国的联系和使我们逐步孤立，它是不会罢休的。
今年我们在自由中国保卫同美国的关系的事业中，如果能够取得任何新的成绩都将使我们在明年一月福特、里根或卡特在美国宣誓就职时处于有利地位。

显示原版>>

Previous:印尼外长马利克谈印尼同中国关系


卡拉汉到波恩同施密特会谈选举欧洲议会等问题

出版日期:1976.07.03
         期次:6397
         版次:2
         栏目:\[第二版]
文章正文:
【路透社波恩六月三十日电】英国首相卡拉汉和西德总理施密特今天就直接选举欧洲议会问题开始会谈。这是他们议事日程上的第一个项目。
共同市场各国政府首脑希望两周后在布鲁塞尔举行的会议上就选举问题作出决定。
但目前在如何分配议席的问题上仍然有分歧。
会谈是在卡拉汉作为首相第一次访问西德到达科隆—波恩机场不到一小时之后在西德总理的莱因河畔办公室举行的。
预料，在预定的六小时会谈中将讨论的其他项目有世界经济问题、南部非洲问题和共同体渔业政策问题。这位首相预定在今晚乘飞机回伦敦。
【路透社波恩六月三十日电】英国首相卡拉汉和西德总理施密特今天在这里会谈讨论的主题之一将是欧洲议会的选举问题。
这些人士说，两人都渴望在预定于一九七八年在斯特拉斯堡举行的欧洲议会选举问题上取得进展。
西德、英国和法国在选举议员的方法上有不同观点。其选择是要么由共同市场九国的居民直接选举，要么是在党派比例基础上选举。
然而，据说法国总统德斯坦和卡拉汉在上周的会谈中已使他们的观点接近了。
【法新社波恩七月一日电】英国首相卡拉汉在这里呼吁欧洲共同体三大国——英国、西德和法国——之间进行合作。
卡拉汉昨晚在施密特总理为他举行的宴会上说，这样的三方合作能缓和共同体内的紧张局势。
卡拉汉后来对新闻界发表谈话说，施密特将于今年秋季访问伦敦，他们之间今后将继续举行会谈。
卡拉汉在宴会后返回伦敦。

显示原版>>

Previous:西班牙首相阿里亚斯辞职

Next:《宪章威胁着莫斯科对共产主义的控制》


黎右翼部队猛攻特勒扎塔尔难民营

出版日期:1976.07.03
         期次:6397
         版次:3
         栏目:\[第三版]
副题:苏、法侨民开始撤离黎巴嫩
文章正文:
【法新社贝鲁特七月一日电】右翼长枪党军队今天向在它的地盘上的最后的巴勒斯坦主要飞地之一，特勒扎塔尔难民营发起大规模进攻，以血的代价同取道大马士革来这里的阿拉伯联盟军队进行竞争。
长枪党无视阿拉伯联盟昨天晚些时候提出的停火要求，看来很清楚，他们决心在接受停火以前结束巴勒斯坦人在他们领土上的存在。
如果这个难民营陷落了，那么，穆斯林的纳巴阿地区将成为巴勒斯坦最后的一块主要飞地。纳巴阿地区数月来一直受轰炸。
【路透社西顿七月一日电】苏联驻贝鲁特大使馆今天开始乘船从这个南部港口撤走它在黎巴嫩的侨民。
第一批一百一十五人今天已到达这里并上了船。
【路透社大马士革六月三十日电】载着大约五百名法国侨民的一支车队今天从黎巴嫩到达这里。
法国大使馆的一位发言人说，那些愿意回到法国去的人，将在明天离开叙利亚首都乘包机回国。

显示原版>>

Previous:美新处报道：《美国呼吁黎巴嫩采取克制态度》

Next:英·甘地在印实行紧急状态一周年发表谈话


里亚德等三人前往黎巴嫩监督停火

出版日期:1976.07.03
         期次:6397
         版次:3
         栏目:\[第三版]
眉题:阿拉伯联盟理事会会议通过决议
文章正文:
【合众国际社开罗七月一日电】阿拉伯国家的外长们要求黎巴嫩的停火于一日中午开始生效，并派一个由三人组成的委员会到贝鲁特去监督停火。
在凌晨结束的一次紧急会议以后，外长们要求出兵参加联合和平部队的各阿拉伯国家在十二小时内将部队开进黎巴嫩并增加部队的规模和装备。
会议还要求进一步扩大这支和平部队，以接纳原来不在出兵国家之列的那些国家派出的部队。
据会议在经过八个半小时的讨论之后发表的决议说，前往贝鲁特的委员会将由阿盟秘书长里亚德、巴林外交大臣和会议主席穆巴拉克以及突尼斯外长沙提组成。
【法新社开罗七月一日电】阿拉伯联盟否决了使黎巴嫩分治的任何企图。它肯定地说，它尊重黎巴嫩的独立与领土完整，并说，它有义务支持和保护巴勒斯坦抵抗运动。
【路透社开罗七月一日电】阿拉伯联盟秘书长里亚德今天动身前往贝鲁特，目的是为了说服黎巴嫩各派重视新提出的关于停火的要求。
阿拉伯联盟的二十个成员国的外长举行了一次一直开到黎明才结束的马拉松紧急会议，在会上发出了有关停止内战的另一项呼吁。
同里亚德一道取道大马士革进行这次旅行的有巴林外交大臣和突尼斯外长。
这里的观察家认为，新发出的有关停火呼吁比阿拉伯联盟三周前通过的有着七点内容的一揽子和平建议——当时阿盟决定建立一支联合维持和平部队——要有效得多。
但是，实现新提出的这项停火呼吁的希望很小。
自那时以来，黎巴嫩内战局势更趋恶化。在贝鲁特的目前战斗中，已有四十多次停火遭到破坏。
今天，据来自贝鲁特的消息说，这项新的呼吁尚未立即产生影响，战斗仍在无休止地进行着。
里亚德在动身前对记者说，三人委员会将会见所有交战各派，以确保它们遵守阿拉伯联盟决议，首先是确保它们遵守停火。
里亚德又说：
“我们还将呼吁黎巴嫩人举行一次会议，解决他们之间悬而未决的问题。”
他表示希望，以后将安排黎巴嫩人同巴勒斯坦人举行一次会议。

显示原版>>

Previous:苏任命马尔蒂诺夫为部长会议副主席兼物资供应委员会主席

Next:美新处报道：《美国呼吁黎巴嫩采取克制态度》


美“海盗一号”飞船推迟降落火星计划

出版日期:1976.07.03
         期次:6397
         版次:4
         栏目:\[第四版]
眉题:因预定降落地点满布陨石坑
文章正文:
【法新社加利福尼亚·帕萨迪纳二十七日电】美国的国家航空和太空行政署的一名发言人今天说，美国“海盗一号”飞船，正围绕火星在轨道上运行，并且不会在原定计划的七月四日降落该行星。
他说，该艘飞船的降落舱推迟降落火星，是因为探测器所拍摄的照片中，显示出那安排着陆的地区“克莱斯”布满了陨石坑。
他又说，该降落舱假如降落在逾十九度的斜坡上，则会翻转。
他又说，该探测器的计划人员，现正考虑在西北部，被称为“克莱斯·腓尼基”地区，同时在未来数日中，选择一个降落的日期。

显示原版>>

Previous:日本《政界往来》月刊文章：《中国政治的基本方向-----文革十周年，始终贯穿着路线斗争》

Next:印度驻华大使纳拉亚南谈中印关系


美国务院发言人就欧洲党会议发表谈话

出版日期:1976.07.03
         期次:6397
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿七月一日电】国务院（芬塞思）七月一日新闻发布会：
有人要求芬塞思谈谈国务院对六月三十日结束的欧洲共产党领导人会议的评价，这次会议发表的一个文件同意每个党能够独立自主地寻找它自己的通往社会主义的道路。
芬塞思说：“判断这次会议的真正意图是什么，对我们来说还为时过早。”他指出，“国际共产主义运动已朝着政策上更大的多样化和较少受到苏联的控制方面有一些演变。”
有人问他，国务院是否正在对这个文件进行特别研究，他说，将对这个文件进行分析。

显示原版>>

Previous:外电外报评欧洲党会议文件

Next:西欧共同市场外长会议结束


美刊文章：《美国为什么走进非洲的火药箱》

出版日期:1976.07.03
         期次:6397
         版次:1
         栏目:\[头版]
副题:说美为阻止苏在非洲的渗透，正在那里发动一场重大攻势
文章正文:
【本刊讯】《美国新闻与世界报道》七月五日一期（提前出版）刊登一篇文章，题为《美国为什么正在走进非洲的火药箱》，摘要如下：
对于苏联帝国主义和迫在眉睫的种族战争的惊恐，正迫使华盛顿引人注目地改变方针：对世界上一个最变化不定的危险地区从采取“善意的疏忽”态度变成深深地卷进去了。
在令人意外地突然和没有大吹大擂的情况下，美国正在南部非洲出现的爆炸性危机中匆忙承担一种关键性的作用。
风险是很大的。华盛顿官员们承认这一点。但是，考虑到种种利害关系，福特政府中制定政策的人员坚持认为，从“善意的疏忽”态度变成美国严重地卷入乃是不可避免的。
这种新政策的基本目的是阻止苏联进一步渗入一个拥有大量矿产资源和控制着通向波斯湾产油区的海上通道的地区。
俄国人在最近几个月中已取得令人印象深刻的好处，他们的手法是利用种族冲突，甚至达到鼓动一场全面种族战争的程度。
现在，美国决心要从莫斯科那里夺回主动权，它正在外交上，财政上和军事上发动一场重大攻势。国务卿基辛格希望这一攻势将达到以下三项目标：扭转将会爆发种族战争的趋势，并且消除南部非洲白人和黑人发生冲突的起因。清楚表明美国是那些正在谋求立即结束罗得西亚和纳米比亚白人少数统治和粉碎南非种族隔离政策的黑人的一个盟友。加强那些对正从俄国得到武器的邻国感到威胁的亲美国家的军事力量。
基辛格六月二十三日至二十四日与南非总理沃斯特的史无前例的会晤是美国攻势中的一次关键性行动。理由是：罗得西亚和纳米比亚是可能在不远的将来引起一场大规模种族冲突的两个问题，而在解决这两个问题时沃斯特的合作肯定是极为重要的。
有待于观察的是这一点：国务卿基辛格是否已说服沃斯特在一次摊牌中不向罗得西亚白人政权提供积极的军事和经济援助，并且使他事先就向索尔兹伯里的史密斯总理表明这一点。史密斯政权如果不能指望得到南非的援助，就不能希望顶住在今年晚些时候发生全面游击战的威胁。
美国官员们担心，如果进一步拖延而不让一个黑人统治的纳米比亚取得独立的话，就会导致冲突，因为在邻国安哥拉，一个由苏联支持的政权现在在一万二千名古巴军队的支持下已取代了葡萄牙人。
沃斯特总理在同基辛格会谈时只同意“进一步考虑”美国的各项建议。但是这位美国国务卿暗示，在说服南非支持华盛顿的战略方面已取得一些进展。他说，“正在采取一种过程”以便通过谈判而不是通过暴力来解决南部非洲的种族问题。
美国官员们强调说，争取南非人的合作只是美国在非洲南部发动的新攻势的一个方面。
华盛顿战略的另一个重要特点是制订了一项接近于公开支持同罗得西亚白人作战的黑人民族主义游击队的计划。这项计划包括向因对罗得西亚实行贸易封锁而受损害的非洲国家提供七千五百万美元的财政援助。
福特政府这样支持游击队有两个目的。一个目的是增加对罗得西亚总理史密斯的压力，使之进行谈判。
另一个目的是加强美国同非洲黑人国家的联系，不问其政治倾向如何。美国甚至在制订计划来改善同苏联支持的安哥拉政权的关系。华盛顿虽然否决了安哥拉加入联合国的提案，但它表示，在关于选举的代表大会之后，特别是如果有迹象表明古巴军队撤离的话，将重新考虑投票态度。

显示原版>>

Previous:西欧共同市场外长会议结束

Next:西班牙首相阿里亚斯辞职


美新处报道：《美国呼吁黎巴嫩采取克制态度》

出版日期:1976.07.03
         期次:6397
         版次:3
         栏目:\[第三版]
眉题:美国务院发言人谈黎巴嫩局势
文章正文:
【美新处华盛顿六月三十日电】国务院（芬塞思）六月三十日新闻发布会美国呼吁黎巴嫩采取克制态度
芬塞思说，要制止黎巴嫩内战，“外界可以做的事显然是有限的”，他敦促黎巴嫩包括基督教徒在内的各方……都采取克制态度，以便找到政治解决。
他讲这番话正是巴勒斯坦在贝鲁特的三个难民营之一落入右翼基督教武装力量手里的那一天，也正是《纽约时报》报道美国高级官员们认为美国、欧洲或阿拉伯国家的调停人，现在都无法制止流血斗争加剧这一消息的时候。
芬塞思说，他不同意这样的看法：即美国再也无法采取什么行动了。
他说，“我并不认为这是一种准确的看法，因为我们继续在做我们能做的一切事情。”
然而，芬塞思说，“大家都认识到，黎巴嫩局势主要应由该地区一些阿拉伯国家和黎巴嫩各方负责处理。”
他接着说，“我们正在同一些阿拉伯国家政府和黎巴嫩各方接触，设法帮助制止战斗，但是外界可以做的事显然是有限的。”
芬塞思说，“我们认识到各方要制止流血斗争和达成政治妥协的决心是不可更改的。”
他着重指出，“我们由于考虑到这一事实，将再次呼吁包括基督教徒在内的各方都采取克制态度，以便使这一政治过程能够向前推进”。
芬塞思说，美国继续“支持在黎巴嫩采取一项维护黎巴嫩独立、主权、领土完整、统一和民族团结的解决办法”。
有人问他为什么在呼吁采取克制态度时点了基督教徒的名，他指出，“眼下正由于进攻了这些难民营而又爆发了暴力行动”。
芬塞思重申，“我们的态度仍然是反对外界进行军事干涉”。

显示原版>>

Previous:里亚德等三人前往黎巴嫩监督停火

Next:黎右翼部队猛攻特勒扎塔尔难民营


沙特阿拉伯和苏丹军队千余人到贝鲁特

出版日期:1976.07.03
         期次:6397
         版次:3
         栏目:\[第三版]
文章正文:
【路透社贝鲁特七月一日电】今天在黎巴嫩左翼和右翼部队之间在全市激战的同时，阿拉伯维持和平部队的大约一千五百名沙特阿拉伯和苏丹的士兵到达贝鲁特郊区。
维持和平部队的指挥官、埃及的哈桑·古奈姆将军对本社记者说，停火定于今天开始实行。这些部队是从叙利亚开进来的。
当被问到这些军队将如何去制止战斗时，这位将军说，首先停火必须完全有效。他说：“我们不参加打仗……他们必须尊重停火。”

显示原版>>

Previous:英·甘地在印实行紧急状态一周年发表谈话

Next:印巴私人贸易开禁


苏任命马尔蒂诺夫为部长会议副主席兼物资供应委员会主席

出版日期:1976.07.03
         期次:6397
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科六月二十七日电】题：尼·马尔蒂诺夫被任命为苏联部长会议副主席
尼·马尔蒂诺夫被任命为苏联部长会议副主席兼苏联部长会议国家物资技术供应委员会主席，他生于一九一○年。
马尔蒂诺夫在开始劳动生涯时是副司机。后来担任过车间主任、总工程师和厂长。他从一九四一年起任副军需人民委员，从一九六四年起任苏联部长。从一九六五年起任苏联部长会议国家物资技术供应委员会第一副主席。
【塔斯社莫斯科六月二十七日电】鉴于苏联部长会议副主席维尼·迪姆希茨调任苏联部长会议本部工作，故解除他苏联部长会议国家物资技术供应委员会主席职务。

显示原版>>

Previous:英报社论：《俄国的调料》

Next:里亚德等三人前往黎巴嫩监督停火


外电外报评欧洲党会议文件

出版日期:1976.07.03
         期次:6397
         版次:1
         栏目:\[头版]
副题:说会议显然没有解决各党之间深刻的政治分歧，冲突将继续下去
文章正文:
【本刊讯】美国《洛杉矶时报》七月一日刊登一篇文章，摘要如下：
欧洲共产党今天结束了两天的会议，他们深刻的政治分歧显然没有解决。
二十九个共产党的代表团接受了一个一般原则性宣言。
这个文件本身说明，正涌现出的独立的、民族主义共产党取得了明显的胜利，这些党遵循南斯拉夫总统铁托的路线，而不遵循莫斯科党的路线。
当得到法国、西班牙、罗马尼亚、英国、瑞典和奥地利诸党支持的南斯拉夫和意大利党主张的新型的各党之间的关系取得胜利时，其他正统党重申他们传统的立场。
【路透社东柏林七月一日电】党的官员今天说，欧洲共产党人本周把明显的分歧掩盖起来了。但共运中有分歧的两派仍然面临着根深蒂固的理论上的裂痕。
他们说，这次欧洲党最高级会议在苏联作了重大让步之后取得了表面上的一致，但是留下了深刻的伤疤，这种伤疤很可能阻挠而不是推进今后的合作。
当各国共产党领袖离此返国时，“效忠的”党和“独立的”党看来都是悲观的。这些领导人带回了一部新的宪章。该宪章保证各党有权制订它自己的政策。
虽然这部宪章是独立的党的胜利，但它主要被认为是正式批准了各党早已在不顾苏联反对的情况下而成功地履行了的政策。
对西欧党来说，据认为这部宪章对它们在国内的形象很可能有帮助。意大利党的一位高级官员塞·塞格雷说，“看来不象再会举行这样一次共产党会议了。”
西方党的几个官员说，今后的会议即使举行的话，也将是低调的，只限于讨论具体问题，而不是讨论莫斯科赞同的广泛的政治纲领。
这次会议使苏联公开承认各党在实现共产主义目标方面有“选择不同道路的自由”。
最后，宣言还向南斯拉夫、罗马尼亚、意大利和其它独立的党（这些党长期来不遵从莫斯科的教义）保证，它们可以走自己的道路而不会惹起苏联的干涉。
亲莫斯科的共产党同南斯拉夫、罗马尼亚以及西方国家的共产党之间除了一般地反对资本主义和帝国主义之外，相对来说共同点较少。
观察家们说，弥合基本分歧的前景很渺茫。
观察家们说，勃列日涅夫的另一个计划——召开一次世界共产党会议，持不同意见的中国人将是会上的主要目标——现在看来注定要失败。西方共产党的负责人承认，自一九六七年和一九六九年两次亲苏联的国际共产党会议以来，情况“发生了很大变化”。
但是他们说，苏联集团的发言者在这里发表的讲话中坚持教条主义立场，两派之间的意识形态冲突大概会以各种方式继续下去，即使是不那么激化地继续下去。

显示原版>>

Next:美国务院发言人就欧洲党会议发表谈话


西班牙首相阿里亚斯辞职

出版日期:1976.07.03
         期次:6397
         版次:2
         栏目:\[第二版]
副题:路透社说这将使西班牙陷入一场政治危机
文章正文:
【路透社马德里七月一日电】西班牙首相卡洛斯·阿里亚斯·纳瓦罗今天辞职，从而使西班牙陷入一场政治危机。
内阁举行紧急会议后发表的一项正式公报说，国王胡安·卡洛斯接受了阿里亚斯的辞呈。
公报说，第一副首相费尔南多·德圣地亚哥—迪亚斯·德门迪维尔中将将任代理首相。
内政大臣曼努埃尔
·弗拉加（改革派）在内阁会议结束后对记者说：“显然有一场危机。”弗拉加被认为是接替阿里亚斯的主要人选。
外交大臣何塞·玛丽亚·德阿雷尔萨是另一名候选人。他也是一位改革派。但政治观察家说，右翼的谘询委员会可能认为他的自由主义色彩太浓了。
【法新社马德里七月一日电】一位半官方人士今天在这里说，西班牙首相阿里亚斯·纳瓦罗今天向国王卡洛斯提出辞呈，辞呈已被接受。
根据西班牙宪法条款，阿里亚斯的辞职意味着他的所有内阁大臣也必须辞职。将在今天晚些时候召开一次特别内阁会议。
据这位人士说，这次会议的目的是要使阿里亚斯能够解释他辞职的原因。
在马德里，一般印象是，经济因素和政治事态发展是促使阿里亚斯辞职的原因。
这里的人士指出，生活费用指数五月份增加了百分之四点五八，这表明一九七六年全年的通货膨胀率为百分之二十五，失业人数仍很高。工会一些领袖已预言，在秋季就有关王国的一些问题举行公民投票之前会有严重的工潮。
此外，这些人士指出，已故佛朗哥元帅的忠实信徒阿里亚斯一直受到来自两方面的政治进攻。
“地堡派”指责他背叛了佛朗哥元帅的理想，因为他采纳了内阁中改革运动的领导人内政大臣弗拉加·伊里瓦尔内和外交大臣德阿雷尔萨所提出的计划。
另一方面，阿里亚斯受到了左派的猛烈攻击。据这里的一些人士说，近几周，包括社会党人在内的几个反对派组织一直在要求首相辞职，作为它们参加政治生活的代价，而国王和改革派都希望在预定于明年初举行大选之前就看到它们参加政治生活。
自由派和温和左翼的政治家也提出了类似的要求，要首相辞职。
【法新社马德里七月一日电】这里的一位消息灵通人士说，阿里亚斯是应卡洛斯国王的要求提出辞职的。这位人士说，国王会见了首相，说明了他对西班牙总局势尤其是经济的关注。据报道，这位政府首脑说，看来他除了辞职没有别的办法，卡洛斯国王当场就接受了。
据报道，卡洛斯国王上月访问美国时曾表示，他认为西班牙的经济局势比政局更危险。

显示原版>>

Previous:美刊文章：《美国为什么走进非洲的火药箱》

Next:卡拉汉到波恩同施密特会谈选举欧洲议会等问题


西欧共同市场外长会议结束

出版日期:1976.07.03
         期次:6397
         版次:1
         栏目:\[头版]
副题:路透社说会议在希腊加入共同体问题上向前迈出一大步
文章正文:
【路透社卢森堡六月二十九日电】欧洲共同市场今晚在希腊加入共同体问题上向前迈出了一大步，外长们今晚就如何分配共同体给对立的希腊和土耳其的援助问题达成了协议。
但是参加这次会议的官员说，在关于希腊加入共同体问题的谈判可能开始之前，仍有一个障碍。这就是土耳其要求同共同体举行一次部长级会议，来解决它早已提出的关于同九国达成一个较好的贸易和援助协定的要求。
意大利今晚说，它不能同意让土耳其农产品（特别是意大利出产很多的橄榄、西红柿和柑桔）较多地进入共同市场。
官员们说，欧洲经济共同体决心在建立它同希腊和土耳其的关系方面同时前进，在共同体与土耳其人就他们的具体问题举行一次有意义的会议之前，不可能开始与希腊举行谈判。
外长们规定七月八日为共同体试图解决意大利提出的问题的最后期限。
关于援助问题，官员们说，外长们已同意给土耳其三亿一千万计算单位（三亿七千二百万美元），给希腊二亿八千万计算单位（三亿三千五百万美元）。
【法新社卢森堡六月三十日电】欧洲经济共同体的外交部长们已同意在谈判希腊加入欧洲共同体问题之前，建议同希腊和土耳其举行会谈。
外长们今天结束了两天的会议，他们建议在七月二十一日同土耳其举行会谈，七月二十七日同希腊举行会谈。如果这两次会谈没有引起严重障碍，希腊加入共同体的正式谈判就将开始。
【合众国际社卢森堡六月三十日电】欧洲共同市场外长们已准备好把他们的共同体扩大为十国，很可能加上希腊。
外长们昨天要专家们在七月八日之前制订出让希腊参加的办法。

显示原版>>

Previous:美国务院发言人就欧洲党会议发表谈话

Next:美刊文章：《美国为什么走进非洲的火药箱》


印巴私人贸易开禁

出版日期:1976.07.03
         期次:6397
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里六月二十四日电】印度和巴基斯坦二十三日取消了十一年之久的关于禁止私人贸易的规定，并决定恢复两国间的铁路交通。
这两个决定标志着这两个邻国——它们在独立后的二十九年里曾打了三次残酷的战争——在实现关系正常化方面又迈进了一步。
印度和巴基斯坦于一九七四年十二月同意恢复政府间的贸易。自那时以来，两国通过双方的官方机构进行了某些有限的贸易。但是，关于禁止私人间的买卖的禁令却一直没解除。

显示原版>>

Previous:沙特阿拉伯和苏丹军队千余人到贝鲁特

Next:约旦国王侯赛因结束苏联之行


印度驻华大使纳拉亚南谈中印关系

出版日期:1976.07.03
         期次:6397
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社香港七月一日电】印度已任命的驻中国大使纳拉亚南动身去北京的前夕，一位印度外交人士说，“应当结合现在亚洲各地都在重新调整关系来看待中印关系正常化”。
纳拉亚南是在访问一些亚洲国家以后在本周早些时候到达这里的。
这位外交人士说，“在亚洲，正在重新调整的一个方面是同中国建立关系。我们同中国改善关系，是符合这个趋势的。”
他说，印度不能一味地执行对抗政策，其实它主要关心的是促进亚洲成为不受超级大国干涉的和平区的观点。他说，这是中国也赞成的一个主张。
他也认为中印两国新达成的谅解可能引起亚洲较小国家的关注，但是他接着说，印度过去拒绝参加象军事联盟之类的排他性集团，这个记录应当使这些国家相信这个谅解没有险恶的动机。
纳拉亚南谈到他的任命时说，“我前往中国，是两国关系正常化的进程的一部分。作为大使，我的任务将是了解中国国内的发展，说明印度国内的发展和它的政策，并且促进两国之间的友好关系。”
预料中国将在纳拉亚南递交国书以后任命它的驻印度大使。

显示原版>>

Previous:美“海盗一号”飞船推迟降落火星计划

Next:印尼外长马利克谈印尼同中国关系


印尼外长马利克谈印尼同中国关系

出版日期:1976.07.03
         期次:6397
         版次:4
         栏目:\[第四版]
文章正文:
【安塔拉通讯社雅加达六月二十九日电】印度尼西亚外长在去马尼拉参加东盟外长会议以前在香港发表的电视讲话中说，我在三年前在巴黎同中国外长已讨论过，我们已达成协议要再次使关系正常化。
记者问马利克，印度尼西亚政府高级官员是否普遍认为，与中国达成谅解能有助于维持东南亚的现状。
马利克还说，他需要时间来开导印度尼西亚人民。
两国之间的问题不再是问题，仅仅是时间问题。
你们在同中国建立外交关系方面愿意做到什么程度？
正如我以上提到的那样，对现在这种外交联系我们已经决定打算予以正常化。
问题只是印度尼西亚国内的问题，可能在明年，可能在今年——这取决于印度尼西亚方面。

显示原版>>

Previous:印度驻华大使纳拉亚南谈中印关系

Next:蒋帮《中国日报》社论：《不仅仅是撤走六个顾问》


英·甘地在印实行紧急状态一周年发表谈话

出版日期:1976.07.03
         期次:6397
         版次:3
         栏目:\[第三版]
副题:说反对派已被压制下去但还没有被击败
文章正文:
【印新处新德里六月二十五日电】英·甘地总理在实行紧急状态一周年之际对萨马查尔通讯社记者发表谈话。
问：甚至连最恶毒的批评者也承认，在实行紧急状态的一年里印度发生了经济革命。夫人，据你看，明天满一周年的紧急状态有哪些政治上的收获？
答：我们的收获是经济上的而不是政治上的。反对派已被压制下去，但还没有被击败。它们披着不同的外衣和以不同的口号重新出现，但是动机还是一样，就是在国内制造混乱和使人民的注意力离开发展经济、恢复正义与缩小贫富差距的伟大任务。
问：你是否认为只有在实行紧急状态的情况下国家才能进步？一旦拟议中的宪法修改完成以后你是否打算结束紧急状态？
答：显然，紧急状态不能永远继续下去。同时我们必须确保为我国各阶层人民都享有有意义的民主而创造条件。
紧急状态肯定加强了纪律观念，使各方面的情况有了改进。政府各部、公营事业以及产业工人等的工作情况比过去好了。但是这种纪律还没有变成人民生活的一部分。没有纪律，谁都不能生存下去。
国家面临的危险并没有减少。今天的危险同一年前的危险一样现实。
我们知道紧急状态做了些什么。当你做一件事时，必须有足够的时间来加以巩固，否则，已经取得的一切成果会突然丢失。我们必须确保不丢失这些成果。但是你们一定注意到，许多措施已经放宽，有一些政界领导人也释放了。

显示原版>>

Previous:黎右翼部队猛攻特勒扎塔尔难民营

Next:沙特阿拉伯和苏丹军队千余人到贝鲁特


英报社论：《俄国的调料》

出版日期:1976.07.03
         期次:6397
         版次:2
         栏目:\[第二版]
副题: 说苏所说的缓和与侵略对人是一回事对己又是一回事
文章正文:
【本刊讯】英国《约克郡邮报》六月十八日发表社论，题目是《俄国的调料》，全文如下：
根据苏联国防部的调查，英国是世界上战后最坏的侵略者。据说遭受英国侵略的国家包括肯尼亚、塞浦路斯、埃及、科威特、巴林群岛和阿曼苏丹国。除埃及（它由于一九五六年的苏伊士危机可以提出充分的理由）以外，所提及的这些国家的政府和人民很难把苏联的这种指责和他们的实际经历联系起来。但另一方面，苏联的侵略定义一贯是有选择性的，可能从来没有象莫斯科在一九六八年侵略捷克斯洛伐克时更是如此，因为当时它把这种侵略叫做解放。
我们将从这种卑鄙无耻的调查中吸取什么样的教训呢？这个教训肯定是，正如“缓和”对俄国人来讲是一回事，而对实际上所有别的人来讲则是另一回事一样。“侵略”一词也是如此，当克里姆林宫使用它的时候就有一种特殊的意义了。
然而，当自由的人们应当考虑苏联在将来几乎肯定会进行侵略的时候，讨论过去的侵略（不管是真有其事还是捏造的）又有什么意义呢？

显示原版>>

Previous:英报文章《主张苏联吞并东欧》

Next:苏任命马尔蒂诺夫为部长会议副主席兼物资供应委员会主席


英报文章《主张苏联吞并东欧》

出版日期:1976.07.03
         期次:6397
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》六月十六日刊登该报共产党事务记者戴维·弗洛伊德的文章，题目是《主张苏联吞并东欧》，全文如下：
据某些苏联和捷克的作家说，把东欧所有共产党国家的人民合并成一个“社会主义民族”的时机已成熟。
这个建议只不过是要把东欧各国及其一亿多人完全并入苏联。“条件在形成”一位研究俄国问题的社会学家，今年五月在捷克斯洛伐克的《青年阵线报》上写道：“在我看来，现在存在着在社会主义大家庭的国家里形成一个社会主义民族的可能性。实现这一点的客观条件正在形成。”
这种说法是基于这种论点，即苏联已消除了民族差别，而且形成了“苏联人民”；现在提出了这样的主张，即苏联的这种过程应当扩大到华沙条约的所有国家中去。
捷克一家理论刊物曾预测“通过现有的军事、政治和意识形态方面的联合机构来实行经济、文化、艺术、教育和其他一切方面的综合一体化”。
组成“社会主义阵营”的波兰人、捷克人、斯洛伐克人、匈牙利人、罗马尼亚人、保加利亚人和德国人的那种天然的爱国主义和民族主义将由“社会主义的爱国主义”来代替
——或者说这就是信奉的主义。
预料，这种主义在民族感情非常强烈的东欧不会受到多么热烈的欢迎。
就连没有把自己看成是“社会主义大家庭”一员的南斯拉夫人，看来也对这种“一个民族、一个领袖”的含意感到担忧。

显示原版>>

Previous:《宪章威胁着莫斯科对共产主义的控制》

Next:英报社论：《俄国的调料》


约旦国王侯赛因结束苏联之行

出版日期:1976.07.03
         期次:6397
         版次:3
         栏目:\[第三版]
副题:外电说看来未就购买苏制导弹达成交易
文章正文:
【合众国际社莫斯科六月二十八日电】约旦国王侯赛因今天结束了购买武器的苏联之行，一项官方公报表明，他同克里姆林宫的会谈中曾出现尖锐分歧。
这个联合公报没有提苏联同意向安曼提供军事援助。侯赛因说过，他希望向苏联购买防空武器。
据塔斯社报道，这项公报说：“会谈是在建设性气氛下本着坦率和谅解的精神举行的。”
尽管言词热烈，西方外交官们说，“坦率的精神”这个字眼是用以表示会谈中出现过“争吵，可能还是大争吵”的外交辞令。
另一个表明可能有分歧的迹象是公报中没有具体提到日内瓦中东和会。苏联已要求立即恢复这个会议，把这一点作为它的中东政策的一个基本内容。
这项公报却要求达成“一揽子”解决中东问题的办法，“而不是采取单独的局部措施”。
【法新社莫斯科六月二十七日电】这里的有关人士今天说，在苏联作十一天正式访问的约旦国王侯赛因，看来没有就他所希望的购买苏制地对空导弹达成交易。这些人士说，会谈的唯一具体的结果，就是苏联增加对约旦的经济援助和扩大两国间的文化交流。
据这些人士说，苏联对约旦的援助将增加三倍，大约二千万卢布（二千二百万美元）。
但是这些人士注意到，关于购买导弹的事宜可能由约旦的一个特别代表团继续举行谈判。
【美联社莫斯科六月二十八日电】一些西方观察家猜测，侯赛因到莫斯科来是为了迫使美国放宽条件，但是这位国王在到达之前还明确地表示，他不会接受苏联对任何出售所附加的政治条件。
经过一周的会谈之后，侯赛因于六月二十四日离开了莫斯科，但是没有迹象表明他会见过勃列日涅夫。

显示原版>>

Previous:印巴私人贸易开禁

Next:日本《政界往来》月刊文章：《中国政治的基本方向-----文革十周年，始终贯穿着路线斗争》


《马利克强调美国同印度尼西亚的关系》

出版日期:1976.07.04
         期次:6398
         版次:4
         栏目:\[第四版]
眉题:美新处报道印尼外长马利克在美全国新闻俱乐部答记者问
文章正文:
【美新处华盛顿六月三十日电】题：马利克外长强调美国同印度尼西亚的关系
印度尼西亚外交部长马利克说，应当从两个重要的角度——美国的利益和地区的利益——来看待美国海军继续驻在东南亚和印度洋地区一事。
马利克六月三十日在华盛顿全国新闻俱乐部发表演说后回答问题时说，在美国从印度支那撤军以后，他的政府在如何使大家进一步关心促进这个地区的和平和稳定方面一直在谋求同美国合作。他说，印度尼西亚没有证据来证明苏联舰队在这个地区有什么图谋，但是他的国家正设法加强其国家恢复力，并为加强地区的恢复力作出贡献。
当有人问到印度尼西亚对于美国和中华人民共和国实现关系正常化有什么想法时，马利克说，在与中华人民共和国的关系方面，印度尼西亚比美国幸运，因为它已经承认只有一个中国，台湾问题与此无关。他被问到印度尼西亚关押的政治犯时说，在一九六五年政变以后，政治犯大约有五十万人。他说，这个数字现已减少到四万人，他的政府愿意尽快释放这些人。他还说，对印度尼西亚政府来说，问题是如何规定一些程序来尽快采取行动以了结这件事。
马利克在全国新闻俱乐部的午餐会上按事先准备好的讲稿讲话时说：“美国对印度尼西亚经济发展的贡献是巨大的，它有助于印度尼西亚在过去十年中重建其遭到破坏的经济。我希望这种方式不会改变。”
他说，他的国家对于现有的集团没有采取亲一个疏一个的态度，而是在对待各种国际问题时走自己的道路。
他说：“由于采取这种独立的政策，所以印度尼西亚努力在互相尊重独立和领土完整的基础上，谋求同不论属于哪一个集团的人民的友谊。”
他指出，由于经济上的原因，他的国家需要与其它国家建立广泛的关系。虽然印度尼西亚资源丰富，但是它的经济还没有达到能把原料变成工业产品的水平。他的很大一部分经济仍依靠出口，印度尼西亚不允许自己同少数几个国家的经济拴在一起。

显示原版>>

Previous:秘鲁群众示威游行

Next:美联社报道说：阿根廷军政府上台以来恐怖活动增加


北约人士说：苏联一支特混舰队首次在北海演习

出版日期:1976.07.04
         期次:6398
         版次:2
         栏目:\[第二版]
文章正文:
【德新社波恩六月二十九日电】北大西洋公约组织人士今天在这里说，他们看到苏联的一支海军特混舰队正在英国、荷兰和西德之间盛产石油的北海上进行演习。
这支舰队游弋到靠近西德沿海的博尔库姆岛的海面上，该岛是离西德大陆约四十公里的东弗里西亚群岛的一部分。
据说，这个特混舰队由七艘现代化军舰组成，其中包括发射火箭的驱逐舰和一些辅助舰。
北约人士说，这是苏联海军部队第一次在这个地区进行演习。
北海地区被认为是一个战略地区，因为它横跨欧洲国家，战时从海上运进美国供应品的海上通道。
据记载，上次在这个地区观察到苏联海军是在今年春季，当时美国航空母舰“尼米兹号”访问了西德的威廉港。
现在观察到苏联舰只中有五艘装备有对付海上目标的远程火箭。
北约人士认为，这次演习是由一名苏联海军上将指挥的。据一些军事专家估计，苏联舰队的战斗潜力胜过了西方海军舰队，并使美国海军退居第二位。

显示原版>>

Previous:法报文章：《盟国的潜艇在公海沉没，这些奇怪的意外事件是俄国人引起的》

Next:美报文章：《美国为波斯湾的繁荣所吸引，越来越深地卷进去》


法报文章：《盟国的潜艇在公海沉没，这些奇怪的意外事件是俄国人引起的》

出版日期:1976.07.04
         期次:6398
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《震旦报》六月二十九日以《盟国的潜艇在公海沉没，这些奇怪的意外事件是俄国人引起的》为题发表文章，摘要如下：
“公海上没有缓和。谁也不了解盟国舰队和苏联舰队之间发生的事情。这是一场隐蔽的秘密海战，是一场不敢宣布的潜在战争。我可以告诉你，俄国人最近已搞沉了三艘西方潜艇。啊，当然，他们虔诚地发誓说，这是令人遗憾的偶然事件。事实上，谁也不会受骗……”
这番话是一位法国潜水艇人员说的，他是法国海军的一位高级军官。他提出的指责，他作的分析，证实了丹麦舰队司令六月二十四日交给他的国防部的报告。在这份令人惊讶与气愤的报告中，丹麦的这位高级负责人，叙述了当丹麦舰队在波罗的海演习时，苏联舰只是怎样出来制造事端和引起意外事件的。一言以蔽之，这是为了阻止丹麦人留在苏联人打算兼并和完全控制的地区中。波罗的海将成为不准其他一切军舰入内的红色海。
报告中提到的两起事件，说明了这种情况：六月十一日当一艘进行演习的丹麦潜艇，准备向一艘扫雷艇发射一枚试验性鱼雷时，一艘“梅尔卡”级的苏联快速舰突然在两艘船之间出现，从而有引起撞船和搞沉丹麦潜艇的危险。过不久，场面更奇怪，人们看见另一艘苏联快速舰在它刚发现的丹麦潜艇附近，拐着锯齿形的弯航行。丹麦海军首脑解释说，这艘快速舰尾部拖着一条奇怪的绳索，象一条缆绳，俄国人竭力用它去缚住丹麦潜艇。
那位法国潜水艇人员向我解释说：“事实上，那是一只有几吨重的锚，悬在一条八十至一百米长的缆绳下端。这是盟国所有的潜艇司令官所害怕的武器。俄国人的搞法是：
锚杀人。
“当他们发现在他们的军舰附近有一艘西方潜艇时，不管是法国的、英国的还是美国的，他们便把巨锚放下，据说这是专门设计来作此用途的。然后，他们开动机器，全速往潜艇上砸。而潜艇并不是那样易驾驶的，它并不总是有时间回避这种攻击。锚着实地打它一下，往往给艇身砸个洞，水流进去了，造成灾难。
“我们这些潜艇人员害怕这种袭击，远甚于害怕鱼雷、炸弹、导弹，因为这些东西我们潜艇上的电子计算机可以发现，并使之失去作用。苏联快速舰的锚还没有作为战争武器列入计划。
“这一切，就是要使我们了解：我们只能退避三舍，海洋已经是属于苏联的了。而当我们组织海军演习时，我们可以肯定，苏联的间谍拖网船一定会在我们周围和我们当中突然出现，这些拖网船甚至满不在乎地张开它们的一切天线，开动它们的电子装置，记录我们的波长和我们的一切电报。
“这不是奉了局部的、偶然的指示这样做的，而是苏联最高当局决定的恫吓和排除别人的总政策，好让俄国人平静地、冷酷地占有全世界的一切海洋……”
在波罗的海事件发生以后，丹麦海军首脑要求他的政府向莫斯科提出响亮的抗议。哥本哈根尚未采取这一步骤，何况法国人或美国人也没有抗议俄国间谍船的捣鬼。在这方面，西方也有点象是在搞放弃……

显示原版>>

Previous:塔斯社报道：《苏政治局讨论欧洲党会议结果的公报》

Next:北约人士说：苏联一支特混舰队首次在北海演习


赖斯顿文章：《“超级大国”的情况怎样？》

出版日期:1976.07.04
         期次:6398
         版次:1
         栏目:\[头版]
副题:说美苏都不得不承认它们在世界上的政治影响下降得厉害
文章正文:
【本刊讯】美国《纽约时报》七月二日刊载詹姆斯·赖斯顿一篇文章，题为《“超级大国”的情况怎样？》，摘要如下：
在过去几周中，世界上两个所谓的超级大国，美国和苏联不得不承认，自从核时代开始以来，它们的政治影响下降得有多么厉害。
在东柏林举行会议的欧洲共产党非常明确地告诉苏联政府，它们的政策将不再在莫斯科制订。它们说，它们将“自愿地”同苏联进行合作，但是必需符合“各党平等和主权独立的原则，不干涉内政的原则以及尊重它们在进行社会变革的斗争中有选择不同的道路的自由的原则。”
这同勃列日涅夫声称有权对看来受到非共产党的政治力量威胁的任何东欧共产党国家进行军事干涉的那个时候有很大改变。这显然是世界共产主义运动权力分散的又一重大步骤。
与此同时，美国被迫承认它自己在国外的政治影响是有限的。它不能象它在艾森豪威尔时代所做的那样控制黎巴嫩危机中的事态发展。实际上，它甚至不能够在那个国家最近发生战斗期间拯救它自己的大使的生命，并且在从贝鲁特撤退它的公民时遇到了麻烦。这件事，加上以前华盛顿在越南的失败和它最近在安哥拉和罗得西亚进行的令人失望的干涉，迫使美国象苏联一样重新考虑过去的政治和外交设想。
超级大国在它们各自的世界地理区域内，有着它们所控制的势力范围这个旧观念正在逐渐消失。例如，莫斯科坚持它有权帮助它的盟国古巴和影响西半球其他地区的人民。基辛格国务卿前几天说过，美国不承认“势力范围”，并且将继续加强同东欧各国的政治、商业和文化接触。
基辛格六月二十五日在伦敦的讲话中说：“对于竞争，我们是没有什么可害怕的，我们有力量保护我们的利益。”
可是维护共同的文明不但需要美国的意志，而且还需要其他自由国家的意志，在这方面，西方联盟内的政治和经济方面的失败在最近几年造成了新的威胁。
意大利共产党领导人贝林格取得了很大进展，这正是因为意大利的政治和经济不稳定。他是在东柏林会议上最直言不讳地反对莫斯科控制其他国家共产党的一位代表。
他批评苏联在一九六八年入侵捷克斯洛伐克，他坚持意大利共产党自治。因此，勃列日涅夫显然不喜欢这种要求独立的表示，因为这样就削弱了莫斯科的权威，但是其结果可能是加强了共产党在意大利、法国和世界上其他地方的影响。

显示原版>>

Next:苏丹政府宣布粉碎一次叛乱


里亚德宣布黎巴嫩交战各方同意停火

出版日期:1976.07.04
         期次:6398
         版次:3
         栏目:\[第三版]
文章正文:
【美联社开罗七月二日电】中东社从大马士革报道，参与黎巴嫩内战的所有各方一致同意从今天格林威治时间二十二点开始停火。
该通讯社说，阿拉伯联盟秘书长里亚德宣布，停火将在黎巴嫩全国各地同时生效。
这家通讯社还说，交战各方又达成了一次停火协议，这是为停火而派往贝鲁特的一个阿拉伯联盟委员会设法达成的。
报道中的这个协议显然包括参战的所有各方，但是里亚德并没有特别提到叙利亚，叙利亚大约有一万三千名部队在黎巴嫩。
如果遵守停火协议——如果停火生效的话——现在滞留在贝鲁特机场的泛阿拉伯维持和平部队的人员就能部署到停火线上去。
由里亚德和突尼斯与巴林两国的外长组成的三人委员会在贝鲁特举行会谈以后于今天回到大马士革。
【合众国际社贝鲁特七月二日电】为争夺一个难民营（该营地的守卫者把它叫作“巴勒斯坦人的斯大林格勒”）而进行的紧张战斗二日席卷了整个贝鲁特，但是基督教右翼分子和穆斯林左翼分子同意在这一天晚些时候实行停火。停火协议是阿拉伯联盟秘书长里亚德在大马士革宣布的。
弗朗吉亚总统办公室发表的公报说，在实行停火的同时，还将实行一九六九年的开罗协议。
开罗协议是黎巴嫩政府和巴勒斯坦游击队运动之间达成的协议，它禁止巴勒斯坦人营地配备重型武器并把游击队限制于这些营地以及黎巴嫩东南的包围以色列北部的阿尔库卜地区。
一家左翼电台援引消息灵通人士的话说，在午夜实行停火是可能的，但是只要右翼分子继续进行其对特勒扎塔尔难民营发动的历时已经十一天的攻势，实行开罗协议是根本谈不到的。
一家巴勒斯坦人的电台说，这个难民营是永远不会投降的。

显示原版>>

Previous:美报文章：《美国为波斯湾的繁荣所吸引，越来越深地卷进去》

Next:美《华盛顿邮报》文章：《世界各地对和平的威胁》


洛克菲勒说：苏联扩张是新形式的帝国主义

出版日期:1976.07.04
         期次:6398
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】悉尼商业电台七月一日报道：
美国副总统洛克菲勒七月一日发表谈话说，苏联的扩张是威胁世界和平和稳定的一种新形式的帝国主义。他说，他同弗雷泽总理一样对这个“新帝国主义”“深感不安”。“人们必须面对严酷的现实，我们生活在民主国家的人知道事实真相——海军力量，军事力量，象在安哥拉采取的那样的行动。我的意思是说这是一种新形式的帝国主义，威胁我们大家所希望的那种和平和稳定。”
他说，企图把印度洋变成俄国的海洋是不能容忍的。他说，美国今年增加国防预算主要是为了加强海军力量。

显示原版>>

Previous:苏丹政府宣布粉碎一次叛乱

Next:美报文章：《竞选斗争笼罩白宫，制定政策工作停顿》


美《华盛顿邮报》文章：《世界各地对和平的威胁》

出版日期:1976.07.04
         期次:6398
         版次:3
         栏目:\[第三版]
副题:认为中东是一口“沸腾着的锅”任何事情都可能发生
文章正文:
【本刊讯】美国《华盛顿邮报》六月二十五日刊登一篇文章，题为《世界各地对和平的威胁》，摘要如下：
陆军和海军部队（其中有些部队装备着带有氢弹头的导弹）现在以临战状态部署在中东、非洲大陆和俄中边界上。
为了弄清前景是战争还是和平，我们研究了情报机构的报告和访问了防务方面的高级官员。我们的估计如下：
中东——高级军官们认为，中东是任何事情都可能发生的一口“沸腾着的锅”和一种“混乱的局面”，他们还担心——用一位高级官员的话来说——这种局势“在好转以前将会更糟”。
部分问题是，传统的权力斗争——阿拉伯人同犹太人、基督教徒同穆斯林、亲苏力量同亲美力量由于混乱的政治斗争变得模糊不清了。
当然，最富有爆炸性的地方是黎巴嫩，它正处在无政府状态中。情报机构的报告表明，那里的局势是任何人包括在现场的叙利亚部队都“控制不了的”。
非洲——尽管苏联和古巴在安哥拉获得了成功，但是美国战略家认为，这一胜利是一种“时间很短的收获”。据五角大楼估计，安哥拉出现得到苏联支持的力量，使坦桑尼亚、乌干达、扎伊尔和赞比亚等非洲国家感到不安。
这在南美洲也产生了对美国有利的影响。五角大楼一位战略家说，古巴远征军干涉遥远的安哥拉，使卡斯特罗的拉丁美洲邻国“吓得目瞪口呆”。
拉丁美洲国家痛苦地认识到，如果卡斯特罗的军队能在非洲大陆作战，那么他们对南美洲任何国家采取行动都要容易得多。据五角大楼的计划人员说，许多拉丁美洲人担心，卡斯特罗是为了在南美洲进行冒险而先在非洲“实习”。
结果是使南美各国政府更加依赖美国的保护。
亚洲——据情报机构报告说，苏联人现在把他们现有的地面作战部队和战术部队的大约百分之二十五部署在寒冷荒凉的中苏边境。
这使五角大楼感到关切，五角大楼的军事战略家们仍然认为，对美国的较大威胁是俄国而不是中国。

显示原版>>

Previous:里亚德宣布黎巴嫩交战各方同意停火

Next:美国情报界人士说：古巴将从安哥拉调雇佣军去刚果


美报社论：《克里姆林宫的新姿态》

出版日期:1976.07.04
         期次:6398
         版次:2
         栏目:\[第二版]
文章正文:
说
勃
列
日
涅
夫
态
度
软
化
，
一
是
因
为
苏
联
在
国
内
遇
到
困
难
，二是
苏
联
的
控
制
遭
到
一
些
党
的
反
对
【本刊讯】美国《基督教科学箴言报》七月二日刊载一篇社论，题为《克里姆林宫的新姿态》，摘要如下：
两年来，俄国人为举行一次欧洲共产党会议而到处游说。他们终于达到了目的。但是，会议远未达到他们原订的目的，以致可以看出莫斯科的姿态发生了相当大的变化。
勃列日涅夫和他的同事们的态度为什么软化了？
可以看出两个根本原因：一个原因是，俄国人在国内遇到了麻烦，他们想要在某种程度上改变共产党人咄咄逼人的形象以便讨好西方。他们显然是发生了严重的粮食问题；他们在国外负债累累；他们甚至在苏联的格鲁吉亚这样的地区都面对纪律松弛的情况，更不用提波兰了。他们把他们的强硬方针的调子降低，他们估计这样一来也许将会使他们比较容易地同西方达成贸易和信贷协议。
第二个原因是，苏联的控制遭到一些共产党的反对（西方国家的共产党以及苏联集团内部的共产党），这种反对力量变得太大了。要是不想让共产党运动垮台的话，勃列日涅夫就不得不采取一些行动。
异口同声地表示不同意见的越来越响亮的呼声在东柏林会议上体现出来。西班牙的共产党明白地反对“莫斯科是我们的罗马”的主张。意大利共产党人再次批评了“勃列日涅夫主义”，并要求建立多中心的政治结构。铁托则强调他的国家所奉行的不结盟的“持久方针”。
所有这一切并不是说明苏联已改变它的态度。不妨说，它是为了党的和睦和国际上的利益而暂时地把它的革命的色彩冲淡了。但是这与其说是一种根本性的转变不如说是一种漂亮的花招。尽管发表了长篇大论的赫尔辛基和东柏林的文件，但是毫无疑问，俄国人将再度使用军事力量来防止一个东欧国家摆脱苏联的控制。

显示原版>>

Previous:美报文章：《竞选斗争笼罩白宫，制定政策工作停顿》

Next:英《卫报》评欧洲党会议文章：《色彩不同的三种共产党》


美报文章：《竞选斗争笼罩白宫，制定政策工作停顿》

出版日期:1976.07.04
         期次:6398
         版次:1
         栏目:\[头版]
副题:《助手们认为福特不是输给里根就是输给卡特因此都在寻找私营部门工作》
文章正文:
【本刊讯】美国《华尔街日报》六月三十日刊登一篇文章，题目是《华盛顿的暂时平静》，《由于竞选斗争笼罩着白宫，制定政策的工作逐渐停顿下来》，《助手们由于认为福特不是输给里根就是输给卡特，因此都在寻找私营部门的工作》，摘要如下：
福特政府被里根的挑战搞得一筹莫展，而且由于有一种即将下台的心理而逐渐削弱，因此近来除了完成一些应付门面的施政活动以外毫无作为。
在整个行政部门的各部和各机关中，一些高级职位没有填补；一些政策决定受到拖延；官员们由于设想一个民主党政府将在一月份上台，因此不是辞职，就是在寻找工作。
这些是《华尔街日报》华盛顿分社记者们的主要调查结果，他们就政府的状况采访了许多行政部门的官员。
劳工部助理部长德卢里说：“整个城市出现了一种明显的暂时平静。”他这番话表达了许多被记者询问过的人持有的看法。
从这些接见记者的谈话中还可以得出下述这些结论：
——大多数的政府官员对竞选人们——其中包括头号官员福特在内——在竞选中攻击联邦工作人员的效率表示强烈不满。
——在政府中存在一种广泛的看法，认为即使福特战胜里根获得共和党的提名，这位总统也将在选举中输给卡特。运输部的一位官员说：“我们对民意测验结果的解释和一切别的人一样。”福特前途没有把握，这促使许多官员在寻找私营部门的工作。
——共和党提名斗争的紧急情况在大小不同的各种程度上影响了白宫的决定。例如，任命担任政府职务的一些人选，显然是为了在预选竞争中帮助总统。
——看来只是在学童乘车、经济和军事开支这些政治敏感的方面，总统才对政策的制订给予较多的注意。官员们说，在大多数其他问题上，总统似乎过份注意于拉代表了，因此没有作出重大决定。
当然，总统陷入了一场也许是一位当政者所从未面临过的最激烈的政治斗争，因此他无暇顾及其他问题，这是可以理解的。
在其它方面，最近的一些无所作为的表现可能只不过反映了福特政府对治理政务的基本态度。福特先生在白宫的二十二个月中很少对总统职务表现出一种积极的态度。他的政府从未拿出过很多新的建议和计划。
但是撇开这一点不谈，根据政府自己提出要完成的事情的尺度来衡量，人们可以发现活动已经放慢了。例如在对外政策方面，就限制战略武器和在欧洲裁军问题同俄国分别举行的谈判都停滞下来。这两个谈判陷于停滞的部分原因都是白宫不愿意就美国的最终立场作出基本的决定。
同样，政府已公开阐明它对非洲的政策立场，但是除去同意向肯尼亚和扎伊尔出售武器外，几乎没有采取什么行动来实现这些立场。
总统的一些其他决定也可能由于福特和里根的斗争结果而受影响。
同时，整个政府空缺很多，有些空缺是由于正常原因造成的。但是有一些迹象表明，现在离开政府的官员比通常要多，因为估计民主党将在明年一月接管政府。
在教育部门工作的一个人说：“每个人都在寻找其他的工作”。卫生、教育和福利部的许多人说，他们预料卡特将当选总统。
要填补联邦政府的空缺需要比通常更长的时间，部分原因是白宫现在所念念不忘的是竞选。
人事问题的另一部分原因是，聘请者发现要劝说外界人士放弃私人专业来华盛顿担任可能仅仅是持续几个月的工作是一件困难的事。

显示原版>>

Previous:洛克菲勒说：苏联扩张是新形式的帝国主义

Next:美报社论：《克里姆林宫的新姿态》


美报文章：《美国为波斯湾的繁荣所吸引，越来越深地卷进去》

出版日期:1976.07.04
         期次:6398
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》六月九日刊登该报记者从德黑兰发给该报的一篇文章，题为《美国为波斯湾的繁荣所吸引，越来越深地卷进去》，摘要如下：
美国为波斯湾的日益加快的发展步伐所吸引，正在政治、军事和经济方面越来越深地卷入这一具有战略意义的地区。
在鼓励该地区的主要国家伊朗和沙特阿拉伯担起领导作用，有时有效地充当美国的代理人方面，华盛顿已取得了成功，它平均每年卖给这些国家二十多亿美元的武器。
美国公司现在每年卖给波斯湾国家大约七十亿美元的货物，从而使该地区进口的工业品中美国货的比例增加了。同时美国从这里买的石油越来越多了。美国人参与了这里庞大的、耗款达许多亿美元的发展计划的几乎每个方面，从而使美国能够对国内外政策决定施加深远的影响。
美国人正在计划为伊朗和沙特阿拉伯建设耗资多达五十亿美元的工业综合企业，在波斯湾两边建设大片石油化学综合企业，经营国家航空公司，派人员到学校和医院工作，在沙特阿拉伯，甚至还种西红柿和西瓜。
美国在这里的情况极象十年前美国在印度支那的情况，现在在波斯湾地区工作的一大部分美国人和美国公司，当美国在东南亚加强军事力量时事实上曾呆在东南亚。到一九八○年，住在波斯湾地区的美国人大概会多达二十五万。
美国为争夺势力而全力展开的这一运动始于五年多以前，当殖民时代在该地区得势的英国人那时撤退了，美国制订政策的人担心由此出现的力量真空会把苏联吸引到这一地区，从而危及西方的极为重要的石油供应。
用华盛顿原先的政策目标来衡量，它已在整个这一地区建立了极广泛的影响，尤其是在两个主要国家沙特阿拉伯和伊朗建立了这种影响。
莫斯科只同伊拉克、南也门和索马里建立了密切联系，但是由于遭到沙特阿拉伯和伊朗反对，它在该地区并未取得更多成功。
甚至在波斯湾的第三个最重要的国家伊拉克，由于巴格达希望用它的石油收入购买西方货物，由于该政权有独立倾向，而且行动无法预测，苏联的成功遭到削弱。
这里的美国人——外交官、军人、教师和企业家，为他们迅速取得的成功感到自豪（这种成功是建立在伊朗和沙特阿拉伯对美国的传统友谊的基础上的），但是许多人也越来越担心这种成功的长期影响。
他们担心美国正在过深地被吸引到波斯湾的政治斗争中。过去四年中所做的价值一百二十多亿美元的大宗武器交易，会不会使一场小争端演变成一场大规模战争？将来的一场叛乱或暴动，会不会演变成一场小规模越南战争式的战争？
人们批评得较具体的一件事，是现在在购买美国武器的伊朗、沙特阿拉伯以及其他国家的武装部队中工作的大约一万二千名美国现役军人和前军人从事的越来越多的、极为秘密的活动。
美国官员由于政治和经济原因，正在促进在军事上越来越深地卷入的局面，他们到头来只能提出一种“信任我们吧”的论点，以便向有疑问的人保证美国并没有卷得太深。
但是，美国和当地官员对武器计划保密，因而使人无法产生信任，特别是由于美国的教官、顾问和技术人员曾谈到他们的活动的广度。
经济发展已经引起了波斯湾国家深刻的社会变革，到头来会导致政治变革，从而使以一个最先作为简单的商业问题出现的局面复杂化。
伊朗政府的一位官员说：“一旦美国大公司进来，美国大使馆就不再是城里最有权力的美国机构了。我们知道，美国大使馆也知道，总部在美国的大跨国公司在华盛顿的影响比美国大使大。”
在科威特的一位激进的阿拉伯经济学家提出了同样的论点：“今天人们在波斯湾看到的景象，是美国的一个新经济殖民地的演变。这里进口货的增加，绰绰有余地弥补了由于石油涨价而使美国受到的损失——只枪炮一项就做到了这一点。由美国人和美国训练的沙特阿拉伯人、科威特人、伊朗人计划的经济发展工作，确实成了美国大公司的一些生产程序和产品的派生物，这些大公司或者认为出口这种生产方法和产品较为合算，或者需要我们的剩余资本来资助这种生产。到头来，其结果将不是出现一种独立的经济，而是事实上出现美国的又一个工业附属国。”
美国在该地区的许多中级外交官同样看到了将来会出现的一系列问题，他们担心这些问题可能损害美国同波斯湾国家的关系。
美国驻波斯湾的一个小国的大使说：“美国由于一些很有根据的理由，决定扩大它在波斯湾的作用，大大增加它在这里的影响。我们已经在政治、军事、经济、文化和几乎一切方面取得了成功。”“我担心我们下一步采取什么行动的问题没有受到很多注意。有些悲观主义者认为，由于我们卷入这里的事务，我们将会在五年或者十年以内再次遇到越南战争式的局面，我不是这种悲观主义者，但是我确实认为，我们应当约束我们的一些活动，并且好好想想我们下一步应采取什么行动，因为这是十分重要的。”

显示原版>>

Previous:北约人士说：苏联一支特混舰队首次在北海演习

Next:里亚德宣布黎巴嫩交战各方同意停火


美国情报界人士说：古巴将从安哥拉调雇佣军去刚果

出版日期:1976.07.04
         期次:6398
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿七月二日电】美国情报界人士说，他们接到报告说，古巴领导人可能准备把数千名部队从安哥拉调到刚果共和国。
这些人士说，古巴总理卡斯特罗的兄弟劳尔·卡斯特罗上月前往刚果共和国首都布拉柴维尔去讨论重新部署古巴驻在附近的安哥拉的大约一万五千名部队的问题。
据美国情报界获得的报告说，他同意调去大约三千名古巴士兵去训练刚果军队。
刚果共和国有一段时期成为古巴和苏联向安哥拉亲马克思主义部队提供军事援助的转运站，那些部队后来击败了美国支持的两派。可以想象，如果古巴在刚果驻有部队，就可以在政治上对扎伊尔施加压力，扎伊尔同美国是友好的，并曾在安哥拉内战期间向反马克思主义的军队提供援助。扎伊尔领土中一段伸向大西洋的狭长地带，恰好夹在安哥拉和刚果共和国之间。
从哈瓦那传出若干新闻消息说，有人看到古巴部队撤离非洲回国。然而，美国官员说，美国仍然没有看到确实的证据表明有相当多的古巴军队已经撤出安哥拉。

显示原版>>

Previous:美《华盛顿邮报》文章：《世界各地对和平的威胁》

Next:扎伊尔-----安哥拉混合委员会开会


美联社报道说：阿根廷军政府上台以来恐怖活动增加

出版日期:1976.07.04
         期次:6398
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布宜诺斯艾利斯六月二十五日电】长期使阿根廷流血的恐怖战现在比过去任何时候都夺去了更多的受害者的生命，又有数以百计的家庭在哀悼死者和寻找失踪者。
从北方森林地带的越南式的乡村战，到大城市的恐怖伏击和密室中的严刑拷打，战斗是残酷的。
左派游击队谋杀了联邦警察局长塞萨雷奥
·卡多索将军。
最近几个月中，数十名军人和警察被无情地打死。
为了报复，政府发动了一次毁灭性的猛攻。可靠人士说，而且，不受控制的警察拘留了大批可疑的活动分子，许多人简直被弄得不知去向。
在双方，通常是清白无罪和最显要的人吃苦头最大。游击队击毙退役军人和交通警察，因为重要官员难以弄到手。治安部队经常逮捕学生、流亡者和放弃政治活动的人，因为他们中有隐藏着的游击队的中坚分子。
政府的镇压给许多游击队组织以沉重的打击，但也激起了一系列的报复行动。
据记者们统计，自从三月二十四日推翻伊萨贝尔·庇隆以来，至少有三百八十人因政治暴力死亡。
但是可靠的治安人士说，一周大概有五十至一百名可疑的左派分子，被右翼狂热者在没有上级命令的行动中秘密处死。官员们没有提供政治犯的名单，但是他们说，被广泛接受的有三千至六千人被监禁的估计数字远不算高。
虽然在布宜诺斯艾利斯和全国各地，生活趋于正常，但是表面现象掩盖着紧张局势。经常听到炸弹爆炸声和枪声。

显示原版>>

Previous:《马利克强调美国同印度尼西亚的关系》

Next:日本气候寒冷 东京气温跌到八度


秘鲁群众示威游行

出版日期:1976.07.04
         期次:6398
         版次:4
         栏目:\[第四版]
副题:抗议政府增加税收和提高物价 秘总统宣布全国处于紧急状态
文章正文:
【美联社利马七月一日电】数以百计的抗议者今天在利马市区打碎玻璃，在街上放火和向公共汽车投石头。军政府宣布在全国实行紧急状态。
示威者高呼，“打倒军政府！提高工资！”
这次抗议是在莫拉莱斯·贝穆德斯将军的政府宣布增加税收，提高公共运输、电话、电力服务事业和汽油的价格一天之后进行的。
在暴乱中有数人受伤，在民防部队用催泪瓦斯、水龙和棍棒驱散两小时的骚动以前，有人看见有数人被逮捕。
利马市区的商业和交通在大约两小时的动乱——示威者向全国彩票大楼、财政部、其它政府机关、商店和公共汽车投石头——后已恢复正常。
根据新的价格计划，一加仑汽油的价格从九十三美分提高到一点七七美元。普通天然气从五十一美分提高到一点一一美元。
同时，政府宣布工资普遍增加百分之十到百分之十五。但是示威者指出，在秘鲁的通货膨胀情况下，这是不够的。
秘鲁在五月三十一日以前的十二月中，通货膨胀增长了百分之二十四点六。
【拉丁社利马七月一日电】秘鲁军政府在宣布紧急状态和暂停个人保障之后，今天在这里宣布从当地时间二十二点至五点实行宵禁。
【拉丁社利马七月一日电】莫拉莱斯·贝穆德斯总统今天宣布在全秘鲁实行紧急状态和在三十天内取消宪法保障，原因是本周宣布的改善国家经济的措施引起了混乱。
军人们通过电台和电视台宣布了这项总统法令，法令说，陆、海、空军各部要履行职责。
据这里解释，秘鲁的紧急状态意味着禁止政治会议、集会和上街游行示威。
取消个人保障意味着，如果政府为了国家安全，可以不经审讯进行逮捕。
在学生在市中心街道和某些区游行之后，利马是平静的，但是，公共服务部门活动很少，学校停课，对增加的工资感到不满的司机联合会还在继续开会。

显示原版>>

Previous:扎伊尔-----安哥拉混合委员会开会

Next:《马利克强调美国同印度尼西亚的关系》


日本气候寒冷 东京气温跌到八度

出版日期:1976.07.04
         期次:6398
         版次:4
         栏目:\[第四版]
副题:法新社说这是一百年来最冷的一个七月
文章正文:
【法新社东京七月一日电】日本各地气候一日继续不寻常地寒冷，东京气温为一百零一年来七月份最低的气温。东京天文台说，气温跌到摄氏十四度和摄氏八度，比正常低，成为该天文台于一八七五年六月一日开始工作以来气温最低的一个七月。

显示原版>>

Previous:美联社报道说：阿根廷军政府上台以来恐怖活动增加

Next:香港《大公报》文章：《台湾公众要求明了祖国大陆》


苏丹政府宣布粉碎一次叛乱

出版日期:1976.07.04
         期次:6398
         版次:1
         栏目:\[头版]
文章正文:
【美联社开罗七月二日电】中东社报道，苏丹政府今天宣布，它已粉碎了为期一天的反对尼迈里总统的叛乱。在叛乱中，喀土穆大街上曾发生过激战。
该通讯社说，喀土穆政府发表声明说：“苏丹保安部队已完全控制了局势。”
这次政变阴谋是尼迈里执政七年来对他的第三次未遂的威胁。它是由“一些武装人员部队”搞的，在大街上进行过数小时的战斗。
这项声明打破了自黎明后不久开始搞的政变阴谋以来官方的沉默。它证实了早些时候的消息：喀土穆的战斗是在尼迈里从美国和西欧访问回国后不久开始的。
声明说：“首都的大街上仍在继续进行肃清叛乱的战斗。”这项声明是在战斗发生十二小时后发表的。
【路透社开罗七月二日电】今天在内罗毕收听到苏丹南部广播电台，即朱巴电台的广播也说，这次政变已被粉碎，尼迈里总统已控制了局势。
苏丹副总统埃比勒·伊尔在朱巴电台发表声明，保证支持总统。
这家电台说，成千上万的市民聚集在朱巴，宣布他们坚决支持一九六九年革命，尼迈里将军是在这次革命中上台的。
【美联社开罗七月二日电】伊拉克通讯社报道，叛乱的苏丹陆军部队今天发动了反对尼迈里总统的政变，但是到下午三、四点钟时还没有占上风。
尼迈里象萨达特一样最近引导了他的国家采取亲西方的方针。这位苏丹总统上月在华盛顿同福特总统会谈了增加经济和军事援助问题。
【法新社开罗七月二日电】开罗电台报道，在有消息说有人企图推翻尼迈里总统之后，埃及的萨达特正密切注意苏丹的局势，并且同这里的埃及武装部队和外交部保持密切联系。

显示原版>>

Previous:赖斯顿文章：《“超级大国”的情况怎样？》

Next:洛克菲勒说：苏联扩张是新形式的帝国主义


塔斯社报道：《苏政治局讨论欧洲党会议结果的公报》

出版日期:1976.07.04
         期次:6398
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科七月二日电】题：苏共中央政治局讨论欧洲共产党和工人党柏林代表会议结果的公报
苏共中央政治局讨论了以苏共中央总书记勃列日涅夫同志为首的苏共代表团关于今年六月二十九日至三十日于柏林举行的欧洲共产党和工人党代表会议情况报告，完全赞同代表团的活动，并认为，这一代表会议的举行及其结果都为争取欧洲和平、安全、合作与社会进步的斗争作出了重大贡献。
代表会议一致通过的文件是以马列主义原则为基础的，并包括了共产党和工人党就对于欧洲和全世界各国人民具有巨大意义的一系列迫切问题作出的一致估价和结论。欧洲国家的工人阶级、广大劳动人民群众和人民有了一个明确的方向，这将有助于加强它们争取停止军备竞赛、巩固国际缓和、争取切身利益的斗争。
为了达到代表会议提出的目标，就要求欧洲共产党和工人党以及一切进步民主力量一致行动。苏联共产党将坚持不懈地为实现这些目标而奋斗。

显示原版>>

Previous:英《卫报》评欧洲党会议文章：《色彩不同的三种共产党》

Next:法报文章：《盟国的潜艇在公海沉没，这些奇怪的意外事件是俄国人引起的》


香港《大公报》文章：《台湾公众要求明了祖国大陆》

出版日期:1976.07.04
         期次:6398
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》六月二十八日以《台湾公众要求明了祖国大陆不满蒋帮课本歪曲大陆情况》为题，刊登一篇署名文章，全文如下：
台湾青少年学生热切希望了解祖国大陆，不满蒋帮隐讳与歪曲大陆情况，纷纷要求修订中国地理课本。
一位署名莫先熊的学生，最近向蒋帮有关当局提了一封“意见书”，指责当局编订的中国地理课本，内容既陈旧，而且错误很多。
在“意见书”中，莫先熊列举了蒋帮“编译馆”编辑的“高中地理”有五项不当之处。其中，最主要的一项是指出课本中有关中国大陆状况与实际情况不符。莫先熊质问蒋帮：“教材的内容，应否将目前大陆各省市的实际情形摒除于外？”
本月初，台湾“监察院教育委员会”举行会议，会上，关于莫先熊所提的问题，引起了广泛的重视并进行讨论。
“监委”承认，台湾现行的中国地理课本，内容实在陈旧，在述及中国大陆行政区域、人口、交通、物产时，完全是采用第二次世界大战前的旧资料。因此，这种地理课本，早就成了台湾人民的笑柄，讥笑它为“历史地理”。
二十多年来，中国大陆各项建设一日千里，仅铁路交通建设方面，迅速修复、改建了旧有铁路，同时，增建筑了鹰厦、包兰、兰新、宝成、成渝、川黔、黔桂、贵昆、成昆、湘黔等几十条新铁路。通车里程成倍增长。大量新建的铁路线延伸到西北、西南等过去根本没有铁路的广大地区。目前，除西藏自治区外，全国各省、区都有了铁路，改变了旧中国铁路支离破碎，偏集于东部地区的不合理状况。同时，各省还修筑了不少地方铁路，与铁路干线联接，构成密集的铁路网。
但是，蒋帮编订中国地理课本，完全掩盖了大陆铁路交通的实况。台湾的中学地理教科书第一册说：“如果修建四川和云南往贵州的铁路，而以湛江为港口，这四省成为它的腹地，人口近一亿，故其发展希望很大。”绝口不敢提到新修的川黔、贵昆、成昆、黔桂、黎湛等铁路已存在多年。
另外，第二册说：“下关浦口之间，长江宽约二公里，火车利用轮渡联络很不方便，如修建长江铁桥，联络津浦、京沪（即宁沪）两铁路，浦口便成为南京的卫星城之一，发展自然更加迅速”云云。事实上，现在长江上已架起了几座大桥，不只南京浦口之间有长江大桥，在武汉、重庆也有长江大桥，但蒋帮忌讳，不敢提及。
甚至摆在台湾岛对面的鹰厦铁路，蒋帮居然也“熟视无睹”。在地理教科书第二册的地图中，福建省与内地之间完全没有铁路联系。
蒋帮如此编订中国地理课本，“监委”们承认，是“因格于政治因素，不能将大陆各省市目前实际情形编注于内”。
台湾现行的地理教科书内容实在太荒谬，“监委”也认为此类课本“缺漏甚多”。在事实面前，部分“监委”表示，为了使地理教材能符合实况，当局“应将大陆各省市的实际情形加注于内，让学生能了解自己的国家整个国土及各地理区的地理状况”。他们提议要对“编译馆”编订中国地理课本的“政策”加以“纠正”。
蒋帮采用三十多年前的旧资料编订中国地理课本，不敢提及大陆的现状，亦即不敢提及大陆上的建设成就，既自愚自欺，也害人子弟。六月十四日台北《大华晚报》委婉地向蒋帮提出意见：中国大陆上交通建设的成就，行政区域的变化，当局忌讳不提，“但涉及自然现象之改变，如人口之增减等，其实无讳言之必要”。
另一名署名林忠雄的学生，也要求修订现行的中国地理课本。他表示应增加“各地区概论”的单元，分地区“阐明各区之地理特征及人地关系，使有明确概念”；“宜多增附风俗、民情、人物、古迹等图片，以引起学生兴趣，加深印象”。
林忠雄说，“为加强爱国思想教育和民族精神教育”，台湾现行中国地理课本“应增加乡土教材”。同时，“有关疆域、人口、交通、贸易、建设等，应采取新资料并作明确记述，不可含糊其词，以讹传讹”。

显示原版>>

Previous:日本气候寒冷 东京气温跌到八度


英《卫报》评欧洲党会议文章：《色彩不同的三种共产党》

出版日期:1976.07.04
         期次:6398
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《卫报》七月二日刊登一篇文章，题为《色彩不同的三种共产党》，摘要如下：
在欧洲共产党最高级会议上使勃列日涅夫先生、甚至使铁托总统相形失色的是意大利共产党领导人贝林格。因为他使自己成为“欧洲共产主义”的最有力的代言人。“欧洲共产主义”是这样一种新主张：共产党在现行的政党制和议会制内进行工作来实现西方的社会进步和变革。在老牌共产党人看来，这比南斯拉夫的不结盟和自治的共产主义更加是异端邪说了。此外，它比南斯拉夫的共产主义对习惯于苏联模式的东方集团国家的稳定可能产生的影响要大得多。
勃列日涅夫和忠于他的那些党魁们在讲话时都大谈东方集团所取得的经济成就和他们的社会的民主性质，并同资本主义的失败作了比较。而欧洲共产党人则不仅表示喜欢他们所熟悉的西方式的社会，而且还指出了东方式共产主义的不足之处。鉴于下述情况，这一点尤其使东方集团领导人感到不安：在这之前不久波兰的经济问题赤裸裸地暴露于世，而且苏联也商品缺乏。值得注意的是，只有东道国德意志民主共和国全文刊登了会上的发言。苏联《真理报》和共产党集团其他国家的党报对那些批评色彩较多的发言，仅摘要刊登了不伤人的部分。
对这次最高级会议的影响进行实事求是的估计就可以看出：在欧洲共产党阵营内部现在有三种非常不同的派别。这次最高级会议避免了忠诚派、铁托的不结盟派和欧洲共产党派之间的正式决裂。但是如果可以相信共产党领导人中政见不同的声音的话，那么很难期望欧洲共产党阵营可以保持有意义的团结和合作，以及东欧会不受来自西欧共产党的新鲜空气的影响。
东欧的忠诚派保加利亚、德意志民主共和国、波兰、匈牙利和捷克斯洛伐克毫不含糊地支持苏联式的共产主义和接受莫斯科的领导。在一定程度上，它们在意识形态的信念方面同苏联联系在一起。但是，经济的依附和苏军在所有这些国家（除保加利亚外）的驻扎起着巨大的作用。
南斯拉夫是不结盟派。最高级会议宣言现在正式承认了它的独立性。南斯拉夫式共产主义同莫斯科式共产主义是大不相同的。南斯拉夫的政治制度同欧洲共产党主张发达的西方国家实行的那种政治制度也是大不相同的。
贝林格说，欧洲共产主义一词意味着谋求朝着社会主义方向改造先进的西方资本主义社会。贝林格似乎认为，西欧共产党应当考虑西欧的一体化，应当着眼于建立一个如法共以及英共所设想的那种人民阵线政府所控制的欧洲共同体或者意共和西共所希望的那种基础广泛的联合政府。这就是欧洲共产党人所探索的那种共产党共同体。

显示原版>>

Previous:美报社论：《克里姆林宫的新姿态》

Next:塔斯社报道：《苏政治局讨论欧洲党会议结果的公报》


扎伊尔-----安哥拉混合委员会开会

出版日期:1976.07.04
         期次:6398
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】金沙萨六月三十日消息：扎伊尔—安哥拉混合委员会于六月二十八日至三十日举行会议后今天在金沙萨发表的一项新闻公报说，「扎伊尔和安哥拉承认有必要在对方设立联络处」。
公报说，设立联络处须经两国最高机构的批准。公报说，双方进一步讨论了共同边界的安全、特别是加强边界控制的措施。

显示原版>>

Previous:美国情报界人士说：古巴将从安哥拉调雇佣军去刚果

Next:秘鲁群众示威游行


《对苏联的打击是永久性的》

出版日期:1976.07.05
         期次:6399
         版次:1
         栏目:\[头版]
眉题:特里惠特报道美国人士评欧洲党会议
文章正文:
【本刊讯】美国《巴尔的摩太阳报》七月一日刊登特里惠特的报道，题目是《美国观察家们说，对苏联的打击是永久性的》，摘要如下：
美国观察家们一致认为，过去两天在东柏林举行的会议使苏联作为世界共产主义中心的地位永久削弱了。
一批欧洲共产党领导人，一个接一个地拒绝了克里姆林宫对他们的政策的控制。根据华盛顿的判断，因为苏联领导人勃列日涅夫不仅接受了多样化，而且曾试图领导这一运动，所以蒙受的耻辱是不小的。
这里的分析家们还一致认为，随着时间的推移，这对莫斯科过去的卫星国跟资本主义国家及中立国之间的关系产生的影响将是巨大的。但是这对苏联就它自己的重要利益作出的判断有什么含义，他们则有分歧。
这一点显然适用于所谓的勃列日涅夫主义。这个词开始于勃列日涅夫早些时候的说法，即在共产主义似乎受到威胁的地方，苏联有权干涉。
无论如何，目前实际掌权的欧洲共产党中，没有一个面临着这样的威胁。一个较直接的问题是，为什么俄国人在他们的控制削弱的情况下，却坚持要求召开欧洲共产党会议。
一位美国官员说：“他们没有别的办法。两年来，他们一直在设法召开会议。他们总是认为他们能够使会议根据他们的条件召开。当他们理解到他们是生活在一个变化着的世界上时，他们不得不使很坏的局面显示最好的外貌。”
另一位官员仅部分地同意这种看法。他说：“他们在一种显然是不可能取胜的形势中打错了算盘。根本不存在这样的希望：如南斯拉夫这样的国家前来参加最高级会议会宣誓效忠莫斯科。从一开始苏联领导就面临着进退两难的处境——进行一场大争吵或者被公开抛弃。”
其结果正如美国官员所估计的，克里姆林宫的领导人没有能够预料到西欧共产主义的进程。他们显然还认为，可能说明南斯拉夫八十四岁的铁托总统减弱他在一九四八年与莫斯科决裂以来一直奉行的独立的共产主义。
但是几个月以前，南斯拉夫的一位外交官对任何愿意倾听的人说：“如果莫斯科希望召开一次最高级会议的话，那么它必须放弃意识形态上的霸权。”罗乌尼亚的齐奥塞斯库虽然比较谨慎，但也并不落后很多。
实际情况是，铁托和齐奥塞斯库都是独立的共产主义的英雄。在意大利和法国共产党受到更大的尊敬并宣称他们独立于莫斯科时，铁托和齐奥塞斯库也对莫斯科坚决不让步。最后，这四个党加上被禁止的西班牙共产党场言要抵制这次最高级会议，除非苏联领导人放弃他们对领导地位的要求。
然而未经签署的会议最后文件使每个人都得到了一些东西。
美国官员希望这种结果有助于缓和同东欧各国政府的关系。然而他们对在象意大利和法国这样一些民主国家的共产主义受到的新的尊敬并不感到高兴。

显示原版>>

Previous:路透社报道喀土穆生活恢复正常

Next:外电报道美国庆祝独立二百周年情况


埃及宣布利驻埃联络处负责人为不受欢迎的人

出版日期:1976.07.05
         期次:6399
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社开罗六月三十日电】据政府官员今天说，埃及当局二十九日暂时拘留了利比亚驻开罗最高外交官，因为发现他当时在散发“煽动性的传单”，“煽动（埃及人民）反叛”埃及政权。
这些官员说，利比亚联络处负责人萨迪克被拘留了数小时，在拘留期间，埃及国家治安官员对他进行了审问。
【中东社开罗六月三十日电】利比亚联络处代理主任萨迪克在埃及政府通知他为不受欢迎的人以后，今天下午离开开罗。

显示原版>>

Previous:格韦茨曼专稿《美国对黎巴嫩局势感到悲观》

Next:加拿大决定禁止蒋帮参加奥运会


福特和基辛格会晤阿富汗总统特使

出版日期:1976.07.05
         期次:6399
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华盛顿七月一日电】阿富汗总统穆罕默德·达乌德的特使穆罕默德·纳伊姆今天同福特总统和基辛格国务卿举行会晤，从而结束了在这里历时三天的正式会谈。在会谈中集中讨论了关于美国参加阿富汗的经济发展工作问题。
早些时候，纳伊姆先生还同财政部长西蒙、农业部长巴茨和商务部长理查森举行了会谈。在纳伊姆先生访问期间，美国除了在下个财政年度向阿富汗提供美国已确定要提供的近一千五百万美元以外，还决定馈赠阿富汗二百一十万美元，用来建造门诊所和学校的特别援助。

显示原版>>

Previous:孟《假日》周刊文章：《印度的图谋，同苏联的关系》

Next:英·甘地到东德访问


港刊译文：《美国的社会病》

出版日期:1976.07.05
         期次:6399
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《七十年代》七月号刊登一篇译文，题为《美国的社会病》，作者是美国的安德逊·惠敦，摘转如下：
社会学家引证一些统计数字，这些数字很凄惨地说明了自杀、谋杀、酗酒与疾病是随着社会失业率的增加而上升的。在美国这个工业化的社会里，一份稳定的工作是人们生理与心理健康的主要因素。
这就是约翰·霍浦金斯大学教授布朗尼博士所得到的结论。他是参、众两院联合经济委员会的顾问。他发觉“全国性的失业率增加，个人收入的减少，物价的节节上升，依次造成了全国健康与幸福最大的影响”。
他的研究包括了美国近百年来的历史。他宣称，历史上的证据显示，经济的不景气导致“神经错乱、自杀、凶杀、心脏与其他循环系统的疾病、酗酒、婴儿与产妇各种疾病”。
可是不幸的是，在我国的讨论中，对失业所招致的损失，一向只是传统地用经济的术语来表达，例如用什么“生产损失”、“呆滞工厂设备的数量”或者是“工资损失率”等。
鲜有几位经济学家愿意计算一下这对社会所造成的后果。“即使从纯经济的观点来看”，布朗尼博士建议“如果能够设法减轻这种经济压力对社会的较大冲击，由此所节省下来的开支，从长远看来，可能比花在生理与心理上的医疗制度与罪犯管理等，要省钱得多”。他分析了以下各种的死亡率：自杀、凶杀、心脏病、血管破裂、肾脏病与肝脏硬化症等。他也曾试估计经济压力所导致的心理影响。以下是他的一些尚未公布的发现：
——自杀率随着经济的下降而上升。男性的自杀率，在经济骤然下降后，上升得更快。
——凶杀率因失业者求生存被迫犯罪而上升。凶杀率在经济开始不景气的两三年之后达到顶点。
——心脏、血管与肾脏等病症，这种在现代工业化的社会里占了百分之七十到八十死亡率的疾病，在经济不景气时也有增加的现象。这种增加的现象，在经济不景气的三年到五年之后才开始显著。
——由于过度酗酒而渐渐形成的肝脏硬化症也是在经济衰退的两年到三年之后开始增加。他注意到，当经济衰退时，烈酒的消耗量反而增加。他认为，这种现象“可能表示，社会上有相当一部分的人，经常用酒来当作抑郁的调剂品，想用它减轻经济上的压力”。
——从一九四一年到六七年以来，经济的波动是纽约州的精神病院病人增加的唯一重要因素。为了确定这现象不是纽约州所特有的，布朗尼博士复查了一九二九年到六八年的全国趋势，发现与纽约州的情况如出一辙。
有时，失业的悲剧也会被录入统计数字中。例如一个华盛顿的失业丈夫，在抢劫了计程车之后，绝望而又羞愤地举枪自杀了。他本来打算用这抢来的钱，给自己的孩子买一些圣诞礼物的。
但是，更常有的是，统计数字没法说明真正的故事。例如，没有一个政府的图表，可以描绘出一位阿特兰大的妇女对两院经济联合委员会主席透露的故事。
她被通用汽车公司解雇了。现在，她只能靠每周七十美元的失业救济金来抚养她的七个孩子。她失去了汽车，失去了房子。（译按：一般美国人均系由银行贷款购置汽车与房子，但无力偿付债款时，便被银行无条件没收）而一般八口之家最节省每周也需要七十元房租、五十元的食物才勉强可过得去，她只有搬到姐姐家里去住。
美国贫困的情况，现在显露出来了，它可能远较美国政府所公布的统计数字要糟得多。美国天主教反贫穷小组的资料记载着，有四千万美国人生活在贫困中，这比美国联邦政府所公布的数字高出百分之六十五。

显示原版>>

Previous:美驻华联络处庆祝美国独立二百周年

Next:欧洲各国干旱严重天气酷热


格韦茨曼专稿《美国对黎巴嫩局势感到悲观》

出版日期:1976.07.05
         期次:6399
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》六月三十日刊载格韦茨曼从华盛顿发的一篇专稿，题为《美国对黎巴嫩局势感到悲观，华盛顿官员担心万一两个营地被占领会掀起屠杀浪潮》，摘要如下：
美国高级官员今天说，看来，黎巴嫩局势恶化的程度已经降到长达十四个月之久的内战的最低点，眼下还找不到解决危机的办法。
在同几名官员交谈的过程中可以看出华盛顿官员绝望和忧虑的心情，其中许多人认为今后的局势将会更坏。
一位中东问题专家说：“我很少看到过象现在这样的时刻，目前看来，不易看出有什么出路。”这是职业外交官的一种婉转的说法。看不到有什么解决办法看来一致的看法是，拟定出一种政治解决办法的一切努力都失败了，现在没有一个中间人（不管是美国人、欧洲人还是阿拉伯人）能做任何事情来制止流血。据一名官员估计，在过去八天中，在基督教民兵和巴勒斯坦人为争夺贝鲁特郊区的两个加固的巴勒斯坦营地而进行的激烈冲突中，已有一千人被击毙。
据情报消息说，争夺帕夏桥和特勒扎塔尔营地的战斗非常激烈。
一些官员说，基督教徒可能设法把夺占难民营的行动，变为把这个国家分割成基督教徒自治区和穆斯林自治区的计划，从而结束持续了若干年的微妙的平衡状态。美国反对这种解决办法，邻邦的阿拉伯国家和以色列也反对这样做。一位官员说，一个分裂的黎巴嫩不会导致和平，只会导致在塞浦路斯不断进行的那种战斗。第二，它将意味着，穆斯林地区无疑要大一些并且将会同激进的阿拉伯人结成联盟。这就会使得以色列对它的北部边界更加担心。
使这里的失望感加剧的是，近几个月来所尝试的每种可能性都失败了，官员们认为没有任何新的可以发挥更好作用的主张。
华盛顿关注的另一个方面是，向苏联大量购买军事装备并帮助激进的穆斯林人的利比亚，现在可能卷进反对基督教徒的战斗中。这反过来又可能引起在黎巴嫩境内利比亚同叙利亚之间的冲突，从而使得任何维持和平的努力实际上成为不可能。
基辛格上周在巴黎同他驻中东的主要大使举行了会谈，据说，他们一致认为，在黎巴嫩的局势得到澄清之前，美国是无能为力的。

显示原版>>

Previous:黎巴嫩交战各方仍在激战

Next:埃及宣布利驻埃联络处负责人为不受欢迎的人


加拿大《公民报》社论：《在奥运会问题上犯的一个大错误》

出版日期:1976.07.05
         期次:6399
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】加拿大《公民报》七月三日刊载一篇题为《在奥运会问题上犯的一个大错误》的社论说：
一些参加奥运会的运动员已经来到加拿大，运动会将在两周内开幕。
使国际奥委会恼火的是加拿大发表了它将禁止台湾运动员入境的声明，加拿大的行动是有道理的。
奥林匹克的原则禁止以“种族、宗教或政治观点”为理由对任何国家或个人加以歧视。
问题恰恰在这里。台湾是一个国家吗？它是中国吗？它的政府是全中国的政府吗？台湾政府说是的。联合国不同意，加拿大不同意，没有一个重要的国家同意的。
国际奥委会却同意了，而它这样做就把中国的八亿人排除在奥运会之外了。这真正是一个大错误。

显示原版>>

Previous:加拿大和国际奥委会对蒋帮参加问题发生争执

Next:美国务院发言人说：蒋帮参加奥运会问题要由奥委会来决定


加拿大和国际奥委会对蒋帮参加问题发生争执

出版日期:1976.07.05
         期次:6399
         版次:4
         栏目:\[第四版]
副题:美国奥林匹克委员会打电报给国际奥委会提出“抗议”
文章正文:
【本刊讯】加拿大《环球邮报》七月三日报道：
尽管美国奥林匹克委员会提出抗议，并且人们严重担心奥林匹克运动会可能受到危害，但是加拿大政府昨天采取坚决的态度，它禁止台湾运动员作为中华民国的代表参加奥运会的立场甚至变得更加强硬了。
加拿大外交部说，在国际奥林匹克委员会保证台湾将不作为中华民国参加比赛之前，将禁止台湾运动员进入加拿大。
美国奥林匹克委员会致电奥林匹克组织委员会，要求立即重新考虑政府的政策，并且宣称，如果国际奥委会宣布这次运动会为非正式的，美国可能撤回参加奥运会的代表团。
国际奥委会说，它的政策是明确的，“球现在抛到加拿大的场地里了。”加拿大外交部说，它的立场保持不变，球现在抛到国际奥委会的场地里了。
加拿大政府说，台湾人可以参加奥运会的比赛，但是决不能打出中华民国的国旗，奏中华民国的国歌或以中华民国的名义领取奖章。
国际奥委会说，这个立场是违反它让加拿大主办这次奥运会时同加拿大达成的协议的，这个协议规定，“不会以任何方式阻挠或限制国际奥委会承认的一切国家奥林匹克委员会的运动员参加比赛”。
虽然政府声称它没有破坏协议，沃勒尔说，如果国际奥委会当初知道加拿大的立场，“蒙特利尔就不会被选中为奥运会的地点。”他说，这个条款“对国际奥委会来说是一个非常根本和重要的问题。”
在这个问题上同特鲁多总理保持着经常接触的麦凯琴说，国际奥委会至少早在一年以前就知道政府对台湾和奥运会的立场。国际奥委会和沃勒尔否认这一点。
【合众国际社渥太华七月一日电】外交部长麦凯琴的一位发言人今天说，只要台湾运动员不宣称代表中国，欢迎他们参加蒙特利尔奥林匹克运动会。
他说，加拿大的立场已通过文件传达给国际奥林匹克委员会，即“来自台湾的参加者将能够进入加拿大和完全参加运动会比赛，只要他们在加拿大期间不宣布自己是中华民国的代表”。肖特利夫说，这个问题的产生，是因为在一九七○年加拿大承认了中华人民共和国为中国政府，而根本不再承认中华民国。
另一位加拿大发言人说，加拿大的要求是有一个先例的，一九六○年在罗马奥林匹克运动会上树立了这个先例，当时要求福摩萨运动员用台湾的名称，而不用中华民国的名称。
肖特利夫说：“我们认为这是一个合理的解决办法，是一个与众所周知的加拿大对华政策相一致的解决办法。”“国际奥委会面临困难的原因是，它继续承认台湾奥林匹克委员会是中国的代表。”
他说：“我们不歧视任何人。”
肖特利夫说，加拿大采取这个立场并不是要取悦于中华人民共和国，事实上预料他们将对给台湾开的这个口子感到不快。

显示原版>>

Previous:加拿大决定禁止蒋帮参加奥运会

Next:加拿大《公民报》社论：《在奥运会问题上犯的一个大错误》


加拿大决定禁止蒋帮参加奥运会

出版日期:1976.07.05
         期次:6399
         版次:4
         栏目:\[第四版]
眉题:夏普写信给国际奥委会
文章正文:
【美联社洛桑七月一日电】在接纳国民党中国的运动员参加本月晚些时候举行的蒙特利尔运动会的问题上，加拿大和国际奥委会之间的尖锐分歧在一日表面化了。
在国际奥委会总部发表的来往信件中，国际奥委会主席基拉宁指责说，加拿大禁止台湾队以“中华民国”的名义参加运动会是“完全违背”奥林匹克章程的。
加拿大在北京政府的促使下作出的这个决定是在代理外长夏普五月二十八日致基拉宁的信件中透露的。
夏普指出，加拿大政府不赞成同“中华民国”的一切正式接触，以免损害它在一九七○年同共产党中国建立正式关系、并断绝同台北的关系以后所制定的对华政策。
基拉宁六月八日在复信中写道，加拿大的立场是“完全违背”奥运会关于禁止以种族、宗教或政治倾向为理由歧视运动会的参加者的原则的。
基拉宁强调说，“在运动会期间，国际奥委会是最高权力机构。”
他警告说，加拿大的行动对于使奥运会和国际体育摆脱政府干涉的努力，可能产生“最有破坏性的长远影响”。
麦凯琴（加拿大外交部长）在六月二十七日给基拉宁的一封电报中重申了加拿大的立场，解释说它“涉及到整个对华政策，反映我国的民族主权要求”。
在基拉宁、国际奥委会新闻委员会负责人贝利乌和加拿大外交部两名官员六月三十日在德国法兰克福的会谈陷入僵局后，国际奥委会总部发表了许多信件的全文。
贝利乌对一名记者说，国际奥委会仍然希望，特鲁多总理会重新考虑加拿大的立场，但是不肯猜测国际奥委会打算怎么办，如果加拿大人坚持其立场的话。他说：“我们仍希望将会找到一个解决办法。”
【合众国际社台北七月二日电】中华民国奥委会在听到由于政治原因加拿大决定禁止台湾参加一九七六年奥运会的消息后，于今天举行了一次紧急会议。
到午后三、四点钟时还没有作出明确的决定，但是奥委会人士说，初步结论是要运动员“照常”准备参加蒙特利尔运动会。

显示原版>>

Previous:埃及宣布利驻埃联络处负责人为不受欢迎的人

Next:加拿大和国际奥委会对蒋帮参加问题发生争执


黎巴嫩交战各方仍在激战

出版日期:1976.07.05
         期次:6399
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特七月三日电】基督教民兵在三日击退了巴勒斯坦难民营发起的又一次进攻。
双方都说，在被围攻的巴勒斯坦人突入他们的后方的一次尝试，并对一个被围困的巴勒斯坦的特勒扎塔尔营地周围又发生了战斗。
右翼和左翼的报告说，左翼和巴勒斯坦部队进攻了基督教在中部山区的据点，试图把右翼部队从特勒扎塔尔营地吸引开。
一家右翼电台说，基督教部队在贝鲁特以东八英里的阿拉亚击退了一支巴勒斯坦人和左翼分子的纵队。
阿拉法特的主要助手和巴勒斯坦部队的司令萨拉赫·卡勒夫说，特勒扎塔尔（营地）的陷落将使黎巴嫩成为“一个新越南”。
卡勒夫在一次记者招待会上说，“右翼分子可以占领这个营地。但是他们占领特勒扎塔尔将使我们永远排除‘停火’二字……黎巴嫩的火将点燃整个中东，到头来许多阿拉伯政权将吃到苦头”。
卡勒夫指责内政部长夏蒙的“老虎”民兵——他们带头攻打特勒扎塔尔——从以色列得到坦克和其他武器。
他说，叙利亚在指挥右翼分子的军事行动。
二日前来安排休战的里亚德会见了右翼和左翼领导人，几乎空着手回到大马士革。

显示原版>>

Previous:路透社报道：布托将访问伊朗同伊朗国王会谈

Next:格韦茨曼专稿《美国对黎巴嫩局势感到悲观》


路透社报道：布托将访问伊朗同伊朗国王会谈

出版日期:1976.07.05
         期次:6399
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伊斯兰堡六月三十日电】消息灵通人士今天说，巴基斯坦总统布托下星期将去德黑兰同伊朗国王进行重要的会谈。除了双边问题和区域问题外，这两位领导人肯定还要讨论黎巴嫩危机。
上述人士说，布托先生和伊朗国王都很希望黎巴嫩停止派系斗争，因为他们认为这可能在整个中东引起战火。总理可能就是否可以自伊斯兰会议出面进行某种调停的问题探问国王的态度。伊斯兰会议目前的主席是布托先生。布托先生还将向国王介绍巴基斯坦同印度和阿富汗的关系正常化的进展情况。
预料他将在七月六日飞往德黑兰，访问两天或三天。

显示原版>>

Previous:印度西孟加拉邦五万黄麻工人失业

Next:黎巴嫩交战各方仍在激战


路透社报道喀土穆生活恢复正常

出版日期:1976.07.05
         期次:6399
         版次:1
         栏目:\[头版]
文章正文:
【路透社喀土穆七月三日电】忠于政府的苏丹部队今天加强了他们对首都的控制，并从叛军手里接管了国家电台。
今天首都的生活已恢复正常。
【美联社开罗七月三日电】苏丹新闻部长马卢瓦勒今天说，尼迈里总统正在亲自指挥效忠的部队与试图推翻他的叛乱分子作战。
中东通讯社报道马卢瓦勒在喀土穆发表一项声明说，在喀土穆的陆军部队和在政府控制下苏丹所有的省都已宣告忠于总统。

显示原版>>

Previous:尼迈里发表讲话宣布粉碎叛乱

Next:《对苏联的打击是永久性的》


路透社报道英航空公司售票员因天太热而罢工

出版日期:1976.07.05
         期次:6399
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦七月一日电】由于一家航空公司的售票员举行“热浪”罢工，一日晨，一千名国际班机的搭客滞留在伦敦希思罗机场。
售票员因天气反常热而举行六小时罢工，机场供应伙食人员也发生了纠纷，因此，英国航空公司飞往欧洲以外目的地的六班客机被迫取消，许多飞机也延迟起飞。

显示原版>>

Previous:欧洲各国干旱严重天气酷热

Next:孟《假日》周刊文章：《印度的图谋，同苏联的关系》


美国务院发言人说：蒋帮参加奥运会问题要由奥委会来决定

出版日期:1976.07.05
         期次:6399
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿七月二日电】国务院（芬塞思）七月二日新闻发布会：
台湾参加奥林匹克运动会的问题：
奥林匹克运动会涉及的是个人间的比赛，而不是国家间的比赛，至于什么样的运动员参加比赛的问题，我认为是一个要由国际奥林匹克委员会决定的问题。
他说，我们认为在这个决定中不应含有任何政治考虑。所以我们希望这个问题将会得到解决。
记者问到美国是否希望台湾参加，他说，这要由国际奥林匹克委员会来决定。

显示原版>>

Previous:加拿大《公民报》社论：《在奥运会问题上犯的一个大错误》

Next:香港《广角镜》月刊连载文章：《苏联特务城揭秘》（一）


美刊撰文谈美建国二百周年：《一个充满困难的抉择的时期》

出版日期:1976.07.05
         期次:6399
         版次:1
         栏目:\[头版]
文章正文:
说美国进入第三个世纪时它在世界上的前途看来是不肯定的，它的战略上的卓越地位受到苏联的竞争，它的经济上的独立由于越来越依靠外国石油和原料而遭到破坏
【本刊讯】美国《美国新闻与世界报道》七月五日一期刊登文章，题为《诞生后的第三个世纪：一个充满困难的抉择的时期》，摘要如下：
核恐怖、广泛的饥馑、经济讹诈——这些危险是使人痛苦的。问题是：一个精疲力尽的国家将面对这场考验呢，还是退却到“美国堡垒中去”？
随着一个美国称霸的纪元的结束，美国正在设法在一个紊乱的世界中发挥一种新的作用。
在过去三十年中，这个国家以一种史无前例的规模在军事上、经济上、政治上控制着国际舞台。
现在，当第三个世纪开始时，美国在世界上的前途看来似乎是不肯定的，而且对某些人来说，是不妙的。
它的战略上的卓越地位受到另一个超级大国的竞争。它的经济上的独立由于越来越依靠外国石油和原料而遭到破坏。人们广泛地怀疑它是否有领导非共产党世界的意志。关键的决定。自从二百年前建国以来，这个国家在国外从来没有面临过比现在刚刚出现的挑战更为复杂或可能更为使人痛心的挑战。美国人在今后几十年如何对付这些挑战，这将同这个联邦在第三世纪结束时的状况有很大关系。
一些主要的对外事务专家把美国前途中的这些尚未解决的和关键性的因素的分类叙述于下。
首先：苏联决心要争取全球霸权，这一行动可能使美国孤立地处于一个敌对的世界中，并且易于受到核讹诈的损害。
其次：一些战略专家预料，如果美国不能够制止核武器扩散，在今后二十五年里就会使用这些武器，不但可能在超级大国之间的冲突中使用，而且很可能在以色列和阿拉伯国家之间、也许在印度和巴基斯坦的局部战争中使用。
其次：美国的自给自足即将结束。正如这个国家已经在越来越大的程度上依靠中东的石油一样，到二○○○年时，在对现代化经济所必不可少的十三种基本原料中，有十二种它将主要依靠外国的来源。保证合理地得到这些原料，或者发展代替品，将在美国第三个世纪的议事日程上处于首要地位。
最后：“第三世界”的威胁现在正在逐渐变为现实。专家们估计，由于世界人口的膨胀，世界人口在二○○○年时将达到六十三亿，而现在是四十亿。增加的这些人口几乎全部将集中在亚洲、非洲和拉丁美洲的穷国里。探索能源。其他必不可少的原料生产国将来组织的卡特尔是否将使美国容易地受到损害？
情况可能如此，但是大多数出口国一致认为，这些生产国将比较难以组织类似石油输出国组织的卡特尔，而美国将比较易于找到代用品。
在今后的几十年里，克里姆林宫的挑战必将变得更加复杂，潜在的危险性会大得多。高级苏联问题专家、国务院顾问索南费尔特在解释原因时说：“在漫长的历史长河中，苏俄仅是刚刚开始它真正的‘帝国’阶段。”
十分明显的是：俄国人在过去的十年里已压倒美国在六十年代所具有的巨大核优势。他们向美国海上力量提出了有力的挑战。现在他们的目标是要在战略上全面超过美国。
据大多数战略家说，美国对这种挑战的回答对于重新塑造明天的世界将是关系重大的。
甚至现在，由于意大利、法国、葡萄牙和西班牙等国的共产党大大得势，使美国与西欧的关系也变得复杂化了。
另一方面，共产党参加北约国家政府的前景，给苏联领导人带来的麻烦，看来几乎是象给美国人带来的麻烦一样多，特别是如果西欧各国的共产党真的要想玩弄民主的游戏的话。
在远东，美国在同它的正式盟国日本的微妙而复杂的关系、同共产党中国的关系以及同令人生畏的敌人俄国的关系方面，正面临着不同类型的挑战。战争的幽灵。在过去三十五年中，美国卷入了一场世界大战和两次“局部”冲突，这些造成了千百万美国人的伤亡。
在未来的几十年中，这种情况是否仍然会出现？专家们倾向于认为，超级大国之间进行全力以赴的战争是一个遥远的危险，只要一方的蓄意进攻就冒有对方进行破坏性的反攻的风险。但是，仍然有大量的火药筒分散在世界各地，这种长期存在的危险由于核知识和核材料的扩散而加剧了。
目前，世界很大一部分地区将继续指望美国提供安全以对付苏联的扩张主义，并指望美国在建立一个新的经济秩序方面发挥作用。只有美国对这种挑战作出反应，才会澄清和拯救未来。

显示原版>>

Next:尼迈里发表讲话宣布粉碎叛乱


美驻华联络处庆祝美国独立二百周年

出版日期:1976.07.05
         期次:6399
         版次:2
         栏目:\[第二版]
文章正文:
【路透社北京七月三日电】在共产党中国的首都，今天以典型的美国方式庆祝了美国独立二百周年。
外国人先是被邀请去参加一次下午音乐会，美国联络处，在北京的国际俱乐部放映了音乐片《哈罗，多利》。
在这以后，联络处主任托马斯·盖茨在他寓所的悬挂着国旗的院子里为六百多名客人举行酒会，用特地运来的美国啤酒、烘馅饼和红肠招待他们。
大多数客人在这次轻松的酒会上一直呆到很晚才走。
早些时候，盖茨单独招待了中国官员。

显示原版>>

Previous:外电报道美国庆祝独立二百周年情况

Next:港刊译文：《美国的社会病》


孟《假日》周刊文章：《印度的图谋，同苏联的关系》

出版日期:1976.07.05
         期次:6399
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】孟加拉国《假日》周刊五月三十日一期刊登埃纳叶图拉·汗写的题为《印度的图谋，同苏联的关系》的文章，摘要如下：
印度的扩张主义的国家机器，是借苏联统治者的力量壮自己的声势，而苏联统治者决定把印度武装到牙齿，是为了便于推行他们包围中国和遏制这一地区的革命的社会变革的政策。自从六十年代中期以来，苏联成了在这个地区同美国争夺霸权的主要竞争者。苏联社会制度已经堕落到官僚资本主义的深渊，苏联对战略武器贪多不厌，这两点成了近来已发展到赤裸裸侵略程度的苏联霸权主义的动力。
印苏间的联系是围绕着分等级的世界霸权——特别是在南亚次大陆的霸权——小心翼翼地建立起来的。在这一关系中，印度被授予大国的地位，有权代表那个支持它的超级大国监护它的弱小邻国。
对印度的统治者来说，他们自一九四七年以来梦寐以求的事情实现了。在我们解决了民族问题之后，肢解巴基斯坦给印度带来了极大的好处，何况在孟加拉国的土地上保险能出现一个对它屈从的政府。但是，一九七五年年底孟加拉国政治中的历史性发展，妨碍了印度正在进行的在次大陆谋取宗主国地位的宏伟计划。但是，获得这一地位对印度人民说来代价惨重，既要忍受严重的不发达的环境，又要在无所忌惮的黩武主义的祭坛上牺牲他们的民主和基本权利。
印度的增加国防开支的计划以及国防部长班西·拉尔的处心积虑的沙文主义，都说明了印度的黩武主义和扩张主义的欲望。
很清楚，印苏关系的基石是它们在这一地区的利盒的一致。正如前面所提到的，这就是印度统治阶级方面的扩张的欲望，以及苏联统治者的计划中所设想的分等级的世界霸权。在这种等级中，印度统治阶级无可摆脱地要在两个方面依靠苏联统治者，一是要靠他们来保持对较小的邻国的宗主权和推行它的扩张主义计划，二是要靠他们来使印度人民屈从在不断发展的印度国家资本主义下的法西斯专政。印度国内政治局势近来已发展到了宣布紧急状态和实行无情镇压，这只不过反映了可以称之为由苏联扶植起来的次帝国主义的特征。
必须从这种角度来看印苏关系。如果说在这种关系中有一些摩擦的话，那也是次要的矛盾，对印苏伙伴关系的基础没有任何影响。

显示原版>>

Previous:路透社报道英航空公司售票员因天太热而罢工

Next:福特和基辛格会晤阿富汗总统特使


尼迈里发表讲话宣布粉碎叛乱

出版日期:1976.07.05
         期次:6399
         版次:1
         栏目:\[头版]
文章正文:
【路透社喀土穆七月三日电】尼迈里总统今天在苏丹官方电台发表广播讲话，宣告已粉碎要推翻他的企图。
总统谈起他昨天回国时发生的政变企图说，苏丹武装部队能够击败“任何阴谋和叛国者”。
他表示感谢埃及人民和萨达特总统本人在粉碎九个月来第二次试图推翻他的政变中所起的作用。总统还点名感谢沙特阿拉伯国王哈利德。
尼迈里向苏丹人民和武装部队表示祝贺，他宣称：“我们拥有大量事实和材料……但现在还不到揭露的时候。”
他的讲话是在官方的恩图曼电台发表的，据说该电台是效忠部队今天早些时候从叛乱分子手中夺回的。
该电台已恢复正常播音，开始广播支持总统的电报。
与此同时，该电台要求喀土穆机场全体职工恢复工作。

显示原版>>

Previous:美刊撰文谈美建国二百周年：《一个充满困难的抉择的时期》

Next:路透社报道喀土穆生活恢复正常


欧洲各国干旱严重天气酷热

出版日期:1976.07.05
         期次:6399
         版次:2
         栏目:\[第二版]
文章正文:
英国遭遇两百年来最厉害的干旱；法总统说严重旱灾必将对法国经济造成持久影响
【路透社伦敦七月一日电】西欧数周以来烈炎似火，农民因严重的干旱，苦苦求雨，希望润湿一下农田和牧地，维持牲畜不死。
法国和瑞士农民都无法找到牧草，不得不屠宰牛群。意大利数以千计的牲畜受到威胁。
西德、比利时和意大利的作物都被太阳晒枯。气温为摄氏三十三至三十四度。
森林遇干燥，起火猛烈。布里塔尼和巴黎附近森林大火，烧毁六千二百英亩。
布鲁塞尔的共同市场委员会决定拨五千万美元协助共市遭受旱灾威胁的牧农。
法国一连第七个月干旱，是百年来最长旱期。法政府宣布以十亿法郎贷给农民，一旦被宣布为灾区的农民可申请贷款。
英国亦遭受两百年来最厉害的干旱，泰晤士河水降到有史以来最低点，恐怕英格兰和威尔斯三分之一地区要实行配水限制。
【法新社伦敦七月一日电】虽然英国许多地方在六月三十日都发生了火灾，但是这个国家二百五十年来最干旱的一个六月终于过去了。伦敦和各郡的消防员出动了一千七百五十次。
【合众国际社罗马七月一日电】参加意大利北部农业官员会议的人员，要求意大利政府宣布这次旱灾为全国灾难，并拨出救济基金给意北部农民。他们说，政府应考虑动用水力发电水库的水来灌溉。
【法新社法国西部翁热七月一日电】法国总统德斯坦今天在此间说，目前影响法国的严重旱灾必将对法国的经济造成持久的影响。
德斯坦在酷热下在此间的大会堂前向数千人发表讲话说，即使在未来数天下雨，布列塔尼、诺尔芒迪和卢瓦尔平原仍受严重影响。目前法国河流的总流量比正常低出五倍。他说：“我国百年来都没有发生这种现象。”
【法新社伦敦七月一日电】首都在如此高的气温下，可看到若干不可侵犯的传统已告萎缩。
世界板球总会的一百八十九年规则已放宽，让球员除去上衣，由于裁判员被准许在比赛中脱掉运动上衣，因而把九十九年历史的传统解除了。在西敏寺议会内，有一位名誉议员赤足，被高温征服的英国下议院职员，也不结领带及除去上衣。

显示原版>>

Previous:港刊译文：《美国的社会病》

Next:路透社报道英航空公司售票员因天太热而罢工


外电报道美国庆祝独立二百周年情况

出版日期:1976.07.05
         期次:6399
         版次:2
         栏目:\[第二版]
文章正文:
群众集会游行；费城出动大批军警加强值勤，数百名印第安人到首都华盛顿准备示威为争取生存权而斗争
【美联社华盛顿七月三日电】鼓声喧天，笛声悠扬，洛克菲勒副总统今天率领浩浩荡荡的游行队伍来到宪法街，庆祝独立二百周年。
数以千计怀着节日心情的人们川流不息地涌入首都，许多人都是从弗吉尼亚州穿过波托马克河步行而来的。
国立公园服务处说，围观者达十五万人。
游行者向独立战争，开拓西部运动，工艺、移民和工业革命的来临，发明汽车和探索空间事业致敬，就象是叙述一部美国编年史。
为了庆祝独立二百周年，独立宣言连续七十六小时供陈列，以便让全国瞻仰这项被福特总统称为“不落的美国自由之星”的文件。
三个执政部门的领导人，即总统，众院议长艾伯特和首席法官沃伦·伯格昨天晚上在国家档案处举行的公众通宵守卫这项文件的开幕式上讲了话。
【美联社华盛顿七月三日电】约有三百名美国印第安人带着给其他种族的美国人的一封庆祝美国建国二百周年的贺信，在一所大学的足球场搭起帐篷，从而结束了他们以太平洋之滨开始的旅行。
一位叫米尔斯的尼斯夸利族印第安人说：“我们来这里是为印第安人谋前途的，因为我们现在没有前途。”
米尔斯和他的小组
——“争取美国印第安人生存组织”——在三月十九日乘坐小汽车、运货车、野营车辆和一辆学校公共汽车离开西雅图来华盛顿。
这些印第安人计划在白宫附近示威，然而他们说，他们已经安排与福特总统的代表和内政部的代表举行会谈，希望彻底检查政府对美国印第安人的政策。
在匹兹堡，一群小学生在同印第安人进行谈话之后深受感动，他们向福特总统写了一封信，要求他“象对待其他种族的美国人一样对待印第安人”。
【美联社费城七月三日电】美国庆祝独立二百周年的车队今天到达瓦利福奇，数以千计旅游者纷纷前来此间抚摸独立之钟，参观美国辩论和签署它的独立宣言的独立大厅。
费城八千名警察都将值勤，以便对付群众和两个组织集会及游行的团体可能引起的暴乱。
【合众国际社华盛顿七月三日电】一批美国土著——美国印第安人——在白宫设纠察线。
联邦、州和市警察在新英格兰大肆活动，他们由于对现状不满的人可能在波士顿附近的历史古迹区爆炸新的炸弹而处于戒备状态。
星期五傍晚，一枚炸弹炸毁了新罕布什尔州锡布鲁克邮政局的内部；在星期五早些时候，东方航空公司的一架飞机，国民警卫队的一辆卡车和埃塞克斯县法院都因炸弹爆炸而受到破坏，并且都是在波士顿附近。
新泽西州有一千名国民警卫队在周末处于一等战斗准备，并准备应付沿赫德森河畔的泽西陡岸一带的群众，在那里，有二百多艘行驶的船只将在七月份的向二百周年致敬的航行活动中在星期日巡游。
在签署独立宣言的费城，一些大街小巷堆着垃圾，因为约二万四千名市政雇工怠工，抗议未能就增加工资达成协议。
【合众国际社华盛顿七月三日电】今天在首都有一万人参加游行，至少有十五万名观众围观，这使美国建国二百周年的历史重新展示在人们面前。
当游行队伍在不太热的七月天气中从独立大街出发的时候，佩带着?e字党徽的美国纳粹党党徒在宾夕法尼亚大街上白宫对面的拉斐特公园里举行了一个集会。

显示原版>>

Previous:《对苏联的打击是永久性的》

Next:美驻华联络处庆祝美国独立二百周年


香港《广角镜》月刊连载文章：《苏联特务城揭秘》（一）

出版日期:1976.07.05
         期次:6399
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《广角镜》月刊第四十三、四十四期连载一篇文章，题为《苏联特务城揭秘》，摘转如下：此地无银偷龙转凤苏联ＫＧＢ（克格勃）的特务城，早在五十年代就渐有传闻了。这是特别设立来训练到国外进行谍报工作的学校。最著名的一座ＫＧＢ特务城名字叫“加茨拿”，这是曾在那儿受过训，后来逃到西方去的苏联特务揭露的。
当西方报刊揭露了这一事实后，ＫＧＢ感到十分恼火，于是作出反应，首先他们通过渠道放出空气，说“特务城是在乌克兰，名叫克里夫顿，是在小镇威尼特萨的郊外，是一座典型的英国城市”，又说“有一座美国城，是在基辅到莫斯科的路上，里面有超级市场、汉堡饱、雪糕”，这些传说传到某些轻信的西方记者耳中，立即当大新闻刊出，还加油添醋描写一番，这正中ＫＧＢ下怀，于是“塔斯社”奉命发表了一项声明，登在《真理报》上：
“……哗众取宠的资本主义记者和设法挣钱不择手段的报业资本家，在他们邪恶的欲望中捏造反苏的‘事实’，发明了压根儿就不存在的那些特务学校。……”
为了表明苏联根本没有这些特务学校，苏联政府“接受”了一个西德记者的挑战，专门请这个西德记者到苏联，带他到基辅和威尼特萨镇，要他看看是不是有特务城的存在。西德记者发现的只是俄国式的小村子，根本没有西方报刊报道的特务城，于是他就代苏联政府辟了谣。苏联报刊立即反攻，说西方报刊造谣破坏苏联和西方国家的关系。
不过，虽然苏联用这种诡计来否认特务城的存在，明眼人心中有数，这种做法正是“此地无银三百两”罢了。
根据一个叫伯纳特赫顿的叛变者，他曾受过四年训，在他逃离苏联后写了一本书揭露ＫＧＢ特务城的内幕。纸是包不住火的，越来越多逃脱ＫＧＢ的苏联特务，又陆续揭露，都证实伯纳特赫顿所讲的是真实的，苏联ＫＧＢ特务城确实存在，不过不是在莫斯科通到基辅的路上，也不是在乌克兰的威尼特萨镇。
现在我们解剖一间特务学校，看看特务城的内幕吧。这类特务学校共有七间。国中之国严禁俄语“加茨拿”座落于离古比雪夫城东南约两百里，学校占地面积约四百二十五平方里，伸展于鞑靼自治共和国的南部，直至巴什基尔自治共和国的境内。
没有ＫＧＢ的特别许可证，任何人都不能走近“加茨拿”，因为在学校外围三十里，有一支精锐的ＫＧＢ部队将它包围，整个地区都在ＫＧＢ严密保卫之下。
“加茨拿”这地方，根本在任何地图上都找不到的，全苏联的老百姓，都不知道有“加茨拿”这地方存在。
通过了一连串考验，被选派将来在国外当谍报员的人，由ＫＧＢ专用的特别飞机，从莫斯科直接送到特务城去。这个人知道这次“进修”会用很长时间，但根本不知道去进修的是间什么类型的学院，当他一到达“加茨拿”机场，发现自己是在一个外国的环境里了。
“外国”，这只是一个词儿，但在苏联内部的这样一个“外国”，确实使人无法置信的。“加茨拿”是专门训练将来派往讲英语的国家工作的间谍的，它给每一个学员以有关英语世界最全面的教育。
“加茨拿”又有下面这样的划分：
东北部——英国及联合王国部分；
北部——加拿大部分；
西北部——美国部分；
南部——澳大利亚、新西兰、印度、南非部分。
这四个部分完全与别的“国家”隔离开来，形成各自绝对独立的地带，ＫＧＢ要求它的每个受训者从一开始，就在“外国”的环境中接受特别训练，从此，他就成了那个“外国”的人了。
（一）

显示原版>>

Previous:美国务院发言人说：蒋帮参加奥运会问题要由奥委会来决定


印度西孟加拉邦五万黄麻工人失业

出版日期:1976.07.05
         期次:6399
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里六月二十九日电】据今天这里报道，西孟加拉将近五万黄麻业工人已接连几个月没有工作，这是由于关闭了九座工厂，而且还有四十六座工厂纱锭也停止开动。
报纸消息说，邦劳工部长戈帕尔达斯纳格说，他在同所有有关方面举行讨论，以找出解决黄麻业危机的办法。

显示原版>>

Previous:英·甘地到东德访问

Next:路透社报道：布托将访问伊朗同伊朗国王会谈


英·甘地到东德访问

出版日期:1976.07.05
         期次:6399
         版次:3
         栏目:\[第三版]
文章正文:
【路透社东柏林七月一日电】印度总理英·甘地今天到达东德进行为期四天的正式访问，这是她在一个月的时间内第二次来到一个欧洲共产党国家。
英·甘地受到东德共产党首脑昂纳克的欢迎。昂纳克以东道主的身份欢迎来自非共产党国家的一位总理，这在东德的历史上还是第一次。
甘地夫人上月初访问了莫斯科，这是她从一年前宣布印度处于紧急状态以来第一次出国访问。
甘地夫人自从宣布紧急状态以来，不断促进同苏联集团的紧密联系。
从政治上看，这次访问使东德有一个机会极力阐明苏联集团所提出的关于它是不结盟世界最好的伙伴的说法，印度是不结盟世界的有名的成员国。
贸易和经济问题也将是讨论中的主要的项目。
东德总理霍斯特·辛德曼一九七四年访问新德里期间签订了一项协议，建立一个联合经济委员会。两国的目的是要使贸易到一九八○年时增加一倍。
东德仍然感激印度，因为印度是在外交上首批承认东德的非共产党国家之一。
东德和印度在一九七○年互设总领事馆，一九七二年十月建立外交关系。数月之后，西方世界结束了在外交上对这个共产党统治的德意志国家的抵制。
印度政治家们认为，西方，特别是美国、英国、西德和法国一直对印度不友好。
东德评论员们强调说，印度和东德之间没有任何问题。
东德外长菲舍尔去年十二月访问新德里时同印度签订了一项领事条约。国防部长海因茨·霍夫曼今年一月份也曾在那里访问。
昂纳克本人已接受访问印度的邀请，预计他今年底将访问印度。
【萨马查尔社新德里七月一日电】印度总理英·甘地夫人今天赞扬了印度和德意志民主共和国之间的友谊，并说，德意志民主共和国政府和人民“在我们困难的时刻坚定地”支持了印度。
总理在动身去德意志民主共和国和阿富汗访问（共七天）之前同记者谈话时说：“他们的确已经证明是患难之交。”她说：“我相信这次访问能进一步巩固我们两国的友谊。”

显示原版>>

Previous:福特和基辛格会晤阿富汗总统特使

Next:印度西孟加拉邦五万黄麻工人失业


澳《时代报》刊登弗雷泽的文章：《亚洲和我们的前途》

出版日期:1976.07.06
         期次:6400
         版次:4
         栏目:\[第四版]
文章正文:
说同中国建立关系需要耐心；澳大利亚对苏联军事力量发展的步伐表示关注
【本刊讯】澳大利亚《时代报》七月三日刊登澳大利亚总理弗雷泽写的一篇文章，标题是《亚洲和我们的前途》，摘要如下：
我访问日本和中国的主要目标是增进我们的相互了解和进一步探讨我们同这两个国家共同关心的问题。
这在目前是尤其重要的，因为澳大利亚在世界上正在起着比较独立的作用。
世界上有许多方面关系到澳大利亚，而我们却不惜承担危险忽视这些方面。这些方面包括超级大国之间关系继续不稳定、某些国家继续准备用武力实现他们的利益、世界上反对自由和尊重个人的国家的势力日益增大、种族和政治压迫……
眼前很大的关注是超级大国之间的对立状态。澳大利亚同其它许多西方国家一起最近曾对苏联军事力量在西方国家军事力量比较静止的时刻继续发展的步伐表示关注。
北大西洋公约组织各国的外交部长和国防部长，过去六星期中都对苏联扩军“超过防御目的所需要的程度”以及它更加强调进攻能力表示关注。
安哥拉的情况证明苏联准备在远离合法的苏联势力明确范围以外的地方使用其力量。
澳大利亚政府大力支持超级大国之间谈判限制军备发展和缓和紧张局势。但是这种谈判必须采取现实态度并且以准确理解各种事实为基础。
澳大利亚政府谋求同苏联建立良好关系，并且将继续作出努力来进一步发展这种关系。有一些人显然认为，谋求与苏联建立良好关系意味着我们不应说出我们的关注，我们认为我们更大的义务是如实说出各种事实。我们第一项义务是要让人民了解情况。
我们关心的是任何国家都不应主宰不论是印度洋还是东南亚，大国竞争应减少到最低程度。我们尤其关心这个地区应该能够和平繁荣地发展，不应卷入大国冲突。
我访问日本的主要目的是同日本人讨论有关我们两国贸易关系的某些重要问题，为使两国关系扩大到超出纯贸易的范围铺平道路，以及进一步了解日本对世界事务的看法。
这次访问从各方面说都是成功的。
澳大利亚与中国的关系和澳大利亚与日本的关系完全不同。同中国的关系仍然处在发展的初期阶段，不能指望很快取得结果。建立关系需要耐心和坚持性。
我们在同中国领导人的会谈中，提出问题是坦率的，中国对国际关系中的某些重大方面的估计，同我们自己的以及其它西方国家的估计相似。
我向中国提出了东南亚的叛乱活动及其对和平和安全可能产生的影响的问题。
中国人说，中国共产党同其它国家共产党的关系是一回事，政府同政府的关系是另一回事。
加强我们同中国的关系不会损害我们同苏联的关系，从我访华以来俄国发出的一些信息表明这是实际情况。
我还必须说一下，澳大利亚的评论员们在不了解事实真相的情况下不应该根据本身就是不确切的初步消息得出结论，而应该在所有事实都已明白的情况下对于这次访问的价值作出判断。
我们在惠特拉姆同北京建交的基础上积极和很好地发展了两国的关系。
澳大利亚方面认为，中国在目前这个历史时期主要关心的是她自己国内的完好无损，以及她自己独立的、自力更生的发展事业。
今后几十年的外交任务是要建立起这样一种环境，在这种环境中，中国将认识到同世界上许多不同的国家发展积极的关系是最符合它自己利益的。
这就是象澳大利亚这样一个幅员的国家能够产生某种影响的一个领域。

显示原版>>

Previous:美国《华盛顿邮报》报道：《人们认为卡扎菲是唯一有权的人》

Next:日报报道：《日欧联合对抗苏联商船的低运费攻势》


澳工党主席霍克攻击弗雷泽中国之行

出版日期:1976.07.06
         期次:6400
         版次:4
         栏目:\[第四版]
文章正文:
【法新社堪培拉六月二十九日电】澳大利亚工党主席罗伯特·霍克今天说，弗雷泽总理对中国的访问是“一位澳大利亚总理历来作过的后果最不堪设想的海外之行”。
他在全国记者俱乐部发表讲话，谈澳大利亚的保持政府里的民主的斗争问题。
他指责弗雷泽一再谴责苏联海军进入印度洋是“反俄着了迷”。他说，除了脆弱的横贯西伯利亚铁路之外，印度洋成为苏联东部和西部的工业城市之间唯一的一年到头通航的运输线路。在苏伊士运河重新开放以前，走好望角航线的全部船只的百分之二十五是俄国的。

显示原版>>

Previous:日报报道：《日欧联合对抗苏联商船的低运费攻势》

Next:香港《广角镜》月刊连载文章：《苏联特务城揭秘》（二）


非统组织国家领导人表示震惊

出版日期:1976.07.06
         期次:6400
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社路易港七月四日电】阿拉伯国家和非洲国家的领导人们今天在听说在以色列袭击恩德培机场的事件中有一百多名乌干达官兵被打死，击毁了十多架民用和军用飞机，炸毁了一个旧的机场集散站以后，对这一消息都表示“非常吃惊”。
非统组织发言人奥努说，在戒备森严的海滩建筑物里集会讨论大陆问题的国家首脑们对此都“表示非常吃惊”。
他说，今天发言的十个人中大多数人都谴责这次袭击。
一位埃及发言人说：“整个暴力行动的循环又将重新开始。这次袭击很可能引起巴勒斯坦人的报复行动。”
报告这次袭击行动的一位阿尔及利亚发言人说：“不能想象。真是不能想象。”
会议人士说，这次最高级会议已经在有争议的问题（例如撒哈拉问题和罗得西亚问题）上发生了广泛的分歧，这时候又发生这次袭击，就可能对非洲内部关系产生严重的影响。
肯尼亚副总统阿拉普·莫伊声称，他的国家没有与以色列人勾结。
【美联社路易港七月四日电】乌干达外长朱马·奥里斯今天说，由于以色列突击队袭击恩德培机场，使得乌干达军队有一百人被打死，他要求联合国安理会举行紧急会议讨论这个事件。奥里斯是在四十八国非统组织的一次最高级会议上发言时说这番话的。他还说，非统组织应注意到这次袭击。他谴责这次袭击是以色列进行侵略的例证。
他说，运载这些突击队的以色列飞机是从肯尼亚起飞进行这次袭击的。这些飞机在返回以色列时又在肯尼亚作了停留。

显示原版>>

Previous:以色列出动飞机袭击乌干达机场

Next:美国《华盛顿邮报》报道：《人们认为卡扎菲是唯一有权的人》


福特在美建国二百周年发表讲话

出版日期:1976.07.06
         期次:6400
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社费城七月四日电】福特总统今天对拥挤在从独立大厅到自由之钟的地方的十多万人说，全世界正注视着建国两百周年的美国，因为“美国仍然是最成功地实现了人类普遍希望的国家”。
福特从建国的先辈们签署独立宣言的独立大厅前面的看台上对人们说：“我站在两百年前美国‘表达自由，并献身于人人平等’的主张的地方，感到骄傲和惭愧，高兴和崇敬。”
福特在费城发表演说是一天中盛大庆祝活动的高潮，这一天从早晨七点钟在华盛顿做礼拜开始。然后，他飞往宾夕法尼亚州的瓦利福奇，宣布在革命战争中乔治·华盛顿的美洲殖民地的军队遭受严重困苦的战场为全国性古迹。
在费城，福特指出，独立宣言和宪法是在独立大厅签署的。他说，这些文件“继续为美国的自治事业提供道义和精神力量”。福特说：“现在仍有如此多的事情要做……提高个人的独立性，保证保守秘密的权利，建设一个更加美丽的美国。”
【路透社宾夕法尼亚州瓦利福奇七月四日电】福特总统今天在二百周年纪念日，参拜了革命战争时期的一个宿营地，乔治·华盛顿的衣着褴褛的军队二百年前曾在那里挨冻受饿，后来恢复过来，推翻了英国的统治。
总统决定到瓦利福奇来，而不去英国在约克敦投降的地点，是因为他要使当时的革命斗争和美国人以寡敌众的决心给人们以深刻印象。总统将由费城飞往纽约，以视察在一个港口举行庆祝活动的国际舰队。

显示原版>>

Previous:美参议员戈德华特文章：《对美国第三个世纪的预测》

Next:尼迈里说苏丹叛乱事件“是一次外国入侵”


美《纽约时报》文章谈苏联和东欧国家向西方借款《共产党国家的债务剧增》

出版日期:1976.07.06
         期次:6400
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》六月六日刊登一篇文章，题为《共产党国家的债务剧增，西方银行的贷款条件越来越苛刻，有些银行已接近它们的出借限度》，摘要如下：
苏联及其在经济互助委员会里的伙伴们对硬通货的需要毫不减少，这已使共产党国家向西方的借款急剧增加了。
但据西方一些银行家说，贷款条件越来越苛刻，而且许多美国银行都接近了它们向苏联和其它经互会国家提供贷款的法定的限度。
据美国大通曼哈顿银行的业务通讯《东西方市场》所说，去年一年，经互会国家和机构按辛迪加贷款形式，共从西方银行借款二十五亿美元。而在今年已过的不足半年的时间里，已经签字的贷款和计划中的贷款达到一九七五年数字的三分之二以上。
据摩根保证信托公司说，经互会国家所欠的硬通货债务总额从一九七四年的二百二十五亿美元增加到去年的三百二十亿美元之多。苏联的欠债额占这个总额的三分之一以上。
在一九七二年以前，根本没有发现过这种大量的借款。
虽然这些钱有一大部分是美国出借者们出借的，但共产党国家的借款几乎全都是从欧洲的欧洲美元市场借的。大多数银行家认为，由于政治原因和技术原因，共产党国家未必会设法直接在纽约解决自己的借款需要。
一位在巴黎的美国银行家指出，如果有一个经互会借债者不按期还债，那也会造成共产党国家得不到它们为加强自己的经济所需的西方技术的结果，尽管这种拖欠会损害西方银行的利盒。
根据联邦储备委员会设在巴塞尔的国际清算银行公布的数字，西方银行向经互会国家提供信贷的总额中，约有百分之十五是美国银行提供的。
联邦储备委员会的统计数字表明，莫斯科的主要借债单位，苏联对外贸易银行向美国的银行提出的借款额和已获得许诺而尚未动用的借款额达十二亿至十三亿美元。
这些贷款总额表明，美国的银行现在都快要达到向任何一个借户，甚至向整个一个国家提供的贷款，最多只能占它们的储备和资本的百分之十这个法定限度了。
古巴去年在两次单独交易中借款六亿西德马克（约合二亿五千万美元），一次是通过伦敦的摩根一格伦费尔银行为首的一个辛迪加借的，另一次是通过巴黎的里昂信贷银行借的。
这里的一些银行家解释说，古巴借马克而不借美元，是因为它担心，如果它通过美国结算系统还款并因此容易受到美国当局的阻碍的话，那么它支付的美元就可能被冻结。此外，古巴购买的大部分货物是从西欧买来的，而那里迫切希望得到马克。
现在一些辛迪加也在向苏联、匈牙利和波兰出借五亿五千万美元的款子。
但他象其他银行家一样指出，今后可能更需要借贷，这主要要看今后的粮食收成情况和俄国人必须从西方购买的粮食数量的大小而定。
据估计，俄国人去年的硬通货亏空额接近五十亿美元。这位苏联银行的官员透露，今年第一季度也出现亏空。

显示原版>>

Previous:葡社会党领袖苏亚雷斯访问西德

Next:土耳其将在爱琴海搞军事演习希腊已令部队处于戒备状态


美参议员戈德华特文章：《对美国第三个世纪的预测》

出版日期:1976.07.06
         期次:6400
         版次:1
         栏目:\[头版]
文章正文:
说美国内存在着严重问题，在全球也处于困难之中。美面临第三个世纪时，没有一点是向较好的方面变化
【本刊讯】美国《亚利桑那共和报》六月二十七日刊登参议员戈德华特的一篇文章，题为《美国的前途：对美国建国后的第三个世纪的情况的预测》，摘要如下：
（原编者按：亚利桑那州参议员戈德华特为《战略研究》季刊写了他对美国前途的看法，以下是这篇文章的摘要。）
多年来，我对美国的前途，特别是今后五年至十年之内的情况非常关心，我认为这将是我国生活中关键性的时期。美国国内存在着严重问题，而且它在全球范围内也处于困难之中。
美国就要进入第三个世纪了。依我看，这一事件将是美国历史上的一个分水岭。
在一百年前的一八七六年，当第一个世纪结束第二个世纪开始之际，存在着总的连续性。物质进步存在着连续性，对国家的信念和相互信任存在着连续性，对我们的制度的信念存在着连续性，那种极其重要的美国社会意识存在着连续性。当我们现在面临第三个世纪时，我并不认为，在我们的面前有同样的连续性。相反，我看到了变化，而且没有一点是向较好的方面变化。
什么错了呢？错在那里呢？我认为，答案在于政府本身。政府不再是问题的仲裁者和管理人
——而是它本身就是问题。
当人们分析政府的全部所作所为时，就能看到一些明显的，普遍的反社会倾向。我把这些倾向归纳如下几类：一，滥花钱造成了通货膨胀。二，做出了一些他们不能兑现的保证。三，各级政府工作效率低。四，无视它们应该治理的人民。五，滥用权力。六，具有逐渐投入它们不能控制的战争的倾向。
美利坚合众国建国的全部理论基础是减少治理工作中固有的弊病，如果不是防止这些弊病的话。
今天，我们没有能实现这个最初的理想。在四方面没有实现这一理想。１、理治工作造成的物质和精神上的代价。２、一种新的现代现象的出现——官僚机构和大企业参加这个官僚机构的倾向。３、一种新的概念的出现，不是机会均等的概念，而是最终结果相等的概念。４、也许由于这种情况的结果，各级的个人责任减少了。
从战略上说，苏联在它的地中海沿岸对欧洲进行大规模的侧翼包围。一些时候来，苏联海军力量已能同第六舰队竞争，无论如何，我总是把第六舰队看作是一个目标，而不是一支威慑力量。但是更重要的是，作为工业化的欧洲的生命线的石油就是通过地中海运去的，尽管有超级油船和绕道好望角的航线可以起作用。
我们完全意识到以色列和阿拉伯国家之间发生战争的经常不断的威胁。问题是，如果一旦爆发了这样一场战争，美国将怎么办、，和更重要的是，如果以色列觉得在情况危急时美国是不可靠的话，以色列将采取什么战略？
我还目睹了最近发生在葡萄牙的事件，在那里，一个强烈倾向莫斯科的党正在展开一场争取掌权的运动。葡萄牙会不会成为地中海这个瓶子上的软木塞？
亚洲的东南部，也就是东南亚，已几乎全部丢给共产主义了，不久我们将面临一条敌视的海岸线，从阿拉斯加附近的白令海峡，沿着苏联的太平洋海岸，沿着共产党中国的海岸一直延伸到现在几乎全被共产党控制的东南亚。这一敌视的海岸线将产生什么影响？
此刻，从波斯湾到日本之间每隔五十浬将有一艘超级油船。在世界经济中居第三位的日本完全依靠进口的石油。每一条油船都必须经过狭窄的马六甲海峡，而这个海峡很快可以置于苏联的控制之下。日本在这个绞索套在自己的脖子上并且注意到美国是靠不住的情况下，会转向我们或共产党大国之一以求达成一项新的安排吗？日本会制造核武器吗？日本不采取行动是不行的。
我并不鼓吹美国武装到牙齿，奉行一种敌对的好战政策，每当发生与我们的国际秩序观念相抵触的情况时便谋求充当世界警察。
相反，我认为我们过去五年来试图同苏联建立较为密切的关系和开始同共产党中国建立有限的关系是正确的。但是，缓和本身并不是对外政策。我希望看到的是，通过这种较为密切的关系使美国出现一种更为朝气蓬勃、更为深入细致和更加朝前看的外交姿态，我们以这种姿态明确地让我们的对手了解美国的利益所在，了解我们为保卫这些利益会做些什么，了解我们为从事这种保卫活动所拥有的力量，和更为重要的是了解我们意志的性质。
美国战略撤退的结果会是什么？哪怕我的悲观的分析只有一部分是正确的，我们也是处于退却之中，而这种退却将只会以退到北美大陆告终。

显示原版>>

Next:福特在美建国二百周年发表讲话


美国《华盛顿邮报》报道：《人们认为卡扎菲是唯一有权的人》

出版日期:1976.07.06
         期次:6400
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》六月九日发表一篇发自的黎波里的报道，题目是《人们认为卡扎菲是唯一有权的人》，摘要如下：
据政府官员和外国分析家说，卡扎菲上校在据传两年前失去权力和去年夏天他的革命军官团由于他试图在利比亚实行一人统治而陷于分裂以后，现在又重新主宰大权。
由于卡扎菲凌驾于经过精心安排、然而是含糊不清的政治结构之上，因此所有重要决定以及许多比较次要的决定都是由卡扎菲做出的。
表面上，这个国家是通过各级“人民委员会”由人民进行管理的，“人民委员会”的代表们每年一月份召开一次“人民代表大会”。消息灵通的观察家们说，虽然在诸如是否取消政府对糖价的补贴这类细节问题上已赋予这些组织某些权力，但是全部实权操在卡扎菲上校手中。
从一九六九年卡扎菲和他的“联合主义自由军官”推翻伊德里斯国王一直维持到去年夏天的那种集体领导的外衣几乎都已抛掉了。这些军官中的两个人，即计划部长奥马尔·马海希和外交部长阿卜杜勒·穆奈姆·胡尼，去年八月份试图推翻卡扎菲未成而流亡国外。消息灵通人士说，在他们叛逃之后，“革命指挥委员会”原有的十二名军官中只剩下了四人，这四个人没有一个能不顾卡扎菲的意见而独立地发挥任何影响。
阿拉伯社会主义联盟助理外事书记穆罕默德·阿布·西塔说，代表大会是利比亚社会里权力最大的机构。
他说，“代表大会负责全部政治规划工作。它是能决定一切的唯一机构。这个机构的首脑是卡扎菲上校。”
对资产阶级疑心重重和鄙视政府工作人员的卡扎菲，一直在强调他的农民出身以及他同利比亚沙漠中各部族的联系。电视节目中和报纸上常常可以看到他接见这些人派来向他表示忠心的代表的镜头和报道。
一位外交专家说，“虽然这种人民代表大会民主制是荒唐可笑的，但是它的确向人们提供了倾吐胸中郁闷的一个讲坛。利比亚人基本上不是专门搞政治的人，如果你能满足他们生活上的需要，你就可以防止他们被别人利用。”
其他的人对卡扎菲的这种统治地位能否长久维持下去则是不那么确信的。有的人认为，这位上校一直在讨好沙漠中的一些部族而忽视军队，因而陆军可能变得难以控制，并认为由这位上校的一些私人顾问——一位外交官说他们是“恶棍”——构成的那个小圈子正在引起人们的忿懑。
在利比亚没有表示不同意见的余地。许多试图表示不同意见或被人怀疑有不同意见者已被投入监狱。新闻部出版了一本概述卡扎菲的“第三国际理论”的小册子。小册子说，从东西方输入的一切把人引向歧途的可疑思想、一切反动思想以及一切阻碍进步的分子都正在被扫除。
据现在从开罗进行反卡扎菲广播的持不同政见的计划部长乌海希说，“卡扎菲说利比亚拥有一种独一无二的制度，这句话说对了。实际上它是独一无二的，因为他发明了一种目的在于永远保障他的权力的独特的制度。”
卡扎菲提出的所谓第三国际理论，既拒绝共产主义也拒绝资本主义，而主张实行一种定义不明确的宗教民族主义。在利比亚国内事务中，同这种理论相对应的理论就是卡扎菲的绿皮书《解决民主制问题》，这本书只出版了第一章。
虽然许多外国人说这个文件过于简单而不屑一读，但是，这个文件作为利比亚政府制度的表面基础还是值得研究的。
卡扎菲在这本书中否定议会制政府和代议制政府，说这种政府具有欺骗性。绿皮书说，“世界上最残暴的专制政府都是在议会的庇护下存在的。”
他否定政党，说政党“是部分统治全体……是假民主”。通过公民投票进行治理、阶级斗争或今天世界上存在的几乎任何其他种类的政体都是无法接受的。
这就使利比亚的新制度——“全体人民管理国家的工具”——成为按“没有人民代表会议的民主制”和“到处建立委员会”这样的口号行事了。
据一位老资格的外交分析家说，不过，集体领导的结束“已使一切权力集中于他自己手中。但是这种作法也使他处于十分危险的境地”。
因此，正是卡扎菲本人成为最近各大学爆发的骚乱中持不同意见的学生抗议口号所攻击的目标。这种巩固权力的作法最后是会使他更易于遭到攻击还是会使他不那么容易遭到攻击，在这个问题上此间的分析家们是有一些分歧的。

显示原版>>

Previous:非统组织国家领导人表示震惊

Next:澳《时代报》刊登弗雷泽的文章：《亚洲和我们的前途》


美国核管理委员会批准向印出口一批浓缩铀

出版日期:1976.07.06
         期次:6400
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿七月二日电】核管理委员会今天不顾一名委员的反对，批准了向印度运送十吨以上浓缩铀（用作原子动力反应堆燃料）的出口许可证。
但是，关于出口数量更多的浓缩铀的另一项出口许可证，该委员会要等到七月二十日就美国是否已采取足够步骤使印度不能利用这些铀进行核爆炸问题举行公开的意见听取会后再作出决定。

显示原版>>

Previous:尼迈里说苏丹叛乱事件“是一次外国入侵”

Next:意大利六个政党举行会议作出决定


尼迈里说苏丹叛乱事件“是一次外国入侵”

出版日期:1976.07.06
         期次:6400
         版次:1
         栏目:\[头版]
副题:并宣布全国处于紧急状态
文章正文:
【中东社喀土穆七月四日电】尼迈里宣布，百分之八十的阴谋分子是从苏丹境外来的雇佣军，百分之二十是同他们勾结的苏丹人。
尼迈里在恩图曼电台发表声明说，这个阴谋是“一次作了充分准备的外国入侵”。
恩图曼电台说，尼迈里把这一点告诉了他今天会见的国际教科文组织的总干事。
尼迈里说，已经掌握了一切物证，同时也掌握了关于下述情况的一切情报：入侵的雇佣军受训的方式和地点，钱和装备的来源，参予策划以及执行袭击计划的方面和人。他强调，将在适当的时候公布所有这些详细情况。
他说，我们手头的统计证明，这些雇佣军中的百分之八十是来自苏丹国外的外国人，只有百分之二十是同阴谋集团勾结的苏丹人，参加这一行动的少数苏丹人中没有任何一个我们武装部队的士兵。
尼迈里说，这一阴谋并不意味着我们的路线将有任何改变。我已结束一次成功的工作旅行，这次旅行给我们同美国和法国的双边关系增添了许多东西。同时，我还继续要去同其它非洲国家元首一起参加非洲最高级会议。
【法新社喀土穆七月四日电】在二日的未遂政变后，苏丹总统尼迈里今天宣布全国处于紧急状态。
这一宣布说，这一措施是为了使治安部队能够追击正在潜逃的阴谋分子和保护苏丹人民的生命和财产。
现已从下午六点半到凌晨五点实行宵禁。
【法新社喀土穆七月四日电】尼迈里总统今天在这里说，苏丹将要求联合国安理会举行辩论，以调查同二日发生的“入侵”苏丹一事有关的事实。
尼迈里总统说，这次未遂政变主要是分乘几十辆车越过沙漠进入苏丹的外国雇佣军搞的，这次政变使数以百计的苏丹人民死亡。总统还说，物质上的损失达几千万镑。
尼迈里总统说，苏丹也将向阿拉伯联盟和非统组织提出关于“外国入侵”的事实。
观察家们说，从尼迈里总统提到政变的策划者是越过“沙漠”进入苏丹一事来看，他是暗示他们是从同苏丹有着共同的沙漠边界的利比亚来的。
苏丹认为，去年九月这里发生的一次未遂政变也是利比亚搞的。
【本刊讯】苏丹恩图曼电台七月四日下午广播：苏丹政府已决定召回苏丹驻利比亚大使。
广播说，外交部已指示苏丹大使尽快返回喀土穆。

显示原版>>

Previous:福特在美建国二百周年发表讲话

Next:美国核管理委员会批准向印出口一批浓缩铀


葡社会党领袖苏亚雷斯访问西德

出版日期:1976.07.06
         期次:6400
         版次:2
         栏目:\[第二版]
副题:他说西德准备支持葡萄牙加入共同市场
文章正文:
【德新社波恩七月一日电】葡萄牙社会党领袖、内定总理苏亚雷斯今天在这里举行会谈，这次会谈集中讨论了他希望德国和欧洲共同体作更大的保证来帮助葡萄牙摆脱其经济困难的愿望。
苏亚雷斯今天会见了施密特总理，他同施密特讨论了葡萄牙的最新事态发展和德一葡关系。
在同社会民主党领袖勃兰特另外举行的一次会谈中，主要集中讨论了葡萄牙的一些经济问题，以及在欧洲共同体的援助下解决这些问题的办法。
这两位党的领导人还讨论了葡萄牙和西班牙的政治事态发展。
【法新社里斯本七月二日电】葡萄牙社会党领袖苏亚雷斯昨晚在这里说，西德政府准备支持葡萄牙加入欧洲共同市场。
苏亚雷斯（预料他将出任葡萄牙的下一任总理）刚刚结束对波恩的二十四小时访问回来。
他说，他将来组建的社会党少数政府将谋求开始关于接纳葡萄牙加入欧洲经济共同体的谈判。他又说，西德“准备支持这样一项要求”。
苏亚雷斯说，他曾同一些“对在葡萄牙进行投资”感兴趣的西德银行家和工业家讨论了他的国家里的政治、经济和社会形势。

显示原版>>

Previous:西新首相苏亚雷斯表示将继续进行政治改革

Next:美《纽约时报》文章谈苏联和东欧国家向西方借款《共产党国家的债务剧增》


日报报道：《日欧联合对抗苏联商船的低运费攻势》

出版日期:1976.07.06
         期次:6400
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》六月十九日刊登一条消息，题目是《日欧联合对抗苏联商船的低运费攻势》，摘要如下：
苏联商船队最近以低运费为“武器”，积极地开展苏联以外的国家和国家之间（三国之间）的运输业务，构成了日本以及西方海运国家的严重威胁。据海运业界十八日透露，我国和欧洲十一个国家的海运业界决定联合起来采取对付苏联的措施；现已确定下月中旬派出欧洲日本船主协会会议的代表团访苏，要求它在倾销活动方面自慎。
欧洲日本船主协会会议是一九六四年成立的，除了日本外，有英国、西德、法国、意大利、希腊、比利时、挪威、丹麦、荷兰、瑞典、芬兰等十一个国家参加。它在伦敦设有办事处，过去一直主要处理内部问题，譬如彼此调整定期船只的航运范围等。这些国家抱成一团对付苏联，这次当然是第一次。
苏联目前的载运量达到一千九百二十三万六千吨，是世界第六位的海运大国，仅次于利比里亚、日本、英国、挪威和希腊。尤其是它的普通货船有七百一十一万九千总吨，载运量是世界第一位。
航运的形态，当初是以运输本国的军用品、援助物资、出口货物为目的的两国间运输。可是，在六十年代初期，开始致力于三国之间的运输。特别是最近，由于大量进口粮食，为开发西伯利亚而需要庞大的外汇，它就为了赚取外汇的目的而进一步致力于三国间运输了。
在我国，从一九六八年到去年，苏联船已经挤入东京、神户——西雅图等五条航线。各条航线的运费都比加入运费联盟的我国和欧美各海运公司便宜百分之十以上。欧洲的情况也一样。据说，在连结各国和美国的大西洋航线上，苏联定期船打了进去，已经开始以便宜百分之二十到百分之四十的低运费争夺货主了。
目前，苏联船多数是小型、低速的；各国船队还没有说已经遭到了巨大打击。但是，苏联计划在一九七九年以前造出三十三艘高速集装箱货船、一百艘普通货船，并且已经订了货。到这些船全部造出来就航那个时候，七大洋不是就会被苏联商船队所统治吗？这种忧虑现在已经在各国海运世界中间日趋加深了。

显示原版>>

Previous:澳《时代报》刊登弗雷泽的文章：《亚洲和我们的前途》

Next:澳工党主席霍克攻击弗雷泽中国之行


日报社论：《怎样看亚洲太平洋的新事态》

出版日期:1976.07.06
         期次:6400
         版次:3
         栏目:\[第三版]
副题:说亚太形势在政治和经济上都处于更加动荡和变革之中
文章正文:
【本刊讯】日本《日本经济新闻》七月一日发表一篇题为《怎样看亚洲太平洋的新事态》的社论，摘要如下：
亚洲太平洋的形势，不论在政治上还是经济上，都处于更加动荡和变革之中。
围绕着这一地区的国际环境，出现了冷酷的新的紧张因素。从这一地区看，在政治上，拥有五千万人口的统一越南的出现，对于东盟各国是安全保障方面不可预测的威胁；在经济上，向亚洲唯一的先进国日本出口的停滞，给这些发展中国家的经济社会发展，造成重大影响。可是，更根本的最大的要素是人们担心：继英国从苏伊士以东撤退结束，并随美国缩小和纠正政治上、经济上的过分承担的义务、军事上过分大的存在，新的霸权可能填补其后的“力量的真空”。亚洲太平洋地区的一切国家都被迫应付这一新的变化，日本也不例外。
从六月二十四日起在乌尼拉连续举行了三天的第九次东盟国家外长会议就是以应付这种形势为主题。新加坡的李光耀总理访华，菲律宾马科斯总统五月末访问莫斯科，这些活动的目的都是相同的。
另外，印度在四月中，经过了十五年，同中国之间就交换大使取得一致意见，六月中旬英·甘地总理又访问了苏联，其着眼点都在于应付亚洲太平洋的新事态。在这种动向的外侧，美中两国政府之间，将美国总统选举之后的国际形势置于射程之内，美中邦交正常化的时间表将具体化。
再有，澳大利亚保守联合政权的弗雷泽总理，把对付苏联的军事压力作为政策的基本，强调和新西兰一起加强同美国的太平洋安全条约体制，在六月中访问了东京和北京。
几乎同时，日本防卫厅长官坂田在内阁会议上报告了最近一个月，苏联情报收集舰五次异常接近日本周围海域的事实。不能不看到亚洲太平洋的形势急速地继续发生着变化。

显示原版>>

Previous:土耳其将在爱琴海搞军事演习希腊已令部队处于戒备状态

Next:以色列出动飞机袭击乌干达机场


土耳其将在爱琴海搞军事演习希腊已令部队处于戒备状态

出版日期:1976.07.06
         期次:6400
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅典七月三日电】此间消息灵通人士今天说，希腊已使其武装部队处于加强戒备的状态，因为土耳其海空军定于明天在爱琴海进行军事演习。
他们说，希腊舰队舰只（预定周末在比雷埃夫斯参加海军周庆祝活动）已奉令继续待在爱琴海东部靠近土耳其安纳托利亚海岸的希腊岛屿的附近。
来自安卡拉的报道说，预料，土耳其船只“西斯米克号”七日将驶向爱琴海进行地震探测——这是钻探石油的前奏。
它的使命正好是在举行军事演习时进行的，这就引起了人们的关注：“西斯米克号”可能在土耳其海军保护下进入有争议的地区。
希腊已把这一点可能导致的后果告诉了北约盟国和苏联，并说希腊将毫不犹豫地使用武力来保卫它的海底权利。
【路透社巴黎七月二日电】希腊总理卡拉曼利斯今天表示，他比过去任何时候都更为关切希土爱琴海争端。卡拉曼利斯是在一次意外的对巴黎的访问期间同德斯坦总统会谈后同记者进行谈话时说这番话的。
当记者问到他现在是否比过去更为关切爱琴海局势时，这位希腊总理回答说：“你的问题就包含了全部答案。”
土耳其已宣布，它打算下周向爱琴海有争议的地区派出一艘船进行一系列的石油地震探测。
希腊声称对大部分海底拥有控制权，因为它控制了分布在爱琴海上三千多个岛屿。
土耳其提出主权要求的根据，是从土耳其海岸延伸到爱琴海中部的大陆架，在许多情况下，这种大陆架延伸到希腊岛屿以西。

显示原版>>

Previous:美《纽约时报》文章谈苏联和东欧国家向西方借款《共产党国家的债务剧增》

Next:日报社论：《怎样看亚洲太平洋的新事态》


西新首相苏亚雷斯表示将继续进行政治改革

出版日期:1976.07.06
         期次:6400
         版次:2
         栏目:\[第二版]
副题:西班牙“左翼”反对党反对苏亚雷斯任首相 中间派表示欢迎
文章正文:
【路透社马德里七月四日电】西班牙新首相阿·苏亚雷斯承担组织新阁的任务之际，今天保证要继续进行政治改革。
他在昨晚被卡洛斯国王任命为首相之后对记者说：“政治改革将继续进行。”他将接替阿里亚斯，后者由于日益严重的政治和经济问题而被迫于三天前辞职。苏亚雷斯现年四十三岁。他说，他将很快组成自己的政府。
他由于在佛朗哥的国民运动中长期任职，反对派政治家对他有所批评。但是他们表示这样的希望：他将比阿里亚斯更加愿意同他们商讨西班牙向民主体制和平过渡事宜。
政治观察家认为这位仪表堂堂的律师出身的苏亚雷斯是一位谨慎的改革家，比他的六十七岁的前任更富有活力，同国王的关系更协调。
【路透社马德里七月四日电】西班牙的新首相阿·苏亚雷斯今天认为可能改组内阁，作为他所期望的加速他的国家在佛朗哥死后向民主过渡的努力中的第一步。
在政府由于西班牙的经济危机遭到右翼和左翼的攻击的情况下，消息灵通人士说，立即进行改组的可能是财政部，财政部部长胡安·米尔由于他处理经济不当而受到了批评。
苏亚雷斯（四十三岁，是欧洲的最年轻的首相之一）是卡洛斯国王昨天从谘询性的王国委员会提出的三个候选人当中挑选出来的，这个挑选是出人意外的。
挑选他当首相立即遭到了左翼反对党领导人的谴责，但受到保守的中间派的欢迎。
社会民主党人安东尼奥·洛佩斯说：“国王选择他当首相是很明智的，他能够同每个人交谈，不管他的政治信念是什么，同时我相信他会加快建立和平民主的步伐。”
左翼律师安东尼奥·特雷维哈诺说：“这个任命是企图恢复六十年代的佛朗哥的政治和阻挠西班牙人走向自由。”
【美联社马德里七月四日电】反对派对任命苏亚雷斯的意义有不同的看法。
一些人说，他可能是适合于一视同仁地同所有政治组织举行真正对话的人物。另一些人说，他将是使佛朗哥政权继续下去的人。
有人引用西班牙共产党总书记卡里略在他流亡在巴黎的住家发表的讲话说：“任命苏亚雷斯是一件令人意外的事情，只要我们还记得他（政治上）的过去，我们就没有什么可希望的。但我要等到我们知道他的内阁的组成情况和内阁的纲领以后才能作出最后判断。”

显示原版>>

Previous:意大利六个政党举行会议作出决定

Next:葡社会党领袖苏亚雷斯访问西德


香港《广角镜》月刊连载文章：《苏联特务城揭秘》（二）

出版日期:1976.07.06
         期次:6400
         版次:4
         栏目:\[第四版]
文章正文:
大多数到“加茨拿”的新人，只粗通英语，那还是中学读书时英文课中学过，或在ＫＧＢ总部试用期中参加外国语课，但他们都被命令只准讲选定的国家的语言，即使他们听不大懂，也不准许讲一句俄国话。
另一个同等严格的命令是，从此以后，他们必须忘掉自己俄国人的身份。他们在到达“加茨拿”后，改变成另一个身份，ＫＧＢ相信，经过三年五年，以至十年八年，他们就会习惯了这个新的身份，在他们脑海中已完全适应作这新的身份的人了。即使将来一旦这个间谍在国外被反间谍机关逮捕，他仍会牢牢记得自己这个接纳的身份，甚至经受酷刑，也不会供出自己的真正身份。
新人到达“加茨拿”后，立即将他送进莫斯科ＫＧＢ总部分派的那个“国家”去，从那天开始，一直到受训结束，他都不准离开这个“国家”。
每一个“国家”，都是一个英语国家的真实的复制品，里面有街道、建筑物、电影院、餐室、酒吧间，公共场所一切典型的东西，都跟那国家真的情况一模一样。在这“国家”里，每一个人的衣着打扮，都是按那“国家”的特点，生活也是在任何方面都合符该国的风尚。
在这个城市中的居民，就跟英美等国的人一样，住在酒店旅馆、公寓、或住一层楼、或住一间别墅，也有住在供膳食的宿舍里。因此，就在他们到达“加茨拿”的第一天，就处身于一个完全跟英国或典型的盎格鲁撒克逊的环境中了。
每一个进“加茨拿”的新生，除非他原来就是精通英语，否则头三五年，将只是集中力量学习英国语言。不只教会他们英文语法，句子的正确结构，和特别的成语和习惯用语，而且还花很大力量去校准他们的发音。他们得听录下来的英美电台的广播，熟习英国人讲话的口气，一直把英文掌握得十分完全，使人认不出他们是俄国人，而以为他们真的是那个特定国家的子民。世外桃源六亲断绝所有“加茨拿”担任语言教师的人，都是ＫＧＢ从外国共产党员中挑选出来的，这些ＫＧＢ经过精挑细拣，认为可以信得过，才安排在这不同寻常的特务学校中担任专家教授英语的，他们一入苏联籍，变成苏联公民，就同自己出生的国家斩断一切联系了。
当然教师并不是“加茨拿”的外国人，“加茨拿”中还有很多人，如旅店的招待员，餐室中的女招待，商店中的售货员，公共汽车的售票员，还有各行各业的人，都是那特定国家的前公民，他们都是入苏联籍的外国共产党员，而且是精通业务，胜任在这特务学校中干这类工作的。不过，他们将终生住在“加茨拿”，不能再回到外间的世界去的，ＫＧＢ怕他们泄露出去。
每个新生一进“加茨拿”后，听到的英语都是绝对纯正的发音，句子的结构法以及语气，这都跟俄国的语法和语气完全不同的，除了教师负有责任教育这些未来特务间谍外，每一个英国出生的人，不论是女招待还是售货员，都接到严格命令，一发现新生某句英语不合英语语法，或某一个字发音不准确，就立即纠正。
由于每日听到的和学的，都只是英语，他们慢慢会习惯起来，为了使他们学得更好，ＫＧＢ特别从外国买进最新的电影，不断放映给他们看，一部电影看上很多遍，使学生听懂外国人讲话的语气。
ＫＧＢ这样训练间谍的英语，确实收到显著的效果，例如在英国、美国、加拿大、南非、澳洲和新西兰破获的苏联间谍，著名的如杰弗里·诺布尔博士、威廉·亚瑟·莫蒂默、哥顿·隆斯达尔、雷金纳德·肯尼斯·奥斯本……都是“加茨拿”出来的高材生，根本无法认出他是俄国人，因为他们跟土生土长的英国人完全一样，满口流利纯正的英语，而且还会讲土话、粗话和外国人不会讲的俏皮话呢！伦敦环境搬去俄国上面已讲过，“加茨拿”这一间特务学校划分成四个区域，各自独立，但在教授方法上却是完全相同的，所不同之处只是每个区域中的布置、格局，都按特定国家的情况，如美国部分，那就布置为一个德克萨斯州的城镇，居民穿着美国的流行服装，见面时喊一声“嗨”而不喊“哈罗”，里面有热狗和汉堡饱卖，人们吃雪糕苏打。而英国部分则处处显示出英国的民族特点，注重陈规和礼节，宴会要穿礼服……（二）

显示原版>>

Previous:澳工党主席霍克攻击弗雷泽中国之行


以色列出动飞机袭击乌干达机场

出版日期:1976.07.06
         期次:6400
         版次:3
         栏目:\[第三版]
文章正文:
【美联社内罗毕七月四日电】法国航空公司一位发言人星期日（七月四日）说，一支武装部队乘坐三架以色列军用飞机，“明显地已消灭了”在乌干达的恩德培机场的亲巴勒斯坦恐怖分子。他们营救了人数不详的以色列和法国人质成员后，飞往以色列。
这位发言人援引目击者的话说，在恩德培机场旧候机室附近发生了战斗。游击队员在那里扣留着一百一十名人质。
这位发言人说，三架以色列飞机在返回以色列途中在内罗毕机场着陆，在内罗毕机场跑道上为一些受伤者动了外科手术。
这位人员说：“肯尼亚的士兵包围了这架以色列飞机，并阻止我们的人走近，但是一位以色列人说，‘恩德培行动已经结束’。我们从得到的消息认为巴勒斯坦人已被消灭。”
这位发言人说，他不知道有多少人质被营救出来或者有多少人受伤。
他说，这几架从以色列直接飞抵恩德培的军用飞机里有一些数目不详的以色列特务。
【法新社特拉维夫七月四日电】以色列军队发言人在这里宣布，以色列一支军队今天早晨释放了在乌干达的恩德培机场被亲巴勒斯坦分子劫持者拘留的人质。
发言人说，以色列突击队释放了所有人质，包括法航飞机机组人员。
从恩德培机场发出的最新消息说，有一百零五名人质，其中十二名是机组人员，九十三名是乘客（大部分是以色列人）。
【美联社巴黎七月四日电】法国外交部今天早晨说，一支国籍不明的突击队袭击了乌干达的恩德培机场。在这个机场上，一批巴勒斯坦人拘留了上周劫持的一架法航飞机上的大约一百名乘客。
【美联社坎帕拉七月一日电】外交家们今天说，亲巴勒斯坦游击队从他们在星期天（二十七日）晚在希腊上空劫持一架法国班机时加留的大约二百五十名人质中又释放了一百名人质。
亲巴勒斯坦的游击队员在乌干达官方电台广播的一项声明中说，他们将对留下来的一百人的赎身期再延期三天，他们说，这些人的安全取决于以色列政府的行动。
游击队员们清楚地表明他们现在主要是同以色列干，游击队说，他们将释放各个国籍的人质，但将保留被俘虏的以色列人、双重国籍者和法国客机的机组全体人员。

显示原版>>

Previous:日报社论：《怎样看亚洲太平洋的新事态》

Next:非统组织国家领导人表示震惊


意大利六个政党举行会议作出决定

出版日期:1976.07.06
         期次:6400
         版次:2
         栏目:\[第二版]
副题:意共担任众议长 天民党担任参院议长
文章正文:
【安莎社罗马七月三日电】根据今天下午在参加新议会的六个党的领导人的会议（不包括新法西斯的社会运动和极左的激进党和无产阶级民主党）上作出的决定，意大利众议院下届议长将是共产党人，参院议长将是天民党人。
今天的决定标志着在意大利共和国三十年的历史上，第一次有一位共产党代表任议会两院之一的议长。
在第二次世界大战结束时，共产党负责人特拉齐尼和社会民主党人萨拉盖特轮流担任制宪议会议长。
对众议院四个副议长的分配情况如下：天民党两个，社会党一个，共和党一个。
在参议院，一名副议长将是天民党人，一名是共产党人，一名是社会党人，一名是左派无党派人士。
今天的会议是社会党要求举行的，参加的是党的书记、主席和议会领袖。
这次会议是自从大选以来，在意大利政治舞台上采取的第一个重大行动，据这里的观察家说，这标志着不让共产党直接参加政府的这种先入之见的终结。
社会党人维托雷利在评论今天的会议时强调，在成立新政府以取代目前的天民党看守内阁时也应当采取这种办法。
但是，天民党全国委员会主席范范尼，在供周刊《时代报》刊登而发表的讲话，否定了进行广泛磋商的可能性。他指出，他的党对社会党开的门只涉及该党，不包括共产党。
【美联社罗马七月三日电】共产党虽然仍不能在意大利下届政府中起作用，但是今天已得到其它政党的保证，要它在三十年来第一次在议会中起领导作用。
一项公报证实了早些时候关于达成协议的消息，这个协议表明，在六月二十、二十一日的全国选举之后，意大利共产党的地位已加强了。

显示原版>>

Previous:美国核管理委员会批准向印出口一批浓缩铀

Next:西新首相苏亚雷斯表示将继续进行政治改革


阿·苏亚雷斯宣誓就任西班牙首相

出版日期:1976.07.07
         期次:6401
         版次:2
         栏目:\[第二版]
副题:原内政、外交等大臣拒绝参加新内阁
文章正文:
【美联社乌德里七月五日电】阿道夫·苏亚雷斯今天宣誓就任首相，但立即遇到了人们对他的领导的反对。
辞职的内阁中的两名著名的改革者、内政大臣曼努埃尔·弗拉加和外交大臣何塞·德阿雷尔萨拒绝在新政府中服务，因为“它和我们的意识形态不一致”。
自七个月前长期统治西班牙的独裁者佛朗哥死后，据认为弗拉加是政府改革纲领的制定人，阿雷尔萨是西班牙在国外的新形象的发言人。同这两个人同时拒绝服务的还有弗拉加的连襟、教育大臣卡洛斯
·皮格尔。
三人都拒绝发表评论，但证实说，阐述他们的立场的信已送给国王和新首相。弗拉加和阿雷尔萨的助手们说，这两个人反对选择在佛朗哥制度下训练出来的苏亚雷斯当首相。
政界人士说，这位四十三岁的律师决心在进行政治改革的同时强调经济的复兴。

显示原版>>

Previous:范范尼、英格拉奥当选为意参众两院议长

Next:日报述评：《全苏联致力于解决食肉匮乏》


德斯坦抵西德同施密特会谈

出版日期:1976.07.07
         期次:6401
         版次:1
         栏目:\[头版]
文章正文:
【法新社汉堡七月五日电】法国总统德斯坦今天到达这里，以便同施密特总理进行两天的会谈。
预料，欧洲和世界经济以及货币形势是这次会谈的主要题目，第三世界的要求也是一个主要问题。
他们将根据上月在波多黎各举行的七国经济最高级会议讨论通货膨胀和失业问题。
至于欧洲，人们认为两位领导人可能讨论以普选为基础的未来欧洲议会选举。同英国进行更经常的和深入的商谈大概也是讨论的一个题目。
预料，他们还讨论在西德、法国和英国之间采取“三角”协调一致的行动的主张。
【德新社汉堡七月五日电】波恩政府发言人伯林今天说，西德总理施密特和法国总统德斯坦认为，举行计划一九七八年举行的欧洲议会直接选举的可能性很大。
伯林在两国政府首脑举行三小时会谈之后对记者说，施密特认为下周在布鲁塞尔举行的欧洲部长理事会议，可能采取走向这个目标的重大步骤。
【美联社汉堡七月五日电】一位发言人说，法德首脑会谈今天产生了这样的希望：布鲁塞尔会议将就共同市场议会选举作出决定，并在工业国、第三世界对话问题上取得协议。
法国总统德斯坦和西德总理施密特开始了一年两次的定期磋商，他们在汉堡的宾馆举行了午餐会谈，接着在下午举行了三小时的会谈。
德国发言人伯林后来对记者们说，施密特相信，下周在布鲁塞尔举行的欧洲理事会会议，将能够采取“决定性”行动，以达到共同市场在一九七八年举行斯特拉斯堡议会的第一次直接选举这一目标。
施密特政府早些时候曾说，施密特将利用与德斯坦总统的会晤来弥合法英在这个问题上的分歧。
施密特总理上周在波恩接待了英国首相卡拉汉。

显示原版>>

Previous:美数千群众集会抗议资本主义压迫

Next:英·甘地到阿富汗访问同达乌德会谈


范范尼、英格拉奥当选为意参众两院议长

出版日期:1976.07.07
         期次:6401
         版次:2
         栏目:\[第二版]
副题:美刊评论《意大利：获胜者什么也没有得到》
文章正文:
【合众国际社罗马七月五日电】意大利众院今天选举了共产党律师英格拉奥为新议长，从而使西方最大的共产党在二十八年来头一次担任众院议长之职。
参院也投票选举了自己的新议长。天民党人提名反共强硬派范范尼为参院议长人选。
这是议会自六月二十日至二十一日全国选举以来头一次开会。
英格拉奥当选议长是预定的结局。共产党人今天早些时候挑选了他任众院议长，天民党人提名范范尼为他们的参院议长人选。
政治家们说，在参众两院议长选出之后，头一件公事将是开始就下届政府的组成进行谈判，可能在本周晚些时候举行这种谈判。
【本刊讯】美国《新闻周刊》七月四日刊登一篇评论，题目是《意大利：获胜者什么也没有得到》，摘要如下：
过去的一周被认为是意大利自一九四八年以来最关键的时刻。一九四八年，天民党击败了共产党的强烈挑战。在天民党实行统治的随后二十八年中，它的腐败、无效能和政治争吵已使意大利处于难以治理的边缘。这次，共产党大有在意大利政府中赢得一席之势。这个前景使许多意大利人寒心。结果，这次选举什么也没有解决。共产党获得了令人鼓舞的选票，但天民党保住了比例最多的选票——多得足以构成相对多数，但还不足以进行统治。
天民党在他们取得的“胜利”的鼓舞下，坚持他们将不接受共产党在新联合政府中作为一个小伙伴，尽管共产党发挥非正式的、谘询性的作用看来是不可避免的。
天民党之所以保住了他们的地位，是因为从他们传统的盟友——一较小的中间派和右派政党
——把选票争取过来。

显示原版>>

Previous:福特在杰斐逊墓地发表演说

Next:阿·苏亚雷斯宣誓就任西班牙首相


福特在杰斐逊墓地发表演说

出版日期:1976.07.07
         期次:6401
         版次:2
         栏目:\[第二版]
文章正文:
【路透社弗吉尼亚州夏洛茨维尔七月五日电】福特总统今天对美国人说，除非他们在美国进入第三世纪时抵制强求一致的做法，否则他们就可能成为一个极权主义的社会。
他是在独立宣言的起草人、美国第三任总统托马斯·杰斐逊的官邸和墓地——蒙蒂塞洛发表纪念二百周年的演说的。
这个仪式结束了总统正式参加的庆祝二百周年的活动，在昨天的独立日全国各处以放焰火、游行以及其它类似活动庆祝了二百周年。
总统说：“两个世纪以后，作为一个美国人仍然有令人惊叹之处……我认为，美国人是美好的——在社会上保持着个性，而又由于对美利坚合众国的献身精神而自由地联合在一起”。
但是，他说：“我看到这个国家有一种日益增长的危险，即在思想、爱好和举止行为方面强求一致。我们需要对人的个性有更多的鼓励和保护。
“我们具有的文化、种族、宗教和民族传统方面的财富是对抗极权主义社会的压倒一切的千篇一律现象和从属地位的宝贵手段。”
福特对那些派遣由帆船和军舰组成的一个船队的国家表示感谢，他昨天在纽约港看到这个船队向美国二百周年致意。
在昨天放了这个首都有史以来最为壮观的焰火——而且也发生了最厉害的交通堵塞——之后，华盛顿今天比较平静。
但是在纽约，当人们成群结队地参观排列在港口的二百二十五艘帆船和五十三艘军舰时，仍然是熙熙攘攘的。
那里的警察说，七百万人民观看了壮观的船只游行和自由女神铜像上空的丰富多彩的焰火表演。
【美联社纽约七月四日电】美国今天安排了它有史以来最壮观的海上场面来庆祝美国二百周年生日。一些过去年代的雄伟高大的
船只领着一队接受检阅的游行帆船在纽约港口的现代化军舰旁边驶过。
福特总统和洛克菲勒副总统率领三千名显要人物参加了在美国超级航空母舰“福雷斯特尔号”举行的庆祝活动。“福雷斯特尔号”航空母舰是一支从二十二个国家来的五十三艘军舰组成的舰队的旗舰。在军舰上观看帆船驶行的还有七十名外国大使。

显示原版>>

Previous:苏丹就未遂政变向阿盟和安理会提出控告

Next:范范尼、英格拉奥当选为意参众两院议长


开罗报纸怀疑苏联同苏丹未遂政变有关

出版日期:1976.07.07
         期次:6401
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社开罗七月六日电】《金字塔报》今天在一篇社论里表示怀疑苏联是否与苏丹上周发生的流产政变有什么瓜葛。
《金字塔报》说：“我们怀疑苏联是否向卡扎菲出售武器，这样卡扎菲就能在企图入侵另一个阿拉伯国家时使用这些武器，或者把这些武器交给在阿拉伯各地煽动叛乱的组织。”
这家报纸追述说，苏联无任所大使维诺格拉多夫上周访问了利比亚。紧接着他又在喀土穆作了停留。报纸说：“我们怀疑，他对利比亚的访问和苏丹发生的阴谋之间是否有联系。”

显示原版>>

Previous:英·甘地到阿富汗访问同达乌德会谈

Next:苏丹就未遂政变向阿盟和安理会提出控告


美报评论：《波兰物价危机反映了通货膨胀的弊病》

出版日期:1976.07.07
         期次:6401
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》六月二十九日刊登一篇评论，题目是《波兰的物价危机反映了通货膨胀的弊病》，摘要如下：
波兰工人反对提高物价的抗议，强调说明了东欧的经济麻烦。
不仅波兰，而且象匈牙利、捷克斯洛伐克甚至苏联这样的国家也在遭受通货膨胀的打击。据西欧企业和银行界专家说，在中央计划经济的国家里，从长远来看，通货膨胀具有象在西方的市场经济中一样的破坏性后果。
不同的是，在东欧，通货膨胀不是立即转到受控制的消费价格上去。
国家对这种价格提供补助，国家被迫出现大量的预算赤字，或者减少其它项目的开支。
在中央计划经济的国家里，通货膨胀最终意味着钱接近于无用，因为对投资的削减已减少了可以花钱买到的货物。
它还意味着黑市，在这里，可以弄到的货物是卖非常高的价格的。波兰的情况不是孤立的。东欧大多数国家现在正实行新的五年计划，据来自象布拉格和布达佩斯这样的首都的报道说，那里的政府也觉得不得不提高物价。
在捷克斯洛伐克，所谓的“调整”批发价格据认为在今年一月一日就提出了，现在预料到一九七七年初可能实行。
在匈牙利，政府已决定提高肉价。
上周、维也纳报纸报道，苏联实行食品定量供应。
象在西方一样，共产党国家也面临着如何分配有限的资金问题。实际上，补贴物价就占用了用于其它目的的资金。
东欧国家去年蒙受了打击，当时它们被迫为从苏联进口的石油支付非常高的价格。这一行动是在第三世界石油出口国将石油价格提高三倍以后采取的。
东欧人和俄国人也受到较为普遍的西方通货膨胀的影响，因为西方的通货膨胀提高了他们要买的技术性货物的价格。
与此同时，苏联还遭到粮食生产减少的影响，这意味着从北美进口大量的谷物。
或许是由于注意到自己的严重困难，共产党国家在对西方资本主义经济困难的评论中一直是克制的。
维也纳一银行家说：“他们知道他们依赖西方技术，所以不能幸灾乐祸。我看东西方贸易不会减少。”
为了从实力地位进行讨价还价，作为一个经济集团组织在一个经济互助委员会（简称经互会）中的共产党国家已主动开始同布鲁塞尔的西欧共同市场当局进行接触。这种会谈的目的，是要使西欧人同意同东方进行更多的易货贸易，使东方换取技术很先进的产品。但是，共同市场国家至今还未表示有很大的热情。

显示原版>>

Previous:日报述评：《全苏联致力于解决食肉匮乏》

Next:匈政府发表肉和肉制品涨价公报


美数千群众集会抗议资本主义压迫

出版日期:1976.07.07
         期次:6401
         版次:1
         栏目:\[头版]
眉题:在美国建国二百周年庆祝活动的同时
文章正文:
【法新社华盛顿七月五日电】美国建国二百周年的庆祝活动，可能掀起美国自六十年代后期以后几乎一直没有发生过的抗议运动。
昨天，千百万美国人听取了爱国主义的演讲，参加了激动人心的仪式，以纪念美国独立二百周年，而同时，在这里和费城有数千名美国人集会谴责“二百年的资本主义压迫”。
在费城，数千人响应“革命共产党”——信奉毛主义的一个小派别——的号召，游行通过这个城市的黑人聚居区，他们高呼的口号是：“富人骑在我们背上有二百年了，让我们把他们从我们的背上甩下去。”
这些抗议者包括从越南回来的反战的激进退伍军人，以及学生、工人和青年，有些人来自佛罗里达州和密执安州这样远的地方，他们挥舞着红旗，宣布开始一场新的运动。
在他们游行的同时，福特总统在“市政厅”发表讲话纪念独立宣言的签署。在离这位总统仅一公里（约半英里）远的地方，大约二百名进行抗议的越南战争退伍军人压韵地高唱着“一、二、三、四哟，我们不愿再替富人打仗哟。”
与此同时，在这个城市的另外一个黑人聚居区里，代表美国左翼各种成份的大约七千人应“七月四日联盟”的要求在一种几乎是狂欢的气氛中集会。“七月四日联盟”是为了抗议美国成立二百周年庆祝活动而成立的一个临时组织。
来自二百多个组织的代表团，其中包括波多黎各社会党、美国印地安人运动、黑豹党和星火燎原——由气象员派组织剩下的人组成的组织——参加了这次非暴力集会。约有八千名警察站在会场周围，以防出事。
在华盛顿，将近五千人参加在国会大厦前林荫广场上举行的集会，倾听和平运动的著名人士发表演说。这些著名人士有简·方达和她的丈夫汤姆·海登。会场上没有红旗，但有要求“经济民主”和“社团解放”的旗子。
【美联社弗吉尼亚州弗吉尼亚滩七月五日电】警方说，数以百计参加庆祝七月四日建国二百周年活动的青年，今天凌晨在这个休养城同警察发生冲突，后来被携带催泪瓦斯和警犬的部队驱散。

显示原版>>

Next:德斯坦抵西德同施密特会谈


日报述评：《全苏联致力于解决食肉匮乏》

出版日期:1976.07.07
         期次:6401
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》六月二十七日刊登该报记者小岛写的一篇述评，题目是《全苏联致力于解决食肉匮乏》，摘要如下：勃列日涅夫总书记以名誉作赌注苏联去年谷物歉收，给人民生活带来严重影响，甚至在莫斯科的饭馆里也实施了“无肉日”的措施。最近，勃列日涅夫政权陆续公布党和政府关于农业问题的决定，拼命摆脱慢性的农业萧条。其中，在本月初公布的《关于在跨单位协作和农工一体化基础上进一步发展农业生产专业化和集中化》的决议，可能成为勃列日涅夫农业政策的一张最后“王牌”，值得注目。
勃列日涅夫政权，自一九六四年十月上台以来，为农业的机械化和科学化付出了努力，例如大幅度增加对农业的投资等等。但是，最大的苦恼是，生产的增长与投资率是不相称的，生产率仍然停留在很低的水平上。如果继续这样下去，也可以预料，对实行过于费钱的农业政策的批评将要激烈起来。此外，应该指出的是，近年来不能充分适应农作物需求结构变化的苦恼，在最近发生的肉荒问题上直接表现出来。畜产品补助费与国防费相同生产率难以提高，当然导致农业收益率的下降，结果使农民丧失务农的兴趣。提高收益率的捷径是提高国家收购价格。据说，在苏联国家收购价格高于零售价格，特别是畜产品，国家拿出来的补助费的数额与国防费用相同。因此，只要不提高零售价格，要提高收购价格就是困难的。然而，如果提高直接影响人民生活的食品价格，就可能导致政权的垮台。
此外，在需求结构的变化方面，面包的消费明显下降，发展畜牧生产成为当务之急。百分之三十四的奶牛为“私人所有”然而，苏联农业现代化最落后的部门就是畜牧业。个体经营仍然占压倒优势，例如一九七五年的情况，奶牛约百分之三十四、猪约百分之二十为私人所有。也就是说，“专业化和集中化的决议”的目的在于克服现在苏联农业的这种最大的“弱点”，它表明，迄今为止只是注意所谓量的方面的勃列日涅夫政权，不得不开始注意内容方面的问题了。

显示原版>>

Previous:阿·苏亚雷斯宣誓就任西班牙首相

Next:美报评论：《波兰物价危机反映了通货膨胀的弊病》


苏丹就未遂政变向阿盟和安理会提出控告

出版日期:1976.07.07
         期次:6401
         版次:1
         栏目:\[头版]
副题:说有确凿证据证明利比亚准备和执行了这次武装入侵
文章正文:
【中东社喀土穆七月四日电】苏丹向阿盟提出正式控告，指责利比亚准备和执行了前天在苏丹发生的未遂的武装入侵的尝试。苏丹还向安理会提出了同样的控告。
控告全文如下（本刊有删节）：
苏丹民主共和国在七月的第一个星期五遭到了旨在苏丹各地制造混乱、推翻它的合法政府的武装侵略行为。苏丹民主共和国政府有确凿证据，无庸置疑地证明这次侵略是由利比亚准备和执行的。
同时，利比亚对执行者进行了训练，向他们提供武器、弹药和交通工具。一些不同国籍的雇佣军供认，他们是在利比亚由利比亚人训练的，另一些人则在利比亚境外按照利比亚的指示训练的。
由于这种罪恶的、自杀性的侵略，苏丹民主共和国在财产方面蒙受了约为三亿美元的损失，死难者的数字迄未统计完毕，其中包括儿童、妇女、年迈的老人、床上的病人以及在履行自己的民族职责过程中被打死的医生和护士。
苏丹民主共和国政府最断然和最坚决地强调，没有一名苏丹士兵、没有一个为苏丹武装部队服务的工作人员参予这次武装入侵。
苏丹民主共和国有确凿的证据，证明在雇佣军企图占领喀土穆机场时一架利比亚军用飞机几次在该机场上空盘旋，由于没有向该机发出约定的表明它可降落的信号，该机折回去了。
在这个时间以后，苏丹军队粉碎了这次公然的、愚蠢的、不负责任的侵略。
苏丹民主共和国强调，它能够捍卫自己的领土完整，它准备反击一切侵略和入侵；但这次侵略在现代史上是没有先例的，特别是它来自这样一个国家：苏丹不遗余力地通过各种地区的和国际的组织同它建立良好关系，发展同它的友好联系。利否认同此事有牵连
【路透社的黎波里七月五日电】利比亚的阿拉伯革命通讯社说，利比亚今天否认它同上星期五（二日）针对苏丹总统尼迈里的未遂政变有任何牵连。
阿拉伯革命通讯社说，把任何人民起义或者未遂政变都归咎于利比亚，而不在有关国家的政府内部去寻找原因，这已经是一种惯常的做法。

显示原版>>

Previous:开罗报纸怀疑苏联同苏丹未遂政变有关

Next:福特在杰斐逊墓地发表演说


泰国外长披猜谈泰对外关系

出版日期:1976.07.07
         期次:6401
         版次:4
         栏目:\[第四版]
副题:说当务之急是同印度支那国家达成更好的谅解，不卷入大国的争夺
文章正文:
【本刊讯】泰国《民族报》七月三日报道：
泰国外交部长披猜昨晚在曼谷外国记者俱乐部发表讲话，重申泰国“当务之急”是同印度支那达成更好的谅解。
披猜谈到他最近在诗梳风同柬埔寨副总理英萨利的会晤时说，两国将尽快互派大使。然而，他承认两国之间的问题仍然存在，主要是关于边界标定问题和柬埔寨难民呆在这里的问题。
关于老挝，披猜说，泰国决意同老挝和好。
至于越南，“我们认为，不用太久，两国实现关系正常化和发展关系的时机就会成熟”。
披猜在谈到曼谷同河内去年五月达成的三点协议时说，“我们应该在此基础上继续行动。我们大家不要在意识形态、政治或军事方面搞对抗。那种做法是过时了的，是不合时代潮流的。”
披猜在强调泰国政府非常愿意同马来西亚和缅甸保持良好关系时转而提到了大国，他说，“大国出现在这一地区是个无法回避的现实。我们将注意不要卷入大国的争夺中间去，并且采取预防措施，免得那些大国践踏我们的主权和领土完整。”
他警告超级大国不要违背这一地区的最大利益，把自己的意愿强加于这个地区。
关于同美国的关系，披猜说，“近来，我们同美国的关系很受注意，这是无可非议的。老实说，多年来，泰国在国际上一直被认为是美国的一个顺从的盟友。但是，不管有多么正当的理由说明在过去的情况下采取那种态度是对的，现实情况已经变了。一个重要的现实情况是，美国自己愿意逐步撤走它在这个地区的军事力量。我们必然得使自己适应这种以及其他的现实情况，我们这样幅员的国家必须这么做。如果说过去的泰美关系是伙伴关系的话，那么，当前的事态决不说明那种伙伴关系已完结。但是，我们不愿再当不讲话的伙伴，因为从长远来看，这样做对两国中哪一国都不利。”
他说，“本政府打算通过促进现在的友好与合作以及消除引起激愤和误解的一切根源的办法来加强泰美关系。在很大程度上，我们正在迅速实现这一目标。”
关于同中国的关系，披猜说，“至于同中华人民共和国的关系，正式说来，到昨天，这方面关系取得十分令人满意和融洽的发展已有一年了。我们同中国在这一地区所关注的许多问题上的观点都是相辅相成的。我们希望能为实现这一地区的稳定和进步一起合作。”
披猜说，“至于我们与之保持友好关系将近三十年的苏联，我们了解它的利益，并且欢迎它积极参与这个地区的事务。我们认识到，要是没有苏联的积极参加，我们这个地区就不可能有和平，也不可能建立一种有生命力的秩序。所以，我们希望苏联能积极和有益地为增进东南亚各国之间的谅解和关系作出贡献。”

显示原版>>

Previous:越南副外长率代表团到马来西亚访问

Next:香港《广角镜》月刊连载文章：《苏联特务城揭秘》（三）


泰人民武装同政府军在考谷山区激战

出版日期:1976.07.07
         期次:6401
         版次:4
         栏目:\[第四版]
文章正文:
【美联社泰国考谷村六月二十五日电】泰国政府军和共军在这里附近的山区发生了冲突，这是四年来泰国在反叛乱行动中规模最大的一次战斗。
步兵、警察部队和村志愿人员正在深入考谷山脉（曼谷北面约二百二十五英里）搜寻共产党游击队。四营特种部队已在今天开到那里增援。
军官们说，过去三天，政府军至少有十四人死亡，十七人受伤。
“考谷行动”是在政府军搜寻一架战斗轰炸机——据报告是在六月十一日被叛军击落的——的时候遭到强烈抵抗以后开始的。双方都迅速派人支援，战斗就升级了。泰军军官说，共军人数可能有一千人。其他可靠人士说，这可能估计过多了。
乘直升飞机视察战区的陆军总司令汶猜·班伦蓬将军说，这是他所见到过的叛军的最激烈的一次抵抗。
几个参加过越战的泰国步兵今天说，“这次战役使我们想起了越南战争”。
政府部队共有大约一千五百人。有十多架直升飞机在为正在向海拔二千到三千英尺的树木茂密的山岭中的叛军阵地推进的军队运送给养。
指挥这次战役的第三军军长颂萨·班乍玛暖中将说，政府军的伤亡是因为遇到了伏击和地雷。昨天，有十七名士兵乘卡车触发地雷受了伤。
他说，据怀疑，泰国共产党北部地区和东北地区的总部在考谷山脉。
这位将军还警告说，泰国北部城镇的共产党秘密工作人员在协助向山上和丛林的叛军运送给养的活动。
【法新社曼谷六月三十日电】泰国政府增援部队今天已与作战的伞兵部队会合。
这些伞兵部队自从降落在曼谷以北三百公里的碧差汶府的一个共军山区丛林据点以来一直陷入了包围，他们原是去寻找两周以前被击落的一架空军Ｆ—５Ａ战斗轰炸机的残骸的。
在军队会合的同时，社尼·巴莫总理在听取了第三军区司令颂萨·班乍玛暖中将汇报以后乘一架陆军直升飞机视察了这个地区。
颂萨将军在毗邻的彭世洛府的司令部里对记者说，在考谷山的战斗中，有二十一名政府士兵被打死，五十四人受伤。
他说，许多受伤的人还有待于撤出，因为直升飞机遭到了猛烈的地面火力的袭击，不能降落。

显示原版>>

Previous:英《观察家报》文章：《英迪拉·甘地失败的一年》

Next:越南副外长率代表团到马来西亚访问


香港《大公报》载文介绍来贾伊·甘地《一名太子爷的窜起》

出版日期:1976.07.07
         期次:6401
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》七月三日以《一名太子爷的窜起》为题刊登一文，介绍印度总理英·甘地的幼子桑贾伊·甘地，摘要如下：
英国《星期日泰晤士报》、美国《华盛顿邮报》都刊载了来自新德里的报道：桑贾伊·甘地——印度前任总理尼赫鲁的外孙，现任总理英迪拉·甘地的幼子，现在是印度官场上的太子爷。
这位太子爷今年二十九岁，这一年来的地位直线上升，虽然并没有什么正式官职，却已成了全印度的第二号人物。他母亲有意把他塑造成印度青年共同崇拜的偶像，以便通过这个阶梯，作为她本人的继承人。
他的办公地点就在他母亲的总理办公室内，政府任何紧急高级会议都有他参加的份儿，不但参加，而且还向部长、将军们发号施令。各部门首长接到命令之后，只能遵命照办，不容犹疑。前国防部长辛格就是因为不能忍耐桑贾伊·甘地的干扰而采取了决定——辞职。小甘地初次受人注意，是四年前的事。当时，他只有二十五岁，却压倒了十三家有资格的工业公司，由政府把兴建“人民汽车”工厂的合同，交到他所组织的汽车公司手里。
英迪拉·甘地把她的小儿子送到英国著名汽车厂劳斯莱斯工厂去实习，而这名“青年才俊”实习结束之后回国，要一显制造汽车的身手，于是，英迪拉·甘地政府通过了兴建汽车工厂方案，公开招标承投。有十三家公司不明就里，投标进去，等到正式开标之后，它们才目瞪口呆发现，原来这一次真正是“陪太子读书”了——桑贾伊·甘地自组公司，接过了合同执照。
这间公司的资本据说折合五千万港元，但是，桑贾伊·甘地的投资，只有七千五百元。股份虽然不多，太子爷的政治地位大概是公司的最可靠保证，因而保持了公司的最高负责人的职位。工厂四年之前订下的生产指标是年产一万辆廉价“人民汽车”，今年三月，有人在国会质询，这一万辆汽车的年产量前景到底如何，所得的答复很妙，“原有规划太不实际”，现在的月产量是十五辆，一年可以出产一百八十辆。
从一万辆缩水为一百八十辆，这个天大笑话自然躲不过笑骂与抨击。一名新闻评论员写道：“环绕着英迪拉·甘地总理的儿子的小汽车厂计划的丑闻，构成印度过去二十五年历史中最黑暗的一页。印度自独立以来，贪污舞弊不断，却从不曾有过象这样由总理本人核准实行的事。”
出资七千五百港元的汽车厂总经理桑贾伊·甘地，现在已经是百万富翁。公司拿了好几家银行几千万卢比的贷款，生产不出汽车，无异是坐吃山空，可是不怕。印度的几名垄断大资本家眼看该公司股票下跌，觉得是走桑贾伊·甘地门路的机会，便先后买了大批该公司股票，再把这些股票投资到桑贾伊·甘地所控制的另外几家公司里。就是这样，公司虽然亏累，却还支撑得住，而太子爷本身却是转眼几年之间，便已腰缠千万贯了。
桑贾伊·甘地从汽车厂办公室转到总理办公室参政，是去年年初的事。议会的一名议员说道：
“如此公开地把他推到显赫地位，连遮遮掩掩的手法都不顾了，这是坏得无以复加的裙带关系传宗接代思想。
“桑贾伊已成为他母亲的最亲密顾问；从此，英迪拉能信任的人就越来越少了。她已经跟报界和议会成了对头，因此，她不得不找一个她知道不会反对她的人。桑贾伊权力很大，而且正在运用这权力。”
桑贾伊·甘地一边运用权力，一边不断巡视各地，发表演说，制造头条新闻。他首先接管了国大党的青年部，来争取青年人的支持。
印度的六亿人口中，现有百分之六十五的人年岁是在三十五岁之下，据估计，这是英迪拉·甘地让她的小儿子出头进行政治活动的最现实原因，希望由他把印度青年人的心争取过来，由他逐渐通过选举——议会而走上通往政权的道路。
印度一名议员这样评论道：“只有傻瓜才会预料桑贾伊·甘地会回去跟汽车打交道。说老实话，我们这个国家还是一个王朝独裁国家。”

显示原版>>

Previous:匈政府发表肉和肉制品涨价公报

Next:印度总统艾哈迈德访问伊朗


香港《广角镜》月刊连载文章：《苏联特务城揭秘》（三）

出版日期:1976.07.07
         期次:6401
         版次:4
         栏目:\[第四版]
文章正文:
就拿英国部分来说，伸展面积约六十平方里，分为一个城市区和一个郊区，这样就能使学员既熟悉英国的城市生活，也熟悉英国的乡村生活。
市区是伦敦“高街”区的一个典型复制品，具有它一样的商店、咖啡室、餐厅、银行、一间邮局和电影院。
商店里摆设的商品完全是英国货，除了各种各样英国的香烟、衣科、服装、食品、罐头、糖果和日用品外，学员还可以买到英国的各种报纸和杂志，以便使学员熟悉英国的新闻和社会情况。
在英国部分生活的男女居民，每人每个星期发一笔工资，是用英镑发给的，他们就用这笔工资来付租金、买食物和衣服，价钱则跟在英国一样。
这种措施是使未来的间谍熟悉英国的生活方式和物价水平。苏联驻伦敦的大使馆，每日都将英国市场价格有规律地送回来，使“加茨拿”能够合时更正必要的价格。这样，学员就熟习物价每日的变化了。
俄国人的子女，在不久前还是生活在莫斯科、列宁格勒、明斯克、基辅、巴库等城市的典型苏维埃环境里，但很快他们就适应了新的环境。他们守秩序地排队买电影票，欣赏地抽英国的“５５５”牌香烟，他们很快就熟悉了英国的办公时间，也习惯了饮下午茶，虽然他们喝惯了烈性的伏特加，对英国啤酒，觉得淡而无味，不喜欢喝，但日子久了，也就习惯喝一杯啤酒了。就这样，他们一天一天地会“英国化”起来的。
郊区又分为两部分，即一个典型的英国乡村和一个郊区小镇。这两者也是按照英国仿制出来的，简直象把英国的地方移植到“加茨拿”一样。
在“加茨拿”郊区居民也跟英国人那样欣赏乡间的小店，每周一次的舞蹈，以及英国农村的生活方式。学员既要熟习城市生活，也得熟习农村生活，因而他们有三分之一时间是住在郊区，三分之一时间住在乡村，三分之一时间或更多点住在城市里。不管是住在城市或是郊区，每一个居民在“加茨拿”生活得就跟英国的老百姓一样。
他们不论是在自己家里煮饭吃还是在餐室吃，完全是用英国方式来送菜，按英国人的习惯使用刀叉，斯文有礼地吃的。绝不准露出俄国人的习惯，如用碟子喝茶那类的习惯。总之，“加茨拿”的生活，完全按特定国家人民的风俗习惯那样过，甚至连过马路时，也必须学会象英国人那样，“先看一眼右边，再看一眼左边，最后再看看右边，没有汽车了，才过马路”，因为在英国从小学开始老师就是这样教导小学生过马路的，不按这种方法，反间谍机关精明的密探一眼就看出你不是英国人了。
学员慢慢被改变成他们被指定的国家的“真”市民了，但即使经过一年半载，他们相信自己真正全部了解他们这个“祖国”之后，他们仍然是缺乏实际认识的，有时他们仍会碰到一些新的情况，是他们俄国人所完全不熟悉，而闹出笑话的。治牙泄秘违反纪律下面让我们引述一份《内务部情报》刊登的材料来说明问题吧，那是一个在“加茨拿”受训的学员写给一个在“对外谍报局”的第二特别处工作的朋友的一封信，这封信的内容如下：
“……我突然牙痛，得去找牙医治疗。可是这个牙医诊所跟我在苏联见到过的是何等不同啊！
“首先，我见到一个穿着合身的白袍的登记挂号员，她要我等一等，等她先跟牙医在内线通话机上讲一声，然后才带我走进一间布置得很舒适的候诊室去，小桌上放满了各种各样的杂志和画报……（三）

显示原版>>

Previous:泰国外长披猜谈泰对外关系


匈政府发表肉和肉制品涨价公报

出版日期:1976.07.07
         期次:6401
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】匈《人民自由报》七月四日发表匈政府关于肉和肉制品涨价的公报，摘要如下：根据部长会议的决定，从一九七六年七月五日起肉和肉制品的消费价格平均上涨百分之三十，从一九七六年七月起，居民的收入将与此有关地得到补助。
确定新的消费价格的重要目的是改善价格比例。因此，在肉和肉制品百分之三十的涨价中，片肉涨价百分之四十，肉制品涨价百分之二十六。肉罐头和带肉罐头涨价百分之二十四。其他肉类中家禽肉涨价百分之二十，鲜鱼和冻鱼肉平均涨价百分之三十。食用腊肉的消费价格平均上涨百分之二十。随着消费价格的变化，饮食行业和工作单位的膳食价格也将上涨。

显示原版>>

Previous:美报评论：《波兰物价危机反映了通货膨胀的弊病》

Next:香港《大公报》载文介绍来贾伊·甘地《一名太子爷的窜起》


印度尼泊尔会谈延长贸易和过境条约问题

出版日期:1976.07.07
         期次:6401
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里七月三日电】印度和尼泊尔官员今天在这里结束了关于延长印度尼泊尔贸易和过境条约的问题的会谈。
会谈还将在彼此方便的时候在加德满都继续举行。
两国之间现在的条约将在八月月中满期。条约规定，在经双方同意对条约作一些修改后，该条约可以续订五年。
自从一九七一年签订条约以来，两国之间的贸易几乎增加了一倍。

显示原版>>

Previous:印度总统艾哈迈德访问伊朗

Next:印度同苏联签订航运业务议定书


印度同苏联签订航运业务议定书

出版日期:1976.07.07
         期次:6401
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔通讯社莫斯科六月二十日电】印度和苏联为了巩固和增加两国间的航运业务，以适应双边贸易的需要，在黑海沿岸港口敖德萨签订了一项议定书。
这项议定书中出现的新内容是，过去两国的航运总吨数保持相等，但不考虑运费数额的多少，而现在则要求今后的运费数额也保持相等。
一项公告说，这项议定书与甘地总理和勃列日涅夫总书记上周在这里签署的进一步发展合作和友谊的宣言的精神是一致的。
印度航运和运输部长，在这里还商谈了订立一项新的航运协定的问题。协定将在以后签订。．

显示原版>>

Previous:印度尼泊尔会谈延长贸易和过境条约问题

Next:英《观察家报》文章：《英迪拉·甘地失败的一年》


印度总统艾哈迈德访问伊朗

出版日期:1976.07.07
         期次:6401
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里七月一日电】萨马查尔社报道，法赫鲁丁·阿里·艾哈迈德总统结束了对伊朗的五天国事访问后，于六月三十日回到了首都。
他说，他希望这次访问能进一步加强“我们两国”的友好合作关系。
早些时候，艾哈迈德说，在他同伊朗国王会谈中，他感到他们对于国际形势以及对于这个地区和次大陆的问题的看法很一致。
记者问他印度是否将参加由土耳其、巴基斯坦和伊朗建立的地区发展合作组织。艾哈迈德说，“如果对大家都有好处”，印度是准备参加任何经济合作的。

显示原版>>

Previous:香港《大公报》载文介绍来贾伊·甘地《一名太子爷的窜起》

Next:印度尼泊尔会谈延长贸易和过境条约问题


英《观察家报》文章：《英迪拉·甘地失败的一年》

出版日期:1976.07.07
         期次:6401
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《观察家报》六月二十七日刊登一篇题为《英迪拉·甘地失败的一年》的文章，摘要如下：（原编者按：昨天是印度停止实行民主权利一周年。最近出版的印度英迪拉·甘地总理传的作者扎里尔·马萨尼说，她开始实行紧急状态时面临的问题仍丝毫没有解决。）
那些把英迪拉·甘地的紧急状态统治看成是临时的异常行动或是潜在的激进步骤的人们都没有多少理由来庆祝这种统治的一周年。因为现在已经很明显，这种东方式的专制同西方式的法西斯相结合的独特混合体，是长期以来占主导地位的一些趋势的必然的——虽然是奇妙的——最终结果。印度将仍然由操纵代议制政府达三十年之久的同一批腐败的政界人物和官僚们统治着，甚至朝代也没有改变，虽然他们的统治将会残暴得多。政府的政策将仍然是为一向控制着国大党的工农业显贵们的剥削利益服务，只是会更加露骨得多。
成为独立以来国大党统治的一贯特点的政治压迫达到了新高峰。未经审讯而监禁着二十万政治犯，广泛地使用了拷打、暗杀和警察的其他暴行，剥夺了一切民权。这种“法律与秩序”的贯彻越来越多地依赖于受命于总理的特工部门的准军事部队，越来越多地依赖于甘地夫人的儿子——既定继承人——领导的国大党青年组织的打手们。
据最近发表的政府声明说，去年警察部队内部进行了一次大清洗，有五千一百二十五人“为公益而退休”。更加不祥的是装备精良的二十五万边防保安部队同总理的秘书处的臭名远扬的调查分析部门之间进行了密切的联络。边防保安部队虽然本来是用于在边境地区执行巡逻任务的，现在却驻扎在大城市里，在首都尤其明显。
这种大规模镇压的手段能带来起到缓和社会或经济问题作用的好处吗？一些西方的观察家似乎认为是能够起到这一作用的。世界银行最近的一份报告根据“经济发展速度上升的条件再次成熟”的假定，主张增加对印度的援助。这份报告赞扬了为控制通货膨胀而采取的“强有力的政府的行动”，并且提到批准放宽进口的限制，从预算方面鼓励本国和外国的私人投资者，管理效率的提高，以及自从禁止罢工以后“劳工纪律”得到了改善。
尽管自墨索里尼以来没有一个独裁者不宣称搞好了行政管理风纪。但是局外的幼稚的观察家们仍然不易看出这种成就是空洞的。
政府在限制人口方面的说法更为明显是说给外国人听的。印度在计划生育方面的长期情况明确表明，只是在人们的生活水平首先得到提高的那些地方出生率才下降，而不是与此相反。根据最近发表的人寿估计数字，一个印度老百姓得生七个孩子才能保证到自己年老时会有一个孩子活着。由于缺少任何其他的社会保障，生儿育女仍然是印度穷人唯一能得到的社会保障。
使用强迫的手段不能克服这些基本的决定因素，除非大规模地强制施行绝育；而且政府自己也承认，它缺少这样作的“机器”。
象阿素克·米特拉（原政府的首席经济顾问）那样第一流的印度经济学家们指出，政府关于经济成就的说法也是骗人的。通货膨胀的暂时停止，是由于取得了创纪录的粮食丰收，而这次丰收是因为出现了一九七○年以来最好的雨季，因此很难把这种意外的收获归功于紧急状况统治。然而尽管如此，价格仍然很高，而每人可得到和消费的粮食的数量却比一九六七年以来任何一年都要低。政府采取紧缩通货措施的主要后果是削弱了人民群众的购买力。
大幅度削减工资、解雇二十七万五千名工人以及废除集体谈判，这些做法使社会付出了代价，这些也许不会使那些念念不忘利润的投资者感到担心。但是，定会使这些投资者感到担心的是，印度正处在自独立以来它的需求衰退到了最严重的地步的困境之中。在许多行业，生产都已缩减，价值三十七亿五千万英镑的设备闲置着；储蓄率和投资率仍然停滞不前。
经济停滞、通货膨胀的恶性循环和经济衰退是如下制度的固有产物，这种制度保护农业和工商业上层人物的高额利润，而同时浪费大量的财力和人力，而如果重新分配收入和财富的话，这方面的力量是可以动员起来的。
印度政权最近象巴西那样想做办不到的事，即搞以出口为重点来发展经济的战略，这种战略是依赖获得国外投资、进口以及国外的市场，而且日益通过外国的跨国公司来进行。这种战略可能会带来表面上的经济发展，但代价完全是造成依靠国外投资和依靠不稳定的国外需求的那种半殖民地的依赖地位，同时使生产不再去满足印度大众所需要的基本消费品。
由于基础是建立在一次丰收之上的，因此只要有一次情况不好的雨季，就能摧毁印度经济的脆弱的稳定局面。目前的衰退到那时会由于再次出现的通货膨胀更加严重，从而使群众心中积蓄的不满情绪爆发出来。所引起的爆发很可能会造成比一九七五年六月所出现的更为严重的政治危机，即使是骇人的紧急状况铁腕统治也会控制不住这种政治危机。

显示原版>>

Previous:印度同苏联签订航运业务议定书

Next:泰人民武装同政府军在考谷山区激战


英·甘地到阿富汗访问同达乌德会谈

出版日期:1976.07.07
         期次:6401
         版次:1
         栏目:\[头版]
文章正文:
【萨马查尔社喀布尔七月五日电】印度总理英·甘地和阿富汗总统达乌德今天就双边和国际关系会谈了两小时，研究了同邻国的关系。
两国领导人表示，希望近来的形势发展能促进这个地区的团结。
会谈讨论的问题包括同巴基斯坦和孟加拉国的关系以及即将举行的不结盟国家首脑会议。
双方都满意地注意到两国继续保持着密切的友好关系。据说，达乌德总统说：“不论发生什么情况，都影响不了这种友谊。”
据官方人士说，甘地夫人谈到了最近印度同巴基斯坦达成的恢复交通联系以及贸易和外交关系的协议。她说，印度为次大陆的关系正常化和稳定不断进行了努力。据说她还提到了巴基斯坦总理布托在最近访问阿富汗期间的某些言论。
【法新社喀布尔七月五日电】印度总理英·甘地昨天从东柏林到达这里，进行三天的正式访问。
观察家们说，在甘地夫人逗留期间，预料她同阿富汗总统达乌德将根据最近印巴关系正常化和巴基斯坦总理布托上月对这里的访问的情况讨论同巴基斯坦的关系。
他们还说，由于印度已能充分使用巴基斯坦境内的运输线，甘地夫人将设法加强印度和阿富汗的经济合作。
这些观察家说，印度对阿富汗的由伊朗投资约十亿美元修建一条铁路的计划特别感兴趣，并准备以竞争的价格向阿富汗提供器材一一特别是铁轨。
【萨马查尔社喀布尔七月四日电】印度总理英·甘地今天说明了印度最近为改善同邻国的关系而采取的主动行动是出于什么精神。她说，“有一点我们希望得到清楚的理解，这就是不能为了同一个国家友好而牺牲他人的利益。”

显示原版>>

Previous:德斯坦抵西德同施密特会谈

Next:开罗报纸怀疑苏联同苏丹未遂政变有关


越南副外长率代表团到马来西亚访问

出版日期:1976.07.07
         期次:6401
         版次:4
         栏目:\[第四版]
文章正文:
【法新社吉隆坡七月五日电】越南副外长潘贤今晚到达吉隆坡，对马来西亚进行四天的友好访问。陪同他访问的是河内外交部的四名高级官员。
这是越南在上星期统一南北方，成立越南社会主义共和国之后派出的第一个正式代表团。
一位外交部发言人说，这次来访使马来西亚有了机会说明东盟国家想同那几个前印度支那国家进行合作的诚意。他说，东盟希望同越南、柬埔寨和老挝建立更密切的联系，以确保本地区的和平与稳定。
预计越南代表团将对马来西亚领导人说明越南统一的重大意义以及他们的国家建设和复兴计划。
潘贤先生是作为范文同总理的特使进行这次访问的。他将访问除了泰国以外的所有其他东盟成员国。
外交部发言人说，越南人除了对同马来西亚建立直接的贸易关系感兴趣外，还对促进其他领域如卫生等方面的合作感兴趣。
代表团计划在星期五下午离开这里去乌尼拉。然后他们将对新加坡和印度尼西亚进行友好访问，在这之后取道缅甸和万象回国。
【法新社吉隆坡七月五日电】越南社会主义共和国外交部副部长潘贤今晚在到达这里的时候说，越南是东南亚国家，希望促进这个地区的“真正的和平与中立”。
他说，新成立的越南社会主义共和国“主张同这个地区的其他国家建立和发展关系”。他还说：“我们怀着希望友好的诚意以及加强和发展我们两国之间的友谊的愿望来到马来西亚。”
有人问他这次为什么不把另一个东盟国家泰国列入访问计划，他回答说越南去年已经派过代表团访问曼谷。他还说：“我们希望对所有的邻国平等相待。”

显示原版>>

Previous:泰人民武装同政府军在考谷山区激战

Next:泰国外长披猜谈泰对外关系


澳总理弗雷泽谈他访问中、日

出版日期:1976.07.08
         期次:6402
         版次:4
         栏目:\[第四版]
副题:说澳大利亚和中国的关系从来没有象现在这样牢固
文章正文:
【本刊讯】堪培拉七月五日消息：澳大利亚总理弗雷泽七月四日在堪培拉谈他访问日本和中国的情况，谈话摘要如下：
我要强调，这次对日本和中国的访问，是政府第一次对外国的重要访问。
我的政府特别重视我们同日本和中国的关系，以及同东南亚地区其他国家的关系。
我们有两个主要目的。第一，我们希望同日本和中国加强政府与政府之间的关系。第二，我们希望进一步发展和扩大我们之间的贸易关系以及对文化和社会的了解。这两个目的都已经达到，这一点已无可怀疑。
现在，政府同日本和中国的关系比以往任何时候都牢固。
我们到有八亿人口的世界上最大的国家之一——中国去，是为了去看看，去学习，也是为了让中国领导人可以亲自对我们对于世界上发生的对我们澳大利亚人有影响的局势作何看法有一个深入的了解。
就这两方面而言，这次访问是完全成功的。
我非常高兴能够这样说：澳大利亚同中国的关系从来没有象现在这样牢固。
我们已为长时期的尊重和相互谅解打下了很牢固的基础。这是我们在中国取得的最好的成就。无论如何，后代的澳大利亚人将能从中得到好处。
我们不能期望，也并不期望我们对中国的访问很快就有成果。我们并未期望或努力争取订立正式的贸易协定以及诸如此类的协定。
但是，在中国，我们高兴地得到了这样一种保证，就是他们不会让党的关系——意思就是共产党与共产党的关系——影响政府之间的关系。这一点对国内有叛乱活动的国家说来尤其重要。
有些评论员说，我们发展同中国的关系也就是站到反对苏俄的一边去了。
这种宣传毫无根据。我们认为，同苏俄保持良好关系对澳大利亚是重要的。
政府在过去几天里得到的一些信息清楚表明苏俄希望同澳大利亚继续保持友好关系。他们还以在过去几天给了运输部长彼得·詹姆斯·尼克松以非常热烈的欢迎来表明这一点。我深信，我们将继续同俄国保持良好的工作关系。

显示原版>>

Previous:美国前副国务卿乔治·鲍尔说：中东在美国大选前可能爆发新的阿以战争

Next:洛佩斯·波蒂略当选为墨西哥总统


法------西德会谈结束 德斯担返回巴黎

出版日期:1976.07.08
         期次:6402
         版次:2
         栏目:\[第二版]
副题:外电说双方都对会谈结果表示满意
文章正文:
【德新社汉堡七月六日电】法国总统德斯坦和西德总理施密特今天在这里结束了两天的例行磋商。德斯坦今天下午乘飞机返回巴黎。
【法新社巴黎七月六日电】在法德汉堡会谈的会议结束后，德斯坦表示很满意，他说，“这次最高级会谈是非常有益的”。
这位国家元首星期二（七月六日）在对全法广播电台记者的谈话中说：“我们研究了当前所有重大问题，可以说，我们取得了完全一致。”
【法新社巴黎七月六日电】德斯坦重申：“法国和德国之间密切而相互信任的合作，是欧洲政策、也是法国政策的基本因素。”他还说：“这种合作对欧洲的进步是必要的。”
谈到目前的经济情况时，德斯坦指出，法国退出货币蛇形浮动的意义仍然是有限的，因为在我们两国之间，我们把货币关系保持在非常密切的限度内。
国家元首指出，他已告诉施密特他最近的英国之行。此行的结果是作出了英国和法国的负责人每年要开会的决定。国家元首说：“法—英或德—英的每一次磋商都将密切双边关系和加速欧洲建设。”
【合众国际社汉堡七月七日电】施密特总理今天说，西德和法国将就原料问题制定一项共同政策。
施密特说，他和法国总统德斯坦在这里的两天磋商中一致同意有必要制定一项共同政策。他对记者说，德法这次磋商跟往常一样是有成果的。
【路透社汉堡七月六日电】施密特总理和德斯坦总统今天讨论了西德的建议：由共同体采取行动把反恐怖活动公约草案提交给联合国大会。
他们在结束两天的最高级会谈时，在谈到对付恐怖活动的办法时，研讨了一架法航“空中公共汽车”被劫持到恩德培机场和以色列为营救人质而进行袭击等事件。法国和西德发言人说，两国的外长和内政部长更加详尽地讨论了对付国际恐怖活动的问题。
总理和总统在总结他们在这里的会谈时说，这次会谈证实了密切的法德合作是共同体取得进展的根本支柱。
他们在向报界发表的简短谈话中说，他们对于这次会谈“非常满意”。
施密特说：“我们实际上讨论了当前国际事务的所有问题和共同体的各个方面，当然，尽管我们在双边会谈中不可能就后者作出决定。”
这被认为是向共同体小成员国作出的一种公开保证，因为小成员国对于可能出现法、英、西德三头政治来指导共同体事务的情况表示了某种关注。

显示原版>>

Previous:尼迈里宣布苏丹决定同利比亚断交

Next:英报评论：《巴黎将同伦敦和波恩结成三角关系》


共同社说：中国正热心地向 海洋正式进军

出版日期:1976.07.08
         期次:6402
         版次:1
         栏目:\[头版]
文章正文:
【共同社北京七月六日电】（记者：福原）北京电台和《人民日报》六日作为头条消息报道中国在太平洋进行首次远洋科学调查，取得了巨大的成果。这篇报道是一个标志，表明在传统上一直仅仅是大陆国家的中国现在正热心地向海洋正式进军，值得注意。
这次调查是由两艘一万吨级远洋科学调查船“向阳红五号”和“向阳红十一号”进行的。这两艘调查船在赤道南北的太平洋广阔海域进行了长达数十天的航行调查活动，在水文、气象、海洋化学、重力、海底地质、海底地貌、通信和航海等各个方面获得了对中国来说是首次的宝贵资料。
加紧实现工业、国防、科学和技术的现代化的中国，理所当然地也在努力克服在海上的落后状况。这种努力的一个表现就是，中国正在迅速地扩充商船队。这些船舶大半是中国自己建造的，船体大，速度快，形成了一支现代化的商船队。
与此同时，中国显然也在致力于扩充海军。这次海洋调查表明，中国如上所述地向海洋进军正要在中国方式的自力更生的大原则下，非常有组织而又科学地进行，可以说是具有历史意义的。
【法新社香港七月六日电】新华社今天报道，中国在太平洋的广阔海域成功地进行了首次科学调查。
新华社说，参加这次调查工作的是中国的两艘万吨远洋科学调查船“向阳红五号”和“向阳红十一号”。
新华社说，这次调查所使用的仪器设备是中国自己设计、制造和安装的。
新华社说：“在无产阶级文化大革命和批林批孔运动推动下，我国海洋科研事业蓬勃发展。”
这次调查历时几个星期，经受了一些困难，如在太平洋西部遇到了台风，在赤道附近经受了酷热的考验。
新华社说，这次调查的成果有的填补了中国海洋学研究方面的某些空白，有的达到了先进水平。

显示原版>>

Previous:外电报道朱德同志逝世

Next:叙外长携阿萨德的信抵莫斯科


路透社评葛罗米柯出席美驻苏使馆举行的美独立二百周年招待会

出版日期:1976.07.08
         期次:6402
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科七月五日电】苏联外长葛罗米柯今晚出席了美国驻莫斯科大使馆举行的庆祝美国独立二百周年的招待会，他是出席这个招待会的唯一的苏联最高级官员。
葛罗米柯同斯托塞尔大使和其他美国官员交谈了大约三十分钟。
虽然政治局委员们最近几年来都不出席非共产党国家驻莫斯科使馆举行的招待会，但是外交观察家们说，仅派葛罗米柯出席美国独立二百周年庆祝招待会的决定，明显地反映出克里姆林宫对目前的缓和状态感到不安。
这些观察家说，如果独立二百周年纪念日是在去年到来的话，美国就可以指望苏共领导人勃列日涅夫出席。
某些西方外交官原来估计，最起码会由波德戈尔内主席或柯西金总理出席今晚的庆祝招待会。
陪同葛罗米柯出席招待会的是副总理阿尔希波夫和副主席格奥尔加泽。克里姆林宫通常是指定格奥尔加泽出席外国驻莫斯科使馆举行的国庆招待会。

显示原版>>

Previous:西班牙首相阿·苏亚雷斯发表电视讲话

Next:美报文章：《共产党人东柏林会议证实共产主义运动铁板一块的说法结束了》


洛佩斯·波蒂略当选为墨西哥总统

出版日期:1976.07.08
         期次:6402
         版次:4
         栏目:\[第四版]
文章正文:
【法新社墨西哥城七月五日电】执政的革命组织党今天宣布，当选的墨西哥总统何塞·洛佩斯·波蒂略在昨天的选举中获胜，在一千八百五十万投票人中得了一千七百五十万票。
登记的选民数字为二千五百九十万。洛佩斯·波蒂略是唯一的正式候选人，还有三名登记的候选人。
【法新社墨西哥城七月四日电】当选总统何塞·洛佩斯·波蒂略今天在这里说，他的政府将继续执行墨西哥的现行外交政策。
他在今天的全国投票以后说，“在我们大家都渴望的国际秩序的范围内，我们将继续寻求同世界上所有国家的更紧密的联系。”
洛佩斯·波蒂略是唯一的正式候选人。他将于十二月一日接替路易斯·埃切维里亚任总统，任期六年。
他说，墨西哥与古巴的关系是极为令人满意的，与美国的关系“一直在好转，我们将寻求机会，进一步改善我们的关系”。
虽然洛佩斯·波蒂略在这次竞选运动中注意到，由于他没有正式的反对派，他可以通过只投一个人的票而根据法律执政。但他一直在寻求墨西哥二千六百万选民的最大的支持。这些选民也将选举议会两院的议员。
官员们今晚宣布，参加投票的人是该国历史上最多的一次。
【美联社墨西哥城七月五日电】接近执政的革命组织党的人士今天说，墨西哥当选总统何塞·洛佩斯·波蒂略计划在他第一年执政期间遵循离任的埃切维里亚总统的温和左派政策。该人士说，洛佩斯
·波蒂略还计划应基辛格的邀请，可能在十月份访问美国。
这位人士说，在第一年之后，这位墨西哥的新领导人将执行他自己的逐步改革的计划。
埃切维里亚坚决赞成国家控制墨西哥经济，同那些既不接受资本主义，也不接受共产主义的所谓“第三世界”国家结盟，他还经常批评美国。
观察家们说，他们预料，首先，洛佩斯·波蒂略在对美国的批评中可能不那么尖刻。

显示原版>>

Previous:澳总理弗雷泽谈他访问中、日

Next:日刊报道：《再次为异乎寻常的气候而感到战战兢兢的世界农产品市场》


美报文章：《共产党人东柏林会议证实共产主义运动铁板一块的说法结束了》

出版日期:1976.07.08
         期次:6402
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》七月一日刊登刘易斯的一篇报道，标题是《共产党人的一个里程碑，东柏林会议证实过去所谓共产主义运动铁板一块的说法结束了》，摘要如下：
欧洲共产党会议结束了，与会的领导人对会议以及会议所发表的文件的重要性各有各的看法。这一点本身同表面上一致的传统基本上决裂，这大概是这次会议最重要的方面。
这次会议规定，欧洲党之间仍然有特殊联系，因此仍然同莫斯科有联系。这次会议还表明，苏联自称居于统治地位，而且是信仰纯洁的唯一捍卫者的说法不再能为许多党所接受了。
西班牙党领导人卡里略甚至使一个宗教隐喻更加明确，他说，共产主义对它的追随者来说是个“新教会”，“莫斯科就是我们的罗马”。他说，这种说法不再可能了，他是在暗示这种说法可能导致分裂。
所以说，这次会议是过去所谓共产主义铁板一块的说法破产方面的一个主要里程碑，但是无论如何它不是革命信条的基本改变，也不表明苏联帝国的瓦解。
最后文件没有签字，也没有表决通过，只是简单地发表出来，既不被说成是“宣言”，也不被说成是“公报”，甚至连“联合声明”也不是。这种情况十足地表现了这次会议的真正含义的矛盾之处。需要加强防务南斯拉夫的一位高级代表在私下直截了当地说，任何文件也不可能保卫他的国家，保卫国家的唯一有效的保障是作好打“全面自卫战争”的准备。
其它某些共产党领导人也持有这种怀疑论，但是与此同时，他们欢呼这次会议所发生的事
——甚至更欢呼这里没有发生的事——因为气候的变化可能为将来抗拒苏联的压力创造比较有利的国际条件。
这里没有发生的就是，通过过去所谓无产阶级国际主义的提法务必服从莫斯科的领导，这就是要各党作这样的选择：要么遵循苏党路线，要么被逐出共产党的兄弟关系。无产阶级国际主义就是强迫断言，只有共产党人能够领导世界走向和平与幸福。
这一点对持老路线的人来说是容忍不了的。罗马尼亚、南斯拉夫、意大利和西班牙这些党感到非常满意。这些党由于各自的民族原因是反对苏联统治的。
他们要求让各国的党都享有自治权，其结果使共运在意识形态上的结合剂不起作用了，并且代之以民族主义和政治相结合的一种东西。
虽然苏联领导人很难同意他们的国家不再能要求所有的共产党人首先效忠苏联，但是苏联党保留着（作为它自己的统治基础的）强烈的民族主义力量。东欧几个党如波兰、捷克斯洛伐克和匈牙利的党不全然如此。在这些国家、民族感情往往势必会以反苏态度的形式表现出来。对东德这个单单基于意识形态的被分割的国家来说，侧重点的改变显然是不能接受的。不象再会举行世界会议了无论如何，这次会议的结束标志着共产党人的一个历史性传统的结束。有几个领导人离开时说，再也不可能举行完全一样的这种会议了。意大利人、法国人和南斯拉夫人甚至公开对发表一项联合声明的想法表示遗憾。他们表明，今后除了公开的常规会议之外，他们不想参加别的什么会议了。
莫斯科可能一定要在欧洲会议之后召开一次世界会议，对此抱有的任何希望都被坚决地扼杀了。每个党都指出，最后文件根本不是如果它单独表态时本想要说的那些话。某些党比别的党更重视那种妥协能力的显示。
当会议结束时，欧洲共产党人就这样一项文件取得了一致意见。他们作了二十九篇发言，在基本理论和实际政治问题上都持不同的立场。

显示原版>>

Previous:路透社评葛罗米柯出席美驻苏使馆举行的美独立二百周年招待会

Next:印报文章：《印苏贸易-----进展缓慢》


美国前副国务卿乔治·鲍尔说：中东在美国大选前可能爆发新的阿以战争

出版日期:1976.07.08
         期次:6402
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿六月三十日电】肯尼迪和约翰逊政府的副国务卿乔治·鲍尔今天说，在今年十一月份的美国大选之前，存在着在中东爆发战争的一种“现实的可能性”。
鲍尔在美国安全委员会的一次午餐会上说，国务卿亨利·基辛格在这个地区的和平努力象“一个外科医生给病人缝合了伤口，而把感染留在病人体内”。鲍尔说，他的关于中东政策的想法已被有希望当选为民主党总统候选人的吉米·卡特在一篇对外政策讲话中采用了。
美国安全委员会是一个私人组织，它支持保持一种强有力的国防态势，并定期邀请记者与外交和国防政策专家进行会晤。
鲍尔说，“我不愿排除从现在到大选之间的某个时候爆发一场新的阿一以战争的可能性”，然后他又含糊其词地发表了一些意见。
他继续说：“这并不是一个预言。我只是打打招呼，引起你们注意，如果局势继续恶化的话，现实的可能性是什么。”
鲍尔说，这个问题是黎巴嫩问题。他说，如果一个强烈反对以色列的政府在目前的战斗中上台的话，以色列将不会听任自己受到另一个前线国家的威胁的。
他说，实际上，如果以色列人感到他们能够在局势达到一种更加危险的地步之前摧毁某些军事装备，以破坏另一方的势头的话，以色列人就可能入侵。
鲍尔说，如果那里爆发一场战争的话，“紧急的时刻就要来临”。将会出现另一次石油禁运，将要同苏联发生另一次对抗，就象一九七三年出现的事情一样。如果以色列向大马士革挺进，并使叙利亚遭到另一次屈辱的话，他们（俄国人）可能在那里空投两个伞兵师，以便保护他们的盟国。

显示原版>>

Previous:孟加拉国驻斯里兰卡高级专员说：孟印友好关系受到水坝和边界问题争端的威胁

Next:澳总理弗雷泽谈他访问中、日


孟加拉国东部又发生水灾

出版日期:1976.07.08
         期次:6402
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达卡七月四日电】孟加拉国东部锡尔赫特县的洪水退了两星期之后，现在又普遍上涨，受灾人口约有二十万。各大河流的水位在周末上升到了危险线以上，政府加紧了营救和救济工作，有三十艘橡皮艇几乎昼夜不停地在把人送往没有被水淹的地方。消息说，许多牲畜和农作物被淹死。交通也断了。

显示原版>>

Previous:谴责苏助印筑坝拦截恒河水使孟受严重损害

Next:孟加拉国驻斯里兰卡高级专员说：孟印友好关系受到水坝和边界问题争端的威胁


孟加拉国驻斯里兰卡高级专员说：孟印友好关系受到水坝和边界问题争端的威胁

出版日期:1976.07.08
         期次:6402
         版次:3
         栏目:\[第三版]
文章正文:
【路透社科伦坡七月五日电】孟加拉国驻斯里兰卡的高级专员今天说，孟加拉国和印度之间长期的友好关系受到了边界问题和在法拉卡水坝问题上的争端的严重威胁。
阿卜杜勒·哈基姆在这里对记者们说，孟加拉国准备尽一切可能同所有的邻国友好。但是，由于以上的两个问题，孟加拉国同印度的关系受到了严重的威胁。一个是因为印度的法拉卡水坝限制了恒河水流入孟加拉国所引起的争吵。另一个是由“歹徒”引起的边境问题，所谓“歹徒”是指与印度境内发生的挑衅事件有牵连的孟加拉国国民。哈基姆说，这两个问题十分重要，多半要在八月份在科伦坡举行的不结盟国家会议上提出来。

显示原版>>

Previous:孟加拉国东部又发生水灾

Next:美国前副国务卿乔治·鲍尔说：中东在美国大选前可能爆发新的阿以战争


尼迈里宣布苏丹决定同利比亚断交

出版日期:1976.07.08
         期次:6402
         版次:1
         栏目:\[头版]
副题:说在利比亚受训的雇佣军使用苏制武器
文章正文:
【本刊讯】苏丹恩图曼电台七月六日报道：
尼迈里总统六日晚在朱巴举行的一次群众大会上宣布，苏丹已决定同利比亚断绝外交关系，利比亚使馆的人员必须在二十四小时内离开苏丹。
尼迈里总统是在毛里求斯出席了非洲最高级会议之后，于今天到达朱巴的。
尼迈里总统还宣布，苏丹已决定停止苏丹和利比亚之间的一切航空线。禁止任何利比亚飞机在苏丹降落或进入苏丹领空。尼迈里总统又说，不准利比亚的机动车辆进入苏丹任何地区，并取消利比亚和苏丹之间的一切联合经济企业。
【美联社喀土穆七月六日电】据苏丹的恩图曼电台的广播说，苏丹还废除了同利比亚签订的一切经济的、政治的和社会方面的协议。
【法新社南苏丹朱巴七月六日电】尼迈里将军重申，这次推翻他的阴谋是在得到利比亚资助的情况下搞的。他说，来自埃塞俄比亚、尼日尔、乍得和马里的“雇佣军”，在利比亚受到各种苏制武器的训练之后发动了这次袭击。
尼迈里将军说，他们使用的武器有苏制高射炮、反坦克炮和“燃烧弹”。

显示原版>>

Previous:叙外长携阿萨德的信抵莫斯科

Next:法------西德会谈结束 德斯担返回巴黎


谴责苏助印筑坝拦截恒河水使孟受严重损害

出版日期:1976.07.08
         期次:6402
         版次:3
         栏目:\[第三版]
眉题:《孟加拉国时报》主编在香港发表谈话
文章正文:
【本刊讯】香港《文汇报》七月五日刊登一则报道，题为《孟加拉新闻界访华后过港称苏助印筑坝拦截恒河水孟加拉利益受严重损害》，摘要如下：
《孟加拉国时报》主编依纳叶图拉·汗率团结束了最近在中国为期二十四天的友好访问后，昨日由穗抵港。
依纳叶图拉·汗说，在与中国领导人的接触中，他们曾谈及印度单方面拦截恒河河水的问题。他解释说，恒河发源于喜马拉雅山，经过印度而进入孟加拉国，是孟加拉国内一条主要的河流。有了它，北部许多农田都得到灌溉，全国八千万人口有三分之一可以受益。但是，在苏联人支持下，印度近年在恒河上游兴建了法拉卡水坝，单方面拦截河水，严重地损害了孟加拉国人民的利益。自一九七五年十一月至今年六月以来，孟加拉国有二千五百万人口因此而深受缺水之苦，北部大片农田严重受旱，南部大幅土地则受到严重的碱害。
他特别指出，印度在恒河上游建坝拦河，是得到苏联人的资助的。整个做法，正受到孟加拉国政府和人民的强烈谴责。
依纳叶图拉·汗指出，除支持印度拦河截水以外，苏联人还在幕后支持在孟加拉国与印度边境接壤的地区所引起的动乱。由于这种种原因，孟加拉国人民反苏情绪异常高涨。自拉赫曼政府于一九七五年九至十月份下台以后，孟加拉国与苏联之间的关系亦逐渐恶化。
【本刊讯】《孟加拉国时报》六月二十九日报道：
达卡的政治观察家二十八日表示，孟加拉国和印度通过解决法拉卡水坝问题和边界问题，能够建立持久的友谊。这些观察家在评论最近结束的印孟会谈的结果时表示遗憾，因为，由于印度当局对这两个问题的态度没有改变，会谈是徒劳一场。
孟印两国的友谊同关系到孟加拉国人民生死存亡的法拉卡问题和关系到我国主权的边界问题是密切相关的。
观察家断言，孟加拉国人民准备在必要时为维护自己的主权作出更大牺牲。
他们希望印度领导人能认识这一点，能理解孟加拉国的困难。只是嘴上说得好听是改善不了局势的。印度领导人大谈同孟加拉国的友谊，是企图在不结盟会议前夕制造烟幕。
友谊必须建立在对等原则、互相尊重主权和互不干涉的基础上。
孟加拉国人民是非常独立的民族，不依附于任何人。是坚定的民族主义维护了他们的民族独立性。孟加拉国已经存在着，并将永远存在下去。

显示原版>>

Previous:印报文章：《印苏贸易-----进展缓慢》

Next:孟加拉国东部又发生水灾


日刊报道：《再次为异乎寻常的气候而感到战战兢兢的世界农产品市场》

出版日期:1976.07.08
         期次:6402
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东洋经济周刊》七月三日一期刊登一条消息，题目是《再次为异乎寻常的气候而感到战战兢兢的世界农产品市场》，摘要如下：
正如忘却天灾天灾就到来这句话所比喻的，曾经出现小康状态的世界农产品的行情，由于自去年以来不断出现异乎寻常的气候而开始上涨。据说，从太阳黑子学说来说，今年是“旱年”，气候值得注意。
最近，世界异乎寻常的气候再次引起人们的注意。从近半年来的情况看，去年十一月非洲出现异乎寻常的低温，今年二月，美国的粮仓地区出现旱灾，纽约四月出现百年来的异乎寻常的高温，巴黎的气象台在五月纪录到建台以来的最高温度，诸如此类情况不胜枚举。
就象二月美国的旱灾那样，这种异乎寻常的气候给作物造成了不少灾害，一部分作物很快就出现明显影响。
对咖啡和可可豆等的影响最严重，从去年秋季起，价格迅速上涨，达到了历史上最高纪录。在欧洲，去年秋天土豆歉收，今年价格上涨，直接影响到国民生活。
即便如此，到五月初为止，以小麦为主的主要农产品还没有引起人们多大的不安。从生产国的种植状态来看，一九七六年至一九七七年世界小麦和饲料用粮可望有相当的增产，估计库存将有大幅度增加。行情趋于稳定的动向，就反映了这一点。
不过，五月以来，情况又为之一变。首先，苏联的占小麦生产三分之一的冬小麦遭到的霜灾比平年严重，造成减产，因此，早于往年在四月底到五月初就开始向以美国为主的国家购买小麦等。
另一方面，美国的冬小麦，由于西南地区遭旱灾，估计将减产百分之十四，而且，播种良好的春小麦正当萌芽和发育时期缺雨，使人苦恼。
由于这种情况，再加上投机性抢购，谷物行情暴涨。但是，最近由于缺雨地区降雨，已摆脱了当前的危机，行情又开始下跌。
不过，前景决非乐观。
第一，预料美国将出现旱灾。
第二，不容乐观的原因是，除美国外，其他国家估计也将歉收。
第三，预料需求方面将出现恢复。在长期萧条过程中，农产品的需求不旺盛，但是，随着世界景气恢复，需求本身也开始增加。
第四，因为库存少，行情会由于短期需求因素而发生大变化。
因此，如果气候继续不好，收获低于估计，则令人担心会马上引起不平衡，行情也会暴涨。

显示原版>>

Previous:洛佩斯·波蒂略当选为墨西哥总统

Next:香港《广角镜》月刊连载文章：《苏联特务城揭秘》（四）


外电报道朱德同志逝世

出版日期:1976.07.08
         期次:6402
         版次:1
         栏目:\[头版]
文章正文:
·法新社·【法新社北京七月六日电】北京电台今晚宣布，中国全国人民代表大会常务委员会委员长、中共中央政治局委员朱德元帅逝世。
北京电台宣布，中国共产党最有威信的领导人之一朱德元帅的治丧委员会已经组成，成员是一些高级领导人。
【法新社香港七月六日电】北京电台今晚宣布，中国全国人民代表大会常务委员会委员长朱德今天下午在北京病逝。
这一讣告是由中国共产党中央委员会、全国人民代表大会常务委员会和国务院发表的。
讣告说，朱先生的“一生是为共产主义事业奋斗的一生……为争取中国人民解放事业和共产主义事业的胜利，英勇斗争，无私地贡献了自己毕生的精力”。
【法新社东京七月六日电】中国全国人民代表大会常务委员会委员长朱德元帅逝世了。
朱元帅是人民解放军资格最老的军官，是解放军的传奇式的领导者。
他作为军事领导人特别擅长游击战，在遇到困难时处事冷静，而且勇敢、干练。·路透社·【路透社北京七月六日电】北京电台今晚宣布，朱德在这里逝世，终年九十岁。
北京电台播送哀乐，中间有时停下来广播治丧委员会名单。
治丧委员会以八十二岁的毛泽东主席为首。毛泽东主席在共产党革命最艰苦的年月一直同朱德一起战斗。
朱德逝世了，中国又失去了一位伟大的领导人。
【路透社北京七月六日电】朱德（今夜这里宣布了他逝世的消息）在二十年代共产党军队进行了历史性的“长征”以后，就成了一个传奇式的英雄。
朱德元帅长期担任共产党的决策机关政治局的委员，是这个世界上人口最多的国家里的军事英雄。
朱德作为一个军事领袖的吸引力和他对战士的爱护是家喻户晓的。有许多故事讲他如何穿得像个伙夫一样，同战士们一起同甘共苦，而困难的时候往往赤脚行军。他喜欢到营地去，同部下在一起聊天或者娱乐。
朱长征时四十八岁，似乎不知疲劳，从无怨言，把他骑的乌让给疲劳的同志，他有许多路程是徒步走过的。·美联社·【美联社东京七月六日电】北京电台报道，中国共产党武装部队的元老朱德今天在北京病逝，终年九十岁。
朱德作为中国全国人民代表大会常务委员会委员长，自一九七五年一月以来担任了相当于中国国家元首的职务。·合众社·【合众国际社东京七月六日电】北京电台报道，中国全国人民代表大会常务委员会委员长朱德六日在北京逝世。
朱被称为亚洲现代史上伟大的军人之一。在传奇式的长征期间，他同毛密切合作，把一小支部队建设成了一支有力的战斗部队。
在中日战争期间和四十年代后期同国民党的内战期间，他还指挥过共产党军队。·共同社·【共同社北京七月六日电】（记者：福原）中国全国人民代表大会常务委员会委员长朱德六日下午逝世了。
北京电台六日晚间广播了中共中央、人大常委会、国务院联名发布的讣告。讣告颂扬了朱德为中国革命作出了贡献的伟大的一生。
朱德是中国革命的元老，特别是他是八路军的总司令，赢得了人民的尊敬。
他那在坚韧不拔的意志支撑下度过的波澜壮阔的一生和质朴的品格，我国国民通过美国作家史沫特莱的名著《伟大的道路》已经广为了解。
朱德继周恩来总理一月逝世之后逝世，对中国人民来说，是巨大的悲痛。·时事社·【时事社东京七月六日电】北京六日消息：中国全国人民代表大会常务委员会委员长朱德，因病于当天下午三时一分逝世。
朱德于一九二七年在南昌参加了武装起义，后来，他率领的农民军在井冈山同毛泽东会合。从此以后，在抗日战争中，担任了八路军总司令，在一九四六年以后的国共内战中，担任了总司令。
朱德作为党和军队的元老在党内占重要地位，也深深得到群众的信任。·安莎社·【安莎社北京七月六日电】北京电台今天宣布，中国全国人民代表大会常务委员会委员长朱德已逝世，终年九十岁。
朱德是最著名的共产党军事指挥员之一。
讣告称他是“伟大的革命战士和无产阶级革命家”，他为共产主义事业无私地贡献了自己的毕生精力。
讣告说，他对建设和发展军队，对推翻帝国主义、封建主义和官僚资本主义的统治，夺取新民主主义革命的胜利，对建设中国的革命政权，巩固无产阶级专政和争取社会主义革命和社会主义建设事业的新胜利，为党为人民建立了不朽的功绩。·德新社·【德新社北京七月六日电】新华社报道，全国人民代表大会常务委员会委员长、毛泽东主席的老战友之一朱德今天在北京逝世，享年九十岁。新华社说，朱是因病医治无效逝世的，并说他的逝世是中国的一大损失。

显示原版>>

Next:共同社说：中国正热心地向 海洋正式进军


西班牙首相阿·苏亚雷斯发表电视讲话

出版日期:1976.07.08
         期次:6402
         版次:2
         栏目:\[第二版]
副题:外电报道他已邀请反对党人士入阁并赞成使西共合法化
文章正文:
【合众国际社马德里七月六日电】苏亚雷斯首相今天对西班牙人说，他打算加速对佛朗哥政治制度进行改革。
这位四十三岁的政府首脑在对全国发表的电视讲话中说：
“既然政治改革已作为一项紧迫的任务开始了，我们将以我们的时代所要求的那种现实主义精神加速进行……
“我将主持的政府不主张搞党派政治。它将是个人都可参加的政治竞赛的合法发起者。最后的目的是非常具体的：未来的政府将是大多数西班牙人自由表示的意愿的产物。”
正当苏亚雷斯讲话时，反对党人士说，他已要求温和的反对党派的代表在他将要成立的内阁中担任职务。自从一九三六——三九年内战以来，这是第一次要求反对党政治家参加政府。
这些人士说，苏亚雷斯已经直接地或者通过中间人，要求社会民主党人和天主教民主党人参加新内阁。他们还说，已向工人社会党（显然是左派的主流社会党）进行了试探。
反对派对苏亚雷斯的建议的反应不一，有的断然拒绝，有的则表示将要接受这种建议。
工人社会党和天主教民主党（西班牙的两个最大的反对党）在差不多是完全一样的声明中重申了它们的要求：实现充分的民主自由，立即同人民磋商。
但是与苏亚雷斯接触的人士说，新首相已对反对党政治家说，他赞成使共产党合法化——只要其它反对党愿意与新政府合作，并终止与共产党结盟。

显示原版>>

Previous:英报评论：《巴黎将同伦敦和波恩结成三角关系》

Next:路透社评葛罗米柯出席美驻苏使馆举行的美独立二百周年招待会


香港《广角镜》月刊连载文章：《苏联特务城揭秘》（四）

出版日期:1976.07.08
         期次:6402
         版次:4
         栏目:\[第四版]
文章正文:
“等一会儿后，牙医出来了，把我领进他的诊室去。
“这间诊室也是跟我们所知道的苏联诊室完全不同的。
“它根本没有排成一列的牙医椅子，好多牙医在同一房间里给病人拔牙，它只有一张椅子，牙医和他的助手两个人来照顾我一个病人呢！
“牙医告诉我他要给我把牙拔掉，问我要打麻醉针还是吸一些麻醉药气体。我告诉他，我不会怕痛，不会大喊大叫的，我从来拔牙就没有用过麻醉药这回事。
“可是他告诉我，他得按照他一贯拔牙的方法来治理，于是过不了一会，我被麻醉了……”
这封信由于上面这段描写拔牙的经过，虽然他的朋友在“二处”是个高级官员，但还是没有收到这封信，它已被没收了。
根据ＫＧＢ“加茨拿”的纪律，信件是先由上级审查后才寄发，审查者认为这封信泄露了“秘密”，送交ＫＧＢ总部处理，结果在《内务部情报》中刊出，并加上了按语。
从按语中可以看到，寄信人和收信人都受了严重警告，若再有类似泄密的情况出现，就会给予严厉处分。
为防止再有“严重违犯最严格的保安纪律”的信件，《内务部情报》刊登上述“违反纪律”的段落，对所有人员作出“警告”。但为了“保密”原因，不公开寄信人及收信人的真实姓名。
在这样严格的纪律之下，“加茨拿”的学员用不了几年，就“外国化”了，适应在外国生活的习惯，不再大惊小怪了。密码训练声音改变“加茨拿”的每一个学员，在经历了三、五年“适应期”后，接着还要经历三、五年紧张的特务技术训练。
这下半段的训练，主要是进一步深造有关编拍密码电报、解读密码和电讯呼号的特殊技术。
有关密码的技术，所有学员在进入“加茨拿”之前，需要在一家所谓“列宁技术学校”学习一年，而且还是作为重点课程。不过，ＫＧＢ当局仍然要他们用更多时间来掌握更复杂艰深的技术，如果说“列宁技术学校”是中学，那么“加茨拿”则是特务的超级大学。ＫＧＢ当局坚持，“宁可谨慎千次，不可出错一次”的原则，所以坚持每一个学员要完全精通技术。再加上经常使用的还有一种用不规则交替使用的七组密码系统，比“五字组”更为深奥难以击破，学员必须用三、五年时间才能完全纯熟掌握得住这七种不同的密码和呼号系统。
不过任何密码都不可能永远绝对可靠的，要是ＫＧＢ这样相信他们的密码和秘密呼号系统是实际上牢固可靠，任何反间谍机关的密码专家都不可能解读，那他们又何必要设法保守密码秘密呢？只能说，这样交替使用的办法比较难击破罢了。
“加茨拿”的学员在掌握了密码及秘密呼号系统之后，就转而学习无线电通讯的课程，这些课程过去也是学过的，俄国人相信反复的教育，可以使每一个操作过程熟练到绝不出差错。
在这段训练中，学生不必再花时间学维修，他们过去的训练已使他们一发现故障，就能够立即加以排除，这时的训练着重训练发报及收报的速度，以求达到最快速。
每个学员要达到把原来几分钟的过程，缩短在几秒钟内完成。
他们学习用一种特别配件，改变自己讲话的声音，使别人听了认不出来，而收听的特定的人就用一种特别配件使声音还原。这是防避外国反间谍机关认出声音，在被捕时把录下他们的声带作为证物。
一般说，他们在国外使用的，都是只有打字机大小的手提发报机，要坐汽车到郊外或安全的地方使用，而且每次都改变发报地点，以免被人探察出方位。（四）

显示原版>>

Previous:日刊报道：《再次为异乎寻常的气候而感到战战兢兢的世界农产品市场》


叙外长携阿萨德的信抵莫斯科

出版日期:1976.07.08
         期次:6402
         版次:1
         栏目:\[头版]
文章正文:
【法新社大马士革七月五日电】据宣布，今天已离开这里去莫斯科的叙利亚外长哈达姆，携带着阿萨德总统专门给苏联领导人的一封信。
【路透社莫斯科七月五日电】叙利亚外长哈达姆参加了阿拉伯四方就黎巴嫩危机举行的第一轮和谈后今晚到达这里进行正式访问。
虽然官方没有谈到他的访问日程，但是预料哈达姆同苏联官员的会谈将集中讨论黎巴嫩问题，叙利亚在那里的干涉使克里姆林宫恼火，虽然苏联和叙利亚过去关系密切。
观察家说，访问的时间表明，这次访问是突然决定的。

显示原版>>

Previous:共同社说：中国正热心地向 海洋正式进军

Next:尼迈里宣布苏丹决定同利比亚断交


印报文章：《印苏贸易-----进展缓慢》

出版日期:1976.07.08
         期次:6402
         版次:3
         栏目:\[第三版]
文章正文:
说印苏两国贸易条件大大有利于苏联，苏联提供贷款的条件比西方还要坏，提出两国“生产合作”不应意味着印度永远只该提供初级产品和简单制成品
【本刊讯】印度《商业旗报》六月十七日刊登一篇文章，题为《印苏贸易——进展缓慢》，摘要如下：
贸易协定规定印苏贸易每年的增长率只有百分之七。刚好同我国整个对外贸易的增长率相等。
问题在于：从政治上来干预，这一次是否能取得过去所不能取得的经济上的成果？一九七三年的议定书具有最大的约束力。但是没有实现的建议仍然很多。这里举几个例子来说明：
“苏方表示愿意在一九七四和一九七五年提供两座发电厂的整套设备，每座厂的发电能力是二百兆瓦”。由于印度现在在发电设备方面能做到自给自足，所以这一点并没有实现。苏方表示愿意“在一九七六——八○年间帮助建立总发电量达二百万千瓦的火力发电站，设备由苏联提供”。这一建议没有被接受。印度正在谋求世界银行的帮助。“印方向苏方表示它对从苏联的远东地区进口原油感兴趣”。可是苏方还没有给予肯定的答复。“印方表示它需要一批船舶，总吨位达二百万吨，由于需要甚急，印方建议尽早考虑这一建议”。然而，这项建议还没有最后确定下来。苏方强调指出，“印方应该大大增加对苏联机器和设备的购买量，其中包括民用飞机、计算机和电子设备、采煤设备和其它各种设备”。然而这一点也没有做到。苏方具体建议，“印度应该从苏联购买民用飞机，如果必要，他们可为这些飞机进行维修，提供零件和燃料”。然而苏联的这项建议也没有被接受。
继一九七三年的议定书之后，部长们根据生产合作计划确定了七个项目。其中最重要的是氧化铝厂，提出讨论的其它项目有：彩色电视机厂、皮革制品厂、云母厂和纺织厂。然而没有取得任何重大的进展，就拿氧化铝厂来说，目前正在讨论的厂址是在东海岸，而不是中央邦，因为从东海岸装运比较方便。由于氧化铝厂的产品将全部出口，因此印度希望这家厂的全部费用——不管用的是外汇还是卢比——都要由苏联来承担。但是，苏联只愿意承担其中需用外汇的部分。印度还希望苏联为换取印度的氧化铝，应当同意为印度把十万吨氧化铝炼成铝。然而，从谈判的速度来看，要有结果还需要很长的时间。
过去，在扩大经济合作方面，有着十分强烈的政治动机。经济上的考虑占的分量倒不大。然而，随着时间的推移，两国之间的关系已越来越成熟、而且越来越应当从实际做生意的角度来考虑了。但是人们还不大愿意承认这种变化的全部含义，迄今还不愿意改变卢比支付办法就反映了这一点。必须说，这对我们确实是非常重要的一件大事。只要改变这一办法，我们就不必费很大的劲就可以还清苏联的巨额债务和扩大我们的出口。实际上，我们全部增加出口的努力，都是朝向能赚取硬通货的地区的。
然而，真正的问题是在苏联方面，苏联十分渴望得到硬通货，这样才能从西方和日本进口粮食、成套设备和先进技术，以维持它很高的增长率。因此，经济上的压力使苏联不得不把向能赚取硬通货的地区出口列于首位。这样，也就无怪乎苏联虽然在去年生产了五亿四千万吨原油，成了世界上最大的石油生产国，也还只肯向西欧和日本卖原油而不肯向印度卖原油了。有色金属方面的情况也一样。苏联有一种企业进口权制度。根据这一制度，企业可以得到一部分由于自己产品出口到硬通货地区而赚得的外汇，它们可以用这些外汇进口设备。这能对企业起到一种刺激作用，使它们比向用当地货币支付的地区出口更愿意向用硬通货支付的地区出口。
到一九八○年止，印度为偿还欠苏联的贷款，每年要付本利约十八亿卢比。如果不再进一步向苏联借款，以后就可以逐渐减少。
印苏经济关系中还有另一方面的问题。不能把苏联同西方国家等同起来。就贸易条件而言，苏联同任何其他发达国家一样，对不生产石油的发展中国家来说，处于极大的有利地位。事实上，在印苏贸易方面，最近三年来，两国的贸易条件已大大地有利于苏联，因为它向印度提供石油产品和化肥，苏联向印度索取的价格同任何其他国家的要价一样。这肯定要使苏联在道义上承担义务，要补偿象印度这样的受害的发展中国家的损失。苏联过去提供贷款的条件常常比西方国家的条件要好些，但是现在的情况已反过来了。有充分的理由要求放宽贷款条件，特别是因为苏联实际上在以卢比贬值为借口要求把印度欠它的债款增值。同样，生产合作的主意是完全正确的，但是不应该使两国之间现有的分工固定化。换句话说，这种生产合作不应该意味着印度永远只该提供初级产品和简单的制成品来换取苏联的潜艇和计算机之类的东西。无可否认：当前最紧迫的问题是如何确保印苏互利的经济关系继续象过去一样迅速发展。两国还必须及时采取一些措施，以确保不发生任何不利两国关系的事情，而确保达到上述目的。

显示原版>>

Previous:美报文章：《共产党人东柏林会议证实共产主义运动铁板一块的说法结束了》

Next:谴责苏助印筑坝拦截恒河水使孟受严重损害


英报评论：《巴黎将同伦敦和波恩结成三角关系》

出版日期:1976.07.08
         期次:6402
         版次:2
         栏目:\[第二版]
副题:说法、英、西德首脑互访改善了相互关系并对共同市场有重大意义
文章正文:
【本刊讯】英国《泰晤士报》七月七日刊登一篇报道，题为《巴黎将同伦敦和波恩结成三角关系》，摘要如下：
德斯坦总统今天结束了对西德的访问，从而完成了在波恩、伦敦和巴黎之间进行三边高级磋商的过程。
由于总统两周前访问伦敦，因而使英法关系有了明显改善，当卡拉汉首相上周访问波恩时他同西德总理施密特之间建立了很高程度的和睦关系，现在，总统和总理继巴黎和波恩之间最近发生分歧之后在汉堡也取得了和解。
尽管法国和西德经常否认这种轴心的存在，但总统和总理今天一致认为，共同体其它成员国没有必要忌妒在三边关系中出现的新程度的亲密关系。
如果可以公平地说存在这种三角关系的话，那么它也不是，或者说尚未成为等边的三角关系。波恩和巴黎之间的关系是共同体所必要的东西。波恩和伦敦之间的关系既不十分困难，也不十分复杂，但比较自然，比较缓和。伦敦和巴黎之间的新的亲切情况对共同体是具有重大潜在意义的，但迄今为止只是个开端。

显示原版>>

Previous:法------西德会谈结束 德斯担返回巴黎

Next:西班牙首相阿·苏亚雷斯发表电视讲话


奥委会主席基拉宁抵蒙特利尔并发表谈话

出版日期:1976.07.09
         期次:6403
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社蒙特利尔七月五日电】国际奥林匹克委员会主席基拉宁与爱尔兰队一起从都柏林抵这里后会见报纸、电视和广播记者，概述国际奥委会对中华民国的立场。
当被问及是否他将使用国际奥委会的最后的威慑力量——撤销其对蒙特利尔麻烦的十四亿美元的运动会的赞助时，基拉宁回避了这个问题。他说：“我没有什么意见要发表。我们必须与国际奥委会会员（七十七个会员）讨论这个问题，然后，执委会必须对这个问题进行周密考虑。”
基拉宁说，他将在今后两、三天内与外交部官员进行会晤。
当记者告诉基拉宁特鲁多总理今天要求国际奥委会仿效它在一九六○年实施的解决办法时——即当时它命令台湾在罗马奥运会入场式时用台湾而不用福摩萨的名称，他想了一下说：“那是完全正确的。我回想起，当这个队经过检阅台时，他们打开了一面旗，上面书写着‘抗议’。”
基拉宁重申，要是蒙特利尔代表团当初没有保证答应全部条件：邀请所有表现好的会员的话，就决不会牺牲洛杉矶和莫斯科而批准蒙特利尔主办这届运动会。基拉宁说，加拿大政府违反这个原则是很重要的。“如果我们现在创立一个先例的话，那末它可能会产生长远的影响，不仅对一九八○年的莫斯科奥运会有影响，而且对一九八四年的奥运会也会有影响，因此：“我极为担心，我将提醒加拿大政府，我们并没有要求到这里来。我们是被邀请来的，并在被确告所有的保证都将履行后，高兴地接受了这个邀请。”

显示原版>>

Previous:路透社报道：印度驻华大使纳拉亚南抵京

Next:国际业余田径联合会和国际柔道联合会致电国际奥委会支持对加拿大的“抗议”


贝林格说他不同意勃列日涅夫在欧党会上反华

出版日期:1976.07.09
         期次:6403
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社罗马七月三日电】《时代》周刊就在东柏林召开的共产党会议对贝林格进行访问。意共书记在回答他对勃列日涅夫在谈到中国时的说法有何看法这一问题时说：“我们不同意他的立场。我们在形式上没有提出这个问题的原因有两个。第一是因为勃列日涅夫只是偶然提到中国对外政策中的一些方面。第二是因为迄今为止没有任何一个别的党再建议召开世界共产党会议作为谴责中国的一个场合，也没有任何人要求进行这种谴责。我们反对可能的这种会议，我们反对它的目的。”

显示原版>>

Previous:西德《南德意志报》评欧洲党会议文件《要求发起攻势》

Next:莫斯科六日出现奇寒


国际业余田径联合会和国际柔道联合会致电国际奥委会支持对加拿大的“抗议”

出版日期:1976.07.09
         期次:6403
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦七月三日电】今天有两个国际体育组织支持奥委会所提出的抗议，这种情况使得由于加拿大禁止台湾运动员作为中国代表参加蒙特利尔奥林匹克运动会所引起的争执变得更加严重了。
国际业余田径联合会说，它对任何出于政治上的理由限制比赛的企图感到遗憾。国际柔道联合会则表示，与其接受政治上的干预还不如取消一九七六年的奥运会。它们是在拍给国际奥林匹克委员会主席基拉宁的电报中发表以上声明的，国际奥委会已对加拿大政府的决定提出抗议。

显示原版>>

Previous:奥委会主席基拉宁抵蒙特利尔并发表谈话

Next:香港《广角镜》月刊连载文章：《苏联特务城揭秘》（五）


经互会举行第三十次会议

出版日期:1976.07.09
         期次:6403
         版次:2
         栏目:\[第二版]
文章正文:
【德通社柏林七月七日电】经互会第三十次会议七月七日在德意志民主共和国首都柏林开幕。在柏林饭店举行的数天讨论的议题，有关于五年前通过的社会主义经济一体化综合纲要的总结，制订欧洲经互会国家电力系统整个领域合作的长期指标计划。
【路透社东柏林七月七日电】苏联今天要求其东欧伙伴制定八十年代的共同目标，以进一步密切其经济联系。
苏联总理柯西金在这里举行的九国经济最高级会议上说，对苏联集团特别重要的是，制定主要工业部门的“长期目标计划”。
苏联领导人的建议对经互会来说标志着一个新的起点，迄今经互会只协调各会员国的国家计划，而避免制定国际经济目标。
六十年代初期克里姆林宫要在经互会制定一个联合计划的打算由于罗马尼亚反对而失败了，目前柯西金避免使用这个字眼。
在苏联集团范围内制定经济目标的计划的细节，是苏联计划委员会主席巴伊巴科夫提供的，他说，一个经互会委员会正在研究这个计划。
巴伊巴科夫在今天的会议上说，在他主持下的这个委员会已经拟定了六个主要经济部门的名单，其中三个涉及原料和能源。也包括农业和消费品。巴伊巴科夫透露，经互会国家共产党书记组成的一个编辑小组已经开会讨论了这个问题，大概要处理有关的敏感的政治问题。
这位克里姆林宫官员解释说，这个“长期目标计划”在性质上是国际性的，这个计划的实现将取决于有关成员国愿意提供必要的人力、物力和财力的意愿如何。
柯西金是在经互会会议上讲话的第一个与会的总理，共有十四个国家与会。
九个会员国（包括古巴和蒙古），加上南斯拉夫（受到限制的与会国），安哥拉、越南、老挝和北朝鲜的观察员。
柯西金把共同经济目标的主张同在能源和电力方面的合作联系起来，能源和电力是经互会前两年主要讨论的问题。
他说，今天提出了电力合作计划之后，明年经互会国家应就其从现在到一九九○年的能源体系之间的联系达成一项总协议。

显示原版>>

Previous:斯科特启程来华访问

Next:西班牙组成新政府


路透社报道：印度驻华大使纳拉亚南抵京

出版日期:1976.07.09
         期次:6403
         版次:4
         栏目:\[第四版]
副题:印报发表文章评中印关系正常化
文章正文:
【路透社北京七月七日电】职业外交官纳拉亚南今天到达这里，来担任自两国一九六二年边界战争以来印度第一任驻华大使。
中国早已宣布它将很快任命一位驻新德里大使。人们认为，这种一致行动意在使世界上两个人口最多的国家的关系解冻。
纳拉亚南在北京火车站受到了英联邦国家、不结盟国家和苏联集团国家的使节约二十人的欢迎。他在到达时拒绝发表讲话。
这里的外交家说，两国改善关系要慢慢来，但是他们说纳拉亚南的到来是一九六二年以来中印关系中最积极的一个步骤。纳拉亚南现年五十五岁，原是印度驻土耳其大使。他曾担任过印度驻东京、河内和仰光的大使，还在印度外交部的中国科工作过一段时间。
【本刊讯】印度《印度教徒报》七月三日刊登一篇文章，摘要如下：
印度新任驻华大使预定七月七日到达北京，中国外交部正在安排他尽早递交国书。
当由一位地位很高的党的高级官员——而不是象过去很多情况下那样由较低级的官员——接受一位新任大使的国书时，人们普遍认为这反应出中国在那一特定的时刻对有关国家的重视。
但是，与此同时，中国也想造成这样一种印象：他们并不想牺牲目前同巴基斯坦等国家的关系而谋求同印度的关系正常化，中国不会为了同印度交往而放弃任何友好政策。
印度的目的并不是要取得引人注目的突破以使目前的解冻进而达到迅速的和解，而是建立一种相当良好的工作关系，使两国能够讨论他们的问题和辩论其它一些争执，而不对对方的基本意图表示怀疑。与此同时，全世界将注视着这两个亚洲巨人将如何在政治上和心理上使自己适应新形势的需要——而这种新形势又不是完全同过去脱离的。印度大使为了要使进行富有成效的对话的大门敞开而又不过早地进入实质性的讨论，就必须表现出耐心和坚定的目的性。

显示原版>>

Previous:赵正洪率代表团前往蒙特利尔

Next:奥委会主席基拉宁抵蒙特利尔并发表谈话


路透社评阿富汗同巴基斯坦的关系

出版日期:1976.07.09
         期次:6403
         版次:3
         栏目:\[第三版]
副题:说布托访问阿富汗是两国关系一个良好的开端
文章正文:
【路透社喀布尔七月四日电】阿富汗和巴基斯坦在郁积了将近三十年的敌对情绪后已经采取了关系正常化的第一个初步步骤。
这两个毗邻的穆斯林国家本着亚洲次大陆的新的缓和精神，一致同意在和平共处的基础上解决它们的分歧。
这是两国所作的一个重要保证。这两个国家实际上从未向对方发动过战争，但是，自巴基斯坦于一九四七年诞生以来，这两个国家一直不和。
这个保证是在巴基斯坦总理布托六月正式访问阿富汗五天结束时发表的一项联合公报中提出的。
人们认为这次访问本身就是一次突破，因为它使布托和阿富汗的军人总统达乌德开始了对话。
这里的观察家们认为，这次访问比人们普遍预料的要好，它为今后建立友好关系铺平了道路。
一位外交官说，“虽然这次访问没有一下子消除二十九年的不和、不信任和怀疑，但是它是一个良好的开端。”
阿富汗和巴基斯坦官员都强调，两国之间的问题仍未解决，然而他们持审慎的乐观态度，认为如果在布托访问期间建立起来的这种好的气氛能够维持下去的话，这些问题是能够解决的。
达乌德总统将于今年晚些时候（可能在九月份）回访巴基斯坦，继续进行微妙的谈判。
这位六十六岁的总统说，由来已久的政治分歧不可能通过一两次访问得到解决。但是他还说，他对最终将能找到一种解决办法是抱着极大希望的。
争执的问题是历史性的，是感情上的，而且是复杂的。在阿富汗人看来，它牵涉到居住在巴基斯坦境内西北边境省和俾路支省的巴克同和俾路支兄弟的合法权利的问题。
据一位同这些谈判密切有关的人士说，“在达乌德和布托的将近十二小时的会谈中，从未提到巴克同尼斯坦一词。”这位人士说，达乌德总统要布托放心，阿富汗对巴基斯坦没有领土野心，他不希望看到巴基斯坦进一步肢解。
巴基斯坦代表团欢迎这一做法，认为这是一种保证，保证不鼓励在多事的西北边境省和俾路支省里的分离主义分子。
达乌德总统在私下作了这种保证后，还在联合公报中进一步公开保证，要遵守万隆和平共处五项原则。
就巴基斯坦而言，特别有关的两项原则是：承认领土完整和互不干涉内政。巴基斯坦官员把这种尊重领土主权的保证看作是接受杜兰线，即目前的这条一千九百公里长、由英国在一八九三年划定的边界线，但是阿富汗从未正式承认此线。
阿富汗一位官员勉强承认说，“含蓄的承认是可以的。”“正式承认不行”。布托在公报中第一次灵活地承认两国之间有政治分歧，这使阿富汗人感到高兴。布托以前采取的立场是：不存在政治分歧，因为巴基斯坦的巴克同人和俾路支人的权利是个内政问题，与阿富汗无关。
阿富汗方面认为，布托已经承认阿富汗对巴基斯坦的巴克同和俾路支兄弟的幸福表示关切是正当的。
消息灵通人士说，这两位领导人抓住了政治问题，而没有讨论象恢复航线、加速通过巴基斯坦的过境运输，促进贸易和放宽边界限制这样的枝节问题。从那以后，喀布尔政府单方面做出了另一个亲善的姿态，放宽了希望访问阿富汗的巴基斯坦人的签证条例。
很难预言从现在起关系将如何顺利进展，达乌德总统无疑将首先在他这个一千七百万人口的部族国家了解国内对他同巴基斯坦关系正常化的第一个行动的反应，然后再决定他在同巴基斯坦关系正常化方面的步伐。

显示原版>>

Previous:英·甘地在喀布尔举行记者招待会

Next:缅甸物价上涨政府给低工资者补贴


罗德里克回忆在延安和朱德同志的会见

出版日期:1976.07.09
         期次:6403
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京七月七日电】（记者：罗德里克）（原编者按：本文作者在一九四五年到一九四七年之间到过延安，前后逗留了六个月，在那里同中国现领导人中的多数人见过面，谈过话。）当年为了建立一个美好的新中国的理想而策划方略并进行战斗的共产党元老之一朱德逝世了。他在生前看到了贫困已经被抑制，饥馑已经被制止。
一九四五年，我在延安第一次见到了朱德。当时，他身为共产党军队的总司令，住在延安的“枣园”，生活简朴。“枣园”也是毛泽东早年的住所。
他当时六十岁，一副慈祥的老祖父的神态，脸色温和，经常带着笑容。那怕是最存心挑剔的人，一同他谈话也会心平气和下来。
在那些日子里，他接见外国的记者、外交官和几乎每一个到延安去的人。无论是谁，他接见时总是又和气、又耐心。
他无论是微笑，还是向客人递一支烟，都给人以温暖的感觉；他的待人接物具有一种吸引力。
朱德的特点是富于感情和一贯对人和气。

显示原版>>

Previous:苏联等九国开会研究紧迫问题

Next:斯科特启程来华访问


美报专稿《巴基斯担加强军事力量》

出版日期:1976.07.09
         期次:6403
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》六月二十三日刊登该报记者自卡拉奇发给该报的一篇专稿，题为《现在该拨款了》《巴基斯坦加强军事力量》，摘要如下：
巴基斯坦对它的武装部队进行了整顿，已着手在用新的、较新式的武器重新装备武装部队，并正在要求议会在下一个财政年度为所有这方面的开支拨款八亿美元。
布托总理的政府整顿武装部队有两个目的：一、由文职官员牢固控制军队。二、保证海陆空三军之间的密切合作。
从一九五八年十月到一九七一年十二月，巴基斯坦是由军事独裁或军方支持的文官政府统治的。但是，布托先生自从一九七一年十二月底掌权以来一直在作这样的努力，就是通过宪法程序以及通过他自己创建的一个组织——人称高级防务组织——来确立文职官员对武装部队的控制地位。这个以总理为首的组织为巴基斯坦的防务负全面责任。
在过去四五年里，布托先生在国务部长阿齐兹·艾哈迈德协助下同时兼任国防部长和外交部长两职。
总理已命令海军和空军的司令部分别从卡拉奇和白沙瓦迁移到伊斯兰堡。陆军司令部本来就设在伊斯兰堡。．
预计，搬去以后（海军已经搬好了），三军将来就能在工作时紧密联系。为了加强武装部队的力量，这个国家正在向美国洽购武器。
巴基斯坦下一财政年度（七月一日算起）的国防开支将增加到八亿美元。官员们说，这个数字还不及印度的国防开支的四分之一。

显示原版>>

Previous:印度联邦内政秘书称：印政府同米佐民族阵线达成了“谅解”

Next:赵正洪率代表团前往蒙特利尔


美苏限制战略武器会谈举行第一百六十五次会议

出版日期:1976.07.09
         期次:6403
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社日内瓦七月七日电】美国和苏联今天在限制战略武器会谈中举行了迄今为止时间最长的一次会议，同时有消息说，华盛顿打算提出一些目的在于在今年年底前达成一项协议的新建议。
双方的谈判人员会晤了三小时二十五分钟。这次会议是自一九七二年十一月二十一日开始的目前这轮限制战略武器会谈的第一百六十五次会议，而且无疑是时间最长的一次会议。
在今天的会议结束之后发表的一项联合声明说，双方同意自七月三十日开始夏季休会，谈判将于九月二十一日复会。
这项声明还说，双方的首席谈判代表——美国的约翰逊和俄国的谢苗诺夫——昨天举行了三个半小时的秘密会议。
在《波士顿环球报》的一篇报道说，华盛顿打算做最后一次努力争取在总统选举之前达成一项协议之后，限制战略武器会谈的活动增加了，现在每周举行一次会议。

显示原版>>

Previous:西班牙一些地区举行罢工和示威

Next:西德《南德意志报》评欧洲党会议文件《要求发起攻势》


缅甸物价上涨政府给低工资者补贴

出版日期:1976.07.09
         期次:6403
         版次:3
         栏目:\[第三版]
文章正文:
【路透社仰光七月三日电】一位高级政府官员今天说，八十二万二千余名月薪不到四百四十缅元（三十三英镑）的公务员现在将得到临时生活补贴。
政府一日宣布对收入低的工人发给特别补贴，使他们每月实际拿回家的工资增加十五到四十缅元（合一点二到三英镑），这一宣布立即生效。
据计划和财政部副部长貌幸博士说，这项新的补贴将使政府每年多花三亿五千六百万缅元（约合二千七百万英镑）。
他说，这笔作为对收入低的工人的临时救济的津贴之所以必要，是由于目前国家的物价太高。
貌幸还说，尽管政府努力控制物价，但是制成品的价格由于原料和零件的价格上涨而上涨了。
他说，自一九七二年以来，商品的价格每年提高百分之二十三，超过了那一年对收入较低的工人的基本工资的增加。

显示原版>>

Previous:路透社评阿富汗同巴基斯坦的关系

Next:印度联邦内政秘书称：印政府同米佐民族阵线达成了“谅解”


莫斯科六日出现奇寒

出版日期:1976.07.09
         期次:6403
         版次:2
         栏目:\[第二版]
副题:气温降至摄氏七度，为八十年来所罕见
文章正文:
【法新社莫斯科七月六日电】莫斯科今天的气温只有摄氏七度。同时报告说，整个苏联的中部和位于北欧一部分的苏联地区，气温寒冷。
气象专家们说，今年此时莫斯科的气温是八十年来从未有过的寒冷。
【合众国际社伦敦七月六日电】欧洲两星期来的热浪在星期二（六日）扩展至寒冷的西伯利亚，而苏联接近芬兰边境的城市则受暴风雪袭击。
西班牙的雨水大部分是降落在平原上，葡萄牙北部、法国南部和西德的黑森林亦被受人欢迎的雨水淋湿了。但是这对前所未见的欧洲干旱来说，没有真正的突破。这次空前的干旱使欧洲农民损失以十亿美元计的农作物。
据报，欧洲星期二的气温稍微低于过去两星期来令人汗流浃背的摄氏三十五度。但在苏联的气候却是混乱不堪。
在西伯利亚北部的维尔霍扬斯克——世界上最低温度的地方——气温是摄氏三十五度。这个气温与苏联中亚细亚一样的热。苏联中亚细亚是它辽阔国土最热的部分。
在芬兰边境附近，基洛夫斯克和阿帕提特则受到暴风雪的蹂躏。苏联一份报纸说：“连最老的市民亦记不起有过这样冷的。”
苏联南部则下大雨——在三四天内雨水达到一个月的正常雨量。莫斯科星期二正午的温度是摄氏十度。

显示原版>>

Previous:贝林格说他不同意勃列日涅夫在欧党会上反华

Next:英·甘地在喀布尔举行记者招待会


斯科特启程来华访问

出版日期:1976.07.09
         期次:6403
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿七月七日电】参议院共和党领袖斯科特今天启程前往北京，他是为福特总统进行一次为期两周的了解情况的外交访问的。
随同斯科特前往的是亚洲协会华盛顿中心的主任罗·巴尼特。
斯科特长期以来就对中国抱有浓厚的兴趣，他计划在七月十日至二十四日访问北京和中国其他城市。斯科特上一次是在尼克松总统对北京进行的历史性的访问之后于一九七二年访问中国的。
国务院官员们承认，福特政府希望斯科特将会会见华国锋总理。
政府官员们希望，斯科特的访问将使他对北京的政治事态发展获得新的深入的了解。
福特总统数周前在要求斯科特承担这项使命时说：在美国国会领袖和中国官员之间增加接触，都将有助于改善美中关系。
【法新社新加坡六月二十六日电】一位地位很高的美国学者卢·派伊博士说，竞选总统的主要候选人对承认中国问题都没有提出明确的政策。福特的政策是逐渐趋于正常化，但里根的观点却不明确。至于卡特，他没有发表任何明确的声明。

显示原版>>

Previous:罗德里克回忆在延安和朱德同志的会见

Next:经互会举行第三十次会议


苏联等九国开会研究紧迫问题

出版日期:1976.07.09
         期次:6403
         版次:1
         栏目:\[头版]
眉题:合众社说在波兰因食品价格上涨引起罢工的阴影笼罩下
文章正文:
【路透社东柏林七月七日电】东欧各国的总理们今天在这里举行会议，探索如何满足他们对电力的日益增长的需要和使运输网现代化的方法。
经互会的理事会已开始举行三天会议，有迹象表明，东欧对能源的渴望将是主要议题。
经互会常设电力委员会主席，苏联部长涅波罗日尼在开幕会上提出了一项弥合能源差距的计划。
过去三年，东欧国家一直在迫切地寻求新的能源供应来源。苏联的供应不能经常满足需求。苏联日益把能源卖给西方国家来换取硬通货。莫斯科的油价十八个月前上涨了百分之一百三十，不久将达到世界油价水平。
在所有东欧国家目前都在建造或打算建造核动力厂，但无法独立地满足日益增长的需要。经互会的电力消耗量在过去五年里增加了百分之三十七。
经互会运输委员会主席、波兰的贝伊姆提出了一项要求对经互会的运输系统作一次长期整顿的报告。经互会的货物近三分之二由铁路运输，只有一小部分由公路运输。
【合众国际社柏林七月七日电】西方观察家说，在波兰因食品价格上涨而引起罢工的阴影的笼罩下，以苏联为首的经互会组织的九个成员国的政府首脑今天举行会议，研究如何遏制日益高涨的消费者的期望这一紧迫问题。
西方观察家们说，他们认为会议将遇到艰难的谈判。
一位西方观察家说，经过七十年代初期的大肆挥霍之后，经互会正面临着一个要紧缩开支的问题。这位观察家说，罗马尼亚特别担心苏联的贸易集中制将侵犯它的主权。波兰、捷克斯洛伐克和匈牙利（他们还面临着苏联最近抬高原料和石油价格的问题）都希望避免过分依靠从苏联进口商品。

显示原版>>

Previous:英报评美对外政策的社论《二百年来》

Next:罗德里克回忆在延安和朱德同志的会见


外电报道首都哀悼朱德同志逝世

出版日期:1976.07.09
         期次:6403
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京七月七日电】（记者：罗杰斯）在中国著名的战争英雄和政界元老朱德逝世之后，中国今天进入了哀悼期。
一小群一小群的人聚集在报摊周围阅读官方关于这位年已九十的革命战士昨天逝世的讣告。
各报在头版刊登了朱德的像片，在上方是加黑框的一行字：“中国人民伟大的无产阶级革命家朱德同志永垂不朽！”
没有邀请外国政府派代表团参加葬礼。但是中国官员说，住在这里的外国人可以在星期五向他的骨灰盒行礼志哀。
吊唁仪式将在星期日达到高潮，在那一天，这里将举行追悼会，全国停止一切娱乐活动。
【法新社北京七月七日电】（记者：比昂尼克）今天可以在这里看到的意味着中国失去了它的历史性人物之一朱德元帅的迹象是北京下了半旗。
中国国旗——五星红旗——下了半旗，特别引人注目的是天安门广场上和中南海门前的国旗。
天亮以后，中国人象往常一样上班、干事。多数人昨晚已从北京电台的广播中知道了这个消息。
全国报纸，特别是党报《人民日报》今天在头版以大字标题宣布了这个消息，并刊登了朱德元帅的一幅加了黑边的照片和这样一行颂辞：“中国人民伟大的无产阶级革命家朱德同志永垂不朽！”
【共同社北京七月七日电】（记者：福原）七日，在宣告全国人民代表大会常务委员会委员长朱德逝世后的第二天，北京天安门广场等地方下了半旗，开始看到街上有的行人臂上佩戴了黑纱。在王府井人民日报社前面，聚集着许多人凝视当天报纸上刊登的已故委员长的照片和消息。除这些情况外，街头的气氛和平时没有两样。
【本刊讯】日本《朝日新闻》七月七日刊登驻北京记者田所的报道：
朱德投身于革命，五十年来，为中国革命的胜利和新国家的建设作出了贡献。他的舍己坚持斗争的经历，与令人感到质朴、温和的态度结合一起，受到广大群众的敬爱。今年“五一”在北京工人体育场举行焰火晚会，朱德和当时在中国访问的新西兰总理马尔登等出席观看。这是记者本人见到他的最后一次机会。那时，朱德一直到最后也没有离开席位，与群众一起欣赏焰火。
中国的讣告中说，朱德的一生，“忠于党，忠于人民”，为革命“无私地贡献了自己毕生的精力”，可以说是当之无愧的。
他与毛主席一起，保卫了湖南、江西交界的井冈山，从二十年代末到解放，他都是中国红军最高领导人之一。

显示原版>>

Next:英报评美对外政策的社论《二百年来》


西班牙一些地区举行罢工和示威

出版日期:1976.07.09
         期次:6403
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马德里七月七日电】一位接近新首相的人士说，苏亚雷斯由于遭到政界左、中、右三派的反击而放弃了这种主张：把主要内阁职务给予同强大的罗马天主教信徒组织上帝事工派结盟的金融领导人和专家治国论者。
当苏亚雷斯正在努力组织一个政府时，若干地方出现了工人罢工和示威。
由于巴塞罗那的全部三千名邮递员为增加工资而举行了一次未经批准的罢工，因而有三百多万件信件和包裹等待递送。
在西班牙西北部的维戈，约一万名金属制造工人在闹市区举行了一次合法示威游行，以抗议失业和要求大赦政治犯。据说没有发生任何事件。
在维多利亚（由于今年二月造成几人死亡的工人和警察的激烈冲突而受到了震撼），有一千多名金属制造工人决定在七月份每星期一举行罢工，以支持释放仍等待审讯的工人的要求。已向另外二万名工人发出呼吁要他们参加这一行动。

显示原版>>

Previous:西班牙组成新政府

Next:美苏限制战略武器会谈举行第一百六十五次会议


西班牙组成新政府

出版日期:1976.07.09
         期次:6403
         版次:2
         栏目:\[第二版]
副题:外电认为新政府主要由“温和派”和专家组成
文章正文:
【路透社马德里七月七日电】苏亚雷斯首相今天组成了一个带有中间偏右的天主教民主党色彩的新政府，以便把西班牙引向预定于明年举行的大选。
他从下台的内阁中留下了七人（其中包括四名军事大臣），并使十名新人（其中包括外交大臣马塞利诺·奥雷哈）入阁。
奥雷哈（四十岁的前外交副大臣和他的前任何塞·阿雷尔萨的心腹）被认为是新入阁的人们当中最自由化的人。
他是一位天主教民主党人，预料他会保持由阿雷尔萨开展的西班牙争取加入欧洲共同市场的运动的动力。
在新内阁中没有知名的上帝事工派成员，虽然至少有三个人被认为是同情这个运动的。
许多人有财政方面的背景，这表明苏亚雷斯将专心致力于西班牙的经济问题，主要是猛涨的通货膨胀。
新入阁的人当中有三人属于一个自称为西班牙民主联盟的中右天主教民主党组织，这个组织是由银行家和前公共工程大臣费德里科·穆尼奥斯领导的。
苏亚雷斯首相把鲁道夫·马丁·比利亚从工会事务部调到由弗拉加空出来的敏感的内政部。
马丁·比利亚是一位改革派，他已经开始对由佛朗哥将军创立的、反对党批评为没有代表性的国家管理的工会进行大规模的整顿。
政治观察家们说，新内阁缺乏阿雷尔萨和弗拉加使前政府所具有的那种魄力，而且很可能使反对派感到失望。
【合众国际社马德里七月七日电】苏亚雷斯首相今天成立了主要是政治温和派和专家组成的新政府，而把内政和外交这两个关键性职务给予著名的自由派分子。
接近苏亚雷斯的一位人士称政府是“无党派人士的政府，其任务将是为明年的大选进行准备，并把政权移交给将根据大选结果而成立的政府。它在政治上将是中立的”。
内阁里没有反对党成员，尽管苏亚雷斯努力扩大政府的基础，让一些天民党人和社民党人入阁。

显示原版>>

Previous:经互会举行第三十次会议

Next:西班牙一些地区举行罢工和示威


西德《南德意志报》评欧洲党会议文件《要求发起攻势》

出版日期:1976.07.09
         期次:6403
         版次:2
         栏目:\[第二版]
副题:说苏实质上未作让步只是使用了一些非常有伸缩性的提法
文章正文:
【本刊讯】西德《南德意志报》七月一日刊登约·里德米勒撰写的一篇评论，题为《要求发起攻势》，摘要如下：
在东柏林举行的欧洲共产党会议上，苏共总书记利用了一些特权，这些特权使他显得比其他二十八个代表团团长要突出一些。例如勃列日涅夫允许自己讲话达六十分钟——而不是商定的三十分钟，他违反了口头协议攻击了中国领导人，他不仅再次搬出了“无产阶级国际主义”这个概念（“自主派”认为这个概念已经进了档案室了）而且详细地进行了解释，这种解释完全符合莫斯科赋予这个概念的含义。
在勃列日涅夫在东柏林的讲话中，有许多地方可以感到他在苏共二十五大前就表现出来的对齐奥塞斯库、铁托、贝林格、马歇和卡里略等斤斤计较地坚持自己的独立的厌恶。当时和现在一样，苏联党首脑不能抗拒这样的诱惑，即取笑情愿从手中放下经过考验的武器而不愿听从莫斯科建议的胆小的人。因此不能忽视他对“奇怪的担心”的嘲笑，即担心有人计划恢复共产主义运动的有组织的中心。对于克里姆林宫来说，社会主义国家意识形态和其他方面的团结仍然比西欧兄弟党可能获得的地盘重要。无疑，莫斯科代表团从“自主派”发言人那里听到的一切，并不都是使人感到舒服的，但是却谈不上该代表团在东柏林一定会遭到失败。这种印象更多的是表面上的，在实际上，勃列日涅夫几乎没有作出什么让步，而是使用了一些口头上的新提法，这些提法看来是非常有伸缩性的。在这些方面，话能说明什么问题！最后文件尽管从形式上确认各党有独立性，说到了“国际主义的、同志式的、自愿的合作和团结”（作为对“无产阶级国际主义”的一种替代），然而却又提出了一个类似于行动纲领的东西，这一纲领在很大程度上都符合莫斯科的观念——比如说，缓和并不意味着在各国维持政治和社会现状。最后文件要求在西欧发起政治攻势。

显示原版>>

Previous:美苏限制战略武器会谈举行第一百六十五次会议

Next:贝林格说他不同意勃列日涅夫在欧党会上反华


香港《广角镜》月刊连载文章：《苏联特务城揭秘》（五）

出版日期:1976.07.09
         期次:6403
         版次:4
         栏目:\[第四版]
文章正文:
偷摄技术缩龙成寸在摄影方面，也要进一步加强训练。
ＫＧＢ认为通讯方式中最“安全”的乃是使用“微点”，不过其缺点是花很长的时间才能将情报送回“中央”。不过在很多情况下，电报通讯是无法传递的，例如刺探偷拍的秘密文件和图纸，就不可能用电报送出，电报也不可能花很长时间来拍发长篇幅的文件，因而必须运用摄影的特别技术，通过特别的新仪器，将大张的图纸拍摄并缩小成“微点”，一粒“微点”底片就能将一整页纸的文字缩龙成寸，面积只有针眼般大小。当“中央”收到这“微点”后，亦通过特别的仪器，将它放大出来。
ＫＧＢ认为“微点”的方法，最不易被反间谍机关破获，虽然来往慢得多，但却是苏联特务同莫斯科传送情报最可靠的主要办法。“加茨拿”的设备，远比“列宁技术学校”高级得多，学员在这里学的是发展到最新式的“微点”技术。
最有效的传递“微点”方法，就是将这针眼大小的底片，贴在一封普通的商业信件的邮票后面，而邮票的胶水又保护着底片不受损坏。当然信是不可直接寄到莫斯科，可以寄到欧洲某个大城市，通过一个“中继站”，再寄回莫斯科去。至于偷拍秘密文件，以及递送收藏微型菲林（即胶卷），那又是一门专门的课程了。
“加茨拿”的学员花了相当多时间来练习将微型菲林收藏在一些伪装成表面很平凡，不会引人注意的日用品里，以便偷运递送。
例如，一个很简单的闹钟，就是一个很合适的收藏微型菲林的地方；特务能够将一卷微型菲林藏进去而不影响闹钟机械的运转，钟仍然“嘀嘀嗒嗒”地响着，当一个“可敬的商人”到海外去经营商务或去度假旅游，海关检查人员是不会去怀疑这样一个“嘀嘀”行走的闹钟的，又怎么会想到那里面收藏着秘密文件、科学设计和军事图纸呢？
另一个广泛运用收藏微型菲林的地方是电须刨，在电须刨里有足够的地方藏起一卷微型菲林，而不影响它的功能，一样可用来剃须。
在苏联特务萨斯达尔案在英国受审时，就揭露过一系列的收藏微型菲林的方法，例如爽身粉罐、打火机、甚至在画框、画轴里，都被挖空心思收藏偷拍的英国海军的秘密文件的菲林。
另外，鞋底、鞋?t、牙膏筒、自来水笔、皮带、书脊、衣刷、头腊、女性用的化妆品、烟盒、甚至开瓶塞的钻子，都被广泛用来作“安全”地收藏微型菲林的工具。
为了掌握这种狡猾的技巧，“加茨拿”的学员会到专门的工厂作坊去，由专家教他们如何钉鞋底，如何从画框挖出一块而又填补得看不出来，如何重新装钉书籍……以及将日常用品制成收藏器。最后考试关关难过学员经过十年八年这样的特殊训练后，ＫＧＢ认为他们已做好准备，可以派往国外进行间谍活动了，就对他们进行一次全面的最后考试。
考试很细致，时间往往至少花三个星期到一个月，由特务的专家组成考试团，逐个进行考试，以肯定这个人是否适合派往特定的国家进行秘密工作，考试不及格者就要继续留在“加茨拿”接受训练，直至合格为止。
根据统计数字，一九五九年“加茨拿”有五个男学员和两个女学员考试不合格。以后对于考试，又进一步严格，ＫＧＢ一定要绝对合适的人派出去，而派出的人就不是当小特务，一般都是担任重要工作，能独当一面的。
考试团一作出决定，被考的学员不得持有异议。考试团中，包括有归化苏联的外国人，他们会详细研究每一个被考者，掌握外语、发音以至表情仪态和生活习惯，是否完全正确，不会被侦查出破绽。
其他间谍技术的考试，则由俄国人担任主考，他们同时也主持外语考试。
最后，当学员通过了最后考试，学业完成了。但他们仍将留在“加茨拿”里，候命待发，一等莫斯科ＫＧＢ总部作出决定，就设法将他们输送到外国去。
也许毕业后，还得在“加茨拿”呆上好几个月，因为ＫＧＢ当局害怕，假如这些受训成功的间谍，一旦与他们的同国人混在一起，就可能前功尽弃，立即“感染”上俄国生活习惯，不适于变成“外国人”，那么又得再花时间重新训练了。特务学校全国七所上面我们已经介绍了ＫＧＢ特务学校“加茨拿”的内幕，它是专门训练间谍特务，潜入英国美国以及其他英语语系国家，进行破坏颠覆、刺探情报等活动的。是否ＫＧＢ特别重视对付英国美国，才有“加茨拿”之设呢？
其实，“加茨拿”只是ＫＧＢ七间同类型的特务学校中的一间。那些以为只有“加茨拿”一间特务学校的人，对于苏联这个打着“社会主义”旗号的帝国主义，未免认识不足了，ＫＧＢ设立七间同“加茨拿”相类似的特务学校，正反映出他们要侵略扩张，统治全世界的野心。（五）

显示原版>>

Previous:国际业余田径联合会和国际柔道联合会致电国际奥委会支持对加拿大的“抗议”


印度联邦内政秘书称：印政府同米佐民族阵线达成了“谅解”

出版日期:1976.07.09
         期次:6403
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里七月二日电】联邦内政秘书库拉纳七月一日对德里电视台说，同米佐民族阵线达成的谅解会使恢复完全正常状态的进程加快。他希望今后的会谈将具有相似的远见并达成谅解。
【路透社新德里七月二日电】据今天在这里发表的一项政府声明说，被取缔的分离主义组织——米佐民族阵线“向印度政府表示，它决心接受在印度宪法范围内解决米佐拉姆的一切问题”。
虽然正式协定尚待签订，这里的观察家们认为这个协议是政府的一大成就，政府仅在八个月以前同打了二十年游击战以争取独立的那加叛乱分子达成了协议。
据报道，米佐游击队在一九七五年初加紧了斗争，他们在那一年的一月份打死了一名警察总监和另外两名高级警官。
声明说，一旦拉尔登加领导的人员在将设置的三个营地集中后，印度保安部队将停止对叛乱分子的一切军事行动。但是声明还说，停止军事行动不适用于企图越过国际边界或破坏治安的地下分子。
人们认为这表明，并不是所有的叛乱分子都接受了拉尔登加和政府官员们之间在这里的会谈达成的解决办法。官员们说，将继续会谈以达成一项明确协议。

显示原版>>

Previous:缅甸物价上涨政府给低工资者补贴

Next:美报专稿《巴基斯担加强军事力量》


英·甘地在喀布尔举行记者招待会

出版日期:1976.07.09
         期次:6403
         版次:3
         栏目:\[第三版]
副题:说她同达乌德总统的会谈成果极大，还说印度坚决保持不结盟
文章正文:
【萨马查尔通讯社喀布尔七月七日电】印度总理英迪拉·甘地夫人今天说，缓和不能只限于任何一个地区，而必须适用于所有地区，这样才能减少紧张关系，向和平迈出更大的步子。
甘地夫人在动身回国途中前往阿曼的马斯喀特前不久举行的记者招待会上说，卷入对抗的人，即使在某些问题上有分歧，也应设法寻求合作的方面。
甘地夫人表示印度反对军事基地，她说，印度洋的军事基地特别令人关注。她希望在这个地区不容许有军事基地。
甘地夫人说，印度坚决象它以往那样保持不结盟。象印度那样的必须集中力量解决自己问题的国家，有充分的理由可以不介入大国的问题，不卷入军事集团。
甘地夫人谈起她同阿富汗总统达乌德的会谈时说，会谈“成果极大”。会谈的主要目的是建立更大的谅解和经济合作。两国在各个领域的合作正在稳步扩大。
【印新处新德里七月六日电】萨马查尔社报道，印度总理英迪拉
·甘地和阿富汗总统达乌德七月五日在喀布尔就双边关系和国际关系进行的两小时会谈中回顾了同邻国的关系。
这两位领导人表示希望最近的局势发展能导致促进这个地区的团结。
关于次大陆各国和毗邻国家之间的关系，据说甘地夫人曾说，外界一直有人试图制造这个地区的不团结。要不是上述这种企图，本来是可以更为团结更有力量的。她说，因此最重要的是，应作出努力来发展友谊和消除一切分歧。
据官方人士说，甘地夫人提到了印度最近和巴基斯坦签订的协定。她说，印度始终为次大陆局势正常化和稳定而努力。
达乌德总统把他最近同布托会谈的情况告诉了甘地夫人，他希望巴基斯坦和阿富汗的关系能改善。
甘地夫人说，印度愿同孟加拉国保持友好关系。
达乌德总统说，阿富汗对于印度和孟加拉国的密切关系感到特别满意。
但是，由于这种关系最近转为意见分歧，我感到非常难过。他希望印度所奉行的政策能有助于解决和消除误解。
甘地夫人还谈到了印度同尼泊尔、不丹、斯里兰卡和缅甸的关系状况。
她谈到向中国派出大使，并且说印度希望中国也这样做。
在谈到她最近对苏联的访问时，甘地夫人说，她是应一项长期的邀请去访问的。印度与苏联的友谊并不排除同其它国家的友谊，正如改进同中国的关系并不妨碍与苏联的友谊。
甘地夫人说，印度与伊朗的关系近年来已大大改进，特别是在经济领域方面。
达乌德总统简单谈到了他的国家与苏联、伊朗和中国的关系。
同苏联的关系一直是友好诚挚的。特别是过去十五年在经济和技术领域得到了苏联很大帮助和合作。
同伊朗的关系始终是友好的。在建立了共和政府后尤其是如此。
关于中国，达乌德总统说，他们的关系始终是正确和正常的。他希望特别是在经济领域建立更好的关系。

显示原版>>

Previous:莫斯科六日出现奇寒

Next:路透社评阿富汗同巴基斯坦的关系


英报评美对外政策的社论《二百年来》

出版日期:1976.07.09
         期次:6403
         版次:1
         栏目:\[头版]
文章正文:
说许多美国人讨厌他们政府的活动，抗议声从未停过；美国的威信和名望已严重地降低了
【本刊讯】英国《泰晤士报》七月五日发表社论，题目是《二百年来》，摘要如下：
在美国这些年的艰苦的努力中，有两个因素特别值得注意。第一个因素是，有许多美国人讨厌他们本国政府的活动。不管政治家和官员在做些什么事情，抗议声从未停过。这是对一个国家的政治状况的第一种考验。使人们觉得现在最有可能进行政治革新的是美国人对肮脏的政府的不满情绪。卡特之所以能够青云直上，其主要原因是因为他认识到群众渴望过体面生活的这种心情。美国所有党派的政治家现在必须在这个范围内进行活动，即使他们并不可能在一夜之间经历一次精神上的转变。
第二个因素是，虽然国际舆论激烈地批评它在越南的所作所为，但是，许多国家最担心的事情是，作为反应，美国可能出现一个新的孤立主义阶段。美国的威信和名望被严重地降低了，但没有其他任何人能够或愿意承担有创造力的国际领导者的任务，这种任务今天仍然由美国来承担，但这并不是说，适当地歇一下气以后，美国很快就能重新回到它在肯尼迪时代所居的地位。
世界同美国一样，自那时以来已发生了变化。北约和华沙条约组织不再象以前那样和解了，中国更加积极地参与国际事务了。由于商品价格在国际经济中具有更大的重要性，第三世界已获得了一种它过去没有的潜在的谈判力量。国际气候发生了一种变化，这种变化对发挥力量——不管是发挥经济力量还是军事力量
——的人造成了限制。
这意味着，只有得到其他国家的支持，美国的力量才能得到有效的运用。这种支持在国外和国内都需要，因为美国的积极卷入同以前一样必要。首先，最明显的是，保持同苏联的军事均衡是极为重要的，没有这种均衡，整个国际秩序将会被改变。第二，虽然，在过去的三十年中，体现政治家才能的最富有建设性的行动之一就是美国积极鼓励欧洲经济共同体的建立，但是，国际经济稳定和政治稳定仍然需要大西洋彼岸的积极合作，同初级产品生产国达成更好的谅解的可能性将会小得多，如果美国不精力充沛地参与谋求解决办法的话。

显示原版>>

Previous:外电报道首都哀悼朱德同志逝世

Next:苏联等九国开会研究紧迫问题


赵正洪率代表团前往蒙特利尔

出版日期:1976.07.09
         期次:6403
         版次:4
         栏目:\[第四版]
副题:加外交部人士说中国代表团将作为观察员出席国际体育联合会会议
文章正文:
【路透社北京七月四日电】中国派遣一个由八名官员组成的代表团去蒙特利尔出席各国际体育联合会会议，但是看来他们不大可能呆在那里观看这届奥林匹克运动会。这个代表团由赵正洪率领。
迄今为止，中国对加拿大政府拒绝让台湾运动员作为中国的代表参加这届运动会比赛一事没有发表评论，但是观察员们说，显然，它将使北京感到高兴。
直到奥林匹克委员会正式承认中国之前，不大可能有任何中国官员参加这届运动会。
【合众国际社渥太华七月二日电】一位外交部人士今天说，来自中国的一个“地位较高的大型”代表团，将出席奥林匹克运动会前的一些会议，企图说服各国际体育联合会批准他们入会和开除台湾。
这位人士说，预料在一九七六年蒙特利尔夏季运动会于七月十七日开幕前，如果作出这样一个决定，也不会导致奥林匹克运动会组织委员会以中国取代台湾。他说，这个国际机构中二十个国际体育联合会有八个已经接受中国，驱逐台湾，并将对这个机构施加相当大的压力，以争取作出一致的决定。这些会议将在奥林匹克运动会开幕前那一周举行。中国代表团将作为观察员出席。
这位发言人说，人们预料在奥林匹克运动会开幕前国际奥委会不会从承认台湾转而承认中国，但是希望它将同意规定台湾不得宣称代表中国参加这届运动会的这个条件。

显示原版>>

Previous:美报专稿《巴基斯担加强军事力量》

Next:路透社报道：印度驻华大使纳拉亚南抵京


里亚德说黎冲突各方之间已失去信任

出版日期:1976.07.10
         期次:6404
         版次:3
         栏目:\[第三版]
副题:基辛格也要求召开黎巴嫩各方参加的圆桌会议
文章正文:
【中东社开罗七月八日电】阿盟秘书长、三人委员会主席里亚德今天由大马士革返回开罗。
里亚德在抵达机场时发表声明说，三人委员会是根据阿拉伯外长们的决定去贝鲁特的，为的是努力执行在那儿停火的决议。
他说，我们的工作限于完成一项具体任务。我们在那里积极地向黎巴嫩所有冲突的方面发出呼吁，致力于举行这些方面的会晤。我们成功地举行了第一次会议，但第二次会议没有举行。
阿盟秘书长说，三人委员会注意到冲突各方在继续开火，阿盟理事会的决议没有贯彻。
关于委员会工作面临的困难，里亚德说，可以一言而蔽之，即黎巴嫩冲突的所有方面之间已完全没有信任。
【美联社华盛顿七月八日电】美国国务卿亨利·基辛格今天要求召开一次由黎巴嫩交战各方参加的圆桌会议，以便解决在这个阿拉伯国家发生的流血冲突。
他是在招待沙特阿拉伯第二副首相的午宴上祝酒时作出这一估价的。
召开一次由黎巴嫩各方参加的圆桌会议的想法是沙特阿拉伯在几个星期以前首次提出来的。
基辛格说：我想强调，阿拉伯国家之间的合作对在黎巴嫩实现任何解决“都是必不可少的”。
基辛格继续说，但是除此之外，阿拉伯的团结是中东实现全面和平的一块基石。
基辛格说：“这种时刻已经到来：黎巴嫩各方应认识到，这场冲突继续下去……只会鼓励那些并不关心黎巴嫩或和平，而只是想利用黎巴嫩的外界力量。”

显示原版>>

Previous:苏叙两国外长会谈结束

Next:美国《华盛顿邮报》报道：《战争气氛笼罩着埃塞俄比亚和索马里》


美国《华盛顿邮报》报道：《战争气氛笼罩着埃塞俄比亚和索马里》

出版日期:1976.07.10
         期次:6404
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》七月一日刊登发自亚的斯亚贝巴的一篇报道，题为《战争气氛笼罩着埃塞俄比亚和索马里》，摘要如下：
随着埃塞俄比亚和索马里在法属阿法尔—伊萨领地的未来命运问题上关系日趋紧张，这两个邻国已开始在这块法国在非洲大陆上的最后殖民地的边境一带大规模集结武装部队。
埃塞俄比亚今天向索马里发出信号，表示它正在使其军队作好准备，如果出现用武力侵占这块具有战略意义的红海领地的任何尝试，就要进行反击。埃塞俄比亚今天透露，一个新组成的第六师正在三国交界处的艾沙地区进行军事演习。
西方外交人士和埃塞俄比亚人士还说，索马里已开始在哈尔格萨以北地区向阿—伊领地的边境一带运送重武器和补给品，这显然是在为同埃塞俄比亚发生冲突作准备。
此外，埃塞俄比亚人士今天说，索马里支持的叛乱分子大大加强了对埃塞俄比亚南部的渗透，本月约有二千名装备良好的非正规部队从索马里越境进入埃塞俄比亚。
人们广泛认为，预定在明年年初获得独立的法国这块小小殖民地很可能将成为非洲国家之间武装冲突的下一个爆发点，而苏联和美国可能很容易地卷进这场冲突，就象它们曾介入安哥拉的冲突一样。
美国是向埃塞俄比亚提供武器的主要国家，目前正在向这个国家提供价值近二亿美元的重武器和其他军事装备，以同苏联供应的索马里武器相抗衡。苏联和索马里订有友好合作条约。
西方军事专家广泛认为，索马里在坦克、装甲车和喷气战斗机等武器的数量方面远远超过埃塞俄比亚，因为，索马里在一九六四年索埃边境战中吃了败仗后得到了大批苏联武器。
埃塞俄比亚和索马里都认为这块法属领地（人们还以其港口首府的名称称它为吉布提）对维护他们各自的国家利益具有战略意义。因此，任何一方如认为对方企图在那里取得支配地位，就会认为有理由开战。
驻在这里的西方外交界人士甚至猜测，其中的某一方也许会情不自禁地要发动一次先发制人的进攻。
索马里认为这块领地是最终将组成的“大索马里”的一部分，“大索马里”还要包括索马里血统的人所居住的肯尼亚北部边境地区和埃塞俄比亚东部的奥加登地区。
埃塞俄比亚军政府最近半年来越来越确信，索马里正阴谋利用阿—伊领地内部迅速变化着的政治形势，以及埃塞俄比亚军队受到北部的厄立特里亚省内战牵制之机，来实现其吞并吉布提的目的。
现在，几乎可以肯定，吉布提的得到法国和埃塞俄比亚支持的布尔汉·阿里夫不久将要辞职，看来这是一个亲索马里的政府接管权力的好机会。
埃塞俄比亚已发表了一项正式声明，保证在吉布提独立后尊重它的领土完整，而且一直在压索马里也这样做。但是，索马里人却不理这一套。
埃塞俄比亚在三国交界地区进行军事演习的目的看来是为了向索马里显示，尽管埃塞俄比亚的厄立特里亚省有内战，而且还要抽调几千名军队去南方对付渗透者，但是它仍有能力调集一支规模可观的部队，来对抗装备优良、机动能力很强的索马里军队。

显示原版>>

Previous:里亚德说黎冲突各方之间已失去信任

Next:美将向埃塞俄比亚、肯尼亚、扎伊尔提供三亿多美元武器


美将向埃塞俄比亚、肯尼亚、扎伊尔提供三亿多美元武器

出版日期:1976.07.10
         期次:6404
         版次:3
         栏目:\[第三版]
文章正文:
【德新社华盛顿七月六日电】消息灵通人士今天在这里说，美国将向埃塞俄比亚、肯尼亚和扎伊尔提供价值三亿二千五百万美元的现代化武器，以便加强美国历来在这些国家具有的影响。
埃塞俄比亚人到一九七七年将得到价值一亿七千五百万到两亿美元的武器援助。
肯尼亚刚刚签订了一项合同，由美国提供价值七千五百万美元的十二架美制超音速战斗机，扎伊尔则希望购买约值五千万美元的武器系统，特别是装甲车、反坦克武器和运输机。
这些新签署的协议将使美国在黑非洲的军备竞赛中居第一位。

显示原版>>

Previous:美国《华盛顿邮报》报道：《战争气氛笼罩着埃塞俄比亚和索马里》

Next:日本《时事解说》刊载林光明的文章：《批判走资派和中国外交，同苏联对垒的路线不改变》


美就斯科特访华发表新闻公报：《美国参议员斯科特访问中华人民共和国》

出版日期:1976.07.10
         期次:6404
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国七月初就美参议员休·斯科特访华发表新闻公报，题为《美国参议员斯科特访问中华人民共和国》，摘要如下：
共和党领袖、参议员休·斯科特应中华人民共和国的邀请并应总统的要求，将于七月十日至二十四日访问中国。他这次访问的目的包括：保持两国在过去四年中建立的联系和使自己熟悉西太平洋的整个局势。
福特总统在要求参议员斯科特访问中国的信中写道：
“你作为参议院少数党领袖访华将会突出表明中美关系在立法部门中以及在美国人民中间得到的坚定支持，如能获得你对中美关系现状和关系正常化同远东整个局势的关系的估计，那对我将是很有帮助的。你对这种关系的实地了解，肯定对考虑可能提交给参院的任何有关中美关系的未来问题将有很大价值。”
斯科特在回国后将就这次旅行向总统和参院提出报告。

显示原版>>

Previous:日本《时事解说》刊载林光明的文章：《批判走资派和中国外交，同苏联对垒的路线不改变》

Next:香港《广角镜》月刊连载文章：《苏联特务城揭秘》（完）


美新处发表基辛格讲话：《美国对外政策的前途》

出版日期:1976.07.10
         期次:6404
         版次:1
         栏目:\[头版]
文章正文:
说西欧、北美、日本等国家的协作，是美战后对外关系的核心，如今仍是美对外政策的主要重点；美决定在东欧各国独立自主基础上同东欧打交道，美“不承认势力范围和称霸的要求”
【美新处芝加哥七月六日电】题：基辛格七月六日在芝加哥发表的题为《美国对外政策的前途》的讲话全文
基辛格国务卿七月六日说，结束国内分歧而在对外政策方面求得新的意见一致的时候已经来到。
国务卿的讲话全文如下（本刊作了删节）：
两天前，我国欢欣鼓舞和满怀信心地庆祝了建国二百周年。在四个月稍为不到以后，我国人民将投票选出一位总统，并且开始制订我们在第三个世纪的方针。
没有任何事件比这两个事件更生动地象征我国在当代遇到的挑战、它的希望和它的前途了。二百年来，我们努力从一个旷野建设成为一个国家，成为一个被压迫者的庇护所，一个所有热爱自由以及信奉人类自己治理自己的权利的人的家园。在这二百年中，尽管偶而遭到挫折和犯过错误，我们终于实现了聚集在费城宣布成立一个新国家的那些伟人的理想。
今天有人告诉我们说，我们已经听任我们的军事地位在不知不觉中降低到使我们成为二流国家的程度，我们正在受人摆布，我们的政府甘心于谋求最差的条件。这是不符合实际情况的，美国人民是知道这一点的。他们知道我们仍然毫无疑问是世界上最强大的国家。
在我们面前，存在着一个复杂和危险的力量的时代。
三十年前，美国提出了杜鲁门主义，马歇尔计划，组成了我们的联盟和新的国际经济机构，从而以极大的创造性和政治家风度登上世界舞台。
今天，现实更加复杂了。我们已经懂得，经济发展不可能一夜之间或者光是通过政府的计划就可以实现。核时代使我们必须接受共处的不可避免性。我们现在生活在一个更加多样化的世界上，一个有许多力量和意识形态中心的世界上。在我们的历史上，美国第一次面临着长期卷入世界事务的现实。
和平、繁荣和正义的挑战是没有止境的。轻易的和最后的答案是没有的。光是良好的意图构不成对外政策。我们必须学会执行对外政策，就象其他国家在整个历史上必须做的那样——要坚持不懈、机敏、灵活、注意细微差别和坚韧不拔。我们决不能再犹豫不决了，要么孤立地保持我们的纯洁性，要么进行干预以达到一些目标，在这些目标达到之后，我们就可以从世界上撤退。
在对外政策方面取得新的一致的时候已经到来，这种一致同保持我们以前所取得的成就的一致在范围上是类似的，但是在内容上是不同的。民主党人和共和党人，国会和总统，政府和平民必须本着合作的精神再次进行关于对外政策的辩论
——要认识到我们不是在彼此作战，而是从事着一项有关我们的前途和整个世界的极为重要的国家事业。我们的选举进程可以做许多事情来加强我们在世界上的作用——治好过去十年的创伤，并在对外政策方面创造一些没有党派观念的新的一致的因素。
尽管最近几年国内动荡不定，已经做到的事情还是很多的。
十五年来我们第一次有了和平。我们同工业民主国家的关系是二十年来最密切的，我们之间的协作逐步扩大到新的领域。在西半球，我们正在组织一个在平等和相互尊重基础上的新联盟。我们对非洲开始实行有希望的新政策。中东的和平取得了重要进展，中东取得重大新进展的因素是存在的。在亚洲，我们同日本的关系从来没有这么好过，我们打开了同中华人民共和国的新关系，这种关系将按照上海公报的规定而扩大。至于苏联，我们是既有警惕也想和解，既决心抵抗扩张，也准备在比恐怖的均势要稳固和持久的基础上建立关系。但是还有重大的任务：就是进一步加强同我们主要盟国的团结；探索同我们的对手缓和紧张关系的新前景；使工业国和发展中国家之间的新对话成为有共同利益的长期建设性关系。
我现在想谈谈以下一些问题：民主国家的协作西欧、北美和日本等工业民主国家的协作是美国整个战后时期对外关系的核心。如今仍然是我们对外政策的主要重点，而且最近几年不断得到加强。
工业民主国家之间的长期对话应当加强、定时和扩大，这是怎么说也不为过分的。
许多年来，美国同它的盟国不曾发生过重大争端；今天在做法上或政策上不存在什么重大分歧。几十年来，各工业民主国家之间的关系从来没有象现在那么密切——而现在要比十年前密切得多。我们满怀信心地迎接摆在我们面前的议事日程，并且意识到已使我们取得那么大的成就的团结关系对于我们所做的事情仍然是极为重要的。
——在已经变化的环境中，我们必须保持我们的共同安全。在战后的大部分时间里，我们依靠我们的战略力量来建立我们的威慑力量和防御力量。今天核武器的数量和破坏力倾向于造成一种战略上的僵持局面。在战略核力量水平之下的各种挑战已经变得更加危险；用于地区防御的陆海空力量因而变得日益重要。我们联盟的军事力量必须反映这些新的现实，并且必须在关键方面得到加强。
——我们必须继续协调我们的经济战略，以便在控制通货膨胀的同时鼓励经济发展。（下转第三版）（上接第一版）关于战争与和平的议程大西洋联盟自成立之日起就一直把它谋求和平的努力建立在两项相互补充的政策上。第一，我们必须保持我们的防务，抗击军事挑衅和防止苏联把它的军事力量变成政治扩张。第二，我们必须谋求通过谈判解决冲突和争端，培养在国际行为中保持克制的习惯和扩大建设性关系的领域。
我们对苏联在意识形态和地缘政治方面的挑战不抱任何幻想；但是，对于为对付这种挑战需要些什么也不应抱任何幻想。
必须利用西方的力量——军事、经济和道义上的力量——按照我们对建立一个更美好的世界的看法和按照避免核战争浩劫的高度责任感来确定国际关系。我们既要避免采取以善意来代替实力的那种感情用事的作法，又要避免采取以装腔作势来代替清楚理解我们的利益所在的那种虚假的强硬态度。我们将继续保持力量均势，但是我们也必须认识到，和平要持久，就必须不仅仅依靠不断在竞争的恐怖均势。具体地说：
——我们将继续谋求就限制战略武器达成一项公平和可靠的协议。
——我们将继续同我们的盟国一起谋求通过谈判达成解决东西方政治问题的办法，以减少发生对抗的危险。
——我们将继续在互惠的基础上发展合作关系，以促进负责任的国际行为和在改善的政治关系中的共同利益。
不言而喻，缓和紧张局势需要尽相等的义务和对问题具有同样的评价：
——达成的协议必须是均衡的和可靠的。
——在世界各地的做法必须一致，我们不会允许有选择地缓和紧张局势。
——对意识形态对抗必须确定能够容忍的定义。我们并不害怕意识形态竞争；事实上，我们接受这种竞争。
——不应当让缓和紧张局势成为挑拨盟国相互关系的一种手段。
在欧洲，缓和紧张局势不仅应适用于这个大陆的西半部，而且应适用于东半部。
——我们决定在东欧各国独立自主的基础上同东欧打交道。我们不承认势力范围，不承认称霸的要求。
——因此，我们将继续同东欧国家发展我们在经济和其他方面的双边关系，并鼓励我们西欧盟国作类似的努力。
——我们将继续设法改进东欧人民生活的基本条件——在移居国外、家庭团聚、较自由地交流情报、增进相互访问和经济交流等这样一些方面的条件。
在军事方面，我们有力量保卫我们的利益，在经济方面，我们做得非常出色。在意识形态竞争方面，显得害怕自由力量的不是我们这些国家而是东方。

显示原版>>

Next:苏丹电台宣布：未遂政变军事指挥者萨阿德被捕获


穆巴拉克到苏丹同尼迈里会谈后返埃及

出版日期:1976.07.10
         期次:6404
         版次:1
         栏目:\[头版]
副题:他说已就两国的军事协调和合作达成协议
文章正文:
【中东社开罗七月八日电】副总统穆巴拉克在参加非洲最高级会议、随后又对苏丹进行访问后，于今天下午由喀土穆回到开罗。
穆巴拉克是在六月三十日离开开罗前往马斯喀特的，以后又去路易港，率领参加非洲最高级会议的埃及代表团。
穆巴拉克在回国途中对苏丹作了一天访问。他携带一封萨达特给尼迈里和苏丹人民的信，信中宣布埃及决不允许对苏丹的任何侵略、或破坏它的主权，或威胁它的安全和稳定。
【中东社开罗七月八日电】穆巴拉克宣布，已就埃及和苏丹之间的军事协调和合作达成协议。他说，现在在喀土穆访问的埃及军事代表团正就此同苏丹军事领导进行最高级接触。
这是穆巴拉克对陪同他从喀土穆回开罗的埃及记者说的。
他说，尼迈里总统和贝吉尔副总统向他表示感谢，感谢他访问喀土穆。他的访问向苏丹人民强调了埃及的完全支持，具有极大影响，在各地引起了反响。
他说，尼迈里将在下周尽早地访问埃及。
他还说，苏丹的政治和军事领导没有料到雇佣军会这样大规模地渗入首都中心。
他说，毋庸置疑的事情是这一行动花了许多钱，苏丹兄弟有确凿证据证明利比亚提供了这笔钱，阴谋分子使用的武器是新的，他看到的高射炮可以用来袭击建筑物、制造恐怖。
他说，已被挫败的阴谋是极其仔细地策划的，至少可以将其说成是“一次骇人听闻的犯罪行动”。
他还说，苏丹兄弟已开始保证首都和其它地方的重要目标的安全，以免再次发生那种令人痛心的悲剧。
【德新社开罗七月八日电】据信，在官方指责七月二日的未遂政变是卡扎菲上校策划的以后，埃及副总统还同苏丹领导人协调了保护他们的共同边界和国内阵线的办法的政策不受利比亚的侵犯。
【合众国际社开罗七月八日电】国防部长贾马斯将军今天说，埃及在苏丹于上星期发生反对尼迈里总统的政权的未遂政变之后，正向苏丹提供军事援助。
贾马斯将军在纳赛尔军事学院的毕业典礼上发表讲话时指出，发生在苏丹的政变阴谋和黎巴嫩的内战都是“削弱阿拉伯世界的阴谋的一部分”。
他说：“埃及正在不遗余力地挫败这个阴谋，不管是发生在黎巴嫩的或苏丹的。”
他又说：“我们正向苏丹提供援助。这种援助的一部分已经公布。至于其余的部分，现在还不是透露的时候。”

显示原版>>

Previous:苏丹电台宣布：未遂政变军事指挥者萨阿德被捕获

Next:英报报道：《莫斯科遭到了严重打击》


日《产经新闻》报道：《苏联在欧洲党会议后将加强对东欧党的控制吗？》

出版日期:1976.07.10
         期次:6404
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《产经新闻》七月四日刊登一则共同社电讯，题目是《苏联在欧洲党会议后的对外政策，将加强对东欧党的控制吗？》，摘要如下：
欧洲共产党会议的召开，使得苏联解决了它多年来悬而未决的一个问题。但是，从这次会议留下的苏联和西欧方面复杂的裂痕来看，可以推测，今后苏联的对外政策可能是，在“控制”东欧各党的同时，对西欧各党加强个别对策，并且在全世界更加突出对发展中国家的“革命和进步力量”的支援，而不突出同发达国家的关系。
可以列举苏联共产党总书记勃列日涅夫在会议上的演讲、个别会谈的经过、《真理报》二日社论等作为这样的推测的根据。特别是《真理报》的这篇社论对会议进行总结，称赞它是“国际共产主义运动发展的伟大里程碑”，强调它的首要意义在于会议最后文件的名称“和平、安全、合作与社会进步”本身。
社论虽然承认“在符合各国的具体条件的战略、策略和多种多样条件下的多种多样课题”、各个党的主权和独立，却又重新强调没有写进会议文件的“无产阶级国际主义”，说会议的重要意义也就在于已经把社会主义国家支持反对帝国主义的斗争、反对反共反苏主义的斗争、民族解放斗争的作用明确地载入了会议文件。可以认为，这些论调说明，尽管共产主义运动所存在的问题是复杂的，但是，由于苏联自信地推行了它所主张的缓和与国际主义路线，因此，苏联虽然在文件上作了“让步”，却在实际方面丝毫也没有改变它的方针。
但是，也有许多人认为，苏联在欧洲对策上将采取更加多样的政策的征兆，在勃列日涅夫于东柏林同各党首脑个别会谈时已经表露出来。

显示原版>>

Previous:英报报道：《莫斯科遭到了严重打击》

Next:西德农协说：由于干旱今年共同市场粮食将减产百分之十


日本《时事解说》刊载林光明的文章：《批判走资派和中国外交，同苏联对垒的路线不改变》

出版日期:1976.07.10
         期次:6404
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《时事解说》半周刊六月二十二日刊登“中国研究家”林光明的文章，题目是《批判走资派和中国外交，同苏联对垒的路线不改变》，摘要如下：
当前，中国在开展“批判走资派”运动的同时，开展了积极的邀请外交。二月下旬美国前总统尼克松访问北京以后，老挝总理凯山、埃及副总统穆巴拉克、新西兰总理马尔登、英国外交大臣克罗斯兰、新加坡总理李光耀、巴基斯坦总理布托、马达加斯加总统拉齐拉卡、澳大利亚总理弗雷泽等相继访问了北京。并且，仅从华国锋总理、乔冠华外长在这一系列外国领导人访问时的讲话来判断，中国的外交路线和“批判走资派”以前没有变化。这就是说，中国今后也将继续采取“以苏联为主要敌人的政策”，继续开展“为第三次世界大战作准备的外交”。为世界大战作准备的外交在一系列的邀请外交中，特别值得注意的是埃及副总统的访华。埃及在三月份废除了埃苏友好合作条约；中国一看到这个情况就立刻无偿提供了飞机的零件、机械等，并且邀请穆巴拉克副总统访问北京，签订了两国军事协定的议定书。
最近中国外交的重点在于“为世界大战作准备的外交”。这就是根据“第三次世界大战不可避免”、“苏联是战争策源地”的观点针锋相对地提出了“反对苏联社会帝国主义”。华国锋总理四月二十九日在北京欢迎新西兰总理马尔登的宴会上说：当今世界局势的特点是天下大乱，形势大好……世界形势正继续朝着有利于各国人民的方向发展。但是，另一方面，两个超级大国对于世界霸权的争夺已愈演愈烈，遍及全球，争夺的重点在欧洲。这样争夺下去，总有一天会导致新的世界大战。这是不依人的意志为转移的。美国狼和苏联虎新华社记者去年七月一日的评论《勃列日涅夫集团正在走希特勒的老路》，在“美苏是新的世界战争策源地”的前提下，说“苏联社会帝国主义的野心很大，采取所谓‘总进攻’的态势，加紧侵略战争的动员和准备，公然威胁说要‘先发制人’，作为新的世界战争策源地来说，它具有更大的危险性。”表明了把苏联看得更危险的态度。
鉴于这种情况，中国对美国和对苏联的看法成了：（一）美帝国主义日益衰弱，在战略上处于守势；（二）苏联社会帝国主义乘机取而代之，正企图重走希特勒称霸世界的老路。可以认为，这个看法在思想上是早就有的；但是，在以“反美帝”为目标的印度支那战争结束以后，终于可以公开提出这个看法了。
在印度支那形势发生急剧变化以后，中国把美国看作“受伤的虎”，又进一步贬低成“狼”了。对苏联加强军事要提高警惕一九七二年的限制战略武器协定，说来仅仅是以提高“数量的限额”的协定而告终了，后来美苏两国都全力以赴提高质量了。
与此同时，苏联还继续加强常规武器，特别是加强远洋舰队，以致在地中海、印度洋、北大西洋等地同美国的第六舰队、第七舰队竞争。苏联的兵力从六十年代的三百多万增加到一九七五年的四百二十万，其中大约三百万部署在欧洲，大约一百万部署在中苏边界。
据说，苏联的军事预算，拿一九六○年和一九七四年作比较，大致增加三倍，军费在国民收入中占的比例也从一九六○年的百分之十三点一增加到一九七四年的百分之十九点三。而美国，据说在朝鲜战争时是百分之十五，越南战争时是百分之十。因此，苏联增强军事的情况是显著的。重视这一点的中国肯定是对中苏冲突抱有警惕的。美中关系有一定的限度乔冠华外长五月四日同访问北京的英国外交大臣克罗斯兰会谈时说，我们在战略上作战争将会爆发的估计，不抱任何幻想。
由此可以知道，中国的“世界大战不可避免论”不单单是一种宣传，也就是说，它是中国的战略的基础，同时是对国际形势的估计。并且，作为其结果，中国抓住所有的机会采取了针锋相对地提出同苏联对垒的外交政策。四月间签订中埃军事协定也是它的一部分。四月份决定和印度互派大使，虽然是印度方面采取主动，却肯定是中国着眼于“苏印矛盾”而采取的行动。还有，五月间邀请新加坡的李光耀总理去访问（但是不建交），大概目的也是在于防止苏联势力向东南亚渗透的行动。
特别是在六月，中国邀请了法国三军参谋长梅里去访问，这肯定是它注意到了这位总参谋长和北大西洋公约组织合作的态度的结果。而且，去年九月，邀请了西德的基督教社会联盟主席施特劳斯、英国前首相希思去访问，这也是因为中国高度评价他们是“对苏鹰派”的态度的结果。
只是需要指出，美国和中国的关系有一定的限度。这是因为，如前所述，中国现在“反对帝国主义”的态度中把苏联社会帝国主义作为主要敌人。高举马列主义、毛泽东思想的中国，它的立场一贯是谴责美苏之间的缓和。
就最近美国方面传出的美中邦交正常化的动向而言，如果带上譬如“不使用武力解放台湾”之类条件，那么，中国大概将不能接受。

显示原版>>

Previous:美将向埃塞俄比亚、肯尼亚、扎伊尔提供三亿多美元武器

Next:美就斯科特访华发表新闻公报：《美国参议员斯科特访问中华人民共和国》


苏丹电台宣布：未遂政变军事指挥者萨阿德被捕获

出版日期:1976.07.10
         期次:6404
         版次:1
         栏目:\[头版]
文章正文:
【中东社喀土穆七月八日电】恩图曼电台今晚宣布，苏丹治安部队已捕获在逃的罪犯穆罕默德·努尔·萨阿德。
苏丹第一副总统贝吉尔今天举行记者招待会，他在会上说，努尔·萨阿德是入侵者的军事指挥。并说，他是一名被解职的军官，他参预了去年九月的上一次阴谋，那时由于证据不足而释放了他。
【路透社喀土穆七月七日电】苏丹通讯社今天援引参加二日未遂政变的人的话说，他们是一千六百名左右雇佣军的成员，这些人自一九七三年以来根据利比亚的指示在埃塞俄比亚的僻远地区受到训练。
据苏丹通讯社报道，这些被采访的人说，在整个训练期间，利比亚通过第三者控制着对他们的训练工作，然后，提供卡车和司机，把这些人运进苏丹。
苏丹通讯社报道：“他们说，他们得到命令，要他们占领喀土穆，以便在苏丹重新实行伊斯兰统治，并奉命打死任何进行抵抗的人。”
该通讯社援引一个自称曾在利比亚受训的埃塞俄比亚人的话说，那些营地上有一百三十到一百四十人，“有些是黑人，有些不是黑人”。

显示原版>>

Previous:美新处发表基辛格讲话：《美国对外政策的前途》

Next:穆巴拉克到苏丹同尼迈里会谈后返埃及


苏叙两国外长会谈结束

出版日期:1976.07.10
         期次:6404
         版次:3
         栏目:\[第三版]
副题:阿拉法特应邀将去莫斯科
文章正文:
【塔斯社莫斯科七月七日电】苏共中央政治局委员、苏联外交部长葛罗米柯同叙利亚阿拉伯复兴社会党领导成员、政府副总理兼外交部长哈达姆的会谈，已于今天结束。就近东局势问题和双方关心的其他国际问题交换了意见。
【美联社贝鲁特七月八日电】巴勒斯坦游击队领导人阿拉法特将去莫斯科。他是在这种情况下去的，即目前有迹象表明，苏联领导人正设法停止在黎巴嫩内战中游击队与叙利亚之间的军事对抗。
由游击队及其黎巴嫩左翼盟友控制的贝鲁特电台今天说，在苏联驻贝鲁特大使索尔达托夫向阿拉法特发出了克里姆林宫的邀请后几小时，阿拉法特计划进行这次访问。
游击队发言人拒绝加以评论。为了防止以色列可能进行劫持，阿拉法特总是对他的行踪实行保密。
由于最近他与叙利亚领导集团间的关系紧张，他在中东的行动已变得困难，叙利亚领导人对他的游击队和黎巴嫩穆斯林左翼实行陆海封锁，以迫使结束他们与右翼基督教力量之间的内战。
阿拉法特即将进行的访问是在过去四十八小时里与索尔达托夫进行了两次会晤后，并在叙利亚外长哈达姆与克里姆林宫领导人进行两天会谈后于七日返回大马士革后宣布的。
显然，俄国人对这样一种局面，即苏联在中东的两个主要盟友正在用俄国人提供的武器对着干一事感到不安。
【合众国际社贝鲁特七月六日电】当在三条战线上进行激战时，黎巴嫩基督教徒们六日呼吁叙利亚进行“强有力和决定性”的干预来打破军事上和政治上的僵局。
右翼的广播说，右翼基督教领袖们开会并谴责了阿拉伯联盟安排休战的努力是“无所作为”的。广播说，“只有在阿拉伯支持下的叙利亚的行动才能在黎巴嫩有效地起到警察作用”。
争夺被包围的特勒扎塔尔难民营的历时十六天的战斗陷入血腥的僵局中，右翼部队轰击这个营地，但是显然不愿意攻占它的强有力的防御阵地。

显示原版>>

Previous:香港《广角镜》月刊法国航讯：《失业浪潮冲击下的法国》

Next:里亚德说黎冲突各方之间已失去信任


西德农协说：由于干旱今年共同市场粮食将减产百分之十

出版日期:1976.07.10
         期次:6404
         版次:2
         栏目:\[第二版]
文章正文:
【路透社波恩六月三十日电】西德农民协会今天说，由于干旱，今年共同体粮食生产将减产约百分之十。
农民协会在根据共同体委员会的估计所发表的一项声明说，共同体不得不减少它的出口，以保证对共同体九国的足够的供应。
共同体去年的收成也从一九七四年的一亿零八百万吨的记录下降到九千七百万吨。
声明说，还未能估计出西德粮食减产数目，但产量肯定要比去年的二千一百三十万吨低，因为在眼下这阵炎热天气之前已干旱了数月。
农民协会的声明说，人们已估计，中西部一些地区的冬季粮食减产约为百分之五十，干旱可能使春季粮食产量减少百分之六十。西德北部和中西部地区灾情最重。

显示原版>>

Previous:日《产经新闻》报道：《苏联在欧洲党会议后将加强对东欧党的控制吗？》

Next:西德前总统海涅曼病逝


西德前总统海涅曼病逝

出版日期:1976.07.10
         期次:6404
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西德埃森七月七日电】西德第三任总统海涅曼今夜去世，终年七十六岁。
海涅曼是因循环系统失去作用而入院一周之后去世的。
宣布他去世的医生们说，海涅曼最后这次病由于两周前发烧而恶化了。

显示原版>>

Previous:西德农协说：由于干旱今年共同市场粮食将减产百分之十

Next:香港《广角镜》月刊法国航讯：《失业浪潮冲击下的法国》


香港《广角镜》月刊法国航讯：《失业浪潮冲击下的法国》

出版日期:1976.07.10
         期次:6404
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《广角镜》月刊第四十四期刊登一篇法国航讯，题目是《失业浪潮冲击下的法国》，摘要如下：
走下“罗浮宫”外的“皇宫”地下铁车站，就在走道的转弯处看到一个青年人坐在地上，用粉笔在他旁边的地上写了几个字：“我曾在监牢度过了一个时期，释放后一直找不到工作，家有妻子和嗷嗷待哺的幼儿。希望善良的先生和女士们给我帮助或给我介绍工作。对于你们的好心，我是衷心感谢。”
这青年看来是有些沮丧消沉，低下头用膝盖抵着下颚。匆匆走过的行人有几个读了粉笔写的字，掏出一、二个法郎放在粉笔划的框里，青年低声道谢。看来路人的帮忙只能到此为止，介绍工作么，那肯定是无望的了。大多数人对这青年匆匆投下一瞥，又忙着赶路了。巴黎虽然有一些“职业乞丐”，靠乞讨所过的生活比做工人还舒服。但是这青年看来不象那类骗子，他是真诚的急需找工作以换取面包的许多失业者之一。
巴黎的人口约占全法人口的六分之一，可是根据电视台的报道，失业人数是占全国失业人数的四分之一。情形是如此之糟，这踯躅街头的青年要找份工作，恐怕只能是一种渺茫的愿望了。
打开四月十日的《法兰西晚报》，一条标题：“无依无靠，孤苦零仃，青年失业妇女勒死儿子后，从五楼纵身跳下。”新闻内容是这样：一个住在巴黎十九区的二十五岁的妇女，在失业六个月之后，无法筹钱交房租，付电费。煤气也因此停止供输了。真是到了山穷水尽的地步。
她在极度痛苦之余，就把与她相依为命的三岁的儿子勒死后，再放火烧房了，在邻人破门救火之前，她从五楼的窗口纵身跃下。结果她在送到医院后不久就死去，没有留下遗书。记者从邻居的口中得到的关于她自杀的原因，可能是由于长期失业，对这世间绝望，不想活下去也不想让自己的孩子受苦，就产生这样的悲剧。
法国目前失业人数是在百万人的水平线上。而令人吃惊的是失业者之中，百分之三十八是二十五岁以下的青年，这些人数大约是三十五万，而女性比男性多六万。
法国的《世界报》曾报道一些失业青年的心理状况，多数充满消极悲观的情绪。比方说一个曾经当过临时教员的女青年，现在失业了，一天一天过去，还找不到工作，她对记者反映：“我感到孤单、沮丧。”
一九七五年法国的工业生产下降了百分之十五。根据法国的“第七计划委员会”估计，法国的生产率每年须要增加百分之六以上才能吸收劳工市场涌现出来的新劳工，可是最乐观的经济学者也不认为这样的增长率会在法国的未来几年出现。在这一百多万的失业人数里，有十万是外国籍劳工。当法国政府了解到“经济衰退”不是可以在短暂时间内扭转过来，就建议失业的外国籍劳工回到他们原来的国家，由政府付给他们单程的车票，可是这计划也不成功。
在法国有四百万的外籍劳工。葡萄牙人在外籍劳工中占大部分，其中约有一百万人在巴黎、里昂和靠近马赛的地方工作。他们的失业率还不算高，只是百分之三，但这些失业者也由于葡萄牙的局势不想回去。
法国政府为了解决劳动力过剩的问题，希望人们从事法国社会一贯歧视的一些体力劳动——一些所谓低贱粗重的工作一般都是外籍劳工做的——最近印刷了一些宣传广告说：“现在体力工作有优先权”。希望法国人做一些以前外籍劳工所从事的职业，不要只想做白领。
从报上还看到这样的消息，有一个法国的机械工人在一九七四年就失业，一直都找不到工作。没有钱住房子，他和妻子以及二个稚龄小孩住在一个废弃的汽车车厢里。每日靠卖掉收回来的空瓶赚到的五十法郎的收入过活。在通货膨胀的今天，这一点钱给一家人用是不够的。这人有一次铤而走险去抢劫，可是不幸被捕送进监牢去。
在最近一次法国总理和工业家的集会上，希拉克警告：如果工业家们不分担政府的负担，失业人数会很快的增达二百万。社会的矛盾将会尖锐化，那时要补救恐怕来不及了。
是的，法国总统也公开表示要采取积极的态度提供就业机会减少失业。他们也担心不满的工人和最近反对大学改制的大学生联合起来，会孕育一场像一九六八年震荡法国社会的新风暴。

显示原版>>

Previous:西德前总统海涅曼病逝

Next:苏叙两国外长会谈结束


香港《广角镜》月刊连载文章：《苏联特务城揭秘》（完）

出版日期:1976.07.10
         期次:6404
         版次:4
         栏目:\[第四版]
文章正文:
ＫＧＢ的特务网遍及全球，不论是大国还是小国，他们都要千方百计将罪恶的黑手伸进去。
ＫＧＢ并不只认为象英美法这类工业发达的国家，设有反间谍的专门机构，所以要认真对付，就是不发达国家或发展中的国家，他们也是同样认为，派遣去的特务间谍亦必须经过同样严格的训练的。
除“加茨拿”外，其他六间同类型的特务学校，其规模和结构，也跟“加茨拿”大致相同，都是地图上没有标记的特务城。
勃列日涅夫领导集团为了对付中国，近年特别注意设法招募一些中国的民簇败类去充当特务间谍。
ＫＧＢ在伊尔库斯以南约七十五里，贝加尔湖附近，靠近苏蒙边境的地方，设有一间叫“契他伊斯卡雅”的特务学校，专门训练对付中国的间谍特务。
俄文“中国”的读法就是“契他伊”，“契他伊斯卡雅”顾名思义，意思就是“中国的”或“专为中国而设”的。狼子野心可谓大矣。
在“契他伊斯卡雅”里，除了主要是“中国”的部分外，还设有“日本”、“朝鲜”、“越南”三个部分。在这个特务城里，只训练亚洲的苏联特务学员，其规模和结构，大致同“加茨拿”相当，“中国”部分亦有中国城市及农村的复制品，其训练的课程亦与“加茨拿”相同。
在苏联的西部，有一间叫“帕拉霍夫卡”的特务学校。在第二次世界大战时，希特勒的德军占领了白俄罗斯，斯大林实行坚壁清野的政策，原来帕拉霍夫卡这地方被夷为平地，直到一九四七年，才开始重建。“帕拉霍夫卡”位于明斯克市东北约七十里，占地面积二百二十多平方里，伸延向拉脱维亚加盟共和国的边界。
这间特务学校亦分成几部分：北部为挪威、瑞典、丹麦、芬兰四个北欧国家；西南部为荷兰；南部为瑞士和奥地利；东南部为德国。
在契卡洛夫市南一百一十里，有一间特务学校叫“史吉普那雅”，伸展于哈萨克斯坦共和国的北部边界上。这间特务学校是专门训练拉丁语系国家的间谍的，包括意大利、葡萄牙、西班牙、法国……
“史吉普那雅”的法国部分是在西北部；北部是西班牙；东北为意大利；南部地区包括好几个国家，有葡萄牙、巴西、阿根廷、墨西哥等。
还有两间“加茨拿”型的特务学校，一间是训练除“契他伊斯卡雅”外其他亚洲国家及中东国家的苏联特务的，位于科巴罗夫斯克市东南约一百○五里，叫“沃斯托兹那雅”。另一间是对付非洲国家的，位于塔什干西南约九十里，叫“诺瓦雅”。
ＫＧＢ对于东欧国家亦有一间特务学校，规模粗略与“帕拉霍夫卡”相似，是在图拉市东南约八十五里，相当莫斯科与基辅两地的中间，不过不是在乌克兰。这间特务学校叫“苏育兹那雅”，分为以下几个部分：西北部是捷克斯洛伐克；北部是波兰；南部是罗马尼亚；东南是阿尔巴尼亚和南斯拉夫。这些国家除阿尔巴尼亚和南斯拉夫不是苏联控制的东欧集团国家外，其他都是苏联的卫星国，不过南斯拉夫和阿尔巴尼亚都是斯拉夫语系的，故仍归入“苏育兹那雅”内。
苏联通过华沙条约和经互会，对东欧的卫星国控制得相当严格，波兰、匈牙利、捷克的事件，都是明显的证据。ＫＧＢ对这些国家是不放心的，对东欧国家同样也搞间谍特务活动，“新阶级”连苏联老百姓都不信任，实行特务统治，对于东欧国家上至领导下至老百姓，也同样是时刻提防的。因此，苏联对东欧国家进行间谍活动，这并不是什么奇怪的事了。
ＫＧＢ依靠他们的间谍和特务，充分掌握这些国家的政治领导人员、工业、科学以及群众情况。苏联对派往东欧国家的间谍，虽然同样要经过跟“加茨拿”同等严格的训练，但他们呆在“苏育兹那雅”的时间则比较短些，通常不会超过五年。ＫＧＢ派往东欧国家的特务，组成一个间谍网，直接由安德罗波夫控制。
ＫＧＢ还在苏联为这种特务组织设立学校帮助他们训练特务。例如在莫斯科附近有一间“库切诺”；列宁格勒有一间“迪捷科伊塞洛”；敖德萨有间“马伊斯科伊”；里加附近有一间“史古尔达”，ＫＧＢ在这些特务学校训练东欧的特务和国内特务，专门监视控制国内人民。他们受训后不会派到资本主义国家去，而是专门对付“社会主义大家庭”内的反抗者。
在东欧的一些国家，苏联亦帮助他们的秘密警察设立特务训练学校，不过绝不是“加茨拿”类型的，毕业出来的特务则出国当外交人员，他们经常帮助ＫＧＢ进行特务间谍活动。（完）

显示原版>>

Previous:美就斯科特访华发表新闻公报：《美国参议员斯科特访问中华人民共和国》


英报报道：《莫斯科遭到了严重打击》

出版日期:1976.07.10
         期次:6404
         版次:2
         栏目:\[第二版]
文章正文:
说“欧洲党会议文件实际上无视俄国在共运中的作用，并保证其他党有走自己道路的权利”
【本刊讯】英国《金融时报》七月二日刊登戴维·拉塞尔斯的一篇报道，题为《莫斯科遭到了严重打击》，摘要如下：
当勃列日涅夫昨晚回到莫斯科时，他必定感到纳闷，不知道他在东柏林举行的共产党最高级会议上度过酷热的三天是否值得。
从他的告别祝酒词来判断，度过这三天是值得的。
其他人是用不同的眼光来看待这次会议的，他们几乎认为这个会议是俄国人放弃他们领导共产主义运动和控制这个集团内外所有的党的政策的权利。经过二十个月艰巨谈判的最后文件，既没有提到俄国人信奉的基本理论马克思列宁主义，也没有提到通常用来说明对莫斯科忠诚的无产阶级国际主义这个词。
最后文件只附带地提到过苏联一次；而且最后文件明确地把共产主义由一个组织的中心来领导的可能性排除在外。
简言之，最后文件实际上无视俄国在共产主义运动中的作用，并保证其他党有走它们自己的道路的权利。
因此，从表面上来看，这次会议似乎标志着俄国人的让步和象南斯拉夫，意大利，法国这样一些独立党的重大胜利，这些独立的党长期来一直坚持它们有权决定它们自己的政策和政治策略。
但是，在共产党人复杂的关系中，这个会议显然对不同的人具有不同的意义，最后文件如果从那些签署文件的党的各种观点来作分析，那就是最好的分析。
从俄国人的观点来看，这项文件显然谈的是以整个苏联集团的党为一方和以其他的党为另一方之间的关系，而不是对所有的欧洲党（不管它们在什么地方）都适用的一部宪章。
这个文件所珍视的主权和不干涉权利并不排除出现另一次入侵捷克斯洛伐克事件的可能性，随时都可以用社会主义正受到威胁的理由来为这种入侵辩解的。
由于没有一个独立的党真正要召开这次会议（它们当中某些党本周在柏林就公开这样说过），俄国人不得不作让步，文件最后具有阐明观点大不相同的与会者的共同点。
这说明文件为什么听来并不具有较有决定性的会议的那种富有战斗性的色彩。
文件列入的要求几乎没有一个不是去年所有主要的西方政府签署的赫尔辛基宣言所提到的。
对于两个不同意苏联的路线的执政党南斯拉夫党和罗马尼亚党来说，这个文件以强硬的措词，肯定各党的主权和各党互不干涉的权利显然是一个重大的收获。
铁托意识到他的出席赋予会议的重要性是其他任何一个人物所不能给的，他发表了一个低调的讲话，让别人在他自己和勃列日涅夫愉快交谈的时候拍下照片。
南斯拉夫特别关心的事情（不结盟，地中海的安全，外出的工人的权利）和罗马尼亚特别关心的事情（和平区，国家独立）全都写进了文件，这说明谈判者们为了使每一个人都高兴而作到了什么样的程度。
如果勃列日涅夫感到高兴，那是出于两个原因。他已经开完了他要开的会议，即使会议没有明显地突出苏联的作用，他还是在他的讲话中给人留下了以下的印象：苏联由于它的幅员辽阔，由于它的军事威力和历史而显得与众不同。
然而，代价是高的。至少从纸面上来看，莫斯科是没有什么特别的地位的，它承认共产主义可以采取多种形式。

显示原版>>

Previous:穆巴拉克到苏丹同尼迈里会谈后返埃及

Next:日《产经新闻》报道：《苏联在欧洲党会议后将加强对东欧党的控制吗？》


《纽约时报》报道：《莫斯科人民银行给新加坡招来麻烦》

出版日期:1976.07.11
         期次:6405
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》六月二十六日发表安德尔曼发自新加坡的专电，题为《莫斯科人民银行给新加坡招来麻烦》，摘要如下：
总行设在伦敦，生意做得很大的俄国国营莫斯科人民银行在新加坡开业以来，造成了不少问题。
这家银行在新加坡这个东南亚金融中心开业已经整整五年了，它多次投资都吃了倒账，牵连进了一系列的公司破产事件中，弄得新加坡政府几次去查账。
可是，从广义说来，莫斯科人民银行在亚洲的业务的开展，却是同苏联势力在亚洲的扩大相一致的。结交朋友越来越多的观察家认为，莫斯科人民银行吃这么多倒账并不是由于生意经不精，而是为了要通过这种手段建立一个金融之网，把它想要结交的朋友笼络进来。
驻新加坡的一位西方外交家说：“我们一直在仔细观察这里的苏联人。你瞧瞧他们的大使馆，在过去大约一年内，扩大了也许有一倍，而苏联贸易代表团和航运机构还不算在内。”
莫斯科人民银行在其经理张宝光（新加坡华人）的主持下，已设法打进了华人社会。同时，莫斯科人民银行已在本地区各地在地产、航运和一系列将来极可能起重要作用的企业中掌握了资本。向老户头放款莫斯科人民银行成立时有资本三百万新元（合一百二十万美元），张宝光对他原来在华联银行的老户头放了一批款，同时也给各种各样的新企业放了款
——主要是在马来西亚、香港和印度尼西亚投机性极大的地产业和原料业。
首先惹出麻烦来的是他对印度尼西亚的投资。一九七二年，有一家印度尼西亚报纸，显然是在雅加达政府的授意下，指责莫斯科人民银行露骨地扰乱印度尼西亚的经济，因为它贷款给用这笔贷款来囤积食糖操纵市场的印度尼西亚商人。
莫斯科人民银行否认这种说法，但是事实证明，这样的事情不过是被揭发的头一起。
最惊人的是，它深深地陷入了茂盛集团的危机，这个集团的董事长罗茂盛现在已经失踪，留下了一大批破产的公司、地产公司和银行。
但是，使新加坡金融当局和香港、吉隆坡的官员们特别恼火的是，据说在清查这家银行账目的过程中发现，莫斯科人民银行在某些国家——特别是在香港和马来西亚，通过茂盛集团的子公司之间复杂的关系供应资金。马来西亚担心渗透马来西亚特别担心的是，由于茂盛集团的瓦解，莫斯科人民银行可能在马来西亚掌握相当大的产权，因为它对这个八亿美元的大企业集团有六千万美元的债权。
在香港，当地有两个金融界的刊物公布了莫斯科人民银行与茂盛集团的关系，指出它是苏联打入香港的计划的一个内容。
目前，亚洲认真搞业务的银行家大多已根本不把莫斯科人民银行看成是一个健全的金融机构。在新加坡，莫斯科人民银行要借款时，其他银行向它收的同业间放款利息一贯要比向任何其他外国银行和有限制的银行所征收的利息为高。
人们越来越感到，北京对莫斯科人民银行的斥骂可能是确实有些道理的。新华社最近播发的北京《人民日报》的一篇文章说，莫斯科人民银行引起了东南亚“深刻的担心和憎恨”。《人民日报》说，“近年来，苏修已千方百计加紧在东南亚的经济扩张。”
这里许多的银行家与外交官已开始认真看待这样的指责。一个美国银行家上星期说，莫斯科人民银行除了在地产方面大量投资而外，还向新加坡一批船坞放款，以便能利用这些船坞为到新加坡停泊的大量苏联商船检修。这个美国银行家接着说：“谁知道将来会怎么样？也许连军舰都会开进来。”

显示原版>>

Previous:美“海盗一号”飞船再推迟降落火星日期


埃塞俄比亚国家代表团到莫斯科

出版日期:1976.07.11
         期次:6405
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科七月六日电】题：埃塞俄比亚代表团抵达莫斯科
以社会主义埃塞俄比亚临时军事行政委员会某委员会主席莫古斯·沃尔德
·米凯尔为首的埃塞俄比亚国家代表团今天已抵达莫斯科。
【塔斯社莫斯科七月七日电】苏联和埃塞俄比亚今天在克里姆林宫开始会谈。会谈是在友好的气氛中本着互相谅解的精神进行的，会谈时对有关苏埃友好关系的现状和进一步发展这种关系的方针的种种问题进行了广泛讨论。还就共同关心的若干迫切的国际问题交换了意见。会谈将继续举行。
参加会谈的有苏共中央政治局委员、苏联外交部长葛罗米柯，苏共中央政治局候补委员、中央书记波诺马廖夫。
【塔斯社莫斯科七月七日电】苏联外交部长葛罗米柯说：“我们相信，苏联和埃塞俄比亚关系的发展将有助于加强非洲与全世界的和平与安全。”他是今天在苏联政府欢迎埃塞俄比亚国家代表团的宴会上说这番话的。他着重指出，在“诸如加强缓和、裁军这样的重大国际问题上，苏联和埃塞俄比亚都是采取共同的或极为接近的立场”。他表示希望“将来我们两国在国际舞台上就解决涉及人类命运的种种问题进行的合作，将更加密切而富有成效”。

显示原版>>

Previous:苏亚非团结委员会就黎局势发表声明

Next:英报报道：《俄国人营救罗得西亚》


传利比亚给乌干达二十架战斗机

出版日期:1976.07.11
         期次:6405
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社坎帕拉七月七日电】外交人士说，利比亚已经给了乌干达二十架法国造的海市蜃楼式喷气战斗机，这比以色列在四日袭击恩德培机场时所击毁的十一架苏联造的米格式飞机还要多。
他们说，他们所得到的消息表明，这二十架飞机只是利比亚领导人卡扎菲答应给予乌干达阿明总统的四十架这种飞机的第一批。
以色列人是在营救一百多名犹太人人质而进行的突然袭击时击毁这些米格飞机的，巴勒斯坦和德国的劫持者把这些人质扣留在恩德培机场。

显示原版>>

Previous:英美西德对以色列抢走人质表示满意

Next:肯尼亚报纸评以色列侵袭乌干达


德新社报道西德和美国计划联合生产一种供八十年代用的坦克

出版日期:1976.07.11
         期次:6405
         版次:2
         栏目:\[第二版]
文章正文:
【德新社华盛顿七月三日电】今天获悉，西德和美国正在计划共同生产一种供八十年代使用的坦克。这种坦克也可供北约组织其他盟国使用。
西德国防部长勒伯尔和美国国防部长拉姆斯菲尔德昨晚在这里举行的会谈中，商定两国“将在几周内”就详细目的达成协议。
勒伯尔对记者们说，华盛顿同波恩正在考虑制造一种把美国和德国最新发展的最好的武器技术和质量结合起来的坦克。
如大炮、引擎和履带等最重要的部件是可以更换的。
两个国家当中任何一个国家将以自己生产的坦克满足自己的需要，并且能够在不受另一方的约束的情况下输出其产品。
勒伯尔认为，西德—美国的决定除了通过标准化节省金钱的这种实际考虑之外，也具有象征性的重要意义。

显示原版>>

Previous:西德报纸文章：《红军讨论其坦克的弱点》

Next:苏亚非团结委员会就黎局势发表声明


福特九日在白宫对记者发表讲话

出版日期:1976.07.11
         期次:6405
         版次:2
         栏目:\[第二版]
副题:说不管政治气候如何将同苏签署适当的限制战略武器协议
文章正文:
【美新处华盛顿七月九日电】福特总统说，不管美国的政治气候如何，他将同苏联签署“适当的”限制战略武器协议。
福特是于七月九日在椭圆形办公室举行的事先没有预定的记者招待会上发表这番讲话的。
下面是福特谈话记录摘要：
就限制战略武器会谈来说，我已具体地说过，如果我们能达成一项很好的协议的话，我们将达成这项协议，而不管它会在竞选方面产生什么后果。我们现在正在全面分析我们最近的建议、苏联的反应或苏联的最近的建议，而且，如果我们能够在达成一项很好的限制战略武器协议方面取得进展，我当然要努力做到这一点，因为我认为，这是符合国家利益的和符合全人类的最大利益的。所以，就限制战略武器会谈而言，竞选活动不会影响任何决定。
据我所知，就对外政策而言，在任何其它主要方面，都不会有任何竞选方面的考虑。
我打算努力做到这一点。我并不是判断是否会达成协议，但是我们正在为此而努力。我们是否能达成一项协议，这是没有把握的。但是，如果我们能达成适当的协议的话，这是符合美国和全人类最大利益的。而且，我将这样做，不管由于我们的选举这里可能存在的政治气氛如何。

显示原版>>

Previous:香港《快报》评论《东欧局势中的定时炸弹》

Next:西德总理施密特抵奥地利访问


肯尼亚报纸评以色列侵袭乌干达

出版日期:1976.07.11
         期次:6405
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】肯尼亚《民族日报》七月五日发表一篇题为《阿明扮演了什么角色？》的社论，摘要如下：
关于在空中劫持飞机的劫持者在恩德培同早些时候已经来到乌干达的一些人集中在一起的消息一直没有得到证实，但是，消息是有意义的。
阿明由于安全释放了两批人质应当受到某种赞扬，但是，他的手就那么干净吗？这些仅仅是鳄鱼的眼泪吗？
尽管他在毛里求斯的非洲统一组织最高级会议上发表了激昂的声明，但是，他同劫持者谈判期间扮演的角色是令人怀疑的。他再三表示了他的亲巴勒斯坦感情。
巴勒斯坦解放组织及其支持者（当中阿明是最突出的一个）使用的办法的确是十分不光彩的。阿明大谈这个问题的人道主义的一面，但是，他的政权的反对者却象苍蝇一样地被杀死。
昨天在很多地方是欢乐的一天，人们高兴得热泪盈眶，感恩祈祷。事实再一次证明搞恐怖不能得到好处。我们相信这将使巴勒斯坦解放组织和支持它和它的这种作法的一些国家会注意到这一点。

显示原版>>

Previous:传利比亚给乌干达二十架战斗机

Next:日报报道：《加强中立化的东南亚国家联盟》


美“海盗一号”飞船再推迟降落火星日期

出版日期:1976.07.11
         期次:6405
         版次:4
         栏目:\[第四版]
眉题:因发现着陆点比照片更坎坷不平
文章正文:
【美联社加州帕萨迪纳七月八日电】昨天有新的证据证明“海盗一号”飞船要在火星降落的目标地区表面，比照片所拍摄到的更加崎岖不平，因此“海盗一号”飞船登陆火星的日期将延迟，至少延期到七月二十日。
第一次探查降落时间订在七月四日，但是由于最初订的降落地点证明太危险，因此把降落时间延期到七月十七日。预定七月十七日先派遣该太空船的无人登陆舱降落火星表面。“海盗一号”飞船将改变它的运行轨道，今天转向寻找一个新的未经探查和绘图的地区。这个地区在以前的登陆点以西。“海盗一号”飞船官方人士说，待拍摄新地区的照片后，才决定是否准备在七月二十日降落火星，或者在七月二十二日返回到另一地点，尽管最近发现都是危险的。
周末期间，雷达观察站提供火星表面的新情报后，官方人士进行了一次十一小时的会议讨论，作出了上述决定。

显示原版>>

Previous:时事社报道：《苏联飞机两个编队接近日本本土》

Next:《纽约时报》报道：《莫斯科人民银行给新加坡招来麻烦》


日报报道：《波利扬斯基拜访社会党书记长石桥》

出版日期:1976.07.11
         期次:6405
         版次:4
         栏目:\[第四版]
副题:说苏联大使对日本政局和日中谈判的发展趋势表示重大关注
文章正文:
【本刊讯】日本《朝日新闻》七月八日刊登一条消息，题为《波利扬斯基大使拜访社会党书记长石桥，苏联同社会党向正式交流方向发展》，全文如下：
苏联驻日本大使波利扬斯基七日上午十一时在国会内的社会党委员长室同社会党书记长石桥会晤，会谈约一个半小时。这是这位大使四月到任以来，首次正式访问社会党领导干部。由于苏联方面提出“希望拜会社会党首脑”，才由石桥书记长出面接待的。可是，与此同时，成田委员长就在石桥和波利扬斯基会谈房间隔壁的众院第一委员会室，旁听洛克希德问题调查委员会举行的会议，再次表明了去年五月成田访华发表的日中联合声明中写进“反对美苏两个超级大国的霸权主义”问题以来，苏联同社会党关系的不融洽。
当天的会谈，波利扬斯基大使首先说明了在东柏林举行的欧洲共产党会议的情况，询问了社会党对“霸权”问题的看法。石桥强调了该党的立场，他说，
“我们认为，反对霸权问题终究是个普遍原则”。特别当石桥说明：“日本在谈到别国的霸权主义之前，首先应该反省过去自己所搞的事情，前些天访华的江田副委员长也是在这个基础上发言的”，这位大使立即回答说，“明白了”。
这位大使再次邀请社会党代表团访苏，最后商定，正式交流待日本大选后再具体研究。
据说，这位大使对我国政局动向的前景和日中和平友好条约谈判的发展趋势表示重大关注，从而质问了社会党的看法。
社会党同苏联的关系，因去年（成田委员长同中日友协发表联合声明中写明）反对“霸权”问题而冷却下来。一九七三年、七四年来日访问的苏联活动家代表团也从去年停止了。中央一级的谈判中断了。但是，上月初，石桥会见记者时表明，社会党邀请的苏共中央委员会活动家代表团已确定年内来日访问，暗示双方恢复了友好关系。
石桥和波利扬斯基七日会谈时，双方商定要经常进行这种会谈。

显示原版>>

Previous:日报报道：《加强中立化的东南亚国家联盟》

Next:时事社报道：《苏联飞机两个编队接近日本本土》


日报报道：《加强中立化的东南亚国家联盟》

出版日期:1976.07.11
         期次:6405
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》七月二日刊登该报驻香港特派记者林慧儿的一条消息，题目是《加强中立化的东南亚国家联盟》，摘要如下：
在马尼拉举行的东南亚国家联盟第九次外长会议的结果是，进一步明确了巩固内政和推进中立化的方向。香港的外交人士重视东盟这样的方向同中国对东南亚国家联盟的外交方向恰好“吻合”这一现状。从这一点可以预料，东盟将一面摸索谋求美中苏等大国对中立化的保证，一面进一步加紧建立脱离大国而独立的“地区”。
中国从今年四月接待埃及副总统穆巴拉克到六月接待澳大利亚总理弗雷泽为止，共接待了外国的七位主要首脑。但是，一系列会谈的共同项目是对苏强硬路线。中国之所以高度评价东盟的中立化和独立，也是由于在其长远的观点上有反对霸权的战略目标，认为东盟中立地区可以成为苏联进行扩张的屏障。
中国作为对苏战略的一环，特别重视东盟各国的稳定与经济独立。
但是，对成为不稳定因素之一的国内反政府集团继续采取静观态度，也可以说是最近的一个特色。
新加坡、马来西亚、菲律宾等东盟国家，继续采取依靠实力来稳定国内的政策。
此外，对于推进中立化的东盟各国来说，美国通过和菲律宾修改基地协定依然继续驻留美军是一个“奇妙的存在”。但是，这种美国的存在在目前状况下，对东盟各国仍然具有对付苏联扩张的“安全闸”的意义。
新加坡外长拉贾拉南也在乌尼拉说：“菲律宾的美军基地起着保障东盟安全的作用，在谋求建立中立区的情况下，美国的存在是必要的。”
不妨可以说，随同李光耀总理访华并参加了同毛泽东主席和华国锋总理等中国首脑举行的一系列会谈的拉贾拉南外长的这番话是极有暗示性的。
当前，东盟将走充实内政和促进中立化的道路，然而，把阻止苏联南下作为共同目标的美中共处潮流似将纳入这一方向。而且，东盟的这种方向对八月在斯里兰卡举行的不结盟国家首脑会议起什么样的作用，这在建立东南亚中立区问题上是值得注意的。

显示原版>>

Previous:肯尼亚报纸评以色列侵袭乌干达

Next:日报报道：《波利扬斯基拜访社会党书记长石桥》


日本教授坂本德松撰文分析亚洲和世界形势说：战争的危险正在增长

出版日期:1976.07.11
         期次:6405
         版次:1
         栏目:\[头版]
文章正文:
说战争也许不是明天就会爆发，但也未必是几十年以后的事；战争的危险在哪里？从根本上说在于苏美的对立和争霸
【本刊讯】日本《政界往来》杂志今年第六期刊登日本爱知大学教授坂本德松的文章，题目是《亚洲新的政治形势图》，摘要如下：
包括日本在内，世界政治形势图即将发生重大的变化。无论是亚洲，还是非洲，地区性的、部分形势图都发生了变化。这些变化都是联系着的，而且是根深蒂固的。
这决不是夸张，也不是说得过分。战争的危险正在增长。它也许不是明天就会爆发，但是可以认为，如果按照现在的事态发展，战争也未必是几十年以后“遥远的将来”的事。
要牢记，现在的世界形势既不是普遍认为的或者主观推测的那样稳定，也不是缓和。现在的世界形势决不是没有危险。各地都在冒烟，已经测到前震。虽然不是说这会立即导致世界大战，但冷静地看清激烈动荡的方向是重要的。美苏对立的格局那么，战争的危险究竟在哪里？从根本上说，还在于苏美的对立。人称美苏之间的紧张局势缓和了，在所谓这种缓和的格局中，近几年来，美苏一直处于争霸的状态。但现在其缓和的格局发生了动摇，或者被抛弃，美苏争夺正在逐渐暴露出来。
美苏之间，特别是苏联，一面在谈论缓和，一面又明显地增加军事开支。这从美国军备控制和裁军署发表的以下数字就能看出。
军事开支，一九七三年，苏联为九百二十亿美元，美国为七百八十五亿美元。一九七四年，苏联为九百三十亿美元，美国为七百七十九亿美元。很明显，在这里看到了苏联军事开支的攻势。但是另一方面，美国一九七七会计年度的国防费为一千○一十一亿美元，突破了一千亿美元的大关。今年一月份，美国恢复了中断十五年之久的向南斯拉夫出售武器，这是具有“牵制南斯拉夫靠近苏联”的意义。
另外，今年三月，美国为了恢复在土耳其的基地，决定从一九七七年起，四年中向土耳其提供大约十亿美元的军事援助。
一般说来，美、苏对立的主要战场是欧洲，但是，美苏在第三世界即在亚洲、非洲的争霸中，苏联依然采取攻势。
苏联的军事费用占国民总产值的百分之七到百分之十五，华沙条约组织国家的军费占百分之五到百分之七。在“社会主义”阵营中，苏联的军费比例也是最大的。把欧洲作为舞台的北大西洋公约组织的军费，一九六八年最多，以后便逐步减少，但是华沙条约组织的军事费用却依然在增加。这种增加和减少的均势的变化，带来的不是缓和紧张，而是紧张加剧，这是必然的。
在日本，总是光强调中苏对立方面，忽略或轻视美苏对立方面，从全球来看，美苏的对立才是孕育战争危机、加剧紧张的基本矛盾。而且以安哥拉为顶点，为了制止苏联的进攻，美国正在渐渐明确地采取攻势。中国的外交政策批邓是无产阶级文化大革命的发展，其意义是重大的。但是，不能想象这会立刻使中国的外交方针发生根本改变。特别是，把世界分成三个方面即互相联系又互相矛盾的第一世界、第三世界和第二世界的看法将不会改变。
不过，在由两个超级大国构成的第一世界中，中国对苏联社会帝国主义的重点批评和攻击将日趋猛烈。即使在美苏对立的情况下，在美帝国主义和苏联社会帝国主义这两个帝国主义中，中国对自称是“社会主义”而搞扩张、侵略、干涉、分裂和颠覆活动的苏联的谴责，无论在理论上还是在现实中，都将激化。（下转第三版）（上接第一版）
而另一方面，所谓美国在一九七二年中美联合公报中所强调的和平共处五项原则，就是说如果更忠实地履行关于霸权条款，美中接近将进一步得到促进。
美苏作为两个超级大国，继续争霸，世界形势动荡不安。美中接近就是在这种情况下发生的。当然，苏联不是对此置若罔闻，苏联虽然宣称同美国搞缓和，但还是继续加强军备，并且正在集中谴责和攻击中国。
在与这些情况的联系和矛盾中，亚洲所具有的意义越来越重要。中国以及第三世界的反帝、反殖和反霸路线将得到坚持和推进。印度支那的社会主义建设印度支那的形势正在迅速发展，这也是我们所想象不到的。
确实正在重新描绘激剧变化的新形势的地图。
由殖民地到解放、独立，进而建设社会主义国家。如果不想亲身聆听激剧变动的轰鸣，亲眼看看这种变革的情况，那么，就不能准确地把握印度支那的变化。
亚洲形势图的变化最为显著，足以使人眼花缭乱。同时，曾经谋求继承法国殖民地的美国失败了，那里正在建设社会主义，而且苏联正在展开“攻势”，这些都需要密切注意。动摇的东南亚国家在印度支那战争后的形势发生急剧变化的过程中，东南亚国家发生了激烈动摇。
在东盟国家中，马来西亚、泰国和菲律宾已同中国恢复了邦交，据说，将由印度尼西亚和新加坡来“争夺最后一个同中国建交的名次”。因此，李光耀总理的首次访华将使摇摆不定的东南亚的振幅进一步增大。苏联已从政治上和经济上向新加坡渗透，既然李总理是在这种情况下访华的，那么，至少可以肯定，东南亚国家联盟的中立化基石已固定一个。印度次大陆的动向亚洲的新政治形势图是从印度支那开始的。在谈论亚洲形势时不免要涉及印度次大陆的动向。
在印度，一九七一年以来，苏联在和平友好合作协定的名义下扩大了它的势力，建立了同美国对抗的立足点。
苏联同埃及的友好关系出现了破绽。目前，苏联大概将积极地做工作，更强有力地把印度拉到自己一边来，把印度作为同美国争霸、遏制中国的立足点。
但是，以印度和苏联为靠山的拉赫曼时代的孟加拉国也成了历史的一幕，孟加拉国曾一再发生政变，此后采取了靠近巴基斯坦和亲华的方针。另外，巴基斯坦的布托政权似乎也不想复兴分离的骨肉兄弟孟加拉国，不妨说正在谋求以伊斯兰的名义，同以伊朗为首的伊斯兰国家合作，即所谓面向西方，重新建设和发展国家。整个印度次大陆的政治潮流也将发生重大变化。
不得不说，按照对历史的展望和亚洲新的政治形势图去考虑日本的政治方向，是当务之急。让我们把耳朵贴在大地上，重新听听亚洲前进的脚步声吧，它将给我们以新的政治活力。

显示原版>>

Previous:英报报道：《在东欧一体化问题上的紧张关系》

Next:香港《快报》评论《东欧局势中的定时炸弹》


时事社报道：《苏联飞机两个编队接近日本本土》

出版日期:1976.07.11
         期次:6405
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京七月七日电】题：苏联飞机两个编队接近日本本土，可能是去参加在冲绳南方进行的舰队训练
据防卫厅说，七日上午，六架苏联轰炸机（ＴＵ９５）从千岛群岛飞来，经过日本的太平洋方面南下，飞向冲绳东方，另外，六架苏联反潜巡逻机（ＩＬ３８）从日本海方面飞来，飞过对马海峡往南飞到冲绳东南方。苏联飞机通常的侦察飞行由两架飞机进行，而这次各六架编队的飞行是没有过的。
另一方面，三日上午驶近长崎县男女群岛和福江岛（五岛列岛）南下后进入太平洋的苏联导弹巡洋舰（克列斯塔级Ⅱ型，六千吨）、导弹驱逐舰（卡辛级，三千七百吨和四千三百吨）和加油舰（卡兹贝克号，八千二百吨），在那以后分为两队，于七日上午十一时前后，分别在冲绳东南方大约二百五十公里和冲绳东方六百公里的地方活动。防卫厅认为，今天接近本土的苏联飞机两个编队是以某种形式参加了训练活动。此外，从巡洋舰和驱逐舰的动向来看，两队好象要在七日半夜在冲绳东南方五百公里的地方会合，再进行反潜训练等。

显示原版>>

Previous:日报报道：《波利扬斯基拜访社会党书记长石桥》

Next:美“海盗一号”飞船再推迟降落火星日期


苏亚非团结委员会就黎局势发表声明

出版日期:1976.07.11
         期次:6405
         版次:3
         栏目:\[第三版]
副题:美联社认为声明已将苏叙分歧公开化
文章正文:
【塔斯社莫斯科七月九日电】题：苏联亚非团结委员会的呼吁
苏联亚非团结委员会发表声明说：“苏联人确信，黎巴嫩的危机，可能而且应该在没有任何外来干涉和在有关各方参加的情况下，在保证黎巴嫩独立、主权、领土完整的基础上，由黎巴嫩人自己解决。
声明强调指出，只有采取这个办法，反对侵略的阿拉伯力量在摆脱黎巴嫩危机时，才能不是被削弱和分散，而是更加团结地继续为解放被以色列占领者掠夺去的阿拉伯领土而进行合法斗争，争取在这个地区实现公正而持久的和平。
苏联亚非团结委员会呼吁黎巴嫩对立各方立即停火和停止屠杀。
【美联社莫斯科七月九日电】苏联今天明确支持巴勒斯坦在黎巴嫩的作用，实际上劝说叙利亚军队撤出那个战火纷飞的国家。
对黎巴嫩冲突的这种最新和最强烈的立场是在叙利亚外长阿卜杜勒·哈利姆·哈达姆结束了同克里姆林宫官员们的四天秘密会谈并离开莫斯科之后一天采取的。
大马士革消息灵通的叙利亚人士说，苏联支持哈达姆努力使巴勒斯坦人从黎巴嫩冲突中脱身。但苏联新近作的宣布似乎同这个消息有矛盾。
莫斯科的立场是在苏联亚非团结委员会发表的一项声明中提出的，该组织是一个公众组织，只反映共产党领导的路线。
该委员会要求“所有爱好和平的力量支持巴勒斯坦抵抗运动和黎巴嫩的爱国进步力量，宣布他们同争取中东自由、和平与进步的各种力量团结在一起”。
声明公开敌视黎巴嫩的基督教长枪党，它说：“苏联人民相信，在没有外界干涉和在有关各方共同参加的情况下，根据保障黎巴嫩独立、主权和领土完整的基础，黎巴嫩危机能够并且一定能够由黎巴嫩人民自己加以解决。”
这项声明还说：“叙利亚军队卷入黎巴嫩进一步恶化了局势。”
虽然克里姆林宫以前曾呼吁不要干涉黎巴嫩，并且对叙利亚军队的入侵公开持冷淡态度，但是，苏联人明确说他们反对叙利亚军队卷入这场冲突，这还是第一次。
叙利亚领导人坚持说，他们出兵是为了解决黎巴嫩问题，但是使莫斯科特别烦恼的是叙利亚军队一直同那里的巴勒斯坦人作战。
苏联的这项最新声明把长期酝酿的同叙利亚的分歧公开化了，叙利亚从莫斯科得到它的大部分武器，并且是享有克里姆林宫全力支持的少数中东国家之一。
来自中东的报道说，巴勒斯坦领导人阿拉法特已被邀请来这里进行紧急磋商，紧接着亚非团结委员会发表了这项声明。苏联方面没有证实这次访问，也不知道阿拉法特什么时候来访问。
【法新社莫斯科七月九日电】叙利亚外交部长哈达姆于昨天结束了对苏联的四天正式访问，这次访问一反惯例，一直处在沉默和秘密状态中，既没有发表公报，也没有发表讲话。
观察家们说，没有发表公报和讲话一般表明，双方陷入了僵局。
就连塔斯社也没有详细报道哈达姆的会晤或访问日程，但是双方显然集中讨论了叙利亚对黎巴嫩的入侵，苏联报刊对叙利亚入侵黎巴嫩作了尖锐的批评。

显示原版>>

Previous:德新社报道西德和美国计划联合生产一种供八十年代用的坦克

Next:埃塞俄比亚国家代表团到莫斯科


外国通讯社驻北京记者报道：首都群众和外国人士吊唁朱德同志

出版日期:1976.07.11
         期次:6405
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京七月九日电】（记者：罗杰斯）中国的伟大的革命战士、传奇人物朱德的骨灰盒，今天安放在古老的紫禁城内的一座大殿里。
自中国进入哀悼期以来，外国人第一次参加了悼念朱德的活动。
外交官、留学生、记者和在这里安家的少数西方人在吊唁簿上签了名，然后到红旗覆盖着的朱的骨灰盒前默哀几秒钟。
朱的骨灰盒安放在劳动人民文化宫里。
在骨灰盒的上方悬挂着朱德的加黑框的像片，两侧是毛泽东主席和其他领导人送的花圈。
今天，当外国人走进太庙时，迎接他们的是中国的高级将领陈锡联、副总理陈永贵和人大常委会副委员长吴德。
外宾在朱的骨灰盒前默哀大约十秒钟，然后同朱德的家属握手。
【法新社北京七月九日电】（记者：比昂尼克）中国今天为朱德元帅的逝世举行了简单朴素的吊唁仪式。
吊唁仪式今天上午在劳动人民文化宫开始，将继续到星期六晚上。
数以万计的中国人和几百个外国人到朱德元帅的骨灰盒前行礼志哀。前去吊唁的外国人中有苏联大使托尔斯季科夫、美国联络处主任盖茨和其他东西方国家外交官。
八亿中国人民的代表排成很长的队伍，在节奏缓慢的哀乐声中鱼贯而入，到骨灰盒前行礼。
代表中间有穿着绿军装、脱了军帽的人民解放军指战员，他们胸前戴着志丧的白花，臂缠黑纱；还有男女工人和农民，多数穿着白衬衣、蓝长裤。
像周恩来逝世后的吊唁仪式一样，大厅的廊檐上悬着黑色和黄色的饰带，张挂着一条很长的横幅，黑地白字写着“中国人民伟大的无产阶级革命家朱德同志永垂不朽！”
【时事社东京七月九日电】北京九日消息：中国已故全国人民代表大会常务委员会委员长朱德的吊唁仪式，九日在北京市劳动人民文化宫举行。
在这座座落在天安门旁边的宫殿里，挤满了佩带黑纱的市民，他们在庄严的哀乐声中，向遗像志哀。日本驻中国大使小川等各国外交团和外国侨民也前往吊唁。
【路透社北京七月八日电】今天，朱德的遗体停放在北京一所医院里供公众瞻仰，中国开始了它的这位著名的战争英雄的四天的葬礼仪式。
在长安街旁边一条宁静的马路上的一所医院里，高级官员和“群众代表”排着队向朱的遗体告别。
没有邀请外国人向遗体告别。
一小群人冒着细雨伫立在医院附近。
朱德的名字将作为四十一年前在史诗般的长征中指挥了共产党部队的将军载入史册。
在到医院去向遗体告别的人中间，许多是中国人民解放军的穿绿军装的军人。
朱德的遗体今晚由灵车载着经过群众夹道而立的首都街道，送去火化。数以千计的人等候了一个多小时，目送长长的送殡行列过去。
【法新社北京七月八日电】在政、军领导人以及中国人民各方面的代表向他最后告别之后，朱德元帅的遗体今晚将在这里火化。
这位老同志的遗体，今天白天停在北京一家医院里供人们瞻仰。
向人大常委会已故委员长最后告别的人戴着黑纱，排着队在他的灵床前走过。朱的遗体上覆盖着一大幅红旗
——共产党的铁锤镰刀旗。
在医院的屋顶上，一面五星红旗下了半旗。医院大门前，小轿车、大客车和吉普车送来了许多领导人和大批的工农兵代表和其他男男女女，他们在人民中国的历史性人物之一的遗体前鞠躬致敬。

显示原版>>

Next:英报报道：《在东欧一体化问题上的紧张关系》


西班牙新内阁宣誓就职

出版日期:1976.07.11
         期次:6405
         版次:2
         栏目:\[第二版]
副题: 外电说新政府面临日益增长的政治压力
文章正文:
【合众国际社马德里七月八日电】新宣誓就职的苏亚雷斯政府面临日益增长的政治压力：反对派要求迅速实行民主化、群众举行罢工和街头抗议。
新内阁的十九名成员中午在卡洛斯国王的萨苏埃拉宫宣誓就职。
允诺要加速西班牙政治改革的苏亚雷斯说，第一次内阁会议将于明日举行。
这次会议可能研究如何对付甚至在这位四十三岁的首相宣布他的班子以前就已经开始增长的压力。
在马德里和巴塞罗那，要求大赦的示威群众同警察发生了冲突，这两个城市的数以千计的邮政人员的罢工已扩及外省。这些抗议活动同政府的更迭没有直接关系，但却表明了许多西班牙人对改革速度缓慢感到不耐烦。
邮政人员罢工的目的是要求提高工资和工会自由。
在马德里和巴塞罗那，数以千计的左翼示威群众七日夜举行示威游行，要求释放西班牙的大约六百名政治犯。

显示原版>>

Previous:西德总理施密特抵奥地利访问

Next:西德报纸文章：《红军讨论其坦克的弱点》


西德报纸文章：《红军讨论其坦克的弱点》

出版日期:1976.07.11
         期次:6405
         版次:2
         栏目:\[第二版]
副题:说苏军内部正在讨论坦克在现代战争中的作用问题
文章正文:
【本刊讯】西德《南德意志报》六月十五日刊登一篇文章，题为《红军讨论其坦克的弱点》，摘要如下：
阿拉伯方面在赎罪日战争中惊人地使用了反坦克导弹，自那次战争以来，西方就一直在讨论坦克的前途问题。
在北约内，人们鉴于华沙条约组织的坦克优势，已开始从中获得某种希望，即军事技术看来有利于西方联盟。
苏联武装部队正在对坦克进行热烈的讨论。据美国战略研究家菲利普·Ａ·卡贝尔在“伦敦战略研究所”的最近一期《生存》月刊中指出，仅在去年，在苏联的各专业刊物中就发表了五十多篇文章谈这一问题。据卡贝尔认为，早在一九七四年十一月就在马利诺夫斯基装甲兵学院举行了一次军事科学会议，在这次会议上，对坚持苏联进攻战略（根据从近东战争中得出的认识）的意义表示怀疑。
在一九七五年一月的第二次这类会议上，正是现在已经去世了的国防部长格列奇科谈到了十月战争，他批评了本国的训练常规，并要求对反坦克技术的结论进行讨论。格列奇科在他的一九七五年出版的《苏联武装力量》一书中强调说，作为主要进攻武器的坦克变得更容易被摧毁，而且对它在战场上的使用也变得更为复杂了；反坦克的力量增大了。卡贝尔从这些和其他一些言论中得出的结论是，红军已经非常清楚地认识到了坦克的问题，这个问题已经对红军产生了很大的忧虑。另外，人们在赫鲁晓夫时代就已经讨论过这个问题。
仅仅这一点就使人料想到，这些事在红军中是被观察得很仔细的，他们根本不搞简单的坦克死亡哲学。实际上，苏联的装备——也包括陆军的装备——早就不再单纯地以坦克为基础了。倒是步兵的全部摩托化在六十年代初期就产生了所谓的摩托化步兵师和一种专门的装甲运输车来作为运载它的武器系统。这种所谓的“武装运输车”远远超出了一般的人员运输车。根据它的装备，它自己就拥有强大的战斗力和冲击力。在苏联的进攻战略中对这种车辆的评价也是相当高的。
但是现在红军必须确认，正是这种这么重要的装甲运输车有成为新的手提反坦克武器的真正牺牲品的危险：步兵的反坦克导弹使它容易受摧毁的程度大于坦克的一倍多。这点在一种连锁反应中又对进攻中的坦克产生后果：如果装甲运输车比坦克更大量更迅速地失去战斗力，那么乘载在这些运输车里的步兵就必须提前“下车”，并且徒步继续进攻。这样一来坦克的进攻速度就再次被减低了。
在红军中对摆脱这种困境的出路有着不同的看法。一派打算重新用核武器为自己的进攻部队铺平道路。而炮兵却毛遂自荐并履行其摧毁性义务，以便打开缺口。最后是第三派，即坦克兵，他们认为突然袭击最有可能阻止对方进行动员并用反坦克武器设制一种纵深的防卫。在苏联军队中意见还是纷纭不一。但是在北约看来，在这一过程结束时是否能出现一支其结构和装备比较具有防御性，从而也是比较令人安心的红军，这仍然是在政治上起决定性作用的一个问题。

显示原版>>

Previous:西班牙新内阁宣誓就职

Next:德新社报道西德和美国计划联合生产一种供八十年代用的坦克


西德总理施密特抵奥地利访问

出版日期:1976.07.11
         期次:6405
         版次:2
         栏目:\[第二版]
文章正文:
【德新社维也纳七月八日电】正在访问的西德总理施密特和奥地利总理克赖斯基今天在这里商谈了有关国际形势和双边关系问题。
早些时候到达这里进行两天正式访问的施密特对记者说，大家都很赞同克赖斯基所建议的明年先举行西欧国家最高级会议，然后再举行检查赫尔辛基欧安会结果的贝尔格莱德会议。
【路透社维也纳七月八日电】西德总理施密特今天寻求奥地利支持一项欧洲共同市场的倡议，这项倡议要求在世界范围内采取的行动来反对恐怖活动。
在施密特抵达这里两小时之内两位总理就会谈讨论了恐怖活动问题。这两位政府领导人还讨论了东西方缓和的进展和贸易关系。

显示原版>>

Previous:福特九日在白宫对记者发表讲话

Next:西班牙新内阁宣誓就职


香港《快报》评论《东欧局势中的定时炸弹》

出版日期:1976.07.11
         期次:6405
         版次:2
         栏目:\[第二版]
副题:《从匈波等国物价狂涨看苏联的掠夺》
文章正文:
【本刊讯】香港《快报》七月八日刊登一篇评论，题为《东欧局势中的定时炸弹》，副题为《从匈波等国物价狂涨看苏联的掠夺》，转载如下：
匈牙利人民对于他们的政府和苏联签订的一些“合作互助协定”作了一针见血的注释，例如“多瑙河航运合作互助协定”的意义是：苏联船只有权在多瑙河直线航行，匈牙利船只可以在不干扰苏船航线的原则下进行两岸摆渡。又如“苏匈经济合作互助协定”的意义是：苏联工业在新陈代谢中被淘汰的旧机器，以新机器的价格卖给匈牙利，由苏联火车运来，为了贴补运费，把匈牙利的谷物和肉类装满火车带回苏联。
这些不是笑话，而是匈牙利人民血泪生活的现实。匈牙利至今仍是一个农牧本位的国家，由于气候良好，土壤肥沃，匈牙利从来没有发生过粮荒，在“解放”以前，匈牙利一向是欧洲最讲究饮食的国家之一，即使现在香港的第一流西餐馆里，也仍然有一道名菜叫做“匈牙利牛肉”，但是今天的匈牙利却没有牛肉，所有匈牙利牛只都到莫斯科去补偿旧机器运费了。从本周开始，匈牙利全国肉类涨价百分之三十。照匈共卖国政府的说法，肉价大涨是因为“人民生活水平普遍提高，肉类需求量大为增加”，好像匈牙利人民过去从来不吃牛肉似的。从今春开始已经陆续宣布涨价的计有：食糖、邮费、火车客票、面粉等等。难道这些涨价都是为了“需求量大增”？
但也有下降的。去年出口贸易下降百分之七，今年的国家经济计划中，把工业增长率由百分之六点六下降至百分之六，农业增产率由百分之三点七五下降至百分之三点五。
这种情形不仅出现于匈牙利一国，凡是参加苏联操纵的华沙公约经济互助委员会的东欧国家都出现了相同情况。
一经与苏联进行“经济合作”，其结果就是粮荒、肉荒再加百物腾贵。原因是凡与苏联签订经济合作协定的东欧国家，进出口贸易的价格皆由苏联订定，例如这些国家所需的工业品和石油都必须向苏联购买，在过去一年内，苏联的工业品出口价格提高了百分之五十，苏联的石油价格提高了一倍。而苏联进口的东欧粮食（包括谷类与肉类）则订价奇低，例如匈牙利卖给苏联的牛肉，每吨定价为匈币二百十五元，而在布达佩斯市场上的牛肉零售价原为每磅六十元，本周开始涨价至八十一元。卖给苏联的牛肉每吨价格只等于市价的二磅多一点。现在苏联慷慨同意把收购价格提高至每吨二百三十元，增加百分之七，但同时宣布把旧机器运交匈牙利的铁路运费提高百分之十六，因此匈牙利牛肉越来越不够抵偿苏联所索取的运费。卖国政府与社会帝国主义者狼狈为奸搜刮匈牙利物资，并把沉重负担转嫁在匈牙利人民身上。这种情况在其他东欧附庸国家也是一样。波兰上月底因提高面粉和肉类价格而在五大城市发生暴动，迫使波兰政府在本周初宣布取消加价。匈牙利人民在苏联驻军与卖国政府秘密警察的高压之下，目前尚未有明显的反抗行动，但是这种穷凶极恶的搜刮剥削，无疑将是引致东欧局势大爆炸的定时炸弹。

显示原版>>

Previous:日本教授坂本德松撰文分析亚洲和世界形势说：战争的危险正在增长

Next:福特九日在白宫对记者发表讲话


英报报道：《俄国人营救罗得西亚》

出版日期:1976.07.11
         期次:6405
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日快报》七月三日以《俄国人营救罗得西亚》为题报道：
充满危机的罗得西亚经济，由于同苏联做了一笔令人震惊的四千五百万英镑的交易而有了很大的起色。
当俄国人获悉罗得西亚大批出口货物在今年早些时候积存在莫桑比克的马普托和贝拉两个港口的时候，他们就挤了进来。
莫桑比克总统萨莫拉·马谢尔于三月份封闭同罗得西亚的边界，同时西方又加紧了对罗得西亚总理史密斯政权的制裁，那时堆放在莫桑比克码头上的货物好象没有销路了。
据消息灵通的伦敦人士说，于是莫斯科就挤进来，向索尔兹伯里政府表示愿意用迅即付现款的办法买走这些货物。
罗得西亚积压的大批货物中包括“数量可观”的铬。

显示原版>>

Previous:埃塞俄比亚国家代表团到莫斯科

Next:英美西德对以色列抢走人质表示满意


英报报道：《在东欧一体化问题上的紧张关系》

出版日期:1976.07.11
         期次:6405
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《泰晤士报》七月六日刊登一篇报道，题为《在东欧一体化问题上的紧张关系》，摘要如下：
波兰的骚乱和迅速举行的罢工，表明了东欧政权在试图通过削减生活水平增长率来平衡其赤字累累的经济方面所面临的危险。波兰的骚乱和罢工，迫使波兰领导延期把食品价格涨价百分之百。
骚乱和罢工很可能增加来自苏联的经互会伙伴的压力，因为原料价格在一九七五年和今年年初上涨以后，还要上涨，东欧伙伴目前在压苏联克制价格的上涨。原料价格上涨主要对苏联有利（因为它是经互会的主要原料供应国），并且势将在东欧产生越来越糟的政治影响。
苏联发起争取经互会一体化的努力，与此同时，在想不到的方面碰到了麻烦。
然而，匈牙利领导人一方面试图把经互会一体化思想贩卖给多疑的公众，一方面公开表明见解：一体化要排除建立超国家计划机构，不要干涉经互会成员国走自己的经济道路。
六月二十四日波兰宣布提高食品价格的决定和迫使一天后撤销这个决定的公众抗议，突出说明每个经互会国家现在所面临的两个基本问题。
一个问题是需要使食品供应和人民的需求达到平衡，而东欧农业正面临着重重困难，国家无法继续给予大笔津贴。
另一个问题是对付十多年来增加消费品生产的运动所造成的政治压力，这个运动是经互会国家的政府获得政治支持的主要原因，可是它们现在不得不遏制这一运动，以便支付价格大大提高的进口货。
【法新社柏林七月九日电】经互会在东柏林举行的三天会议结束时发表了一项公报。公报特别提到欧洲安全合作会议和最近欧洲共产党会议所规定的“泛欧原则”。

显示原版>>

Previous:外国通讯社驻北京记者报道：首都群众和外国人士吊唁朱德同志

Next:日本教授坂本德松撰文分析亚洲和世界形势说：战争的危险正在增长


英美西德对以色列抢走人质表示满意

出版日期:1976.07.11
         期次:6405
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦七月五日电】英国政府今天对在恩德培机场营救了．一百多个人质一事第一次作出了反应，它说，它「非常高兴」，他们的生命得救了。
【德新处波恩七月五日电】政府发言人伯林七月四日说：
联邦政府对人质从恐怖分子的暴力下被解救出来表示极其满意和宽慰。在恐怖分子遭受失败之际，联邦政府谨向以色列政府、法国政府、瑞士政府和肯尼亚政府表示真诚感谢。
【路透社巴黎七月五日电】美国福特总统打电报给以色列总理拉宾对这次袭击表示满意。

显示原版>>

Previous:英报报道：《俄国人营救罗得西亚》

Next:传利比亚给乌干达二十架战斗机


《朝日新闻》自北京报道：《在针麻的故乡中国接受针麻手术》

出版日期:1976.07.12
         期次:6406
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》七月六日刊登该报记者田所五日发自北京的一条消息，题目是《在针麻的故乡中国接受针麻手术》，摘要如下，
正在北京逗留的早稻田大学政治经济学系教授安藤彦太郎（五十八岁），最近作为普通的外国人首次接受了中国独特的针麻手术。手术是摘除鼻息肉。手术结果，非常成功，安藤教授以研究中国问题权威人士的腔调说：“我曾经想，好不容易来到中国，因此，如果非作手术不可，我一定要用针麻作手术。通过手术，我也更了解中国的医疗状况了。”
安藤教授是五月中旬携其眷属来北京的。但是，不久前鼻息肉恶化，鼻孔堵塞，因而于六月七日在北京的首都医院住院了。诊断结果是“需要手术”，安藤教授立即要求“用针麻作手术”。
以前，安藤教授访华时曾两次参观针麻手术，确信针麻是高超的技术，然而，他并不是很坦然的。据说，中国方面也因为没有给外国人作针麻手术的先例，经研究之后“同意”了。
安藤教授以前曾作过龋齿等手术，因此进行了细心的检查。并且把针麻原理及其优缺点向安藤本人和他的家属作了两次详尽的说明。六月二十一日动手术。在对鼻、大肠和肺起麻醉作用的穴位——两手大拇指根处的“合谷”中进针，通上电流，开始感到“麻”，然后是感到“胀”。在感到“胀”的时候开始手术，不到一小时，顺利摘除了大小三块鼻息肉。在作手术时，富于试验精神的安藤教授为了证实针麻只对鼻子有效，他咬自己的舌尖，还用一只脚指抠另一只脚，都感到疼痛，证明只有鼻子里边失去了痛觉。

显示原版>>

Previous:《中国赤脚医生澳大利亚可借镜》

Next:日报报道：日本外相宫泽在参院答复质询


《孟加拉国观察家报》报道：《巴沙尼赞成恢复私营》

出版日期:1976.07.12
         期次:6406
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】孟加拉《孟加拉国观察家报》六月六日以《巴沙尼赞成恢复私营》为题报道：
据东方通讯社报道，九十多岁的领导人大毛拉·巴沙尼建议政府把属于孟加拉国工厂主的工厂归还给他们。
但是，大毛拉说，这样做必须着眼于促进生产、恢复国民经济和降低必需品的价格。如果工厂主做不到促进生产、降低价格和保护工人的利益的话，就可以再次收归国有。
大毛拉说，把一些工厂归还给工厂主不会使社会主义不起作用。

显示原版>>

Previous:世界银行集团本财政年度向印度提供近九亿美元贷款

Next:孟加拉国废除禁止私人办报法


《纽约时报》文章：《亨利·基辛格爱上了吉米·卡特》

出版日期:1976.07.12
         期次:6406
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》七月七日刊登一篇文章，题为《亨利
·基辛格爱上了吉米·卡特》，摘要如下：
亨利·基辛格显然已断定，吉米·卡特将出任美国下届总统，而且已在极力设法笼络他。
这就说明了为什么这位国务卿那天在芝加哥作出没有党派色彩的和蔼可亲和轻快的样子。基辛格国务卿是这样一个人，他的爱好战斗的本能使他非常希望在竞选中狠狠地打击共和党的罗纳德·里根。

显示原版>>

Previous:英报文章：《俄国在南斯拉夫插手》

Next:施密特结束对奥地利的访问


《中国赤脚医生澳大利亚可借镜》

出版日期:1976.07.12
         期次:6406
         版次:4
         栏目:\[第四版]
眉题:澳大利亚外科医生史毕高曼访华观感
文章正文:
【本刊讯】香港《文汇报》七月四日刊登澳大利亚外科医生史毕高曼谈访华观感，题目是《中国赤脚医生澳大利亚可借镜》，转载如下：
澳大利亚外科医生史毕高曼结束了最近在中国两周的访问后，昨日由穗抵港，向记者表示：中国应用针刺麻醉于外科手术方面已取得了显著的成效，目前，在需要施行一般麻醉的外科手术中，有百分之九十已应用针刺进行麻醉的方法。
史毕高曼医生最近率领澳洲外科医生访华团一行共十七人。
在杭州期间，他们曾经到杭州肿瘤医院参观过几个规模较大的外科手术，包括割除乳癌、甲状腺肿瘤、颈部肿瘤等手术。史毕高曼医生说：“这些手术比较复杂，但都做得很成功，而且，都是应用针刺麻醉的，当手术进行时，病人清醒如常，谈笑自若。”在其他各地医院，他们亦参观过多项“针麻”手术。史毕高曼医生说，“针麻”手术在中国已相当普遍，目前，除七岁以下小童、精神病者或特别“神经过敏”的病者以外，都应用这种简单而有效的麻醉方法。
史毕高曼说，在他的印象中，中国外科医生在技术上已追上西方发达国家的水平，而且，中国医生还有一个特点，就是在治病时非常重视“中西医的结合”，即使是外科医生，也懂得一定的中医常识，有一些在外科医生看来是需要进行手术的疾病如胃溃疡，经应用中药之后，竟取得显著疗效人不用开刀。
使他印象深刻的是，中国在各地农村所培养的“赤脚医生”，在有需要时还可以充当起外科医生。史毕高曼说，在上海市郊公社参观时，一位已有十年工作经验、属于最早培训出来一批的“赤脚医生”，曾经参加接待他们，而这位“赤脚医生”，不仅懂得预防农村常见病的一般知识，还学会了医治阑尾炎等小型外科手术。这个公社人口约一万六千，“赤脚医生”约三十人，设有卫生院，还附有外科手术室的设备。
史毕高曼医生盛赞中国自文化大革命开始发展起来的数以百万计的“赤脚医生”正在全国各地农村的医疗卫生事业中发挥着重大的作用。他说：“中国八亿人民，农村人口占了百分之九十，医疗卫生问题本来不易解决，但是，中国在全国各地农村却大量培养出熟悉本土情况、熟知本地常见病、肯为当地人民服务的赤脚医生，出色地解决了这个问题！”
史毕高曼医生深有体会地说：“中国建设赤脚医生医疗队伍的经验，很值得其他发展中国家人民汲取，即使是在澳大利亚这个发达国家，也值得推广。”他指出，在昆士兰、新南威尔士西部等西澳大利亚等地农村，人口虽然不太众多，但也有缺医缺药的情形出现，人们有急病时，只得召唤医生从五、六百公里以外乘坐直升机前来诊治，十分花钱失事，因此，中国“赤脚医生”式的医疗队伍也许在澳大利亚这些地区适用！

显示原版>>

Previous:以色列军队参谋长谈以机侵袭乌干达经过

Next:《朝日新闻》自北京报道：《在针麻的故乡中国接受针麻手术》


北约将在西欧举行一连串军事演习

出版日期:1976.07.12
         期次:6406
         版次:1
         栏目:\[头版]
文章正文:
【德新社布鲁塞尔七月八日电】此间今天宣布，北大西洋公约组织从八月份开始将在西欧举行一连串的联合军事演习。
北约的欧洲部队最高司令黑格将军说，直到十月底才结束的拟议中的军事演习，是为了检验每个北约成员国在一旦欧洲发生战事时相互支援的能力。
黑格说，驻扎在美国的部队将被空运到西德，以便参加这次空中和地面“部队重返德国—７６”演习。
其他的演习有在西欧的代号为“冷火”的演习和代号为“表示决心”的演习——这是一次大规模的海陆空三军在地中海地区展开的演习。
根据去年夏天赫尔辛基会议的决议，将把这些演习通知华沙条约组织国家，以使它们能派观察员。

显示原版>>

Previous:斐济总理就苏同汤加和西萨摩亚关系发表谈话

Next:路透社记者评述法、英、西德关系


布托结束同伊朗国王的会谈回国

出版日期:1976.07.12
         期次:6406
         版次:3
         栏目:\[第三版]
副题:说印度参加伊巴土三国地区合作发展组织的时机不成熟
文章正文:
【路透社德黑兰七月八日电】巴基斯坦总理布托在伊朗进行了三天非正式的访问以后，今天飞回国内，他曾同伊朗国王就地区性和国际性的问题交换了意见。
布托说，他同伊朗国王进行了“有益的长时间的”讨论，他向这位君主介绍了他最近到北朝鲜、中国和阿富汗访问的情况。
布托说，他们还讨论了中东、黎巴嫩和欧洲的局势以及即将到来的美国总统选举。
布托说，巴基斯坦并没有完全解决购买武器的问题，但是其地位已有某种程度的改善。
他说，自从巴基斯坦设法改善同印度的关系以来，现在是印度应当认识到巴基斯坦的安全利益必须有保障的时候了。
布托说：“当此印度同巴基斯坦和中国的关系有所改善之际，印度为什么还要大叫大嚷、情绪越来越激动、仅仅因为巴基斯坦设法满足自己的防务需要就发疯似地狂嚎呢？”
布托说：“如果印度不如此大发雷霆，不因为巴基斯坦出于正当的防务需要而取得什么东西就忘乎所以，那就将是关系有所改善的一个标志。”
记者问，印度参加伊、巴、土三国组成的地区合作发展组织的可能如何？布托说，印巴之间一九七二年的西姆拉协定已经排除了印度在目前参加地区合作组织的可能。
布托说：“我可以说，只要西姆拉协定保持有效，印度就没有参加地区合作组织的可能。”
地区合作组织是十二年前成立的一个经济文化组织。
布托说，在同印度之间关于查谟克什米尔的争端解决以前，印度加入象地区合作组织这样一个地区性组织都是“不成熟的，而且有反作用，因为在使我们的关系从正常化上升到共处以前，必须先消除这个问题”。
他说，巴基斯坦是地区合作组织的创始国，同印度的关系又处于目前的状态，它在道义上和政治上都有权说印度可以参加这一组织的时机是否已经成熟，它的参加是否有助于加强本地区的力量和稳定。
布托还说：“伊朗最高当局完全理解巴基斯坦的立场。”
总理说，克什米尔是巴基斯坦与印度间唯一未解决的问题。它随时准备同新德里讨论，双方认为什么时候适于解决这个“最后的”问题。
他说，解决克什米尔问题的过程是在西姆拉开始的，它并没有节外生枝，加进什么新的因素。

显示原版>>

Previous:美新处报道：《卡特和基辛格在政策方面表示了相似的看法》

Next:美国《基督教科学箴言报》报道：《苏丹领导人谋求加强同美国的联系》


斐济总理就苏同汤加和西萨摩亚关系发表谈话

出版日期:1976.07.12
         期次:6406
         版次:1
         栏目:\[头版]
副题:说要非常仔细地研究俄国人的意图
文章正文:
【本刊讯】《斐济时报》七月九日报道：
斐济总理卡·马拉七月八日举行记者招待会，在会上谈到了俄国人可能给汤加和西萨摩亚以技术援助的问题。
乌拉说，有消息说，本月份有一个俄国代表团要来努库阿洛法和阿皮亚讨论给予这种援助的可能性。这个消息“对我说来完全是新闻”。
记者请他谈一谈所传苏联显然为了希望在南太平洋得到修理渔船的方便而在拉拢汤加和西萨摩亚的消息。他说，他个人对要在汤加搞一个修理基地的消息的反应是，马上就要在瓦努阿姆巴拉武和奥诺伊拉奥修建飞机场，“就是要保证做到不让他们到我们的海面上来捕鱼。”他要“非常仔细地”研究一下传闻中的俄国人的意图。他说，苏联能在苏联在太平洋上的港口符拉迪沃斯托克（海参崴——本刊注）修理自己的全部船只。他不懂为什么俄国人现在还要在斐济或者汤加取得一个基地。
太平洋各岛国领导人本月份在瑙鲁召开南太平洋论坛会议时，估计将讨论同苏联的关系。
【合众国际社惠灵顿七月九日电】美国空军部长里德今天说，俄国任何想在汤加或者西萨摩亚建立基地的行动都是要引起严重关切的事情。
里德在同新西兰总理马尔登和国防部官员会谈以后说，俄国人进入南太平洋是可以担心的事情。

显示原版>>

Previous:肯尼亚报纸社论：《俄国人的宏伟计划》

Next:北约将在西欧举行一连串军事演习


合众社说基拉宁已说服蒋帮以“台湾---R～O·C”名称参加奥运会

出版日期:1976.07.12
         期次:6406
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社蒙特利尔七月九日电】虽然国际奥委会主席基拉宁没有发表任何声明，但国际奥委会的消息灵通人士说，他已说服中华民国以“台湾—Ｒ·Ｏ·Ｃ”的名称参加定于七月十七日开幕的费用为十四亿美元的蒙特利尔运动会。该运动队可以举着包括奥林匹克五个圆环的旗帜入场。
在渥太华，外交部一位高级发言人说，“台湾—中华民国”这个建议还未送交加拿大政府，在收到之前该政府无可奉告。

显示原版>>

Previous:蒋帮国际奥委会代表徐亨宣称如国际奥委会决定要蒋帮用台湾名义参加奥运会蒋帮将遵守


基辛格十日在记者招待会上讲话

出版日期:1976.07.12
         期次:6406
         版次:2
         栏目:\[第二版]
副题:说卡特阐述的对外政策同福特政府的政策相当一致
文章正文:
【美联社华盛顿七月十日电】（记者：肯尼思·弗里德）基辛格国务卿今天说，多半会成为民主党总统提名人的吉米·卡特所阐述的对外政策同福特政府的政策是“相当一致的”。
基辛格在记者招待会上说，卡特的一次讲话及最近同记者的谈话表明，有若干一致的方面。这位国务卿又说，看来卡特支持基辛格和福特总统自己的政策的许多方面。
基辛格说：“在任何地方发现支持，我们当然是欢迎的。”
卡特对待外交关系的基本态度包括要求加强同美国的主要盟国的合作和坚决地对付苏联。
基辛格表示，卡特的这种态度同目前的政策是一致的。
基辛格在谈到竞选运动时说，他自任职以来一直在努力使全国相信需要有一种以“永久和长期利益”为基础的对外政策。
他说，看来卡特在许多方面已制定了反映这种利益的政策。
但是，基辛格否认了说他支持这位前佐治亚州州长的哲学的说法。
【美联社华盛顿七月十日电】（记者：肯尼思·弗里德）基辛格国务卿今天说，吉米·卡特的对外政策讲话表明，如果他当选为总统，美国的外交不会有什么变化。

显示原版>>

Previous:路透社记者评述法、英、西德关系

Next:英报文章：《俄国在南斯拉夫插手》


加政府官员与国际奥委会主席基拉宁就蒋帮参加奥运会问题举行会谈

出版日期:1976.07.12
         期次:6406
         版次:4
         栏目:\[第四版]
文章正文:
【路透社蒙特利尔七月十日电】奥林匹克主席基拉宁今天在这里与加拿大政府的高级官员会面，企图就正在威胁着蒙特利尔奥运会的中国问题找出一个妥协办法。
加拿大官员说，当他们进入基拉宁在这里所住的旅馆进行这次会面时，他们希望这个问题今天能够得到解决。
加拿大代表团是由外交部副部长比索内特率领的。这三个加拿大人是从渥太华来进行这次会谈的，加拿大说这次会谈是应国际奥委会的提议举行的。
奥林匹克人士说，昨晚到达这里的、以中华民国奥委会副主席沈家铭为首的台湾代表团今天在国际奥委会与加拿大政府会谈之前，与基拉宁和国际奥委会的三位副主席会谈了两个半小时。
这些人士说，台湾人看来是强硬坚持他们将不放弃中华民国的名称或放弃在运动会上使用他们的国旗。
【合众国际社蒙特利尔七月十日电】这次会谈是国际奥委会与外交部官员在这个危机周内举行的第一次面对面的会谈，它负有设法在中华民国参加这届运动会的问题上取得一个妥协办法的任务。
参加会谈的有国际奥委会主席基拉宁和他的执委会的其他八名成员，以及加拿大外交部副部长比索内特率领的来自渥太华的一个三人代表团。
加拿大政府同样坚持它的立场，除非台湾队同意遵照所提出的条件，否则将不准许它进入这个国家。
外交部长特别助理肖特利夫对本社记者说：“我们，只与国际奥委会会谈，而不是与台湾会谈。”他没有提供关于会谈最后结果的意见。
一位国际奥委会人士说：“事情进展很慢”。
【路透社蒙特利尔七月十日电】今晚出现了解决正在威胁着定于下星期六在这里开幕的奥运会的中国问题争执的希望。
在今天这一天内，奥林匹克领导人与加拿大政府的高级官员举行了两次会谈。
加拿大政府的高级官员、外交部副部长比索内特说，提出了一些非常有趣的想法。他没有说是谁提出的，他也不愿对正在加以考虑的这个解决办法给予任何示意。虽然加拿大人表示乐观，可是比索内特发表的一句话表明，加拿大坚持它的立场。
他说，“我们不准备让在加拿大公开宣布中华民国的名称。”

显示原版>>

Previous:日报报道：日本外相宫泽在参院答复质询

Next:蒋帮国际奥委会代表徐亨宣称如国际奥委会决定要蒋帮用台湾名义参加奥运会蒋帮将遵守


蒋帮国际奥委会代表徐亨宣称如国际奥委会决定要蒋帮用台湾名义参加奥运会蒋帮将遵守

出版日期:1976.07.12
         期次:6406
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社蒙特利尔七月八日电】徐亨今天向国际奥委会提出了一个解决它与加拿大政府对抗的办法，他说他的中华民国代表队将遵守这个委员会就它参加奥运会问题所做出的任何决定。
徐亨是中华民国的国际奥委会代表。他说，“如果国际奥委会说我们必须以台湾的名称参加比赛，我们将遵照它的愿望办事。”
“但是，那末国际奥委会将不再是国际奥委会了，因为它破坏了它自己的规章。”
徐亨到达后立即与国际奥委会主席基拉宁进行了会晤，他说，“我仍然很乐观，国际奥委会将支持我们。”

显示原版>>

Previous:加政府官员与国际奥委会主席基拉宁就蒋帮参加奥运会问题举行会谈

Next:合众社说基拉宁已说服蒋帮以“台湾---R～O·C”名称参加奥运会


肯尼亚报纸社论：《俄国人的宏伟计划》

出版日期:1976.07.12
         期次:6406
         版次:1
         栏目:\[头版]
文章正文:
说苏的目的是要在非洲建立卫星国。对肯尼亚来说，注祝苏的秘密活动并对其渗透采取措施，已变得越来越必要
【本刊讯】肯尼亚《民族日报》七月十日发表一篇社论，题目是《俄国人的宏伟计划》，摘要如下：
据悉，相当时候以来，克里姆林宫一直在压索马里人成立一个苏共式的或古巴共产党式的共产党组织。然而，眼下的问题是。俄国人企图把共产党的影响渗透到索马里社会的各个阶层，从而来达到它支配索马里政局的目的。这一点在过去还不大清楚，而现在则是一目了然了。
苏联的对外政策是要“把非洲苏维埃化”——也就是向非洲输入共产主义。在我们看来，必须注意和监视苏联的行动，特别是当这种政策大概会引起不安和不满的时候。
就短期来说，索马里和俄国都需要有个巩固的时间，对肯尼亚采取大规模的敌对行动看来是不可能的。但是，从长远来看，肯尼亚将不得不同一个出于民族主义和意识形态上的动机，渴望吞并我们部分领土的邻国进行斗争。
克服这一恼人的麻烦的唯一办法是，加强我们内部的纪律性，万一发生敌对行动，就要扩大后备役队伍。
对于苏联来说，在索马里成立共产党标志着苏联在非洲的外交政策的新阶段。
苏联激进的对外政策的主要特点，一直是要在南部非洲推翻殖民主义——而这一激进的立场在很大程度上一直是受到克里姆林宫权力斗争的支配的。
对我们来说，注视苏联人的秘密活动并对这种渗透采取反渗透措施，已变得越来越有必要了。
我们在这样做时要充分认识到，苏联共产党的目的是要在非洲建立卫星国，其中就包括肯尼亚。

显示原版>>

Previous:太平洋美军司令盖勒在东京发表谈话

Next:斐济总理就苏同汤加和西萨摩亚关系发表谈话


肯尼亚否认同以色列有勾结

出版日期:1976.07.12
         期次:6406
         版次:3
         栏目:\[第三版]
文章正文:
【法新社联合国七月九日电】肯尼亚今天否认乌干达所说的肯尼亚在袭击乌干达恩德培机场的行动中同以色列勾结的指责。
一封肯尼亚官方的信件说，如果别的以色列飞机曾经象所说那样地飞过肯尼亚领空，也飞过阿拉伯和其他一些非洲国家的领空的话，“那末，肯尼亚也是侵略的受害者，因此，肯尼亚最无保留地谴责这种肆无忌惮的侵略和对它的领空的侵犯”。
这封信是七日交给联合国秘书长瓦尔德海姆而于今天发表的。
这封信说，“以色列军用飞机进行袭击之后在内罗毕机场的降落，只是在提出给予伤员以医疗方便的最后一分钟要求之后才得到允许的。
“因此，在这方面，肯尼亚所提供的帮助纯粹是出于人道主义的理由，是符合国际法的。”
这封信还指出，“在去乌干达恩德培的路上，以色列侵略者必然也飞经一系列阿拉伯和非洲国家的领空。这显然是在没有得到这些国家许可的情况下进行的。”

显示原版>>

Previous:孟加拉国废除禁止私人办报法

Next:内罗毕传说二百多名肯尼亚人在乌干达被杀


路透社记者评述法、英、西德关系

出版日期:1976.07.12
         期次:6406
         版次:1
         栏目:\[头版]
副题:说法英西德正探索建立“三大国俱乐部”的途径以操纵欧洲命运
文章正文:
【路透社巴黎七月九日电】（记者：劳戴）长期沉睡的欧洲共同体正在苏醒过来，进行一次新的权力组合，然而，并不是每一个人都喜欢这种变化。
看来，法国、英国和西德正在探索建立某种“三大国”俱乐部的途径，以便在缺乏更为有效的办法的情况下操纵欧洲的命运。
谋求新的权力均势的动力在很大程度上来自法国。十多年来，法国同德国建立了密切的联系，现在又同英国消除了宿怨，从而为建立巴黎—波恩—伦敦伙伴关系铺平道路。
象荷兰、比利时这样一些共同体小国，渴望保持它们在共同体内的权利和发言权。它们对在欧洲出现任何老大哥的演变前景都感到不悦。
但是，奇怪的是，目前的政治演变同法国总统今年年初所设想的是很相似的。当时他提出了建立一个“指导机构”，以便使共同体能采取积极的方针，避免经常发生各执己见的争吵的主张。
由于有人反对，特别是丹麦和荷兰的反对以及法国似乎急忙放弃了这一有争议的主张，从而给人留下了不会再匆匆忙忙地提出这种主张的印象。
在这种主张产生任何结果之前，必须把法国同英国的含糊而冷淡的关系置于新的基础之上。
自戴高乐将军于一九五八年开始执政的将近二十年来，欧洲这两个最老的对手之间的关系一直不好。
突破是由于上月德斯坦总统对伦敦进行了国事访问而实现的。
英国首相卡拉汉同意了德斯坦关于每年定期举行最高级会谈的建议。有关举行定期最高级会谈的协议，使得法国和英国政治联系与法国同德国的紧密关系相距不是太远了。
在法美关系数年来时时出现不和之后，德斯坦总统决定恢复同美国的友谊，这就为三大国确立更和谐的关系扫清了道路。
据法国外交官说，这可能帮美国的大忙。多年来美国一直抱怨共同体的对外政策太不一致，以致使美国不知道在欧洲应该同谁商谈。
巴黎—波恩—伦敦谅解的第一个成果，可望是共同体本月在直接选举欧洲议会问题上达成协议。欧洲议会是欧洲继续愿意形成一支统一的政治和社会力量的重要象征。

显示原版>>

Previous:北约将在西欧举行一连串军事演习

Next:基辛格十日在记者招待会上讲话


美国《基督教科学箴言报》报道：《苏丹领导人谋求加强同美国的联系》

出版日期:1976.07.12
         期次:6406
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月六日刊载一篇题为《苏丹领导人谋求加强同美国的联系》的报道，摘要如下：
苏丹总统尼迈里从美国和法国回来后，粉碎推翻他的尝试，使这样一个人继续掌舵，这个人保证要：
一、同美国发展更密切的经济合作，这种合作将胜过这个国家独立二十年以来所保持的关系。
二、对阿拉伯一以色列冲突的解决持温和态度，并公开支持埃及萨达特总统在这方面的步骤。
尼迈里将军在美国呆了近三周之久。他在访问开始时在华盛顿听取了情况汇报并在白宫同福特总统进行了会谈。他访问了八个州（它们大部分是以农业为主的），主要是为了鼓励美国的机构和企业让苏丹分享它们的知识。
尼迈里将军在动身回国的前夕在对本文作者的一次私下谈话中说他的美国之行是一次成功。他特别对他在田纳西州和内布拉斯加州看到的由地方帮助发展苏丹农业的劲头感到高兴。
尼迈里将军说：“我们有土地。我们有水。我们有众多的农民，但是我们缺乏交通、装备和成套设施来使他们能一起进行生产。在苏丹的两亿英亩可耕土地中，只耕种了一千七百万英亩。我们想把美国的农业经营经验运用到我们的资源上，这正是我在美国时设法争取的东西之一。”
尼迈里将军强调，他去美国不是为了搞钱。（他说：“我们有油的阿拉伯富朋友愿意在钱的方面帮助我们。”）他的主要目的是要得到美国的技术和知识。
尼迈里将军在他谈话开始时说，在掌权——他是在一九六九年的一次军事政变中掌权的——以后，他在能把他的政府的力量用于他的国家必要的那种发展之前需要确保“安全和秩序”。他大致指的是在苏丹南部的内战和一九七一年（共产党人和右派）与去年九月（右派）推翻他的尝试。

显示原版>>

Previous:布托结束同伊朗国王的会谈回国

Next:世界银行集团本财政年度向印度提供近九亿美元贷款


美新处报道：《卡特和基辛格在政策方面表示了相似的看法》

出版日期:1976.07.12
         期次:6406
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿七月九日电】（国际新闻处外交记者：凯尼格）题：卡特和基辛格在政策方面表示了相似的看法
从国务卿基辛格最近发表的两次讲话和吉米
·卡特最近的一次讲话及一篇接见记者的谈话可以看出，这位共和党政府发言人同反对党民主党的这位推定领袖在许多重要对外政策问题上的看法非常相似。
基辛格在六月二十五日和七月六日分别发表的两篇讲话的基调是美国同日本和西欧各工业民主国家必须加强“合作”。
卡特在六月二十三日的讲话中强调了“继续保持”美国同其他工业民主国家的“联盟”的重要性。这两个人都把工业国家之间的合作称为美国对外政策的“基石”。
卡特还宣布他支持基辛格和福特政策对美国同非洲国家的关系给予的新重视。这位民主党领袖说：“从个人来说，我同意国务卿基辛格最近对非洲采取的态度。”
在若干问题上都表示了同样相似的看法。
他们希望华盛顿同西半球增加协商。
他们说，像苏联这样强大的国家应当停止剥削发展中国家。
他们呼吁要使北大西洋公约组织现代化。
卡特和基辛格都多次指出对外政策中加强注意经济问题的必要。
卡特同基辛格的意见一致，不同意杰克逊参议员把给予苏联在贸易方面的最惠国待遇同放宽从那个国家向外移民的限制联系在一起的修正案。他还认为，斯蒂文森参议员关于限制给莫斯科出口信贷的修正案是错误的。
这位民主党的竞选人和这位共和党的国务卿当然也不是在所有的政策问题上都完全一致。
卡特如果当选总统将着手使同北京的关系正常化——也许是仿照日本的方式，在外交上承认中华人民共和国，把大使馆移到那里，而同时同台湾保持一种有成果的关系，包括贸易关系。
关于美国和北京关系正常化所采取的方式，基辛格说得不那么明确，但是他指出，事情在继续进行，实现正常化的努力一直继续进行。
两个人都没有说，美中关系完全正常化要多长时间。
在中东问题上，基辛格最初采取实现和平的办法是逐步来的办法，这个办法使阿拉伯和以色列达成了三项临时协议，他现在坚持说，“有着取得新的重大进展的因素”。
卡特在他的发言中说，他“赞成只要以色列和其他国家准备就绪，就谋求就中东问题取得全面解决办法，而不是采取逐步解决的办法”。
这里摘引了两人最近所说的一些话，说明他们在其他问题上的观点的相似：对非洲政策
基辛格：“美国设法结束已经在南部非洲进行的战争，以便使问题回到谈判桌上，使占少数的白人和占多数的黑人能商定共处的方法，以鼓励准备在不受外来干涉的情况下和在这些国家的各民族的权利的基础上解决问题的温和的非洲国家。”
卡特：“我将尽我一切力量来鼓励这种和平走向多数人统治的变革，让我们通过表示我们的关切、通过……正当使用经济或政治压力……并让其他有较直接关系的国家起显著作用来维持我们的立场。”北约防务卡特：“在最近几年中，双方发展了新的军事技术，其中包括精确制导的武器，这使地面战争的性质正在发生变化。”
“不幸的是，北约的各种武器缺乏标准化……而它的战略看来往往是按照过去的计划和概念制订的……我们以及我们的盟国迫切需要根据正在发生变化的军事环境来重新研究北约的力量及其战略。”
基辛格：“战略核水平以下的挑战变得更加危险了；因此，用于地区防御的陆、海、空部队变得更加重要了。我们的联盟的力量必须反映这些新的现实，在关键性的方面必须得到加强。”西半球
卡特：“除了北美、日本和西欧进行合作以外，还同样需要加强我们自己……和其他国家，比如西半球那些同我们一样具有民主价值，在政治上和经济上和我们有许多共同利害关系的国家的团结和磋商。”
基辛格：“人们越来越认识到，我们一向是有共同利害关系的……人们谋求摆脱压迫的西半球国家有机会开始进入一个工业先进国家和发展中国家进行合作的新时代。”经济合作
卡特：“虽然每个国家在经济方面的决定必须由它们自己作出，但是我们需要更多地了解彼此的利益和意图。我们一定要避免采取单方面的行动，在为争取达到同样目的的过程中，我们决不能试图做自相矛盾的事情。”
基辛格：“工业民主国家的中心任务是把我们的力量联合起来，加强协调，使我们的政策符合长远目标。我们必须在我们自己进行牢固合作的基础上，更有效地对付全球性的经济挑战……和同几十个正在发展的新国家打交道。”

显示原版>>

Previous:意大利莫罗看守政府辞职

Next:布托结束同伊朗国王的会谈回国


孟加拉国废除禁止私人办报法

出版日期:1976.07.12
         期次:6406
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡七月一日电】孟加拉国已废除了一项关闭一切私人主办的各种报纸的法律，这项法律是在一年前穆吉布·拉赫曼执政时通过的。
陆军首脑兼新闻和广播部长齐亚·拉赫曼少将说，政府很快将建立一个新闻机构。

显示原版>>

Previous:《孟加拉国观察家报》报道：《巴沙尼赞成恢复私营》

Next:肯尼亚否认同以色列有勾结


内罗毕传说二百多名肯尼亚人在乌干达被杀

出版日期:1976.07.12
         期次:6406
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社内罗毕七月九日电】外交人士今天说，“大约二百四十五名”肯尼亚人已在乌干达被杀害，为的是对肯尼亚在本月四日袭击恩德培机场的行动中同以色列勾结一事进行报复。
东非铁路公司肯尼亚地区管理局八日宣布，自七月二十二日开始，乌干达必须用肯尼亚的货币来交付它在肯尼亚境内的货运与客运费用。

显示原版>>

Previous:肯尼亚否认同以色列有勾结

Next:以色列军队参谋长谈以机侵袭乌干达经过


日报报道：日本外相宫泽在参院答复质询

出版日期:1976.07.12
         期次:6406
         版次:4
         栏目:\[第四版]
副题:说「中国干预日苏悬而未决的归还北方领土问题是不受欢迎的」
文章正文:
【本刊讯】日本《产经新闻》七月十日报道：
宫泽外相九日在参议院外委会上谈到北方领土问题时说，“中国干预日苏两国间悬而未决的归还北方领土问题，本来就是不受欢迎的。也无助于事态的圆满解决”。外相这番话是在答复秦野章（自民党议员）质询时说的，首次就最近中国把北方领土问题作为反对苏联霸权主义的一个例证一事正式表明日方的立场，引人注意。
秦野还引证勃列日涅夫在苏共二十五大上的演说质问政府的看法，宫泽外相说，“勃列日涅夫讲话中谈到的‘日本毫无根据的要求’的部分是指北方领土问题说的，但日苏外长会谈时，苏联方面并没有说过我国的主张从法律观点和条约观点看根据是错误的”。
秦野又问：“那么，是苏联的态度改变了？”宫泽外相回答说，“可以认为，勃列日涅夫所要说的是，由于来自外部（中国）的唆使日本才那样主张的，同日苏外长会谈那样的严密争论相比，（勃列日涅夫的演说）多少有些不甚严密（粗糙）的”，表明了在北方领土问题上没有从今年一月日苏外长会谈后发表的联合声明中提出的原则上后退的看法。
【本刊讯】日本《朝日新闻》七月十日报道：宫泽外相九日在参议院外务委员会上，在谈到同我国要求归还北方领土相关联的中国方面的态度时说：（１）北方领土问题纯粹是日苏两国之间的问题，无论从什么观点上看都不希望别国干预这件事；（２）令人觉得，中国方面大概是从中苏关系的立场出发谈及这一问题的，但它无助于事态的圆满解决。
外相指出，“中国方面可能是把苏联在领土问题上的态度判断为是霸权主义的表现，但这是中苏之间的问题”。

显示原版>>

Previous:《朝日新闻》自北京报道：《在针麻的故乡中国接受针麻手术》

Next:加政府官员与国际奥委会主席基拉宁就蒋帮参加奥运会问题举行会谈


施密特结束对奥地利的访问

出版日期:1976.07.12
         期次:6406
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社维也纳七月九日电】西德总理施密特今天说，西德将向联合国提出一个同国际恐怖活动作斗争的公约。
施密特在对奥地利进行两天正式访问结束时说，这个建议将向今秋举行的联大提出。
施密特说，西德决心不仅要在联合国讨论这个问题，而且也要在欧洲范围内和在双边的基础上加以讨论。

显示原版>>

Previous:《纽约时报》文章：《亨利·基辛格爱上了吉米·卡特》

Next:意大利莫罗看守政府辞职


世界银行集团本财政年度向印度提供近九亿美元贷款

出版日期:1976.07.12
         期次:6406
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔社新德里六月二十九日电】世界银行集团在一九七六年六月三十日结束的这一财政年度中向印度提供的贷款共达八亿九千四百万美元。这是该银行集团迄今为止提供的最大数额的援助。

显示原版>>

Previous:美国《基督教科学箴言报》报道：《苏丹领导人谋求加强同美国的联系》

Next:《孟加拉国观察家报》报道：《巴沙尼赞成恢复私营》


太平洋美军司令盖勒在东京发表谈话

出版日期:1976.07.12
         期次:6406
         版次:1
         栏目:\[头版]
副题:日报报道：《美国不允许苏联海军在日本海保持优势》
文章正文:
【合众国际社东京七月九日电】太平洋美军总司令盖勒海军上将今天说，他认为美国在亚洲、太平洋地区的军队分布得太稀疏。
盖勒从军已有四十年，将于下月退休。他来东京是为了同日本政府讨论有关美日安全条约的事情。
讨论的结果是，商定成立一个新的双边的防务小组委员会，来研究战略和一旦日本遭到攻击时的对策。
在记者招待会上，盖勒对越南战争结束后美国在亚太地区兵力迅速减少表示担心。
盖勒说：“我看我们分布得太稀疏了。如果在这里多放一些部队，我当然更高兴。”
在记者问及苏联在太平洋增加军事力量一事时，盖勒说，这同俄国人在政治上和军事上在这个地区全面扩张是一致的。
这位上将说：“苏联的扩充是在技术意义上的扩充，一种日益加强的趋势是它在太平洋上越走越远。我们看到，苏联的情报能力在加强，可同它的军事能力的加强相提并论。”
盖勒在提到日本在亚洲的战略设计中的作用时说，他对日本的总的防御力量是满意的，虽然他希望日本能提高武器的质量。
【本刊讯】日本《东京新闻》七月十日刊登一则消息，题目是《外相表明：美国不允许苏联海军在日本海保持优势》，摘要如下：
宫泽外相九日在参议院外务委员会上说，美国方面在八日召开的日美安全协议委员会上，向日本方面表示了如下想法：
“作为美国来说，今后将增加军事预算，所以决不打算允许苏联海军保持单方面的优势”。但是，外相又说，“美国方面还表明了只靠美军不可能保卫日本的认识，而期待日本方面做出防卫上的努力”。
外相在谈到苏联海空军在日本周围活动的背景时说：“我们予以注意。防卫厅也与美国方面合作分析情况，不断地提高对事态的认识”，表示正在警惕苏联的动向。
【德新社东京七月九日电】日本和美国本周成立了一个研究军事指导方针的新的小组委员会，从而加强了两国在防务问题上的合作。
这里的政界人士正在关切地等待苏联对这个新的小组委员会的成立的反应。他们认为，目前苏联空海军演习和在日本周围加强军事侦察，同日美最近的做法不是完全没有关系的。

显示原版>>

Next:肯尼亚报纸社论：《俄国人的宏伟计划》


以色列军队参谋长谈以机侵袭乌干达经过

出版日期:1976.07.12
         期次:6406
         版次:3
         栏目:\[第三版]
文章正文:
【美联社特拉维夫七月八日电】以色列军队参谋长莫德凯·古尔八日透露，上星期日（七月四日）从乌干达机场营救了一百零二名被劫持的人质的以色列军队在四十五秒钟内击毙了四名劫持者并提前两分钟完成了他们的任务。
莫德凯·古尔中将向记者们说，这次袭击“是一次特别行动，我们希望尽可能地提供一些细节”。
古尔的叙述包括了迄今被军事新闻检查官保密的大量情况。人们了解到的袭击经过是：
参加这次行动的是四架飞机。
这些飞机在星期六下午四点三十分起飞飞往恩德培。天气不好而且不断变化着。这几架飞机遇到好几次风暴，被迫经常改变航线。
但是在七小时后，这些飞机按计划准时飞抵恩德培机场上空。
第一支突击队乘着汽车在大嘴式的机门刚打开时就冲出Ｃ—１３０大力士式飞机，并飞速地一直开到人质被扣留的旧机场候机室。古尔说，“我们从未看见过如此迅速的行动”。
两名乌干达士兵企图抵抗他们。这两人被内坦亚胡中校一梭子打死，内坦亚胡中校是在执行任务时后来被打死的那位以色列军官。
以色列士兵“在惊人的短时间内”到达了候机室并取得“完全意外”的成功。他们得到的命令是从候机室的各个入口冲进去，在第一次交火中打死看守着被拘者的所有劫持者。
一名乌干达士兵走出候机室来到灯光明亮的前院，他被开枪打死。
在四十五秒钟之内，四名恐怖分子或被打死或者正在断气。
在这期间，另一支部队已冲入这个建筑的另两个入口，并冲到楼上来击溃乌干达士兵的抵抗。有更多的乌干达士兵在这个建筑内被打死。其余的乌干达士兵在射击下逃往停机坪。
以色列人从一百五十码的距离开始向排列在跑道终点几十码的乌干达空军米格机开火。古尔说，“他们一架接一架地起火爆炸了”。乌干达报道说，约有十架米格机被击毁。
有人从塔台开火，打死了内坦亚胡中校。与此同时，从另一架飞机来的医疗组则医治受伤的人质。
第三支以色列部队接管了机场的新的行政中心，开始指挥以色列飞机的起降。人质们都跑向飞机，受伤者由士兵背着走。运载人员的飞机在着陆后五十三分钟起飞，比古尔最初的计算提前了两分钟。
在以色列人能完成撤退之前又经过了三十七分钟。乌干达和以色列军队曾断续地交火。
到约早晨一时，最后一架以色列飞机起飞，跟其他飞机一起飞往肯尼亚的内罗毕。
古尔说：“我们当时决定成为肯尼亚人的不速之客”。他说，从开始制订计划时起，他严格下令不得对任何外国人讲关于行动的一句话。
古尔说，禁令包括肯尼亚。无法事先通知肯尼亚，以免消息泄露给乌干达。“我们可以在恩德培加油——这一可能是存在的——或是迫使肯尼亚人接受我们。为了节省时间和更快地离开，我们挑选了第二种选择。”
这些飞机在内罗毕停留并加了油，医生们——他们在执行任务时带着一整套活动的手术设备——治疗伤员，并把重伤者送进内罗毕医院。
在内罗毕的行动也是以最快速度进行的，“以便尽可能少连累肯尼亚人”。这些飞机离开肯尼亚后就飞回国了。

显示原版>>

Previous:内罗毕传说二百多名肯尼亚人在乌干达被杀

Next:《中国赤脚医生澳大利亚可借镜》


意大利莫罗看守政府辞职

出版日期:1976.07.12
         期次:6406
         版次:2
         栏目:\[第二版]
文章正文:
【路透社罗马七月九日电】意大利的看守总理莫罗今晚再次提出他的政府的辞呈，这是朝着任命他的替代人和组成一个新政府所迈出的第一步。
一项官方的声明说，在莫罗今晚去奎里纳尔宫（总统府）拜访总统之后，利昂纳总统将在十二日开始同政党领导人会谈，此后将在下周周中任命一位总理。
政治观察家们估计，由于被任命的总理同其他党派进行谈判，政府纲领还会耽搁一个时候，据认为，在八月初以前不可能组成政府。

显示原版>>

Previous:施密特结束对奥地利的访问

Next:美新处报道：《卡特和基辛格在政策方面表示了相似的看法》


英报文章：《俄国在南斯拉夫插手》

出版日期:1976.07.12
         期次:6406
         版次:2
         栏目:\[第二版]
副题:说苏正加紧在南国内外持不同政见者中组成反铁托阵线
文章正文:
【本刊讯】英国《外事报道》六月二十三日刊登一篇文章，题目是《俄国在南斯拉夫插手》，摘要如下：
人们又获得了苏联在南斯拉夫进行幕后支持反铁托的“共产党情报局”派的活动的新证据。从这点来看，勃列日涅夫取消拟于本月去贝尔格莱德的访问一事可能是意味深长的。
但是，同样明显的是，俄国人和南斯拉夫人都不想在这个阶段引起公开的决裂。在铁托元帅仍然在世时，俄国人不想让具有民族主义思想的南斯拉夫领导人有机会成功地使一九四八年反对俄国的“团结一致的运动”重演。这样一个运动可能在很大程度上破坏四年来苏联谨慎地想在南斯拉夫建立一个可靠的政治基地的努力。
南斯拉夫人这一方面不愿逼俄国人太甚，因为他们不能肯定报复会达到多大的程度。还出于国内的原因，他们不愿意在南苏破裂时被人们认为责任在他们身上。所以现在仍保持着表面上的外交，仍然继续互相访问。上星期，苏联经互会投资银行总经理别利钦科到贝尔格莱德。
但是在平静的外交的背后，南斯拉夫和苏联集团的秘密机构之间正在紧张地交战。
俄国似乎在加紧努力，以便在居住在西欧的南斯拉夫工人以及在南斯拉夫能找到的一切持不同政见者中间组成一个反铁托阵线。伊丽娜·波泽加（苏联公民，她和在萨格勒布工作的一个南斯拉夫电气专家结了婚）上月被判处徒刑五年，罪名是她充当南斯拉夫反对派和苏联驻萨格勒布总领事馆之间的联络人。
在俄国的反铁托流亡分子的两个主要成员佩尔沃伊奇和约沃维奇去年十一月抵达西方。约沃维奇在希思罗停留，然后设法弄到了法国过境签证。佩尔沃伊奇最近访问了以色列（他已离婚的妻子住在那里），他正在写一本书，把铁托的制度和纳粹德国、萨拉查的葡萄牙作个比较。
他们离开基辅时带着一百二十一页的南斯拉夫反铁托的新共产党的党纲和十八页的新党章。党纲号召南斯拉夫为了“无产阶级国际主义”而回到苏联集团这一边。
有消息说，非法的南斯拉夫党曾被允许参加今年三月份在莫斯科举行的苏共代表大会。所有这一切对于南斯拉夫在铁托之后继续保持独立来说都不是个好的预兆。

显示原版>>

Previous:基辛格十日在记者招待会上讲话

Next:《纽约时报》文章：《亨利·基辛格爱上了吉米·卡特》


《俄国准备进行收割时留下的问题》

出版日期:1976.07.13
         期次:6407
         版次:2
         栏目:\[第二版]
眉题:英报谈苏开展农作物收割运动大搞物质刺激的文章
文章正文:
【本刊讯】英国《泰晤士报》六月十六日刊登纽伯格的文章，题目是《当俄国准备进行一次麻烦的收割时留下的问题》，摘要如下：
俄国正在通过宣传和靠最具有“小资产阶级”特点的物质刺激来支撑的组织上的巨大努力，发动一场近几年来前所未有的农作物收获运动。
官方发言人承认食品短缺和所传在乌克兰和波罗的海共和国爆发抗议，使得争取最大限度的农作物收获的运动更加紧迫了。除了眼前的供应问题以外，苏联领导人还面临长期困难而选择的余地又是令人不快的。
开展争取农作物收获运动是因为有消息说，今年二亿零五百万吨的粮食指标几乎没有希望达到。因为继冬季不利的天气之后现在又遇到了洪水。
新的农作物收获运动的主要手段是物质报酬。苏联国家银行将向所有农业企业提供特别长期贷款，如果这些企业需要贷款来资助向正式工和临时工支付巨额现金和实物刺激的话。
在比较困难的地区派机械师和司机参加帮助收获，在不能使用机器的地区派人手工收获，这些人有权得到一定数量的免费粮食，他们每收割完一公顷还可按国家收购价格购买一定数量的粮食。这种谷物将用来喂养农民自己可能饲养的牲口和家禽。自留地是目前苏联农业中最有效的部分。
前来帮助收获的人，除了照拿正常工资的四分之三外，还将得到由于他们在田里劳动而挣得的全部工资。为了保证收获能昼夜不停地进行，使用卡车都配备两班人员，如果每辆卡车在二十四小时里能保持有二十个小时运转良好的话，那么司机将得到等于他们工资的百分之二十到四十的奖金。
生产农业机械的企业将作出特别努力来提供所承诺的最大数量的农业机器和保持配件的供应。不能按时提供联合收割机和其他机械、大批机器和运送谷物的汽车由于失修或缺少配件而在收获季节瘫痪，这是年年都要受到苏联官员和报纸的谴责的，这被认为是一种丑闻。
缺乏技术人员也是一个问题，技术人员增加的人数只有他们将操作的机器按计划增加的数量的三分之一，同时由于缺乏粮仓，谷物的耗损在许多地区是长期不能解决的问题。
今年的运动包括发放特别贷款用于修建新的储存谷物的地下仓库。
收获运动，虽然也许是广泛的运动，但是并不会解决俄国长期存在的粮食问题，由于俄国消费者要求提高和苏联经济学家本身都指出的俄国粮食质量的下降，就更加重了这一问题。这一问题难于解决还由于用粮食作牲口饲料的技术水平低，这意味着，生产同样数量的动物蛋白质，在俄国就比在西方多需要五分之二的粮食。

显示原版>>

Previous:卡特同英报记者谈他的亚洲政策

Next:《日本经济新闻》报道：《美银行削减对苏贷款，苏受双重打击》


《日本经济新闻》报道：《美银行削减对苏贷款，苏受双重打击》

出版日期:1976.07.13
         期次:6407
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《日本经济新闻》六月二十七日刊登一则消息，题目是《美国的银行削减对苏贷款，苏联受双重打击——粮食歉收和筹措外汇困难》，摘要如下：
美国的大银行设法拒绝提供或者削减给苏联的协调贷款的活动在明显起来。其原因是苏联外汇情况恶化和美国的银行经营保守化。美国的银行对国际政治的动向是敏感的，因此，人们现在议论说，它们的活动和“缓和告终”的状况也是有关的。削减对苏贷款将对各方面产生各种各样的影响，譬如说，它将和苏联粮食生产不顺利的情况重叠起来使得苏联更加难于筹措外汇，并且可以预料苏联将增加向市场出售黄金。
苏联出于政治情况而不愿意从美国直接借款，因此，对苏贷款没有通过纽约市场进行的。但是，美国的银行用通过欧洲美元市场提供协调贷款的方式，实际上掌握着主导权。美国的银行之所以消极对待对苏贷款，是因为它们现在担心苏联的外汇情况，由于它的粮食产量今年也可以充分预料将继去年之后又大大低于计划指标等原因而将迅速地恶化。金融界人士认为，美国的银行削减对苏贷款会使苏联增加向黄金自由市场出售黄金。另一方面可以预料，由于国际货币基金组织出售黄金等原因，黄金行情将会疲软。对于财力枯竭的苏联经济来说，美国的银行削减对苏贷款和粮食生产不顺利并列，好象将形成双重的打击。在同缓和的关联方面，据认为，美苏在国际政治中紧张关系的加剧影响了最近美国的银行对苏联的态度。另一方面，如果美国的银行的这种阴沉的态度长期采取下去，则将反过来对美苏关系也产生微妙的影响。

显示原版>>

Previous:《俄国准备进行收割时留下的问题》

Next:美国两家谷物出口公司宣布：苏联又向美购买一百万吨谷物


勃列日涅夫致信布迈丁

出版日期:1976.07.13
         期次:6407
         版次:3
         栏目:\[第三版]
副题:卡扎粮紧急致信苏联领导人
文章正文:
【中东社阿尔及尔七月九日电】布迈丁主席收到苏联共产党总书记勃列日涅夫的一封信件。这封信是由苏联驻这里的大使昨天递交的，但是没有透露这封信的内容。
【路透社的黎波里七月九日电】据阿拉伯革命通讯社今天报道，利比亚的领导人卡扎菲向苏联驻这里的大使递交了一封他给苏联领导人的紧急信件。但是，没有透露详细内容。

显示原版>>

Previous:里亚德说黎巴嫩局势在恶化

Next:日报述评：《印度次大陆的宣窗口：尼泊尔》


德斯坦在地中海检阅法国海军

出版日期:1976.07.13
         期次:6407
         版次:1
         栏目:\[头版]
副题:他强调地中海对法国具有重要战略意义
文章正文:
【法新社“克莱蒙梭号”七月十一日电】七月十一日德斯坦首先以三军首领的身份在“克莱蒙梭号”航空母舰上主持的海军检阅的目的是表明，法国政府加强地中海舰队手段的决定的重要性。
世界上这个地区的形势始终是不大稳定的，政府认为，当美国和苏联舰队拥有更加强大的手段时，法国发展它在地中海的部队是完全正常的。在布雷斯特的两艘航空母舰从现在起就布置在土伦，从现在起到年底，它们将与“科尔伯特号”巡洋舰和“迪凯纳号”快速舰相会。
星期日在维尔弗朗什和土伦之间进行的检阅，共有二十八艘军舰和四十架飞机和直升飞机。
总统在十一时乘坐一艘快艇在维尔弗朗什登上“克莱蒙梭号”。
在十三点结束了第一阶段的检阅之后，“克莱蒙梭号”就直接驶向土伦，在那里，实际上还是这些军舰进行第二阶段的检阅。
在“克莱蒙梭号”上，有许多人陪同总统，主要有总理希拉克、国防部长布尔热、国防部国务秘书比热尔、国民议会和参议院国防委员会的两位主席德罗纳和科兰。在军方人士中，有三军参谋长梅里将军。
【法新社巴黎七月十日电】题：德斯坦的讲话
地中海对于法国来说具有重要战略意义，是共和国总统决定主持在维尔弗朗什和土伦之间举行的海军检阅的原因，这是在七月十四日庆祝活动范围内的检阅。
德斯坦是在十日傍晚在尼斯马瑟纳别墅讲话中强调指出这一点的。

显示原版>>

Previous:外电报道:首都隆重举行朱德同志追悼大会

Next:卡特在美民主党代表大会前夕发表讲话


港刊文章：《卡特------ 下届美国总统》

出版日期:1976.07.13
         期次:6407
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《七十年代》七月号刊登一篇署名的美国通讯，题为《卡特——下届美国总统？》，摘要如下：
在一般美国老百姓对缓和政策感到担忧的时候，电视上播出卡特在海军官校时的照片，其意思是，既然他当过职业军人，他绝不会对苏联屈膝的。在一般美国商人担心经济像打摆子一样好坏不定时，卡特指出，他原是一个农夫兼商人。既然他能从种卖花生弄到近百万的家产，他不但关心经济问题，并且对商业还颇有点办法。在一般美国老百姓经过水门事件之后对政客，尤其首都华盛顿的政客，充满不信任时，他表现出一副诚挚的态度，信誓旦旦地向选民保证，他当了总统之后，绝不说一句假话。选民们又怎能不相信他呢？可是，他虽然不是政客，但对政治又不是完全外行。因为，他曾当过一任佐治亚州的州长。在美国人民对日益庞大而又百般浪费的联邦政府感到无力控制的时候，他指出在他的州长任内，他将州政府中的三百个机构精编为二十二个机构。他并向选民保证，如果他当上总统，他要将二千左右的国家机构整编到二百个以内。就这样，卡特带着满脸笑容和一口白牙开始征服美国。经过了三个多月的党内初选，卡特从一个藉藉无闻的小州长一跃而成为民主党内一枝独秀的黑马。
粗略说来，美国每四年一次的总统选举可分为三部分。第一部分是各党在各州的党内初选。州初选的程序不尽相同，但目的都在推选出参加全国党代表大会的代表。第二部分是党代表大会。在初选完了之后，每州派出的代表聚在一起，推选出党的总统和副总统候选人。第三部分才是真正的大选。那是在党大会之后，由各党大会（其实真正有机会问鼎的只有民主、共和二党）推选出的候选人一争胜负。目前正在进行的是各州的初选。两党的代表大会则将于七月和八月内举行。
民主党中参加初选的不下十人之众，可是今天情势已有变化。卡特在十二州初选中赢了十州。在他刚赢了几个小州的时候，许多人还存疑，认为他大概赢不了北部的几个大工业州。但是，当他在四月二十七日的宾州初选中打败了杰克逊之后，紧接着汉弗莱重申不趟混水的原意。这样一来，卡特之为民主党总统候选人似乎已成定局。能够脱颖而出的原因
卡特能脱颖而出，主要原因大概有下面几个：
第一，卡特所采取的立场合乎目前美国选民的心意。一个候选人在当选总统之后可以背弃他竞选时的诺言，这种情形在美国政界屡次发生。但是在竞选时候选人定要摸透选民的心意，提出他们喜欢的主张。卡特在这方面是极成功的。
今年大选中美国的选民显然是趋向保守。原因很多，如越战失败，水门事件，经济不景气，以及因失业救济增加而加重纳税人的负担等。民意趋于保守的后果就是民主党中左派的候选人纷纷落败。民主党中的右派包括华盛顿州参议员杰克逊，亚拉巴马州州长华莱士和卡特。而卡特既摸对了选民的意向，他真正的对手就是这两人。他能打赢这两人的原因也就是他成功的另外两个主因。
第二，卡特在战略上的胜利。卡特来自美国南部，而美国南部在最近十二年来一直是华莱士的天下。华莱士并且是反联邦政府的老祖宗。因此，当卡特以南部的一个前任州长的身份打出反联邦的旗号时，他的第一关就是非得在南部打败华莱士不可。华莱士不知道他四年前受枪伤之后许多人已担心他无法胜任总统职，还一直自信南部是他囊中物，所以将大部分时间花在北部各州的竞选。而卡特一开始就致力于佛罗里达州及北卡罗来纳州的初选。等到卡特在这两州打败了华莱士之后，华莱士才发现他的战略错误，而他在美国政坛上的生命也就从此告终。卡特会成为下任美国总统吗？
卡特能否在十一月大选中打败福特或里根？这是比较难推测的问题，一来为时尚远，中间的变化难以预料，二来谁是卡特的副总统候选人谁是福特（或里根）的竞选伙伴尚在未知之数。不过，假如在将来这五个多月中世局和美国内政没有巨大变化的话，卡特是胜券在握的。理由如下：
自从罗斯福将美国从不景气中挽救出来之后，民主党的人数就一直超过共和党的人数。一般说来，游离票不算的话，民主党占选民的百分之五十三·四，共和党占选民的百分之四十六·六。因此，在二党竞选中，在“正常”的情形下，民主党是应该赢的。例如一九四八年时，民主党的杜鲁门与共和党的杜威竞争，美国新闻界一般预测杜威一定会赢，但杜鲁门以在任总统身份连任。今年看起来又是一个“正常”年。一来美国在外没有军事介入，二来经济平淡，三来两党的政见相当近似——十分保守，四来缺乏真正热辣辣的问题——如种族问题等。在这种情况之下，多数党赢的可能性极大。形势对共和党不利
除了“正常票”之外，目前共和党的发展也对卡特有利。里根在得州初选中得胜之后，他又立刻在另外三州打败了福特。福特以一个在任总统身份受到自己党内这么严重的挑战，这对他的声望是一个极大的打击。原来就被许多人认为软弱无主见的福特至此更失去了选民的信心。因此他如果与卡特竞选的话，输的成份极大。另一方面，里根是美国政坛中的极右派。他如果成为共和党的总统候选人，连共和党中的温和派都不会支持他，这样他就变成少数中的少数，失败几乎是无可避免的。

显示原版>>

Previous:美国两家谷物出口公司宣布：苏联又向美购买一百万吨谷物

Next:萨达特接见埃报主编时发表谈话


卡特同英报记者谈他的亚洲政策

出版日期:1976.07.13
         期次:6407
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦七月十一日电】据记者引述美国民主党总统候选人卡特的话说，他愿意同苏联进行这样的谈判：提供信贷“以换取苏联对南朝鲜安全的保证”。卡特是在同《星期日泰晤士报》驻华盛顿记者布兰登的一次单独谈话中说这番话的，但是《星期日泰晤士报》没有提供卡特对这一问题的想法的任何进一步细节。
这家报纸在报道这次谈话时仅补充说，这位美国总统候选人“希望逐渐从朝鲜撤走美国部队”。这家报纸没有详细报道卡特心目中的苏联保证是什么，或者他希望美国提供的“信贷”换得什么样的“南朝鲜安全”。
卡特谈到如果他执政，美国同远东的关系时说，“美国的亚洲政策将以同日本保持合作为基础”，而在同时谋求同中国建立较紧密的关系。记者问这是否可能导致同台湾结束外交关系时，这家报纸说，他“谨慎地”回答说，虽然改善同北京的关系是一个“最终目标，至于将采取什么样的日程表，这将是我必须决定的事”。卡特关于“南朝鲜安全”问题的话显然是在他同英国记者的谈话中随便说的。

显示原版>>

Previous:卡特在美民主党代表大会前夕发表讲话

Next:《俄国准备进行收割时留下的问题》


卡特在美民主党代表大会前夕发表讲话

出版日期:1976.07.13
         期次:6407
         版次:1
         栏目:\[头版]
文章正文:
说他如当选总统将削减军事预算，如阿拉伯国家再实行石油禁运，他将采取“反禁运”政策
【合众国际社纽约七月十一日电】满载着来自美国全国各地的代表们的飞机，今天每半小时一架飞到纽约，以使代表们参加民主党举行的第三十七届全国代表大会，并提名卡特为他们在十一月总统选举中的候选人。
这次为期四天的大会将于十二日在麦迪逊广场体育馆开幕。
卡特（现年五十一岁，曾经是种植花生的农场主并担任过佐治亚州州长）是在十日到达纽约的，他向民主党人保证在这次代表大会上将使民主党表现为“一个伟大的党”。他说，民主党将在“一个共同目的的基础上团结起来”。
卡特在从大会中心播发的电视中同记者谈话时说，他自己是“敏感的，强硬的——一个优秀的制订计划的人”，自由派和保守派哲学思想的优点他兼而有之。
他说，“我是一个普通的人，不比其他人更复杂或更不可思议。”
他是在回答有人问到关于一些政界人士的指责的问题时发表这番谈话的。一些政界人士指责说，他在大多数美国人看来是一个不可思议的人，在竞选中回避了一些争议问题，并且抱有无情的政治野心。
卡特在就他的对外政策发表的简短的谈话中说，美国“在海外的军队太多了——在海外的军事基地太多了”。他没有说明他认为哪些地方可能要削减。
有人问，一旦再爆发中东战争，美国对石油禁运应当作出怎样的反应？卡特重申，他支持一项“反禁运”政策。
卡特说，如果阿拉伯石油生产国中断对美国的石油供应，华盛顿应当下令停止向有关国家提供食品和武器。
他说，“如果我们事先采取谁再搞讹诈我们就要这样回敬的立场”，他的政策就会发挥作用。
卡特说，他预料美国的盟国不会同意这样一种反禁运政策。他说，没有阿拉伯国家的石油，美国可以生存下去，但是其他国家（比如日本，有百分之九十八的石油是从阿拉伯国家进口的）就不能生存下去。
【路透社纽约七月十一日电】卡特今天在电视中向记者发表谈话说，如果他当选总统，他将设法把国防部预算削减大约五十亿美元，现在国防部预算每年达一千亿美元以上。
他举出了他觉得可以削减预算的一些方面。

显示原版>>

Previous:德斯坦在地中海检阅法国海军

Next:卡特同英报记者谈他的亚洲政策


黎巴嫩交战各方在特勒扎塔尔营地激战

出版日期:1976.07.13
         期次:6407
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特七月十一日电】基督教部队十一日用迫击炮和火箭炮连连轰击一个被围攻的巴勒斯坦难民营，并宣称“除了少数几个孤立的抵抗阵地之外”，这个营地已然陷落。
基督教徒把更多的人员和坦克投入在特勒扎塔尔难民营周围和特里波利附近的北部海岸地带同时进行的战斗中，看来，基督教徒正争取在一次重要的阿拉伯联盟会议于十二日召开之前迅速取得军事战果。据估计，在二十四小时的战斗中，有二百多人死亡，至少三百四十五人受伤。
巴勒斯坦发言人否认了这样的谣言，即那些被包围的守卫者在同右翼分子对峙了二十天之后即将投降。但是，他们私下承认，军事局势“是严峻的”。
贝鲁特的漫长的、荒凉的战线通宵响彻着迫击炮的震耳欲聋的炮击声和机枪的射击声，一阵火箭炮齐射使一座仓库起火，火舌迅速蔓延到闹市区的九座建筑物。
【合众国际社贝鲁特七月九日电】左翼和巴勒斯坦部队今天在黎巴嫩北部吃了一场较大的败仗，而在贝鲁特和二十几个城市进行的逐屋战造成了五百多人的死亡。阿拉伯挽救停火的尝试已告失败，但苏联已登场试图在叙利亚和巴勒斯坦游击队之间进行调解。
在开罗电台宣布巴勒斯坦游击队领导人阿拉法特将紧接着叙利亚外长哈达姆访问莫斯科以后，贝鲁特政界盛传“苏联将采取行动”。
巴勒斯坦人士说，苏联人希望叙利亚人和巴勒斯坦人迅速和解，他们都得到苏联的大量援助，巴勒斯坦人士还说，他们预计，在黎巴嫩中部和南部的叙利亚军队由于苏联的压力将立即开始撤退。
【德新社贝鲁特七月九日电】争夺巴勒斯坦难民营“特勒扎塔尔”（位于贝鲁特东北郊）的战斗是黎巴嫩战斗继续激化的一个突出例子。
左翼和右翼都一再宣称他们获得“胜利”。
这座难民营占地十平方公里，称为“小香山”。从黎巴嫩南部和巴勒斯坦来的二万名左右的难民们住满这些营房、帐篷和建筑物。他们中的绝大部分人是由乔治·哈巴什领导的激进的“解放巴勒斯坦人民阵线”的追随者。
帐篷遍布山岗和谷地，四周被贝鲁特的基督教区包围着。
几个月来，在基督教徒围困者的包围下，特勒扎塔尔已与外界完全隔绝，炸弹、火箭、燃烧弹和火焰喷射器已使这个营地变成废墟。

显示原版>>

Previous:萨达特接见埃报主编时发表谈话

Next:里亚德说黎巴嫩局势在恶化


里亚德说黎巴嫩局势在恶化

出版日期:1976.07.13
         期次:6407
         版次:3
         栏目:\[第三版]
副题:阿拉法特向埃及呼吁给巴勒斯坦部队提供燃料
文章正文:
【卡塔尔通讯社开罗七月十一日电】阿拉伯联盟秘书长里亚德警告说，黎巴嫩危机出现了危险的事态发展，局势在恶化，战斗在升级。
里亚德说，他在阿拉伯外长会议举行之前于今天举行的阿拉伯国家常驻这里的代表会议上向他们说明了这个问题。阿拉伯外长会议将于明天举行，研究维护黎巴嫩局势的办法。
这将是阿拉伯外长的紧急会议在一个月内讨论黎巴嫩日益恶化的局势的第三次会议。
【合众国际社开罗七月十一日电】巴勒斯坦领导人阿拉法特今天说，他在黎巴嫩南部西顿地区的部队的燃料已经用尽，“所有必要的公共事业已全部陷入瘫痪。”阿拉法特在给埃及议长马雷的一封信中呼吁埃及提供燃料。

显示原版>>

Previous:黎巴嫩交战各方在特勒扎塔尔营地激战

Next:勃列日涅夫致信布迈丁


美国两家谷物出口公司宣布：苏联又向美购买一百万吨谷物

出版日期:1976.07.13
         期次:6407
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿七月八日电】（记者：唐
·肯德尔）美国两家谷物出口公司今天宣布，美国又卖给苏联估计价值一亿四千一百万美元的一百万吨谷物。
纽约大陆谷物公司说，它出售了四十万吨小麦和三十万吨玉米。也设在纽约的邦奇公司宣布，它出售了三十万吨小麦。
这两家公司的发言人说，根据美国同俄国去年秋天签订的一项长期销售协议，出售的这些粮食将在十月一日以后交货。这项协议规定，苏联人在五年内每年向美国购买六百万吨至八百万吨小麦和玉米，从今年十月一日开始交货。

显示原版>>

Previous:《日本经济新闻》报道：《美银行削减对苏贷款，苏受双重打击》

Next:港刊文章：《卡特------ 下届美国总统》


潘贤说越南准备同所有东南亚国家建立关系

出版日期:1976.07.13
         期次:6407
         版次:4
         栏目:\[第四版]
眉题:在吉隆坡举行的记者招待会上
文章正文:
【法新社吉隆坡七月八日电】越南副外长潘贤今天在这里说，撤走外国基地是河内考虑拟议中的东南亚中立化的先决条件。
潘先生是在对马来西亚的四天访问结束时，在一次记者招待会上说这番话的。
他说，马来西亚总理侯赛因·奥恩向他解释了和平自由中立区的主张。他还同外交部长里陶丁以及其他部长进行了会谈。
马来西亚的领导人向他保证，东盟不是一个军事联盟，它不受任何外国的影响。联系到河内过去批评东盟是一个帝国主义的前沿组织，他注意到了这些观点。
但是，潘先生重申，如果这一地区的国家要实现“真正的独立、和平和中立”，一切外国基地必须撤走。
他接着说，新成立的越南社会主义共和国准备根据越南国会上周在河内通过的四点政策同所有东南亚国家建立和发展关系和合作。
潘先生感谢马来西亚对他的代表团的热烈欢迎。
他还表达了越南政府和人民对马来西亚政府和人民的最衷心感谢，感谢他们提供的援助，尤其是在技术领域里提供的援助。
马来西亚已表示愿意在重建橡胶园、棕榈油、医药和其他领域提供援助。

显示原版>>

Previous:泰安全委员会授权披猜同苏大使馆谈判

Next:日报报道：《利用激光束研究核聚变成功----- 为达到超高温开辟道路》


日报报道：《利用激光束研究核聚变成功----- 为达到超高温开辟道路》

出版日期:1976.07.13
         期次:6407
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》四月六日刊登一条消息，题目是《利用激光束研究核聚变成功——为达到超高温开辟道路》，摘要如下：
名古屋大学和东京大学核聚变共同研究小组利用激光束产生超高温等离子体获得成功。应用这种方法取得成功，在世界上是首次，将为核聚变的技术研究提供强有力的手段。
这种方法是，用强激光束来轰击核聚变燃料氘和氚的固体小球，瞬间产生等离子体，同时进行高温加热。现在，在核聚变研究中认为最可行的办法是利用磁约束型装置产生各种超高温等离子体。但是，在等离子体里混杂着不纯物质和中性粒子，所以，无法得到引起核聚变反应所需要的超高温。
为了解决这个问题，各国也都曾重视激光，但因无法突破技术上的难关，大部分研究小组放弃了研究。这是因为激光束不能有效地轰击直径仅有○点○五到○点○二毫米的小球。
东京大学的关口教授等人通过有效地利用电子计算机突破了这一“难关”。小球从真空容器的上部落下来，采用其途中的两点，通过新研制的装置来测定小球的位置。用电子计算机计算落下的轨道，决定激光束脉冲发生的时间，移动透镜，将焦点对准小球。这些程序全部由计算机自动控制，时间缩短到百分之一秒。

显示原版>>

Previous:潘贤说越南准备同所有东南亚国家建立关系

Next:日报消息：《光通信用新电缆------- 传输损耗减少一半》


日报述评：《印度次大陆的宣窗口：尼泊尔》

出版日期:1976.07.13
         期次:6407
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《产经新闻》七月二日刊登一篇述评，题目是《“喜马拉雅山变低了”——印度次大陆的窗口：尼泊尔》，摘要如下：（原文提要：尼泊尔人说，“喜马拉雅山变低了”。比兰德拉国王两次访华所象征的中尼两国的密切关系，以及中国最近对尼泊尔的积极援助，确实使喜马拉雅山变低了，在尼泊尔，“中国”的色彩越来越强烈了。而且，这种情况的作用之一是对印度起到了“遏制”作用，印度是对尼泊尔经常有强大影响的大国。最近访问尼泊尔使人感到，处于中国和印度峡谷之间的尼泊尔正在巧妙地利用这种“遏制”。）
印度以及世界上许多国家都规定星期天休息，可是，尼泊尔却规定休星期六，星期天是工作日。并且，这并非出于宗教的原因。在加德满都生活的外国人认为，“这分明是尼泊尔强调与印度存在着不同之处”。可以说，正因为尼泊尔“挺起了腰杆”，它同锡金以及不丹不一样，在分布于印度北边的喜马拉雅山脉的国家之中一直坚持着独立国家的地位。
《喜马拉雅和平区宣言》在这次比兰德拉国王访华时受到中国方面高度评价。提出这一倡议的国家尼泊尔对此公开地表示“不是为了逃避来自某一方面的威胁”。然而，不能否认，在尼泊尔的内心深处存在着警惕印度行动的心理。印度的行动是在并吞锡金等问题上表现出来的。
现在，尼泊尔与中国的联系有三条渠道。其一是从加尔各答通过印度境内的路线；另一条是，根据西藏自治区同尼泊尔签署的贸易协定（一九六六年）的渠道，还有传统的尼泊尔与西藏的边境地区以货易货的交易，也就是边境贸易。
不清楚边境贸易的进出口额是多少，但是，据推测，大概有一百六十万美元左右。据认为，从加尔各答上岸用卡车通过印度运往尼泊尔境内的进出口额也将近二百万美元。在加德满都市内也看到过中国产的日用百货。据说，在访问加德满都的印度人中（印度和尼泊尔两国国民出入境不需要检查护照），也有人购买便宜的中国货带回国。
在中国的援助和技术合作之下，正在修建从加德满都通往西藏的两条公路，一条长一百公里，另一条长二百公里，还有一条是在尼泊尔境内从加德满都到苏尔克特的四百公里的公路也在修建。并且，恰好在去年十二月二十九日比兰德拉国王过生日那天竣工的全长一百五十公里的无轨电车设备工程也是中国赠送的。镶有汉字商标上海产的淡绿色大轿车在街道上奔弛。新朋友（中国）比老朋友（印度）更为精明地取胜了。
另外，在尼泊尔人的市场上买生活用品、默默无闻地从事工作的中国技术人员，与美国的援助小组做法相比，更能得到占百分之八十七的所谓贫农阶层的好感，这不是不可思议的。
另一方面，尼泊尔更致力于继续调整对印度的关系，这也是事实。
尼泊尔作为内陆国家，存在着这样的“弱点”：除中国之外，如果要从别的国家进口商品，就都必须通过印度。另一方面，印度的基本国防考虑是认为“喜马拉雅山能够挡住来自北方的威胁”，而且认为维持与尼泊尔的和平关系，在国防上也是重大的关键问题。似乎可以说，世界上最大债务国印度，成为尼泊尔的最大援助国这一“奇妙的事实”也证明了这一点。但是，印度并吞锡金以及对不丹的控制等等对“喜马拉雅山国家”的压力，导致尼泊尔的高度警惕，迄今为止对印度不信任的情绪已有许多流露。据说，印度对此采取了“报复措施”。例如：要求尼泊尔用美元或英镑支付从印度进口的煤和建筑材料款，以前一直是用印度卢比支付；阻止从加尔各答上岸的物资运往尼泊尔等等，制造不愉快的事件。
这两个国家的关系是命里注定的，越是密切就越潜藏着紧张气氛，一旦有事就会表现出来。

显示原版>>

Previous:勃列日涅夫致信布迈丁

Next:外电报道：潘贤到菲访问并同马科斯会谈


日报消息：《光通信用新电缆------- 传输损耗减少一半》

出版日期:1976.07.13
         期次:6407
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》六月二日刊登一条消息，题目是《光通信用新电缆——传输损耗减少一半》，摘要如下：
日本电信电话公司一日宣布，该公司研制出光通信用的划时代的玻璃纤维电缆。此电缆的特点是传输损耗极小。它同研制完毕尚处于实验阶段的细金属丝相比，通信信号的传输损耗减少一半，同时，通信波长大大扩大。据认为也将大幅度地促进光通信的实用化。
光通信在美国已经在飞机、舰艇和船舶上实际应用，此外，我国东京电力公司等在控制通信方面也部分地采用了，但尚未达到正式应用阶段。
因此，电信电话公司从去年六月开始，与古河电气公司、住友电气公司及藤仓电线公司共同研制了成为光通信实用化关键的玻璃纤维电缆。
这次研制的电缆最突出的特点是，每一千米通信信号的传输损耗约为○·五分贝，大大低于前年美国贝尔实验室创造的历史最低记录一·一分贝。从而，每一千米的通信波的损耗大约被控制在百分之十左右，使通信电线的中断间隔扩大到约五十公里以上变为可能。现在的电气通信方式是每隔一点五公里需要一座增音站，所以，估计如果这次研制的电缆得以实际应用，那么将会大幅度地减少增音站的数目。
另外，过去曾认为，光通信传输损耗小的玻璃纤维在○·八五微米和一·○五微米两个波长范围内，传输损耗为最小。但是，电信电话公司介绍说，在这次研制低损耗纤维的过程中，搞清了实际上波长为一·二微米左右时，传输损耗为最小。
这一“发现”推翻了学术界的定论，必将在国际上引起巨大反响。同时，这次发现证实，光通信方式能够在远远超过过去所设想的波长领域里利用。
新研制的电缆一根的传输容量大概相当于一万根电视电线的容量，具有比目前的同轴电缆大一千倍左右的能力。今后的通信是以高速传真、电视电话等为主，传输大量信息的必要性在增加，而现状是目前的同轴电缆方式不能适应这种大量通信的要求。为此，人们希望能确立经济的光通信技术。据认为，这次的低损耗的光纤维的研制将给今后的通信发展带来重大影响。
电信电话公司今后打算解决接头的损耗和弯曲时的损耗等问题，同时，争取确立大批生产和电缆化技术。计划在三、四年内结束基础实验，尔后转入正式应用。

显示原版>>

Previous:日报报道：《利用激光束研究核聚变成功----- 为达到超高温开辟道路》

Next:一种在压力下用氟自动灭火的装置


萨达特接见埃报主编时发表谈话

出版日期:1976.07.13
         期次:6407
         版次:3
         栏目:\[第三版]
副题:美联社说谈话表明埃及官方是支持报界指责苏在背后支持苏丹政变的
文章正文:
【本刊讯】埃及《今日消息》周刊七月十日发表萨达特总统在接见《消息报》主编穆萨·萨布里时回答问题的谈话，摘要如下：
卡扎菲花在苏丹最近的未遂政变上的钱尽管达到五千万镑，但他仅仅是一个大国手中的工具。这次严重的入侵计划比卡扎菲愚蠢而肤浅的设想要大得多。苏舟发生的事情与目前黎巴嫩发生的事情是不能割裂开来的。目的就是破坏阿拉伯团结和十月六日的成就。
一个半月以前，就派一位特使到尼迈里总统那里把我们得到的关于将在五月二十五日发生的一个阴谋的情报告诉他。尼迈里采取了预防措施，但是我们从未想到，这个阴谋是在整整一年中进行的全面入侵的阴谋，配备有最现代化军事装备的数百名雇佣军被派到喀土穆去。
埃及和苏丹共同遇到过不止一种烦恼。当一九七一年苏丹发生共产党政变的时候，埃及不顾苏联驻开罗大使和当时正在开罗的苏联共产党执行委员会书记波诺马廖夫的执意要求，而拒绝承认那次共产党政变。我坦率地向他说明了情况，告诉他，在我们这个地区没有任何马克思主义政权能够存在下去。但是遗憾的是，我发现他——波诺马廖夫是一个不同意讨论问题的教条式的人物。他在苏联共产党内是一个负责中东事务的人。我听说，他最近到了叙利亚并且还率领一个访问中东地区的代表团。我不想激怒苏联，但是我重申苏联人是根据卖甘薯的小贩的话来分析中东形势的。
我们对苏丹的民族主义司令部和苏丹人民的立场是以原则为基础的立场，因为我们面临的是同一的命运，我们是一家人。但是卡扎菲却改变了他的立场。
一九七一年，卡扎菲参与挫败了苏丹的共产党政变，办法是迫降政变总理哈希姆·阿塔塔乘坐的飞机，从而逮捕了他。但是，在一九七六年，卡扎菲在同共产党、穆斯林兄弟会和这个民族主义政权的一切敌人勾结起来之后，却资助了上星期在苏丹发生的政变。卡扎菲三百六十度地改变了他的立场，从一个极端走到完全相反的另一个极端。卡扎菲惯于说，苏联是一个无神论的国家，而今天，他却说，苏联是阿拉伯国家的主要依靠。
我向全世界宣布，埃及没有一兵一卒参加抵抗对苏丹发动的入侵。埃及飞机仅仅是运送了苏丹的部队连同他们的武器。
几个月以前，尼迈里总统试图在埃及和利比亚之间进行调解。他访问了的黎波里，然后到开罗来告诉我，卡扎菲要求举行由埃及、苏丹和利比亚参加的三方会议。尼迈里总统当时感到乐观。对于这一点，我告诉尼迈里，正当卡扎菲在的黎波里同他会谈时，在附近的一座建筑物里，举行了另一个会谈，那是同迈赫迪举行的谈判，为的是发动一次反对苏丹人民和尼迈里总统的政变。尼迈里当时感到吃惊，他说：真奇怪。我提供了证明我所说的证据。
【美联社开罗七月十日电】萨达特总统在今天发表于《今日消息》周刊上的答记者问中，指责卡扎菲是“一个大国手中的工具”，他还警告苏联不要根据某些人士所提供的不正确的情报来制订它的中东政策。
这里认为萨达特这番话表明，埃及官方是支持埃及报界所说的苏联在背后支持最近发生在苏丹的事件的指责。

显示原版>>

Previous:港刊文章：《卡特------ 下届美国总统》

Next:黎巴嫩交战各方在特勒扎塔尔营地激战


泰安全委员会授权披猜同苏大使馆谈判

出版日期:1976.07.13
         期次:6407
         版次:4
         栏目:\[第四版]
眉题:对大量苏联船只进泊曼谷码头感到不安
文章正文:
【本刊讯】曼谷《新中原报》七月七日刊登一则报道，摘要如下：
继苏联海军在印度洋的日益频繁活动引起各国密切注意之后，泰国国家安全委员会对自今年初以来苏联商轮大量进入曼谷码头停泊之举，表示关切与怀疑。
同一消息来源指出，国家安全委员会将召开会议，认真研讨最近以来苏联商轮频频进泊曼谷码头的真正动机，泰国政府若干高级官员对于苏联货轮的违反常态的活动持担心态度，因为除了货轮数量剧增之外，更值得注意的是有不少货轮实际上并未运载任何商品来曼谷。因此，其要求泊岸的动机颇令人费解。
消息还指出，苏联货轮前来停泊于孔堤码头的次数，截至五月为止，总共有八十三艘之多，而根据海关记录，其中竟有四十艘并未载有货品，国家安全委员会人员有鉴于此，乃亟欲了解这些苏联商轮是否具有作为间谍船的设备与任务。
【本刊讯】曼谷《中华日报》七月八日报道：
苏联货轮驶入泰领海停泊，但未超卸任何货物的动态，已引起泰国当局的重视，担心有非法活动，国家安全委员会已决议由外长与苏联大使馆进行谈判，表明泰国不容苏货轮有上述的活动。
据接近有关方面消息透露：七日上午十时至下午二时，在政府官邸召开的国家安全委员会会议，通过了上项维护国家安全的措施。
消息说：国家安全委员会会议，曾对苏联货轮经常驶入孔堤码头停泊，但未起卸任何货物，认系值得密切注意之事，因为可能将枪械或战场用品，置于二十至三十米深海底，而等待小型船只起载，轮后支援对泰国有不规行为的分子。
同一来源消息又透露：国家安全委员会会议经过讨论之后，决议授权泰外交部长披猜与苏联大使馆联络，表明泰国不容未负有起卸货物的货轮驶入泰国领海停泊，以维护两国的良好关系。

显示原版>>

Previous:外电报道：潘贤到菲访问并同马科斯会谈

Next:潘贤说越南准备同所有东南亚国家建立关系


外电报道：潘贤到菲访问并同马科斯会谈

出版日期:1976.07.13
         期次:6407
         版次:4
         栏目:\[第四版]
文章正文:
【路透社马尼拉七月九日电】越南副外长潘贤今天到达这里进行友好访问，并表示愿意在相互尊重的基础上同菲律宾建立关系和进行合作。
潘贤透露，泰国将在八月份派代表团去河内讨论外交关系。
潘贤是从吉隆坡飞抵这里进行为期四天的友好访问的。
潘贤说：“我们是怀着善意来到这里的，我们相信我们两国的关系能够得到发展。”
在有人问到两国会不会在他这次访问期间建立关系时，潘贤说：“这取决于双方。要是你们希望的话，我们现在就能签字，立刻就能签字。”
【路透社马尼拉七月十一日电】马科斯总统目前正在加紧活动设法使人承认菲律宾是一个中立国家，他今天亲自对越南的一个亲善代表团以及该代表团为使两国关系正常化而作的努力表示欢迎。
记者应邀参加了头几分钟在总统府内对越南代表团的接见，他们听到马科斯总统邀请越南总理范文同访问菲律宾。
接着，他同副外长潘贤率领的越南代表团会谈了四十五分钟，潘贤从七月九日以来就一直在这里同外交部官员会谈两国建立外交关系和达成某种合作安排的可能性。
马科斯总统对潘贤说，他对范文同派代表团来感到高兴，这“是为使我们两国关系正常化而作的努力的继续”。
他表示希望将来有一天他自己能访问河内。
潘贤对到菲律宾来访问表示高兴，他带来了范文同的问候，并且宣读了越南社会主义共和国主席孙德胜的一封信说，代表团将提出“一些共同关切的问题以增进我们两国之间的了解和友好关系”。
迄今没有迹象表明会谈取得了进展，但出席今天总统会见的人中有外交部长罗慕洛、财政部长塞萨尔·比拉塔和投资委员会主席帕特诺，这说明讨论的范围不只限于外交。
潘贤于九日到达时说，越南准备在某些条件下同菲律宾建立关系。条件中包括：不得设立可供外国“在这个地区向其他一国或几国发动直接或间接侵略和进行干涉”的基地。
人们认为他指的是美国军队使用在菲律宾的基地，这些基地过去为美国在印支战争中的努力提供了支持。
潘贤还谈到希望友好的邻国帮助重建他的国家，还谈到“原则上”将继续参加过去由南越政权参加的、设在马尼拉的亚洲开发银行。
鉴于菲律宾在过去一年内已经同北京和莫斯科以及柬埔寨和几个东欧国家建立了关系，所以大多数观察家认为同越南建立关系的可能性也是存在的，特别是东盟有些伙伴国——马来西亚、新加坡和印度尼西亚——已经同河内建立了关系，而泰国下月也将到河内去讨论这种可能性。

显示原版>>

Previous:日报述评：《印度次大陆的宣窗口：尼泊尔》

Next:泰安全委员会授权披猜同苏大使馆谈判


外电报道:首都隆重举行朱德同志追悼大会

出版日期:1976.07.13
         期次:6407
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京七月十一日电】（记者：比昂尼克）新华社报道，朱德元帅的骨灰盒于今天下午安放在北京西郊八宝山革命公墓。
这家中国官方通讯社说，华国锋总理向参加追悼大会的五千人致了悼词。庄严的追悼会是副主席王洪文主持的。
华国锋总理在悼词中悼念了全国人民代表大会委员长朱德元帅。他说，朱德“是全党全军全国人民学习的榜样”，特别是他“一贯忠于党、忠于人民”。
华国锋说，朱德“对建设和发展战无不胜的人民军队……夺取新民主主义革命的胜利，对建设我国的革命政权，巩固无产阶级专政，发展社会主义革命和建设事业，为党为人民建立了不朽的功绩”。
总理最后号召中国人民“化悲痛为力量”，坚持阶级斗争，批判邓小平“反革命的修正主义路线”，建设一个社会主义的现代化强国，夺取共产主义事业的胜利。
新华社说，追悼会结束后，骨灰盒由陈锡联和吴德等护送到八宝山革命公墓安放。
新华社说，星期四（八日），北京三千多人前往北京医院向朱德遗体告别。
在九日和十日，中国人民代表和在北京的外国人一万五千人在劳动人民文化宫举行的隆重的吊唁仪式上悼念了这位元帅。
【路透社北京七月十一日电】（记者：罗杰斯）中国人民今天向传奇式人物朱德最后告别，他的骨灰盒已安放在八宝山革命公墓。
包括党政领导人在内的五千人在人民大会堂参加了朱德追悼会。
新华社报道，在长期的革命年代同朱德一起战斗过的朱德的夫人康克清参加了追悼会。她献的花圈，放在骨灰盒前面。
没有邀请外国人参加追悼会。
新华社说，华国锋总理致悼词，颂扬朱德为国家建立了不朽的功绩，而仍保持“谦虚谨慎，平易近人……”。华国锋说：“我们要学习他坚定勇敢地对敌斗争的革命精神。”
【美联社东京七月十一日电】北京今天有五千人向朱德最后告别，并听了悼词，悼词中称颂他“谦虚谨慎，平易近人”。
官方通讯社新华社说，党的主席毛泽东送了花圈，其他大部分党政领导人都参加了追悼会。
华国锋致悼词。悼词中还号召要深入批判邓小平。
新华社说，在今天的追悼会上，党政领导人向朱德夫人及其亲属表示慰问。
新华社说，会场人口的横幅上写着：“中国人民伟大的无产阶级革命家朱德同志永垂不朽！”
新华社还提到世界一些国家的领导人也送了花圈，其中包括法国总统、德国总统、英国女王伊丽莎白二世以及日本天皇和总理大臣。
华国锋在悼词中追述了朱德的经历。
华国锋说：“在毛主席的领导下，朱德同志对建设和发展战无不胜的人民军队，对建设和壮大革命根据地，对推翻帝国主义、封建主义和官僚资本主义的反动统治，夺取新民主主义革命的胜利……为党为人民建立了不朽的功绩。”
他要中国人民学习朱德的革命精神，“全心全意为人民服务的崇高品质”和谦虚谨慎、艰苦朴素的“无产阶级的优良作风”。
【合众国际社香港七月十一日电】中国官方通讯社新华社说，今天下午北京隆重地举行了已故的朱德元帅的追悼大会，有共产党和国家领导人等共五千人参加了追悼大会。
在追悼会上，华国锋总理致了悼词。他说，朱的一生，是为共产主义事业奋斗的一生，是坚持继续革命的一生。
总理说，“朱德同志忠于党，忠于人民，为贯彻执行毛主席的无产阶级革命路线，争取中国人民解放事业和共产主义事业的胜利，英勇斗争，无私地贡献了自己毕生的精力。”

显示原版>>

Next:德斯坦在地中海检阅法国海军


一种在压力下用氟自动灭火的装置

出版日期:1976.07.13
         期次:6407
         版次:4
         栏目:\[第四版]
文章正文:
【法新社以色列贝尔谢巴三月二十六日电】今天获悉，这里的本·古里安大学的科学家试验成功一种在压力下用氟自动灭火系统。氟是一种无毒气体。
这种气体装在配有一个高度敏感的检查机制的小圆筒里。例如，它能区分电引起的热和着火产生的热和光。
非常少量的气体就足以灭火，因为它们立即使温度肯定无疑的下降。该大学的电机工程系取得了这项发明的专利权。

显示原版>>

Previous:日报消息：《光通信用新电缆------- 传输损耗减少一半》


阿盟理事会再次开会讨论黎巴嫩局势

出版日期:1976.07.14
         期次:6408
         版次:3
         栏目:\[第三版]
文章正文:
【美联社开罗七月十二日电】阿拉伯国家外交部长星期一在这里召开紧急会议，为结束黎巴嫩的内战再作一次尝试。他们以前的一切努力都已失败。
星期一会议的第一项议程是听取阿拉伯联盟秘书长里亚德的一个报告，里亚德将在这个报告中说明，以他为首的一个三人使团为什么未能制止流血。
消息灵通人士说，这份报告把大部分责任归之于基督教一方，因为他们拒绝履行在停火问题上他们原已承担的许多义务。基督教徒们现在在战争中正处于攻势，对于派遣一个高级代表来参加会议自然不感兴趣。
由于穆斯林无论如何不承认夏蒙为黎巴嫩外交部长，因此，黎巴嫩参加会议的代表是黎巴嫩驻开罗的大使穆罕默德·萨卜拉。
他是一位穆斯林温和派，他已有好几个月没有得到贝鲁特的任何明确的指示了。
【法新社开罗七月十二日电】此间可靠人士说，埃及今天在阿拉伯联盟部长理事会紧急会议上建议，把驻黎巴嫩的阿拉伯维持和平部队改变成能够强制实施停火的一支威慑力量。
阿盟的二十个成员国，包括黎巴嫩在内，都派代表出席了会议。此次会议是阿盟部长理事会自叙利亚上月出兵干涉黎巴嫩内战以来的第三次会议。
这些人士说，埃及外长法赫米在会上说，为使这支威慑力量能够解决他称之为“极为严重的”黎巴嫩局势，应给它配备坦克。
他敦促各国外长要开诚布公地交换意见，以便此次外长理事会能解决问题。
【法新社开罗七月十三日电】利比亚总理贾卢德今夜写信给阿盟特别理事会，提醒它注意黎巴嫩巴勒斯坦抵抗运动和民族主义力量的“绝望的处境”。
利比亚总理认为，如果不采取有效措施，巴勒斯坦抵抗运动和民族主义力量在理事会会议结束后四十八小时内将会被“消灭”。
【路透社开罗七月十二日电】巴勒斯坦游击队领导人阿拉法特今天呼吁阿拉伯国家外长进行干涉，制止黎巴嫩的“屠杀”，但外长们拿不定主意该怎么办。
阿拉法特是在打给阿拉伯联盟外长的电报中发出呼吁的。

显示原版>>

Previous:西德报纸报道：《“他们愤怒地举起拳头”》

Next:黎巴嫩交战各方继续进行激战


法报社论《法国，北约组织和地中海》

出版日期:1976.07.14
         期次:6408
         版次:1
         栏目:\[头版]
文章正文:
说地中海对北约组织国家来说是一个关键的海上要道，地中海沿岸国家越来越感到苏潜艇切断供应线的威胁，法应和盟国一起组织协调反应
【本刊讯】法国《世界报》七月十三日刊登一篇社论，题为《法国，北大西洋公约组织和地中海》，摘要如下：
地中海对于几乎所有北大西洋公约组织国家来说都是一个关键的海上要道，因为每天在这个海上航行的一千五百艘商船中，有一千二百艘是打着西欧国家旗号的。仅仅法国地中海港口，就承担了全国海运的百分之四十和石油供应的一半。这一地缘政治的分析，是蓬皮杜作出的、以后由德斯坦确认了的加强法国地中海舰队的决定的根源。
自从地中海沿岸国家广泛地依靠通过海路进口能源以来，它们越来越敏感地感到一种切断主要供应线的潜艇进攻的威胁。这种担心（不管对不对），是由于下列事实产生的：十五年来，在五十年代在地中海还微不足道的苏联舰队，现在令人注目地出现了，因为它经常向这里派遣一支黑海舰队。尽管蒙特勒公约只允许苏联潜艇经过土耳其的达达尼尔海峡进行修理，苏联仍经常有一支很大的潜艇舰队——竟达十五艘——到地中海来，这些潜艇是先后从北方舰队或波罗的海舰队调来的。
欧洲盟军最高司令黑格将军，最近在对美国《时代》周刊的一次谈话中指出，自从北约组织各国意识到它们要相互依赖和苏联的威胁在增长以来，看到美国把它的部队从欧洲和地中海抽回去的可能性就减少了。拿两年前的例子来说，苏联显然不善于或未能在外交和军事上利用希腊和土耳其之间在塞浦路斯或开发爱琴海油田问题上的危机，这是事实。
正是在这样的国际背景下，法国海军的主要海空干预力量才从它们原先的基地布雷斯特来到土伦的。从此，“福煦号”和“克莱蒙梭号”两艘航空母舰以及它们的巡洋护航舰和导弹快速舰将在土伦停泊下来，这就意味着地中海舰队的军舰吨位增加了一倍。海军前参谋长德儒瓦贝尔海军上将最近指出，除在中大西洋和西地中海靠岸外，法国不能保护它的商业运输。现任参谋长儒瓦尔—努朗海军上将从他的这个意见中得出的结论是：法国应和其盟国一起组织协调反应。

显示原版>>

Next:共同市场九国首脑举行会议


共同市场九国首脑举行会议

出版日期:1976.07.14
         期次:6408
         版次:1
         栏目:\[头版]
副题:会议就扩大欧洲议会的方案初步达成协议
文章正文:
【合众国际社布鲁塞尔七月十二日电】共同市场九国政府首脑今天开始了两天的最高级会议，这次会议可能给予从西西里到丹麦各国的千百万欧洲人以民主投票权。
发言人说，一九七八年直接选举设在斯特拉斯堡的欧洲议会的问题，是这次最高级会议议程中的第一项，也是最重要的一项。
当最高级会议的参加者抵达时，数百名欧洲联邦运动者大吵大嚷地然而却是和平地示威。他们挥动着他们的白绿两色旗子，并高呼：“要么选举，要么滚蛋”，“我们要的是行动而不是词藻”。
法国总统德斯坦抵达时受到少数人的嘲弄，但他告诉记者说：“直接选举的条件是存在的，我希望能作出一个决定。法国是准备这样做的。”
荷兰首相登厄伊尔主持这次最高级会议。他取悦这些联邦主义者，举起他们的旗子，会见了他们的主席让·雷伊。后者曾任过共同市场执行委员会主席。
【美联社布鲁塞尔七月十二日电】西欧各国领导人今天举行会议，以便为共同市场国家就建立第一个联合选举的议会作出一项最后决定。
法国总统德斯坦、西德总理施密特和英国首相卡拉汉都参加了会议。意大利、比利时、荷兰、冰岛、丹麦和卢森堡也派代表参加了会议。
【合众国际社布鲁塞尔七月十二日电】共同市场各国政府首脑今天初步就建立一个扩大的、直接选举产生的欧洲议会的方案达成了协议。
荷兰首相登厄伊尔对记者说：“我高兴地说，终于看到有可能就欧洲议会的范围和规模作出结论了。如果我们想在一九七八年举行选举，这就是我们的最后一个机会了，再耽误是不能允许的。”
根据这项协议，将在法国的斯特拉斯堡建立一个由西西里到丹麦的选民直接选出的有四百一十名议员的议会。
这些人士说，议会的席位分配情况是：每个大国——法国、西德、英国和意大利——八十一席，荷兰二十五席，比利时二十四席，丹麦十六席，爱尔兰十五席，卢森堡六席。
几位政治家说，即使举行选出一个无效能的议会的选举，也会使欧洲共同体摆脱停滞和危机的状况。

显示原版>>

Previous:法报社论《法国，北约组织和地中海》

Next:赖斯顿文章：《美国的情绪变化使民主党人忧虑》


赖斯顿文章：《美国的情绪变化使民主党人忧虑》

出版日期:1976.07.14
         期次:6408
         版次:1
         栏目:\[头版]
文章正文:
说虽然卡特已赢得民主党的支持，但他还没有说服全国都支持他，现在他必须对付福特和里根的挑战
【本刊讯】美国《纽约时报》七月十二日刊登赖斯顿的一篇文章，题为《美国的情绪变化使民主党人感到忧虑》，摘要如下：
民主党人怀着一种愉快的心情来到纽约，但是他们对于全国正在改变的情绪感到有点不安，而且并不象他们所宣传的那样非常有信心或心情振奋。民意测验表明，支持民主党名列前茅的竞选者吉米·卡特的人，比支持福特总统或前加利福尼亚州州长里根的人要多得多。他们将为全国提供新的领导，不仅在白宫如此，而且在众议院和参议院也将如此。但是尽管如此，他们模模糊糊地感到忧虑。
这也可能是因为自今年初在衣阿华州和新罕布什尔州的选举以来，全国的情绪已经改变了。在那两次选举中，卡特领先。自从那时以来，经济情况已大大好转，虽然这种好转上个月放慢了一点。虽然卡特已赢得了民主党的支持，但是他迄今还没有说服全国都支持他，而且，美国建国二百周年纪念日的壮观的爱国庆祝活动，振奋了人民的情绪和增加了福特总统的露面机会，也可能增加了他的声望。
卡特州长已经相当成功地迎合了人民渴望全国团结和坦率讲话的愿望。他还没有显示出他是一个非常得人心的全国领袖。但是，他已经触及到美国精神中的某种渴望，这大概是他在十一月的大选中取胜的最大希望。
问题是他在预选中的高明的竞选手法和他在各州竞选时发表的富于哲理的讲话，是否会在今后的几个月里迎合这个国家的心意。
卡特对于他的许多拉拉队长来说仍然是个谜。当他们在这里聚会时，有一些事使他们踌躇起来。他赢得了他们的选票，但是并没有完全赢得他们的心。他们正在等着瞧，他会选择什么样的副总统，当他在接受民主党提名时发表的演说是否会符合全国的心意。
在预选期间，卡特的（民主党）对手全都被击败了，但是现在，他必须对付福特总统或里根，并且必须处理总统职位所带来的和世界各地出现的范围更广的挑战。这也许不象在纽约开会的欢欣鼓舞的民主党人所想象的那样容易。卡特显然是今年政界新人，但是他容易受到这样的攻击：在苏联、日本、菲律宾、欧洲和中东的政权过度的关键时刻，他对国外事务了解得很少。
他也容易受到政治上的嘲笑，他是一名没有经验的新的候选人，依靠共和党中保守的反华盛顿派的那些题目进行竞选。里根先生，他可能是可以对付的。福特先生和前得克萨斯州长康纳利，可能把这次竞选变成一场竞争。
因此，一切都可能取决于卡特州长在今后几天选择一名竞选伙伴和向全国讲话时的言论和行动。如果他的讲话符合人民的心情和期望，并挑选一名被认为在他不行时可能当总统的人的副总统，他就有可能在十一月份领先并取得胜利。但是如果他挑选一名和蔼可亲的新手当竞选伙伴并在提名那天晚上对选民的心情作了错误的判断，他可能会遇到严重的麻烦。

显示原版>>

Previous:共同市场九国首脑举行会议

Next:美国民主党全国代表大会开幕


黎巴嫩交战各方继续进行激战

出版日期:1976.07.14
         期次:6408
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特七月十二日电】基督教民兵说，他们今天在黎巴嫩北部占领了另一个左翼分子的城镇。他们和他们的左翼敌人都说，他们这次是在分几路向穆斯林的特里波利城推进时占领这个城镇的。
据报道，激烈的战斗还在五个巴勒斯坦难民营的周围进行，基督教右翼分子声称，在经过二十一天的围攻以后，他们占领了贝鲁特郊区特勒扎塔尔难民营。它是五个难民营中最大的一个。
【法新社安曼七月十二日电】黎巴嫩前总统、自由国民党主席夏蒙说，“如果巴勒斯坦军人和支持他们的人全部撤出特勒扎塔尔、纳巴阿和黎巴嫩所有山区”，黎巴嫩就会实现停火。
在弗朗吉亚总统的支持者所控制的电台广播的一项声明中，夏蒙指出，“叙利亚军队是在得到所有黎巴嫩人同意后进行干涉的”。他说，“阿萨德总统保证：如果黎巴嫩当局认为有必要，他就把他的军队撤走。我们完全信任阿萨德总统和他的政府。”

显示原版>>

Previous:阿盟理事会再次开会讨论黎巴嫩局势

Next:西德《世界报》文章：《索尔达托夫-----是黎巴嫩左派的幕后操纵者吗？》


伦敦冲突研究所报告说西方给苏经济援助等于自杀

出版日期:1976.07.14
         期次:6408
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦七月九日电】今天这里发表的一项报告说，西方国家对经济上发生麻烦的苏联给予援助，只不过是帮助俄国把它的资源转用于建造它们的军事机器。
这项由冲突研究所（一家中右的、私人经营的主持战略研究的机构）发表的报告说，“只要对苏联的援助只用于补救因军事消耗而枯竭的资源，则补助苏联经济的做法”就是自杀。报告建议，要求苏联作出让步作为提供援助的条件，并说，“必须坚持真正的有来有往，要把经济、政治和战略因素联系起来。”
它说，苏联的经济是落后的和依靠西方援助的。它说，当然，苏联已经建立起来一个有进攻能力的强有力的军事力量。

显示原版>>

Previous:美国民主党全国代表大会开幕

Next:英报报道《莫斯科根据经济一体化计划来控制经互会》


美报评福特的非洲政策《美国保证要援助非洲恐怖分子》

出版日期:1976.07.14
         期次:6408
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《曼彻斯特联合导报》七月七日刊载保罗·斯科特发自华盛顿的一篇评论，题为《福特政府协助进攻罗得西亚的协议已经由大使透露出来》《美国保证要援助非洲恐怖分子》，摘要如下：
（专栏作家保罗·斯科特报道，美国已被置于难以相信的境地，即基辛格国务卿同非洲一些由黑人领导的政府达成秘密协议，保证要向正在进攻罗得西亚的共产党训练的游击队和恐怖分子提供准军事援助。）
基辛格国务卿已经同南部非洲一些由黑人领导的政府达成一系列秘密协议，要向目前正在进攻罗得西亚的共产党训练的游击队和恐怖分子提供美国的准军事援助。
这一不吉祥的事态发展，是美国驻联合国大使威廉·斯克兰顿向卢萨卡的《赞比亚每日邮报》记者发表一次几乎未受人注意的谈话时透露的。
据斯克兰顿大使说，福特政府如果得到要求的话，将考虑向那些为了要对罗得西亚白人领导的政府进行骚扰性袭击而正在莫桑比克、坦桑尼亚和赞比亚受训的游击部队提供医疗援助。
斯克兰顿说，提供这种援助是（美国）同南部非洲这三个政府达成的协议中规定的。这三个国家同罗得西亚和博茨瓦纳交界，博茨瓦纳位于南非和罗得西亚之间。
根据基辛格谈成的一些协议，美国的援助将通过非洲统一组织向游击队和恐怖分子提供。这是符合福特政府目前奉行的向那些正在设法推翻罗得西亚、南非和西南非政府的力量提供间接而非直接援助这一政策的。
在福特总统和加利福尼亚州前州长里根之间斗争激烈的总统提名竞选获得解决之前，白宫排除了向正在由苏联和古巴两国顾问加以训练的游击队和恐怖分子提供直接援助的可能性。因为福特总统担心里根可能利用这一争端获得总统提名。
由于罗得西亚或南非都不同意在这两个国家结束白人统治，美国间接援助这个地区的游击队和恐怖分子组成的军队的政策，显然是蓄意要造成一种需要联合国或超级大国采取行动的新的规模的暴力行动。
这同基辛格的如下应急计划是合拍的，即在恐怖分子和游击队的袭击有使若干非洲国家卷入的危险之后，借口在那个地区建立和平派美国应急部队到罗得西亚去。
大量古巴军队继续呆在这个地区，这明显地表明，这些军队除了为联合国进行这样的干涉创造条件之外，将在联合国即将采取的行动中起重大的作用。
【合众国际社纽约七月九日电】美国驻联合国大使威廉·斯克兰顿今天说，他发现“美国新的”对非洲“政策”受到“热烈欢迎”，在南部非洲尤其如此。
斯克兰顿对非洲十一个国家进行了三周访问之后于上星期返回纽约，在这次访问之前不久，国务卿基辛格对这个大陆进行过一次访问。
他说，大多数非洲国家领导人认为，基辛格同南非总理沃斯特的会谈以及基辛格强调承认由多数黑人进行统治的必要性，都是“有价值的”。
斯克兰顿说，同罗得西亚交界的国家的领导人一致认为：推翻史密斯的少数白人政府的唯一办法是进行“竭尽全力的游击战争”。
他暗示，美国虽然不会积极参加，但将“援助和支持”罗得西亚的黑人邻居反对史密斯政权的斗争。
他说，他发现他所访问的大多数国家“深深感到”美国将会根据它的经济利益行事，以致不可能“执行一项以南非多数派执政为基础的政策”。
他说，有几位领导人对他说，他们反对外部力量介入非洲，不希望非洲以外的任何国家的军队来帮助南非的“解放”。

显示原版>>

Previous:乌干达电台说肯尼亚侵袭乌边境

Next:日报报道：《苏联导弹舰队接近日本》


美国民主党全国代表大会开幕

出版日期:1976.07.14
         期次:6408
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社纽约七月十二日电】民主党全国代表大会今晚在麦迪逊广场体育馆开幕。这个党在十年内讧之后现在团结起来支持卡特，而且“一心”要在十一月大选中“战胜”共和党人。
促使团结的力量就是卡特，他现年五十一岁，是一个讲话温和的种植花生的农场主，他在政治上本来默默无闻，现在爬到夺取民主党总统提名的地位，这使专门研究政治斗争的专家们大吃一惊。
在代表大会开幕时卡特没在场。他到一家意大利餐馆吃饭去了。
民主党主席罗伯特·斯特劳斯站在会议大厅内的一个高高的讲台上对代表们说，民主党处于最良好的状态。

显示原版>>

Previous:赖斯顿文章：《美国的情绪变化使民主党人忧虑》

Next:伦敦冲突研究所报告说西方给苏经济援助等于自杀


美国五角大楼内新建一个指挥中心

出版日期:1976.07.14
         期次:6408
         版次:2
         栏目:\[第二版]
文章正文:
【联社华盛顿七月九日电】五角大楼今天让人们在短时间内参观了它新建立的一个机密神经中枢，那里是美国高级防务官员在紧急情况下指挥世界各地的美国军事力量的地方。
这个新落成的造价一千五百四十万美元的全国军事指挥中心，是座落在五角大楼里面的一幢两层楼房的建筑物，它配备有最先进的通讯联络和处理情报资料的设备。
这个指挥中心的面积，比在十四年前古巴导弹危机期间建立起来的老的指挥中心大一倍。
今年二月建成的这个新的指挥中心通常是禁止记者入内的，但是这一次允许一批记者在陪同之下参观了这个新的指挥中心。
在这个指挥中心的心脏部分有一间很大的紧急会议室，这个会议室看来非常象电影制片人想象中要设计一个军事指挥中心就会有的那种会议室。
会议室配备有六个很大的显示银幕，专家们在这些银幕上放映最新收到的关于美国武装力量的状况、苏联导弹和其它部队的部署情况的情报和决策人员所需要的任何其它情报。
在一场危机中，例如最近从黎巴嫩撤退美国人的行动，国防部长拉姆斯菲尔德、参谋长联席会议成员和其他高级官员都坐在一个宽大的会议桌周围的皮转椅上。
在他们的手边装有扩音器和保密电话，如果需要的话，他们能通过这些设备同几千英里之外的指挥员，甚至一艘军舰上的指挥员谈话，就象在“斯彼格尔格罗夫号”两栖作战舰停在黎巴嫩海岸边等待撤退美国人时那样。
这个紧急会议室的两旁有许多单独的办公室。
在这些办公室里，各种专家小组收集情报并做出有经验的估计，然后把这些估计汇集到决策人员那里。
由十三名到十六名军官和士兵组成的五个小组，二十四小时轮流值班，每班由一名上将或海军上将带领。
在一旦发生危机的情况下，管理这个军事指挥中心的人员将第一次用不着伏在桌子上睡觉。
在这个很大的建筑物的一角盖了一小幢宿舍，这个宿舍里有十来间设有床铺和衣帽柜的小卧室。

显示原版>>

Previous:英报报道《莫斯科根据经济一体化计划来控制经互会》

Next:英报报道：《柯西金警告经互会》


美联社报道恒安石就任美国东亚和太平洋事务助理国务卿

出版日期:1976.07.14
         期次:6408
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿七月十二日电】职业外交官恒安石今天宣誓就任东亚和太平洋事务助理国务卿。
恒安石（他曾担任过驻埃塞俄比亚和驻缅甸的大使）是继哈比卜之后担任这一职务的。哈比卜现在担任负责政治事务的副国务卿。
恒安石出生在中国，父母是美国人。在第二次世界大战期间他曾经同日本占领军战斗。
恒安石现年五十六岁，是在一九五○年进国务院的。
【合众国际社华盛顿七月十二日电】国务卿基辛格今天说，美国在亚洲进行了一场战争并不是偶然的。他说：“世界上没有什么地区的变化比亚洲更快。美国在第二次世界大战以后进行的战争是在亚洲，这不是偶然的。”
基辛格是在恒安石宣誓就任东亚和太平洋事务助理国务卿的时候说这番话的。他谈到恒安石时说：“我了解他，他是一个具有独立见解的人，一个勇于坚持自己信念的人。”

显示原版>>

Previous:英报报道：《柯西金警告经互会》

Next:西德报纸报道：《“他们愤怒地举起拳头”》


日报报道：《苏联导弹舰队接近日本》

出版日期:1976.07.14
         期次:6408
         版次:4
         栏目:\[第四版]
副题:《朝日新闻》刊登读者来信谴责苏舰队在日本近海活动
文章正文:
【本刊讯】日本《朝日新闻》七月十一日刊登一篇题为《苏联导弹舰队等接近日本》的报道，摘要如下：
自卫队干部对于苏联海军在日本列岛周围的活动，感到神经紧张。
防卫厅之所以特别感到紧张，是因为今年五、六月间苏联搜集情报的军舰先后七次接近日本领海的边沿，一直反复进行调查活动。对于苏联海军的这种活动，航空自卫队先后出动二十六架Ｆ—８６Ｆ战斗机和四十八架Ｆ—１０４Ｊ战斗机。海上自卫队出动六十架Ｐ２Ｊ反潜巡逻机进行了监视，还出动了十五艘护卫舰。
【本刊讯】日本《朝日新闻》七月十一日刊登小金井市的齐藤一郎（无职业，六十五岁）的一封来信，谴责苏联舰队在日本近海的活动，全文如下：
对于苏联舰队在我国周围进行的旁若无人的活动，我虽然感到有点神经紧张，但是，前几天，我读了苏联装载导弹的强有力的舰队出现在距九州西海岸相当近的海域进行示威活动的报道以后，感到极大的震惊。
正是由于在人们还没有弄清楚苏联测量船不久前在若狭湾的神秘活动的时候，所以日本沿岸人们的不安心情更加严重，而不得不寄予重大的关心。
对于仅仅拥有一支小军事力量的我国，苏联究竟打算干什么，据说，防卫厅也弄不清它的阴谋何在。苏联在我们的家门口进行示威活动，这完全违背了国际信义，而只能说是一种野蛮行为。
政府对于这种旁若无人的活动，应迅速地通过外交途径等查明真相，并有义务将这些情况告诉国民。

显示原版>>

Previous:美报评福特的非洲政策《美国保证要援助非洲恐怖分子》

Next:时事社报道：《不希望发生急剧的变化-----宫泽外相就美中关系正常化首次发表见解》


时事社报道：《不希望发生急剧的变化-----宫泽外相就美中关系正常化首次发表见解》

出版日期:1976.07.14
         期次:6408
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京七月十二日电】题：不希望发生急剧的变化——宫泽外相就美中关系正常化首次发表见解
宫泽外相十二日下午在外务省同正在日本访问的美国参议院民主党领袖曼斯菲尔德进行了会谈，会谈中，外相就美国最近出现的“必须加速美中关系正常化”的想法说，“虽然这是美中两国之间的问题”，但是，“日本不希望发生急剧的变化。”发表了希望美国采取慎重态度的谈话。这是日本政府对美中关系正常化问题出于负责的态度发表的首次见解。可以预料，日本政府表明这种基本立场，今后，将对美中双方引起微妙的反应。
十日来日本访问的曼斯菲尔德议员，十二日下午三点半过后，前往外务省拜访了宫泽外相。就美中关系正常化、美韩关系等问题，该议员以询问宫泽外相想法的形式，交换了意见，历时约四十分钟。会谈中，曼斯菲尔德议员就美国国内出现的早日实现美中邦交正常化的说法问道：“你如何看待对日本的影响？”对此，宫泽外相一方面说，“这个问题是始终应该由美中两国来处理的问题。”但他又回答说，“日本不希望发生急剧的变化。”可以认为，这是就美国国内最近出现的主张应该在今年秋季美国大选后，尽早实现美中关系正常化的想法，要求美国采取慎重的态度。
宫泽外相指出了如下几点理由：一、关于台湾问题，似乎可以按“日本方式”来处理，但是，只是存在经济关系问题的日本同保持美台条约、在政治和军事上还遗留着问题的美国，其意义是不尽相同的；二、关于实际上如何处理中国“武力解放”台湾的这一困难问题，尚未确定使周围国家能够完全接受的方法；三、在东南亚国家好不容易才从去年春季印度支那的急剧变化中恢复稳定的时刻，不希望带来急剧的变化；四、苏联的去向也是作出判断的因素之一，要慎重地加以考虑。据说，曼斯菲尔德议员就宫泽外相的这种想法，没有发表什么意见。
关于美国国内出现的美中早日实现关系正常化的议论，外务省一直认为“美国政府还没有把这种见解正式作为方针”，大体上采取静观的态度，尤其是一直回避表明日本政府的观点。
但是，可以认为，宫泽外相对曼斯菲尔德议员所说的“不希望发生急剧变化”这番话，“坦率”地表明了目前日本希望维持亚洲现状的观点。
【法新社东京七月十二日电】宫泽外相对正在这里进行访问的曼斯菲尔德说，如果美国单方面终止其同台湾的共同防御条约，那就会给台湾的安全留下问题。
然而，宫泽澄清说，日本不能谈论其他国家的关系。
宫泽解释说，如果台湾被孤立起来，不能设想出第三国在台湾遭到可能遭到的干涉时究竟会采取什么样的对抗办法。

显示原版>>

Previous:日报报道：《苏联导弹舰队接近日本》

Next:塔斯社就宫泽在议会答辩一事反华


塔斯社就宫泽在议会答辩一事反华

出版日期:1976.07.14
         期次:6408
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社东京七月十二日电】题：正当的立场
塔斯社政治评论员尤里·科尔尼洛夫写道：
日本外相宫泽喜一在日本议会答复质问时说，日本政府反对第三国对有关日苏双边关系问题的任何干预。从报刊的报道可以看出，他特别强调指出，日本方面认为北京代表就日苏之间战后调整的一系列悬而未决问题发表的言论，是不受欢迎的。
日本外交部门领导人的这番谈话在此间政界和舆论界引起了巨大反响。
观察家们指出，北京为了破坏日苏睦邻关系，多年来一直干预日本自己决定自己对外方针的主权。

显示原版>>

Previous:时事社报道：《不希望发生急剧的变化-----宫泽外相就美中关系正常化首次发表见解》

Next:香港《七十年代》月刊文章：《蒙特利尔奥运会前瞻》


乌干达电台说肯尼亚侵袭乌边境

出版日期:1976.07.14
         期次:6408
         版次:3
         栏目:\[第三版]
副题:肯乌双方互相指责对方在边境集结军队
文章正文:
【路透社内罗毕七月十二日电】坎帕拉电台今天说，肯尼亚入侵者袭击了在边境上的乌干达部队。
一项特别公告说，乌干这将提出「强烈的外交抗议」。
电台没有提供这一所谓袭击的细节。电台说，边境上只有乌干达警察和海关官员。
【路透社内罗毕七月十二．日电】肯尼亚和乌干达今天展开了舌战，每一方都指责对方在两国接壤的边境上集结军队。
肯尼亚说，乌干达在靠近两国边界的布西亚、卡里塔和姆巴勒集结了步兵、二十辆坦克和大量作为支援力量的民兵，他们「奉命一接到命令就出击」。
内罗毕政府发表一项声明，声明提到乌干达电台所报道的肯尼亚军队在边境上集结的消息时说，如果目前的行动「旨在转移人们对我们就乌干达大规模杀害肯尼亚人提出的抗议的注意、那么，我们必须说，这是不会得逞的」。
声明说，「在整个边境上没有肯尼亚的一兵一卒，因为肯尼亚没有理由需要派军队到那里去。」
声明说，乌干达步兵和二十辆坦克已调到边境城镇布西亚。
在肯尼亚发表这项声明的时候，乌干达电台援引政府一位发言人的话说，内罗毕报纸上关于在乌干达的肯尼亚人遭到折磨的消息是「胡说八道」。

显示原版>>

Previous:西德《世界报》文章：《索尔达托夫-----是黎巴嫩左派的幕后操纵者吗？》

Next:美报评福特的非洲政策《美国保证要援助非洲恐怖分子》


西德《世界报》文章：《索尔达托夫-----是黎巴嫩左派的幕后操纵者吗？》

出版日期:1976.07.14
         期次:6408
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】西德《世界报》七月二日刊登一篇题为《索尔达托夫
——是黎巴嫩左派的幕后操纵者吗？》的文章，全文如下：
“象羔羊那样可爱，又象蝮蛇那样狠毒！”驻黎巴嫩首都贝鲁特的西方外交官中正流行着这样的一种对在这次黎巴嫩内战混乱中起着关键作用的那个人的评价。这里说的是苏联驻黎巴嫩大使亚列山大·阿列克谢耶维奇·索尔达托夫。美国的近东问题专家，特别是情报局的专家们认为索尔达托夫是卷入这次内战的各左派的真正的操纵者。
索尔达托夫生于一九一五年，在这次至今已持续了十五个月的杀戮前夕出任苏联驻贝鲁特的大使。他曾在莫斯科“卡尔·李卜克内西师范学院”学习，最初当过教员，然而不久便改行进入外交界。作为党的干部他赢得了斯大林的信任和宠爱，还在斯大林时代他就被委任到西方国家去工作。还在他坐上莫斯科外交部美洲司司长的宝座之前，堪培拉和纽约就已经在外交使团里见到过他。一九六○年索尔达托夫任苏联驻伦敦大使，接着任驻古巴大使。
美国中央情报局认为这位外交官是克格勃的最有能力的军官之一，他是受过专门训练的游击战专家。
他以古巴为中心影响着整个拉丁美洲的地下斗争，并促进所有左派颠覆组织的活动。
在黎巴嫩内战前夕把索尔达托夫调到黎巴嫩当大使，并没有使以色列的外国侦缉机构“摩萨德”感到意外，也同样没有使美国的情报机构感到意外。
以色列人知道索尔达托夫对贝鲁特游击战场面所产生的决定性影响。
事实上也是这样，在索尔达托夫到达黎巴嫩不久就爆发了的战斗说明美国和以色列保安专家们的解释是正确的。在这个地中海东岸国家的西方目击者证实了苏联使馆同把黎巴嫩推入血泊中去的那些人之间的密切接触。那个过激的巴勒斯坦人哈巴什和社会主义的叙利亚回教领袖琼布拉特都在索尔达托夫的客人之列。
苏联在近东需要一块新的“活动场所”，以便它能从那里观察形势的发展以及从强权政治上来左右这种形势的发展。这位在克格勃的工作中经过多年考验的索尔达托夫既是一位好的观众，又是一位有能耐的演员。

显示原版>>

Previous:黎巴嫩交战各方继续进行激战

Next:乌干达电台说肯尼亚侵袭乌边境


西德报纸报道：《“他们愤怒地举起拳头”》

出版日期:1976.07.14
         期次:6408
         版次:2
         栏目:\[第二版]
副题:《目击者关于波兰动乱的第一批叙述》
文章正文:
【本刊讯】西德《星期日图片报》六月二十七日刊登一篇报道，题为《“他们愤怒地举起拳头”》，副题为《目击者关于波兰动乱的第一批叙述》，摘要如下：
“人们站在商店门前。他们讨论着。一个老头骂着政府，一个家庭妇女也插进来骂。然后就发生了拥挤现象：人们拥进商店，以便还按照老的价格买点东西。起先，他们互相推拥着，最后就愤怒地举起了紧握着的拳头。”
华沙的记者就这样对本报记者叙述了波兰居民对波兰政府胡乱管理的愤怒和抗议。香肠诡计——从而发生动乱“商店里的拥挤越来越厉害，最后妇女和男人们终于为了沙糖和肉互相打了起来。”
外面，警察在橱窗前巡逻。“在许多商店和一些重要的企业门前站着俄国士兵。显然，他们是要吓唬居民，并使这些居民不再进行骚扰。”
特别是在百货商店和肉食店里发生了混乱。德国驻华沙使馆商务参赞的妻子施拉姆说：“数不清的人在星期五排了三小时的队，以便还能按老的价格买点东西。在一些商店里还发生了争吵。有些商人想从国家提高物价中捞一把：他们干脆把货架弄得空空如也，把货物保存到星期一，以便到那时可以多收得一些兹罗提（波兰货币——本刊注）。”
甚至在华沙的使馆区内，比如说，沙糖也买光了。当德国大使馆发言人施拉迈尔博士在波恩参加秘密会议时，他的妻子就在华沙排队，但白费劲。她说：“波兰人怨气冲天，因为现有的货物没有使每个人都得到一点。只有前面百分之二十的人买到了沙糖，其余的人就买不到了。”
几年来，波兰的工人感到受了欺骗。从官方的规定来看，虽然从一九七○年的动乱以来食品价格是“冻结”的，实际上真正便宜的货物早就从商店的货架上消失了。
一个在华沙生活了五年多的德国记者，周末对本报谈了关于波兰当局的诡计：“早些时候在这里有过一种非常简单的大蒜香肠。有一天这种香肠卖光了。六个星期后这种香肠又出现了，包装有些不一样，而且有个新的名称。这时，这种香肠就差不多贵了一倍。”
波兰人对这种做法是非常愤怒的。因此在西方驻波兰的记者中越来越获得这样的印象，即政府在提高物价的时机问题上失算了。
一个英国记者昨天说：“气氛是一触即发的，以致于会发生公开的暴乱，尤其是因为物价的提高已达到了想象不到的程度。”
沙糖要贵百分之一百一十，肉要贵百分之六十七，半斤香油的价格从明天起将相当于二点三马克（迄今为止是一点二马克）。有发生新的越轨行动之势吗？昨天在波兰首都有着一种不寻常的紧张气氛；因为雅罗谢维奇总理虽然暂时收回了所宣布的涨价，但是党报《人民论坛报》在星期六写道：物价的提高是经过仔细考虑的。
很显然可以估计到，以后还会提高物价。
如果物价提高的话，会发生什么事呢？
在星期五，乌尔苏斯拖拉机制造厂罢工的工人阻止了巴黎—华沙的特快列车，并且扒开了铁轨和枕木。这种情况会持续多久呢？
一九七○年十二月，但泽的造船厂工人罢工，抗议食品价格的急剧上涨。十多名工人死亡。党主席哥穆尔卡和总理西伦凯维兹下台。在“德意志民主共和国”的不满在“德意志民主共和国”也会有动乱吗？据西部新闻所昨天报道，在整个国营企业中实行大量的加班加点，以保证“计划的完成”，对此能理解的工人越来越少。
在此期间，工人们甚至在大会上和读者来信中强烈地要求：消除生产过程中的弊病！我们愿意为改善我们的生活水平多生产东西，但不是通过加班，而是通过改善生产方法。
工人们异常愤怒，因为往往必须在星期天加班。

显示原版>>

Previous:美联社报道恒安石就任美国东亚和太平洋事务助理国务卿

Next:阿盟理事会再次开会讨论黎巴嫩局势


香港《七十年代》月刊文章：《蒙特利尔奥运会前瞻》

出版日期:1976.07.14
         期次:6408
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《七十年代》月刊七月号刊登一篇题为《蒙特利尔奥运会前瞻》的文章，摘转如下：
四年一届的奥林匹克运动大会（又称世运会）将于七月在加拿大的蒙特利尔市举行，一万多个参加者来自各大洲的一百多个国家。在本届奥运会将要揭幕的前夕，人们不禁会问：本届仍是美苏垄断的局面吗？还是会有异军突起，打破这个多年来体育奖牌的垄断呢？这些问题都是本文所要讨论的范围。
短跑径赛中最受注目的相信是一百米短跑了，一百米短跑是被誉为一切径类运动的基础，运动员的成绩亦在某种程度上显示出所代表国家的径赛水平。自一九三二年以来的九届奥运会中，美国曾夺得了七届一百米短跑金牌。今届美国田径队对这个项目特别重视，而本届的美国短跑代表亦有着雄视体坛的成绩。其中威廉斯、麦地亚、柯林斯及琼斯都曾先后跑出过九秒九的世界纪录。
此外最近出现的十八岁美国黑人新秀夏菲·格兰斯并曾在本年五月一日以九秒八的成绩打破了维持八年之久的九秒九世界纪录。一些体育观察家已将格兰斯列为本届一百米金牌得主热门之一。
在一百米短跑中，如何能够在紧张气氛下保持原有的水准是运动员们所面临的最大问题。在奥运会决赛的紧张气氛中，一般运动员都不容易保持情绪稳定，所以奥运纪录通常都比世界纪录为低。在这种情况下，一般认为，所有能跑出十秒正的运动员都有夺标的机会。
在女子一百米短跑方面，近年来，由于东欧国家新人辈出，今年的奥运短跑相信会是东欧国家的天下。上届奥运冠军东德健将斯特彻至今仍持有十秒八的一百米短跑世界纪录，假如继续参加相信仍会是夺标的热门人物。在二百米短跑中，二十二秒正的世界纪录保持者谢文斯卡在今年五月十三日以二十二秒四一再占是项首席，看来仍是这项的热门人物。中长跑在中距离跑方面，女子四百米、八百米以东德、苏联、波兰等国的代表最为实力雄厚。波兰女将谢文斯卡于一九七四年曾创下四十九秒九的四百米世界纪录。本年六月九日，十八岁的东德新秀姬丝汀娜巴玛却以四十九秒七七的新成绩将上述纪录打破，成为本届的热门人物。
男子四百及八百米方面，则是群雄并起，虽然美国选手保持有上届盟主的本色，但威胁可说是来自各方面，不但有来自西欧或东欧国家，更有来自非洲肯尼亚及坦桑尼亚等国家。
至于男子，五千米及一万米的长跑，则可能会是欧洲人的天下，芬兰、比利时，挪威等国是名手辈出，非洲肯尼亚的选手亦有一定的机会。撑竿跳高与跳高在田赛方面，相信较受人注目的会是撑竿跳高及跳高两项。美国可以称得上是撑竿跳高的王国，自此项比赛列为奥运项目以来，美国一连蝉联了十六届冠军。最近美国选手厄尔·贝尔在五月二十九日曾创下五·六七米的新世界纪录。不过在近年来，其他国家的选手在撑竿跳方面亦有长足的进步。
加拿大、澳洲、波兰都拥有可争夺奖牌的对手，相信到时定有一番热闹。
在跳高方面，美国亦可以说是最劲的一队，世界纪录保持者斯通斯在本年六月五日打破了他自己所创下的世界纪录，成绩是二·三一米，比旧纪录多了一厘米。
游泳游泳亦是奥运会中最受欢迎的项目之一。近年来游泳界中出现的新气象是——各项世界纪录不断被打破，而新纪录的缔造者却大都是十多岁的青少年。东德的女选手恩德尔在十四岁时（两年多前）便刷新女子一百米自由式的世界纪录。在今年六月初，东德举行的游泳锦标赛中，十七岁的恩德尔连续创下五项新的世界纪录。在男子方面，最近打破施皮茨二百米蝶泳纪录的东德选手皮塔尔只有十九岁，被称美国自由泳新星的蒂姆·萧亦只有十八岁。
在本届奥运会中，据近年来的纪录推测，男子队仍是美国占尽优势，其他国家如东德、日本、苏联及加拿大等都只能有个别的优秀运动员对美国泳手产生威胁。
在女子项目中，观察家认为东德有可能在十三项泳赛中夺得九项金牌。
球类在球类比赛方面，拥有最多观众的足球比赛因为赛例所限，职业球员不能参加，所以奥运足球的水准是比不上世界杯足球大赛的。本届的盟主，估计仍会是落在没有公开职业足球制度的东欧国家中，其中波兰及匈牙利机会最大，东德亦有一定的威胁。排球比赛则无论是男子及女子均会是日本、苏联、东德三雄鼎立的局面，要夺得本届金牌一定要经过相当艰苦的战斗才能得偿所愿。
至于篮球比赛，女子方面会是日本与苏联争霸，男子队则会是美国机会最大。自有奥运会篮球赛以来，美国每一届都是以全胜的姿态取得冠军，不过在上届慕尼黑奥运会中，美国却以一分之差败给了苏联队，成为美国篮球界的耻辱。本届的美国国家队，据说是已集中了全国最佳的业余好手，必定要把锦标自苏联手中夺回来。此外苏联队仍会是很强的队伍，南斯拉夫、捷克及加拿大等队亦实力不弱，正在旁边虎视眈眈。今届的篮球比赛相后会竞争得相当剧烈。

显示原版>>

Previous:塔斯社就宫泽在议会答辩一事反华


英报报道：《柯西金警告经互会》

出版日期:1976.07.14
         期次:6408
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《观察家报》七月十一日刊登莱德勒的一篇题为《柯西金警告经互会》的报道，全文如下：
据一位与会者说，上周在东柏林举行的共产党国家总理会议，是经互会历史上时间开得最长和最激烈的一次。
这次苏联称之为紧要关头的会谈，以苏联及其伙伴国之间的分歧未获解决而告终。据同一位人士说，苏联总理柯西金承认，俄国存在着严重的经济局势。他提出了一些显然是经过苏联主席团在五日的会议上所决定的建议。
当柯西金呼吁立即采取多边行动并大大地重新调整各国的五年经济计划的时候，东欧各国的总理没有一个人感到意外。
一些时候以来，成员国一直在抱怨莫斯科未能提供所许诺的石油和其他初级产品。苏联总理曾正式承认国内存在严重的短缺现象，并且通知苏联的伙伴国家，必须预料今后会进一步减少供应。

显示原版>>

Previous:美国五角大楼内新建一个指挥中心

Next:美联社报道恒安石就任美国东亚和太平洋事务助理国务卿


英报报道《莫斯科根据经济一体化计划来控制经互会》

出版日期:1976.07.14
         期次:6408
         版次:2
         栏目:\[第二版]
副题:说匈捷为在经互会内取得更大灵活性和改革金融货币制度的努力遭到苏修明确的拒绝
文章正文:
【本刊讯】英国《卫报》七月十日刊登皮克的一篇报道，标题是《莫斯科根据经济一体化计划来控制经互会》，摘要如下：
苏联利用自上星期分裂的欧洲共产党最高级会议闭幕以来的第一次机会，来重申它对共产党集团国家的控制。
在为期三天的经互会国家总理会议结束时，宣布了一些措施，目的是要在共产党集团内部加强经济一体化。
这个计划使苏联能在经济上、因此也在政治上施加更大的影响。
匈牙利和捷克斯洛伐克为在经互会内取得更大的灵活性和改革经互会的金融货币制度的努力遭到苏联明确的拒绝。莫斯科还在维持向经互会国家提供的原料的价格制度方面取得了胜利，这些原料现在同世界价格有更密切的关系，因此在过去两年里已经大大提高价格。
此外，苏联总理柯西金在这次经互会会议上强调了该集团的团结，并且公然断言，“没有任何力量能够破坏我们的团结”。
经互会的公报宣布，关于建立东方集团统一电力系统的几乎所有详细计划现在都已制定出来了。罗马尼亚以前反对这种计划，说这样一种计划是不符合国家主权的利益的。但是现在看起来，好象所有反对意见都被克服了。
据说经互会的决定是一致做出的。虽然苏联明显地是居于主导地位的成员国。但是匈牙利最近带头呼吁采取更大的灵活性，而苏联总理一直强调需要进行更密切的合作。
俄国得到了保加利亚的支持。反映苏联观点的保加利亚总理说，经互会每个国家必须按照整个大家庭的目标解决它的经济发展问题。
匈牙利提出的改革经互会货币制度的要求被拒绝了，公报中有这样一段话：目前的制度“符合有计划的经济合作的利益，可以保证等价的计划，以及所有参加国的平等权利。”
很明显，在经互会会议上有人对苏联的石油和其它原料涨价表示了某种不快。此外，由于苏联自己的需要，它不能向东欧集团国家提供它们所需要的一切东西。因此，这些国家不得不花费难得的硬通货从西方和中东购买原料；同时，它们被迫把许多工业产品和食品向苏联出口。

显示原版>>

Previous:伦敦冲突研究所报告说西方给苏经济援助等于自杀

Next:美国五角大楼内新建一个指挥中心


埃塞俄比亚临时军政府处决一批高级官员

出版日期:1976.07.15
         期次:6409
         版次:3
         栏目:\[第三版]
文章正文:
【法新社亚的斯亚贝巴七月十三日电】亚的斯亚贝巴电台今天宣布，埃塞俄比亚的治安部队击毙了叛乱的厄立特里亚省的军事管制长官，并处决了十八名其他高级官员，其中有一名是现政府的第四号人物。这家电台说，这位厄立特里亚军事长官格塔丘纳杜将军是在拒捕时被打死的。
其他十八人是在被判处犯有一系列的罪行之后被枪决的。这些罪行有：阴谋策划政变，密谋反对政府，向外国出卖秘密文件，从事破坏经济活动以及贪污纳贿等。
据说，格塔丘将军反对土地国有化，并利用他作为军事管制长官的职务，“同反动派一起策划反对政府和反对革命的阴谋”。
这家电台说，这些人的死刑是军事特别法庭判决的，经国家元首特费里·本蒂将军批准后被处决。
这家电台说，临时军政府的另一成员，扫盲和政治思想运动负责人基罗斯
·阿莱马尤也已被捕，现在正在受审。
观察家们今天把对这些人的处决说成是一次清洗，并说，这说明了这个国家的军事统治者在政治上和经济上面临着种种困难。
军政府政治和外交委员会主席西赛·哈普特一向被看作是埃塞俄比亚对外政策的制定者，而且在国内事务方面也很受尊重。
据信，他主张和平解决厄立特里亚问题，并已同分离主义运动之一开始谈判。
据这家电台说，他犯有阴谋反对现政府和试图分裂武装部队的罪行。
格塔丘将军是被推翻的海尔·塞拉西皇帝政权时代少数几名躲过推翻旧政权后进行清洗的将军之一。
十八个月以前，他奉命负责厄立特里亚省，在那里，他指挥过反对叛乱者的作战行动。
据这家电台说，他辜负了当局对他的信任，转而反对政府的土地国有化政策。
观察家们说，格塔丘将军和西赛少校之死，使迅速解决历时十六年的由分离主义者发起的战争的可能性成为泡影。
这些观察家说，这次处决对投机商和其他牟取暴利的人虽然可以起到杀一儆百的作用，但也突出地显示出这个国家所遇到的经济问题。

显示原版>>

Previous:美报文章：《美国卷进非洲的武器竞赛》

Next:美报报道：《安哥拉：安盟游击队加紧战斗》


巴勒斯坦发言人说：叙在苏联等国压力下同意撤出它包围的阵地

出版日期:1976.07.15
         期次:6409
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特七月十三日电】十三日，随着基督教部队加紧对左翼分子和巴勒斯坦人在贝鲁特和特里波利的阵地的进逼，黎巴嫩各条战线都发生了激烈的战斗。巴勒斯坦人报道，叙利亚已同意在二十四小时内撤出它包围的阵地。
巴勒斯坦一位发言人说，叙利亚是由于苏联和阿拉伯各国政府的压力而作出这个承诺的。
这位发言人说，利比亚调解人贾卢德扬言要公开谴责叙利亚人，并对它干涉黎巴嫩内政一事采取更强硬的立场，除非大马士革同意执行他于上月谈判达成的撤军的协议。
左翼分子电台说，当贾卢德正准备结束他的调解努力于星期天回国时，叙利亚人向他出示阿萨德总统的书面撤军命令，这项命令规定要在十四日以前从北边的特里波利、南边的西顿和贝鲁特东北的山区周围撤出他们的部队。
据报道，开罗（据说还有苏联）向叙利亚人施加了要他们撤军的压力。阿拉伯联盟外长们正在开罗开会讨论黎巴嫩的危机。巴勒斯坦人则说，苏联人曾向他们保证支持他们。
左翼分子和巴勒斯坦发言人说，苏联大使亚历山大·索尔达托夫是在星期天晚上的会晤中向巴勒斯坦解放组织主席阿拉法特、左翼领导人琼卜拉特传达苏联的立场的。
他们说，苏联人答应对黎巴嫩危机采取“新的强硬的立场”，并要求叙利亚人“尽快地撤出”。
不过，在军事方面，内战并没有缓和。
【合众国际社贝鲁特七月十三日电】左翼控制的一家电台十二日说，苏联已通知在黎巴嫩进行战斗的巴勒斯坦人和左翼集团，苏联很快就将对黎巴嫩危机采取“重要而明确的立场”。
这家电台说，苏联大使索尔达托夫在星期一会见巴勒斯坦解放组织主席阿拉法特和左翼部队领导人琼卜拉特时传达了这个信息。

显示原版>>

Previous:美报报道：《安哥拉：安盟游击队加紧战斗》

Next:香港《文汇报》报道：《“北极熊在亚洲的足迹”苏修插手亚洲学运 专上学联专刊揭露》


法国《红色人道报》文章 :《东柏林：欧洲党会议，勃列日涅夫失败》

出版日期:1976.07.15
         期次:6409
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法国《红色人道报》七月八日刊登一篇文章，题目是《东柏林：欧洲修正主义党会议，勃列日涅夫的一半失败》，摘要如下：
对于勃列日涅夫来说，这次东柏林会议的关键问题就是要结束“多中心主义”，因为这种主张已开始吸引着越来越多的党，主要是那些不当权的欧洲修正主义党。
在会议之前进行的长达二十个月的讨价还价中，勃列日涅夫曾竭力坚持要把他的敕令强加于人。但他在这一点上，不得不至少在表面上作了让步。
诚然，在东柏林会议上，广泛受到莫斯科控制的党的老卫士，完全是向这个方向发言的。例如，保加利亚和捷克斯洛伐克共产党的发言人就为苏联进行了辩护。但这一次，谁也不敢讲“领导中心”、“领导党”或“共同团结行动”了。相反，还出现了更多更大胆的声音。卡里略说：“毫无疑问，我们今天不存在领导中心，我们也不受任何国际纪律的约束”；贝林格宣布：“磐石般的团结完结了！”最后文件甚至取消了无产阶级国际主义”这个字眼（在这个字眼掩盖下，勃列日涅夫企图为他干涉和控制其它党的要求打掩护），而用“国际团结”这个模糊概念代替它。反叛风从这个意义上说，最令莫斯科惧怕的讲话是铁托的讲话。他直言不讳地说，他同不结盟运动是一家。他拒绝被编入苏联阵营。另一方面，他也维护不干涉他国事务原则，并毫不含糊地谴责“公开地或隐蔽地为势力范围政策服务和反对各国人民的独立和独立自主地发展的权利的理论”。
最后，铁托十分明显地谴责了两个集团从事的军备竞赛。总的来说，这是一个使勃列日涅夫恨得咬牙切齿的讲话。
所有这一切都在精心准备，以便使各方都满意的最后文件中反映出来。
因此，统一的、步调一致的修正主义阵营这个幻想，已在东柏林庄严地埋葬掉了。我们对此并不感到惊异，因为修正主义就是分裂，就是对立的资产阶级利益的分崩离析。
这个最后文件在一个重要的问题上使勃列日涅夫感到满意，因为这个文件说要反对一切反苏运动，把反苏混同为反共。文件还批准了社会帝国主义关于“缓和”的欺骗政策。莫斯科的王牌勃列日涅夫认为，在这个最高级会议结束之后，他可以相当安静地睡觉了。这是因为他有其它办法把他的观点强加于人。最重要的办法是，在以两个超级大国争夺霸权和人民决心反对霸权为特征的国际政治环境中，欧洲修正主义党（在任何情况下都不可能加入人民的阵营）不管愿意不愿意，都不得不要么加入美国阵营、要么加入苏联阵营，它们若想获得政权，就只能加入俄国人阵营。
对于那些蔑视卢布而觊觎美元的最不听招呼的人，克里姆林宫领导人还另有办法，例如，派遣克格勃的特务打入修正主义党内。这就是卡里略的党通过利斯特尔煽动分裂而领教过的方法。最后，对于上台的和将要上台的修正主义党、以及对于所有欧洲资产阶级政府来说，苏联的办法就是用它聚集在东欧国家的大量武器对西欧边界施加越来越大的军事压力。对捷克斯洛伐克的公开侵略，证明这种威胁是绝对存在。

显示原版>>

Next:英报报道：《美国派驱逐领舰去肯尼亚》


共同市场九国首脑会议结束并作出一些决定

出版日期:1976.07.15
         期次:6409
         版次:1
         栏目:\[头版]
副题:德新社说，同过去毫无结果的会议相比，这次会议是个突破
文章正文:
【德新社布鲁塞尔七月十三日电】欧洲共同体九国政府首脑今天在这里结束了他们的两天的成功的首脑会议。在这以前，他们开始为在一九七八年直接选举欧洲议会做实际准备工作。
“欧洲理事会”作出的其他几项重要决定是：发表一项反劫持活动和恐怖行动的联合声明，提名英国内政大臣詹金斯当欧洲执行委员会主席，保证为实现经济发展更加一致而努力。
观察家们说，在不久前举行的大部分是毫无结果的共同体会议以后，最近这次首脑会议带来了一种人们长期期待的使欧洲更加统一的突破。
【法新社布鲁塞尔七月十三日电】欧洲经济共同体领导人们今天结束了为期两天的会议。他们觉得，他们取得了某些成就——特别是他们这次真正要通过直接普选进行欧洲议会选举了。
这里有很多人谈论西欧的“新起点”。但某些官员很快指出，共同体作为一个整体还需要大得多的团结，如在经济和货币领域方面。
【路透社布鲁塞尔七月十三日电】共同市场各国政府首脑，今天指示他们的外长研究由共同体九个成员国拟订的关于把它们的捕鱼区扩大到二百浬的意向声明。
在两天共同市场首脑会议上商定的一项声明说，外长们将在七月二十日在这里举行的下次会议上研究这项声明草案。
【安莎社布鲁塞尔七月十三日电】欧洲共同市场九国在研究了经济和货币问题之后，于今天结束了它们为期两天的最高级会议。
初步的迹象表明，它们的讨论未能消除成员国之间最近由于西德、法国、英国和意大利愿意以各自政府的身份同美国、日本和加拿大一起参加经济会议而引起的紧张局势。
这次会后发表的公报只是说，共同体将必须进行进一步的磋商，以决定对于象六月底在波多黎各举行的那样的最高级会议采取的态度。
这项公报还重申了共同体四个大成员国的论点：它们与三个非共同体成员国参加关于经济政策的会谈一点也不表明它们忘记了它们对共同体的责任。
比利时和荷兰特别毫不隐讳它们对这种一般性保证的不满，它们几周来一直要求这四个大国作出斩钉截铁的许诺，在未同整个共同体国家进行磋商之前不再接受象参加圣胡安会议那样的邀请。
共同体的小国还要求，在同美国和其他工业化国家进行会谈时要由奥托利主席或部长理事会主席代表共同体。
布鲁塞尔最高级会议显然未能在这个问题上达成协议，这给昨晚所宣布的胜利留下了污点。
关于货币问题，共同体领导人今天说，共同体的财政部长将举行特别会议，以便参照在圣胡安作出的决定协调其行动。

显示原版>>

Previous:英报报道：《美国派驱逐领舰去肯尼亚》

Next:麦戈文呼吁美民主党人团结在卡特周围


麦戈文呼吁美民主党人团结在卡特周围

出版日期:1976.07.15
         期次:6409
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社纽约七月十三日电】在麦迪逊广场体育馆举行的第三十七届民主党全国代表大会于下午开始了第二天的讨论，准备辩论党章、代表证书和民主党在十一月进行大选时的纲领等技术问题。
【美联社纽约七月十三日电】竞选上届美国总统而落选的民主党人麦戈文，今天呼吁民主党人从过去的错误中汲取教益，为了竞选总统，团结在吉米·卡特的周围。
他在民主党全国代表大会上说：“让我们团结在我们的候选人周围，使共和党人退出白宫。”麦戈文说，任何与卡特有分歧或者对卡特抱有怀疑的民主党人，应该等到他当选总统之后再说，应该“把这些分歧和怀疑留待卡特总统去解决”。
麦戈文说，卡特已经“设想出了一种全国能够寄予信心的南方战略。这就是消除那种使种族之间、地区之间陷于分裂的疑惧。”他说：“一种令人感到自豪的说法是：新南方具有帮助决定美国的更加远大的前途的价值观念。这个国家现在准备拥护这些价值观念。”

显示原版>>

Previous:共同市场九国首脑会议结束并作出一些决定

Next:意总统委托安德雷奥蒂组建意新政府


美报报道：《安哥拉：安盟游击队加紧战斗》

出版日期:1976.07.15
         期次:6409
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月九日刊登该报记者发自罗安达的一篇报道，题为《留下来的葡萄牙人给予支持吗？安哥拉：安盟游击队加紧战斗》，摘要如下：
在安哥拉人民解放运动今年年初取得内战的胜利以后，安哥拉的游击战争比绝大部分西方观察家预料的要广泛得多。在罗安达东北面的威热（前卡莫纳）和圣萨尔瓦多周围的农村都有战斗。安哥拉北部已被宣布为军事区，只有持军事通行证者才被允许在那里旅行。
西方外交人士报道，重武器同最近从东面撤出来的坦克一起被调到几乎是罗安达郊区的维亚纳。一位接近人运的西方人士说，大约两周前，他乘坐的从罗安达到威热的客机被耽误了，因为那架飞机正从北部运载安哥拉解放人民武装部队士兵的尸体。
这个国家有三百多座桥梁被炸毁这件事使战斗更加复杂化。尽管南斯拉夫人正在帮助修理，但工程进展很慢。
战斗主要在国家的中心地带，在罗安达以南的万博和席尔瓦波托周围进行的，安哥拉的粮食是在那里生产的。据上周去过这一地区的西方人士说，安盟的支持者很活跃，并包围了这两个城市。
据万博的居民说，安盟领导人在约三周前开了会并决定从五个士兵一组的活动改为一百到二百人一队的活动。
据说，那里的安哥拉人越来越怕苏制米格机用凝固汽油弹和炸弹进行的袭击。
在罗安达工作的西方飞机技术员说，苏联人提供了最现代化的米格—２３型喷气机。
由于游击队的活动，本格拉铁路没有恢复通车。铁路员工们自四月起就没有发工资。
为了对付在南部的战斗，古巴人大致通过木萨米迪希港调来了装备和军队。
【法新社巴黎七月九日电】安哥拉人民共和国总统内图，在《亚非》杂志九日独家发表的一篇答记者问中，肯定在扎伊尔、赞比亚和南非存在用来袭击他的国家的基地。
安哥拉国家元首说，“我们知道在我们的北部卡宾达边界上存在着在扎伊尔领土的基地，对安哥拉领土的袭击就是从这些基地进行的”。内图总统还谈到争取安哥拉彻底独立全国联盟的人员从赞比亚和南非渗入安哥拉境内。

显示原版>>

Previous:埃塞俄比亚临时军政府处决一批高级官员

Next:巴勒斯坦发言人说：叙在苏联等国压力下同意撤出它包围的阵地


美报文章：《美国卷进非洲的武器竞赛》

出版日期:1976.07.15
         期次:6409
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》七月六日刊登该报记者发自亚的斯亚贝巴的一篇文章，题为《美国卷进非洲的武器竞赛》，摘要如下：
美国正一头猛扎进目前正在黑非洲进行的武器竞赛中去，它计划向三个面对着怀有敌意并得到苏联支持的邻国的国家提供价值三亿多美元的现代化武器。
这种主要以出售武器为基础对非洲新政策的公开宣布的目的，是为了支持美国的传统盟友，并且抵销苏联在安哥拉内战之后在整个非洲大陆不断扩大的影响。
但是，这样做有着一种严重的风险，那就是美国很快就会再次间接地卷入到一次同苏联的对抗中——这一次是在东非之角的一小块战略地位重要的沙漠地带，这个地方对与之毗邻的两个敌对邻国埃塞俄比亚和索马里来说具有巨大价值，但是对美国的利益是否重要仍难以确定。
此外，美国同它在非洲之角的主要盟国埃塞俄比亚的关系中存在着一个很大的问题：埃塞俄比亚正在致力于使东方相信它是一个马克思主义政权，因此对于自己在军事上继续依赖华盛顿这一点感到尴尬。执政的埃塞俄比亚军事委员会中的一个重要的派别，希望同美国断绝一切关系。
目前，福特政府正分别同埃塞俄比亚、肯尼亚和扎伊尔做三笔总额达三亿二千五百多万美元的武器交易，向它们出售飞机、坦克和其他主要用于防御的军事装备。
埃塞俄比亚预定在一九七七财政年度完了之前，得到价值一亿七千五百万到二亿美元的武器；肯尼亚刚刚签订了购买价值七千五百万美元的十二架超音速喷气战斗机的合同；据说扎伊尔正在洽购价值大约五千万美元的军事装备，主要是装甲车辆、Ｃ—１３０式运输机和反坦克武器。
在非洲这里的美国官员和外交官们正为这种新政策辩解，理由是索马里、乌干达和安哥拉都在不断增加苏联武器。
索马里拥有的坦克部队数量是黑非洲国家中最大的；乌干达拥有的坦克比坦桑尼亚和肯尼亚两国加起来还要多，它拥有的喷气战斗机在以色列于三日夜进行袭击之前也比上述两国加起来还要多；安哥拉刚刚得到价值二亿到三亿美元的苏联武器，这是在过去一年里非洲大陆的国家中最大的一次军备扩充。
美国外交官说，正在购买美国武器的国家即埃塞俄比亚、肯尼亚和扎伊尔三国的武装部队，同它们的对手相比，都是远居劣势的。
尽管埃塞俄比亚、肯尼亚和扎伊尔三国政府都确信，目前它们极易遭到敌对邻国的军事进攻，因而它们自己都主动寻求武器，但是，向非洲输入大量武器以“对付苏联挑战”的作法，能否真正解决美国的非洲盟国的问题，还是值得怀疑的。美国在非洲搞的最大一笔武器交易是同埃塞俄比亚进行的。
实际上，华盛顿等于已答应重新装备埃塞俄比亚的空军和陆军，因为这些部队的美制装备由于年代过久大部分已经过时，或者很快就不能使用了。
仅仅由于美国是埃塞俄比亚的主要武器供应者这一点，如果埃塞俄比亚和索马里之间因争夺法属阿法尔和伊萨领地而爆发一场战争的话，美国也肯定会卷入这场纠葛，从而就会陷入又一场与苏联的间接对抗中去，如果那样，两个超级大国的威望和形象就会再次面临严重考验，就象在安哥拉那样。
这块法属领地计划于明年年初独立。但是它能否作为一个独立国家存在下去，这是极其玄乎的。埃塞俄比亚和索马里都认为，这个基本上是“港口国”的领地对它们的国家利益说来是至关紧要的，而且埃塞俄比亚确信索马里想吞并这块领地，其办法很可能是在领地内部搞一次支持同索马里结成联邦的投票。
西方在这块领地上的主要利害关系是，这块领地上的吉布提是一个良港，可以停泊航空母舰，港口又正好位于红海南端的具有战略意义的曼德海峡边上。但是这个港口对西方的重要性到底如何，西方的军事战略家对此存在着巨大的意见分歧。
依靠美国供应武器的非洲国家很可能会卷入的另外一些潜在的冲突，眼前看来还不会使华盛顿冒独自承担防务上的重担并从而被单独卷进那些冲突中去的危险。
乌干达与肯尼亚之间的冲突属于这一类。最近几个月，这两个东非国家之间的关系不断恶化，并且发生了多次边界事件。这种敌对情绪日益加剧的总气氛，由于乌干达指责肯尼亚卷入了以色列为营救人质而袭击乌干达的事件，又更加剧了。

显示原版>>

Previous:香港《大公报》文章：《怀疑瑞士中立的书》

Next:埃塞俄比亚临时军政府处决一批高级官员


美联社报道莫斯科养狗成风

出版日期:1976.07.15
         期次:6409
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科七月七日电】莫斯科周围的公寓现在仍然很拥挤，但是这些天来越来越多的家庭里还要挤进一个新朋友：家庭养的狗。
养狗和培育狗在苏联正日益时兴，越来越多的有钱的俄国人，星期天挤在莫斯科供玩赏的动物的露天市场上，付八十卢布（一百美元）买一只纯种小狗。
最近在此地举行的猎狗展览会上，巨大的红色横幅上写着一长句人人熟知的口号：“狗是人的最好的朋友”。
根据去年公布的统计数字，当时有八万莫斯科人养狗，二万人养鸽子，另有二千五百人养蜜蜂。另外还有人养猫、兔子、鹦鹉、鱼、老鼠、小鸡和仓鼠。
据《莫斯科新闻》说“养狗之风”大约是五年前在莫斯科开始的，在任何地方，“狗可以在花坛上、草坪上和运动场上乱抓乱跳，在大街上恐吓儿童以及在它们到过的地方留下十分经久的痕迹。”
这家报纸说，最近莫斯科市苏维埃已经把狗的活动限制在用栅栏围起来的“狗俱乐部”内，狗在那里面可以自由自在地活动而不会打扰任何人。

显示原版>>

Previous:西德《明镜》周刊谈苏联私营企业：《私人商店》

Next:意社会党总书记及执委会委员辞职


日本《读卖新闻》报道：《日本的方针和统一的越南展开积极外交》

出版日期:1976.07.15
         期次:6409
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》七月四日刊登一条消息，题目是《日本政府的方针，和统一的越南展开积极的外交，日本也可能成为东南亚国家联盟同越南的中间桥梁》，摘要如下：
日本政府的方针是，重视由南北越南统一而产生的“越南社会主义共和国”，将对统一的越南展开比以往更积极的外交。三木首相这次访美时对福特总统说：“想努力不使河内走冒险主义道路。”据政府人士说，为了达到这一目标，已考虑实行如下外交政策：一、通过经济援助，谋求增进日本同统一越南间的友好关系；二、成为东南亚国家联盟能够同统一越南协调的中间桥梁。
据政府人士说，政府的这个姿态，一方面在于事实上牵制企图以河内为据点向亚洲扩张的苏联，另一方面也是将来用自由阵营结成的亚洲太平洋圈设想来对付苏联的“亚安体系”设想的布局。
东南亚国家联盟国家一方面对通过三十年战争而建立起来的河内的军事力量怀有戒心，同时也希望和平共处，这恐怕是事实。
因政局动荡，日本政府首脑访问东南亚的设想未具体化，但是日本政府人士说：“政局稳定之后，首先必须着手的外交悬案是日中和平友好条约的谈判，积极接近河内及包括东南亚国家联盟在内的东南亚十国。”

显示原版>>

Previous:时事社报道：《宫泽外相就日中条约谈判说，停滞不前的原因在于对苏联的认识有分歧》


日本《每日新闻》报道：《苏邀请土光访苏的意图在于离间日中交流》

出版日期:1976.07.15
         期次:6409
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》七月十一日刊登一篇报道，题为《苏联邀请土光会长访苏的意图在于离间日中交流》，摘要如下：
以土光敏夫会长为团长的日本经济团体联合会代表团接受苏联政府的邀请，正式决定于八月访苏。关于苏联的这次“邀请外交”，有关人士认为，这是给日本经济界推进日中交流的路线泼冷水，企图使经济界重新注意扩大日苏合作。因此这件事受到注目。
经济界最近一、两年，对于扩大同中国的经济交流的兴趣高涨起来。去年十月，以土光会长为团长的经团联代表团访华，更加强了这种趋势。与此相反，对于日苏经济合作，日本的热情开始冷却。其代表事例是去年六月在东京召开的日苏经济委员会第三次联合干部会议，将开发秋明油田问题从议题中去掉了。
而且经济界首脑也承认日苏合作的困难，认为：“不能忽视日本国民对北方领土问题、苏联海军靠近日本周围活动的感情。”
经济界靠近中国的姿态，在日苏、日中贸易量的差额上表现了出来。一九七五年日苏贸易进出口共计二十七亿九千五百万美元，而日中贸易却达到三十七亿八千九百万美元。
对于这种形势，从去年以来苏联方面进行了反扑。葛罗米柯为了参加第四次日苏外长定期协商访日，虽然在北方领土问题上，始终不改变严峻的态度，但是不断地微笑着拼命地同日本进行会谈。人们认为这是出于苏联这样的考虑：在亚洲动荡的形势下，要巩固同日本的关系，对抗中国。
还有经团联首脑认为：“可以肯定，苏联开发西伯利亚，需要日本的合作。”
苏联拼命不断拉日本进行贸易商谈。比如，去年八月进行试探、今年一月已在莫斯科进行了商谈的日本出口原子能发电设备问题，如果能够成交，总额将达四千亿日元。
日苏合作开发西伯利亚的“火种”，并没有完全熄灭。今年三月，日美苏三国联合勘探雅库特天然气协定终于正式签字，库页岛大陆架天然气计划已开始进入勘探。
苏联对经团联首脑的邀请外交，虽然一般认为主要目的在于由苏联说明第十个五年计划，但是苏联将怎样积极地对日本进行工作，值得注意。

显示原版>>

Previous:香港《文汇报》报道：《“北极熊在亚洲的足迹”苏修插手亚洲学运 专上学联专刊揭露》

Next:时事社报道：《宫泽外相就日中条约谈判说，停滞不前的原因在于对苏联的认识有分歧》


时事社报道：《宫泽外相就日中条约谈判说，停滞不前的原因在于对苏联的认识有分歧》

出版日期:1976.07.15
         期次:6409
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京七月十三日电】题：宫泽外相就日中条约谈判说，停滞不前的原因在于对苏联的认识有分歧
宫泽外相十三日在众院外委会会议上回答渡部一郎（公明党）关于日中和平友好条约谈判停滞不前的原因的质询时说：“关于反霸条款，日本认为它是和平原则，但是中国方面未必有同样的认识。听说中国领导人利用各种机会谈论苏联的威胁，说‘日本对苏联的看法天真’。也许中国方面认为，反霸条款不是简单的和平原则，而是更加迫切的问题。”表明了使谈判难以进展的原因是由于与反霸条款相关联的对苏认识有分歧这种看法。
此外，关于宫泽外相十二日同美国参议员曼斯菲尔德会谈时，曾就美中关系正常化问题说“不希望发生急剧变化”，被认为是对美中关系正常化泼了冷水的问题，宫泽外相作了如下的补充说明：
一、从上海公报来考虑，两国不久实现关系正常化是显而易见的。不过，希望美中两国就美国、中国同台湾的关系问题，充分协商解决。二、关于美国总统福特对三木首相说的“没有考虑急速的变化，也没有变化的时间表”，我认为，这是在考虑到东南亚的形势之后决定的政策，我说的是，我国同意这一政策。三、在这次会谈中，我既没有肯定也没有否定日本方式是否适用于美中关系正常化。如果报道说我说过“不希望采取日本方式”，那就错了。
【本刊讯】日本《东京新闻》七月十三日报道：日本政府的外交负责人对美中关系尽早正常化表明消极论调，是对美国国内正在兴起的美中关系尽早正常化的形势泼冷水，从而值得注目。此外，同中国具有外交关系的日本，谈及台湾问题，似将刺激中国，并将影响日中和平友好条约的谈判。

显示原版>>

Previous:日本《每日新闻》报道：《苏邀请土光访苏的意图在于离间日中交流》

Next:日本《读卖新闻》报道：《日本的方针和统一的越南展开积极外交》


西德《明镜》周刊谈苏联私营企业：《私人商店》

出版日期:1976.07.15
         期次:6409
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《明镜》周刊一九七六年第二十六期（六月二十一日出版）刊登一篇题为《私人商店》的文章，摘要如下：
摄影师、理发师、农民，甚至医生都可以自由营业——这是苏联这个国家企业中的一块块市场小绿洲。
苏联摄影师在黑海海滨的索契或在莫斯科红场上，热情地为国内外的旅游者拍照。当天他们就提供照片，收入卢布。
这些摄影师也到小学校、大学和工厂去为中小学毕业生、大学毕业生和劳动英雄拍照。
这些摄影师是特殊的苏联人：他们不是为国家工作，而是自立的或是半私人性质的，自负盈亏。
完全自立者要为自己的住宅支付房租和缴营业税。国家为半私人性质的摄影师提供照相馆，每月收入一定的钱。他们可以把赚的多余的钱装进自己的腰包。
因此，在什么都由国家做出规定的苏联，也还正式有私人或半私人企业的小块绿洲。对这些小块绿洲谈论得不多，几乎不写文章。因为党的意识形态专家不愿意承认这一点，即苏维埃政权可能是建筑在私人首创精神和物质刺激基础之上的。
甚至在医疗方面也不都是国有化的。有些牙科医生不是为国家服务，而是为私人服务。
但是，当狡猾的妇科大夫为了取得高额报酬而越来越多地搞堕胎和治疗性病时，卫生干部就禁止搞这种能赚钱的交易了。
从此以后，只有牙科大夫可以自由行医。这些医生从同胞那里得到卢布，外国人大多数支付牙科技术器械和物资。
每月二、三个病人（这些病人要求把他们的全副牙齿弄好）要付款大约二千五百卢布，这样，一个医生就可以在苏联优裕地生活。在扣除税收和物资成本以后，医生每月的收入也仍然平均二千到三千卢布。
集体农庄和国营农场庄员的收入也不坏。他们在集体农庄市场（在苏联所有大城市里都有这样的市场）上出卖集体农庄的多余农产品和自己的商品。
在所有国营商店都要求一样高的价格，而家庭妇女可以在集体农庄市场对西红柿或洋葱头、橙子或土豆进行讨价还价。价格常常是昂贵的：一公斤新鲜土豆最高卖四卢布，一公斤西红柿卖五卢布。
苏联各大城市里的理发师、配钥匙的、做镜框的以及修理收音机的不是完全自立地、但也是半私人性质地进行工作。他们赚的钱超过国营企业里的同事。
迄今为止半私人性质的制度一直运转良好。报纸和电台都公布一些半私人性质工场的地址，但是一小段话解释了特别之处：“这个工厂变成了一种新形式的劳务。将不开收据。”原则是：国家提供免费的房子，支付电费、煤气费和电话费，提供医疗和休假的费用以及照顾领取养老金的老人。

显示原版>>

Previous:意总统委托安德雷奥蒂组建意新政府

Next:美联社报道莫斯科养狗成风


香港《大公报》文章：《怀疑瑞士中立的书》

出版日期:1976.07.15
         期次:6409
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》七月十日刊登一篇题为《怀疑瑞士中立的书》的署名文章，摘要如下：
最近在法国流行一本畅销书，对于被称为“永久中立国”的瑞士可不大客气。这本书并不厚，只有一百多页，书名却是一针见血，名为《受到全盘怀疑的瑞士》，作者让·齐格勒是瑞士社会党议员，一名对于第三世界极有兴趣的社会学者。
瑞士这个国家，只有六百五十万人口，占全世界人口的百分之点○三。可是，它在世界上的地位很特殊，极为有名。其荦荦大者，可以随意列出几项：它是世界最大的黄金市场，世界最大的再保险市场，世界第三金融大国——世界上许多独裁者、大富翁把庞大的财产存在瑞士银行里，以求代为保守秘密。
除了这几项之外，瑞士还是第二次世界大战以前的国际联盟的所在地，至今还有不少国际机构以瑞士为基地——例如国际红十字会、这两天正受注意的国际奥林匹克委员会。而且，前面已经提到，它是被国际会议公认的“永久中立国”。
从国际政治来说，所谓中立国，可以分作两种。一种是“一般中立国”，一种是“永久中立国”，两者有颇大区别。
“一般中立国”，指在战时不参加战争而处于交战双方之外的中立地位的国家。它的主要义务，是不给交战国以军事援助，对交战双方同样对待。它的主要权利是领土不受侵犯，除战时禁止物品外，可自由与各国（包括交战国）进行贸易。
话虽如此，帝国主义侵略国常常不顾国际惯例和国际法规，公然破坏中立地位的原则。例如，纳粹德国在第二次世界大战中，就曾粗暴地破坏了挪威、丹麦、比利时、荷兰等国的中立地位。
“永久中立国”则比“一般中立国”的含义还要广泛。它指的是永远不和其他国家作战，也不承担任何可以引起战争的（直接的或间接的）一切国际义务，例如参加各种军事集团或同盟、让外国在本国建立军事基地、奉行敌视外国的政策、战时给予交战国军事援助等。
永久中立创始于十九世纪中叶，在著名的维也纳会议上，瑞士得到这个地位，迄今仍为各国所承认。在世界上，“永久中立国”目前便只有瑞士、奥地利这两国。
作者让·齐格勒在《受到全盘怀疑的瑞士》一书，拣着瑞士“永久中立化”这一点，给予重重一击。在书中，他列举了这样的事实。
瑞士号称“永久中立化”，却是坚持执行种族隔离政策的南非白人少数政府——沃斯特政府的主要来往银行。瑞士对南非的投资，占世界第三位，在一九五六年至一九七一年之间，投资额增长了十三倍之多。
在智利政局动荡时，“永久中立化”的瑞士，实施了用金融干涉智利政治的手法。自从智利左翼政权阿连德上台之后，铜矿停摆，经济困难，瑞士却立即封闭了智利向瑞士银行借款的大门，与此同时，则用大量金钱支持为推翻阿连德政权而开始的大罢工。
瑞士是国际红十字会的最大支持者，以博爱、人道主义为标榜。可是，它在希特勒最猖獗的年代，曾于一九三九年拒绝犹太裔德国人入境，以致这些人被希特勒赶入集中营，在煤气室内遭到大量屠杀。一九七三年，阿连德政权被右翼推翻后，有些智利人希望到瑞士避难，瑞士也予拒绝。
瑞士由于在一百多年中没有遭受战火洗礼，它的工业比较发达。瑞士最著名的三十个家族既控制着金融、制造工业，也控制着政府。它的产品有百分之六十到九十需要外销，赚入不少外汇。估计瑞士对第三世界国家贸易的盈余，达二十三亿瑞士法郎之多，在欧洲首屈一指。
加上世界上一些独裁者把这个国家当作财富的最后隐藏地点，这就给瑞士提供了更多的资本。它通过跨国公司向外国进行再投资，利润源源而至。此书作者让·齐格勒对于这一点批评得非常尖锐。他说，在今天的世界中，凡是“第一手帝国主义”（美帝国主义）不便过于明显活动的所在，便由瑞士这个金融王国作为“第二手帝国主义”，向着开发中的国家插手，从而破坏其政治、文化、经济。“由此可见，它在现代世界帝国主义体系中占有何等重要的位置。”
瑞士是个由四个民族组成、说四种语言（德、法、意、罗马语）、而且是四种文化同时存在的一个古国，却能以“永久中立化”为名，而实行这些有违中立化的行动。作者认为，这是因为，资本主义制度需要这么一个国家——“如果世界上没有瑞士的话，资本主义由于需要，就不得不创造一个。而事实证明，也的确创造出来了。”

显示原版>>

Previous:意社会党总书记及执委会委员辞职

Next:美报文章：《美国卷进非洲的武器竞赛》


香港《文汇报》报道：《“北极熊在亚洲的足迹”苏修插手亚洲学运 专上学联专刊揭露》

出版日期:1976.07.15
         期次:6409
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》六月十七日刊登一篇报道，题为《“北极熊在亚洲的足迹”苏修插手亚洲学运专上学联专刊揭露》，摘要如下：
香港专上学生联会国际事务部最近出版一份特刊，揭露苏联霸权主义插手学运的阴谋。其中《北极熊在亚洲的足迹》一文，更有近日来自各地学生组织的最新资料。
以下是《北极熊在亚洲的足迹》一文内，各地学生对苏修渗透的揭露。
泰国：在泰国，苏修千方百计企图渗透学生界。据泰国学生透露，苏修人马曾企图向他们提供物质“帮助”，如免费供应影印机、往莫斯科的免费机票，和拉拢泰国学生参加会议等，但是，这些“援助”受到泰国学生坚决的拒绝。拉人旅行物质利诱
最近，朱拉隆功大学书店举办了一个图书展览，苏修提供的图书在展览中廉价倾销；在曼谷市中心的一间书店亦特价销售苏联书籍。
苏修“大使”曾向一间大学特价推销苏制教学用的实验室设备，但遭校方断然拒绝。其实，这个苏修“大使”曾屡次企图以这样的利诱或类似的利诱来发展与大学教授和学生的联系。苏修记者搜集情报最近，苏修驻曼谷大使馆二等秘书米哈伊尔·罗曼诺夫及苏修《真理报》驻东南亚分局的负责人伊凡
·谢德罗夫亲自在泰国学生中活动，并向泰国学生分发拉拢他们参加“第三届研究太平洋地区合作问题的青年工作者国际研讨会”的文件。这两人透露，研讨会由苏修青年组织委员会及苏修学生评议举办，于八月十五日至八月三十一日在苏联的纳霍德卡举行，内容是借什么太平洋地区的合作来推销“亚洲集体安全体系”及“国际缓和”等黑货。
这两人在泰国学生中活动时，曾特别着重收集有关泰国学生组织、政策和活动的情报，他们还对泰国学生组织的会员人数、大学学生组织的竞选结果、学生运动和反对派的情况最感兴趣。苏修势力不断扩张新加坡：新加坡学生对“国际学生联合会”是有所警惕的。他们察觉到“国际学生联合会”的政策与苏联是一致的。新加坡学生确实越来越感觉到苏联正不断扩张势力。
在新加坡大学及南洋大学，都有很多苏联“学生”，年纪不轻，口操流利英语及普通话。他们对阅读中国书籍最感兴趣，而且对东南亚局势甚为注视。他们态度傲慢，与学生会干事格格不入。他们少上学生会，但花去大部分时间在图书馆内搜索有关中国的资料。拉人留苏资助竞选巴基斯坦：苏联驻巴基斯坦的人马经常勾搭一些打算往外国留学的巴基斯坦学生。苏修竟以提供免费在外留学学额为饵，引诱这些学生在巴基斯坦成立一个新的亲苏学生团体。当地学生透露：去年，当学生会竞选时，苏驻巴人员邀请几个少数派的学生组织在苏联文化馆开会，随即组阁，并声言以金钱支持他们竞选。最后竞选失败，只得一人出任会长，由于少数派内部矛盾，才把此事泄露出来。现在，苏修已操纵该会长，经常举办莫斯科旅行团及苏联文化节等活动，但都被学生抵制。
尼泊尔：由苏修控制的一个学生团体从六九年开始一直在替苏修搞活动，包括文化展览，电影节等。此“学生组织”仅秘书长一人，又无办公室，但苏修却利用它在学生当中搞分裂，而且想将它成为尼泊尔唯一的学生组织，但是不能得逞。交换学生另有目的菲律宾：菲律宾的学生发觉以学生交换计划的名义来菲律宾的苏联学生年纪已不轻。其实，很多人都知道这些苏联学生在菲律宾是附有特别任务的。
在菲律宾，苏修亦提供往莫斯科的廉价“旅游”，而且，购买苏联飞机票可减价百分之二十五。新西兰：由去年初开始，不少新西兰学生领袖曾被免费邀请往莫斯科，但却遭到学生们的拒绝。苏修学生年过五十
在南洋大学，有大约二十个苏联“学生”。他们大多数是年逾五十岁的人，且在苏联驻新加坡大使馆工作。其中一人在五十年代时曾在北京“读书”。他们多是读中文，但却非常懒惰。虽然中文课程只需两年，但他们很多读了数年后都未能毕业。他们好饮酒，骄傲自大，与新加坡学生合不来。
由去年开始，苏联更展开大攻势，新加坡每一间大学每周都收到很多苏联出的画报及书籍。内容不外是几点，第一是宣传苏联生活怎么好；第二是鼓吹“缓和”；第三是攻击中国。
新加坡学生对这些刊物很少理会，学生会里随地扔，堆得满满的。

显示原版>>

Previous:巴勒斯坦发言人说：叙在苏联等国压力下同意撤出它包围的阵地

Next:日本《每日新闻》报道：《苏邀请土光访苏的意图在于离间日中交流》


意社会党总书记及执委会委员辞职

出版日期:1976.07.15
         期次:6409
         版次:2
         栏目:\[第二版]
文章正文:
【路透社罗马七月十三日电】意大利社会党执行委员会今天辞职，可能是为成立新政府铺平道路。
如果社会党的中央委员会接受这些执委的辞职，这可能导致选贾科莫·曼尼奇为党的下一任书记。
社会党六名左派成员首先辞职，接着党的六十九岁的书记德马蒂诺辞职。委员会其余的人也跟着辞职了。
【美联社罗马七月十三日电】由于他的党在选举中失利而遭到批评的德乌蒂诺今天辞去意大利社会党总书记的职务。德马蒂诺是在利昂纳总统同政界领导人进入最后一天的磋商，然后就要指定意大利战后第三十六届政府的时候提出辞职的。他的辞职可能要进一步推迟新政府的组成，因为天民党需要社会党的支持。

显示原版>>

Previous:美联社报道莫斯科养狗成风

Next:香港《大公报》文章：《怀疑瑞士中立的书》


意总统委托安德雷奥蒂组建意新政府

出版日期:1976.07.15
         期次:6409
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社罗马七月十三日电】国家元首利昂纳今晚在这里委托天民党的安德雷奥蒂组建意大利新政府。
预料五十七岁的安德雷奥蒂将立即开始同各政党领导人举行会谈。
利昂纳是在两天的迅速磋商以后作出选择的。安德雷奥蒂曾在莫罗的天民党少数党政府中任预算部长。
【合众国际社罗马七月十三日电】利昂纳总统今天要求两次当过天民党总理的安德雷奥蒂设法组织意大利三十三年来的第三十九届政府。
尽管安德雷奥蒂有保守的履历，但人们认为他是个能够应付一切局面的人。他说，他将在晚些时候宣布他是否接受这项任务。
关键的社会党发生了领导危机，这使安德雷奥蒂业已困难的任务复杂化了，这个任务是：在六月二十日至二十一日全国选举（共产党人在这次选举中获得创纪录的成绩）的结果的基础上组织一个执政的联合政府。
安德雷奥蒂对记者说：“每个人都知道妨碍为一个能够以精力和效率解决今天最大问题的政府制定一项可靠的纲领的那些困难。”
他说，他将设法克服这些困难，并考虑“意大利人越来越广泛地提出的实现正义以及公民和社会发展的要求”。
利昂纳结束了最后一轮同政党领导人的两天磁商，由于社会党总书记德马蒂诺及整个党的指导机构辞职，因而通过谈判达成一项组成联合政府的协议的任务也就变得更加困难了。

显示原版>>

Previous:麦戈文呼吁美民主党人团结在卡特周围

Next:西德《明镜》周刊谈苏联私营企业：《私人商店》


英报报道：《美国派驱逐领舰去肯尼亚》

出版日期:1976.07.15
         期次:6409
         版次:1
         栏目:\[头版]
副题:说美一支特混舰队已奉命驶入印度洋
文章正文:
【本刊讯】英国《每日电讯报》七月十三日刊登一篇报道，标题是《美国派驱逐领舰去肯尼亚》，摘要如下：
美国派它的海军驱逐领舰“比尔里号”去肯尼亚的蒙巴萨，派一架海军巡逻飞机去内罗毕和一支以一艘航空母舰为首的第七舰队特混舰队去印度洋，这是与肯尼亚和乌干达紧张关系加剧同时进行的一系列行动。
美国国务院昨天证实了这些行动，但是拒绝评论以下消息，这条消息认为，采取这些行动是响应肯尼亚政府要求得到美国帮助的秘密呼吁。
同时，五角大楼的一位发言人透露，一架Ｐ—３猎户星座式海军巡逻机十一日在内罗毕着陆，这是以英属印度洋岛屿迪戈加西亚岛为基地的远程飞机。
这种飞机通常作为反潜巡逻机，这次是首次来到内罗毕，据一条消息说，这架飞机将用于在乌干达边界一带从事军事侦察。自从以色列袭击恩德培机场，肯尼亚和乌干达的关系恶化以来，福特总统一直公开支持以色列的行动。
福特政府已决定在一笔估计为七千万美元左右的交易中向肯尼亚政府出售十二架Ｆ—５Ｅ喷气式飞机，这是美国支持肯尼亚的一个迹象。
【合众国际社华盛顿七月十三日电】五角大楼的官员今天说，美国故意小规模地显示了一下力量，因为有一纵队美国舰只和飞机已在东非集中，在那里，肯尼亚和乌干达的关系极为紧张。
五角大楼的发言人格林纳告诉记者，以“突击队员号”航空母舰为首的六艘海军舰只组成的海军特混舰队自七月八日以来就在印度洋。美国的驱逐领舰“比尔里号”现在呆在肯尼亚的蒙巴萨港。第一次临时以肯尼亚为基地的Ｐ—３猎户星座式反潜巡逻机已经由第二架Ｐ—３猎户星座式飞机去替换。五角大楼还说，苏联现在有二十艘舰只在印度洋。

显示原版>>

Previous:法国《红色人道报》文章 :《东柏林：欧洲党会议，勃列日涅夫失败》

Next:共同市场九国首脑会议结束并作出一些决定


阿拉伯国家外长会议结束

出版日期:1976.07.16
         期次:6410
         版次:3
         栏目:\[第三版]
副题:通过关于黎巴嫩局势的决议
文章正文:
【美联社开罗七月十四日电】阿拉伯各国外长十三日没有达成任何有效协议，以便作为结束黎巴嫩内战的第一步而让叙利亚和巴勒斯坦解放组织开始举行和解会谈。
为期两天的紧急会议在这里结束的时候，与会的各国外长发表了一项有七点内容的决议，对他们所谓“叙利亚和巴勒斯坦解放组织都表示愿意使”它们之间的关系“正常化一事”表示欢迎。
沙特阿拉伯外交大臣沙特·费萨尔没有参加最后一次会议就回国了，据说这是因为他对阿拉伯各国未达成一项共同协议表示愤怒。
沙特新闻社在援引他在抵达吉达时的讲话说，“在（阿拉伯各国）普遍存在分歧的情况下，阿拉伯各国毫无希望采取有效措施”。
对利比亚主席卡扎菲呼吁阿拉伯各国从大马士革召回大使以便压叙利亚从黎巴嫩撤军的建议，与会的各国外长也没有取得一致意见。
会议的决议含糊地谈到要加强和装备一支泛阿拉伯维持和平部队，但没有明确提及埃及建议把这支部队变成一支全副武装的威慑部队以便在黎巴嫩强行实现停火一事。
【卡塔尔通讯社开罗七月十四日电】阿盟秘书处今天开始作出有关执行阿盟理事会决议的安排。阿盟理事会昨晚为处理日益恶化的黎巴嫩局势作出了决议。
为了同样的目的，阿盟秘书长里亚德同巴林外交大臣、阿盟理事会主席哈利法举行了会谈。
哈利法说，人们认为巴勒斯坦抵抗运动同叙利亚的和解是解决黎巴嫩危机的关键之一。他还说阿盟理事会关于这方面的决议具有头等重要的意义。
阿盟人士说，巴林、突尼斯和科威特已表示愿意同里亚德合作以便执行理事会决议。
同时，阿盟总秘书处已开始执行有关向黎巴嫩提供医疗援助和食品、尤其是提供燃料的决议。将向黎巴嫩提供上述援助的有沙特阿拉伯、科威特、利比亚、伊拉克、阿拉伯联合酋长国、卡塔尔和阿尔及利亚。
哈利法还同埃及副总理兼外长法赫米讨论了阿盟理事会会议的结果。
突尼斯、伊拉克和科威特三国的外长代表各自国家出席了阿盟理事会会议后于今天离开这里回国。巴林外交大臣将在明天离开这里。
【合众国际社开罗七月十四日电】阿拉伯联盟秘书长里亚德十四日说，他将在“几小时之内”派他的高级助手之一去黎巴嫩，再次努力在交战各派中间安排停火和和平会谈。
但是里亚德告诫说，已经拖了一年零三个月之久的问题是不可能一下子得到解决的。
这位秘书长说，他的政治顾问哈桑·萨布里·扈利博士将“同交战各派接触，因为眼下的目标是在他们中间安排停火和政治对话”。
里亚德说，“黎巴嫩问题不可能一下子得到解决，特别是考虑到最近战争升级的情况，因为每伤亡一个人，他们之间的仇恨也就增长一分。”
他说，在这场战争中，既不会有胜利者，也不会有战败者，战争“将年复一年地拖下去，实现不了军事解决。”
里亚德说，“所以我们只有继续努力，目标是在交战各派中间安排一次可能会找到一项政治解决办法的会谈，除此之外别无任何选择。”

显示原版>>

Previous:英报载文：《俄国人是怎样摧残人的精神的？》

Next:日刊文章：《政变后的孟加拉国》


埃亚内斯宣誓就任葡萄牙总统

出版日期:1976.07.16
         期次:6410
         版次:1
         栏目:\[头版]
文章正文:
【路透社里斯本七月十四日电】埃亚内斯将军今天就任葡萄牙五十年来第一个自由选举的总统，保证要恢复权力和镇压任何叛乱企图。
他宣誓忠于这个国家走向民主的新宪法。
他对这个共和国议会的二百六十三名议员说：“不会容忍来源于叛乱性活动的制造并行权力的努力，因为它只能再次导致苦难和独裁。”提到并行权力的那句话是对激进的左翼少校德卡瓦略的一个警告。
他说，为了对付目前的经济危机，必须节约。
【德新社里斯本七月十四日电】葡萄牙总统埃亚内斯今天在他的就职演说中说，政府的新建设计划将使葡萄牙人民充分地执行它。
他还要求反对党提出现实的替代办法，不要在党派争吵上浪费精力。

显示原版>>

Previous:美国民主党代表大会通过竞选纲领

Next:美报述评：《共同体的直接选举使统一的欧洲前景光明了》


巴解放组织发言人说阿盟会议的决议无济于事

出版日期:1976.07.16
         期次:6410
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗七月十四日电】（急电）巴勒斯坦抵抗运动发言人说阿盟特别理事会会议的决议是“无济于事的”。他还指责叙利亚企图在阿拉伯倡议的旗号下继续推行其消灭巴勒斯坦抵抗运动和黎巴嫩民族主义力量的计划。
巴勒斯坦解放组织新闻负责人乌吉德对叙利亚表示要同抵抗运动和解的愿望表示怀疑。

显示原版>>

Previous:尼迈里指责利比亚

Next:美国《基督教科学箴言报》记者自卡宾达报道：《古巴人在安哥拉------一支占领军》


布兰森·奥卡西访华文章：《开垦死亡之地》

出版日期:1976.07.16
         期次:6410
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》七月三日刊登布兰森·奥卡西写的访华文章，题目是《开垦死亡之地》，摘转如下：
（文汇报编者按：奥卡西女士是已故埃德加·斯诺在拍摄“人类的四分之一”纪录片时的制片助理。一九七五年秋天，她访问中国达三个半月，并应邀参加了新疆自治区成立二十周年庆祝活动，在新疆旅行十一天。本文是她返回英国后，在英中了解协会六月份会刊《现代中国》上撰写的访华观感。）
一九七五年九月十六日，我们登上一架美丽的白色飞机，从北京飞往新疆。新疆被白雪皑皑的巍巍群山所环伺，处处都是风沙漫天的沙漠地带。可是在这块土地上，新疆人民建设了二百万公顷的耕地和百多个绿洲。绿油油的农田和庞大的建设工程映入眼帘，充分说明了这十三个民族所跨出的大步伐。
我们在新疆有一个很全面的节目。但我在这里只准备谈谈石河子地区的变化。石河子地区位于准噶尔盆地之南、玛纳斯河之西，从乌鲁木齐来这里要坐三个多小时汽车，穿过沙漠才能到达。街道都种满了树木，使得市内市郊，一片青葱，给人一种宁静的感觉。工业有制糖、棉绒厂、食品、造纸、机器、化学品和水泥的生产以及制革业等。水果产量大、品种多。此外还有大规模的养鱼业。全区有两个县、一个市、二十个国营农场、十九个公社。
石河子地区日间酷热，晚间严寒，雨量稀少。北部多沙，南部多石，中部尽是沼泽，芦苇丛生。二十多年前，由于这里土地贫瘠，交通困难，因此人迹罕至，很少人能够在此定居。农业是原始的，人民没有医疗服务，到处都是疾病——这与我们今日所见到的新新疆，是一个强烈的对比。
我们曾与三个知识青年谈话，一个是赤脚医生、一个是牧羊女阿里亚、一个是农民乌鲁克。那赤脚医生是一个二十四岁的美丽少女。她说，她的工作很忙，但“如果没有血汗，就没有革命”。阿里亚谈到她早年在沼泽区替牧场主放羊时，丢了一头羊，便要找上两三天。她是一个维吾尔族人，但时常盛赞其他民族的同志。她指出人民之间团结紧密，“我们一道工作”。乌鲁克只有二十四岁，一九七二年，他被提拔为生产队领导人。他认为政府的少数民族政策带来很大的利益。
以前他们受到歧视，现在，汉族、维吾尔族和哈萨克族就如同一个民族。他那个公社百分之六十五的耕地用上了机器，公社的一万二千多人，今年都能享受另一个丰收了。通过与这三个青年人谈话，我们感觉到各个不同民族共同工作的团结气氛。
翌日，我们参观了跃进水库。在湖心亭，我们享用了清茶和蜜瓜餐。
当我们聚精会神地倾听介绍这里的水利建设——每天供应耕地数十亿立方米的流水、有五百多座水渠和堤坝如何阻隔泥沙时，突然一条大鱼跃出水面。因此，话题不得不转到渔业生产了。这水库每年生产二百多吨鲤鱼，并经常维持出产数百万条鱼种。
我们参观了第一四五号国营农场。这是一个果林和牛奶场。解放前，这里除了乱石滩、芦苇、沼泽外，别无他物。
今天，这里的水果，多得令人吃惊。一列列排得很长的树木，也令人赞叹不已。在牛奶场中，我们获悉那里百分之八十的工种都实现了机械化。
看了这一切，很难相信新疆在旧中国是被人称为“北京以西的死亡之地”。

显示原版>>

Previous:美国《基督教科学箴言报》记者自卡宾达报道：《古巴人在安哥拉------一支占领军》

Next:加拿大驻华大使苏约翰谈访问四川印象


国际奥委会大会通过一项决定

出版日期:1976.07.16
         期次:6410
         版次:4
         栏目:\[第四版]
副题:要蒋帮不以「中华民国」名义奥运会
文章正文:
【美联社蒙特利尔七月十四日电】国际奥林匹克委员会大会昨晚通过了它的执委会作出的关于要求台湾不作为中华民国参加定于十七日开幕的奥林匹克运动会比赛的一项决定。
国际奥委会主席基拉宁在记者招待会上说，委员会一致谴责加拿大政府不让台湾运动员作为中华民国的代表进入加拿大的决定。
他说，预计台湾代表团将对国际奥委会关于它在奥林匹克旗帜下参加这届运动会的建议给予答复。
基拉宁在这个五十六国委员会举行了五小时的秘密会议后说，“我们正在尽力使运动员参加这届运动会。”
对这个有争议的问题进行的讨论是在基拉宁公开哀叹奥林匹克运动中出现了政治后只有几小时进行的。
国际奥委会执委会上周末决定建议台湾人在奥林匹克旗帜下参加比赛。
【路透社蒙特利尔七月十三日电】基拉宁说，已经在原则上并且很大程度在细节上同加拿大政府取得了一致意见，台湾运动员将在奥林匹克旗帜下参加比赛，没有任何名称，奏奥林匹克歌，而不奏他们自己的国歌。
当被问到是否讨论了非洲扬言的如果新西兰在与南非保持体育联系的同时参加比赛就抵制这届运动会的威胁时，基拉宁拒绝发表任何评论。他说，他所得到的消息只是报纸上的消息。
【路透社蒙特利尔七月十四日电】消息灵通人士说，台湾奥林匹克委员会负责人今天对国际奥林匹克委员会说，台湾拒绝根据加拿大政府强加的条件参加蒙特利尔的比赛。
这些人士说，台湾代表队的决定是由台湾在国际奥委会中的代表徐亨转告国际奥委会执委会的。
所报道的台湾的这项决定是对国际奥委会的一个巨大打击。
【中央社台北七月十四日电】中华民国体育协进会理事长黎玉玺，今天对于国际奥委会通过“要求我国不以中华民国名义参加第二十一届奥运”的建议，表示愤慨。并对于加拿大政府的无理，卤莽，不守信诺，加以谴责。
这位我国体育界最高负责人认为，国际奥委会的这项决定“非常的不幸”。
【法新社台北七月十三日电】这里的体育领导人们对国民党参加蒙特利尔奥运会的代表团是否应当退出的问题情绪混乱。
一派鼓吹，国民党代表团积极参加今年的奥运会将为共产党中国进入国际体坛设置障碍。他们指出，反之，退出就等于是帮助共产党人的事业。另一派坚决主张，特别是在台湾的主要盟国美国正在加紧努力使它与中国共产党人的关系正常化的时候，国民党的立场决不应当动摇。

显示原版>>

Previous:加拿大驻华大使苏约翰谈访问四川印象

Next:越南副外长潘贤到新加坡同李光耀会谈


加拿大驻华大使苏约翰谈访问四川印象

出版日期:1976.07.16
         期次:6410
         版次:4
         栏目:\[第四版]
文章正文:
【路透社北京七月十日电】长期遮蔽着西部省份四川的秘密帷幕曾被短暂地揭开一下，使加拿大大使苏约翰可以回到他的出生地。
苏约翰离开四川时是十五岁，那是在一九三五年，当时，中国大部分地区都处于革命中。他是一个教书的传教士的儿子，在中国西部的这个内陆省份度过了青年的大部分时间。
苏约翰带着他的夫人和四个年轻的女儿，刚刚回四川一趟，四川多年来除少数外国客人外一直是不开放的。
他们在那里停留了十天，访问了成都和重庆市，参观了农场和一些灌溉工程，并且攀登了以前是神圣的峨嵋山。
此行是中国对苏约翰的送别礼物，他担任大使的任期不久就要结束了。
苏约翰说：成都市比这个大使青年时代要大了。街道加宽了，如同中国其它地方一样，共产党人种植了数以千计的树。
苏约翰的父亲帮助建立的华西大学有了发展，这所大学当时是中国的第一所牙科学校，也是教西医的仅有的第二所学校。共产党人把这所学校改为四川医学院，精简了课程。他们建立了三个“农村基地”，在那里教员和学生每年花费一部分时间培训农民。这是他们的教学改革之一。
共产党人已扩大了有名的灌县灌溉系统，宣布它现在的灌溉面积已达八百万亩，而在国民党统治时期只有二百万亩。
苏约翰说，公路网已大大改善。碎石路已代替了羊肠小道。“过去乘公共汽车需要走一天的路程，现在乘小汽车只需一个半小时就够了。”
苏约翰先生说，四川人民，像其他省市的人一样，正在忙于谴责邓小平，称他为“走资本主义道路的当权派”。

显示原版>>

Previous:布兰森·奥卡西访华文章：《开垦死亡之地》

Next:国际奥委会大会通过一项决定


美报述评：《共同体的直接选举使统一的欧洲前景光明了》

出版日期:1976.07.16
         期次:6410
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月十四日刊登一篇述评，标题是《共同体的直接选举使统一的欧洲的前最光明了》，摘要如下：
欧洲共同体九国政府首脑本周就一九七八年举行共同体议会的直接选举达成了协议，这就使得在实现统一和民主的西欧这一理想方面向前迈进了一大步。
卡拉汉在两天的会议结束后对记者们说：“总的说来，这是一次令人满意的理事会会议。”共同体委员会主席奥托利的评论是：“简短、有效和有内容。”
在这些自我祝贺的语言的背后是领导人们感到的宽慰心情，即他们终于解决了欧洲议会的直接选举这个棘手问题。
议会将有议员四百一十人。它的权力在最初将是有限的。但是，热情主张建立联邦欧洲的人们认为，它的权力一定会增加，因为当选的议员们意识到他们的选民的支持，将会要求增加权力。议会已经控制了共同体预算。共同体委员会委员对议会负责，而不对任命他们的各国政府负责。

显示原版>>

Previous:埃亚内斯宣誓就任葡萄牙总统

Next:美众院军委会成员阿斯平谈美海军扩充计划


美国《基督教科学箴言报》记者自卡宾达报道：《古巴人在安哥拉------一支占领军》

出版日期:1976.07.16
         期次:6410
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月八日刊载该报记者琼·古德温发自安哥拉卡宾达的一篇报道，题为《古巴人在安哥拉——一支占领军》，全文如下：
卡宾达满是古巴人。
同安哥拉政府所说的相反，古巴人在这个热带非洲被包领土是大量存在的——他们身穿军装、手持武器，几乎到处都是。
一位亲政府人士说，在这个葱绿、满是香蕉树和棕榈树的省份里的古巴人的数目是三千。这个省自己只有六万居民。
卡宾达对安哥拉是重要的，因为在海面有海湾石油公司的油田，这几乎是这个新独立国家的唯一外汇来源。
古巴人在紧靠着民用机场的地方有一个军事基地，他们在卡宾达城的前葡萄牙军营有一个基地。本记者看见了这两个基地。城里的那一个基地有大量的新架设的通讯天线。
在卡宾达城里的两天逗留期间，本记者看到了成百的古巴人，他们开着卡车、装甲车和一辆坦克运输车，并在少数的商店里买东西。
一位当地居民指出手挽着手走路的一对男女是古巴人（古巴妇女在城里的医院当护士）。在一家商店里的一名穿军服的古巴士兵说，他购买他手里拿着的一个无领衫是为了给他的孩子。
医院里的医生包括古巴人、荷兰人和葡萄牙人。一位同情安哥拉政府的人士说，在同当地游击队的战斗中受伤的士兵每天分两次送进这家医院。
古巴士兵和安哥拉人民解放武装部队（人运的军队）完全是一支占领军，因为卡宾达人当中没有人愿意支持他们。
被包领土卡宾达解放阵线只有三年历史，而且没有一个清楚的政治纲领，但是它得到当地的菲奥特部族的道义支持，在游击袭击中相当有效地同古巴人对抗。
被包领土卡宾达解放阵线在巴黎和在扎伊尔的金沙萨没有一个办事处，它的唯一知名的指挥者塔迪少校，在安哥拉内战期间同安哥拉民族解放阵线和扎伊尔总统蒙博托以及葡萄牙白人有联系。据说葡萄牙人在卡宾达东北部多雨的森林中同被包领土卡宾达解放阵线的部队并肩作战。
大约四周前，被包领土卡宾达解放阵线在通往米孔热——一个在刚果边界附近的城镇——的公路伏击了一个古巴车队。消息灵通的人士说被包领土卡宾达解放阵线控制着卡宾达的三分之一，即在布科陶以北的多雨和沼泽地带的森林。
在被包领土卡宾达解放阵线最近的伏击后，古巴人很快运来了坦克和至少五架武装直升飞机，这种直升飞机每架可运载十一名士兵。古巴人正在延长卡宾达市的跑道。
卡宾达的主要供应港是刚果的黑角。本记者七月一日下午五点后不久坐在卡宾达市公园的长椅上，看到由古巴士兵开的十一辆大卡车向城北驶去。据当地人说，这些空卡车或者是去运送军队的或者是驶往相距一百英里的黑角装运从古巴船运来的物资。
卡宾达的面粉和其他食物必须进口，手持ＡＫ—４７式枪的古巴人守卫着城里的面包房。主要进口的其他当地的日常消费品是来自东京的鲭鱼，这种鱼是用写着哈瓦那的木箱运来的。缺乏蔬菜，但是某些商店的货架上却满是新来自荷兰的牛奶罐头。
卡宾达人埋怨说古巴人得到进口的最好的东西，其中包括用冷藏车运来的肉；古巴人在医院里享受免费治疗，而卡宾达人却得付高昂费用。
人运在今年初赢得内战的胜利后首先采取的行动之一，就是废除了允许卡宾达人代替离开了这个国家的葡萄牙人行事的法律。这使得人运能够接管房屋供安哥拉人民解放武装部队和古巴士兵居住。
当地居民指出他们过去拥有的汽车，他们说这些汽车是安哥拉人民解放武装部队偷走的，现由这支武装部队的人员开着。
当本记者抵达卡宾达时，她不倾向于把古巴人和安哥拉人民解放武装部队叫作一支占领军，但是在同菲奥特人进行交谈和数不清古巴人的人数后，这看来是唯一合乎逻辑的结论。在海湾石油公司工作的西方人士也同意这一结论。

显示原版>>

Previous:巴解放组织发言人说阿盟会议的决议无济于事

Next:布兰森·奥卡西访华文章：《开垦死亡之地》


美国民主党代表大会通过竞选纲领

出版日期:1976.07.16
         期次:6410
         版次:1
         栏目:\[头版]
文章正文:
说要谋求同苏改善关系，但应加强同盟国的联系；谋求实现武器控制和核裁军，但至少要保持同苏相当的力量；削减防务开支
【美新处纽约七月十四日电】民主党纲领的对外政策要点如下：
——谋求同苏联改善关系，但是也要加强同传统的盟国和第三世界国家的联系。
——防止跨国公司进行贿赂和干涉外国政治制度。
——限制对外武器销售和为实现武器控制和核裁军而努力，但是至少要保持同苏联相当的力量。
——把五角大楼的预算每年减少一百五十亿美元到一百七十亿美元，但要保持强大的军事和核威慑力量。
——继续支持以色列和避免把外部制定的解决中东冲突的方案强加于人。
【路透社华盛顿七月十三日电】美国民主党第三十七届全国代表大会今晚重申美国对南朝鲜的安全所承担的义务，但是也没有忽略提出美国谨慎而逐步地从南朝鲜撤出军队和核武器的可能性。
民主党在今晚通过的即将在十一月份举行的总统选举的纲领的亚洲部分还强调指出：“我们仍然是在这个地区有重要的利害关系和目标的一个太平洋大国，但是越南战争已使我们认识到，在军事上卷入涉及不到我们的切身利益的地区是愚蠢的。”
在谈到日本问题时，这个纲领强调指出，“我们对日本的安全承担的义务对我们自身的安全非常重要，而且也是那个国家今后在亚洲发挥建设性的、和平的作用所必不可少的条件”，并说，美国与日本的友谊和合作是美国的亚洲利益和政策的基石。关于亚洲的其它一些地区，这个纲领赞成美国同中国和越南的关系早日正常化。
这个纲领的国防政策部分还保证，必要时要在美国的国际安全受到威胁的地区成功地进行常规战争和使美国的盟国和朋友感到放心。
【法新社纽约七月十三日电】这个纲领是对该党的宗旨和政策的全面阐述。如果民主党在十一月份获胜，它将对新总统起指导作用，但是他将丝毫不受它的约束。
【本刊讯】美国《纽约时报》七月十三日报道：
民主党全国代表大会今晚提出的纲领（国内部分）逐章的重点如下：１、充分就业、物价稳定和均衡增长。
２、政府改革和企业的义务。（３、４、５略——本刊注）

显示原版>>

Previous:英报评欧洲共同体九国首脑会议

Next:埃亚内斯宣誓就任葡萄牙总统


美众院军委会成员阿斯平谈美海军扩充计划

出版日期:1976.07.16
         期次:6410
         版次:2
         栏目:\[第二版]
副题:他说一些保密的海军计划表明美国到一九八0年水面舰队将超过苏联
文章正文:
【本刊讯】美国《纽约时报》记者约翰·芬尼七月五日自华盛顿报道：
威斯康星州民主党众议员莱斯·阿斯平今天说，一些仍然保密的海军计划表明，过去十年那种海军力量的不利趋势已经扭转了，到一九八○年，美国将再一次拥有一支规模超过苏联的水面舰队。
阿斯平是在发表长达二十三页的“真情实况报告”中说这番话的，报告分析了这两个国家之间海军力量对比的趋势。阿斯平是众议院军事委员会的一名成员。
阿斯平的研究报告的基本结论是，美国海军的规模正在扩大，而苏联海军则在走下坡路。其结果可能是，到一九八○年，这个国家拥有的主力军舰将超过苏联。
阿斯平在一次谈话中说，这个结论得到了美国海军关于海军动向计划的支持。这项计划已作为秘密材料送交国会一些委员会。
几年前，当海军趋势不利于美国的时候，当时的海军作战参谋长埃尔莫·朱姆沃尔特在向国会报告情况时总是按例公布这类计划。阿斯平说，但是现在，当趋势“表明我们正在领先的时候”，美国海军坚决要求替这些计划保密。他已根据情报自由法令采取了行动，试图迫使美国海军公布它的最新计划。
阿斯平的报告提出以下一些对照扭转趋势的情况：
舰只的建造——美国造的三千吨以上的作战舰艇在数量上始终超过俄国人，而苏联造的一千到三千吨之间的较小战舰超过了美国。一九六六年到一九七○年期间，苏联建造的这两种吨位的战舰加在一起超过了美国。然而在近五年内，美国建造的水面战舰超过了俄国人。
舰艇的年龄——自一九六九年以来，美国的舰队越来越年轻，而苏联舰队则越来越老。在美国舰队中，舰艇和潜艇现在的平均年龄是十．二，而苏联则是十四。
舰队的规模——美国由于第二次世界大战中的舰艇退役，所以水面舰队的规模自一九六八年以来急剧下降，而苏联的舰队保持了相对的稳定，一直保持着二百二十五艘左右的水面作战主力舰。一九七三年，美国舰队的规模比苏联舰队小了，出现了转折点。
然而阿斯平的计划表明，在今后四年内，苏联舰队的水面主力舰艇将下降到二百艘不到一点，同时，美国舰队将逐步扩大，一九八○年将会出现转折点。在攻击型潜艇方面，这项计划表明，由于苏联继续使较老的柴油动力潜艇退役，到一九八○年，苏联舰队的潜艇将由一九七六年的二百七十五艘左右下降到二百艘左右。美国已经使它的大部分柴油动力潜艇退役，到一九八○年，它将拥有大约一百艘核动力攻击型潜艇——同苏联拥有的数量大致相等。

显示原版>>

Previous:美报述评：《共同体的直接选举使统一的欧洲前景光明了》

Next:西德报纸报道：《西方给东方集团提供巨额资金》


孟加拉国发生严重水灾

出版日期:1976.07.16
         期次:6410
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡七月十日电】官员们说，孟加拉国在雨季的大雨之后有七条大河冲破了堤坝，国家近四分之一的地区被洪水淹没。
政府已要求孟加拉国东部边境城市婆罗门巴里亚的十万居民迁移到地势高的地方去。
这些官员说，洪水已冲毁了许多村庄，今年的稻子大面积被淹，但是水势还在上涨。

显示原版>>

Previous:日刊文章：《政变后的孟加拉国》

Next:尼迈里指责利比亚


尼迈里指责利比亚

出版日期:1976.07.16
         期次:6410
         版次:3
         栏目:\[第三版]
文章正文:
【中东社喀土穆七月十二日电】苏丹总统尼迈里宣布：「苏丹对于对它搞的阴谋不会沉默不言、以至危险再次渗入苏丹的心脏，苏丹将使用它的追踪危险温床的权利，直至追到利比亚境内。」
尼迈里在今晚向人民和苏丹武装部队发表的讲话中强调，从今以后他不能设想苏丹会成为同利比亚领导对话的一方，也不能设想可能进行由苏丹和利比亚领导同时参加的阿拉伯协调。
尼迈里在讲话中要求阿盟讲话，并要求阿拉伯民族明确立场，坦率、鲜明地反对利比亚当局。

显示原版>>

Previous:孟加拉国发生严重水灾

Next:巴解放组织发言人说阿盟会议的决议无济于事


日报社论：《外相关于“美中建交”见解是轻率的》

出版日期:1976.07.16
         期次:6410
         版次:1
         栏目:\[头版]
副题:说宫泽的谈话偏离日中联合声明原则，近似干涉内政
文章正文:
【本刊讯】日本《读卖新闻》七月十四日就宫泽同曼斯菲尔德的谈话发表一篇社论，题为《外相关于“美中建交”的见解是轻率的》，摘要如下：
据说，宫泽外相对正在日本的曼斯菲尔德参议员说，“美中关系发生急剧的变化，是不受欢迎的”，从而表明了这样一种见解：我国担心美国在尽早的时期内同中国实现邦交正常化。
尽管他是在强调了日本政府没有资格介入美中之间的外交事务的情况下作这一发言的，但是，把我国对两国的影响以及美中邦交正常化问题即将进入微妙阶段等情况联系在一起加以考虑，不能不说这是一种轻率的见解。
外相的看法大概是这样的，即：如果在不久的将来由于美中邦交正常化，美国单方面废弃美台共同防御条约的话，势必助长（中国）“武力解放”台湾。担心这样将招致别国介入的可能性，使相对稳定的亚洲均势发生崩溃。
另外，可能也有这样的意图，即：通过向对美国总统竞选人卡特具有影响力的曼斯菲尔德表明（日本）对美中问题持慎重态度，对卡特的驻韩美军撤退论间接的加以告诫。
但是，即使是这样，也不能不令人觉得，外相的见解是把以美国的实力为背景的“实力均衡”论置于优先地位，从而偏离了“台湾是中国领上不可分割的一部分”的日中联合声明的原则。
由于我国在这项联合声明中承认台湾是中国的内政问题，在围绕台湾的具体问题上，就没有资格说那种近似干涉内政的话。并且已经同中国实现了邦交正常化的我国，却要美国别着急。这种说法也是可笑的。美国在去年十二月发表的新太平洋主义中，重申决心要完成美中关系正常化。美中两国都一面把对苏关系放在心头，一面在探索实现正常化的道路。这个问题毫无疑问迟早会提到日程表上的。
发表可能被误解为在美中之间泼冷水的见解，不仅是对缔结日中和平友好条约的姿态问题，而且势必将造成使人对政府的和平外交的做法产生怀疑的后果。日防卫局长丸山的谈话
【时事社东京七月十四日电】题：防卫局长丸山就美中关系正常化说，不希望台湾形势发生变化
防卫厅防卫局长丸山，十四日在众院决算委员会会议上，在联系到美中两国早日实现邦交正常化所产生的军事影响时说：“日本不希望给台湾地区的形势带来显著变化的结果。”
这番话是在回答共产党正森成二的质询时说的。他表示，防卫厅对由于美中关系正常化处理台湾问题的方法而使这个地区军事平衡发生重大变化感到担心。

显示原版>>

Next:英报评欧洲共同体九国首脑会议


日刊文章：《政变后的孟加拉国》

出版日期:1976.07.16
         期次:6410
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《人与日本》杂志第六期刊登众议员、日本孟加拉国协会会长早川崇写的一篇文章，题为《政变后的孟加拉国》，摘要如下：
应孟加拉国政府的邀请，我作为由八名官方、民间人士组成的友好代表团团长，从三月十六日起，对政变后的孟加拉国进行了为期一周的访问。政变后政局稳定政局如何呢？现在的政权是在赛义姆总统领导下，以陆军总参谋长齐亚·拉赫曼为中心组成的军人、文官联合政权。
现政权不是革命政权，而是谋求改良的一种中间政权，也许倒不如说它是接近自由国家的政权。在政策方面，和穆吉布·拉赫曼政权有若干不同。在外交政策方面，标榜实行不结盟中立外交，纠正了穆吉布·拉赫曼政权时代过于接近印度和苏联的外交，在同中国和巴基斯坦实现复交的同时，在内政方面推进了改变社会主义和广泛批准个人经济活动自由的政策。新英雄——齐亚·拉赫曼到达卡以后，和各界人士进行了接触，同时还听取了旅居孟加拉国的日本人的反映。
当前，现政权是稳定的，特别是齐亚拉赫曼将军在军民之间的威望很高。有许多原因维护了现政权的稳定。其一，不管怎么说，今年的稻谷是个空前的大丰收，达到一千三百万吨，粮食和物资都是稳定的。其二，是纠正了据说是前政权缺点的贪污以及人事安排上的家族主义。其三，根据新经济政策，广泛地批准了个人经济活动的自由，经济活动越来越活跃了。其四，国民的意识中存在着一种莫名其妙的危机感，瞬息万变的政变将使国家陷于灭亡。其五，齐亚·拉赫曼少将以及没有政党色彩的一流人物被任命为部长。

显示原版>>

Previous:阿拉伯国家外长会议结束

Next:孟加拉国发生严重水灾


外电报道：越南和菲律宾建立外交关系

出版日期:1976.07.16
         期次:6410
         版次:4
         栏目:\[第四版]
文章正文:
【路透社新加坡七月十二日电】越南今天同菲律宾建立了外交关系，并有希望同另一个非共产党邻国泰国建立类似的关系。
越南副外长潘贤和菲律宾外交部长罗慕洛在马尼拉签署了一项关于实现关系正常化的联合协定。协定说，双方“不允许任何外国利用一国的领土为基地，直接或间接地侵略和干涉另一国或者本地区其他国家”。
【路透社马尼拉七月十二日电】消息灵通人士今天说，菲律宾和越南今天宣布立即建立外交关系，接着又讨论了菲律宾可能为河内建设计划提供援助的问题。这些人士说，菲律宾将派一个代表团去河内——讨论互派大使问题以及美国在菲律宾的驻军问题。据悉，马尼拉已要河内放心，他们将不允许美国人利用它的领土作为向这个地区任何其它国家采取作战行动的跳板。

显示原版>>

Previous:越南副外长潘贤到新加坡同李光耀会谈


西德报纸报道：《西方给东方集团提供巨额资金》

出版日期:1976.07.16
         期次:6410
         版次:2
         栏目:\[第二版]
副题:说苏修集团欠西方的债务总额已达三百五十亿美元
文章正文:
【本刊讯】西德《波恩评论报》七月十二日刊登一篇报道，题为《西方给东方集团提供的巨额资金》，摘要如下：
西方以迄今为止尚不知多少数目的贷款援助来帮助共产党人实现其“经济奇迹”。在过去四年里所提供的资金方面的援助，比第二次世界大战后美国马歇尔计划提供的援助还要多。
美国从一九四八年到一九五二年，向被弄得荒芜的欧洲国家提供了一百三十九亿美元的援助，联邦共和国得到了其中的十四亿美元。这笔最初的资金，使联邦共和国足可以在自由和福利的市场经济范围内实现其经济繁荣，而这种繁荣又是无可比拟的。
西方为共产党人提供的巨额贷款援助从原则上来看也是一种马歇尔援助。前不久国际财政专家们估计，东方集团欠债总额已达三百五十亿美元，大约折合九百亿德国马克。
尽管在波多黎各经济首脑会晤时已经指出，东方可能已达到其负债能力的边缘，西方工业国家还是大量地向东方提出贷款的建议。
比方说在上周里，一银行集团向在莫斯科的国际投资银行（东方经济集团经互会的银行）提供六亿美元的贷款，合十五亿三千万马克。在这之前，德意志银行代表德国外贸银行（股份公司）的银行集团，在柏林签署了八亿九千万马克的贷款条约。这笔由联邦担保的贷款被用来建设一个大型的化工设施。
前不久德累斯顿银行代表一银行集团答应给波兰提供二十六亿五千万马克的贷款，以用来在卡托维兹附近建造一个煤的气化工程。
在前几年里，苏联是西方最大的债户。但最近以来其它共产党国家也变得积极了。一九七五年底东柏林已欠联邦共和国二十四亿德国马克，现在总共可能已经超过三十亿马克。
无疑，向东方提供的贷款在前几年西方经济衰退时期起到了保证工作岗位的作用。但东方集团也试图用西方的钱来摆脱自己的经济落后局面。
正如过去所表明的那样，东方国民经济靠自己的力量不能象共产党领导所希望的那么快繁荣起来，以向人民表明制度的优越性。

显示原版>>

Previous:美众院军委会成员阿斯平谈美海军扩充计划

Next:西欧因遭旱灾 物价又起涨风


西欧因遭旱灾 物价又起涨风

出版日期:1976.07.16
         期次:6410
         版次:2
         栏目:\[第二版]
副题:各国政府对这一新的通货膨胀浪潮深感焦虑
文章正文:
【路透社巴黎十二日电】当各国政府对一个新的通货膨胀浪潮深感焦虑的时候，西欧的严重旱灾正驱使粮价上涨。在伦敦市场许多种工业原料已涨价至空前的程度。
锡价扳高。铜价现涨至两年来最高水平，其他金属（包括锌和铝）也告涨价。
【合众国际社伦敦十二日电】伦敦天气预报员十二日说：英国和西欧的多数国家，看情形在四个星期内一定没有充分的雨量去解救长期的旱灾，在有些地区的旱灾是两世纪来最严重的。英格兰和威尔士，现经历着自一七二七年以来十二个月最干燥的时期。
西德一个苹果园主说：旱灾已毁坏了他的收成百分之七十。西德的农场主说：母牛减产牛奶百分之二十八。法国的谷物收成，预料会比去年降百分之三十。
意大利番茄的收成，势将减少百分之十三。意大利全国股票持有人协会，已要求政府拨付二亿一千万美元去援助农场主。
比利时经济部的官员说：水果和蔬菜的涨价，可能迫使本月份的消费物价指数上升约百分之三。
当河流水位下降而变成混浊的时候，淡水鱼已受到影响。在英格兰东部一条河的五哩流域内，有二十万条鱼死亡。

显示原版>>

Previous:西德报纸报道：《西方给东方集团提供巨额资金》

Next:英报载文：《俄国人是怎样摧残人的精神的？》


英报评欧洲共同体九国首脑会议

出版日期:1976.07.16
         期次:6410
         版次:1
         栏目:\[头版]
副题:说会议通过的欧洲议会方案对共同体的发展将产生深刻影响
文章正文:
【本刊讯】英国《泰晤士报》七月十四日发表社论，题为《詹金斯先生的机会》，摘要如下：
昨天在布鲁塞尔结束的欧洲共同体首脑会议，无疑可以认为是成功的。因为这一次不仅就一般原则，而且就具体行动取得了协议，在使得有可能在一九七八年举行欧洲议会直接选举的方案上取得的协议，显然是会对共同体未来的整个发展，产生深刻影响的大事。关于任命詹金斯先生为委员会的下一任主席的协议，是一个非常重要的决定，它也可能具有影响深远的后果。
若干年来，这已是一种司空见惯的说法了：欧洲共同体只有在它具有政治身份的时候才会真正具有重要性。
欧洲共同体无疑已提供了一种体制，在这个体制内，成员国已经团结得较为紧密了。但是，为了把共同体从一个共同市场转化为经济和货币联盟所作的努力，迄今为止已可悲地失败了。日益明显的是，这种努力是本末倒置了。共同市场能够而且也的确有利于取得相互政治谅解，但经济联盟要以共同经济政策作为先决条件，而共同经济政策所需要的不只是各国政府间的谅解，它还需要通过一套共同政治机构形成和表示的共同政治意愿。
象目前那种结构的共同体机构是完成不了这个任务的。委员会对欧洲议会所负的名义上的责任是一纸空文，因为委员会委员是由各国政府提名的，而欧洲议会议员是由各国议会提名的。部长理事会——只有它握有作出决定的大权——甚至在名义上也不对欧洲议会负责，只是各国政府成员之间的一系列谈判的代名词。
只有委员会和议会成为真正的政治实体，共同体才能作为共同体而开始具有政治身份。过去，它们为了这样做而作的努力，由于各国政府，为保卫自己的主权不受侵犯这样一种天然的决心而受到妨害。正因为如此，本周作出的决定是各国领导人很不容易作出的决定，而这些决定已经作出，这突出地证明了欧洲精神的基本力量，虽然目前人们广泛认为这种精神正在衰退。

显示原版>>

Previous:日报社论：《外相关于“美中建交”见解是轻率的》

Next:美国民主党代表大会通过竞选纲领


英报载文：《俄国人是怎样摧残人的精神的？》

出版日期:1976.07.16
         期次:6410
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日邮报》二月四日刊登彼得·格雷格的一篇报道，题为《俄国人是怎样摧残人的精神的？》，《以下是列昂尼德·普柳希提供的情况，他亲身受过这种折磨，昨天向全世界诉说了他的经历》，摘要如下：
布痕瓦尔德·达豪和奥斯威辛的集中营没有真的在一九四五年宣告结束。政治集中营的无比残忍在今日俄国依然存在。
而且在那里，折磨的手段已大为发展——苏联的科学十分发达，他们摧残人的精神的能力大大超过了纳粹分子所能想象的程度。理想社会
集中营已为所谓精神病院所代替。一位“受害的病人”昨天在巴黎谈了精神病院究竟是个什么样子。
普柳希的“医院”设在边远城市第聂伯罗彼得罗夫斯克。它是一个混杂的机构，既采用种种老式的惨无人性的残暴手段，又采用经过科学研究的冷酷的折磨方法。他说，皮下注射比拇指夹还要可怕得多。
这个病院对人施行各种毒打，强迫人服神经麻醉药，给人注射能使体温升高到华氏一百零四度的硫磺，这种种酷刑迅速地使大多数持不同政见者投降或者自杀。只有比较坚强的人才能挺过来。
普柳希说：“我惊恐地看到我自己在智力上、心理上和肉体上逐日退化。
“我很快就失去了对政治问题的兴趣，然后是失去对学术问题，最后是对我妻子儿女的关心。
“除了想上厕所，想抽烟和想吃只能使我多上一次厕所的监狱饭食以外，我什么也不去想了。但我情不自禁地念叨：‘我要把在这里看到的一切事情都记住，告诉别人。’”
普柳希说：“那里给我们注射硫磺，能使体温升高到摄氏四十度（华氏一百零四度）。不舒适感非常剧烈，致使你除了没完没了地坐立不安之外，没有别的任何办法可想。
“有人对我说，一九七○年，一位名叫格里戈里耶夫的囚犯在注射硫磺后肝脏破裂，当场死去。”
自重
普柳希说：“通常是对那些被斥为行为不端的人，特别是给那些想要求在规定时间之外上厕所的人注射硫磺。”
普柳希说，一九七三年七月当他到达乌克兰的第聂伯罗彼得罗夫斯克精神病院的时候，其他政治犯立即告诉他，“你千万不要抗议”，如果抗议，就会给你神经麻醉药吃，注射硫磺或者不让你上厕所。
这种野蛮的折磨……在心理上和肉体上全都是有效的……经常是由那些“护士”（他们是曾被宣判犯有暴力行动罪行的犯人）来施行。
囚犯不得随意上厕所。他们为了自重，就得坚持下去。而当他们再也不能控制住自己的时候，就将由于“弄脏病房”的罪名而受到野蛮的处罚。
“有些病人乞求看守让他们去上厕所。其中有一个人遭到了毒打，之后看守又对医生说，这个人想上吊寻死，尽管不是那么一回事。”
普柳希说，他在这个医院里被关押了一个星期以后，又被关进另一间病房，隔壁有一个病人“已经完全疯了，他的脸已不成人样”。
普柳希说：“另一间病房（五号）是个名副其实的疯人院，病人尖叫狂笑乱作一团，随地撒尿，为争夺厕所而厮打。有的人吃自己的粪便。有一个囚犯打破一块窗户玻璃，想拿这块玻璃割断自己的喉头，以结束硫磺注射对他的折磨。”
普柳希说，这个医院里有五十名政治犯，而医生们“把我看作最危险的病人”，并把他同其他人隔开。
尽管普柳希说他自认为是一个好的共产党人和马列主义者，他还是早在一九六四年就写信向共产党领导人提出抗议。一九六八年，他被一个研究控制论的机构解雇，一九七二年一月，又以从事“反苏活动”的罪名遭到逮捕。
鉴于无法制服他的意志……和受到他的朋友及某些无畏的西方共产党人的抗议……克格勃莫名其妙地决定今年年初释放了普柳希。

显示原版>>

Previous:西欧因遭旱灾 物价又起涨风

Next:阿拉伯国家外长会议结束


越南副外长潘贤到新加坡同李光耀会谈

出版日期:1976.07.16
         期次:6410
         版次:4
         栏目:\[第四版]
文章正文:
【美联社新加坡七月十三日电】越南副外长潘贤今天到新加坡进行四天访问，举行会谈，以“加强目前的友好关系”。
【法新社新加坡七月十四日电】越南副外长潘贤今晚在这里同李光耀总理举行了会谈。
这次没有列入计划的会见持续了一个半小时。
关于这次会见的细节没有透露，但新加坡政府的一位发言人说，潘贤向李光耀递交了越南总理范文同的一封信。
据认为，这封信向新加坡表达了统一的越南的敬意，并表示希望发展两国友好关系，特别是在经济方面。
会见时间之长使这里的观察家感到意外，原因有二：第一，李光耀通常对于较低级的部长不作长时间的会见；第二，新加坡政府所宣布的为潘贤安排的正式日程中没有李光耀的会见。
据了解，潘贤利用这次机会对越南外长阮维桢最近阐述的对外政策作了详细说明。
一些人士说，李光耀十分希望了解越南对东南亚国家、特别是东南亚国家联盟的态度，因为直到最近，东盟一直是河内批评的对象。
今天早些时候，潘贤拜访了新加坡外长拉贾拉南。
据信他们讨论了两国互派大使的方式。
虽然新加坡与北越已在一九七三年建立了外交关系，但是一直没有互派外交官。一个时候以来，北越一直在这里保持一个贸易代表团。
联系到河内的新的外交攻势，预料它不久后将同新加坡和菲律宾这样一些国家互派大使。

显示原版>>

Previous:国际奥委会大会通过一项决定

Next:外电报道：越南和菲律宾建立外交关系


《远东经济评论》就缅甸克伦族成立联合组织发表述评：《成立人们熟悉的老战线》

出版日期:1976.07.17
         期次:6411
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《远东经济评论》七月二十五日一期刊登詹姆士·哈里曼发自缅甸克伦邦的一篇文章，题目是《成立人们熟悉的老战线》，全文如下：
缅甸叛乱分子的联合阵线几乎像季风那样有规律地时伏时起，只有奈温同拿起武器反对他的二十来个组织之间的僵持局面似乎总是老样子。但是，在奈温死后（如果不说在他死之前的话），克伦族人在设在泰国边境上的一○一旅部宣告成立的新的民族民主团结阵线也许会改变这种局面。
这个新的阵线大有可能预示着缅甸各政党将进行重新组合，而出现一如一九四八年到一九五二年缅甸内战期间的那种情况，当时有三派互争政权。民族英雄德钦昂山在缅甸刚刚取得独立之后就遭到暗杀，软弱的仰光政府惊慌失措之余，又遭到了缅甸共产党和克伦民族联盟接连发动的两次叛乱的沉重打击。
工人发动了总罢工，阁员脱离内阁，军队哗变，指挥官们企图发动政变。但是，虽然发生了这种种情况，吴努总理还是度过了难关，因为他的敌人没有联合起来反对他。当缅甸有几个团背叛时，吴努转而利用克伦和克钦的一些营来镇压一九四八年的共产党暴动。第二年，当克伦人围攻仰光时，他又在克伦民族联盟的赞同下，依靠着共产党人的中立，顶了过来。但是，如果克伦族人不是在军事上犯了几个不该犯的错误的话，他们早就拿下仰光了。
目前克伦族的团结阵线把缅甸政治中的主要力量吸引到几个与当时大体上类似的集团中来。这标志着二十六年来缅甸种族斗争的中坚——克伦族在政治上联合起来了。自从五十年代初期以来，克伦族一直由于理论上的争论而处于分裂状态。争论的问题是：在政治上，究竟是阶级斗争先于民族问题呢，还是应当把民族问题摆在阶级斗争之上。
分裂出来的左派组成了克伦民族团结党，这个党举起阶级斗争的旗帜，同缅甸共产党（白旗）联合起来，并且在长期定居在缅甸南部的伊洛瓦底江三角洲和勃固地区的稻田地带的克伦族农民中建立了强大的政治和准军事的组织。
与之对立的是由曼巴赞主席领导的克伦民族联盟，它主张先解决民族问题。它在萨尔温江以东荒僻的山地，也就是克伦族的故乡建立了根据地，并且同新出现的人民爱国党结成联盟。人民爱国党拥护议会民主，支持私营企业，欢迎外国资本，是一个公开亲西方的政党。
一九七四年，这种分裂局面结束了，当时奈温总统的精锐的戡乱部队廓清了下缅甸，消灭了缅甸共产党勃固支部，摧毁了克伦民族团结党的大约百分之七十五的力量。一九七六年一月，克伦民族团结党的残余部分被迫同克伦民族联盟合并，并接受了民族民主纲领。
克伦族现在已经团结起来了，他们还同克钦族结成联盟，因此他们的地位已经上升到能接替奈温而组成政府的程度，这与他们过去只能在联合政府内当一个小伙伴起点有限的作用的情况比起来是一个跃进。
曼巴赞在丛林里他的司令部里对本刊记者说：“是的，我们很想在奈温倒台之后组织临时政府。我们的纲领是一个为工人、农民、小资产阶级和爱国的民族资产阶级这四个主要阶级的利益服务的民族纲领。”
克伦族从前的盟友人民爱国党主席波来友对曼巴赞这番话的反应是：“相当含混，。坚决支持议会统治的来友将军说：“非常坦率地说，这番话听起来叫人很不舒服，同目前奈温统治下的情况差不多。”
但是克伦人要建立全国政府，纲领含混还只是一个次要的障碍，更困难的是，几十年来使得克伦人与缅甸人交恶的种族方面和社会方面的偏见。为了克服这个困难，克伦人现在指望自从缅甸独立以来一直存在的种族主义的潮流能转而朝有利于他们的方向发展。
克伦民族民主团结阵线宣布它也愿意打缅甸共产党，这部分的原因是为了引起美国的重视。事实上，曼巴赞强调说，克伦民族联盟同缅甸共产党的争吵有可能达到武装冲突的地步，如果缅甸共产党坚持要占据他们的盟友掸族和克钦族的地盘的话。“我们希望友好地解决这些分歧。”
虽然克伦民族联盟反对亲北京的缅甸共产党，但是它并不反对中国人。这位克伦民族联盟主席说：“中国人最重视支持少数民族的权利。我们希望今后他们也给我们以政治上的支持。说实在的，克伦民族联盟唯一毫无保留地反对的国家就是最危险的帝国主义国家苏联。”
然而，目前仰光手里有十六万团结一致而且效率很高的军队，他们把克伦族的新的统一阵线的政治地位降低到同先前所有那些阵线同样的地位。这种情况在不久的将来可能会改变，因为军队的团结完全是靠了奈温总统的存在。奈温为了继续其军事独裁统治，已经把任何个人威望足以成为他的继承人的人不是撤职就是搞垮了。
奈温总统的继承人面前摆着一项非常困难，也许是根本办不到的任务，那就是，在民众骚乱的压力下拆除军事独裁的那套机器，其处境将类似吴努在英国人撤退以后所面临的局面。
而同时，对付叛乱的防务力量还决不能削弱。在将来不可避免地会出现的权力真空中，有两股力量会真刀真枪干起来，向仰光进军，就像一九四八年到一九四九年期间那样，这两股力量就是缅甸共产党和克伦族。
在将来要发生的三角斗争中，克伦族不是同缅甸共产党联合起来对付仰光政府，就是同仰光政府联合起来对付缅甸共产党。曼巴赞没有忘记使一九四八年起事归于失败的那些可悲的政治错误，因此对前途不敢明确地猜测。他说：“在那种情况下，我们同谁联合的问题要看将不可避免地同战斗同时进行的谈判谈得如何而定
——要看哪一方肯在实质上接受我们的纲领而定。”
克伦人认识到，任何一个少数民族要脱离缅甸联邦都是没有前途的。然而，他们看到，自从缅甸独立以来，仰光的历届政权都践踏少数民族的权利，把诺言忘掉，把保证撕毁。克伦人所以要组织民族民主团结陈线就是由于认识到，光说自己有权分立是不够的。各少数民族如果要在仰光政府中占到一份像样的权力，他们必须有自己的保证。
这个新的团结阵线的建立就是设法取得那样一份权力的努力的第一步。
奈温总统一旦离开政治舞台，那些在军事上和政治上组织得最好的力量利用随之而来的混乱局面的时机就到来了。

显示原版>>

Previous:波兰当局规定从波带出食品数量限额

Next:约旦组成新内阁


波兰当局规定从波带出食品数量限额

出版日期:1976.07.17
         期次:6411
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华沙七月十四日电】波兰今天对来自东欧的旅行者可从这个国家带出食品的数量规定了限额。这是为了把基本食品保持在国内而作的努力的一部分。
自今日起生效的新的海关规章规定，波兰的出国旅行者每人只可带两公斤（合四点四磅）肉或肉制品。
新的规章说：“非波兰国籍的旅行者可带出的食品数量以他们归国途中的需要量为限。”
这些新规章主要打击了东德人。因他们象波兰人一样可以不带护照而频频往返穿过波兰东德边界。去年总共有五百万东德人来过波兰。新的规章还规定波兰人和外国人一律不得带出毛皮衣服、皮革服装、珠宝、轮胎和亚麻制品。
这种限制对于通常携带大量食品去西方旅行的波兰旅行者也是一个打击。

显示原版>>

Previous:法新社报道法国国庆节举行阅兵式

Next:《远东经济评论》就缅甸克伦族成立联合组织发表述评：《成立人们熟悉的老战线》


波兰流传的政治笑话

出版日期:1976.07.17
         期次:6411
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】下面是在波兰流传的政治笑话：
（一）一天：两个小学生在公园发现一具死尸，走近一看，死者旁边有一卡片，上面写着：“我，生于斯大林时代，成长于贝鲁特时代，乞食于哥穆尔卡时代，饿死在盖莱克时代。”
（二）在盖莱克同工人的一次会见时，一个工人站起来说：“盖莱克同志，我有一个问题，我们卖给了苏联多少煤？价钱怎么样？我们吃亏了没有？”主席团顿时一片慌乱，交头接耳，后来由会议主持者宣布休息十分钟。休息之后，另一工人问：“盖莱克同志，刚才提问的那位工人同志到那里去了？”
（三）有一天，波兰人在莫斯科发现俄国人到处在拾香烟头。波兰人感到奇怪便问道：“你们拾这干什么？”一个俄国人回答说：“我们的总书记说，我们用一天拾来的香烟头再制成新香烟，便可以换波兰的一条大船。”
（四）盖莱克陪同勃列日涅夫逛市场，看见到处排长队。勃列日涅夫指着一队问，这里在干什么？盖莱克答“排队买肉！”“这里呢？”“排队买香肠！”“那里呢？”“排队买熏肉！”勃列日涅夫对秘书说：“记下，我回到莫斯科后立即给他们运来！”
盖莱克焦急地等待着，几个月过去了，杳无音信。盖莱克不得不给勃列日涅夫打电话。勃列日涅夫说，“我得补充一点，等我们有了猪肉后立即给你们运去。”
（五）波兰统一工人党政治局开会，讨论教会问题。盖莱克说，现在波兰人上教堂的太多了，受宗教宣传影响太深，你们看怎么办？大家面面相觑，束手无策。后来请来了一个社会学家，要他想个办法。他回答说：“要群众不上教堂吗？这很容易，只须在每个教堂里挂上勃列日涅夫的像就行了。”
（六）一天美总统福特和勃列日涅夫争吵起来，互不相让，一个说，在我的任期内，全世界所有国家都将归入我的体系。另一个说，不对，在我的任期内，全世界所有国家应该归入我的体系。就这样，他们各持己见，谁也说服不了谁，后来，他俩去见上帝，请上帝来作个判断。上帝对勃列日涅夫说，在我的任期（注：即无限期）内，你的目的是实现不了的。

显示原版>>

Previous:美新处介绍蒙代尔简历

Next:法新社报道法国国庆节举行阅兵式


法新社报道法国国庆节举行阅兵式

出版日期:1976.07.17
         期次:6411
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎七月十四日电】题：七月十四日阅兵式
七月十四日的阅兵式是在雨中进行的。坏天气使军事当局被迫取消了本应作为庆祝仪式开幕式的空军检阅。
共和国总统于九时三十分到达了星星广场——夏尔·戴高乐广场——的入口处，他身着深灰色服装，没戴帽子，登上了一辆指挥车，站在巴黎军区司令、法弗罗将军旁边，对部队进行了检阅。在此之后，他登上了检阅台，他的周围是一些最高级的文武官员，在一个多小时的时间里，雨不停地下着，他出席了传统的阅兵式。将近十一时，国家元首返回爱丽舍宫。
德斯坦看到的先是近九千人及五百六十辆军车迎面而来，其中有二百二十辆装甲车。军事负责人今天不是分成小部队，而是向公众展示一个大的作战兵团，连同其协作配合的全部作战支持手段。所选择的部队是第十机械化旅，它的主要特点是威力大。是一支现代化部队，既能进行常规战争，又能进行核战争。
总理希拉克，国防部长布尔热，国防部国务秘书比热尔以及三军参谋长梅里将军在部队经过的检阅台上迎接了共和国总统。在检阅台上，出席观看的外国人士中，有中国武官和胡子长长的、头上缠着头巾的印度武官。
【法新社巴黎七月十四日电】继七月十一日从尼斯到土伦进行的海军检阅之后，“可怖号”核潜艇船员和海军陆战队代表海军参加了检阅。

显示原版>>

Previous:波兰流传的政治笑话

Next:波兰当局规定从波带出食品数量限额


蒋帮声明退出蒙特利尔奥运会

出版日期:1976.07.17
         期次:6411
         版次:4
         栏目:\[第四版]
副题:美奥委会主席说美“考虑退出蒙特利尔奥运会”
文章正文:
【法新社台北七月十四日电】国民党中国今天以加拿大禁止它的国名、国旗和国歌有损它的国家尊严为理由，决定退出蒙特利尔奥运会。这个三十一人国家奥委会发表的一项正式声明说，国际奥林匹克委员会提出的在国际奥委会会旗而不是中华民国国旗下参加运动会和入场式的建议是“十分荒谬的”。
这项声明说：“没有一个国家参加奥运会不是引人注目地展示它的国旗。”它又说：“国际奥委会的建议表明它屈从于加拿大的要求，是对中华民国的赤裸裸的歧视。”
这项声明宣布：“在这种情况下，我们只有退出蒙特利尔奥运会以示我们的抗议，别无其他选择。”
【美联社蒙特利尔七月十四日电】美国奥林匹克委员会主席克鲁姆今天说，美国人正在“认真地考虑退出蒙特利尔奥运会”。
他说，“我们还没有做出一个最后决定，因为牵涉的事情太多。”
“我们要看看国际奥委会采取的最后行动是什么。可能要在十二小时或二十四小时之内做出一项决定。但是我们不得不非常认真地考虑这个问题。”

显示原版>>

Previous:美奥委会和国际奥委会又玩弄新花招

Next:英《拉丁美洲》文章：《巴西：骚乱的迹象》


美奥委会和国际奥委会又玩弄新花招

出版日期:1976.07.17
         期次:6411
         版次:4
         栏目:\[第四版]
副题:企图使已在加拿大的蒋帮帆船队员以“中华民国”名义参加开幕式
文章正文:
【本刊讯】美纽约时报七月十五日报道：根据昨天制订的、得到美国和国际奥林匹克委员会强烈支持的一项计划，台湾将设法至少在象征性的基础上参加奥林匹克运动会。
除非这项新建议被加拿大政府接受，否则美国准备把它的四百二十五人的队退出这届运动会。台湾这一策略的关键之点是使用已经在加拿大境内的被鉴定合格的队员。
一支由三名参加比赛的运动员和两名教练组成的五人帆船队将参加星期六开幕式的入场式。这些台湾人坚持他们作为中华民国的代表参加和跟在他们的国旗后面入场。据地位高的人士说，国际奥委会将在十五日早晨正式向渥太华提出他们的动议。
实际上，这个新花招企图向渥太华提出已经防止了其他台湾人进入这个国家的同样的既成事实：台湾帆船队已经在这里，他们是被鉴定为合格的，他们准备参加比赛。
【美联社蒙特利尔七月十五日电】台湾帆船运动员避开了加拿大的入境禁令，因为他们持有美国护照。他们一直在金兹顿奥林匹克帆船中心训练两周了。

显示原版>>

Previous:特鲁多谈加政府对蒋帮参加奥运会的态度

Next:蒋帮声明退出蒙特利尔奥运会


美报关于黑格谈话的报道：《北约组织意识到苏联的威胁》

出版日期:1976.07.17
         期次:6411
         版次:1
         栏目:\[头版]
副题:黑格说北约成员国由于意识到苏日益增长的威胁，开始通力合作，在政治经济方面采取一致行动
文章正文:
【本刊讯】美国《圣迭戈联合报》七月十一日刊登黑格的谈话，题为《北约组织意识到苏联的威胁》，摘要如下：
北约组织的最高盟军司令亚·黑格将军最近接见了本报编辑，他谈话的部分内容如下：
问：你是怎样估计北约组织的战斗力的？
答：在担任盟军最高司令十八个月以后，我已看到这个联盟的成员国开始通力合作的局面。这是由于意识到苏联日益增长的威胁，由于日益意识到互相依靠的必要性，由于意识到为了维护北约组织的安全保护伞，必须在政治和经济方面采取一致行动。
问：北约组织今天最大的需要是什么？
答：从军事角度来看，最大的需要是加强常规能力。
在核武器方面，我们在数量和质量上都处于优势，虽然这种情况由于苏联人日益加强其核能力而非常动荡不定和正在变化之中。
我们的基本不足之处是陆、海、空军的常规能力。这是优先要考虑的问题。
问：目前苏联人在东欧采取什么军事行动？
答：在过去十年中，我们看到它们的武装部队增加了一百万人，其中有十三万人参加了同西欧盟国司令部部队对阵的部队。
我们看到他们的坦克师增加了三、四千人。我们看到他们拥有的坦克增加了百分之四十。
我们看到他们的常规大炮增加了百分之五十到一百，我们看到面对着西欧的这些师的支持部队增加了一倍。
出现了一个基本事实。面对西欧的苏联部队在获得人员、经费和物资方面都处于最优先地位。我们看到苏联领导对常规部队的兴趣增加了。
现在，所有这些情况并没有使北约组织非得在人对人、坦克对坦克方面同他们相等，因为我们是防御性联盟。但是，当我们看到苏联向空军和地面部队提供第三代装备时，我们就看到我们在质量优势方面的领先地位缩小了。必须纠正这些不足之处。
问：你如何衡量苏联加强力量的做法和缓和的精神？
答：作为一个军事司令官，我并不一定要解释这些意图。
我必须解释他们的能力，而从能力来看，他们现在超过了他们纯粹为了防务目的所需要的东西。
问：在未来的一些年里，在北约组织的侧翼将会发生什么情况呢？
答：这一联盟的侧翼将会出现危机的局面，而这种局面将是第三世界的动力所造成的产物。这种局面甚至可能不会是超级大国有意识地作出的某个决定的后果。
问：安哥拉是可能发生的情况的一个范例吗？
答：它可能是的。这一事件的后果显然是美国和西方决定不卷入造成的。可是，由于第三世界有现在这样的推动力量，而且苏联有能力在对外政策方面开始一个帝国主义阶段，安哥拉问题至少是在勾引大国发生冲突。
问：在越南战争之后，我们的盟国对美国承担义务的实力是否感到担心？
答：有一些事情助长了西欧感到担心的观点。总的说来，欧洲人认为，美国停止卷入越南事务，使美国有机会重新对欧洲事务表示关注、感到兴趣并参加进去。

显示原版>>

Next:美国民主党代表大会通过卡特为该党总统候选人


美国民主党代表大会通过卡特为该党总统候选人

出版日期:1976.07.17
         期次:6411
         版次:1
         栏目:\[头版]
副题:并通过蒙代尔为副总统候选人
文章正文:
【合众国际社纽约七月十四日电】团结一致的民主党代表大会，今天在第一轮投票中提名卡特为该党总统候选人，并且深信，他将在十一月份使该党重新进入白宫。
当俄亥俄州一百三十二名代表投他的票，使他的得票数大大超过为获得提名所需的一千五百○五票时，他呆在旅馆的套间里看电视。
当第一轮投票结束时，布朗州长在会上宣布，他把加利福尼亚州的票给卡特，这些票原先是保证投给布朗的。其它州跟着他转投卡特的票。
然后佐治亚州代表团要求代表大会放弃投票规则，以鼓掌通过对卡特的提名。代表们高呼“同意”，这就使代表们全体一致地通过了对卡特的提名。
在第一轮投票中，卡特总共获得二千二百三十八票。众议员尤德尔得三百二十九票半，占第二位。布朗得三百票半。
【美联社纽约七月十六日电】民主党全国代表大会十五日晚应卡特的要求，一致鼓掌通过提名参议员沃·蒙代尔为该党提出的美国副总统候选人，并对这张将同共和党人进行竞选斗争的联合竞选名单发出欢呼。
蒙代尔接受了代表大会交给他的新使命。
【美联社纽约七月十五日电】卡特今天指定美国参议员沃·蒙代尔为他的竞选伙伴。
卡特说，他发现这位参议员和他本人之间有“一致的地方”。卡特称蒙代尔是“领导这个国家的最适当的人选，如果我发生了什么事的话”。

显示原版>>

Previous:美报关于黑格谈话的报道：《北约组织意识到苏联的威胁》

Next:日报报道：《日本列岛周围“波涛汹涌”，苏海空军进行“接近作战”》


美新处介绍蒙代尔简历

出版日期:1976.07.17
         期次:6411
         版次:2
         栏目:\[第二版]
副题:说他的政治观点是温和派兼自由派同汉弗莱完全一致
文章正文:
【美新处华盛顿七月十五日电】沃尔特·蒙代尔：被提名的民主党副总统候选人
沃尔特·弗雷德里克·蒙代尔在政治上跃居显要地位，是由于他的才能、努力和勤奋
——而且看来也是由于他在适当的时候处于适当的地位。
他于一九二八年一月五日生在明尼苏达南部的一个小小的城镇塞隆，是卫理公会牧师、挪威血统的西奥多·Ｓ
·蒙代尔牧师的七个孩子之一。
到一九四八年，他已经进入政界了。那一年，他曾在明尼苏达州第二国会选区为汉弗莱竞选美国参议员担任竞选运动负责人，汉弗莱当时任明尼阿波利斯市市长，在那次竞选中胜利了。由于他的努力，民主党人汉弗莱在那个区以巨大多数获胜，而那个选区以前是由共和党占优势的。
一九五一年，蒙代尔毕业后不久，便参加美国陆军，在朝鲜服役，于一九五三年以下士退役。然后他又入明尼苏达大学法学院读书。
蒙代尔一九五六年在明尼苏达州进入法律界，从那时直到一九六○年，他都是在明尼阿波利斯的拉森、洛文格、林奎斯特、弗里曼和弗雷泽法律事务所做律师。
一九六四年他是出席民主党提名总统候选人代表大会的明尼苏达州代表，在这次会议上当时的总统约翰逊提名汉弗莱为他的副总统竞选伙伴。当年十一月十七日，在约翰逊一汉弗莱取得压倒优势的胜利后，明尼苏达州州长罗尔瓦格提名蒙代尔接任汉弗莱六年任期中未完的任期。
他目前在参院新的权力很大的预算委员会、负责起草税务和贸易法案的财政委员会、劳工和公共福利委员会任职。
同他在参院同事的议员认为他的政治观点是温和派兼自由派。他投票的态度和各个集团对他的评价几乎同汉弗莱参议员完全一致。

显示原版>>

Previous:外电报道卡特的简历

Next:波兰流传的政治笑话


美助理国务卿肖费勒到赞比亚等国活动

出版日期:1976.07.17
         期次:6411
         版次:3
         栏目:\[第三版]
副题:美官员说他将试探非洲对基辛格计划的反应
文章正文:
【合众国际社哈博罗内七月九日电】美国助理国务卿肖费勒今天来到博茨瓦纳首都向卡马总统概述美国关于解决罗得西亚危机的计划。
昨天他在赞比亚首都卢萨卡与卡翁达总统举行了若干小时的会谈。
他对赞比亚记者说，他这次非洲之行的目的是向黑人领导人汇报基辛格国务卿上月在西德同南非总理沃斯特会谈的情况。美国官员们说，肖费勒将试探非洲对基辛格计划的反应，基辛格的计划是给罗得西亚两年过渡期以实现黑人统治，并向白人提供财政援助，如果他们希望离开这个国家的话。肖费勒还将访问扎伊尔、坦桑尼亚、象牙海岸和塞内加尔。

显示原版>>

Previous:乌干达外长指责美军舰开到蒙巴萨港

Next:日报文章：《外相就「美中建交」的发言令人莫解》


墨《国民报》报道：《巴西东北部发生饥民抢劫活动》

出版日期:1976.07.17
         期次:6411
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】墨西哥《国民报》七月一日转载法新社的一则消息，题为《由于严重的旱灾，巴西东北部发生饥民抢劫活动》，摘要如下：
又一次袭击巴西东北部干旱地区的延续的旱灾使当局日益不安，在那里饥民的抢劫活动大大增加了。
住在该地区七个州的一千多万居民是三个月前开始的旱灾的受害者，这次旱灾是近五年来最严重的一次。
仅在巴伊亚州，受灾的面积就达二十五万平方公里，农村人口外流情况在加剧。
大部分庄稼已遭损失。
牲畜缺乏饲料和贫血，以至在六个月前卖二百美元一头的病牛如今只值五十美元。
至少在东北部的六个小城市发生了抢劫。
丧失了全部收成的“灾民”最近几周闯入市场，抢走了所有食品。更靠近内地的地区，妇女们步行二十公里，设法购买镇上的井水。
为了对付这一局面，东北部发展办公室加紧向受灾最严重的地区紧急运送食品。

显示原版>>

Previous:英《拉丁美洲》文章：《巴西：骚乱的迹象》


日报报道：《日本列岛周围“波涛汹涌”，苏海空军进行“接近作战”》

出版日期:1976.07.17
         期次:6411
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》七月十三日刊登一篇报道，题为《日本列岛周围“波涛汹涌”，苏联海空军进行“接近作战”，甚至进到房总半岛和冲绳海域》，摘要如下：
苏联海军搜集情报的军舰一直频繁地出现在日本列岛周围海域，但进入七月份，在冲绳以东海域举行了海空军联合反潜演习，苏联飞机在日本海和太平洋上空到处飞行。对于苏联舰艇和飞机这种异乎寻常的“接近日本作战”感到神经紧张的是防卫厅。虽然一般认为，苏联军队的活动是具有纯军事作战和政治示威双重意义的行动，但是，苏联海、空军象覆盖日本列岛似地正在进行活动，这却是事实。
苏联军队过去在日本周围的活动规律是：在举行“海洋７５演习”等活动时，它的舰艇和战斗机多是通过对马海峡和海峡上空。除演习外，苏联飞机的侦察活动每月有十四、五次；改装的扫雷艇呆在对马和津轻两个海峡附近海域进行搜集情报的活动。
这种规律从今年五月份起被打破了。“苏联不仅横行于日本海，而且现在在太平洋、冲绳以西的东海，也肆无忌惮地到处活动”（防卫厅干部语）。防卫厅十二日汇总的苏联舰艇和军用飞机“接近日本本土的情况”如下：
苏联舰艇在一月至五月期间，在对马和津轻两海峡，经常分别部署着一艘改装的扫雷艇。
但是，从五月十一日起，这种情况为之一变。第聂伯级搜集情报军舰“伊兹梅捷”出现在房总半岛海域。搜集情报的军舰到太平洋一侧进行活动，这是第一次。
在这次活动之后，五艘苏联军舰相继进行了接近活动。五月二十一日、二十二日，Ｆ５８级由扫雷艇改装的搜集情报的军舰“水文学家”出现在若狭湾以北海域。六月五日至七日，“水文学家”又出现在若狭湾以北海域。六月九日至十一日，海洋级的由渔船改装的搜集情报的军舰“水听器”出现在房总半岛海域。六月十六日至二十日，“马亚克”级搜集情报的军舰“阿涅罗伊德”出现在熊野滩。六月二十二日、二十三日，“帕米尔”级搜集情报的军舰“派林”出现在鹿儿岛近海。六月二十八日、二十九日，“穆玛”级测量舰“西伯利亚”出现在五岛列岛海域。虽说都没有侵犯三里的领海，但是却接近了日本列岛。
在这几艘军舰“打好基础”之后，“主角”登台了。
七月二日夜至三日拂晓，“克列斯塔”导弹巡洋舰、“卡宁”级导弹驱逐舰、“卡辛”级导弹驱逐舰以及“库兹别克”供油舰等四艘军舰通过了对马海峡。海上自卫队出动Ｐ—２Ｊ型反潜巡逻机和护卫舰进行了监视。苏联舰队七月三日下午在东海分为由两艘军舰组成的两个分队进行活动，四日又会合在一起驶往太平洋方向，六日又返回冲绳以东海域。
七月七日，苏联远程侦察机图—９５型飞机六架和伊尔—３８型反潜巡逻机六架，接近这一海域上空。所以，防卫厅分析说，苏联进行了海空军联合反潜、舰对舰以及防空作战演习。
苏联飞机今年一月至六月期间，苏联在日本周围进行的飞行活动共九十次，其中在日本海进行的飞行活动共七十次，往返房总半岛近海上空的“东京特快”、日本列岛环行飞行等共二十次。
但是，进入七月以来，飞机的这种活动急剧增加。在七月一日至八日期间共十六次，约相当于过去一个月的数量。尤其是，举行海空联合作战演习的七日那一天，经日本海上空、穿过对马海峡上空至冲绳海域上空的伊尔—２８以及沿太平洋一侧南下至冲绳海域上空的图—９５，共有八批十四架，进行了接近飞行活动。
对于苏联飞机的这十六次接近日本的飞行，航空自卫队先后紧急出动Ｆ８６Ｆ、Ｆ１０４Ｊ战斗机共九十架次，以防备它们侵犯领空。
苏联的企图关于苏联舰艇的活动，防卫厅认为，随着苏联太平洋舰队的增强和现代化，在过去活动不多的太平洋，尤其是冲绳以东海城，进行苏联潜艇的作战训练和反潜作战训练，并结合对日本沿岸进行海洋调查，搜集情报。
不仅军事方面，而且“也有向日本和美国炫耀苏联海军力量的政治目的”（防卫厅干部语）。

显示原版>>

Previous:美国民主党代表大会通过卡特为该党总统候选人

Next:施密特访美同福特会谈


日报文章：《外相就「美中建交」的发言令人莫解》

出版日期:1976.07.17
         期次:6411
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》七月十五日刊登该报记者安广欣记写的一篇专文，题为《外相就“美中建交”所作的鹰派发言，即使是面向党内的，仍然令人莫解》，摘要如下：
宫泽外相在自民党内被当作进步派。而这位外相自从就任以来亲自动手解决了的外交案件是重新恢复日台航线、从政治上解决了金大中事件。外相在这两点上的做法，都是适应党内鹰派的意图的。客观地看，这一切使人怀疑外相的本质是否是进步派。
不言而喻，如何巩固亚洲的和平与稳定，这对日本来说是最关心的重要的事情。因为，如果在亚洲地区，特别是在台湾及朝鲜半岛发生纠纷的话，从我国的安全保障来说，是不能隔岸观火的。而掌握亚洲稳定的关键的，无疑是美中苏三大国。
具体来说，不欢迎因驻韩、驻台美军撤退而使亚洲形成真空地带。可以说，这是自民党中的多数以及防卫当局的真正的想法。美中邦交正常化的结果，可能招致废弃美台共同防御条约这样一种事态，可以说“保守本流”对于这一点是抱着很大的危机意识的。
然而，这同承认台湾是中国领土不可分割的一部分，欢迎美中关系正常化，通过缔结日中和平友好条约来建立“结构性的亚洲和平”这样的立场，显然是不一致的。如果从作为进步派的外相的本质来看，他对于美中关系正常化，难道不是本来就应当表示欢迎的么？
在修改禁止垄断法、修改限制政治资金法等问题上同“保守本流”相对抗、并且似乎成为新保守主义的促进派的三木首相，在党内正被逼入困境。外相无疑地会认识到，如果逆党内多数的想法而动，外交是不会有进展的。
三木政权正在动摇，看来很难长命。笔者也可能是以小人之心度君子之腹，如果外相是考虑到上述情况，并对三木政权绝望，而面向党内“摇身一变”已经成为鹰派的话，这对于日本外交不能说是可庆幸的。最近，在自民党内给宫泽外交鼓掌之声显得特别高，是耐人寻味的……。

显示原版>>

Previous:美助理国务卿肖费勒到赞比亚等国活动

Next:特鲁多谈加政府对蒋帮参加奥运会的态度


施密特访美同福特会谈

出版日期:1976.07.17
         期次:6411
         版次:2
         栏目:\[第二版]
副题:西德总理呼吁西方加强合作以对付苏联扩张主义
文章正文:
【德新社波恩七月十四日电】西德总理施密特今天离开这里前往美国作一周访问。
西德外交部长根舍将陪同施密特前往参加在华盛顿举行的会谈。
【路透社华盛顿七月十五日电】福特总统和西德总理施密特今天讨论了世界经济、北约组织防务和打击国际恐怖活动的倡议。
这位西德领导人来这里进行的两天访问以白宫举行的正式欢迎仪式作为开端，福特在会上称他为坚定的盟友和可敬的私人朋友。
美国和西德的官员说，国际恐怖活动，尤其是劫持和绑架无辜的人质在议程上占重要地位。
福特总统在欢迎词中祝贺西德在战后成为一个民主国家，成为稳定、社会正义和经济繁荣的模范。
施密特祝贺美国建国二百周年，并且说，这对所有爱好自由的国家都有极其深刻的意义。他说，西德决心继续对北约组织作出贡献，保持同美国的牢固友谊。
【合众国际社华盛顿七月十五日电】西德总理施密特今天在白宫同福特总统举行了愉快的会谈，他对记者们说，美国军队必须留在西欧以避免在全世界出现“灾难性的”后果。
施密特还说，以色列突击队营救了上周在乌干达被巴勒斯坦游击队拘留的一百名犹太人质，当时以色列实在没什么可采取的其他行动方针。
这次是福特和施密特在二十个月中的第八次会晤。两人在会晤结束时说，他们进行的九十分钟的会谈讨论了“如何在不产生新的通货膨胀的情况下保持经济增长，如何改善在国际经济问题上的合作，如何促进发达国家同发展中国家之间的对话”。
【法新社华盛顿七月十五日电】西德总理施密特今天警告说，美国部队撤出欧洲和地中海将对世界的战略均势产生“灾难性的影响”。
施密特是在华盛顿的全国新闻俱乐部发表讲话。他呼吁西方国家加强合作以对付他所说的苏联扩张主义，特别是海上的扩张。

显示原版>>

Previous:日报报道：《日本列岛周围“波涛汹涌”，苏海空军进行“接近作战”》

Next:外电报道卡特的简历


特鲁多谈加政府对蒋帮参加奥运会的态度

出版日期:1976.07.17
         期次:6411
         版次:4
         栏目:\[第四版]
副题:竟说“台湾人可以打他们想要打的旗帜奏他们的曲子”参加奥运会
文章正文:
【路透社蒙特利尔七月十五日电】加拿大政府今天变得温和了，她宣布台湾运动员可以打中华民国的旗帜和奏他们的国歌参加奥林匹克运动会。但是，特鲁多总理说，台湾队不能把自己称为中华民国。
在伊丽莎白女王主持运动会正式开幕前两天，正当看来这届运动会似乎可能遭受破坏的时候，特鲁多宣布了加拿大政府改变对台湾问题的主意。
特鲁多从渥太华打电话给国际奥林匹克委员会主席基拉宁，传达了政府放弃这三项条件中的两项的决定。
特鲁多说：“这是政府最后的态度。”
加拿大的建议是在国际奥委会在蒙特利尔开会作最后努力寻求一个将使台湾留在这届运动会里的方案时提出的。特鲁多在渥太华举行一次内阁会议前对记者说：“台湾人可以打他们想要打的旗帜，奏他们想要奏的曲子，但是让他们不要自称为中华民国。”蒋帮体育界头目将讨论参加奥运会的新建议
【路透社台北七月十六日电】台湾的体育领导人今天上午晚些时候将在一次紧急会议上讨论加拿大提出的允许台湾运动员在蒙特利尔运动会上使用他们的国歌、国旗但不得使用中华民国名称的建议。
国民党中国奥委会秘书长牛炳镒不愿评论这一建议，他说，“在我们能做出任何决定之前，我们将在今天晚些时候的一次会议上进行讨论。”

显示原版>>

Previous:日报文章：《外相就「美中建交」的发言令人莫解》

Next:美奥委会和国际奥委会又玩弄新花招


外电报道卡特的简历

出版日期:1976.07.17
         期次:6411
         版次:2
         栏目:\[第二版]
文章正文:
【法新社纽约七月十四日电】詹姆斯·厄尔·卡特今天被提名为民主党总统候选人。
这位被提名者在我国被称谓“吉米·卡特”。但是他于一九二四年十月一日生于佐治亚州南部的一个典型的最南端城市普兰斯，取名小詹姆斯·厄尔·卡特。
他当上了佐治亚州州长之后，他以吉米·卡特的名字签署一切正式文件。预料在他当选总统进入白宫之后仍将这样做。他的一家是在殖民地时代来到美国的。作为这一家的成员，他是在很富裕的环境中成长起来的——他家拥有一个有七百公顷（一千四百四十英亩）土地的农场——但是，尽管如此，日子是不好过的。他是在三十年代的大萧条的艰难时期长大成人的。
当小卡特还在五岁的时候，他就开始在花生地里帮助家里的人劳动，然后上街卖花生和汉堡牛排。卡特一九四三年进入了马里兰州安纳波利斯的海军学院。
在他从海军学院毕业出来当上了军官之后，他同一个同乡姑娘、普兰斯的罗莎琳·史密斯结了婚。
他在海军中一直呆到一九五三年，当时老卡特逝世，他才回到普兰斯去经营农场。他以极大的热情从事于农场工作，从而扩展了农场，增建了一个花生去壳加工厂和贮存花生的仓库。同时，他积极地参加了南方（基督教新教）浸礼会的工作，当上了执事、学校教师和福音传教士。
他那越来越浓厚的政治兴趣也一直在发展中，导致他于一九六二年当选为州议会议员。四年之后，他曾参加州长竞选，但是被击败了。但是，他在一九七○年再一次参加州长竞选，并且当选了。
自由派嘲笑他是因为得到白人保守派的支持。但是，有一次他在州众议院宣布，在佐治亚州，种族主义时代已经一去不复返了——并且采取行动来证明这一点。此外，他完成了深入改革佐治亚州政府的工作。
一九七二年，他积极地为参议员麦戈文在全国进行竞选活动，奠定了他今年在正在取胜的竞选中将要使用的基础。

显示原版>>

Previous:施密特访美同福特会谈

Next:美新处介绍蒙代尔简历


乌干达外长指责美军舰开到蒙巴萨港

出版日期:1976.07.17
         期次:6411
         版次:3
         栏目:\[第三版]
文章正文:
【路透社联合国七月十四日电】乌干达今晚在安理会中就美国海军舰只出现在蒙巴萨港口外面一事提出抗议；它说，乌干达同肯尼亚的分歧是暂时的，并且将会得到解决。
乌干达外长说，美国军舰来到肯尼亚的主要港口蒙巴萨，对国际和平和安全，对整个非洲大陆的独立，都构成了直接的威胁。
他没有指名提到肯尼亚，但是在谈到乌干达同一个邻国的关系时说，这是一种误解，必须把它看作是一家人内部的暂时性质的问题。
他说：「我们确信，任何问题都是可能以非洲的方式加以解决的，帝国主义者将被赶出去。」

显示原版>>

Previous:乌干达要英国代理高级专员离开坎帕拉

Next:美助理国务卿肖费勒到赞比亚等国活动


乌干达要英国代理高级专员离开坎帕拉

出版日期:1976.07.17
         期次:6411
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦七月十四日电】外交部今天说，乌干达政府已正式命令英国的代理高级专员霍罗克斯离开坎帕拉。
外交部发言人说，他将很快离开乌干达。
【路透社伦敦七月十三日电】正在考虑如何对乌干达总统阿明的最新行动作出反应的英国政府今天持谨慎态度，尽管这里要求断绝两国关系的愤怒呼声越来越多。
乌干达指责霍罗克斯卷入恩德培机场袭击事件。
英国外交部说，霍罗克斯在袭击之夜听到爆炸声后由于关心可能有英国公民，曾企图去恩德培，但是途中被制止了。外交部的官员们断然否认英国事先知道袭击一事。
这里强调政府希望持谨慎态度，不要危害在乌干达的五百五十名英国公民的安全。
【合众国际社伦敦七月十三日电】英国今天斥责乌干达政府驱逐英国驻坎帕拉高级专员公署的一位官员一事是“完全不公正的”。
这位官员是二秘钱德利，他于七月四日在以色列在恩德培机场进行营救袭击以后数小时，访问了在坎帕拉医院的被劫持过的七十四岁的布洛克夫人。
乌干达政府曾宣布她在那时已返回以色列。
英国政府十二日说，有一切迹象表明，具有英国和以色列双重国籍的布洛克夫人已为乌干达警察杀害。
【路透社布鲁塞尔七月十三日电】英国首相卡拉汉在这里说，在英国外交官员被驱逐后，英国正全面审查英国同乌干达的关系。
卡拉汉是在英国外交官钱德利为乌干达政府所驱逐而离开乌干达回国之后几小时发表这个声明的。

显示原版>>

Previous:约旦组成新内阁

Next:乌干达外长指责美军舰开到蒙巴萨港


英《拉丁美洲》文章：《巴西：骚乱的迹象》

出版日期:1976.07.17
         期次:6411
         版次:4
         栏目:\[第四版]
文章正文:
原文提要：今天通货膨胀率的成倍增长，在银行家、工业家和工人中引起了不满。政府更多地注意的是银行家和工业家的要求，但是工人的骚乱必将成为关注的缘由
【本刊讯】英国出版的《拉丁美洲》周刊七月二日的一期刊登一篇题为《巴西：骚乱的迹象》的文章，摘要如下：
巴拉那州首府库里蒂瓦的一千多名建筑工人在他们的老板们拒付一个月前答应增加的工资后，于上周举行了罢工。工人们击退了警察，军警部队被叫去冲散工人们的示威。这个月初，马托格罗索州首府库亚瓦的公共汽车司机举行了一天的罢工，要求每月增加工资八十四美元。他们中的大多数人每天还要额外工作六小时，以做到收支相抵。政治警察根本无法追捕到罢工的领导人，罢工使该城市的交通处于瘫痪。
巴西最近的一次大规模罢工是在一九六八年。对组织一次非法罢工的刑罚是坐牢四年到十年。只有在例外的情况下，如不支付工资时，罢工才有可能被宣布为合法，而这也只偶而一、两次，经过所必须的十天的繁杂手续，罢工才得到批准。最近的一些罢工，是在一些工业企业包括圣保罗最大的汽车配件厂之一莱维金属工厂发生破坏性的怠工活动之后，和一片要求增加工资的呼声中发生的。
在圣保罗，十五类工人，包括金属工人和银行职员，要求给予应急奖金和提早支付今年按惯例应增加的工资（这种工资最后将被扣除）。增加工资的要求平均为提高百分之二十到二十五。二十四家银行，其中包括米纳斯吉拉斯州的发展银行，已经答应了支付未列入计划中的增加工资。
一些企业主，特别是零售部门的企业主，比较希望政府采取一项更自由的工资支付政策来对付骚乱。南里约格朗德州的商业秘书克劳迪奥·斯特拉斯勃格最近说：“我们必须有一项至少能保持工资购买力的支付政策。”
在东北部地区贫困一直是最严重的。上星期，在受旱灾影响的地区，饥饿的农民再次把食品店洗劫一空。阿维拉尔·布兰当大主教等十一名主教签署了一项声明，要求立即制订短期和长期政策，以克服经常发生的旱灾问题，灾害委员会领导人阿尼巴尔·古热尔·多阿马拉尔将军要求红十字会提供医药和疫苗。但是，财政部所属的全国货币委员会上星期把紧急援助东北部地区的二十八万美元的申请搁置起来了，并说发放这笔钱将使通货膨胀加剧。但仅仅在这以前几天，政府为投资银行设立了一笔一亿八千六百万美元的特别信贷，用以购买当地公司的股份。那时并没有提到可能引起通货膨胀的后果。政府已经开始提出一项为十万人提供工作机会的救济计划。这一计划因这些就业机会的无效和分配问题受到指责，因为这些就业机会的分配掌握在亲政府的竞选运动组织者手里。
盖泽尔正在准备一项东北部的发展计划，这项计划包括资助无地农民购买土地和提供基本建设设施以及现代化的农业技术。这项命名为“塞塔内若”的计划将遭到有势力的甘蔗种植者的反抗，很可能也将遭到财政部的反对。因为这类计划，以前曾频繁地出现过，但从未完全付诸实现。

显示原版>>

Previous:蒋帮声明退出蒙特利尔奥运会

Next:墨《国民报》报道：《巴西东北部发生饥民抢劫活动》


约旦组成新内阁

出版日期:1976.07.17
         期次:6411
         版次:3
         栏目:\[第三版]
文章正文:
【法新社安曼七月十三日电】在里法伊首相今天辞职后，一个新的约旦内阁宣誓效忠国王侯赛因。
新任首相是穆达尔·巴德兰，四十二岁。
里法伊自一九七三年五月以来曾三次出任内阁首相。
巴德兰还接任里法伊所兼的两项职务——外交大臣和国防大臣。
新内阁中大约有一半的大臣为上届政府的成员。
【路透社安曼七月十三日电】里法伊从一九七三年五月起担任首相，去年在他主持下恢复了同叙利亚的友好关系。侯赛因国王要求新政府维护约旦与其他阿拉伯国家之间的友好关系，在约旦同东方和西方关系中保持平衡。
【法新社耶路撒冷七月十四日电】此间政治分析家今天说，约旦首相里法伊的辞职据信是沙特阿拉伯对约旦同苏联的关系变热感到不安的结果。
这些人士援引华盛顿消息灵通人士的话说，预计约旦将放弃购买苏联导弹的努力并恢复购买美国隼式导弹的谈判。人们认为，沙特阿拉伯愿意资助购买这一隼式导弹系统，早些时候侯赛因国王说这个系统太昂贵了。
里法伊自一九七三年五月任职以来在昨天第三次辞职。

显示原版>>

Previous:《远东经济评论》就缅甸克伦族成立联合组织发表述评：《成立人们熟悉的老战线》

Next:乌干达要英国代理高级专员离开坎帕拉


巴勒斯坦领导人宣布将在黎打下去

出版日期:1976.07.18
         期次:6412
         版次:3
         栏目:\[第三版]
副题:一发言人说如叙有诚意撤军巴可派代表团去叙准备高级会谈
文章正文:
【法新社贝鲁特七月十六日电】巴勒斯坦最高领导人今晚宣布，他们将在黎巴嫩继续打下去。在黎巴嫩内战中，他们同左翼部队是盟友。
巴勒斯垣领导人是在同利比亚总理贾卢德举行了三小时的会谈后宣布这一点的。他们说，他们将继续同他们所说的“美国—叙利亚—孤立主义者（保守的黎巴嫩人）阴谋”作斗争。
此项宣布只字未提拟议中的巴勒斯坦解放组织执行委员会主席阿拉法特同叙利亚总统阿萨德举行会谈的问题。
参加这次同贾卢德的会谈的巴勒斯坦领导人有：阿拉法特、解放巴勒斯坦人民阵线总书记乔治·哈巴什、解放巴勒斯坦人民阵线总指挥部负责人艾哈迈德·吉布里勒、巴勒斯坦解放组织政治部主任法鲁克·卡杜米、解放巴勒斯坦民主人民阵线总书记哈瓦特迈赫、法塔赫中央委员会委员阿布·萨利姆和解放巴勒斯坦民主人民阵线政治局委员泰西尔·库巴阿。
这是阿拉法特同反对用谈判办法解决巴勒斯坦问题的“拒绝阵线”负责人哈巴什自五月以来举行的第一次正式会谈。据这里的人们认为，他们的会谈使得阿拉法特同阿萨德总统举行任何会谈的希望都化为乌有了。
巴勒斯坦人指责说，“美国—叙利亚—孤立主义者的阴谋”的宗旨是“消灭巴勒斯坦事业并使阿拉伯黎巴嫩人民在斗争中实现正当要求的愿望破灭”。
一项公报说，他们保证一直战斗下去，“挫败这种阴谋并且取得足以保证捍卫巴勒斯坦革命和黎巴嫩群众所取得的果实的一切条件”。公报说，巴勒斯坦人呼吁“进步的阿拉伯国家”帮助他们挫败这个阴谋。他们呼吁为巴勒斯坦革命和（左翼）黎巴嫩民族运动提供物质和政治援助。
【路透社贝鲁特七月十六日电】现在黎巴嫩内战各方在谋求和平的行动中似乎都在设法加强各自讨价还价的地位。巴勒斯坦人坚持要叙利亚人至少完全撤出索法尔和西顿区，然后，他们才会同意派代表团前往大马士革。
巴勒斯坦的一位发言人说，在叙利亚部队撤出黎巴嫩之前，谈不到巴勒斯坦人同他们以前的盟友叙利亚人的真正和解问题。
但是他表示，如果叙利亚人撤出索法尔和西顿从而表明他们诚意的话，那么，可以向大马士革派出一个代表团以便为举行高级会议作准备，但是这个代表团级别大概较低，而且几乎可以肯定不是由阿拉法特率领的。

显示原版>>

Previous:英刊关于苏美正在研制新武器的报道：《最新的致命武器》

Next:英报文章：《英国很可能做成向埃及出售武器的交易》


法国外长索瓦尼亚格访问苏联

出版日期:1976.07.18
         期次:6412
         版次:2
         栏目:\[第二版]
副题:外电说葛罗米柯的讲话是对德斯坦对苏政策的温和批评
文章正文:
【塔斯社莫斯科七月十五日电】应苏联政府邀请，法国外交部长让·索瓦尼亚格今天到达莫斯科。到机场迎接他的有苏共中央政治局委员、苏联外交部长葛罗米柯和其他官员。
前去迎接的还有法国驻苏联大使。
【塔斯社莫斯科七月十六日电】苏联外交部长葛罗米柯和法国外交部长索瓦尼亚格今天在莫斯科举行会谈。
他们讨论了双边关系问题以及共同关心的紧迫的国际问题。双方表示决心，根据苏法两国近年来形成的方针，发展苏法合作，以利缓和，加强欧洲和全世界的安全与和平。
【塔斯社莫斯科七月十六日电】法国外交部长索瓦尼亚格从莫斯科启程回国。
【合众国际社莫斯科七月十六日电】在为索瓦尼亚格举行的午宴上，葛罗米柯主张同法国改善关系。他说，巴黎与莫斯科的联系需要有连贯性。
他说：“任何曲折和背离我们两国相互关系中、特别是最近十年来两国相互关系中形成的那条路线的作法，都应该排除。”
葛罗米柯没有具体说出他所指的作法是什么，但是看来这是对法国总统德斯坦的对苏政策提出的一个温和的批评。

显示原版>>

Previous:美《纽约时报》社论：《卡特先生的选择》

Next:美国国防部十三日宣布：B---52飞机开始巡逻以监视苏海军在大西洋活动


法新社评述：苏法签署预防偶然使用核武器协定

出版日期:1976.07.18
         期次:6412
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科七月十六日电】法国和苏联今天签署了一项旨在防止两国互相使用核武器的正式协定。
这个协定的基本内容与美苏一九七一年签署的一项协定相似。虽然这项协定不那么详细，但它强调两国政府将尽一切努力以防止意外地使用核武器。
权威的法国人士说，法国政府认为，这项协定确认法国核力量的可靠性和独立性。
随后，法国外长索瓦尼亚格在午宴致词时说，这个协定“突出表明法国和苏联作为两个核大国的责任感”。
在克里姆林宫签订这项协定时在场的有苏联共产党领导人勃列日涅夫、总理柯西金、国防部长乌斯季诺夫和波德戈尔内主席。
观察家们认为，他们的出席表明，苏联想使这个场面显得极为隆重。
葛罗米柯今天致祝酒辞时说，苏联认为，同法国的关系应当置于它们十年来所奉行的政策的基础上。观察家认为这番话表明，苏联非常希望法国不要离开戴高乐总统十年前制定的独立政策。

显示原版>>

Previous:美国国防部十三日宣布：B---52飞机开始巡逻以监视苏海军在大西洋活动

Next:英刊关于苏美正在研制新武器的报道：《最新的致命武器》


历届奥运会简况（一）

出版日期:1976.07.18
         期次:6412
         版次:4
         栏目:\[第四版]
眉题:香港《文汇报》刊登《奥运掌故》
文章正文:
【本刊讯】香港《文汇报》从六月十九日开始，在《奥运掌故》栏刊登一篇连载文章，介绍历届奥运会简况，本刊从今日起摘要连载如下：
奥运发源于希腊的首都雅典，当时称为古代奥运，始于公元前七七六年，只有一个项目——一百七十米跑。公元一八五二年至一八七一年是现代奥运的萌芽时期。一八九四年希腊、英、美、苏、意、瑞典、比利时等三十四个国家在巴黎召开会议，决定了一八九六年六月在希腊举行第一届现代奥林匹克运动会，并根据古代传统，每四年举行一次。
现代奥运从一八九六年第一届至今天一九七六年已举行了二十届。今年七月十七日在加拿大蒙特利尔举行的是第二十一届了。以下我们对过往的二十届作简短的介绍。
隔别一千五百○三年后，奥运在希腊首都雅典重现，当时只有十二国派队参加，全部只有二百选手，德国最多共二十一人，次为法国十九人。比赛的场地是由白色大理石造成。
当时项目不多，主要有田径、游泳、体操、击剑、射击、角力、网球、自行车。当年男子一百米的金牌时间是十二秒正。当时这个项目只有五人决赛，其中四个是站着起跑。游泳项目亦不多，一百米自由式由匈牙利的海奥治以一分二十二秒二得第一名。
第二届奥运会一九○○年在法国巴黎举行。
这届奥运本身有点使人烦闷，大多项目分散在各地进行，拖延了五个月之久，天气和舟车跋涉是其中原因之一。
第一届奥运没有女性参加，这是当时对女性的歧视，第二届巴黎奥运首次出现了五名女子参加，如体操项目的比赛就有女选手，虽然只是个象征，但是一个革命性的开端。
这年奥运开始，有足球项目。当时英国四比○胜了法国，不过只属表演赛性质。足球正式成为奥运的争夺项目是始于一九○八年。
第三届奥运会一九○四年在美国圣路易举行，并首次出现丑闻。
这届奥运参加的人数很少，全部选手四百九十六人，而其中美国本身已占去四百三十人，欧洲只有四个国家派队参加，观众最多的一天，只有二千人。当年由欧洲到美国的高昂旅费，使不少国家放弃派队。
美国当时并没有为这次奥运建设场地，全部比赛大部分在华盛顿大学的简陋场地进行。当时男子田径中掷铅球项目，并不是今天所用的那种，而是一个四方型的、重五十六磅的大石。
这届奥运首次出现丑闻。
美国的罗斯，在参加二十六哩多的马拉松跑中，开始时他很守规矩，但不久他慢慢落后。忽然间又不见了他，原来他中途跳上一部由友人驶来的汽车，左穿右插，共乘坐了十哩才下车。他当然很快走在前头，受到途人的鼓掌，并第一个走进终点球场。后来被人查问后，才揭出这件丑闻，他的资格立即被取消。
第四届奥运一九○八年在英国伦敦举行。这一届原定是由意大利办的，但后来放弃。英国事前曾对这次奥运大肆宣传，吸引了十九个国家的一千五百名好手参加，比赛在容纳十万人的白城运动场举行。
这届项目有所增加，其中足球首次成为争夺项目。英国、丹麦、法国及荷兰打入最后四强。决赛结果，英国二比○胜丹麦获金牌。
跑类项目首先出现不愉快事件。在男子四百米决赛时。当时有四人角逐，美国占三人，英国一人。中途时美国的卡宾特把身子靠向要走前的英国选手处，因而犯了阻人前进而被取消资格。其余两名美国跑手见状，即大叫大嚷抗议，结果没有比赛。于是余下只有英国选手作“一人决赛”，步行过终点取得金牌。
这届的马拉松由温莎至大会运动场，全长二十六哩三百八十五码，沿途共有二十五万人围观。意大利的皮特利象“摇风摆柳”般第一个步入大会场，绕场还不到一周，他已倒地，处于虚脱状态。大会职员曾两度扶起他，让他朝着终点拐着走。当时的第二名美国希斯离他很远。皮特利最后挨到终点，并以为取得金牌，一时疲劳顿失。谁知赛后美国提出抗议，谓皮特利曾得到别人帮助，违犯了马拉松条例，结果金牌被取消，由美国的希斯所得。在体弱和失望打击下，皮特利当场倒地，送院医治，事后他获得安慰奖。（一）

显示原版>>

Previous:日《读卖新闻》报道：《政府内部可能已商定“不欢迎美中关系正常化”》


曼斯菲尔德同三木会谈

出版日期:1976.07.18
         期次:6412
         版次:1
         栏目:\[头版]
副题:说美中正朝着以上海公报为基础实现关系正常化的方向前进
文章正文:
【共同社东京七月十六日电】美国参议院多数党领袖曼斯菲尔德今天对三木首相说，美国和中国正在朝着以一九七二年上海公报为基础来实现两国关系正常化的方向前进。
曼斯菲尔德说，正在按照福特总统去年十二月访问北京后，在檀香山宣布的那样努力设法实现关系正常化。
曼斯菲尔德是在这里进行了一星期的私人访问启程回国之前不久，在首相官邸会晤三木的，这次会晤进行了约四十五分钟。
会谈涉及了美国同中国、苏联、印度支那和日本的关系，还一般地涉及了民主的问题。
关于美国的对外政策，曼斯菲尔德说，目前在十一月选举总统之前在政策上的不肯定状况将会明朗起来，不管谁在选举中获胜；并说，促进同西方伙伴国更密切关系的政策将继续保持下去。
他又说，太平洋的前途掌握在日本和美国手中，美国决不会象前总统尼克松约在四年前突然宣布决定访华那样，在执行其对外政策时再次使日本受到冲击。
关于美国同苏联的关系，这位参议员说，两国间存在着极大困难，因为一些美国人敌视莫斯科甚于敌视北京。他说，然而，他认为美苏缓和将继续下去。
曼斯菲尔德还说，美国应作出努力改善其同印度支那的关系，但是他未作详细说明。
【时事社东京七月十六日电】曼斯菲尔德十六日上午拜访三木首相。
会谈中，曼斯菲尔德议员就美中邦交正常化的前景说：“总是要根据上海公报，以‘一个中国’为基础走向邦交正常化的。”但是他又说：“还不能预料什么时候，以何种形式进行。”

显示原版>>

Previous:美报评论：《印度洋上的海军活动》

Next:美《纽约时报》社论：《卡特获得提名》


美《纽约时报》社论：《卡特获得提名》

出版日期:1976.07.18
         期次:6412
         版次:1
         栏目:\[头版]
副题:说卡特在一些问题上模棱两可，民主党纲领笼统
文章正文:
【本刊讯】美国《纽约时报》七月十五日以《卡特获得提名》为题发表社论，摘要如下：
民主党提名卡特为总统候选人，这使美国现代史上最出色的预选运动达到期望已久的高潮。
卡特州长所以能获得成功是由于他政治上敏感和组织能力强，也是由于他明智而果断。还有一个效率高得令人吃惊的班子的必不可少的支持。但是他却不可能光靠这些因素获得成功。他获得提名是因为他在许多预选中和州代表大会中，获得了足够的代表票数来确保他咋晚获得压倒多数。毫无疑问，卡特先生事实上代表着今天在民主党人和民主党同情者中间所存在的广泛一致意见。这也是他取胜的因素。
虽然卡特州长获得了各经济和社会阶层以及各地理地区的民主党人的钦佩和选票，他还没有能够激起他们奔放的热情，随着竞选运动的进展，他的许多支持者缺乏热情的情况可能是严重的——除非他就此做某些事情。
然而我们认为，卡特州长的谨慎的开明的立场——在一些问题上小心谨慎地模棱两可，而且以同样笼统的党的纲领来支持这种立场
——是符合这个国家在选举年的情绪和愿望的。他具有广泛的吸引力，不过这种吸引力有多深还是个问题。但毫无疑问，他有能力对付他将来的共和党对手。

显示原版>>

Previous:曼斯菲尔德同三木会谈

Next:美民主党全国代表大会结束/卡特在会上发表接受提名演说


美《纽约时报》社论：《卡特先生的选择》

出版日期:1976.07.18
         期次:6412
         版次:2
         栏目:\[第二版]
副题:说他所选择的副总统人选使人们对他的意图清楚了
文章正文:
【本刊讯】美国《纽约时报》七月十六日发表社论，题为《卡特先生的选择》，全文如下：
卡特州长最后选上明尼苏达州参议员蒙代尔作为副总统候选人同他一起竞选，这证明他在作出这个决定时所进行的考虑和采取的审慎态度是对的。许多民主党人认为卡特具有中间偏右的色彩，如果他挑选一个比较保守的竞选伙伴的话，他就会使人们的这种印象得到证实。这位被民主党提名的总统候选人选择了像参议员蒙代尔这样一个那么忠实的和无可置疑的自由派，从而有力地表明，如果他担任总统，那将按照他的党内比较进步的传统行事。
蒙代尔是一个受到参议员汉弗莱提携的人，这两个人的投票记录是明显地一致的。蒙代尔在令人印象深刻的担任参议员的十二年中，集中注意那样的法律：帮助年老的美国人、提供对儿童的照顾、减少低工资收入者的赋税而增加有较大能力支付赋税的人的负担，并且在住房方面伸张民权，因为在这方面极其需要民权的影响。
这位明尼苏达州参议员信奉他所谓的“中间人民党主义”，他除了深切关心从这种主义中看到的社会问题外，还认真思考美国的政治制度。细心的卡特无疑看了这位参议员最近发表的一本书《掌权者的责任》，这本书坦率地主张总统的权力和总统增加的责任（特别是对他的情报机构的活动所负的责任）之间要适当地平衡。蒙代尔似乎是说，总统应有强大的权力，但是要充分听取政府其他部门的意见，以免总统本身和国家做出不负责任的事。卡特挑选了国会中的一位重要人物，他从而获得的一项好处是，国会对总统职务将会有正确的看法。
这位州长在作出这个选择时开头有些怀疑，因为这位参议员在退出今年的总统竞选时说，他并没有选举制度所要求的那种“想当总统的压倒一切的愿望”，他认为任何“不愿意”为了取得这个职务而“赴汤蹈火的人”都不应该当总统。卡特是愿意赴汤蹈火的，这一点决没有错。卡特一定深信
——正如参议员蒙代尔昨天坦率地解释的那样
——他之所以退出，是因为他深信他不可能取胜。那个情况显然发生了引人注目的变化。
如果在卡特州长要求竞选伙伴所具备的一系列资格中，一致性是很重要的资格的话，那么看来他是认为参议员蒙代尔具备这个资格的。这两个人都具有善于应变的手腕，意志坚定的理想主义和一种独特的冷静的态度，这种态度给人一种超然的印象，但是丝毫也不影响他们对美国社会中穷人和处于不利地位的人的深厚感情。
个性的一致可能使两人之间的关系简单化；但是目的的一致是最重要的。卡特州长选择参议员蒙代尔，就消除了许多民主党人的怀疑，这些民主党人过去听到他的讲话中流露最进步的思想感情，但并不完全相信他真是如此。他所选择的副总统人选使得竞选名单加强了，也使人们对他自己的意图清楚了。

显示原版>>

Previous:美民主党全国代表大会结束/卡特在会上发表接受提名演说

Next:法国外长索瓦尼亚格访问苏联


美报评论：《印度洋上的海军活动》

出版日期:1976.07.18
         期次:6412
         版次:1
         栏目:\[头版]
副题:《美国显示力量以表明它在非洲的作用》
文章正文:
【本刊讯】美国《基督教科学箴言报》七月十五日刊载一篇评论，题为《印度洋上的海军活动》；《美国显示力量以着重表明它在非洲的作用》，摘要如下：
这里的五角大楼和国会人士认为，美国派出部队在印度洋“显示力量”（包括美国一艘驱逐领舰对肯尼亚蒙巴萨进行港口访问），这着重表明美国在东非和南部非洲的作用日益增长。
一些同参众两院的军事委员会以及五角大楼的官员有联系的国会议员助理人员谈出的一种情况是，美国派出的部队实际上明白显示，在肯尼亚与毗邻的乌干达的争执中，美国坚定地支持肯尼亚。
肯尼亚同它东西两面的邻国
——索马里和乌干达——的关系都是紧张的。肯尼亚自己的防御力量同由苏联供应武器的乌干达和索马里的防御力量简直是无法相比的。
这里还揣测，派出这支部队的部分原因是为了“支持”美国在联合国采取的反对国际恐怖活动的强硬立场。一些清楚了解美国在印度洋的海军活动情况的军界人士着重指出，五角大楼至少是在显示它有能力对那个地区发生的国际事件“直接作出反应”。
美国军舰是在以色列成功地救出一百○三名被亲巴勒斯坦的游击队于七月三日在乌干达扣留的人质以后派出的。
据国会人士说，一些议员主要担心的是，在宣布向肯尼亚出售价值七千五百万美元的军用喷气飞机之后，美国海军进行的这些有限活动，是否表明可能即将采取与军事有关的进一步行动，其中包括再向那个国家出售武器。
据五角大楼说，目前美国在印度洋地区的部队有由航空母舰“突击队员号”率领的八艘舰只。“突击队员号”在通常情况下是属于驻在新加坡附近的西太平洋的美国第七舰队的。这是一支典型的航空母舰特混舰队。部署这样一支特混舰队就其本身来说并不是不寻常的。例如，在一九七五年十一月到十二月间就采取过这样一种部署行动。
也许比较不寻常的是，美国驱逐领舰“比尔里号”同几架海军巡逻飞机一起对蒙巴萨进行了港口访问。
苏联人在过去几个月向印度洋派遣了拥有十五艘和二十艘舰只的特混舰队。目前，据说有二十艘舰只在那个地区，其中有五艘是作战舰艇。

显示原版>>

Previous:外电评述：我纪念毛主席畅游长江十周年

Next:曼斯菲尔德同三木会谈


美国国防部十三日宣布：B---52飞机开始巡逻以监视苏海军在大西洋活动

出版日期:1976.07.18
         期次:6412
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿七月十三日电】国防部今天宣布，美国空军的Ｂ—５２轰炸机，开始进行远程巡逻以监视苏联海军在大西洋的活动。
这是这些装有八个喷气发动机的巨大的轰炸机的一项新任务，这种飞机原来是为了对在苏联境内的目标投掷核爆炸物的。
这些Ｂ—５２飞机从美国国内的基地上起飞，将加强海军传统的对海上控制活动。
五角大楼在一篇简短的声明中说，“只有几架飞机将参加这些飞行，这些飞行将在各大西洋活动地区上空不时地进行。”
国防部说，这些海上侦察—监视任务是国防部的“各种力量相互支持”政策的一部分。
作为这种战略的一部分，安全计划人员一直想用以陆地为基地的美国战术战斗机，阻止俄国新式的发射导弹的逆火式轰炸机飞临在海上的美国舰队。
官员们说，这些Ｂ—５２飞机将主要是从高空监视下面的俄国军舰，而美国海军的ｐ—３远程巡逻飞机担负着从低空进行监视的任务。

显示原版>>

Previous:法国外长索瓦尼亚格访问苏联

Next:法新社评述：苏法签署预防偶然使用核武器协定


美民主党全国代表大会结束/卡特在会上发表接受提名演说

出版日期:1976.07.18
         期次:6412
         版次:1
         栏目:\[头版]
文章正文:
【美联社纽约七月十六日电】卡特十四日晚开始了他作为民主党总统候选人的竞选活动，表示誓将从“一个精疲力尽的、疲惫不堪的政府”手中夺取白宫，并领导美国进行伟大的全国性的工作。
他在民主党全国代表大会结束的时刻，紧握着他的作为副总统竞选伙伴高举起来的手，并接受人们在一间挤得满满的大厅中对他们的欢呼。
【路透社纽约七月十五日电】当卡特接受总统候选人提名并描绘他所设想的“美国又在前进”的看法时，出席民主党代表大会的代表们倾听着他的每一句话。
卡特先生在他持续二十五分钟的讲话中被掌声打断了五十七次。
他在开始发表他的接受提名演说时说：“我是吉米·卡特，我正在竞选总统。”
人们挥着手、吹口哨并呼喊：“卡特！卡特！”

显示原版>>

Previous:美《纽约时报》社论：《卡特获得提名》

Next:美《纽约时报》社论：《卡特先生的选择》


秘鲁总理和全体阁员辞职

出版日期:1976.07.18
         期次:6412
         版次:4
         栏目:\[第四版]
副题:治安部队守卫着市中心和政府宫
文章正文:
【合众国际社利马七月十六日电】秘鲁内阁今天全体辞职，军政府宣布，这个中左政府中最激进的将军、总理豪尔赫·费尔南德斯·马尔多纳多突然退役。
这次内阁变动发生在严重的财政危机中，这场危机促使政府实行严厉的紧缩措施。这次实行紧缩政策引起了示威和罢工，政府对此采取了严厉措施，包括宵禁。
官方的政府新闻机构负责人何塞·比利亚洛沃斯将军在一次外国记者招待会上宣布内阁全体辞职。
他说，“总统此刻正在组成他的新政府。”
这是军人在一九六八年执政以来内阁第一次全体辞职。
【路透社利马七月十六日电】秘鲁总理兼陆军部长豪尔赫
·费尔南德斯·马尔多纳多将军在帮助平定了一次右派叛乱后一星期于今天晚上辞职。
一项政府公报说，莫拉莱斯贝穆德斯总统已接受了这位五十四岁的将军的辞职，没有说什么原因。在通过国家电视台宣布这件事时，坦克和治安部队守卫着市中心和政府宫。
费尔南德斯将军的辞职是在上周的陆军危机以后发生的，卡洛斯·博维奥·森图里翁将军在被指控在军队中发动叛乱后被迫退职。
【美联社利马七月十七日电】秘鲁军政府左派总理兼陆军部长豪尔赫·费尔南德斯·马尔多纳多将军于昨晚辞职，官方人士说，弗朗西斯科
·莫拉莱斯·贝穆德斯总统将任命一个新内阁。
一些军官说，马尔多纳多由于左的姿态享有他不应有的名声，有些人说，他是为了得到普遍的支持采取这个姿态的。
一位要求不暴露身份的辞职的部长说，政府处于“一场危机”之中。他不愿说明内阁辞职的原因，但是宣布费尔南德斯·马尔多纳多辞职的官方公报表明，有意识形态方面的分歧。
该公报说：“武装部队政府再次重申，由于武装部队和警察部队的牢固团结，它有不可动摇的决心，继续沿着意识形态基础和革命原则的路线领导革命的进程”。

显示原版>>

Previous:日报报道：日政府和自民党内对宫泽谈话的反应

Next:日《产经新闻》社论：《外相极为理所当然的发言》


南罗白人政权增加军费开支

出版日期:1976.07.18
         期次:6412
         版次:3
         栏目:\[第三版]
文章正文:
【美联社索尔兹伯里七月六日电】罗得西亚政府今天向这里的议会提出了一项预算案，要求将军费开支增加百分之四十，这就将使罗得西亚国防费用的总数达到八千四百四十万罗得西亚元（约合一亿二千九百一十万美元）。
在为一九七六年
——七七年提出的总数为七亿零二百八十万罗得西亚元（约合十亿美元）的预算中，国防费用是居第二位的最大项目。
防务项目占全部预算的百分之十二，但是并不包括数目为一千五百万罗得西亚元（约合两千三百零六万美元）的一笔新的款项。这笔款项是拨给“必要时治安之用的”。
国防开支猛增反映了罗得西亚白人少数政府同黑人民族主义者之间的游击战争的急剧升级。
比往年多大约百分之十六的最近这一预算，还包括四千四百一十万罗得西亚元（约合六千六百八十七万美元）的警察经费。
但是，国防预算比去年六千零三十万罗得西亚元（约合九千二百二十万美元）的军事预算还是大大地增加了，这显然是今年预算的主要特点。
战争的加速，已迫使当局将兵役期从十二个月延长到十八个月，动员国民兵并将妇女志愿队编入警察和军队。
自新年以来，游击队已加强了他们的活动。据这里的情报人士说，那时只有八十来名游击队员在罗得西亚境内。据这些人士说，从那以后，从事军事活动的游击队员的数目已增加到一千三百名。
冲突已从罗得西亚东北部农村蔓延到东南面的高地和西北面同赞比亚接壤的非洲人部族居住地区。治安部队已被迫征召更多的白人来应付这种威胁。

显示原版>>

Previous:英报文章：《英国很可能做成向埃及出售武器的交易》

Next:以色列国防部长说：以军实力自阿以战争以来增加百分之三十


日《产经新闻》社论：《外相极为理所当然的发言》

出版日期:1976.07.18
         期次:6412
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》七月十五日发表社论，题为《外相极为理所当然的发言》，摘要如下：
国内一部分人批评宫泽外相对曼斯菲尔德说的不希望美中关系发生急剧变化的见解是“轻率的发言”。但，果真是这样吗？外相的这一发言是在充分作了外交上的考虑之后而作出的，另外，作为盟国来说，日美之间自由地交换意见，也是自然的。再者，既然实力均衡是维持亚洲和平的前提条件，就可以说，外相的发言具有说服力。
亚洲的稳定是在包括日美安全条约在内的以美国对盟国的防卫誓约为基轴的“实力均衡”的基础上才得以维持的。外相表示美中邦交正常化不应采取将使亚洲的均衡崩溃的急剧形式来进行的见解，对希望亚洲稳定的日本来说，可以说是极为理所当然的事情。

显示原版>>

Previous:秘鲁总理和全体阁员辞职

Next:日《读卖新闻》报道：《政府内部可能已商定“不欢迎美中关系正常化”》


日《读卖新闻》报道：《政府内部可能已商定“不欢迎美中关系正常化”》

出版日期:1976.07.18
         期次:6412
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》七月十五日以《政府内部可能已商定，“不欢迎美中关系正常化”》为题发表消息说：
关于美中关系正常化问题，前几天宫泽外相讲话中说“发生急剧变化是不可取的”，引起了内外巨大的反响。防卫厅防卫局长丸山，十四日在众议院决算委员会会议上说：“从保障日本的安全方面来看，也是不喜欢发生显著变化的”。这表明政府内部已经商定了下述态度，即关于美中关系正常化问题，从政治、军事两个方面考虑，日本是不同意在远东出现美中苏之间的均衡发生急剧变化的。这是值得注目的。丸山局长是在日共议员正森成二询问“你认为根据日本方式实现美中关系正常化，会给远东播下纠纷的火种吗？”这一问题时，所作的答辩。局长在答辫中，是从保障日本安全的立场出发，谈了关于包括台湾在内的远东地区的稳定的基础上谈出了防卫厅的看法的。

显示原版>>

Previous:日《产经新闻》社论：《外相极为理所当然的发言》

Next:历届奥运会简况（一）


日报报道：日政府和自民党内对宫泽谈话的反应

出版日期:1976.07.18
         期次:6412
         版次:4
         栏目:\[第四版]
副题:说“尽管政府和自民党内认为这不过‘是说了该说的话’的呼声很强，但也出现了怕刺激中国的动向”
文章正文:
【本刊讯】《日本经济新闻》七月十六日刊登一则消息，标题为《权衡得失吐露了真实的想法，对台湾问题向美国传达了真意，就北方领土问题想要缓和苏联的批判》，摘要如下：
宫泽外相最近针对中国所作的大胆的发言：“中国谈论北方领土问题无助于事态的解决”（九日在参院外务委员会）、“不希望美中建交发生急剧的变化”（十二日对曼斯菲尔德参议员），引人注目。尽管在政府和自民党内部冷静地认为这“只不过是说了该说的话”的呼声很强，但另一方面也出现了怕刺激中国的动向。
这两次发言，可以说不愧为十分慎重的宫泽外相，在巧妙地为自己留有退路的同时，又申明了政府的真意。对中国方面就北方领土问题的一系列的论调，外务省认为“这只能刺激苏联”而持批判态度是事实，因而在外务省内认为宫泽的发言，决不是不好的。
另外，关于美中建交问题，特别是被认为是不希望在处理台湾问题上采用日本方式的发言，也是阐明了外相和外务省的基本认识，即：“希望对美台共同防御条约作现实的处理”。似乎可以说这是政府内部一致的意见。
但是，这样的见解肯定将招致中国方面的反驳。宫泽关于北方领土的发言，是对作为中国的国家根本方针的“反对霸权主义”的主张泼冷水；而处理台湾问题则是美中两国之间的问题。正因为宫泽外相的发言可能被认为是“一个中国、一个台湾论”，中国方面肯定将继续对外相进行批判。
鉴于在对华关系上现在不处于要大大前进的状况，因而有了这样的判断，即：在这种情况下尽管有些话不太好说，还是讲出真实的想法为好。在已经预料到将遭到中国的反驳的情况下，宫泽发言的意图可以说是：在台湾问题上要向美国政府及民主党总统候选人卡特传达日本的真正想法；而在北方领土问题上，则是想缓和苏联在北方领土问题上说日本是“根据来自别国的挑唆提出非法要求”的批判。此外，据说外相本身也怀有将来取得政权的意图，考虑到这一点，宫泽想以此取得自民党内鹰派的好感。

显示原版>>

Previous:以色列国防部长说：以军实力自阿以战争以来增加百分之三十

Next:秘鲁总理和全体阁员辞职


外电评述：我纪念毛主席畅游长江十周年

出版日期:1976.07.18
         期次:6412
         版次:1
         栏目:\[头版]
文章正文:
【共同社北京七月十六日电】（记者：福原）中国十六日隆重地庆祝了毛主席在武汉畅游长江十周年纪念日。在武汉以及在北京的昆明湖等全国各地，都组织了集体游泳。此外，《人民日报》特地为此发表了社论，而且还发售了三张一套的纪念邮票。
据十五日《人民日报》上的一篇文章说，十年前，毛主席从武昌大堤口顺流而下，一直游到武汉钢铁公司附近，游程大约十五公里，历时一小时零五分。
在一九六七年七月庆祝一周年纪念日时，《人民日报》在头版上醒目地刊登了毛主席当时游泳的照片和毛主席以《游泳》为题写的诗，并强调了它的意义。
从此，全国各地就更加鼓励开展游泳活动。在武汉，每年一到这一天，长江两岸人山人海，有一万多人横渡长江。
今天的《人民日报》社论，在赞扬了毛主席十年前游泳起了推动文化大革命的作用这个历史意义的同时，还援引了毛主席的语录“大风大浪也不可怕。人类社会就是从大风大浪中发展起来的。”“不斗争就不能进步。”等，并强调不怕困难，和党内资产阶级分子进行斗争，要促进继续革命。
【路透社北京七月十六日电】（记者：罗杰斯）今天，亿万中国人到江河湖海去游泳，纪念毛泽东主席畅游长江十周年。
《人民日报》发表了一篇社论，另外还专门发行了纪念邮票赞扬毛主席畅游长江十周年。在北京，数以千计的兴高采烈的孩子们横渡了昆明湖。两岸红旗招展，晌彻“敬祝毛主席万寿无疆”的口号声。
【法新社北京七月十六日电】（记者：比昂尼克）今天，全中国的海滩、湖泊和江河都响彻了一片“毛主席万岁”、“敬祝毛主席万寿无疆”的口号声，因为亿万人民庆祝这位八十二岁的领导人畅游长江十周年。
北京，今天成千上万的人出来游泳。
在首都的运河里，由几十人组成的一批又一批青年男女脱下长衣和长裤，换上引人注目的游泳装跳进水里。有许多成年人以及少数老人同他们一起游泳。
他们在毛主席的彩色照片引导下，推着红底白字“毛主席万岁！”的标语牌，十个人一排向前游进。
成千上万的观众坐在河岸两旁垂柳底下观看这一带有节日气氛的仪式，河岸上插着红色、粉色、绿色和蓝色的彩旗。

显示原版>>

Next:美报评论：《印度洋上的海军活动》


以色列国防部长说：以军实力自阿以战争以来增加百分之三十

出版日期:1976.07.18
         期次:6412
         版次:3
         栏目:\[第三版]
文章正文:
【路透社耶路撒冷七月十四日电】国防部长佩雷斯今天在这里说，以色列军队的实力自一九七三年阿一以战争以来已增加百分之三十。他说，“我们的坦克的数量增加了百分之三十五，火炮数量增加了百分之二十五，装甲人员运输车数量增加了百分之六十，战斗机的架数增加了百分之十五，作战舰只的数量增加了百分之四十五。”
但是他又说，自（一九七三年）战争以来已订购价值二百七十亿美元的新军事装备，并争取在一九八○年把它们的军事力量翻一番。佩雷斯说，以色列的某些装备是从国外购买的，主要是从美国。

显示原版>>

Previous:南罗白人政权增加军费开支

Next:日报报道：日政府和自民党内对宫泽谈话的反应


英报文章：《英国很可能做成向埃及出售武器的交易》

出版日期:1976.07.18
         期次:6412
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《星期日电讯报》七月四日刊登一篇文章，题目是《英国很可能做成向埃及出售武器的交易》，摘要如下：
英国很可能向埃及出售价值三亿五千万英镑以上的飞机、坦克和其他武器，这是埃及国防部长贾马斯上周率领一个政府代表团同英国会谈的结果。
萨达特总统的三军首脑们希望得到美洲虎式战斗轰炸机、猎兔狗式垂直起降喷气机和首领式坦克。目前还在考虑购买巡逻艇和长剑式地对空导弹。
由于埃及同以色列达成了停火协议，还由于萨达特总统和他以前的武器供应者俄国继续不和，因此，向埃及出售英国先进的武器的大门打开了。
埃及已经从英国购买了价值二千万英镑的旋火式反坦克导弹和价值数百万英镑的电子和雷达设备。
开罗去年透露，关于建立工厂以生产英国的鹰式喷气机和山猫式直升飞机的大规模的计划正在审核中。萨达特总统希望在今后几年里从西方国家多方面来源获得武器以重新装备他的军队。
以色列目前正密切注视着埃及同英国的谈判，但是眼下还没有提出反对意见。
【德新社开罗七月六日电】埃及副总理兼国防部长贾马斯将军今天向萨达特总统汇报了他在英国进行的为时七天的军事会谈情况。
贾马斯昨晚回国时指出，这次访问是为了促进军事方面的双边关系，他觉得会谈的气氛“极其令人鼓舞”。
贾马斯又说，这次访问“完全成功”。
这次访问是在埃及总统做出使其武装部队的武器来源多样化的决定后进行的。此前，苏联垄断埃及军火的局面已被打破。

显示原版>>

Previous:巴勒斯坦领导人宣布将在黎打下去

Next:南罗白人政权增加军费开支


英刊关于苏美正在研制新武器的报道：《最新的致命武器》

出版日期:1976.07.18
         期次:6412
         版次:2
         栏目:\[第二版]
副题:说苏联军队正在迅速地用新式武器装备起来
文章正文:
【本刊讯】英国《每日电讯报杂志》七月二日刊登一篇报道，标题是《最新的致命武器》，摘要如下：
俄国人去年曾要求联合国代表禁止使用“比核武器更加危险的新的大规模毁灭性武器”，从而引起了人们的惊慌和混乱。这些新武器可能是什么样的武器呢？安东尼·曼研究了在毁灭方面的最新的研制工作和一些办法。
俄国对新式非核武器的兴趣是引人注目的，而且，苏联军队正在迅速地用任何新式武器装备起来。与此同时，俄国政治领导人一再告诫世界要注意他们声称从正在研制的新武器中看到的那种惊人的危险。
勃列日涅夫一九七五年六月在克里姆林宫说：“现代科学技术水平已达到这种程度，以致产生了这样一种严重的危险，即可能会研制出一种比核武器更可怕的武器。”
在勃列日涅夫讲话三个月后，俄国人在联合国再次提出他的警告。在联合国，苏联外长葛罗米柯要求感到迷惑的代表们禁止使用“比核武器更危险的新的大规模毁灭性武器”，但他拒绝具体说明他所提到那些发明。
但是，在最近几年，已正式地或试验性地制造出一系列新武器。创造这些新奇打仗办法的灵感来自各种科学研究。物理、气象学、化学、生物学、电子学以及甚至声学，都被用来为世界武器库提供致命的武器。我们从这些武器库中可能会找到苏联领导人谈到的那种“更为可怕的”武器。环境和天气武器本着这种精神，苏联叫得最响的是要求禁止使用所谓的“环境和天气武器”。在一九六七年到一九七二年期间，美国空军曾花费了很多钱，用碘化银在胡志明小道上空“播种”雨云，目的是使降暴雨，从而阻止北越运输物资。苏联刊物，包括红军《红星报》和《国际生活》杂志，自那以来一直不断地注意利用或影响气候的各种自然现象来达到军事目的的办法，并一直极力要求禁止使用这些办法。
直到一九七四年年中，美国在越南造雨的尝试仍被列为绝密，但参议院最近进行的一次调查表明，这些尝试是一种花钱很多的大失败。
加拿大政府已为在日内瓦举行的三十国裁军会议准备了一项关于是否可以实际运用环境战的详细的研究报告。这项报告列举了人们提出的十九种办法，但认为其中的十二种纯粹是虚构而立即加以否定。据认为剩下的七种（包括人造冰雹、火山爆发和雾）要末要取决于难以预报的气候条件，或者纯属理论上的东西。次声、声响、振动武器苏联驻联合国代表谴责的恐怖武器还有“巨型次声发生器”。次声一般就是在２０周／秒到１１５，０００周／秒之间的频率，这个频率除了在高强度以外，人的耳朵是听不见的。在六十年代期间，在已故的加夫罗的指导下，在马赛实验室对低频率声和次声进行了一长串的试验。另外，还在撤哈拉进行了试验。
最近，英国的一位生物学家沃森博士发表了令人不安的报告。沃森说，加夫罗在法国的警哨中发现了某些声响特性，他制造了由压缩空气发动的六尺长的同样警哨。“对这个巨型警哨进行第一次试验的那位专家当场死去。验尸后发现他的整个内脏由于振动而成为肉浆”。
一直在搞声响试验的意大利研究人员去年报告，进行试验的动物在高频率声响的影响下死亡，每一种动物只对适合自己的频率具有敏感性。言外之意是，在适当频率下的声响波也会杀死人。英国的声响学专家、利文撒尔博士在国际反噪音协会最近在巴塞尔举行的第八届大会上谴责了沃森的报告。他对我说，他亲自向马赛实验室的同事们询问了关于压缩空气哨子和那位专家被振成肉浆的内脏，“他们哄堂大笑”。无论如何，这个哨子不是次声的。
激光激光能产生巨大的力量。专家们说，在它的许多形式中的一种中，激光能使虚构的“死光”成为一种可怖的现实。美国军火工业的发言人预言，到一九八○年将可得到能够“毁灭整个森林”的激光。（下转第三版）（上接第二版）
在研究条件下，高能射线能烧穿厚钢板。美国生产激光仪器的制造商若干时候以前承认，从地面发射的激光曾把一架高空飞行的战斗机的座舱罩搞掉，使这架飞机坠毁。
试制费用是巨大的，但是美国和俄国的科学家正在竞争，以获得一次突破。由于激光的冲击力以每秒钟十八万六千哩的速度传送，未来的激光武器也许能够即刻拦截导弹，摧毁它的弹头。
但是，激光在实验机构以外使用已证明是微妙的和变幻莫测的。吸氧武器在越南战争行将结束的阶段，南越空军部署了美国一种代号为ＣＢＵ—５５的秘密武器。美国军事记者也只被告知，它是用来“在森林地区立即为直升飞机开辟降落地点的”。
西贡军事司令部拒绝回答关于ＣＢＵ—５５的问题，但是当战区移向西贡郊区时，北越外交部说，南越在春禄地区投掷了一种致命的窒息性炸弹。南越人士向美国通讯社承认，他们的空军在北越部队集中地投掷了“窒息性吸氧炸弹”。ＣＢＵ—５５是强度很高的热辐射炸弹——是使人窒息而死而不是把人烧死的超级燃烧弹。遥控武器就象耗资巨大的激光研究一样，苏联和美国有个研制遥控运载工具——为在陆地、空中和同温层作战而设计的电子控制武器
——的计划。关于未来的遥控飞机和坦克的能力，已经提出了一些惊人的说法。
据美国专门研究先进武器数据的一个机构的负责人拉特利夫说，“今后的大战将是用遥控武器在无居民的战场如南极洲或月球上进行”。斯佩里飞行系统的一位技术发言人巴伦伯杰最近说，“你可以使人不坐在战术飞机里，而这架飞机仍能进行飞行阻截、监视、侦察、作为假目标、压制防空力量和保持空中优势等任务”。对于遥控坦克的潜力，也提出了同样影响深远的说法。美国的遥控运载工具计划是从一九六五年开始的，暂定的预算是三千五百万美元。但是在这个试验性计划完成之前已经用去二亿多美元，现在正在执行一个全新的计划。苏联对遥控运载工具的兴趣同样强烈。
毫无疑问，遥控飞机将注定要使空战的技术革命化。细菌武器和化学武器各种国际公约都禁止细菌战、生物战和化学战。但是，人们知道苏联正在积极生产化学武器。苏联并旦特别专注于神经毒气。
北约秘书长伦斯博士在安纳波利斯对美国的海军军官们说，正当西方的每一个国家都停止生产毒气并销毁大部分库存毒气时，而苏联实际上却加速生产毒气。
一些西方国家为了发现可能的解毒药，生产了供实验用的数量不多的神经毒气。在英国，在康沃尔郡的楠西丘克的一个机构大概在生产这种毒气。西德在下萨克森州的蒙斯特有一些研究防原子武器、防生物武器和防化学武器的研究所。但就目前所知，西方任何国家都还没有苏联现在正在制成和储存的那种非法的致命性神经毒气。对这种情况表示不安的并不只是伦斯一人。
欧洲盟军最高司令黑格将军今年早些时候说，北约情报机构的消息表明，苏联统帅部“非常重视”化学战，已为部队制作了大量的防护服，并且防护效能也改进了。
苏联部队还配备了“新装备”，包括为在化学战情况下作战而设计的新式坦克。苏联非常重视对部队进行相应的心理上的训练。据黑格认为，北约部队“在这方面作的不够”。
因此，勃列日涅夫和葛罗米柯很有资格评价他们去年警告世界注意的那种“具有大规模毁灭力的新武器”的可怕性。苏联的领导人声称，很难说这些武器是否确实“比核武器更危险”。美国和苏联都已拥有足够的核武器，能够把对方的领土摧毁多次。
苏联几乎在任何情况下都将谋求避免同美国进行核“摊牌”。但是，西方的战略家们数年来一直在告诫我们，苏联有可能在欧洲进行“常规的”突然突破，这种突破能够如此迅速地加以利用，“以致使防御者在一开头就来不及使用核武器”。
克里姆林宫将谋求利用其在部队、坦克和其他常规武器方面的巨大优势以便在对方可能进行核介入之前达到它的目标。以上所述的新式武器都是“常规武器”。华沙条约组织在发动突然袭击的时候可能使用上述武器中的任何一种，而不会“越过核门槛”而引起美国进行核报复的风险。

显示原版>>

Previous:法新社评述：苏法签署预防偶然使用核武器协定

Next:巴勒斯坦领导人宣布将在黎打下去


澳大利亚拒绝两名苏联特务入境

出版日期:1976.07.19
         期次:6413
         版次:4
         栏目:\[第四版]
文章正文:
【法新社堪培拉七月十六日电】据今天这里的报纸消息说，澳大利亚拒绝了苏联两名高级外交官入境，因为据说他们曾为俄国秘密警察克格勃工作过。
墨尔本报纸《时代报》的防务记者斯克尔顿说，这两名外交官本来是要替换苏联驻堪培拉大使馆一等秘书的。
拒绝这两名前克格勃人员入境的建议是澳大利亚的高级特务机关澳大利亚特务处提出的。
这家报纸说，这个禁令是弗雷泽总理、外交部长皮科克和国防部长基伦磋商后实行的。

显示原版>>

Previous:越副外长潘贤访问印尼并同马利克会谈

Next:历届奥运会简况（二）


巴勒斯坦领导人决定取消派代表团赴叙

出版日期:1976.07.19
         期次:6413
         版次:3
         栏目:\[第三版]
副题:说叙军在黎不作进一步撤退就不可能同叙实现和解
文章正文:
【合众国际社贝鲁特七月十七日电】在叙利亚和巴勒斯坦游击队之间安排停火的努力在十七日宣告破产。
在巴勒斯坦解放组织主席阿拉法特和叙利亚总统阿萨德之间实现和解的试图破灭了。这是由于巴勒斯坦领导人决定取消游击队的一个代表团对大马士革的旅行而造成的。
左翼电台十六日说，阿拉法特已决定在叙利亚军队从位于贝鲁特东南方向二十四公里的索法尔和位于这个首都北面八十公里的特里波利撤军之前，他将不拜访阿萨德。据报道，叙利亚人坚持先会谈后撤军。
有几家报纸说，大马士革为和平提出两项条件：
——阿拉法特保证退出为期十五个月的战争，并解除他同穆斯林左翼的联盟；
——阿拉法特以下的、代号为阿布·伊亚德的游击队最高领导人
——他比阿拉法特本人更反对叙利亚——必须被政治流放。
人们认为，所提到的这两项条件是巴勒斯坦人不能接受的。
据报道，利比亚总理贾卢德打算返回大马士革进行一次新的调解尝试。一家左翼电台说，巴勒斯坦指挥部的所有成员，其中包括阿拉法特，十六日同贾卢德举行了会议。
【路透社贝鲁特七月十七日电】争取结束叙利亚人和巴勒斯坦人在打够了仗的黎巴嫩的冲突的最后努力今天在这里又陷入另一僵局。
巴勒斯坦一位官方发言人重申，除非叙利亚的军队撤出黎巴嫩南部和贝鲁特东部山区的索法尔，不可能同他们实现任何和解。
利比亚总理贾卢德昨晚在贝鲁特同巴勒斯坦领导人会谈了六个小时，试图在双方之间进行调解。

显示原版>>

Previous:美报文章：《苏联人在中东问题上脚踏两只船》

Next:萨达特和尼迈里同哈立德举行最高级会谈


福特和施密特发表联合声明

出版日期:1976.07.19
         期次:6413
         版次:1
         栏目:\[头版]
文章正文:
声明说西德同意为美向不来梅派驻一个战斗旅支付费用，西德将继续购买美军事装备以抵销美驻军费用
【合众国际社华盛顿七月十七日电】福特总统和西德总理施密特今天宣布，德国已经同意支付六千八百五十万美元，作为它对美国为加强不来梅附近的北翼军事力量而派出的一个战斗旅所承担的费用。
一份以福特和施密特名义发表的关于共同防务问题的联合声明说：“德意志联邦共和国同意一次支付为向联邦共和国北部地区不来梅附近派进一个美国战斗旅而承担的费用。为这项努力提供的款项为一亿七千一百二十万德国马克。”
声明还说，福特和施密特广泛讨论了如何抵销在德国驻扎美军所需费用的问题。声明说，德国将继续购买大量军事装备以帮助抵销这些费用。
声明说：“这种采购从经济意义上说当然是对美国有好处的。”
声明还指出，波恩把它在北约组织中的防御部队处于同它肩负的任务相称的战备状态。“当这个联盟在预算方面和政治方面有极大困难的时候，这可以使美国放心，相信总理对德意志联邦共和国在北约组织中的义务，将继续采取这种非常积极和受人欢迎的态度。”
声明最后说：“由于国际货币领域最近出现一些变化，特别是采用了灵活的汇率，以及美元实力有了明显的加强，美国的国际收支地位也有所好转，总统和总理认为关于抵销安排的传统做法已不再适用。”声明没有详细说明。

显示原版>>

Previous:美联社报道：一些驻美使馆对卡特对外政策的反应

Next:施密特说如意共参加意内阁 美英法西德就不向意提供经援


港报报道：港英当局破获一蒋帮特务组织

出版日期:1976.07.19
         期次:6413
         版次:4
         栏目:\[第四版]
副题:先后拘捕数十人，并搜获火箭等高度爆炸性炸药及军火一批
文章正文:
【本刊讯】香港《大公报》七月十五日报道：
警方经过连续四天的搜查，七月十三日在港九破获一个蒋帮特务组织，拘捕三十六人，检获一批文件。据悉，被捕的特务隶属台湾蒋帮“国防部情报局”。
消息来源透露，警方这次突击搜查行动，从本月十日开始，近百名政治部探员及一般刑事调查部探员，分别在港九新界二十多个地方搜查。截至前日为止，共拘捕三十六名蒋帮特务，其中七人的官阶为上校。据说，这批特务负责搜集内地情报，并对内地进行破坏。
警方将三十六名蒋帮特务带往域多利羁留所扣押查讯。政治部人员在查讯这批人后，相信仍有若干人在逃，刻仍在追缉中。
【本刊讯】香港《星岛日报》七月十五日报道：
据悉：十三日凌晨，政治部人员百余名会同警方一般罪案调查组探员多名，联合出动，突击搜查港九的十五处地方。联合探队，在被搜查的其中十三处地点中，先后拘捕了三十余名涉嫌男女，检获七、八支手枪、子弹以及大批文件。
消息说，除检获手枪、子弹、文件之外，联合探队另搜出有毒火柴及毒牙签一批。据称，有毒火柴，一经划燃后，即产生毒烟，吸入足可致命，与毒牙签俱有高度致人死地效力。
消息说，缉获文件之中，包括一份该特工行动计划蓝本。
【本刊讯】香港英文《虎报》七月十五日报道：
政治部的人员正在搜捕一名以香港为基地的台湾特务头子，他在警察粉碎他的三十人的间谍网时逃脱了。
被捕的人当中包括一名“上校”。政治部相信他是这个间谍网的第二号人物。
当警探们突然袭击他的住所时，上校曾进行反抗，但被制服并被拘捕了。
这是八个月来政治部破获的第二个大的台湾间谍网。
【本刊讯】香港《星报》七月十六日以《根据被捕台特口供警方大搜新界九龙再捕五男一女》，《搜获火箭炮地雷炸药威力足以炸平一条街》为题刊登一篇专访，摘要如下：
香港警方政治部人员，经过整整一年长时间侦查下，于十三日破获一个台湾特务组织，拘三十六人，经调查下，政治部人员会同刑事部数十人，于昨拂晓时分作突击搜查，搜获火箭等高度爆炸性炸药达一百二十磅及一批军火，并当场拘捕了五男一女带返署调查。
警方有关方面消息透露：以上的特务组织分布于港九、新界各地，该组织的多名头目，均受过军事训练，今次搜获的炸药及军火，是准备偷运入大陆内地，作一次大规模的破坏行动。
【本刊讯】香港《大公报》七月十六日报道：
据现场消息透露，昨天搜获的炸药，有部分已改成伪装。据解释，炸药伪装的意思，是已改装为日用品等等形状，方便特务进行破坏行动。
昨天破获的军火库，警方搜出爆炸品约一百二十磅，据说包括地雷、燃烧弹，和高度烈性火箭。在场调查的一个军火专家表示，这批爆炸品如处理不善，一旦发生爆炸，整条荣光街都可能夷为平地。上址一带人口稠密，蒋帮特务把居民的生命财产安全置于不顾，这种疯狂行为，现场街坊都提出愤怒指责。一名老妇昨晚惊悉与炸弹为邻，当场不支晕倒，被送院救治。
该批炸药包括受到引动而产生爆炸的仪器、引爆器具及爆炸性能极高的火箭。

显示原版>>

Previous:英国《星期日泰晤士报》记者报道：《罗得西亚散记》

Next:越副外长潘贤访问印尼并同马利克会谈


合众社说：卡特获得欧洲普遍有利的反应

出版日期:1976.07.19
         期次:6413
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布鲁塞尔七月十五日电】吉米·卡特当选为民主党竞选美国总统的被提名人今天在欧洲获得了普遍的有利反应，有一家报纸说，他“非常有可能”成为下届美国总统。
可是，波恩的保守派报纸《德意志报》说，卡特除了“惯常的咧着嘴笑”以外没有什么东西可提供，而伦敦的《每日电讯报》抱怨说，关于卡特的能力知道得太少了。
许多欧洲报纸把对卡特的提名都登在内版上，社论性的评论很少。
但是，马德里这家无党派《消息报》说，卡特获得了提名，“并且非常有可能成为美国下一届总统……民主党难得如此团结一致，也难得有这样一种强烈的胜利精神。”
南通社说，卡特的胜利使民主党产生了这样的希望：“继八年在野之后在十一月份举行的选举中有可能获胜”。
日内瓦无党派报纸《日内瓦论坛报》说，卡特有了“最好的开端”，但是是否能在十一月份取胜还不能保证。

显示原版>>

Previous:美民主党总统候选人卡特在该党大会的演说

Next:日本《自由世界》刊载高桥正的文章：《驻莫斯科记者笔记------城市与农村》（一）


蒋帮奥委会宣布不参加本届奥运会

出版日期:1976.07.19
         期次:6413
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北七月十七日电】中华民国奥林匹克委员会，对加拿大非法阻挠我国参加本届奥运，以政治干预体育，及国际奥委会要求我国更改名义，违背奥运会宪章，特发表声明：
“中华民国运动选手参加本届奥运由于地主国加拿大之非法阻挠，成为举世瞩目之案件。国际奥委会第七十八届大会于七月十六日决议，要求我在此次更改名义参加本届奥运，此实为一项令人感到不平与失望之决定。
“鉴于国际奥委会以妥协办法处理中华民国选手参加奥运问题，此种办法与奥运基本精神相违，中华民国奥会将提出严重之抗议，并宣布我不参加此次蒙特利尔奥运比赛。”

显示原版>>

Previous:历届奥运会简况（二）


历届奥运会简况（二）

出版日期:1976.07.19
         期次:6413
         版次:4
         栏目:\[第四版]
眉题:香港《文汇报》刊登《奥运掌故》
文章正文:
一九一二年七月瑞典在斯德哥尔摩举行了第五届奥运，奥运奉行的“业余主义”首开“杀戒”；田径项目异常热闹；这一届首次出现女子游泳项目。
瑞典吸取英国经验，事前作了紧张的安排和宣传工作，故吸引了十八个国家的三千一百人参加。十项全能从这届开始，正式列入奥运角逐项目。
女子游泳这届首次出现，只有两项。澳洲的芬妮·杜勒以一分二十二秒二取一百米自由式金牌。英国队则凭五分五十二秒八夺得四百米自由式接力。男子游泳水平，这届所见已有显著提高，但一百米自由式仍未能破一分大关。
男子一百米跑这届有激争，并首次打破十一秒大关。当时决赛中，前三名皆为美国选手，第一名科夫卡十秒八，第二名美亚十秒九，第三名列彭葛亦为十秒九。
一九一四年八月，德国入侵比利时及法国，引起第一次世界大战。由于这样，原定一九一六年在柏林举行的第六届奥运取消了。
一九二○年第七届奥运排在比利时的安卫普举行，有部分欧洲国家如苏联和德国等，没有派队参加。奥运今天所用的“五环旗帜”，从这一届首次正式飘扬。
“五环旗”是一九一四年七月在巴黎举行庆祝国际奥林匹克委员会成立二十周年大会上产生。当时用以代表各国旗帜的颜色，后来发展成为代表五洲：黄色（亚洲）、黑色（非洲）、蓝色（欧洲）、红色（美洲）、绿色（澳洲）。从此奥运的开幕和闭幕，都以“五环旗”为交接用的旗帜。
第七届奥运没有什么意外事件。这次有近三十个国家派出二千五百多人参加。这一届美国田径优势受到芬兰很大的冲击。芬兰长跑家雷美连连得捷，在二十四年内的三届奥运中，先后取得一万米（三十一分四十五秒八）、五千米（十四分三十一秒二）和一千五百米（三分五十三秒六）的金牌。在其一生“运动生涯”中，他共创二十四次世界纪录，后来被立碑纪念。
一九二四年七月法国在巴黎主办了第八届奥运。男子一百米自由式游泳，从此突破一分大关。芬兰的雷美，个人赢取五面径赛金牌，为奥运田径赛史上的第一人。
这届奥运参加人数倍见热闹，有四十四个国家和地区派出五千五百多人出赛。来自美国、身高六尺的庄尼·韦斯摩兰在游泳和田径赛中，共取三面金牌。他一百米自由式时间是五十九秒整，是奥运游泳史上，第一个游一百米不需一分钟的人。
芬兰的雷美，这届奥运表现颠峰状态，独取一千五百米、五千米、一万米、三千米及越野赛金牌，使美国队亦为之失色，雷美的长跑姿势完美，体力好。
这一届的男子跳高是过去六届二十四年来最好的。美国的柯士本越过六尺六寸（一米九八）获金牌。
第九届奥运会一九二八年在荷兰的阿姆斯特丹举行，当年旧中国首次派人出席。
女子田径项目，亦从这一届起列入奥运比赛内。
一九二四年当时的“中华全国体育协进会”被国际奥委会承认为奥运会员。但一九二八年第九届奥运，旧中国没有运动员参加比赛，只派了一个代表去参观。第一次正式派运动员出赛，是始于一九三二年第十届奥运。
第九届奥运一个重大事件，是女子田径的首次出现，只有五个项目，但甚受欢迎。
当年女子所用的铁饼，只重两磅三安士，男的则重四磅六安士，掷地同是七尺圆周。（二）

显示原版>>

Previous:澳大利亚拒绝两名苏联特务入境

Next:蒋帮奥委会宣布不参加本届奥运会


美报文章：《苏联人在中东问题上脚踏两只船》

出版日期:1976.07.19
         期次:6413
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月十六日刊登该报记者自贝鲁特发回的一篇文章，题为《苏联人在中东问题上脚踏两只船》，全文如下：
俄国人正在竭力使阿拉伯世界相信：他们将帮助这里的被围攻的巴勒斯坦人抗击叙利亚强大的军事压力——但是不希望通过实际上这样做而危及到他们在叙利亚的强大地位。
这种判断是从在左翼分子控制的贝鲁特西部的同俄国、巴勒斯坦和黎巴嫩观察家们进行的谈话中得出的。
巴勒斯坦解放组织主席阿拉法特十五日拿出了很多时间，同在这里的他的黎巴嫩左翼和巴勒斯坦盟友讨论，关于他同叙利亚总统阿萨德预期在大马士革举行的下次会谈的策略。
巴勒斯坦解放组织的一位成员对本报记者说，“我们希望苏联告诉阿萨德，苏联将中断向叙利亚提供的一切零件、燃料和弹药，直到叙利亚军队”——据左翼分子说，目前叙利亚军队的数字大约为一万五千人——“完全撤出黎巴嫩为止”。他承认，在黎巴嫩中部的巴勒贝克和北部的特里波利等地和这些地方的周围同得到叙利亚部队支持的右翼分子的战斗中，巴勒斯坦方面遭到严重的挫败，并且损失惨重。
这位巴勒斯坦人在沉思了一会儿之后说，“然而，实际上，莫斯科大致不会这样做。他们在叙利亚那里的好处太多了，他们不能失去这些好处。同时，他们不希望看到阿萨德步埃及总统萨达特的后尘并进一步接近美国。”反叙调子一位评论家说，莫斯科的非政府性机构，象亚非人民团结组织、苏联妇女联合会以及和平与进步电台等的广播与公报都加强了反叙和亲巴勒斯坦调门：“苏联人民坚决支持巴勒斯坦人反击对他们进行的侵略。”
这里的一位有着半官方地位的俄国人坚持说，这些话“完全反映了”苏联政府的政策。他说，“莫斯科将紧紧依靠叙利亚人。我们希望他们放松对巴勒斯坦人的骚扰，而我们同时也希望双方妥协。”
这位俄国人拒绝就黎巴嫩右翼传出的一些消息发表评论。那些消息说，巴勒斯坦解放组织、它的盟军、苏联人（或这三者一起）正在黎巴嫩南部修建两条新的飞机跑道，以便得到苏联向左翼—巴勒斯坦盟军提供的武器和给养。目前，来自阿尔及利亚、利比亚和其他国家的外界援助物品主要运到南部的蒂雷海港。叙利亚于十四日撤出了西顿的大炮射程之外，这是叙利亚为满足在这里的阿拉伯联盟调解者的愿望所作出的姿态。这就使得比较接近被包围的贝鲁特的西顿港有可能重新开放。处境困难这里消息灵通的情报人士倾向于不去相信这种可能性，即苏联会明目张胆地进行从空中提供给养的行动。这位俄国人又承认：“苏联同叙利亚保持良好关系的好处太多了，目前不能真的使这种关系受到危害。巴勒斯坦人处于军事上的困难地位。他们应该妥协。而叙利亚则应该迎接他们，我们正在向他们讲清这一点。”

显示原版>>

Previous:日本《自由世界》刊载高桥正的文章：《驻莫斯科记者笔记------城市与农村》（一）

Next:巴勒斯坦领导人决定取消派代表团赴叙


美联社报道：一些驻美使馆对卡特对外政策的反应

出版日期:1976.07.19
         期次:6413
         版次:1
         栏目:\[头版]
文章正文:
说欧洲盟国的外交官由于卡特强调美欧日保持团结的必要性而感到鼓舞；十五个阿拉伯国家外交官对卡特全力支持以色列感到沮丧
【美联社华盛顿七月十七日电】（记者：加弗向）被民主党提名为总统候选人的卡特所提出的某些对外政策目的，使得美国的一些重要盟国感到担心，使得另外一些感到高兴，并使得阿拉伯国家感到沮丧。
在民主党代表大会之后，美联社对华盛顿的一百二十八个使馆中的二十四个使馆进行的调查结果表明，它们在一个问题上是意见一致的：差不多所有目光敏锐的外交家都认为，民主党所通过的国际政策纲领是非常温和和概括的，足以使卡特一旦当选的话，在相当多的重要的国际问题上改变方针和改变重点。
一位老资格的欧洲大使说：“一位想要掌权的人说出他的愿望是一回事，当他担任职务面对现实而要实现这些愿望时，那又是一回事了。”
大多数大使馆都派了观察员参加在纽约举行的民主党代表大会，以便对预期一个民主党政府可能会在国际问题上采取什么样的态度进行分析，并向他们的本国政府提出报告。
这次调查表明：美国在北约联盟中的伙伴由于卡特对现有的核战略持怀疑的态度而感到关切。卡特公开表示不相信有可能限制核战争。这样就使“灵活反应”的概念受到了打击，而这现在是北约计划的核心。而且使得西德、英国和其他盟国官员感到不安的是，早已被抛弃的对哪怕是使用战术原子武器的侵略者进行“大规模核报复”的概念又提出来了。
卡特保证在保持美军驻留在日本和南朝鲜地区的问题上要同日本和南朝鲜当局磋商，这使它们高兴地感到放心。
十五个阿拉伯国家毫不掩饰它们对于它们认为民主党准备在军事上、政治上和经济上全力支持以色列这一点感到沮丧。阿拉伯外交使团团长、黎巴嫩大使卡巴尼本周打电报给参加代表大会的卡特和其他民主党领袖，对政策委员会的报告中所阐明的有关中东的纲领提出抗议。卡巴尼是代表他的十四名同行采取这一行动的。
一位利比亚外交官说，民主党所制订的中东政策是蓄意“捞取为数众多的美籍犹太人的选票”。这位官员接着说：“在美国，金钱万能，犹太人对政界影响很大，但是我们希望民主党人记住这一点：除非巴勒斯坦问题获得解决，否则这个地区便不会实现和平。”
以色列官员不愿就民主党对中东问题的态度发表任何评论。但是以色列大使迪尼茨出席了这次代表大会，亲自同包括卡特本人在内的民主党主要人物进行了接触。
代表欧洲盟国的一些外交官也在研究卡特对整个国际问题的态度，他们由于他强调美国—欧洲—日本保持团结的必要性而感到鼓舞。
西半球（美洲和加勒比海地区）各国的官员们也表示满意，因为他们认为卡特希望使美国对他们这一地区的政策重新活跃起来。

显示原版>>

Next:福特和施密特发表联合声明


美民主党总统候选人卡特在该党大会的演说

出版日期:1976.07.19
         期次:6413
         版次:2
         栏目:\[第二版]
文章正文:
宣传他的对内政策主张：实现充分就业、改革税制、实行全面保健计划和结束种族歧视。说美国的首要责任是保障美国的安全，即保证使敌人的进攻或讹诈都不可能得逞
【美新处纽约七月十六日电】佐治亚州的吉米·卡特七月十五日接受民主党总统提名时发表的演说，全文如下（本刊作了删节）：
在这里同各位民主党人齐集一堂，能宣告我们二百周年的庆祝活动和我们二百周年的代表大会是一次体面而秩序井然的活动，没有发生任何打架或打群架的事件，这是令人高兴的事。在民主党这样地团结一致的情况下，我们准备并渴望同共和党人作一次较量，不管他们决定推选出什么样的共和党人在十一月份同我们决一雌雄。
最近几年，我国出现了一种领导无方的局面。我们受到了伤害，感到了幻灭。我们见到了一堵墙耸立起来，把我们和我们自己的政府分隔开来。
我们的国家随波逐流已经流得太久了。我们得不到领导已经太久了。我们的政府陷于分裂和僵持局面已经太久了。我们受到否决权的统治已经太久了。在一个没有新的思想、没有青春和活力、没有远见、没有美国人民的信任、疲惫不堪而智竭计穷的行政当局的手下，我们已经吃够了苦头。
我们的国家经历了一段时间的折磨。现在是医治复元的时候了。
现在是时候了，应该由人民来管理政府，而不是相反。
现在是时候了，美国应当出来行动和讲话，不是用自吹自擂和敌对好斗的态度，而是用一种从容镇定的力量
——在处理世界事务方面不是仅仅依仗武力的庞大，而是要凭借理想的崇高；在国内的治理方面不是依靠混乱和危机，而是凭借情理、想象力和常识。
许许多多的人不得不在政治和经济界上层集团人物的手中遭受痛苦，因为决定是由这些上层人物作出，而他们从来不需要对错误作出交代，也从来不会受到不公正的对待。当到处出现失业现象时，他们从来不会排队找工作，当由于福利制度混乱而造成生活十分艰难的情况时，他们从来不会没有食物吃，没有衣服穿和没有睡觉的地方。当公立学校质量低劣或者由于发生争吵而弄得一塌糊涂时，他们的孩子便到别人上不起的私立学校去上学。当官僚机构臃肿和陷于混乱时，有权势的人总是能够设法找到并占据有特别影响和有特权的职位。税收结构的不公平有利于满足他们的需要。严格保密的作法看来始终是阻挠改革的。
我们必须加强同人民联系最密切的政府。
我们的重大投资应该用在人民身上，而不是用在建筑和武器方面。对老、弱、贫、苦者，必须以尊重、同情和慈爱相待。
现在是彻底检查我国的所得税制度的时候了。这种制度是人类的耻辱。我有生以来一直听到要改革税制的诺言，但是，这种改革从未真正实现。但在诸位的协助下，我们终将使它实现。
现在是为我国全体人民制定实行一项全国范围的、全面的保健计划的时候了。
现在是保证结束种族或性别歧视现象的时候了，而要结束这种现象，必须由那些了解遭受这种歧视是什么滋味的人士充分参与我国政府的决策过程。
现在是实施法律的时候了。对犯法者应该迅速逮捕和审讯，应该使其一律受到公正的惩处。
现在是我国政府领导人同最卑微的公民一样尊重法律的时候了，只有这样，我们才能终止美国实行双重司法标准的现象。我真不懂，为什么穷骗子要坐牢而大名鼎鼎的骗子却逍遥法外。
作为一个工程师，计划工作人员和实业家，我清楚地看到以提高生产率和工资为基础的强大的自由企业体制的价值。我们民主党人认为，竞争要比加以节制可取，我们还打算在消费者提供强有力的保障的同时，把政府对我国的自由经济体制的干涉降低到最低限度。
我认为，所有能工作的人都应该工作，而且都有工作的机会。只要有八、九百万美国人找不到职业的局面继续存在，我们就永远不可能结束通货膨胀螺旋形上升的现象，也永远不会有预算平衡，而这是我决心要做到的事情。
任何一位总统的首要责任是保障我国的安全，即保证使敌人的进攻或讹诈都不可能得逞，以及保证我国能够同我们的盟邦一起维持和平。
但是和平并不仅仅是不发生战争。和平就是要采取行动扑灭国际上的恐怖行动。和平就是要做出坚持不懈地努力来保障人权。和平就是既显示实力，又显示善意这两者的结合。
这种情况要求我们完全象建筑师那样坚持不懈地努力建立一个国际和平结构，以便我们自己的理想通过这个国际和平结构能逐渐在全球得到实现。
对于我们的朋友和盟国，我要说，由于我们共同献身于民主制度而使我们联合起来的东西，比在经济或政治问题上偶尔使我们分开的东西更为重要。
对于谋求摆脱贫困的国家，我要说，美国抱有与你们一样的愿望，并向你们伸出援助之手。
对于希望同我们竞争的国家，我要说，我们既不害怕竞争，也不认为竞争是进行更广泛的合作的障碍。
对所有国家的人民，我要说，美国在建国二百年后对于自己在自由和平等方面作出的承诺继续充满信心和富有活力。

显示原版>>

Previous:苏哈托宣布印尼正式吞并东帝汶/葡萄牙政府警告说它不承认吞并

Next:合众社说：卡特获得欧洲普遍有利的反应


日本《自由世界》刊载高桥正的文章：《驻莫斯科记者笔记------城市与农村》（一）

出版日期:1976.07.19
         期次:6413
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《自由世界》杂志一九七六年四月号刊登东京新闻社前驻莫斯科记者高桥正的文章，题目是《驻莫斯科记者笔记——城市与农村》，摘要如下：
每当我听到苏联农业不佳的消息，我便想起我在莫斯科工作期间的一段切身体验。对于我们日本人来说，饭桌上每天有新鲜蔬菜和咸菜是理所当然的，但是在苏联，冬季有元白菜吃就算不错了，一般来说只能弄到夏天腌的酸黄瓜、西红柿和辣椒等。在苏联就要忍受莫斯科的这种饮食生活。
幸运的是，莫斯科近郊有个国营农场，那里的朝鲜族苏联人种植大白菜和萝卜。我们同那里挂上了钩，因此还能吃到一点蔬菜。
有一年秋天，他们说从农场拨给我们一些萝卜。我们带着家属，开着车去“收获”。谁知道，我们被领去的萝卜地是一块填筑地，那里象建造宅地的工地一样荒凉，在这片贫瘠而干旱的土地上，萝卜象杂草一样东长一棵，西长一棵。拔出来一看，样子象葫萝卜一样，又细又短，而且已遭到霜冻，根本不能吃了。
我们面面相觑，苦笑地说：“大有看到了苏联农业的现实之感啊！”
还有一次，我们去收大白菜。四周已是白雪皑皑，不知道白菜地在哪里。后来，我们被带到农场一角四周围着栅栏的一块地里，在国营农场工作人员指点下，我们拨开地上的雪，果然露出了白菜。长得还真不错，但是，如果我们不从雪地里砍下来，这些白菜大概都将冻坏烂掉吧。
以上插曲可以告诉我们苏联农业的各种现实情况。
承受了人家的好意又去批评人家，有点不好意思。但是，首先，国营农场直接把菜卖给我们也真是件怪事，说不定这是一种黑市行为，是一种投机。再说，这些白菜和萝卜已作为不能向国家机关提供的次品在账簿上作了亏损或“废弃”处理。总之不能去搞黑市交易，而使栽培这些到头来“一无所获”的白菜和萝卜所投入的资金和劳动力完全成为国家的损失。
收获前降雪，说明自然条件太差；干旱的荒地说明施肥和改良土壤落后；而象杂草一样的萝卜告诉人们栽培的不好和品种改良落后。白菜上盖满积雪表明收晚了；而被扔掉的腐烂的元白菜，则说明了储藏和运输上的缺点。
看来似乎可以说，这说明了苏联农业存在的一切缺点和当前的课题。其实，在苏联各地旅行所看到的，使人越发相信，我在莫斯科郊区得到的些许体验决非例外。
莫斯科附近有一个泥煤地区，每当夏天连续高温和干旱时，那里常常自然起火，浓烟甚至会刮进莫斯科。人们到郊区的地里弄土来养植花草，发现土质坏得惊人。而且，这种贫瘠的土壤不仅仅局限于莫斯科周围，在从苏联欧洲部分到西伯利亚的北纬五十三度以北的广阔土地都是这种土壤。与此相比，其南部据说是黑土地区的乌克兰、高加索山脉北麓、伏尔加河下游和哈萨克的土壤，则是很适于农业的。
这使人了解到，苏联国土的心脏地区相当偏北。在那里，大地一年中有将近九个月覆盖冰雪，在乌克兰、伏尔加河下游和哈萨克，能在田里劳动的时间甚至不足五个月。而且，苏联这些心脏地区的降雨量很少。
因此不仅农作物生长所必需的阳光不足，就连水分也很缺。
虽说如此，苏联农业萧条的原因却不仅仅是由于这种严峻的自然条件。过去，俄国甚至被称为欧洲的粮仓。另外，整个国土都在北纬五十度以北的加拿大，也已成为世界的粮仓之一。
的确，加拿大和美国西北部的粮仓地区同苏联农村一样，都免不了低温和干旱。但是，在美国和加拿大的农村，那里一定有能通行车的道路和车子，而在苏联农村却要什么没有什么。在苏联，村子里的居民上火车站或到公共汽车站去，花上一天时间并不罕见。学生被迫徒步数小时去学校念书的例子也不少。我曾经和两个苏联人
——他们是父子俩——一起看电视，上映的是一个城里的少年到农村祖父家去，愉快地在森林里渡过夏天的事。这父子俩都笑着说：“这个孩子是怎样到他祖父那里去的？”在此我想指出的是，如果没有道路和车辆，那么，不论肥料、燃料、农业机械，还是劳动力和产品，都不能顺利而大量的运输。在苏联农村，收获物的相当一部分会烂掉，或者不能运进城里或其他消费地而转为自己消费，这和运输不便也不无关系。（一）

显示原版>>

Previous:合众社说：卡特获得欧洲普遍有利的反应

Next:美报文章：《苏联人在中东问题上脚踏两只船》


萨达特和尼迈里同哈立德举行最高级会谈

出版日期:1976.07.19
         期次:6413
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社开罗七月十七日电】埃及总统萨达特和苏丹总统尼迈里十七日到达沙特阿拉伯，同哈立德国王举行最高级会谈，埃及报刊说，这次最高级会谈将建立包括这三个国家的紧密结盟。
中东社说，在两位总统从亚历山大抵达吉达时，沙特阿拉伯国王欢迎了他们。
【中东社吉达七月十七日电】阿拉伯三方最高级会议今晚在这里的哈立德国王的王宫开始举行，埃及总统萨达特、哈立德国王和苏丹国家元首尼迈里参加了会议。
在场的还有埃及副总理兼外长法赫米、副总理兼国防部长贾马斯将军，和在今天早些时候率领一个军事代表团到达这里的苏丹参谋长阿里将军。
沙特阿拉伯外交大臣费萨尔亲王后来说，三位领导人明天将恢复他们的会谈，在这里的王宫举行正式会议。这位亲王强调了三方最高级会议在阿拉伯世界经历的决定性阶段所具有的特殊重要性。
与此同时，中东社获悉尼迈里总统将向会议汇报卡扎菲上校推翻苏丹政权的阴谋。
【中东社吉达七月十七日电】苏丹总统尼迈里说，沙特阿拉伯王国、阿拉伯埃及共和国和苏丹民主共和国正走向更密切的协调与一体化。这位苏丹领导人在这里对沙特阿拉伯新闻社发表的答记者问中说，目前在沙特阿拉伯举行的三方会议是向着健康的方向迈出的一大步。

显示原版>>

Previous:巴勒斯坦领导人决定取消派代表团赴叙

Next:叙利亚外长到安曼讨论黎巴嫩危机等问题


施密特说如意共参加意内阁 美英法西德就不向意提供经援

出版日期:1976.07.19
         期次:6413
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿七月十七日电】西德总理施密特说，美国和三个重要的西方国家已经同意不向意大利提供经济援助，如果共产党人参加了意大利内阁的话。
他昨天说，对意大利的援助是上月在波多黎各举行的西方经济最高级会议所讨论的主要问题，尽管在意大利总理莫罗出席会议的时候没有讨论这个问题。
施密特昨天会见记者时透露，美国、西德、法国和大不列颠已经同意：如果意大利新内阁有共产党参加，它们将不参加为意大利提供贷款的援助活动。

显示原版>>

Previous:福特和施密特发表联合声明

Next:时事社报道：《成田说，宫泽的讲话是干涉内政》


时事社报道：《成田说，宫泽的讲话是干涉内政》

出版日期:1976.07.19
         期次:6413
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京七月十七日电】题：成田委员长在金泽市说，宫泽的讲话是干涉内政
金泽消息：社会党委员长成田为到地方视察，于十七日访问了金泽市。他在石川县劳动会馆举行了记者招待会，他在谈到宫泽外相告诉正在日本访问的美国参议员曼斯菲尔德，当前日本不欢迎美中邦交正常化发生急剧变化一事时说：“外相的这个讲话是给美中邦交正常化泼冷水，说不应该废除美台共同防御条约，这个说法是个严重的问题。实际上这是把台湾作为主权国家来看待。由于表明了两个中国的立场，所以是对中国内政的干涉。”
成田委员长说：“外相的讲话是放弃了自己的和平外交努力，是企图把两个中国和朝鲜半岛的分裂状态固定下来，这是不能允许的！另外，三木内阁最近的一系列外交政策，显然是与缓和亚洲紧张局势背道而驰的危险动向。八日决定设立日美防务合作小组委员会等就是例子。”

显示原版>>

Previous:施密特说如意共参加意内阁 美英法西德就不向意提供经援

Next:塔斯社报道：《〈真理报〉评卡特的对外政策纲领》


苏哈托宣布印尼正式吞并东帝汶/葡萄牙政府警告说它不承认吞并

出版日期:1976.07.19
         期次:6413
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社雅加达七月十七日电】东帝汶这个四百年之久的葡萄牙殖民地，在受到内战蹂躏之后十一个月，今天正式成了印度尼西亚的第二十七个省。
苏哈托总统今天在雅加达的总统府里举行的简单仪式上批准了印尼国会本周早些时候通过的法律文件，并任命阿纳尔多·罗斯雷伊斯
·阿劳诺为这个地方的第一任印尼省长。
苏哈托在简短的讲话中说，现在东帝汶的主要任务是巩固局势和保持稳定，以使这个省的行政和经济发展工作能扎扎实实地开始进行。
苏哈托要求东帝汶政府在雅加达派去的专家的帮助下，制定一项短期的经济发展应急计划。苏哈托说，他将要求印度尼西亚红十字会对于可能遣返希望回国的葡萄牙公民的工作作好准备。
与此同时，副省长达克鲁斯对记者说，东帝汶政府将很快无条件地释放在内战中被俘的二十三名葡萄牙士兵。
【法新社雅加达七月十七日电】印度尼西亚今天无视联合国的决议兼并了前葡萄牙殖民地东帝汶。
谋求这个前葡萄牙殖民地独立的东帝汶独立革命阵线最近宣称，它的部队重创了印尼支持的军队，攻占了这个领地的若干据点。
印尼兼并东帝汶，是无视联合国安理会今年四月的一项决议。该决议重申当地人民有权利自决。
葡萄牙政府最近也警告说，它不承认这个吞并，并且重申它认为应当允许东帝汶人民自决。

显示原版>>

Previous:塔斯社报道：《〈真理报〉评卡特的对外政策纲领》

Next:美民主党总统候选人卡特在该党大会的演说


塔斯社报道：《〈真理报〉评卡特的对外政策纲领》

出版日期:1976.07.19
         期次:6413
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科七月十八日电】题：《真理报》评论员评卡特的对外政策纲领
《真理报》评论员多莫加茨基赫强调指出，“苏美关系能否卓有成效，首先取决于美国方面的诚心善意，而不取决于徒劳地想对苏联或其他社会主义国家发号施令。”他在该报刊登的一篇国际评论中，评论了在美国民主党代表大会上被提名为总统候选人的卡特的对外政策纲领。
作者在指出卡特纲领的自相矛盾的性质时写道：“一方面，纲领中说，有必要寻求‘进一步松弛同苏联关系中的紧张局势’的途径，另一方面谈到要同社会主义国家进行‘强硬的对话’和加强‘美国的军事威慑手段’。”《真理报》评论员接着写道，“总统候选人为了讨好极右翼反动势力和犹太复国主义者，主张美国必须对苏联施加经济压力，并要求美国盟国也施加这种压力以达到美国在世界各个地区的对外政策的目标。”作者最后说，“卡特在这里无视这样一个事实，即，这种说法就是妄图干涉其他国家事务，这同赫尔辛基精神毫无共同之处。”

显示原版>>

Previous:时事社报道：《成田说，宫泽的讲话是干涉内政》

Next:苏哈托宣布印尼正式吞并东帝汶/葡萄牙政府警告说它不承认吞并


叙利亚外长到安曼讨论黎巴嫩危机等问题

出版日期:1976.07.19
         期次:6413
         版次:3
         栏目:\[第三版]
文章正文:
【路透社安曼七月十七日电】叙利亚外长哈达姆已到达这里同约旦领导人进行会谈。观察家说，会谈大致将集中讨论黎巴嫩危机和叙利亚—巴勒斯坦的前途。

显示原版>>

Previous:萨达特和尼迈里同哈立德举行最高级会谈

Next:英国《星期日泰晤士报》记者报道：《罗得西亚散记》


英国《星期日泰晤士报》记者报道：《罗得西亚散记》

出版日期:1976.07.19
         期次:6413
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《新晚报》七月九日以《罗得西亚散记》为题刊载英国《星期日泰晤士报》记者的一篇报道，转载如下：
罗得西亚政府上个星期坚持说，它不能准许酒店同时招待黑白顾客，不准许黑人购买白人农庄主的田园，不准许白人黑人同样地投票。
现在，史密斯的支持者又在讨论厕所的问题。讨论的是：黑人是否可以和白人同进一间厕所。一个高级委员会提出的建议已经遭到当局的拒绝。它的建议是：公厕都应该一分为二，其中一段是“自由小便地段”，黑白兼容，不介意有黑人在旁边小解的白人，可以免费在那里撒尿，另一段是有门户的，只供白人使用，要收费，塞一个硬币进去，门便打开。“新的主动”？如此这般的罗得西亚，它的领导人史密斯却在谈论着“新的主动”将使黑人和白人“团结起来”，而游击队则将被消灭！
实际上人们现在还看不到这场游击战争有结束的一天。
罗得西亚陆军抵抗游击队挺进，干得是“有成绩”的，即使人们对军方的数字不完全相信。这数字说，自一九七二年十二月以来，击毙了游击队员一○七六人，军队方面则伤亡一一六人。
史密斯政权正为它这些“成绩”进一步付出代价，它完全失掉了非洲部落人民的支持。这是因为陆军的暴行所致。军队说，他们很难分辨出谁是游击队员，谁是普通农民。
这场战争要求投入更多的白人人力资源，特别是十一月雨季来临时，预料游击队将发动第二次进攻高潮。如果二万名游击队的这个数字证实是正确的话，人们不知道史密斯到哪里去找人来对付敌人。深刻仇恨战争现在还是在非洲部落的土地上进行。这些地区，没有持许可证的白人，是禁止入内的。在这些地区跟非洲人谈话，可以觉出他们是如此地痛苦怀恨，如果他们能够帮助游击队而不被当局抓住，他们一定提供帮助。在罗得西亚，帮助游击队要判处死刑。
在一个村子里，人们说，他们的一头很值钱的耕牛，被指“破坏宵禁”，军队加以射杀，变成官兵的食物。这不算是大事。比这严重得多的大事是有的：最近的一次是，两架直升飞机在靠近支宾加的英因特韦村盘旋，他们怀疑田里藏着游击队，于是开枪扫射。惊慌的村民跑到村里小学校长罗伯特·麦华兹家里去躲避，直升机开炮打这所住宅，麦华兹夫妇受了重伤，他家的孩子中，有两个被打死，一个十岁，一个八岁！
当局发表的“战报”怎样说呢？它说，这次“行动”打死了四名“恐怖分子”，“同时也枪毙了一批积极支持和援助恐怖分子的非洲人”！告密的人人们正在调查一宗事件，它发生在今年四月二十五日。当时军方自部落头人那里得到密告，说是有三名游击队员潜进他的村子中活动，军方于是派直升机队去袭击。他们打死了六个妇女，九个男人，四个儿童，另外打伤了七个妇女，五个男人，都是村里的非洲农民。当这个告密的头人回到村里时，发现史密斯军队打死的人中，有他的老婆和两个孩子。他跑到丛林中，自杀死了。
那三个游击队员呢？听到直升机声时，他们早撤退了。
部落人民对宵禁充满怨愤。史密斯的国防部长曾经公开宣称，“破坏宵禁的人越是杀得多，越好！”
罗得西亚的非洲黑人多数都没有手表，没有无线电收音机，没有报纸，下午六点钟开始的宵禁，很容易无意触犯。今年以来，超过四十人因为触犯宵禁令而被枪杀，其中包括妇女和儿童。鱼游于水象从前的安哥拉和莫桑比克一样，游击队就活动在村子附近，他们在村外宿营，有时把人民集合起来上政治课，讲这场斗争的目标。人民向他们提供食物。
今年四月，有八位游击队员拜访了阿维拉地方一家教堂里的两位爱尔兰籍修女，向她们宣传马克思主义，讲了一个钟头，请她们支援点医药，然后离去。
有一位老人，他的儿子一年前离家参加游击队去了。这位老人对我说：“我不知道他仍然活着，还是牺牲了，但如果他和他的朋友到我们这里来，我会供给他们以食物，把他们藏起来。”他说：“直到现在，军方还想要我领他们去捉我自己的孩子！”

显示原版>>

Previous:叙利亚外长到安曼讨论黎巴嫩危机等问题

Next:港报报道：港英当局破获一蒋帮特务组织


越副外长潘贤访问印尼并同马利克会谈

出版日期:1976.07.19
         期次:6413
         版次:4
         栏目:\[第四版]
文章正文:
【法新社雅加达七月十六日电】越南外交部副部长潘贤今天到达这里时说，越南希望同其他东南亚国家建立和发展友好与合作关系。
这位越南副部长说，东南亚国家，包括越南，不应当允许“任何外国利用这个地区其中一国的领土作为直接或间接侵略和干涉另一国家的基地”。
潘贤副部长说：“东南亚地区的力量对比已转向有利于维护民族独立、和平、民主和社会进步的力量；争取独立、和平和中立的势力日益强大。”
潘贤对印度尼西亚的访问是他出访东南亚六国的第四站。
【安塔拉通讯社雅加达七月十七日电】印度尼西亚外交部长马利克昨天在这里解释说：印度尼西亚代表团同越南代表团昨天下午在这里举行的会谈，目的主要是为促进两国的谅解与合作奠定良好基础。
马利克在会谈后对记者说，会谈中讨论了国际问题和双边问题。
据马利克说，双边问题中包括海运、贸易、农业、工业和文化等问题。
他还说，在回答客人们提出的有关东帝汶的问题时，他向他们作了解释。马利克评论潘贤提出的越南社会主义共和国的四点原则时说，有了这四点原则，他相信越南不会输出革命。当记者问起越南是否可能加入东南亚国家联盟时，他说，这个代表团尚未访问所有东南亚国家联盟成员国，但是它正在研究同这些东盟国家合作的可能性。
【美联社雅加达七月十七日电】外交部长马利克星期五同越南外交部副部长潘贤会谈二小时三十分钟后说，越南将遵循互不侵犯、互不干涉、尊重各国领土完整和独立的原则。
然而他承认潘贤没有就此作出保证。
马利克说，会谈中谈到了双边问题和国际问题，包括中国、东南亚国家联盟和前葡萄牙殖民地东帝汶问题。马利克说，越南代表团还表示愿意在石油工业、航运和贸易方面合作。
【路透社雅加达七月十七日电】会谈中还谈到其他国际问题，例如印度尼西亚同中国目前中断的关系、中东问题和印尼同越南的双边问题。

显示原版>>

Previous:港报报道：港英当局破获一蒋帮特务组织

Next:澳大利亚拒绝两名苏联特务入境


《赞比亚时报》副主编特稿：《坦赞铁路是爱的象征》

出版日期:1976.07.20
         期次:6414
         版次:1
         栏目:\[头版]
副题:《新尼日利亚人报》社论《坦赞铁路——自力更生的一课》
文章正文:
【本刊讯】赞比亚《赞比亚时报》七月十六日刊登该报副主编弗朗西斯·卡索马写的一篇特稿，题为《坦赞铁路是爱的象征》，摘要如下：
人们将会记得，七月十四日是坦桑尼亚和赞比亚实现它们多年来的梦想的一个日子。
中国也像坦桑尼亚和赞比亚一样，也正在努力从事建设。但是，中国竟然会不远万里地来到这里。
一个国家为了帮助同样贫穷的别人能够过稍为富裕的生活，竟然不顾自己家里仍在遭受着的贫困，没有任何国家有比这更伟大的爱了。
中国的极度慷慨的姿态应该使坦桑尼亚人和赞比亚人受到很大教育。他们应该从中体会到，任何一个国家都不会穷得无法去帮助别的国家的。
在这个自私的世界上，富裕的资本主义国家和社会主义国家都不会提供对援助者没有经济利益的援助的，否则就是附有某种条件。贫穷的不发达国家必须学习中国的新型经济援助并在行动上加以实践。
只有通过中国首先倡导的这种相互类型的援助，第三世界的不发达国家才能开始着手建设，而这种建设才会使它们达到真正的发达。
通过资本主义或帝国主义的零零碎碎的赠送或援助，第三世界的国家是不能着手建设的；而第三世界的贫穷国家在走投无路的时候却总是这样喜欢这种东西。因为这种援助不能使受援国家的人民实现自力更生。
恰恰相反，这种援助使得援助者更富，穷国更穷。在这种形式的援助中，援助者保证可以得到廉价的原料，它们再把这些原料出售给同样的第三世界国家，从而获取高额的利润。
对于这种剥削行为，中国为我们提出了唯一的回答：穷人来帮助穷人。坦赞铁路就是这种援助的突出的象征。
【本刊讯】尼日利亚《新尼日利亚人报》七月十七日发表题为《坦赞铁路——自力更生的一课》的社论说：
在本周初移交给坦桑尼亚和赞比亚的坦赞铁路是驳斥已经判决这项工程无法进行的那些西方专家们的顽强决心的结果。
中国人是自力更生的强烈拥护者。他们表示通过决心和自己的纪律可以实现很多东西。非洲领导人应该选择这样的道路，他们将能够根据他们人民的利益来决定他们自己的重点。过份地依靠其他国家的人民只能导致更大的贫穷和苦难。
西方在坦赞铁路问题上所起的作用是可耻的和丢人的。它现在应该清楚，新殖民主义者对向第三世界人民和政府提供办法和援助并不感兴趣。
他们希望从我们这里捞到好处，以使他们能维持对我们经济的统治。他们对我们的需要不感兴趣。他们只干与他们的利益有关的事。为了对付新殖民经济体系的挑战，非洲需要更多的象坦赞铁路这样的工程。

显示原版>>

Next:埃及、苏丹和沙特阿拉伯三国最高级会谈结束


埃及、苏丹和沙特阿拉伯三国最高级会谈结束

出版日期:1976.07.20
         期次:6414
         版次:1
         栏目:\[头版]
副题:开罗报纸说三国就对付阿拉伯世界所面临的挑战采取统一战略问题取得了一致意见
文章正文:
【路透社开罗七月十九日电】埃及、沙特阿拉伯和苏丹三国的国家元首已经结束了他们有关黎巴嫩内战以及其他阿拉伯问题的会谈。
据开罗日报《消息报》报道，埃及总统萨达特、苏丹总统尼迈里和沙特阿拉伯国王哈立德在吉达的最高级会议上就对付阿拉伯世界所面临的挑战所采取的统一战略问题取得了一致意见。
【合众国际社开罗七月十八日电】埃及总统和苏丹总统今天在吉达与沙特阿拉伯国王举行了会谈，以便建立一个包括这三个国家的紧密的政治和军事联盟。
沙特外交大臣费萨尔亲王说，鉴于阿拉伯世界正在经历着决定性阶段，这次会议“具有十分重要的意义”。
埃及的一些报纸说，三国“认为，对它们中的任何一国发动侵略，就等于对它们所有国家发动侵略，因此它们不会等闲视之”。
《消息报》说，会谈将导致三国在政治上和军事上建立友好关系，它将“是阿拉伯国家更大规模地集合起来的核心”。
埃及外长法赫米说，三国领导人讨论了黎巴嫩问题、苏丹局势以及“阿拉伯民族所面临的许多问题和挑战”。
法赫米说，会谈是在“兄弟般的气氛中”进行的，会谈还讨论了三国间的合作问题。
【路透社安曼七月十八日电】利雅得电台援引消息灵通人士的话说，三位领导人讨论了如何加强阿拉伯的团结问题。这种团结受到黎巴嫩危机的严重考验和苏丹政变企图的挑战。哈立德国王和法赫德王储（他也出席了最高级会议）今天接见了约旦国王侯赛因的特使哈马什，他是在侯赛因国王和叙利亚外长哈达姆于昨晚在安曼举行会谈以后被派到沙特阿拉伯来执行使命的。观察家们说，黎巴嫩的危机和叙利亚在那里所起的很成问题的作用大概将会受到讨论。

显示原版>>

Previous:《赞比亚时报》副主编特稿：《坦赞铁路是爱的象征》

Next:苏美军舰在地中海活动频繁


埃塞俄比亚新任九名高级军官宣誓就职

出版日期:1976.07.20
         期次:6414
         版次:3
         栏目:\[第三版]
文章正文:
【路透社亚的斯亚贝巴七月十七日电】埃塞俄比亚军队中的九名新指挥官已经宣誓就职。
这九个人中包括接替格塔丘·纳杜准将的一个人。格塔丘·纳杜原是厄立特里亚的军事管制长官，他于一个星期之前在拒捕时被打死。
菲克鲁·沃尔德一滕萨上校昨天在一个仪式上宣誓就职。他是作为负责对付红海省的脱离主义的游击队长期叛乱的人来接替格塔丘将军的。
菲克鲁上校还被任命为驻扎在厄立特里亚省会阿斯马拉的陆军第二师师长。
其他三个师也任命了新的指挥官。这些新指挥官都是上校军衔。宣誓就职的唯一的较高级的军官是巴赫鲁图法准将，他被任命为地面部队司令。
这一改组是在处决了十八人之后进行的。他们犯有各种罪行，其中包括卷入了一项反革命阴谋。
【本刊讯】美国《基督教科学箴言报》七月十五日发表社论，题为《埃塞俄比亚的严厉措施》，摘要如下：
埃塞俄比亚又处决一些人的可怕消息，表明了这个曾经在海尔·塞拉西皇帝统治下的国家里正在地下沸腾的动乱和分歧的程度。
在埃塞俄比亚政府继续凭借这些临时性的严厉措施来解决它面临的问题的时候，驻在这个国家的外国人则期望着埃塞俄比亚有朝一日显示出较大程度的稳定感。
今日的埃塞俄比亚正在经历着激进的改造，因此，它现在不是一个愉快的国家，这一点是很清楚的。军政府采取恐怖手段来加强它的严格的、不容许挑战和善于保密的统治的作法，只能暴露它自己的弱点。它执政这么长时间了，完全能够认识到，对批评和反对它的人不一定要采取处决的方法来对付。而且就是这些极端的惩处也不会长时间制止由于它自己的缺点、错误或过于严厉而引起的不安。

显示原版>>

Previous:美报专稿：《苏联「抬高」印度债务》

Next:在乌干达的肯尼亚人纷纷回国


第二十一届奥运会在蒙特利尔开幕

出版日期:1976.07.20
         期次:6414
         版次:4
         栏目:\[第四版]
副题:二十四个非洲和阿拉伯国家未参加开幕式
文章正文:
【法新社蒙特利尔七月十七日电】英国的伊丽莎白女王今天在这里主持了第二十一届奥林匹克运动会的开幕。
女王陛下说：“我宣布现代第二十一届奥林匹克运动会蒙特利尔奥林匹克运动会开幕。”
【路透社蒙特利尔七月十七日电】今天大约有七万人聚集在这里的宏伟的新的奥林匹克运动场上，参加第二十一届运动会的开幕式。
早在来自世界各地的运动员的入场式开始之前，花了八亿多美元建造起来的这个混凝土的碗形大体育场就坐满了节日观众。
原来报名参加这届运动会的一百一十七个成员国的大旗升起在成曲线形的混凝土屋顶的旗杆上。
非洲国家在最后一分钟的退出和台湾不接受在向它提出的政治条件下参加比赛的决定，给这个世界上最大的体育节的开幕式投下了一个阴影。
在大约七千名参加比赛的运动员列队进入体育场的时候，加拿大的青年志愿者正高擎奥林匹克火炬在蒙特利尔街道上奔跑着。
他们是从蒙特罗耶尔山顶过夜的休息地出发的。
奥林匹克火炬是用卫星和激光束从希腊的奥林匹斯山传送到加拿大首都渥太华，然后由接力赛跑运动员于本周早些时候送到这里的。
实际上只有九十六个国家参加了入场式。
【法新社蒙特利尔七月十七日电】二十五个国家没有出席这个历时两个半小时的开幕式——都是出于政治原因。
非洲和阿拉伯对新西兰的抵制使得二十四个国家没有参加，但是它们的国旗还是飘扬在体育场的屋顶上。
台湾是另一个缺席者，因为加拿大政府拒绝允许它用中华民国的名称参加比赛。

显示原版>>

Previous:日本《东京新闻》编辑委员永野信利专文：《宫泽外相的发言真意是什么？》

Next:十六个非洲国家因新西兰橄榄球队访南非提出退出奥运会


法属索马里两个对立组织发生冲突

出版日期:1976.07.20
         期次:6414
         版次:3
         栏目:\[第三版]
副题:阿里夫宣布决定辞去政府委员会主席职务
文章正文:
【法新社吉布提七月十日电】法国军队今天占据了吉布提的非洲人居住区的阵地。前此，敌对的独立运动之间发生了一整夜的战斗，双方共有十人被打死，大约五十人受伤。
法国高级专员在电台呼吁保持镇静，同时宣布宵禁并禁止五人以上的集会。
战斗是在非洲人民争取独立联盟和全国独立联盟这两个敌对的非洲人政治集团之间发生的。据说，许多牺牲者尸体残缺不全。
全国独立联盟主要是由支持地方行政首长阿里·阿里夫的阿法尔人组成的。非洲人民争取独立联盟谴责阿里·阿里夫已为法国人所收买。非洲人民争取独立联盟主要是由伊萨地区的索马里人组成的，他们极力主张罢免地方行政首长和争取这片法国领地的独立。
法国高级专员办事处说，阿里阿里夫卫队的一些成员参加了这次战斗。战斗被法国警察在没有开枪的情况下平息了。
【法新社巴黎七月十七日电】阿里·阿里夫十七日抵达奥利机场时，宣布决定辞去他的法属阿法尔和伊萨领地政府委员会主席职务。
他说：“最近几周在政府多数派中出现的倒戈，不一定最后改变了这一多数，但是它们表明了一种进行破坏的蓄意的意志，这导致我辞去政府主席职务”。
阿里夫说，“至于我，作为议员和全国独立联盟领袖，我将继续战斗，以便我们这个领地能够活下去，以便它能在秩序和团结中实现真正的独立，只有真正的独立能保障全体人民的前途。”
阿里·阿里夫最后说：“我对法国的忠实没有得到结果。我对此感到失望。这是某些人干出来的，但幸而不是所有法国人的所为。”

显示原版>>

Previous:在乌干达的肯尼亚人纷纷回国

Next:印巴签署两国过境飞行和航空协定


华沙高等法院审讯罢工工人

出版日期:1976.07.20
         期次:6414
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华沙七月十六日电】七名工人今天在华沙高等法院受到审讯，罪名是三周前在波兰拟议提高食品价格之后制造骚乱。
有三个人是华沙郊区乌尔苏斯拖拉机厂的工人。六月二十五日，他们占领了附近的一个火车站，使交通中断了几个小时，抗议总理雅罗谢维奇二十四日宣布的提高食品价格的措施。华沙的这次审讯——表面上是公开审讯——是秘密举行的。西方记者不得进入法院。甚至阻止他们复写法院的正式议程，被告人的姓名以及被告将据以被指责犯罪的刑法条款。
据被告家属说，他们的罪名是搞破坏，少则要坐五年牢，多则被判死刑。但是一些被告可能被指责在生产、运输和交通方面制造骚乱，这种罪名至少坐三年牢。
【法新社华沙七月十七日电】可靠人士今天说，又有十七名乌尔苏斯工业城的工人要被指控同上月底发生的反对食品价格上涨的暴乱有关。
象其他的七个示威者一样，这十七名工人将被指控犯有破坏铁路线的罪行。
据这些人士说，示威者们被一架在现场上空飞行的直升飞机照了像。

显示原版>>

Previous:西班牙首相苏亚雷斯宣布政府施政纲领

Next:日本《自由世界》刊载高桥正的文章：《驻莫斯科记者笔记------城市与农村》（二）


历届奥运会简况（三）

出版日期:1976.07.20
         期次:6414
         版次:4
         栏目:\[第四版]
眉题:香港《文汇报》刊登《奥运掌故》
文章正文:
一九三二年美国在加利福尼亚州的洛杉矶主办了第十届奥运。那时适逢第二次世界大战前夕，纳粹德国的侵略阴影重重。奥运会上，发生多宗受威胁国家选手与德国选手冲突。当年中国只派出一个人参加比赛。
当年受德国威胁的法国和波兰选手，在奏德国“国歌”时，故意不站立，以示藐视。巴西水球队对德国队时，双方球员亦在泳池中大打出手，岸上球证制止，反被大打一顿。摔角台上，意大利选手以刀伤德国对手。
当年中国只派出刘长春一人出赛，参加男子径赛一百和二百米跑项目，但成绩平平。
是届的游泳方面，爆出一个新局面。来自亚洲的矮细日本人，凭着“手快脚快”的战术，竟夺得五面金牌，使美国亦不知所措。美国的“拿手好戏”男子一百米自由式，前两名都被日本夺走，金牌时间是宫崎的五十八秒二。男子一百米仰泳，日本更包办前三名。
美国比较远离东西欧，故各国派队参加这届奥运的人数大减至一千四百余人，但田径项目收获最丰富，除跳远一项外，其余都全破奥运纪录。
一九三六年第十一届奥运在纳粹旗下的柏林举行。德国纳粹政府，企图利用这次奥运，宣扬希特勒的“功绩”，但遭到各国的强烈反对。火炬接力传送是始于这一届。
这届奥运未正式在柏林举行之前数月，来自法国、西班牙、美国、英国、捷克、比利时、瑞典、瑞士、荷兰等各国代表云集巴黎，召开了“保卫奥林匹克代表大会”，反对在柏林举行第十一届奥运。当时他们声明说：“起来制止希特勒的奥运，争取在西班牙巴斯隆那举行人民的奥运。”
当时法国首先带头响应，并在经济上支持巴斯隆那主办奥运，其他国家亦赞同，并在纽约成立一个临时委员会，争取不在柏林举行奥运。但鉴于当时国际奥委会未能找出德国不应主办奥运的理由，结果第十一届奥运还是在柏林举行。
德国纳粹政府使出“人海战术”，企图扬威世界体坛，但这届最引人注目的人物，却是美国的黑人田径好手欧文斯，个人取一百米（十秒三）、二百米（二十秒七）、四百米接力和跳远四面金牌。其次是日本的孙北居，以“大冷门”姿态，夺马拉松金牌。这是亚洲人在迄今奥运史上，唯一赢取是项金牌的人。他当时的成绩是二小时二十九分十九秒二。
男子篮球从这届起，正式列为奥运角逐项目。
自从第十一届奥运结束后，当年国际形势风云变幻，德国纳粹先入侵波兰。在亚洲方面，日本亦先后偷袭珍珠港及乘芦沟桥事变侵华，一九三九年第二次世界大战就此全面开展，原定一九四○年在日本东京举行的第十二届奥运取消了。一九四四年第十三届奥运原定在英国伦敦举行，但战事持续至一九四五年，故第十三届奥运亦告流产。
第十四届奥运一九四八年再由伦敦主办，有五十九个国家和地区的四千多选手参加，当时大会比赛在温布莱球场举行，出现了一个“妈妈选手”，个人取四面金牌。
几近六尺高的荷兰的芬妮，在参加比赛前，已是两个孩子的母亲。在意志和兴趣的鼓舞下，她在两天内连取一百米（十一秒九）、二百米（二十四秒四）、八十米低栏和四百米接力的四面金牌。人们认为她的教练白兰士高恩——她的丈夫对她影响最大，芬妮回国之日，全荷兰放假，以示庆祝。她是迄今奥运史上，唯一取四面径赛金牌的“妈妈选手”。
从这届开始，电子计分设备渐见普及。温布莱场上亦安装了一个巨型的计分牌，并首次打出：“奥林匹克运动会的重要事情，不在于胜利，而是参加，不在于打败别人，而是尽我所能。”这句奥运口号。
一九五二年第十五届奥运在细小的芬兰首都赫尔辛基举行，但大会相当热闹，有六十九个国家的五千选手参加。中华人民共和国的选手首次露面，共有四十人参加足球、篮球、游泳等项目。捷克这届出了一个“长跑火车头”查托皮克，个人独取三项长途跑金牌，退出奥运四十年的苏联，从这届起再露面，美苏男子篮球和田径争霸局面，从此形成。
新中国参加这次奥运，事前仍受到国际奥林匹克委员会内个别人的阻挠和敌视，迟迟不邀请中国，至大会开幕后，才正式发出邀请。因为时间短促，中国只派出四十余人组成的代表团。新中国代表团到达后，赫尔辛基有关方面即在中国队住处外、大会场地及大街上，升起新中国的五星旗。各国选手还出席了中国代表团举行的招待会，中国的纪念章非常受欢迎。
这届比赛田径收获最大，男子奥运田径纪录被翻新九十次、女子的九十六次。男子三千米障碍赛在这一届亦被改写十六次之多。
捷克的查托皮克，个人囊括五千米（十四分六秒六）、一万米（二十九分十七秒）和马拉松（二小时二十三分三秒二）三个长跑金牌，是迄今奥运史上第一个有如此长气的表现，“长跑火车头”因以为名。他赢取五千米金牌当天，其太太丹娜亦以一个奥运纪录夺标枪金牌，一时成为佳话。（三）

显示原版>>

Previous:十六个非洲国家因新西兰橄榄球队访南非提出退出奥运会


美报专稿：《苏联「抬高」印度债务》

出版日期:1976.07.20
         期次:6414
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》刊登阿陶斯·萨马德发自新德里的一篇专稿，题为《苏联“抬高”印度债务》，摘要如下：
苏联和印度在为钱的事争吵，解决可能不容易，因为莫斯科另外有些债务国肯定正在注意着怎么解决。
苏联人单方面把他们的货币单位卢布对卢比的比值提高了百分之三十八，以致印度面临了一个不愉快的局面，就是它欠莫斯科的债务在还的时候要多还将近四亿一千万美元。
莫斯科要印度按卢布升值后的价值计算它分期偿还的债务，包括过期未还的欠账。但是印度还没有答应苏联这一要求。两国的财政专家预定本月在新德里开会（他们的第三次会议），设法定出一个能接受的兑换率。问题同七一年的决定有关整个比价问题的根子在于印度一九七一年规定印度货币的国际价值按英镑计算，而不按黄金计算。
在那以后，卢比不断跌价，直到去年，印度终于决定卢比同英镑脱钩。于是，莫斯科从一九七四年三月起几次把卢布升值，结果是一百卢比现在只能买到八·六六卢布。五年前，一百卢比能买十一·三九卢布。
但是，卢比在同英镑脱钩之后价值上升了，印度要莫斯科考虑这一事实。
印度认为今后偿还莫斯科的债务全都应该按新的平价归还。
新德里要莫斯科注意，如果按照苏联的规定办，印度债务就要大大增加，对印度经济造成压力——特别是如果用实物偿还苏联的贷款的话。

显示原版>>

Previous:美国《华盛顿邮报》发自里斯本的专稿：《莫斯科对安哥拉的不结盟政策表示冷淡》

Next:埃塞俄比亚新任九名高级军官宣誓就职


美国《华盛顿邮报》发自里斯本的专稿：《莫斯科对安哥拉的不结盟政策表示冷淡》

出版日期:1976.07.20
         期次:6414
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》六月十六日刊登该报记者发自里斯本的一篇专稿，题目是《莫斯科对安哥拉的不结盟政策表示冷淡》，摘要如下：
尽管苏联是安哥拉政府的最坚强的盟友，但是，有迹象表明，俄国人对于安哥拉总统内图以及他的不结盟的外交政策并不是那么喜欢的。
一些官员担心内图“会成为另一个萨达特”。这里指的是埃及领导人断然转向西方并断绝了他同莫斯科的联系一举。
不少美国官员和葡萄牙官员都认为，苏联人在鼓励安哥拉政府里那些亲苏的成员。这些人反对同西方建立关系，而希望加强同苏联的联系。
在安哥拉内战期间，苏联人向内图的安哥拉人民解放运动提供了价值约三亿美元的军事援助。目前内图同苏联人之间的这种不牢靠的关系给美国提供了一个机会，使它可以把内图拉向西方并加强他在政府内部的力量。
国务院一位官员暗示，美国现在正在这样做。有人问，美国为什么不帮助内图实行他的不结盟政策？这位官员回答说：“谁说我们没有这样做？”
然而，这位官员只愿证实，美国正通过中间人同内图政府保持联系。除此之外，他就不肯透露任何情况了。
美国一直把撤出现在驻在安哥拉的古巴人作为美国承认安哥拉的一个条件。内图已经表示，一旦他的武装部队能够控制安哥拉，古巴人就将撤走。但是，由于争取安哥拉彻底独立全国联盟这一敌对的安哥拉运动不断加强游击活动，使得他的武装部队要控制这个国家变得极度困难。
安哥拉目前只同意和巴西、瑞典这两个西方国家建立外交关系，因为，自六十年代初以来，瑞典就一直是人运的盟友；巴西在去年十一月十一日安哥拉宣布独立时就承认了人运政府。
安哥拉政府对其他一些西方国家有关互换外交官的要求迄今未作任何答复。它之所以如此，有的情况（比如法国）是因为人运怀疑那个国家仍在支持安盟。然而，某些观察家把迟迟不作答复的原因归咎于内图政府内部有一个强大的反西方集团，而这个集团是得到苏联人的鼓励的。
外交部长若泽·爱德华多·多斯桑托斯被认为是这一集团的主要人物之一。桑托斯曾在莫斯科呆过，并讨了一个苏联老婆。
据国务院人士说，人们认为亲苏集团中的另一个人物是内政部长、二十五岁的尼图·阿尔维斯。在对葡萄牙进行的殖民战争中，野心勃勃的阿尔维斯是人运最危险的第一军区的军区司令。
今年三月，阿尔维斯在参加了苏共二十五大之后，怀着对苏联的无限倾慕的心情回到安哥拉，他在安哥拉国内政治中领导了一次大搞激进的尝试，其中包括向本国的中产阶级展开攻势。
内图要求安哥拉的所有各阶级为着完成国家建设的任务而团结起来。政府最高统治机构革命委员会严厉批评了阿尔维斯，并告诫他要使他的讲话比较符合于官方的政策。
尽管从表面看来，阿尔维斯最近采取一种低姿态，但是，一些美国观察家怀疑，如果阿尔维斯向那些比较温和的官员——包括总统
——提出挑战的话，大批黑人陆军军官将会支持他。
苏联人可能鼓励了阿尔维斯和桑托斯，因为他们比内图更听话。
据安哥拉首都罗安达流传的一则消息说，内图对苏联人说，他打算为苏联向他提供的武器付钱，他要苏联人提出账单。人们认为，这是内图为了避免依赖苏联并使他能够自由地同西方打交道所作的努力。
但是要付清那笔巨额的账单，安哥拉就迫切需要资金和技术来搞经济发展。安哥拉三种主要的出口产品的销售市场在西方，西方购买安哥拉的咖啡、石油和钻石。
内图和他的支持者们知道，苏联无法向他们提供市场或者是他们所需要的资金。
另外，虽然内图的意识形态盟友是社会主义国家，但是，他的教养是西欧的。他的父亲是一名卫理公会的牧师，他从十七岁起，在葡萄牙的中学和大学度过了许多年头。
如果内图的人运同它的最亲密的盟友古巴人和苏联人关系破裂，也并不是没有先例的。
内图的一位助手表示，六十年代末期人运同古巴人的关系暂时破裂，是因为当时安哥拉人被指挥得晕头转向。内图决不可能忘记，在一九七四年之前不久，苏联人是如何停止了对人运的一切援助的，因为他们当时认为人运的事业是必将失败的事业。

显示原版>>

Previous:日本《自由世界》刊载高桥正的文章：《驻莫斯科记者笔记------城市与农村》（二）

Next:美报专稿：《苏联「抬高」印度债务》


日本《东京新闻》编辑委员永野信利专文：《宫泽外相的发言真意是什么？》

出版日期:1976.07.20
         期次:6414
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》七月十八日刊登该报编辑委员永野信利的一篇专文，题为《宫泽外相关于中国问题的发言，其真意是什么？》，摘要如下：
宫泽外相相继发表的对中国问题的讲话，在国内外引起了种种反响。关于北方领土问题的讲话，十五日的北京广播和《人民日报》均作了报道，并冠以用词激烈的标题谴责了《宫泽喜一的反华谬论》。
另外，对于宫泽关于美中问题的发言，在国会内外，已呈赞否两论鼎沸的局面。人们弄不清楚的是，外相接二连三地发表这些讲话的真意是什么。
有一种占统治地位的看法，认为宫泽关于北方领土问题的讲话，是“经过锤炼的答辩”。
提出质询的秦野，在质询这一问题的前后还询问了最近苏联的搜集情报的舰艇接近日本列岛以及苏联飞机侵犯领空的情况，借以鞭策外务、防卫当局。整个调子，勿宁说是要求“日本政府不要放松对苏联的警惕”。
从整个脉络来说，外相关于北方领土问题的发言，其真意不过是在于表示：“我们不愿意把中苏对立纠缠到北方领土问题上。希望中国方面也能理解这一点。”借以提醒注意。
然而，十五日的北京广播和《人民日报》作出的反应却很严厉，认为“宫泽外相袒护苏联”。
幸好，中国的政府机构目前就此问题没有讲任何话，保持冷静。这说明，两国政府间的粗大管道没有发生动摇。站在这一观点来看，就不能不说，外务省首脑人士把宫泽、曼斯菲尔德会谈的内容公诸于众，是欠慎重的。
于是，就产生了种种猜测。
有一种说法，认为是为了把美国国内的促进美中关系正常化的主张压下去。但是，有不少中国问题专家列举了下述几点：一、美国的美中关系正常化的主张，目的是为了牵制苏联，因此，即使日本主张持慎重态度，也不能在台湾问题上永远封住美国谋求对华关系正常化的动向。二、由于日中关系正常化，美台条约事实上已经变得有名无实，目前，解放台湾的问题，主动权与其说在美国，不如说在中国。三、为牵制苏联而谋求美中关系正常化的中国，不可能在美中关系正常化以后，采取使美国首脑为难的那种解放台湾的行动。因此，上述牵制美国报道界的说法，看来根据也是不充分的。
这样说来，外相的真意到底是什么？外务省首脑人士进行辩解说，“那是外相沉缅于外国而头脑不清醒的结果。事后本想宣布对外不要发表……”。这里所说的“沉缅于外国而头脑不清醒”，是指外务省首脑最近接连不断地同西欧首脑坦率地交换意见，其结果不由自主地向记者们吐露了真情。这一说，则合乎逻辑。如果这是真相，那么，我们不能不说宫泽的发言是一次“不说也罢”的发言。因为，公布了这一发言，摩擦大于效果。我们要求外务省首脑言行要慎重。

显示原版>>

Previous:印巴签署两国过境飞行和航空协定

Next:第二十一届奥运会在蒙特利尔开幕


日本《自由世界》刊载高桥正的文章：《驻莫斯科记者笔记------城市与农村》（二）

出版日期:1976.07.20
         期次:6414
         版次:2
         栏目:\[第二版]
文章正文:
看到乌克兰、摩尔达维亚、格鲁吉亚和中亚等地的市场上堆积如山的蔬菜和水果，我想：若把这些东西拿到莫斯科、波罗的海沿岸和西伯利亚去该多好。事实上，到这些地方去旅行的人差不多都带着蔬菜和水果，而且有些人还利用私人汽车，在城市和农村之间倒卖蔬菜和水果，大赚其钱。
乘苏联航空公司的国内航线飞机鸟瞰：西伯利亚，除去城市周围以外，几乎还是一片未经治理的荒原。而白俄罗斯和乌克兰等传统的农业地区，那里就象破碎的镶嵌工艺品，被杂乱无章地分成一小块一小块。这对进行大规模的粗放农业，是不可能提高效率的。
遍游苏联，令人遗憾地几乎看不到我在莫斯科电视上常看到的那种大批拖拉机和联合收割机轰轰作响地往返田间、农民们忙碌地劳动的情景，据说在东德、波兰甚至也经常遇到这种情景……
确实，在苏联集体农庄和国营农场里，摆着日本不大容易看到的大型农业机器。但是，好象是因为机械质量低劣，保养很差，缺少零件和维修工，这些机器是很少能够充分运转的。在去年年底召开的党中央全会上，勃列日涅夫总书记就亲自号召“要更加非常重视对机械、拖拉机的维修……”。
在斯大林时代有一种机构叫“农机站”。到赫鲁晓夫时代，为了促进农村本身的独立和发展，把农机站降级为单纯的修理厂，而把农业机械的所有权和使用权交给了集体农庄本身。于是出现了这样的事态：很多觉得即使留在农村也得不到油水的老职员都流入城市工厂和新的建设工地，得到农业机械的农民，往往由于技术水平低，不会维修和使用。现在，在收入低、生活条件恶劣的农村里，普遍缺乏农业机械的修理工和司机。
似乎是从今年开始，集体农庄农民也同普通市民一样发给一种身份证。以前，农民是没有身份证的，去旅行必需得集体农庄主席或者农庄委员会的批准和开介绍信。尽管如此，集体农庄的人还是以当工人、当兵、到城里工厂和新开发的建设工地就业为理由，设法离开农村。其原因就在于农村生活的贫困。
就是在苏联外交部指定参观的伊尔库茨克近郊的集体农庄，尽管那里已安装自来水管，终于同水井告别了，但是，那一排排东倒西歪的房屋还是一九四○年以前实行集体化时修建的简陋住宅。这同墨西哥或印度的农村比较，相差无几。
总有一天苏联农村会没有农民，也是可以想见的。最近，不仅男人，而且年轻的姑娘们也纷纷离开农村，说明了她们对城镇的响往。现在，在所有发达的工业国家中，苏联是农业人口最多的国家，至今约有一亿农村人口。农村人口占总人口的比率，四十年代为百分之六十，五十年代降到百分之五十，六十年代降到百分之四十，七十年代降到百分之三十，每隔十年就减少约百分之十。但是，农村人口的这种迅速下降并非是农业现代化的结果。
不仅不是农业现代化的结果，甚至可以说这是名副其实的农村人口过疏现象。因为过疏而缺少强壮劳动力，对今后农业实现现代化已成为最大的障碍。
由于农村人口外流，苏联能够迅速实现工业化，流亡的农民成了城市工业劳动力的源泉。但是，依靠掠夺农业来实现国家工业化，这是资本主义走的道路，采取这种做法只能是对社会主义的自我否定。
总之，对农业的过度掠夺不仅会使农村荒芜，而且迟早会拉工业化本身的后腿。目前，克里姆林宫每当歉收之年，就不得不降低五年计划的指标，也是这个原因。
对苏联经济实现自给自足的根本的财富源泉的农业，对其重要性的认识，克里姆林宫虽然迟钝但还是认识到了。它自进入勃列日涅夫时代，终于在相隔五十年之后开始采取重视农业的政策，开始对农业提供巨额的投资。（二）

显示原版>>

Previous:华沙高等法院审讯罢工工人

Next:美国《华盛顿邮报》发自里斯本的专稿：《莫斯科对安哥拉的不结盟政策表示冷淡》


施密特在美发表电视谈话说:西欧对它同美国关系深感满意

出版日期:1976.07.20
         期次:6414
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿七月十八日电】西德总理施密特今天说，如果民主党的卡特在十一月份的大选中当选为美国总统的话，他预料美国对待西欧的政策不会发生根本性的变化。
在一次录了音的电视谈话中，施密特说，西欧对它与美国的关系“深感满意”。
他说，“我们相信，如果白宫发生了更迭的话，美国对欧洲、苏联、地中海、中东的政策将不会发生真正的改变。”
“也许除了我不了解罗纳德·里根以外，我预料不会发生根本性改变。”
在谈到西欧的共产主义的增长这个更广泛的问题时，施密特说，他对此“并不感到过份担心”。
施密特说，西德和美国已商定进行合作以劝说更多的国家同意欧洲共同市场的九个成员国所起草的一项反劫持公约。
【路透社华盛顿七月十八日电】西德总理施密特今天在电视广播谈话中说，大部分民主国家政府不愿意看到共产党在一个西方国家执政。
这位总理是指意大利而说的。

显示原版>>

Previous:苏美军舰在地中海活动频繁

Next:苏“基辅号”军舰通过土海峡进入地中海


十六个非洲国家因新西兰橄榄球队访南非提出退出奥运会

出版日期:1976.07.20
         期次:6414
         版次:4
         栏目:\[第四版]
文章正文:
【路透社蒙特利尔七月十六日电】奥林匹克运动会今天受到了一个进一步的危机打击，十六个非洲国家又扬言要退出，除非国际奥林匹克委员会禁止同南非保持体育联系的新西兰参加。
两个非洲国家坦桑尼亚和毛里求斯为了抗议新西兰全黑橄榄球队访问南非已经退出了这届运动会。第三个非洲国家索马里说，如果新西兰在这里参加比赛，它就不参加。
【路透社蒙特利尔七月十六日电】国际奥林匹克委员会今天拒绝十六个非洲国家提出的由于新西兰同南非保持体育联系禁止它参加奥林匹克运动会的要求。

显示原版>>

Previous:第二十一届奥运会在蒙特利尔开幕

Next:历届奥运会简况（三）


苏“基辅号”军舰通过土海峡进入地中海

出版日期:1976.07.20
         期次:6414
         版次:1
         栏目:\[头版]
文章正文:
【法新社安卡拉七月十八日电】土耳其外交部七月十八日晚说，“基辅号”通过海峡是符合蒙特勒条约的。
阿纳多卢通讯社报道的外交部的声明说：编号为八六○的猎潜艇
——“基辅号”巡洋舰是在七月十八日早晨通过博斯普鲁斯海峡进入地中海的。
声明说：这次通过是根据蒙特勒条约进行的并且符合这个条约要求的通告。
安卡拉的外交人士注意到，外交部的声明支持苏联的说法，即“基辅导”是巡洋舰而不是象北大西洋公约组织的成员国所说的是航空母舰。
【法新社安卡拉七月十八日电】今天下午官方证实“打着苏联旗帜的反潜艇巡洋舰”通过了海峡。
“基辅号”的通过在北大西洋公约组织人士中引起了不安，因为它将大大加强苏联在地中海的舰队，并可能加强印度洋的力量。
几年前，安卡拉政府拒绝苏联邀请的意大利的一艘航空母舰进入黑海。如果“基辅号”今天确实通过了博斯普鲁斯海峡，那么蒙特勒条约的西方签字国有可能要利用这一先例，也要求它们的航空母舰有进入黑海的通行权。
【美联社伊斯坦布尔七月十八日电】俄国第一艘航空母舰“基辅号”今天通过土耳其海峡，驶向地中海参加苏联舰队。
这艘载重量大约四万吨的舰只的通过，结束了根据规定各种类型舰只通过土耳其海峡的蒙特勒条约作此通过是否符合规定的争论。
在北大西洋公约组织一些国家的首都，人们认为，航空母舰不属于条约规定之列，蒙特勒条约把进攻性海军舰只的吨位限制在一万吨。
这些北约军事专家认为，一九三六年签订的条约没有涉及航空母舰的条文规定。苏联提出“基辅号”通过土耳其海峡的任何要求都必须遭到土耳其政府的拒绝。
然而，据伊斯坦布尔军港当局说，这艘航空母舰是“反潜巡洋舰”因此可以通过。
阿纳多卢通讯社说，“基辅号”的通过使苏联在这个地区的舰只增至共计六十九艘。

显示原版>>

Previous:施密特在美发表电视谈话说:西欧对它同美国关系深感满意

Next:西德报纸评卡特的对外政策：《卡特不需要一个基辛格》


苏美军舰在地中海活动频繁

出版日期:1976.07.20
         期次:6414
         版次:1
         栏目:\[头版]
文章正文:
【法新社伊斯坦布尔七月十七日电】苏联黑海舰队的一艘导弹巡洋舰十七日上午经过博斯普鲁斯海峡前往地中海。
阿纳多卢通讯社说，这是排水量九千五百吨的“卡拉”级巡洋舰“奥恰科夫号”。
阿纳多卢通讯社还报道，一艘“格里沙”级护卫舰在十六日经过海峡进入地中海。
【法新社丹吉尔七月十七日电】美国海军的两艘军舰十七日进入丹吉尔港。它们是美国最新最大的航空母舰之一“尼美兹号”和巡洋舰“南卡罗来纳号”。这两艘核动力军舰是去轮换在地中海的美国第六舰队的另外两艘军舰。

显示原版>>

Previous:埃及、苏丹和沙特阿拉伯三国最高级会谈结束

Next:施密特在美发表电视谈话说:西欧对它同美国关系深感满意


西班牙首相苏亚雷斯宣布政府施政纲领

出版日期:1976.07.20
         期次:6414
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社马德里七月十七日电】经过一次在纪录上是最长的内阁会议之后，于清晨宣布的政府施政纲领，是内战结束以来西班牙政府所发表的最自由化的声明。
政府说，对犯人实行大赦将是在佛朗哥之后的西班牙采取的一个“真正的民族和解行动”。
意味深长的是，政府第一次采用民主反对派使用的术语，说它将把“主权”还给人民。这是同佛朗哥独裁政权的一个明显的决裂，这显然只有在苏亚雷斯取代佛朗哥时代留下来的阿里亚斯首相后才是可能的。
政府说，它的政策将实现两个主要目标：“以新的推动力继续政治改革进程和解决”由于一种使将近一百万人失业的衰退而产生的“社会和经济问题”。
政府施政纲领的要点是：
大赦——释放“所有因政见和信仰原因被监禁的人……”
民主——“政府表示，它确信主权归于人民，并宣布它打算进行合作，以建立一个以有公民权利和自由、一切民主团体有同等政治机会和采取真正多党制为基础的民主政治制度。”
反对派——“鉴于存在着还没有在大选中受到考验的各种政治派别，政府希望公开尊重它们。政府要采取适当的措施，以便在它的工作中反映各种政治派别的意见。同友好的组织以及同反对派组织进行对话，接受批评和承认开明的不同意见对社会作出的贡献，都是本政府的基本行动准则。”
对外政策——“政府肯定继续执行西班牙对外政策的基本路线……表示它希望加入欧洲共同体。”
【路透社马德里七月十七日电】苏亚雷斯首相的政府今天说，它将“把关于宪法改革的问题提交全国人民决定，并将在一九七七年六月三十日以前举行大选”。
它保证要“建立以得到保障的公民权利和自由和以接受真正的多党制的一切民主集团的平等的政治机会为基础的政治制度”。
政界观察家说，按照这句话，根据刑法改革而仍处于非法状态的西班牙共产党最后可能合法化，如果它能证明它接受“多党制”（即政党自由发挥作用）的话。

显示原版>>

Previous:西德报纸评卡特的对外政策：《卡特不需要一个基辛格》

Next:华沙高等法院审讯罢工工人


西德报纸评卡特的对外政策：《卡特不需要一个基辛格》

出版日期:1976.07.20
         期次:6414
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《法兰克福汇报》七月十六日刊登一篇评论，题为《卡特不需要一个基辛格》，摘要如下：
吉米卡特要是当美国的总统的话，他也将是美国的国务卿。“国务卿”将不会再享有基辛格今天所要求的那种优先地位。决定将由白宫做出。将优先根据一种重新取得的、华盛顿的对外政策应遵循的道义要求来作出这些决定。同苏联这另一个世界原子大国之间的缓和，将既在军备监督方面，也在扩大经济关系方面继续下去。它不再会凌驾在美国同其大西洋伙伴的联系之上。缓和将是除下述领域以外的共同努力的一部分，这个领域就是两个超级大国由于其独有的战略核武库而必须单独继续进行限制这种核武器的尝试。将来的重要问题
——减少南北两方贫富国家之间的对立，这是卡特根据他自己的政治发展而特别容易理解的问题。同时这位当年的海军军官将使美国的国防，它的核威慑力量同苏联保持均势，尽管五角大楼的预算有很大的压缩。最后，鉴于同越南的痛苦经历，华盛顿将避免尝试在错误的地方使用力量而继续扮演世界警察的角色。
卡特在这样一个领域里的愿望就是这样，在这个领域里他就象其来自佐治亚的搞地方政策的最亲密助手一样，几个月之前对此还很陌生。在卡特进入白宫的时候，这些愿望的实现会受到如下事实的阻碍，即：华盛顿与莫斯科的关于监督战略核武器的“限制战略武器”谈判搁浅了，两个国家的军备连同其军费在不断地增加，近东的和平始终受到威胁，非洲的可能发生的冲突才刚刚有点轮廓，作为北约组织南翼的地中海地区的内部稳定弱不禁风，以及谁也不能够回答在以后北京的政策究竟会怎么样的问题。最后，美国总统作为西方领导国家的发言人，他的影响虽然将保持其份量，但若没有同西欧和日本之间的合作就是美国也对付不了今后巨大的经济问题。
如果这位前佐治亚的州长在十一月份取胜的话，在预选的几个月里不时给卡特出主意的四个人，被认为可能担任国务卿之职：赛勒斯·万斯，林登·约翰逊的副国防部长；乔治·鲍尔，肯尼迪和约翰逊时的副国务卿；保罗·沃恩克，前副国防部长，死去的迪安·艾奇逊国务卿的好友；还有兹比格纽·布热津斯基，哥伦比亚大学教授以及约翰逊时期国务院计划司司长。这几个人是由东海岸新教“上层”——这个上层直到一九六○年担任华盛顿各届政府的外交领导
——和自此之后，在数量上要大得多的由学者、律师、商人和以往的大基金会的领导人组成的集团的混合体。
卡特并不是非得要一个基辛格不行的人。基辛格在前段时间里也常常表示对这位民主党头号候选人的好感。他要搭一座通往卡特的桥吗？他在暗地里希望再有一个能象尼克松那样在外交上有力的总统吗？但卡特的信念使他不能推行尼克松的强权政治。他的口号是开放。这位戴着和善沈静的面具的高度敏感的人，充满了虚荣心，他不久就将能利用总统的优越地位来制订一种外交政策，这种政策为了取得成功必将包括很大的秘密领域在内。因为威尔逊的美梦早就破灭了，美国作为世界大国永远也不能回到这种幼稚的状态了。

显示原版>>

Previous:苏“基辅号”军舰通过土海峡进入地中海

Next:西班牙首相苏亚雷斯宣布政府施政纲领


印巴签署两国过境飞行和航空协定

出版日期:1976.07.20
         期次:6414
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里七月十七日电】萨马查尔社援引巴基斯坦电台的消息报道，印巴两国七月十六日在伊斯兰堡签署了两国之间的过境飞行和航空协定。
两国之间的航空联系和过境飞行将从七月二十日起恢复。
双方还联名写信给国际民航组织，取消过去提交给国际民航组织解决的案件。

显示原版>>

Previous:法属索马里两个对立组织发生冲突

Next:日本《东京新闻》编辑委员永野信利专文：《宫泽外相的发言真意是什么？》


在乌干达的肯尼亚人纷纷回国

出版日期:1976.07.20
         期次:6414
         版次:3
         栏目:\[第三版]
文章正文:
【路透社内罗毕七月十四日电】据报道，在以色列袭击恩德培机场使两国关系仍然极为紧张的情况下，肯尼亚人今天纷纷逃离邻国乌干达。
肯尼亚外交部长指责乌干达当局实行一种任意屠杀肯尼亚人的政策。

显示原版>>

Previous:埃塞俄比亚新任九名高级军官宣誓就职

Next:法属索马里两个对立组织发生冲突


《朝日新闻》报道：《中国直接谴责宫泽外相发言》

出版日期:1976.07.21
         期次:6415
         版次:4
         栏目:\[第四版]
眉题:日本报纸和通讯社评新华社记者述评《强盗的心理》
文章正文:
【本刊讯】日本《朝日新闻》七月十九日刊登一条消息，题为《中国直接谴责宫泽外相发言，同三木内阁划清界线，当前进行日中和平友好条约谈判的可能性较小》，摘要如下：
十九日发表的新华社记者的述评，是中国正式报道机关首次对宫泽发言的直接谴责。这篇述评把宫泽认为中国支持要求归还北方领土是“反效果”的发言，激烈地谴责为追随勃列日涅夫路线的胆小怕事的人的托词，同时，强调中国将继续支持要求归还北方领土的运动。
中国的态度似乎是，只是不消除三木内阁对华态度上的疑团，外交上就要划清界限，悬而未决的缔结日中和平友好条约谈判，当前进行的可能性较小。
【共同社北京七月十九日电】十九日，北京广播电台和《人民日报》报道了新华社强烈谴责宫泽外相九日谈话的述评。
对于宫泽的谈话，新华社已经从东京报道了介绍日本各界谴责宫泽谈话的消息，而今天发表的是中国方面的直接评论，指责宫泽谈话是“污蔑中国人民”，“讨好苏修”。
新华社如此不寻常地严厉谴责，表明中国对宫泽谈话表示愤慨。
【共同社北京七月十九日电】宫泽外相发表的“中国声援归还北方领土是增添麻烦”的谈话，十九日再次遭到中国的强烈反驳，日中关系自一九七二年实现邦交正常化以来，已陷入最冷淡的状态。可以说，宫泽谈话造成了这样一种状况：由日本方面提出并强调了日中关系是和日苏关系密切联系在一起的，这就为日本政府参加日中和平友好条约谈判的地位增加了新的不利因素。
【本刊讯】日本《读卖新闻》七月十九日报道：中国的正式报道机关指名谴责日本外相的发言，是一九七二年七月日中邦交正常化以来极不寻常的事例。可以认为，这表明了中国对于最近处于停滞状态的日中关系的强烈不满。

显示原版>>

Previous:《中肯》杂志报道：苏在莫修建海空军基地

Next:日《每日新闻》报道：《宫泽发言引起了国内外的猜测》


《中肯》杂志报道：苏在莫修建海空军基地

出版日期:1976.07.21
         期次:6415
         版次:3
         栏目:\[第三版]
文章正文:
【德新社约翰内斯堡七月十五日电】据今天这里报道，苏联已开始在印度洋上属于莫桑比克人民共和国的巴扎鲁托岛秘密地构筑海、空军基地。
今天出版的南非的《中肯》周刊最新的一期作为独家新闻刊登了这一消息。
这家杂志说，目前在巴扎鲁托岛上正在为大型喷气式飞机在该岛着陆修建简易机场。这是要把该岛变为一个军事基地的第一步。
通向该岛对面沿海城镇因哈索罗和维兰库洛斯的通道，已被宣布为不准入内的地方。
巴扎鲁托岛位于离莫桑比克海岸约十公里的地方，从该岛到首都马普托和到港口城市贝拉的距离相等。
从战略上考虑，它的地位是最为有利的。
莫斯科在该岛有了基地以后，它不仅能够控制印度洋的南部，而且，还能控制东非海岸和马达加斯加之间的所谓莫桑比克海峡。

显示原版>>

Previous:英国《外事报道》文章：《安插在莫桑比克的亲莫斯科人物》

Next:《朝日新闻》报道：《中国直接谴责宫泽外相发言》


巴勒斯坦发言人说：叙利亚大批援军开进黎巴嫩

出版日期:1976.07.21
         期次:6415
         版次:3
         栏目:\[第三版]
文章正文:
【路透社贝鲁特七月十八日电】巴勒斯坦的一位发言人说，叙利亚大批的援军今天开进了贝鲁特以东的索法尔山区，这显然结束了叙利亚和这里的巴勒斯坦人之间在最近的将来实现任何和解的希望。
【法新社贝鲁特七月十九日电】观察家们指出，叙利亚人通过在星期天增派援军——其中包括三十多辆坦克
——去索法尔，再一次表明他们决心继续执行他们“绥靖”黎巴嫩的计划。
观察家认为，大马士革及其盟友态度的强硬化使人担心政治和军事形势最近将发生变化。事实上，黎巴嫩危机的总爆发即将发生：在弗朗吉亚总统的任期限期九月二十三日之前，必须作出维护黎巴嫩的领土统一和主权的政治或军事决定。
观察家们认为，如果抵抗运动选择殊死战斗的话，整个近东也许得对付一场“人民战争”或一次苏联干涉的前景，这些前景是琼卜拉特和某些巴勒斯坦领导人最近几周来数次提到的。

显示原版>>

Previous:孟加拉国判处一批民族社会党头目

Next:老挝政府邀请泰国外长访问万象


共同社报道我外交部召见日驻华大使小川：《中国对宫泽谈话表示遗憾》

出版日期:1976.07.21
         期次:6415
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京七月二十日电】题：中国外交部召见小川大使，对宫泽谈话表示遗憾
北京十九日电：中国外交部亚洲司司长沈平，十九日上午，召见驻华大使小川，对宫泽外相前不久向美国参议员曼斯菲尔德发表的不欢迎美中关系急剧变化的谈话表示非常遗憾。
【共同社北京七月二十日电】（记者：福原）北京电台、《人民日报》二十日第一次报道宫泽外相十二日就台湾问题向美国参议员曼斯菲尔德发表的谈话，激烈地谴责宫泽的谈话“违背了中日联合声明，妄图阻挠台湾回到祖国怀抱，鼓吹‘两个中国’，露骨地干涉中国内政”。
中国政府在十九日召见日本驻中国大使小川，正式提出了抗议。
中国的宣传机关在十九日刚刚激烈地谴责了宫泽外相关于北方领土问题的讲话。这表明，宫泽的一系列讲话激起了中国的愤慨。特别是他对曼斯菲尔德议员说“不希望美中关系急剧改变”的讲话，中国认为是一个违反了中日联合声明的“原则问题”，已经通过向小川大使提出正式抗议，把这个问题当作了正式的外交问题。中日联合声明载明，日本政府充分理解和尊重台湾是中国领土不可分割的一部分这一中国政府的立场。
对“北方领土讲话”，先是发表新华社东京电，接着发表了新华社的评论，对这次“台湾讲话”，可以预料也将继续展开对外相的谴责。日中关系进入了正常化以来最冷淡的严峻的局面。
【美联社东京七月十九日电】中国星期二指责日本外相宫泽喜一在同美国参院民主党领袖曼斯菲尔德会谈时鼓吹“两个中国”。
东京收听到的北京新华社的一则广播说，宫泽的谈话“严重违背了中日联合声明关于日本政府充分理解和尊重台湾是中国领土不可分割的一部分的原则”。
《朝日新闻》自北京发出的一则电讯说，因为宫泽的这次谈话，中国外交部一位官员已在星期一向日本小川大使递交了一份抗议照会。
【路透社香港七月二十日电】中国今天指责日本外相宫泽喜一企图制造“两个中国”。

显示原版>>

Next:南非学生继续示威反对南非当局


老挝政府邀请泰国外长访问万象

出版日期:1976.07.21
         期次:6415
         版次:3
         栏目:\[第三版]
文章正文:
【法新社万象七月十九日电】老挝政府邀请泰国外交部长披猜访问老挝，大出观察家们意外。估计此举将能促成两国间“冻结”了将近一年的关系正常化。
邀请披猜到万象来的请帖是十七日交给这里的泰国大使馆的。
九个月来，两国关系很紧张，除大打笔仗不说，还交过好几次火。
披猜是应邀访问老挝的第一个资本主义国家的代表。

显示原版>>

Previous:巴勒斯坦发言人说：叙利亚大批援军开进黎巴嫩

Next:英国《外事报道》文章：《安插在莫桑比克的亲莫斯科人物》


历届奥运会简况（四）

出版日期:1976.07.21
         期次:6415
         版次:4
         栏目:\[第四版]
眉题:香港《文汇报》刊登《奥运掌故》
文章正文:
一九五六年，中国代表团的选手在北京经过选拔后，正在广州进行集训，准备前往墨尔本参加第十六届奥林匹克运动会。
同时，中国参加七个项目的运动员已经产生。
但当我国运动员正在集训期间，由于布伦戴奇等少数敌视中国的奥委会头头故意制造“两个中国”，公然允许蒋帮参加。我国运动员对此表示无比愤怒。我国于一九五六年十一月六日宣布不参加第十六届奥运会。
一九○八年失去一次主办机会的意大利，终于得偿所愿，在一九六○年在罗马主办了第十七届奥运，有八十四个国家和地区参加，选手多达六千人。这届金牌分散在二十三个国家之中。来自非洲埃塞俄比亚的比基那·亚比比，爆出个“大冷门”，夺走马拉松金牌。
学生时代的亚比比，家境清贫，每天走好几英里路，奠定了他长跑的根基。这一届他在无人重视之下，以二小时十五分十六秒二跑毕二十六英里三百八十五码，夺得马拉松金牌。这是非洲选手在体坛上的一个里程碑，因为亚比比是非洲第一个夺得奥运田径金牌的人，从此亦揭示了非洲黑人在长跑上的实力。在以后多届奥运中，埃塞俄比亚、肯尼亚、坦桑尼亚、突尼斯，都产生了前三名好手，获得前三名奖牌。
在五十年代时曾吓得美国手忙脚乱的日本泳手，从这届起一落千丈，全部项目未夺得一面金牌，只有山中，也是唯一个人能取四百米自由式银牌。很奇怪，来自巴西的黑人曼奴山杜士，竟能以五十五秒四挤入男子一百米自由式的前三名，这是迄今奥运史上，唯一一个巴西人能夺游泳，特别是一百米自由式奖牌的人。
一九六四年在东京举行的第十八届奥运十月十日开幕，为期十五天，大部分时间天雨绵绵，但游泳和田径这两个主要项目，仍吸引不少观众入场。这届的高潮集中在游泳和田径两项上。
来自埃塞俄比亚的“黑人气袋”亚比比，继第十七届罗马奥运后，以二小时十五分十六秒二再夺马拉松金牌，是至迄今为止奥运史上的第一个。一九六八年亚比比因车祸成残废。
处于领导地位的澳洲泳将，这届又有杰作。当恩·费莎连续三届夺取女子一百米自由式金牌，而且还是奥运史上第一个破一百米自由泳一分大关的女子，成绩是五十九秒五。在前后十二年内，还没有人能游在她前面。
一万米赛跑原是长途项目，但这届选手的角逐出现白热化，冲线的前两名选手，竟以一秒半分胜负。
第十八届奥运是奥运史上第一次出现在亚洲的盛会，有来自九十四个国家和地区的六千选手参加二十个项目比赛。东京奥林匹克运动场，最高容纳十万观众。
日本为主办这届奥运，前后共花费了三十亿美元之巨，是当时历届中的最豪华的一届。
除日本本身外，外国记者二千人涌到采访。
东京大报章每日出纸多达四十张。从这届超，日本并利用人造卫星向世界作电视播送。
这届的奥运村大小建筑物共三百座，可容七千二百人。不幸的是，东京奥运就是大型、挥霍、豪华的现代奥运的开始。在以后的几届奥运主办国如墨西哥、西德慕尼黑以至今天的加拿大蒙特利尔，在主办上都出现天文数字的经费，成为影响奥运继续存在的其中一个因素。
一九六八年十月十二日，在有六千便衣警探渗入的九万观众围观下，奥运史上第一个女性跑手，手持火炬，走上九十步梯阶，燃点墨西哥城第十九届奥运的火焰。
墨西哥在其首都墨西哥城举行这次奥运，事前遇到一些问题。墨京大学生为反对警察当局镇压暴行和保卫民主权利而进行示威。当局出动防暴队及坦克镇压。有些大学罢课，有些大学被坦克冲入，有不少师生被捕。此情下，各国选手亦退避三舍。最后第十九届奥运仍然在无意外下如期举行，有一百一十二个国家和地区的七千选手参加。（四）

显示原版>>

Previous:塔斯社反华评论：《粗暴的压力》


粮农组织专家谈今年气候与世界粮食产量

出版日期:1976.07.21
         期次:6415
         版次:2
         栏目:\[第二版]
文章正文:
【美联社罗马七月十八日电】据这里和国外的专家们说，虽然西欧和澳大利亚，严重的干旱损害了庄稼和牲畜，但是其他地区的丰收应能防止世界发生任何粮食短缺的情况。
这种情况可能使欧洲人感到不大舒服，几周来天气热得使人发昏，水果和蔬菜可能涨价。
这对第三世界最贫困的国家来说也感到不舒服，它们必须找到现款进口粮食来养活它们的穷人，要么依赖富国的援助。
但是，总部设在罗马的联合国粮食和农业组织的专家们，引用了到六月底为止汇集的报告说，他们预计，今年的粮食生产将比一九七五年增加百分之七或八，达到大约十一亿吨。
九国欧洲共同市场专员皮埃尔·拉尔迪努瓦上周估计，共同体的粮食收成总数将比去年的九千七百万吨下降五百万吨，土豆、水果和蔬菜将会出现短缺情况。
与此同时，由于酷热和缺少饲料，牲口将被赶到屠宰场，从而使市场出现暂时充斥的现象，虽然可能要再花几个月的时间才能确定对牲畜造成长久破坏的程度如何。
据小麦生产商总联合会主席尼斯说，在法国（一个大的出口国家），干旱可能使今年谷物总产量从一九七五年的二千五百七十万吨减少到今年的二千万或二千二百万吨。他说，法国有可能只向它的共同市场伙伴出口，而不向第三世界出口任何粮食。与西欧形成鲜明对比的是，苏联今年的春天和夏初异乎寻常地多雨，气候湿润看来没有产生严重的有害的影响。
美国获得了丰收。美国农业部十二日预言，谷物生产将达到六十五亿五千万蒲式耳这个创纪录的数字，比去年增加百分之十四。它还预计，小麦产量为二十亿零四千万蒲式耳，比去年创纪录的收获减少百分之四，但是，这是历史上第二次大丰收。
然而，澳大利亚经历着历史上最严重的干旱之一，威胁着牲畜和小麦收成。大多数专家预言，小麦产量至少将下降百分之二十，跌为大约九百五十万吨，从而使出口所得减少二亿五千多万美元。数以千计的牲畜饿死了。
粮农组织的官员们担心，人们关于欧洲干旱恐慌的谈论将会引起猜测并使消费品价格猛涨。

显示原版>>

Previous:英报文章：《危机可能使苏联领导人倒台》

Next:美共和党提名总统候选人的全部代表已产生


美共和党提名总统候选人的全部代表已产生

出版日期:1976.07.21
         期次:6415
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿七月十九日电】在进行了六个月狂热的公开活动以后，争取共和党提名总统候选人的活动现在转入秘密了。
福特总统及其竞选对手里根在今后四周中将于别地争取相对来说只是少数代表的支持，力图在八月十六日在密苏里州堪萨斯城召开提名总统候选人的共和党代表大会之前达到具有魅力的一千一百三十票的数字。这些代表在当选时并没有事先表示他们支持谁。
在七月十七日这个公开竞选活动的最后阶段，总统进一步扩大了对里根的领先地位，他囊括了康涅狄格州代表大会选出的全部三十五名代表的票。与此同时，里根在西面二千英里的犹他州获得了全部二十名代表的票。
这两个州举行代表大会以后，选举代表的过程就结束了。但是这两个人都没有获得在第一轮投票中获胜所需的票数，因此就必定要为争取未表态的代表的支持而进行斗争。
总统在七月十九日的记者招待会上再次预言他能在堪萨斯城的第一轮投票中获胜。福特说：“我对本周末的预选结果感到非常鼓舞。我们现在离获得多数非常近了。”他说，他已获得一千一百○三票，离获得多数只差二十七票。
同时，里根阵营第一次宣称，这位加利福尼亚州前州长的得票数（一千一百四十票）已经超过获得提名所需的票数。里根竞选活动执行负责人约翰·西尔斯七月十九日说，他“今天比去年任何时候都更加相信”里根将会获得提名。西尔斯说这种话的部分根据是纽约州和新泽西州未表态的代表可能转投里根的票。
鉴于没有官方的办法来确切地断定二千二百五十九名共和党代表的倾向，公众所能获得的只是新闻机构所作的估计。所有机构都认为总统将领先——多四十到六十票。

显示原版>>

Previous:粮农组织专家谈今年气候与世界粮食产量

Next:苏修出版《苏共历史》地图册


孟加拉国判处一批民族社会党头目

出版日期:1976.07.21
         期次:6415
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡七月十八日电】孟加拉国官方通讯社今天报道，特别军事法庭已判处一起企图推翻孟加拉国政府的阴谋案的领导人死刑。
这家通讯社说，穆罕默德·阿布·塔希尔中校——民族社会党领导人之一
——昨天已由一个五人军事法庭判刑。
民族社会党的另两名领导人被判无期徒刑，还有十四人判处有期徒刑。其中有四人是缺席审判的。
这些被判刑的人有十名军人，七名非军人。在这次秘密审判中有十七人宣布无罪。
检察官对法庭说：“我国爱国人民都知道，民族社会党的武装干部甚至今天还在全国各地参与对无辜人民的政治谋杀。”
检察官们说，塔希尔中校和民族社会党曾企图在卡德尔·西迪克支持之下建立一支人民军。西迪克是一个游击队领导人，去年八月逃往印度，孟加拉国指责说他在领导从印度领土出动的越界袭击行动。
起诉书说，西迪克是“我国的死敌”，他“完全听塔希尔中校的指使”。
检察官们说，被判十二年徒刑的齐亚丁·艾哈迈德曾从军队里叛逃。
检察官们说，这些阴谋者企图以政治组织的外衣来掩盖他们的武装叛乱行为，还企图在思想上溶化孟加拉国武装部队的人员。

显示原版>>

Previous:萨达特、尼迈里、哈立德会谈联合公报

Next:巴勒斯坦发言人说：叙利亚大批援军开进黎巴嫩


南非学生继续示威反对南非当局

出版日期:1976.07.21
         期次:6415
         版次:1
         栏目:\[头版]
文章正文:
【法新社约翰内斯堡七月十九日电】一次以学校、学院和法院为主要目标的纵火浪潮，周末席卷南非全国。
开普省艾利斯附近的一个非洲人师范学院的两幢建筑物被烧毁了。
这个学院离非洲人黑尔堡大学不远。黑尔堡大学是昨天发生暴力示威的地方，警察不得不用催泪弹来进行干预，因为学生们用燃烧瓶来放火燃烧校园里的建筑物。今天在黑尔堡逮捕了五名学生。
纵火者还袭击了约翰内斯堡东北数英里的肯普顿公园法院。这个建筑物遭到严重的破坏。
纵火者还烧毁了亚历山德拉的一家天主教会学校。亚历山德拉位于约翰内斯堡以北数英里，是一个有六万名居民的黑人居住区。消防队员扑灭了这场大火，使它没有蔓延到紧挨着的教堂。
十六日，亚历山德拉附近一家白人的饭店被非洲人放火烧掉了。纵火者曾经威胁店主要同样接待黑人和白人。
【法新社南非艾利斯七月十八日电】十八日，警察用催泪弹驱散在这里附近黑尔堡大学里包围住一幢宿舍大楼的示威学生。稍后，这家大学就被无限期地封闭了。
该大学的代理校长是在学生向校园建筑物扔燃烧瓶并使之着火燃烧之后才召来警察的。
同一天的早些时候，大约一百五十名学生在校园里横冲直撞，砸了窗户和汽车。
这次闹事之前，学生代表委员会主持召开了一次大会，讨论自上个月在约翰内斯堡郊外的索韦托城发生动乱以来的形势。学生领袖们倡议为受害者举行祈祷日，并为他们筹捐救济金。但是，在长达四小时的大会上并未作出任何决定，该大学拒不允许学生再次开会。观察家们说，这一拒绝可能是发生最新事件的原因之一。
这里的观察家们说，黑尔堡事件是具有象征性的，它表明在索韦托事件之后，在学生中间仍有不稳情况。

显示原版>>

Previous:共同社报道我外交部召见日驻华大使小川：《中国对宫泽谈话表示遗憾》

Next:日报报道：《日本外务省对宫泽发言感到困惑》


日《每日新闻》报道：《宫泽发言引起了国内外的猜测》

出版日期:1976.07.21
         期次:6415
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》七月十九日刊登一则消息，题目是《宫泽发言引起了国内外的猜测》，摘要如下：
宫泽外相的发言正在国内外造成影响。莫斯科广播七月十三日发表述评，对于宫泽关于北方领土问题的发言表示理解。继之，七月十四日台湾系统的报纸对于外相关于美中关系的发言好象表示欢迎似地大肆报道。对此，中国新华社七月十五日、十六日、十八日发出的消息，批判了外相关于北方领土问题的发言，《人民日报》也在国际版的显著位置予以报道。另一方面，在日本国内，社会党的成田委员长在金泽市说，“这是践踏日中联合声明原则的背信行为”，等等。反应正在日益扩大。
三木首相七月十五日召见外务事务次官佐藤，向他询问了外相发言的原委。福田副总理于宫泽与曼斯菲尔德举行会谈的翌日，在召集内阁会议之前，叫住外相问道：“那个发言是你讲的吗？”据说，在驻日外交使团中举行酒会等活动也始终都在谈论“宫泽发言”。社会党的副委员长江田也不解地说：“最近我和外国的大使聚餐时，他们总问我宫泽发言的背景，真不好办”。
关于外相发言的意图，以在野党议员为中心的人持有一种严厉的批判态度，他们说，“宫泽虽被称之为自民党内的进步派（新右派），但正如他用‘政治解决’的办法处理金大中事件以及竭尽全力恢复日台航线一样，本来就是一个‘鹰派’。这次仅仅是流露了这样一个外相的真心话。”
另一方面，也有人认为“不”，他的目的在于通过指出美台共同防御条约在稳定亚洲方面所起的作用，对日本人“在安全保障问题上的糊涂状态”进行“冲击疗法”。
此外，也有人分析说：“洛克希德事件以来，宫泽也发出了争当总裁候选人的呼声，他是意识到党内鹰派而做出这些发言的。”最近，从自民党的部分领导干部的口中，也常常听到赞扬宫泽的话。
在对宫泽发言的种种猜测中，似乎将归终到这样一种常识性的看法：即通过不久前的日美首脑会谈、同基辛格国务卿的会谈，外相判断“美中邦交正常化不会取得急剧的进展”，在这种展望的前提下，力图造成一种我国具有自主性的印象。

显示原版>>

Previous:《朝日新闻》报道：《中国直接谴责宫泽外相发言》

Next:时事社报道：《外务省反驳中国对宫泽的批评，日本的对苏认识不能同中国一致》


日报报道：《日本外务省对宫泽发言感到困惑》

出版日期:1976.07.21
         期次:6415
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》七月十九日刊登一条消息，题为《日本外务省对宫泽发言感到困惑，失去日中谈判的时机，将通过日本驻华大使说明真意》，摘要如下：
外务省首脑十八日说，从北京电台和《人民日报》谴责宫泽外相关于北方领土问题的发言的情况看，估计对宫泽关于“当前不欢迎美中邦交正常化”的发言，也将进行严厉的驳斥。这位首脑还表明了这样一种见解：即，现在已失去了恢复日中和平友好条约谈判的线索。该省首脑反省说：从对华关系来看，那时“不说就好了”，并准备要日本驻华大使小川向中国说明宫泽发言的真意。
该省首脑就宫泽关于美中正常化问题发言的真意解释说，“美国总统福特在前些天的日美首脑会谈的午餐会上，曾对三木首相说，不打算急于搞美中正常化，还没有提上日程，宫泽发言只不过是原封不动地同意了福特总统的讲话而已，没有反对废除美台共同防御条约的事实”。
外务省人士关于宫泽外相十二日对来日访问的曼斯菲尔德参院领袖从“不希望发生急剧变化”的立场出发，表明了“当前不欢迎美中邦交正常化”的见解，仍旧认为是“从日本的国家利益出发说了应该说的话”。
但是，该省首脑很重视下述问题，即宫泽外相关于美中正常化的发言，根据日中联合声明“一再表明了台湾是中华人民共和国的领土的不可分割的一部分”，很可能被认为，日本与承认上述事实相反，是反对废除美台共同防御条约，因而认为中国肯定要驳斥宫泽把台湾看做是“主权国”的发言。

显示原版>>

Previous:南非学生继续示威反对南非当局

Next:日刊资料：《苏联对日本的军事威胁》


日本《自由世界》刊载高桥正的文章：《驻莫斯科记者笔记------城市与农村》（完）

出版日期:1976.07.21
         期次:6415
         版次:2
         栏目:\[第二版]
文章正文:
可是，这笔庞大的投资可能就象往沙漠里泼水一样，终归浪费。目前，农村人口的外流仍未停止。不要忘记，赫鲁晓夫以后农业生产的逐渐增加，实际在很大程度上是单纯靠扩大耕地面积，开垦荒地，而不是实现农业现代化的结果。而且，就是这些处女地，为了确保土质和劳动力，也消耗了巨额的资金。有一种具有讽刺意味的看法认为，不能不说这种恶性循环是农村对多年来一直受剥削的现象进行的报复。
农村人口不断外流，今年实行的身份证制度又进一步加速这种倾向。新开发的地区需要劳动力，为了吸引劳动力而给予高工资，这对希望脱离农村的农民来说是理想的。在这些新开发的土地上，人口的定居率极差，人们赚到了钱总是设法钻进生活条件更好的大城市去。据最近的《文学报》登载的苏联人口统计学家的估计，到本世纪末，莫斯科的人口将达到九百万至一千万，百万人口的城市将由现在的十四座增加到三十座以上。如果考虑到城市居民的自然增长率很低这样的事实，那末，这种增长就几乎都是社会增长，即农村人口流入的增长。现在，在城市和农村之间发生的事，名副其实是人口移动。农村以及新开垦地区的人口流动，造成了影响生产力和生产率的大问题。另一方面，流入城市的人口又造成了过密化之类的严重的城市问题，例如出现就业、住宅、学校、交通工具、道路、用水、暖气、煤气、用电、清洁卫生、医院、商业以及环境污染等问题。
现在，在莫斯科人之间，甚至出现了这种行业：为了让外地人能在莫斯科落户，名义上与之结婚，当对方因此而得到在莫斯科的居住权时，马上离婚，并索取对方的酬谢。并且，出租住房的行业也半公开地经营起来。
综上所述，伴随着人口由农村向城市移动，农村人口过稀、城市人口过密和由此产生的人与人之间的疏远，不仅在西方社会，而且在东方社会也是一个共同的问题。我曾听到一位华沙的作家说，在波兰，这种新的人与人之间的疏远关系已成为现代文学描绘的主流之一。但是，据说在苏联文学中是禁止涉及这个问题的。从不知如何解决这一问题来说，也不能不令人深深感到在重蹈西方工业社会覆辙的苏联社会的落后程度。
同苏联相比较，中国对最近开始的建设“大寨式”农业的前途抱有很大期望。文化革命以来，中国针对西欧和苏联的经验，进行了反省和批判。在这种情况下，找到了“大寨方式”，即不是靠牺牲农业实现工业化，而是依靠自力更生使农村本身得到发展，使国家富强起来的道路。再加上旨在转变城市和农村关系的下放运动，似乎可以说，这作为对抗所谓现代化造成的人与人之间的疏远的措施，确实具有革新的意义。
当然，必须承认，尽管战后的苏联政权在农业上多次歉收，并没有再出现象过去那样的饥饿。然而，它不仅不能恢复以前被称为欧洲粮仓的粮食输出国的地位，而且也不能满足日益增大的国民的需要。它厚颜无耻地抢购资本主义国家的粮食，因而抬高了国际市场上粮食和饲料的价格，使缺少外汇不能买到足够粮食的发展中国家的人民挨饿。即使想想这些问题，也不能不使人觉得这哪里是什么社会主义国家！况且，克里姆林宫以援助或出口武器代替了出口粮食，作为交换条件反而从发展中国家取得农产品。从这种手法看，不禁使人感到，与过去的大英帝国的做法相比，只是小巫见大巫而已。苏联通过“援助”包括武器在内的工矿业制品，把古巴纳入了自己的势力范围，这使普通苏联国民得以充足地吃到糖。从中我们也可以看到共产党世界的国际化城市和农村的关系，苏联是城市，古巴是农村。似乎可以说，正是由于这个原因，作为农村的古巴必须为作为城市的苏联向遥远的安哥拉派遣壮丁。
（完）

显示原版>>

Previous:苏修出版《苏共历史》地图册

Next:萨达特、尼迈里、哈立德会谈联合公报


日刊资料：《苏联对日本的军事威胁》

出版日期:1976.07.21
         期次:6415
         版次:1
         栏目:\[头版]
文章正文:
说苏联军事力量在日本周围的活动清楚地表明，苏共二十五大以后，苏联加强了对日本周围的军事威胁
【本刊讯】日本《苏联问题调查月报》七月号刊登木野顺三的一篇题为《苏联对日本的军事威胁
——一九七六年五、六月》的资料，摘要如下：
五月至六月期间，苏联的情报搜集舰相继出没在房总半岛海面的东京湾出入口和北陆的若狭湾。据料，其目的是搜集美日军事情报，因为在东京湾海域有美国第七舰队基地横须贺，在若狭湾有海上自卫队舞鹤地方队。
正如下面逐日列举的情况所表明的那样，苏联军事力量在日本周围的活动清楚地表明，苏共二十五大以后，勃列日涅夫当了“元帅”，苏联加强了对日本周围的军事威胁。
现在让我们看看苏联军事动向的特点吧。
五月九日据《朝日新闻》九日报道，“苏联以集装箱船为中心加强了商船队，积极地从事三国间的运输。”“日本海运界感到特别紧张的是，苏联的远东船舶公司通过西伯利亚铁路，把以连接远东、欧洲和中近东的‘西伯利亚—陆地之桥’为中心的定期航线逐步延伸到印度、北美和澳大利亚。苏联远东船舶公司的定期航线是以纳霍德卡和日本的东京、神户等港为起点的。到去年，共有六条航线。苏联在远东地区使用的集装箱船，现有三十三艘，其中二十三艘集中在纳霍德卡—日本之间。”
五月中旬据《朝日新闻》六月七日报道，“苏联的渔船船队比往年早三个月即五月中旬出现在钏路，并很快地对使用刺网的沿岸渔业造成了严重损害。”
五月二十一日海上自卫队第二航空队的巡逻机在福井县的若狭湾发现苏联的情报搜集舰“水文学家号”。五月二十二日苏联的“水文学家号”继续南下。
苏联情报搜集舰是第一次出现在附近有海上自卫队基地的若狭湾，据料是来侦察海上自卫队的反潜作战能力。
五月二十二日据《读卖新闻》二十二日晚刊报道，防卫厅这一天得到消息说，苏联舰队正在津轻以西的海面。
五月二十四日——六月二日五月二十一日至二十二日出现在若狭湾的“水文学家号”在游弋，在这期间活动在对马海峡。
五月底钏路渔业合作社的捞虾渔船正在钏路海面进行集体捞虾。苏联“渔船”突然闯来，挂住了渔网，苏联船要连船带网一起拖走。
六月二日这一天早上发现钏路市渔业合作社社员在钏路以南十三公里的地方设置的刺网被苏联“渔船”割烂。
六月四日防卫厅发表了题为《日本的防卫》的防卫白皮书。白皮书在国际形势的动向一节中指出：“苏联军队的增强和活动是明显的。”
六月五日苏联情报搜集舰“水文学家号”，再次进入若狭湾。
面对苏联情报搜集舰连日进行这种严重的挑衅活动，海上自卫队派遣了护卫舰“最上”、“五十铃”和驱逐航“海鸟”予以监视。
六月九日苏联情报搜集舰“水听器号”继五月十一日又驶往房总半岛以南的海面。
六月十一日有一艘编号“２２０”的苏联海军驱逐舰经冲绳县宫古岛西南偏南的海面北上。
六月十一日苏联在今年的日苏渔业谈判中借口保护资源，限制日本渔船在北部海域捕鱼。

显示原版>>

Previous:日报报道：《日本外务省对宫泽发言感到困惑》

Next:英报文章：《危机可能使苏联领导人倒台》


萨达特、尼迈里、哈立德会谈联合公报

出版日期:1976.07.21
         期次:6415
         版次:3
         栏目:\[第三版]
副题:宣布将建立联合组织和机构以促进三国合作
文章正文:
【美联社开罗七月十九日电】埃及、沙特阿拉伯和苏丹今天宣布，他们将建立“联合组织和机构”，以促进它们之间的合作。这种合作无疑将是直接针对利比亚的。
据中东通讯社报道，这项联合公报还说，尼迈里介绍了七月二日企图推翻他的政权的未遂政变的情况。
这家通讯社报道，萨达特和哈立德对尼迈里说，在他反对一切阴谋、侵略和不和方面，他们和他的立场是一致的。
这项公报说，三位领导人决定加强他们之间的合作并一致同意为促进这种合作而建立必要的联合组织和机构。
开罗报纸报道，参加最高级会谈的三国军事领导人后来进行了协商。虽然这项公报没有细谈这种拟议中的合作的内容，但是看来沙特阿拉伯和埃及已经拟定一项统一的步骤，以便在尼迈里万一再次遭到攻击时，急速向尼迈里提供援助。
这三国所采取的温和的中东政策是非常相近的，并为利比亚的领导人卡扎菲所反对。如果苏丹被拉进激进的阿拉伯阵营，那么对于哈立德和萨达特都将是一个严重的损失。
这三位领导人呼吁在黎巴嫩立即实行停火，并呼吁停止一切阻碍泛阿拉伯和平部队在那里活动的行动。
看来这是对叙利亚的含蓄的批评，尽管它没有点叙利亚的名。
【合众国际社开罗七月十九日电】一项联合公报说，埃及、沙特阿拉伯和苏丹的国家首脑一致同意他们的国家间建立“一切领域内”的更紧密的关系，并且呼吁立即结束在黎巴嫩的流血。
公报说：“三国领导人同意促进和加强他们国家和人民间的合作，并建立联合机构来沿着阿拉伯团结和兄弟关系的道路推动这一合作。”“三国间在一切领域内的合作必将按照三国人民的愿望稳定地向前发展。”
【路透社开罗七月十九日电】埃及、沙特阿拉伯和苏丹今天敦促在黎巴嫩立即停火，并且呼吁召开一次圆桌会议来解决那里的冲突。
一项联合公报说，国王和两位总统强调，维护黎巴嫩和巴勒斯坦人民的安全是各方的民族义务。这就需要立即结束战斗、暴力行动和其他威胁无辜人民的生命的挑衅行为。
公报敦促驻黎巴嫩的阿拉伯维持和平部队应该能够“积极和决定性地”执行它的任务。
此间观察家注意到公报中关于黎巴嫩问题的温和提法。他们认为这是因为这三国领导人急于想使黎巴嫩的右派、左派和巴勒斯坦人对他们的停火呼吁作出响应。

显示原版>>

Previous:日本《自由世界》刊载高桥正的文章：《驻莫斯科记者笔记------城市与农村》（完）

Next:孟加拉国判处一批民族社会党头目


时事社报道：《外务省反驳中国对宫泽的批评，日本的对苏认识不能同中国一致》

出版日期:1976.07.21
         期次:6415
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京七月十九日电】题：外务省反驳中国对宫泽的批评，日本的对苏认识不能同中国一致
关于中国最近通过新华社谴责宫泽外相就北方领土问题的讲话一事，外务省首脑十九日晚表明了如下见解：“日本在对苏认识上不能同中国一致。我认为，这在日本国内已是常识。”
此外，关于这次中国方面就北方领土问题发表的述评同中国在日中和平友好条约谈判中表现出来的与苏联对抗的态度可能密切相关的问题，这位首脑说：“中国方面认为日本的对苏认识是天真的。如果以日中两国的对苏认识一致作为缔结日中条约的前提，那末，目前条约谈判是难以取得进展的。”
关于中国方面谴责的外相的讲话，这位首脑还解释说：“正如秦野章议员提问题的方式所表明的那样，外相的讲话只是说，中国的一整访日代表团在日本国内发表言论并搞活动要求归还北方领土不是建设性的。不是全面地批评中国支持归还北方领土。”但是，他表示，不准备为了消除中国方面的“误会”而采取特别说明真意的外交措施。

显示原版>>

Previous:日《每日新闻》报道：《宫泽发言引起了国内外的猜测》

Next:塔斯社反华评论：《粗暴的压力》


苏修出版《苏共历史》地图册

出版日期:1976.07.21
         期次:6415
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科七月十五日电】《苏共历史》地图册已经出版。它是由党中央马克思列宁主义研究院研究员绘制的。
这本历史图册清楚地介绍了苏共所经历的主要阶段和苏联人民在苏共领导下取得的成就。出这样的书还是第一次。
地图册共分六部分。第六部分是《苏联共产党——建设共产主义社会的鼓舞者和组织者》，这部分包括一九五九年——一九七四年。

显示原版>>

Previous:美共和党提名总统候选人的全部代表已产生

Next:日本《自由世界》刊载高桥正的文章：《驻莫斯科记者笔记------城市与农村》（完）


塔斯社反华评论：《粗暴的压力》

出版日期:1976.07.21
         期次:6415
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科七月十九日电】题：粗暴的压力
塔斯社政治评论员阿列克．谢·彼得罗夫写道：
北京毫不掩饰自己的恶劣心情。不仅如此，北京简直是在大发雷霆。新华社刚刚发表的一篇文章及其放肆无礼的腔调证明了这一点。
日本外相的讲话成了毛派上层发怒的借口，这个讲话的内容实际上是呼吁中国不要干涉与它不相干的事务。日本外相宫泽在日本国会一个委员会讲话时提请人们注意北京想离
间苏日关系的顽固企图。
日本报刊，如《读卖新闻》指出，从日本国家利益的观点来看，外相的讲话是正确的。另一家《日本经济新闻》指出，「我国正在致力于保持同苏联的友好关系，如果中国不喜欢这种立场，则日本是不能同意它的。」
恰在此时，出现了来自北京的粗暴压力。新华社对日本政府和外相本人进行了猛烈的抨击。它俨然以最后通牒的方式要他对苏联奉行合乎毛分子心意的政治方针。

显示原版>>

Previous:时事社报道：《外务省反驳中国对宫泽的批评，日本的对苏认识不能同中国一致》

Next:历届奥运会简况（四）


英报文章：《危机可能使苏联领导人倒台》

出版日期:1976.07.21
         期次:6415
         版次:2
         栏目:\[第二版]
副题:说俄国经济困难的严重性只是在最近才为经互会成员充分了解
文章正文:
【本刊讯】英国《观察家报》七月十八日刊登一篇文章，题为《危机可能使（苏联）共产党领导人倒台》，摘要如下：
据可靠人士传到伦敦的消息说，预料苏联和东欧共产党国家日益恶化的经济情况将加速克里姆林宫最高级领导集团的人事变动，并且会促使华沙、布拉格、布达佩斯和东柏林进行清洗。只是在本月早些时候由苏联总理柯西金召集的东欧各国总理的最高级会议上，俄国经济困难的严重性才为经互会成员国充分了解。
上周路过伦敦的一位东欧高级官员透露，苏联和它的伙伴正振作起精神准备度过一个长时间的紧缩开支阶段。这是十年来第一次降低生活标准。造成俄国经济问题有两个主要原因：农业情况继续不妙，世界通货膨胀和能源危机造成的影响。
据这位东欧官员说，俄国农业歉收并不像莫斯科领导人和计划制定者所说的那样是由于天气不好。他认为，苏联农业出现灾难性情况有下面三个主要原因：
一、刻板的计划和集中领导的苏联制度；二、机械化的情况不妙；三、国家管理的储存粮食和其它农作物的仓库太少，现在的仓库不够用，往往有部分农作物烂在地里。
苏联去年严重的粮食歉收带来了再也难以隐瞒下去的困难。
苏联报刊上星期承认（这是自第二次世界大战以来第一次承认），苏联存在食品短缺现象。党报《真理报》把这种现象归咎于分配和运输工作不善并要求严厉惩罚那些它认为负有责任的官员。
英文出版的《莫斯科新闻》一周前把食品短缺归咎于去年的歉收，该刊还承认，肉类和香肠经常缺货。
官方的这些供认是在莫斯科、罗斯托夫、里加、基辅和克拉斯诺达尔的商店外面发生了公众骚乱之后作出的。
苏联农业情况不妙迫使克里姆林宫降低了第十个五年计划规定的几乎一切经济部门的指标。工业增长指标削减到苏联战后历史上的最低水平。而这一局面显然将在政治上和经济上产生严重影响。
西方各国首都很担心，俄国的经济危机可能使强硬路线派掌权。

显示原版>>

Previous:日刊资料：《苏联对日本的军事威胁》

Next:粮农组织专家谈今年气候与世界粮食产量


英国《外事报道》文章：《安插在莫桑比克的亲莫斯科人物》

出版日期:1976.07.21
         期次:6415
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《外事报道》六月三十日刊登一篇文章，题为《安插在莫桑比克的亲莫斯科人物》，全文如下：
俄国人分阶段地使莫桑比克变成一个卫星国一事，前几期的《外事报道》已有大量报道。关于关键人物马塞利诺·多斯·桑托斯所扮演的关键性的角色，现在又有新的情况，还有迹象表明，他可能正在策划，用一个更听话而又不那么反复无常的人物来取代萨莫拉·马谢尔总统。
一部分背景材料是一本书名叫做《莫桑比克——焦土》的书所提供的，眼下它是葡萄牙的一本畅销书。作者若热，雅尔丁是贝拉地区有影响的葡萄牙金融家，他是一位白发苍苍的名人，是许多失败政变的幕后支持者。据雅尔丁说，马塞利诺·多斯·桑托斯早就是俄国人安插在莫桑比克解放阵线内部的人，他还举出若干事实，这些事实说明了苏联在莫桑比克的策略。
其中之一是他同两名伪装记者的苏联间谍的会晤。
一九六四年七月，在马拉维庆祝独立的时候，雅尔丁会见了一个名叫米哈伊尔·多莫加茨基的俄国“记者”，并为他和他的同事托马斯·科列斯尼琴科第二年访问莫桑比克作了安排。（科列斯尼琴科曾经是帕特里斯·卢蒙巴的特别顾问，在桑给巴尔废除君主的时候他就住在桑给巴尔。）他们俩都告诫雅尔丁要警惕中国在莫解阵内部的影响。
他们暗示，俄国人那时对于中国在莫解阵内部占主导地位虽然无可奈何，但是他们认为俄国有机会通过各种精心策划的做法来搞掉中国人的影响。
现在的情况看来正是如此。莫桑比克中央委员会成立于一九六二年。今天，马塞利诺·多斯·桑托斯是唯一幸存的莫解阵的元老中央委员。其他元老有的死了（象前主席爱德华多
·蒙德拉纳和参谋长费利佩·马加亚）；有的关在监狱里（象前副主席乌里亚·西曼戈牧师和前总书记保罗·古马内）；有的在流放中（象阿图尔·维兰库洛斯）。
正如一四三八期《外事报道》所报道的那样，萨莫拉·马谢尔总统皈依亲苏路线的过程是在独立以后不久完成的。每经过一次清洗，总有一些反苏分子被精心挑选出来的人所取代，这种过程现在仍在党内继续进行。据可靠人士说，现在马塞利诺·多斯·桑托斯及其追随者正打算撤换若阿金·希萨诺。因为若阿金·希萨诺的反苏情绪是众所周知的。据说，亲苏派现在正在整他的材料，在材料中指责希萨诺的家庭成员中有同葡萄牙殖民政权勾结的人。
上述这些说法有些是有相当的真实性的，这就为行刺知名人物的有效行动提供了根据。例如，希萨诺的兄弟，阿曼多·希萨诺中尉就曾在葡萄牙军队里当过突击队军官。
有迹象表明，多斯
·桑托斯现在可能要推举三十二岁的内政部长阿曼多·格布扎出来当莫桑比克的下届总统。反对马谢尔的政策的趋势正在增长。西方观察家目前认为，多斯·桑托斯也许会设法利用这种反对情绪推翻萨莫拉
·马谢尔，让格布扎取而代之。当然，多斯·桑托斯和阿曼多·格布扎已是密友。莫桑比克报纸上经常发表格布扎和多斯·桑托斯一起在公共场合出现的照片。甚至还有一张他们同另一个莫解阵的亲苏领导人奥斯卡·蒙特罗手拉着手的照片。
格布扎在独立以后爬上实权地位一直是很引人注目的。他现在同时是中央委员会、执行委员会和政治军事委员会这三个莫解阵最高决策机构的成员。他是内阁里唯一的马库瓦部族人，由于在非洲政治活动中拥有部族的支持是很重要的，所以莫桑比克独一无二的最大部族的支持显然是有重大意义的。他作为内政部长，一直负责重建这个国家的整个行政机构。这就使他能够把自己的亲信安插在关键性的岗位上。
莫桑比克同俄国的联系正在发展。勃列日涅夫和波德戈尔内已经答应对于马谢尔的上个月对莫斯科的访问进行回访。
他们的访问将是俄国领导人对黑非洲的第一次访问。

显示原版>>

Previous:老挝政府邀请泰国外长访问万象

Next:《中肯》杂志报道：苏在莫修建海空军基地


奥运会第一天比赛成绩破五项世界纪录

出版日期:1976.07.22
         期次:6416
         版次:4
         栏目:\[第四版]
文章正文:
东德获女子４×１００米混合泳接力第一名【合众国际社蒙特利尔七月十八日电】东德女选手以四分七秒九五的创世界纪录的成绩获得了４×ｌ００米混合泳接力第一名，显示了她们的威望，把也是由东德保持的前纪录缩短了六秒多。
东德人在这项女子混合泳接力比赛中一路都是要创纪录的样子，里希特在仰泳中开始便以获胜的速度领先，随后安克的蛙泳、波拉克的蝶泳都是领先，恩德尔以自由泳游最后一棒。
美国的内伯和布鲁纳分获男子一百米仰泳和男子二百米蝶泳第一名【路透社蒙特利尔七月十八日电】美国今晚获得了他们在一九七六年奥林匹克运动会上的第一枚金质奖章，并在同东德争夺霸权的一场生死搏斗中打破了两项世界游泳纪录。
第一项纪录是加利福尼亚的约翰·内伯取得的，他在男子一百米仰泳第二组的半决赛中用的时间是五十六秒一九。他把东德的马特斯保持的世界纪录缩短了零点一一秒。
后来，这些美国运动员获得了二百米蝶泳决赛的金质、银质和铜质奖章。迈克·布鲁纳以一分五十九秒二三创了新纪录，并获得了金质奖章。格雷格是第二名，成绩为一分五十九秒五四，福雷斯特获第三名，成绩为一分五十九秒九六。
苏联举重运动员沃罗宁获次最轻量级第一名【路透社蒙特利尔七月十八日电】苏联举重运动员沃罗宁今晚创挺举的新世界纪录，成绩是一百四十一公斤，获得了蒙特利尔奥运会次最轻量级冠军。
新纪录打破了沃罗宁自己前次的纪录一百四十点五公斤。
【法新社蒙特利尔七月十八日电】在今天这里举行的奥林匹克举重比赛中，苏联的沃罗宁获得了次最轻量级金牌，成绩与他的世界纪录总成绩二百四十二点五公斤相同。
东德的波特克获自选手枪射击第一名【路透社魁北克拉卡迪七月十八日电】东德的乌韦·波特克今天在这里获得了奥林匹克自选手枪射击的金质奖章，创立了新的世界和奥林匹克纪录。
正式成绩证实了波特克破纪录地获得了满环六百环中的五百七十三环。
波特克以一环之优打破了旧的世界纪录，这项旧纪录是苏联的葛里戈里·科西奇于一九六九年创造的，而后来为银质奖章获得者福尔马尔在一九七五年所平。

显示原版>>

Previous:罗运动员科马内奇的高低杠项目获得满分十分


澳大利亚国防部长撰文揭露苏联扩军备战

出版日期:1976.07.22
         期次:6416
         版次:3
         栏目:\[第三版]
副题:澳报报道《苏联瞩目南太平洋地区》
文章正文:
【路透社堪培拉七月十八日电】澳大利亚国防部长基伦，这位对苏联在印度洋增加海军力量持坦率的批评态度的人，今天在这里就他所说的苏联大规模增加军事力量一事公开对苏联的动机提出了疑问。
他在执政党自由党的《澳大利亚自由报》上发表文章说：“为什么苏联今年需要一万八千架军用飞机？
“为什么苏联每六个星期就有一艘核动力潜艇下水？全世界都在问这是为什么？用意何在？”
他说，世界正等待着苏联能有某种迹象表明它增加军事力量是为了防御而不是为了侵略。他写道：“这种迹象还没有看到。”
这里的政治观察家认为基伦对苏联的这一抨击来得不是时候，因为，这些观察家指出，澳大利亚副总理安东尼为了促进贸易正在访问莫斯科。
观察家还指出，这篇文章是在澳大利亚政府拒绝发给俄国两名外交官入境签证之后紧跟着出现的。澳大利亚政府不发签证是因为认为这两人是克格勃特务。
【本刊讯】澳大利亚《时代报》七月十四日刊登一则报道，题为《苏联瞩目南太平洋地区》，摘要如下：
苏联拉拢汤加、斐济和萨摩亚等岛国，是为了扩大它在南太平洋的影响。
苏联最近在外交上的主动行动从表示愿意为发展提供援助到为更多的苏联舰只进入南太平洋各港口而谈判。
最近几个月里，苏联已经：同汤加和萨摩亚建立了外交关系；为汤加提供了广泛的开发援助；增加了同斐济的工会联系，专门派了一个工会代表团到苏瓦会谈；为扩大苏联拖网渔船在这三个国家的捕鱼权而举行谈判。
堪培拉的外事官员们正在密切注视苏联在太平洋加强的活动。他们认为，这是俄国为扩大它的影响并且使其庞大的渔船队进入南太平洋而做出的配合好的努力的一部分。
国防部官员们认为，这些行动最终可能对澳大利亚有某种战略意义。
苏联在十一天前终于同萨摩亚建立了外交关系。
预料，莫斯科不久将专门派一个代表团访问这个群岛。
据悉，这个代表团将就苏联渔船进入萨摩亚捕鱼区以及俄国舰只驶到萨摩亚群岛的问题举行会谈。
苏联工会负责人和斐济工会负责人在斐济的接触有所增加。最近苏联的一个代表团向一些斐济工会会员授予特别考察奖金。
澳大利亚的外事官员们认为，苏联的兴趣大大增加，是由于希望把苏联的全球力量伸展到它过去没有影响的地区。

显示原版>>

Previous:葡陆军参谋长维埃拉就职

Next:日《读卖新闻》记者自雅加达报道：《苏下一步将向南太平洋扩张，美感到神经紧张》


波兰持不同政见者库龙要求对受审的工人实行大赦

出版日期:1976.07.22
         期次:6416
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社华沙七月十九日电】波兰主要持不同政见者雅采克·库龙已要求意大利共产党书记贝林格与波兰当局调停，对所谓因组织了六月二十五日的抗议示威而在最近受到审讯的工人实行大赦。
这个要求是在给这位意共领导人的公开信中提出的，这封信的内容已于今天公布。
工人的示威是为了抗议食品价格上涨。
库龙写道：“只有对六月示威的所有参加者实行大赦，才能终止针对工人的恐怖运动。那些真正独立的国家的舆论能够导致争取这种大赦的战斗。”
库龙对贝林格说，“我知道你的话在西欧国家以及对波兰当局来说，是有影响的”。
这位波兰持不同政见者声称，工人反对提高物价的抗议“是自发的，而不是像波兰当局要人们相信的是由流氓和煽动分子组织的”。
这封信宣称，然而在镇压的范围内，成千的工人在各地被解雇。

显示原版>>

Previous:苏亚雷斯谈葡萄牙对外政策

Next:葡陆军参谋长维埃拉就职


菲律宾当局宣布：菲在我礼乐滩区域的钻探工作将近完成

出版日期:1976.07.22
         期次:6416
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社马尼拉七月十九日电】菲律宾政府今天宣布，由美国、瑞典和菲律宾三国的一些公司组成的采油团在南海里德滩（即我礼乐滩
——本刊注）区域的钻探工作已经将近完成。
由总统新闻办公室发表的能源开发局的一份公告说，在钻进到原定深度以后，将对含有碳氢化合物的“有探索价值的各段”进行化验。公告说，完成化验工作需要十天到十五天。
【美联社马尼拉七月十九日电】菲律宾政府能源开发局今天宣布，通过在里德滩附近的钻探已经发现了三个主要的蕴藏有碳氢化合物的地区。但是当局拒绝证实是否发现了石油、天然气或者煤的迹象。
【美联社马尼拉七月二十日电】马科斯总统今天说，瑞典萨兰集团同菲律宾合伙搞的联合采油团宣称已在有争议的斯普拉特利群岛（即我南沙群岛——本刊注）附近的里德滩地区发现了石油。
马科斯说，他们昨天早晨八点钟一接到巴黎的电子计算机对数据作出的分析报告就向他作了报告。
马科斯说：“他们说他们马上要开始最后一步，对岩芯进行分析，这一步需要两个星期。他们肯定认为已打出了油，但是我说，我不相信什么苗头，我相信实物，给我拿一瓶油来。”
菲律宾政府一直说，里德滩在大陆架范围以内，菲律宾有权在那里开采石油。不过，中国、台湾和越南也都提出了主权要求。
自从因为菲律宾在这个地区钻井而重新引起纷争以来，还是第一次宣布这里有石油。
马科斯没有对领土纠纷说什么话。

显示原版>>

Previous:共同社报道：《宫泽谈话已发展成外交问题》

Next:冈加谈非洲国家退出奥运会问题


冈加谈非洲国家退出奥运会问题

出版日期:1976.07.22
         期次:6416
         版次:4
         栏目:\[第四版]
副题:圭亚那加入退出奥运会的非洲国家行列
文章正文:
【美联社蒙特利尔七月十九日电】非洲抵制奥林匹克运动会行动的组织者冈加今天说，仍然呆在奥林匹克村的各国代表团现在要回国去了。
非洲体育最高理事会秘书长冈加说，有二十六个国家参加了这次抵制。他说：“我说服了它们大多数代表团留到今天，因为期望新西兰政府表态，以召回它派往南非的橄榄球队。但是，它没有采取任何行动，这样，已经决定抵制这届奥运会的非洲运动员，现在要回国去了。”
冈加说，这些非洲国家还将抵制预定于一九七八年在加拿大埃德蒙顿举行的英联邦运动会，如果新西兰参加那届运动会，同时又不改变其同南非的体育关系的政策的话。
与此同时，只派了两名运动员参加本届比赛的马里证实，它将退出本届奥运会。它成了由于这样那样的原因退出本届奥运会的第二十八个国家。
【路透社蒙特利尔七月十九日电】非洲体育最高理事会秘书长冈加说，现在很难改变局势了。“这不仅是一个橄榄球队问题，假如你们的种族没有尊严，一个奥林匹克奖牌有什么好呢？”
冈加说，非洲国家认为，新西兰必须先停止与南非的密切体育关系，它们才会停止杯葛。
【美联社蒙特利尔七月十八日电】南美国家圭亚那今天加入非洲国家行列，退出奥运。
圭亚那本来有很大机会夺取两项奖牌。
【法新社蒙特利尔七月十九日电】大批非洲国家退出蒙特利尔运动会使得奥林匹克运动开始动摇了，它的象征“团结”的五个连环圈断了一环。尽管国际奥委会今天作出了要开始进行调查的决定，这一决定可能会导致制裁，而滚雪球般的抵制行动可能会使更多的国家退出。

显示原版>>

Previous:菲律宾当局宣布：菲在我礼乐滩区域的钻探工作将近完成

Next:罗运动员科马内奇的高低杠项目获得满分十分


共同社报道：《宫泽谈话已发展成外交问题》

出版日期:1976.07.22
         期次:6416
         版次:4
         栏目:\[第四版]
眉题:外电评我外交部就宫泽谈话召见日本大使小川
文章正文:
【共同社东京七月二十日电】题：宫泽谈话已发展成外交问题，给日中条约谈判投下阴影
宫泽外相关于中国问题的讲话，终于发展成为由中国外交当局向日本政府提出正式抗议的外交问题。这件事将对今后的日中关系会产生微妙的影响。特别是，必将使目前已成为最大的悬而未决的问题
——日中和平友好条约的谈判因此而大大推迟。在外务省等政府部门内认为在年内谈判大概不会走上正轨，这种悲观的论调已占统治地位。
中国方面的激烈反对和批评，对三木首相、外相等政府首脑是一个沉重打击。特别是，中国外交部在十九日召见小川大使，正式提出严重抗议一事，使政府内部产生了困惑，认为是“出乎预料的强硬态度”。三木首相也立即于二十日召见外务省佐藤次官，协商善后处理的办法。
首相等人目前最担心的是这一问题会对日中关系，特别是对现在已成为最大悬案的和平友好条约谈判产生不良影响。
关于日中和平友好条约问题，自去年九月宫泽外相和乔冠华外长在纽约会谈以来，谈判一直处于中断状态。
【美联社东京七月二十日电】中国昨天召见了日本驻北京大使，抗议日本外相宫泽对中国的内政、即台湾问题的干涉。
据驻北京的日本记者今天报道，中国外交部亚洲司司长沈平对小川大使就宫泽同美国参议院多数党领袖曼斯菲尔德的谈话提出了口头批评。
沈平在批评时说，宫泽曾说过日本不希望美中关系发生急剧的变化，因为台湾的安全可能遭到危害。
据说，沈平对小川说，这番话违反了一九七二年的中日公报，这个公报在宣布中日建交的同时，承认台湾问题是中国的内政。
沈平还对宫泽说日本不欢迎中国支持日本要求归还第二次世界大战后被苏联强占的北方四岛的话提出异议。
宫泽在这两个问题上如此直言不讳，不但在北京引起非议，而且引起了希望改善日中关系的日本报界和社会名流的纷纷议论。正在谋求早日缔结日中和平条约的三木首相就是其中之一。
小川昨天晚上在中国首都对日本记者说，他向沈平作了解释，宫泽七月十三日在国会说，日本不想过问北京—华盛顿关系正常化的问题，他只是表示赞成福特总统六月三十日所说美国本身并不希望美中关系急速变化的话。
华盛顿一直有迹象暗示，在十一月大选以后，将采取步骤，正式承认中国。
小川又说，宫泽关于北方四岛的话是为了避免中苏在意识形态上的争论扩大到日本。
他说，尽管作了这些解释，沈平仍然坚持中国认为宫泽的讲话是严重的。
【合众国际社东京七月二十日电】中国十九日对日本宫泽外相要求美国同北京改善关系要慢慢来的谈话提出了正式抗议。
中国外交部亚洲司司长沈平对日本大使小川平四郎说，宫泽的谈话是“极其令人遗憾的”。
这是一九七二年日本同北京实现关系正常化以来，两国外交上最尖锐的一次交锋。
日本记者自北京报道说，小川不肯透露他同沈平谈话的全部内容。
这位大使只是说，沈认为宫泽的谈话是“极其令人遗憾的”，并要求立即将这一抗议转告日本政府。

显示原版>>

Previous:历届奥运会简况（五）

Next:菲律宾当局宣布：菲在我礼乐滩区域的钻探工作将近完成


共同社报道：三木将在国会“澄清” 日本对中、苏的外交政策

出版日期:1976.07.22
         期次:6416
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京七月二十一日电】消息灵通人士昨天说，正当目前中国就宫泽外相最近发表的一些据说是“反华、亲苏的”言论加紧提出批评之际，三木首相将于本月晚些时候在国会澄清日本对中国和苏联的外交政策。
这些人士说，一些反对党已要求三木出席将于七月二十八日左右召开的众院外务委员会会议，要他就宫泽关于日中、中苏和美中关系的一些“引起争议的”言论的问题作出回答。
这些人士说，由于中国外交部的一位官员十九日就宫泽关于涉及台湾的美中关系的谈话，正式向日本驻北京大使小川表示“深感遗憾”，因此“这位外相所引起的混乱”，发展成了一个“棘手的外交问题”。这些人士说，三木首相仍在研究，当反对党在众院外务委员会会议上就宫泽的谈话提出质问时，他将如何作出回答。反对党也已就宫泽的这些谈话提出强硬的批评，称这些谈话是违背了日中联合声明。

显示原版>>

Previous:苏「基辅号」航空母舰开进地中海

Next:尤·罗斯托文章：《国家的安危-----狂澜可挽吗？》


历届奥运会简况（五）

出版日期:1976.07.22
         期次:6416
         版次:3
         栏目:\[第三版]
眉题:香港《文汇报》刊登《奥运掌故》
文章正文:
这届奥运在这个海拔近八千英尺的高原地方进行，空气较其他地方稀薄，但阻力少，这种环境对田径赛中需要一刹那爆发力或短跑的项目倒有利，对长途跑或消耗较多体力的，如足球项目则有点不利。男子一百米短跑就在这一届首次破十秒大关。需要一刹那爆发力的“背越式”跳高，首次在这届出现。有助于径赛的塑胶跑道，亦第一次出现于奥运。此外，电子计时计分设备亦普遍使用。
非洲人的长跑潜力，在这一届表露无遗。
在八百米中，肯尼亚的基布吉以一分四十四秒五取银牌。在一千五百米中，肯尼亚的基诺以三分三十四秒九夺金牌。在五千米中，非洲选手更包办前三名，由突尼斯和肯尼亚选手获得。在一万米中，肯尼亚、埃塞俄比亚和突尼斯的选手分别取前三名，马拉松亦由埃塞俄比亚选手取得。
来自美国的黑人占·海尼斯，就以破十秒大关的九秒九成绩，夺去男子一百米金牌。第二、三名的成绩亦同为十秒正。当时人们认为，这个成绩或多或少拜高原气压所赐。但在以后的五年间，先后有四至五人在其他地方跑出九秒九这个世界纪录。
径赛项目除出现男子一百公尺短跑破十秒大关外，女子的一百公尺前三名成绩亦很好。美国的泰爱丝十一秒正。
在十九届田赛方面，曾出现最吸引人的镜头。
来自美国的理察科斯伯利，脚穿鸳鸯鞋，在男子跳高中，使用自创新招，以“背向地，面向天”方式越过二米二四夺去金牌。由于他的跳高方式有创新，有发展潜力，故事后受到各国选手采用。当时人们称这样跳法为“科斯伯利式”，即今天我们称为“背越式”。
其实这样“新式”，多少是美国要与苏联在田径上一争长短的竞争下产生。在十九届以前的两届，苏联一直操纵这个跳高项目。
一九七二年第二十届西德慕尼黑奥运经近六年的筹办，全部花费六亿美元，各项设备极尽美奂美仑。大会主场上建有一个透明玻璃纤维幕盖，是第一个用于奥运的大型运动场。各项比赛全面使用精细的电子计分计时仪器，使肉眼难以分辨的千分之一秒亦无所遁形。
参加第二十届奥运的有一百二十二个国家和地区的一万零一百二十五名职员和选手。这是奥运史上参加人数第一次突破一万大关。
这届奥运参加入多、观众多、比赛项目多、牵涉面亦多，其中的就是美国黑人的民权示威、罗得西亚被拒和以色列十一名选手被枪杀事件。
黑人的民权示威，原起于第十九届墨西哥城奥运。当时美国的黑人男子跑手史密斯和卡洛斯，分别夺得金牌和铜牌。他们为了向世人控诉美国歧视黑人，在领奖时手戴黑手套，握拳高举，向全场挥手，要求黑人要有平等的公民权利。他们的行动，获得美国其他黑人的一致支持。两人后被美国驱出奥运村，八名黑人选手一怒下退出比赛。
在这届慕尼黑奥运，美国黑人马修斯和科利特分别夺四百米金牌及银牌后，领奖时亦作出上述类似的示威行动。
由于罗得西亚奉行白人种族主义，对内推行野蛮的种族歧视政策，对外勾结白人，镇压非洲民族解放运动，受到全世界正义的国家和人民的反对。当时非洲国家采用集体行动，坚决不与罗得西亚比赛。这行动得到近二十个国家支持。美国的黑人选手亦发表声明，为反对罗得西亚参加慕尼黑奥运，他们准备必要时退出比赛。在此情形下，国际奥委会只有取消邀请罗得西亚。另方面，当时国际业余田径协会，亦禁止奉行“种族隔离”政策的南非参加国际赛。（五）

显示原版>>

Previous:印尼巴厘岛十四日地震受到严重破坏

Next:共同社报道：《宫泽谈话已发展成外交问题》


罗运动员科马内奇的高低杠项目获得满分十分

出版日期:1976.07.22
         期次:6416
         版次:4
         栏目:\[第四版]
文章正文:
【美联社蒙特利尔七月十八日电】在今天的女子体操比赛中，罗马尼亚科马内奇的高低杠表演获得了满分十分。
十五岁的世界冠军科马内奇是今天傍晚获得十分的，满屋的观众报以热烈的掌声。她回到比赛场，向观众喜悦地举起双手，以答谢观众的欢迎。
科马内奇被认为最有希望击败俄国的图利舍娃而获得全能冠军。
她说，“我作了充分的准备。我一直在期待这届奥运会”。然而，俄国教练拉季尼娜认为这不是完美的表演。
她说，“我对裁判给的分有异议，我看到了一些缺点。”
【法新社蒙特利尔七月十八日电】在体操团体赛中，奥林匹克冠军苏联以微弱优势胜罗马尼亚，苏联获得一百九十四点二分，居团体成绩的首位，罗马尼亚居第二位，得一百九十二点七分，东德居第三位，得一百九十一点六分。
罗马尼亚的科马内奇在个人成绩中惊人地居于奥林匹克冠军图利舍娃（苏联）之前，成绩是三十九点三五分，而苏联女子的成绩是三十八点八五分。

显示原版>>

Previous:冈加谈非洲国家退出奥运会问题

Next:奥运会第一天比赛成绩破五项世界纪录


葡陆军参谋长维埃拉就职

出版日期:1976.07.22
         期次:6416
         版次:2
         栏目:\[第二版]
文章正文:
【德新社里斯本七月十九日电】葡萄牙总统兼武装部队总司令埃亚内斯将军今天使瓦斯科·罗沙·维埃拉将军（三十七岁）就任陆军参谋长之职。
维埃拉到目前为止是一位准将和陆军坑道工兵头目，他现在自动地变成了“四星”将军和革命委员会成员。
观察家指出，把罗沙·维埃拉接纳为革委会成员将改变这个机构的权力结构，因为有两位左翼同情者与此同时离开革委会，他们是前总统戈麦斯将军和前总理阿泽维多海军中将。

显示原版>>

Previous:波兰持不同政见者库龙要求对受审的工人实行大赦

Next:澳大利亚国防部长撰文揭露苏联扩军备战


日《读卖新闻》记者自雅加达报道：《苏下一步将向南太平洋扩张，美感到神经紧张》

出版日期:1976.07.22
         期次:6416
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》七月十八日刊登该报记者金行十七日发自雅加达的一篇报道，题为《苏联下一步将向南太平洋扩张，美国也感到神经紧张》，摘要如下：
苏联对南太平洋的“小国”加紧工作，引起邻近的新西兰、澳大利亚和印尼等国神经紧张。活动之一，就是苏联最近向西萨摩亚和汤加派遣了渔业技术代表团。据澳大利亚外交部人士说，这个代表团定于本月三日到达西萨摩亚，然后去汤加。美国对于苏联的扩张甚感神经紧张，警惕地认为“接着来的将是军事扩张”。
特别是苏联这次派遣的代表团，是实现前些日子苏联驻新西兰大使兼任汤加大使向汤加递交国书时的提议即“苏联在渔业和航空设施方面给予合作”。对此，近邻各国中有的担心地认为“渔业基地是与海军基地联系着的，航空问题也不能同军事问题分割开”。
最近，美国空军部长托马斯·Ｃ·李德访问了惠灵顿，会见了新西兰总理马尔登，对于苏联提出同汤加和西萨摩亚进行经济合作一事表示“严重关切”，并断言“在苏联这种微笑外交的背后一定有问题”。该部长还说，“是否接受这种援助是各国的主权问题，但是要警告一下”。好象是为了提醒这些国家而作的叮嘱。毫不掩饰美国对包括澳大利亚在内的大洋洲出现的这类动向的严重关心。这位部长还谈到军事力量平衡问题，暗示出如果苏联向南太平洋扩张，美国也要予以对抗，担心苏联投下的“一石”，将引起和平的南太平洋掀起恶浪。
与苏联舰队出没的印度洋相比，南太平洋这个地区，美苏的“缓和”也开始要变天了。

显示原版>>

Previous:澳大利亚国防部长撰文揭露苏联扩军备战

Next:印度副外长达斯说：印度和东南亚需要实行有意义的合作


日本《公明新闻》评宫泽发言

出版日期:1976.07.22
         期次:6416
         版次:1
         栏目:\[头版]
副题:《出于冷战设想的宫泽发言，在对华外交上摆出后退姿态》
文章正文:
【本刊讯】日本公明党机关报《公明新闻》七月二十日刊登一篇文章，题为《出于冷战设想的宫泽发言，在对华外交上摆出后退姿态》，摘要如下：
宫泽外相围绕中国问题的一连串发言，正在国内外引起很大的反应。因为正是日中和平友好条约的谈判处于微妙的时期，因而招致了强烈的批判，认为是“政府在对华外交上的后退姿态的表现”，特别是“不希望美中关系发生急剧变化”这样的对两国邦交正常化泼冷水的发言，似乎是意外地暴露了我国政府的外交、防卫政策，依然是基于以美国的军事力量为背景的冷战的设想之上的。
对于宫泽外相这一连串的发言，中国方面就北方领土的问题，在新华社十八日发的题为《强盗的心理》的批判苏联的述评中，对宫泽外相的发言作了严厉的谴责。另一方面，尽管现在还不清楚对有关美中关系正常化的发言的反应，但是不难想象，中国对此怀有强烈的反感。十三日举行众院外务委员会会议，以公明党渡部一郎为首的各在野党委员集中矛头进行了追究，指出：“实现了日中邦交正常化的日本，说不要搞美中关系正常化，逻辑矛盾。”“承认了‘台湾是中国一部分’的日本，在台湾问题上说三道四，违反日中联合声明。”
政府的想法的背景之一是，想通过积极地评价美台条约，而要美军继续留在这一地区。很明显，这同想通过保留美韩条约，继续允许美军驻扎韩国的政策是一整体。
也可以说，外相发言暴露了政府要积极地追随和协助以美国的军事力量和军事同盟为背景的亚洲战略，即完全埋头于“实力均衡”论的态度。
另外，基于美国军事力量为背景的“实力均衡”论之上的外相发言，明显的违反了“台湾是中国领土不可分割的一部分”的日中联合声明。对于中国内政问题的台湾问题，我国外相说三道四，不合道理。
悬案中的日中和平友好条约的谈判，自去年九月以来，至今依然处于搁浅状态。在大家都要求打开这种状态的时候，外相竟发言说不欢迎美中关系正常化，可以说暴露了三木内阁对这一条约向后看的姿态，同时给今后条约的谈判带来了不良的影响。不仅如此，外相这一连串围绕着对中国的发言，不可避免地使各国对政府的和平外交产生疑问。

显示原版>>

Next:苏「基辅号」航空母舰开进地中海


苏「基辅号」航空母舰开进地中海

出版日期:1976.07.22
         期次:6416
         版次:1
         栏目:\[头版]
副题:北约官员说北约部队正不断注视着它的活动
文章正文:
【合众国际社华盛顿七月二十日电】美国海军人士昨天说，苏“基辅号”航空母舰开进东地中海的行动是一个重大发展，最终可能影响海军的力量平衡。
“基辅号”航空母舰大约在十八日拂晓经博斯普鲁斯海峡驶出黑海的。十九日中午，“基辅号”到达爱琴海，并向东地中海开去。
传到华盛顿的一些情报说，“基辅号”航空母舰配有二十五架到三十架雅克—３６短距离起降飞机和二十四架“荷尔蒙”式双涡轮螺旋桨发动机推动的直升飞机。
海军方面人士说，土耳其政府称这艘军舰是一艘“潜艇截击巡洋舰”级的军舰。土耳其政府已受权阻止所有军舰从这条狭窄的海峡通过，但“防御性”军舰除外。
一位海军人士说：“这个行动现在意味着，苏联人拥有一个海上飞机场，他们可以从这个海上飞机场出动飞机在水上飞行。它不能不影响海军力量的平衡。”
他说，自从埃及去年拒绝给苏联人在埃及着陆权以后，俄国人飞机在地中海一直没有造成任何威胁。因为他们当时所有的飞机都是以陆地为基地的，这些飞机容易被雷达发现和跟踪。
【路透社布鲁塞尔七月十九日电】北约联盟战略家在这里说，当苏联航空母舰“基辅号”今天驶向东地中海公海时，北约部队就不断地注视着它。
这些战略家说，“基辅导”到达地中海，不大可能改变东西方在这个地区的军事力量对比，因为北约在地中海占压倒优势。
但是，“基辅号”的服役加强了联盟的这一最新看法：苏联军事能力的加强，为它在世界范围内发挥更大的政治作用而提供了潜在支持。

显示原版>>

Previous:日本《公明新闻》评宫泽发言

Next:共同社报道：三木将在国会“澄清” 日本对中、苏的外交政策


苏亚雷斯谈葡萄牙对外政策

出版日期:1976.07.22
         期次:6416
         版次:2
         栏目:\[第二版]
副题:说葡谋求在大西洋联盟发挥更积极作用，并参加欧洲一切机构
文章正文:
【本刊讯】美《纽约时报》七月二十日刊登一篇报道，标题是《苏亚雷斯概述他的对外政策目标》，摘要如下：
尚未就任的葡萄牙总理苏亚雷斯今天说，他的政府将谋求在大西洋联盟发挥更积极的作用，并参加“欧洲的一切机构”。
社会党总书记苏亚雷斯在圣本托宫的国民议会中接见记者时谈了他的对外政策目标。他正在国民议会与其它议会党团商谈他的社会党少数政府的组成。这个政府预定本周末就职。
苏亚雷斯说，其它对外政策目标将是：与美英等传统盟邦建立更密切的联系，与以色列、中国和苏联建立正常外交关系，改善与前非洲殖民地安哥拉和莫桑比克的联系，加强与巴西的关系。
同时，葡萄牙新总统埃亚内斯警告武装部队说，他不会再容忍在军队内搞党派政治活动。他还警告政党不要为了夺取政权而“操纵军队”。
埃亚内斯在接替他任陆军参谋长的瓦斯科·罗沙将军宣誓就职的仪式上说，“要镇压一切叛乱性活动，因为这种活动只会导致贫困和独裁。”
苏亚雷斯在接见记者时说，他谋求使葡萄牙再次充分参加北约，过去两年在共产党参加政府期间，北约有些机密不让葡萄牙人知道，苏亚雷斯说，“我们将忠于我们对北约承担的义务。”

显示原版>>

Previous:外电评苏美法在地中海的军事实力

Next:波兰持不同政见者库龙要求对受审的工人实行大赦


外电评苏美法在地中海的军事实力

出版日期:1976.07.22
         期次:6416
         版次:2
         栏目:\[第二版]
副题:认为法国正在努力赶上美苏在该地区的舰队实力
文章正文:
【路透社巴黎七月十九日电】法国派两艘航空母舰和一艘核潜艇进入地中海，大胆地试图赶上在该地区的美国和苏联的舰队的实力。
法国总统吉斯卡尔·德斯坦在法国里维埃拉举行海军检阅后说：“法国不久将在地中海拥有可以与美国和苏联的舰队相匹敌的一支舰队。”
俄国人目前在地中海有七十三艘军舰，即为驻在那里的美国第六舰队的两倍。
德斯坦总统保证在今后几个月内使他的国家的地中海舰队的吨位增加一倍，达十三万六千吨。
法国人在海军吨位方面赶不上两个超级大国，但是，他们正在加强他们的火力，其办法是派二万二千吨的航空母舰“克莱蒙梭号”和“福煦号”以及他们的一艘核潜艇到地中海去。他们还正在用战术核导弹装备航空母舰上的飞机。
法国已经从大西洋调回一些海军以加强法国在地中海的力量。
苏联的舰队除了一艘核武装的潜艇以外还包括两艘发射导弹的巡洋舰、一艘常规巡洋舰、三艘发射导弹的驱逐舰、两艘普通驱逐舰、两艘扫雷艇、三十五艘辅助舰船、二十艘常规潜艇和二十艘小舰艇。还有一批装有电子和其他侦察装备的拖网渔船。法国官员们说，在地中海虽然苏联舰队的数量超过美国的第六舰队，但是，美国的军舰比较先进，配备着极为现代化的装备。在这些军舰上的美国官兵的经验也比较丰富。
第六舰队包括两艘航空母舰、四艘发射导弹的巡洋舰、三艘发射导弹的驱逐舰、五艘护卫舰、五艘进行反潜艇活动的驱逐领舰、五艘进行两栖作战的军舰以及二十艘快速巡逻艇和支持舰只。
法国的许多军舰已经使用很久了，有些军舰应该报废了，正因为如此，德斯坦总统才派一艘核潜艇去加强法国在地中海的力量。
事实已经证明，法国海军是苏联舰队的一个障碍。
从东地中海进入西地中海的苏联飞机和潜艇一直在科西嘉、摩洛哥和西班牙附近受到法国海军航空兵和潜艇的追踪。
【法新社巴黎七月十九日电】苏联最近增派四万吨的航空母舰“基辅号”参加它在地中海的海军力量，从而大大加强了俄国在这一地区的存在，但没有改变这一地区的力量对比。

显示原版>>

Previous:尤·罗斯托文章：《国家的安危-----狂澜可挽吗？》

Next:苏亚雷斯谈葡萄牙对外政策


印度副外长达斯说：印度和东南亚需要实行有意义的合作

出版日期:1976.07.22
         期次:6416
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里七月十七日电】萨马查尔社报道，外交部副部长比平帕尔·达斯表示希望东盟不是排他性的组织，最终将为了东南亚地区和平和融洽而让东南亚各国参加。
达斯在上个月访问了五个东盟国家中的四个。他说，这个地区仍然没有受大国争夺的影响，并且实际上在这个地区国家相互合作和没有外界影响和干涉的基础上发展成为一个和平、自由和中立区，这是很重要的。
达斯在《印度国内外评论》七月十五日一期著文说，“这是东南亚的政治稳定的极其重要的先决条件，只有实现政治稳定，才能有助于这个地区达到社会进步和经济繁荣。”
达斯说，虽然印度不属于东南亚地区，这个地区对印度是非常重要的，这不仅是由于有几百年的文化关系和地理上接近，而且从印度的观点来看，这个地区处于战略上的重要地位。达斯说，所有这些因素都构成基础，并且着重表明印度和东南亚需要继续交流意见和经验，需要结合我们面临的共同问题实行有意义的合作。
达斯访问这些国家期间曾同这些国家的领导人作了范围广泛的讨论。他认为，通过印度和东南亚国家之间建立联合企业，在发展工业方面有实行合作的很大余地。
在马来西亚和印尼已经有一些办得很成功的联合企业，这些成就使我们可以希望进一步扩大合作并且使合作多样化。

显示原版>>

Previous:日《读卖新闻》记者自雅加达报道：《苏下一步将向南太平洋扩张，美感到神经紧张》

Next:印尼巴厘岛十四日地震受到严重破坏


印尼巴厘岛十四日地震受到严重破坏

出版日期:1976.07.22
         期次:6416
         版次:3
         栏目:\[第三版]
副题: 巴布亚新几内亚俾斯麦群岛十八日发生六级地震
文章正文:
【安塔拉通讯社雅加达七月十七日电】苏哈托总统对巴厘岛上十四日遇到地震的巴厘陵、真贝拉纳和塔巴南三个地方进行了五小时视察。
在塔巴南有两个区、巴厘陵有四个区、真贝拉纳有三个区受到地震的严重破坏。
巴厘省长苏卡尔孟报告说，截至十五日已知死二百二十三人，还有二千二百人重伤或轻伤。
然而，本社记者昨晚从登帕萨发回的最新消息说死了四百三十九人，三千九百七十人受伤。
【路透社莫尔斯比港七月十八日电】据初步消息说，今天记录到在本土以东巴布亚新几内亚的俾斯麦群岛发生了一次强烈地震。
这次地震在里氏特震级标度上属于六级。

显示原版>>

Previous:印度副外长达斯说：印度和东南亚需要实行有意义的合作

Next:历届奥运会简况（五）


尤·罗斯托文章：《国家的安危-----狂澜可挽吗？》

出版日期:1976.07.22
         期次:6416
         版次:1
         栏目:\[头版]
副题:认为福特和基辛格搞对苏缓和已使美国处在危险中
文章正文:
【本刊讯】美国《战略评论》季刊一九七六年第二期，刊登前美国副国务卿尤金·罗斯托（现为大西洋公约协会主席）写的一篇文章，题为《国家的安危——狂澜可挽吗？》，摘要如下：
现在，该是我们讨论一系列真正可怕的问题的时候了。我们面临的这些问题，不仅使美国人民担忧，而且使西方世界以至整个世界放心不下。
第一个问题是：美国及其盟国是否处在危险中？
对这个问题，清醒而合理的答案只有一个：对，美国及其盟国是处在危险中，而且这个危险正在与日俱增。衡量这个危险的一个明显的尺度，就是军事力量对比越来越不平衡。
一个令人不安的政治和心理现象是，如大西洋公约协会去年十月在巴黎召开的大会所指出的，“虽然苏联对北大西洋联盟的威胁加剧了，但西方舆论对这点的认识却减弱了”。自三十年代以来，我们还未见过象这样逃避现实的。三十年代时，整个西方舆论都犹豫不决，直到后来想避免第二次世界大战时已经太迟了。
我的第一个问题和答案，引出第二个问题：我们是否有作为自由、民主的国家而生存下去的意愿和见识？这个问题的另一提法是：狂澜能挽吗？
自从一九四五年或一九四七年以来，我们一直生活在非战非和的阴暗处境里。在这个期间，我们作出了漫长而代价很高的努力，我们既得到成功也遇到挫败，最近的一次是在印度支那的惨败。美国人对这种努力感到厌倦，并且确信一定有某种容易的保护国家的办法。他们渴望回到十九世纪的孤立主义政策去。这种渴望当然只是幻想，但却很强烈。在这个日益显示出与三十年代相似的世界上，我们能否构想出并执行一种防止和避免战争的政策？今天这个世界，我们必须称之为“战前”的而不是“战后”的世界。在这个世界上，对我国切身利益的威胁往往是隐晦的，巧加掩盖的——不是公开入侵，而是侧翼包围；通过代理人来进行战争；玩弄高招，而不是象过去那样公然挥舞刀枪。
要是我国政府把局势如实地告诉大家，并且提出足以应付这一严重局势的对策，我相信，我国人民一定会做一切必要的事情来维护国家利益，制止战争。但是，当我国领导人告诉我们说情况正在好转，当人们正在就究竟要削减多少国防预算进行争辩，当我国多年来最好的国防部长由于不肯同意总统提出的削减国防预算而被撤职的时候，人们怎么会认真看待苏联政策所造成的威胁呢？
第三个问题，是接着第二个问题而来的。索尔仁尼琴在几个月以前提出：第三次世界大战已经以苏联取得胜利而告终（欧洲、中东和第三世界其它许多地区，正在无可避免地落入苏联控制之下），争夺美国本土的第四次世界大战已经开始进行了。这个说法对不对？
究竟索尔仁尼琴说得对不对，要看欧洲、中国、日本以及其他一些国家的人民和领导人采取什么行动而定。但他们采取什么行动，却肯定要受我们的行动的影响。
欧洲人民还没有丧失他们保持独立的性格和意志。同时，我深信，我们只要愿意，就一定能够巩固我们的各个联盟和我们同中国的关系，并且能够执行一种政策来制止并扭转导致世界大战的危险趋向。但这种努力不能推迟过久。时间紧迫，在这种压力下没有喘息可言。（下转第二版）（上接第一版）
我们有必要详细审查我们的中东政策，因为中东是整个斗争中最紧迫、最危急的一条战线，在战略上和战术上都很重要。我们如果在这条战线上输了的话，就不仅是输了一次战斗，象在越南那样，而是输了整个战争。这是因为，中东问题不仅关系到以色列、黎巴嫩和约旦的生存以及其他许多国家的命运，而且关系到欧洲的独立，从而关系到世界力量的平衡。倘若我们被赶出欧洲和地中海，倘若欧洲芬兰化或波兰化，我们就会在一个凶险的世界上孤单独处，就象英国在一九四○年法国沦陷后的处境一样。
而且，我们那时那刻的处境，与一九四○年的英国还有很大的不同。一九四○年时，英国总有理由期待着有那么一天，苏联和美国会卷入战争，把希特勒打倒。而现在，如果我们不赶快恢复我们在欧洲和中东的地位，并且维护我们同中国与日本的关系，那就不会有盟国来同我们一道进行这场斗争，我们就会在这个敌对的世界中成为真正孤单单的一个。
在这种情况下，我们是武装到牙齿来准备应付最坏的局面呢，还是接受苏联设想的缓和所要我们扮演的角色——由我们和西欧忠实地以优厚的条件为苏联提供食物、消费品和高级技术，而把世界政治交由苏联去处理呢？
每一次民意测验都表明，人民知道我们的外交政策有一些根本性的错误。今天在美国，很少人相信美国是做了它必须做的一切，来在这个危险和动荡不安的世界上保护自己的安全。
当前国内有着一股强大的关心国家安全的潮流。无论我到什么地方，在什么类型的听众中讲话，都看到这股潮流。政治家们如果继续忽视这种巨大的力量，就必将被历史所淘汰。
自从一九七二年五月以来，尼克松总统，基辛格国务卿，现在还要加上福特总统，都要求美国人民相信，他们已同苏联达成了一种他们称为“缓和”的关系；苏联在世界政治中的行为已经改善，比以前“讲理”了；冷战已成为过去，已经为两个超级大国进行和平谈判的时代所取代。
所谓已同苏联达成缓和的说法，是彻头彻尾的谬论，一半是宣传，一半是幻想。这已远远超过政治吹牛所许可的限度。但它流行甚广，影响甚大。如果最高级的官员们坚持一再说些与事实风马牛不相干的话，那么这个国家的人民就差不多没有可能了解局势的真相了。
我们同苏联的关系并没有改善。苏联的政策仍然同过去一样，所不同的只是压力更大，方面更广，更加狡猾，更难对付而已。在苏联的政策里，“谈判”并没有代替“对抗”。苏联还在继续推行它的扩张计划，其后盾是现代化的海军和空运能力，以及规模和增长速度都是史无前例的军费预算。
今年一月三日，福特总统竟然把我们同苏联之间的问题说成是由于我们两国都是“超级大国”而产生的自然结果。他说，缓和是我们同苏联的一种“工作关系”，两个超级大国通过缓和来“共同努力减轻紧张局势，在可能的情况下避免敌对，并在全世界范围内改善关系。我认为，放弃这种工作关系而回到冷战，对我们美国人和全世界来说都是很不明智的。”总统接着说，他认为：“任何一位候选人，只要他说‘放弃缓和’，他早晚必然失败。”
总统这番讲话，是集错误之大成。
首先，苏联之所以成为世界政治中的问题，并不是因为它是超级大国，而是由于它实行扩张主义，有时还进行侵略。
其次，我们和苏联合作来缓和紧张局势，在可能的情况下避免对抗，并在世界范围内改善关系，那样的工作关系并不存在。苏联的所作所为，无论在中东还是远东，都在一切方面同总统的说法相矛盾。苏联人远没有同我们合作来缓和紧张局势，而是违反他们向尼克松总统所作的具体诺言，支持了那些与缓和的根本前提不相容的战争。
最后，总统谈到“回到””冷战中去的问题。这是现政府为其外交政策辩解时最爱用的一种说法。可惜，冷战从来就没有停止过。我们只不过是停止说它罢了。当今，冷战在黎巴嫩、以色列、葡萄牙、西班牙、安哥拉以及其他许多地方所造成的压力，远较柏林空运的压力重大。
世界政治的主要问题，是苏联的扩张主义。苏联利用一切机会来推行扩张政策。现在，它以世界规模的军事力量为后盾，这个军事力量正在以每年至少百分之五的速度增长着。
第二次世界大战期间，我们出于军事上的常识而与斯大林领导下的苏联结为盟邦，尽管我们不喜欢斯大林的政权。今天，我们又出自同一理由而同共产党中国密切合作，虽然我们并不支持它在国内的政治做法。我确信，外交政策是一个严肃的问题。它取决于需要，而不是可以随意挑选的东西。我认为，支配我国外交政策的，应该是对国家利益的考虑，也只能是对国家利益的考虑。中美和解是自一九四九年以来世界政局中最有意义并且有可能是最建设性的变化。
我们今天的安全地位，从根本上说，比一九四九年以来的任何时候都是更强了，而不是更弱了。其原因就是中美和解，以及中美和解所带来的各种现实情况。中国、日本、西欧以及世界上许多国家，都懂得中国同美国和解的含义。它们都知道，它们的安全和美国的安全是分不开的，而且今后将长期如此。
如果我们示弱，那么这些政治上和战略上的巨大有利条件就会化为泡影。如果我们不保持警惕性和主动性，那么我们同西欧、日本、南朝鲜、澳大利亚、新西兰、以色列、伊朗以及其他许多国家的同盟的基础就将瓦解。这样，世界力量对比就会转为对我们不利，从而对我国人民造成灾难性后果。

显示原版>>

Previous:共同社报道：三木将在国会“澄清” 日本对中、苏的外交政策

Next:外电评苏美法在地中海的军事实力


《朝日新闻》报道：《贸易界对宫泽发言感到困惑》

出版日期:1976.07.23
         期次:6417
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》七月二十日发表一篇文章，题为《贸易界对宫泽发言感到困惑》，摘要如下：
虽然一部分大综合商社对宫泽发言表示理解说，“宫泽发言只不过是表明了日本的国家利盒””，但是，专门从事日中贸易的业界的反应却不同。和中国进行贸易的窗口国际贸易促进协会（会长藤山爱一郎），在七月二十日出版的机关报上发表了题为《谴责宫泽发言》的激烈的文章。
在宫泽的两个发言中，日中贸易业界特别表示强烈反对的是他关于美中关系的发言。
国际贸易促进协会的?c原理事长说：“这是践踏承认台湾是中国一部分的日中联合声明，把台湾作为主权国家对待，公开提倡两个中国。”
日中贸易业界所以对宫泽发言问题这样担心是因为焦虑：“由于宫泽的发言，将给生意造成损害，赚不了钱。”

显示原版>>

Previous:日报报道：《苏联对宫泽发言抱有好感，未谈及北方领土问题》

Next:采访奥运会的记者人数超过了运动员人数


《西方为东方的军备出钱》

出版日期:1976.07.23
         期次:6417
         版次:2
         栏目:\[第二版]
眉题:奥报评西方给苏联大量贷款
文章正文:
【本刊讯】奥地利《新皇冠报》七月十八日刊登一篇报道，题为《西方为东方的军备出钱》，摘要如下：
东方集团越来越多的债务，使西欧债主国的银行家和政府越来越感到忧虑。
莫斯科及其卫星国仅在过去的十二个月里所借贷款达一百多亿美元，估计负债达四百亿美元，这个事实在西方首都引起了人们的惊讶和不安。
德国一位国民经济学家说，这些贷款不仅帮助它们支付欠收和长期发展计划，问题的重点越来越在于，西方工业国是否给对方创造经济活动余地，使它们有可能把更多的资金用于军备。反对西方在财政上给华沙条约组织提供帮助的人，长期以来指责说，工业国通过其法郎或马克的援助间接地支付了苏联向第三世界提供的武器。
在所有东方集团国家中，苏联的负债最多，约达一百一十亿美元（到一九七五年底为止）。德意志联邦共和国是主要债主国。莫斯科卫星国负债的总额最近五年增加了三倍。鉴于这个数字，在西方人们提出了这样的问题，即莫斯科、东柏林和华沙的债务负担能否被当作政治武器来使用。莫斯科要求西方提供数百万美元的贷款，说这是西方在缓和政策上的义务，并把西方在付款方面的疑虑看成是冷战分子对缓和政策的宣战。

显示原版>>

Previous:美报文章：《为什么勃列日涅夫对欧洲共产党人让步》

Next:法新社报道美国许多商品价格开始上涨


奥运会十九日比赛的部分成绩

出版日期:1976.07.23
         期次:6417
         版次:4
         栏目:\[第四版]
文章正文:
东德的恩德尔破女子一百米自由泳世界纪录。美国的纳布尔、弗尼斯和亨肯分别破男子一百米仰泳、二百米自由泳和一百米蛙泳世界纪录。保加利亚的努里基安破举重最轻量级世界纪录
【合众国际社蒙特利尔七月十九日电】恩德尔今天成了第二十一届奥运会上第一个获得两枚金牌的人，她在两天之内创造了她的第二项世界纪录。
恩德尔获得了女子一百米自由泳第一名，并把由她自己保持的世界纪录提高到五十五秒六五。
美国的纳布尔以五十五秒四九的成绩获得了他的第一枚奥运会金牌，打破了他自己保持的五十六秒一九的一百米仰泳世界纪录。
随后不到一小时，纳布尔的队友弗尼斯以一分五十秒二九获得了二百米自由泳第一名，打破他自己保持的一分五十秒三二的世界纪录。
十五岁的波拉克率领东德人获得了二百米蝶泳的全部奖牌，她的成绩是二分十一秒四一。
【合众国际社蒙特利尔七月十九日电】美国的约翰·亨肯在半决赛中以一分三秒六二的成绩打破了他自己保持的一百米蛙泳世界纪录。他的一分三秒八八的前纪录是上月创造的。
【法新社蒙特利尔七月十九日电】保加利亚人努里基安今天晚上获得第二十一届奥运会的举重最轻量级金质奖章，并以二百六十二点五公斤的总成绩创了一项世界纪录。

显示原版>>

Previous:日《读卖新闻》报道：《首相将就宫泽发言问题在国会上表明基本政策不变》

Next:日报报道：《苏联对宫泽发言抱有好感，未谈及北方领土问题》


采访奥运会的记者人数超过了运动员人数

出版日期:1976.07.23
         期次:6417
         版次:4
         栏目:\[第四版]
文章正文:
【美联社蒙特利尔七月十九日电】奥运会组织委员会一位发言人今天说，由于二十八个非洲、南美和中东国家的代表队退出这届运动会，现在采访奥运会的记者人数超过了参加比赛的运动员人数。
体育事务总指导西伯说，目前总共有七千八百八十六名记者采访这届运动会，而在过去三天里，由于一些队的退出，已经使参加比赛的运动员减少了至少三百零三人，减到了六千九百三十四人。

显示原版>>

Previous:《朝日新闻》报道：《贸易界对宫泽发言感到困惑》

Next:美国“海盗”号空间探测器在火星表面着陆


法报文章：《干旱：初步的数字总结》

出版日期:1976.07.23
         期次:6417
         版次:2
         栏目:\[第二版]
副题:说由于干旱法国今年农业总产值估计将损失二百五十亿法郎，但不会造成粮食的匮乏
文章正文:
【本刊讯】法国《法兰西晚报》七月二十日登载一篇题为《干旱：初步的数字总结》的文章，摘要如下：
人们认为无论从那一方面来说，要在九月二十九日所有的收获都结束之前总结灾情是不可能的。
全国农业青年中心指出，“我们在干旱之前本来估计，一九七五年为一千零九十五亿法郎（约合二百十亿美元，按美元合四点六法郎折算）的法国农业生产总值，一九七六年可能将达到一千二百五十五亿法郎（约合二百七十亿美元）。在六月中旬，我们估计因干旱而损失的总数为五十亿法郎。由于情况没有改善，我们现在估计损失达二百五十亿法郎。
各农业组织的专家们就干旱对一九七六年收获水平产生的后果按产品逐个进行估计如下：
甜菜：一九七六年法国本来可以生产三百四十万吨糖。现在它将只能生产九十万吨。
小麦：由于今年种植面积增加了百分之十三，本来可望收获一千九百四十万吨小麦（一九七五年为一千四百二十万吨）。现在小麦将只能达到一千五百万吨，比预计的少百分之二十三。
大麦：不是估计的一千零六十万吨，而是七百五十万吨（去年收获九百三十万吨）。
玉米：继两年收成不大（一九七五年为八百六十万吨）之后，法国今年可望生产九百五十万吨玉米。现在收获将只有六百万吨。
土豆：与风调雨顺的年景相比，收成将低于百分之六十五。
牛奶：不是估计的二十一亿七千万公升，而是十八亿五千万公升。
无论如何，干旱将不会在法国造成任何粮食的匮乏。农业产量仍将足以满足国内市场的需要。但是，我们向外国的出售可能会大大减少，这样将加剧我国外贸收支的不平衡。

显示原版>>

Previous:欧洲共同市场外长会议结束

Next:美报文章：《为什么勃列日涅夫对欧洲共产党人让步》


法新社报道美国许多商品价格开始上涨

出版日期:1976.07.23
         期次:6417
         版次:2
         栏目:\[第二版]
文章正文:
【法新社纽约七月十五日电】近几周来，美国许多商品的价格已经开始以相当快的速度上升，带来了通货膨胀的新威胁，虽然这次上升的速度没有三年前跃升的情况那么快。
由于种种原因，到现在为止，主要的商品是咖啡、棉花和大豆。
大豆现在大约是每蒲式耳七点五美元左右，而六个月前是四点五美元。大豆价格的上涨，部分是由于苏联向美国和巴西采购大豆。
市场上的商人们说，大豆很快就可能大涨价，最高可能涨到每蒲式耳（一蒲式耳约合二十七公斤）十美元。
同时，小麦价格略有上涨，涨到每蒲式耳四美元，而三个月前是三点五美元。玉米现在是三美元左右，六个月前为二点六美元。
由于巴西的咖啡大部分被霜冻坏了，咖啡价格已经上升。
棉花价格猛涨。其原因包括消费者对天然物资产生了新的兴趣、商情的普遍好转和世界产量的下降，棉花价格现在是每磅八十六至九十美分，六个月前是六十二美分，一年前是四十七美分。
铜的价格也上涨了。现在是每磅七十五美分，而今年年初的价格为五十五美分。
涨势将毫无疑问地使得当局加倍努力设法实行某种稳定价格的办法。

显示原版>>

Previous:《西方为东方的军备出钱》

Next:美国《纽约时报》文章：《美苏在非洲的赌注》


历届奥运会简况（续完）

出版日期:1976.07.23
         期次:6417
         版次:3
         栏目:\[第三版]
眉题:香港《文汇报》刊登《奥运掌故》
文章正文:
第二十届西德慕尼黑奥运会，涌到现场采访的记者、电视电台人员亦三千之众。全球电视观众高达十亿人。
这届最哄动的争吵发生在男子篮球决赛，美国与苏联再度冤家路狭。当时两队争至难分难解，比数是苏联四十九比四十八领先，还余下三秒钟完场。美国反扑下，得两个罚球，并连取两分，以五十比四十九反超前。此时尚余一秒钟便完场。当美国队员投第二球罚球时，苏联曾要求“暂停”，但球证当时没有答应，苏联场边职球员大声咆哮，包围场边记分员，并要求退回原来最后的三秒钟时间，一时场面极为混乱，在场的国际篮总秘书最后表示可以退回原来最后三秒钟继续比赛，结果美国发动攻势，但弹板球被苏联球员抢得，那时几乎要完场，苏联那个球员作一长距离投篮，结果入了，苏联就此又以五十一比五十胜美国。
美国事后提出正式抗议。一九七三年国际奥委会裁定无效，苏联就此蒙混夺金牌。
径赛方面，非洲国家的长跑好手仍占有重要的一席。
乌干达的亚基布亚小时跟父打猎。这次他以四十七秒八二夺四百米栏金牌，压倒美国和西德的选手。肯尼亚的基诺以八分二十三秒六取三千米障碍赛金牌，队友捷祖第二。此外埃塞俄比亚和突尼斯亦产生前三名的选手。
受人注目的男子一百米短跑，这届是“蜀中无大将，廖化作先锋”。
美国的好手罗比森与赫特两人，因误看时间表，错过了参加预赛，结果被苏联的波索夫，以十秒一四的平平成绩得金牌。
第二十届西德慕尼黑奥运，美国先后失意于垄断了七届的男子篮球和一项射击，田径项目中所取的金牌亦较前失色，但却得意于游泳池中。
上唇挂着厚厚胡子的牙科学生史必兹，果然实现其赛前诺言，个人独取史无前例的七面金牌（其中三顶接力），并在一百米自由式中以五十一秒二二压倒苏联的华地马·布利的五十一秒七七。
除美国、东德、波兰及非洲的好手以世界纪录成绩夺得金牌外，亚洲有日本在体操和游泳亦有惊人之作。朝鲜的神枪手更是一鸣惊人。
由加藤、冢原压阵的日本男子体操，除夺四面单项金牌（全部共六个项目）外，亦取男子团体金牌，把苏联压得抬不起头。
日本的“蛙王”田口信教，凭着最后十五米的后劲，以六十四秒九四的世界纪录夺一百米蛙金牌。女队友青木亦以六十三秒三四世界纪录夺一百米蝶金牌，双双打破美国、东德和澳洲的垄断，是日本自五十年代以来，首次在奥运中再夺游泳金牌。
慕尼黑枪声卜卜的射击场上，又出现“大冷门”。来自朝鲜的二十二岁陆军军人李浩准，在有一百○一名枪手参加的小口径步枪射击项目中，以五九九环（六百环满分）世界纪录夺金牌。美国三十五岁的老手奥尔，以为五九八环可夺魁，结果还是屈居次席。
我们在这个栏“奥运掌故”中，对过往二十届奥运作了一点简略重温。国际体坛形势出现了第三世界选手日益进步和第二世界国家对美苏的日益冲击。（续完）

显示原版>>

Previous:美国务院官员说美已完成向以色列和埃及出售核反应堆的谈判

Next:越南副外长潘贤到缅甸访问


美报文章：《为什么勃列日涅夫对欧洲共产党人让步》

出版日期:1976.07.23
         期次:6417
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月十九日刊登一篇专稿，题为《为什么勃列日涅夫对欧洲共产党人让步》，摘要如下：
在东柏林举行的欧洲共产党会议结束的时候没有得到解答的大问题是：是什么东西最后说服了苏联人接受比结束他们对共产主义运动的控制还要远得多的关于各党关系的宣言呢？
出席会议的不属于苏联集团的三个党和其他党的高级代表可能表明了的因素：
一、首先他们一致认为，莫斯科继续全神贯注于中国问题，并且对中国越来越失望，特别是这次，最后显然没有赢得所有党支持它在意识形态方面对北京采取的立场。
二、国际共产主义运动的整个形势，多样性的迅速传播，竭力摆脱那个旧的一成不变的共产党形象的党的数目越来越多。
三、苏联对维护东西方缓和的关心，由于一九七五年严重歉收和世界经济衰退带来的普遍影响而加深了。
四、对“第三世界”感到忧虑，因而接受了赞成不结盟运动是世界政治中的一个主要因素这一条款。这是铁托总统提出的去东柏林参加会议的条件之一。
五、最后，苏联国内涉及民族以及经济困难的种种条件。一个代表说：“局势虽然不是一触即发的或爆炸性的，但是有迹象表明，民族感情以及消费者的不满必然会引起某种担心和不安。”

显示原版>>

Previous:法报文章：《干旱：初步的数字总结》

Next:《西方为东方的军备出钱》


美国“海盗”号空间探测器在火星表面着陆

出版日期:1976.07.23
         期次:6417
         版次:4
         栏目:\[第四版]
文章正文:
【德新社华盛顿七月二十日电】帕萨迪纳飞行控制中心的技术人员今天热情欢呼海盗空间探测器在格林威治时间十一点五十三分在火星的金色平原上软着陆的消息。
着陆信号从火星传到地球用了十八分八秒钟。
这个核动力着陆器着陆后立即就开始拍摄照片。这些照片被传送到轨道飞行器上，轨道飞行器再把它们转发到地球上。
“海盗—１号”是在一九七五年八月二十日发射的，飞行了大约八亿公里之后，于六月十九日进入了它的火星轨道。
按原定计划，它是要在七月四日着陆，以纪念美国成立二百周年的。可是，着陆不得不推迟了两次，因为原来选择的着陆地区被认为不合适。
今天的着陆行动是格林威治时间九点五十一分当着陆器在火星上空一万八千公里处与轨道飞行器分离时开始的。这个着陆器降落花了三个多小时。
【合众国际社帕萨迪纳七月二十日电】“海盗—１号”利用降落伞和火箭力量的缓冲，今天在火星上顺利着陆，并且发现在意料不到的明亮的下午五、六点钟的天空下有一个多岩石的沙丘起伏的沙漠。
它发回的头两张黑白照片看上去好象是在太阳落山时在内华达的沙漠里拍摄的。
“海盗—１号”很快地变为一个核动力的科学观测台。
按程序编排，天气监视器在着陆后不久就开始工作，火星震动探测器将晚几小时开始工作。可是，预料在二十一日以前不会有这些实验的结果。
生物学家们将必须等八天，他们的三个生命探测仪器才能开始取土壤的样品，以开始等待已久的探索这颗星球上是否有生命的工作。
摄影实验的负责人马奇说，没有明显的迹象表明，水在火星表层的形成中起了作用。从轨道上拍摄的照片说明，着陆区是地质学家们认为在十亿年以前存在的一条大河流域的盆地。
如果过去有水的话，那将增加“海盗号”寻找生命证据的机会，探索生命是这个耗资十亿美元、发射两次的“海盗号”计划的一个主要目标。
地质学家们说，在这个地形上布满的岩石是一块块颜色有深浅的轮廓鲜明的岩石。有些岩石陷在坑里，这将说明，它们是火星历史上大概许多次火山间歇之一的证据。
这个表层显然是风吹成的。有些岩石旁边有一些土丘和其他一些沙漠风力作用的典型的地理特征。但是，科学家们说，风显然没有在那里起主导作用。
马奇说，一些照片显示了水平线上一个中等高度的云层，波拉克说，天空比人们单单从火星的大气层所料想到的明亮一百倍。他说，这意味着，有许多粒子浮悬在“空气中”。
当海盗号着陆时，火星上极冷，大气稀薄得很，以至于按地球上所知的那样就无法维持动物的生命。
在头两张照片里没有看到可见的生命迹象。这个着陆器下降到火星稀薄的大气层的上缘时，在火星重力的吸引下增加了速度，它每小时的飞行速度曾一度超过了一万英里。

显示原版>>

Previous:采访奥运会的记者人数超过了运动员人数

Next:时事社报道：《宫泽说：中国误解了真意》


美国《曼彻斯特联合导报》刊登瑞安的文章：《下次中东战争可能全是阿拉伯人的战争》

出版日期:1976.07.23
         期次:6417
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《曼彻斯特联合导报》七月二十日刊登威廉·瑞安发自纽约的一篇文章，题为《下次中东战争可能全是阿拉伯人的战争》《现在是美国在外交上可以使苏联在那个地区的努力暗然失色的时刻》，摘要如下：
当美国全神贯注于竞选斗争中的离奇的和吵吵嚷嚷的毫无意义的争辫的时候，苏联一直在估计中东可能会发生什么的可能性，并且显然准备采取相应的行动。
可能发生的事情之一是在不久前还被广泛地认为是不可能的这样一种情况：中东冲突将会扩大，而以色列则扮演它所不习惯的旁观者的角色。
这种情况远不是不可想象的。他们说，阿拉伯世界是一个任何事情都可以发生而且可能会发生的地方。
在那个地区，爆发任何新的重大冲突的后果对西方世界来说将是难以预测的，目前这个时候应该是美国外交机器高速运转的时刻。
苏联在阿拉伯东部地区有巨大的投资，并将设法从可能是阿拉伯的大混乱的局势中攫取尽可能多的红利。
迄今已进行了十五个月的黎巴嫩内战，流血越来越多，情况越来越复杂。对于一个不到三百万人口的国家来说，伤亡总数是巨大的，而且伤亡的人全部是阿拉伯人。
黎巴嫩局势中一些矛盾的现象使人迷惑不解。它之所以发展到目前的复杂局面，是因为一个对以色列发出好战叫嚷一直最厉害的阿拉伯政权——叙利亚——担心，一个极端激进的穆斯林政权会在伊拉克和利比亚的支持下接管黎巴嫩。这样就会使黎巴嫩成为一个反对以色列的“前线”国家，并且可能使叙利亚处于在它不愿意干的时候被拖入与以色列进行战争的危险之中。因此，叙利亚就对黎巴嫩激烈的内战进行干涉，其目的是作为一种保证，对巴勒斯坦解放组织的军事力量进行至少是某种程度的控制。

显示原版>>

Previous:美国《纽约时报》文章：《美苏在非洲的赌注》

Next:缅甸政府宣布：逮捕一批阴谋暗杀奈温和山友的军官


美国《纽约时报》文章：《美苏在非洲的赌注》

出版日期:1976.07.23
         期次:6417
         版次:3
         栏目:\[第三版]
副题:《两国都很积极，但都是通过代理人活动》
文章正文:
【本刊讯】美国《纽约时报》七月十八日刊登莱斯利·盖尔布发自华盛顿的一篇文章，题目是《两国都很积极，但都是通过代理人活动》、《美苏在非洲的赌注》，摘要如下：
苏联和美国现在正在从索乌里到埃塞俄比亚、乌干达、肯尼亚、扎伊尔和安哥拉横贯整个中部非洲的一个长条地带通过代理人对峙着。福特政府的立场是：它既没有打算也不希望出现这种局面，但是官员们谈起话来就好象是美国现在除了保持这种局面以外没有别的办、法。
虽然东方和西方向这个地区运送的武器在急剧增加，但政府官员们承认，没有通过非洲统一组织或者是同苏联一道作出认真的外交努力来讨论采取克制态度。
没有哪个官员对将来谈判的前景寄予很大的希望。
俄国向索马里、乌干达和安哥拉倾注了数亿美元的武器。福特政府一直在弥补所失去的时间，试图在它的新武器运到肯尼亚、埃塞俄比亚和扎伊尔之前以外交信号来填补这一段空隙。
据美国政府的情报说，俄国在最近两年给了安哥拉两亿美元武器。作为对策，美国政府给扎伊尔的武器从一九七五年的大约一百万美元，增加到一九七六年的一千九百万美元，有消息说，一九七七年的武器赊销为五千万美元。法国最近卖给扎伊尔十五架海市蜃楼式喷气战斗机。比利时也向扎伊尔销售武器。
当安哥拉局势平静下来后，美国政府的注意力集中到肯尼亚、索马里和乌干达。肯尼亚总统肯雅塔和乌干达领导人阿明有仇。
美国卖给肯尼亚的武器一九七五年是零，一九七六年为七百万美元，一九七七年拟议作七千四百万美元的交易，出售十二架Ｆ—５Ｅ喷气式战斗机，美国政府的官员还说，英国将同肯尼亚作大笔武器交易。
埃塞俄比亚的局势更加混乱、复杂和动荡。非洲问题专家和高级决策者似乎都认为，实际的战争很可能发生在埃塞俄比亚和索马里之间。
埃塞俄比亚军政府正在厄立特里亚同叛乱分子作战，并面临着在法属领土阿法尔和伊萨的问题上同索马里发生战争的前景。法国人将在大约一年以后离开他们在非洲的这块最后的殖民地。它的港口城市吉布提是埃塞俄比亚的主要贸易出口港，但是它的人民却绝大部分是索马里人。
埃塞俄比亚继续从美国大量购买武器。自从去年十月份以来，据官方估计总额为一亿美元，其中包括购买十多架Ｆ—５Ｅ战斗机。
美国对这个地区的国家的经援一直保持在每年七千万美元左右，比苏联的经援多得多。
这个地带的国家并不构成一个统一体。由于古巴军事顾问的存在，也由于利比亚向左翼穆斯林朋友们提供武器和金钱，并反对美国的利益，那里的局势复杂化了。由于苏丹、乍得等国国内不稳定，局势就更加复杂化了。苏丹和乍得经常有发生政变的危险。

显示原版>>

Previous:法新社报道美国许多商品价格开始上涨

Next:美国《曼彻斯特联合导报》刊登瑞安的文章：《下次中东战争可能全是阿拉伯人的战争》


美国《纽约时报》专稿：《俄国人试图消除东柏林会谈中出现分歧的影响》

出版日期:1976.07.23
         期次:6417
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》七月十九日刊登一篇专稿，标题为《俄国人试图消除东柏林会谈中出现的分歧的影响》，摘要如下：
为了消除欧洲共产主义运动中出现的矛盾的影响，苏联一直在设法加强它同已为其所控制的外国党，特别是东欧党的联系。
在东柏林会议上出现分歧以来的两个半星期中，苏联想同东欧建立持久的政治和经济联系的兴趣特别明显。
他们召开了经互会会议，以推行东欧和苏联经济一体化的计划。
经互会通过了一项宏伟计划中的一些重要条款。该计划是要到一九八○年时把苏联和东欧的电力网联结起来。经互会还宣布成员国的经济计划在今后十五年内进行协调。一位西方经济学家说，这项计划将创造一种“实行国际分工的超级经济”，使东欧更依靠苏联的原料。
在会后几天，经互会国家就在莫斯科签订了一项在科学上共同努力，研究外层空间的协定。对于在东柏林会议上意见不同的发言，共产党报纸《真理报》作了摘发，删掉了最尖锐的段落。马列主义和无产阶级国际主义的措词在有关这次党的会议的权威性分析文章中又重新出现。
此外，《真理报》设法在各个党中间寻找充分一致的地方，来为重新提出的关于“国际共产主义运动的团结”和“行动一致”的要求辫解，看来这不仅表明想要掩盖分歧的一种努力，而且还表明这样一种真诚的希望，即莫斯科通过和解姿态来减少欧洲共产主义运动中的磨擦。
从许多党的基本政策立场，特别是对外政策立场中，仍可以强烈地感觉到苏联的影响。会议文件强调了如下一致点：和平共处能够促进共产党人取得权力的机会，以色列应该撤出一九六七年占领的领土，应该支持北朝鲜“争取国家和平民主统一的斗争。”
当时，俄国人采取了被一些外交官认为是一种双重的做法——对比较疏远的党采取灵活做法，对密切的盟友采取正统做法。
一位东欧外交官说：“当他们比较温和的时候他们将会有较大的影响，咄咄逼人的教条主义会使它们无所适从，勃列日涅夫也知道这一点。但是我认为，适用于该阵营的规则没有变。”

显示原版>>

Previous:苏报报道苏军舰去年对外国港口进行七百多次出访和事务性进港

Next:欧洲共同市场外长会议结束


美国务院官员说美已完成向以色列和埃及出售核反应堆的谈判

出版日期:1976.07.23
         期次:6417
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿七月二十日电】国务院官员今天说，美国已完成关于向以色列和埃及出售核能反应堆的谈判。
根据计划这些能源生产系统将在八十年代中期交货。
虽然这些反应堆将不受国际监督，但是美国将就这些反应堆采取据认为将是比较严格的保障措施。
这将是美国向以色列和埃及提供的第一批反应堆。

显示原版>>

Previous:缅甸政府宣布：逮捕一批阴谋暗杀奈温和山友的军官

Next:历届奥运会简况（续完）


米德尔顿评述苏在远东建海军造船厂

出版日期:1976.07.23
         期次:6417
         版次:1
         栏目:\[头版]
副题:说这种造船能力的扩大同苏联太平洋舰队在东亚水域的频繁活动有关
文章正文:
【本刊讯】美国《纽约时报》七月二十日刊登米德尔顿的报道：
据说苏联最近已在西伯利亚的远东部分建成了第四个海军造船厂。
据美国情报分析家说，这种造船能力的扩大，同苏联太平洋舰队在东亚水域日益频繁的活动有关。
这种活动的一个效果是限制美国海军的活动。参谋长联席会议主席布朗将军最近说，虽然美国太平洋舰队在一旦战争爆发时能够使通往夏威夷和太平洋的海上通道畅通无阻，但是“由于缺少军舰，该舰队将无法保护进入西太平洋的海上通道”。
海军作战部长霍洛韦上将曾对一个国会小组说，目前，美国军舰是在苏朕太平洋舰队的“容忍”下在日本海活动的。
情报界人士一致认为，俄国人企图填补美国从东南亚脱身后造成的真空，办法是加强海军力量，使这种力量足以恐吓中国，威胁日本极为重要的海上生命线和在某些级的水面舰艇方面同美国舰队抗衡。
俄国人还可能受到一项宣布的刺激，这项宣布说，预计美国三叉戟级弹道导弹潜艇——历史上最大的和最强的武装潜水艇——将在七十年代末期部署在太平洋。
一位人士说：“这将说明他们在西伯利亚造船厂扩建反潜艇舰只的原因。”
这个最新的造船厂是在萨哈林岛（即库页岛——本刊注）以西的西伯利亚大陆的苏维埃港。另一个最老的造船厂是在太平洋舰队总部所在地符拉迪沃斯托克（即海参崴——本刊注），其它两个造船厂位于阿穆尔河畔的共青城和哈巴罗夫斯克（即伯力——本刊注）。
一九七四年以来，苏联在西太平洋的海军活动集中在日本以南以及黄海和东海一带水域里。由太平洋舰队和北方舰队抽出的舰船组成的特混舰队，访问了印度尼西亚附近的新几内亚水域。
据五角大楼和日本人士说，鉴于苏联海军力量的扩张，日本对它的海洋通道的安全深为关切。日本几乎完全依靠从波斯湾和印度尼西亚运来的石油和进口大量铁矿。
直到苏联太平洋舰队扩张之前，日本是一直依靠美国第七舰队来保护通往日本的海上通道的。

显示原版>>

Previous:日报报道：《美国毋宁说欢迎「宫泽谈话」》

Next:苏报报道苏军舰去年对外国港口进行七百多次出访和事务性进港


缅甸政府宣布：逮捕一批阴谋暗杀奈温和山友的军官

出版日期:1976.07.23
         期次:6417
         版次:3
         栏目:\[第三版]
文章正文:
【路透社仰光七月二十日电】缅甸政府今天宣布逮捕了一批陆军军官。政府说，他们阴谋暗杀奈温总统和他的社会主义纲领党总书记吴山友。
缅甸国营电台说，这一阴谋败露了，主犯已被逮捕。
电台说，这个阴谋是三个陆军上尉策划的，得到另外十一个军官的支持，这些人已全部在七月二日被逮捕。
在这个消息发表以前，就不断传闻有若干低级和高级军官被捕。
仰光观察家们第一个反应是，这次逮捕可能与前国防部长丁吴将军有关。他已在三月份被撤职，仍然因为据说犯有贪污罪而在受审查。
电台说：“这个阴谋的目的在于暗杀吴奈温总统，国务委员会秘书山友和国家情报局局长丁乌。进行这一阴谋的基础是迷信个人并且想扩大他们自己的利益。”
电台还说，这个阴谋还有一个目的是“摧毁社会主义的经济制度”。
自从奈温总统在一九六二年发动不流血的政变上台以来，这还是第一次发现暗杀他的阴谋。
【美联社曼谷七月二十日电】此间消息灵通人士说，这些政变策划者也许是支持丁吴的心怀不满的人。丁吴是一个很得人心的军事长官。他的职务已由山友取代，后者也是这次未遂政变要打击的目标。一般认为，国家情报局局长丁乌是强烈支持山友而反对丁吴的人。

显示原版>>

Previous:美国《曼彻斯特联合导报》刊登瑞安的文章：《下次中东战争可能全是阿拉伯人的战争》

Next:美国务院官员说美已完成向以色列和埃及出售核反应堆的谈判


欧洲共同市场外长会议结束

出版日期:1976.07.23
         期次:6417
         版次:2
         栏目:\[第二版]
副题:九国一致同意和希腊谈判并决定加速同经互会的对话
文章正文:
【美联社布鲁塞尔七月二十日电】共同市场九国政府一致同意同希腊举行谈判，商谈它成为共同体第十个成员国事宜。
一位发言人说，下周荷兰外交大臣范德斯图尔发表的声明将提出两个重要问题：
——共同市场的结构和规则将依然如旧。
——如果对这种结构和规则作出改变，需经希腊和现有各成员国之间取得一致意见。
据发言人说，这项声明将类似于六年以前同英国开始谈判时，比利时外交大臣发表的声明。经过谈判确定英国、丹麦和爱尔兰有一个过渡时期，这个时期现在尚未结束。
下星期二（七月二十七日）的这项声明将只是标志着这个谈判的正式开始。实际会谈将在今秋开始。
共同市场和土耳其之间的事情进行得不那么顺利。土耳其象希腊一样，也是共同市场的联系国，但它尚未要求成为正式成员国。
九国政府还通过了对土耳其的一揽子援助和贸易计划，据料土耳其可能因其不充分而加以拒绝。
【德新社布鲁塞尔七月二十日电】据今天宣布，欧洲共同体外长们今天决定加速共同体同东欧经互会的对话。
东欧集团今年二月同欧洲共同体进行了接触，并且提出了今后两体系间合作的建议草案。经互会的建议包括在贸易、商业，标准化、统计数字和经济预测等方面进行合作。
【德新社布鲁塞尔七月二十日电】欧洲共同体外长们今天在这里结束了两天的会议，但是没有就在共同体的海岸周围建立二百浬领海范围采取共同政策一事达成协议。
这种共同政策由于英国和爱尔兰要求它们应该有长达五十浬的专属沿海捕鱼区（而不是共同体执行委员会建议的十二浬）问题上陷入僵局。

显示原版>>

Previous:美国《纽约时报》专稿：《俄国人试图消除东柏林会谈中出现分歧的影响》

Next:法报文章：《干旱：初步的数字总结》


日《读卖新闻》报道：《首相将就宫泽发言问题在国会上表明基本政策不变》

出版日期:1976.07.23
         期次:6417
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》七月二十一日以《首相将就宫泽发言问题在国会上表明基本政策不变》为题报道：
由于宫泽外相关于北方领土和美中邦交正常化问题的一系列发言而招致中国的反驳，三木首相担忧日中关系发生裂痕。因此，已确定想谋求使事态沉静下来，准备亲自参加预定于本月二十七、二十八日两天召开的众院外务委员会，通过质疑再次表明不改变我国对华、对苏友好的基本政策。
据外务省首脑说，首相将在外务委员会上答辩的主要内容如下：一、我国的基本立场是维持并增进对华、对苏的睦邻友好关系；二、日中关系，为了建立两国世世代代的友好和平，希望及早缔结日中和平友好条约的想法并未改变，缔结时不允许从日中联合声明上后退；三、对苏关系，不改变以归还北方领土四岛为前提缔结日苏和约的方针；四、在日本国内，中苏双方使北方领土的争论逐步升级，无助于问题的解决。
【本刊讯】日本《东京新闻》七月二十一日报道：
三木首相二十日在首相官邸召见佐藤外务次官商议了国会答辩问题，结果确定政府的统一见解如下：一、北方领土问题是日苏之间的问题，在日本国内谴责苏联是不受欢迎的；二、美中关系正常化问题，是第三国之间的问题，日本政府在公开场合回避表明日本政府的见解；三、缔结日中和平友好条约，两国都有早日缔结的热情，加深相互理解，尽快实现缔结而努力。
据说，三木首相认为，宫泽外相的谈话有北方领土问题和美中关系正常化问题的两个侧面，外相关于北方领土的谈话是为了唤起对中国访日代表团在日本国内指责苏联的注意，尽管中国打算支持日本，但是在日本国内谴责第三国是不受欢迎的。三木首相准备根据上述观点支持外相的谈话。
但是，关于外相就美中关系正常化的谈话，据说，首相的看法是，暂且不谈那种想法如何，把这件事放在正式场合很可能被认为是干涉中国内政，因此确定在国会答辩时，以属于美中间的问题为由，回避表明日本政府的见解。

显示原版>>

Previous:越南副外长潘贤到缅甸访问

Next:奥运会十九日比赛的部分成绩


日报报道：《美国毋宁说欢迎「宫泽谈话」》

出版日期:1976.07.23
         期次:6417
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》七月二十一日刊登一条消息，题为《美国毋宁说欢迎“宫泽谈话”》，摘要如下：
中国外交部针对担心美中之间早日邦交正常化的宫泽发言，已正式提出抗议。对此，美国政府人士二十日表示，美国方面对于宫泽这次谈话，毫未感到惊讶和困惑。该政府人士列举的理由是，美国早已熟知日本政府对于美中邦交正常化的基本方针。但是，消息灵通人士说，可以认为，宫泽的谈话，对于现在不能立即实现对华邦交正常化的福特政权来说，毋宁说是值得欢迎的。
美国政府人士二十日说，“我们对于宫泽这次谈话毫不吃惊，也未感到不快。如果硬要我说，可以说我们是冷静的。”
关于“冷静反应”的背景，该政府人士指出了下述两点：一、国务院负责台湾的官员不久前经过东京访问台湾的时候，已事前充分听取了日方的基本态度；二、日本不希望出现军事进攻台湾的事态一事，已是众所周知的事实。
现在，华盛顿等地愈来愈多的人估计，美国今秋总统选举以后，对华邦交正常化可能会有所进展。在这种情况下，宫泽的这一番谈话，虽说对美国的这种动向泼了冷水，但是，对于福特政权来说，一方面要表示出对华邦交正常化的热情，另一方面，在美国内政方面，正受到支持台湾派的里根的无休止的挑战，因此现在实际上处于不能提出放弃台湾的状态。

显示原版>>

Previous:日刊文章：《苏美海洋战略的变迁与现状》

Next:米德尔顿评述苏在远东建海军造船厂


日报报道：《苏联对宫泽发言抱有好感，未谈及北方领土问题》

出版日期:1976.07.23
         期次:6417
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》七月二十一日刊登一条消息，题目是《苏联对宫泽发言抱有好感，未谈及北方领土问题》，摘要如下：
苏联谴责中国针对宫泽外相发言责难日本是“不正当的干涉”，同时，对日本在这个问题上采取的姿态更加表现出支持的态度。
二十日的《真理报》及莫斯科的主要中央一级报纸，都冠以《粗暴的压力》的标题，全文刊载了塔斯社十九日的述评。
另一方面，二十日的塔斯社报道了中国外交部召见小川大使，转达了对宫泽讲话的正式见解，同时又报道说，日本方面不打算在这个问题上同中国争论，日本外务省也决定无视中国方面的攻击。可以说，这表明，苏联方面对日本的姿态持有好感。
但是，苏联的这些报道完全没有谈到宫泽发言的中心之一的关于要求归还日本的北方领土问题。关于这个领土问题，塔斯社只是用“同中国无关的事由”（十九日发的消息中语）、“关于日苏关系的一些问题”（二十日发的消息中语）这些抽象的措词。
这清楚地表明，苏联对于宫泽外相要求归还北方领土本身并没有表现出任何新的关心，只不过是对宫泽采取的批判中国的姿态表示欢迎。

显示原版>>

Previous:奥运会十九日比赛的部分成绩

Next:《朝日新闻》报道：《贸易界对宫泽发言感到困惑》


日刊文章：《苏美海洋战略的变迁与现状》

出版日期:1976.07.23
         期次:6417
         版次:1
         栏目:\[头版]
文章正文:
文章说：进入七十年代，苏联迅速建立海洋舰队，在这个阶段由于导弹武器的精密化等，原来的海军也逐渐发生了变化。美国如不赶紧考虑对付的办法，则以航空母舰为主的海军军事力量体系便不能对付苏海军
【本刊讯】日本《苏联问题调查月报》七月号刊登日本军事评论家管野博的文章，题目是《苏美海洋战略的变迁与现状》，摘要如下：第二次世界大战后的苏联军事体系第二次世界大战后的苏联的海军战斗力量是极为可怜的。当时，苏联从第二次世界大战汲取了教训，最引人注目的，一个是德国潜水艇，另一个是美国的航空母舰。当时，斯大林想，可能的话就建造航空母舰。但是，从经济力量和技术力量来说，建造航空母舰是不可想象的。
因此，首先确定了建造德国潜水艇的方针。
潜水舰队是在朝鲜战争前后显著加强的。当时，每年建造潜水艇的能力为八十艘。苏联是海洋国家？当进入赫鲁晓夫时代，核武器被认为是最重要的战斗力量的阶段。
苏联海军司令官戈尔什科夫等人认为，即使进入了核时代，海军力量也是最重要的。他们在一系列的文章中这样写道：
“西方说，俄国从沙皇时代起，就是内陆国家和陆军国家。但这完全是歪曲事实，俄国是大陆国家，同时也是海洋国家。实际上，我国的海岸线是世界上最长的。譬如同美国比较，海岸线的长度是美国的二倍多。”
但是，在这里必须注意，海岸线的确很长。然而全部位于北极海，北极海不具备作为海上交通线可以利用的经济价值和生产价值，从这种说法来看，是一个利用价值非常低的海洋。不说明这一点，硬说是海洋国家，完全是一种诡辩。
另外，南方的黑海情况如何呢？黑海并不与地中海直接相连，而且是通过土耳其达达尼尔海峡进入地中海的湖泊。实际上是与内陆湖具有相同性质的湖泊。
戈尔什科夫还引用彼得一世的话——“如果我国只拥有陆军，就等于只有一只手。如果没有海军，我们就没有两只手”，——来说明导致今天苏联拥有海洋舰队的理由。美国军事力量的停滞与苏联的迅速发展如上所述，在第二次世界大战后，苏联以潜水舰队为主，配备比较小型的军舰、驱逐舰和巡洋舰，建设今天的海洋舰队。
在赫鲁晓夫时代的一九六二年发生了古巴事件。当时在肯尼迪的恫吓下，苏联不得不撤走部署在古巴的装有核弹头的导弹。之后，苏联愈加坚定了加强海军力量的决心。
在肯尼迪时代结束时，美国又介入了越南战争
。
美国在此之前，在朝鲜战场上遭到了惨败，但未从中汲取教训，又步法国帝国主义失败的后尘，对越南进行介入。美国在越南花去了巨额的军事费用。而且在越南战争期间，美国研制大型武器的工作已处于停止状态。海军舰艇基本上没有发生变化。导弹领域也处于停滞状态。
另方面，苏联的战斗力量在这个期间却有了迅速发展。在约翰逊时代已经出现了这样一种事态：“如果继续发展下去，首先就不能说在战略导弹体系中美国落后苏联的日子不会到来。”对美国来说再没有比这更可怕的了，因此，考虑必须早日停止越南战争，重整战略导弹体系，迅速将旧式军舰改变为新式军舰，以便对抗苏联。
这是使约翰逊决定停止轰炸北越、不竞选总统并把总统职务交给尼克松的原因。使世界震惊的“海洋演习”今天美国新型的小型军舰，时速约为三十至三十二浬，苏联的时速为三十六浬，有的甚至达三十八浬。苏联舰艇的时速早就超过美国了。在美国热中于越南战争的期间，苏联正在大规模地建造军舰，从新型军舰到潜水艇和核潜艇。一九七○年动员三百艘水上舰艇，进行了第一次“海洋演习”，使世界受到震惊。
进入七十年代，苏联迅速建立海洋舰队，并已达到完成阶段。在这个阶段又出现了一种新的状况。这就是由于导弹武器的精密化、通讯机器性能的改良和各种电子武器的发达，原来的海军也逐渐发生了变化。
美国海军的重点仍旧放在航空母舰方面。美国虽然看到苏联导弹的发达，但仍强调航空母舰优越性大，不过最近不说了。
苏联拥有巡航导弹。还有新研制的弹道导弹，它能飞行一定距离并自动选择目标。这些导弹已经完成，并进入实战部署。
鉴于这种情况，美国如不赶紧考虑对付的办法，那末，以航空母舰为主的海军军事力量体系便不能对付。从美国来看，情况极其危险。
苏联海军力量的发展，使在第十次五年计划中，限制了消费物资的生产，而优先发展重工业和化学工业。
在现在的五年计划中有建设新港的项目。其中，正在大规模扩建列宁格勒港湾设备；在远东正在建设面对鄂霍茨克海的马加丹。
自彼得一世以来企图成为海军大国的苏联修正主义的野心在今天暴露得越来越明显。

显示原版>>

Next:日报报道：《美国毋宁说欢迎「宫泽谈话」》


时事社报道：《宫泽说：中国误解了真意》

出版日期:1976.07.23
         期次:6417
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京七月二十一日电】题：宫泽外相说：中国误解了真意
宫泽外相二十一日出席了在山形市召开的黑金泰美议员的国政报告演说会，并发表了如下演说：
担心苏联把归还北方领土和在北太平洋安全捕鱼问题联系起来。对北海道人要求归还领土和捕鱼问题非常关心。不希望中国的友好代表团来日本访问说“北方领土是日本的领土”，刺激苏联。我讲话的真意是说，在日本国内发表谈话是不可取的。我认为，如果中国在其国内讲什么则没有什么问题。似乎在这点上发生了误解。
【时事社东京七月二十日电】中国在十九日向小川大使正式提出，宫泽外相前些日子关于美中关系的谈话“令人遗憾”。对此，宫泽外相在二十日上午内阁会议后会见记者说：“小川大使已经当场充分说明了我的真正意思，所以，我们不考虑对中国方面另行采取外交上的措施。这件事知道了就行了。”

显示原版>>

Previous:美国“海盗”号空间探测器在火星表面着陆


苏报报道苏军舰去年对外国港口进行七百多次出访和事务性进港

出版日期:1976.07.23
         期次:6417
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】苏联《消息报》七月八日报道：
去年一年，苏联海军的军舰对外国港口进行了七百六十次出访和事务性的进港。我们的海军军人在所到之处都受到了同行和广大外国公众的热烈欢迎和殷切接待。
新造的模范号驱逐舰在六月初对英国进行了一次友好访问。这艘军舰是挂着列宁格勒海军基地司令列昂年科夫的旗帜到达英国海岸的。

显示原版>>

Previous:米德尔顿评述苏在远东建海军造船厂

Next:美国《纽约时报》专稿：《俄国人试图消除东柏林会谈中出现分歧的影响》


越南副外长潘贤到缅甸访问

出版日期:1976.07.23
         期次:6417
         版次:3
         栏目:\[第三版]
文章正文:
【法新社仰光七月二十日电】越南外交部副部长潘贤今天傍晚到达这里，这是他目前在东南亚各国进行友好访问的第五站。
潘贤从印度尼西亚到达这里时在一篇预先准备好的声明中说，他到这里来是为了“就两国关系问题同缅甸政府交换意见”。

显示原版>>

Previous:历届奥运会简况（续完）

Next:日《读卖新闻》报道：《首相将就宫泽发言问题在国会上表明基本政策不变》


法新社报道泰国民主党内部矛盾尖锐

出版日期:1976.07.24
         期次:6418
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷七月十三日电】当权刚刚三个月的泰国总理社尼·巴莫，目前正由于他自己的民主党内的分歧以及军方和知识界日益尖锐的对立而狼狈不堪。
装甲兵电台现在自称是“爱国人民”的发言人，它用全部播音时间来反对一切“叛国的”事情，包括政府的重大对外政策。
今天，内阁将决定这家无所畏惧的电台的命运，这家电台在原则上是属于总理本人担任主席的国家广播委员会管的。
该电台对政府连篇累牍的尖刻攻击使内阁部长们有的感到愤怒，有的感到高兴。
支持该电台的恶毒的有时是下流的惊叫的人有国防部长他维·社尼翁和内政部副部长沙玛·顺通卫。
两人都是执政的民主党的党员。
听众们听到了国防部长宣告他再也不参加竞选了，“因为政治是肮脏的”，而内政部副部长则慷慨激昂地指责政府同美国人疏远、向印度支那让步以及专心致志于东盟。
接近执政党的人士说，虽然表面上看来电台问题是比较直接的原因，因为这件事是公开的，但是社尼·巴莫也由于他自己的党内争夺内政部长职位的争权斗争而感到很伤脑筋。内政部长的职位目前因缺乏“比较合适的人选”而由社尼自己兼任。
这些人士证实，尽管社尼宣告他将继续兼任内政部长，但是这场争权斗争还在继续。内政部是被人们公认为最有势力的部，而且在一九七七财政年度的预算中预定将得到最大的份额。

显示原版>>

Previous:印度《自由新闻报》文章：《南亚的新阶段》

Next:伦敦外交人士说：美英正谋求说服南罗政权向黑人统治过渡


卡杜米到大马士革同叙外长会谈

出版日期:1976.07.24
         期次:6418
         版次:3
         栏目:\[第三版]
副题:阿萨德二十日表示不改变对黎巴嫩的干涉政策
文章正文:
【法新社大马士革七月二十二日电】担任巴勒斯坦解放组织高级职务的成员卡杜米今天在这里同叙利亚外交部长举行了两次会谈。他在会谈后说：“我们正在架设桥梁。”
他说，第二次会谈是“好的”。
卡杜米昨天到达这里，目的是设法弥合巴勒斯坦解放组织和叙利亚之间已受到破坏的关系并为举行一次最高级会谈作准备。
今天上午的第一次会谈是双方代表自从叙利亚干涉黎巴嫩事务以来的首次会谈。
【合众国际社贝鲁特七月二十二日电】叙利亚和巴勒斯坦解放组织今天本着“兄弟般的精神”举行了和解会谈。——一位巴勒斯坦代表说，“我们的会谈十之八九会取得积极的结果。”
【法新社贝鲁特七月二十一日电】巴勒斯坦通讯社宣布，巴勒斯坦一个三人代表团今天午前离开贝鲁特去大马士革。
由巴勒斯坦解放组织政治部主任卡杜米率领的该代表团包括解放巴勒斯坦民主阵线的代表拉布和解放巴勒斯坦人民阵线的代表什鲁鲁。
利比亚总理贾卢德少校，以及法塔赫驻大马士革的代表阿布·马赞和阿布·马赫尔陪同巴勒斯坦代表团。
【路透社大马士革七月二十日电】阿萨德总统今晚说他将不改变他在黎巴嫩进行干涉的政策。
他在一次广播讲话中说，只有黎巴嫩人民的利益将“确定叙利亚在黎巴嫩进行干涉的规模，其中包括叙利亚军队的兵力和部署的位置
……”
阿萨德总统提到巴勒斯坦解放组织的领导人曾呼吁他撤走他的军队。
【美联社尼科西亚七月二十日电】叙利亚总统阿萨德二十日拒绝了巴勒斯坦人要叙利亚军队撤出黎巴嫩的要求，说叙利亚的干涉将“不顾反应如何”而继续下去。
阿萨德说：“我们将永远不屈服于任何巴勒斯坦人提出的任何（要叙军）撤出黎巴嫩的要求。我们听黎巴嫩总统的，它的总理的或议长的，如果他们要我们离开的话。但是我们将永远不接受巴勒斯坦人的要求。”
阿萨德争辩说，巴勒斯坦人没有必要在黎巴嫩站在穆斯林黎巴嫩左翼联盟一边对叙利亚支持的右翼基督教徒作战。
他指责游击队运动和黎巴嫩左翼军阀琼卜拉特要为“战斗的不断升级”负责。
阿萨德说，“如果黎巴嫩人要求的话，叙利亚将把他们在军事上需要的一切提交他们使用，从黎巴嫩的最北角直到它的最南端，而不管以色列打算干什么。”
【路透社大马士革七月二十一日电】阿萨德说美国驻叙利亚大使里查德·墨菲在四月十四日给他带了他认为的一项以色列的最后通牒，说美国已被告知如果叙利亚进一步进入黎巴嫩，以色列可能进行干涉。
他说，他拒绝了这一照会，因为“叙利亚不准备接受世界上任何一方的最后通牒”。
【路透社贝鲁特七月二十一日电】贝鲁特外交观察家把阿萨德总统在昨晚的讲话中拒绝各项最后通牒理解为同样是针对莫斯科、华盛顿和以色列的。

显示原版>>

Previous:美加利福尼亚州七千名工人罢工

Next:印度《自由新闻报》文章：《南亚的新阶段》


路透社报道：又有一些国家退出奥运会

出版日期:1976.07.24
         期次:6418
         版次:4
         栏目:\[第四版]
文章正文:
【路透社蒙特利尔七月二十日电】奥林匹克运动由于拒绝驱逐新西兰，而遭到了越来越大的反对，埃及和摩洛哥今天也退出了奥运会。
它们参加了为抗议新西兰橄榄球队访问实行种族隔离的南非而退出本届奥运会的二十多个非洲和阿拉伯国家的队伍。
埃及说，“我们是在和其他非洲国家进行合作。”
摩洛哥人今天参加了拳击和举重的比赛，但后来收到拉巴特的指示说，该运动队退出本届奥运会。
迄今为止，有二十个已经来到蒙特利尔的国家通知组织委员会退出了运动会。还有几个国家，其中包括坦桑尼亚，由于新西兰争执而在本届运动会之前就退了出去。
据信，突尼斯和苏丹正在考虑决定退出。
还有其他一些非洲国家没有派运动队来这里。它们包括马达加斯加共和国、中非共和国、莱索托、马拉维、加蓬和扎伊尔。

显示原版>>

Previous:日报报道宫泽二十一日在山形市的谈话

Next:苏一选手在击剑比赛中违规作弊被逐出奥运会


伦敦外交人士说：美英正谋求说服南罗政权向黑人统治过渡

出版日期:1976.07.24
         期次:6418
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》七月二十日刊登一篇自伦敦报道：据伦敦的外交人士说，美国和英国在谋求说服罗得西亚政府谈判向实行黑人多数统治过渡问题，它们悄悄地拟订了一项保证提供财政援助和保证白人少数的财产的共同政策。
在过去几个星期中拟订计划时，美国和英国官员敦促黑非洲国家和南非支持这项政策，并加紧对罗得西亚总理史密斯施加压力，要他当游击战在那里深入开展以前同黑人多数作出安排。
外交人士说，在美国国务卿基辛格和南非总理沃斯特举行会谈以后不久，英、美就决定要搞保障罗得西亚白人少数的经济权益和财产权的共同计划了。
据外交人士说，美国负责非洲事务助理国务卿威廉·肖费勒目前在非洲之行中已到塞内加尔，讨论重新对罗得西亚施加压力问题并提出关于在那里的白人少数权利问题的初步建议。罗得西亚的游击战虽然还没有发展为大规模的暴力冲突，但是，外交官员们深信，安全情况越来越差了。
据估计，在罗得西亚约有一千五百名游击队，大部分在靠近莫桑比克边界的地方。据外交官员们说，还有五千至六千罗得西亚黑人正在莫桑比克、赞比亚和坦桑尼亚受训。据估计，与游击队作战的保安部队在五千至六千人之间，虽然预备役军人和准宪兵共有四万五千多人。
英国首相卡拉汉四个月前警告罗得西亚白人说，时间越来越紧迫了，英国政府同意的唯一解决办法是在十八个月内过渡到黑人统治。这一立场得到基辛格的有力支持。
美国和英国官员在过去几个星期中举行的私下会谈产生了一系列建议，这些建议的目的在于向那些愿意留在罗得西亚或想在实行黑人统治前离开的白人提出具体的保证。
实行这些建议所需的费用将由英国（可能还有美国）负担。这些建议包括建立一家银行，由这家银行按人们认为是公道的价格收买白人农民的土地，然后再帮助他们把卖出去的土地租回来，如果他们想租的话。据外交人士说，正在为白人商人拟订类似的计划。
据外交官员们说，还没有估计这些建议付诸实施要花多少钱，但是预计数目很可观。例如，在肯尼亚，贯彻政府收买白人农民土地的计划在过去十二年中耗费了二亿多美元。在罗得西亚贯彻这一计划花费的钱可能要多得多。

显示原版>>

Previous:法新社报道泰国民主党内部矛盾尖锐

Next:驻泰美军撤离泰国


美“海盗----1号”飞船着陆装置发现火星大气层有氮气和氩气

出版日期:1976.07.24
         期次:6418
         版次:4
         栏目:\[第四版]
文章正文:
【美联社加利福尼亚州帕萨迪纳七月二十一日电】“海盗—１号”飞行计划的一些负责人今天说，“海盗—１号”火星自动探测器发现，在这个红色星球的大气层中有充足的氮气和氩气，从而使科学家更乐观地认为，这个星球上可能有生命繁殖。
尽管没有提供在过去或将来会有生命的任何证据，但是，这个探测器于星期二在火星上进行有历史意义的着陆时所发现的情况表明，火星在过去有一个较为稠密的、较能养育生命的环境。
从事这项计划的科学家杰拉尔德·索芬博士在星期三早上的一次新闻发布会上说，“海盗—１号”从轨道上发现在这个星球的表面上有一些好象是河里曾经有水流的痕迹，加上发现氮气，这就意味着，在某个时候这个星球上可能有过产生生命的一切基本因素。
索芬说，“那里存在着‘炖锅’可以进行生命起源学说（有生命的有机体的合成）所需要的那种有机化学活动。至于是否进行了这种活动，我们不知道。”
氩气的存在是这个星球外壳的元素的放射性余辉所表明的。氩气是在地球的大气层中也发现的一种惰性气体。哈佛大学的迈克尔·麦克尔罗伊博士说，现在火星上有相当充足的氩气，这表明，这个星球的大气层一度曾稠密得多。他在一次记者招待会上说，从有充足的氩气可以推断出，在这个星球历史的早期一定有过氮气。
麦克尔罗伊在提到火星时说，“如果你研究一下产生生命所需要的东西：需要能量，有了；需要水，有了；需要氮气，也有了。碳、磷……”
“从我们所知道的一切情况来看，我认为没有理由排除生命进化的可能性。”
他说，重要问题在于水以液体状态在火星上存在的时间是否长久到足以使生命前的元素的不规则组合逐渐变得规则，并开始进化到自我繁殖的形式。
测量工作是由“海盗—１号”着陆装置上的仪器在穿过大气层到在火星上着陆途中进行的，这次着陆是历史上第一次在火星上软着陆成功。据科学家报告，氩气的含量约为百分之一点五，氮气的含量约为百分之三。
【路透社伦敦七月二十一日电】“海盗—１号”证实火星上有氮，这就是说，这个红色的行星上有我们所知的维持动植物生命的四种主要元素。
“海盗—１号”着陆器从火星表面发回的这项揭示性资料并不意味着火星上有任何活的东西。但是这些资料确实使这种可能性稍微增加一些。
要对地球大气层以外的生命得出合理的结论是困难的。
但是火星是太阳系里与地球最相似的行星，有些科学家认为，如果火星上真有生命，那么它很可能是我们自己的生命的原始形式。
发现火星上有氮之所以重要，其原因就在这里。

显示原版>>

Previous:苏一选手在击剑比赛中违规作弊被逐出奥运会


美《纽约时报》报道张学良的近况

出版日期:1976.07.24
         期次:6418
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》七月十八日刊登巴特菲尔德从台北发给该报的一篇报道，题为《蒋的囚人仍然在囚禁中》，摘要如下：
在台北边上的一座山上，在一片很大的林子里，有一所严密看守着的房子，里面住着一个七十八岁的白发老人。
他曾在四十年前劫持过蒋介石。
这个人就是以少帅闻名的满洲军阀张学良，他从一九三六年以来一直在拘留中。
那一年，他捉住了蒋介石，然后又放了他，以此换取蒋同共产党组成抗日统一战线的保证。
现在这位少帅已成了为世人所遗忘的人物了。
张学良住的这所砖房外面是一道高高的水泥围墙，上面插着碎玻璃。这所房子一天二十四小时都有一小队便衣守卫。
据少帅的几家邻居讲，守卫人员中大多已担当这个工作好多年了。
有一个警卫曾警告爱打听的记者不要拍这所房子的照片。他拒绝说住在里面的是谁，只说这是国民党“中央委员会”的一所房子。
这所房子旁边，也有一个普通的警察派出所，而在这所房子前后都有绿色的岗亭，里面坐着别的便衣警卫。
少帅现在是一个身体衰弱、步履蹒跚的人了，当他每天大清早出来散步的时候，总是前后都有警卫。
他偶然乘车去台北时，车里也总是坐着一个警卫，前后还有两辆车子。
人们不时在电影院、戏院和书店里看到少帅。
他也按时上教堂，去的是总统府旁边蒋介石常在那里做礼拜的教堂。
但是这个教堂的牧师周廉华说，他从来没有同张讲过话，教区内别的教友除了寒暄两句而外，也都没有同他说过话。
据国民党官员说，少帅的发妻和子女在许多年前就到美国去了。从一九三六年起，他一直由他的女秘书陪伴他，人们只知道她的名字叫赵四小姐。

显示原版>>

Previous:日《公明新闻》社论：《日本政府对美中邦交的看法是不可理解的》

Next:日本《读卖新闻》报道：《中国通知延期举行日中海运事务协商》


美报社论：《共和党面临的挑战》

出版日期:1976.07.24
         期次:6418
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月十九日发表一篇社论，题目是《共和党面临的挑战》，全文如下：
很难看出共和党人如何能拒绝提名福特为总统候选人。既然民主党人已以一个团结一致的党（至少表面如此）和拥有一张强有力的候选名单的姿态出现，这就应该促使在堪萨斯采取现实主义态度——承认需要提出同样强有力的，对选民有广泛吸引力的候选名单。这意味着保持福特先生所代表的中间立场的意识形态。在整个预选竞赛中，福特先生面临着一个极其困难的问题。共和党在其领导人中间比在人民中间更为保守。因此，总统对于控制着提名过程的党的基本选民表现得比他实际上更为保守。
但是对于共和党的坚定的支持者应当不言自明的是，党的结构所规定的共和精神在这个国家内的力量正在削弱。只有百分之八十的美国选民承认他们自己是共和党人。共和党在一九六四年有过严重的教训，当时戈德华特遭到如此严重的失败，并且可以设想，在一九六八年，如果竞选再多延长一周，汉弗莱而不是尼克松就会获胜。
因此，那些关键性的尚未表态的共和党代表大会的代表必须问的问题是，哪一个人将使共和党有较大的机会打败看起来强大的对手。无论如何，历史表明较温和的持中间立场的福特将有较大的机会。
毕竟，正是卡特的所谓“中间主义”使他在麦迪逊广场体育馆大获全胜。他现在选择蒙代尔作为他的竞选伙伴，从而给民主党候选名单加上了一个强有力的开明因素。在他的接受提名的演说中，他强调的是道义上的提高和鼓舞，而不是具体的计划和问题，从而使人留下了这样的一种明确的印象，即他在按照富兰克林·罗斯福或约翰·肯尼迪的形式向左摆动。
但是正如他在预选中谨慎地避免使用政治标签一样，在今后几个月中，人们认为他将继续设法接受广泛的意识形态见解。因此，在社会主义和种族关系问题上，他可能听起来象是开明的；在社会福利问题上象是中左的；在政府管理方面象是中右的；在财政纪律和责任方面象是中右的。
这并不意味着自相矛盾。这的确意味着卡特认识到在社会问题上需要取得进展，但同时看到公众希望政府比较有效，说得到做得到。他将如何调和这些目标，还有待于澄清，但是看来毫无疑问，这将是一项将激发全国兴趣的纲领。
共和党人所面临的挑战，将是提出一张具有同样吸收力的候选名单——一个表明他有能力恢复政府的体面的总统候选人和一个可以提供福特先生所缺乏的那种想象力和眼光的副总统提名人。这的确将是一种挑战。

显示原版>>

Previous:美报驻东京记者评宫泽谈话

Next:美报文章：《尽管换了新总统 军事结构也不会改变》


美报文章：《尽管换了新总统 军事结构也不会改变》

出版日期:1976.07.24
         期次:6418
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月九日刊登一篇文章，题为《尽管换了新总统，军事结构也不会改变》、《现有的大部分武器计划还要再继续几年》，摘要如下：
不管谁今年十一月份当选总统，不管五角大楼更换多少高级军政官员，现在看来美国的基本军事结构，至少在一九七八年以前或许更长的一段时期内不会发生变化。
尽管管理程序可能有所变化，但国会已确定，大部分现有的武器计划——诸如三叉戟潜艇、其它海军舰只建造计划和空军飞机计划——都要实行到七十年代末，有些计划，要实行到八十年代。
据一位在众议院军事委员会的国会人士说，这意味着，一位新总统—不论是民主党人还是共和党人——将会发现“没有什么可能”马上大幅度修改防务政策。然而，这并不意味着一位新总统对使用军队的方式和军队在华盛顿得到重视的程度不能够作出重大改变。
在民主党总统竞选人卡特发表最初的竞选讲话以后，这里人们认为下述这一点是很重要的：他将设法给五角大楼制定一种“以○为基点的预算”（从而国防部每年必须说明它所要求的全部经费的理由）并且他最后可能要把美国军队从亚洲军事基地上撤走。
在下面这些方面国防部的政策和计划肯定要继续下去：
——各军种首脑。虽然总统可以（在国会同意下）任命和解除国防部高级官员职务，但是预料入主白宫的任何新的人在明年都不会这样做，因为按照惯例，各军种首脑要到任期届满以后才能离职。
——已得到国会授权的计划。据认为，现正由五角大楼试制的大部分主要武器系统已取得相当大进展，足以保证这些计划继续下去和完成。
——五角大楼的大批官员——军政人员。预料，成千上万名担任中低级职务的防务专家的职位将继续不受影响，即使总统易人的话。

显示原版>>

Previous:美报社论：《共和党面临的挑战》

Next:英工党总书记说希望卡特能当选为美总统


美报驻东京记者评宫泽谈话

出版日期:1976.07.24
         期次:6418
         版次:1
         栏目:\[头版]
副题:说向记者介绍同曼斯菲尔德谈话情况的就是宫泽本人
文章正文:
【本刊讯】美国《华盛顿邮报》七月二十一日刊登记者萨尔自东京发出的一篇评论，摘要如下：
由于一件没有什么人注意的区区小事，经太平洋台风猛刮而变成一场外交上的轩然大波，使日本同中国的关系跌到四年前两国恢复正常关系后的最低点。
没有什么既成事实，而且令人摸不到头脑，但是东京外务省今天证实，中国已就日本外相宫泽的言论提出了抗议，宫泽的言论是七月十二日同美国参议院多数党领袖曼斯菲尔德私下会谈时发表的。
曼斯菲尔德当时正在日本访问，为民主党总统候选人卡特的对外政策了解情况。据日本报纸后来报道，宫泽告诫曼斯菲尔德不要取消美国同台湾签订的安全条约，也不要突然或急剧地改变中美关系。
这件事情中有许多蛛丝马迹、复杂情况和真真假假的迹象，将使外交界最热衷于观测风向的人绞尽脑汁。最困难的是设法确定宫泽究竟说过还是没有说过。曼斯菲尔德在抵达时通过一名助手说，他一向的习惯是在外国访问期间不会见记者，迄今据了解，他并未宣布自己的意见。一名外交官向采访日本外务省的“记者俱乐部”的成员介绍了情况——有人说这名外交官就是宫泽本人——，就在这次会见的第二天出现了严重损害日中关系的消息。
不管宫泽谈话的发表是经过仔细考虑后采取的政策，还是象一位消息灵通人士所说的那样是“偶然的外交上的大错误”，这一事件肯定将进一步推迟关于日中和平友好条约的谈判。由于中国坚持在条约中写进针对苏联的反霸条款，会谈一直陷于僵局。有些分析家认为，宫泽敢于认为触犯一下中国人不会有什么损失。在美国总统竞选运动之前的关于要加速同北京外交关系正常化的说法，使日本人十分关注他们在台湾的投资以及台湾的生存对该地区的均势的重要意义。
中国人认为宫泽的谈话是一种无理的侮辱，一位研究国际关系的著名教授说：“我不理解为什么他要这么说，这么说是要付出极大代价的。宫泽对中国来说将成为不受欢迎的人，日本外交官今后在北京和东京进行的谈判将是费劲的”。
台湾争端使中国人对于在这之前发生的一件事更加恼火了，在那次事件中宫泽也是个中心人物。近几个月来，中国人一直在口头上支持日本要求苏联归还被它占领的北方四岛。
宫泽七月九日在国会一个委员会上讲话时说，虽然他理解中国所表示的同情，但是这无助于日本的事业，而且可能促使苏联采取更强硬的态度。宫泽说，日本不希望卷入两个共产党大国之间的意识形态争端，表明中国对收复北方领土问题的支持是不受欢迎的。

显示原版>>

Previous:日本记者自美报道：《美有关人士对宫泽讲话感到吃惊》

Next:美报社论：《共和党面临的挑战》


美参院拨款委员会通过一千零四十亿美元的国防开支法案

出版日期:1976.07.24
         期次:6418
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿七月二十一日电】参议院拨款委员会今天通过了一千零四十亿美元的美国国防开支法案，但是经过表决决定把生产Ｂ—１轰炸机的经费推迟到明年拨付。
参议院中反对Ｂ—１的人争辩说，关于是否开始生产这种轰炸机的最后决定应当留待新总统作出，不论谁在十一月份当选总统。

显示原版>>

Previous:美国防部长要求美国会支持福特的防务措施

Next:英驻都柏林新任大使被炸丧生


美国防部长要求美国会支持福特的防务措施

出版日期:1976.07.24
         期次:6418
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿七月二十一日电】（军事记者：霍夫曼）美国国防部长拉姆斯菲尔德今天要求民主党控制的国会支持福特政府在消除防务开支的浪费现象的同时使美国获得充分的军事力量的行动，以此表明国会是“言行一致的”。
同时，拉姆斯菲尔德还敦促民主党所提出的美国总统候选人卡特“对我们努力”说服众院维持福特否决三十三亿美元的军事建设法案的行动“助一臂之力”。
拉姆斯菲尔德在记者招待会上所说的这一番话似乎是福特政府为使民主党人在总统竞选中处于守势所开的头一炮。
这位国防部长把重点放在两件事情上，他说，这两件事将对民主党要想努力保持强大的防御力量而只使用最少的军费的意图进行严峻考验。
——他敦促国会支持福特否决军事建设法案的行动，这一法案将会严重地限制总统关闭或减少五角大楼认为不再需要的军事基地的权力。
——他还说，福特将要求国会恢复用来供美国海军建造舰艇和研究的二十四亿美元的费用，国会在审议他所提出的下一年度国防预算时削减了这笔费用。
同时，拉姆斯菲尔德还提到了一项复杂的建议。
他说，如果国会不对所要求制订的一项制止增加军事和文职人员薪饷并从战略物资储存中出售剩余的金属的法案采取行动的话，总统将要求国会批准追加十四亿美元的军费。
加上这三十八亿美元，美国下一年度的国防预算将达创纪录的一千一百五十七亿美元。

显示原版>>

Previous:挪刊报道：苏舰只损坏北海油管并盯梢铺管驳船

Next:美参院拨款委员会通过一千零四十亿美元的国防开支法案


美加利福尼亚州七千名工人罢工

出版日期:1976.07.24
         期次:6418
         版次:2
         栏目:\[第二版]
文章正文:
【法新社加利福尼亚州帕洛阿尔托七月二十日电】约七千名加利福尼亚州水果和蔬菜罐头工人今天罢工，使加利福尼亚的千百万美元的罐头工业在夏季收获季节一开始的时候就受到了威胁。
这次罢工是因为对一项新的集体合同有不同意见而引起的。有七十六家罐头厂因罢工而停止生产。如果罢工继续下去，就会损失成千上万吨的桃子和西红柿。

显示原版>>

Previous:英驻都柏林新任大使被炸丧生

Next:卡杜米到大马士革同叙外长会谈


美劳联─产联正式宣布支持卡特

出版日期:1976.07.24
         期次:6418
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿七月十九日电】美国劳联一产联今天正式宣布支持卡特出任总统，并且指责福特总统失言于美国人民。
劳联—产联执行理事会说：“公众对美国政府机构的信任已遭到损害。”
这个理事会说：“遭到损害的原因是：一个副总统在被裁定犯有逃避联邦赋税罪前数小时辞职了，同时他还遭到从事大量行贿活动和其它非法行为的指控。”
“第二，一个总统蓄意掩盖对美国宪法和人民犯下的罪行，他为了想逃避肯定会遭到的弹劾而辞职了。”
“第三，这个前总统所提名的继任人赦免了这个前总统，因而使得美国人民不可能根据弹劾法案来明确定罪。”

显示原版>>

Previous:英工党总书记说希望卡特能当选为美总统

Next:挪刊报道：苏舰只损坏北海油管并盯梢铺管驳船


南罗大部分新兵是从西方招募的

出版日期:1976.07.24
         期次:6418
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦七月十九日电】英国广播公司今晚在一电视节目中说，罗得西亚军队中百分之八十的新兵是由一些白人非共产党国家中的组织派遣的。雇佣军主要来自美国——包括越南战争的退伍军人——英国、西德和南非。

显示原版>>

Previous:驻泰美军撤离泰国

Next:日《公明新闻》社论：《日本政府对美中邦交的看法是不可理解的》


挪刊报道：苏舰只损坏北海油管并盯梢铺管驳船

出版日期:1976.07.24
         期次:6418
         版次:2
         栏目:\[第二版]
文章正文:
【法新社奥斯陆七月二十二日电】挪威石油杂志《挪威石油》报道，苏联拖网船损坏了北海油管，苏联海军舰只对敷设油管的驳船“盯梢”。
昨天出版的一期《挪威石油》说，石油业一些发言人认为这些行动有一些是“公开的破坏行动”。
他们说，苏联一只库特林级驱逐舰、至少一般潜艇和显然拥有复杂电子设备的几艘拖网船，对于从挪威弗里格油田往苏格兰敷设油管的驳船盯梢。
该杂志报道，这些拖网船在几个地方损坏了油管。
它说，英国海军一行人登上了苏联一只拖网船，抗议它损坏了油管。
石油业人士说，这种损坏不可能是由于“纯粹的偶然事件”造成的。
据《挪威石油》说，敷设油管的那家公司几次向英国当局抱怨“东欧拖网船进行骚扰”。
它说，英国海军六月十三日在一只苏联拖网船驶到离敷设油管的驳船不到几码远的地方时拦住了这只拖网船。
该杂志引述英国国防部人士的话说，英国军官向拖网船船长说明了危险性，“船长看来是明白的”。

显示原版>>

Previous:美劳联─产联正式宣布支持卡特

Next:美国防部长要求美国会支持福特的防务措施


日《公明新闻》社论：《日本政府对美中邦交的看法是不可理解的》

出版日期:1976.07.24
         期次:6418
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《公明新闻》七月十五日以《日本政府对美中邦交的看法是不可理解的》为题报道：
宫泽外相前些日子和美国参院民主党领袖曼斯菲尔德会谈时说，“日本不希望美中关系发生急剧变化”。他首次表明我国政府当前不喜欢美中实现邦交正常化。其理由说是不希望在相对稳定的亚洲的局势中产生新的紧张和纠纷的因素。但也许因为宫泽这个讲话的背景是，通过前些日子圣胡安会议时三木和福特会谈，以及在巴黎召开经济合作与发展组织部长理事会会议时宫泽和基辛格的会谈，日本确认美国方面当前不想迅速推进美中邦交正常化。
即使宫泽和曼斯菲尔德的会谈不是正式的，但是宫泽的讲话表明了日本政府的见解，不言而喻将会带来影响。特别是不能不说，在这个时期，外相说不欢迎美中邦交的真意是不能令人理解的，也是欠稳妥的。美中邦交正常化对当前亚洲的稳定为什么是不可取的，政府为什么对美国以所谓日本方式谋求和中国邦交正常化持否定态度，这些问题有必要作出令人能够完全信服的说明。据说，外务省首脑就外相讲话作了这样的说明：“美中关系正常化会单方面废除美台共同防御条约，其结果将会破坏亚洲的均势”。但是，这样的想法，并不是什么新货色，而恰恰证明我国政府的外交、防务政策是追随基于冷战设想的美国的实力的逻辑，并没有什么展望新的亚洲形势的和平政策。
另外，也能容易预料，外相的讲话，显然会给日中关系带来重大影响，对早日缔结日中和平友好条约造成坏影响。宫泽十分明白这一点，但竟然又表示不欢迎美中关系正常化，可以说这自然地表明了三木内阁的对华政策：只是口头上说要早日缔结日中和平友好条约、推进日中关系，而实际上却不想这样做。如果说不是那样，那么就用具体事实来谋求早日缔结日中和平友好条约，这才是对国民负责。

显示原版>>

Previous:南罗大部分新兵是从西方招募的

Next:美《纽约时报》报道张学良的近况


日报报道：《宫泽给中美邦交正常化泼冷水，这是阴谋制造“两个中国”的发言》

出版日期:1976.07.24
         期次:6418
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本共产党（左派）关东局机关报《人民新报》七月十八日发表一条消息，题目是《宫泽外相给中美邦交正常化泼冷水，这是阴谋制造“两个中国”的严重发言》，摘要如下：
宫泽外相七月十二日会见美国参议院议员曼斯菲尔德时说，日本政府从稳定亚洲的立场出发表示“不希望美中关系发生急剧的变化”。在此以前，宫泽外相七月九日还在参议院外务委员会上以回答秦野章提问的形式说：“从中国的立场出发，认为占领北方领土是苏联霸权主义的表现，这是可以想象到的，但是，中国从这一观点出发谈论北方领土问题，无助于事态的圆满解决”。
另外，在日本政府默许之下，日本检查当局，在五月间无理干涉横滨华侨总会的内部问题，并同蒋帮一伙走狗特务、日本国内的台湾帮串通一气，逮捕了六名爱国华侨并进行了起诉，制造了“两个中国”事件。
这一系列事件，都是三木政府违背时代潮流和广大日本人民的意愿，企图破坏日中关系的重大的政治事件。这完全是违反日中联合声明的对中国的背信行为，是对别国之间内部问题的厚颜无耻的干涉，也是过去岸信介、佐藤荣作策划制造“两个中国”阴谋的翻版。日本人民相继掀起了对三木政府的这一系列言行的抗议行动。
三木政府至今一直玩弄种种小动作，欺骗国民，拖延缔结日中和平友好条约，但是他们看到这种形势，十分惊恐，感到困惑。
三木政府、宫泽外相暗藏的真意是有目共睹的。一、根据日中联合声明，日中关系基本实现了正常化。但是，在日本看来，美台缔结共同防御条约，美国把台湾作为主权国家来对待这一现状长期继续下去是最可取的。也就是说，是“两个中国”论。二、一旦中美关系实现正常化，必将对日中和平友好条约问题产生影响。日本不愿意缔结一个把反霸条款明确写进正文中去的条约；即使缔结这项条约，也害怕苏联进行报复。因此，希望延缓中美邦交正常化，总之，这是屈服于苏联的威胁。
显而易见，三木政府在国内，屈服于亲台派和制造“两个中国”分子的压力，在国际上，屈服于苏联政府的军事威胁（最近，苏联在日本近海进行海空军演习等）和利诱（苏联购买大型成套设备、钢管，供应日本石油等），这是公然违反日中联合声明的背信行为。
日本人民绝不容许三木政府这种破坏日中关系的言行，今后必须开展大规模的斗争，给三木政府以相应的回答。
缔结不缔结一个日中两国誓言“都不谋求霸权，也反对谋求霸权”的日中和平友好条约，是关系到日本命运的重大问题。缔结这一条约，不仅是日本而且也是亚洲和平的保证，同时有利于加强同目前正在反对两个超级大国，特别是反对苏联霸权主义的第三世界各国的友好团结。对国内一小撮亲台派、制造“两个中国”的分子和亲苏派，也是一个沉重的打击。

显示原版>>

Next:斯里兰卡总理谈不结盟国家会议


日报报道宫泽二十一日在山形市的谈话

出版日期:1976.07.24
         期次:6418
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》七月二十二日以《宫泽外相说明，是考虑到北海道渔民的立场讲的话》为题报道：
宫泽外相二十一日在山形市山形银行总行举行的国政报告演说会上讲话，谈到中国共产党机关报《人民日报》就归还北方领土问题的指责，他说，「中国方面在根本的地方误解了」。
外相解释说，「苏联是把北洋捕鱼问题同归还北方领土问题联系起来的。这种搞法不是正大光明的。中国方面指出日本要求归还北方领土是正确的，这种说法的本身是值得感谢的。但是苏联立即把事情升级。我国拥有北洋捕鱼这个微妙的问题，中苏两国间的争论如果逐步升级，感到为难的是北海道的渔民，我是站在那种立场上讲的话」。「我不认为对中国的谴责需要反驳」。

显示原版>>

Previous:日本《读卖新闻》报道：《中国通知延期举行日中海运事务协商》

Next:路透社报道：又有一些国家退出奥运会


日本《读卖新闻》报道：《中国通知延期举行日中海运事务协商》

出版日期:1976.07.24
         期次:6418
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》七月二十二日以《中国通知延期举行日中海运事务协商，可能由于宫泽发言的影响》为题报道：
据外务省人士二十一日透露，根据去年六月生效的日中海运协定两国第一次事务协商曾预定本月下旬在东京举行，中国代表也已决定二十日访日，但是上周末中国方面突然通知延期到下月。外务省人士说：关于延期的理由，中国方面没有任何说明。可是，外务省内一部分人认为这与中国方面反击宫泽外相关于北方领土、美中关系正常化问题等一连串发言有关，注视着中国今后的动向。

显示原版>>

Previous:美《纽约时报》报道张学良的近况

Next:日报报道宫泽二十一日在山形市的谈话


日本记者自美报道：《美有关人士对宫泽讲话感到吃惊》

出版日期:1976.07.24
         期次:6418
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京七月二十二日电】题：美国有关人士对宫泽讲话感到吃惊，也有人担心日中关系变冷
特派记者佐藤华盛顿二十一日电：美国当局尽管对宫泽外相关于美中关系正常化、北方领土问题的讲话不便评论，但是，对宫泽外相在这个时候表明刺激中国的立场，似乎感到吃惊。
《华盛顿邮报》在二十一日刊登的驻东京记者发回的消息中说，由于围绕着宫泽讲话在日中两国间展开的外交争论，使日中关系下降到四年前实现邦交正常化以来的“最低点”。显然，美国是以强烈的关心和担心注视着这一事态的。
在关心日中关系的美国有关人士之间也有人表示担心，他们指出，由于宫泽讲话以及中国对其讲话的强烈反对，可能使难于进展的缔结日中和平友好条约的谈判进一步推迟。
宫泽讲话招致中国方面的反击，当然是在预料之中的。如果宫泽讲话不是单纯的失言，那末，美国也难以揣测其真意了。
已经回国的曼斯菲尔德议员，关于与宫泽外相会谈的问题采取的态度是无可奉告。
关于这一问题，宫泽外相在国会会议上解释说，他的讲话，只不过是对福特同三木的谈话表示赞同而已。然而，如果是那样的话，就没有必要以招致中国反对的形式公布这一讲话。因此，在美国有人认为，在宫泽讲话的背后，也许隐藏着某种意图，这种意图是与国内政情相关的。

显示原版>>

Previous:斯里兰卡总理谈不结盟国家会议

Next:美报驻东京记者评宫泽谈话


斯里兰卡总理谈不结盟国家会议

出版日期:1976.07.24
         期次:6418
         版次:1
         栏目:\[头版]
副题:表示希望菲律宾、罗马尼亚和葡萄牙能参加
文章正文:
【共同社科伦坡七月二十二日电】斯里兰卡总理西丽玛沃·班达拉奈克夫人昨天说，下个月要在这里召开的不结盟国家首脑会议主要将讨论发展中国家的经济问题。
总理昨天晚上在记者招待会上说，参加这次会议的有五十八个国家的首脑，其中包括罗马尼亚、菲律宾和葡萄牙的观察员。
她说，她将亲自主持这次会议，因为斯里兰卡是东道国。
总理说，会议将集中讨论第三世界国家的经济发展问题，要认真对待这些国家经济恶化的问题。
班达拉奈克夫人说，参加这次会议的国家期望能在经济方面取得丰富的结果。
身兼经济计划部长的班达拉奈克总理表示，希望这次会议将制定有效的措施，把第三世界国家从它们目前的经济困难中解救出来。
关于那些参加这次会议的资格仍有疑问的国家，总理说，不结盟国家应当采取有伸缩性的标准。
她希望这次会议能接纳象菲律宾、罗马尼亚和葡萄牙这样的国家的代表。班达拉奈克夫人说，这些国家的资格问题将由下月在首脑会议召开前举行的外长会议最后解决。
【路透社科伦坡七月二十二日电】斯里兰卡总理西丽玛沃·班达拉奈克今天要求对那些希望参加八月十六日在这里召开的不结盟国家首脑会议的国家，采取有伸缩性的态度。
这次会议面前摆着一个大问题，就是罗马尼亚和菲律宾申请以观察员身份参加会议。有些不结盟国家反对让这两个国家参加，因为它们都同军事联盟有联系。班达拉奈克夫人说，它们的申请要根据各该国的外交政策的实际情况来判断。

显示原版>>

Previous:日报报道：《宫泽给中美邦交正常化泼冷水，这是阴谋制造“两个中国”的发言》

Next:日本记者自美报道：《美有关人士对宫泽讲话感到吃惊》


苏一选手在击剑比赛中违规作弊被逐出奥运会

出版日期:1976.07.24
         期次:6418
         版次:4
         栏目:\[第四版]
文章正文:
【路透社蒙特利尔七月十九日电】参加现代五项运动的一名俄国击剑手今天被逐出奥运会，官员们发现他的武器上缠了金属丝从而未触击对手就能得分。
三十八岁的鲍里斯
·奥尼斯钦科被人发现在他的剑头上隐藏着一根用来触发电动记分器的金属丝。
在第二轮击剑比赛中，他和英国的吉姆·福克斯格斗，他向他的高个子的金发对手猛刺一剑。这位英国人后退，并未击中，因此，当信号灯指示俄国人已击中得分时他惊呆了。
三十四岁的福克斯立即提出抗议。官员们进行了调查。结果，奥尼斯钦科被驱逐了。奥尼斯钦科是慕尼黑奥运会的银牌获得者，十年来一直是苏联参加奥运会的代表队队员。

显示原版>>

Previous:路透社报道：又有一些国家退出奥运会

Next:美“海盗----1号”飞船着陆装置发现火星大气层有氮气和氩气


印度《自由新闻报》文章：《南亚的新阶段》

出版日期:1976.07.24
         期次:6418
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《自由新闻报》七月十七日刊登一篇题为《南亚的新阶段》的文章，摘要如下：
有人对友好关系和关系正常化作了明确区别。同苏联和阿富汗这样的国家的友好关系是有建立在全面合作基础上的根深蒂固的谅解的，而同中国实现关系正常化的尝试只达到互派大使的程度。
看一看自从印度在互派大使方面采取主动行动以后这两个月，中国对外政策的趋势，就可以认识到，北京出于自己的原因并不急于打破僵局方面取得引人注目的进展。首先，它不想使它的传统朋友巴基斯坦等生气，也不想完全抛弃孟加拉国的反印分子。因此，看来北京很想维持现状，只是对印度灵活了一些。
人们注意到，北京电台虽然在甘地夫人访问莫斯科和柏林期间继续发出猛烈的反苏宣传，但是没有说直接反对印度的话。看来，北京关心的是印度对亚洲安全问题方面的政策。就印度而言，甘地夫人在最近的几次讲话中已经说得很清楚，虽然我们欢迎为在南亚和西南亚国家间实行区域性合作采取的任何行动，但是我们强烈反对任何大国插手任何这类组织。
正如法赫鲁丁·阿里·艾哈迈德总统接见一位伊朗记者时说的，印度甚至愿意同伊朗、巴基斯坦和土耳其这类国家一道参加区域合作发展组织，如果这个组织将象伊朗国王经常建议的那样扩大到把阿富汗、伊拉克和印度这样的国家包括在内的话。
事实上，印度将设法同东南亚国家——包括越南、老挝、柬埔寨，还包括印度尼西亚、马来西亚和新加坡——非常密切地合作。随着南亚次大陆逐渐成为亚洲国家间进行合作的重大行动的焦点，印度可以作为连接东南亚地区和西亚的桥梁。
至于巴基斯坦，布托先生在克什米尔问题上毫无疑问坚持了他传统的反印立场。伊斯兰堡毫无疑问仍然拒绝给予印度陆路运输的过境方便，但是不久之后巴基斯坦自己将认识到，如果它准许印度和西亚国家之间陆路运输的货物通过的话，收过境费可以使它的经济得到巨大好处。

显示原版>>

Previous:卡杜米到大马士革同叙外长会谈

Next:法新社报道泰国民主党内部矛盾尖锐


英工党总书记说希望卡特能当选为美总统

出版日期:1976.07.24
         期次:6418
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社康涅狄格州西哈特福德七月二十一日电】英国执政的工党总书记说，英国希望获得民主党提名的卡特能够成为美国的下一届总统。
五十九岁的罗纳德
·海沃德昨天说：“我要说，英国人民期望看到美国在大选之后有一个不同形式的领导。”
海沃德正在美国进行一次为期三周的访问，他说，卡特在英国并不著名。但英国人期望英美在防务和经济事务方面的合作继续下去。
海沃德说：“我们对他了解的不很多，但是，他做为一个诚挚的人而获得了成功，他要恢复美国人民的尊严，而美国人民之失去尊严，并不是由于自身的过错。”
他说，卡特缺乏国际事务方面的经验不一定就是一个不利条件。
海沃德说：“我认为，没有理由说明因为他没有上过国际舞台，他就不会获得成功。”

显示原版>>

Previous:美报文章：《尽管换了新总统 军事结构也不会改变》

Next:美劳联─产联正式宣布支持卡特


英驻都柏林新任大使被炸丧生

出版日期:1976.07.24
         期次:6418
         版次:2
         栏目:\[第二版]
文章正文:
【路透社都柏林七月二十一日电】爱尔兰游击队，今天暗杀英国驻都柏林新大使，在他的座车底，引爆一枚威力强大的地雷。、
该名新大使，名叫毕格斯，五十四岁，他在两星期前才上任。此意外使人随即怀疑是爱尔兰共和军所为，但警方拒绝透露他们认为是谁干的。
爱尔兰共和军已数次提出恐吓，要取英国高级官员的性命，其目的在迫使英国放弃对北爱尔兰的控制。

显示原版>>

Previous:美参院拨款委员会通过一千零四十亿美元的国防开支法案

Next:美加利福尼亚州七千名工人罢工


驻泰美军撤离泰国

出版日期:1976.07.24
         期次:6418
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷七月二十日电】今天，在共产党在邻国柬埔寨和越南战胜美国支持的政权刚好一年零三个月以后，美国就不声不响地结束了十二年来在泰国驻军的局面。
二、三十户军人家庭根据泰国政府规定的期限撤走了，这样，在美国卷入越南战争的高潮时期曾经达到五万人之多的一支强有力的部队现在已经减少到不到三百五十名军事顾问、使馆警卫和科学工作者了。
根据两国政府现在作出的安排，在太平洋基地和印度洋基地（如迪戈加西亚）之间往返的美国飞机仍可以在泰国中部的打卡里基地得到加油和紧急修理的便利条件。
美国把大约一万五千吨弹药卖给了泰国，还给了泰国一些无线电联络设备。

显示原版>>

Previous:伦敦外交人士说：美英正谋求说服南罗政权向黑人统治过渡

Next:南罗大部分新兵是从西方招募的


奥运会二十日、二十一日部分成绩

出版日期:1976.07.25
         期次:6419
         版次:4
         栏目:\[第四版]
文章正文:
游泳【合众国际社蒙特利尔七月二十日电】美国的古德尔和亨肯今天打破由他们自己保持的世界纪录，使美国垄断奥运会男子游泳项目的金牌局面没有被打破，而东德女选手们以她们的创造第三项世界纪录的成绩，保持了对女子项目的垄断。
古德尔在一千五百米比赛中以十五分二秒四○的成绩获得了金牌。获得银牌的哈克特和获得铜牌的霍兰德也游得非常快，非常接近，他们也打破了古德尔自己保持的十五分六秒六六的前纪录。
亨肯在决赛中以一分三秒一一打破他自己保持的一百米蛙泳纪录，获得金牌。
东德的蒂姆尔继续关闭了美国游泳女选手获得金牌的大门。她轻而易举地击败了享有威望的巴巴肖夫，以四分九秒八九获得四百米自由泳金牌。
【法新社蒙特利尔七月二十一日电】十六岁的中学生科谢瓦娅今晚使东德游泳女选手们大吃一惊，她率领苏联人夺得了二百米蛙泳的全部奖牌。
这位新手以二分三十三秒三五的成绩把这个项目的世界纪录缩短了一点五秒。
里希特以一分一秒八三创奥运会纪录的成绩获得一百米仰泳决赛第一名，从而使东德女选手们得到了她们的第五枚金牌。
沃格尔获得男子一百米蝶泳第一名，成绩是五十四秒三五，施皮茨的五十四秒二七的世界和奥运会纪录依然成立。这是施皮茨在慕尼黑奥运会上创造的纪录中唯一没有被打破的一项纪录。
【路透社蒙特利尔七月二十一日电】今天美国队打破了他们自己保持的４×２００米自由泳接力的世界纪录，并创造了七分三十秒三三的新纪录。
美国队由诺思韦、蒂姆·肖、布鲁纳和弗尼斯组成，把由另一支美国队去年八月在堪萨斯城创造的纪录缩短了零点二一秒。
体操【法新社蒙特利尔七月二十日电】一九六○年以来就是奥运会和世界男子团体体操冠军的日本，今晚在这里以不到一分的优势保持住其冠军，获得了五百七十六点八五分。
苏联体操运动员经过努力，拿到了五百七十六点四五分——与日本的成绩仅差零点四分。
【路透社蒙特利尔七月二十一日电】俄国的欧洲体操冠军安德里阿诺夫，今天晚上在这里把日本的一九六八年和一九七二年奥林匹克金牌获得者加藤泽男赶下了台，获得体操全能冠军。

显示原版>>

Previous:香港《新晚报》纽约航讯：《从极端反华到热爱中国》

Next:苏联官员企图买通美国裁判瓜分跳水冠军


北约不安地注视希土在爱琴海上的事态发展

出版日期:1976.07.25
         期次:6419
         版次:1
         栏目:\[头版]
文章正文:
【德新社布鲁塞尔七月二十三日电】消息灵通人士今天在这里说，北大西洋公约组织正在不安地注视着土耳其同希腊可能在爱琴海勘探石油问题上发生新的冲突这种事态发展。
北约发言人将不正式对此事发表评论，但是这些人士说，最近已有好几个成员国设法通过外交渠道来缓和这种紧张局势。

显示原版>>

Previous:朴东镇透露基辛格建议事前同朴集团协商过

Next:葡萄牙组成以苏亚雷斯为总理的新内阁


恩科莫到安哥拉访问

出版日期:1976.07.25
         期次:6419
         版次:3
         栏目:\[第三版]
文章正文:
【法新社卢萨卡七月十九日电】罗得西亚非洲人全国委员会国内派的领导人恩科莫昨天飞到罗安达，同安哥拉领导人内图进行会谈。
他在路易港参加了非统组织首脑会议，就罗得西亚独立的问题提出了他的运动的问题。

显示原版>>

Previous:美报报道：《美国决定给埃及大笔援助》

Next:香港《新晚报》纽约航讯：《从极端反华到热爱中国》


法《人道报》文章：《今年头六个月内有近七万人加入法共》

出版日期:1976.07.25
         期次:6419
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《人道报》七月十九日刊登一篇文章，题目是《今年头六个月内有近七万人加入法共，加入法共的人比一九七五年多》，摘要如下：
共产党是衰退、停滞，还是加强了呢？我们向中央组织部工作人员居伊·菲尔罗提出了几个问题。
居伊·菲尔罗说：到一九七六年七月九日，有六万七千零一十四人新加入党。
这是我们许诺在《人道报》节这个下一个大阶段之前作出的临时总结。
问：共产党有多少党员？
答：到七月九日，我们已达到一九七五年底所发的党证数字，即约五十万。

显示原版>>

Previous:美《纽约时报》就欧洲党会议发表文章：《东柏林会议转向新的主题：“欧洲共产主义”》

Next:国际小麦委员会估计今年世界小麦产量


法新社报道：《法国地下核试验》

出版日期:1976.07.25
         期次:6419
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎七月二十三日电】题：法国地下核试验
国防部宣布，一九七六年七月十日和二十二日在穆鲁罗瓦环状珊瑚岛进行了两次地下核试验。人们指出，这些试验是在令人满意的条件下完成的。
这个月的两次新试验是在太平洋进行的第四和第五次地下试验，是法国十六年内进行的六十二次和六十三次核试验。

显示原版>>

Previous:美裁军署署长谈美苏核会谈问题

Next:萨达特在庆祝埃及革命二十四周年会议上发表演说


国际小麦委员会估计今年世界小麦产量

出版日期:1976.07.25
         期次:6419
         版次:2
         栏目:\[第二版]
副题:说极端的气候现象正引起世界一些主要产麦区的不安
文章正文:
【法新社伦敦七月二十一日电】国际小麦委员会在它最近的一项调查报告中指出，在过去的一个月中遇到的极端的气候现象正在引起一些世界主要产麦地区的不安。但关于一九七六至一九七七年的供求情况的总的前景仍同它一个月以前所作的估计一样。
这项调查报告估计，在西欧，在过去一周的普遍的降雨可能来得太迟了，对受到长期干旱影响的谷物农作物不起什么作用了。
这个委员会目前估计，欧洲经济共同体的小麦总产量为三千七百万吨到四千一百万吨（去年的小麦总产量为三千八百一十万吨）。在法国，严重的干旱仍在引起“严重的不安”，特别对春小麦、玉米和大麦的收成情况感到不安。但是，据传冬小麦和大麦的抗旱能力比较强。据非正式估计，软小麦的产量为一千四百万吨到一千四百五十万吨（去年是一千四百二十万吨）。据传干旱气候已蔓延到东欧。预料捷克斯洛伐克和东德将提早收割，产量会有所下降。但是，波兰的收割工作已加快，而且，收成前景在出现比较暖和的气候以后有所好转。
在过去的三周中，苏联位于欧洲的大部分地区都降了雨，但是这个委员会对苏联的小麦产量估计同一个月以前作的估计一样，为八千万吨到八千六百万吨（一年前小麦产量是六千六百一十万吨）。
这个委员会还说，到目前为止，阿根廷（它是世界上五个主要产麦国之一）的情况并不严重，到目前为止，约有三百五十万公顷的土地已种上了小麦（去年的播种总面积是五百八十万公顷，产量约为七百五十万吨）。在巴西，小麦收成有可能由于最近一些主要产区下霜而受到了影响，据正式估计，小麦收成为四百五十万吨（一九七五年的产量很低，为一百四十万吨）。
在远东，据传在印度及时地开始的季节风季节已中断，干旱气候，特别是印度南部的干旱气候，对播种秋作物带来了不利的影响。据正式估计，印度的春小麦收成为二千七百万吨，比一九七五年多近三百万吨。
在中国，据非正式的消息说，一些省份将获得创纪录的大丰收。
澳大利亚的干旱已妨碍了播种工作，或者使播种工作停下来了，现在只播种了三分之二的面积。根据目前的迹象，已播种的面积可能为八百万公顷到八百五十万公顷，产量可能为七百万吨到一千万吨。

显示原版>>

Previous:法《人道报》文章：《今年头六个月内有近七万人加入法共》

Next:遇上一个最多雨的夏季 苏联雨伞供应奇缺


基辛格谈美国对亚洲的政策

出版日期:1976.07.25
         期次:6419
         版次:1
         栏目:\[头版]
文章正文:
说美维护亚洲安全的关键必须是美在太平洋地区保持强大而各方面均衡的军事态势；重申美建议由南、北朝鲜、美、中召开会议，讨论在朝鲜维护停战协定和缓和紧张局势的办法
说过去几年美在改善美中关系方面取得有意义的进展，美在制定对重要的国际问题方针时，将记住中国的看法；但如果要使一种微妙而复杂的关系发展壮大，中国同样也必须考虑到美关切的事情和美的问题。美打算继续根据上海公报原则朝着使双方关系正常化的方向迈进
【美新处华盛顿七月二十二日电】基辛格国务卿重申了关于举行四国会议，讨论维持朝鲜停战协定和缓和朝鲜紧张局势的方法的建议。
国务卿七月二十二日在西雅图闹市区扶轮社和西雅图商会的一次联席会议上发表的一篇范围广泛的论述美国对亚洲的政策的讲话中，还表示愿意同越南当局讨论悬而未决问题，如果越南人首先说明由于越南战争而现在仍然失踪的美国人的情况的话。
下面是国务卿准备发表的讲话的全文（本刊作了删节）：
两个多星期以前，美国庆祝了它的二百周年。在庆祝过程中，美国人体会到，尽管过去十年有过极度痛苦、动荡不安和宪法危机，我们仍然为作为美国人而感到自豪，仍然为美国对全世界的作用而感到自豪。我们今天所面临的国际形势，与前几代美国人所遇到过的国际形势是大不相同的。我们已经制定了一项能够对付那些新挑战的对外政策。为二十世纪最后二十五年制定的这项对外政策是以下列四点认识为依据的：
第一，美国的实力对世界和平和我国外交的胜利来说是必不可少的。
第二，我们同北美、西欧和亚洲的那些伟大民主国家结成的联盟，是我国对外政策的基石和应予优先考虑的问题。
第三，在出现热核武器和战略均势的时代，无论在政治上还是道义上，我们都有责任为实现和平这个压倒一切的目标而努力奋斗。
第四，安全与和平是实现各国人民美好愿望的基础。
我今天想要同你们谈的是美国同亚洲的关系。亚洲的天地世界上没有任何一个地区比亚洲更富于活力、更多种多样、更复杂。
美国的对外政策在亚洲既有过伟大的成就，也遇到过痛苦的失望。在第二次世界大战以后，我们曾首先力图遏制共产主义的扩张。我们基本上取得了成功。
然而，到六十年代末，老政策遇到了新现实：美国对我们既无法打赢又无法结束的一场战争感到幻灭；共产党大国之间出现了尖锐的敌对；而尤其重要的是，日本有了开始迅速发展的力量和繁荣。在七十年代的整个前半期，我们一直在制定一种新的对亚洲的政策。我们一直在使我们的义务同我们的利益相平衡。我们已帮助我们的盟国和友邦加强它们自己的实力，同时我们逐渐地减少了我们自己在亚洲的驻军。我们加强了同日本的关系，开始同中华人民共和国建立一种新关系，并且寻求亚洲的一些地区性冲突的政治解决办法。
虽然取得了很多成就，但是亚洲仍然是一个有着潜在的动乱的地区。去年越南的崩溃使人们担心美国会更普遍地退出亚洲。
令人高兴的是，这种忧虑已经平息下来，这大半是由于美国奉行的政策支持了亚洲国家固有的力量和抗御力。但是人们没有理由感到自满。苏联在亚洲的活动正在加强。南北朝鲜仍然处在激烈的对抗中。河内是一个新的力量中心，它对其邻国的态度仍然含糊不明。从潜在说仍然是虎视眈眈的。大多数发展中国家仍然被社会上和政治上的紧张局势搞得焦头烂额。争夺石油资源和海洋资源的斗争带来了今后可能发生领土争端的可怕阴影。亚洲安全第一，亚洲安全问题。
世界上所有的主要力量——美国、日本、中国、苏联和西欧——同亚洲都有重大的利害关系。如果那里发生冲突，所有这些力量都会直接受到影响。任何一个国家都不应当认为它能够通过把冲突从一个洲转移到另一个洲来巩固它的安全。要是欧洲的均势被打乱了，那么，我们的安全和亚洲国家的安全都将受到影响。如果亚洲的均势有被打乱的危险，那么欧洲就会感受到严重的反响。不论在欧洲还是亚洲，我们都不能容许由其他人来决定我们的命运，或决定我们关心其独立的那些国家的命运。
因此，必须根据全球的情况制定维护亚洲安全的政策。
在亚洲，力量对比复杂多变。焦点并不仅仅是东西方之间的力量对比，它还包含着两个共产党大国之间的争夺，因此威胁是多种多样的。
在一些地区如朝鲜，主要的危险在于越过确定的边界发动武装进攻。在另外一些地区如东南亚，更直接的威胁则是叛乱。（下转第三版）（上接第一版）
如福特总统去年十二月在檀香山所说，我们维护亚洲安全的努力的关键，必须是美国在太平洋地区保持一种强大而各方面均衡的军事态势。只有人们认为我们显然能够支持我们的朋友，我们才能使人不敢贸然对我们的朋友发动侵略。同样，单方面撤出亚洲会使我们的安全削弱，使我们对友好国家国内演进过程的影响也会减弱。缓和紧张局势以加强和平第二，下面我要谈谈缓和紧张局势问题。在热核时代，我们最重要的义务莫过于消除核对抗的阴影了。如果发生危机，那决不应是由于我们没有远见而造成的。没有实力或原则的妥协会导致绥靖；但是在热核时代，依靠实力——而不同时具有和解精神
——可能给全人类带来灾难。
因此，美国和它的盟国协同一致，谋求不仅限于实现安全，而且还要在严格的互惠和原则的基础上改善同以前的或潜在的对手的关系。对于这个过程来说，没有任何国家比中华人民共和国更重要的了。经过一代人的互相猜疑和敌对以后，、我们一道打开了引人注目的新篇章。美中两国人民之间长期以来存在着深厚的感情，这种感情即使在最困难的时刻也成为我们两国之间的重要纽带。但是，促使我们双方在一九六九年都作出新开端的是我们两国的共同需要。我们共同关心使世界继续摆脱军事力量或讹诈——我们在各项公报中称之为“霸权”——的支配，这为建立一种新关系提供了战略基础。这种共同利益继续存在，并且是保持持久的、日益增强的联系的基础。建设性的关系对双方都有好处——增进保持全球平衡的前景，减少在亚洲发生冲突的危险，进行互利的贸易和文化交流，增加在全球性的具体问题上采取合作性的或平行的行动的可能性。在过去几年里，我们在改善同中国的关系方面取得了有意义的进展。我们互相在对方的首都设立了联络处。我们增加了贸易额，促进了交流。同中国领导人进行的经常的、范围广泛的会谈——包括美国两位总统和许多国会代表团访华——加深了我们的互相了解。在某些国际问题上，我们的看法在很大程度上是并行不悖的。在我们的利益不一致的方面，我们正在消除作出错误估计的危险。重要的是要认识到：中国把美国看成是国际局势中一个强大坚定的力量，这种看法是确定我们之间的关系的一个重要因素。我们在制订我们对重要的国际问题的方针时将记住中国的看法。但是，如果要使一种微妙而复杂的关系发展壮大，中华人民共和国同样也必须考虑到我们关切的事情和我们的问题。我们必须在平等互利的基础上彼此打交道——继续认识到，我们的正在发展的关系对于保持世界稳定和进步是重要的。
美国同中华人民共和国之间建立的新的关系是国际舞台上的一个持久的和重要的特点。我们决心为进一步改善这种关系而努力。尽管仍然存在着一些困难的问题，我们打算继续根据上海公报的原则朝着使我们的关系正常化的方向迈进。
关于朝鲜半岛的问题，我们也准备作出认真的努力来缓和紧张局势。
我们并不认为，目前在朝鲜半岛的安排应永远冻结起来。相反，美国赞同举行新的谈判，以促进那里的安全和缓和那里的紧张局势。我们准备为现有的停战协定商谈出一个新的法律基础，我们还准备以比较长远的安排来取代停战协定。美国对于朝鲜问题的立场是很清楚的：
首先，我们要求恢复南北朝鲜之间的认真谈判。其次，如果北朝鲜的盟国准备改善他们同南朝鲜的关系，那时而且只有那时，我们才准备对北朝鲜采取类似的步骤。第三，我们继续支持这样的建议，即在不损害南北朝鲜的最后统一的情况下，联合国接受他们为正式成员国。最后，我们准备通过谈判为停战协定确立新的基础，或者说以各方都可以接受的任何形式的比较长远的安排来取代停战协定。
本着这种精神，我们去年九月建议由最直接有关的各方南北朝鲜、美国和中华人民共和国召开一次会议，讨论在朝鲜维护停战协定和缓和紧张局势的办法。
今天，福特总统要求我再次呼吁召开一次这样的会议。具体说，美国政府准备在即将举行的联大会议期间与南朝鲜、北朝鲜和中华人民共和国进行会谈。我们愿意立即就程序和地点问题开始讨论。如果各方同意举行这样一次会议，它可以为停战提供新的法律结构。它可以用比较长期的安排来代替停战。它可以松弛整个亚洲的紧张局势。我们要求其他各方作出肯定的答复。
东南亚，同东北亚一样，需要我们密切的注意。我们过去曾多次说过，对于我们来说，印度支那战争已经结束。我们准备朝前看；我们愿意讨论悬而未决的问题；我们准备对善意的姿态作出响应。我们已经转达了我们愿意同越南当局举行会谈的意愿，双方可以随意地提出它们希望提出的任何问题。
对于我们来说，在战斗中失踪的美国人的问题依然是我们主要关心的问题。应当明确无误地表明：不完全令人满意地说明这些人的下落，在改进同河内的关系方面不可能取得任何进展。如果越南人满足我们对在战斗中失踪的人员的关注，并且对他们的邻国表现出克制态度，那么他们就会发现我们准备作出响应，并且同他们一道寻找给我们的关系翻开新的一页的途径。

显示原版>>

Next:时事社报道：《宫泽对基辛格的建议表示欢迎》


美《纽约时报》就欧洲党会议发表文章：《东柏林会议转向新的主题：“欧洲共产主义”》

出版日期:1976.07.25
         期次:6419
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》七月四日刊登该报驻欧洲的外交记者刘易斯的一篇文章，题目是《东柏林会议转向一个新的主题：“欧洲共产主义”；欧洲，而不是莫斯科，成了东柏林注意的中心》，摘要如下：
尽管共产主义运动在意识形态方面存在着牢固的一致性，甚至也许是由于这个原因，这个运动在经历一段相互敌对的历史。
西欧共产党人日益强烈地要求从莫斯科得到更多的独立性。上星期，欧洲各共产党领导人在东柏林集会，着手解决围绕上述问题展开的争论。与会者一致认为，各国的党都有权制定自己的政策，甚至制定它认为是合适的马克思主义理论。莫斯科再也不能自称它是马克思主义意识形态唯一正确的解释者，或自称首先要求所有共产党人都抱有爱国主义的“社会主义祖国”了。
因此，一种新的马克思主义思潮明白无误地出现了。这种思潮叫做欧洲共产主义。提出这种主义的人们解释说，欧洲共产主义是要适应各先进工业化国家的生活，以及这些国家的人民的议会民主和公民自由的传统。
由于旧有的关系仍然是牢固的，由于莫斯科和那些有独立倾向的党都作了让步，所以，现在还没有发生分裂。
至于欧洲共产主义意味着什么，西欧各党之间并没有取得完全一致；西方党的一些领导人甚至避免使用这个词。流亡的西班牙共产党领导人圣地亚哥卡里略称这是个“不幸的”字眼。他后来解释说，他主张进行一次比较普遍的改革。
若干时候以来，共产主义运动中那种想象的、强加的共同体一直在削弱；东柏林会议使共产主义的可尊敬性这一标记更加模糊不清。
对意大利人来说，智利使下述概念宣告破产：共产党人可以在没有国外政治力量诸如罗马天主教徒和稳健派的自愿帮助下改革并统治一个西方国家。对法国人来说，葡萄牙使下述概念宣告结束：当群众还没有打算追随这个自封的先锋的时候，就可以——即使是在军队的部分重要力量的帮助下——进行暴力革命。
欧洲共产主义至少在东柏林宣布了某种程度的独立。那么，其他那些执政的共产党的情况如何呢？不管怎么勉强，它们通过接受会议的妥协性文件，也就承认共产主义是可以各不相同的，各国至少在理论上可以既是共产主义的，又是独立的。
不管未来怎样，今天总算突破了过去的局面，世界共产主义大不一样了，就像是在俄国人同中国人决裂的时候情况不再是一样的那样。东柏林会议是一个里程碑。它有一天可能会发展成为其政治甚至战略上的重要意义远远起出欧洲的一个转折点。东柏林会议是力量对比方面的一个关键因素，西方一些人说，这种力量对比一直有利于莫斯科，但对莫斯科来说，此次会议纯系一个负数。

显示原版>>

Previous:葡萄牙组成以苏亚雷斯为总理的新内阁

Next:法《人道报》文章：《今年头六个月内有近七万人加入法共》


美报报道：《美国决定给埃及大笔援助》

出版日期:1976.07.25
         期次:6419
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》七月二十三日刊登一篇报道，题为《美国决定给埃及大笔援助》，摘要如下：
美国和埃及昨天采取了新的步骤签订了二十亿美元的援助计划，官员们说，这是美国迄今为止向一个国家提供的费用最高的发展援助计划。
美国大使艾尔茨和埃及经济合作部长沙菲在开罗为美国的一亿美元贷款签了字，用来进口美国的农业和工业设备。官员们说，这是预定将在几天之内签字的总数为四亿三千五百万美元的七项贷款协定之一。
给埃及大笔经济援助在一九七三年中东战争之后成为美国政策不可分割的一部分。除了每年给予价值为一亿五千万美元左右的一百万吨的小麦之外，国会授权在一九七五年、一九七六年和一九七七年财政年度拨给总数为十六亿美元的经济援助。
美国向以色列提供的援助甚至更大——光是一九七六——七七年度就批准向它提供四十五亿美元——但是其中大部分是用以购买武器的赠款和信贷。

显示原版>>

Previous:内图到哈瓦那进行正式访问

Next:恩科莫到安哥拉访问


美裁军署署长谈美苏核会谈问题

出版日期:1976.07.25
         期次:6419
         版次:2
         栏目:\[第二版]
副题:说在控制苏逆火式飞机和美巡航导弹方面仍存在分歧
文章正文:
【美联社华盛顿七月二十三日电】美国裁军署署长今天说，同苏联举行的限制武器谈判已取得一些进展，但是，在控制新武器系统方面的谈判仍然陷于僵局。
弗·伊克尔在参议院外委会作证时，密苏里州民主党参议员斯·赛明顿问他：“我们在限制战略武器会谈中是否取得了任何进展？”伊克尔回答说：“我们正在取得进展，尽管是缓慢的。”
这位裁军署长说，谈判代表已在控制进攻性的弹道导弹方面取得了进展，但是未能克服在控制新系统，例如苏联的“逆火式轰炸机”和美国的“巡航导弹”等方面的根本分歧。
美国军备控制和裁军署署长伊克尔就一项拟议中的法案在参议院外委会作证。这项法案将禁止向那些没有在防止核扩散国际条约上签字的国家运送美国的技术和反应堆。伊克尔在作证时，证实了已发表过的一则报道：美国的援助对使印度能够在一九七四年爆炸一个核装置起了帮助作用。
当有人问到这则报道时，他回答说，“在这一报道中有许多是符合实际情况的，毫无疑问，我们的一些援助起了作用。”

显示原版>>

Previous:遇上一个最多雨的夏季 苏联雨伞供应奇缺

Next:法新社报道：《法国地下核试验》


内图到哈瓦那进行正式访问

出版日期:1976.07.25
         期次:6419
         版次:3
         栏目:\[第三版]
文章正文:
【路透社哈瓦那七月二十三日电】安哥拉总统内图今天与古巴总理卡斯特罗举行了第一次正式会谈。
据信，安哥拉执政的人运的这位领导人到古巴是感谢古巴人民在最近的内战期间所给予的军事和技术援助的。
他们可能集中在古巴继续进行援助的问题上进行讨论。
这位安哥拉领导人昨天乘飞机抵达这里，受到了观察家们所说的给予外国元首最大规模的欢迎。
这两位领导人的会谈还可能涉及到南部非洲的局势和对纳米比亚（西南非）和罗得西亚解放运动的可能的援助。
【路透社哈瓦那七月二十二日电】安哥拉总统内图今天在抵达这里时受到欢天喜地和丰富多彩的欢迎，他是第一次对这个曾帮助他的政府在安哥拉内战中掌权的国家进行正式访问的。
观察家们说，这次欢迎的规格可能同两年前欢迎苏联共产党领导人勃列日涅夫一样。
卡斯特罗说过，古巴部队正在以每周二百人的比率从这个前葡萄牙殖民地撤出，但是，如果安哥拉部队没有被训练和装备到可以接管的地步，它将不最后离开。
美国官员们估计，古巴向安哥拉派出一万二千到一万五千人的部队，撤出安哥拉可能需要十八个月的时间。
内图总统可能利用他访问的机会强调古巴部队派往安哥拉是应他自己的要求，而没有受苏联的压力。他还可能讨论古巴对他的国家的技术援助问题。古巴已向安哥拉派出了医生、护士、教师、工程师和其他专家。

显示原版>>

Previous:萨达特在庆祝埃及革命二十四周年会议上发表演说

Next:美报报道：《美国决定给埃及大笔援助》


葡萄牙组成以苏亚雷斯为总理的新内阁

出版日期:1976.07.25
         期次:6419
         版次:2
         栏目:\[第二版]
副题:苏亚雷斯说新政府首要任务是恢复经济和法制
文章正文:
【德新社里斯本七月二十三日电】以苏亚雷斯为首的葡萄牙五十年来第一届民主政府今晚在埃亚内斯的主持下宣誓就职。
社会党内阁中的几个主要职位是：外交部——由若泽·梅迪罗斯
·费雷拉担任部长，内政部——由马里奥·菲尔米诺·米格尔中校任部长，经济协调部——由索萨·戈麦斯任部长，财政部——由梅迪纳
·卡雷拉任部长。
苏亚雷斯在就职仪式上发表就职讲话时说：“任何一届政府都创造不出奇迹来。
此时此刻我可以向你们保证的一件事是我们有决心完成国家的任务。”
【路透社里斯本七月二十三日电】在葡萄牙总统埃亚内斯将军主持的就职仪式上，新总理苏亚雷斯是十八名阁员中第一个进行宣誓的。
它是自两年前激进的陆军军官发动政变推翻旧独裁政权以来的第一届立宪政府。
苏亚雷斯在宣誓就职后说，他的政府最优先考虑的问题是葡萄牙的经济复兴。
他说，将不撤销去年由马克思主义者控制的政府所推行的土地改革法和使银行及大工业国有化的政策。
但他说，将不再实行新的国有化。
【美联社里斯本七月二十三日电】苏亚雷斯总理今天宣布了主要由社会党人组成的内阁。这届内阁自一九七四年推翻了右派专政以来第一次没有共产党人和左派军事领导人参加。
苏亚雷斯在给议会的一份文件中列举了十七名部长，其中十一名是社会党人，三名阁员被认为是无党派人士，其他两名是同埃亚内斯将军有密切联系的温和派中校。一名已经退役的军工专家为第十七名阁员。

显示原版>>

Previous:北约不安地注视希土在爱琴海上的事态发展

Next:美《纽约时报》就欧洲党会议发表文章：《东柏林会议转向新的主题：“欧洲共产主义”》


朴东镇透露基辛格建议事前同朴集团协商过

出版日期:1976.07.25
         期次:6419
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京七月二十三日电】汉城二十三日电：韩国外长朴东镇二十三日就基辛格关于朝鲜半岛问题的建议一事，发表了谈话，他说：“希望中国和北朝鲜接受这一建议，尽快召开当事国会议。”
朴还透露，这次基辛格的建议是在事前与韩国政府协商的基础上提出来的。

显示原版>>

Previous:土耳其石油勘探船启航前往爱琴海

Next:北约不安地注视希土在爱琴海上的事态发展


萨达特在庆祝埃及革命二十四周年会议上发表演说

出版日期:1976.07.25
         期次:6419
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社开罗七月二十三日电】关于埃及同超级大国的关系，萨达特说，他对美国在一九七三年阿拉伯一以色列战争之后改变中东政策感到高兴。
他说：“但是，我们注意到，某些情况使得美国在支持阿拉伯的权利方面的行动是缓慢的和举棋不定的。”
萨达特说：“我们还注意到，美国奉行的是为它自己的利益和目标服务的方针。我们并不否认这是它的权利，不过我们在制定我们的政策时也将考虑到这一点。”
萨达特谈到苏联时说：“我们要求莫斯科放弃它在阿拉伯国家之间制造分歧的政策。埃及将根据俄国对这些要求的响应的程度以及它是否愿意实行一项去掉过去那种不良的作法的政策来决定同它建立新的关系。”
【德新社开罗七月二十二日电】埃及总统萨达特今晚宣布，埃及、沙特阿拉伯和苏丹的将军们将在今后几天内召开会议，以采取步骤“把阿拉伯世界变成一支主要的国际军事力量”。
萨达特总统在庆祝埃及革命第二十四周年时发表全国性的讲话中明确表示，同俄国武装起来的“利比亚疯子上校卡扎菲”作斗争将是这个拟议中的军事力量的最直接的目标之一。
他说，它的目标将是通过采用最先进的武器系统和建立效能卓著的军事工业，使阿拉伯世界变成一个主要的国际军事力量，以符合它作为第六个世界政治力量的身份。
【美联社开罗七月二十二日电】埃及总统萨达特今天对利比亚主席卡扎菲发动猛烈的攻击，只差公开呼吁利比亚人民起来推翻他了。
萨达特不屑提卡扎菲的名字，他把他称作“利比亚的疯子”，并指责他策划本月初对苏丹的“野蛮入侵”是“现代的强盗行径”。
萨达特说，他于上星期同苏丹尼迈里总统所签订的防务条约“将会加强阿拉伯世界战略上的安全”。他说，在这之后，将采取同沙特阿拉伯和其他阿拉伯国家有关的“其他步骤”。他的这些话的含意是，这项防务条约以及沙特阿拉伯的参与将有助于遏制卡扎菲在阿拉伯世界的活动。
萨达特和沙特阿拉伯的国王哈立德已经明白表示，他们认为卡扎菲是阿拉伯世界的主要危险。萨达特又指出黎巴嫩内战的危险性。他重申了过去的主张，即叙利亚人应该撤出，代之以将会实现停火的其他阿拉伯国家的部队。
【法新社开罗七月二十二日电】埃及总统萨达特重申埃及在阿拉伯世界内部所起的根本性的作用，并说，埃及决不能放弃这种作用。
他在谈到黎巴嫩危机时说，埃及决不同意叙利亚的或其他外国的军队对巴勒斯坦抵抗运动或黎巴嫩民族运动的攻击，决不接受它们对黎巴嫩的入侵。他要求叙利亚撤出黎巴嫩。
【法新社贝鲁特七月二十三日电】黎巴嫩外交部二十三日对萨达特总统昨天发表的讲话反应十分强烈，埃及国家元首在讲话中着重支持巴勒斯坦抵抗运动和黎巴嫩“爱国运动”，并指责叙利亚对黎巴嫩的干涉。

显示原版>>

Previous:法新社报道：《法国地下核试验》

Next:内图到哈瓦那进行正式访问


时事社报道：《宫泽对基辛格的建议表示欢迎》

出版日期:1976.07.25
         期次:6419
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京七月二十三日电】题：宫泽外相对基辛格的建议表示欢迎
宫泽外相在二十三日内阁会议后会见了记者，谈到了关于美国国务卿基辛格就朝鲜问题举行四国会谈的建议。他说：“基辛格的建议是符合日本历来的希望的。因此，表示欢迎。”他强调希望实现这一建议。
关于基辛格的建议，宫泽外相说：（一）日本一贯主张南北朝鲜对话以及有关国家举行会谈，基辛格的建议与这一主张是一致的；（二）这一建议的首要目的，大概在于要避免在今年秋天的联合国大会上关于南北朝鲜问题发生对抗；（三）但是，如果北朝鲜方面最终不接受这一建议，那末，就必须考虑准备一项与此建议不同的决议案或者其他对策；（四）解决朝鲜问题的本质就在于当事者之间的会谈——我希望通过这一建议使多数国家理解这一点。他还说，关于这一建议的要点，事前美国通知了外务省。

显示原版>>

Previous:基辛格谈美国对亚洲的政策

Next:土耳其石油勘探船启航前往爱琴海


苏联官员企图买通美国裁判瓜分跳水冠军

出版日期:1976.07.25
         期次:6419
         版次:4
         栏目:\[第四版]
副题:美国跳水队领队说“你会为他们难过，因为他们是奉命而为”
文章正文:
【美联社蒙特利尔七月二十二日电】美国奥林匹克跳水队伍的领队冈普夫今天谴责苏联官员，企图与他商量内定奥运三米跳板跳水赛事名次。他并指出：“苏联裁判可能是世界最大的骗子。”
冈普夫对美联社说，曾有人向他提议，让苏联的女子三米跳板跳水选手嘉莲妮娜获得分数上的支持，来换取苏联裁判在男子赛事中支持美国选手卜斯。
冈普夫说，苏联是在今年三月在苏联明斯克市一次跳水比赛中向他提出这项建议的。
冈普夫详细谈论了环绕着跳水裁判的政治问题。他说：“这是第一次有人向我提出这问题。当时人人在把酒交谈，有人以清晰而低沉的声调说，如果像嘉莲妮娜这样好的跳水员，在奥运会被国际跳水委员会选出担任裁判的老顽固所毁掉，是一件耻辱的事。讲话者的姓名姑且隐去。他们并以同样的声调说，如果同样的事发生在卜斯身上，也是耻辱。随即他们说：‘汤姆，我们对于让错误的人得到奖牌十分关心。’接着就不再说什么了。”
他说：“我这次重任裁判。我曾在慕尼黑奥运会代表美国出任裁判。他们显然认为，我可以代表美国方面达成这项交易。”
冈普夫说，裁判对跳水进行评分之时，往往是很无情的，因此苏联可能亦有向例如瑞典和意大利等国家提出同样的交易。这两国都有选手参加跳水比赛。
他说：“事实是：苏联裁判可能是世界最大的骗子。当然，你会为他们难过，因为他们是奉命而为。”（原载香港《文汇报》）

显示原版>>

Previous:奥运会二十日、二十一日部分成绩

Next:苏联水球队输了球就退出比赛


苏联水球队输了球就退出比赛

出版日期:1976.07.25
         期次:6419
         版次:4
         栏目:\[第四版]
副题:国际泳联说这一行动“最没有体育精神”
文章正文:
【美联社蒙特利尔七月二十二日电】上届奥运水球冠军苏联队星期四宣布退出比赛。
在本周较早时被荷兰打败的苏联，退出了在星期四对古巴的比赛。苏联水球队的冠军希望已经成为泡影，与古巴作赛只是决定第七至第十二名的位置。
苏联这项丑闻是继国际游泳联合会开始调查苏联图与其他代表队互相出售分数之后而发生的。
苏联提出的退出藉口是队员“生病及受伤”。
国际游泳联合会在事后发表一则公报，谴责这项行动是“最没有体育精神的”。
该会将于星期四下午开执委会研究采取纪律行动。汉宁说，最严重的处分是暂停苏联队参加国际比赛。不过，首先要聆听案情。（原载香港《文汇报》）

显示原版>>

Previous:苏联官员企图买通美国裁判瓜分跳水冠军


土耳其石油勘探船启航前往爱琴海

出版日期:1976.07.25
         期次:6419
         版次:1
         栏目:\[头版]
副题:希腊军舰也驶向北爱琴海 土希军队处于戒备状态
文章正文:
【路透社安卡拉七月二十三日电】土耳其冒着与希腊发生海上对抗的风险，于今天向爱琴海派出了一艘石油勘探船。这两个国家都对爱琴海底的矿藏资源提出要求。
这艘拥有四十五名船员的一千二百吨的探测船西斯米克一号今天上午从伊斯坦布尔启航，穿过马尔马拉海向达达尼尔海峡和爱琴海以外的地方驶去。
此间担心，如果西斯米克一号在有争议的地区开始探测活动，希腊海军可能试图进行干预。据报道，希腊海军大批舰只在爱琴海巡逻。
随着这两个北约组织成员国之间的紧张局势愈演愈烈，两国都日益使它们的部队处于戒备状态。土耳其警告希腊说，如遇到任何干扰，将以同样手段回敬。
观察家们认为，能否出现摊牌的情况完全在于这艘船在什么地方进行地震探测。
土耳其声称它的大陆架伸展到爱琴海中部。但是爱琴海东部海域希腊岛屿星罗棋布。希腊声称这些岛屿周围的海床是属于它的。
两国在三个特别敏感的地区——利姆诺斯岛周围地区、莱斯博斯岛西面和西南面地区以及罗得岛附近地区——颁发了相互矛盾的探测许可证。
此间西方外交人士认为，两国将设法使他们在争吵时尽可能保持节制。
【路透社雅典七月二十三日电】希腊海军舰只今天驶向北爱琴海，以便选择一个可能同一艘土耳其石油勘探船发生对峙的地点，土耳其这艘船可望明天进入有争议的水域。
在土耳其载有地震波显示仪的“西斯米克一号”离开伊斯坦布尔驶向爱琴海之后几小时内，卡拉曼利斯总理今天同他的高级部长们举行了会议，随后便发生了上述事态发展。
【美联社雅典七月二十三日电】军界人士今天说，由于一艘土耳其勘探船开始可能驶向爱琴海有争议的水域，希腊武装部队仍然处于“高级戒备”状态。政府说鉴于局势日益紧张，“民族团结”占了上风。
国防部人士说，鉴于土耳其“霍拉号”（按“霍拉号”是“西斯米克一号”的曾用名
——本刊注）已经启航，过去几天来一直保持了戒备状态。他们没有提供详细情况，但是据悉，希腊部队已集结在色雷斯靠近土耳其边界地区和爱琴海的岛屿上，海军则在不停地进行巡逻。

显示原版>>

Previous:时事社报道：《宫泽对基辛格的建议表示欢迎》

Next:朴东镇透露基辛格建议事前同朴集团协商过


香港《新晚报》纽约航讯：《从极端反华到热爱中国》

出版日期:1976.07.25
         期次:6419
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》七月十五日刊登题为《从极端反华到热爱中国》的纽约航讯，摘转如下：
七月七日傍晚，纽约市唐人街喜相逢酒家，特别显得热闹，原来美中人民友好协会纽约分会，当晚在喜相逢替三个即将前往中国访问的代表团饯行。
这三个访问团总共六十三人，他们的成员是：
第一队二十人，大都是纽约几个工会的代表和他们的家属。第二队有二十二人，是东哈林区的社区领袖，包括一些负责教育、健康、房屋等方面的活跃人物。第三队可能是最难得的，他们是七个当年的退伍军人，加上各人的妻子儿女，总共二十一人。都曾参加过第二次世界大战。
当晚最主要的一个项目是惠特曼女士讲话。中国将我改变了
惠特曼的全名为玛格丽特·惠特曼，在莎莉·麦莲监制的中国电影《另外那个半边天》尚未面世之前，她是个名不见经传的家庭妇女。可是，目前的惠特曼，却变成了一个在家里连影子也找不到的忙人。据她自己说：她每周五天，都在为促进美中人民友谊奔走。这几年来，她曾到许多大中小学、社团、工会、妇女团体、城市大厦、医院、扶轮会、缝纫班、游泳班……等各式各样的场合，去讲演和放映幻灯片。至于她所讲的题材，完全是她三次访问中国的见闻和观感。凡是听过她讲话的人，无不深受感动。
最感人的地方，是惠特曼访问中国后本人的改变。据她自己说：她出身波士顿名门望族，属于民主党的保守派。她蓝眼白发，服装名贵，一向自视甚高。在她未去中国之前，由于她本人的背景，加上她和其他美国人一样，二十多年受着美国教育的蒙蔽，因此对中国只有仇视和敌视，认为中国就是一个人间地狱——那儿人口过剩，以致要强抢他国的物资；那里的人民如虫蚁一样，绝无自由的饿死冻死……由于好奇心的驱使，所以当莎莉·麦莲邀她同去中国访问时，她便满口答应了。正如她自己说的：“当时我是要亲眼去看一下，这个被社会主义统治了二十五年的国家的恐怖情况，也要去看一看共产党员究竟是个什么狰狞面目。我是一心要去寻找他们的短处的……总之，我的态度极不友善。”
她又说：“在我去中国之前，我甚至向丈夫留下遗言，说是倘若我从中国出不来的话，他可以另外再娶。”
她当初对新中国误解之深，由此可见。
可是，正因为她误解得这么厉害，所以，当她一旦亲身进入中国，亲眼见到一切都和她的想象完全两样时，她整个人简直吓呆了。引用她自己目前常用的一句话说：“我简直完全变了，中国将我改变了。”
由于她这一转变，她便更迫切的要求多了解中国。当她和莎莉·麦莲一同回美国后，在头三个月里，她一口气看了六十本有关中国的书籍。此外，一九七五年和一九七六年，她又再到中国去访问。去年是和美中人民友好协会全国总会的几位负责人一同去的。今年春天，她又自己担任领队，带领二十位美国东北的城市设计专家，去中国访问三周。中国的成就太大了
据惠特曼说：她三次访问中国，一共在中国过了四个月。四个月中，由南到北，由广州到大庆油田，由北京到昆明，在那一万四千公里的行程中，她坐过火车、汽车、飞机，到过城市、乡村、公社、小学、中学、大学、各式工厂、铺店、教堂、文娱场所、科学馆、博物馆、私人住宅……听过政治讲演、音乐演奏。看过电影、话剧和芭蕾舞。去过紫禁城、颐和园、明陵、万里长城……不论到那里，都无处不自由。她更特别提出来说：当她和莎莉·麦莲等一同在拍电影时，她们经常出其不意的撞入一些地方，虽然事先毫无安排和准备，却绝对未受过半点阻碍。
她又说：她亲眼见到中国人人有得吃，有得住。人人也都有工作，都有医疗照顾。在那里没有失业，没有通货膨胀。那里的老年人和青年人一样都受教育，妇女和男子一律平等。老年人在社会上有地位，小宝宝们有托儿所的照料。妓女和性病也早已绝迹。那可怕的吸毒问题，在中国根本不存在。
她还强调说：“我发现绝大多数的中国人，比一九四九年以前自由得多。而这一点，又是任何一个对中国再不友好的人也无法否认的。”
惠特曼激动的说：“中国的成就太大了。”她说：直到她到中国访问过三次，才彻底认识，为什么中国可能在短短二十六年中，取得这样大的成就？她自己回答说：“其实答案很简单，这完全是革命的成果！”
由于革命，使全国人民得到解放。由于革命，使中国工人和农民彻底翻身。革命以前被剥削的劳苦大众，如今当家作主。在中国不缺乏工作的机会。在中国，没有贪婪和自私。社会主义在中国创造出一种社会责任感。换一句简单明了的话说，那便是“为人民服务”。
她又说：中国的公民都彼此爱护，彼此关心，互相帮助，互相合作，互相批评，互相教育。
中国人说：“生活就是学习，社会即是学校。”中国人相信，一个人终生都应不断学习。体力劳动和脑力劳动结合。在继续不断的学习和努力下，创造出那无私的为人民服务的美德。你们一定会改变
她总结说：因为中国在不断的革命，所以在短短的二十六年中取得如此巨大的成就。
当晚她还向三个访问团的代表们说：“你们即将启程前去中国了，这次旅行，会带给你们毕生难忘的深刻印象。这次旅行，也会使你们和我一样，彻头彻尾改变过来。我不过是许多被中国感化了的人中之一员，待你们亲自接受新中国的洗礼后，你们一定也会改变的。到那个时候，你们才明白我今天说话的意思。”

显示原版>>

Previous:恩科莫到安哥拉访问

Next:奥运会二十日、二十一日部分成绩


遇上一个最多雨的夏季 苏联雨伞供应奇缺

出版日期:1976.07.25
         期次:6419
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科七月十四日电】苏联一个世纪以来最潮湿的一个夏季，使得苏联人投书所谓雨伞的供应缺乏。
一个读者投书到《星期周刊》说：「我等了好几年要买一把雨伞，至今仍买不到。」于是该周刊便展开调查，发觉原拟售卖四百八十万把伞，但迄今只供应了三百二十万把。即使如此，这些雨伞的质量时常令人不满意。一批共二千把的雨伞被迫退货，因伞柄甩了出来。
该周刊说，在莫斯科一家大百货公司里，橱窗里陈列的雨伞全部都坏了不适宜出售。店员说，他们卖日本缩骨伞，每把可卖三十卢布，但现在连这些货也售光了。另一间大百货公司的情形亦类似。

显示原版>>

Previous:国际小麦委员会估计今年世界小麦产量

Next:美裁军署署长谈美苏核会谈问题


《担任新总理的苏亚雷斯面临一场战斗》

出版日期:1976.07.26
         期次:6420
         版次:2
         栏目:\[第二版]
眉题:英国《卫报》评葡新内阁
文章正文:
【本刊讯】英国《卫报》七月二十四日刊登一篇报道，题为《担任新总理的苏亚雷斯面临着一场战斗》，摘要如下：
上周宣誓就职的、由社会党领导人苏亚雷斯组成的政府，其成员绝大多数是来自该党的右翼。
担任总理的苏亚雷斯显然决心要亲自物色人选。他认为这个内阁是“目前唯一能够生存下去的政府”。该党左右两派对这观点有激烈的争论。这可能是将有一场政治斗争的迹象。
苏亚雷斯肯定地使得共产党不可能在议会同他合作。
自从在上月总统选举中击败共产党以来一直洋洋得意的极左派现在很可能对他们所认为的一个“反动的”、“资产阶级的”政府展开公开的斗争。
对苏亚雷斯来说，当上社会党政府的总理，这是他终生宿愿的实现。不过，他为反对上届政府而进行长期斗争所获得的报偿以及在上次选举中他对敌对政党取得的胜利可能来得不适时宜，正碰上了一个最困难的时刻。现在葡萄牙正面临着它历史上最严重的经济危机之一，因此，苏亚雷斯和社会党把自己的前途押在重建国家这一艰巨任务上。
为了避免党内的分裂，苏亚雷斯倚重于许多年轻部长的才能，他们的入阁是对他们忠于党的奖赏。新内阁的平均年龄是四十岁。
用党派的政治术语来说，社会党在议会的少数派地位是岌岌可危的。该党仅掌握三分之一的议席，如果人民民主党和社会民主中心党这两个同它作对的主要政党联合起来，就可以搞垮它。
根据宪法，如果连续三次投不信任票，就可以迫使社会党下台，并为新的选举铺平道路。这显然是一个头痛的问题。
中间派人民民主党和保守的社会民主中心党已经宣布它们准备支持社会党政府，而不促成提前大选。但是这只不过是因为它适合于他们的下列策略：在明智的人不愿意当权的时候，让社会党经受治理国家的艰巨考验。
他们还使社会党面临同在野的共产党作对的任务，希望左派由于旷日持久的激烈斗争和无能解决经济恢复的紧迫任务而终于身败名裂。
预兆不祥的是，葡萄牙的总工会（在一九七四年政变以后的头两年，共产党大量渗入该工会）已经要求每月最低工资标准为五千埃斯库多（约合一百六十二美元），这个标准虽然没有高到可以刺激通货膨胀的水平，但是却超过了仍然有支付能力的大多数公私企业的能力。
来自左派的威胁是不能小视的。这种威胁采取两种形式：在这次选举中支持德卡瓦略的极端左翼派别进行革命抵制，以及共产党采取暧昧的策略。虽然共产党在选举中屡遭失败，但它在国内外仍然影响巨大，不仅在苏联和经互会国家有影响，而且在第三世界某些国家也有影响，包括以前的殖民地，现在它们成了对葡萄牙施加压力的亲共集团。
社会党特别易遭攻击的是，它必须采取大刀阔斧的经济措施，而这些措施是不可能取悦于每个人的。

显示原版>>

Previous:美第七舰队司令和太平洋舰队司令易人

Next:《东京新闻》述评：《基辛格的建议是针对总统选举的》


《东京新闻》述评：《基辛格的建议是针对总统选举的》

出版日期:1976.07.26
         期次:6420
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《东京新闻》七月二十三日晚刊刊登一篇述评，题为《基辛格国务卿的建议是“针对”总统选举的，对卡特进行猛烈反击》，摘要如下：
为了怕给接近尾声的指定美国总统候选人的竞争带来恶劣影响，最近期间销声敛迹的基辛格国务卿，二十二日在太平洋沿岸的西雅图集中讲了美国的亚洲政策，作为美国政府最高首脑正式表明亚洲外交的基本方针，这是去年年底福特总统在檀香山亲自提出“新太平洋主义”之后的第一次举动。
这位国务卿选择这个时期进行这种活动的背景，可以认为，包含着反击最近严厉批评基辛格外交的民主党总统候选人卡特这个目的。
通过基辛格的整个讲演可以判断，这位国务卿几乎没有把福特当前竞选对手的前加利福尼亚州州长里根放在眼里，而把目标集中到卡特一个人身上。这个事实，可以认为，表现出福特阵营已经渡过了指名共和党总统候选人竞争的难关信心，与此同时，预料于今年秋天同卡特行将对抗，因此又大肆吹嘘迄今为止福特政权在外交方面的成绩。

显示原版>>

Previous:《担任新总理的苏亚雷斯面临一场战斗》

Next:福特、里根均自称获得总统提名所需代表名额


奥运会二十二、二十三日比赛部分成绩

出版日期:1976.07.26
         期次:6420
         版次:4
         栏目:\[第四版]
文章正文:
游泳【路透社蒙特利尔七月二十二日电】美国今天以三分四十七秒二八的成绩打破了他们自己保持了四年之久的男子４×ｌ００米混合泳世界纪录。
这个队由彼得·罗卡、克里期·伍、乔·博顿和杰克·巴巴肖夫组成，他们把在一九七二年慕尼黑奥运会上所创的三分四十八秒一六的纪录缩短了半秒多。
【法新社蒙特利尔七月二十二日电】东德选手安克在这里的分组赛中以一分十一秒十一的成绩打破了一百米蛙泳世界纪录。她把她的同胞尼奇克在六月份东德奥林匹克游泳选拔赛中所创的一分十一秒九三的前纪录缩短了十分之八秒多。
【美联社蒙特利尔七月二十三日电】东德的恩德尔以创世界纪录的成绩一分○○秒一三获得一百米蝶泳第一名，随后再次以创世界纪录的成绩一分五十九秒二六战胜了美国的巴巴肖夫，获得二百米自由泳第一名。
美国的一支４×ｌ００米混合泳接力队以三分四十二秒二二的创世界纪录的成绩获得胜利。这个成绩刷新了由另一支接力队上午创造的三分四十七秒二八的世界纪录。
古德尔以三分五十一秒九三的创世界纪录的成绩获得了四百米自由泳第一名，从而拿到了他的第二枚自由泳金牌。
获得金牌的这支接力队是由内伯（仰泳）、亨肯（蛙泳）、沃格尔（蝶泳）和蒙哥马利（自由泳）组成。
体操【路透社蒙特利尔七月二十二日电】罗马尼亚的科马内奇今晚又获得了两枚金牌。
十四岁的学生科马内奇获得了高低杠和平衡木金牌，成绩都是满分十分。
这位罗马尼亚女运动员还获得了自由体操第三名，夺得了一枚铜牌。苏联的涅利·金和图利舍娃获得第一、二名。
涅利·金今晚在跳马比赛中获得了第二枚金牌。
篮球【路透社蒙特利尔七月二十四日电】男子篮球预赛今天结束，加拿大和南斯拉夫获得了争夺奥林匹克铜牌的资格，美国人和俄国将再次成为对手，争夺金牌。
在女子比赛中，俄国人昨天在战胜了美国队之后从理论上说赢得了金牌，现在她们是四战四捷，从未败过，只剩下一场比赛了。女子跳远【路透社蒙特利尔七月二十三日电】蒙特利尔奥运会的注意力今天转到了田径，东德的福格特在女子跳远比赛中获得了第一枚金牌。
二十五岁的福格特获金牌的六米七二成绩是在第一次试跳中取得的。
奥运会的大项目田径是继进行了其他项目的五天比赛之后开始的。二十公里竞走【美联社蒙特利尔七月二十三日电】丹尼尔·巴蒂斯塔星期五以一小时二十四分四十秒六创奥运会纪录的成绩赢得了二十公里竞走的胜利，成为历史上获奥林匹克田径赛金牌的第一个墨西哥人。

显示原版>>

Previous:外电报道：「海盗1号」发回照片显示火星天空呈粉红色

Next:南朝鲜教练用一千美元贿赂巴西裁判


巴基斯坦友好代表团到孟加拉国访问

出版日期:1976.07.26
         期次:6420
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社达卡七月二十日电】巴基斯坦友好代表团团长阿迦·夏希上校今天说，这一次联系政治情况举行的第一次官员级会谈将「不排除任何问题」，还说，他这次使命是一次「政治性探讨」。
巴基斯坦外交秘书夏希今天到孟加拉国进行三天访问。他在抵达时说，「我们不排除任何问题，我们不作任何限制。」夏希说，他们的三人代表团将拜访孟加拉国总统赛义姆、陆军首脑齐亚·拉赫曼少将，「还有许多老朋友」。
当有人问到巴基斯坦是否将申请加入不结盟国家集团时，夏希说「尚未产生这个问题」。他说，「巴基斯坦要比许多不结盟国家更加不结盟。」
夏希说，凡是重要的和切合实际的问题都可以讨论。「我们要互相谈谈对世界形势和这个地区的形势的看法，努力建立更密切的友谊。」
夏希重申，不管情况好坏，巴基斯坦将始终站在孟加拉国人民一边。

显示原版>>

Previous:斯里兰卡国防外交部副部长谈不结盟国家会议准备情况

Next:印度外长恰范到印尼活动


福特、里根均自称获得总统提名所需代表名额

出版日期:1976.07.26
         期次:6420
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿七月二十三日电】福特总统竞选班子的重要人物亨特今天声称，福特已获得为赢得共和党总统提名所需要的足够的代表的支持。
福特总统委员会副主席吉姆·贝克在一次记者招待会上说，支持福特的代表总数达一千一百三十五人——比提名所需要的数目还多五人——外加十五名夏威夷代表和一名过去支持里根的代表。
里根竞选运动的班子也声称，里根已获得超过为赢得提名所需要的代表人数。里根的助手们说，他们得到了一千一百四十名代表的支持。

显示原版>>

Previous:《东京新闻》述评：《基辛格的建议是针对总统选举的》

Next:港刊文章：《苏美谍战在东京》


港刊文章：《苏美谍战在东京》

出版日期:1976.07.26
         期次:6420
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《广角镜》第四十五期刊登一篇日本航讯，题为《苏美谍战在东京》，全文如下：
在许多人的印象中，东京是一个现代化的国际城市，旅游胜地；但一般人未必会注意到：东京还是“间谍的天国”、“情报的十字路口”。多年以来，苏美间谍在这里勾心斗角，演出了一幕幕活剧。
最近，苏联间谍又在东京表演了一番。一名苏联通讯社驻东京特派记者，原来竟是苏军总参谋部情报局的人员。日本警方揭开了他的庐山面目，这名苏联间谍被扣八天后，狼狈地返回莫斯科。现在，事情已告一段落，但曲终人未散。苏联间谍从被捕到被释、在苏谍被捕前后发生的美国四名水兵神秘死亡……这里面疑云阵阵，引人深思。
这些事件，牵连颇广，背景复杂，并不像一般新闻报道那么简单，其中有些关节，更是颇堪玩味。
一九七六年五月十二日夜，刚过九点。
从东京池袋区三越百货公司的餐厅，走出来两个外国男子，身材一高一矮。早在门外监视的日本警视厅（即中央警察总局）公安部的九名密探，待他们走到一个暗处，便上前表露身份，要检查他们的护照。高个子正掏出证件，矮个子见势不妙，拔腿便溜，当场被日本公安人员抓住。
高个子是美国人，美国航空母舰“中途号”的上士Ａ。
被抓住的矮个子没有带护照，但从他身上搜出的汽车驾驶执照表明：此人是苏联人，名叫亚历山大·叶戈洛维奇·马切欣。在他的身上还当场搜出一份用俄文写的备忘录以及约三十五万日币，其中三十万日元是一万元的钞票，放在一个信封内。马切欣被捕时企图扔掉两卷未冲洗的底片，但被日本公安人员拣回。
日本警方以“违反出入国管理令第二十三条”的罪名，逮捕了马切欣。美军上士Ａ作为当事人，也被“请”到警局去。
马切欣被捕后，拒绝透露身份，只是说：“我是苏联人，你快去把苏联大使馆的人给我叫来。”马切欣虽然拒不招供，但日本警方早已知道：他是苏联新闻社驻日特派记者。苏联新闻社是苏联两大通讯社之一，与塔斯社平起平坐。名义上，塔斯社负责发日常的新闻稿，苏联新闻社则处理特约通讯及新闻解说。
马切欣在东京虽然只当了一年多“记者”，但他并不是初出茅庐之辈。泰国外交部的外交官名册里，就有马切欣这个人：“亚历山大·叶戈洛维奇·马切欣，一九六八年至一九七二年，苏联驻泰国大使馆三等秘书。”
马切欣现在不是官了，没有外交豁免权，犯了法，也只好尝尝被扣押的滋味了。
马切欣被扣押的第三天，五月十四日，这一天，苏联驻日新任大使波利扬斯基按原定计划，前往皇宫向日皇裕仁递国书，就在波利扬斯基递国书的前两个小时，日本警视厅公安部宣布：苏联新闻社驻日特派记者马切欣，因违反出入国管理令第二十三条，于五月十二日被逮捕。又，马切欣因试图在日本获取美国军事情报，有违反“刑事特别法第六条”的嫌疑，于五月十四日再被逮捕。
苏联新任大使递国书，与日本警方正式宣布苏联特务被捕，这两件事情几乎同时发生，这是有意安排还是出于巧合，只有当事者才知道；日本报界认为这是“很具讽刺性”的。
苏联驻日大使馆获悉马切欣被捕后，紧张得很，除向日本外务省提出强烈抗议外，当夜在大使馆举行记者招待会，认为这一事件乃是“恶意中伤”所致，并无可靠的证据，要求立即放人。并暗示如不放人，苏联可能会采取对抗行动，对付日本驻苏联的记者。
五月十四日，日本各大报的晚报在刊登苏联间谍被捕的消息的同时，还引述了美国水兵Ａ向日本警方的证言。Ａ说出了他与马切欣相识的经过及马切欣如何引诱他给苏联提供情报：
一九七五年五月三日，横滨港每年循例举行盛大的庆典（当地称为“港祭”）。Ａ到横滨港看热闹，正在拍照片，一个操着美国腔英语的苏联人向Ａ搭讪，并说希望得到Ａ拍的照片。两人交上朋友后，马切欣经常请Ａ到东京的一流餐馆吃饭，有时一次就花掉四、五万日元。两人的妻子也彼此认识了。马切欣还特地买了价值一万多日元的电气机车模型给Ａ的儿子送生日礼物。Ａ每次上岸，马切欣都请吃请喝，有时还到酒吧去，一年之间便交往了十多次。
马切欣付出相当的“投资”之后，便对Ａ说，如能弄到美国海军的军事机密，每种愿付一千美元的酬劳。马切欣需要的是“中途号”航空母舰的密码表、雷达装置和舰上飞机的电子装置等机密图纸。
日本警方在马切欣身上搜到的胶卷冲洗后，模糊不可辨，显然不是在正常状态下的摄影；在俄文备忘录上，则发现马切欣除与美国海军上士Ａ交往频繁外，与日本政府的官员数人也有过各种接触。而其中有些日本官员是不应与外国记者接触的。此外，根据马切欣的“备忘录”本子中用罗马字写的电话号码，日本警方查出了一些“职业不明”的人物与马切欣有交往。
苏联特务机关收买日本人为其效劳，是有案可查的。一九七一年的“格诺诺夫中校事件”就是已公开的一例。当时苏联驻日大使馆武官格诺诺夫，收买了一名经常出入横田基地、贩卖通讯机械的商人替苏方收集基地内导弹发射装置的情报，事败后，格诺诺夫凭“外交豁免权”匆匆返国。据最近揭发的一份材料透露，曾任日本大学法学部教授的藤泽亲雄（已死），曾长期为苏联谍报机关效劳。因此，日本各报在刊登马切欣备忘录的新发现的消息时，都认为这一次马切欣事件内情复杂，可能牵涉到政府机关的官员。
苏联间谍的特务行径，虽然还未到水落石出阶段，但人证物证俱在，马切欣的罪行是无可置疑的。日本警方也透露：照目前所知的种种迹象表明，马切欣这个名义上的特派记者，实际上是苏军总参谋部情报局的人，日本警方已盯了他好几个月了。（下转第三版）（上接第二版）
正当案情深入发展之际，五月二十二日中午，日本检察厅突然释放了马切欣。理由是：马切欣并没有获得军事机密；美国方面的“受害感情并不强烈”；出于外交上的考虑。日本警视厅公安部长福田胜一说，这一事件警方的证据是十分充分的，检察厅释放马切欣是“出于各方面的考虑”。
日本外务省随即通过苏联驻日大使馆向苏联政府发表口头声明，强烈要求苏方对马切欣采取必要的措施。日本外务省的一名局长，也于二十二日召见苏驻日公使，指出马切欣违犯日本的国内法，与新闻记者的身份不相称；日本要求苏联方面引起严重注意，并要求苏方令马切欣回国。
五月二十三日，苏联特务马切欣，匆勿如漏网之鱼，带着老婆孩子溜回莫斯科去了。
一场活剧总算结束，但一直注意这个案件的各方人士，仍然疑团未释，议论纷纷。在纷纭众说之中，有的是颇值得参考的。
有人认为，马切欣事件，实际上是苏美间谍战的一幕。克格勃自然是狰狞毕露，美国中央情报局亦非善男信女。
例如，警方发表的消息说，美海军上士Ａ在去年五月与马切欣“结识”后，便向上级报告了他认识一名“神秘苏联记者”的经过。美国有关部门接报后，一直注视着马切欣的行动，直到他被捕为止。
观察家就此指出，实际上，Ａ本身可能是美海军的反间谍人员，是引鱼上钩的饵。Ａ被“请”到警局后，立即就向日本警方和盘托出真相，很快就获释。说明在这场间谍与反间谍的搏斗中，美国中央情报局掌握了主动。
但是，另一些观察家认为，表面上看来是美国中央情报局占先，但“中途号”上一定还有“卧底”卧得很深的、被苏联特务机关收买了的人，而至今此人（或此类人）仍深藏不露。这种说法的根据是：如无人提供消息，马切欣神通再大，也不会知道Ａ是接近机密情报的人员；也就不会在横滨港的茫茫人海中“结识”Ａ。自然，“中途号”上向苏方提供消息的人，未必一定与马切欣有纵的接触，但他们显然有横的联系。
至于马切欣，没有人不认为他是苏联间谍机关的人，更有人认定：马切欣的“专业”是专门刺探美国军用飞机的情报的。据透露，马切欣在曼谷时对美国军用飞机就表示过“关心”。此外，马切欣抵东京日期是一九七四年十月十八日。就在他到东京的十天前，即十月八日，《纽约时报》发出一则消息，引用美国国防部发言人的话说，美国军舰至今仍携带核武器停泊在日本港口，这是已经通知日本政府的。这一揭露曾使美、日政府大为困惑。十月十日，“中途号”泊入日本横须贺港，十八日，马切欣便跟踪而至。
马切欣还有两个疑点，那就是：他原任苏联驻曼谷大使馆的三等秘书，为何调任驻日记者？马切欣虽能说英语，但对日语一窍不通；他为何被派到英语并不通行的日本来？所以，观察家认为他是专门刺探美军情报的说法，是有所根据的。
马切欣事件轰动了整个东京，特别是因为这个间谍的公开身份是特派记者，连日来，日本各报刊纷纷就此发表评论。普遍认为这一事件疑点甚多，十分神秘，是“难以理解的”，“异乎寻常的”。
不少评论认为：马切欣事件，在表面上看来是日本警方逮捕了苏联特务，但实际上是中央情报局与克格勃在斗法。
共同社发自莫斯科的一则消息，引述在莫斯科的西方外交界人士的看法说：苏联的间谍活动是众所周知的，问题是日本警方这一次采用单刀直入的处理方式，令人大出意外。这些外交界人士认为，西欧各国碰到类似情况，对有间谍嫌疑的外国人，一般是用“警告”的方式，最严重的也只是宣布其“不受欢迎”，将其驱逐出境。日本政府采用直接拘捕方式，说明事态十分严重，并非一般的间谍案。
有的评论认为：这一事件的被揭发，是美日合作共同对付克格勃的结果，实际上是中央情报局在东京抓了克格勃的人。甚至还有人认为：马切欣是间谍罪证确凿，日本警方把他拘捕，是想通过审讯及其它方式，使马切欣供出美日双方需要的苏联间谍机关的情况。
马切欣在曼谷时已有所活动。他来日本之前，在莫斯科向日本政府申请入境签证时，中央情报局已注意到他。日本的密探，也盯了他好几个月。为什么适至现在才把马切欣拘捕？有的观察家认为，这种“请君入瓮”式是间谍战常用的，Ａ可能已奉命向马切欣提供过假情报，或无关要害的情报，借以了解对方的意图。而马切欣之被捕，固然是由于他的活动过于猖獗，也是由于苏美双方的冷战关系日益紧张、争夺更为激烈的结果。有的评论指出：苏联舰队不仅在印度洋、太平洋耀武扬威，苏联最近还向美国的海上势力范围扩张，海上霸权争夺战更形白热化。在这种情况下，美日合作把专门刺探美军机密的马切欣端出来，实际上是给苏联方面一记响亮的耳光。
一波未平，数波并起。从马切欣被捕的第三天即五月十五日起，连续四天在日本逗子、镰仓海滩发现四具美军尸体。值得注意的是：
（一）这四名死者都是“中途号”的船员。
（二）四名船员均精于泳术，但都“淹死”在水中（据美军及日本警方检查尸体的结果，并无外伤或食物中毒引致死亡的迹象）。
（三）有人目睹，死者中的三人，曾同乘一舢舨出海，但三人的尸体却分别在三天连续被发现。
美军发言人说，死者是被人用不正当的卑鄙手段害死的。美国海军当局正和日本警方合作，继续调查造成死亡的真相。日本的舆论界认为，这四名水兵神秘死亡与马切欣的间谍活动不会没有联系。
马切欣已被揭露出来，四名美国水兵神秘死去，但事情远还没有结束，间谍和反间谍的斗争，中央情报局和克格勃的搏斗，正在更激烈地进行下去。乌切欣回国才几天，莫斯科方面便迫不急待地宣布：有三名美驻苏记者是中央情报局的情报人员——这个消息在东京的不少人早已料到的，不过苏联方面竟然照行不误，实在太不高明了。

显示原版>>

Previous:福特、里根均自称获得总统提名所需代表名额

Next:扈利宣布黎交战各方达成停火协议


扈利宣布黎交战各方达成停火协议

出版日期:1976.07.26
         期次:6420
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特七月二十四日电】阿拉伯联盟特使哈桑·萨布里
·扈利今晚在这里宣布，黎巴嫩内战各方已签署了一项停火协议，该协议将在明天格林威治时间五点生效。阿拉伯联盟维持和平的部队将监督这次停火。
可靠人士早些时候说，这项协议是巴勒斯坦和右翼基督教长枪党的谈判代表在昨天一次会议上达成的。
【法新社贝鲁特七月二十四日电】阿拉伯联盟特使扈利今晚在记者招待会上宣布，黎巴嫩冲突各方签署的停火协议有七点。下面是扈利列举的七点：
“一、贝鲁特恢复正常生活。
二、开放贝鲁特国际机场（西区），所有黎巴嫩公民都可进入。
三、解决热点问题（冲突区：如特勒扎塔尔）。
四、消除武装现象（街垒、防御工事等）。
五、停止使抵抗运动和叙利亚对立的宣传运动。
六、执行开罗协议及其附件（一九六九年十一月的开罗协议和一九七三年五月梅尔卡特协议确定了巴勒斯坦在黎巴嫩的存在）。
七、各方之间进行对话，以便全面解决危机。”
扈利最后说，阿拉伯联盟派出的“和平部队”将要得到加强，新的部队将到达黎巴嫩。目前“绿盔部队”有二千三百人（沙特阿拉伯、叙利亚、苏丹、利比亚）。
【合众国际社贝鲁特七月二十四日电】右翼和巴勒斯坦的官员们二十四日签署了一项停火协议，规定在黎巴嫩全境停止战斗并让阿盟部队驻扎在贝鲁特长达三英里半的对抗线沿线。
【路透社贝鲁特七月二十四日电】阿盟使节扈利在记者招待会上说，十一个不同的组织——“都是很重要的组织”——已经签署了一项协议，规定于明天起在黎巴嫩全境实行停火。他说：“我非常明确地表示，大家都必须签字。”

显示原版>>

Previous:港刊文章：《苏美谍战在东京》

Next:斯里兰卡国防外交部副部长谈不结盟国家会议准备情况


马《星洲日报》社论：《中日关系陷入低潮》

出版日期:1976.07.26
         期次:6420
         版次:4
         栏目:\[第四版]
副题:说日本政府采取有异于前任的对华态度
文章正文:
【本刊讯】马来西亚《星洲日报》七月二十三日发表一篇题为《中日关系陷入低潮》的社论，摘要如下：
中国在短短的五天之内，一连三度针对日本外相的言行加以抨击和抗议，显示了它对日本外相感到极端的不满。这一系列外交事件也使得自一九七二年九月建交以来的中日关系，陷入最低潮。
其实，中日关系从建交初期的友好发展到目前的不太友好，并不是一件偶然的事。如果要追究其原因，主要无疑是日本政府的领导班子采取有异于其前任的对华态度。
自三木武夫于一九七四年十二月掌政以后，政府内部的亲台派势力就开始抬头，亲台湾的宫泽喜一取代了大平正芳担任外相的职务。宫泽就任外相以后的一项最受人注目的“杰作”，就是在去年七月九日与台湾缔结一项民间航空协定，同意重开日台之间的航线。
日台民航协定的最主要意义，就是日本一反前田中政府的政策，承认了台湾飞机所标志的青天白日旗为“国旗”。
现在，日本外相宫泽又做出两件令人惊奇的事情，第一：宫泽本月十二日向到日本访问的美国参议院多数派领袖曼斯菲尔德发出警告：中美之间仓卒建交，将会危及台湾及邻近地区的安全。第二：宫泽本月九日在向日本国会外交事务委员会所作的谈话中，形容北京对“归还北部领土”的支持，阻碍了这项难题的解决及“干预日本的内部事务”。
日本身为亚洲大国，既是中国的近邻，又是美国的盟国，它对中美两国的建交问题感到关心，乃必然之事。但是，宫泽却向美国央求不要仓卒与中国建交，这就未免多管闲事，涉嫌干预他国事务了。
宫泽反对中国支持日本索回北部四岛，更是匪夷所思。不管中国支持日本这项要求的动机如何，在逻辑上来说，日本无论如何也不应把中国的支持，视为“干涉日本的内部事务”。
如果说宫泽反对中国的支持，原因是怕引起苏联的不悦，那么，宫泽在向苏联索土时所打算应用的外交策略。想必就是李鸿章式的“叩头外交”吧。

显示原版>>

Previous:日报驻北京记者报道：《中国对宫泽发言不加深究 鞭子始终针对苏联》

Next:外电报道：「海盗1号」发回照片显示火星天空呈粉红色


美第七舰队司令和太平洋舰队司令易人

出版日期:1976.07.26
         期次:6420
         版次:1
         栏目:\[头版]
文章正文:
【路透社横须贺七月二十四日电】鲍尔温海军少将已继海沃德海军少将任以横须贺为基地的美国第七舰队的司令。海沃德将赴夏威夷出任太平洋舰队司令。
现任太平洋舰队司令韦斯纳海军上将出席了交接仪式。

显示原版>>

Previous:米德尔顿文章：《航空母舰是苏联的财富，增派“基辅号”加强了地中海分舰队能力》

Next:《担任新总理的苏亚雷斯面临一场战斗》


米德尔顿文章：《航空母舰是苏联的财富，增派“基辅号”加强了地中海分舰队能力》

出版日期:1976.07.26
         期次:6420
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》七月二十二日刊登米德尔顿写的文章，题为《航空母舰是苏联的财富，增派四万吨的“基辅号”加强了地中海分舰队的能力》，摘要如下：
据美国海军人士说，苏联向地中海分舰队增派它的第一般航空母舰——四万吨的“基辅号”，将意味着那个分舰队的能力大大加强。
这艘航空母舰甲板上的“雅克３６”式战斗机的设计使这种飞机能够作极短距离起降，预计它们将第一次为这个分舰队提供来自海上的空中掩护。
国外情报部门估计，这艘航空母舰可容纳三十五架单座的亚音速战斗机，它们在北大西洋公约组织中的代号是“自由手式”。
战时，这些战斗机将同通常作为美国地中海第六舰队一部分的两艘美国航空母舰上的攻击机交战。
直到现在，美国飞机的存在，使第六舰队优于数量上占优势的苏联分舰队。
七月十八日穿过了博斯普鲁斯和达达尼尔海峡的“基辅号”，还载有三十五架反潜艇直升飞机，大西洋联盟给它们起的代号是“荷尔蒙式”。苏联分舰队的两艘直升飞机母舰“莫斯科号”和“列宁格勒号”也配备有这种直升飞机。
苏联这支从黑海舰队抽调出来的分舰队，现有的力量是：五十六艘水面舰艇和数目不详的潜艇。
据估计，在地中海的潜艇数量为十至十二艘，其中大多数是其使命为击沉美国航空母舰的攻击潜艇。
美国第六舰队现有的力量是：四十三艘舰艇，外加一些潜艇。
要是“基辅号”没有到来，这支分舰队就得依靠从苏联或者可能是从叙利亚基地上起飞的飞机给予空中支持。
“基辅号”是要部署的三艘同级航空母舰中的第一艘。另一艘航空母舰正在黑海试航，据信第三艘正在摩尔曼斯克附近的一个造船厂建造。
这种航空母舰除了有一些固定翼战斗机之外，还配备有萨姆３型地对空导弹和二十八门五十七毫米口径的高射炮。
有些美国海军军官认为——正如一位海军军官所说的，“俄国人要等到把大批进攻性航空母舰增派到他们的舰队中去，才能有效地把他们的海上力量伸展到世界各地”。
一位情报专家称苏联进入航空母舰的领域是“国家为了再迈进一步而作出的决定”。他认为苏联海军正在从“一支沿海力量”发展成为“远洋海军”，并且“达到能够把力量伸展到岸上的地步”。
华盛顿和北大西洋公约组织总部的其他官员认为，虽然苏联将建造更多更大的航空母舰，但是它们的使命将仅限于保护舰队和进行反潜艇战。
五角大楼人士认为，“基辅号”的部署可证实他们的这一论点：需要更多的水面舰艇来对付苏联的增加了的军事力量。

显示原版>>

Previous:日报报道：《为了对付苏联米格25，美第七舰队将配备精锐飞机》

Next:美第七舰队司令和太平洋舰队司令易人


南朝鲜教练用一千美元贿赂巴西裁判

出版日期:1976.07.26
         期次:6420
         版次:4
         栏目:\[第四版]
文章正文:
【法新社蒙特利尔七月二十二日电】巴西排球联合会主席努斯曼指控南朝鲜女队的一名教练送给巴西裁判科斯塔一千美元，想影响他在今晚南朝鲜对东德的关键性比赛中的裁决。
努斯曼在向一批记者讲话时还指责一名墨西哥裁判在这个企图中充当了中间人的角色。
据说这位墨西哥人在昨晚吃饭时会见了一位南朝鲜官员和科斯塔
。
今天上午，据说这位官员到科斯塔所在的饭店去，送给他妻子一个内装一千美元的一份礼物的信封。
与此同时，这位巴西裁判已被解除了他对这场比赛的职责。

显示原版>>

Previous:奥运会二十二、二十三日比赛部分成绩


日报报道：《为了对付苏联米格25，美第七舰队将配备精锐飞机》

出版日期:1976.07.26
         期次:6420
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》七月二十四日刊登一条题为《为了对付苏联米格２５，美第七舰队将配备精锐飞机》的消息：
最近由美国第七舰队司令提升为美国太平洋舰队司令的海沃德二十三日表明，美国海军在不久的将来，在西太平洋的第七舰队中将配备最精锐的Ｆ—１４型战斗机、高性能Ｅ—２Ｃ型先期警戒机、电子战用ＥＡ—６Ｂ型战斗机、再加上Ｓ３型反潜机。
防卫厅已宣布苏联空军最近已把最精锐的米格２５型战斗机配备到远东。Ｆ—１４型战斗机是美国海军为对抗苏联米格２５型而制造的最精锐的飞机。苏联米格２５型飞机最大速度为三点二马赫，战斗行动半径为一千零八十公里，装备有空对空导弹四枚。
美国海军最精锐的Ｆ—１４型战斗机最大速度为二点三四马赫，速度低于米格２５，但是，战斗行动半径优于米格２５，为一千八百公里，它还装载有能探测最远距离的ＡＷＧ—９型雷达。

显示原版>>

Previous:日本《经济往来》刊登曾野明的文章：《世界出现天下大乱的征兆》

Next:米德尔顿文章：《航空母舰是苏联的财富，增派“基辅号”加强了地中海分舰队能力》


日报驻北京记者报道：《中国对宫泽发言不加深究 鞭子始终针对苏联》

出版日期:1976.07.26
         期次:6420
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》七月二十四日晚刊刊登该报驻北京记者斿崎发回的一篇报道，标题为《中国对宫泽发言不加深究，鞭子始终针对苏联，日中敌对是不利的》，摘要如下：
中国对宫泽外相的评价正在进一步下降。宫泽外相突然做了一系列的发言：“不欢迎围绕北方领土问题中国所表示的支持”、“不欢迎美中关系发生急剧变化”。由于宫泽的发言，中国方面增加了对宫泽外相的不信任，使尽早缔结日中和平友好条约的前景变得更加暗淡，但是，中国真正攻击的目标不在于宫泽发言本身，而在于苏联。
十五日，北京广播和《人民日报》同时报道了宫泽发言。中国的愤怒，超出了小川大使的预料。
当天晚上，在北京的人民大会堂，华国锋总理设宴欢迎贝宁总统克雷库，各国使团应邀出席。与小川大使同桌的西方外交官，都把中国批判宫泽作为话题。对小川大使表同情地发表见解说：“中国就宫泽的北方领土发言表态，不过是埋下伏笔。最重要的，是宫泽同曼斯菲尔德会谈时，介入了台湾问题。”
小川大使也忧虑地认为谈及台湾问题的发言将比关于北方领土的发言更加强烈地刺激中国方面。果如所料，十九日上午，小川大使受到中国外交部亚洲司长沈平的召见。中国对宫泽介入属于内政问题的台湾问题的发言提出了抗议。
关于北方领土问题，宫泽发言过了一周中国有了反应，令人感到这是对莫斯科广播电台支持宫泽发言的对抗和反击。
对日本来说，成为救命稻草的是：乍看起来中国对宫泽攻击很激烈，但是鞭子始终对准了苏联。
这一点表现在：《人民日报》十九日一面严厉地批判说，“宫泽向苏联的霸权主义屈膝，屈服于其压力”，一面攻击了苏联，说它采用威胁手法使对方屈从的对北方领土的占领是“强盗的逻辑”，从而表明矛头是对着苏联的。使人感到中国有着下述考虑：即中国把自己称为第三世界的成员，希望加深第三世界的协调和团结，孤立苏联的霸权主义。对于推行这一外交的中国说来，虽然认为宫泽谈话是“不正确的”，但是因此同时敌对起来，把对双方都有利的日中和平条约推迟到遥远的将来，则不是上策。
但是，到了台湾问题上，宫泽谈话的意义就严重了。这不仅显然违背了中国主张的和平共处五项原则的支柱
——不干涉内政问题，而且等于牵制了中国实现它的最大的国策——解放台湾。
此间的西方外交人士认为，这两次声明：在违反“中国外交以苏联为主要敌人的原则”时，中国将做出怎样的反应。但是，由于这件事，中国并没有放弃迄今一直保证同日本“世世代代”进行友好的态度。中国是不希望日本倒向苏联方面的。恐怕是这种热情导致了对宫泽的严厉谴责。

显示原版>>

Previous:印度外长恰范到印尼活动

Next:马《星洲日报》社论：《中日关系陷入低潮》


日本《经济往来》刊登曾野明的文章：《世界出现天下大乱的征兆》

出版日期:1976.07.26
         期次:6420
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《经济往来》杂志一九七六年七月特大号刊登原外务省情报文化局长曾野明写的一篇文章，题目是《世界出现天下大乱的征兆——日本能够顺利地突破内忧外患吗？》，摘要如下：
“当今世界局势的特点是天下大乱……两个超级大国对于世界霸权的争夺已愈演愈烈………那个‘缓和’调子唱得最高的超级大国，正是最危险的战争策源地。”这是中国总理华国锋在四月二十九日欢迎新西兰总理马尔登的宴会上讲的一段话。
“以美苏两极为顶点的东西方关系正从冷战向缓和改善。”这是三木首相在去年第七十六届国会临时会议上作的施政方针演说中的一段话。
同样位于东北亚的两个第一流国家的政府首脑的看法为什么如此地正好相反？是具有世界政策和不具有世界政策的国家的不同吗？是根据现实判断的人和抱有梦想的人的不同吗？
姑且不谈这个问题，在今后几年里，在这个地球上肯定会不断出现复杂的问题。
今年有美国总统选举和日、德、意三国的大选。在美国，共和党和民主党哪一个将推选出总统？这将对今后几年的形势产生决定性的影响。第一次世界大战、第二次世界大战、对古巴采取强硬政策和保卫越南等等，都是在民主党总统时发生的。而且，基辛格辞职也将是肯定无疑的。在西德，不论执政党和在野党谁取胜，对外政策都不会有大的差别。但是，日、意两国需要注意。晋升元帅的勃列日涅夫总书记的权力似乎加强了，但是不断地传出他患病的说法。最后，南斯拉夫总统铁托也已高龄。有迹象表明，苏联已开始从事铁托以后的工作。
西欧和日本为经济萧条而苦恼，欧洲共同体因各国利害关系发生对立，所以已从欧洲统一的理想大大后退了。北大西洋公约组织也苦于成员国岁收减少和通货膨胀，正专心致力于维持防务力量。经济萧条如不迅速解决，北大西洋公约组织就会解散。西德总理施密特的这一警告正在带有现实意义。北大西洋公约组织成员国相互间的裂痕也很大。希腊和土耳其因塞浦路斯问题而对立。英国和冰岛因鳕鱼渔业争端而断交。葡萄牙的内部纷争好象大体上已稳定下来，但是前途渺茫。英、法、意三国的内政也是一个大问题。也许应该认为，北大西洋公约组织已接近于瘫痪状态。
中国确切地掌握了西欧的现状。中国在过去三年来，相继邀请西欧特别是西德的政治家去访问，一直大声疾呼西欧团结和美欧合作的必要性。因为中国认为，西欧如果发生混乱，苏联的压力就会加到亚洲身上。希望我国也需要这样的高瞻远瞩的观点。
但是，共产党方面也存在着许多问题。苏联把供应东欧的石油价格提高了一倍半，今后东欧各国的经济将进一步困难起来。苏联农业因去年大歉收，迫不得已大量进口了粮食。也有人预料，苏联今年也将歉收。此外，还传说，去年十一月在苏联驱逐舰上发生了哗变事件，今年四月在格鲁吉亚发生了爆炸恐怖事件。
因此，东西方都存在着难题，不过，仅仅在军事力量平衡方面，情况正在急剧地有利于东方。西方由于实行民主制度而不能够违背舆论和财政经济情况，拨出军费；苏联则能够优先扩充军备。这样，太平洋也好，印度洋也好，都正在变成美苏海军对垒的舞台。据说美国正在拟订围堵苏联海军的新海军战略。
亚洲形势也正在变动。苏联巩固了从西面和南面包围中国的体制。假如它今后能够加强对朝鲜半岛的发言权，并且在我国也建立一个亲苏政权，那么，对中国的包围就会完成。这或许就是苏联的盘算。在印度次大陆上，中苏也在进行较量。针对印度和苏联结合起来的状况，巴甚斯坦正要加深同中国的关系。在非洲，控制了安哥拉的苏联，今后将加强它对安哥拉周围国家的影响。美国声明说，不允许出现“第二个安哥拉”。中东的形势也没有和平解决的前景，当前的平静状态会继续到什么时候，不得而知。
本文没有谈到南北美洲大陆，但是，天下大乱的征兆是不能否定的。和平是不可分割的。因此，天下大乱不会单单避开我国。
有一个超级大国目不转睛地注视着这种围绕日本的形势。目前日本的形势难道不会使它高兴地认为，机不可失，时不再来吗？
在国会长期无所作为的四月，远东的苏联海空军活动频繁，接近日本列岛的苏联飞机的数目和去年同期相比增加了一倍。接着在五月，苏联军舰异常地接近了当时正在训练的海上自卫舰。总之，日本列岛好象正在逐渐处于苏联海军力量的摆布之下。
美苏两个超级大国的确各有各的困难问题，所以，当前大概要避免发生针锋相对的武装摊牌。所谓“缓和”不过是仅仅指出这种现状的措词罢了。因此，紧张局势的“缓和”同紧张局势的“消除”完全是两回事，前者反倒成了紧张局势存在的前提。事实上，在世界各地，紧张局势都加剧了。

显示原版>>

Next:日报报道：《为了对付苏联米格25，美第七舰队将配备精锐飞机》


斯里兰卡国防外交部副部长谈不结盟国家会议准备情况

出版日期:1976.07.26
         期次:6420
         版次:3
         栏目:\[第三版]
副题:会议定八月十六日召开，已邀请八十多个国家参加，没有邀请智利
文章正文:
【法新社科伦坡七月二十二日电】在下个月不结盟国家的领导聚集在科伦坡开会的时候，有一个值得注意的缺席者——智利。一九七三年在阿尔及尔举行不结盟国家首脑会议时，智利是出席了的。
斯里兰卡国防外交部副部长拉克什曼·贾亚科迪今天说，智利现政府已遭到所有不结盟国家的谴责，所以科伦坡会议没有向他发出邀请。
贾亚科迪说，到今天为止已经有五十九个国家通知斯里兰卡说要来出席会议。
贾亚科迪在记者招待会上说，究竟有多少国家或政府首脑出席会议，现在还不清楚。这次会议的时间是从八月十六日到十九日。
东道国斯里兰卡已经邀请八十四个国家和一个组织作为正式成员出席会议。另外，还邀请了十个国家和十一个组织以观察员身份出席，三个国家以来宾身份列席。
受到以正式成员身份参加会议的八十四个国家中间有七个是新成立的国家，它们是：安哥拉、佛得角、科摩罗、朝鲜民主主义人民共和国、莫桑比克、圣多美和普林西比民主共和国、塞尔舌群岛。
巴勒斯坦解放组织也将第一次作为正式成员参加会议。
统一的越南也将以越南社会主义共和国的名称第一次作为正式成员参加。
至于罗马尼亚和菲律宾要求以观察员身份出席，葡萄牙要求以来宾身份出席会议的申请，科伦坡会议将按照上月初十七国协调局在阿尔及尔举行的外长会议作出的决定予以考虑。

显示原版>>

Previous:扈利宣布黎交战各方达成停火协议

Next:巴基斯坦友好代表团到孟加拉国访问


外电报道：「海盗1号」发回照片显示火星天空呈粉红色

出版日期:1976.07.26
         期次:6420
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加利福尼亚州帕萨迪纳七月二十二日电】科学家今天早上说，火星天空是粉红色的，而不是“海盗１号”火星探测器传回地球的第一幅彩色照片所显示的浅蓝色。
科学家还报道这次探测飞行发生的第一个问题——“海盗１号”探测器的地震仪失灵。这个地震仪是用来侦察火星震动，然后向科学家提供火星内部的物理状况。
“海盗１号”今天继续补充正在迅速增加的火星知识。
探测器在火星上用无线电发回的第一个气象报告显示，下午吹轻微东风，午夜后转吹西南风，最高温度为摄氏零下三十度。
波洛克博士说，火星天空是粉红色的而不是蓝色的，这是在对“海盗号”传回的红、绿、蓝三色图象的彩色均衡作仔细分析后才发现的。
他说，由于地面校准工作发生小小的错误，使得最后完成的照片呈现非自然的蓝色。
波洛克说，然而，火星表面仍然是棕红色的，事实上是“空气”中的红色尘埃微粒造成天空粉红色。
佛罗里达州大学的赫斯教授说，第一个火星气象报告是根据“海盗号”探测器在火星第一天收集到的资料制出来的。他说，“下午吹的是和缓的东风，午夜后转为西南风。最大风速为每小时二十四公里，气温范围由天刚亮时的摄氏零下八十五度到零下三十度。”
科学家认为，火星北面比原先选定的赤道降落地点可能有更大量以冰块形式存在的水份。而水份的存在，将会大大增加“海盗号”在火星发现生物的机会。（转自香港《文汇报》）

显示原版>>

Previous:马《星洲日报》社论：《中日关系陷入低潮》

Next:奥运会二十二、二十三日比赛部分成绩


印度外长恰范到印尼活动

出版日期:1976.07.26
         期次:6420
         版次:3
         栏目:\[第三版]
文章正文:
【印新社新德里七月二十一日电】印度外交部长恰范七月二十一日在雅加达说，为求即将在科伦坡举行的不结盟国家首脑会议取得成功，印度和印度尼西亚将在会上「密切合作」。
恰范在同苏哈托总统会谈了一小时之后说，除了其他问题外，他们还讨论了与不结盟运动和科伦坡会议有关问题，「我们决定密切合作，使会议取得成功」。

显示原版>>

Previous:巴基斯坦友好代表团到孟加拉国访问

Next:日报驻北京记者报道：《中国对宫泽发言不加深究 鞭子始终针对苏联》


《多哥新闻报》文章：《坦赞铁路：第三世界的胜利》

出版日期:1976.07.27
         期次:6421
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《多哥新闻报》七月十七日发表一篇题为《坦赞铁路：第三世界的胜利》的文章，摘要如下：
西方和苏联一九六五年拒绝资助修建坦赞铁路时没有料到中国、没有料到这个决心使自己的声音响彻世界的中国人民的科学技术水平，而中国人民不声不响地完成了这一工程。
坦赞铁路问世了，并正式交接使用，它几乎完全是中国人修建的。
技术上还不发达的国家中国相信自己的双手，她向工业化国家发出了不公开的挑战：帮助赞比亚和坦桑尼亚促进它们的发展。
中国通过这项成就在非洲政治棋盘上想要抵消资本主义在大陆上的已经很明显的影响，或者要在南部非洲排斥它永久的敌手苏联，但是同样真实的是，向坦桑尼亚和赞比亚提供一千亿非洲法郎（约合四亿六千万美元），从一九八三年才开始偿还的无息贷款是一种非常慷慨的行动。
中国在国外从未实现过的这一巨大工程，远非象西方国家所估计的在坦赞人民的生活中只起微不足道的作用，它解决了坦桑尼亚在东非共同体和赞比亚在南部非洲所遇到的大量交通问题……
坦赞铁路使卢萨卡同印度洋上的达累斯萨拉姆港直接连结起来，在费用和有效性上为赞比亚的进出口提供了可靠的和有竞争能力的通海口，并将为建设农—工企业来开发赞比亚北部和中部地区作出贡献。
这个轴心是中国对西方世界的真正挑战，它将使赞比亚避免从属于罗得西亚白人，并且开创了赞比亚和坦桑尼亚之间更有效合作的新纪元。这两个国家在政治上相当密切。

显示原版>>

Previous:英《卫报》评坦赞铁路建成：《北京的火车向西开行》

Next:安莎社评葡中友协代表团访华


安莎社评葡中友协代表团访华

出版日期:1976.07.27
         期次:6421
         版次:4
         栏目:\[第四版]
文章正文:
【安莎社北京七月二十一日电】由各政党党员和社会各阶层人士，包括军方人士在内所组成的一个葡萄牙代表团第一次在中国访问。这个代表团是由中国人民对外友好协会邀请到这里来的葡中友好协会代表团。
迄今为止，只有葡萄牙共产党（马列）所派出的两个葡萄牙代表团到过中国，那是中共中央去年请来的。
这个代表团这次访问从七月十四日开始，预定在游历华南以后到八月四日结束。
这个代表团目前在北京，这次访问被认为是两国之间在葡萄牙大体上结束了它的非殖民化计划以后准备打开对话之门的第一次接触。
代表团团长是经济学家卡洛斯·里卡多，在有人问他里斯本和北京建交的可能性如何的时候，他回答说，此事在将来有可能的事情范围之内。
这次访问以后，还有别的人来访问，可能是新闻记者、医生、商人等等的专业代表团。葡中友好协会说，它希望有一天能在里斯本接待中国朋友。
代表团里有一位葡萄牙工业家协会的代表，因此有理由认为葡萄牙也许会参加今年秋季的广交会。

显示原版>>

Previous:《多哥新闻报》文章：《坦赞铁路：第三世界的胜利》


奥地利《新闻报》文章：《莫斯科坚决主张在经互会内部搞分工》

出版日期:1976.07.27
         期次:6421
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】奥地利《新闻报》七月十五日刊登一篇文章，题为《莫斯科坚决主张在经互会内部搞分工》，摘要如下：
苏联方面要求迅速扩大经互会内部的分工，以便保证尽可能合理地使用投资。机器制造业方面进一步专业化以及为扩大苏联采掘原料的工业而采取共同的财政措施，被认为是迫切的任务。从一九七六年至一九八○年，苏联向经互会地区提供的燃料将比上个五年计划多百分之四十三，铁矿多百分之二十三。这一点越来越迫使经互会国家在财政方面进行共同努力。为此将在一九八○年前在苏联投入约九十亿可转移卢布，其中一半来自经互会伙伴国。
相互提供的机器将由前一时期的二百九十亿卢布增加到四百五十亿卢布。苏联向经互会国家出口的机器增加得更多。克里姆林宫想通过这种方式大大提高出口机器的收益（机器很少出口到西方市场）。在这个过程中，苏联提供的拖拉机、小卧车和农业机器将特别明显地增加。
越来越缺少劳动力，也是迫使要通过机器进口使苏联工业进一步现代化的原因之一。劳动纪律的普遍松弛使苏联经济界感到特别忧虑。一九七四年，据说由于擅自离开工作岗位而失去了六千万个工作日。换算一下，就是说，在整个苏联有二十万个劳动力实际上有一年没有工作。
在这一背景下，搞分工和集中在业已表明特别有利的方面搞进口，这一切是要减轻苏联工业的负担。今后为化学工业、汽车工业、纺织工业、针织品工业和食品工业供货，被认为是今后从经互会进口的主要方面。
越来越多的共同投资应支持苏联在原料和燃料方面增长着的供货。在目前的五年计划中，苏联打算向经互会国家出口四亿吨石油和石油产品。莫斯科人士在谈到价格政策的原则时说，在大规模的长期的生产联系中必须适当地考虑内部的支出。机关刊物《计划经济》概述了苏联对燃料供应价格的立场：“限制价格必须以世界市场价格和内部支出的变动倾向为出发点。这就是说，在把世界市场价格用作确定经互会里外贸价格的基础时要包括这些价格经常的长期的提高，这一提高使供货国可以补偿它的开支。”

显示原版>>

Previous:美《时代》周刊评卡特经济政策的文章：《卡特的立场：民主党的正统观念》

Next:卡特说如美国安全受到威胁美将使用核武器


澳《先锋报》文章：《同两个超级大国作斗争，但是重点必须是苏联社会帝国主义》

出版日期:1976.07.27
         期次:6421
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】澳大利亚《先锋报》七月二十二日发表题为《同两个超级大国作斗争，但是重点必须是苏联社会帝国主义》的文章，摘要如下：
苏联社会帝国主义逼得我们在反对两个超级大国和争取澳大利亚独立的斗争中，不得不把重点放在它身上。这是革命的澳大利亚人必须承认的一个客观事实。
过去，我们的主要目标是反对美帝国主义。随着英帝国主义势力在澳大利亚的衰退，美帝国主义的势力就大举打入澳大利亚，并在澳大利亚生活各方面都处于控制地位。在当时的情况下，把美帝国主义当作主要敌人是对的。
澳大利亚当前的情况是，澳大利亚是一个正在走向独立的第二世界国家。澳大利亚的国家权力掌握在美帝国主义手中。但是美帝国主义正进入衰退时期。没有任何东西能阻止这种衰退，衰退相当迅速。新冒出来准备赛过美帝国主义的是苏联社会帝国主义。
“认为澳大利亚人民目前的主要敌人是美帝国主义”这种旧的概念再也不能成立了，因为这是静止地看问题。现在正确的态度是重点反对苏联社会帝国主义，这完全是因为美帝国主义日趋衰退，苏联社会帝国主义要取而代之的倾向已经很明显了。如果说我们应该不分重点而对这两个超级大国同样进行斗争，这也是不对的；这与客观现实和我们基本任务的制定也是相违背的。
反对两个超级大国——重点是反对苏联社会帝国主义——的问题引起了若干其他问题，一个重要的问题是“谁是我们的敌人？谁是我们的朋友？”《澳大利亚共产党人》杂志最近说，我们即将有一些奇怪的伙伴，我们知道他们是什么人以及如何联合他们吗？我认为我们知道如何保持我们对他们的独立，但是，在如何团结他们方面，我们就比较差了。例如，如果反对苏联扩张的情绪是由于反共态度所促成时，我们还欢迎这种情绪吗？人们对此是有些犹豫的，因为看不出其运动和变化中的真实情况。如果我们掌握了唯物辩证法，那么我们就能好得多地解决在联合阵线内保持我们独立的问题，既不左也不右。
在历史上的每个关键时刻，都必须动员能动员起来的一切力量来反对主要敌人。
安东尼同弗雷泽对抗并强调必须保护和发展同社会帝国主义的贸易——甚至建议把我们的铀卖给他们，安东尼起的是什么作用呢？
我们必须确实牢牢地把握住这样的事实：背叛者阶级的本质是出卖国家。否则，我们就会低估苏联进入澳大利亚的危险。
当前，国内国外形势大好。我们完全能开展反对两个超级大国的斗争，把侧重点放在反对苏联社会帝国主义上。我们将团结一切能够团结的人。努力研究实际问题，提高斗争水平！

显示原版>>

Next:由于对爱琴海主权发生争执 土耳其和希腊酝酿冲突


澳大利亚总理弗雷泽到美国访问

出版日期:1976.07.27
         期次:6421
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿七月二十五日电】澳大利亚总理弗雷泽今天抵达这里进行为期四天的访问，访问活动包括同美国总统福特和国务卿基辛格就世界的安全问题举行会谈。
弗雷泽是从蒙特利尔经过两个小时的飞行后抵达安德鲁斯空军基地的。他曾出席在蒙特利尔举行的奥林匹克运动会并与加拿大总理特鲁多举行了会谈。
被人们视为太平洋地区最亲美的政府领导人之一的弗雷泽将于二十七日开始他正式访问的活动。
他将利用明天的时间为他同福特、基辛格、国防部长拉姆斯菲尔德、财政部长西蒙以及众议员和参议员分别举行的三天会谈作好准备工作。
这是这位四十六岁的总理自他去年十二月利用保守派在澳大利亚得势的机会上台以来，第一次访问华盛顿。
福特政府和弗雷泽政府对大多数重要问题的看法是一致的。弗雷泽经常攻击苏联军事力量的增长，并且希望西欧加强它自己的防务以同华沙条约组织的部队保持力量均衡。
弗雷泽在最近访问北京期间，加强了澳大利亚同中国的关系。同福特的看法一样，他也认为中国是一支抗衡苏联力量的重要力量。
弗雷泽还认为，美国扩大在印度洋的军事作用是至为必要的；他说，要不然，印度洋就将变成“俄国人的海洋”了。
预料弗雷泽在同美国领导人举行的会谈中将谋求这样一种保证，即美国打算继续成为国际事务中的一支强大而坚定的力量。
【本刊讯】澳大利亚《悉尼先驱晨报》七月二十三日以《在弗雷泽会见福特时》为题就弗雷泽访问美国发表一篇评论，摘要如下：
弗雷泽在华盛顿的会谈中，防务问题将占突出地位。
一位总理要求同美国国防部首脑会谈是少见的。
弗雷泽将要求美国参谋长联席会议主席布朗将军解释他最近所说的这番话：美国太平洋舰队在一旦战争爆发时无法保持夏威夷以西的太平洋航道畅通无阻。根据那种估计，大海可以立即把澳大利亚同其最强的盟国隔离开来。
弗雷泽还将问美国海军作战部长霍洛韦上将最近对国会一个小组所说的这番话是什么意思：目前，美国军舰是在苏联太平洋舰队的“容忍”下在日本附近海面活动的。
据悉，总理深为关注，俄国对汤加的主动表示是要在南太平洋获得立足点的第一步行动。据说，弗雷泽还很想知道美国的三叉戟弹道导弹潜艇什么时候可以在太平洋投入使用。
弗雷泽将急于知道，美国是不是准备加强它的海军力量（特别是印度洋西北部的海军力量）来赶上苏联的印度洋舰队。
【本刊讯】澳大利亚《堪培拉时报》七月二十三日发表弗雷泽在堪培拉记者招待会上的讲话，题为《弗雷泽：今后同中国关系将加强》，摘要如下：
总理昨天说，澳大利亚今后同中国的关系将大大加强。
弗雷泽昨晚在启程访问加拿大和美国以前举行的记者招待会上，几次强调政府要加强亲华态度。
弗雷泽在谈到中国的时候说，同其他国家交流意见是很重要的，而且是需要培养的。
在过去，中国和其他国家之间谈起来一直没有什么共同之点，但是澳大利亚耐心地、缓慢地创造了条件，使得同中国之间有了比过去为好和比过去为充分的意见交流。
弗雷泽说：“这需要改变过去那种不问世事，不愿同中国谈话，并且伪装看不见中国的存在的态度。”
现在应当认为那种态度是不切实际的，但是它还没有完全打破。
他说：“澳大利亚当然要尽自己的本份，做到使我们和中国之间能有更充分、更直率、更经常的讨论。”
为了扩大这种加强对华关系的方针，他指示他的部长们回国以后访问北京和其他历来要去的东方城市。外交部长皮科克九月份将在联合国会见中国外长，发展这种关系。

显示原版>>

Previous:西德《法兰克福汇报》文章：《捷克斯洛伐克反对派不投降》

Next:泰、马两国总理会谈结束


蔡斯评鲍尔新著《拥挤的世界的外交》

出版日期:1976.07.27
         期次:6421
         版次:1
         栏目:\[头版]
副题:说鲍尔批评基辛格外交搞勾心斗角，其纪录是悲惨的
文章正文:
【本刊讯】美《纽约时报书评副刊》七月十一日刊登詹·蔡斯写的一篇文章，评乔治·鲍尔所著《拥挤的世界的外交》一书，题为《对代表大会的看法》，摘要如下：
在争夺下届国务卿的几次竞争中，鲍尔仍然在大力进行活动。鲍尔曾担任过肯尼迪总统和约翰逊的副国务卿，并且被认为是约翰逊政府中反对越南战争的首要分子，他现在是对外政策部门最能说善辩的成员之一。他很容易被人看作是一位政界元老。鲍尔不但善于思考，而且也擅长写作。鲍尔的新著《拥挤的世界的外交》生动地说明了，基辛格玩弄的进行操纵和勾心斗角的新俾斯麦主义的手法既是不道德的，最终也将自招失败。单方面作法一直是基辛格式的强权政治的标志。鲍尔正确地觉察到事情的另一面——孤立主义。在美国的孤立主义传统中，一直存在一种信念，就是认为美国“不需要盟国的帮助；它可以自行其是，而不必作出妥协”。
鲍尔认为，尼克松—基辛格—福特在对外政策方面的全部纪录都是悲惨的。摆脱越南战争花了很长时间。尼克松花了三年半的时间才提出了一个有希望成功的同河内讨价还价的立场。在中东，紧接着一九七三赎罪日战争之后，基辛格在使美国回到这个地区的问题上最初是取得了成就，而这种成就以后被值得怀疑的“穿梭外交”所代替。这种在埃及和以色列之间玩弄花招的作法只起了分裂阿拉伯世界的作用。这些策略伴随着要把苏联从中东赶走的企图，阻碍了而不是促进了取得全面和平解决办法的可能性。
就连取得的一些明显成就——象打开中国关系——这项成就本来可以在华盛顿不必使日本人生气的情况下取得。虽然东京战后对华态度大部分是以同华盛顿协调立场为基础的，然而华盛顿和北京的关系是在事先没有通知日本的情况下建立的。
政府以同样傲慢态度对待西欧。鲍尔对此感到气愤，这是正常的。欧洲人在一九七三年基辛格的“欧洲年”里想要得到的东西，不是一个“新大西洋宪章”，而是“一种表明美国愿意不仅仅把欧洲看成它自己的政策的附属品的行为准则”。基辛格对于欧洲在政治上迟疑不决，坚持要在同华盛顿磋商以前先取得一个共同看法的情况感到气愤。因为基辛格所要的是要保证欧洲人在华盛顿赞成任何决定以后才能采取一个共同的立场。这证实了戴高乐关于美国会怎样行事的说法。简言之，华盛顿“打算不是作为联盟的领导者而是作为一个独立的超级大国来开展外交，而对这个超级大国来说，联盟只是一种对它有用和方便的东西”。
在鲍尔对基辛格时代的整个批评中，始终贯穿着同盟国之间的关系恶化的问题。但是后果同样不堪设想的是：基辛格开初没有能够看出国际体系的本质正在发生恶化，尽管鲍尔没有明确地说明这一点。基辛格仍旧热衷于“高级政治活动”——玩弄均势外交和国家间的竞争这一总的手法。在对外政策方面越来越重要的是“低级政治活动”——对货币改革、人口增长、能源、粮食、原料和世界贸易给以不那么大事炫耀的然而却是必要的关注。当今对外政策制定者的才能在于能够明了这两种有时微妙有时又是冷酷的“政治活动”方面的相互作用。
鲍尔的一个功劳是，他并没陷入战后时代的那些过去的优先考虑的泥谭中。在这本书里，十分重要的是：他意识到两个超级大国之间的外交手法代替不了这种长期的外交积极性，即减轻一个受马尔萨斯关于人口不断增长而食物供给不断减少的观点的幽灵所笼罩的世界的压力。国际体系要关注那些不属于先进工业世界的国家。不管是象伊朗那样富有金钱而缺乏技术的国家，还是象孟加拉国那样实际上毫无力量的国家，穷国对富国的要求是不大可能消除的。其中充满着穷国对富国、对它们以前的主宰者前殖民国家怀有的忿怒情绪。要求富国对过去的不公正行为给予赔偿并不是一个解决办法。
我们所应该做的是设法帮助发展中国家“获得技术、设备、资金和市场，以使它们能够有效地利用它们的资源——无论是人力还是物力——以提高它们的生活水平”。
乔治·鲍尔对于在寻求传统的价值观念的过程中是否能有轻而易举的解决办法表示怀疑。他认为：现实主义要想有效，就必须得到敏锐的道德眼光的支持。“当前这种进行操纵的外交活动时期已经成为不合时代精神的了，因为它实际上是在尼克松时期以后的时代的尼克松对外政策。”在冷战后的美国对外政策中，经常缺乏的恰恰就是这种眼光。

显示原版>>

Previous:由于对爱琴海主权发生争执 土耳其和希腊酝酿冲突

Next:美《时代》周刊评卡特经济政策的文章：《卡特的立场：民主党的正统观念》


卡特说如美国安全受到威胁美将使用核武器

出版日期:1976.07.27
         期次:6421
         版次:2
         栏目:\[第二版]
文章正文:
【美联社波士顿七月二十五日电】昨天有消息说，民主党提名的总统候选人吉米·卡特说，如果他当美国总统，只有在他深信美国的安全与生存受到威胁时，才会进行“先发制人”的核打击。
卡特的这番话是在会见赫斯特报系的负责人和记者时回答问题时说的。
美国从来没有明确地说，在任何情况下都排除首先使用核武器的可能性。可是，美国的战略轰炸机和导弹力量的设计思想是为了进行第二次打击而不是为了进行第一次打击。
有人问卡特，他当了总统，将在什么情况下使用核武器。
卡特回答说：“我认为，要确切地说明究竟什么情况会使我使用原子武器的问题是不恰当的。”
他说：“我只能作的一般的答复是：如果我深信，我们自己国家的安全或者生存受到威胁，在那种情况下我将使用原子武器。”
卡特说，美国在欧洲签订有具有约束力的协议，但是他并不打算“在没有取得一些国家的同意情况下”，在那里使用原子武器，“这些国家将由于对苏联采取报复性的核行动受到最直接的影响”。
关于防务问题，卡特说，他认为能够节省五十亿美元或七十亿美元，在“我们国家的整个防务机器中”核动力潜艇是“我们的最重要的战略组成部分。……”

显示原版>>

Previous:奥地利《新闻报》文章：《莫斯科坚决主张在经互会内部搞分工》

Next:西德《法兰克福汇报》文章：《捷克斯洛伐克反对派不投降》


黎巴嫩交战各方在停火协议实施后不久又开始战斗

出版日期:1976.07.27
         期次:6421
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗七月二十五日电】据开罗法塔赫办事处收到的一封紧急电报说，新的停火协议实施了一个小时以后，贝鲁特交战的各方在今天九点又开始了战斗。
电报说，叙利亚军队支持的孤立主义者部队在今天九点钟用大炮和机枪向贝鲁特西部地区射击。纳巴阿和特勒扎塔尔营地遭到了射击。电报说，由于叙利亚坚决不让步和要求继续对黎巴嫩进行军事干涉，目前在大马士革举行的叙利亚和巴勒斯坦会谈正踏步不前。

显示原版>>

Previous:泰、马两国总理会谈结束

Next:香港《大公报》文章：《南非的“通行证制度”》


美《时代》周刊评卡特经济政策的文章：《卡特的立场：民主党的正统观念》

出版日期:1976.07.27
         期次:6421
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《经济导报》周刊七月二十一日摘要刊登美国《时代》周刊六月二十八日发表的评论美民主党总统候选人卡特的经济政策的文章，题为《卡特的立场：民主党的正统观念》，转载如下：
在一系列的演讲、文件和访问中，领前的民主党总统竞选人卡特发表了他对所有的主要的和一些次要的经济政策问题的看法，其中包括了就业、物价、税收、能源，甚至货车运输的条例等等。没有一个留意他的人会忽略他的倾向，他是民主党中倾向于执行肯尼迪和约翰逊政府的经济政策的一员。他的基本主张是：主要地依靠政府刺激私人经济，大力降低失业。
现在，由于卡特看来将获得提名为民主党总统候选人，他的经济计划将无可怀疑地受到重视，并且也需要加以充实。卡特曾经保证，一旦当选总统，他将采取稳定的、可预测的政策，而避免突然的摆动，像共和党那样从自由市场一下子变为工资物价管制，一下子又恢复原状。卡特的主要经济主张如下：
就业卡特的首要目标是尽快将目前百分之七点三的失业率降为百分之四点五。为了达到这一目标，他将依靠民主党政策中的传统法宝，扩大政府开支，他并且将建议政府采取一系列措施，包括拨出更多的金钱用作就业训练和资助发展如太阳能等新技术，借以刺激私人企业增加雇用工人。卡特的另一个建议是：同美国企业私下达成协议，如果一家企业计划裁减工人（例如裁减百分之十），政府则要求它改为采取缩减工时的办法来保留全部的雇员，而政府则分担因此而付出的额外开支。
物价卡特相信，即使将失业降低，通货膨胀率长远来说也可以压低至每年百分之三左右。他认为，花费更多的金钱来创造就业将不会加剧通货膨胀。
然而，卡特的顾问却担心，当失业率跌破百分之五时通货膨胀将会再度加剧。为了压抑物价上涨，卡特提出了一揽子标准的民主党药方：一些改善劳动生产率的计划和撤除造成高物价的政府管制条例。
税收卡特认为目前漏洞很多的联邦税制是“人类的耻辱”。他建议进行一次全面的检讨和削减及豁免行动来代替只是将税率降低。
能源卡特并没有一个完整的能源计划，而只有一些具体设想。他说，如果阿拉伯国家宣布实施一次新的禁运，作为一个总统，他“将会认为这是一场经济战而会迅速地向他们采取抵制行动”。财政预算虽然卡特提出当选总统后增加财政开支，但他坚持到一九八○年将可以使财政收支获得平衡。理由之一是随着经济的扩张将增加税收的收入。
共和党人肯定会指责卡特忽视抑制通货膨胀。事实上，他的就业计划将导致物价上涨，而他的反通货膨胀措施是不足以制止这种上涨的。此外，现在立刻增加政府开支和希望八○年获得收支平衡是两个目标，坦率地说，这两个目标是很难吻合的。

显示原版>>

Previous:蔡斯评鲍尔新著《拥挤的世界的外交》

Next:奥地利《新闻报》文章：《莫斯科坚决主张在经互会内部搞分工》


泰、马两国总理会谈结束

出版日期:1976.07.27
         期次:6421
         版次:3
         栏目:\[第三版]
文章正文:
【路透社槟榔屿七月二十四日电】马来西亚总理和泰国总理今天在这里举行会谈，会谈的中心问题是泰国提出的缔结一项新的边界协定。
一位泰国官员说，协定草案要求两国的治安部队在对付共产党游击队等这类共同敌人方面进行更有效的合作。但是他又说，协定草案产生的一、两个问题是必须由领导人来讨论的。
马来西亚内政部长加扎利·沙菲出席了马来西亚总理侯赛因·奥恩和泰国总理社尼·巴莫今天的会谈。
社尼（他兼任他国家的内政部长）是今天早些时候到达这个休养岛屿进行二十七小时访问的。同他一起参加会谈的有泰国外交部长披猜。马来西亚外长里陶丁也参加了会谈。
这是自从马来西亚今年五月应泰国的要求把五百人的准军事部队撤出泰国边界城镇勿洞以后，马来西亚和泰国政府首脑第一次举行会谈。
消息灵通人士说，泰国提出的新协定草案要求两国进行合作对付正在自治或独立的泰国穆斯林分裂主义叛乱分子，据泰国当局说，这些叛乱分子既在利用泰国的领土，也在利用马来西亚的领土，因此构成两国的共同威胁。
这些人士说，缔结新协定涉及到的另一个问题是，旧协定中所规定的两国治安部队进入对方境内达五英里“穷追”的权利问题。
社尼和侯赛因还讨论了越南和东盟国家未来的关系。
出席社尼和侯赛因的会谈的泰国和马来西亚官员都强调说，会谈除了讨论新的边界协定外，还讨论了两国作为彼此需要对方合作的兄弟邻国之间发展关系的问题。
他们说，彼此会发生争论是必然的，但是合作的需要压倒了这一切分歧。
【美联社曼谷七月二十五日电】社尼·巴莫结束了在马来西亚的两天会谈后今天回到曼谷，他在马来西亚说，两国应该在一个月之内就对付泰马边界一带的共产党游击队达成一项新协议。
【美联社槟榔屿七月二十五日电】社尼表明，他和侯赛因没有就马来西亚提出的关于准许它“穷追”游击队进入泰国境内的要求达成协议。看来这两位领导人还有一个问题没有达成协议，那就是泰国要求增加新协定的内容，包括共同对付泰国南部穆斯林分离主义分子。

显示原版>>

Previous:澳大利亚总理弗雷泽到美国访问

Next:黎巴嫩交战各方在停火协议实施后不久又开始战斗


西德《法兰克福汇报》文章：《捷克斯洛伐克反对派不投降》

出版日期:1976.07.27
         期次:6421
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《法兰克福汇报》七月三日刊登一篇文章，题为《布拉格之春可能重演》，副题为《捷克斯洛伐克反对派不投降》，摘要如下：
一位布拉格搞地下活动的科学家在一九七四年二月的一份报告中估计，捷克斯洛伐克的“潜在反对派”占居民的百分之十五到二十。可是，他认为只有一小部分（“几千人”）有勇气积极从事反对现制度的工作。翻印私下出版物，散布反对派的杂志、传单、号召和国外出版的东西。更加小的一部分人敢于坚定地、十分坚决地以自己的名义公开讲出自己的反对态度，一九七五年四月至五月进行的第一百七十三次政治性抄家证实，这种人不到二百人。潜在的反对派的核心是由五十一万八千名被开除出共产党的人和二十万被开除公职的人的一部分所组成。
撇开一九六九年十二月被警察局解散的“革命社会主义党”不谈（这是第一个也是最后一个带有无政府主义色彩的反对派集团），从反对派的初期活动（一九六九年五月至九月）中可以看到四个特点：一、没有任何组织的自发性；二、它不是通过入侵本身，而是通过胡萨克一九六九年四月十七日接管政权后实行的重新专制化产生的；三、非匿名的合法性；四、同失败的改良运动有着直接的人事和思想上的连续性。这时期的反对派声明几乎全是向党的新的领导发表意见，他们试图同党的新的领导建立对话。在地下入侵一周年时（一九六九年八月十九日至二十二日）捷克警察对群众游行的血腥镇压以及一九六九年底实行大规模清洗才促使改良派共产党人放弃不离开合法地盘这一当时已是天真的意图，并决心组织地下反对派。
改良派共产党人的重新思考过程比较复杂和长期。温和的和激进的改良派共产党人之间的讨论，拖延了采取决定性的步骤。一九七○年夏天才通过“捷克斯洛伐克公民社会主义运动”的成立而采取了这种决定性的步骤，该运动在一九七○年十月二十八日的宣言和一九七一年二月的“小行动纲领”中宣布了它的目标。
这个组织不久就成了最强大和居领导地位的反抗集团。它并不自称是单纯的共产主义集团，而自称为多元的一社会主义的集团。
到一九七一年夏天，反对派已组织到敢于同现政权发生第一次公开对抗的程度。它认为一九七一年底的议会选举是公开进行斗争的第一个大好时机。由“捷克斯洛伐克公民社会主义运动”起草、有另外四个反抗小组签名的、解释公民的宪法权利（秘密选举：不参加选举；划掉候选人）的号召书在一九七一年九月至十一月在全国所有大城市散布了十万份。虽然号召书的散发是以非法形式进行的，而内容却完全没有超出法律的范围。但是现政权的回答是发起一个逮捕的浪潮（一九七一年十一月至一九七二年二月），这个浪潮导致了一九七二年夏季的公开审讯。尽管如此，鼓动是有成效的：百分之十的人弃权，百分之十到二十的人投反对票，尤其在工业中心是如此，这个数目大致相当于“潜在”反对派的实力。
现政权一九七二年对反对派的严厉打击，虽然使反抗活动瘫痪了几乎一年；但并没有把反对派消灭掉。反对派想要什么可以理解，反对派首先要求撤走苏联占领军，以消除那种外来的强权政治因素，这个因素曾使得窒息改良运动和倒退极权主义成为可能。这种要求的提出并不是出于狭隘的主权考虑，而是考虑到欧洲裁军的更广泛的前景，这种裁军将使苏联从捷克斯洛伐克的撤退不是一种孤立的行动。当然，苏联撤出捷克斯洛伐克将不会使捷克斯洛伐克脱离苏联的范围。
对于反对派来说，要苏联撤走只是为了达到另一种新的改良的目的，这种改良是通过制度的深刻的演变来建设另一种结构。定时引信在政治上，反对派是代替现制度的唯一现实的选择可能性：通过其七年多的存在和继续存在，它证明是一种潜在的政治力量。它担负了一种定时引信的作用，这个引信可能有一天引起一种突破，以解决官僚主义的权势阶层和受束缚的社会的客观要求之间的矛盾。

显示原版>>

Previous:卡特说如美国安全受到威胁美将使用核武器

Next:澳大利亚总理弗雷泽到美国访问


香港《大公报》文章：《南非的“通行证制度”》

出版日期:1976.07.27
         期次:6421
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》七月二十四日刊登一篇文章，题为《南非的“通行证制度”》，摘要转载如下：
南非重新发生了流血事件，这是种族歧视政策的必然后果。
黑人生活在南非，可以说是永无宁日。他们在街头，在住处，随时遭到检查、殴打、逮捕、控告，就是在白人家里作工，也经常在夜晚两三点钟，被警察叫起来盘问。只不过，警察来时不使用主人住宅的前门，而只敲开黑人平日出入的后门，其分别仅仅是如此而已。
警察无分昼夜、四出查缉的是“非法非洲人”。这个特别名词，指的是在某一时间停留在某一地区内而并未持有合法证件的成千上万的南非黑人。晚间突袭黑人住处进行检查，在南非是司空见惯的事。警方常常三更半夜把黑人全家从床上叫起，逐一核对他们的姓名，并且搜查每一个角落，看看有什么窝藏行为。
这样的事情说明，在南非市镇上居住的黑人，仍然有“通行证制度”。
所谓“通行证制度”或“通行证法”，就是规定黑人在城镇中必须随身携带“身份证”、“寻职证”、“迁移证”、“纳税证”等十多种证件。每逢警方突击检查，身上如未携带这些证件，就会立即被捕，判处徒刑，再由监狱“出租”给矿场主和农场主，从事强迫劳动。
由于这种制度的残暴超过了纳粹暴行，在世界上为十手所指，南非被迫于一九五二年通过“班图法案”时宣布废除“通行证制度”。话虽如此，这一制度一直到现在还变相存在着，只不过是换汤不换药而已。
新的办法是每个黑人要随身携带一册参考簿。它把十多种证件化零为整，综合在一处，里面包括姓名、号码、照片、种族、雇主姓名和地址、缴税情况。这本簿子上的一切都已登录在南非首都人口调查的电子计算机记录中，随时可以查对。凡是黑人，而且凡是年满十六岁者，必须随时随地将簿子带在身边。因此尽管“通行证制度”号称在一九五二年已告废除，而在实际生活中，这本“闫王簿”仍然被称为黑人的“通行证”。因为白人、其他有色人种、亚洲人都没有这一限制。
南非有八个“黑人区”那里完完全全没有一个白人居住，就是“黑人区”的领袖要去白人区办公，也要随身携带参考簿。他们曾经向南非的白人总理沃斯特提出要求，将成为种族歧视标志的参考簿取消，始终得不到要领。
“通行证制度”对于南非黑人的生活有着深远影响，情绪上、社会上和经济的冲击是巨大的。它经常迫使夫妻、上下两代分开居住，以致造成了家庭生活的破散；这种制度随时可以追使黑人离开工作或离开某一地区，某一处房屋，黑人从来就没有生活上的安全感，这就使得社会都由此而不时发生动荡。
号称为非洲黑人谋福利的“班图法案”，其实是黑人手脚上的另一套枷锁。法案第十条规定，一个黑人如果不是生于某地而且为该地某白人雇主连续作工十年，那么，他就没有资格在该地停留七十二小时以上的时间，他的妻子、未结婚而年满十八岁的儿女，也不准停留。就算一名黑人而自出生以来就居住某地，他也并不见得一定能在该地区继续长期居留。
过去两年中，南非当局面对着外界的纷纷责难，极力宣传它正在“努力减除对种族的歧视”，甚至声称，“通行证制度”的实际执行也有所缓和。
在表面上看来，这个说法也许是对的。例如，南非当局对于白人家庭黑人女佣的夫妻同宿问题已经眼开眼闭，过去则是全力取缔黑人丈夫到其任女佣的妻子的住处过夜。又如，南非当局宣称，违反“通行证制度”的案件，已由一九七○——七一年的六十一万宗，减至一九七三——七四年的五十一万宗。（这类案件占南非法庭案件的四分之一，每天约一千四百宗。）
话虽如此，开普敦大学的威尔逊博士根据他对“通行证制度”进行的调查，却认为实际情况并非如此。
南非妇女组织主席邓肯夫人也说，“我要向声称‘通行证制度’已有所放宽的人进行挑战，请他告诉我，到底是哪一个地区放宽了？”
南非班图行政部也承认，目前的制度对南非黑人形成了很大不便。但是，它并没有意思对制度进行彻底的修改。

显示原版>>

Previous:黎巴嫩交战各方在停火协议实施后不久又开始战斗

Next:香港《新晚报》报道：《旧中国与奥运会》


香港《新晚报》报道：《旧中国与奥运会》

出版日期:1976.07.27
         期次:6421
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》七月二十日至二十二日连载一篇文章，题为《旧中国与奥运会》，摘要如下：蒋介石不想花钱中国体育组织正式和国际奥运会发生关系，时在一九三一年，国际奥委会承认了我国的全国性体育组织，“中华全国体育协进会”（“体协”）为中国的国家奥委会，蒋介石很高兴，但表示他仍不能为此花钱，授意手下去捐派“开投”。
由于旧中国蒋介石的一切依赖洋人，国际奥委会虽在一九三一年承认中国奥委会，但在一九二二年，国际奥委会中已选出了一个中国委员，他是王正廷，因基督教青年会关系被选的。
因此一九二八年间，奥运会在荷兰阿姆斯特丹举行第九届奥运会时，王正廷便请蒋介石在事前作好准备，组团参加，蒋的答复很简单：“所有的钱要用来买军火、增军队‘剿共’，你要参加可以找外国人捐钱”。王正廷没办法，最后由体协派了一个人去参加奥运，他是宋如海，名义为“观礼员”。
第十届奥运会在美国洛杉矶举行，时为一九三二年，体协这回决心派队参加，很早向国民党政府申请支持，但拖到五月下旬，蒋的教育部才以“时间仓促，准备不足”为藉口，正式宣布不派运动员参加奥运。
在如此情状下，体协十分气恼，凡是有钱可筹的地方，蒋介石早就“筹”过了，体协无处可以获得费用，只能再派一个人去“观礼”。是次所派者是体协的总干事沈嗣良，作为王正廷的代表出席奥运会。
一般人都在愤懑时，突地消息传来，由日阀一手造成的傀儡“满洲国”，却要被送上国际舞台，参加奥运，骗取承认，而所派选手也已决定，那就是刘长春和于希渭两人。这个消息使全国愤怒，紧接着消息又来，说国际奥运居然已经接受“满洲国”参加奥运会的申请，如火上加油，全国大哗！张学良慷慨解囊举国同胞热爱祖国的感情，感动了刘长春，而刘长春的爱国热忱，又鼓舞了举国同胞，只是尚在大连的于希渭因路远迢迢，当体协找人劝他入关时，他也同意，可惜在将成行前遭日阀监视，脱身不得，称病在家，拒绝代表“满洲国”出席奥运，两名将态度一致，日阀阴谋失败。
但是，体协等各方希望刘、于二人代表中国出席奥运的愿望，还是不能达成，于希渭失却自由，刘长春分文不名，体协也负担不了一个人的路费。体协于是想办法“激蒋”，公开发表声明，把刘长春的事情提到“打击日阀阴谋”的高度，以为蒋介石经人一“激”，不批路费是不行的。想不到蒋介石最怕日本军阀，给体协如此一提，半点回讯都没有。而时间紧迫，东北大学体育系同人就找到“少帅”张学良求助，当真拿到了一千美元的旅费，但于希渭不能入关，刘长春不懂英语，一个人不能出门。
最后张学良再次慷慨解囊六百美元，作为东大体育系教员宋君复伴刘出国的旅费，两人也终在奥运开幕前夕赶到洛杉矶，这对日阀阴谋来说，是一项重大胜利。
是届奥运会开幕入场式中，代表中国的运动员只有刘长春一名，持旗前导，在他后面则有四个工作人员：宋君复、刘雪松、申国权（朝鲜人）、托平（美国人），斯情斯景，还是蒋介石所不愿见的。忽然肯花钱却是为纳粹一九三六年，第十一届奥运会在柏林举行，蒋介石忽然肯花钱了。蒋的变化很大，于是人人称奇，以为四年前那一次太惨，这一届想有所挽回，其实非也，蒋此举为了向希特勒作进一步勾结。
大叫“体育与政治无关”者已有大量事实证明它是欺骗。当年蒋派团到柏林，正是希特勒上台后开始疯狂的时期。他妄图以奥运会来陪衬他的不可一世；炫耀实力、宣传法西斯主义，并向各国大事拉拢。而蒋介石正在设法勾结纳粹，进行法西斯统治，因此在体育名义下组团前往。此外，又把儿子蒋纬国送到德国学军事，交给希特勒“培养”。
基于蒋介石参加奥运的动机，他不可能使选手受到应有的照料和愉快的生活。这支队伍于六月二十六日自上海坐船到意大利，再转火车到德国，七月二十二日才抵柏林。选手坐了二十多天的船，也呕吐了二十多天，安定后的休息时间只有一星期，而且是生活状态不佳的一星期，人人失常态，个个没气力，除了符保卢的撑竿以三米八十跳获得参加比赛的资格外，其余所有的运动员都在预赛中遭受淘汰，这种使人愤慨的情况，并非选手造成的，国民党的腐朽有以致之。
然而，这种使人痛心的现象并未结束，等到比赛完毕，中国代表团无钱再住世运村，迁入柏林，挤进小旅馆时，不但膳宿费有了问题，回国的路费竟无着落，那个“国民政府”干脆不理，体协中人焦头烂额，最后由当地华侨、学生等募捐，加上南洋华侨汇去足球队的部分门票款项，勉强回国，幸免流落。如此分摊筹经费蒋介石筹募第十四届奥运会的费用，由于一九四八年他的昏庸朝廷已入危局，干脆“开投”，谁出钱就对谁有利，而他就有了“面子”。
十五万美元的经费，规定三分之一由政府拨付，代表团于二月十八日发出呈文，但这五万美元并无下文。张伯常和王正廷多次向行政院长张群猛催，到五月十日才批准半数，五十亿“法币”，但六月四日拿到这笔钱时，美元牌价已提高了一倍，两个对折一打，代表团事实上有腿难走。
经费的三分之一是“向社会人士捐款”，但筹募委员会中的不少“财神”也不肯解囊，三月间上海联华篮球队主持人、公裕行总经理钟玉亭表示愿捐篮球队出国费用，但条件是随同代表团自费出国。不答应就没钱，于是以钟为顾问，三人为随员。
代表团的又一个三分之一经费来源是华侨捐款，当时把希望放在胡文虎身上，因此他也被选为筹募委员。胡派他儿子胡好出面，讲明必须为胡家成药作宣传，并把胡主办的星岛足球队作为代表队骨干，一共十二人，但整个足球队才十八个人，代表团感到不妥，最后由王正廷致电胡文虎商量，胡终于同意垫拨足球队出国时的费用，胡好则出任代表团的顾问。

显示原版>>

Previous:香港《大公报》文章：《南非的“通行证制度”》

Next:英《卫报》评坦赞铁路建成：《北京的火车向西开行》


英《卫报》评坦赞铁路建成：《北京的火车向西开行》

出版日期:1976.07.27
         期次:6421
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《卫报》七月十四日刊载一篇文章，题为《北京的火车向西开行》，摘要如下：
今天，在赞比亚的铁路终点站卡皮里姆波希，中国人将正式把坦赞铁路移交给赞比亚和坦桑尼亚政府。这标志着北京最大的援建项目比计划提前一年多完工。
达累斯萨拉姆和赞比亚铜带之间的一千一百五十五英里的路轨要穿过非洲某些最难进入的地区。在坦桑尼亚南部，路基高达六千英尺，人们削平了山腰，在悬崖上修起了桥梁并在山中打了隧道。这项工程使用了一万五千多名中国人和四万五千名非洲工人。
在坦桑尼亚和赞比亚向伦敦、华盛顿和莫斯科的要求遭到拒绝后，中国在六十年代中期表示愿意修筑这条铁路。北京认识到同非洲的新兴国家发展关系的重要性，这条铁路提供了抢在美国人和俄国人前面的机会。
最初，非洲人认为中国人的作风同他们熟悉的西方专家的作风大不相同。中国人总是成群活动的，他们生活在简陋的营地里，从不追求当地的少女。中国人很快就博得了广泛的尊敬。一位赞比亚工人说，“如果殖民主义者象中国人那样地同我们工作的话，非洲就不再会是不发达的”。
铁路的完工具有经济和政治影响。这两个非洲国家的辽阔地区由于缺少运输方便而仍然受到忽视。人们希望在这些偏僻地区修建一条铁路将有助于鼓励发展。
在坦桑尼亚，沿铁路线建立了一连串集体村。中国工程师们目前正在帮助通往有煤矿和铁矿的西南方的支线。
去年八月，作为安哥拉内战的结果，赞比亚现有的通海铁路被切断了。两座主要桥梁被摧毁了，铁路看来在明年以前不可能恢复通车。幸而坦赞铁路的基本路段已完工，已经开始试通车，运输量正不断增加。
目前，从两头每天对开一列火车，每列火车约运一千二百吨货。赞比亚其余的外贸是通过公路运输的。一旦这条铁路完全运转和在达累斯萨拉姆港口提供了足够的方便，赞比亚货物的三分之二大致将由坦赞铁路来办理。

显示原版>>

Previous:香港《新晚报》报道：《旧中国与奥运会》

Next:《多哥新闻报》文章：《坦赞铁路：第三世界的胜利》


由于对爱琴海主权发生争执 土耳其和希腊酝酿冲突

出版日期:1976.07.27
         期次:6421
         版次:1
         栏目:\[头版]
文章正文:
【美联社安卡拉七月二十四日电】土耳其报纸星期六都以最显著的地位，头条新闻标题报道土耳其海洋研究船“霍拉”号起程开赴爱琴海的消息，爱琴海目前是土耳其和希腊因石油勘探权而闹不和的地方。
《自由报》在第一版实际上已占了全版的一幅这艘海洋研究船的图片上宣称：“霍拉来啦！”《最后消息报》的标题是《愿真主为你开路》。
希腊已经作出威胁，如果这艘船在爱琴海侵犯了希腊认为是它的权益，就会用武力消灭它。土耳其的答复是，他们将对任何干涉这艘船的任务，给予以牙还牙的报复。
土耳其专栏作家埃利尔在星期六写道：“霍拉号所要达到的主要结果，是使希腊认识到他们不能把爱琴海变为一个希腊湖，并迫使他们到会议桌上来。
“如果能以不发生武装冲突来了结是最好的，土耳其人民并不想要战争。”
《国民报》专栏作家伊辟克施在纪念洛桑条约五十三周年的文章中，表示了一种意见：由这一条约建立的爱琴海的平衡已被推翻。
洛桑条约签定于一九二三年，承认土耳其现在的边界，爱琴海北半部的海岛在它们保持为非军事化的条件下转让给希腊。
伊辟克施说，希腊不单只违犯了这一条约，集结部队及军备在这些海岛上，而且还以这些海岛为基础制造了今日的大陆架和石油勘探权的争端。

显示原版>>

Previous:澳《先锋报》文章：《同两个超级大国作斗争，但是重点必须是苏联社会帝国主义》

Next:蔡斯评鲍尔新著《拥挤的世界的外交》


《东方的五十八个师对北约的二十七个师》

出版日期:1976.07.28
         期次:6422
         版次:2
         栏目:\[第二版]
眉题:西德《世界报》载文谈北约和华约在中欧的军力对比
文章正文:
【本刊讯】西德《世界报》一九七六年七月八日刊登沃尔法拉姆·冯·拉温的一篇文章，题为《东方的五十八个师对北约的二十七个师》，副题为《华沙条约组织在中欧的坦克数量最近五年增加了百分之四十》，摘要如下：
布鲁塞尔联盟指挥部认为，东西方冲突的重点仍在欧洲中部地区，以致对北约两翼主要是来自海上的威胁需要给予重视，之所以如此，首先是与冲突重点仍在欧洲中部有关，也就是说，这种重视不仅仅是威胁本身所要求的。尽管西方目前从政治上可能认为，东方没有具体的进攻计划，但它必须恰恰在欧洲的中心，注意那些对西方防御准备起决定性作用的军事力量对比的变化。
中欧地区的西部有丹麦、德意志联邦共和国、比利时、荷兰、卢森堡和有特殊地位的法国，东部有“德意志民主共和国”、波兰和捷克斯洛伐克，北约组织指挥部对该地区双方陆军的看法是以如下比例为依据的：
不包括法国部队在内，北约部队总数约二十七个师，其中德国人占百分之五十，美国人占百分之二十，而比利时人、英国人、丹麦人、加拿大人和荷兰人合在一起只占百分之三十。法国人的五个师
——其中有两个师驻在德国，在某种程度上被认为是后备军，尽管在危机中并不是肯定可以把这支部队算作是联盟能够使用的部队。
华沙条约组织拥有五十八个师，其中近百分之五十是苏联的。仅苏军驻德军队集群就有二十个师，因此这支部队就构成了苏联在本土以外最集中的部队。其全部兵力有百分之七十五在欧洲，只有百分之二十五在亚洲。
华沙条约组织在中欧主战坦克的数量，最近五年期间增加了约百分之四十，从一万三千六百五十辆增加到约一万九千辆，另外在苏联的三个西部军区还有八千辆主战坦克。仅苏联驻“德意志民主共和国”军队的主战坦克自一九七○年以来就增加了约二千辆，从而使其坦克力量增加了约百分之二十五。与此相比，北大西洋公约组织在上述地区只有约六千一百辆主战坦克。
评价力量对比不能只局限于现有部队的比较上，而且还必须考虑到预备部队，在这方面可以考虑到如下事实。
北大西洋公约组织在中欧紧急情况下，能够期待在两周内从比利时、英国和荷兰调来约三个师的兵力，也许还可以从法国调来五个师，这样就约有三十五个师可以投入战争。大约一个多月后，美国近五个师能出现在战场上，为此就必须事前动员战略预备队，并把部队从大西洋彼岸运来。
华沙条约组织能在不到两个星期的时间里，把苏联在波罗的海沿岸军区、白俄罗斯和喀尔巴阡军区的三十个师，并再隔一个星期，把莫斯科和基辅军区的十个师运往前线。因此必须估计到，在十四天内总共会有八十八个师，在二十一天内总共会有九十八个师，在这方面，可以进行补充动员的“德意志民主共和国”、波兰和捷克斯洛伐克的军队还完全没有考虑进去。
在东西方之间发生一场战斗的情况下，双方的空军也将作出重大贡献。在这方面，仅就中欧来说，双方力量对比不能局限于迄今所考虑的地区，而是一方面，必须把英国部队包括进去，另一方面，必须把苏联三个西部军区的部队也同样包括进去。
华沙条约组织在这个地区的作战飞机，大约比北约多一倍，西方约一千九百架，东方约三千八百架。这一悬殊，无疑主要是因为东方拥有过量的防空力量，而其空中进攻力量看来还是差的，而且，如果西方把美国坚定地答应提供三百二十架飞机来加强北约组织这一事实考虑进去，那么还是相当平衡的。
但苏联在过去五年里，前线航空兵的数量增加了约百分之四十，由于技术发展的结果这对苏联来说是可能的，特别是因为苏联由于发展了其远程导弹和防空导弹而能够减少其远程航空兵和歼击机的数量。它目前能把约一千二百架歼击机作为歼击轰炸机来使用，必须把这一点看成是对其战斗力的重大提高。
西方不能象以前一样用质量上的优势来挽回数量上的劣势。
最后，在直接与中欧有关这一点上来说，双方的舰队力量对比也应予以注意。

显示原版>>

Previous:英报文章：《俄国的鱼肉香肠为什么构成对英国的威胁》

Next:美记者报道：《苏联在安哥拉的影响日益增长》


《稀客重访西藏，拉萨气象更新》

出版日期:1976.07.28
         期次:6422
         版次:4
         栏目:\[第四版]
眉题:美《纽约时报》刊登马克斯韦尔的西藏见闻
文章正文:
【本刊讯】美国《纽约时报》七月八日刊登马克斯韦尔发自拉萨的一篇文章，题为《稀客重访西藏，拉萨气象更新》，摘要如下：
在穿过亚洲的荒野通往拉萨的条条古道上，凡是行进到第一眼眺见这座西藏圣城的地方，都林立着几世纪以来朝圣者用鹅卵石堆起的感谢神恩的圆锥形石堆。可是现在，坐在从机场驶往拉萨的汽车上，只有在旅客提出要求的时候，才能停下来看一看这第一眼的景致，但是，初看上去，这座已不再神圣的城市依然带有几分原来的威严气势。
沿着光秃秃的山沟伸展开去的蜿蜒的山脚公路前行，象拉开一道帷幕一样，把一条高高的沙石岗抛在后面，两座孤零地耸立在远处平川上的圆锥形山峰映入了眼底。初看之下两座山都是光秃秃的，但是再一看，其中一座山上闪耀着金光，原来最高的一些崖峰正是一度是佛教的梵蒂冈而今天仍然是世界上最雄伟的建筑之一的巨大建筑物布达拉宫的锯齿形轮廓。
今天，旅客仅仅经过五个小时的两段轻松的飞行就从北京到了拉萨。从华北向南，经过一片亚热带风光，然后，由丘陵起伏而至于多少年来使人们难以进入西藏的光秃秃的崇山峻岭。再往前，雪山地带很快就淹没在一片云海之中，那些穿破云海的峰顶象一座座冰山浮在海面上。飞出云海，脚下是一片粗犷的山野，一道道河谷犹如绿色的带子蟠绕其间。
飞机降落在其中一片谷地的一个简易机场上。等着接客人的汽车里放着胀臌臌的气包，上面有一根供人吸气用的胶皮管，使人记起周围的山包并非小山，而是巍峨的山岭。这是个氧气袋；在海拔一万二千英尺的高山上可能很快就用得着它，尽管我在北京时已经过严格的体格检查。
在还没有望到布达拉宫以前，旅客象是在中亚别的国家里一样。多石贫瘠的土地、平顶的土坯房屋、孤单单的房屋或小村庄，都与巴基斯坦西北的开伯尔山口地区的情景没有多大差别。
但是路上的行人一眼看上去就是藏人：男人穿着随便掖在腰部的长袍，头戴毡帽；妇女穿着长长的黑色袍裙，系着色彩鲜艳的花条子围裙。
许多人仍然背着东西，这使人想起不久以前西藏人除了死板的念经者的经轮以外不知道还有什么轮子的那个时候。但是现在，除了卡车、小汽车外，有时在田里还能见到拖拉机，农民使用的都是有轴承的胶轮马车，这是亚洲农村发展的第一步。旧的神咒没有了有些东西已经看不见了，这也说明如今的西藏是新西藏。现在已经没有人转经轮了，也没有人数念珠了。过去在西藏到处可见的用佛教徒认为是神圣的各种颜色刷在墙上和岩石上的神咒“??嚤呢叭迷吽”（“赞颂莲花之宝”），不是年久而剥落了，就是被擦掉了。现在刷在墙上的是红一色的用汉、藏两种文字写的口号：“农业学大寨！”“阶级斗争是纲，其余都是目”。
在过去，拉萨除了布达拉宫以外其它一无所有，所谓拉萨城是一群邋里邋遢的小房子。
现在拉萨同中国其他边境城市一样，街很宽，两旁是新的矮矮的建筑物。路边栽了十五年左右的树木已经成荫，来往车辆已经多到需要在十字路口设交通警的程度，但是马车和手推车非常之多，看来交通警是不管的。商店里美观实用的商品新拉萨已经有了工业，百货商店里有似乎在中国各个角落都可以看到的各种美观实用的商品。但是，对于从小就受到在喜马拉雅山后面有个世外桃源的思想灌输的西方人说来，还是对旧西藏更神往。
在当年，对佛教徒说来，使拉萨出名的不是布达拉宫。可以说布达拉宫是白宫、五角大楼和圣帕特里克教堂的混合物。布达拉宫是一个带有权力和恐惧气息的华丽的盒子，然而，要不是亦神亦王的达赖喇嘛在不太寒冷的季节里住在那里的话，那不过是个空盒子。
对于佛教徒来说，香客主要朝拜的地方是公元七世纪修建的圣庙中的圣庙大昭寺。
大昭寺离拉萨宾馆只有一英里左右，客人只要把放在每张床旁边的氧气筒吸上一阵子，毫不费力就可以步行到那里。去大昭寺的路看来已经干干净净。主要是个博物馆大昭寺现在不过是座博物馆，虽然是座特别富丽堂皇的博物馆。寺院大门外，原来是朝圣者虔诚地跪拜而行，有时象毛毛虫一样无休止地磕长头的地方，现在修起了木栅栏，除了节日以外，平时总是锁着大门。直到六十年代初，朝圣者还川流不息来到这里，向管事喇嘛布施，然后鱼贯而入，穿过一座座阴暗的佛殿直至内殿，在那里看一眼佛像是他们梦寐以求的愿望。现在，大昭寺里明亮宽敞，没有一点令人敬畏的气氛了。据说有些寺院里仍然有许多喇嘛，但是大昭寺里一个也没有了。
但是，如果说大昭寺周围看不到任何喇嘛了，那么，也看不到总是聚集在那里的成群的乞丐了。正如以前的一位游客所说的那样，以前，聚集在那里的老的或年轻力壮的，病的或残废的乞丐们悲惨地“哀嚎着，伸出舌头，朝天擎着大拇指”。据现在这里的共产党官员说，过去拉萨的三万人口中有将近四分之一是乞丐。这个数字与游客们的说法差不多。长期争取之后进入了西藏马克斯韦尔在一九七一年开始访问中国以后一直要求去西藏。
六十年代初，当他还是伦敦《泰晤士报》驻南亚记者时，马克斯韦尔曾一再到毗邻的喜马拉雅山国不丹进行访问。从文化上讲，不丹同共产党接管前的西藏渊源很深。
一九六七年，马克斯韦尔脱离了正式的新闻工作，到伦敦大学以高级研究员身份写了一本有关中印边界争端的著作，后以《印度对华战争》为名发表。现在他在牛津大学教学。

显示原版>>

Previous:日报述评：《印度与伊朗：因优先经济问题而消除政治上的对立》

Next:法刊报道：《用活性泥方法对炼焦厂废水进行生物处理》


埃塞俄比亚军政府宣布又粉碎一次未遂政变

出版日期:1976.07.28
         期次:6422
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦七月二十五日电】埃塞俄比亚的军政府今天说，又一次政变企图被粉碎了，政变的策划者已被击毙。
这是军政府在不到两周的时间内宣布的第二次反政府的阴谋。
这里收听到的亚的斯亚贝巴电台广播的官方的一项声明说，今天的夺权企图是由埃塞俄比亚军队第一师第二十六旅旅长贝尔哈努·海尔中校和海尔·马里亚姆·哈桑中尉合伙搞的。第一师的前身是皇家卫队。
声明说，这次政变计划是由厄立特里亚省军事管制长官格塔丘·纳杜制定的。他是在据说是另一次阴谋被粉碎后，于七月十三日抗拒被捕时被打死的。
政府今天的声明说，贝尔哈努中校“欺骗了该旅的少数战士，以便把他们拉进反动阵营”。
这家电台说，于一九七四年推翻海尔·塞拉西皇帝的埃塞俄比亚革命的敌人在这个国家依然存在。
【合众国际社内罗毕七月二十六日电】据报道，埃塞俄比亚首都的居民说，在两周内发生第二次企图推翻军政府的政变以后，今天加派了部队在埃塞俄比亚的首都亚的斯亚贝巴进行巡逻。
埃政府呼吁埃塞俄比亚人民和部队起来保卫革命，“使它不致落入反革命分子的手中”。
居民们今天对记者说，加派的部队乘着架起机枪的吉普车在亚的斯亚贝巴街上巡逻。但是商店还是开门，城市是平静的。
这是两周内第二次企图推翻军政府的政变。
军事委员会在最近两周内总共处死了二十三人，其中有军人和平民。

显示原版>>

Previous:美记者报道：《苏联在安哥拉的影响日益增长》

Next:内图参观古巴空军基地


法刊报道：《用活性泥方法对炼焦厂废水进行生物处理》

出版日期:1976.07.28
         期次:6422
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法国《冶金文献中心技术情况通报》一九七六年第二期刊载一篇报道，题为《用活性泥方法对炼焦厂废水进行生物处理》，摘要如下：
西德布尔巴哈厂一九七三年五月初使用了一台炼焦废水生物净化设备，日处理废水三百立米，酚的摧毁率是百分之九十九点九七，其基本原理如下：
废水进入两个分离塔，通过六个砾石过滤器把焦油和其它油排除出去，然后流入设在制苯车间的两个澄清池。水在一个中间池进行脱苯后，被泵抽进净化站的入口井。往入口井加入稀释水、磷酸和硫酸铁。由于在通气池形成泡沫。加入雾化的稀释水以抑制池内泡沫。如果形成的泡沫太多，可以加防泡沫剂。天冷时，往稀释水中加热水。来自入口井并已加入化学物和稀释水的水，通过虹吸管进入通气池内。虹吸管在一溜槽内通过，槽中同时装有化学物和稀释水的导管以及电缆。
流入通气池的废水，在压力作用下用大气泡进行通气。
通气池内的水，流经一浸入式隔板，并均匀分布于池边的澄清区。池边表面净化的水被排出，流经一流量计，流量在控制台上被记录和表示出来。固体物质沉淀并被刮板运输系统刮到池中心。该系统的桥架设有两台泥泵，一台用于经常性地把泥送到通气池，另一台从设备中抽出过剩的泥。
除了用于刮池底的刮刀外，桥架还设有一个清泥系统。该系统每转动一圈，浮泥就通过一个小槽被带到污泥坑去。安装在坑内的泵把泥带到入口井。
抽出的过剩的泥送至浓缩槽，然后用泵把浓缩泥输送到烧结车间。被净化过的流入江河。

显示原版>>

Previous:《稀客重访西藏，拉萨气象更新》

Next:日刊报道：《京都大学研究出氧化物的分解净化法------为预防光化学烟雾发挥威力》


肯尼亚政府发言人说：乌干达已切断对肯的电力供应

出版日期:1976.07.28
         期次:6422
         版次:3
         栏目:\[第三版]
文章正文:
【法新社内罗毕七月二十三日电】肯尼亚政府一位发言人在这里说，乌干达今晚切断了它对肯尼亚的电力供应。他说，肯尼亚自己有足够的电力资源可以弥补这一损失。
根据一项为期五十年的电力供应合同，乌干达负责提供肯尼亚百分之三十的电力。
【合众国际社内罗毕七月二十四日电】肯尼亚外长韦亚基在与美国国务卿基辛格以及一些国会议员举行了会谈后，于二十四日回到肯尼亚。
他说，他希望与乌干达的关系能够得到改善，但是他警告说，这种切断电力供应的行动无助于改善关系。
他说，「我对美国官员和美国会议员对东非的态度表示满意」。
他说，「大家都知道，我们在设法从美国购买重武器」，他在华盛顿商谈了这个问题。
美国已原则上同意向肯尼亚出售价值七千多万美元的十二架Ｆ—５型战斗机以更新其空军。

显示原版>>

Previous:内图参观古巴空军基地

Next:苏国防部副部长说苏将向马里提供军援


路透社报道在美国和北约压力下 希土就土勘探船问题进行谈判

出版日期:1976.07.28
         期次:6422
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅典七月二十六日电】消息灵通人士今天说，已开始进行幕后谈判，以让一艘土耳其石油调查船在不违反希腊海底权的情况下在爱琴海进行试验。
他们接着说，会谈也许是在北约，特别是在美国的压力下进行的，因为它们急于避免希土这两个北约盟国之间发生对抗。
雅典和安卡拉在“西斯米克一号”的航行问题上出现的紧张关系看来今天已缓和了一点，因为这艘船显然已暂缓在这个希土都声称拥有海底勘探权的水域进行试验。
看来，官员们今天相信，将会避免一场对抗。他们说，将会找到一种可以帮助双方挽回面子的权宜之计。
【本刊讯】英国《泰晤士报》七月二十六日发表一篇题为《在爱琴海的下面》的社论，摘要如下：
目前围绕着爱琴海问题的紧张局势主要是希腊政府有意制造的，它希望以此阻止土耳其单方面地占有希腊认为应属于它的自然资源。
具有讽刺意味的是，所讲的资源现在仍属纯粹的假设。没人知道爱琴海东半部海底是否有石油。显然，土耳其目前所做的只是设法查明这一点。但是，它对这方面的兴趣肯定不局限于科学好奇心。实际上，土耳其的领导人反复表明，他们认为，土耳其是除希腊领海部分以外的爱琴海东半部海底的合法拥有者。
鉴于希腊岛屿的地理分布情况，如果扩大领海的话，的确会把爱琴海变为“希腊湖”，这是土耳其表示担心的。
在这种情况下，首先确定那里是否有任何资源值得争论，这看来不是没有道理的。然而，希腊人有充分的理由对土耳其单方面地从事这项工作的任何企图表示巨大的怀疑，如果没有别的原因，至少是因为土耳其的能源和自然资源部长本人说过：“通过进行地震调查维护爱琴海的主权。”
显然，引起希腊人注意的是主权问题，而不是进行这种调查的权利。
如果土耳其人对主权问题的态度是合情合理的，那就没有理由说明希腊为什么不应该在地震调查问题上妥协。

显示原版>>

Previous:苏统计局承认粮食消费品仍短缺

Next:英报文章：《俄国的鱼肉香肠为什么构成对英国的威胁》


美《时代》报道卡特同该刊编辑的谈话

出版日期:1976.07.28
         期次:6422
         版次:1
         栏目:\[头版]
文章正文:
他说美在同苏谈判中让步太多。中美关系正常化是最终目标，但时间未确定。他希望得到台湾“不受大陆中国用军事力量压服或统治的保证”，否则，他将不愿放弃美同蒋帮的关系
【本刊讯】八月二日一期的《时代》周刊（提前出版）刊载一篇报道，题为《人民不知道我是一个什么样的人》，摘要如下：
卡特上周在曼哈顿同《时代》周刊的编辑们会晤了七十分钟。谈话摘要如下：
问：你对于即将展开的选举竞争有什么看法？
答：我猜想福特总统最可能成为共和党的总统候选提名人，虽然他肯定不是有把握获胜的。我料想，可能除了密执安州以外，我在其他所有各州都将是领先的。我觉得我一定会在十一月份获胜，但是只有在我不是过分自信时我才能获胜。
问：你认为你自己在哪一方面是最容易遭到攻击的？
答：我的主要弱点是，人民还不了解我是一个什么样的人，不了解我在一些具体问题上抱有什么主张。虽然我参加了在所有各州（除了一个州以外）举行的预选活动，但是我的活动大半限于很少几个州之内，我还根本没有在加利福尼亚州、马萨诸塞州或纽约州进行过广泛的竞选活动。我的主要对手特别是众议员尤德尔大作文章的一个问题是，说我在一些有争论的问题上的态度是模糊不清的。他们在竞选中老是这样讲，这对有些州是有影响的。
问：压倒一切的问题是什么？
答：使人民信任政府，这是头号问题。这是比失业和通货膨胀更加重要的问题。
问：你和福特在对外政策方面有哪些最重要的分歧？
答：大多数人觉得，基辛格和福特或尼克松在制订对外政策时把人民撇在一边，把人民在国会里的代表撇在一边。人们还普遍觉得，我们在同苏联的谈判中让步太多，而且对这种谈判强调过多，从而损害了我们同南美、加拿大、日本和欧洲国家的关系。我们在农产品方面时断时续的出口政策也有争论。
问：你将多快在正式承认共产党中国方面采取行动？
答：这是一个最终目标，但是时间并未确定。我希望得到关于台湾——中华民国或者人们可能对它的任何称呼——的人民不受大陆中国用军事力量压服或统治的保证。也许有可能得不到这些保证；如果不可能得到保证，那么我将不愿意放弃我们同中华民国的关系。

显示原版>>

Previous:时事社报道：《自民党领导干部会决定劝田中退党》

Next:时事社报道：《日本-----台湾-----香港航线恢复》


美记者报道：《苏联在安哥拉的影响日益增长》

出版日期:1976.07.28
         期次:6422
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月七日刊登一篇由该报记者从罗安达发出的报道，题为《苏联在安哥拉的影响日益增长》，摘要如下：
自从安哥拉人民解放运动今年初在古巴和俄国的大规模援助下赢得内战胜利以来，苏联在安哥拉的影响一直在稳步地增长。
据西方外交人士说，尽管俄国人只有二百名左右，但是他们正在通过古巴人、东德人和葡萄牙共产党人扩大他们的控制范围。
这些俄国人正亲自向人运士兵教授国内保安措施。据在罗安达的清醒的西方左派和西方商人说，苏联的克格勃有效地控制着安哥拉的情报部门和保安部门。
俄国人是住在罗安达的旅馆里的，据西方商人说，俄国人住在一所靠近总统府的有围墙的建筑物里。
据同情政府的西方人士说，古巴人的数目为二万至二万五千。东德有一千至二千名技术人员在政府部门里工作。东德和古巴军官的家属们在罗安达附近的海滨玩耍、游泳。
据左派人士报道说，奉行亲莫斯科路线的葡萄牙共产党人正在挤进安哥拉。西方商人说，前葡萄牙空军的飞行员和阿尔及利亚的飞行员正在驾驶苏联给安哥拉的米格飞机。
虽然内图总统与葡萄牙共产党领导人库尼亚尔之间的友谊可以追溯到一九五六年，但是西方外交官认为，这位总统是温和势力。他有一个白种人妻子。他赞成多种族主义。如果他不能继续掌权的话——一些外交官认为局势是一触即发的——极端分子或者亲苏人士就将取得对这个国家的控制权。
据报道，苏联人是支持内政部长巴普蒂斯塔的，安哥拉的情报保安部就在他的内政部领导下工作。
有迹象表明，苏联人正在通过巴普蒂斯塔利用种族问题来加强它对罗安达政府的控制。人运的许多混血种成员反对他们所认为的在安哥拉的苏联帝国主义。据接近政府的左派人士说，许多人已经被捕并送进了监狱。
提起“积极抵抗”（人运内部反苏组织的名称）一词是很少不惹麻烦的。同样，一个叫做安哥拉共产党组织的集团的成员也一直被搜捕人狱。
当地人和古巴人的关系有时是不愉快的，甚至就是在首都罗安达附近，情况也是如此。上星期，多纳西门托总理同古巴的劳工部长一起到罗安达以北二十八英里的卡希托去以设法改进那里的工作关系。

显示原版>>

Previous:《东方的五十八个师对北约的二十七个师》

Next:埃塞俄比亚军政府宣布又粉碎一次未遂政变


内图参观古巴空军基地

出版日期:1976.07.28
         期次:6422
         版次:3
         栏目:\[第三版]
文章正文:
【法新社哈瓦那七月二十四日电】一位空军将领今天在这里对来访的安哥拉总统内图说，古巴军队准备在必要的时候重返安哥拉去作战。
这是空军少校爱德华多埃尔南德斯在内图和古巴总理卡斯特罗及其弟弟劳尔参观的空军基地作出的这个保证。这位军官说，“安哥拉政府任何时候提出要求”，古巴都准备“去捍卫其祖国的领空”。
内图在这个基地会见了在安哥拉内战中同人运一道战斗过的古巴士兵，并观看了一场超音速飞机的作战演习。
据观察家说，尽管内图的这次为期一周的“正式友好”访问有军事方面的考虑，但是古巴对安哥拉进行的军事援助在此间举行的政府间会谈中较经济合作的讨论居第二位。
他们注意到，卡斯特罗说，他的政府将继续援助安哥拉。
多尔蒂科斯总统今天授予内图吉隆滩勋章。得到吉隆滩勋章的外国人有巴勒斯坦解放组织领导人阿拉法特和已故的苏联宇宙飞行员加加林。
为纪念这次授勋，古巴内阁通过一项决议，称安哥拉是“自由的堡垒和非洲的尊严”。
内图代表安哥拉人民接受了勋章。他说，古巴和安哥拉两国政府间的友谊和战斗团结是“牢不可破的”……

显示原版>>

Previous:埃塞俄比亚军政府宣布又粉碎一次未遂政变

Next:肯尼亚政府发言人说：乌干达已切断对肯的电力供应


日报述评：《印度与伊朗：因优先经济问题而消除政治上的对立》

出版日期:1976.07.28
         期次:6422
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》七月十三日刊登该报驻新德里记者佐藤写的一篇述评，题目是《印度与伊朗：因优先经济问题而消除政治上的对立》，摘要如下：
今年以来，伊朗首相胡韦达和印度总统艾哈迈德在五月和六月分别到对方国家进行了访问。通过互访，两国建立了前所未有的友好关系——这是一致的评价。这种联合，乍看起来，有点儿令人奇怪。伊朗是与印度水火不相容的国家巴基斯坦的最好朋友。在一九七一年第三次印巴战争时，伊朗就曾对巴基斯坦援赠过喷气式战斗机。
另一方面，印度同否定王制绝对权威的社会主义国家、伊朗感到有最大威胁的苏联保持着极为密切的友好关系。可以说，两国间至少间接地存在着互不通融的“敌对关系”。
两国关系之所以发生激烈的变化，实际上是因为一九七三年年底发生的石油冲击。
印度国内消费的石油，约百分之七十依赖从外国进口。曾一度上涨两倍的石油价格，沉重地打击了印度的经济。为了实现梦寐以求的工业化，印度无论如何也迫切地需要以尽可能有利的条件搞到实现工业化的基本资源石油，因此，印度所依赖的就是伊朗。这样，甘地总理在一九七四年访问了伊朗，以此为转机诞生了新的经济关系。
伊朗当时保证，以政府之间贸易的方式，五年内每年向印度提供一百万吨原油。印度大约每年进口石油一千四百万吨，伊朗是其最大的进口对象。
伊朗也从回头货中得到很大好处。去年年底，伊朗向印度提供六亿三千万美元的贷款，作为在印度南部开发铁矿的资金。双方商定，二十年内以一亿五千万吨铁矿石偿还这笔贷款。铁是伊朗争取发展经济、发展工业不可缺少的物资。因此，伊朗和印度都得到了最想得到的物资。
印度称赞说，用伊朗贷款开发铁矿的作法是与外国进行经济合作的榜样。另一方面，对伊朗也可以说这是使用石油货币的最好方式。今后，伊朗还要用开采铁矿的方法在印度开采铝矿石（铁矾土），使伊朗国内炼铝工厂的生产能力由日产四十五吨增加到日产一百二十吨。此外，关于修建印度西部拉贾斯坦邦的灌溉水渠，印度欢迎伊朗投资——如果印度能得到同样的合作，那末印度就可以向伊朗提供它所希望的稻米和蔬菜等食品。
印度和伊朗贸易量的增长情况最清楚地说明了最近的状态。一九七二年至七三年，印度对伊朗的出口是二亿四千万卢比，进口是十二亿一千万卢比。但是，一九七四年至七五年出口是二十一亿五千万卢比，进口是四十七亿二千万卢比。三年之间，贸易总额大约增长了四倍。这种增长的趋势仍在持续。伊朗已经成为印度的最大贸易对手之一。
甚至可以认为，印度与巴基斯坦的和解，莫如说是在伊朗和印度加强经济关系的趋势中产生的一种副产品。
胡韦达首相五月访问印度时会见记者说：“印度和伊朗的合作领域是宽广无边的。”甘地总理赞颂两国的友好关系渊远流长：追述了两国贸易和文化交流的悠久历史。据说，最近巴列维国王将再次访问印度，两国的经济关系将日益加强。
最近，包括军事援助在内，印度与大国苏联的贸易和经济援助关系处于停滞不前的状态，与美国的关系也处于胶着状态。在这一系列的困难的国际环境中，印度大概觉得找到了身旁有一个新的“经济大国”。另一方面，似乎可以认为，在巴列维国王看来，从前的宏大设想，即组成与欧洲共同体相媲美的西南亚地区的合作组织的设想终于开始实现了。

显示原版>>

Previous:苏国防部副部长说苏将向马里提供军援

Next:《稀客重访西藏，拉萨气象更新》


日本《现代亚洲》述评：《苏联扩张使南太平洋出现新的紧张》

出版日期:1976.07.28
         期次:6422
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《现代亚洲》半月刊在七月一日一期上刊登高山五郎的一篇述评，题目是《苏联的扩张使南太平洋出现新的紧张》，摘要如下：
自四月份以来，苏联海军对南太平洋的扩张骤然显著起来。新西兰总理马尔登说：“在我们的海域，经常有四十艘苏联渔船游弋。”
此外，苏联的深海考察船也进入了南太平洋。这些深海考察船显然是在考察南太平洋各海域的海流和海底情况，为自己的核潜艇绘制航线图。
苏联还向新西兰、澳大利亚以及其它南太平洋国家提出了渔船停泊港的要求。苏联的渔船不单单是渔船，例如在船上设有为搞军事情报活动的电子装置，这是我们在日本近海所经历过的。
苏联渔船等如此大批地向南太平洋水域进行扩张，就是因为这些水域对苏联和美国争夺霸权时在战略上具有重要意义。同在印度洋海域一样，可以容易地估计到，在两三年内，苏联海军在南太平洋海域常驻将成为现实。
另外，虽说是南太平洋海域，但是现在出没在澳大利亚海域的苏联军舰、潜水艇以及科学考察船、观光船的数量要大大超过新西兰海域。
就在今年五月，苏联的军用船“里托克”开进了澳大利亚海域，还为日本人所熟知的珊瑚海波克林戈岛上建立了兵营。澳大利亚外交部曾立刻向苏联大使馆提出了紧急抗议，并提出这是违反国际法的。据说苏联对此辩解说，是破冰船为从海水中蒸馏出乘务员用的饮用水才上岸的。
不过，据说在这艘船离开后，丢下了一台电子监听器。这艘船还在珊瑚海进行了航线考察，甚至还在两千五百米的深处进行了水流考察。最近，澳大利亚、新西兰、英国、美国等四国，根据太平洋安全条约在南太平洋地区进行联合军事演习时，一艘苏联间谍船马上赶来监视。
但是，在苏联对南太平洋的扩张中，最成问题的事件是，苏联要求汤加王国协助建设飞机场和渔业基地。
据苏联驻惠灵顿使馆发言人五月十八日宣布，今年四月，苏驻新西兰大使谢利亚尼诺夫会见了波利尼西亚群岛的汤加国国王陶法阿豪·图普四世，要求扩建机场和在瓦乌岛建立渔业基地。
特别是，据说为了谋求加强科学考察和贸易关系的合作，苏已决定在一九七六年年底或七七年年初派贸易代表团正式访问汤加。对于离汤加很近的新西兰来说，非常担心会直接变成苏联太平洋舰队的补给基地，所以怀有戒心。
澳大利亚和新西兰两国在一九七五年年底分别举行了大选，结果都由工党政权转变为保守党政权，同时，对苏联海军在南太平洋的扩张也提高了警惕。
对于苏联在印度洋增强军事力量的问题，澳大利亚政府曾多次发表了谴责的谈话，说它威胁着印度洋沿岸地区国家的安全，并且强调说：“印度洋不愿意成为被某大国操纵的地区。”
新西兰的马尔登总理也在谈话中指出，新西兰正以惊讶的目光注视着在非洲的安哥拉问题上充分暴露出来的苏联的全球规模的帝国主义扩张。同时，他甚至还说：“如果认为今后十年内不会出现紧张形势和战争威胁等，那应该说是太天真了。”

显示原版>>

Next:时事社报道：东京地方检察厅逮捕日前首相田中


日刊报道：《京都大学研究出氧化物的分解净化法------为预防光化学烟雾发挥威力》

出版日期:1976.07.28
         期次:6422
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日刊工业新闻》三月十日刊登一则报道，题目是《京都大学成功地研究出氧化物的分解净化法——为预防光化学烟雾发挥威力》，摘要如下：
京都大学教授键谷勤九日宣布，该小组成功地研究出了氧化物的还原分解净化法。研究光化学烟雾直接因素的氧化物主要成分氧化氮和臭氧分解反应的结果，发现在紫外线照射下，氧化物受到氨的作用，几分钟后氧化氮、臭氧及添加的氨就全部转换成水、氮和氧。值得注意的是，这一成果可能被用来作为防止发生光化学烟雾的紧急对策。
关于氧化氮的无害问题，过去曾研究过许多方法，但据认为，用氨还原分解置换氮的方法是可取的。这一反应是在摄氏九百度以上的高温不使用催化剂，或者在摄氏三百到四百度与催化剂共存下进行，但不管使用不使用催化剂，都需要加热混合气体，并保持恒温，因此，在技术方面和经济方面都存在着难题。
为此，该研究小组研究了用紫外线照射的方法。
这种方法是在室温下不需要特殊加热就会发生反应。通过用高压水银灯照射，氨与氧化氮发生作用，还原分解。
该小组设想了如果在被称作氧化氮发生源的、排出燃烧气体的烟筒中加进氨，采取用水银灯照射等方法，就有可能防止氧化氮排出。
用紫外线照射含有臭氧的空气，研究臭氧活动的结果发现，臭氧在室温下与氨作用后，缓慢分解，而用紫外线照射，反应速度会提高十倍。这一实验是在臭氧浓度为五百——一万ＰＰＭ的条件下进行的。
为了调查能否应用这一结果净化大气和作为防止光化学烟雾对策，该小组以○点一
——○点五ＰＰＭ这一光化学烟雾预报或发警报范围里的低浓度空气为对象进行了研究。
结果证明，在臭氧浓度为○点一五（预报）和○点五（警报）ＰＰＭ时，通过使等量浓度的氮共存，慢慢地引起净化反应，二十分钟内，氧化物减少，并且，如此时受到太阳光线照射，十分钟之内反应就会完毕。
因此，据认为，这些研究成果，如果用来防止光化学烟雾发生和作为紧急对策会收到效果。
譬如，利用直升飞机将氨撒到空气中，使氧化物分解。
该研究小组计划在今年光化学烟雾发生期（五——十月）进行一次实验。
键谷勤教授说，作为光化学烟雾发生的因素，碳化氢类及其燃烧时生成的氧化氮被认为是最重要的。
眼下正在研究各种办法，但尚未得到具体的效果。

显示原版>>

Previous:法刊报道：《用活性泥方法对炼焦厂废水进行生物处理》

Next:印度研制对水进行消毒的氯和碘药片


时事社报道：《日本-----台湾-----香港航线恢复》

出版日期:1976.07.28
         期次:6422
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京七月二十七日电】题：日本—台湾—香港航线恢复
香港二十六日电：连结日本—台湾—香港的“摇钱树航线”，已经在二十六日由日本亚洲航空公司相隔两年零三个月之后恢复了。
由大阪起飞经台北的第一架班机，载着二十五名乘客，在有关人士的注视下，于当天下午比预定时刻早五分钟抵达了香港启德机场。
【时事社东京七月二十六日电】题：大阪—台北航线复航，第一架飞机起飞
大阪消息：从大阪飞入台湾的班机因日中航空协定的缔结而停止了日本航空公司飞机飞入。
此后，东京—台北之间的航线于去年九月复航，大阪—台北之间在相隔两年三个月后，首次由亚洲航空公司复航了。

显示原版>>

Previous:美《时代》报道卡特同该刊编辑的谈话

Next:苏统计局承认粮食消费品仍短缺


时事社报道：《三木就田中被捕表明政见》

出版日期:1976.07.28
         期次:6422
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京七月二十七日电】题：三木首相举行记者招待会，就田中被捕表明政见
三木首相根据田中前首相被捕的事态，应内阁记者俱乐部的要求，于二十七日上午，在首相官邸举行了紧急记者招待会。在这次记者招待会上，就“田中被捕”的看法，作为总理、总裁和责任之所在等问题，表明了政见。
三木首相在首相官邸发表谈话说：“我感到惊讶。田中曾说过与他无关，可是……真感到遗憾。法律对任何人都必须是公平的。”

显示原版>>

Previous:时事社报道：东京地方检察厅逮捕日前首相田中

Next:时事社报道：《自民党领导干部会决定劝田中退党》


时事社报道：《自民党领导干部会决定劝田中退党》

出版日期:1976.07.28
         期次:6422
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京七月二十七日电】题：自民党领导干部会决定劝田中退党
自民党为了应付逮捕田中前首相的事态，二十七日上午十一时在该党总部召开了紧急领导干部会会议。结果，鉴于过去党员被捕时的惯例，决定劝田中自行退党。

显示原版>>

Previous:时事社报道：《三木就田中被捕表明政见》

Next:美《时代》报道卡特同该刊编辑的谈话


时事社报道：东京地方检察厅逮捕日前首相田中

出版日期:1976.07.28
         期次:6422
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京七月二十七日电】快讯：东京地方检察厅逮捕了田中前首相
田中以违反外汇法的嫌疑于上午八时五十分被捕。
【时事社东京七月二十七日电】正在追究洛克希德事件的东京地方检察厅搜查本部，二十六日上午七时二十五分，要求前首相田中角荣随时到该地方检察厅听讯，并已开始对他讯问。
田中前首相是发生洛克希德事件的关键时期——一九七四年时的首相，而且还是国防会议议长，有参与全日空引进“三星式”运输机和取消由国内生产海上自卫队下一代反潜侦察机（ＰＸＬ）计划的嫌疑。
特别是，据说一九七三年八月三十一日和九月一日，田中在夏威夷同尼克松总统举行的会谈与“三星式”飞机有牵连。田中、尼克松举行的这次会谈，是将当初全日空公司内定引进ＤＣ１０型飞机改为“三星式”飞机的最重要的舞台之一。
【路透社东京七月二十七日电】检察官员说，日本前首相田中角荣因在洛克希德行贿丑闻中有违反外汇和贸易管制法的嫌疑，于今天被东京高等检察厅拘留。检察厅的官员还搜查了他的住家和办公室。
政界观察家认为，田中被拘留，即使不对他提出正式控告大概也结束了他的政治抱负。

显示原版>>

Previous:日本《现代亚洲》述评：《苏联扩张使南太平洋出现新的紧张》

Next:时事社报道：《三木就田中被捕表明政见》


苏国防部副部长说苏将向马里提供军援

出版日期:1976.07.28
         期次:6422
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴马科七月二十四日电】苏联国防部副部长索科洛夫将军结束对马里的访问时说，苏联将向马里提供军援。
索科洛夫将军在马里内政和安全部长基西马·杜卡拉中校为他举行的晚宴上说，“苏联专家将向马里军人传授他们多年来积累的知识和经验”。
马里部长曾说年轻的马里军队“需要强大的红军的援助和经验”来保卫马里的领土和独立。
另外，杜卡拉对马里和苏联之间不断改善和加强的良好关系表示高兴，并表示感谢苏联对马里的“关心和注意”。

显示原版>>

Previous:肯尼亚政府发言人说：乌干达已切断对肯的电力供应

Next:日报述评：《印度与伊朗：因优先经济问题而消除政治上的对立》


苏统计局承认粮食消费品仍短缺

出版日期:1976.07.28
         期次:6422
         版次:2
         栏目:\[第二版]
副题:合众社说由于苏联买粮手段神秘，致使美国内粮价波动很大，物价上涨
文章正文:
【合众国际社莫斯科七月二十四日电】本年上半年苏联的粮食和消费品的产额仍是落后的。苏联统计局二十三日报道：肉类的产量下降百分之十八，牛奶产品下降百分之四，食油下降百分之二十四，显然这是去年谷物歉收的结果。
在《消息报》用一版半篇幅登载的一个报告中，苏联统计局诉说：“人民对某种货品要求的增加，还没有获得完全的满足。”
报告说：有若干工厂没法完成生产指标，提高工人的生产率和减少成本。在有若干事例中，它们没法保证各式相当品质的货物的产量。它并指出矿物肥料、硫酸、铁路货卡、木材、水泥、纸张、纤维、针织品的缺乏。
【合众国际社华盛顿七月二十三日电】美国国会技术处发表的报告说：苏联向美国购粮的手段一向显得神秘非常，数量也没有一定，致令美国国内粮价波动太大，从而助长了美国物价的涨风。
报告说：令人感兴趣的是日本在过去七年内购入的美国谷物数量，远远超过苏联所购。日本采购美国谷物有规律，并不像苏联的突如其来，故对美国国内谷物市场的波动影响不大。
报告说：过去七年内日本一共购入美国谷物七千○二十五万九千吨。
苏联除了在一九六三年至一九六四年的冬天购入大批美国谷物外，直到一九七二年才又购入美国谷物二百五十一万三千吨，一九七三年又突然秘密分批向美国各粮食公司购入谷物一千二百八十万吨之多，美国国内谷物市场因此一度大告紊乱。
今年其数估计将达一千三百三十八万吨。

显示原版>>

Previous:时事社报道：《日本-----台湾-----香港航线恢复》

Next:路透社报道在美国和北约压力下 希土就土勘探船问题进行谈判


印度研制对水进行消毒的氯和碘药片

出版日期:1976.07.28
         期次:6422
         版次:4
         栏目:\[第四版]
文章正文:
【萨马查尔通讯社新德里二月二十日电】印度国家环境机械研究所研制成功了氯和碘药片，可用来在现场进行水的消毒。
这种药片最初是为法军研制的，发现它们非常有用。
至于少量水的消毒，该研究所生产了氯安瓿剂。每支二十五毫升的氯安瓿剂可消毒六十公升水。
该研究所也为印度农村的一个大的供水源研制了一种氯化罐装置，可有效地氯化井水达二十一天之久。
为了检验经氯化的饮水，该研究所研制了一种方便的装置。

显示原版>>

Previous:日刊报道：《京都大学研究出氧化物的分解净化法------为预防光化学烟雾发挥威力》


英报文章：《俄国的鱼肉香肠为什么构成对英国的威胁》

出版日期:1976.07.28
         期次:6422
         版次:2
         栏目:\[第二版]
副题:说苏因农业政策失败正转向海洋寻找更多的食品
文章正文:
【本刊讯】英国《约克郡邮报》七月二十日刊登一篇文章，题为《俄国的鱼肉香肠为什么构成对英国的威胁；将近五千艘俄国船现在正在各大洋捕鱼，还有一些船正在途中》，摘要如下：
规定一些“只吃鱼”的日子和制造一种鱼肉香肠，是在俄国出现的、世界其他捕鱼国家特别是英国越来越关切地注视着的一些事态发展中的两个问题。
无肉日和无肉香肠是一些最新的证据，说明同失败的农业政策作斗争的俄国人正在转向海洋寻觅更多的食品。当世界各国都规定了二百浬捕鱼区的时候，令人不安的问题是：俄国人和铁幕国家的捕鱼船队将到哪里去捕鱼和捕什么鱼？
光是俄国的捕鱼船队就有各种各样的捕鱼船四千只，加工船和运输船五百四十只。
这个庞大的船队（它已经占世界渔船吨数的一半，而且现在每年的捕鱼量超过了九百万吨）正在按照一个造船计划进一步扩大，通过这个计划，俄国和波兰的造船厂继续以很快的速度制造加工拖网船。在哈尔的英国拖网船船主联合会的一位发言人说，“我们现在非常焦急，因为整个欧洲看来完全忘记了俄国和铁幕国家的渔船队现在造成的威胁。
“真正令人不安的事情是，俄国的大部分鱼是通过大量的远海捕鱼活动捕来的，而在各国规定了二百浬捕鱼区的世界里，特别是在它显然打算捕更多的鱼的时候，它要到什么地方捕这些鱼呢？”
英国渔民特别担心的是，俄国的大规模捕鱼活动有一部分可能转到英国周围的水域，原因是美国、加拿大、俄国和波兰最近签订了协定。这些协定规定：在美国和加拿大的二百里捕鱼区明年实行以后，东方集团的渔民只可以在有限的限额基础上继续捕鱼。
这些西大西洋协定使拖网船船主们受到了压力，他们担心，不仅在美国、加拿大和拉布拉多半岛沿海很快就会没有英国和其他欧洲国家船只的活动余地，而且由于将要实施的限额，和美国的海岸警卫队采取更加强硬的控制政策，可能出现这样一种情况：俄国人和他们的卫星国渔船队的捕鱼活动越来越转移到国家的规定或者国际协定没有包括进去的东大西洋水域。这主要是指不列颠群岛周围的水域，俄国人在那里已经非常活跃。

显示原版>>

Previous:路透社报道在美国和北约压力下 希土就土勘探船问题进行谈判

Next:《东方的五十八个师对北约的二十七个师》


《不结盟会议将向加强经济团结的场所转变》

出版日期:1976.07.29
         期次:6423
         版次:3
         栏目:\[第三版]
眉题:日本记者评述斯里兰卡总理的谈话
文章正文:
【本刊讯】日本《每日新闻》七月二十三日刊登该报记者发自科伦坡的一条消息，题为《斯里兰卡总理表明，不结盟会议将向加强经济团结的场所转变》，摘要如下：
斯里兰卡总理班达拉奈克二十一日晚在科伦坡会见记者，就第五次不结盟国家首脑会议问题，表明了作为会议东道国领导人的见解。这位总理说，期望首脑会议能在经济问题上有特别进展，表明了不结盟会议从政治性的会议逐渐向针对世界先进国家加强第三世界经济团结的场所转变。另外，过去因同美苏等国有军事同盟关系而未被邀请参加不结盟会议的罗马尼亚（参加华沙条约组织）、菲律宾（同美国有相互防御条约）、葡萄牙（参加北大西洋公约组织）等国家希望以观察员身份参加的问题，总理说，“应该以灵活姿态处理”，暗示出准备扩大参加会议的范围。
科伦坡首脑会议是继一九七三年九月在阿尔及尔举行的第四次会议之后的第五次不结盟国家首脑会议。阿尔及尔会议有七十五个国家参加，高举“战斗的不结盟”旗帜，在民族解放和经济自立两项中心内容下，显示了不结盟国家的团结。可是，在那之后的三年期间，印度支那战争结束，越南、柬埔寨、老挝已经“解放”，非洲大陆上，安哥拉、莫桑比克等旧葡属地方也已独立。因此，值得使用“民族解放”口号的政治目标，只是集中在同南非、罗得西亚少数白人种族主义者统治政权的对抗上。另一方面，在联合国贸发会议和联合国海洋会议等会议上，第三世界国家面临在经济方面同“北方”的先进国家进行对抗，这次不结盟国家首脑会议在经济这个侧面就特别突出起来。
班达拉奈克总理的谈话肯定就是以这种形势为背景，表明了下述意图的，这个意图就是要把不结盟会议的主流搞成象发展中国家“七十七国集团”那样的经济色彩强烈的会议。在这一点上，不言而喻，在发展中国家之间也有不同意见，但是可以认为，在限制跨国公司、稳定原料价格、确立资源主权、处理对先进国的债务（全部取消）等问题上，大多数不结盟国家是能取得共同认识的，因此，采取在一致的原则上的联合行动也会比较容易。

显示原版>>

Previous:叙报报道：叙利亚同巴勒斯坦达成一项协议

Next:阿拉法特接见苏驻黎大使


《日本经济新闻》报道：《财界担心政局混乱》

出版日期:1976.07.29
         期次:6423
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》七月二十七日刊登一条消息，题为《财界担心政局混乱》，摘要如下：
财界对因洛克希德案被逮捕的人波及到前首相田中一事，难以掩盖受到冲击的样子：“极为不幸”（经团联会长土光敏夫语）、“重大冲击”（关西经济联合会会长中司清语）。财界虽然大体的态度是一致认为有必要查明洛克希德案真相，但是却担心通过这次逮捕田中引起的政局混乱，耽误国会通过财政特例法案，给经济界带来坏的影响。财界说：“不久产业界将会产生影响，令人担心。”
经团联会长土光敏夫说：“不论怎样说，前总理被逮捕，这是重大的问题、不幸的事情。既然检察方面认为有必要逮捕，作为财界没有插嘴的余地。可是今后在国民中间将引起怎样的反响，令人担心。但洛克希德案和国家的预算搅在一起，不好。对洛克希德案大力进行追究是可以的，但是不能使财政特例法案等国家预算受到丝毫影响。还有，自民党不论到何时，都受到怀疑，不好办。应当消除对政治的不信任。作为自民党也应当努力查明洛克希德案，使国民能够接受。”日本商工会议所会长永野重雄说：“一下子就发展到逮捕田中，令人吃惊。违反外汇管理法嫌疑的内容不大清楚。现在的阶段，只有等待司法当局的调查，不能说什么。国民对自民党的怀疑是个问题，对于涉嫌的人，使其黑白分明是重要的。”

显示原版>>

Previous:共同社报道：《首相呼吁：面临建党以来最严重的考验，必须团结》

Next:时事社报道：田中派西村会长希望七日会团结一致


时事社报道：《田中被捕给政局带来复杂影响》/日报文章：《政府、自民党受到冲击，政局混乱难免》

出版日期:1976.07.29
         期次:6423
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京七月二十七日电】题：田中被捕，自民党受到冲击，给政局的动向带来复杂影响，党内势力可能发生变化
前首相田中二十七日被东京地方检察厅逮捕，给政界、特别是给政府和自民党带来了巨大冲击。估计事件今后还将进一步扩大，因此，政府和自民党内呈现出更加紧迫的状态。同时，田中被捕不仅会给田中的政治生命带来决定性影响，而且，也将大大改变自民党内的力量对比，包括各反主流派展开的迫使“三木下台”的活动在内，将产生极其复杂的影响。特别是“前首相被捕”这种异乎寻常的事态，可以说造成了不得不重新研究战后保守政治素质的状态。
自民党内认为，逮捕一跃而涉及到被认为是嫌疑顶点的田中身上是出乎意料的，正在吃惊地注视着事态的发展。在该党内，许多人认为，由于田中被捕，今后不免还要波及到其他议员，党内正在以紧张的心情注视着搜查将会如何发展。
关于今后政局的动向，有很多因素与事件的发展情况有关，尚不容立即作出判断。但是，可以说，前首相被捕这一自民党建党以来最严重的事态，要求政府和自民党确立超越派系立场的不回避责任的体制，围绕着如何具体化的问题，将引起主流派和反主流派的争论。
在这种情况下，椎名副总裁等人掀起的一系列迫使“三木下台”的活动，由于构成核心的田中派出现不寻常的事态，而受到沉重打击，这是不可否认的。
【本刊讯】《日本经济新闻》七月二十七日晚刊刊登一篇评论，题为《政府、自民党受到冲击，迫使自民党进行根本性改革，政局混乱难以避免》，摘要如下：
田中角荣前首相由于牵连到洛克希德事件而被逮捕一事，给包括在野党在内的整个政界以极大的冲击。尽管以三木首相为首的政府和自民党，当前想以解决对田中前首相的“处分”问题来收拾事态，但是，以逮捕田中前首相为契机，调查洛克希德事件，可能一举逼近核心，因此，包括举行临时国会在内，今后的政治日程，肯定将在很大程度上受这一事件的发展的左右。同时对自民党来说，除迫使它要尽快改革旧的体制以外，田中派的发言力将降低，由此，党内主流与反主流对立的结构今后很可能发生很大的变化。
其结果，以田中、大平这两个反主流派为主轴的打倒三木内阁的工作将后退，而出现把田中前首相排除在外的举党体制的可能性将增强。大平藏相最近正在改变其反三木的姿态。
【本刊讯】日本《产经新闻》七月二十七日晚刊刊登一篇述评，摘要如下：
田中前首相被称为“战后保守政治的象征”，又是自民党最大的实力人物，正因为如此，田中前首相的被捕，不仅将使党内派系重新改组，而且力量对比肯定地将发生激烈变化。
由于田中前首相所率领的田中派是党内最大的派系，在众参两院共有近一百人。预计，田中的被捕不可避免地将使党内的派系势力范围和力量对比发生变化。

显示原版>>

Previous:奥《新闻报》发表拉特文章：《克里姆林宫的世界政策》

Next:美法通讯社评田中被捕


阿拉法特接见苏驻黎大使

出版日期:1976.07.29
         期次:6423
         版次:3
         栏目:\[第三版]
眉题:苏领导就黎巴嫩局势致信巴勒斯坦解放组织
文章正文:
【法新社贝鲁特七月二十六日电】阿拉伯巴勒斯坦通讯社今天报道，苏联领导已致函巴勒斯坦解放组织，对于巴勒斯坦—黎巴嫩左翼联盟的安全表示关切。这家通讯社说，这封信是通过苏联驻大马士革大使交给巴勒斯坦解放组织政治部主任卡杜米的。卡杜米二十一日在这里开始同叙利亚领导人进行会谈。这家通讯社没有报道其他具体内容。
【法新社贝鲁特七月二十七日电】进步力量控制的黎巴嫩电台宣布，巴勒斯坦解放组织执委会主席阿拉法特二十七日下午会见了苏联驻贝鲁特大使索尔达托夫。
电台说，这次会见是在巴勒斯坦各主要领导人同今天中午前不久从大马士革回到的巴勒斯坦解放组织代表团举行会谈之后进行的。
这次会议讨论了代表团同叙利亚领导人会谈的结果。
索尔达托夫二十六日曾会见黎巴嫩左翼领袖琼卜拉特。

显示原版>>

Previous:《不结盟会议将向加强经济团结的场所转变》

Next:印外长结束对印尼的访问回到新德里


奥《新闻报》发表拉特文章：《克里姆林宫的世界政策》

出版日期:1976.07.29
         期次:6423
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】奥地利《新闻报》七月二十四日和二十五日合刊上发表海因茨·拉特发自莫斯科的一篇评论，题为《克里姆林宫的世界政策》，副题是《成败各半》，摘要如下：
苏联党首脑勃列日涅夫这几天要到克里米亚的奥列安达去度暑假。与此同时在莫斯科逐渐开始的政治间歇，使人们有机会对一九七六年上半年作一次总结。
苏联领导的注意力首先放在国内问题上，因为二十五大所通过的新的五年计划的具体化需要比预期要多的时间。因此最高苏维埃通常的夏季会议迄今还没有举行。虽然新的计划旨在现代化和提高质量，但头六个月的结果并不充分使人信服。中央委员会关于供应问题的一系列指令也证实了这一点。现在莫斯科领导人努力要使新计划具有生气，在这方面，上头的努力会对底下的各级生产单位事实上发生多大影响，这还是不得而知的。关于收成问题也还是不清楚的。久雨之后终于晴了天，所以谷物收成的前景又被看得比较好了一些。只有超过平均数字的收成，即必须多于二亿吨，才能较快抵销两年歉收造成的后果。
在外交方面，同美国的关系始终具有特别的意义。然而在这方面的活动已经冻结，因为苏联领导有这样的印象，即福特总统把精力完全集中在竞选上，并且在限制战略武器会谈中，美国方面“缩手缩脚”。在莫斯科人们对于美国今后的路线非常没有把握。他们密切注意很有希望的总统候选人卡特的各次讲话。由于上述这样没有把握，所以在苏联人眼里，波恩就上升为第二重要的西方会谈伙伴，这尤其是因为莫斯科的看法主要是希望莱因河畔的目前的执政联盟在十月三日之后也能继续执政。
根据克里姆林宫本来要达到的目标这一角度来看，近东局势被认为是毫无异议的一个挫折。在莫斯科看来，继埃及之后叙利亚今天也更加倾向西方，苏联为争取利比亚和阿尔及利亚所付出的努力并不能真正补偿这一挫折，因为这些国家离直接的危机地区太远了。对莫斯科来说，眼下在近东只可望政治上的停滞，而不是解决。另一方面，由此所产生的较小的物质上的义务被觉得是令人宽慰的。
受到西方强烈抨击的在非洲的活动，目前可能只是小规模地进行。尽管莫斯科口头上说自己是公正善良的，但是几乎是所有的西方国家对安哥拉的强烈反应也遗留下了一些影响。希望获得贷款和搞物物交换、希望得到西方的技术以及希望继续执行迄今为止的西方政策的要点，显然促使克里姆林宫更多的是在长期的观点下来看待自己在非洲的卷入。
相反，苏联加紧努力遏制中华人民共和国在亚洲的活动。在莫斯科看来，今天亚洲南翼对中国是提防得很紧的。同英·甘地的会谈被视为在这个方向上迈出的一步。争取菲律宾的努力可望取得成效。今后在亚洲的活动可能集中在同泰国的关系上。
在勃列日涅夫看来，在东柏林召开的共产党会议几乎是顺利进行的，因为所有矛盾事先已为人所知道，而且会议的召开为面子服务，尤其是因为大多数东方集团国家在此期间又抬高了为苏联所宠爱的“无产阶级国际主义”的身价。这样说来，克里姆林宫的政治音调介于强音和弱音之间。

显示原版>>

Next:时事社报道：《田中被捕给政局带来复杂影响》/日报文章：《政府、自民党受到冲击，政局混乱难免》


弗雷泽同福特和基辛格会谈

出版日期:1976.07.29
         期次:6423
         版次:2
         栏目:\[第二版]
副题:双方讨论了南太平洋印度洋防务和双边经济关系问题
文章正文:
【合众国际社华盛顿七月二十七日电】福特总统今天欢迎来访的澳大利亚总理弗雷泽说，他支持美国增加对澳大利亚的企业投资。
福特、弗雷泽、基辛格国务卿、澳大利亚外长皮科克在总统的白宫椭圆形办公室会谈了一小时十五分钟。
福特和弗雷泽说，他们将在明天发表一个联合公报。有人问总统新闻秘书内森，福特是否支持增加对澳大利亚的投资，内森说：“是的。总统认为美国对澳大利亚的企业投资是互利的。”
内森说，在椭圆形办公室会谈中，“两位领导人研究了大国关系和亚洲地区的国际局势”。
外交官们说，弗雷泽到华盛顿来还谋求加强美国在印度洋的海军力量，因为苏联已经加强它在印度洋的舰队。
内森的声明说：“他们还讨论了全球的经济、政治和安全问题、发达国家和发展中国家的关系。总统和总理一致认为，美澳关系极好。”
一个记者问道，福特和弗雷泽是否讨论了澳大利亚、美国、中国和日本缔结一项非正式条约的事，内森说，“我了解澳大利亚政府已经否认关于弗雷泽建议这四国缔结非正式条约的消息。两位领导人一致认为，国与国之间保持良好关系对国际和平是重要的。”
【法新社华盛顿七月二十七日电】澳大利亚总理弗雷泽今天在这里同福特总统会晤了六十分钟。
由基辛格国务卿参加的白宫会谈讨论了印度洋和南太平洋的局势以及两国加强经济和财政关系的愿望。
弗雷泽将于明天同基辛格共进午餐，还将会见纳尔逊·洛克菲勒副总统。昨天，他会见了大通曼哈顿银行董事长戴维·洛克菲勒和民主党总统提名候选人卡特的对外政策顾问布热津斯基。
【美联社华盛顿七月二十七日电】在同福特举行了一小时会议以后，弗雷泽设午宴招待财政部长西蒙。
他将在星期三和星期四会见基辛格、国防部长拉姆斯菲尔德和国会领导人，然后前往纽约市。

显示原版>>

Previous:时事社报道：《舒尔茨文章：在逮捕田中背后隐藏着日美秘密协议》

Next:西欧共同市场分别举行外长和财长会议


共同社报道：《首相呼吁：面临建党以来最严重的考验，必须团结》

出版日期:1976.07.29
         期次:6423
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京七月二十七日电】题：首相呼吁：面临建党以来最严重的考验，必须团结
三木首相在二十七日的内阁会议上就田中被捕作了如下的发言：
一、前首相田中被捕真是令人遗憾的事情。我认为政治局势进入了重大的局面。
二、自民党面临着建党以来最严重的考验，希望大家在发言和采取行动时要小心谨慎，团结起来恢复国民对政治的信任。
三、我现在的心情，只是严肃地注意事态的发展。弄清洛克希德事件真相，恢复国民的信任是当务之急。不过在目前最好是信任检察当局，一切听凭它处理。希望诸位阁员重新下定决心，应付事态。
【时事社东京七月二十七日电】题：三木首相在紧急记者招待会上说，严格处分的方针不变。
三木首相二十七日就“田中被捕”问题表示，自民党内要力戒派系活动，同时，还表示决心说，为了恢复国民对政治的信任，要全力以赴地使党再生。
关于是否劝告前首相田中退党的问题，他说“目前暂时要看一看事件的发展”，避免明确表态。但是，对于“过去曾表示在党内出现被捕者时，按照党章要严加处分的说法是否改变”的质询，他说“就是这样”。表明严加处分的想法没有改变。
【共同社东京七月二十七日电】题：首相强调在查明洛克希德事件、财特法成立后解散国会，查明事件是整党的大前提
三木首相二十七日下午一时过后在首相官邸摄制民间广播公司的电视节目中就整个政局表明了政见。
在谈话中，首相就逮捕田中前首相一事说：“自民党一定要经受住这个考验，再生为一个健全的政党，重新取得国民的信任。”
首相又说：“查明洛克希德事件是整党的大前提，自民党的整党不会半途而废。”
首相还就解散国会、举行大选问题说：“一旦查明了洛克希德事件，提供了国民作出健全的判断的材料，审议完了则特法案等法案，到十二月九日也将到了众议院议员任期届满的时候，那时将解散众议院。日程就是这样。”这番话表明，首相的意向是，查明洛克希德事件后，只要财特法案成立，就要由国民作出审判。
关于今后的党内动向问题，首相表明强硬的态度，要排除党内同“掩饰洛克希德事件”的指责联系起来“逼三木下台的要求”，今后也要把政权执掌下去。

显示原版>>

Previous:曼谷《新中原报》报道：《提醒政府应慎防苏在泰一切活动》

Next:《日本经济新闻》报道：《财界担心政局混乱》


共同社报道田中提交退党申请书

出版日期:1976.07.29
         期次:6423
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京七月二十七日电】前首相田中二十七日下午通过东京地方检察厅向自民党总务会提交了退党申请书。
这一消息是自民党人士透露的。

显示原版>>

Previous:时事社报道：田中派西村会长希望七日会团结一致

Next:日本《朝日新闻》消息：《从中国的补药罗汉果里发现了比砂糖甜三百倍的新物质》


合众社报道说：弗雷泽对他建立的美澳关系感到非常满意

出版日期:1976.07.29
         期次:6423
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿七月二十七日电】据接近澳大利亚总理弗雷泽的人士说，弗雷泽在今天结束他同福特总统、国务卿基辛格以及总统的主要经济顾问们第一天举行的政治会谈之后对他所建立的关系感到非常满意。
他同福特和基辛格的会谈涉及到范围广泛的问题，他期望于二十八日在基辛格为他举行午宴之前于国务院同基辛格进行秘密会谈的时候继续讨论其中的某些问题。
他在椭圆形办公室进行的会谈中讨论到经济问题，最近在波多黎各举行的经济最高级会议以及一般的经济问题、特别是澳大利亚近几个月来经济回升的情况，同苏联的关系，他对中国的访问以及这几次会谈对其他四国所产生的影响。
这些人士说，总理感到非常满意的是，美国海军今后将派军舰驻在印度洋作为一支抗衡力量以对付苏联在那里加强海军力量的行动。
他们说，澳大利亚总理弗雷泽认为，美国在位于印度洋中心的迪戈加西亚岛上建立一个海军基地，这将肯定会有助于在印度洋建立均势。
一位澳大利亚官员说，弗雷泽认为，他同美国官员举行的会谈是“非常有益的，非常富于建设性的，而且有助于加强美国和澳大利亚的相互了解”。

显示原版>>

Previous:西欧共同市场分别举行外长和财长会议

Next:意各政党就议会各重要职务分配达成协议


曼谷《新中原报》报道：《提醒政府应慎防苏在泰一切活动》

出版日期:1976.07.29
         期次:6423
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】泰国《新中原报》七月二十四日以《提醒政府应慎防苏在泰一切活动》为题报道：
议会外交委员会主席派吞·瓜高提醒现政府应慎防苏联目前在泰国的一切活动和其所表现之姿态。
派吞的上述警告，乃暗示苏联目前正在泰国积极从事其异乎寻常之活动。在此之前不久，国家安全委员会亦曾经由于察觉来自苏联的远洋商轮的突告大量增加而召开会议加以研究，俾探讨有关苏轮频频开入泰境的真相，并寻求有效途径以防止其在泰国从事各种谍报活动。

显示原版>>

Previous:美报谈汤加对苏渗透可能采取的态度：《寻求苏联的扩张》

Next:共同社报道：《首相呼吁：面临建党以来最严重的考验，必须团结》


美报谈汤加对苏渗透可能采取的态度：《寻求苏联的扩张》

出版日期:1976.07.29
         期次:6423
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月二十二日刊登发自新西兰惠灵顿的一篇专稿，题为《寻求苏联的扩张》，全文如下：
一千多英里以外的一个小小的海岛王国正在使新西兰感到惊恐。其理由是，这个王国可能正在寻求苏联的扩张主义。
共有一百五十多个岛屿（八万六千人口）、但只有二百六十九平方英里的小小的汤加，很久以前就一直是新西兰的一个贸易伙伴，它向这里输出它的热带水果。但是它的经济在衰退，它一直在向新西兰和毗邻的澳大利亚要求获得财政援助。然而，这种援助却迟迟拿不到手。不仅如此，新西兰政府减少了可能到新西兰来工作的汤加人的数目，这就减少了这个海岛王国收入的主要来源之一。这些汤加工人通常将工资送回到汤加自己家里。
一些人士仍然认为新西兰必须设法使汤加不因受引诱而让苏联干涉它的事务。惠灵顿感到关切的是，如果苏联在汤加建立了立足点之后将在安全方面造成的影响，马尔登总理自去年年底当政以来说了一些明确的反苏的话。
汤加和苏联官员举行了会谈，这里的观察家们认为这些会谈表明，这个太平洋王国希望使自己的以椰子和香蕉为基础的经济扩大到更多的领域。一些观察家还认为，汤加可能在设法使新西兰和澳大利亚闹翻，这样它就能为在汤加修筑一个国际机场和其他设施获得资金。汤加入在接受苏联援助方面可能走得多远，还有待于观察。但是他们听到告诫说，莫斯科难得向穷国提供援助——以对一些特别的工程项目给予财政支持的形式——而不要求获得大量报酬的。
譬如，苏联可能表示愿意改进国际机场，来换取南太平洋苏联拖网船队获得一个捕鱼基地。人们还谈论要在汤加发展渔业加工工业和罐头工业，这对一个工业和就业机会少得可怜的国家无疑是很有吸引力的。

显示原版>>

Previous:印外长结束对印尼的访问回到新德里

Next:曼谷《新中原报》报道：《提醒政府应慎防苏在泰一切活动》


美法通讯社评田中被捕

出版日期:1976.07.29
         期次:6423
         版次:1
         栏目:\[头版]
副题:美联社说日政界和财界人物对此大吃一惊；法新社说主要得益者是三木，但不会使自民党形象改善
文章正文:
【美联社东京七月二十七日电】（记者：罗德里克）日本前首相田中角荣的被捕，使日本的密切有关的政界和财界人物大吃一惊。日元一下子下降了五十三点，东京股票市场价格下跌。
田中被捕也是对三木个人的一个意外收获。田中是执政党内许多有势力的派系之一的头目，他曾同自民党副总裁椎名悦三郎、副总理福田赳夫和大藏相大平正芳几派势力一起想把三木赶下台，指责三木优柔寡断。预料田中被捕将破坏这次反对派的运动。
【法新社东京七月二十七日电】对洛克希德行贿丑闻进行调查的注意力，今天由财界转到了政界，日本前首相田中角荣以受贿的罪名被捕。
一些时候以来，人们就料到政界人物将受到追查。自从开始调查以来，已经拘留了十三名实业家。
田中的被捕不会改善执政党自民党的形象。
最近这些事态发展的主要得益者将是现首相三木。
在公众眼里，他的地位将增强，现在他比起想接替他的两名最有希望的候选人副总理福田赳夫和大藏相大平正芳来，大大地居于领先地位了。
上个月，同田中的支持者保持良好关系的自民党副总裁椎名悦三郎，搞了一次幕后运动，借口要“更新党”迫使三木下台。

显示原版>>

Previous:时事社报道：《田中被捕给政局带来复杂影响》/日报文章：《政府、自民党受到冲击，政局混乱难免》

Next:时事社报道：《舒尔茨文章：在逮捕田中背后隐藏着日美秘密协议》


日本《朝日新闻》消息：《从中国的补药罗汉果里发现了比砂糖甜三百倍的新物质》

出版日期:1976.07.29
         期次:6423
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》七月十日刊登一条消息，题目是《从中国的补药罗汉果里发现了比砂糖甜三百倍的新物质》，摘要如下：
十日，在德岛文理大学召开的日本药学会例会上，该大学补药研究所所长竹本常松教授小组宣布，“从中国的补药罗汉果里发现了比砂糖甜三百倍的新物质”。罗汉果是作为止咳、解热、补血、促进肠胃机能等有效的妙药传下来的。它含有大量的葡萄糖，是中国大力生产的瓜科植物。
两年前，竹本教授等人买回象石榴大小的十个罗汉果，开始进行分析。起初调查了罗汉果具有解热、清肺、止咳、补血、促进肠胃机能、抑制哮喘发作等功能。后来，将米粒大小的罗汉果含在嘴里感到有甜味，便开始分析甜味物质。
研碎后分析成份，发现含有百分之十四的果糖。进一步分析后发现了比砂糖甜三百倍的新物质。这个物质和去年五月《人民中国》杂志介绍罗汉果，其中认为甜的成份和葡萄糖不一样，竹本教授等断定，新物质是属于三萜系配糖体的砂糖以外的甜味物质之一，暂时称为“Ｓ—５”。据说最近将在这个学会上介绍分子式等详细内容。
罗汉果是中国南部广西壮族自治区从古代开始栽培的瓜科多年生宿根植物。秋天，摘下石榴样的果实，用火烤一周，干燥的罗汉果可作补药使用。干燥后的罗汉果一个大约重十五克，含有约百分之一的Ｓ—５。一个罗汉果含有相当于五百克砂糖的“甜味”。竹本教授说，“我认为，中国药学证明的对各种疾病有效果的起主要作用的是Ｓ—５。糖尿病患者也可以使用它。”

显示原版>>

Previous:共同社报道田中提交退党申请书

Next:日一公司研制出“定量显微镜” 可用于早期检查乳癌和子宫癌


日一公司研制出“定量显微镜” 可用于早期检查乳癌和子宫癌

出版日期:1976.07.29
         期次:6423
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》六月十一日刊登一条消息，题目是《奥林巴斯光学工业公司研制成功“定量显微镜”——为早期发现癌发挥威力》，摘要如下：
通过辨别正常细胞与异常细胞的形状等进行诊断的细胞诊断已经开始广泛地应用到癌的诊断方面。中央铁道医院临床检验科主任医生高桥正宣等人最近透露，使用奥林巴斯光学工业公司研制的“定量显微镜”这一新装置能够简单地作出乳癌与子宫癌等的诊断。这个装置只是将光点对准在显微镜中能够看到的细胞核，用数值来表示正常还是异常，所以，细胞诊断检查员难以判断的细胞的特征等也能够简单、准确和客观地作出判断。这个细胞诊断的结果将在七月二日到三日在札幌召开的“日本临床细胞学大会”上发表，而值得注意的是，这个装置今后将为各种癌的早期发现和肿瘤普查等发挥威力。
奥林巴斯光学工业公司不久前和北海道大学医学部妇产科副教授西谷严共同研究，使用多管测光显微镜ＭＭＳＳ观察染上颜色的细胞，确定了细胞核的大小与细胞核吸光度的值（细胞里的脱氧核糖核酸）是细胞诊断的判断基准。定量化显微镜就是以测定细胞里脱氧核糖核酸的含量作为目的，并且是作为细胞诊断专用显微镜而研制的。
利用这个装置一面观察显微镜能够看到的细胞，一面选出和细胞核一样大小的针孔，将光点对准细胞核后，按一下开关，测光值就以数值表示出来，并进行打字。在打印机上，要设定测定番号、细胞核的大小、脱氧核糖核酸的含量以及良性瘤和恶性瘤的判定值。如果是良性就用黑色，恶性则用红色显示出来。另外，测定多数细胞核之后，细胞核的大小和脱氧核糖核酸含量的图就可描绘出来，所以是否是癌症便可一目了然。
中央铁道医院主治医生高桥说，“能够客观地作出判断，消灭了判断错误”。

显示原版>>

Previous:日本《朝日新闻》消息：《从中国的补药罗汉果里发现了比砂糖甜三百倍的新物质》

Next:英刊报道用电刺激治疗多发性硬化病效果显著


时事社报道：《舒尔茨文章：在逮捕田中背后隐藏着日美秘密协议》

出版日期:1976.07.29
         期次:6423
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京七月二十七日电】题：舒尔茨文章：在逮捕田中的背后隐藏着日美的秘密协议
逮捕前首相田中，这是美国司法当局根据前不久三木首相访问华盛顿时与福特政府达成的协议——这一协议没有公布——而采取的复杂法律手续的产物。
据此间政府人士说，田中知道儿玉接受了非法的金钱，然后用此对政府高级官员行贿。但是，不清楚田中本人是否因这笔交易而得到好处。政府人士说，三木首相在上个月访问华盛顿时曾暗示有粉碎田中派的决心。
【时事社东京七月二十七日电】华盛顿七月二十六日消息：对于与洛克希德贪污事件有牵连，大人物中的大人物田中角荣前首相被捕一事，美国的日本通都表示惊讶，他们说，“突然从顶端开始搞，这是未曾有过的罕见作法”。这些美国人士认为，检察当局把矛头首先对准前首相田中，是对查明事件有相当的自信的证据，正在注视着接着会逮捕哪些政治家和高级官僚。美国政府当局对于逮捕田中避免作任何评论，认为“完全是日本的内政问题”。

显示原版>>

Previous:美法通讯社评田中被捕

Next:弗雷泽同福特和基辛格会谈


时事社报道：田中派西村会长希望七日会团结一致

出版日期:1976.07.29
         期次:6423
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京七月二十七日电】题：田中派西村会长举行记者招待会，希望七日会团结一致
自民党田中派（七日会）西村英一会长二十七日在该派事务所举行记者招待会，就前首相田中被捕的问题发表了谈话，要点如下：
一、田中被捕一事是出乎意料的，真是晴天霹雳。我本人相信田中是清白的。但现实的问题是已被逮捕，所以，我非常希望尽快查清真相。
二、我确信，田中被捕的嫌疑——洛克希德资金已流入七日会
——是绝对没有的。
三、我认为，田中是责任感很强的人，也担任过一国的总理和总裁，他是感到有责任的。我想，他会痛切地感到给自民党和国民带来了麻烦。我觉得，他本人会考虑他自己的事。

显示原版>>

Previous:《日本经济新闻》报道：《财界担心政局混乱》

Next:共同社报道田中提交退党申请书


苏《红星报》介绍基辅号反潜巡洋舰的性能

出版日期:1976.07.29
         期次:6423
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科七月二十五日电】苏联军报《红星报》今天说，苏联的基辅号航空母舰装备精良、具有极好的航海性能并配备着训练有素的舰上人员，该舰目前正在平稳地航行。
该报说，基辅号“在一条新的航道上行驶”，但未说驶向哪里。
一周前，人们看到这艘航空母舰从黑海驶向地中海，该舰是苏联驶往这个地区的第一艘这种类型的舰只。
《红星报》称这艘舰只是“反潜艇巡洋舰”，并说其首要使命是寻找并攻击敌人的潜艇。
该报说，“这是一项复杂的任务，但是训练有素的舰上人员能够处理这个问题”。
《红星报》说：“尤·索科洛夫舰长说，基辅号反潜艇巡洋舰装备精良，并具有极好的航海性能。一俟信号发出，该舰的喷气直升飞机和高速飞机就从甲板上起飞。”
该报还说，舰上人员表现了“高度的精神、政治和心理品质”。
这艘航空母舰加入了正在地中海服役的拥有六十至六十八艘舰只（包括潜艇在内）的苏联舰队，以对付约有五十二艘舰只的美国海军舰队。
基辅航空母舰具备这样一个有利条件：它可以通过苏伊士运河，而美国庞大的航空母舰则无法通过该运河。
据报道，在敖德萨建造的第二艘基辅级航空母舰明斯克号已接近完工。

显示原版>>

Previous:英报文章：《俄国军舰上的喷气式飞机使西方震惊》

Next:叙报报道：叙利亚同巴勒斯坦达成一项协议


西欧共同市场分别举行外长和财长会议

出版日期:1976.07.29
         期次:6423
         版次:2
         栏目:\[第二版]
副题:外长会议同意每个国家经济区扩大到二百里，财政部长会议讨论了物价和政府预算政策问题
文章正文:
【美联社布鲁塞尔七月二十六日电】西欧经济部长们今天开会讨论一系列问题，其中包括货币比值、物价和政府预算政策问题。
这次会议是荷兰财政大臣德伊森贝格提议召开的。本月早些时候他就建议部长们开会讨论欧洲经济共同体内的经济问题。
议程中还包括以下几项：建立较疲软货币的比值的“指标区”贷款给弱国以及陷入僵局的巴黎南北会谈。
预料在历时一天的会议上不会作出任何肯定的决定。部长们将在九月份再次讨论这些决定。
【法新社布鲁塞尔七月二十七日电】欧洲经济共同体今天拟定了一项对联合国海洋法会议（该会的下一次会议将于八月二日在纽约开始）的共同态度，包括接受二百浬“经济区”问题。
共同体外长同意下列五点：
（一）把每个国家的经济区扩大到二百浬。（二）如果大陆架超出二百浬以外，大陆架的终点则为极限。（三）建立国际海底权力机构以监督大陆架以外的洋底开发。（四）建立反托辣斯机构。（五）要对关于洋底和经济区的极限问题的争议进行强制性仲裁。
【安莎社布鲁塞尔七月二十七日电】欧洲九国鉴于预定在八月二日在纽约举行联合国海洋法会议，今天正式要求建立二百浬沿海捕鱼区。
九国外长在一项确定共同体对这次海洋法会议的共同态度的联合声明中说，要等到这次联合国会议产生结局以后才能作最后决定。
他们还警告说，如果第三者国家单方面决定在这次会议结束以前扩大它们的捕鱼区，共同体将必须保护它的渔民，宣布建立二百浬捕鱼区。
在地中海，共同体指出这个地区的一些特殊问题，在很大程度上是因这个地区的沿岸国家相互距离常常不到拟议中的新捕鱼区的二百浬。

显示原版>>

Previous:弗雷泽同福特和基辛格会谈

Next:合众社报道说：弗雷泽对他建立的美澳关系感到非常满意


叙报报道：叙利亚同巴勒斯坦达成一项协议

出版日期:1976.07.29
         期次:6423
         版次:3
         栏目:\[第三版]
副题:黎巴嫩“左翼”电台报道巴、叙接受苏全面解决黎战争的计划
文章正文:
【合众国际社开罗七月二十七日电】大马士革半官方的报纸《复兴报》今天说，叙利亚和巴勒斯坦解放组织已达成一项协议以结束它们之间历时三月之久的冲突。
这家作为叙利亚执政党阿拉伯社会复兴党的喉舌的报纸说，这项协议要求维护黎巴嫩的统一和主权，并根据指导黎巴嫩和巴勒斯坦之间的关系的一九六九年开罗协议，保障巴勒斯坦游击队运动活动的自由。
这家报纸没有提供进一步的细节，但是中东社在一则从叙利亚首都发出的报道中说：双方达成了一项“一揽子交易”的草案，这项草案并将提交给黎巴嫩和巴勒斯坦的高级官员以获得最后通过。
这家通讯社说，卡杜米今天从大马士革回到了贝鲁特，以便向阿拉法特和巴勒斯坦领导人报告协议草案的详细内容。中东社说，为了同样的目的，叙利亚总统阿萨德也派了一名特使于二十六日晚间到达贝鲁特去见右翼的黎巴嫩总统弗朗吉亚。
中东社援引接近两方的人士的话说，一旦协议草案得到有关各方的赞同后，很快就将举行包括有阿萨德总统和阿拉法特参加的小型最高级会议。
中东社说，该协议是五次会谈的结果，这次会谈是二十二日开始的，持续进行了十六个小时。
这家通讯社说，这两位大使准备在二十七日晚或二十八日晨回到大马士革，因为叙利亚和巴勒斯坦的第二轮谈判那时将要开始。
该通讯社说，双方都表示“热切希望”解决他们的争端和恢复他们的正常关系。
【法新社贝鲁特七月二十七日电】叙利亚代表穆罕默德·扈利上校今天在这里宣布，叙利亚和巴勒斯坦解放组织一致同意停火并结束黎巴嫩战争。
由阿萨德总统派到这里的扈利，是在把叙利亚领导人关于叙—巴会谈结果的一封信交给黎巴嫩总统弗朗吉亚之后，宣布此事的。
他说“弗朗吉亚总统对阿萨德总统的信的答复是十分积极的。”
扈利又说，这项协议将由阿盟维持和平部队和叙利亚部队加以实施。这次停火是在六天的会谈期间达成的，据说根据阿盟的决议规定在全国范围内实行停火。
【美联社贝鲁特七月二十七日电】左翼的贝鲁特电台报道，苏联提出的关于全面解决战争问题的一项行动计划，已经由阿拉法特的游击队和叙利亚勉强通过。一个游击队代表团上周在大马士革一直在同叙利亚阿萨德总统的政府谈判解决战争的问题。
左翼人士说，这项行动计划的要点是：
——由叙利亚、黎巴嫩和巴勒斯坦组成一个三方委员会监督黎巴嫩全国各地的停火并在一周内拆除防御工事。
——黎巴嫩交战各方在该委员会都有发言权。该委员会由扈利领导，它有权在黎巴嫩各地使用阿拉伯维持和平部队来实施停火。
——游击队将撤出黎巴嫩北部和东北部基督教控制地区的阵地。他们还要从黎巴嫩的十五个巴勒斯坦难民营中撤出所有的重型武器，履行一九六九年的协议，该协议规定他们在黎巴嫩的军事存在。
——叙利亚将保证，游击队和黎巴嫩政府将和平共处。
——当选总统萨尔基斯将召集一次会议，来讨论叙利亚提出的改革方案，这项方案规定给穆斯林多数在基督教徒占优势的政府和军队中以相等的数目。然后组成一个民族联合内阁来执行这些改革。

显示原版>>

Previous:苏《红星报》介绍基辅号反潜巡洋舰的性能

Next:《不结盟会议将向加强经济团结的场所转变》


意各政党就议会各重要职务分配达成协议

出版日期:1976.07.29
         期次:6423
         版次:2
         栏目:\[第二版]
副题:意共将获得国库和财政等四个委员会主席的职务
文章正文:
【路透社罗马七月二十六日电】意大利各政党的领导人今晚就议会各主要委员会主席职务的分配问题达成了协议，其中四个委员会将第一次由共产党人领导。
这四个委员会是：宪法事务委员会、国库和财政委员会、运输委员会和公共工程委员会。
这里的观察家们说，国库和财政委员会是最重要的，而且将会使共产党得到对这个国家的经济和国营公司的某种控制权。
国防委员会将由社会党的一位议员领导，社会党还获得了处理工业事务的委员会的领导权。
三十多年来一直支配意大利政治的天主教民主党将领导外交委员会、司法委员会、农业委员会、预算委员会和卫生委员会等。
【美联社罗马七月二十六日电】共产党人和天主教民主党人今天达成了一项协议，将让意大利的大的马克思主义党在控制税收和政府开支的议会委员会中担任主要职务。
这是朝着扩大共产主义在这个北约成员国里的作用方面向前又迈进了一步。但是据说，天主教民主党领导人在通过谈判争取共产党对尚未上任总理安德雷奥蒂的具有决定性的支持问题上，仍然意见不一致。
议会两院中的意大利两大党的议会党团领导人说，在今天上午就分配议会各委员会主席的职位问题会谈了两小时之后达成了一项协议。
这是导致英格拉奥在本月早些时候当选为议会的第一位共产党议长的协议的继续。
在过去二十八年中共产党没有领导过议会委员会。

显示原版>>

Previous:合众社报道说：弗雷泽对他建立的美澳关系感到非常满意

Next:英报文章：《俄国军舰上的喷气式飞机使西方震惊》


印外长结束对印尼的访问回到新德里

出版日期:1976.07.29
         期次:6423
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达七月二十四日电】印度和印度尼西亚今天对于使印度洋为和平稳定区方面未取得进展一事表示不安。
在两国外长举行的为时四天的年度会结束时发表的一项联合声明中，双方都呼吁大国行事时要作应有的克制，并希望避免采取有损于本地区和平与稳定的步骤。
印度外长恰范回国之前在记者招待会上说，沿海国家应进行合作使印度洋成为和平稳定区，不受大国的干涉。
联合声明说，讨论显示两国政府在重要的国际问题上观点相似并取得了密切的谅解。
双方表示他们都坚决奉行不结盟政策，并说它们决心使即将在斯里兰卡的科伦坡召开的不结盟国家最高级会议取得很大成就。
但是，声明在敏感的东帝汶问题上，说印度只是注意到了前葡萄牙殖民地最近同印度尼西亚的合并。
声明还说，印度希望同东盟成员国进行合作，尤其是在经济领域。
恰范说，在他同印尼外长的会谈中，双方对于两国在合作方面所取得的进展表示满意。
【印新处新德里七月二十六日电】据萨马查尔社报道，印度外交部长恰范在对印度尼西亚进行了四天正式访问以后，于七月二十四日从雅加达返抵新德里，他称这次访问是“成功的”。

显示原版>>

Previous:阿拉法特接见苏驻黎大使

Next:美报谈汤加对苏渗透可能采取的态度：《寻求苏联的扩张》


英报文章：《俄国军舰上的喷气式飞机使西方震惊》

出版日期:1976.07.29
         期次:6423
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》七月二十六日刊登一篇文章，题为《俄国军舰上的喷气式飞机使西方震惊》，摘要如下：
一周前驶入地中海的俄国海军第一艘航空母舰——四万吨的“基辅号”——上载有“雅克３６型”垂直起飞战斗机，这使西方相当吃惊。
正如西方海军情报部门所估计的，这种战斗机远不比皇家海军的“海上猎兔狗式”垂直起飞战斗机差，对“基辅号”上装载的雅克３６型战斗机所拍摄的某几架飞机的照片表明，这种飞机大概可同先进的“猎兔狗式”战斗机相媲美，而英国现在已把“猎兔狗式”战斗机的研制工作大部分移交给了美国人。
现在正在为皇家海军的反潜巡洋舰“无敌号”和“光辉号”以及反潜航空母舰“赫姆斯号”（二万八千五百吨）生产二十五架“海上猎兔狗式”飞机。
“海上猎兔狗式”飞机的最高时速为七百英里多一点，而“雅克３６型”飞机显然是超音速的，虽然直到不久前，人们还认为这种俄国飞机时速不可能超过四百英里。
“雅克３６型”飞机的另一个重大特点是，机上有一名领航——观察员，这对于飞越海洋上空是特别重要的。“海上猎兔狗式”飞机只有一名驾驶员，这被认为是个退步，但是这是由于对这种飞机作重大的重新设计时受到财政上的限制而造成的。
“雅克３６型”飞机看来还比“海上猎兔狗式”飞机大得多，这就是说武器负荷量要大一些，即使航程不是远一些的话。“基辅号”航空母舰上的升降机也许要比西方航空母舰上的小一些，但是这种可能性很小，因为它比像“赫姆斯号”这样的航空母舰大半倍。

显示原版>>

Previous:意各政党就议会各重要职务分配达成协议

Next:苏《红星报》介绍基辅号反潜巡洋舰的性能


英刊报道用电刺激治疗多发性硬化病效果显著

出版日期:1976.07.29
         期次:6423
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦七月二日电】据《刺胳针》医药杂志报道，对患有使人残废的多发性硬化病的患者施用电刺激产生了显著的疗效。
对脊髓不间断地进行刺激的这种治疗法，是依据电荷能打开“死”组织周围新的神经通路的一个理论。
而希望是，这可能导致因多发性硬化和其他疾病而瘫痪的肌肉和器官功能的恢复。
《刺胳针》叙述了两个患者的脊髓内插入小小的铂电极的情况。这些电极系在一个装置上，由患者携带着，这个装置每秒钟输出一系列电脉冲。
这种治疗法一个疗程为十至十一天。
第一名患者是一位四十三岁的妇女，在治疗前，她的膀胱没有知觉，走路极为困难而且非常疼痛。但经治疗后，她的膀胱恢复了知觉，她能不借助任何帮助走路了。
第二名患者，一位三十六岁的男人，虚弱无力，两腿麻木，经治疗后，他的腿恢复了知觉，他三年来第一次直立了起来。
进行这项研究工作的韦塞克斯神经中心的伊利斯对本社记者说，对第三名患者给予了同样的治疗，取得了“惊人的结果”。他说，“这三名患者身上发生的变化是显著的，很清楚，发现有关的基本机制是重要的。”但是，他又说，这种好转现象只持续了几周时间。
下一阶段的工作是要在患者体内永久植入一个电接收器。他希望能同纽约大学的神经学教授库克联合研究一个项目，库克在这方面是一个先驱者。

显示原版>>

Previous:日一公司研制出“定量显微镜” 可用于早期检查乳癌和子宫癌


安哥拉解阵在巴黎发表战报

出版日期:1976.07.30
         期次:6424
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎七月二十五日电】安哥拉民族解放阵线二十五日在巴黎发表的一项公报宣布，安哥拉民族解放阵线的游击队七月十八日袭击和占领了在维格（前卡莫纳）西北约六十公里的卢孔加城。公报还说，同一天另一些游击队夺取了托托城和军用机场。在这次行动中，“古巴占领军”有四十一人被打死，大批物资被缴获。

显示原版>>

Previous:卡斯特罗和内图在古「七·二六」集会上讲话

Next:英国宣布同乌干达断交


勃列日涅夫同盖莱克会晤

出版日期:1976.07.30
         期次:6424
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科七月二十八日电】题：勃列日涅夫同盖莱克会晤
苏共中央总书记勃列日涅夫同波兰统一工人党中央第一书记盖莱克，今天在克里米亚举行了友好的会晤。
两个兄弟党领导人对苏波关系的顺利发展表示满意，并表示愿意在政治、经济、科学和文化方面进一步扩大和加强这种关系。
勃列日涅夫和盖莱克相互介绍了本国社会政治生活中的一些关键问题，并就一系列紧迫的国际问题交换了意见。
在欧洲安全合作会议一周年即将到来之际，他们再次表示相信，得到各国人民完全赞同和支持的会议结果，可以而且应当在欧洲甚至超出欧洲的范围内成为促使国际关系向好的方面变化的转折点。不断实现在赫尔辛基最高一级达成的协议，是有助于进一步推进缓和的事业并使欧洲及全世界的政治气候健康化的良好动力。
欧洲共产党人在柏林举行的会议是在这方面采取的另一个重大行动，它确定了他们为加强欧洲的和平与安全而联合斗争的基本方针。
会晤是在友好、真挚和完全相互谅解的气氛中进行的。

显示原版>>

Previous:美报文章：《美国海洋法小组据说陷于混乱》

Next:意共省委书记代表团访苏


福特和弗雷泽发表联合声明

出版日期:1976.07.30
         期次:6424
         版次:1
         栏目:\[头版]
文章正文:
双方认为印度洋对澳、美等国家具有重要战略意义。说华沙条约国军事力量的持续发展使欧洲和世界感到关切
【合众国际社华盛顿七月二十八日电】福特总统和澳大利亚总理弗雷泽今天晚上发表的联合声明：
澳大利亚总理、议员弗雷泽于七月二十七日、二十八日和二十九日对华盛顿进行了正式访问。在总理的访问期间，他和总统、副总统、内阁部长们举行了会谈，并会见了国会议员。
总统和总理承认，尽管所有国家的力量、幅员和环境不同，但应平等相待。
总统重申，美国决心推行一种以实力求和平的政策，在不牺牲利益和原则的情况下，只要有可能就缓和紧张局势，并且建立一种稳定的世界秩序。总统和总理一致认为，坚定地执行这一任务对世界各国的稳定与和平发展是必不可少的。
总统和总理指出，在目前国际形势下维持联盟的团结和稳定的重要性，以及在核均势的情况下常规部队的重要性。在这方面，他们一致认为，维持澳新美关系中一贯保持的那种进行磋商和合作的出色纪录是可取的。
总统和总理一致认为，印度洋对包括澳大利亚和美国在内的许多国家具有政治上和战略上的重要意义。
总统和总理一致认为，华沙条约国家军事力量的持续发展超过了为防御目的从表面上有理由发展的程度，从而引起了北约国家的注意，这件事不仅使欧洲而且使全世界感到关切。
总理向总统谈了他最近访问中华人民共和国和日本的情况。他说明了澳大利亚同日本的关系对澳大利亚具有的巨大重要性。
总理着重指出，澳大利亚和中国之间以及中国同其他许多国家之间扩大联系是很重要的。
总统也认为，同中华人民共和国进行有效的联系，以及中华人民共和国参与国际事务，对促进和平和进步说来是重要的。总统重申，美国决定在上海公报的基础上完成它同中华人民共和国关系正常化的进程。
总统和总理讨论了中东和南亚目前的局势。他们对黎巴嫩局势的继续不稳表示关切。

显示原版>>

Previous:我党中央向灾区人民致电慰问

Next:日报谈田中被捕《争夺政权的力量均势发生变化》


贾卢德说阿拉法特最近将访问叙利亚

出版日期:1976.07.30
         期次:6424
         版次:3
         栏目:\[第三版]
文章正文:
【路透社大马士革七月二十八日电】利比亚总理贾卢德今晚说，叙利亚和巴勒斯坦领导人已就结束它们在黎巴嫩的对抗达成协议。
利比亚总理是在巴勒斯坦代表团和叙利亚政府官员之间在这里进行会谈之后对记者发表谈话的。
当利比亚总理宣布上述情况时，叙利亚外长哈达姆又继续在这里同巴勒斯坦解放组织政治部主任卡杜米举行会谈。卡杜米今天又从贝鲁特回到大马士革。他昨天在贝鲁特向他的同事们介绍了他前五天同叙利亚领导人举行会谈的情况。
【德新社大马士革七月二十八日电】叙利亚总理贾卢德今天在这里举行的记者招待会上说，叙利亚政府和巴勒斯坦领导人就在黎巴嫩的叙利亚人和巴勒斯坦人之间的关系问题达成协议。他说，巴勒斯坦解放运动领导人阿拉法特将于今后几天内前往大马士革在这项协议上签字。
【美联社贝鲁特七月二十八日电】左翼和右翼控制的电台都说，一项结束战争问题的协议草案已经一般地被勉强通过，但是各方都提出一些较小的修正。
这项行动计划是由游击队三人代表团同叙利亚总统阿萨德的政府在大马士革经过五天的谈判以后达成的，苏联是这次谈判的中间人。
左翼的贝鲁特电台报道，“这些修正都是无足轻重的，不大可能破坏这项协议。这项协议一旦被通过，阿拉法特和阿萨德就将在大马士革举行最高级和解会议。”
阿萨德的一位使节说，基督教的领导人已告诉他，他们“原则上赞成”大马士革的协议，并且建议作某些未经透露的解释。
【合众国际社开罗七月二十八日电】巴勒斯坦之声电台今天说，巴勒斯坦解放组织的一位高级专员目前正在莫斯科访问，并且已经得到苏联支持巴勒斯坦和黎巴嫩左翼联盟的保证。
这家设在开罗的电台说，马吉德·阿布·沙拉尔（巴勒斯坦解放组织“统一新闻机构”负责人）两天前来到莫斯科，同苏联亚非团结委员会主席举行了会谈。电台说，阿布·沙拉尔联系叙利亚所进行的干涉以及它（叙利亚）同巴勒斯坦抵抗运动和黎巴嫩民族主义（左翼）运动的冲突，向苏联的官员们说明了黎巴嫩的当前局势。
电台说，苏联官员向阿布·沙拉尔保证：俄国“坚决支持巴勒斯坦革命和黎巴嫩的民族主义运动”。
（贝鲁特的左翼报纸最近发表消息说，俄国曾敦促叙利亚总统阿萨德把他的部队撤出黎巴嫩，否则将面临苏联的武器禁运。）

显示原版>>

Previous:美国、西德派军事顾问去里斯本帮助葡军筹建一个北约旅

Next:美再次撤出在黎巴嫩的侨民


卡斯特罗和内图在古「七·二六」集会上讲话

出版日期:1976.07.30
         期次:6424
         版次:3
         栏目:\[第三版]
副题:卡斯特罗声称古巴部队和武器将留在安哥拉内图在讲话中反华
文章正文:
【法新社比那尔德里奥七月二十六日电】卡斯特罗总理今晚宣布，古巴将派几千名文职技术人员去安哥拉。
卡斯特罗说，安哥拉目前需要的是“必要的非军事援助”。
他说，安哥拉现在需要“英雄与和平”，尽管古巴部队继续留在安哥拉和同安哥拉人“并肩战斗”反对任何外来侵略。
内图赞扬了古巴和安哥拉的合作和感谢苏联的“慷慨援助”，并批评了中国。
【美联社迈阿密七月二十七日电】卡斯特罗总理昨天说，古巴军队和武器将留在安哥拉，保护这个非洲国家在将来不受侵犯，并帮助它沿着发展的道路前进。
卡斯特罗和安哥拉总统内图是纪念卡斯特罗革命二十三周年大会上的主要讲话者。
卡斯特罗在该岛最西边的比那尔德里奥省省会说，“古巴军队和武器将留在安哥拉，帮助安哥拉共和国预防外国侵略。”
据迈阿密收听到的哈瓦那电台广播，卡斯特罗在一小时四十分钟讲话中说，“需要留多久，他们将留多久，直到安哥拉武装部队组织、装备和训练完毕。目前他们需要我们击退任何入侵；要留到他们不再需要我们的军事援助为止。”
没有提到任何苏联显要人物出席这次古巴革命发难纪念日的庆祝会，这一点是意味深长的。
内图在四十分钟的讲话中说：“古巴和安哥拉永远团结在一起，古巴和安哥拉在反殖、反帝的斗争中团结起来”。
内图感谢古巴和苏联“作出誓死捍卫我们的国家的决定”。

显示原版>>

Previous:美再次撤出在黎巴嫩的侨民

Next:安哥拉解阵在巴黎发表战报


利用白蚁的嗅觉消灭白蚁

出版日期:1976.07.30
         期次:6424
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦五月四日电】一些澳大利亚科学家认为，消灭白蚁——这里许多住家的一大害——的最好方法是利用它们自己的嗅觉把它们引向死亡。
据英联邦科学和工业研究组织的专家们说，白蚁通过有特别味道的化学分泌物互相连系。
一旦这些昆虫找到食物，它们把分泌物下在它们所接触的每一件东西上，从而敷设了一条通往粮食供应的臭迹。这就是科学家们想要利用之点。
据堪培拉该组织的昆虫学部的穆尔说，这种物质已经分离出来并得到鉴定。
穆尔说，人可以敷设一条假的臭迹，使整个白蚁集群迷途，然后可以兜捕和消灭这些白蚁。
英联邦科学和工业研究实验室也能复制警告白蚁危险的另一种分泌物，可用作一种有效和安全的驱蚁剂。

显示原版>>

Previous:时事社报道《政局将更加复杂，党内提出“人心一新”论》

Next:美全国科学院的报告提出控制虫害的新途径


马科斯称菲海军将对“保卫石油勘测领域的利益”发挥作用

出版日期:1976.07.30
         期次:6424
         版次:3
         栏目:\[第三版]
眉题:外电报道菲把美日提供的四艘海军舰只编入现役
文章正文:
【法新社马尼拉七月二十七日电】菲律宾总统马科斯今天宣布菲律宾海军将发挥更大作用，它将保卫菲律宾在“新的激动人的石油勘探和开采领域中”的利益。
总统在把四艘新得到的海军舰只（包括一艘有雷达的护卫舰）编入现役时说，“我们国家和人民的目的只是为了保证我国的领土完整绝不会遇到危险。”
目前，中国、越南和菲律宾在南海斯普拉特利群岛（即我南沙群岛
——本刊注）附近的里德滩（即我礼乐滩——本刊注）的所有权问题上发生了争论，菲律宾正在那里勘探石油。
马科斯说，他预期海军将不仅在军事上而且在经济方面发挥更大的作用。他还说，“现在更加有必要知道菲律宾领海中和事关我国经济前途的地区内所发生的一切情况。”
总统说，“当然，始终是必须保卫菲律宾以防止非法的入侵，但是同时也必须首先注意国内的颠覆、叛乱和暴乱的威胁。
“我们还……要设法保卫我国在新的和激动人的石油勘探和开采领域中的利益。所以，我们今天宣布菲律宾海军将发挥新作用，由原来只起小小的支援作用变为形成保卫和防务的主要支援线。”
这四艘军舰中有三艘是美国根据（菲美）军事援助协定给的，另一艘是日本根据赔偿援助给的。
【美联社马尼拉七月二十七日电】菲律宾今天把三艘美国建造的前南越军舰编入其海军服现役。菲律宾总统乌科斯说，这些舰只将加强捍卫菲律宾对石油地区提出的要求的力量，其中的一些要求同越南的新政权是有争执的。
这三艘二次大战时期的军舰是在一九七五年四月和五月到达菲律宾的，那时这些军舰在美国支持的西贡政权垮台之后运来了难民。同时来到的柬埔寨和南越海军舰只总共有三十一艘，美国把这些军舰交给了菲律宾，而在这以前美国把它们给了印度支那的这两个政权。
马科斯说，越南舰只是根据美菲军事援助协定的军事销售条款提供的，这一协定是在以美国继续使用菲律宾军事基地问题为中心的会谈中正重新加以谈判的协定之一。
没有宣布价格。军方人士说，提供类似的新舰艇的费用大约为六千万美元。
越南新政权曾要求取得一九七五年离开越南的一些军舰和飞机。两周前到这里来的一个越南代表团说，现在两国之间不存在问题。
这些军舰是在越南和菲律宾建立正式外交关系之后编入现役的。
今天的三艘是编入海军的最大舰只。
海军人士说，约过一个月，至少还有三艘舰只要编入海军。菲律宾海军有舰只约六十艘，人员一万六千。

显示原版>>

Previous:英国宣布同乌干达断交

Next:时事社报道：《三木首相就日中条约问题进行答辩，研究日中领导人会谈问题》


美《华盛顿邮报》报道：《美国黑人青少年失业率仍保持不变》

出版日期:1976.07.30
         期次:6424
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》七月十一日刊登夏莱恩亨特的一篇报道，题为《黑人青少年失业率仍保持不变》，摘要如下：
黑人青少年的失业率，不仅是在经济衰退时期是最高的，而且也证明是最难改变的。他们的苦境被认为是美国的制度中的永恒部分。
这些黑人青少年被认为是二等劳动力的一部分，他们没有什么机会摆脱长期失业的境况或逃避没有保障的或缺少提升机会的低工资职业的恶性循环。
这是记者采访经济学家、劳工分析家、人力问题专家、地区领导人和黑人青少年本身所了解到的情景。
同六十年代的伟大社会计划所预料的恰好相反，恶性循环证明是改变不了的。上述计划想通过培训、纠偏和职业介绍来打破贫困循环，但是事实证明这个恶性循环是顽固不变的。
事实上，当经济衰退对其他每个人来说正在逐渐消除的时候，黑人青少年和刚刚成年的黑人的情况却正在不断恶化。
丹尼斯·戴维斯是刚从洛杉矶瓦茨区的一家学校退学的一个中学女生。她说：“对我来说，失业的最难受的地方是：我似乎是不属于任何地方的。
“我再也不适于在学校里就读了。我没有丈夫或婴孩可照料。我没有工作可做。我只感到不知如何是好。”
即使在繁荣时期，高度失业率仍然持续下去的这一现象，否定了某些经济学家这样的论调：劳动力市场活动的正常运转会降低黑人青少年的失业率。
一九五五年，黑人青少年的失业率为百分之十五点八，而白人青少年的失业率则为百分之十点三。一九六五年黑人青少年失业率为百分之二十六点二，白人失业率为百分之十三点四。一九七三年，黑人青少年的失业率为百分之三十点二，白人青少年则为百分之十二点六。
最新的统计数字也是同样阴暗的，据劳工局的统计数字，到一九七六年六月为止，黑人的失业率为百分之四十点三，而同样年龄的白人的失业率则为百分之十六点一。
洛杉矶的菲尔德研究公司负责人默文·菲尔德在谈到少数民族青少年的“双重”不利因素时说：
“由于他们的年龄，他们还没有时间来建立他们的工作纪录。由于他们所属种族，他们的日子更加不好过，因为，特别为黑人拟订的计划几乎都已经消失了。”通货膨胀使援助减少在底特律，和美国的其他地方一样，企业主争论说，他们尚未完全从经济衰退中恢复过来，所以不能雇佣更多的人。尽管联邦援助增加了，通货膨胀已经减少了就业机会。
在有些城市，联邦援助本身就被削减了。强调生存下去史密斯小姐，象许多失业者一样，已经好长时间闲着没事干了。
史密斯小姐说：“我的妈都气疯了，因为她认为我是应当工作的。为了这件事，我们不知吵了多少通嘴。”
底特律居民服务所的负责人斯图尔特先生，看到了那里的青年人有“早期精神压抑症”的迹象。近两年来，底特律的一万八千名中途退学的学生当中，百分之九十是黑人。而在那里，黑人青年的“最低”失业率为百分之四十。
在六十年代有时会采用的玩弄词藻或“吓唬人”的战术，现在在同几百名黑人青年悄悄进行的个别谈话中已经很少听到了。所强调的是如何生存下去的问题。
布鲁克林一百个左右的青年团体之一的一个成员说：“他们饿了就会抢劫那个地区的一家商店或一家住宅。它们干的唯一事情就是要生存下去。”

显示原版>>

Previous:日报谈田中被捕《争夺政权的力量均势发生变化》

Next:美报文章：《美国海洋法小组据说陷于混乱》


美报文章：《美国海洋法小组据说陷于混乱》

出版日期:1976.07.30
         期次:6424
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》七月二十五日刊登一篇文章，标题是《美国海洋法小组据说陷于混乱》，摘要如下：
据五角大楼一向研究国家海洋政策的负责人说，将在下周重新谈判一项国际条约来瓜分海洋财富的美国代表团处在“一级混乱”中。
副国防部长克莱门茨在对记者谈话时说，需要对美国官员们进行全面的整顿，这些官员“实际上”把到世界各地去参加海洋法会议当成了“一项职业”。
在联合国主持下召开的这些会议是为了使世界各国对怎样使用和开采深海
——包括开采矿物在内——取得一致意见。
下一次海洋法会议预定在八月二日到九月十七日在纽约市举行。国务卿基辛格把有关海洋法的谈判说成是最重要的谈判之一。
同谈判有关的其他美国官员虽然对谈判一项开发深海的条约的重要性没有异议，他们在对记者谈话时预测在一九七六年不会达成协议。
相反的，他们说，在十一月份美国选举之前，最多只能希望，在海洋法问题上仍然存在的一些分歧逐渐缩小——而重要的问题是，怎样开采海床和在各国之间怎样分配从矿物得到的钱。
据基辛格说，福特总统为了设法强调下周海洋法会谈的重要性，因而告诉基辛格，要他来率领这个代表团。
克莱门茨和其他被采访的人说，基辛格将接管一个自从利森在一九七五年十二月十五日接替史蒂文森以来一直因意见分歧而四分五裂的代表团。
当有人问到现在正在怎样处理谈判问题时，克莱门茨说，“我想这是一级混乱”。他说，美国在拟订有关海洋法的政策方面“缺乏应有的领导和管理”。

显示原版>>

Previous:美《华盛顿邮报》报道：《美国黑人青少年失业率仍保持不变》

Next:勃列日涅夫同盖莱克会晤


美国、西德派军事顾问去里斯本帮助葡军筹建一个北约旅

出版日期:1976.07.30
         期次:6424
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社波恩七月二十六日电】西德一位发言人今天说，美国和西德已派军事顾问去里斯本帮助葡萄牙建立一个北大西洋公约组织式的旅。
国防部发言人哈勒对记者说，由一位上校率领的联邦国防军六人小组应葡萄牙政府的邀请于今天离开这里前往里斯本。
这位发言人说：「一个类似的美国军事顾问小组也已抵达那里。」
这位发言人说，这些西德人和美国人将共同指导葡萄牙人筹划一个北约旅。

显示原版>>

Previous:葡外长强调葡同北约和西欧的联系

Next:贾卢德说阿拉法特最近将访问叙利亚


美全国科学院的报告提出控制虫害的新途径

出版日期:1976.07.30
         期次:6424
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《科学》杂志一九七六年二月二十七日一期刊登一篇文章，题为《虫害控制：全国科学院委员会告诫在技术上可能失败》，摘要如下：
美国政府在今后十年将越来越指望美国农业高产和丰收，把它看作是在粮食可能处于极度供应短缺的一个世界里国民经济和政治力量的一个重要源泉。但是全国科学院的一个研究委员会目前正在告诫说，未来的农业生产力受到化学控制虫害方面的可能的失败的威胁。
全国科学院这个委员会在二月五日发表的一份长达五卷的报告中指出了三项发展正在对化学技术的效果提出“挑战”。
——许多种“靶子”害虫出现了遗传抵抗力。自二十五年前发现蝇对ＤＤＴ有抵抗力以来，已经发现有二百来种昆虫显示了对化学杀虫剂的遗传抵抗力。实际上，已经发现对农业和公共卫生有影响的“主要害虫中大多数”对一些化学品有抵抗力，至少是在它们的地理范围的部分内。
——“天然”的虫害控制机制常常遭受破坏，因为对范围广泛的昆虫有毒的一种化学复合物把有益的昆虫以及作为消灭目标的害虫都杀死了。
——化学杀虫剂的研制和使用越来越受到为了环境保护和职业保健的利益而制定的法律和条例的限制。一些重要的氯化烃杀虫剂，已被禁用，因为它们含有一定的汞杀菌剂。此外，其他常用的化学品，其中包括含砷的化学品、一定的苯氧基除锈剂以及其他的氯化烃杀虫剂，总有一天可能不是被禁用，便是被严格限制使用。此外，新的规章制度使得研制新的杀虫剂比较困难和花钱多。
据这个报告说，成功的替代策略将要求进一步发展和使用下列一些途径和技术：（１）培育对虫害有抵抗力的植物。
（２）研制细菌和病毒杀虫剂，农田害虫将易于受到这些杀虫剂的袭击——一项已经表明有“很大希望”的控制技术。
（３）研制“第三代”化学药剂，旨在能具体地干扰要消灭的害虫的生物化学系统，而对脊椎动物或其他不是消灭目标的有机物却没有什么影响。
（４）采用以生态学为基础的综合控制策略，这些战略除或许利用上述的全部或其中一部分办法之外，还将需要采用各种不同的“耕作法”（如调整种植和收获时间），以避免特殊的虫害发生。
联系到这些建议，这个报告要求把生物学和生态学分析理论更好地应用于解决虫害控制问题。

显示原版>>

Previous:利用白蚁的嗅觉消灭白蚁


美再次撤出在黎巴嫩的侨民

出版日期:1976.07.30
         期次:6424
         版次:3
         栏目:\[第三版]
副题:美联社报道巴勒斯坦解放组织同美官员接触
文章正文:
【路透社华盛顿七月二十七日电】白宫宣布，一艘美国海军登陆艇今天一早已经把三百名外侨撤离贝鲁特，其中包括美国代理大使西利和三十名新闻记者。
【美联社开罗七月二十五日电】权威人士二十四日说，巴勒斯坦领导人正使同华盛顿的联络渠道保持畅通，希望在美国大选后进行实质性的接触。
这些人士说，作为这种战略的一部分，巴勒斯坦解放组织上个月帮助保护从黎巴嫩撤出包括美国人在内的外国人，并正在同在贝鲁特的美国官员接触，以再次安排护送外国人撤出。
这些人士又说，巴勒斯坦游击队希望在黎巴嫩内战中以尽可能强大的力量出现。他们认为，当美国在谋求解决中东问题方面恢复积极活动时，他们将部分地能够以一个合法的有代表性的组织的面目出现。巴勒斯坦解放组织发言人一年多来一直说，他们欢迎同美国进行公开接触。
华盛顿上个月宣布，它已就巴勒斯坦人帮助美国首次撤出侨民向他们转达谢意，这使巴勒斯坦解放组织的官员感到高兴。
这些人士说，国务院发言人布朗承认，美国官员在安排第二次撤侨时正在与巴勒斯坦人直接交涉一事使巴勒斯坦解放组织更加高兴。
了解巴勒斯坦解放组织和华盛顿之间进行联络的人士说，已经非常明确地告诉了巴勒斯坦人，美国不会改变它的官方政策——拒绝承认巴勒斯坦解放组织
——除非巴勒斯坦解放组织承认以色列的存在。这些人士说，埃及直到上周美国和巴勒斯坦人在贝鲁特进行直接接触以前，一直充当美国和巴勒斯坦联系的主要中间人。这些人士说，直接接触部分是由埃及人安排的。
【美联社华盛顿七月二十七日电】国务院今天说，美国驻贝鲁特官员同巴勒斯坦解放组织之间进行接触是在六月底第一次获得批准的。国务院说，同巴勒斯坦解放组织代表们举行的会谈是由美国使馆保安官员进行的，内容涉及“我国使馆人员在西贝鲁特行动时的个人安全问题”。

显示原版>>

Previous:贾卢德说阿拉法特最近将访问叙利亚

Next:卡斯特罗和内图在古「七·二六」集会上讲话


葡革委决定清洗葡军队中的秘密组织

出版日期:1976.07.30
         期次:6424
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本七月二十七日电】今天这里已开始采取行动以清除葡萄牙武装部队内部的“政治性秘密组织”，以便使它的三军在北大西洋公约组织内更好地一体化。
革命委员会在一篇简短公报中宣布，要对这些“秘密”组织采取攻势。革命委员会指责这些组织从事“非法活动”。
北约一体化将涉及到三军在技术上的改编。北约一体化是今天在这里开始同美国和西德的代表团会谈的问题。美国和西德将派顾问给予指导以及给予物质上的援助。
目的是要完成葡萄牙派到北约的、配有坦克、大炮和机动步兵的混合旅的编制工作。
鉴于大西洋委派的任务，葡萄牙海军参谋长克鲁斯中将最近在华盛顿商讨了有关改编葡萄牙海军的问题。
正如这里报界所指出的一样，葡萄牙武装部队内部出现了一些政治骚乱。观察家们说，这些骚乱大概同改编计划有关。
在今天宣布采取对付“秘密组织”的行动的公告之前，一周来左派各报纸就报道了陆军中进行了一次所谓政治清洗，许多士兵因政治原因而入狱，一些海军军官因抱有左派观点而名誉扫地。
一些官方人士上周说，海军副参谋长卡尔多佐少将将另有任用。人们拒绝透露作出这一决定的政治目的。
一些官方人士还报道说，武装部队内有一个秘密的右翼组织“捍卫自由组织”，据认为它正在设法挑起一场大规模清洗。
消息灵通人士上周还说，当革命委员会改组时，将会压左翼军官离开革命委员会。
【美联社里斯本七月二十七日电】武装部队的革命委员会今天发誓说要排除军队中的秘密政治活动。埃亚内斯总统和革委会都未具体说他们指的是些什么组织，但是，消息灵通人士说，主要担心的是极右翼可能恢复活动。

显示原版>>

Previous:意共省委书记代表团访苏

Next:葡外长强调葡同北约和西欧的联系


葡外长强调葡同北约和西欧的联系

出版日期:1976.07.30
         期次:6424
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社里斯本七月二十六日电】葡萄牙外交部长若泽·梅德罗斯·费雷拉今天用他就任以来第一个正式声明来强调葡萄牙同北大西洋公约组织和西欧的密切联系。
他说：「保卫我们的陆地边界要从西德的边界开始，大西洋条约保证了我们的安全。」
梅德罗斯·费雷拉说，这样一项政策是必要的，这是因为葡萄牙的地理位置和政府反对苏联的共产主义的态度所决定了的。
【合众国际社里斯本七月二十七日电】苏亚雷斯总理今天同他的内阁举行了第二次组织会议，目前有越来越多的迹象表明，这个新政府最优先处理的问题是加强同美国和西欧的关系。．
在举行这次内阁会议的同时，北大西洋公约组织的十四名军官和葡萄牙「北约」旅的葡萄牙军官也在举行会议。

显示原版>>

Previous:葡革委决定清洗葡军队中的秘密组织

Next:美国、西德派军事顾问去里斯本帮助葡军筹建一个北约旅


日报谈田中被捕《争夺政权的力量均势发生变化》

出版日期:1976.07.30
         期次:6424
         版次:1
         栏目:\[头版]
副题:时事社报道《福田对转变政局表现出热情》
文章正文:
【本刊讯】日本《读卖新闻》七月二十八日刊登一则消息，题为《争夺政权的力量均势发生急剧变化，关键在于福田副总理的动向》，摘要如下：
二十七日逮捕田中前首相，像雷电的冲击波一样震撼着政界。在自民党内有一种看法，即随着搜查的发展，自民党将遭到毁灭性打击，因而对能否渡过今年的众院选举极为悲观，甚至开始出现了战后的保守单独政权是否已面临决定性的转换期这样一种危机感。
在党内处于这样一种混乱的情况下，三木首相表明要在搜查洛克希德案告一段落的阶段亲自拿出“清党方案”，作为同洛克希德案相关连的政治课题，表示出要大力推进党的改革。而且，设想要在这一基础上，通过解散议会、实行大选、实现“人心一新”，以渡过危机。
对于首相这样一种强硬的打算，成为要三木下台的中心的椎名副总裁却说：“洛克希德案与政局是两码事，党内要求三木下台的呼声没有变化”，依然没有改变强硬的态度。不过，党内占统治地位的看法是，拥护和反对三木的力量对比正发生决定性的变化，围绕党内抗争的图式，随着洛克希德案搜查的进展，将发生新的变化。
同田中派一起成为反三木势力一角的大平藏相，依然保留要在搜查洛克希德案结束后改换政权。结果，自民党内围绕政权问题的抗争的趋势，将随着洛克希德案搜查的不断进展而颠簸，而福田副总理今后的动向，被认为将发生决定性的影响。
【时事社东京七月二十八日电】题：福田副总理对转变政局表现出热情，说要为党的重建和再生尽最大努力
福田副总理二十八日下午在东京都内一家饭店举行的时局讲演会上，就“逮捕田中后”的政局强调说：“由于洛克希德事件，对自民党进行大改革的环境已经开始形成。我身为政治家，要为自民党的重建和再生倾注最大的努力，以免招致自民党在这次大选中得票数不过半数而引起政局不稳定的事态。”这些话再次表明了他要认真地贯彻其一贯主张：“从头做起的改革”的决心。可以认为，这些话带有他想要借这次事件去推动政局的转变的热情。

显示原版>>

Previous:福特和弗雷泽发表联合声明

Next:美《华盛顿邮报》报道：《美国黑人青少年失业率仍保持不变》


日本《读卖新闻》报道：《田中派有出现解体的危机感》

出版日期:1976.07.30
         期次:6424
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》七月二十七日刊登一篇报道，题为《政府和自民党相继举行会议，田中派四阁僚也可能“引咎辞职”，田中派有出现解体的危机感》，摘要如下：
由于逮捕了田中前首相，自民党正面临着建党以来的最大危机。自民党虽然从二十七日上午起召开干部会商讨了善后对策，但是由于对田中的涉嫌内容还不清楚，又重新决定将召开党的三最高干部紧急会议等来研究对策。另一方面，正因为田中派是党内最大的派系，又处于反三木阵营的核心地位，这件事肯定对以要求三木下台为中心的政局的发展也将带来决定性的影响，加深了反三木阵营的“挫折感”。在自民党内，迄今酝酿着的要田中前首相“辞去议员职务”的议论急速表面化，而且正在私下议论要属于田中派的竹下建设大臣、金丸国土厅长官、小泽环境厅长官、木村运输大臣四内阁成员“辞去内阁职务”，围绕洛克希德事件的政局的发展正处于难以判断的形势之下。可以预料的是，由于搜查波及到自民党内，党内正受到强烈的冲击。特别是田中派的动摇是很大的。
在发生了金钱关系事件之后也没有丧失发言力的田中前首相，也由于这次被捕而完全断送了其政治生命，同时可以预料，田中派肯定会陷入崩溃。
另外，长期同田中处于亲密盟友关系的大平藏相，虽一方面说“现在没有什么可说的”，另一方面又表示：“我同角荣先生的关系决不单单是政治上的得失的问题，我对于曾为成立田中内阁尽了力这一点完全不感到后悔”，表露了失望的神色。不过，大平派的干部小川平二说：“事情已到了这种地步，已经不是进行倒阁运动的时候了。如果这时表现出争夺政权的欲望的话，将遭到国民的四面围攻。自民党已到了进行总忏悔的时候了”，从而表露了狼狈相。特别对大平派来说，由于它的一切政论行动都是以田中派的势力为背景的，受到的冲击似乎是很强烈的。
从来一有机会就同田中采取对抗立场的福田副总理说：“这是意料之外的事情，超出了预料，事态越来越严重，总之必须进行党的改革。”强调了他一贯主张的“进行重新做起的改革”的说法，以准备应付今后的政局。福田派至今围绕着要求三木下台的态度，分成以政调会长松野赖三为中心的慎重派和有田喜一、坊秀男等人参加的主战派。坊秀男说：“对政局将产生相当的影响。”令人感到修改了轨道。
在逼三木下台的活动中起中心作用的椎名副总裁说：“当过首相的田中君被逮捕这一事态，作为自民党是极为遗憾的。如果嫌疑成为事实，全体党员应当下决心整党，彻底重新做起。”
虽没有改变要在洛克希德案搜查结束阶段使党的体制一新的主张，但是忧虑随着今后搜查的发展，将给政局带来难以估量的影响。
与这种反三木和不属于三木阵营的复杂反应相对比，主流派的三木、中曾根两派的态度从容不迫。三木派的森山钦司说：“与洛克希德案相关连，田中前首相被逮捕，一言以蔽之，遗憾已极。现在只有彻底查明事件的真相。解除嫌疑才是党的新生之路。”中曾根派的樱内义雄说：“尽管从当时实行国家政策方面看，田中前首相的行动有可以理解之处，但是与金钱牵连一起是遗憾的事，今后作为党，不要讲某某人不好，而是要全党正襟反省。关于对政局的影响现在还不清楚。”

显示原版>>

Previous:时事社报道：《三木首相就日中条约问题进行答辩，研究日中领导人会谈问题》

Next:时事社报道《政局将更加复杂，党内提出“人心一新”论》


时事社报道：《三木首相就日中条约问题进行答辩，研究日中领导人会谈问题》

出版日期:1976.07.30
         期次:6424
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京七月二十八日电】题：三木首相就日中条约问题进行答辩，研究日中领导人会谈问题，在联合国大会上可能探询外长会谈问题
三木首相二十八日下午在众议院外务委员会会议上说，为了打开现已停滞的缔结日中和平友好条约谈判，“我现在考虑造成一个机会，举行两国政府领导人的直接会谈”。
这是三木首相对社会党江田三郎的答询。江田根据前不久访华同中国政府领导人进行的会谈询问了三木首相的见解说：“在这个时候，应该积极地谋求打开谈判的僵局。”
关于领导人会谈的具体内容，三木首相说，“这是个有对方的问题，所以想避免单方面讲”，表现出了慎重的姿态。据认为，宫泽外相已预定出席将在九月二十日过后召开的联合国大会，所以可能将向中国探询在纽约同中国外长乔冠华举行继去年之后第二次会谈的可能性。
并且，关于日中联合声明第七条即所谓霸权条款的处理问题，重新强调了如下几点基本想法：（一）日本不仅在亚洲而且在世界的任何地区都不谋求霸权，并且反对霸权是外交的基本姿态之一；（二）因此，我一点也不认为反对霸权的原则是违反日本的方针的；（三）如何具体地把这个原则写入日中条约中去，不过是一个技术问题。
而且，江田联系到日中关系提出宫泽外相前些日子对美国参议员曼斯菲尔德的谈话的问题，质询了他的真意。
外相说：“我和曼斯菲尔德议员谈话中没有用过‘台湾’这个措词。我原先就知道谈及台湾是不适当的。”
并且说：“但是，从结果来说，我的谈话被理解成了象新闻报道所讲的那样的意思，我想这是我对记者说明的方法不经心。”
这番话表明了宫泽外相对中国方面的周到考虑。
外相还说：“我现在期待着这个不经心不至于成为今后日中谈判的障碍。”
外相对于围绕宫泽谈话的问题作了可以认为事实上表示了遗憾的答辩。

显示原版>>

Previous:马科斯称菲海军将对“保卫石油勘测领域的利益”发挥作用

Next:日本《读卖新闻》报道：《田中派有出现解体的危机感》


时事社报道《政局将更加复杂，党内提出“人心一新”论》

出版日期:1976.07.30
         期次:6424
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京七月二十七日电】题：政局将更加复杂，三木主流派自信能够渡过难关，党内提出“人心一新”论
逮捕田中前首相二十七日对政界造成了强烈的冲击，政局似乎将同洛克希德事件的扩大配合起来变得更加复杂和混乱。
仅就同政局的关联来看，当前不能否定，逮捕田中的结果是削弱了反主流派的力量，加强了三木体制。三木首相在这种客观形势下已经打定主意要按照既定方针彻底查明洛克希德事件，然后召集国会临时会议，亲自断然解散国会，举行大选。中曾根干事长也决心全面协助。三木、中曾根主流体制现在对渡过政局难关加强了信心。
但是，争取在大选前逼“三木下台”的反三木阵营，由于其核心力量田中被捕、退出自民党而加深了受挫折的感觉，处于必须摸索新的行动方式的状况之中。特别是争取在三木以后上台的福田副总理、大平藏相等人的动向和决断值得注意。在这种情况下，二十七日在党内有影响人士中间开始提出了“人心一新”论。形势是，随着事件的进展，也可能提出追究三木首相的责任的主张。

显示原版>>

Previous:日本《读卖新闻》报道：《田中派有出现解体的危机感》

Next:利用白蚁的嗅觉消灭白蚁


我党中央向灾区人民致电慰问

出版日期:1976.07.30
         期次:6424
         版次:1
         栏目:\[头版]
眉题:外电报道河北省唐山丰南一带发生强烈地震
文章正文:
【路透社香港七月二十九日电】新华通讯社今天报道，中国共产党中央委员会向地震灾区发了慰问电，要求人民团结抗灾。
慰问电说，这次地震“使人民的生命财产遭受很大损失，尤其是唐山市遭到的破坏和损失极其严重”。
慰问电说：“伟大领袖毛主席、党中央极为关怀，向受到地震灾害的各族人民和人民解放军指战员致以亲切的慰问。”
慰问电号召人民和武装部队“发扬艰苦奋斗的革命精神、以坚韧不拔的毅力，投入抗震救灾斗争”。
慰问电还说，他们有“全国人民的支援”。
【法新社香港七月二十九日电】北京今天正式报道，昨天华北发生的严重地震使“人民的生命财产遭受很大损失”。
新华社的一则报道说，“尤其是唐山市遭到的破坏和损失极其严重”。
对这次地震的这一估计是中国共产党中央委员会向灾区人民发出的慰问电中说的。
慰问电号召受灾人民“团结起来，向严重的自然灾害进行斗争”，并号召他们“下定决心，不怕牺牲，排除万难，去争取胜利”。
党中央委员会的电报说，毛泽东主席“极为关怀”，并表示深信将大力进行抗震救灾。
第一次地震是七月二十八日凌晨三点四十二分发生在河北东部唐山、丰南一带，接着又发生了一系列余震。
【德新社北京七月二十八日电】中国的新华社今天报道了震动北京和天津的地震。
它说，河北省党委的“领导同志”赶到灾区。人民解放军和有关省市卫生系统派出了大批医疗队。
大量药品、食品、衣物、建筑材料正源源运往灾区。
地震强度被定为七点五级，震中的经纬度表明这个地方离北京、天津很近。
新华社说，在当地党组织的领导下，灾区人民迅速组织起来，团结一致，展开抗灾斗争。
【路透社北京七月二十八日电】（记者：格里菲思）河北东部今天遭到了两次大地震，毛泽东主席对该地区的数百万中国人的安全表示深切关怀。
新华社在第一次地震过了二十一小时后宣布，煤矿城唐山附近的震中地区遭到了“不同程度的损失”。
新华社说，“大量药品、食品、衣物、建筑材料等救灾物资正源源运往灾区。”
新华社还说，那里的人民正在采取各项防备以后再次发生地震的措施。
【法新社北京七月二十九日电】（记者：比昂尼克）在使河北省受到震动、使唐山市遭到破坏的地震发生二十四小时之后，北京数百万居民在户外过了一夜。
人们住在人行道临时搭起来的简易棚里，使他们自己同最近的建筑物保持安全的距离。
【合众国际社香港七月二十八日电】（记者：史密斯）美国联络处的一名官员打电话给纽约说，北京看来“非常、非常镇静”。他还说，“美国人没有伤亡”。
在北京，当局要居民离开高楼，但是看来没有惊慌现象。据说首都公共运输照常进行，后来街上与往常一样挤满了骑自行车的人。
日本《每日新闻》驻北京记者在发给东京的一则消息中说，当局已搭起帐篷设立了临时医疗站，救护受伤者。
【法新社北京七月二十八日电】这次地震似乎并未给首都本身造成任何严重影响。外国人居住区的建筑物看来没有受到影响。
【路透社北京七月二十八日电】北京今天黎明前不久发生了强烈地震，使一些建筑物的墙面开裂，成千上万的人跑到街上。
首都居民的伤亡据信很轻微。没有听说任何外国人受伤。
【合众国际社香港七月二十八日电】（高级编辑：史密斯）今天黎明前不久，北京附近发生了剧烈的地震。
北京的一位外国居民在给本社驻香港记者打电话时说，他被地震震醒了。
他接着说：“到天亮的时候，我看到了有些破坏的情况，但是都并不严重。”
在这个市区人口约有八百万的首都，成千成万的居民都跑到了大街上。
这个外国居民说：“但是我看不出有什么恐慌的样子，人们只不过从房子里跑出来罢了。”
他说：“我在全市各地都看不到严重破坏的迹象。”全市看来很平静，人们已开始上班去了。同平时一样，满街都是骑自行车的人。公共汽车和电车照常行驶。

显示原版>>

Next:福特和弗雷泽发表联合声明


意共省委书记代表团访苏

出版日期:1976.07.30
         期次:6424
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科七月二十八日电】应苏共中央的邀请，以意共中央委员安·巴索利诺为首的意大利共产党省委书记代表团自七月十六日至二十八日在苏联进行了访问。
意大利共产党人除莫斯科外，还访问了乌克兰和吉尔吉斯，在这两个共和国共产党中央举行了会见和座谈，了解了党组织和地方劳动人民代表苏维埃的活动情况，参观了工农业企业以及科学和文化机关。

显示原版>>

Previous:勃列日涅夫同盖莱克会晤

Next:葡革委决定清洗葡军队中的秘密组织


英国宣布同乌干达断交

出版日期:1976.07.30
         期次:6424
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦七月二十八日电】克罗斯兰说：“我极其遗憾地作出了这一决定。我们同一个英联邦国家断交，这还是头一次。
“我们同乌干达人民没有争吵，我们期待着可能恢复我们一向是密切的关系的时刻的到来。”
断交后，法国将照管英国在坎帕拉的权利。
【路透社伦敦七月二十八日电】英国今天中断了同乌干达的阿明总统的外交关系，一届英国政府对别国采取如此激烈的行动，这是三十年来第一次。英国从未同一个英联邦国家断过交。
英国的外交特点一向是，尽管遇到最严重的挑衅，仍然选择保持关系。
外交大臣克罗斯兰在经过过去两周的详细研究以后，在议会宣布了同乌干达（英国前殖民地）断交一事。
克罗斯兰表明，导致英国采取此行动（在这以前的四年多时间里，同乌干达的关系有时缓和有时紧张）的最后一个因素是，本月早些时候乌干达在多拉·布洛奇事件期间把两名英国外交官驱逐出境。

显示原版>>

Previous:安哥拉解阵在巴黎发表战报

Next:马科斯称菲海军将对“保卫石油勘测领域的利益”发挥作用


《星洲日报》报道马与印尼同意加强情报合作

出版日期:1976.07.31
         期次:6425
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马来西亚《星洲日报》七月二十二日刊登一则马新社二十二日发自印尼日惹的消息，摘要如下：
马来西亚与印尼已同意在与两国保安有关的各方面，加强情报的合作。有关的合作将不只限于军事方面，也包括警方及遏制犯罪行为，如走私、贩毒及在国际警察范围之外的其他活动。
我国内政部长加扎利·沙菲二十二日在此间马印总边境委员会第七届会议结束后，在记者招待会发表上述消息。

显示原版>>

Previous:日本报纸报道泰国外长会见记者

Next:香港《大公报》文章：《两种雇佣兵在非洲》


奥运会几天来比赛部分成绩

出版日期:1976.07.31
         期次:6425
         版次:4
         栏目:\[第四版]
文章正文:
特里尼达运动员克劳福德获百米冠军
田径【美联社蒙特利尔七月二十四日电】特里尼达的短跑运动员克劳福德今天夺得了奥运会一百米金牌。克劳福德以十秒的成绩跑到终点。克劳福德是在田径赛中获得金牌的第一个西印度群岛人。
【法新社蒙特利尔七月二十五日电】在田径比赛日程进入第二天时，古巴的胡安托雷诺今天惊人地赢得了奥林匹克八百米跑金牌，创造了世界纪录。
这位古巴人以一分四十三秒五跑完全程，把三年前意大利人菲阿斯孔内罗创造的纪录缩短了零点二秒。
戴眼镜的美国人摩西在四百米栏比赛中创造了四十七秒六四的世界纪录。
【美联社蒙特利尔七月二十六日电】苏联的卡赞基娜今天在奥运会女子八百米比赛中创一分五十五秒的世界纪录，赢得了金牌。
【合众国际社蒙特利尔七月二十六日电】芬兰飞人沃伦，星期一打败了十二个世界最了不起的长跑选手，第二次获得了奥运会一万米跑第一名，成绩是二十七分四十秒三八，保住了他在慕尼黑赢得的一万米冠军称号。波兰运动员斯卢萨尔斯基获撑竿跳高冠军
【美联社蒙特利尔七月二十七日电】二十六日波兰的塔德乌什·斯卢萨尔斯基被宣布为奥运会撑竿跳高金牌获得者，他以五米五十的成绩平于奥运会纪录。
【合众国际社蒙特利尔七月二十六日电】匈牙利的奈迈特今天在标枪决赛中超过了世界纪录半米，很快就取得了领先地位。
奈迈特第一次试投投了九十四米五八，使西德的一九七二年奥运会金牌获得者沃尔费曼保持的前纪录最优秀成绩九十四米○八黯然失色。
游泳【法新社蒙特利尔七月二十四日电】美国的吉姆·蒙哥马利今晚在奥林匹克游泳池举行的一百米自由泳半决赛中以五十秒三九的成绩获第一名，从而打破了该项运动的世界纪录。他的前世界纪录是五十秒五九——是去年八月创造的。
【合众国际社蒙特利尔七月二十四日电】英国的戴维·威尔基今天把二百米蛙泳世界纪录缩短了三秒多钟而获得金牌。
在迈阿密大学训练的威尔基的成绩是二分十五秒一一，把美国亨肯的世界纪录缩短了三秒一。
乌尔里克·陶贝尔以令人惊异的缩短六秒钟打破了女子四百米混合泳世界纪录而获得金牌。陶贝尔以四分四十二秒七七的成绩保持了东德夺取金牌的势头。而她原来的成绩是四分四十八秒七九。
【美联社蒙特利尔七月二十六日电】热情奔放的美国四名运动员在女子四百米自由泳接力赛中以三分四十四秒八二的创世界纪录的成绩引人注目地打败了大受欢迎的东德女选手，从而避免了未获一枚金牌的境况。
获得金牌的这四个人是佩顿、博格利奥利、斯特克尔和巴巴肖夫。
美国运动员蒙哥马利一百米自由泳
突破五十秒大关
吉姆·蒙哥马利以四十九秒九九的成绩赢得了一百米自由泳第一名，成为第一个打破五十秒大关的游泳运动员。
美国的斯特罗恩在争夺四百米个人混合泳比赛中很容易地游到了他的竞争者的前面，以四分二十三秒六八的成绩创了世界纪录。
在此之前，东德的女选手在八百米自由泳中，蒂姆以八分三十七秒一四的创世界纪录的成绩顶住了巴巴肖夫的猛冲。苏联男子排球队打败日本队获小组第一名
男排【美联社蒙特利尔七月二十六日电】在奥运会男子排球预赛中，苏联队以三比○打败一九七二年奥运会金牌获得者日本队，取得第二组的第一名。
篮球【法新社蒙特利尔七月二十七日电】美国男子篮球队在半决赛中以九十五比七十七战胜了东道主加拿大，舒舒服服地走上了明天与南斯拉夫进行决赛的位子。
上半时，美国队以四十八比三十五领先。
【路透社蒙特利尔七月二十七日电】苏联今天在男子篮球赛中以一○○比七十二战胜加拿大而获得了奥林匹克铜牌。
【美联社蒙特利尔七月二十七日电】金牌获得者俄国队在昨晚的奥运会女子篮球赛中以九十八比七十五战胜日本队。
俄国队的这次胜利使美国队获得了银牌，保加利亚队得了铜牌，成绩是三胜二负。美国队也是三胜二负。
【本刊讯】据外电报道，第二十一届奥林匹克运动会七月二十七日比赛的主要成绩如下：
举重苏联运动员阿列克谢耶夫再次获得特重量级金牌，并创造一项世界纪录。他在抓举比赛中举起了一百八十五公斤，在挺举比赛中举超了二百五十五公斤，总成绩为四百四十公斤。打破了由东德的班克保持的二百五十二点五公斤的挺举世界纪录。
足球奥运会足球赛的两场半决赛已见分晓：波兰队以二比○战胜了巴西队，东德队以二比一战胜了苏联队。波兰队和东德队获得了决赛权。美国篮球队又获奥运会
男子篮球冠军
篮球美国队在本届奥运会的篮球决赛中以九十五比七十四战胜了南斯拉夫队，获得冠军。南斯拉夫队获得亚军。苏联队以一○○比七十二战胜了加拿大，获得第三名。

显示原版>>

Previous:日《世界周报》刊登牧野升访华观感：《看中国的生活》

Next:美报刊登芒罗的报道：《中国人让记者参加夏收》


澳总理弗雷泽在美全国新闻俱乐部讲话

出版日期:1976.07.31
         期次:6425
         版次:1
         栏目:\[头版]
副题:指责苏加强在印度洋的海军力量是对和平的威胁，说只有通过力量平衡才能保持该地区的稳定
文章正文:
【美联社华盛顿七月二十九日电】澳大利亚总理弗雷泽今天指责苏联加强在印度洋的海军力量是对和平的威胁。他说，只有通过力量平衡才能保持那个地区的稳定。
弗雷泽说，由于苏联在这个地区的活动扩大，“很难看到那种”能使印度洋变成和平区的理想得以实现的“情况”。
弗雷泽在全国新闻俱乐部午餐会上讲话说：“平衡是稳定的先决条件。我们还感到关切的是，应当阻止苏联为加强它在印度洋的战略地位而作出的进一步努力，或者应当作出同这种努力适当相等的努力。”
弗雷泽是在这里进行的三天正式访问结束时发表这一讲话的。他说，澳大利亚“所希望的只是要同一个以和平与稳定为其基本目的的苏联保持友好和合作关系”。
他说，如果“我们根据我们看到的证据所表示的担心是多余的，苏联是有办法加以澄清的。我们强烈希望苏联这样做”。
这位四十六岁的保守派领导人指出，他的政府支持美国要扩大它在印度洋迪戈加西亚岛的海军设施的决定。弗雷泽指出，澳大利亚已经表示愿意让美国海军使用在澳大利亚西部的海军设施。
有人问他，如何能够使苏联人在印度洋保持克制态度，他说：“只有使他们了解，不会让他们统治这个地区，因此不值得动手干。”
【合众国际社华盛顿七月二十九日电】澳大利亚总理弗雷泽今天说，除非中国比较充分地参加国际社会，否则国际关系的稳定的平衡就不可能实现。
弗雷泽在全国新闻俱乐部讲话时说：“不管我们对中国的意识形态持什么看法，很明显，中国的社会显示出一种目的感和自力更生的意识。除非中国比较充分地参加国际社会，否则国际关系的稳定的平衡就不可能实现。”
弗雷泽回顾说，他在到华盛顿来进行国事访问之前不久曾访问过中国。
他说，访问北京的目的是要学习和增进澳大利亚同中国的联系。
有人问澳大利亚是否希望同苏联和中国都友好，弗雷泽一笑了之。
【合众国际社华盛顿七月二十九日电】澳大利亚总理弗雷泽结束了同福特总统、基辛格国务卿和拉姆斯菲尔德国防部长的会谈，对他所发现的在澳大利亚和美国之间存在的一致看法感到非常高兴。
他说，他对同福特商定的联合声明感到特别高兴。
他在回顾联合声明时特别强调“美国在公报中重申决心奉行一种通过实力和谈判求和平的政策”。
美国外交官同意弗雷泽对联合声明的看法，他们说公报在如此广泛和详细地宣布美澳在军事、政治和经济政策的融洽方面是史无前例的。
联合声明中重要的一点是，透露两国领导人同意美国必须在印度洋保持强大的海军力量。苏联一直在那里扩大其海军力量，使澳大利亚感到大为不安。
弗雷泽对记者说，他相信，美国正在采取一切必要的步骤以保持全球和印度洋的力量平衡。
他指出，美国的防务预算已达到创纪录的水平。

显示原版>>

Next:日报报道：三木在日众院外委会上谈日中条约等问题


贝鲁特郊区又发生冲突

出版日期:1976.07.31
         期次:6425
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特七月二十九日电】今天在贝鲁特的郊区还是重新爆发了激烈的战斗。右翼民兵正在包围着位于贝鲁特东北基督徒占优势的一个穆斯林孤立地区纳巴阿，他们用火箭、迫击炮和坦克发动了几次新的攻击。
据一些右翼人士说，巴勒斯坦人和左翼分子在艾因鲁玛内的南郊的基督徒居住区发动攻击作为回击。逐屋战打得非常激烈，据说，至少有十七人被打死，三十人受伤。

显示原版>>

Previous:叙外长和巴勒斯坦解放组织代表签署停火协议

Next:萨达特要阿拉伯产油国提供一百二十亿美元援助


法新社报道：我地震区军民展开抗灾救灾斗争

出版日期:1976.07.31
         期次:6425
         版次:1
         栏目:\[头版]
副题:说救灾工作在非常有纪律、十分镇静地进行；所有外国目击者都对中国人表现的冷静和镇定有深刻印象
文章正文:
【法新社秦皇岛七月二十九日电】（记者：弗利波）大批救灾工作人员，特别是军事人员，今天下午在遭受地震破坏的地区汇集。
本记者经过城乡地震灾区时，看到正在大力进行救灾工作。
一辆辆满载着士兵的车辆
——包括野战医院和替代断桥的水陆两用车——一长列一长列地行驶在因大雨而变成一片泥泞的公路上，涉过河川，驶向震中地区。
军用车辆上运载着铁铲和镐、壶锅和毯子。士兵们配备了步话机和自动步枪。
在北戴河及其周围地区，救灾工作在非常有纪律、十分镇静地进行。
青年、工人和民兵配备了镐和铲子，常常由卡车或轻便运货车载送，成队成队地去修理遭到破坏的东西，清理公路，并帮助搭起临时住所。
在这些工作中始终都可以看到人民解放军士兵们，他们工作时丝毫没有恐慌的表现。
北戴河和秦皇岛的居民们，也象在北京和灾区的所有城镇一样，都留在户外，在街上用一块块缝在一起的塑料布、雨衣，或者用一顶顶雨伞排在一起拼成临时小棚。
【法新社北京七月二十九日电】（记者：比昂尼克）中国发生大地震后，今天有许多大轿车和卡车载着受伤的人从地震中心区驶到北京。
看来救灾工作在大规模进行。人们看到成队的军用卡车载着士兵向东面（灾情最重的地区）驶去。同时有成队的卡车满载食物、药品、衣服、帐篷和毯子驶往唐山和郊区。
看来已经号召中国人民尽力团结帮助受灾者。
不论是在唐山、天津、北戴河、秦皇岛或北京，所有的外国目击者都对中国人表现的冷静和镇定有深刻印象。

显示原版>>

Previous:日报报道：三木在日众院外委会上谈日中条约等问题

Next:共同社报道：《三木首相向法总理说明，对中苏开展等距离外交》


共同社报道：《三木首相向法总理说明，对中苏开展等距离外交》

出版日期:1976.07.31
         期次:6425
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京七月二十九日电】题：三木首相向法国总理说明，对中苏开展等距离外交
二十九日来日本的法国总理希拉克在当天下午四时过后到首相官邸拜访三木首相，会谈了大约一小时。这次会谈的主要议题是国际形势，三木首相就亚洲形势作了说明，希拉克总理特别就共产党势力在欧洲扩展的问题等作了说明。对这些问题进行具体的意见交换和日法两国关系，推延到三十日第二次会谈时进行。
在这次会谈中，三木首相说明了日本的外交政策的基本方针，特别说“不深入到中苏对立里去”，强调了日本将始终对中苏推行等距离外交。
【时事社东京七月二十九日电】题：日法第一次首脑会谈，三木首相说不深入到中苏对立里去
日法两国总理的第一次首脑会谈二十九日下午在首相官邸举行。在会谈中，三木首相就日本外交的基本方针归纳成三点作了说明：（一）以密切的日美关系为基轴和各国谋求睦邻友好；（二）对亚洲太平洋地区的和平与安全作出贡献；（三）不深入到中苏对立里去。强调了站在中苏对立的圈子之外的态度。
希拉克总理就法国的外交态度说：（一）不承认超级大国的霸权，开展独立外交；（二）按照去年七月全欧安全首脑会议的精神推进欧洲缓和；（三）在自由和民主的基础上以国家联盟的形式谋求欧洲统一。
在会谈中，三木首相强调说，日本和美苏中三大国的关系总的来说是良好的，并且说：“和苏联之间，在实现北方领土的归还以后缔结和平条约的想法不变。和中国之间，虽然没有缔结和平友好条约，可是已经缔结了四个业务协定。”
希拉克总理就法国以欧洲为中心的外交态度作了说明，特别是就欧洲统一问题说：“欧洲共同体各国经济力量各不相同，包括对美国的政策在内，政治态度不一致，所以也存在困难的因素。”

显示原版>>

Previous:法新社报道：我地震区军民展开抗灾救灾斗争

Next:美报评美国总统竞选的文章：《福特先生的秘密作战计划》


里根说他如被共和党提名为总统候选人他将提名参议员施韦克作为副总统候选人

出版日期:1976.07.31
         期次:6425
         版次:2
         栏目:\[第二版]
文章正文:
【路透社洛杉矶七月二十六日电】里根今天说，如果他赢得他的党的总统候选人提名的话，他将提名一位宾夕法尼亚州的自由派参议员理查德·施韦克为他的副总统候选人。
里根在这里的记者招待会上说，参议员施韦克的基本信念同他的信念是一致的。
现年五十岁的参议员施韦克，在福特和里根争夺总统提名的竞争中一直持中立态度，但是他今天在华盛顿说，他将接受在里根成为总统候选人的情况下要他作为副总统候选人的提名。

显示原版>>

Previous:美报评美国总统竞选的文章：《福特先生的秘密作战计划》

Next:英报文章：《俄国军舰的通行已得到同意》


美《纽约时报》社论：《结束补偿时代》

出版日期:1976.07.31
         期次:6425
         版次:2
         栏目:\[第二版]
副题:说美和西德关于补偿美驻军费问题已达成协议
文章正文:
【本刊讯】美国《纽约时报》七月二十四日刊登一篇社论，题为《结束补偿时代》，摘要如下：
差不多二十年来，在波恩—华盛顿的关系中，持续最久的或腐蚀作用最大的问题，莫过于就西德支付费用以补偿驻在那里的二十万美国军队的开支问题而举行的一系列长期谈判（每半年举行一次）了。五十年代末期，国会开始对美国国际收支不断增加的赤字感到担心，这促使参议员曼斯菲尔德接连提出动议，要求把驻在欧洲的三十万美国军队撤走一半。仅在三年前，杰克逊—纳恩修正案刚刚规定驻在国外的美国军队的费用必须全部由他们的驻在国补偿，这一条款适用于所有在北大西洋公约组织中的盟国。当时的财政部长、现任西德总理施密特把这个条款称之为“讹诈”，但是他最终接受了另一项为期两年的二十二亿美元的补偿协议。
因此，在这项协议在一九七五年六月到期时，当施密特宣布他已通过谈判达成了最后一个这样的协议的时候，人们普遍不相信施密特先生的话。福特总统悄悄地接受了这一决定，这就使得一个时代宣告结束了——而美国国会令人吃惊地没有发表什么意见。
从政治角度和从心理学角度来看，这些补偿协议一直是不幸的，甚至在财政上是必要的时候，这些协议也是不幸的。对德国人来说，这些协议好象是战后马上支付的占领费一样，是一种苛重的捐税和预算负担。美国扬言，如果减少支付的补偿费用的话，美国就撤退军队，因此看起来好象这些军队完全是为德国利益服务的，而不是作为保护美国安全的北约组织的共同防务的一部分。然而，完全没有理由说明，为什么为了共同利益而驻扎美国军队的作法，应当在牺牲一个国际收支有赤字和外汇储备不断减少的美国的利益的情况下使西德的外汇储备获得赢余。
过去，这个问题一直没有得到很好的解决。但是现在在大多数美国人没有认识到的情况下所发生的情况是，这一问题实际上已不存在了。国际金融制度的改革已制止了这种消耗美国黄金储备的因素，而且帮助美国的支付平衡取得赢余。
此外，和石油输出国组织国家流入美国银行的几十亿石油美元这样的国际资本流量相比，美国驻在西德的军队给国际收支带来的损失（每年十一亿美元）现在就显得小得很了。这些费用现在仅占美国出口总额的百分之一多一点，美国的出口总额自补偿计划开始以来已增加了四倍多，去年总数达到一千零七十亿美元这个庞大数字。就目前情况来说，德国在美国购买武器的钱，再加上德国对美国基地建设提供的费用，加起来补偿了美国军队的费用的几乎一半。在德国的大选越来越接近的时候，结束补偿时代无疑将有益于施密特总理的政治命运。但是美国最终可能是得到更大的好处。过去二十年的军队开支和国际收支赤字，影响了美国对这个国家的真正安全利益的想法。

显示原版>>

Previous:外电报道：苏联高加索地区二十九日晨发生六点六级地震

Next:叙外长和巴勒斯坦解放组织代表签署停火协议


美报刊登芒罗的报道：《中国人让记者参加夏收》

出版日期:1976.07.31
         期次:6425
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》七月二十二日刊登多伦多《环球邮报》记者罗斯·芒罗发自北京的通讯，题目是《中国人让记者参加夏收》，摘要如下：
面带笑容的黄土岗公社的妇女是友好的，但她们的笑容表露出她们对于外国人到那里干什么感到有些迷惑不解。
外国人——我的夫人和我自己——到那里去是要用双手同农民们一起劳动。
一天早晨，当我们到达北京南郊的这个公社时，那里正在进行的工作包括脱粒和扬场。一开始，我们被分配干大概是场上最容易的活。小的扬场机一位公社领导人只作了一个手势，让我们同一队妇女一起劳动，她们用簸箕装满脱下来的麦子，把它倒入一台小扬场机里，它把麦粒和皮壳扬到空中。然后麦粒就和较轻的皮壳分开来，成堆地落在场上。
我心里承认，当我注意到分配我去的那一队人大部分农民都是妇女时，我的自尊心稍稍受到了损伤。几小时后，我愿承认她们大概能比我干繁重得多的体力劳动。
稳定的速度和机器的嘈杂声使得我无法进行长时间交谈。
我的妻子和我后来发现，我们同农民的交谈的大部分情况是这样：问你要休息吗？你累吗？回答是不。
第一种活太容易干了，他们把我换下来。他们派我推大铁车，把一堆麦秸从场的这一头运到另一头贮存起来以备积肥。
我不断地把沉重的车子推到暂时的积肥堆那里，然后就推着空车小跑回去装另一车，不到三十分钟之后，我开始淌汗了。不管是不是巧合，就在场上负责人显然看出我很吃力的时候，他们大声说休息的时间到了。
休息时间延续下去，我和我的妻子就同一些农民进行闲谈，我开始确信，由于中国人通常对外国人既殷勤又谨慎的这种长期态度，不会让我去干我自愿干的整天劳动。
休息之后，我得到了干某种真正重活的唯一机会。我们的工作是相继翻弄从脱粒机里出来的麦和草，不断地扬起来，使麦粒落在场上，这后他们把落在场上的麦粒收拢来。我们必须很快地工作，小麦似乎渐渐地变重了。想到了机器我一面挥动着杈子，一面在想：我们这一组十二、三个使杈子的人如果换上一台很简单的翻动和传送机器也并非难事。
我推小车的时候也想：我推着的这辆铁皮车有二百来磅重，装皮壳只能装二十五磅，换上一辆主要用塑料制造的轻巧的车子不也行吗？正因为想到体力劳动所引起的这种种考虑，毛泽东主席说送成百万中学毕业生下乡的原因之一是他们可以为改造农村生活出力。
毛主席显然希望，对逻辑和科学方法有基本了解的青年能帮助中国农民摆脱传统的劳动习惯。这一点我在理论上读过无数次，但是直到我背上隐隐感到酸痛的时候我才真正懂得了这一点。

显示原版>>

Previous:奥运会几天来比赛部分成绩


美报评美国总统竞选的文章：《福特先生的秘密作战计划》

出版日期:1976.07.31
         期次:6425
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》七月二十五日刊载杰克·安德森的一篇文章，题为《福特先生的秘密作战计划》，摘要如下：
在共和党总统提名问题上展开的神经战已经到达最后阶段。被这出戏所吸引住的公众正在出神地观看福特和里根争夺最后几名代表。两个营垒里都提出了一些激烈的、互相矛盾的说法。
但是，在福特总统竞选运动总部的密室里，他的竞选运动高级谋士却像已经获得提名那样行事。他们已经把注意力转向他们认为是将同民主党获得总统提名的卡特进行的这场“艰巨斗争”上。
帮助福特进行竞选的助手们致力于这一前提，那就是总统的首要责任是使自己再次当选。他们为此目的正起草一份他们期望他在竞选运动中采用的秘密作战计划。我们的一些人士曾看到过计划的初稿，他们已经向我们扼要叙述了这一计划。
福特派仍然在到底是进行一场全国性的还是地区性的竞选运动问题上陷于分歧。一部分顾问希望总统周游全国，像他在获得成功的新罕布什尔州和佛罗里达州预选中所做的那样大力展开竞选运动。
只有一部分顾问认为他应该留在白宫，强调他作为在职总统的作用。这些助手们坦率地承认，他最近作出的一些竞选努力令人失望。
一份机密材料中提出这样的看法：最后的战略应取决于福特遴选谁当竞选伙伴。如果他选择的是一位像前财政部长康纳利那样咄咄逼人的竞选者，那么他就不必积极投入竞选活动。但如果他选择的是一位像商务部长理查森那样缺乏魅力的竞选伙伴，那么就需要总统参加一系列竞选活动。
福特曾对白宫的高级助手们说过，他本人赞成“进行全国性竞选运动”，在所有五十个州争取选票。但是许多助手不同意，他们希望把力量集中在“一些经过选择的地区”。
他的机智的竞选运动谋士斯潘塞赞成采取地区性的办法。斯潘塞的意见是，“总统要在大选中取胜必须以中西部某些重大地区为目标。我们无法席卷全国”。大多数竞选助手都认为，福特在中西部各州击败卡特的可能性最大。
尽管卡特在南部具有号召力，福特的一些谋士包括斯潘塞在内仍反对把南部一笔勾销。他们还认为总统可以在沿边界的某些州内取胜。
但是，他们对于在纽约取胜不抱什么希望，因此将劝福特不要在那里浪费太多时间。
总统的一些谋士认为，卡特尽管在测验威望的民意测验中远远领先，但仍然是易受攻击的。
他们将设法利用一种他们称之谓“对卡特感到不安的模糊的感觉”。
一位助手解释说，“卡特正在开始作出一些妥协——所有政治家都必须作出的艰苦困难的妥协”。他以卡特选择参议员蒙代尔（明尼苏达州民主党人）当竞选伙伴为例，认为这是对民主党自由派作出的一种让步。
福特的营垒里还普遍认为总统必须保持攻势。
一位高级助手说：“我们必须从我们对付里根时犯下的许多错误中汲取教训。在我们可以把里根击败时，我们为了党的团结而放松了同他的竞争。”
共和国全国委员会为了向竞选运动提供弹药，一直在深入研究卡特的背景。一项被称为“研究活动”的计划已花费了五万美元。

显示原版>>

Previous:共同社报道：《三木首相向法总理说明，对中苏开展等距离外交》

Next:里根说他如被共和党提名为总统候选人他将提名参议员施韦克作为副总统候选人


日《世界周报》刊登牧野升访华观感：《看中国的生活》

出版日期:1976.07.31
         期次:6425
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《世界周报》七月二十日一期刊登三菱综合研究所专务董事牧野升的文章，题目是《看中国的生活》，摘要如下：清洁的街道上的气氛仅用二周时间访问了中国各地，参观了十几所工厂和研究机关。我是作为以大学教授为中心的电子技术交流代表团的负责人访华的，因此受到了非常热情的款待，深深感到中国的确是一个有礼节的国家。关于中国在专业领域即科学技术方面值得谈论的地方很多。姑且不谈技术，生活方面确实给我留下了很多深刻的印象。
前几年我对苏联进行过访问，因此，总想把苏联和中国这两个共产党国家作一比较。访问中国的第一个深刻的印象是没有死乞百赖地缠人的孩子和干黑市勾当的年轻人。访问苏联，首先到达的是符拉迪沃斯托克（即海参崴
——本刊注）港口，当走下码头时，首先看到成群的赤着脚的孩子聚拢过来，问有没有口香糖，买明信片吗？到首都莫斯科一看，也是这个样子，搞黑市的人围上来纠缠不休，要我们卖衬衣、收音机等物品。
在中国根本没碰到过这种情况。夜里根本没有卖淫的女人，这也是毫无疑问的。走在街上的男男女女全都身着人民服，只是颜色有深有浅，衣服料子也稍有不同。街上的气氛实在是好。衣食住的费用便宜中国的生活的魅力，无疑是伙食既可口又便宜。例如，代表团举行一次宴会，包括中国方面二十多人在内，一共将近四十人，放开肚子大吃大喝一顿，支付的费用只有三四万日元。
伙食费与日本相比，是在一位数以下。房费很低，衣料便宜。衣、食、住的费用格外便宜。而且使人感动的是，消费物价几乎不上涨。然而，买香烟，一盒二十支大约是一百五十日元，和日本样，收音机等物品的价钱是日本的二倍左右。包租一辆汽车，一天好象是七千日元。当我问及“中国的物价如何”时，却难以回答，因为价格体系完全不同。
我还访问了农村和渔村，令人钦佩的是没有苍蝇。苏联也好，日本也好，是近郊就有很多苍蝇。我认为，在这样幅员辽阔的国土上能如此彻底地消灭苍蝇，是由于毛主席的英明伟大，国民对毛主席的领导实行合作这一点也令人敬佩。
在回国的飞机上，同美国的一位大学教授的夫人坐在一块。她说：“中国令人吃惊的是没有一个失业者。”我认为，这是因为她是一个为失业者人数众多感到棘手的美国的人民，所以才有这样一种看法。中国在二十多年里，增加了三亿人口，达八亿人口。我完全赞赏八亿人口没有失业者，而且有饭吃是一件了不起的事情。作为实感来说，我亲身感觉到中国的确辽阔广大。

显示原版>>

Previous:香港《大公报》文章：《两种雇佣兵在非洲》

Next:奥运会几天来比赛部分成绩


日报报道：三木在日众院外委会上谈日中条约等问题

出版日期:1976.07.31
         期次:6425
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《日本经济新闻》七月二十九日报道：
众院外务委员会二十八日下午在要求三木首相参加的情况下，集中议论了中国等问题。其中，首相就成为日中和平友好条约焦点的霸权条款问题表明了他的想法，他说，“在世界上任何地区都不谋求霸权，这是日本的和平外交的基本姿态，我不认为反对霸权违背日本的方针。在条约上如何处理，那是技术上的问题”。首相就这一问题又说，“我认为，设想双方负责人有机会进行直接会谈也是很好的”，表明了要举行日中外长一级会谈的想法，他还谈到，“必要时，我亲自访华也在所不辞”。
当天的外务委员会会议上，有七名执政党和在野党议员进行质询，其中，江田三郎根据上月访华的经验，要求早日缔结日中和平友好条约，使霸权条款条文化。对此，首相强调说，“反对霸权是日本和平外交的基本态度”，表示了对于反对霸权这句话的本身基本上是赞成的。只是，首相就把霸权条款写进条约的问题说，“要作出努力，尽可能不产生误解，因为这不是为了制造新的敌对国并进行对抗”。
另外，关于日中双方负责人之间进行会谈问题，首相的想法是，“具体说来，还有对方的情况，现阶段单方面的讲话要有节制，我的想法是希望创造这种机会”。
关于宫泽就台湾问题、美台共同防御条约问题的谈话，首相认为，“作为第三国的日本不应说三道四”，对宫泽谈话问题大体上作个了结，外相也解释说，“我对报界作的说明有欠考虑之处。期望这个谈话不要给缔结日中和平友好条约造成坏影响”。

显示原版>>

Previous:澳总理弗雷泽在美全国新闻俱乐部讲话

Next:法新社报道：我地震区军民展开抗灾救灾斗争


日本报纸报道泰国外长会见记者

出版日期:1976.07.31
         期次:6425
         版次:3
         栏目:\[第三版]
副题:说泰国外交方针是：立足东南亚国家联盟，积极谋求同印支共处；防止在东南亚发生「大国冲突」
文章正文:
【本刊讯】日本《读卖新闻》七月二十日刊登该报驻曼谷记者铃木发出的一条消息，题目是《积极地同印度支那共处，泰国外长会见本报记者》，摘要如下：
十九日，披猜外长单独会见记者（铃木），他说，“八月份访问河内，对解决悬而未决的问题，抱有乐观态度”，他暗示，包括建交在内，泰越关系将迅速改善。
泰国外交方针可以概括为：一、立足于东南亚国家联盟，积极谋求同印度支那共处。二、防止在东南亚发生“大国冲突”，因为它很可能给和平与安全带来威胁。外长谈话的要点：
一、美国：泰国政府肯定泰国和美国的密切关系，并把保持这种关系作为一项政策。为此，有必要消除过去产生争端的根源和误解。目前，我们正在处理过程中。作为民主世界领导者的美国，今后在东南亚仍要起到重要的作用。
二、东南亚国家联盟：和东南亚国家联盟的合作是泰国外交的基础。通过东南亚国家联盟这一机构，克服了许多有可能使我们分崩离析的问题。东南亚国家联盟是地区性组织，和任何国家、制度都不是对立的。我们的敌人是贫困、文盲和不发达。
三、对共产党国家的外交：政治、经济、社会制度的不同，不是同一切国家保持互利关系的障碍。倒不如说，同具有不同意识形态的国家进行“实务性的会谈”是我们的当务之急。去年我作为国会议员访问了中国。我想，在不久的将来访苏是会有益的。九月份将访问东欧几个国家。

显示原版>>

Previous:萨达特要阿拉伯产油国提供一百二十亿美元援助

Next:《星洲日报》报道马与印尼同意加强情报合作


萨达特要阿拉伯产油国提供一百二十亿美元援助

出版日期:1976.07.31
         期次:6425
         版次:3
         栏目:\[第三版]
副题:伊朗同美公司正谈判一项石油武器交易
文章正文:
【德新社开罗七月二十七日电】萨达特迫切要求阿拉伯产油的富国提供他需要用来从根本上重新改变埃及经济体系、使之为整个阿拉伯民族的前途服务的一百二十亿美元。
萨达特昨天在亚历山大大学纪念七月二十三日革命二十四周年时发表的讲话中表示感激一九七三年以来其它阿拉伯国家向埃及提供的援助，但它们提供的是二十亿美元，而不是一百二十亿美元。
他这是指沙特阿拉伯、科威特和卡塔尔等在经过艰苦的谈判后作出的建立“海湾发展埃及经济组织”。萨达特强调，无论如何，埃及已在过去六年中渡过了最黑暗的时期。
【合众国际社华盛顿七月二十三日电】《华盛顿明星报》今天报道，伊朗和一些美国公司之间正在谈判一项一百三十亿美元的石油—武器交易。这家报纸说，消息灵通人士说，两家美国石油公司向伊朗提出，伊朗可以对它们的公司握有一定的股权，以此作为这两家公司可以使用伊朗石油而伊朗则可以用所得的钱购买美国喷气式战斗机和军舰这笔交易的一部分。

显示原版>>

Previous:贝鲁特郊区又发生冲突

Next:日本报纸报道泰国外长会见记者


外电报道：苏联高加索地区二十九日晨发生六点六级地震

出版日期:1976.07.31
         期次:6425
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社乌普萨拉七月二十九日电】据瑞典乌普萨拉地震研究所今天说，它记录到了苏联南部发生的在里氏地震仪上为六点六级的地震。
这个研究所的发言人马尔库斯·巴特说，这次震动发生在昨天格林威治时间下午八时十八分，地点在高加索和里海的沿岸地区。
眼下尚未报道损失和伤亡情况。
【合众国际社莫斯科七月二十九日电】苏联科学院地球物理部今天说，星期三晚上，在苏联南部里海东岸地区发生了一次强烈地震。
该学部发言人说：“迄今我们尚未得到详细情况。但是如果震中接近地面，就可能是严重的。”
他说，这次地震在里氏地震仪上是六点三级。
发言人说，地震发生在昨天晚上格林威治时间二十时十七分，地点是格罗兹尼。车臣—印古什自治共和国的首府格罗兹尼周围地区是苏联产石油最多的地区之一。
在一九七一年，格罗兹尼人口为三十四万九千。
发言人说，“这次地震绝不是通常事件。但是，看来这次地震的震中比一九六六年塔什干发生的地震要深。”
自从今年四月以来，乌兹别克发生了一系列的地震。
在六月底发生的一次，据说使古城布哈拉受到了严重破坏。

显示原版>>

Previous:英报文章：《俄国军舰的通行已得到同意》

Next:美《纽约时报》社论：《结束补偿时代》


香港《大公报》文章：《两种雇佣兵在非洲》

出版日期:1976.07.31
         期次:6425
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》七月二十六日刊载一篇文章，题为《两种雇佣兵在非洲》，摘转如下：
不久前，三个英国人和一个美国人在安哥拉被枪决了。这四个人都是雇佣兵，他们受雇于美国中央情报局或其他“企业”赴安哥拉作战，支持安哥拉人民解放运动的敌对两个组织，在战场上被古巴兵俘虏，再被安哥拉“人运”（苏联古巴支持的一派）的法庭控以“违犯和平罪”，判处死刑。安哥拉当局说：“这一判决是为了从地球上消灭雇佣兵。”
今天非洲的局势和雇佣兵有不小的关系。在罗得西亚，尽管有钱的白人源源离境，但雇佣的外国白人兵却不断进入。在南非也有同样事情。而在安哥拉和非洲其他一些地方，一万四千多名古巴雇佣兵仍然留驻在那里。古巴军队是由苏联送到非洲去的。他们名义上说得好听，说是为了“支援非洲兄弟的革命”，实际上是为苏联社会帝国主义打头阵，他们卖命，是为了偿还对苏联的债务，为新殖民主义者效劳，不管他们怎样辩解，实际上就是雇佣兵。
非洲的雇佣兵行之已久，过去的“外籍兵团”，就是整团整旅建制的雇佣兵。从刚果动乱到尼日利亚的比夫拉部族战争，都有雇佣兵参加。
过去一个白人兵被称为“以一当百”，“白人兵不败”，但是在安哥拉战争中表明，白人雇佣兵敌不过苏联式的古巴雇佣兵，“白人雇佣兵不败”的神话破产了。
美国情报局或南非等以“企业公司”出面招募的雇佣兵，每月薪金是一千美元，军官更高，出发前还有几千到上万美元的安家费。于是在英国、美国，大批人应募到安哥拉去。他们以为对付“人运”的部队不会很费力，不料他们在战场上遇到的是在数量和装备都占压倒优势的古巴兵和苏联“顾问”。
这一边的雇佣兵只是为了每月一千美元，解决国内失业而来，那一边则是受命而来，不上阵就得押回去受军法审判，加上武器、火力的悬殊，于是非洲的白人雇佣兵不得不败退。到了后期，连薪饷、补给也难以为继，许多雇佣兵逃亡，他们不是被杀就是被俘。换句话说，西方雇佣军头一次被苏联的雇佣军打败。
过去非洲的外籍兵团以凶悍、嗜杀而闻名，参加军队的，多数是罪犯、亡命之徒和企图发横财的各种冒险家。以英、法、美国和葡萄牙、西班牙人为多，也有部分非洲人，他们为了生活投入外籍兵团。那时非洲大部分是殖民地，黑人不会使用现代武器，白人雇佣兵横行一时。不少人把当雇佣兵当作一种能发财的职业。这是雇佣兵长期不衰的原因之一。
第一次和第二次大战之间，美国人中有不少到国外参加当地军队作战。第一次世界大战时，美国人参加了法国的飞行队。第二次大战时，英国被纳粹德国包围，美国有人到英国参加空军。西班牙内战时期，美国人也有不少到西班牙受雇参加内战。
第二次大战后，美国人多次参加以色列军队。在洛杉矶等城市，常有打着××企业的招牌的“特种公司”招募青年在海外工作，不少人明知道那是雇佣兵的招募机关而抱着各种不同动机参加。
但是自安哥拉战争后，外籍雇佣兵开始急剧走下坡。那就是死亡的机会很大，而过去为了发战争财和满足冒险、刺激心理而去充当雇佣兵的人，现在到了须要认真考虑的阶段。
安哥拉战争爆发后，使原来的有长期历史的白人雇佣兵制度面临着严重的考验。但是新的雇佣兵还是源源从欧、美洲到达非洲。他们主要目的地是赴罗得西亚、西南非洲和南非，另一方面，苏联也在组织它的雇佣兵准备动手，南部非洲的局势很紧，而其中很大一部分由雇佣兵参战。如果西方的雇佣兵还是和过去一样，以个人为中心，那他们是敌不过对方的古巴雇佣兵的。

显示原版>>

Previous:《星洲日报》报道马与印尼同意加强情报合作

Next:日《世界周报》刊登牧野升访华观感：《看中国的生活》


叙外长和巴勒斯坦解放组织代表签署停火协议

出版日期:1976.07.31
         期次:6425
         版次:3
         栏目:\[第三版]
文章正文:
【路透社大马士革七月二十九日电】叙利亚和巴勒斯坦解放组织今晚签署了一项旨在结束黎巴嫩历时三个月的冲突的折衷协议。
在此间举行的一次正式仪式上签字的这项协议规定：
——交战各方宣布在黎巴嫩全境实行停火。
——立即组成一个以一位阿盟代表为首的黎巴嫩—巴勒斯坦—叙利亚三国委员会以监督停火，并在阿拉伯安全部队协助下，于十天内撤退所有的武装部队，直到当选总统萨尔基斯执掌宪法权力为止。
——双方都要鼓励黎巴嫩各派之间在将于九月二十三日就职的萨尔基斯总统主持之下进行的对话。这次对话旨在实现能使各派之间进行真诚而有效的合作的改革。
——双方都要鼓励各派势力组成一个民族团结政府，这个政府要能实行各方取得协议的改革。
——履行指导黎巴嫩人和巴勒斯坦人的关系的开罗协议及其附件，强调黎巴嫩的主权和巴勒斯坦不干涉黎巴嫩的内政。
【法新社大马士革七月二十九日电】叙利亚和巴勒斯坦抵抗运动的代表今天在这里签署它们之间的一项和解协议。在协议上签字的为叙利亚外长哈达姆和巴勒斯坦解放组织政治部主任卡杜米。
这项协议是在利比亚总理贾卢德在场的情况下草签的。他在协议签署后立即离开这里前往的黎波里。
【法新社大马士革七月二十九日电】叙利亚外长哈达姆今天宣布，叙利亚政府和巴勒斯坦领导人今晚将结束他们关于达成叙利亚—巴勒斯坦协议的会议。
哈达姆是在叙利亚和巴勒斯坦代表团举行了不到九十分钟的会谈后对记者说这番话的。他说，这次会谈是“积极的”。观察家们指出，这是会谈自七月二十一日开始以来最短的一次。
【合众国际社贝鲁特七月二十九日电】叙利亚和巴勒斯坦解放组织二十九日签署了一项结束它们在黎巴嫩的冲突，并进行合作以谋求一项迅速解决历时十六个月的内战的办法。合众国际社的一位记者从大马士革报道，该协议是在黎巴嫩内战中的一个里程碑，这项协议是由叙利亚外长哈达姆和巴勒斯坦解放组织政治部主任卡杜米在大马士革外交部签署的。
叙利亚和巴勒斯坦谈判代表在签字仪式结束后互相欢呼、拥抱和亲吻，这一仪式至少在表面上结束了叙利亚和巴勒斯坦解放组织之间三个月的激烈冲突。
大马士革电台说，叙利亚和巴勒斯坦解放组织的协议包括叙利亚“保证巴勒斯坦在黎巴嫩的存在”，保证这个国家的主权，并“鼓励”黎巴嫩交战各派“提出他们认为必要的改革”，以便达成一项解决办法。
【合众国际社贝鲁特七月二十九日电】协议的调解人利比亚总理贾卢德说，一旦阿拉法特到达大马士革（大约将在最近几天内到达）与叙利亚总统阿萨德一起签署这项协议的话，协议就将生效。

显示原版>>

Previous:美《纽约时报》社论：《结束补偿时代》

Next:贝鲁特郊区又发生冲突


英报文章：《俄国军舰的通行已得到同意》

出版日期:1976.07.31
         期次:6425
         版次:2
         栏目:\[第二版]
副题:说苏在请求「基辅号」通过海峡时诡称它是「潜艇巡洋舰」
文章正文:
【本刊讯】英国《卫报》七月二十八日刊登一篇报道，标题为《俄国军舰的通行已得到同意》，摘要如下：
英国和蒙特勒公约的其他缔约国已决定不反对苏联航空母舰“基辅号”驶过博斯普鲁斯海峡，现在已为莫斯科的这艘军舰以及据信正在俄国海军造船厂建造的另外三艘姐妹舰自由地出入黑海扫清了道路。
可以推断，土耳其作为负责监督执行这项一九三六年条约的政府，一周前在“基辅号”开来这个海峡之前同它的北大西洋公约组织盟国英国、法国和希腊进行了磋商。
它们认定，如果西方国家表示反对，由此引起的冲突可能在很大程度上破坏赫尔辛基宣言中确立的良好关系。
俄国在请求通过海峡的时候称它的这艘新舰只为“潜艇巡洋舰”，土耳其经过与它的盟国商量之后，谨慎地接受了这个婉转的提法。事实上，正如外交部国务大臣哈特斯利先生所说的：“毫无疑问，‘基辅号’符合蒙特勒公约中所下的定义。”
在执行这项一九三六年公约方面遇到的一部分困难是，除了这四个北大西洋公约组织国家之外，其他缔约国有日本、南斯拉夫以及三个华沙条约国家保加利亚、罗马尼亚和苏联自己。
【路透社伦敦七月二十七日电】英国认为，四万吨级的苏联舰只“基辅号”最近通过博斯普鲁斯海峡进入地中海，违反了一九三六年的蒙特勒公约。
这是副外交大臣哈特斯利在今天公布的议会的一个书面回答中讲明的。
公约规定了允许通过连接黑海和地中海的达达尼尔海峡和博斯普鲁斯海峡的军舰的规模和型号。
它特别规定禁止航空母舰通行。
苏联上周已向土耳其发出预告，“基辅号”将通过这个海峡，并说这艘船不是一艘航空母舰，而是一艘反潜巡洋舰。

显示原版>>

Previous:里根说他如被共和党提名为总统候选人他将提名参议员施韦克作为副总统候选人

Next:外电报道：苏联高加索地区二十九日晨发生六点六级地震


《青年非洲》文章：《东方和西方之间的非洲》（上）

出版日期:1976.08.01
         期次:6426
         版次:3
         栏目:\[第三版]
副题:说非洲仍处于西方的影响下，同时保持引人注目的大陆民族主义
文章正文:
【本刊讯】在巴黎出版的《青年非洲》周刊六月十八日一期刊登哈比卜·布拉雷和西拉迪乌·迪亚洛马得一篇题为《东方和西方之间的非洲》的文章，摘要如下：
直到最近几年，黑非洲一直处于冷战之外。黑非洲长期被看作是传统的殖民主义大国（主要是英国、法国和葡萄牙）的禁地，美国过去只是通过伦敦、巴黎和里斯本领导集团的有色眼镜来了解非洲：由于担心受到意识形态的污染，非洲也一直对苏联和社会主义集团的其他国家敬而远之。
这并不意味着这两个大国在非洲完全没有市场。中央情报局前情报人员约翰·马克斯透露，无论如何，从五十年代起、即在独立浪潮前的十多年，美国中央情报局已开始在大陆的这一部分扩大它的活动网。那时，对苏联的了解只是通过来自当时宗主国的少数积极知识分子的宣传。十月革命的热烈拥护者这样传播的进步和社会主义思想一下激起了大学生和青年们的热情和赞赏。
然而，大部分新独立国家在政治和经济方面仍依附于老殖民者。法国和英国通过严密的法定条约、默契和文化教育带来的习惯或简单地说通过历史联系，在非洲仍然占优势。因此，凭借法郎区的各种机构，这个区的非洲成员国的百分之五十至六十的贸易仍然是同法国作的。目前大约有一万四千名法国技术人员，其中包括一万名教师在黑非洲工作。法国的存在首先是通过文化教育反映出来：大学和研究机关。在法国的援助下，按照法国的类型在非洲开办了五十多所大学和高等学校。法国资本和技术人员几乎控制着全部矿业、工业和商业活动。
英国同英联邦非洲成员国的关系也并非徒有其表，而是同法国和它的前殖民地的关系一样密切。属于援助计划的约一万二千名英国专家在非洲撒哈拉以南工作。
最近几年，美国方面在非洲的影响有了引人注目的扩大。美国主要对矿业和石油感兴趣，同时，它仅次于英国和法国，在非洲同世界各地贸易中居于第三位。美国主要的非洲顾客和供给者是尼日利亚、扎伊尔、肯尼亚、埃塞俄比亚、利比里亚、几内亚、加纳和坦桑尼亚。有一千多名美国援助者在非洲撒哈拉以南工作，其中近四分之一在尼日利亚。三千名苏联专家西方集团国家中还有三个国家在这一地区有着重要影响：日本、意大利和德意志联邦共和国。
总的来说，西方世界在非洲经济中占主导地位。非洲国家对外贸易的百分之八十至九十是同西方集团进行的。大部分非洲国家作出了巨大努力来使它们的外贸多样化。然而，在多数情况下，由此而发生的变化也只是在西方集团内，而不是在它以外。
苏联方面在非洲国家独立前夕在非洲实际上是没有市场的，现在它已作出了真正的大胆行动，以便在非洲站住脚。如果人们以一百作为苏联一九五九年向黑非洲提供贷款总额的指数，那么这一指数在一九六四年底达三百七十，一九七○年达五百二十。
到一九六八年底，有十六个非洲国家同莫斯科签订了技术和经济合作协定。这个数字在今天已增加了一倍多。可是，苏联的援助基本上是双边的，它主要在生产方面有所增加。据一家苏联杂志报道，两年来，莫斯科忙于在热带非洲完成一百三十项计划。一九七一年，在撒哈拉以南工作的苏联专家已达三千多人。最近的突破西方担心苏联在援助解放运动的幌子下（例如安哥拉人运）最终扰乱西方在这一地区和整个撒哈拉以南的非洲建立的防御战略。在一定时期内，这可能对西方经济和财政的优势构成一种严重的威胁。确实，关于冷战，苏联在冷战时期利用军事力量和销售武器，在赤道非洲实现了惊人的突破，特别是在近十年中。
苏联打破了西方国家在世界这一地区筑起的防线，在某些非洲国家开辟了武器销售市场。这样，它在（一九六四年至一九七三年的）十年中向尼日利亚出售了三千万美元的武器，几内亚二千一百万美元，乌干达八百万美元，刚果七百万美元，马里四百万美元，加纳四百万美元。苏联在这期间向黑非洲销售武器额总共达二亿一千一百万美元，从而成了居于美国（一亿九千九百万美元）、英国（八千九百万美元）、法国（八千八百万美元）之前的非洲第一号武器提供者：撒哈拉以南（国家）使用的武器百分之二十六是苏制的。安哥拉和莫桑比克独立后，这个百分比肯定有显著增长。
在武器大量涌入非洲的同时，苏联军舰终于打通了非洲大陆周围的所有海路。两年来，就传说苏联在科纳克里附近的塔乌拉岛上有一个海军基地。同样，自安哥拉战争起，苏联军舰取得了进入黑角港以及所有安哥拉港口的“方便”。在印度洋上，打着镰刀和铁锤旗的舰只频繁出入于（坦桑尼亚的）达累斯萨拉姆港，（莫桑比克的）马普托港和贝拉港以及迪戈苏瓦雷斯港，苏联拖网渔船队偶尔也在（毛里求斯的）路易港停泊。一九七四年，有三十多艘苏联军舰在印度洋游弋，其中一半是作战的舰只，其中包括“列宁格勒号”直升飞机母舰、两艘导弹驱逐舰和两艘核攻击潜艇。（上）

显示原版>>

Previous:巴印大使分别向印巴总统递交国书

Next:香港《文汇报》刊登英国作家费利克斯·格林的文章：《西藏之行》（上）


《印度教徒报》记者报道：《斯里兰卡想重新探讨不结盟的概念》

出版日期:1976.08.01
         期次:6426
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《印度教徒报》七月二十二日刊登该报记者雷迪的一篇报道，题为《斯里兰卡想重新探讨不结盟的概念》，摘要如下：
作为一个应斯里兰卡政府邀请访问科伦坡的国际记者团的成员，使我有充分的机会同与这次会议的组织安排工作有密切关系的东道国高级官员讨论有关这次会议的各个方面的问题。他们强调说，值此科伦坡首脑会议召开之际，在世界上消除殖民地的目标已接近完成，象东南亚条约组织和中央条约组织这样的地区军事条约已趋于解体，大国自己也在实现和缓，全球的新趋势是与两极化相反的。因此，真正的问题是，不结盟集团到底是以一国的执行什么样对外政策来判定它有无资格参加这次会议呢，还是继续机械地遵守冷战时期规定的凡属军事条约的成员国就当然无资格参加这种会议的刻板准则？
现在，有八十五个国家有资格以正式成员国身份参加科伦坡首脑会议，另有十八个（其中既有国家也有国际组织在内）可以以观察员身份参加。此外，有四个欧洲国家——奥地利、瑞典、芬兰和瑞士
——本来是完全有资格成为正式成员的，可是决定只以来宾身份列席。关于与会标准的解释的争论是：是否应当把利乌会议一度作出的例外通融作为一个永远的先例确定下来。这场争论涉及到罗马尼亚、葡萄牙、菲律宾和澳大利亚，它们切望至少以来宾的身份参加不结盟国家首脑会议。
罗马尼亚成了一个试验的焦点，因为中国私下支持接纳它参加，而苏联则强烈反对。葡萄牙的情况稍有不同，因为主要的北大西洋公约组织成员国对葡萄牙的申请并不在乎。菲律宾受到三个东盟国家
——印度尼西亚、马来西亚和新加坡这些不结盟集团正式成员国的支持。另一方面，澳大利亚并未正式要求邀请。但是表示它希望以来宾的身份出席会议。由于上月初在阿尔及利亚举行的十七国协调局会议没有取得一致意见，这一问题只得提交定于八月十一日到十四日在科伦坡开会拟定这次首脑会议宣言草案的全体外交部长讨论。
目前，看来好象还没有什么人想出了怎样解决这一问题的办法来避免问题进一步复杂化。东道国现在是按照自己的假设办事，它估计在它提出了自己的主张以后，不会有哪一个大国会坚持反对到不惜破裂的程度。正是根据这一点，斯里兰卡准备发给罗马尼亚人以及其他国家的人以签证，因为他们相信，只要这些人一旦出席了科伦坡会议，就不会有什么人非要他认真的退出不可。
除了在与会标准的问题上进行折中而外，斯里兰卡目前主要是忙于完成首脑会议的一切物质准备工作。整个政府机构，上至总理下至警察，全都一心一意在为使这次会议能开得成功而努力，不管要花多大的代价，出多大的气力。科伦坡全城已为这一盛会而打扮得面目一新。从本月底起，斯里兰卡将对外界封锁，以最严格的安全措施管理外人入境，以保证各国首脑的安全。
这次会议是一次真正的国际会议，因为结盟国家和不结盟国家都在支援斯里兰卡完成这次会议的筹备工作。中国人已经修建好了专门用来召开国际会议的班达拉奈克大会堂，这次首脑会议就将在这里召开。

显示原版>>

Previous:一名美国司机闯入白宫被守卫击毙

Next:马达加斯加总理和陆军参谋长因飞机失事遇难


巴印大使分别向印巴总统递交国书

出版日期:1976.08.01
         期次:6426
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔社新德里七月二十四日电】印度总统法赫鲁丁·阿里·艾哈迈德，今天在总统府举行的巴基斯坦新任驻印度大使菲达·哈桑递交国书的仪式上发表了讲话。
艾哈迈德总统说，印巴两国复交以及其他关系的恢复，不但对印度和巴基斯坦，而且对整个地区以及全世界，都是有重大意义的事件。
【路透社伊斯兰堡七月二十四日电】印度驻巴基斯坦新大使巴杰帕伊今天说，外交关系的恢复可能使这两个毗邻国家之间的关系进入一个和睦的新时代，巴杰帕伊是向巴基斯坦总统乔德里递交国书时讲这番话的。巴杰帕伊说，他带来了印度政府的善意和友好的信息。

显示原版>>

Previous:印报文章：《同巴基斯坦和中国的贸易前景》

Next:《青年非洲》文章：《东方和西方之间的非洲》（上）


勃列日涅夫答苏《真理报》记者问

出版日期:1976.08.01
         期次:6426
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科七月三十日电】苏共中央总书记勃列日涅夫答《真理报》记者问如下：
问：在欧洲安全合作会议结束和最后文件签署一周年之际，您认为该如何评价这次会议的意义？
答：会议成了一件有巨大意义的事。我们认为，主要的是，会议表达了与会各国人民渴望和平的意志。
在过去的一年里，有人曾不止一次地企图诋毁会议就这些或那些问题达成的协议。但是，在评价已经做的和将要做的事情时，应当斟酌的不是某些细节，而是把三十三个欧洲国家、美国及加拿大联合起来的这样一件大事。
无疑，一年前在赫尔辛基取得的成果注定要长期存在，而且，任何人也不能动摇和抹煞这种成果。
问：美国、德意志联邦共和国、法国和英国达成协议，一旦意大利共产党代表进入该国政府，它们就要采取对意大利施加经济压力的措施。您对此有何见解？
答：苏联人并不打算代表意大利共产党人说话。意大利共产党已发表了自己的看法。总的说来，这一问题已超出了纯意大利的范围。
某些西方国家对组成意大利政府过程的干涉，并不是它们强大的标志，而是反映了它们对社会进步洪流的害怕。企图施加外来压力，在我们的时代只会引起相反的结果。

显示原版>>

Previous:法新社评勃列日涅夫答苏《真理报》记者问

Next:香港《快报》文章：《北约大国在意大利防共》


勃列日涅夫与胡萨克会谈

出版日期:1976.08.01
         期次:6426
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科七月三十日电】苏共中央总书记勃列日涅夫今天同正在苏联休养的捷共中央总书记、捷克斯洛伐克社会主义共和国总统胡萨克进行了谈话。
勃列日涅夫和胡萨克就进一步发展苏捷全面合作问题交换了意见。
他们就此强调了扩大和加深苏捷两党联系的头等重大意义。
两党领导人颇为重视同实施欧洲安全合作会议最后文件条款有关的问题。他们重申，苏捷两党将尽其一切所能来达到欧洲共产党和工人党柏林代表会议集体提出的目标。

显示原版>>

Previous:香港《快报》文章：《北约大国在意大利防共》

Next:英国少年犯罪情况日趋严重


法新社评勃列日涅夫答苏《真理报》记者问

出版日期:1976.08.01
         期次:6426
         版次:2
         栏目:\[第二版]
副题:说勃列日涅夫是要乘此机会谴责波多黎各经济最高级会议参与者对意大利的“干涉”
文章正文:
【法新社莫斯科七月三十日电】苏共领导人勃列日涅夫今天为纪念欧洲安全合作会议开会一周年接见《真理报》记者，以特别强调他对去年的这次会议的重视。
勃列日涅夫乘此机会谴责波多黎各经济最高级会议参与者对意大利内政的“干涉”，说他们的行动同赫尔辛基会议的最后文件是“有矛盾的”。
这里的外交观察家认为，苏联对赫尔辛基协议的缔结表示满意，又向西方发出含蓄的警告（苏联暗地指责西方违反欧安会的精神）、这两者之间的平衡可能是苏联将在明年贝尔格莱德会议上对西方的指责作出的答复。
勃列日涅夫的谈话似乎是一周多来报界宣传运动的高峰。在这个运动中，苏联和友好国家的政府和新闻界人士草拟了一项报道，规定了会议今后可能的发展路线。
勃列日涅夫重申苏联打算坚定遵守会议的原则，但是他含蓄地承认，找到一致意见是不容易的，“通往赫尔辛基的道路不是简单的”。
观察家们一致认为，对苏联来说，头两个篮子就综述了赫尔辛基的精神。这两个篮子包括承认欧洲现状，边界的不可侵犯性，发展东西方之间的双边关系，特别是经济关系，可能给苏联以最惠国待遇。
勃列日涅夫似乎完全拒绝了西方的指责，西方说苏联“不尊重”关于人员和思想自由交往的第三“篮子”。勃列日涅夫在讲话中根本未提这个篮子。
他甚至企图使批评苏联的人站不住脚。他说，奇怪的是，“干涉”意大利内政政策的国家在人道方面批评苏联。

显示原版>>

Previous:卡特在普兰斯对记者发表谈话

Next:勃列日涅夫答苏《真理报》记者问


菲《时代日报》文章：《里德滩的勘探工作必须悄悄地干》

出版日期:1976.08.01
         期次:6426
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《时代日报》七月二十八日发表一篇文章，题目是《里德滩的勘探工作必须悄悄地干》，摘要如下：
对我们国家来说，在目前这个时候，关于里德滩（即我礼乐滩，下同——本刊注）的石油勘探活动讲得越少越好。因为中华人民共和国和越南仍然对这块大有前途的领土的所有权提出异议，谨慎就是大勇，如果在这个地区果然打出了石油的话，让我们不声不响地富起来。由于有几个国家要争夺斯普拉特利群岛（即我南沙群岛——本刊注），在里德滩的周围掀起了一场冲突。如果我们把我们的行动隐蔽起来，同时避免煽起一场风暴，难道不是更明智一点吗？
诚然，投资者有权随时了解里德滩勘探的情况，但是现在还不是把作业的每一个细节都报告出来的时候。仅仅定期向投入了资本或者购买了股票的人们作报告，而不大吹大擂地在报纸上逐日发表进展情况，有什么不行呢？里德滩可能有丰富的矿藏的前景，能象磁石一样把本地区其他国家都吸引过来。这不但会给将来谈判时造成更大的困难，而且会刺激那些已经同意同我们坐下来谈判的人。很明显，那些负责石油钻探的宣传与对外联系方面的人已经把事情办糟了。
乌科斯总统在里德滩的问题上采取的方针要老练巧妙得多。仅仅一个星期以前，他居然做到了说服越南派一个友好代表团来谈判。越南代表团现在答应来访和准备谈判使人感到有了这样的希望：理智和克制最终会占上风。
本着同样的精神，外交部长罗慕洛也在总统的指示下，定于下月份访问北京，同那里的负责官员进行会谈。

显示原版>>

Previous:时事社报道：《宫泽要求河野找到打开日中的条约局面的线索》

Next:日《朝日新闻》报道：《铺设日中海底电缆工程已接近尾声》


福特向美国会提出军备控制年度报告

出版日期:1976.08.01
         期次:6426
         版次:1
         栏目:\[头版]
副题:说苏已开始为西部边境的中远程导弹配备分导核弹头
文章正文:
【美联社华盛顿七月二十九日电】（记者：巴里·施韦德）美国总统福特今天在军备控制年度报告中告诉国会，苏联已经开始为部署在西部边境一带的中远程导弹配备分导核弹头。
福特说，这一事态发展对美国在西欧（军备控制工作的主要对象）的盟国，构成又一个战略性的威胁。现有的核武器协定没有涉及到导弹“配备分导核弹头”问题。据悉俄国人拥有六百多个中程和中远程弹道导弹。这些武器是苏联有限战争武器库内的一部分武器，射程可以达到西欧各主要国家的首都。最近关于缔结一项新的核武器条约的谈判一部分也是由于计算分导核弹头的数目问题而陷于僵局的。然而，这个报告是第一次公开透露苏联除了为洲际弹道导弹配备分导核弹头外，还在为射程较短的武器配备这种弹头。
本周早些时候出现一些消息说，俄国人已把他们新的逆火式轰炸机移到俄国西北部的一些基地上，从那些基地很快能够飞到西欧。部署这些轰炸机也是核武器谈判中的一个重要问题。
这份由美国军备控制和裁军署起草的报告说，各种各样射程短于洲际导弹的核运载工具“具有大规模破坏的潜力”。
这份报告又说：“既是由于军备控制本身的巨大重要性，也是由于欧洲如果发生大战将会产生升级到使用战略核武器的实际危险，所以军备控制工作必须设法为欧洲的政治和军事稳定作出贡献。”

显示原版>>

Previous:西德报纸报道：《中国发生地震不惊慌》

Next:合众社评论：《赫尔辛基会议一年后成果不大》


合众社评论：《赫尔辛基会议一年后成果不大》

出版日期:1976.08.01
         期次:6426
         版次:1
         栏目:\[头版]
副题:说欧安会后并未使最大规模的扩充军备停下来
文章正文:
【合众国际社布鲁塞尔七月二十六日电】（记者：詹姆斯）题：赫尔辛基会议一年以后，发现会议成果不大
和平和理智的精神一年以前曾经使欧安会活跃起来，但是这种精神并没有使本世纪最大规模的扩充军备停止下来。就美国和苏联而言，在会上可能产生的任何相互信任的情绪，到去年十二月安哥拉内战最后爆发后停止了。
西方许多人认为，安哥拉事件和苏联的扩充军备，比苏联领导人勃列日涅夫和其他三十四国领导人去年八月一日签署的长达三万字的欧安会最后文件，更好地检验了克里姆林宫的意图。
这个会议声明，与会国深信有必要采取“有效措施”来实现“全面彻底裁军”。
但是，据北约军事委员会说：“苏联武装部队对付各方面冲突的各部分的能力，正在明显地加强……以支持在全球上扩大的政治目标，以在各级战争中取胜。”美国陆军部长霍夫曼说，苏联的扩充军备已使苏联人在下述方面比美国人大大占优势，即在坦克上为十比一、在大炮上为九比一、在部队人数上为三比一。
福特总统在赫尔辛基会议上说，会后应该采取步骤来减少军事力量，但是共同减少中欧军事力量的维也纳会谈没有取得什么进展。
东方集团指责西方在加速武器竞赛。这些指责已达到剧烈程度，因为福特在人们对于苏联卷入安哥拉所作的反应的帮助下，很容易地使总数达一千一百一十九亿美元的最庞大的国防预算通过了。关于安哥拉事件，苏联的立场是，欧洲安全并不意味着共产党人必须放弃在世界其它地方进行“民族解放斗争”。甚至在欧洲，苏联人已表明，他们也无意放弃他们同西方进行的意识形态斗争，而且他们继续使他们自己的人民难于听到有关西方的主张。
虽然会议最后文件涉及到安全和合作的许多方面，但是关于有关人道主义和自由交流情况的部分，引起了西方最大的注意。
西方一些外交官和观察家说，在人道主义方面的进展，充其量是很小的、而且是时有时无的。但是，他们接着说，他们对于不管怎样小的进展也是感到高兴的。
多年来，安全会议就是苏联对外政策的一个目标。西方许多人之所以反对这个会议，就是因为他们说，它使得国际上承认苏联在第二次世界大战期间和以后所占领的领土。
在赫尔辛基会议上，苏联人在人权方面的确作了某些让步，但是他们也强调了各国不应干涉别国的事务，这是已写进了文件的一个原则。
有些西方外交官说，有人指责苏联人随后忽视了文件中的人道主义方面的条款，而苏联人则强调互不干涉的原则来进行反驳。
总之，苏联人认为，他们在履行赫尔辛基文件方面的所作所为并不坏——而且在去年十二月华约外长举行的一次会议之后，他们一直在为他们的观点开展一场积极的宣传运动。
苏联人及其盟友常常说，他们并不认为，赫尔辛基会议意味着他们应突然向各种思想开门。
会议文件要求放松对记者的限制，这个方面主要是在莫斯科的外国记者感兴趣的，因为在西方的大部分共产党记者已容易接触消息来源，而且可以自由发消息了。
所有这些改革都是根据赫尔辛基文件中的特定条款采取的，但在莫斯科的西方记者仍在受到监视以及有时在受到骚扰的压制性气氛中工作。
赫尔辛基协议签字国同意要加强经济合作，但西方的衰退和东方所欠的日益增多的债务，目前已使这种合作放慢了。
勃列日涅夫去年十二月要求按照最后文件规定召开关于能源、交通和环境问题的全欧会议，但西方还没有对他的建议作出反应。
苏联曾根据欧安会的所谓“建立信任措施”，在它两次在边境地区举行军事演习以前都预先通报，并邀请邻国派观察员观看演习。法国和苏联曾商定防止偶然性核爆炸，以此来履行赫尔辛基协议，但法国人还打算到一九八二年使军事开支增加一倍，还宣布要加强中欧的防务。
欧安会在人民的日常生活中有没有积极地反映出来呢？英国前首相威尔逊曾在赫尔辛基会议上说，这个问题将是欧安会遇到的严格考验。
英国外交家说，要估价赫尔辛基会议的结果，还为时太早，他们也许反映了这种失望情绪：情况仍然不象威尔逊所说的那样。他们说，必须至少等到明年在贝尔格莱德举行一次后续会议以后，才能估价欧安会的结果。

显示原版>>

Previous:福特向美国会提出军备控制年度报告

Next:卡特在普兰斯对记者发表谈话


卡特在普兰斯对记者发表谈话

出版日期:1976.08.01
         期次:6426
         版次:2
         栏目:\[第二版]
副题:说他如当选总统将力促达成减少出售军火的多国协议
文章正文:
【美联社佐治亚州普兰斯七月三十日电】吉米·卡特昨天说，如果他当选美国总统，他将力争达成一项多国协议来减少全世界的武器销售量。
他说，如果这证明是不可能的，我作为总统将毫不犹疑地估计单方面减少武器销售量的可能性。
这位获得民主党提名的人还说，美国可能会用来压南非实行黑人多数统治的一个可能的办法，是通过政府和私营工业联合采取行动。
在卡特和他的竞选伙伴参议员蒙代尔同十名对外政策专家举行的汇报会结束以后，卡特向记者发表了这番意见。
蒙代尔在举行长达一周的一系列按问题进行的汇报会以后，离开普兰斯去华盛顿，这些问题包括经济、国防政策和国家安全问题。
卡特说，缔结一项减少武器销售量的多国协议的倡议必须来自美国，而且也希望来自苏联。如果能做到这一点，他将赞成达成一系列双边协议。
卡特说，关于南非问题，“我们要继续约束我们同南非的关系，鼓励采取走向多数人统治的行动”。卡特说，汇报会集中谈的是美国同发展中国家的关系问题。
关于中东，卡特说，美国必须“一贯地毫不动摇地和坚持不渝地承担义务支持以色列。在以色列国家内得到同意的情况下，我们可以希望在中东实现和平”。
【合众国际社佐治亚州普兰斯七月二十九日电】吉米·卡特今天说，国务卿基辛格和共和党政府“可悲地忽视了”不发达国家。
“我认为一位总统候选人花那么多的时间来研究发展中国家的一些具体问题，这肯定是头一次。
“由于过去的忽视、而且因为这些国家在将来是非常重要的，所以这样做是有非常正当的理由的。”
卡特说，他正在致力于准备重要的对外政策讲话，这些讲话包括世界粮食供应、东西方关系以及北半球和在南半球发展中国家之间的关系。

显示原版>>

Previous:合众社评论：《赫尔辛基会议一年后成果不大》

Next:法新社评勃列日涅夫答苏《真理报》记者问


马达加斯加总理和陆军参谋长因飞机失事遇难

出版日期:1976.08.01
         期次:6426
         版次:3
         栏目:\[第三版]
文章正文:
【法新社塔那那利佛七月三十日电】拉齐拉卡总统宣布，当一架直升飞机今天在这里附近坠毁时死亡的七人中有马达加斯加总理若埃尔·拉科托马拉拉。
其他遇难者是农村发展部长拉乔纳，陆军参谋长尼奈尼中校和总理的最高军事助手兰巴纳纳少校。
直升飞机的驾驶员、一名机械师和一名记者也遇难。
坠毁事件发生在这里以南约一百七十公里的安齐拉贝地区。

显示原版>>

Previous:《印度教徒报》记者报道：《斯里兰卡想重新探讨不结盟的概念》

Next:印报文章：《同巴基斯坦和中国的贸易前景》


日《朝日新闻》报道：《铺设日中海底电缆工程已接近尾声》

出版日期:1976.08.01
         期次:6426
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》六月十八日刊登一条消息，标题是《铺设日中海底电缆工程已接近尾声》，摘要如下：
铺设日中之间海底通讯电缆的工程已进入最后阶段。十八日上午五点半，国际电报电话公司在熊本县天草郡苓北町白木尾海岸，从日本方面开始铺设电缆。尚需铺设大约二百八十公里的一段距离，日中之间的电缆预计在九月份使用。
这条海底电缆是从上海市的南汇通过东中国海直到苓北町，全长约八百五十公里。

显示原版>>

Previous:菲《时代日报》文章：《里德滩的勘探工作必须悄悄地干》


时事社报道：《宫泽要求河野找到打开日中的条约局面的线索》

出版日期:1976.08.01
         期次:6426
         版次:4
         栏目:\[第四版]
副题:日报报道《日外务省首脑表明，不同意见结成对苏防卫同盟》
文章正文:
【时事社东京七月三十日电】题：宫泽外相要求河野议长找到打开日中条约局面的线索
宫泽外相在三十日上午阁僚会议以后会见记者时表明，外相本人打算向预定在九月中旬访华的河野参议长说明日中和平友好条约谈判的现状。据说，宫泽外相二十九日晚上在皇宫内举行的欢迎法国总理希拉克的午宴上遇到河野议长时已转告了这一想法。
河野议长将作为日本田径赛联合会名誉会长出席九月中旬在北京举行的日中田径比赛大会。据说还预定同中国方面的重要人物进行会谈。可以认为，为此，宫泽外相向议长说明条约谈判停滞不前的问题所在，要求议长尽可能找到打开局面的线索。
【本刊讯】日本《朝日新闻》七月三十日刊登一则题为《就恢复日中条约谈判问题，外相请求河野议长试探中国的意向》，摘要如下：
河野议长将作为日本田径联合会名誉会长，出席预定于九月中旬在北京举行的日中田径对抗赛大会，据说想要利用这个机会同中国要人进行会谈，就如何打开缔约谈判的局面找到一点线索。为此，对于宫泽外相来说，也想利用该议长访华的机会，通过该议长再一次向中国方面转达日本方面有要尽早缔结日中条约的热情，并想坦率地听取中国方面对成为条约谈判中的最大问题的关于如何处理霸权条款以及如何在条款中记载的想法，所以才请求议长试探中国方面的意向的。
宫泽外相同河野议长二十九日的会谈，由于是利用宫中午宴这一场所，尽管没有进行深入的意见交换，但是，据说外相在会上表明了把霸权条款记入条约正文也可以这样的判断，并且似乎还暗示了这样的意向，即作为外务省当局来说，希望在记载方式上请求中国方面以某种形式照顾到不刺激第三国。
由于有这样一些情况，外相打算在河野议长访华以前再同该议长举行会谈，以调整意见。
【本刊讯】日本《读卖新闻》七月三十日刊登一条消息，题为《日本外务省首脑表明，不同意结成对苏防卫同盟》，全文如下：
在华盛顿举行的一系列美澳首脑会议中提出了“对苏防御同盟设想”、加强日美澳中四国相互合作关系的方针。
日本外务省首脑二十九日就此发表谈话说，“我国的外交政策的根本是睦邻友好，不能把特定的国家放在心上来考虑外交政策”，表明了没有参加的意思。

显示原版>>

Previous:香港《文汇报》刊登英国作家费利克斯·格林的文章：《西藏之行》（上）

Next:菲《时代日报》文章：《里德滩的勘探工作必须悄悄地干》


苏联一名棋手在荷兰要求政治避难

出版日期:1976.08.01
         期次:6426
         版次:2
         栏目:\[第二版]
文章正文:
【美联社阿姆斯特丹七月二十七日电】警方说：位居世界第二号的苏联棋王科契芮，于星期二在荷兰要求政治庇护。在月前举行的国际棋赛中，他仅次于世界首席棋王卡普夫（也是苏联人）。
警方说：科契芮今晨打电话到阿姆斯特丹警察总部的外国人课，提出要求。与警方洽谈了一小时后，他们便一起离去。一名警方发言人说：「科契芮申请政治庇护，我们已把他的要求，转达海牙的司法部。同时，他想去甚么地方，都可以。」
科契芮前来荷兰，是参加每年一度的棋赛，赛事已于上星期结束。他与英国一名年轻棋手米利士得双冠军。
科契芮于一九七四年世界挑战准决赛中，败在卡普夫手上，在与卡普夫较量后，科契芮宣称战果不正常，为此他大受苏联报章抨击，稍后他承认错误，并与卡普夫与苏联象棋联会重修旧好。

显示原版>>

Previous:英国少年犯罪情况日趋严重

Next:一名美国司机闯入白宫被守卫击毙


西德报纸报道：《中国发生地震不惊慌》

出版日期:1976.08.01
         期次:6426
         版次:1
         栏目:\[头版]
副题:德新社说在京外国记者和外交官一致赞扬中国人民所表现出的无可比拟的纪律性和毫不惊慌的态度
文章正文:
【本刊讯】西德《世界报》七月三十日刊登格·鲁格的一篇报道，题为《中国的奇迹：发生地震不惊慌，在没有命令的情况下自助》，摘要如下：
唐山的地震是中国近十年中最严重的一次地震。
外国人在地震期间及以后的时间里能够观察到情况的所有城市里，看来防灾和民间防护措施进行得很出色。在第一次强震后，受影响的北京和天津居民集中在街道两旁，看不出有惊慌的迹象，他们镇静而有纪律。在短短几小时之内，北京几乎是全体的居民都撤出了住房。
在邻舍、管理机构和党组织之间相互配合的情况下，居民们不管滂沱大雨，搭起了临时帐篷。
居民的党支部，所谓的“社会主义大院”用现有的材料支起了较大的帐篷。居民小组的成员和民兵在住房门前站岗。
在几小时内，医疗站就搭起来了。食堂和小饭店仍然开门，食品店也是如此。
中国人临事应变的本事及统一进行的准备工作结合在一起表明是行之有效的。紧密的居民组织和党组织同行政机构的集中领导，表明有能力在数小时内把北京市五百万居民的绝大多数安置在临时帐篷里。
在这座城市里，人们解决危局的速度之快令人惊奇。
【法新社北京七月三十日电】（记者：弗利波）北京的居民，今天继续保持戒备的状态。
居民千方百计改进他们临时掩蔽所，使它住起来尽可能舒适一些，有的看起来已经像是永久性的住所了。
每一株可以利用的树木、灌木、电线杆或者铁轨都被用来固定匆匆搭起来的宿含的四壁。
这些临时结构是星期三像雨后春笋一样冒出来的，今天的数目大大增加了，而且正在加固。
【德新社北京七月三十日电】在三天以前受到大地震波及的北京和天津，今天进入戒备状态。
与此同时，官方已要求两大城市内仍然住在家里的人马上撤出来。
从家里出来的人加入了在京津唐三角地带发生了第一次地震以后，马上就露宿到乌路上的几百万守纪律的人的行列。
仍然留在首都的外国记者和外交官，一致赞扬人民所表现出来的无可比拟的纪律性和毫不恐慌的态度。
在北京的西德人说，就他们所见到者而论，首都的卫生并无问题，也没有发生瘟疫的危险。
【南通社北京七月三十日电】两天来在北京街头到处出现的临时搭起来的帐篷和窝棚，现在已改用较有抗震力的材料来搭了，显然，计划让北京居民在户外待较长时间。
全市一切保证正常生活的服务事业都坚持工作。全市食物供应充足，公共交通和商业工作都正常进行。
北京今天给人的印象是：人们在准备度过新的地震而把损失减少到最低限度，但是是有组织、有纪律的。一切工作都是平平静静以统一的步调进行的，没有任何惊慌失措情绪。

显示原版>>

Next:福特向美国会提出军备控制年度报告


香港《快报》文章：《北约大国在意大利防共》

出版日期:1976.08.01
         期次:6426
         版次:2
         栏目:\[第二版]
副题:说这是“自由世界对付共党运动扩张”的一个有效原则
文章正文:
【本刊讯】香港《快报》七月二十八日刊登一篇评论，题为《北约大国在意防共》，摘要如下：
最近波多黎各的七国经济会议，对贷款给各国一事，曾作过非正式讨论，并传美、西德、法和英四国决定，如共党加入意大利新政府，四国即撤销对其经援。据合众国际社华盛顿十九日讯：福特在记者招待会上，重新警告，“如共党在意大利政府中获得一席，美国会感到十分困扰”。路透社波恩十九日讯：西德总理施密特曾说：“西方援助意大利，须共党不参加政府为原则”。西德发言人说：“任何对意大利的财政援助，应给予民主政权，而不给予共党”。
这种态度，完全是为了阻止意共参加意大利新政府。这样做，是因为意大利是北约组织成员之一，假如这成员之一有共党参加，则将影响到整个组织的安全，可能因此而穿了一个大洞。——尽管意大利人士认为这是一种对意大利的干预，但北约国家为了全体的利害，不能不预为防范。谁也不会愚蠢到“搬起石头砸自己脚”，拿钱来援助有共党关系的政权，也就等于“搬起石头砸自己脚”。
事实上，今日意大利的经济情形，如果没有美、西德、法、英等外援，将无法支持下去。假如因为这样而使意大利政局陷于窘蹙，充其量也不致破坏到整个北约组织，相反，那就等于培植意大利的共党政治力量，为北约组织埋下待时而爆的炸弹。
这是一个关键，这刻欧洲共党正在采取“议会斗争”代替“暴力夺取”的政策，假如在意大利出现欧洲第一个共党政权，说不定跟着就会在欧洲其他国家出现第二个共党政权。所以，美、西德、法、英等这样对待今日的意大利，是十分明智和果敢的。
这是自由世界对付共党运动扩张的一个有效原则。这一个原则，不止对意大利如此，对所有共党政权或和共党有关政权都应如此。为了确保自由世界的安全，戢止共党的凶焰，对于那些以亲共为职志的政权，也应该用这一个原则。
仅仅在意大利防共，是不够的，共党扩张，已成为全球性，因而防共的行为，也是全球性的。

显示原版>>

Previous:勃列日涅夫答苏《真理报》记者问

Next:勃列日涅夫与胡萨克会谈


香港《文汇报》刊登英国作家费利克斯·格林的文章：《西藏之行》（上）

出版日期:1976.08.01
         期次:6426
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》七月二十七日、二十八日刊登英中了解协会主席、英国作家费利克斯·格林的文章，题为《西藏之行》，详细摘要如下：
（文汇报编者按：英中了解协会主席、英国作家费利克斯·格林于六月初到我国西藏自治区进行为时五星期的参观和访问，并拍摄一套有关西藏的纪录片。格林先生在访问西藏期间特为本报撰写专文，介绍新旧西藏的变化。）
在西藏经过五个星期的旅行，我游历过广阔的地区，与数十位西藏人谈过话后，有几个印象十分深刻。和我谈话的人——许多是事先不知将会受访的——包括一些过去的富人、喇嘛，其中一些是以前和达赖喇嘛很接近但不愿逃往印度的人，另外一些是以前的奴隶和农奴。他们的个人经历尽管不同，但对西藏一九五九年最后解放前的生活，构成一幅紧凑而具说服力的图景。
西方人士应摒除深埋在他们意识中的两个关于西藏的印象。单是一套电影或几本书，是不能根除他们的错误印象的，只有长时期的认识才可以消除。就正如要消除五、六十年代，那些不友善的评论家为我们描绘的中国图景——一个饥饿的国度和她那受一小撮无情的极权统治者镇压的人民——一样需要时间。今天，即使曾是极端敌视中国的人也都接受了中国真实的一面，所以西藏发展的事实也终有一天会被接受的。真理，是无法永远被隐瞒的。
对于西藏，一般西方人士有两个印象。有一本书名《世外挑源》，将解放前的西藏描绘成一个神圣的乌托邦。它是一个远在天际的、由圣贤统治的国度。这些圣贤终日在寺院中沉思人民的命运，而那里的人民则过着和平而幸福的生活。这就是西方人士对西藏的印象之一。
他们对西藏的第二个印象，就是这块神圣而充满智慧及仁慈爱心的土地，被中国残酷地“侵略”，而人民的宗教生活，也毁于解放军的铁蹄之下。
当然，真实的西藏和这两种印象是完全相反的。许多世纪以来，西藏已是中国的一部分，直到一九四九年中国共产党当政前，其他国家一直都承认这个事实。但从那时之后，某些人却说西藏是一个独立的“国家”，它受到中国的“侵略”。但世界各国（包括那些对中国极端不友善的）从没有承认西藏的“独立”。当西藏的旧统治者向联合国提出要求被承认为一个独立国家时，就根本无人去考虑这个荒谬的要求。当然，国民党及中国历代的帝王，有时未能对这块边远的土地实施有效的统治，但从来没有人能否认在过去十二、三世纪中，西藏是中国版图的一部分。从来没有达赖喇嘛在未得到北京的许可前，能成为西藏的“天帝”。这就是所谓中国“侵略”西藏“独立国”的事实了。
关于西藏的其他神话也同样是没有意义的。
西藏并不是一个被圣贤统治的理想国。直到解放之前，西藏仍停滞在奴隶—农奴式的阶段。她的统治者是一些嗜血而腐朽的专制者。当时，这个社会的基本信念是人会“投胎再世”——这个概念对于了解西藏是有很大帮助的。贫苦的农奴和奴隶被训示说，他们今生的不幸是由于前生的罪孽所致；如果他们今世恭顺驯良的话，也许来生可以好过些。那些有权势的富豪，则可安于享乐，因为这是他们前生行善的应得报应。这种理论对统治的合理化是多么玄妙的解释！加上人民的无知、迷信和恐惧，这种信仰更得到维持和加强。
这种理论的实际意义就是这样：百分之九十五的人口既无任何权利，还要为上层阶级——一些宗教及非宗教势力的奇异混合物——终日劳碌。
最使我震惊的是一小撮统治阶层的穷奢极侈。我们参观过的寺院，屋顶都是纯金建造的。所有已故的达赖喇嘛的坟墓，都包在以宝石装嵌的黄金里面——价值以千万元计；他们的衣服及用品都是难以想象地名贵；他们拥有无数的奴隶去耕种他们辽阔的土地，还有无数家奴随时听候他们的叱喝。据曾入侵西藏的几个欧洲帝国主义者的描述，那里的富豪有各种奢侈品——进口的威士忌酒，女士用的“依利沙白·雅顿”化妆品；豪华奢侈的筵席。他们过着闲适及耽于声色的生活，而广大民众却生活在饥饿的边缘，以破布蔽体。
有些较大的寺院活象一个个细小的城市。例如，离拉萨不远的哲蚌寺，以前便住了七千七百个喇嘛。这个寺院拥有面积庞大的土地，并有二万名奴隶在土地上工作。寺院本身亦有分等级的僧侣统治制度。其实，七千七百名喇嘛中，大部分是供高级喇嘛呼唤的“奴隶喇嘛”。这间寺院正如在西藏的其他较大的寺院一样，自己制订法令，拥有自己的法庭、监狱及行刑室。所有奴隶喇嘛都不准从高过膝间的角度去看高等喇嘛一眼，因此，他们被弄得变成驼背——一方面是因为要遵守这条规例，一方面是因为他们要背负沉重东西。
今天，仍然有几百名喇嘛住在哲蚌寺里，差不多全是以前的奴隶喇嘛，人们可从他们站立的姿势，看出他们的背瘠在过去要经常处于弯曲的状态。
解放前，西藏寺院里施行的各种刑罚是最残忍的。一些违反高等喇嘛自制的法令的人，所受的普遍刑罚是被长期监禁在黑牢里（有些黑牢甚至养有毒蝎子），较严重的法令违反者，更被斩去双手或挖去双眼（手臂的残余部分则被放进煮沸的牛油中去消毒）。最普通的刑罚是鞭笞，受刑者被捆绑起来，背部被鞭挞至皮开肉绽。
（上）

显示原版>>

Previous:《青年非洲》文章：《东方和西方之间的非洲》（上）

Next:时事社报道：《宫泽要求河野找到打开日中的条约局面的线索》


一名美国司机闯入白宫被守卫击毙

出版日期:1976.08.01
         期次:6426
         版次:2
         栏目:\[第二版]
文章正文:
【合众社华盛顿七月二十六日电】星期日晚上有一名司机爬过白宫围墙，手里持着一条钢管正欲冲进白宫时，被一名警方守卫开枪击毙。
事件发生于下午九时三十分以后不久。事件发生之时，福特总统夫妇正在白宫的住宅里。这人被送往医院后，曾由他的父亲认明名叫普鲁默。但据警方说：他虽曾一度作过司机，但实际上却是一名流浪汉。
一名冲进白宫者被枪击毙命的事，这尚是第一次发生。
除这以外，这样的事曾于一九五○年十一月一日发生过一次。当时是杜鲁门担任总统的时候，两名玻多黎各人曾公开袭击白宫会客室的前门，结果造成枪战。

显示原版>>

Previous:苏联一名棋手在荷兰要求政治避难

Next:《印度教徒报》记者报道：《斯里兰卡想重新探讨不结盟的概念》


印报文章：《同巴基斯坦和中国的贸易前景》

出版日期:1976.08.01
         期次:6426
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《印度快报》七月二十六日刊登一篇文章，题为《同巴基斯坦和中国的贸易前景》，摘要如下：
在国际事务中的缓和精神背后的动机之一是越来越意识到可能从经济合作得到好处。在一九六五年敌对行动后断绝贸易联系的印度和巴基斯坦，已经接受这个原则并且同意恢复贸易，这是一个可喜的征兆。也许也可以认为，印度主动派出驻中国大使，是恢复贸易的一个步骤。
同巴基斯坦和中国贸易，不仅将确保出口有一个更大的市场，而且有助于节约由于从远方进口货物而要付出的相当大量的运输费。印度、巴基斯坦和中国的经济由于在许多方面是可以互补的，所以还有另外的好处。正当这些国家的产品在西方市场上受到人造代用品的越来越大的竞争时，这种好处是不小的。
已经开始的同中国和解的进程也有建立富有成果的经济关系的趋势。两国在地理上邻近，发展阶段几乎相等，所以相互贸易能够得到极大的收益。
中印贸易自一九六二年敌对行动后一直陷于停顿。

显示原版>>

Previous:马达加斯加总理和陆军参谋长因飞机失事遇难

Next:巴印大使分别向印巴总统递交国书


英国少年犯罪情况日趋严重

出版日期:1976.08.01
         期次:6426
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦七月二十七日电】在英国的犯罪行为中以年轻人居多。
内务部办公室报道，在一九七五年中，英格兰和威尔斯使用枪械，流氓及其他暴力罪行大为增加，在被裁定罪名成立或受警告有明显侵犯行为的人中，有三分之一以上是不满十七岁的少年人。
报告说，大多数有侵犯行为者的危险年龄，男孩子为十五岁，女孩子为十四岁。
与一九七四年比较，使用枪械罪行增加百分之三十六，抢劫与调戏妇女行为增加百分之三十一，其它流氓行为增加百分之十七。该报告说，虽然警方所知之侵犯行为增加了十万宗而总数却为二百一十万宗。

显示原版>>

Previous:勃列日涅夫与胡萨克会谈

Next:苏联一名棋手在荷兰要求政治避难


《莫斯科正把它针对欧洲的导弹力量增加三倍》

出版日期:1976.08.02
         期次:6427
         版次:2
         栏目:\[第二版]
眉题:西德《世界报》报道苏开始使用多弹头新式导弹“SS20”
文章正文:
【本刊讯】西德《世界报》七月三十一日刊登一篇报道，题为《莫斯科正把它针对欧洲的导弹力量增加三倍》，摘要如下：
莫斯科已开始用有三个弹头的新型导弹来代替它六百枚针对西欧的中程导弹。这种类型的导弹能在短时间里改建成洲际导弹。因此核威胁将迅速增加。
这种对付西欧的新式导弹叫“ＳＳ２０”。这种导弹有两级，由摩托化的发射架来发射。其中较多数量导弹已在“苏联一些地方”配置好。
美国的侦察系统曾注视“ＳＳ２０”的试飞，侦得射程为三千六百至四千八百公里。“ＳＳ２０”的弹头由三个核弹头组成。
“ＳＳ２０”的两级与同样是新研制出来的“ＳＳ１６”的第二级和第三级是等同的。后面这种射程五千五百公里的三级导弹被认为是洲际导弹。“ＳＳ２０”是这样设计的，即可以在几个小时内没有任何困难地装上第三级。
这种组合使苏联掌握了一张王牌：美国专家认为，在六百枚旧的中程导弹一旦全部用“ＳＳ２０”代替后，核威胁至少将增加三倍。
最危险的是莫斯科的这一导弹策略对美国和苏联之间核“恐惧平衡”必将产生的影响。苏联通过“ＳＳ２０／１６”的策略，事实上摆脱了限制战略武器第一轮谈判对它的少量限制。因为协定只适用于洲际导弹，因此莫斯科能建造随便多少“ＳＳ２０”型的“中程”导弹——也可建造随便多少“ＳＳ１６”的第三级。
《经济学家》前总编罗伯特·莫斯昨天在伦敦的《每日邮报》上写道：“公众有权要求知道我们正在怎样和为什么输掉第三次世界大战。有一些可怕的新的证据可以证明俄国在为一场全面的战争进行武装。”

显示原版>>

Previous:英保守党领导人撒切尔夫人讲话

Next:英报说美国西德可得到英装甲秘密


《青年非洲》文章：《东方和西方之间的非洲》（下）

出版日期:1976.08.02
         期次:6427
         版次:3
         栏目:\[第三版]
文章正文:
引人注目的突破同经济方面一样，英国和法国这些国家的军事影响原来就是比较大的，显然也是比较根深蒂固的。几乎所有法语非洲国家在独立后都同这个前殖民大国签署了军事合作协定。
在所有这些国家的军队中有法国技术助手工作。相反，除塞内加尔、加蓬、象牙海岸外，法国所有军事基地都关闭了。但是，为了适应可能的需要，法国仍拥有能随时就地进行干涉的机动部队。近一千名法国军人在撒哈拉以南的非洲国家军队中作教官，法国军事学校明显地接纳了同样多的学生和实习生。西方感到不安美国方面向许多非洲国家提供武器和训练计划。一九七五年，五角大楼向埃塞俄比亚、利比里亚以及扎伊尔提供了一项安全援助。有十二个国家购买美国武器。美国的特别学校招收了非洲军官和下级军官。美国第一八一空降师时刻保持戒备状态。驻扎在北卡罗来纳州布雷格堡的干涉部队可以随时派往非洲，例如一九六五年曾派往扎伊尔基桑加尼粉碎东部叛乱。世界这一地区至今在美国对外军援计划中只是微不足道的一部分。一九七五年在计划中不到百分之一。同样，美国中央情报局在国外工作的八百人中只有三百人在这一地区工作。他们只占情报局秘密活动总预算的百分之六。
然而，这种形势看来将有迅速的进展。首先，因为英国人和法国人自己有摆脱对美国所负传统责任的倾向，其次，因为自安哥拉事件以来，西方的不安情绪在增长。如果人们知道南非在西方体系内所占的位置，这就毫不奇怪了。可以说，在世界其他地方尽管有此起彼伏的轻微波动，缓和仍在扩大，但是看看非洲，除了巩固各自势力范围外，谈不上东西方间的合作。冷战中心移向这一至今仍处于安静、和平状态的地区，可能彻底改变非洲大陆整个地理政治的形势和现状。
当人们注意到非洲北部的进展时，印象最深的是这些国家对东方国家感到的极大失望和西方国家在相当长的一段时间里在对这些非洲国家的政策中表现出的惊人的轻率。
可以说，苏联和全部东方国家对整个北非的影响在地理上仍限于一个国家（索马里），从范围来说，在军事方面程度不同地限于三个国家：阿尔及利亚、利比亚和苏丹。西方影响相反，西方的影响不仅在经济方面是重大的，而且近二年来在政治、军事方面也是重大的。那些原先是主宰这些受殖民统治的非洲国家的西方国家今天在这些新国家中仍保持着相当重大的影响。例如，法国在毛里塔尼亚、阿尔及利亚和突尼斯在文化和经济方面占有优先地位。美国、联邦德国和西方继法国之后在毛里塔尼亚、摩洛哥、突尼斯以及不久前在埃及等国的贸易和政策中占据重要位置，这是由这些独立国家的发展愿望和选择所决定的。凭着它的援助应当看到，西方的影响超出了日常政策并出乎意料地决定着非洲掌权人物的行动，不管他们是否标榜自己是社会主义者。
值得注意的是，西方怎样试图通过经济援助到处巩固它的地位，而希望东方国家提供这些援助往往落空。这一“援助”有助于把发展中国家控制在西方贸易范围内，下列数字证明了这点：发展中国家出口的百分之七十三点一是给西方国家的，而给东方国家的仅有百分之五点八（据世界银行一九七五年报告）。
在北部非洲，苏联仅是三个国家的优惠顾客：苏联是埃及的头号顾客，是阿尔及利亚和索马里的第三位顾客。除了中国显著深入苏丹（中国是苏丹棉花的头号顾客）外，这一地区各国的对外贸易实际上掌握在西方国家手中。法国是阿尔及利亚、摩洛哥和毛里塔尼亚的头号顾客，是突尼斯的二号顾客。联邦德国是阿尔及利亚、利比亚和摩洛哥的二号顾客。意大利是突尼斯的头号顾客，索马里的二号顾客，利比亚、摩洛哥、苏丹和毛里塔尼亚的第三位顾客。
作为供给者，西方国家在除了埃及之外的这些国家中占据着头等地位。
不可否认，非洲更多的是购买西方东西；除了武器之外，埃及的对外贸易证明，欧洲在它的贸易中占有重要位置。在这方面，索马里的例子很说明问题，它的三个主要供给者是意大利、联邦德国和美国，而苏联则占第四位。
这种经济上的优势通过最近的武器交易进一步得到了加强：摩洛哥和突尼斯在一九七三年和一九七四年向美国订货；利比亚、摩洛哥、突尼斯和埃及最近三年向法国订货；埃及在一九七三年和一九七五年向英国订货；意大利一年来也接受了利比亚、摩洛哥和突尼斯的军事订货（运输工具）。
这种形势标志着非洲和世界其他地区间的区别。非洲被环境所迫而倾向于西方，有时出于解放的愿望而倾向于东方，但是非洲仍处于西方的影响下，同时保持引人注目的大陆民族主义。
毫无疑问，非洲人显然更感兴趣的是他们自己国家的命运，更广泛地说，大部分非洲人更关心的是自己大陆的命运。这不是社会主义或西方意识形态的成就。不管是西方的民主还是系统的共产主义在非洲都没有找到真正的温床。
因此，非洲各国领导人，不管他们的选择怎样，更倾向于根据大国对待非洲人和非洲的态度。而不是根据两个阵营各自的意识形态来判断这些大国。（下）

显示原版>>

Previous:马来西亚总理说马泰必须加强合作

Next:香港《文汇报》刊登英国作家费利克斯·格林的文章：《西藏之行》（中）


法报评我地震区人民抗震救灾工作

出版日期:1976.08.02
         期次:6427
         版次:1
         栏目:\[头版]
副题:说中国人民有组织、忘我、沉着勇敢、办事效率，为世界树立了榜样
文章正文:
【本刊讯】法国《震旦报》七月三十一日和八月一日一期（合刊），以《一国人民为最坏的情况作好准备》为题，发表菲·贝尔内的文章，摘要如下：
（中国人民在地震期间的表现）是为全世界树立的一个榜样。在当地，所有的惊讶不已的观察家都可以衡量出中国人的有效率。没有在任何时刻惊惶失措，没有五月间在意大利弗留利出现的那种束手无策的场面，在弗留利，救灾工作来得很晚，军队参加救灾也惊人地跚跚来迟。
在北京、天津，不到两小时，一千多万市民便秩序井然地撤离了他们的住宅。已搭起一些个人的和集体的帐篷。供应和卫生条件都得到保证。
没有任何忧愁难这的影子。工作是在令人有深刻印象的寂静中进行的，就象外科医生治疗病人时那样的寂静；组织工作是极严密的。有哪一个法国省长不认为，这样的井井有条、这样全面的动员一切救助手段、集体的和个人的一切主动行动（每个人各守岗位，不顾虑余震和危险），是这场大难中的一种奇迹呢？
在几小时内，在倾盆大雨下，在有墙壁倒塌声的夜晚，作事很细致的全体人民都在战斗。他们给我们在有组织、克制自己、忘我、沉着勇敢方面上了一课。尤其是（这一点也许是根本之点）这一切救灾和抗震的系统都是自动地运行着，电台、电视台没有播发任何口号。这是本能吗？
肯定不是。一切都是很久以来就有准备了的。北京或天津的每个居民都确切地知道在一旦发生灾难的情况下他应该做什么。有人向我们说，中国人对地震比别人更敏感。他们的科学家已在全国各地建立了作测定和发警报的系统：中国人搜集到了上千的迹象，观察到那些能预感地震的动物的行为，所以中国人能比较容易地发现危险。
这一点还不能解释星期三晚上的异乎寻常的动员，转眼之间作出反应的巨大的组织工作。中国人的秘密在于：他们预料到了最坏的情况和为最坏的情况作好了准备。即是说，他们为在最近的将来（同苏联）的不可避免的核战争作好了准备。
毛为了使他的人民继续生存，已在整个大陆范围内采取了巨大的措施。众所周知，中国各大城市都有防原子弹的地下城市，可以收容全体居民。
中国今天在苏联的威胁面前已不仅是一个保持警惕的巨大的大陆，也是为了承受核轰炸和空中入侵而组织得很好的大陆。在感情上受过冲突不可避免教育的中国人，已经准备着应付各种冲突。星期三的悲剧同他们设想不久就要承受的相比，这个悲剧只是在他们土地上擦破一点皮。
专家们认为，这次为了抗击自然灾害而进行的所有力量和资源的非常性动员，实际上只是关于未来原子战争的警报演习和预演，这是他们紧急救援人民的防护体系完善的光辉证明，是在考验中伟大、沉着的光辉证明。
人们现在很了解了中国人在目前灾害面前的轻松。观察家们指出，他们没有惊恐不安的情绪，他们以亚洲式的沉着等待看未来的严重地震。
他们已有准备……一旦天空突然出现带核弹头的导弹，他们也将同样沉着地作出反应，就象它是一场地震似的……
这就是说，在保护居民和家庭使之不受核突袭方面，我们一切都要向中国人学习。如果这不是太晚的话……

显示原版>>

Next:美国《读者文摘》刊登莱尔德文章：《克里姆林宫使古巴越来越可能成为对西方进行颠覆活动的发射台》


合众社说因天气潮湿寒冷苏联马铃薯等收成可能减产

出版日期:1976.08.02
         期次:6427
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿七月二十九日电】据美国农业部透露，天气问题影响苏联的马铃薯作物收成，从而可能促使苏联来年增加进口。
该部的农业外贸署的一份报告说，由于苏联北部的大部分地区天气持续潮湿和寒冷，使其马铃薯作物收成可能减产。
该报告说，马铃薯生产潜在着的损失，使苏联谷物的进口需要增加，因为马铃薯是苏联人民的主要食粮，亦是牲畜的饲料。

显示原版>>

Previous:美农业部估计我今年谷物将创纪录丰收

Next:美报文章：《重要问题：谁将得到美国的谷物？》


马来西亚总理说马泰必须加强合作

出版日期:1976.08.02
         期次:6427
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马来西亚《南洋商报》七月二十七日消息：
马来西亚总理侯赛因·奥恩二十七日在吉打说，马来西亚和泰国必须加强友好和合作关系，以确保本区域的和平与稳定。他指出，马泰两国长久以来的密切关系如果不幸中断，双方政府和人民都将面对重大难题，而敌人则将欢呼取得胜利。

显示原版>>

Previous:印尼外长马利克说东盟把越南看成朋友

Next:《青年非洲》文章：《东方和西方之间的非洲》（下）


美报文章：《重要问题：谁将得到美国的谷物？》

出版日期:1976.08.02
         期次:6427
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《曼彻斯特联合导报》七月二十七日刊登一篇文章，题为《重要问题，谁将得到美国的谷物？》摘要如下：
由谁分享美国创纪录的农业组成的问题正在由福特政府最高一级的人员进行激烈的辩论，并且可能成为十一月以前竞选运动中的一个争论问题。
所争论的问题是，俄国和共产党中国在获得美国出口的粮食和饲料方面，是否应该处于比干旱的西欧以及非洲和亚洲的不发达国家优先的地位。
前景是，西欧由于普遍干旱在今后一年里将需要额外的两千万吨粮食和饲料来应付歉收问题。预料非洲和亚洲遇到困难的国家将需要几百万吨额外的粮食。
苏联由于收成不好，在今后几个月内大概将增购大量美国小麦和玉米。
农业部的专家们一直到最近的态度仍然是，美国的谷物储备加上一九七六年的新收成足够应付俄国人和中国人的增购，而不会使美国的粮食零售价格象七十年代初两国购买量达到创纪录数字时那样上涨。西欧的干旱现在使这些官员改变了他们的观点。他们现在担心西欧国家的需要将引起新的一轮粮食涨价，这可能在今年晚些时候引起美国消费者的不利反应。
物价上涨将造成福特总统在政治上的实际困难，如果他成为共和党今年提名的候选人的话。
由于西欧历来是美国的粮食市场，农业部官员希望，如果为了使美国国内价格不致上涨而限制出口数量的话，对西欧国家的输出应处于最优先地位。
以基辛格国务卿为首的国务院官员竭力反对这种做法。基辛格和他的助手们认为，由于近年来签订的正式协议，应当使俄国人处于优先地位。
在基辛格国务卿达成的美苏协议中，苏联人同意每年购买最多不超过八百万吨的粮食，美国同意至少供应这个数量的粮食。
为了使上述两种主张能够折衷，农业部官员得到白宫批准，向苏联派出一个专家小组，以核对苏联重要的春小麦收成的前景，从而更确切地断定它们的需要。农业部官员们深深感到，俄国人购买的美国粮食超过了他们的需要，而且俄国人在把这些粮食的一部分转售给东欧国家和印度。
这些专家希望通过对俄国情况的实地调查，能够获得充分的情报来支持他们提出的少对俄国输出而多对西欧国家输出的主张。
究竟是西欧还是共产党国家将优先得到美国粮食，将由福特总统在农业部专家代表团从俄国回来和提出报告后作出最后决定。

显示原版>>

Previous:合众社说因天气潮湿寒冷苏联马铃薯等收成可能减产

Next:美刊文章：《古巴的越南》


美国《读者文摘》刊登莱尔德文章：《克里姆林宫使古巴越来越可能成为对西方进行颠覆活动的发射台》

出版日期:1976.08.02
         期次:6427
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《读者文摘》八月份一期刊登了梅尔文·莱尔德的一篇文章，题目是《克里姆林宫的战略家使古巴越来越可能成为在全世界对西方进行颠覆活动的发射台》，摘要如下：
在一月份，反马克思主义部队仍然控制着约百分之七十的安哥拉领土和人口。但是在几周内，安哥拉陷入共产党人之手。
下一步是什么？克里姆林宫对世界和平形成最大的危险。就在美国参院通过不援助安哥拉修正案的当天，苏斯洛夫在哈瓦那的共产党代表大会上进行了这样的威胁：“现在革命解放运动联成了一个全球整体，这是以前从来也没有过的。古巴革命对拉丁美洲整个解放过程的发展，留下了不可磨灭的痕迹。这个大陆获得第二次解放的前景越来越有可能实现了。”
他说出的这些危险的话，需要由美国立即作出长期的反应：
１、我们必须停止对我们各个情报机构的有害的攻击，只有这些机构能提供俄国和古巴对美国、美国的盟国和中立国家进行恐怖袭击的详细证据。
２、我们必须恢复对古巴的经济禁运。这种制裁不会推翻这个极权政权，但是将削弱卡斯特罗进行扰乱、恐怖活动、颠覆活动和武装侵略的能力。这些制裁必须得到我们所有的盟国的支持，其中包括北约组织国家和日本。这些国家现在都是它们通过贸易帮助加强的那个恐怖政权活动的目标。贸易应该促进和平，而不是促进侵略。
出于同样的理由，我们应该毫不犹疑地利用经济制裁对付克里姆林宫的侵略。甚至在加紧入侵安哥拉的时候，美国在莫斯科的代表还继续在谈判一项条约，这项条约在十月二十日宣布，根据这项条约，苏联人将购买千百万吨的美国谷物，用以支持他们举步艰难的集体化农业。这项条约还规定我们将向俄国人提供极为需要的美国油井技术，这将在十八个月内使他们的产量每天增加七十万桶。
３、我们全国必须有决心对付克里姆林宫的政治战和古巴的侵略。古巴入侵安哥拉只是因为共产党人深信美国国内如此混乱，以致缺乏抵抗的意志。
４、我们必须使克里姆林宫相信，我们清楚地认识到，他们对古巴进行掠夺负有最后的责任。
这涉及我们同苏联的整个关系，其中包括贸易和限制战略武器谈判。必须对整个关系重新加以仔细和现实的估计。我们决不能再消极地容忍莫斯科以它选择的时间、地点和方式、通过代理人进行挑战，而要在我们选择的地点和时间作出我们的回答。

显示原版>>

Previous:法报评我地震区人民抗震救灾工作

Next:英保守党领导人撒切尔夫人讲话


美刊文章：《古巴的越南》

出版日期:1976.08.02
         期次:6427
         版次:3
         栏目:\[第三版]
副题:说安哥拉对内阁和古巴来说已成为一个泥坑
文章正文:
【本刊讯】美国《新闻周刊》八月二日一期刊登一篇文章，题为《古巴的越南》，全文如下：
左翼安哥拉人民解放运动在苏联大量的支持和一万五千名古巴士兵在战场上直接给予援助的情况下，于今年二月使漫长的内战变成了一场混战。由内图组成的新的马克思主义的政府夸口说，它要在这个满目战争疮痍的国家里建设一个新的社会，并且把“权力属于人民”作为团结群众的口号。但是，《新闻周刊》的詹姆斯·普林格尔最近访问了安哥拉，他发现内图——和古巴——仍然在艰难地加强他们的控制。下面是他的报告：
争夺控制安哥拉的斗争远没有结束。在农村，战争——和死亡
——还在继续。在首都罗安达，街上仍然可以听到枪声；上周，一位罗马尼亚的外交官因为在晚上降人运旗帜的仪式时，无意地忘了停车而被开枪打死。派别之间的明争暗斗使政府头痛。尽管讲了这一切关于权力属于人民的话，但是，只是由于有古巴士兵在那里才使内图保持了表面上的控制。安哥拉对内图和古巴总理卡斯特罗说来，已经成为一个泥坑那样的东西。

显示原版>>

Previous:美报文章：《重要问题：谁将得到美国的谷物？》

Next:内图结束对古巴的访问回国


美农业部估计我今年谷物将创纪录丰收

出版日期:1976.08.02
         期次:6427
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿七月二十九日电】美国农业部今天引用各种消息来源和部分预报估计，中国的冬小麦可能达到三千五百万吨的创纪录数量。
这个数字比去年的纪录增长了百分之五。
农业部认为，水稻收成可能也将打破去年的纪录。
【路透社华盛顿二十八日电】美国农业部预测，中国今年谷物收成，将会有超纪录丰收。
美国农业部说，刚从中国九个省传来的消息指出，今年收成将比去年（一九七五年）增加百分之三至五。
中国中部农产区省份的收获大致完成，不应该受到天津附近巨大地震的影响。
从五月以来，有利于作物生长的各种条件，可能意味着今年（一九七六年）稻米总产量超过去年总产量。

显示原版>>

Previous:意大利新政府宣誓就职

Next:合众社说因天气潮湿寒冷苏联马铃薯等收成可能减产


内图结束对古巴的访问回国

出版日期:1976.08.02
         期次:6427
         版次:3
         栏目:\[第三版]
文章正文:
【路透社哈瓦那七月三十日电】安哥拉总统内图在与卡斯特罗总理签署了一项内容广泛的合作协定之后，于昨晚离这里回国。
没有透露这项包括经济、科学和技术方面合作的协定的详细内容。然而，卡斯特罗说过，将需要几千名古巴专家去执行它。
内图在乘一架苏联飞机离开前会见了劳尔
·卡斯特罗和塞嫩·卡萨斯，据外国报纸报道，塞嫩·卡萨斯一直领导古巴在安哥拉的部队。
内图乘飞机前往哈瓦那，去会见他的保护人。但是，卡斯特罗主要关心的很可能是找到一种方法，使古巴摆脱看来如小型的越南一样的境地。卡斯特罗的军队仍然在进行战斗而且是大部分的战斗，因为人运的部队是一群训练很差的乌合之众。西方支持的安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟军队的残余者，发现在游击队的进攻中很容易打败古巴的军队。古巴伤亡的士兵挤满了罗安达的整整一个卫生所和半个医院，洛比托港有三个晚上因为据说是从火车上把古巴人的尸体卸下来装船运回去而不对外国人开放。卡斯特罗作出了分期撤出安哥拉的保证，一位在罗安达的欧洲人说，实际上，“每周可能有二百名古巴士兵离开，但是，那二百人不是死的就是伤的”。
摩擦：古巴人努力使不守纪律的人运士兵不要去抢劫，这引起了摩擦。同时还存在着种族对立的迹象。一天，当几个古巴人走进罗安达的一家商店，购买作为纪念品的手帕时，一位女售货员对她的同事埋怨说：“他们是毫不足道的，白人和黑人都一样。”反古巴的情绪还使安哥拉重要的咖啡收获工作推迟了，因为工人拒绝为古巴的管理人干活。
在安哥拉的中部和南部，反叛的军队所控制的重要粮食产区比三个瑞士还大。即使在名义上由人运控制的地方，许多道路只有在白天是安全的，主要的铁路干线除军用车辆以外，都不通车。内图的领导受到以三十岁的内政部长尼图·阿尔维斯为首的一群年轻军人的攻击。他和他的少壮派鼓吹阶级斗争和俄国式的马克思列宁主义。在罗安达的一个西方人士说：“人运内部相当不稳定。”
没有一个人可以肯定安哥拉的革命向何方发展，但是，首都议论的中心是认为内图必须同他的敌人解阵和安盟妥协。除非如此，否则在安哥拉将不会有和平或复兴——可能也不会有使卡斯特罗摆脱这场战争的满意的方法。

显示原版>>

Previous:美刊文章：《古巴的越南》

Next:印尼外长马利克说东盟把越南看成朋友


日《产经新闻》报道：《苏联对经团联代表团寄予期望》

出版日期:1976.08.02
         期次:6427
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》七月十七日刊登该报驻莫斯科特派记者泽英武十六日发回的消息，题目是《苏联对经团联代表团寄予期望》，摘要如下：
苏联似乎对由土光会长等经团联首脑组成的访苏代表团预定八月上旬的访苏寄予莫大期望。塔斯社十五日传出了苏联外贸部发言人的谈话说：在经团联代表团访苏时，“将讨论促进日苏贸易和经济合作问题”。这种“预告报道”通常都是在代表团抵达前的一两天发表，但象这次这样提前三周发表，说明了苏联方面非常重视对经团联代表团的邀请。
苏联认为，西伯利亚开发计划成功与否，是今后苏联经济发展前途的生死攸关问题，所以积极努力推进这项计划。在日本经团联代表团访苏的背后，毫无疑问，苏联方面对日中关系的考虑也在起很大作用。
虽然日中关系处于静观动向时期，但是将来日中关系的进展情况将成为苏联不安的种子。因此，作为苏联，已有必要为把日本拉向苏联方面打下基础。

显示原版>>

Previous:日《东洋经济》周刊报道：《出于同中国平衡而重新燃起西伯利亚热》

Next:日《每日新闻》文章：《第二西伯利亚铁路，日本热》


日《东洋经济》周刊报道：《出于同中国平衡而重新燃起西伯利亚热》

出版日期:1976.08.02
         期次:6427
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东洋经济》周刊七月二十四日一期刊登一条消息，题目是《出于同中国平衡而重新燃起西伯利亚热》，摘要如下：
以经济团体联合会会长土光敏夫为团长的经团联访苏代表团应苏联政府邀请，决定从八月八日起访苏一周。苏联牵制“亲华”
土光任会长以后，经团联派两个代表团出访，第一个代表团是去年十月访华，第二个代表团就是这次访苏。可以认为，这表明，我国财界对这两个国家所拥有的资源抱有不可告人的想法，争取对中苏开展等距离外交。
这次访苏本来是在苏联政府的强烈要求下才实现的。财界人士指出，苏联对日本财界自去年土光访华以来突然出现亲华倾向而感到紧张。确实，参加去年访华代表团的人都留下了“中国是可信赖的伙伴”这种强烈印象。没有参加去年访华团而将参加这次访苏的近铁公司董事长（经团联副会长）佐伯勇近几年来也频频访华，促成了在大阪举行中国展览会，经团联的许多首脑人物的亲华色彩是强烈的。
从这次访苏邀请中，可以强烈地感到苏联方面要给这种密切的日中经济关系打进楔子的意图。
但还不只是出于这种政治意图。苏联勃列日涅夫政权由于农业萧条而陷于困境，在从今年开始的第十个五年计划中，苏联也把发展农业列为最大重点，谋求重建经济。在开发其将成为巨大支柱的西伯利亚和远东方面，苏联需要日本的合作。工程项目一个接着一个六十年代后半期以来，日本财界曾抱有强烈关心的开发西伯利亚和开发秋明油田的计划，前年实际上取消了。自那时以来，人们感到，日本方面的热情有所下降。
但是，日苏经济合作并没有因此而削弱。这些是由于，日本财界认为，向中国一边倒无论如何也是作不到的。
据说，土光会长等人将会见柯西金总理和外贸部长帕托利切夫等政府重要人物，探索日苏经济关系今后能加深到何种程度。人们感到，中国批判走资派以来日本财界倒向中国的程度将因这次访苏而发生怎样的变化，是值得注意的。

显示原版>>

Previous:香港《文汇报》刊登英国作家费利克斯·格林的文章：《西藏之行》（中）

Next:日《产经新闻》报道：《苏联对经团联代表团寄予期望》


日《每日新闻》文章：《第二西伯利亚铁路，日本热》

出版日期:1976.08.02
         期次:6427
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》七月二十一日刊登该报驻莫斯科特派记者佐野写的一篇文章，题目是《第二西伯利亚铁路，日本热，日本的机械成为建设机械的“主角”》，摘要如下：
第二西伯利亚铁路的施工现场，现在成了一个相当大规模的日本建设机械展览会。
日本制造的推土机、起重机等建设机械的厂商的名字，甚至已经成为日本的同义语。
日本以及西方的机械在西伯利亚第二条铁路的铺设中正要占主力的地位到如此地步，这实在是一件新鲜的令人惊讶的事情。记者参观了工地以后清楚地认识到，这个情况具体地反映了勃列日涅夫领导机构现在想要把从西方引进机械这一点置于新五年计划的经济战略的中心。
据贝阿铁路建设总局说明，在铺设工程中使用的推土机总共是一千五百台，其中百分之二十是日本制造的。一千五百台挖土机中，六百台是进口的，其中七十台是日本制造的。据说二千台起重机中百分之三十是进口的，这些进口的起重机差不多全部是日本制造的。翻斗卡车是九千辆，据说一半是西德制造的。
要在冻土上修筑坚实的路基，就要用大量的泥土和沙子，必须从周围的山上挖取泥土和沙子。在这个挖掘作业中使用的挖土机和推土机，大部分是日本制造的，而把挖出来的泥土和沙子运到铺设线路现场的翻斗卡车则是西德制造的。
看到这种事实，就非得到这样的印象不可，即：铁路的铺设工程是在实际地贯彻执行勃列日涅夫总书记的对西欧经济外交。

显示原版>>

Previous:日《产经新闻》报道：《苏联对经团联代表团寄予期望》


西德报纸评苏使用多弹头核导弹

出版日期:1976.08.02
         期次:6427
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《科隆城新闻报》七月三十一日发表短评，题为《恐惧》，全文如下：
老的欧洲大陆的公民夜里还能安静地睡觉吗？在一天里他从报上看到：苏联在装备六百枚带有多弹头的核导弹
——目标欧洲；莫斯科正在加强它的地中海舰队；世界上有二十个国家今天就能造核武器；到一九八五年将有四十个国家有这种能力。
另一方面：安全与合作会议（欧安会）
——比如按总理候选人科尔的看法——并没有造成紧张局势的缓和。维也纳减少欧洲武装力量的谈判，就是在第九回合会议结束时也不会取得明显的进展。美苏限制战略会谈始终停滞不前。
这种关于“安全问题”的速写不能使人安心。不仅欧洲，不仅西方——其实全世界必将感到自己象某一个面临一大片随时都会引起一场暴风雨的乌云的无辜散步者。
但是，人们的反应不是这样——这是可惜的，也许也是幸运的。他希望，坏消息是夸张的，在怀疑中一定会有一条出路。但是，只有当人们去寻找出路时，才能找到。人们是否足够聪明而有力地去寻找了？对此很难说个“是”字。而这确实会使人感到恐惧。

显示原版>>

Previous:英报说美国西德可得到英装甲秘密

Next:意大利新政府宣誓就职


香港《文汇报》刊登英国作家费利克斯·格林的文章：《西藏之行》（中）

出版日期:1976.08.02
         期次:6427
         版次:4
         栏目:\[第四版]
文章正文:
所有这些怎会符合佛教的所谓“不杀生”的基本教条呢？这些所谓“虔诚教徒”的赤裸裸的虚伪，其厚颜无耻的程度令人震惊。这些喇嘛给奴隶的命令是：若奴隶在犁田时见到一条虫，他们必须小心地把它放到一边，因为这条虫可能在来世变成一个人。喇嘛们平时连一只苍蝇也不杀死，但对待任何违反他们命令的奴隶，却没有这样的良心上的责备。一个奴隶可能被鞭打至严重受伤，结果在刑罚完毕后死去（这些事情很经常发生）。这样，由于死者不是在被鞭打的过程中丧生，因此，喇嘛声称自己并没有违反教条。而且，他们把这些刑罚宣称为是对受害者有好处的，会替受害者带来较好的来生。有些寺院兴建新建筑物时，会把一些儿童活生生的埋在地基里。那时，喇嘛也用同样的推理来使这件事情合理化。他们说：“这些儿童应该对得到这样的死亡表示感谢，因为它会替他们的来生带来幸福。”
所有这些，就是西方人所羡慕的“世外桃源”了！
一九五一年，中国人民重新在西藏建立其统治权时，他们面对一群长期生活在黑暗和无知中的人民，这些人非常害怕大领主和喇嘛。进入西藏的人民解放军初时非常忍耐及小心。虽然他们知道，与当时西藏的统治阶级发生冲突最终是不可避免的，因为统治阶层那些令人震惊的暴行及压迫是不能被容许其继续存在的。
一九五一年的西藏，是一个没有公路、没有电力供应（除了英国人在拉萨遗下的一座小型旧发电站）的地方。那里没有汽车、工业、电话通讯和学校（除了几间由寺院指定的宗教学校外）。那里也没有现代化的医疗服务（除了英国使馆有一名专为最高统治阶层服务的医生）。统治阶级把汉族人说成非常可怕，告诉人们不要与他们合作，并告诉人们处处与解放军为难。
这些，就是中国人民解放军在一九五一年所面临的情况。但是，更难于应付的，是统治阶层对普通人民的思想还是有很大的影响力。
面对这种情况，人民解放军在中国共产党中央委员会的领导下，以最大的耐性进行工作。他们不去干涉寺院，达赖喇嘛的权力也未受到制裁。人民解放军第一件优先进行的事情，就是使农奴和奴隶们了解人民解放军是站在他们一边的，因而一旦发生冲突时，他们不会因恐惧或迷信，而站到长期以来对他们进行剥削和压迫的统治阶级一边。八年来，人民解放军以最大的克制进行工作。我相信，这个正确的政治行动，将作为最优秀的榜样而永垂青史。他们向农民分发种籽——虽然地主往往把这些种籽抢走。他们又把数以万计的金属耕具送给农民，因为农民仍然用最原始的木制工具种地。可是，这些新耕具很多都未能分发出去，因为有人告诉农民谓金属东西会“使土壤中毒”。人民解放军还很谨慎地开设了诊所和学校，虽然这是寺院所反对的。就这样，人民解放军慢慢地克服了人民原先的疑虑。人民解放军还利用这段时间去修路，并向协助修路的西藏工人发给工资。这对西藏人来说，本身就是一个新鲜经验，因为他们一贯以来就被统治者无偿地驱使去服役。人民解放军甚至在修路要占用地主的土地时，也以高价补偿。他们也利用这段时间建设一个交通系统和设立市与市之间的电话线。
因此，当冲突终于在一九五九年发生时，他们已完全有准备。
最后的冲突也不是由解放军挑起的，而是统治阶级发动了一次公开的叛乱。到这个时候，广大人民已认识到人民解放军是要来解放他们的，因此他们并不支持叛乱。事实上，这场叛乱只是一场范围很小的事件，只影响及拉萨一地，在四十七小时内便平息了。达赖喇嘛及其三千多个近身随从逃往印度。早在叛乱发生前，统治阶级已把黄金和数以百万计的金钱送到印度去，因为他们也知道最后不可避免地要与解放军冲突，而他们是会失败的。
统治阶级的公开叛乱和达赖喇嘛的逃亡，对西藏人民来说真是一件好事，因为现在他们可以开展真正的改革。西藏人民的生活几乎立即改变过来。农奴和奴隶获得解放，只要找到教员或有教员从中国其他地方进入西藏，便立刻成立学校。还有设立诊所、医院，开展灌溉计划。大量的物资从中国其他省份沿着解放军修建的长达二千五百公里的公路，越过高山，源源运进西藏——直至今天仍然如是。在其他省份安装好的水电厂成套设备，拆散后由卡车队越过山岭运到西藏再装配起来。一座座的工厂也是这样带入了西藏，为西藏建设一个工业基地。最令我感动的，就是看见偌大数量的物资翻山越岭地运入西藏。我在这房间写稿时，环视周围，便可想象到曾有多少物资，要这样翻山越岭运来：电灯、电线、钢架床、暖炉、水管、浴室设备、门扭、窗门玻璃、床单等等，而且不但整个拉萨是这样，其他城市亦如是。还有到处进行的庞大建筑工程所需的钢筋混凝土、重型挖土机、铺路用的沥青、吉普车、汽车、数以千计的卡车、拖拉机、收割机——这些都是要运进来的。百货商店中的货物很多是来自其他省份。印刷藏文课本的印刷机、中学用的化学仪器、药物、Ｘ线和手术设备——全部都是来自中国其他地方。正是这些惊人的努力，使得西藏人民的生活水准自一九五九年后稳步上升。这些，就是西方所叫嚷的所谓西藏人民遭受到的“压迫”。
仍然有——而且是汉族人自己首先承认——一些大汉族主义思想的残余和大藏族主义。这个有待时间去完全根除。但我们看到数不清的例子，说明汉藏关系很好。（中）

显示原版>>

Previous:《青年非洲》文章：《东方和西方之间的非洲》（下）

Next:日《东洋经济》周刊报道：《出于同中国平衡而重新燃起西伯利亚热》


意大利新政府宣誓就职

出版日期:1976.08.02
         期次:6427
         版次:2
         栏目:\[第二版]
副题:意共报纸说这意味着结束天民党的权力垄断
文章正文:
【合众国际社罗马七月三十日电】利昂纳总统今天主持了安德雷奥蒂总理的天民党少数党政府的宣誓就职，这个政府的生存有赖于共产党在议会的信任投票中弃权。
安德雷奥蒂和二十一位内阁部长在奎里纳尔宫的一个简短仪式上宣誓就职，成了法西斯三十三年前垮台后意大利的第三十九届政府。
共产党的《团结报》称这个新政府是“垄断的结束”，这指的是这个西方最大的马克思主义党在保证政府的生存方面将要发挥前所未有的影响。
【法新社罗马七月三十日电】以安德雷奥蒂为首的意大利天民党二十二位成员少数党新政府今天在利昂纳总统的面前宣誓就职。
在他们离开奎里纳尔宫的时候，意大利的第一位女部长蒂纳·安塞尔米（劳工部长）受到了记者的包围，并在一次临时记者招待会上回答了问题。
记者问及女权运动的情况时，安塞尔米夫人回答说：“重要的是，意大利妇女跟其它国家里已经有过的情况那样也已开始在社会中发挥作用。
“我在劳工部将努力处理就业问题，尤其是妇女的就业问题。”
她宣布，她将召开一次讨论妇女就业问题的全国会议。
【路透社罗马七月三十日电】共产党的《团结报》今天上午发表评论说：“天民党人已知道，他们再也不能为所欲为了。”
【德新社罗马七月三十日电】政界观察家说，政府的组成是天民党内各派之间的妥协产物。
【美联社罗马七月三十日电】意大利首次任命一位妇女当部长一事今天博得了共产党对安德雷奥蒂总理的清一色的天民党少数党政府的欢呼。
但是，新外交部长福拉尼警告说，共产党在这种新形势中的作用对国家来说，“充满了危险”。
共产党人表示愿意帮助政府生存下去，但是他们说——就象共产党机关报《团结报》所说的那样——这意味着“结束天民党在权力方面垄断地位”。

显示原版>>

Previous:西德报纸评苏使用多弹头核导弹

Next:美农业部估计我今年谷物将创纪录丰收


印尼外长马利克说东盟把越南看成朋友

出版日期:1976.08.02
         期次:6427
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔社雅加达七月二十八日电】印尼外长马利克说，东南亚国家联盟把越南看成是朋友而不是敌人。
马利克在这里在对本社记者发表谈话时说，“我们相信，特别是在越南副外长潘贤先生最近访问雅加达之后，越南对我们并不构成任何危险，而我们是同他们合作的。”
马利克是在评论美国国务卿基辛格最近的一次讲话时说这番话的。基辛格认为越南是东南亚“有潜在威胁”的国家。马利克认为基辛格的讲话是美国竞选活动的一个部分。
马利克说，河内渴望同其他东南亚国家的关系正常化，潘贤先生已表明了这一点。
马利克说，“我们同越南之间不存在任何问题。”
东南亚国家同河内有必要建立正常关系是最近印度外长恰范同马利克讨论的问题之一。
关于印尼同中国的关系正常化问题，马利克说，这完全取决于印尼的国内形势，可能还需要一段时间。预料至少在印尼明年五月大选以前不会采取任何行动。
马利克说，在印尼的华人，尽管只占人口的百分之四，但是他们的经济力量很强，他们忠诚于谁仍然可疑。这些华人必须接受“再教育”，才能成为好的印尼公民，中国也必须学会不干涉印尼内政。

显示原版>>

Previous:内图结束对古巴的访问回国

Next:马来西亚总理说马泰必须加强合作


英保守党领导人撒切尔夫人讲话

出版日期:1976.08.02
         期次:6427
         版次:1
         栏目:\[头版]
副题:她指责苏没有恪守在欧安会上所作的诺言；说苏在国内继续镇压，在国外继续扩张
文章正文:
【美联社英格兰多金七月三十一日电】英国保守党领导人玛格丽特·撒切尔今天指责苏联没有格守一年前在赫尔辛基欧安会上所作的诺言。
撒切尔夫人在伦敦南郊举行的一次保守党集会上对大约八百名保守党人说：“对自从赫尔辛基会议以来的十二个月的结果所能作的唯一诚实的估计是，这些结果令人十分失望。”
撒切尔夫人今年一月发表过一次类似的讲话，对苏联在谋求东西方缓和方面的意图表示怀疑，苏联报纸曾因此称她为“铁女人”。她说：“由于我敢于讲出这些情况，也许我会被再次称做‘铁女人’”。
她说：“问题是，他们是否在利用缓和来哄骗西方，使其产生虚假的安全感，从而使我们放松警惕，成为苏联进行扩张和讹诈的唾手可得的牺牲品。苏联人在多大程度上遵循了赫尔辛基各项协议的文字和精神，这是对他们的一种考验。”
撒切尔夫人说，在赫尔辛基作出的最重要的保证，大概是关于裁军的保证。最后文件说，签署国“认识到为减少军事对抗和促进裁军作出努力，是符合它们所有国家的利益的”。
撒切尔夫人说：“但是苏联不但远远没有促进裁军和减少对抗，而且在过去一年还不断增加了它同西欧和中国对阵的武装实力。就在昨天我们从美国方面获悉，俄国已开始给它的六百枚对准西欧的核导弹装上了多弹头。
“我们看到苏联舰队在世界各大洋继续进行扩张。
“我们看到苏联第一艘航空母舰‘基辅号’完成了它在黑海的试航，并通过土耳其海峡进入地中海。”
撒切尔夫人说，苏联“继续在它的一些主要城市修建一个极现代化的民防系统，并且现在把它的一些新工厂建设在远离城市的地区”。
撒切尔夫人说：“所有这些对于理解它的核战略是具有重大意义的。我们必须自问：苏联是否已经得出了结论，认为如果它充分实施了它的民防计划，它就有能力打一场核战争，并且仍然可以生存下去。”
撒切尔夫人说，苏联在人权方面的所作所为也同样不令人鼓舞。
她说，尽管有赫尔辛基协议，苏联仍然是一个封闭的和镇压性社会。
【路透社伦敦七月三十一日电】撒切尔夫人今天又对苏联的政策提出了批评。
她说：“不管我们可能希望得到什么东西，但是看来苏联的对外政策和军事政策的现实没有改变。在国内继续进行镇压。在国外继续大力进行扩张。”
撒切尔夫人说，西方务必使自己不在商业上直接帮助加强苏联维持一种帝国主义扩张政策的能力。
她攻击了她所谓苏联对葡萄牙内政的粗暴干涉，并攻击苏联把它的活动延伸到安哥拉，其中包括提供武器和顾问。
撒切尔夫人问道，“如果没有俄国人的怂恿和他们的支持”，古巴人“能够入侵安哥拉吗”？

显示原版>>

Previous:美国《读者文摘》刊登莱尔德文章：《克里姆林宫使古巴越来越可能成为对西方进行颠覆活动的发射台》

Next:《莫斯科正把它针对欧洲的导弹力量增加三倍》


英报说美国西德可得到英装甲秘密

出版日期:1976.08.02
         期次:6427
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》七月二十八日刊登防务记者汤普森准将的一篇报道，标题为《同美国和德国分享装甲秘密》，摘要如下：
看来，美国和德国极可能生产它们自己的英国式新乔巴姆装甲，这种装甲将提高坦克的保护能力。如果是这种情况，英国将由于其发明而只在财政上得到好处，假如随后把美国和德国的坦克售给外国的话，因为这种情况是要付专利权税的。当然，英国将主要从向波斯湾出售英国装备有乔巴姆装甲的坦克而直接获得好处。根据分别达成的有关交流军事情报的协议，美国和德国可以免费得到英国这种秘密。
美国和德国在八十年代初需要新的主战坦克，因为到那时德国要更换他们所剩下来的美国Ｍ—４８Ｓ型坦克，美国要更换他们的Ｍ—４８Ｓ和Ｍ—６０Ｓ型坦克。
预定今秋将在美国举行旨在完成这一任务的比赛试验，这种试验是把德国豹Ⅱ式和美国ＭＸ—１的两种坦克拿来进行比赛。

显示原版>>

Previous:《莫斯科正把它针对欧洲的导弹力量增加三倍》

Next:西德报纸评苏使用多弹头核导弹


《菲律宾人民联盟会报》文章：《马科斯同莫斯科建立关系的背景是什么？》

出版日期:1976.08.03
         期次:6428
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《菲律宾人民主联盟会报》最新一期刊登一篇新闻分析，题为《马科斯是不是转向“共产党人”，马科斯同莫斯科建立关系的背景是什么？》，摘要如下：
菲律宾和苏联已在六月三日正式建交。这件事发生在自从菲律宾一九七二年宣布军管以来马尼拉和莫斯科的政治和经济关系有了逐步增长之后。
菲律宾和苏联也使越来越多的人猜测，马科斯究竟是不是准备“抛弃美国”而把菲律宾转入“苏联轨道”。马科斯居心何在？在马科斯方面，他打算从他新建立的“俄国关系”中得到他能得到的全部好处。他甚至把菲苏建交称之为“摆脱殖民主义走向彻底独立和自力更生”的菲律宾对外政策的“转折点”。显然，马科斯正在费劲地要摆脱他以前的“美国走狗”的形象，把自己扮演为“第三世界不结盟国家的领导人”。
姑且撇开乌科斯的花言巧语不谈，菲律宾的经济目前迫切需要为其出口寻找多方面的市场。菲律宾旧的“贸易伙伴”（美国和日本）自己正面临严重的经济问题。菲律宾希望“尽可能稳定”其“原料出口经济”中固有的激烈波动，办法是打开同苏联阵营国家的贸易。
马科斯同美国的主要敌手苏联“调情”还有重要的政治动机。显然，他是在玩弄平衡的花招以便从他的美国支持者那里得到更多的好处。例如，在目前的关于美国在菲律宾军事基地的美菲条约谈判中，马科斯就使用威胁的词藻“要改变同美国的过时的特殊关系”，以此作为手段向华盛顿施加压力要求得到更有利的“租借条件”。马科斯完全知道，由于美国在南越和泰国不再有基地，菲律宾对美国利益的重要意义已经增加。毫无疑问，马科斯所宣布的“中立和独立”的政策，其目的是加强他同美国的讨价还价地位。鉴于这个情况，马科斯希望他最近的莫斯科之行以及他同勃列日涅夫互致的“兄弟般问候”，将影响美国国会的情绪。
事实上，可疑的是，菲苏关系是在美菲在华盛顿开始重新谈判军事关系时建立的，有些观察家认为这不是偶然的。《纽约时报》的赖斯顿说：“这显然表明是一种压力：如果我们不答应马科斯对基地所提出的条件，他就可能转向其它地方。”马科斯在同美国讨价还价要求更多武器和钱时，他希望华盛顿某些人要考虑到的显然正在这点。马科斯的话主要是讲给美国国会听的，美国国会有些人已明确表示反对美国继续援助马科斯的“残酷的政权”。
由于军官独裁的生命线主要是依靠美国继续给予政治、经济和军事上的支持，因此马科斯同苏联的外交“调情”是一种手法，其目的是增加他同美国支持打交道时的力量，而没有任何要“改变主子”的认真打算。……那么勃列日涅夫追求的是什么？要说马科斯是在利用菲苏关系为自己捞好处，那么，苏联那方面也是在玩弄政治权术。自从美国在印度支那的力量土崩瓦解以来，苏联一直努力想在亚洲取得一个更牢固的立足点。
美苏在世界这一部分争夺“势力范围”的斗争出现在许多方面。近年来，两个超级大国在印度洋和太平洋轮流不断举行“军事演习”。苏联充分利用美帝国主义地位不断削弱的形势，尤其得寸进尺地在这个地区加紧了经济和政治活动。最可以看清楚这一点的恐怕是在印度了。在印度，苏联已经逐步取得了过去英美帝国主义所占有的地位。印度对于苏联的贷款（利息很高）、对苏贸易（条件往往不平等）、苏联的直接投资（对基本工业投资）和苏联技术顾问的依赖程度越来越大。由于这种经济渗透，苏联掌握了对印度政府的政治和军事政策施加影响的巨大势力。看来苏联在亚洲实行的总的战略有两个方面：（一）尽可能取代美国的势力，（二）在军事上包围中华人民共和国。
总之，有充分的理由怀疑苏联同菲律宾搞关系“正常化”的动机。俄国人似乎很想在马科斯和美国之间一有裂隙的时候就乘虚而入。自从宣布军事管制以来，对苏贸易逐步增加，现在每年的贸易额将近一亿美元。此外，苏联人一直在棉兰老进行石油钻探。他们还对菲律宾的船运业
——一家苏菲联合经办的船运企业进行投资，在马尼拉与其他亚洲港口和西北太平洋之间进行定期航运。
事实上，最为令人憎恶的正是在“政治方面”，苏联支持了马科斯独裁政权。在过去三年中，苏联报刊数次明确地“赞扬了”军事管制政权的“进步的民族主义的”性质！此外，得到“莫斯科支持的”老的菲共残余又怎样呢，他们在一九七三年无耻地投降了马科斯，现在又公开同这个独裁政权进行配合和合作！
但是美国并不打算……主动离开菲律宾。
当然，如果不联系美国在菲律宾的计划来谈论苏联的意图或马科斯的正在变换的手法，那等于是完全没有根据的猜测。美国是到现在几乎控制了八十年的主要帝国主义国家。美国对菲律宾的控制仍然是令人生畏的，既广又深，触及菲律宾社会的各个方面。今天，在美国资金中有将近三十亿美元投在菲律宾，占美国在东南亚全部投资的百分之六十以上。菲律宾的全部战略工业和银行业是美国控制的。美国保持了二十多个基地，其中包括第七舰队“后方港”（苏比克湾）和美国大陆以外的最大的美国空军基地（克拉克空军基地）。在文化方面，影响极大——指出如下情况就足以说明问题了：七十年来整个教育制度一直是以美国的教育制度为基础的。
军事管制法是美国实业界和“顾问”们想出来的，它对于美国加强控制起了作用，结果使美国在投资和贷款方面的增长达到数十年来从未有过的水平。当美国被赶出印度支那时，他们“撤到了”菲律宾，美国官员再三表示，美国无意“再作任何进一步的撤退”。
联系这一点来看，美国政府一直是乌科斯独裁政权的主要支柱，从一九七三年以来，美国单单在军事援助方面就向马科斯政权提供了一亿一千八百七十万美元。
很明显，马科斯归根结蒂还是忠于他自己
——他很可能会玩弄种种手法来保持他自己的地位和增加他的财富……其中可能也包括让苏联增加其在菲律宾的势力。然而，现实问题是美国对马科斯的这种“不服从”能容忍多久？美国不是已多次显示出它有能力策划“宫廷政变”——常常是在一些其利害关系远为小得多的国家里——吗？
统治阶层对于马科斯引人注目地“同苏联阵营和解”的真实想法的也许最能说明问题的特点是：在华盛顿没有引起任何什么普遍的恐慌和震惊。很明显，美帝国主义者判断一个傀儡不是看他的“宣言”，而是看他是否“还继续有用”。

显示原版>>

Previous:路透社自布拉格报道：苏制捷克航机在布拉迪斯拉发附近坠毁

Next:日报文章：《即将来临的第五次不结盟国家会议》


澳总理弗雷泽同卡特会谈

出版日期:1976.08.03
         期次:6428
         版次:2
         栏目:\[第二版]
文章正文:
【路透社纽约七月三十日电】一位澳大利亚发言人说，澳大利亚总理弗雷泽今天同民主党总统候选人卡特举行了一次没有预料到的会谈。
弗雷泽的发言人说，民主党总统候选人卡特在纽约打电话给这位澳大利亚总理，两人就美国和澳大利亚共同关心的许多问题举行了长时间讨论。
【美联社马萨诸塞州坎布里奇七月三十日电】澳大利亚总理弗雷泽今天在结束对美国的五天访问时，赠送了他的国家给美国建国二百周年的礼物——以一百万美元在哈佛大学设立一个研究澳大利亚问题的讲座。

显示原版>>

Previous:卡特同布什、国防部官员举行会谈

Next:杜卡基斯认为卡特如进入白宫美对外政策将进行重大改变


杜卡基斯认为卡特如进入白宫美对外政策将进行重大改变

出版日期:1976.08.03
         期次:6428
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社波士顿七月二十八日电】马萨诸塞州州长杜卡基斯对一批来访的苏联记者说，由民主党人卡特领导的国家将不那么依靠保密的做法、中央情报局和穿梭外交来执行它的对外政策。
杜卡基斯昨天说，虽然卡特的对外政策可能“不那么被人了解”，但是卡特的政府将“在对外政策方面开始进行重大的改变”。
杜卡基斯说：“我预期，中央情报局参与我们所做事情的程度将减少，使我们不再处于中央情报局使我们处于的那种为难的境地。”
杜卡基斯说，如果卡特当选，明年这个世界可以期望有一个“积极活动的总统而不是一个消极被动的总统”。
他预测，如果卡特进入白宫的话，“秘密外交将减少，疯狂地从一个首都跑到另外一个首都、从一个国家跑到另外一个国家的情况将减少”。

显示原版>>

Previous:澳总理弗雷泽同卡特会谈

Next:葡萄牙四十二名国务秘书宣誓就职


法新社报道从北京到香港的外国外交官一致认为：我首都的抗震救灾工作组织得好

出版日期:1976.08.03
         期次:6428
         版次:1
         栏目:\[头版]
文章正文:
【法新社香港八月一日电】今天从北京到达这里的外国外交官一致说，中国首都的人民在七月二十八日的地震以后保持了镇静，一切“非常有秩序”。
为了说明北京“在正常活动”，马来西亚驻北京使馆的二等秘书说，发生地震那天，马来西亚使馆一等秘书阿
·拉赫曼的夫人在北京一家医院生了一个女孩，表明这家医院显然在正常工作。
美中贸易全国委员会的代表约翰·卡姆到达后说，外国商人同中国当局的谈判一直在进行，并未中断。
英国驻北京大使馆的官员赖利，在记者向他问起中国首都的情况时回答说，中国人保持了镇静，事情是“有条不紊的”。
加纳大使阿克韦是“按地震前的计划来香港度假一周”，他说，北京“没有惊慌失措现象”。
他说，七月二十八日，他的司机驾车带他在市里兜了一圈，他没有看到紫禁城、天坛和人大会堂遭受破坏。
马来西亚使馆二秘说，中国首都的煤气水电等公用事业在照常工作。他又说，北京的饭馆和新侨饭店等照常服务。
卡姆说，在地震的震动最厉害时，北京饭店“左右摇晃，但饭店工作人员保持镇静，敦促外国客人离开。他们自己在最后一名客人离开前并不离开。既无叫喊声，也不惊慌失措。”
记者所采访的外交官一致认为，北京的救灾和福利工作“组织得极好”，因此市民能够保持镇静并深信能度过这场灾难。埃塞俄比亚报纸社论
【本刊讯】埃《埃塞俄比亚先驱报》八月一日发表社论，摘要如下：
中国的唐山市并且仍然对首都北京构成严重威胁的这次地震，在生命财产方面造成了相当大的损失。
经历过同样挑战时刻的中国人民已再次镇静下来，他们的优异的纪律肯定会使他们战胜风暴。
令人高兴的是，在这样的危机中通常焕发出来的人们的组织性正以独特有效的方式被调动起来，并且最大限度地加以运用。
中国人民在控制晴天霹雳方面表现出来的超等纪律和组织性是值得称赞的。
中国人民在同不幸的严重灾害做斗争的时候，会得到我们的同情和声援。

显示原版>>

Next:英地震学家评我群众性预测地震的办法


赫莱法维接替阿尤比任叙利亚总理

出版日期:1976.08.03
         期次:6428
         版次:1
         栏目:\[头版]
文章正文:
【路透社大马士革八月一日电】阿卜杜勒·拉赫曼·赫莱法维少将今天被任命为叙利亚的总理，以接替阿尤比。但是地位很高的人士说，叙利亚在阿拉伯和国际方面的政策将不会改变。
赫莱法维将军现年四十八岁。在阿萨德中将于一九七○年的不流血政变中上台以后被任命为内政部长。人们认为这位新总理是一位具有强烈个性和极大行政才能的人物。
政界人士说，阿尤比的辞职并不使人感到意外，因为从去年以来，他就一直表示随时准备辞职。他们说，预期他会在国家机构或社会复兴党里担任另一重要职务。
在新总理为筹组新内阁而物色人选方面，阿尤比还将帮助他进行必要的接触和磋商。
观察家们认为，某些部长将离开内阁，但是掌管外交国防和新闻事务的部长将继续留在新政府中。
官方没有透露更换总理的原因，但是阿萨德总统最近要求给予地方行政委员会以更大的权力，并在政府机构中实行其他的改革。
【美联社大马士革八月一日电】官方人士说，要对拟议中的内阁的政治倾向作出估价还为时过早。然而，他们断言，叙利亚的对外政策不会有根本性的变化。
他们解释说，这次内阁改组反映了阿萨德如下的意图，这就是继续为结束以色列对戈兰高地的占领作好军事上的准备。他们解释说，新任总理赫莱法维的主要任务之一将是加强叙利亚旨在结束黎巴嫩长期内战的军事行动。
尽管阿尤比和阿萨德表面上看来是融洽的，但是，若干时候以来人们就一直在谣传，文职人员阿尤比开始在某些方面反对叙利亚干涉黎巴嫩的做法。
【法新社大马士革八月一日电】叙利亚首都政界人士今天下午说，叙利亚总理阿尤比在叙利亚—巴勒斯坦星期四（七月二十九日）晚达成协议后不到七十二小时就辞职，既与黎巴嫩危机无关，也与阿拉伯间的分歧无关。
这些人士又说，新政府的当务之急是着手解决国家元首阿萨德总统关心的国内形势。

显示原版>>

Previous:英地震学家评我群众性预测地震的办法

Next:美报谈美对外政策：《从政治动乱中出现新的对外政策》


卡特同布什、国防部官员举行会谈

出版日期:1976.08.03
         期次:6428
         版次:2
         栏目:\[第二版]
副题:蒙代尔说卡特将用粮食而不是大炮作为推行对外政策的主要力量
文章正文:
【法新社佐治亚州普兰斯七月二十七日电】民主党总统提名候选人吉米·卡特今天反驳共和党右派罗纳德·里根的这样一种说法：美国已经失掉了它对苏联的核优势。
卡特说：“显然我们现在拥有并且苏联也拥有进行第一次打击和造成毁灭的能力，但是没有办法来防止一次大规模报复性的打击。”
卡特在同前五角大楼官员和主要战略家们进行长时间会谈后发表了这番谈话。
在防务的另一个方面，卡特今天指责说，国民警卫队和美国陆军后备部队“充满党派斗争色彩”，训练得不好，装备不足并且没有作好战斗准备。
【美联社佐治亚州普兰斯七月二十九日电】卡特将会见华盛顿的一些最有经验的内幕人士，听取关于防务、经济、对外政策和情报方面的汇报。
他的顾问们说，这些会谈对卡特来说是非常宝贵的，卡特一直在广泛地进行竞选活动，但是缺乏关于全国政府内部工作的第一手经验。卡特星期三会见了中央情报局长乔治·布什，布什同一批情报分析人员乘飞机来到这里。布什说，此行目的是向这位候选人提供一切可能提供的秘密情报以防卡特犯“不该犯的错误”。
【合众国际社南达科他州皮尔七月三十一日电】参议员蒙代尔今天在向南达科他州民主党人发表的一次讲话中，保证由卡特—蒙代尔执政的白宫将用粮食而不是用大炮来改善美国在外国人心目中的形象。
蒙代尔保证，如果卡特当选的话，卡特将保证全国农场主会有一个关心美国农村的总统和农业部长。他的讲话曾被掌声打断好几次。
蒙代尔说，尼克松一福特政府执行的美国对外政策的主要问题“是它并不代表美国人民的价值观念”。如果他和卡特当选的话，他和卡特“将使粮食而不是大炮作为推行美国对外政策的主要力量”。
蒙代尔说，“用粮食来帮助世界上正在挨饿和贫穷的人们，将体现我们最优良的方面。我们能够这样做的一种方法就是使农业恢复到它应有的地位，并且加强利用粮食来帮助人民，不论何时他们需要粮食的话。”

显示原版>>

Previous:美报谈美对外政策：《从政治动乱中出现新的对外政策》

Next:澳总理弗雷泽同卡特会谈


路透社自布拉格报道：苏制捷克航机在布拉迪斯拉发附近坠毁

出版日期:1976.08.03
         期次:6428
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布拉格七月二十八日电】载着七十六人的一架捷克客机，二十八日在布拉迪斯拉发附近坠毁，官方声明说，有六人获救。
飞机场的人说，这架“伊柳辛十八型”客机在试图紧急降落时，撞向一栋建筑物，随后坠入一个湖里。
布拉格和布拉迪斯拉发（多瑙河东南一百五十哩）之间，每天有班机来往。上述客机是其中一次班机。机上大多数旅客相信都是捷克人。有消息说，搭客有一西德人，但西德大使馆未能证实。
捷克通讯社发出的简短声明说：“在飞机残骸处救出的人，已有六人被送入医院。”据说，机上共有六十九位搭客和七位航员。
捷克通讯社的声明说，出事原因至今还不知道，由捷克运输部副部长率领的一个调查委员会正在调查。

显示原版>>

Previous:瑞士《新苏黎世报》评论：《捷克斯洛伐克没有解决的经济问题》

Next:《菲律宾人民联盟会报》文章：《马科斯同莫斯科建立关系的背景是什么？》


美《纽约时报》就我唐山地震发表文章：《几股引起亚洲地震的力量----- 悠久的历史》

出版日期:1976.08.03
         期次:6428
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》七月三十一日刊登沙利文的一篇文章，题为《几股引起亚洲地震的力量——悠久的历史》，摘要如下：
中国在七月二十八日发生的第一次地震，是近代史上大城市发生的最强烈的地震之一。
据信中国发生的两次大地震是由于拼命从两个方面挤压亚洲的那两股力量造成的。几股力量的影响在中国交汇的这几股力量过去曾使喜马拉雅山脉耸起世界最高的山峰，并提高中国的内地（包括西藏在内）的地势而使五大河——黄河、长江、．湄公河、布拉马普特拉河和印度河
——流经数千英里注入海洋。正是这几股力量不时引起破坏性巨大的地震。
起作用的几股力量使得地球表面的大硬块或板块向各方向移动，发生冲撞，走向滑动或者是在板块下面发生逆撞现象。中国科学家最近才认识到这种所谓板块地壳结构论在中国的地震中起了重大作用。
中国人比他们在世界各地从事地震研究的同行的条件都有利，因为他们在过去几年内汇集了关于地震活动的无与伦比的纪录。他们考查了五千六百本地方志以重新建立一套追溯到公元前一八三一年的纪录。
他们据此查出过去三千年来发生的九千次地震的情况，已按照其中一千三百多次地震的位置、震级和日期制成表册。最早的纪录就是在上周发生地震的华北地区找到的。据访问过中国的美国地震学家代表团最近提出的一份报告说，那个地区自从一四八四年以来发生的四级以上地震的纪录是比较齐全的。
中国的研究报告表明，每一地区的地震活动历经一些较高强度的时代。在包括北京、天津和唐山在内的华北地区，上一次地震是在一六六八年（当时发生了中国纪录上四次最强烈的地震之一）之后的七十一年这样一段时间里。
据信在短短的那一段时间之内，发生了一次八点五级地震，三次八级地震、两次七级地震。
最大一次是在位于北京和上海之间的山东省郯城。那一带在中国和美国专家们认为是一系列差不多是南北走向的断层。
其中一个断层经过北京地区，据信这个断层曾在一六七九年引起一次大地震。公布的纪录暗示，那里的地层重新发生了一种可能同最近这几次地震有关的活动。
在亚洲交汇的两股力量是：印度板块朝东北方向移动（这样就产生了喜马拉雅山和西藏高原）；以及太平洋板块朝西北或西面移动。这些压力产生的影响已在兰萨特卫星获得的关于亚洲中部的照片中清楚看到。
马萨诸塞理工学院的彼得·莫尔纳博士和在那里进行短期研究的保罗·塔波尼尔博士去年在一项主要根据卫星照片进行的分析中，探索到这些压力引起的位移和变形在亚洲中部一直达到喜马拉雅山以北二千英里的地方。太平洋板块的压力
他们认为，上星期发生地震的那个中国地区特别受到太平洋板块的压力。处在这个地区和向西移动的板块之间的是琉球岛地区，它的范围从日本一直到台湾，其中包括冲绳。
他们指出，这是一个“形成期很近的”弧形岛屿群，它位于向西移动的太平洋板块在一个非常陡的尖角被迫压到地球深处的地方，他们说，由于有这个非常陡的尖角，“这个板块朝着大陆的平面行动力量是很大的”。
他们说，因此，“储藏和积累大量的能量是可能的，一直到积累的应力超过地壳的力量”，这样就造成灾难性的破裂。他们认为，这种压力已经有效地从太平洋板块移到大陆，因为介乎两者之间的东海的海底非常硬。
他们认为，由于这些因素，加上来自印度板块的对向压力，因此中国北部的大地震同中国东北部和南部比较之下要经常。

显示原版>>

Previous:赞比亚、坦桑尼亚和莫桑比克三国总统会谈

Next:美地质调查局科学家谈我唐山地区地震


美报谈美对外政策：《从政治动乱中出现新的对外政策》

出版日期:1976.08.03
         期次:6428
         版次:1
         栏目:\[头版]
副题:说基辛格把重点放在东西方关系上，新政策的重点则放在南北关系上
文章正文:
【本刊讯】美国《基督教科学箴言报》七月三十日刊登哈希的一篇报道，标题是《从政治动乱中出现新的对外政策》，摘要如下：
从美国目前的政治动乱中似乎正在出现美国对外政策的新的目的和新的轻重缓急。没有迹象表明政策的一贯性会中断一一即使福特总统不能在白宫连任总统。相反的，如果明年是一个新总统就职的话，这种过渡看来大概会是轻易的而且几乎是自然的。但是重点大概会转移，不再全神贯注于在基辛格时代在美国对外政策中占主要地位的东西方关系。
主要的目的当然是继续在不发生核战争的情况下保持稳定。但是大概会越来越不依靠苏美对话作为实现这个目的的主要办法。在里根和卡特这两个政治阵营中，这种通常被称为缓和的对话的地位现在正在下降。事实正在证明，这两个人在对外政策问题上的哲理，态度是相似的，有时几乎是一致的。
他们的观点主要来自同一个根源。正当国务卿基辛格致力于原来的对外政策时，有一批美国对外政策专家正在他们思想领域中开辟新的方面。里根和卡特的观点都来自这批专家。他们认为现行的政策是属于过去的，已经过时，需要有新的方针。
这些新思想在卡特和里根的公开讲话中是非常明显的。不管共和党代表大会和十一月份的选举结果如何，这些思想大概会影响美国政策将来所采取的形式。对外政策中的基辛格时代似乎正在接近于结束——不管福特是否呆在白宫。
大体上来讲，今后将是第二次世界大战之后美国对外政策的第三阶段。第一阶段是艾奇逊一杜勒斯阶段，这一阶段的目的是，通过恢复西欧和日本的经济和政治生活，和同世界上这两个重要的部分建立联盟制度来遏制苏联的力量。
第二个阶段即基辛格阶段增添了两个重要内容。它恢复了美国的对华关系，同时还与苏联进行了对话，也即搞缓和。人们认为，根据基辛格在他进入政府之前的一些著作中所作阐述，缓和是一种积极的遏制办法，因此要比普通的军事和政治遏制这种较消极的主张可取。
新思想则谋求成为一种更积极的主张。基辛格阶段的设想是，对美国及其朋友和盟国的利益来说，主要危险在过去和将来的很长一段时间内仍然是苏联扩张主义。新思想认为这种情况将日益减退。苏联是一个军事大国。但是它的经济基础狭隘和动荡，它的资源有限。世界上的许多力量都在遏制它，包括它自己的保护国和它的军队所达不到的地方的共产党的动乱不定。
新的和更大的危险是美国未能同位于工业民主国以南的原料生产国达成惬意和顺利的协议。基辛格的政策把重点放在东西方关系上。新思想的重点则放在南北关系上。不过，关键是：要是美国能刷新它同西欧和日本的关系，同时与南方的原料生产国建立令人满意的买主和卖主关系，那么谁也不必为了苏联而费神了。苏联将顺着经济发展的潮流而甘居支流。它的力量将消退。它将不再成为强权世界的一个显要角色。

显示原版>>

Previous:赫莱法维接替阿尤比任叙利亚总理

Next:卡特同布什、国防部官员举行会谈


美地质调查局科学家谈我唐山地区地震

出版日期:1976.08.03
         期次:6428
         版次:4
         栏目:\[第四版]
副题:说此次地震可能是地壳的三个板块互相冲撞造成的钳形应力引起的
文章正文:
【合众国际社弗吉尼亚州雷斯顿七月三十日电】美国地质调查局的一位科学家今天说，中国的地震可能是地壳的三个板块互相冲撞造成的巨大的“钳子”产生的应力引起的。
地质调查局地震研究所的坎贝尔博士说，星期三在北京东南一百英里的河北省天津—唐山地区发生的地震的震中在广阔的华北平原的北端。
他说，这个地区是在东西向的燕山隆起（一个一千英里长的多山地区）和东北向的华北平原（一个六百英里长、经常是潮湿的容易发生水灾的低洼平原地区）的交接处。
他说：“很可能这些板块的运动移到了这两大系统中的一个，这两大系统的交接处就是发生地震的地方。
“人们几乎还毫无了解的那些力量使这些巨大的板块在地球表面运动。在板块的边界和边界附近，由于这些板块彼此交汇，相互分离或者走向滑动，地壳就破裂。”
美国地质调查局的这位科学家说，中国东北处于欧亚板块的角落，南面的一个板块——包括印度——在向北推进，而东面的一个板块——包括太平洋地区的地壳——在向西推进。
坎贝尔说：“唐山地区显然受到这三个板块之间的角落中所产生的累积的能量的首要冲击”，他称这种现象是一种“钳形”行动。
这个地区有发生地震的长期历史，最早可以追溯到公元七七七年的地震。
由于“高度人口集中，大多数人住在土坯建筑的房子里，而且那里的土层很厚，潮湿和不结实，严重的震动就会造成破裂、液化和其他形式的地裂，因此具备了造成灾难的地质因素。”

显示原版>>

Previous:美《纽约时报》就我唐山地震发表文章：《几股引起亚洲地震的力量----- 悠久的历史》

Next:香港《文汇报》资料：有关地震名词解释


葡萄牙四十二名国务秘书宣誓就职

出版日期:1976.08.03
         期次:6428
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本七月二十九日电】四十二名国务秘书和副国务秘书今天就职，从而完成了苏亚雷斯社会党少数党政府的组阁任务。
苏亚雷斯在举行这次就职仪式之后谈话时承认他选择这个班子时是“主观的”，这个班子同上星期五宣誓就职的十七名部长一样，社会党人占统治地位，其中一小部分人是亲社会党的无党派人士和温和派军人。
但他向全国听他广播讲话的人保证，他对新政府解决葡萄牙问题的能力没有任何怀疑。
在这些问题中的主要问题是受到百分之十五的失业率、百分之五十的通货膨胀年率和一九七五年约十五亿美元的贸易赤字削弱的经济。
在半个世纪以来这里的第一届民主政府着手工作以前，它必须把它的执政纲领向国家的有二百六十三名议员的议会提出。
社会党人士说，苏亚雷斯打算在下星期一（八月二日）亲自向议员们宣读这个长篇文件。
这项纲领的失败将意味着苏亚雷斯的年轻政府的垮台。但这个纲领的通过实际上已有保证，因为保守的社会民主中心党已保证它的四十二名议员将不反对它，这样就使社会党人超过了所需要的总数，社会党在议会中以仅仅一百零六席而占首位。
【合众国际社里斯本七月二十八日电】苏亚雷斯总理今天任命了四十二名国务秘书在他的十七名部长手下任职，至此，他的新的社会党少数党政府的成员就齐全了。
在采取这一行动的同时，内阁在继续讨论苏亚雷斯将提交葡萄牙五十年来第一个选举产生的议会的纲领。
迟迟没有任命国务秘书一事促使人们猜测，社会党作为四个大少数党中最大的一个党来治理这个国家能治理多久。
政界人士说，在上星期五（七月二十三日）内阁基本组成之后，之所以拖了这么久才任命政府次要官员，原因是许多专家拒绝在一个非联合政府中任职。

显示原版>>

Previous:杜卡基斯认为卡特如进入白宫美对外政策将进行重大改变

Next:瑞士《新苏黎世报》评论：《捷克斯洛伐克没有解决的经济问题》


日报文章：《即将来临的第五次不结盟国家会议》

出版日期:1976.08.03
         期次:6428
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》七月三十日刊登一篇文章，题为《即将来临的第五次不结盟国家会议，将重新确认经济战略，由于加盟国的增加将加强对“国际的压力”》，摘要如下：
参加于一九六一年九月举行的第一次不结盟国家首脑会议，即贝尔格莱德会议的有二十四个国家，而预定要参加这次科伦坡会议的国家是八十五个。为什么不结盟国家会议的加盟国在增加呢？这是因为无论对原加盟国或新加盟国来说，都合乎它们的“国益”。不结盟国家首脑会议，换一句话说，就是对付分别以美苏为轴心的“同盟国”的动向的战略会议。
在多极化、紧张缓和的时代，与其向美苏一边倒，不如反其道而朝着“脱离美国”、“脱离苏联”的方向发展，不仅将受到国内外舆论的欢迎，而且在安全保障方面也是有利的。这就是主张对超级大国采取自主路线的菲律宾和罗马尼亚接近不结盟国家的理由。对于靠一个国家很难将自己的主张诉诸世界的发展中国家来说，不结盟国家会议提供了一个很好的外交舞台。从这个意义上来说，不结盟国家会议今后将不断增强团结，同新殖民主义进行对抗。
摆在不结盟国家会议面前的课题是，在仅正式成员国即已超过八十个国家的今天，由于国家之多想要取得意见的一致可能是困难的。据来自科伦坡的报道说，在反对对参加资格进行扩大解释的印度派和想要进一步增加成员国的南斯拉夫派之间的对立，预料将在首脑会议召开之前举行的外长会议上即展开激烈的争论。不管怎么说，这次科伦坡会议的最后决议，也只能是根据参加会议的首脑们能接受的意见而得出的抽象的东西。而具体的行动，将留到在今年秋天的联合国大会上提出，即为围绕南北朝鲜和统一的越南加入联合国问题采取统一行动作准备。
科伦坡会议最大的可能性是，将成为综合归纳和重新确认对工业发达国家的经济战略的会议。但是，自从阿拉伯产油国采取石油战略以来，不结盟国家之间内部的利害矛盾正在突出出来。一方面产油国由于石油涨价而赚进大量外汇，而没有资源的国家则遭到了惨重的打击。“南南问题”（指第三世界国家之间的问题）的解决，尽管在石油输出国组织和国际能源会议上拥有极大发言力的伊朗的作用是很大的，但伊朗却不是不结盟会议成员国。因此，同波斯湾沿岸国家争相扩充军备的动向联系在一起，不结盟国家究竟如何对待伊朗等国家也是值得注目的。
不结盟国家的团结问题不仅仅是经济问题。抵制蒙特利尔奥林匹克大会的非洲各国，已提出了要组成仅由不结盟国家参加的“不结盟奥林匹克大会”的动向。此外，还出现了要组织不结盟国家新闻报道的联合组织的动向，想要为把控制在几家发达国家通讯社手中的对第三世界的报道，重新夺回到自己手中而合作。

显示原版>>

Previous:《菲律宾人民联盟会报》文章：《马科斯同莫斯科建立关系的背景是什么？》

Next:赞比亚、坦桑尼亚和莫桑比克三国总统会谈


瑞士《新苏黎世报》评论：《捷克斯洛伐克没有解决的经济问题》

出版日期:1976.08.03
         期次:6428
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】瑞士《新苏黎世报》七月十八日发表一篇评论，题目是《捷克斯洛伐克没有解决的经济问题》，摘要如下：
没有人曾估计今年春天召开的捷克斯洛伐克共产党第十五次党代会会在经济政策方面采取革新措施；实际上也没有规定要搞革新，虽然经济方面的结构缺陷是人所共知的。作为一九六六年到一九六八年改革对象的经济问题，在这期间没有一个得到解决。经济政策的目标和手段倒是表明权力又越来越集中，所以这意味着最终恢复改革以前的状况。整个经济效率低没有解决的问题是什么呢？这些问题加在一起就使整个经济的效率非常低。当时，这一事实被轻描淡写地说成是高度集中的计划工作中的“幼稚病”。要通过经常改善计划工作的方法来克服它。但是，这种幼稚病已成为长期的现象。它为经济的进一步发展设置了不可逾越的障碍。由于通货膨胀以及能源和原料危机使这一问题更加严重。
在企业方面，当然效率的降低并不反映在完成计划以及超额完成计划的数字上，毋宁说在这方面生产要素的消耗同生产成果的比例是决定性的。这里的情况是，在一九七一年到一九七五年的计划时期内未能取得任何进展。
于是，引人注目的是，在计划的数字中以及在所报道的完成计划的数字中，不包括原料和半成品的价格变化。因此企业部门不管物价的变化，而是通过国家预算来抵消物价的变化。这样一来便失去了一个能够促使企业提高效率的重要源泉。布拉格的处于领导地位的经济界人士曾指出，需求得到满足的情况落后于捷克斯洛伐克经济的能力。根据这些经验来看，一九七六年到一九八○年的计划目标也大大低于上一个五年计划的目标。工艺水平低在这方面，可以进一步指出捷克斯洛伐克以及其他社会主义国家资本货物的低下的工艺水平。可以常常听到这样的怨言，说企业的投资并没有使生产率得到提高。所以，下面这一点是不足为奇的，即在大量消耗能源和原料的生产过程中，几乎未能降低每件产品对能源和重要原料的消耗，虽然一再强调这一目标。
捷克斯洛伐克经济界在西方贸易中始终受不利的贸易条件影响；其产品必须经常亏本出售。迄今为止这一事实丝毫没有发生变化。不利的价格——成本比例是取得令人不满的外贸结果的主要原因。由于捷克斯洛伐克经济在国际上竞争的地位不利
——技术水平低和服务不周到，产品只能以非常低的价格出售。但是，因为捷克斯洛伐克为了支付迫切需要的进口而可谓“无论如何”也要出口，所以微小的外贸成果就要影响国民收入。大量的货币过剩消费者手中货币的过剩已发展成为捷克经济的一个长期问题。当然这也表明积压着没有爆发出来的通货膨胀现象。说到底这是在以行政方法规定价格的情况下供求脱节的一个后果。据官方消息说，一九七五年底货币过剩大约是一千一百六十亿克朗；这相当于同一年的零售贸易额的三分之二。不可忽视的是，情况在进一步恶化。在这样的情况下，官方强调物价稳定当然易引起人们怀疑。计划经济的传统因此人们可能会得出这样一种结论，即捷克斯洛伐克基本的经济问题从大约二十年以来一直没有得到解决。从根本上解决问题的唯一的认真尝试，即一九六八年的改革努力，因受到政治障碍而失败。对改革政策进行政治和思想上的诽谤，造成了这种气氛，它使作计划的人今天不可能那怕只是部分地再去考虑改革的事情。所以，说今天有一种保守的和复旧的经济政策，这并不过份。

显示原版>>

Previous:葡萄牙四十二名国务秘书宣誓就职

Next:路透社自布拉格报道：苏制捷克航机在布拉迪斯拉发附近坠毁


香港《文汇报》刊登英国作家费利克斯·格林的文章：《西藏之行》（下）

出版日期:1976.08.03
         期次:6428
         版次:4
         栏目:\[第四版]
文章正文:
藏族干部、教员和医生的数目正逐步增加。公社一级的领导干部是百分之百藏族人。在更高一级的革委会里，藏族代表的比例也越来越大。人民解放军中藏族兵员的数目在增长。以前身为农奴的人——他们正在以前大地主和寺院占有的土地上集体地耕作——他们对解放军的态度明显地是一种衷心的感激，感激他们所带来的巨大的转变。例如，我们曾坐着吉普车到农村地区。从远处看，我们的吉普车与解放军的吉普车没有什么不同，也看不出吉普车上坐着的是解放军或外国人。因此，我们所到之处，农民都误会是解放军，他们走出田间向我们招手、微笑，或站在一起鼓掌和欢呼（当他们发现我们是外国人时，就惊讶地睁大双眼，因为他们以前从未见过外国人！对我们，他们也以最友善的态度报以微笑和向我们招手）。这种发自内心的和友善的对解放军的感激，对我们来说是一个最令人感动的景象，显示出汉藏两族人民发展起来的关系是怎么样的。
我们参观了其中一间新建的毛纺厂，并与在那里工作的一对年轻夫妇谈话。翌日早上，我们探访了他们的家。他们招呼我们吃过早餐后，就把两个孩子送到厂办的托儿所去，这对西藏夫妇确实是很可爱的。我问那年轻的女子她双亲现居何处——在四百五十公里外的地方。我想，见见他们或会很有趣，于是我们便驱车前往她双亲住的地方。那是一个依山而筑的小村落。他们住的那间小屋里边很黑，因此我们便在小天井外闲谈。
我问及他们早年的生活。他俩过去都是奴隶，至今面部还留有当年遭受酷刑的痕迹。我请那位母亲谈谈她前半生的生活，于是她缕缕细诉了她曾经历过的那种可怕的苦难，令人感慨不已。当然我不懂她们说的藏语，但她脸上的表情和她的手势，比言语更能表达她要说的话。我也问那做父亲的有关奴隶所过的生活。他谈得很缓慢，但一样有说服力，同时还看出他有点儿感到失望——不知道应怎样说才能对一个从未经历过那种生活的陌生人表达清楚奴隶生活是怎么样的！我问：“现在的生活又怎么样”？他们都顿了一顿，当可怕的回忆消逝时，两人的脸上都挂着笑容。
很清楚地可以看出，今天一切都不同了。那妇人指着那间小屋，作了个手势说：“在那些日子里，我们那里能梦想到有一天会有一间这样的屋？”
当我坐在这个小天井，与这些人倾谈时，我在想，这个家庭的三代人的变化，也总结了西藏发生过的变化：父母一出生做奴隶，因早年的折磨而显得衰老得过早；健康的年轻女儿在毛纺厂工作；第三代——孙儿被送进学校里！西藏是一个在转变中的社会。在世界上最美丽的地方之一的西藏土地上，正发生着深刻的变化，人民看上去有足够的营养，而且都很满足。旧制度的影响仍然残存，物质上的贫乏仍然到处可见。但是，在这个旧西藏消逝后，一个崭新的西藏正以充沛的精力向前迈进。没有一个访客不会深深地受到感动，或未能感受到这个新西藏所充满的那种生机勃勃的气息。
（下）

显示原版>>

Previous:香港《文汇报》资料：有关地震名词解释


香港《文汇报》资料：有关地震名词解释

出版日期:1976.08.03
         期次:6428
         版次:4
         栏目:\[第四版]
文章正文:
震源地球内部发生地震的地方，叫震源。震中地球上与震源正相对着的地方，叫震中。震中区震中附近的地区，叫震中区。地震波地震引起的震动，是以波的形式从震源向各个方向传播的。这种波叫做地震波。它包括体波和面波，其中体波又分为纵波和横波。浅源地震目前地球上大部分地震发生在地壳的浅部七十公里以内，称浅源地震，它们约占地球上地震释放总能量的百分之八十五，这种浅源地震对人类生命财产所造成的损失极大。震级地震震级是表示地震本身大小的等级。震级大小，是由地震释放出来的能量多少来确定。释放出来的能量越多，震级就越大。震级是根据仪器纪录到的地震波来测定。震级相差一级，能量就要相差三十多倍。把一个八点五级大地震释放的能量转换为电能，大约相当于一百万??的发电厂十年间发出的总电量。烈度地震给予地面的影响强弱或破坏程度，称为烈度。烈度大小，是根据地面受振动的各种现象综合考虑来确定的。一次地震对各地的影响不一样，因而烈度也是不同的。同样震级的地震，由于震源的深浅不同，在地面造成的烈度也不一样，震中区的烈度最大，叫震中烈度。衡量烈度用烈度表，我国及许多国家用十二度地震烈度表。

显示原版>>

Previous:美地质调查局科学家谈我唐山地区地震

Next:香港《文汇报》刊登英国作家费利克斯·格林的文章：《西藏之行》（下）


英地震学家评我群众性预测地震的办法

出版日期:1976.08.03
         期次:6428
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦七月三十日电】中国通过注意自然现象的异常变化来预测地震的办法在西方看来是奇怪的，但是，这些办法在过去取得成功的比率已得到了许多专家的尊重。
据英国地震学家戴维斯说，在发生了唐山的地震以后，今天在北京发出的发生新地震的警告大概是较多地依据常识，而不是常规预测技术。
戴维斯（他曾研究过中国的地震预测办法）说，中国的地震预测计划完全是一种人民运动，即在农村有成千上万的志愿人员注意观察异常现象。
他们被鼓励注意观察动物的奇怪的表现，出乎意料之外的声音、水井水位的突然变化情况，实际上，注意观察可能表明地壳在轻微运动的任何迹象。也利用正统的科学仪器。
据很有权威的《自然》周刊的主编戴维斯说，这么大规模的预测工作只有通过在文化革命期间在科学目标方面作大调整才能做到。
《自然》报道说，自一九七一年以来，这种群众运动已使中国人能够公布至少十一次预测，使得可以进行撤离，救了也许数以万计的人。
中国广播电台最近一项节目，广播了一位目击者地震之前在沿海城市天津的一个公园里看到的迹象的描述。
“西藏牦牛四肢伸开躺在地上，熊猫抱头大叫，天鹅跑出水面，躺在地上。”
一位西方专家说，生物的进化可能已使许多动物和鱼类对于异常的震动和声音十分敏感，以逃避捕食者。

显示原版>>

Previous:法新社报道从北京到香港的外国外交官一致认为：我首都的抗震救灾工作组织得好

Next:赫莱法维接替阿尤比任叙利亚总理


赞比亚、坦桑尼亚和莫桑比克三国总统会谈

出版日期:1976.08.03
         期次:6428
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马普托七月三十日电】据此间今天报道，赞比亚总统卡翁达、坦桑尼亚总统尼雷尔和莫桑比克总统萨莫拉·马谢尔，已商定采取行动在罗得西亚和西南非洲加紧进行游击战。
三个“前线”国家的总统昨天在这里举行了四小时最高级会谈。但是在会谈之后没有透露如何实现上述内容的细节。
此间人士说，三位总统还讨论了旨在结束罗得西亚非洲人全国委员会领导人之间和纳米比亚西南非洲人民组织领导人之间的争端的新策略。
据了解，卡翁达总统还提出了在比勒陀利亚宣布对非洲人游击队采取“穷追”政策之后南非对赞比亚的侵略问题。
【美联社马普托七月三十日电】莫桑比克、赞比亚和坦桑尼亚三国总统，今天在这里结束了就白人统治的罗得西亚和西南非洲的游击战问题举行的会谈。
三国会谈发言人说，莫桑比克总统萨莫拉·马谢尔、赞比亚总统卡翁达、坦桑尼亚总统尼雷尔举行了“非常有益的会谈”，但是没有提供细节。
不过，了解会谈情况的人士说，三位领导人讨论了旨在结束在罗得西亚作战的黑人民族主义者之间的争吵的新策略以及在罗得西亚和西南非洲使游击战进一步升级的方法。

显示原版>>

Previous:日报文章：《即将来临的第五次不结盟国家会议》

Next:美《纽约时报》就我唐山地震发表文章：《几股引起亚洲地震的力量----- 悠久的历史》


奥运会几天来比赛主要成绩

出版日期:1976.08.04
         期次:6429
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】据外电报道，第二十一届奥林匹克运动会到八月一日比赛部分主要成绩如下：田径美国的罗伯逊获得男子跳远金牌，成绩是八米三五。
古巴的胡托雷纳以四十四秒二六的成绩获得男子四百米第一名。西德的沙勒以十二秒七七获得女子一百米栏第一名。女子铁饼第一名是东德的施拉克，成绩是六十九米，打破了这个项目的奥运会纪录。东德的欣茨曼以六十六米六八打破了奥运会纪录。奥运会纪录是六十六米六二。女子四百米波兰的谢文斯卡以四十九秒二九获得第一名，这个成绩打破了世界纪录。
苏联的卡赞基娜以四分五秒四八的成绩获得女子一千五百米比赛的第一名，从而获得她在本届奥运会上的第二枚金牌。星期一她以创造世界纪录的成绩获得了女子八百米金牌。女子一千五百米的世界纪录是三分五十六秒，是卡赞基娜在上个月创造的。
苏联三十岁的萨尼耶夫连续第三次获得男子三级跳远金牌，成绩是十七米二九。
芬兰的沃伦今天又获得了男子五千米冠军，成绩是十三分二十四秒七六。
美国的詹纳以八千六百二十六分（电动计时为八千六百一十八分）获得了奥运会男子十项全能金牌，并创造了这个项目的世界纪录。这个项目的世界纪录是八千五百二十四分（人工计时）和八千四百五十四分（电动计时）。男子一千五百米新西兰的沃克以三分三十九秒一七获得第一名。马拉松赛跑东德的瓦尔德马·希尔平斯基获得冠军，成绩是两小时九分五十五秒。男子跳高波兰的弗斯佐拉获得第一名，成绩是二米二五，打破了二米二四的奥运会纪录。女子铅球保加利亚的克里斯托夫获第一名，成绩是二十一米一六。排球本届奥运会的排球比赛三十日分别进行了决定男、女冠、亚军的比赛。
日本女队在女子排球决赛中以三比○战胜了上届冠军苏联队，获得了金牌。
波兰男队以三比二战胜了苏联队，获得冠军。
足球【美联社蒙特利尔八月一日电】东德星期六晚在足球赛中以三比一胜上届冠军波兰，从而为它在奥运会上的领先地位增加了一枚金牌。

显示原版>>

Previous:国际游联发表通过驱逐南非的决议

Next:蒙特利尔奥运会闭幕


奥运会图片

出版日期:1976.08.04
         期次:6429
         版次:4
         栏目:\[第四版]
文章正文:
说明：在十九日奥林匹克现代五项比赛的第二天，一位裁判员仔细检查苏联五项运动选手奥尼斯钦科（右）的剑。发现他在他的武器里用了一个非法的电子装置。奥尼斯钦科被取消奥运会比赛资格。（美联社蒙特利尔七月十九日传真照片）
说明：罗马尼亚的科马内奇七月十九日晚在奥运会的平衡木比赛中获得满分。这是她当晚的两个满分项目中的一个。她在十八日的高低杠比赛中也获得了满分。（美联社蒙特利尔七月二十日传真照片）
说明：罗马尼亚十四岁的科马内奇十八日在奥林匹克女子团体赛中的高低杠腾空而下的动作，获得十分满分。（美联社蒙特利尔七月十八日传真照片）
说明：七月二十一日在蒙特利尔奥运会上，罗马尼亚十四岁的科马内奇（左图）接受一枚金牌离开时，抱着她的洋娃娃。而当俄国的科尔布特（右图）发现自己由于新秀在全能比赛中使她退居第五名时，她对科马内奇“废黜”她感到心伤。（合众国际社蒙特利尔七月二十二日传真照片）

显示原版>>

Previous:蒙特利尔奥运会闭幕


巴基斯坦报纸评论：我国人民团结一致抗震救灾

出版日期:1976.08.04
         期次:6429
         版次:1
         栏目:\[头版]
副题:《晨报》说这主要归功于中国的制度和伟大的领导人
文章正文:
【本刊讯】巴基斯坦《新时代报》八月一日发表社论说：
中国发生的地震是最近历史上破坏性最大者之一。布托总理的慰问电充分反映了他的国民对于英勇的中国人民在经受严峻考验的时刻，所表现出的超人的刚毅精神的感情。
人们还对中国人所表现的纪律性感到吃惊。他们好象事先曾经受过如何对待不幸的事件的训练似的。要是在其他地方，千百万群众就会给政府机关带来很大的问题。还应当指出，中国人充分利用了他们的地震预报。他们搭起了临时的棚子来应付这场挑战。中国的科学家们竭尽一切力量来对付这种灾难足以使中国增光。
【本刊讯】巴基斯坦《晨报》七月三十一日发表社论，摘要如下：
在发生极大灾难的时刻，伟大的中国领导人在中国人民的生活中所灌注的纪律和秩序起了极大作用。没有发生任何混乱现象。
相反，很有组织地实施了抗震救灾措施。中国人民令人钦佩地救援了自己的受灾兄弟。这主要归功于中国的制度及其伟大的领导人。
巴基斯坦人民同中国人民群众心连心，对中国人民的同情是十分深切的。
【本刊讯】巴基斯坦《黎明报》七月三十一日发表社论说：
中国人民迄今对待灾害的做法本身就是一个划时代的事件。正如无党派人士已经证实的那样，在任何地方都没有恐慌的迹象，人们是极其有纪律的——即便仍有余震，但他们还是照常工作。
·中国人民所表现出来的坚韧不拔、遵守纪律和自力更生的精神，对于他们英勇地同一次大的自然灾害作斗争是很有好处的。

显示原版>>

Next:英报评论：《俄国人想取得战略优势的企图》


古巴和安哥拉就内图访古发表联合公报

出版日期:1976.08.04
         期次:6429
         版次:3
         栏目:\[第三版]
副题:宣称古军将逐步撤出安哥拉，但仍将留一部分人；公报对我进行了攻击
文章正文:
【路透社哈瓦那八月二日电】古巴和安哥拉警告南非、扎伊尔和赞比亚不要允许“反革命分子和雇佣军”利用它们的领土作为袭击安哥拉的基地。
这个警告包含在安哥拉总统内图对这里进行一周访问后发表的一个联合公报中。
公报说：“这一类行动必将受到应有的坚决勇敢的反击。”
“古巴重申，今后如果安哥拉的主权和领土完整再次受到外来干涉的威胁，古巴将坚决站在安哥拉一边。”
公报说，内图总统和卡斯特罗总理一致同意，安哥拉境内的古巴部队（据报道总数为一万二千至一万五千人）应逐步撤出，但留下一部分人员帮助训练安哥拉武装部队、帮助它们击退任何入侵。
公报说，内图总统的安哥拉人民解放运动对于古巴人民、共产党和政府援助他们抗击“亲帝、新殖民主义、法西斯和种族主义势力”表示感谢。
人运还感谢苏联、阿尔及利亚、刚果、几内亚、几内亚—比绍、莫桑比克、尼日利亚、南斯拉夫以及其他非洲国家“在安哥拉抵抗入侵期间所表明的国际主义立场和给予的支持”。
公报“强烈谴责中国共产党领导在反对安哥拉人民共和国和国际革命运动方面所起的险恶作用，它对安哥拉分裂主义集团和智利法西斯军政府的援助表明了这一点”。
古巴和安哥拉重申它们“支援纳米比亚（西南非洲）、津巴布韦（罗得西亚）和南非人民的正义斗争”。
公报说，卡斯特罗总理接受了访问罗安达的邀请。
【拉丁一路透社哈瓦那八月三日电】安哥拉今天支持古巴关于收回关塔那摩美国海军基地的要求，古巴政府则指责美国行使否决权反对安哥拉进入联合国。
【法新社哈瓦那七月三十一日电】古巴大量部队今天从安哥拉回到这里。
官方没有宣布这则消息。抵达哈瓦那的士兵之多表明，他们是从海路回来的，而过去几个月较少的部队是乘飞机回来的。观察家说，这是今年第二次大量从安哥拉撤回部队。

显示原版>>

Previous:基辛格定八日访问巴基斯坦

Next:国际游联发表通过驱逐南非的决议


国际游联发表通过驱逐南非的决议

出版日期:1976.08.04
         期次:6429
         版次:4
         栏目:\[第四版]
副题:墨西哥的奥斯托斯当选为国际游联主席
文章正文:
【美联社蒙特利尔七月二十八日电】南非今天被开除出国际游泳联合会——这是它两周来在世界体坛上遭受的第三次打击。
国际业余游泳联合会表决通过开除南非，理由是它在体育方面实行种族歧视。国际业余田径联合会和国际足球联合会也在蒙特利尔作出了类似的决定。
国际游联一位发言人说，关于开除南非的表决是不投票的。但是，在七十四国的一百一十五名代表中，有八十五人以上支持这个意见。
国际游联代表大会给了南非一个申辩的机会，让南非业余游联的一名代表德维利尔斯发言十五分钟。
【美联社蒙特利尔七月三十日电】墨西哥的哈维尔·奥斯托斯今天接替美国的亨宁当选为国际游泳联合会的主席。
国际游联大会要求恢复蒙特利尔奥运会所取消的三个游泳项目。国际奥运会旨在削减这届运动会的计划而取消了男子和女子二百米个人混合泳和男子４×１００米自由泳接力赛。
国际游联根据澳大利亚代表格兰奇所提出的一项提案要求恢复这些比赛，并且要求一九八○年莫斯科奥运会有一个“全面充分的计划”。
【美联社南非布隆方丹七月二十七日电】美国体操队原定在本周末对南非的访问已经取消。

显示原版>>

Previous:古巴和安哥拉就内图访古发表联合公报

Next:奥运会几天来比赛主要成绩


基辛格定八日访问巴基斯坦

出版日期:1976.08.04
         期次:6429
         版次:3
         栏目:\[第三版]
文章正文:
【法新社拉瓦尔品第七月三十一日电】巴基斯坦外交部昨天宣布：美国国务卿亨利·基辛格将于八月八日来巴基斯坦作简短访问，同布托总理举行会谈。

显示原版>>

Previous:孟加拉国报纸就即将召开不结盟国家首脑会议揭露印度对孟进行剥削和干扰

Next:古巴和安哥拉就内图访古发表联合公报


康原文章：《敢于战胜任何困难的人们》

出版日期:1976.08.04
         期次:6429
         版次:1
         栏目:\[头版]
副题:《在北京地震中的三日三夜经历》
文章正文:
【本刊讯】香港《大公报》二日刊登美中贸易全国委员会香港代表康原的文章，题为《敢于战胜任何困难的人们》《在北京地震中的三日三夜经历》，摘要如下：
七月二十八日的凌晨，我在北京饭店十五楼房间的床上，辗转反侧，未能入睡。来到中国已差不多十天了，跟接待我们的有关部门人员举行了多次会谈，讨论双方共同努力促进美国与中国间的贸易。几小时之后，我将启程前往天津，参加在那里举行的一九七六年化工小型交易会。虽然这小型交易会已于二十七日揭幕，但我因要陪同一名有小恙的同事前往医院接受治疗，故未能参加交易会的开幕式。我久久不能成眠，心中老是想着将来肩负的任务。
突然，房间开始摇动。初时，我感觉到是一种上下的震动。慢慢平静下来。接着另一种震动开始了，这次是从东向西的水平摆动。我听到建筑物本身因越来越猛烈的震动发出嘞嘞声，屋顶上的电灯剧烈摇幌，我觉得就象处身在摆动幅度越来越大、力度越来越猛的摆动中。最后，当我认为这座建筑物已不能再抵受这些震动时，震动渐渐停止了。我一跃而起，穿上衣服。这时是凌晨三时四十五分。从我所住的高处望向四周，远处，我看到一些轻微的爆炸，可能是因为地壳的猛烈震动引起电力故障所致。
我没有在房内停留得太久，因为我知道更多的震动将会在瞬息间发生。我赤脚走出房间，进入饭店的大堂。这时，整座大楼忽然漆黑一片。事后知悉，这是一名头脑冷静的饭店职工将电掣关掉了。这名职工曾接受地震预防措施的训练，当地震发生时，首先要截断电流，避免发生火警。
在走廊，我看到饭店的服务员忙着协助外宾，将客人领到安全地点，并一再以不同的语言向客人说，要他们放心，无须惊恐。我们沿着长长的楼梯到了街上。
在几分钟内，北京的街道塞满数以百万计的居民。从一开始，我便被人们有秩序、有纪律的行动所感动。即使是最微小的惊慌迹象也没有。我亲眼看到几次人们表现出来的无私的礼让。年轻的协助年老的，强健的协助残废体弱的。我没有见到伤亡。
我们这些外国人有好几百，分属不同国籍。在十七层高的北京饭店楼下，我们互相交换地震的经历和反应。我们大家都为这座新建筑物的牢固和良好结构而惊异。
清晨来临了。公共汽车及自行车开始如常行驶。我凝望那些正在前往上班途中的乘客的面庞，他们亦回首观看我们，当看到我们这样一大群外国人时，他们都微笑了。
晨七时三十分，我的东道主打电话来探询一切，并通知我，前往天津的旅程已暂时取消。我们决定驱车到医院探望我的同事。
我的同事在第一传染病院留医。这医院座落在北京市北郊的地坛公园。沿途经过好几公里，使我有机会亲眼看到地震后的结果和影响。
我只看到很少的损毁，特别是那些解放后兴建起来的建筑物。邻近的一些旧式建筑物，有一些泥砖墙倒塌，但我从未看到过一座建筑物完全摧毁。（下转第二版）（上接第一版）
生活正常，工厂工人及其他国营企业的职工前往他们的工厂、商场及办公室上班。全市商店都开放营业。我看到几辆货车运来西瓜，还有成箩成箩的新鲜蔬菜和水果。没有迹象显示交通运输有任何的阻碍。
没有上班工作的人们则忙着进行预防措施，以防止可能再发生的震动。我再一次注意到人们的有秩序及有纪律的行动。我们的主人家告知我，地区和街道的党组织已发动群众进行这些防震措施。
干部逐座楼宇检查墙壁和地基的损坏程度。住在旧屋的居民则忙着盖搭暂时的住所。这种行动尤其需要，因为二十八日当天，大雨由早到晚倾盆而下。
探访了同事后，接待人员与我们一起返回北京饭店。为了安全起见，我不再跑上饭店三楼以上的地方，与其他外国住客一起，我将我的一些必需用品搬到楼下。
整日，我们都紧张地等候消息。中国化工进出口公司的人员很快与他们在天津的同志联系上，因此能向我们保证我们在天津的朋友安全和情况良好。
七月二十八日晚七时许，北京经受另外一次强烈地震，在以后的几个小时内，我们感到几次小震。二十九日晨，新华社发表了有关先一日的地震报道，还有中共中央的电报。从这些消息来源，我们知悉地震震中地区受到严重损毁。不久，北京市外事组要求所有有关接待部门组织外国客人从北京疏散，以策安全。
我已经买了三十日前往广州的飞机票，我的同事则准备于稍后时间离开北京前往欧洲。化工公司宣布取消小型交易会。公司方面并为商人作出安排，让他们在中国其他城市继续进行贸易，旅行手续亦很快办理妥当。
在过去的三日来，我再一次有机会亲眼看到中国党政人员为消除自然灾害带来的后果所作的那种有高度效率及良好组织性的努力。我看到大批医生和护士照料那些一车车从唐山地区送往北京的伤者，同时看到一车车载满食物和药品的货车队就象流水一样，在相反的路程驰往灾区。街道上的群众保持警惕，他们进一步做好预防措施。几乎在每条街道的角落，都设有医疗站和其他设备供应处。虽然有预告说将来还有震动，但不论哪处，都不见有紧张及惊惧的情形。
三十一日晨，我与十多名其他外国人包括从唐山来的人登上前往广州的飞机离开中国。当坐上飞机，我回想这一周来发生的事件的意义所在。在今年初，我目睹过中国在失去她的伟大的政治家周恩来时的反应。现在，我又目睹另一件不幸事件。在周逝世的时候，中国人民团结如一人，将悲痛化为巨大的力量。当我回顾前几天的事件，我体会到，就是同样这些人，他们再一次向不幸挑战，并肯定将成功地征服自然。

显示原版>>

Previous:美官员说苏将增加对付西欧的核力量

Next:齐奥塞斯库抵苏


美报报道：《猜测勃列日涅夫的继承人》

出版日期:1976.08.04
         期次:6429
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月三十日刊登一篇报道，标题为《猜测勃列日涅夫的继承人》，摘要如下：
苏联共产党首脑勃列日涅夫目前在政治和健康状况方面可使他在预见的将来保持这个高级职位。政治局委员费·库拉科夫看来是争取继任的最强大的竞争者。
这里的西方观察家对勃列日涅夫的领导地位的有力显示和今夏库拉科夫的作用的增大，作了上述估计。
今年早些时候，勃列日涅夫的活动减少，在苏共二十五大之后有几周未露面，这使观察家认为，他陷入了困难。
今春，苏联报纸上的一些文章欢呼集体领导。过去这常常表明，这位高级领导人受到了某种挑战。
但是同时，勃列日涅夫在二十五大上受到大肆吹捧。官方为他树了铜像。
在最近几个月中，勃列日涅夫显然仍处于统治地位。他率领苏联代表团参加了六月底的欧洲党会议。
此外，政治局里仍然保持均势。前国防部长格列奇科六月初去世后，并未使局势不稳定。
这种稳定意味着，年迈的克里姆林宫领导班子，在推迟最终的接班工作。勃列日涅夫从来没有象赫鲁晓夫培养他那样培养一位接替人。
西方观察家普遍认为，安·基里连科在勃列日涅夫下台后将任看管党首脑，老资格意识形态学家苏斯洛夫是竞争的后台老板。最近基里连科不平常地参加了部长会议的一次会议，这证实了他的地位。
三个最年轻的政治局委员之一，库拉科夫（现年五十八岁）看来是在基里连科之后最为强大的党首脑候补人。他代表勃列日涅夫被派去参加苏共代表大会之后的四次外国党代会中的两次——保加利亚和蒙古的党代会。

显示原版>>

Previous:乌斯季诺夫被授予苏联元帅衔

Next:美刊文章：《莫斯科在亚洲的冒险》


美官员说苏将增加对付西欧的核力量

出版日期:1976.08.04
         期次:6429
         版次:1
         栏目:\[头版]
副题:认为苏部署SS－20导弹，使人对达成第二阶段核协议的可能产生怀疑
文章正文:
【路透社华盛顿七月三十日电】美国官员们今天说，美国已经察觉到表明苏联将增加它的以西欧为目标的核导弹力量的一些迹象。
这些官员说，部署在苏联西部边界一带的新型ＳＳ—２０多弹头导弹最终可能超过现有的六百枚单弹头导弹。
美国军备控制和裁军署昨天报道，苏联已经开始部署ＳＳ—２０核导弹。这种核导弹能够以它的多弹头袭击任何西欧国家的首都。
官员们说，过去十年来，美国或北约组织都没有采取过足以构成苏联这次采取新的行动的理由。ＳＳ—２０导弹除提高了苏联以核武器袭击西欧的能力之外，还使人对达成第二阶段的苏美限制战略武器协定的可能性产生了怀疑。

显示原版>>

Previous:英报评论：《俄国人想取得战略优势的企图》

Next:康原文章：《敢于战胜任何困难的人们》


美刊文章：《莫斯科在亚洲的冒险》

出版日期:1976.08.04
         期次:6429
         版次:3
         栏目:\[第三版]
副题:说苏加紧在东南亚活动，表明渴望利用美国在印支的失败；但情况决不是很顺利的
文章正文:
【本刊讯】美国《新闻周刊》八月二日一期刊登一篇文章，题目是《莫斯科在亚洲的冒险》，摘要如下：
自西贡落入北越军队之手那天起，整个东南亚开始回响起“俄国人要来了”这样的警告。事实上，俄国人炫耀武力的海军演习、空前扩大的贸易和援助使团以及加紧进行的情报活动，都很快使人们知道，他们渴望乘机利用美国在印度支那的失败。
的确，俄国人总算在东南亚获得了一个新的、重要的立足点。刚在上个月，他们同菲律宾（东南亚国家联盟中最后一个不合作者）建立了外交关系，并且继续扩大他们在这个地区的商业活动。但是在政治上，克里姆林宫的战略家发现他们处于复杂的三角竞赛中。他们在北京的劲敌仍然咒骂俄国人在亚洲的活动是“狡诈的扩张”。虽然美国在这个地区的军事作用减少了，但华盛顿在政治上的号召力只稍微减少了一些。然而首先是，苏联人和其他超级大国现在碰到的是远不那么驯服的被保护国了。从越南到印度尼西亚，东南亚人正在空前地使其巨大的保护国丢脸，精明地力图为他们自己保持最大限度的活动余地。
然而，苏联的推进一直是坚持不懈的，这是明白无误的。苏联在这个地区的一些使馆可列入最大最活跃的使馆之列。据西方和亚洲情报人士说，苏联的使馆里有大批克格勃（秘密警察）特工人员，他们的任务是监视中国人，并尝试对当地的学生和劳工团体施加影响。俄国的从芭蕾舞剧团到篮球队的文化代表团经常到东南亚各地访问，苏联的军舰在从印度洋驶往东北亚各港口的途中定期驶经具有战略意义的马六甲海峡。在经济战线上，苏联的贸易代表团不辞辛劳地从一个首都到另一个首都，推销俄国商品，以补偿莫斯科购买大量马来西亚橡胶和该地区其他商品的费用。
影响：在非共产党的东南亚，新加坡是苏联的主要活动基地。每年有三、四百艘苏联船只驶过这个小小岛国的热闹的港口。苏联人对当地经济的影响正在缓慢而肯定地增长。据说，苏联仅在巨大的克佩尔船坞就花了多达五百万美元的款项。苏联人和新加坡人已设立了一个联合海运公司。更有甚者，莫斯科人民银行设立已有五年之久的分行颇有闯劲地投入了这个地区的各种商业活动，以致于该分行目前成了这个共和国获得未偿贷款的最大来源之一。
当然，在印度支那，特别是在老挝和越南，苏联的影响似乎到处都存在。
外人：然而尽管在某些方面取得了明显的进展，但是情况决不是很顺利的。象在他们之前的美国人那样，俄国人显然也是外人。例如，据说苏联在老挝的庞大的派驻机构中，没有一个人会说流利的老挝话。虽然苏联外交官员费了很大劲才改变他们五十和六十年代的那种笨拙的拍桌子的形象，但是他们仍然不时地伤害当地人的感情。苏联官员在许多国家热衷于经营黑市货币交易，据吉隆坡流传的一个故事说，苏联驻那里的大使有一次向马来西亚的一位政府官员抱怨马来西亚电视中播送“反苏”的美国间谍惊险片，接着他走上前去把几卷据说是苏联的“取代电视胶卷”放在这个官员的办公桌上。
与此同时，各种政治类型的东南亚人似乎都对大国的卷入持更为怀疑的态度。尽管菲律宾人在友好地大吹大擂实现了他们同莫斯科的关系正常化，但是他们为了压低俄国外交官的人数仍然在不断地讨价还价。马来西亚人正在坚持主张：如果苏联人想要缔结在滕贝林建立巨大的水力发电工程的合同，他们就得提供一笔为期二十五年的宽厚的软贷款，借方在头五年可不付本息，并且保证不付额外利息。新加坡人公开呼吁美国在这一地区发挥更积极的作用。虽然苏联人在雅加达保持一个庞大的文化中心，但是经常由于“安全”原因禁止一批批的俄国旅行者入境。
目前苏联人似乎是无所顾忌的。一位外交官是这样说的：“总之，他们宁愿别人怕他们而不愿别人喜欢他们。”他们目前正在扩张的势力有助于抵销中国的影响；他们显然希望，他们在这一地区进行的经济、外交和商业活动为今后获得军事和政治方面的好处打下初步基础。

显示原版>>

Previous:美报报道：《猜测勃列日涅夫的继承人》

Next:斯里兰卡《僧伽罗》周刊评论：《集团的追随者为歪曲不结盟政策而作的宣传》


美情报界人士说苏一颗侦察卫星破裂暂时限制了苏的空间侦察能力

出版日期:1976.08.04
         期次:6429
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿七月二十八日电】（记者：弗雷德·霍夫曼）美国情报界人士说，由于苏联先进的侦察卫星星期天发生了神秘的破裂，暂时地限制了俄国从空中拍照侦察美国的能力。
根据美国专家们说，俄国人目前显然正在以从苏联两人驾驶的礼炮卫星上拍摄的照片，来填补情报方面出现的这一缺陷。苏联宣称，礼炮卫星是一种从事科学研究的空间飞行器。
据报道，俄国的宇宙８４４号毁坏前四天，俄国人今年在试验于空中摧毁敌人卫星的一个系统时，连续遭到了第三次失败。
监视苏联空间军事活动的官员说，宇宙８４４号是在从俄国的中部被送入轨道以后三天破裂的。宇宙８４４号是一种新型侦察卫星。美国情报专家们说，这个卫星预定要在轨道上至少停留二十天，其时间之长近于苏联比较老式的侦察飞行器的一倍。
专家们是研究了这种新式卫星前几次飞行以后得出此结论的。
在宇宙８４４号破裂以后的一天，即星期一美国人士说，苏联标准摄影卫星，在空间进行了十二天的正常运行以后已脱离轨道。
加上宇宙８４４号的损失，这就使俄国失去了在空间进行全面摄影侦察的飞行器。
然而，美国专家说，他们深信，礼炮空间站正在用它的摄影机执行军事任务。无论如何，俄国很可能立即再向轨道发射一个摄影侦察卫星，以恢复对美国和苏联关心的其它地区进行的详细观察。

显示原版>>

Previous:齐奥塞斯库抵苏

Next:铁托指责美驻南大使干涉南内政 美国务院就此发表声明进行辩护


蒙特利尔奥运会闭幕

出版日期:1976.08.04
         期次:6429
         版次:4
         栏目:\[第四版]
文章正文:
【路透社蒙特利尔八月一日电】第二十一届奥运会今晚在多彩的但是简单的仪式中在这里闭幕，世界运动员们被要求于一九八○年再次在莫斯科聚会。
国际奥委会主席基拉宁在黄昏后不久对挤满体育场的七万二千人说，“我宣布，二十一届奥运会闭幕……”
然后熄灭了灯光，在黑暗的体育场里，观众沉默了下来，接着，奥林匹克火焰闪烁地逐渐亮了起来。
这样就结束了两周的激烈竞赛。在这次竞赛期间破了许多纪录，但一些棘手的政治问题未得到解决。

显示原版>>

Previous:奥运会几天来比赛主要成绩

Next:奥运会图片


孟加拉国报纸就即将召开不结盟国家首脑会议揭露印度对孟进行剥削和干扰

出版日期:1976.08.04
         期次:6429
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】孟加拉国《星期六邮报》七月二十四日发表一篇题为《时间不多了》的评论，摘要如下：
不结盟国家领导人八月中旬在科伦坡还要作一番努力，以解决某些紧迫问题。
这次会议要解决这些问题看来是不那么容易的。把小国作为经济上的抵押品加以控制的发达国家不参加这次会议，因此，这次首脑会议作出的任何决定对它们都没有任何约束力。
不幸的是，第三世界本身也处于四分五裂之中。不干涉任何国家内政的爱好和平的孟加拉也面临着不断遭受一个不结盟邻国的干扰的为难局势。毫无疑问，孟加拉国遭受着它每年要从那里进口几十亿塔卡物资的那些大国的经济剥削，因为价格是由它们定的。但是，对孟加拉国来说，这种剥削还没有印度的手段那样冷酷无情，危险也没有那样直接。
印度尽管自称奉行不结盟政策和同所有国家和平相处，但是它自从去年八月以来一直在跟孟加拉国捣乱。印度截断了恒河水，同时还开始训练一些孟加拉国人来破坏治安，还制造边界事端。
希望会议能注意某些成员国的臭名昭彰的活动，通过纠正这种活动的决议。否则，不结盟集团就会被现在仍然信任它的大批爱好和平的国家所抛弃。

显示原版>>

Previous:斯里兰卡《僧伽罗》周刊评论：《集团的追随者为歪曲不结盟政策而作的宣传》

Next:基辛格定八日访问巴基斯坦


齐奥塞斯库抵苏

出版日期:1976.08.04
         期次:6429
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社基什尼奥夫八月二日电】题：尼古拉·齐奥塞斯库抵苏
应苏共中央的邀请，罗马尼亚共产党总书记、罗马尼亚社会主义共和国总统尼古拉·齐奥塞斯库同夫人今天抵达苏联休假。陪同他抵苏的有罗马尼亚共产党中央执行委员会候补委员、罗共中央书记斯特凡·安德烈，罗马尼亚驻苏大使格奥尔基·巴德鲁斯和其他官员。
摩尔达维亚共产党中央第一书记伊凡·鲍久尔、摩尔达维亚共和国最高苏维埃主席团主席基里尔·伊利亚申科在苏罗边界的列乌舍内迎接客人。
【路透社维也纳八月二日电】（记者：约翰·莫里森）
罗马尼亚总统尼·齐奥塞斯库今天前往苏联的摩尔达维亚访问，显然是为了平息几个月来在前称比萨拉比亚的长期有争端的地区问题上的历史性争端。
这里的观察家们说，这次访问可能对罗马尼亚—苏联两国关系产生重大影响。据信这次访问是布加勒斯特同摩尔达维亚首都基什尼奥夫之间的第一次高级政治接触。
眼前还不清楚，齐奥塞斯库将呆在基什尼奥夫，还是前往克里米亚同苏共党领袖勃列日涅夫会晤。
罗通社说，总统及其家属将在苏联度过部分假期，作为“友好访问”的一部分。
在过去一年里，关于这个地区的争论已从罗马尼亚和苏联的历史刊物发展到公共场合。
【美联社布加勒斯特八月二日电】罗乌尼亚共产党领导人齐奥塞斯库今天启程去苏联度假——对于这位东欧领导人来说，这是一个不寻常的举动。他和其他共产党高级人士不一样，难得在俄国度一次假。
据预料，齐奥塞斯库这次将再次会见勃列日涅夫。
人们认为，罗马尼亚中央委员会书记安德烈和共青团中央委员会执行局委员尼库·齐奥塞斯库陪同他前去这一事实表明，这位罗乌尼亚领导人将不仅仅是在苏联度假。
观察家们说，齐奥塞斯库去苏联度假，是在东柏林最高级会议之后，据认为，对罗马尼亚和具有独立思想的共产党来说，这次会议至少是一次口头上的胜利。
罗马尼亚人已经表明，他们打算继续同北京保持良好关系。

显示原版>>

Previous:康原文章：《敢于战胜任何困难的人们》

Next:美情报界人士说苏一颗侦察卫星破裂暂时限制了苏的空间侦察能力


斯里兰卡《僧伽罗》周刊评论：《集团的追随者为歪曲不结盟政策而作的宣传》

出版日期:1976.08.04
         期次:6429
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】斯里兰卡《僧伽罗》周刊七月十七日一期刊登一篇题为《集团的追随者为歪曲不结盟政策而作的宣传》的评论，摘要如下
当此第五届不结盟国家首脑会议即将举行之际，许多人用各种不同的说法提出了自己给不结盟政策下的定义，提出了应当如何执行这个政策的办法。这些解释中有的是来自希望不结盟运动顺利发展并且看到它是国际形势发展要取得丰硕成果的一个途径的人，另一方面，还有一些其他的解释则是由不喜欢不结盟运动和被这一运动已成为强大的运动这一事实搞得惶惶不安的人所制造出来的。
如果考虑到有两个超级大国和它们的政治代理人，考虑到其中一个希望瓦解和摧毁不结盟运动，而另一个则想要利用它作为取得世界霸权的一个工具。
某些不能本着民族原则作出任何决定并且虚弱到不能靠自己的力量生存下去的斯里兰卡宣传家已成为大国手中的小卒子。他们正在使劲歪曲不结盟运动的原则和政策。
不结盟运动今天所以能如此强大是因为它拒绝参加任何一方，并且下定决心奉行独立的政策。因此，不结盟运动的力量并不是出于哪一个超级大国的恩赐。它的强大是因为不结盟运动是符合现代的经济和政治现实的，历史的发展已逼得超级大国非承认它不可。不结盟运动是在超级大国的冷淡和威胁下发展起来的。一个超级大国从一开始就把不结盟运动看成是一个不道德的运动并且对它进行威胁，而另一个超级大国则采取更加狡猾的态度，伺机加以利用。因此，虽然这两个超级大国的态度看来有所不同，但是都同样表现了大国的自私自利。一个帝国主义超级大国所以不能把不结盟国家“嚼得稀烂”，并不是因为另一个超级大国保护的结果，而是因为人民采取了一条有原则的路线在国际上形成了力量的结果。
不结盟运动今天非常强大，以致没有人敢公开反对它。随着不结盟运动在国际上得到的承认越来越多，相信集团的国家要对它施加影响的企图也必然会更大。
甚至那些属于国家集团的国家今天也参加了不结盟运动。越南和北朝鲜是它的正式成员国。罗马尼亚是欧洲一个独立的社会主义共和国，它已申请以观察员身份参加会议。不要忘记，罗马尼亚虽然是华沙条约的成员国，却还是提出了这一申请。政治观察家们十分重视这一事实。
我们是一个独立国家的人民，我们谴责那些想要歪曲斯里兰卡关于不结盟运动的观点的人，他们为了奉承他们的外国主子，在别的国家下雨的时候却在这里把自己雨伞打开来了。

显示原版>>

Previous:美刊文章：《莫斯科在亚洲的冒险》

Next:孟加拉国报纸就即将召开不结盟国家首脑会议揭露印度对孟进行剥削和干扰


铁托指责美驻南大使干涉南内政 美国务院就此发表声明进行辩护

出版日期:1976.08.04
         期次:6429
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿七月三十一日电】美国国务院今天为它的驻南斯拉夫大使劳伦斯·西尔伯曼辩护。在此之前，铁托总统亲自指责他干涉南斯拉夫的内政。
这位南斯拉夫领导人的讲话，今天在贝尔格莱德发表了。国务院的一位发言人在评论上述讲话时说，西尔伯曼大使受到福特总统和基辛格国务卿的充分信任。
这位发言人的声明说，干涉南斯拉夫的内政是违反美国的政策的。
“美国并没有从事反南斯拉夫的运动，也不谋求在不结盟国家最高级会议下个月在科伦坡举行之前损害南斯拉夫的名誉。”
南通社发表了铁托总统同该报记者的谈话内容。铁托说，西尔伯曼已在美国开展了一场反南斯拉夫运动。
“他对我国的对内对外政策指手划脚，干涉了我们的内政”。
声明说，美国“尊重和支持南斯拉夫的独立、领土完整和作出决定的自由。”
这里的观察家们认为，上述措词严谨的声明是正式为西尔伯曼大使辩护，同时也重申了美国的政策。
声明没有提到解决关于西尔伯曼的争吵的办法，也没有提到召回这位大使的计划。
铁托总统是在西尔伯曼为争取释放科罗拉多一名叫拉斯洛·托斯的企业家而作出毫无保留的努力之后批评这位大使的。
拉斯洛·托斯曾经以间谍的罪名被关在南斯拉夫的一个监狱里，现已获释。

显示原版>>

Previous:美情报界人士说苏一颗侦察卫星破裂暂时限制了苏的空间侦察能力

Next:乌斯季诺夫被授予苏联元帅衔


乌斯季诺夫被授予苏联元帅衔

出版日期:1976.08.04
         期次:6429
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科七月三十日电】苏联领导星期五给了国防部长乌斯季诺夫以苏联元帅的高级头衔，以巩固这位部长的权力。
苏联电视台宣布的这个行动给了乌斯季诺夫以苏联的最高军衔。他今年四月二十九日作为一个文职人员被任命接替已故国防部长格列奇科，并成了大将。
格列奇科的两名副手却没有被任命接替他。这两个都是军人，在西方专家看来，他们是重要的候补人选。
九年前，乌斯季诺夫是克里姆林宫一场重大斗争的中心。当时，苏联的文职人员试图让他接替已故的马利诺夫斯基元帅。但军方要格列奇科接替。斗争达两周之久。

显示原版>>

Previous:铁托指责美驻南大使干涉南内政 美国务院就此发表声明进行辩护

Next:美报报道：《猜测勃列日涅夫的继承人》


英报评论：《俄国人想取得战略优势的企图》

出版日期:1976.08.04
         期次:6429
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《外事报道》七月二十八日刊登一篇评论，题为《俄国人想取得战略优势的企图》，摘要如下：
下个月在堪萨斯城举行共和党全国代表大会之后，美国人可能很快就会同俄国人签订第二阶段限制战略武器协议。据华盛顿的一些人士说，国家安全委员会在七月六日的会议上已同意这个协议的条款。
但是，一些分析家担心，俄国人已经采取了一些行动，这样将使他们能够在今年年底取得战略优势。他们还对第二阶段限制战略武器协议有这样的担心：（一）它不可能受到充分的监督；（二）它并不涉及一些关键的方面，诸如民防，秘密发展新技术以及准备化学和生物战；（三）它也许只会使公众对缩小战略武器方面的差距的必要性认识不清。
对“战略优势”这一词的含义一直有激烈的争论，有些人（这是指基辛格先生）认为，在美苏拥有“相互有把握毁灭的能力”的情况下，战略优势这一概念是毫无意义的。为了避免词义上的纠缠不清，也许可以提出这样的看法：（１）如果一方拥有在第一次核打击或是第二次核打击中使其对手遭到难以忍受的损失的能力，（２）如果一方的决策人确信他们的社会能够在一次核攻击之后保全下来而不会遭受难以忍受的损失，那么就可以说，这一方享有战略优势。假如这一方的领导人相信，他们能够在一场核战争之后保全下来，而且能使其敌人相信情况确实如此的话，他们最终就会在争取实现其对外政策的目标方面，取得支配性的有利条件，因为作为最后一着，他们能够发出诉诸战争这样一个合乎情理的威胁。
所以，如古雷教授最近在一篇关于“苏联战略中战后仍能保全的理论”的重要研究报告中所说，威慑力量的全部可信性，既取决于某一国家的战略进攻能力，也取决于上述心理上的因素。俄国人目前所奉行的是一种战后仍能保全的战略，苏联军事论文的作者，从索科洛夫斯基元帅起，从未接受过“相互有把握毁灭”的理论。可以说，俄国已接近这一地步：其领导人可以合乎情理地用战争相威胁，因为他们相信，他们可以把损失限制在“可以忍受的”水平上。
苏联争取在战后保全下来的计划中的一个关键因素，是加固导弹和雷达基地，据保守的估计，在过去五年中，光是花在这方面的钱就达二百亿以上。一些导弹发射井坚固到每平方时可以抗两千五百磅的压力，这使它们成为世界最坚固的人造物体，比美国的发射井要坚固得多，美国的导弹发射井每平方时只能抗一百七十五磅左右的压力。
另一个令人不安的情况是俄国人在雷达技术领域内取得了引人注目的进展，这是违反第一阶段限制战略武器会谈中达成的、双方都不得对其雷达系统做重大改进的谅解的。俄国人在科拉半岛部署了雷达，据信跟踪距离达两千英里，误差不超过一百英尺。他们还在黑海海岸和西伯利亚东部部署了世界上最大的巨型超越地平线雷达，这使他们能在导弹到达前半小时就侦察到来袭的导弹，而以前只能在导弹到达前十二分钟左右侦察到它。
据估计，在过去十年当中，苏联用于民防的开支总额在六百五十亿以上，而美国则是大约一百七十亿。据苏联武装部队政治首脑叶皮谢夫的说法，必须重新强调对老百姓进行军事训练和政治教育是同修筑地堡和加固导弹基地同时进行的。

显示原版>>

Previous:巴基斯坦报纸评论：我国人民团结一致抗震救灾

Next:美官员说苏将增加对付西欧的核力量


安莎社说：中国人民应付突然灾难的能力给外国人以很深的印象

出版日期:1976.08.05
         期次:6430
         版次:1
         栏目:\[头版]
文章正文:
【安莎社北京八月二日电】北京以及特别是离北京一百五十公里的唐山、丰南地区的人，第五次感到地震至今已经五天了，现在仍保持着非常状态。
据外国旅客说，在中国东北最大城市沈阳的机场与地震灾区之间已经组织了空运，撤退伤员，输送食物和急救用品。
在北京，中国人民
——无论是当局还是百姓——应付突然的灾难的能力给外国人以很深的印象。
有些观察家把这种形势比拟为在遭到军事攻击时可能出现的紧急状态。
他们赞扬这种人人都很自然地参加大规模的组织工作的表现。
巴勒斯坦解放组织办事处主任哈马德·阿伊迪，在取消了一次原定在现在进行的参观活动后对本社记者说：“我留在这里学习。”
他着重介绍了这个情况：他以前同中国领导人订的几个约会并未因为地震而延期。
他还说：“虽然（地震）是件不幸的事情，但是中国人民为我们树立了一个极其重要的榜样。”
【合众国际社罗马八月二日电】意大利驻北京大使馆二十三名雇员和家属今天乘飞机回国，躲避地震。
使馆人员马罗内说：“这次地震震倒了一些老房子。我对于中国人在应付这种局面时表现的镇定自若和通情达理态度感到惊奇。”

显示原版>>

Previous:坦桑报纸赞扬我人民以革命精神抗震救灾

Next:澳新美国防部长在堪培拉开会


澳新美国防部长在堪培拉开会

出版日期:1976.08.05
         期次:6430
         版次:1
         栏目:\[头版]
副题:商讨对南太洋地区增加援助以对付苏联扩张
文章正文:
【路透社堪培拉八月三日电】一些人士说，澳大利亚、新西兰和美国的国防部长和官员今天起在这里开会，考虑对南太平洋地区增加援助的计划，以对付苏联扩大军事和外交的影响。
澳新美三国防御条约的部长和官员还将研究该条约的防御政策。
这里的外交界人士说，苏联已提出愿意帮助西萨摩亚群岛和汤加群岛发展渔业，澳大利亚和新西兰对此表示担心，他们说，两国政府担心，这种援助可能使苏联在这个地区得到一个小小的立足点，苏联军事力量就会由此伸进来。
这里的国防部人士还表示，澳大利亚政府可以在它定于八月十七日宣布的预算中列入一项增加援助的计划。他们说，其中有些援助可以用来对付苏联在南太平洋的影响。

显示原版>>

Previous:安莎社说：中国人民应付突然灾难的能力给外国人以很深的印象

Next:美副国务卿罗宾逊说为了对付苏联海军必须在西南太平洋保持强大的威慑力量


勃列日涅夫会见齐奥塞斯库

出版日期:1976.08.05
         期次:6430
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科八月三日电】苏共中央总书记勃列日涅夫今天在克里米亚会见了正在苏联休假的罗共总书记齐奥塞斯库。两党领导人彼此介绍了苏共二十五大决议和罗共十一大决议的执行情况，讨论了发展苏罗合作的广泛问题。讨论中特别强调加深两党间的联系和进一步加强两国人民的兄弟关系。
【美联社莫斯科八月三日电】苏联共产党领导人勃列日涅夫今天在他的克里米亚休养所接见罗马尼亚总统、党的领导人齐奥塞斯库，人们认为这次会晤是莫斯科与布加勒斯特独立政权之间和解的一个姿态。

显示原版>>

Previous:葡各反对党对社会党政府施政纲领的反应

Next:福特同芬兰总统吉科宁会谈


福特同芬兰总统吉科宁会谈

出版日期:1976.08.05
         期次:6430
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿八月三日电】芬兰总统吉科宁今天在白宫同福特总统举行一小时会谈，开始他对华盛顿的两天正式的访问。参加会谈的还有芬兰外长索尔萨和美国国务卿基辛格。
吉科宁将在星期四结束他为美国二百周年而进行的正式访问，星期四他将去明尼阿波利斯和纽约访问。

显示原版>>

Previous:勃列日涅夫会见齐奥塞斯库

Next:加蓬总统邦戈答记者问


合众社报道“基辅号”驶入大西洋

出版日期:1976.08.05
         期次:6430
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿八月三日电】国防部发言人今天说，俄国的“基辅号”航空母舰已离开地中海向北驶入大西洋。
发言人说，这艘航空母舰于七月三十一日离开地中海，现在位于爱尔兰沿海。
海军人士说，该舰看来要驶向巴伦支海地区，那里有俄国的北方舰队。

显示原版>>

Previous:美海军部长谈苏“基辅号”军舰的活动

Next:美报文章：《可清晰地看出苏联海军的战略》


基辛格谈美对南部非洲的政策

出版日期:1976.08.05
         期次:6430
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社波士顿八月二日电】国务卿基辛格二日晚呼吁南非“注意”南非城镇黑人居民区及黑人大学最近爆发的危机中发出的“警告信号”。他说，这些信号“生动表明南非黑人对于一个不让他们享有地位、尊严或政治权利的制度所感到的沮丧情绪”。
基辛格在全国都市同盟的年会上发表的讲话中，还要求罗得西亚的白人政权看到“不可避免地要发生的局面”，并通过谈判把政权移交给那里的居于多数的黑人。
他说：“种族歧视是世界许多国家都染上的一种病症。但是南非却与众不同，它无所不包地、强制地实行种族隔离，使种族歧视体制化，这是对人类平等概念的嘲弄。”
基辛格说，他不想假装说美国政策是轻易地认识到非洲的重要意义的。
他说：“这是从痛苦的经验中认识到的。”他还说，美国政策的基本原则以及“当代”的根本问题正在非洲受到检验。
基辛格说，美国政府并不想强使非洲按照“美国的蓝图”行事。
有人曾提出指责说，美国通过它对罗得西亚的政策使发生暴力行动和内战的可能性增加了。基辛格在讲话中否认了这种指责。
他说：“事实刚好与此相反。那里正发生流血事件和内战，而且多年来一直是这样。暴力行动肯定会增加。”
【美联社波士顿八月二日电】美国国务卿基辛格今天说，福特总统正在南部非洲奉行一项勇敢和积极的政策。
基辛格在演说中还保证要“认真考虑”象肯尼亚和扎伊尔那样的友好国家提出的武器要求。
他说：“我无法接受这样的看法：即黑非洲国家没有其他国家拥有的同样权利来保证自己对付已经发现的危险——特别在它们的邻国已经由苏联大力武装起来的时候。”
关于美国向黑非洲国家出售武器问题，基辛格说，它们保卫本国独立和团结的决心是防备苏联干涉的最好保证。
他说：“我们决心避免不必要的军备竞赛。但是，当肯尼亚或扎伊尔那样的友好国家为了保护自己抵御拥有大量苏联武器的邻国而提出适当和认真的援助要求时，我们应当考虑这些要求。”
基辛格说，美国不会向个别派系供应武器，而“将尽它最大努力来帮助防止再发生”导致古巴在安哥拉进行军事干涉的那种“派系之间和地区性的对立”。

显示原版>>

Previous:内图说安哥拉存在着一些问题

Next:美报专稿：《美国说约旦禁止在防空方面使用苏联武器》


加蓬总统邦戈答记者问

出版日期:1976.08.05
         期次:6430
         版次:3
         栏目:\[第三版]
副题:他对苏联、古巴在中非地区的渗透感到不安
文章正文:
【本刊讯】法国《新经济学家》周刊八月二日刊载加蓬总统邦戈答该刊记者问，题为《邦戈总统说：我对吉斯卡尔所期待的……》，摘要如下：
问：你对苏联—古巴渗入这个地区是否感到不安？
答：当然感到不安，因为象苏联这样一个大国继续充当帝国主义者，象古巴这样一个自称是不结盟的国家听从它的命令。但是，坦率地说，我不是过分地感到不安，因为莫斯科实行的社会主义就是向各国人民灌输意识形态，这些意识形态不是非洲的意识形态。我认为，最重要的是经济，就是说使人民吃饱。所有非洲人照他们自己的见解已经是社会主义者了。然而，我赞同古巴和苏联，是为了要求它们去南非战斗，以便解放我们的黑人兄弟。
但是，我反对它们，因为它们企图推翻民主地选出的政权，塔莱朗曾说：对待加蓬人，什么都可以做，就是不能骑在他们身上。如果俄国人在加蓬想要对我们这样做，我们是不怕的。我必须指出，如果社会主义就是贫穷，我就不怕宣布我是反动派。
问：为了对付这种渗入是否考虑了防务协定？
答：我不知道。不管怎样，加蓬人是不同意这样的协定，因为他们装备是为了自卫。有些国家是能够帮助加蓬人的。我们特别不愿意签订这样的协定，因为在我们这里有古巴和苏联的使馆。
问：你们正在加强军队吗？
答：是的。
问：这个问题是否是你同吉斯卡尔·德斯坦总统会谈的中心问题？
答：是的，我们讨论了这个问题。我们主要的防御武器是在法国购买的。我想增加一些。
问：加蓬似乎已成了法国非洲政策的支柱……
答：我们精神和思想上的诚实使我们在保持独立的同时，愿意同前殖民大国保持某些友好关系。但是我们必须按照我们自己的意愿和为我们自己的利益而行事。
法国不应给我们确定某种政治路线。我们将不接受这种路线。这并不妨碍法国在这里保持着特殊的地位。
问：你们将要会谈哪些主要问题？
答：我将向他说明我们要继续奉行的政策：继续奉行不结盟。
经济加蓬化，就是由加蓬人担任领导工作。我将向吉斯卡尔说明我如何具体地实现他所宣布的“非洲人的非洲”。
合作问题。法非合作特别是法加合作值得重新研究。
问：你对法—美在非洲问题上接近有何看法？
答：我象圣·托马斯一样……我同美国有协议，同法国也有协议。如果这两个国家商定除已经存在的东西以外再为非洲做一些事情的话，我只能为此叫好……，法国和美国都没有向加蓬提出任何具体的建议。况且正是我来使它们就有关我国的问题达成协议。在横贯加蓬铁路的资金方面，法国人已打开了闸门，而美国人也跟着打开了。但是我必须强调说，所有这一切都应该只限于在经济方面，而不是在政治方面。煤矿工人当家作主……美国人在非洲是很少的。
问：他们正在通过向肯尼亚、赞比亚、扎伊尔提供援助赶上来……
答：……而加蓬什么也没有。为什么？也许我们不被华盛顿所器重……但是我认为他们将援助我们。

显示原版>>

Previous:福特同芬兰总统吉科宁会谈

Next:内图说安哥拉存在着一些问题


美报文章：《可清晰地看出苏联海军的战略》

出版日期:1976.08.05
         期次:6430
         版次:2
         栏目:\[第二版]
副题:评戈尔什科夫《国家的海上实力》一书
文章正文:
【本刊讯】美国《华盛顿邮报》七月二十九日刊登罗兰·埃文斯和罗伯特·诺瓦克的一篇文章，题为《可清晰地看出苏联海军使用的战略》，全文如下：
“苏联海军惊人迅速的发展并不是什么秘密的事情。它在地中海、太平洋和印度洋几乎同美国的海军力量相等。”
苏联现代海军之父已拟订了一张令人惊恐的蓝图，这张蓝图第一次公开地设想要扩张苏联海军力量，“为了建设共产主义而有效地利用世界海洋”，这同缓和是直接相违抗的。
这项计划是杰出的苏联海军战略家、舰队司令谢尔盖·戈尔什科夫新近写的一本书的中心内容。这里的官员们认为，他的宏大的谋略是克里姆林宫意愿的准确写照。
种种迹象表明，戈尔什科夫写这本书《国家的海上实力》为了国内的需要，是写给共产党的领导人员和苏联军队内部的干部看的。因此，军事和情报方面的人士，正在密切研究已经传到西方的这本书的摘要本，以便清晰地看出苏联在争夺世界霸权的斗争中，最大限度地利用海上力量的内部战略。
随着宣传上不再遮遮掩掩，这种战略清楚地显露出来了。这样做还是头一回。这显然对当前有关美国海军建设的争论有影响。
想要使得戈尔什科夫的研究工作不受西方控制的愿望是可以理解的。戈尔什科夫一再提到的敌人，即美国，同苏联官方的方针是相矛盾的。
他的信息是强有力的，明白无误的。苏联的海上力量在斯大林一九五三年去世时，仅是一个次要的防御工具。现在已成为击败“帝国主义”敌人的最好的工具，是苏联武库中为一个大同世界准备道路的最重要的因素。
二十一年来任苏联海军首脑的戈尔什科夫是如下变化的主要策划人：苏联海军从沿岸海军变成一支舰只和武器种类多得异乎寻常的远洋海军。他的远景是无限的，因为他作了如下直率的发言：“创立获得海上控制权的条件始终需要旷日持久的时间，并且在还有和平的时候，就采取一系列措施。”
这些措施是什么？据戈尔什科夫说，这些措施包括：使足够的船只与武器经常作好战斗准备，在可能成为战场的地方部署海军力量，这样，他们就将拥有比敌人优越的地位；建立一个“基地体系”，再用一种控制基地的制度来管理这种海军力量。
因此，戈尔什科夫所阐明的使苏联海军力量在现代起作用的体系同他对资本主义帝国主义的经常描绘几乎完全吻合。
他的描绘是，西方的优势在日益衰退，而戈尔什科夫希望苏联也有它自己的这种优势。
苏联海军发展速度之惊人并不是秘密。苏联海军在地中海、太平洋和印度洋处于几乎同美国平等的地位。（俄国最近把第一艘航空母舰驶入了地中海）。苏联的舰只与武器来自苏联具有战略地位的基地，例如在古巴和索马里的基地。但是在戈尔什科夫之前，没有一个俄国人如此清楚或公开地阐述过朝海军力量的均等和今后的优势如此迅速发展的意义。戈尔什科夫写道，苏联海军力量的“军事方面”并不是“对海军的作用施展影响的”唯一方面……虽然对武装战斗是必不可少的，但还经常被用来作为和平时期执行国家政策的工具。海洋是一个无人地带，因此海军在他们的活动中并没有许多限制。这种限制可使得在和平时期无法为政治目的使用武装部队的其他部门。
例如，今天的海军具有新的政治意义。戈尔什科夫说，这包括在军事冲突势将发生时“对沿岸国家施展影响”并有能力“把一种军事威胁扩展到任何水平，开始的时候是显示力量，最终是使一个登陆队上岸”。
这里的大多数专家认为戈尔什科夫的理论，清楚地反映了从今年二月共产党二十五大上产生的苏联新政策。但是，少数人认为这意味着这是一场辩论，戈尔什科夫在苏联军事机器里提出为苏联海军建立优势的理由。
考虑到苏联海军力量自戈尔什科夫一九五五年接管以来所具有的动力和上升趋向，有把握的假设就是大多数人所持的这一看法：戈尔什科夫正在阐明苏联的秘密的然而是官方的政策。
对美国的威胁目前是清楚的。看看戈尔什科夫的可怕的海军妙药，再看看幻想式的缓和的酝酿，结果对西方可能是致命的。

显示原版>>

Previous:合众社报道“基辅号”驶入大西洋

Next:外电报道：英法等国持续干旱严重影响农业生产


美报专稿：《美国说约旦禁止在防空方面使用苏联武器》

出版日期:1976.08.05
         期次:6430
         版次:3
         栏目:\[第三版]
副题:《据说候赛因接近于购买一套价值五亿四千美元的美国防空系统》
文章正文:
【本刊讯】美国《纽约时报》八月一日刊登格韦茨曼发自华盛顿的一篇专稿，题为《美国说约旦禁止在防空方面使用苏联武器》《据说侯赛因接近于购买一套价值五亿四千万美元的美国防空系统》《华盛顿感到宽慰》《福特政府决定向沙特阿拉伯出售导弹和“灵巧”炸弹》，摘要如下：
政府官员今天说，约旦已经决定不向苏联购买武器，而且据说，接近于从美国购买一套价值五亿四千万美元的防空系统。
这些官员在两个月以前，实际上已经肯定，约旦人将从莫斯科购买一套类似的防空系统，他们对于侯赛因国王决定继续把美国当作向他供应武器的主要国家显然感到宽慰。
在春季的大部分时间里，华盛顿有相当多的人担心，由于各种各样的原因，约旦人将接受苏联向他们供应一套先进的防空系统的建议，使约旦第一次受到苏联重大的影响。
侯赛因上月访问了苏联，一个苏联高级代表团在五月份飞往阿曼讨论约旦的需要。
从美国购买武器可以遭到国会的否决，但是预期不会采取这样的行动。采购的武器将由沙特阿拉伯付款。
同时，侯赛因之所以决定从美国购买防空系统，其主要因素据信是沙特阿拉伯愿意为约旦的防空系统付出多达五亿四千万美元。在这以前，沙特阿拉伯达四个月之久一直不肯使它向约旦提供的款项超过三亿美元。
显然为了同沙特阿拉伯人言归于好，侯赛因国王同意他亲密的朋友里法伊辞去首相兼国防大臣的职务。据信，里法伊曾要求国王通过从莫斯科购买这个系统来加强约旦的国际联系。
然而他激怒了沙特阿拉伯人和一些美国官员，因为他公开说美国提高了它的防空系统的价格，并且说沙特阿拉伯人不愿意支付这笔增加了的费用——而这不是事实。
此外，美国官员认为，侯赛因的亲西方的职业军事首领正在敦促他不惜一切代价获得美国的系统，并且避免出现任何苏联军事力量可能进来的局面。
约旦人在对先进的防空系统进行了长时间的物色之后，去年就购置一个三亿五千万美元的系统同美国进行了谈判。
这笔交易在国会内遭到支持以色列的议员的一些反对。但是到去年秋天，这笔交易获得了通过。沙特阿拉伯人曾保证他们将为购买这笔武器付款。然而，去年年底，约旦人开始扩大这笔交易，他们告诉美国官员，他们希望得到一种更先进的系统。
最初，约旦人告诉沙特阿拉伯人，美国提高了价格。但是，当沙特阿拉伯人向华盛顿抱怨时，他们获悉，约旦人的要求变了，而价格没有变。
就在这个时候，美国官员们开始对这笔交易感到失望，苏联人似乎渴望满足约旦的需要。俄国人说，如果约旦购置苏联的系统，就可以同叙利亚的由苏联供应的空防系统相一致。
美国官员们说，他们预计即将作出这项安排，他们认为反共的沙特阿拉伯人渴望使苏联置身于约旦之外，这一点对他们决定增加他们对约旦的赠款起了影响。
【合众国际社安曼八月一日电】巴德兰首相今天宣布，约旦将购买一个美国的隼式防空系统。
巴德兰在接见叙利亚报纸《十月报》和约旦日报《言论报》的记者发表谈话时说，“妨碍这项交易的问题现在已经克服，交易现在已处于最后阶段了”。巴德兰是在继里法伊担任约旦首相（他还兼任国防大臣）十九天以后宣布这个消息的。
在侯赛因国王以巴德兰替换里法伊以后，来自美国的消息认为这次更换是华盛顿的胜利和莫斯科的挫折。这些消息说，里法伊曾经鼓吹要买苏联的防空系统。

显示原版>>

Previous:基辛格谈美对南部非洲的政策

Next:日报报道：《「重新展开要把三木拉下马」的活动，「三、福战争」的征兆》


美副国务卿罗宾逊说为了对付苏联海军必须在西南太平洋保持强大的威慑力量

出版日期:1976.08.05
         期次:6430
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社惠灵顿八月二日电】美国副国务卿查尔斯·罗宾逊今天说，为了对付在数量、性能和航程上都在不断增强的苏联海军，盟国必须在西南太平洋保持一支强大的威慑力量。
罗宾逊在同政府领导人会谈后举行的记者招待会上说，许多新西兰人反对美国核动力军舰来访，这说明对今天的世界缺乏了解。
罗宾逊在动身去堪培拉参加澳大利亚、新西兰和美国的会谈之前说，一支舰队要能够对付俄国人，必须是核动力舰队。
罗宾逊说，鉴于美军的撤出越南、苏联海军的增强和太平洋岛国的独立性的增强，他认为澳新美三国联盟加强力量势在必行。
他说，由于苏联海军的数量、性能和航程增强了，在西南太平洋保持一支有效的威慑力量是必要的。
罗宾逊说，在有一点上美国同新西兰和澳大利亚也有共同的利害关系，这就是要避免造成一种对于对这个地区可能有战略上的兴趣的国家有吸引力的气氛。
苏联已在考虑在太平洋的岛屿上建立渔业基地——罗宾逊说，“那是第一步，谁知道下一步是什么？”

显示原版>>

Previous:澳新美国防部长在堪培拉开会

Next:美海军部长谈苏“基辅号”军舰的活动


美国科学家说火星上可能有微小生命形式

出版日期:1976.08.05
         期次:6430
         版次:4
         栏目:\[第四版]
文章正文:
【路透社帕萨迪拉七月三十一日电】科学家们今天说，美国“海盗—１号”飞船的实验表明，在火星上可能存在微小的生命形式。
喷气推进实验室发表的一项公报说，在分析火星土壤时发现了放射性碳。这可能是来自于非生物的东西。
但是这项公报说，“不能排除来自生物的东西。”
已经在火星上十天的“海盗—１号”着陆器星期四开始了其生物实验。
科学家们说，两次实验送回了意外的结果。
一次实验是气体交换实验，是把含丰富蛋白质的营养物倒在发亮的红色火星土壤上，看看会不会同可能有的活的有机体发生相互作用。
科学家们说，实验产生的氧气比预料的多得多。
他们说，这与第二次实验的异常结果是有联系的。第二次实验是用含放射性碳的营养物沾湿火星土壤。
但是生物学家们说，这些结果可能不是有生命的有机体所引起的，而是由于“海盗—１号”着陆器的实验室内部产生的某种化学反应引起的。
生物实验小组的负责人克莱因说，这次实验的结果是令人兴奋的、有趣的。
他说，在气体交换实验中释放出来的氧气的意外数量，可能是由于火星表面物质的大量化学活性引起的。
他说，“我们相信，火星表面有着某种东西，某种化学物，它会产生大量的活力，而且可能会模仿生物效能。”
他又说，但是释放出放射性碳可能是由于生物效能引起的。
【法新社帕萨迪拉七月三十一日电】美国探测火星的飞船控制中心的专家说，从化验火星土壤的样本发现火星上有大量的氧存在，鼓舞了火星上可能有某种形式生物的推测。
飞船控制中心的技术人员说，由“海盗—１号”实验室传回地球的化验火星土壤的科学试验报告，发现有氧气。
【美联社帕萨迪拉七月三十一日电】美国科学家说，由海盗生物探测实验得知，火星土壤产生出乎意外的大量氧，可能意味着火星上有生命物质存在。因为氧气是生物光合作用的产物。然而科学家认为，出现氧的最可能解释是：火星土壤样本中存在含氧的物质，它在生物探测试验的环境中（温度和湿气）释放出氧。
因此这些氧可能并非光合作用的产物。关于这个问题，在没有足够的解释前，还不能获得最后答案。

显示原版>>

Previous:外电报道：南太平洋二日发生强烈地震

Next:原图说明


美海军部长谈苏“基辅号”军舰的活动

出版日期:1976.08.05
         期次:6430
         版次:1
         栏目:\[头版]
文章正文:
【美联社弗吉尼亚州诺福克八月一日电】美国海军部长威廉·米登多夫说，苏联海军统帅所著的一本书预言苏联要争取海上霸权。
米登多夫说，“基辅号”航空母舰七月份在地中海出现，表明戈尔什科夫海军元帅打算使他的著作中的预言成为事实。
米登多夫说，“基辅号”在地中海出现，已经把苏联海军—下子提高到具有新的难以战胜的威力的地位。他猜测一艘苏联航空母舰最终可能以古巴为基地进行活动。
海军部长对记者们说，戈尔什科夫海军元帅所著的《国家的海上实力》一书在美国是买不到的，但是有些部分已经流传到西方。戈尔什科夫是苏联海军的高级军官。
美国海军部长援引了该书中的如下一些段落：
——“从对世界局势的重要性的角度看，苏联建立一支远洋海军和获得核武器是相关的。苏联海军是在和平时期唯一能够支持国家利益的武装部队。
——“由于在一旦酝酿着要发生一场有限的战争时海军具有机动性和灵活性，因而海军可以对沿海国家产生一种影响，并且可以进行军事威胁并把这种威胁扩大到任何程度——从显示军事力量到派出一批人登陆。
——“在控制海洋方面的一个更加大得多的作用是保护苏联的海上利益，以对付帝国主义企图取得对世界的海洋和海洋资源的统治权的尝试……取得海洋控制权，是保证执行主要任务的部队能够成功地采取军事行动的因素。”
他说：“‘基辅号’突然间从薄雾中出现。由于这一行动，苏联海军已经从没有海上空中力量，变为一支拥有海上空中掩护力量的难于战胜的力量。他们第一次拥有从一些分离的地区把空中力量送到岸上去的能力。”
他预言，苏联海军至少会有八艘航空母舰可用于实战，虽然美国现在只知道有三艘已经建成或正在建造中。

显示原版>>

Previous:美副国务卿罗宾逊说为了对付苏联海军必须在西南太平洋保持强大的威慑力量

Next:合众社报道“基辅号”驶入大西洋


内图说安哥拉存在着一些问题

出版日期:1976.08.05
         期次:6430
         版次:3
         栏目:\[第三版]
文章正文:
【法新社罗安达八月一日电】在庆祝“安哥拉解放人民武装力量”成立两周年举行的盛大的阅兵式上，内图说他注意到他的国家特别是由于“北部和南部侵犯边境的活动”、“强盗行为”以及对安哥拉的“政治入侵”而存在的一些“问题”。
【法新社巴黎七月二十七日电】安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟的游击队，数月来在安哥拉北部和东部地区同罗安达政府军队不时地发生武装冲突。这一冲突所造成的初步后果看来是古巴远征军继续留在安哥拉。卡斯特罗在安哥拉总统内图正式访问哈瓦那时宣布了此事。
据消息灵通人士说，事实上，古巴士兵还同安哥拉人民武装力量共同负责对付解阵和安盟的游击队，这两个组织在它们的部队去年十二月和今年一月遭到失败后仍坚持丛林战。
观察家们指出，由于这个国家的面积，特别是北部和东部地区的丛山峻岭的地形，游击队有可能在公路两旁和城市附近进行骚扰活动，随后撤退到在同葡萄牙殖民军作战期间建立的、至今仍未受到侵犯的一些庇护所。
占领地盘和接受战斗，就意味着拥有足以击败罗安达部队的不可避免的反攻的火力。

显示原版>>

Previous:加蓬总统邦戈答记者问

Next:基辛格谈美对南部非洲的政策


葡各反对党对社会党政府施政纲领的反应

出版日期:1976.08.05
         期次:6430
         版次:2
         栏目:\[第二版]
副题:葡共表示反对，人民民主党和社会民主中心党基本赞同
文章正文:
【路透社里斯本八月三日电】葡萄牙社会党少数党政府今天得到了进一步保证：国民议会将通过政府提出的、主要在于恢复受到破坏的经济的纲领。
中间的人民民主党总书记卡尔内罗说：“我们既不有意反对政府，也不蓄意采取任何步骤来使政府倒台。”
卡尔内罗是在苏亚雷斯总理向国民议会发表的四小时讲话中概述他的政府政策之后讲这番话的。
只有共产党（在议会中占四十席）批评了这个纲领。亲共的《天天报》今天说，这个纲领是一幅缺乏勇气、没有力量、闭眼不看阶级斗争的政治计划图景。
【合众国际社里斯本八月三日电】葡萄牙共产党今天公开批评社会党新内阁提出的施政纲领，同时，另外两个大的少数党则对这个纲领的细节提出了异议。
共产党在刊登在它提供经费的《天天报》的头版上的社论和长篇评论中表明了它的观点。《天天报》的社论说：“社会党的解决办法不是个解决办法。历史不久将会证明这一点。”
中间偏左的人民民主党和保守的社会民主中心党表示赞同这个纲领中攻击共产党控制的全国劳工联合会和攻击工会采取的暴力方法的内容，但是，它们对这个纲领中的许多关于经济的内容有怀疑。
共产党对下述一点特别感到不安：葡萄牙总理发誓要制止工人自发占领工厂和废除使共产党控制的全国劳工联合会得以建立的法令。
共产党在《天天报》上的反攻文章说，工人阶级是不会闭着眼睛接受这个纲领的。
【美联社里斯本八月三日电】苏亚雷斯总理的社会党少数党政府在他提出了一项纲领之后今天遭到了共产党的猛烈攻击。这项纲领包括经济节约措施和对私人企业的保证。
共产党议员布里托在分配给议会的三个反对党各为十五分钟质询的时间里提出了四十个问题。
如果这项纲领遭到拒绝，那将意味着苏亚雷斯的十天政府的垮台。但只有共产党公开攻击了这项纲领。
【合众国际社里斯本八月二日电】苏亚雷斯总理今天提出了葡萄牙五十年来第一个制宪政府的施政纲领，答应实现全国和解和经济复苏。他说，他的内阁的对外政策的主要目标是同西欧建立比较密切的关系，同时，他要求葡萄牙加入欧洲理事会和欧洲共同市场。
在国内问题上，苏亚雷斯决心要减轻葡萄牙严重的失业和通货膨胀问题。但是，他说，这需要所有葡萄牙人都艰苦奋斗。
他强调说，工业部门的工人需要表现出纪律性，在劳工关系方面避免采取最后一着而进行罢工。
苏亚雷斯对实业界许诺说，不再对工厂实行国有化了。同时，他严词斥责了非法工会的行动。他说，再也不能容忍把资方人员拘为人质、开除工厂主和占领工厂等现象发生了。
此外，苏亚雷斯还说，导致一个由共产党控制的最强大的工会联合会产生的那项劳工法，年底以前要取消。

显示原版>>

Previous:外电报道：英法等国持续干旱严重影响农业生产

Next:勃列日涅夫会见齐奥塞斯库


日《读卖新闻》报道：《三木首相“审问”福田唇枪舌剑达二十分钟，迸发出冷战火花》

出版日期:1976.08.05
         期次:6430
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》七月三十一日以《三木首相“审问”福田；唇枪舌剑达二十分钟；迸发出冷战火花》为题报道：
“福田君，你所主张的‘从头做起的改革’，是什么意思？”——三木首相把福田副首相邀请到首相官邸的办公室，待坐定后，劈头来了这样一个“审问”。三十日，内阁会议结束后，“完全突如其来地”（福田语）进行了三、福会谈。
历时二十分钟的唇枪舌剑是相当激烈的。……下面，综合有关人士从这两位人士“采访”来的情况，把当时的对话再现出来。
三木首相：福田君，你总是主张党要进行从头做起的改革，请问这是什么意思？怎么做才算从头做起？
福田副首相：这要看通过什么办法来解决事件，因其办法之不同而不同。总之，必须要脱胎换骨。取消派系是好事，但是，只搞形式，只把招牌拿掉是不行的。
三木：言之有理。不过，从头做起的内容呢？
福田：我倒想请问您，查清洛克希德事件的前景如何？
三木：完全不清楚。
福田：有人说，首相早就知道要逮捕田中啊！
三木：不，不。在逮捕之后，我才听取了汇报的。稻叶君（法相）可能也不知道。
福田：在申请逮捕证时，既然请示过稻叶君，怎能不同首相商量呢？
三木：我只是事后听取了汇报。
福田：原来总理大臣的权限不过如此啊！
三木：是的，不过如此。
福田：那就只好如此。如果你谈不出今后的前景来，那么即使我们现在议论今后的政局，也无济于事，是没有意义的。
三木：（无言）
福田：那就注视着事件的发展吧！在这一过程中，我们互相都考虑一下党的改革问题。
三木：这个问题以后再找机会谈。
福田副首相最近到处讲“要进行从头做起的改革”，暗示在查明洛案真相以后要转换政局。这一点，也许触怒了三木。也许三木要先发制人，积极表示要通过自己的手来进行党的改革。
三木首相周围的人，也逐渐开始时福田持有戒心，正拼命地加强把福田排除在外的三木、中曾根体制的团结。三十日已查明，就在“逮捕田中”的二十七日晚上，井出官房长官、稻叶法相同中曾根干事长、河本通产相等三（木）、中（曾根）两派的最高干部在东京的一家日本饭馆有过一次聚会。
这一举动，又引起了福田派和反三木势力的反感，说这是“轻率的行动”。

显示原版>>

Previous:日报报道：《「重新展开要把三木拉下马」的活动，「三、福战争」的征兆》

Next:外电报道：南太平洋二日发生强烈地震


日报报道：《「重新展开要把三木拉下马」的活动，「三、福战争」的征兆》

出版日期:1976.08.05
         期次:6430
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》八月一日刊登一篇报道，题为《“重新展开要把三木拉下马”的活动，“三、福战争”的征兆》，摘要如下：
毫无疑问，叫喊要“彻底查明洛克希德事件”的三木首相的意图是要让“田中前首相、总裁显出原形”。然而，也出现了这样的疑问，即把处于党的核心地位的“前首相、总裁”投入狱中所引起的冲击和影响，对于三木首相来说似乎也有出乎他的预料之外的情况。
其疑问之一是：“尽管有检查当局干得好这样的舆论，但说三木干得好的呼声却一点也没有”（松野政调会长语）。而在党内，不论主流、反主流派，也没有人为逮捕田中而给三木首相鼓掌。
其二是，由于突然把“深宅后院”中的田中揭露了出来，“有嫌疑的高官”的形象正在改变，从现在开始，人们反而把视线转向了支撑着三木体制的党的干部和内阁成员。无论怎么讲，三木政权之所以强有力，在于有期望查明“有嫌疑的高官”的舆论力量的支持。首先把田中周围的人揭露出来，造成“‘嫌疑’对象即田中”的强烈印象，牵制住反主流派的势力，这样才能顺利地渡过政局难关。
其三是，迄今一直持中立立场的滩尾总务会长和窥视“三木之后”的福田副总理，将朝着确立举党体制以求“转变局面”而开始展开积极的活动。而这对于想尽量把解散国会的时间向后拖的三木、中曾根体制来说，由于把可以“回击”的一手——逮捕田中过早的打了出来而受到损失。
对于三木首相来说最为棘手的是，对唯一支持他的中曾根干事长本身，人们开始在公然议论他有“嫌疑”。三木首相及其周围的人，以及中曾根派的干部们，越是宣称“绝对不可能发展到逮捕中曾根”，就越加遭到来自反主流派和非主流派的“这是想要隐瞒洛克希德事件”的攻击。如果出现也搜查中曾根的局面的话，三木政权很可能立即崩溃，中曾根问题也可以说是三木体制的致命弱点。
由于逮捕田中，三木首相在党内出乎意外的日益陷入孤立已是事实，政局结构现在正朝着“三福战争”转化。

显示原版>>

Previous:美报专稿：《美国说约旦禁止在防空方面使用苏联武器》

Next:日《读卖新闻》报道：《三木首相“审问”福田唇枪舌剑达二十分钟，迸发出冷战火花》


坦桑报纸赞扬我人民以革命精神抗震救灾

出版日期:1976.08.05
         期次:6430
         版次:1
         栏目:\[头版]
副题:苏丹《新闻报》副总编辑撰文说他确信中国人民战胜灾害
文章正文:
【本刊讯】坦桑尼亚人每日新闻》八月三日就我国人民抗震救灾发表社论，摘要如下：
在过去几天中，亿万中国人民给全世界其他各国人民上了宝贵的一课。自从可怕的地震袭击唐山市以来，我们并没有听到惊慌失措或者高声呼吁外援的声音。伟大的中国人民在灾难面前表现了世界上无与伦比的尊严和革命毅力。
中国人民忠于他们自力更生的天性。他们表明，自然灾害不管多么可怕，都是可以克服的。他们向受灾区提供了援助，大多数人被从死亡和饥饿中拯救出来了。
当我们向正在抗灾的伟大中国人民表达我们由衷的同情的时候，我们必须从他们处理这种情况的方法中汲取宝贵的教益。他们这种令人肃然起敬的经历，对于全世界其他国家的人民都会起教育作用的。
当别的国家都将因之土崩瓦解的时候，中国却断然回答说：“人定胜天”。
我们的问题既是自然的，也是人为的。我们可以向中国人学习，用革命精神处理这些问题。但是我们要能这样做，我们就必须要有科学的世界观，并且要纪律严明地去履行我们的职责。
【本刊讯】苏丹《新闻报》八月二日刊登该报副总编辑法·穆罕默德的文章，题目是《从喀土穆到北京》，摘要如下：
我的心同现在正同严重自然灾害作斗争的伟大中国人民连在一起。我的心同现在正与地震作斗争的社会主义建设者们连在一起。他们坚定地坚守在祖祖辈辈革命者用汗水建成的工厂的每一寸土地上。
我的心同社会主义国家首都北京连在一起，我的心同那里的工人民兵和大学生连在一起。我的心也同工业城市天津的工人连在一起。不久以前我和这些纯洁善良的人一起整整度过了一个月。我在访问期间，在这些难能可贵的日子里所看到的和感到的仍然历历在目。我多么希望能够回去看看受地震影响的所有那些地区啊。
我的心同他们连在一起。但是我对他们的信任使我没有任何理由感到难过。我知道，而且确信他们能战胜灾害。他们一定会树立自力更生征服自然的新榜样。
中国总是能创造奇迹的，其理由在于她的人民，在于她的人民的决心。中国人民的决心一定会在目前同自然灾害的斗争中赢得胜利。一位美国人的评论
【美联社东京八月三日电】（记者：施拉赫特）一位美国实业家今天说，尽管天津遭到严重破坏，但是中国人仍然向外国来访者供应热菜热饭。
肯尼思·麦夸尔到达东京。麦夸尔是去天津参加一个化学工业展览会的。他说，他对于中国在天津市的营救工作的效率感到惊异。
他在一次谈话中说，“在美国，中国人的形象是一个简朴的民族。但是从人的角度来说，他们确实是无私的人民，他们真正显示出相互同情。”

显示原版>>

Next:安莎社说：中国人民应付突然灾难的能力给外国人以很深的印象


外电报道：南太平洋二日发生强烈地震

出版日期:1976.08.05
         期次:6430
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社戈尔登八月二日电】美国地质调查局今天记录到南太平洋新赫布里底群岛地区发生一次强烈地震
。
全国地震情报中心的地球物理学家马文·卡尔森说，这次地震属于里氏震级六点九级，发生在格林威治时间十一点五十五分。
卡尔森说，“这是一次强烈地震，如果发生在有人居住的地区可以造成很大破坏。然而这是在海洋里，没有听说发生海啸。”
卡尔森说，离这次地震震中最近的陆块是新喀里多尼亚岛。
【路透社瑞典乌普萨拉八月二日电】据一位瑞典专家说，今天发生在南太平洋上新赫布里底群岛地区的地震，是从意大利向东移动的一系列地震的一部分。
瑞典的地震研究所所长巴特说，这次地震发生在靠近新赫布里底群岛南部和洛亚尔蒂群岛地区，在里氏无尽头地震仪上的记录是七点○级。
据巴特说，非洲大陆和印度大陆板块从今年五月以来向北移动，这是从意大利开始、后沿着已知的断层带向东移动的一系列地震发生的原因。

显示原版>>

Previous:日《读卖新闻》报道：《三木首相“审问”福田唇枪舌剑达二十分钟，迸发出冷战火花》

Next:美国科学家说火星上可能有微小生命形式


外电报道：英法等国持续干旱严重影响农业生产

出版日期:1976.08.05
         期次:6430
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦七月三十一日电】根据长期气候预测者说，英国三百年来最厉害的干旱，会继续整个八月份。
他们预测在八月初会有“一些雨水”，同时会有低温，但八月末势将回复高热及大旱。这旱灾已使全国河溪水库干涸，使数百万人家实行限制用水。
伦敦气象中心的重要预测人特·戴维斯说：“我猜要到九月，旱情才会获若干程度的减轻。”
不过，他认为，对那种害怕英国北部气温持久地变成地中海型气候的说法，不可全信。
他说，每年都可见有一个持续的高压带，将热浪和干旱气候带到北半球某些地方。
【塔斯社巴黎七月二十三日电】据青年农民全国中心的初步统计，干旱给法国农业带来的损失达二百五十亿法郎。法国农村至少需要五年时间才能弥补这样巨大的物质损失。
法国农民怀着不安的心情等待着今年秋天的来临。据专家们估计，谷物收获量将比去年减少百分之三十——四十。土豆将减产百分之六十五。
全国将减产牛奶三千二百万公升。饲料的严重不足将造成幼畜的大批死亡，导致牲畜总头数的减少。
【塔斯社罗马七月二十三日电】意大利北部地区，在长期干旱之后，又遭受飓风夹暴雨之灾。在佛罗伦萨地区，夹冰雹的暴雨给农作物造成很大损害。
【塔斯社日内瓦七月二十三日电】瑞士气候的急剧变化给全国农业带来了巨大损害。持续数周的干旱给谷物和饲料的收成造成了很大损失。最近在该国西南地区骤然发生的冰雹，据初步统计，造成了二百五十万法郎的损失。
【塔斯社东京七月二十三日电】日本的梅雨季节已结束，出现了持续性的干燥炎热气候，气温在摄氏三十度以上。《读卖新闻》写道，全国公共和工业用水的供应已接近极限状态，因为日本每年所需的八百七十亿吨水，有百分之五是依靠不稳定的水源供应的，而这些水源在干旱期间枯竭了。

显示原版>>

Previous:美报文章：《可清晰地看出苏联海军的战略》

Next:葡各反对党对社会党政府施政纲领的反应


原图说明

出版日期:1976.08.05
         期次:6430
         版次:4
         栏目:\[第四版]
文章正文:
“海盗—１号”七月二十二日在火星上的第三天拍摄了这张高分辨率的照片。从摄影机到这块近地（底部）的距离是大约十三英尺。照片上是许多从几厘米到好几米大小不等的有棱角的石头。石头之间的表层是由纹理细的物质组成。
（合众国际社传真照片）

显示原版>>

Previous:美国科学家说火星上可能有微小生命形式


安德雷奥蒂向议会提出意新内阁的施政纲领

出版日期:1976.08.06
         期次:6431
         版次:2
         栏目:\[第二版]
文章正文:
【法新社罗马八月四日电】安德雷奥蒂今天向议会提出了他的政府的纲领，并警告说，国家面临着“紧急和严重的”经济问题。
安德雷奥蒂说，在议会的支持下，天民党政府将克服困难，“再次使意大利人享有和平地工作和生活的乐趣”。
安德雷奥蒂说，政府的第一批步骤之一将是于下月开始就五千万美元的备用信贷问题同国际货币基金组织举行谈判。
他说，政府还将谋求西德联邦银行续订二十亿美元的贷款合同，该合同将于九月份到期。
安德雷奥蒂说，政府的主要目标之一将是减少国际收支逆差。
他说，为了达到这一目标，他将谋求欧洲经济共同体支持为减少意大利农业和粮食方面的逆差而作的努力。
他说，同通货膨胀作斗争的问题也将占这个纲领的大部分，要整顿这个国家的贸易分配制度和修改定价办法。
安德雷奥蒂说，今后几年，将通过增加公用事业的价格和修订税率来减少国营部分的赤字。
政府保证向失业开战，并说，它将特别优先考虑贫穷的南方。
总理说，将整顿这个国家的法律制度，一些法律要修改。他说，在同国际恐怖活动作斗争方面，意大利将同欧洲共同体合作。
将出版一本关于武装部队的未来的白皮书，将改组这个国家的情报机构。
【德新社罗马八月四日电】安德雷奥蒂总理的施政纲领要求大大削减国家开支，冻结高级文官的薪金，对逃税者采取新的打击行动。
【安莎社罗马八月五日电】意共众院议会党团在深夜结束其会议时，一致通过了党的领导机构关于对安德雷奥蒂政府信任投票时投弃权票的建议。已决定由贝林格在议会说明党的立场。

显示原版>>

Previous:西德外长根舍就欧安会一周年发表谈话

Next:美联社说施政纲领是一个严厉计划


澳新美会议结束并发表公报

出版日期:1976.08.06
         期次:6431
         版次:1
         栏目:\[头版]
副题:强调三国决心一致防止苏对南太洋的渗透
文章正文:
【美联社堪培拉八月四日电】美国、澳大利亚、新西兰今天表示，它们三国决心一致行动，防止苏联对南太平洋的渗透。
这三个国家因为俄国人对太平洋上一些新独立的岛国提出的建议感到吃惊，一致认为有必要对南太平洋增加经济援助。这些决定是在澳新美理事会第二十五次年会上作出的。
会后，美国副国务卿罗宾逊（美国代表团团长）在全国新闻俱乐部的一次午餐会上说，美国认为俄国在太平洋拉关系的行动是“严重的威胁”。
澳新美会议结束后发表的联合公报，赞扬了澳大利亚和新西兰打算把南太平洋置于更优先注意的地位的做法。
澳新美会议对南太平洋加强注意是因为俄国提出了愿在汤加修建一个国际机场，作为向俄国渔船提供港口设备的交换条件的建议。这种建议使澳大利亚总理弗雷泽和新西兰总理马尔登吃了一惊。
罗宾逊表示，美国也感到不安。
澳新美公报也对“印度洋苏联军事力量和能力的增长”表示关切。
公报欢迎美国关于“在迪戈加西亚建立适度的设施以支持美国在本地区的部队”的决定。它也欢迎澳新两国政府准许美国的核动力军舰进入它们的港口的决定。
它还支持澳大利亚扩建它在澳大利亚西部的海军基地。这一基地将供美国驻印度洋军舰使用。
【路透社堪培拉八月四日电】美国和它在太平洋的伙伴澳大利亚和新西兰今天宣布在苏联在这一地区加强军事力量的情况下，必须在印度洋达到“军事力量的大体平衡”。
澳新美理事会的公报说，它“认为，军事力量的大体平衡，再加上各方都知所克制、不进行挑衅行动，是印度洋所必须的先决条件”。
公报注意到中国在亚洲和太平洋地区的重要作用。

显示原版>>

Previous:尼报赞扬我人民在抗震救灾中的英雄气概

Next:共同社报道：《恢复工作进展顺利，地震后物价也未上涨》


查尔方特文章：《为什么俄国可能认为它会打赢核战争》

出版日期:1976.08.06
         期次:6431
         版次:2
         栏目:\[第二版]
副题:说西方以恐怖平衡观点制定政策麻痹人民是危险的自欺行动
文章正文:
【本刊讯】英国《泰晤士报》八月二日刊登查尔方特勋爵写的一篇文章，题为《为什么俄国可能认为它会打赢核战争》，摘要如下：
我承认，战略优势是一种难以捉摸的概念。事实上，基辛格博士曾说，从彼此肯定会使对方毁灭这一点来说，这种优势是毫无意义的。然而它反映了一种简单的和无可辩驳的论点，那就是，只要一方认为它已有能力对另一方进行有效的核袭击而又能经得起随着而来的报复，核平衡就不复存在。我的论点是，苏联决心在最近的将来获得这种能力。
如果我的论点不错，而且俄国人确实已决定奉行一种打一场核战争而又使自己生存下来的战略，他们就必须满足两个主要条件。他们的“第一次打击”必须能够摧毁一大部分美国打击力量，以减少报复力量；当报复来临时，必须保护俄国在第一次打击中没有使用的那些核武器，必须使平民的伤亡保持在“可以接受的”水平。因此，我们应当镇静而又客观地考虑，现有的证据是否已表明苏联正在满足这些条件。
第一个条件总是大大影响俄国的战略的；他们很大一部分核武器是对准美国以陆地为基础的导弹的。（正因为如此，美国根据限制战略核武器协议可以建立的一个导弹防御体系，就是为了保卫美国的洲际弹道导弹，而俄国人的防御体系则是为了保护他们的首都。）正是在这方面，我们必须考虑下述事实：自从一九六七年以来，俄国人在核力量方面已逐步超过美国（这是真实的，不管所用的标准是导弹的数目还是导弹的总破坏力）；除非美国对其政策进行根本性改变，否则，他们到一九八○年甚至会拥有在战略轰炸机方面的优势。无可逃避的结论是，因此他们拥有了在第一次打击中摧毁美国一大部分打击力量的能力。
那么，他们经受所剩下的美国报复力量进行的打击的能力又怎样呢？有迹象表明，他们一直在“加固”他们的发射场，那就是说，保护他们自己的导弹，使导弹免受核袭击。他们还违反限制战略武器协议改善他们的庞大雷达体系以提高他们早发警报的效能。但是，所有这一切不管是多么令人不安，都不意味着核平衡发生了真正是决定性的改变。
列昂·古尔是一九四○年移居美国并成为美国政府的民防顾问的一名俄国人，他最近发表了一份权威性研究报告，报告表示，苏联现在每年在民防方面花费十亿多美元。它已经有系统地努力把主要的工业撤离大城市；建立谷物、燃料、水和原料的秘密紧急储备的作法已扩大。还有周密的经过仔细预演的撤退计划，有一个广泛的不怕炸的掩蔽所网，这包括莫斯科的全部地下铁道，其设备足以收容一百多万公民。
这个政策的意义在于，它把它的一直是苏联军事思想的核心的一种信念贯彻到符合逻辑的地步，这种信念就是，与西方进行的任何战争都将是核战争。他们现在显然认为，美国关于“有把握的毁灭”的威胁是没有内容的，是不可信的，苏联能够打赢这样一种战争。核讹诈现在成为一种非常真实的威胁；然而西方继续以自以为是拿破仑的一个精神病人的那种无可动摇的信念相信，“谁都打不赢核战争”，因此，核战争决不会发生。当俄国人冷静地使他们的人民在心理上、精神上和物质上为“最后的冲突”作好准备的时候，西方政治家却满足于对他们的人民洗脑，使他们相信在狂人的发热的脑子以外是不存在威胁的；他们相信限制战略武器协议和赫尔辛基声明是有效的战略的充分代替物。真实情况是，“恐怖平衡”，正象人们非常喜欢讲的另一个口头禅“缓和”一样，已成为弱者的借口，胆小者的药物，残暴者的武器。以此为基础来制定对外政策和防务政策是一个危险的自欺欺人的行动。

显示原版>>

Previous:美联社说施政纲领是一个严厉计划

Next:南通社自科伦坡报道：不结盟国家首脑会议已准备就绪


菲律宾将参加筹备会议

出版日期:1976.08.06
         期次:6431
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉八月三日电】外交部长罗慕洛今天说，菲律宾将参加在斯里兰卡举行的科伦坡不结盟国家首脑会议筹备会议。
他说，菲律宾自一九五五年万隆会议以来，一直积极促进同第三世界国家的友谊、了解和互利的关系。

显示原版>>

Previous:瓦尔德海姆将出席会议

Next:香港《大公报》文章：《劳动力改向流中东》


港报关于奥运会的文章：《苏联十二大丑闻》

出版日期:1976.08.06
         期次:6431
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》八月三日刊登一篇文章，题目是《苏联十二大丑闻》，摘转如下：
蒙特利尔奥运会已告曲终人散。在这届奥运会中，苏联创下了丑闻最多的纪录，从揭幕后开始比赛的“蛊惑剑”被揭发，直至闭幕前的因一名泳员要求政治庇护而向加拿大发出最后通牒，并恐吓要抵制剩余下来的比赛项目及闭幕式为止，丑闻共达十二宗之多。奥运要是有“丑闻奖牌”的话，苏联应受之无愧。
苏联社会帝国主义到处称王称霸，在国际体坛上也不例外，它长期推行修正主义体育路线，用“奖章”、“称号”毒害、腐蚀运动员，而且不择手段，以达到取得大会奖牌的目的。这次闹出的丑闻，再一次在世界人民面前暴露其腐朽面目。
以下是十二宗丑闻：七月十九日上届奥运金牌得主、四届世界赛冠军的苏联选手奥尼斯钦科，参加现代五项的击剑比赛时，使用“蛊惑剑”事败，被取消资格，逐出奥运村。
奥尼斯钦科是在五项中的重剑第二轮与英国的选手霍斯交锋时，奥尼斯钦科刺出一剑，霍斯闪身避过，可是裁判的纪录器却亮出了击中的信号，霍斯立即提出抗议，指出对方剑尖完全没有触及他的身体。裁判检查奥尼斯钦科的钝剑，查出其剑尖巧妙地安设了一个电子装置。二十日一公里自行车追逐赛，曾两度夺取世界冠军的苏联选手艾德·韦伯，原是该项大热门人物。出发时先偷步，离开起点一码时，便调转头来，自称自己偷步，所以停下，裁判把他作为淘汰之列。苏联队提出抗议，要求让韦伯重赛，被上诉委员会否决，维持原判。二十一日苏联女子体操队教练拉提尼拉，在女子体操比赛中，因鉴于罗马尼亚十四岁的女选手科马内奇演出卓越，威胁苏联，有取代苏联体操冠军的可能，竟然通过莫斯科官方通讯社塔斯社的访问，抨击裁判在比赛中的评分太过慷慨，给予科马内奇满分。二十二日苏联水球队今届作“卫冕”战，但在分组初赛中，无法获得晋入前六名，与金牌绝缘，苏联竟以“伤”、“病”为理由，对古巴争名次时，竟然不派队出场，并函交赛会，中途要退出比赛。国际业余游泳联会负责人声言要采取纪律制裁，苏联才被迫恢复出赛。翌日，苏联出战墨西哥时，受到观众嘲笑，被指为极端缺乏体育精神的队伍。
同日，美国跳水领队岗普夫大爆内幕，指责苏联人员私下与他接触，企图收买跳板跳水裁判员，骗取奖牌。二十四日帆船比赛中，澳洲队抗议苏联选手毕尼哥夫所驾驶的帆船滋事，结果被罚停赛。这在帆船赛中是罕有的先例。
同日，美国体操协会委员弗兰克·贝尔指责苏联首席裁判员察哈林在体操团体决赛中，企图更改分数，并向赛会提出抗议。察哈林是平衡木的首席裁判，一名日本选手从四名裁判处的得分为：九·九，九·九，九·八，九·七。依照规定除去最高和最低分数，平均应为九·八五分。但察哈林竟然要一名东德裁判把他所给分数由九·九降至九·八，使日本运动员的平均分减至九·八。
当苏联选手在平衡木上表演时，察哈林又企图迫使一名法国裁判把他所给的分数由九·六提高至九·六五。二十五日苏联短跑选手波索夫在一百米径赛卫冕失败后，竟借词腿部肌肉受伤退出二百米比赛，但有人目睹波索夫在选手村依然十分“生猛”，后来还参加接力赛，因而引致舆论哗然。二十八日女子一百米跨栏初赛，苏联选手科洛洛娃跨栏时跌倒，竟诬告被罗乌尼亚选手史蒂芬斯古所撞，赛会初判罗选手犯规，后来经过重审，翻看录影带后，发现苏选手自己跌倒，却“恶人先告状”，因此判予重赛，取消苏联选手科洛洛娃的比赛资格。二十九日苏联队长、女子铁饼选手默妮克在掷饼时犯规。本来，默妮克获得银牌，经上诉委员会陪审员重新检视录影带后，即取消她的银牌资格，改判为第四名。
同日，足球准决赛苏联对巴西，苏联卫将罗特斯坚在完场前三分钟，因蓄意伤人被裁判驱逐。三十日苏联游泳选手涅姆查诺夫叛离苏联奥运队，向加拿大政府要求政治庇护，以难民身份申请在加拿大定居。苏联代表发言人企图否认，其后不得不承认该选手不知所踪。三十一日苏联奥运会人员就涅姆查诺夫事件，横蛮无理地向加拿大政府发出最后通牒，声言如不把涅姆查诺夫在八月一日交出，苏联将抵制今届奥运会余下的项目和拒绝参加闭幕仪式。苏联人员甚至指涅姆查诺夫是被“绑架”的。后来，苏联眼看威胁不成，才继续派选手参加比赛及闭幕式。

显示原版>>

Previous:美联社报道：日本人担心日本发生破坏性地震


共同社报道：《恢复工作进展顺利，地震后物价也未上涨》

出版日期:1976.08.06
         期次:6431
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京八月五日电】题：恢复工作进展顺利，地震后物价也未上涨。
特派记者伊藤北京四日电：河北省东部的地震给唐山市等造成了巨大的损失。但是，在受灾地方的恢复工作和对付余震的措施方面，在党的一元化领导下，人民解放军和各级革命委员会的基层组织好象正在极其有效地进行工作。
在全体市民继续过着户外生活的北京，秩序井然得令人惊讶，无论什么地方也看不到生活上感到不安的情况。
七月二十八日，大地震发生后不久，党中央就给受灾最重的唐山市发去了慰问电，并且派出以华国锋总理为团长的慰问团开赴唐山、天津、北京三地。慰问团三十日到达受灾地区，转达了毛主席和党中央的慰问。而且，党中央从地方上抽调了大批解放军和医疗队，他们一直在夜以继日地工作，恢复现场和营救负伤的人。
救援活动从空中、陆上两方面进行，在从唐山周围各城市通往唐山市的公路上，载运救援部队和物资的军车往来络绎不绝。在空中，大型军用直升飞机不断在唐山、北京之间飞来飞去，把救援物资从北京运往唐山，把负重伤的人从唐山运往北京。
在唐山市，解放军陆续修建了简易住房，收容灾民，恢复工作好象正在以超乎预料的速度进行着。
另一方面，在北京、天津，人们更加重视的是防止余震造成损害，而不是恢复。市民们在马路旁搭起简单的窝棚，过着营地生活。市民虽然担心余震，但在生活上一点也不担心。最重要的水和粮食，得到了充分的保证。
自地震发生后，卖有关食品和粮食的商店继续营业。在街上的帐篷群中，开设了一些卖食品的小铺子，此外还有不少流动货车。市内的饮食店成了大量生产主食馒头的工厂。其中值得注意的是，物价同地震前丝毫没有变化。
在长期帐篷生活中一个令人担心的问题是卫生医疗方面，北京市内到处都设立了临时卫生救护所。这些救护所吸引着人们的注意。街上的卫生站多是由各医院派出的医生组成。
据说，这种有秩序的避难对策得到了从中央到基层的党的指挥和领导的保证。虽然没有宣布，但是在党中央设有“抗震救灾总指挥部”，似乎还在北京、天津及唐山等地设立了由市的党委员会、革命委员会和部队组成的指挥部。指挥部进而扩大到了各地区和街道。
指挥部是党、政、军三位一体的，党掌握着指挥的责任。
总之，同外观的混乱形成对照的井然有序的北京市民的生活，可以说能够支持相当长的时间。另外，通过抗震救灾，党的一元化领导得到了彻底的贯彻，人民对军队和革命委员会的信任进一步提高了。可以说这对今后同地震作斗争有着巨大的意义。

显示原版>>

Previous:澳新美会议结束并发表公报

Next:英报社论：《赫尔辛基的大骗局》


美刊文章；《东西方：权衡赫尔辛基会议》

出版日期:1976.08.06
         期次:6431
         版次:2
         栏目:\[第二版]
副题:说赫尔辛基精神已越来越令人沮丧
文章正文:
【本刊讯】美国《时代》周刊八月九日一期（提前出版）刊登一篇文章，题目是《东西方：权衡赫尔辛基会议》，摘要如下：
在促进“各国之间的更好的关系”的热烈保证下，三十五个国家政府首脑一年前的这一周聚集在芬兰首都，签署了二项文件，这项文件是一大批谈判代表花了两年时间准备的。今天，被大吹大擂的赫尔辛基协议仍然是开始时那样，即礼仪多于实质。在东西方关系的改善方面可归功于这项协议的东西极少极少，以致赫尔辛基精神越来越令人沮丧了。
苏联非常热烈地在纪念赫尔辛基会议一周年，报纸上连篇累牍地发表纪念文章。俄国人毕竟是赫尔辛基会议的倡议者，赫尔辛基协议使他们对东欧和对波罗的海国家的统治（这是一代多时间的事实）合法化。这种半司法性的批准，长期以来一直是克里姆林宫对外政策的一个重大目标。没有根据的担心。在西方，尤其是在美国（在那里，福特总统已从他在竞选年的词汇中排除了缓和这个词），赫尔辛基会议周年纪念几乎被忽视了。一个原因是，北约组织最初的一些疑虑证明是有道理的：南欧共产党人取得的成就部分是由于赫尔辛基会议以后的那种情绪所致，在那种情绪中，国际共产主义的威胁似乎进一步减少了。但是西方的主要担心，即害怕赫尔辛基会议使人产生的安乐感会导致北约国家大大削减防务开支，截至目前为止看来是没有根据的。
赫尔辛基协议最明显的失败在于它未能使东西方在减少或者限制它们的军备水平方面接近一些。例如，自从福特总统和苏联党魁勃列日涅夫一九七四年十一月在符拉迪沃斯托克（即海参崴）会晤以来，限制战略武器会谈几乎完全陷于僵局。十二个北约国家和七个华约国家在维也纳进行了三年之久的共同均衡削减军事力量的会谈，也没有什么进展。北约谈判代表的双重目标是，减少中欧驻军的数目和使东西方在该地区的力量保持平衡。但是正当在共同均衡削减军事力量的会谈在进行期间，该地区的武装力量也在增加——几乎全都是苏联人的增加。
一些观察家认为这是一个进展的迹象，即莫斯科首次公布了华约在中欧的驻军数目：九十六万五千人，而北约组织是九十七万七千人。这意味着，驻军数目已经是平衡的了。然而，北约专家对苏联的这个数字表示怀疑，他们认为华约在该地区的实际驻军数目约为一百一十二万五千人，在双方就华约的驻军数目取得一致意见之前，共同均衡削减军事力量的谈判可能不会取得什么进展。为了使限制武器及时表现出进展以便举行明年六月的贝尔格莱德会议，莫斯科可能想要很快作出一些让步。除非限制战略武器谈判和共同均衡削减军事力量的谈判取得进展，苏联对人权问题的处理有所改善，否则，“贝尔格莱德会议的调子将不会很高。”

显示原版>>

Previous:英报社论：《赫尔辛基的大骗局》

Next:西德外长根舍就欧安会一周年发表谈话


美联社报道：日本人担心日本发生破坏性地震

出版日期:1976.08.06
         期次:6431
         版次:4
         栏目:\[第四版]
文章正文:
【美联社东京八月三日电】中国华北东部上周发生的地震，在有地震意识的日本引起了新的担忧。
地震学家们星期二说，过去一周，他们没有观测到日本列岛周围有异常活动。但是地球物理学家竹内均是这样概括的：
“在日本和日本周围，没有观测到地球活动增加，但是从统计和地理方面来看，如日本现在发生一次大地震，我们不会大为吃惊。”
官员们说，在日本，平均每天记录到国内三次地震。这里发生的上次大地震是在一九二三年。
《读卖新闻》社论说：“日本在不太远的将来发生里氏震级七·五级左右的大地震，这是很有可能的。”

显示原版>>

Previous:日报文章：《中国的地震与预报》

Next:港报关于奥运会的文章：《苏联十二大丑闻》


美联社说施政纲领是一个严厉计划

出版日期:1976.08.06
         期次:6431
         版次:2
         栏目:\[第二版]
文章正文:
【美联社罗马八月四日电】安德雷奥蒂总理今天公布了一项既针对意大利人又针对他们的政府的严厉计划，并且获得共产党人同意在进行信任表决时弃权。
由于社会党人、共和党人和社会民主党人作了类似的投弃权票的保证，因此这位五十七岁的天民党总理的一党少数政府便有了生存下去的保障。
共产党投弃权票将标志着共产党第一次不投票反对统治意大利达三十年之久的天民党。

显示原版>>

Previous:安德雷奥蒂向议会提出意新内阁的施政纲领

Next:查尔方特文章：《为什么俄国可能认为它会打赢核战争》


南通社自科伦坡报道：不结盟国家首脑会议已准备就绪

出版日期:1976.08.06
         期次:6431
         版次:3
         栏目:\[第三版]
文章正文:
【南通社科伦坡八月三日电】即将举行的不结盟国家首脑会议的一切技术和组织准备工作今天已经就绪。
各代表团的先遣人员已经开始来到。预料十七国协调局的代表将在周末到达这里，下星期一（九日）举行会议。许多国家的外长预料也将在周末到达，在八月十一日举行全体会议。
政治观察家们对科伦坡会议越来越注意，特别是因为有人预言这次会议将取得具体的、主要的结果。关于这一点，报界特别指出了铁托总统和西丽玛沃·班达拉奈克总理的讲话。据当地“观察家”评论，这些讲话构成了“不结盟国家为改组国际关系而进行努力的现实的基础”。
【法新社科伦坡八月三日电】当一些国家和政府首脑驱车从机场前往科伦坡市区参加不结盟国家首脑会议时，沿途将看到一些巨大横幅，上面书写着宣传不结盟概念的口号。
这些横幅长四十英尺、宽四英尺，在浅蓝色的底色上书写着金色的口号，这些横幅将悬挂在从机场通往市区的高速公路上以及从饭店到会场的路上。
其中有些横幅上写着：
“集团和联盟产生紧张和战争”。
“不结盟是小国独立的保障”。
“我们的要旨——合作而不是对抗”。
“独立、和平、公正——不结盟国家致力的目标”。
这些横幅将用斯里兰卡的两种文字——僧伽罗文和泰米尔文，以及会议的四种文字——英文、法文、西班牙文和阿拉伯文——书写。
除了悬挂这些横幅外，在代表团经过的途中还挂着八十五个与会国的国旗，路旁和拐弯处按传统方式装饰着椰子树的嫩叶。
从机场通往科伦坡市区的二十四公里的通道已改建成了专供会议用的时速五十英里的高速公路，花费了五千三百九十万卢比。

显示原版>>

Previous:查尔方特文章：《为什么俄国可能认为它会打赢核战争》

Next:铁托谈第五次不结盟国家会议


尼报赞扬我人民在抗震救灾中的英雄气概

出版日期:1976.08.06
         期次:6431
         版次:1
         栏目:\[头版]
副题:苏丹《未来》杂志主编说中国向世界表明她能克服各种困难
文章正文:
【本刊讯】尼泊尔《廓尔喀报》八月一日就我国人民开展抗震救灾斗争发表社论，摘要如下：
中国人民表现的坚韧不拔和大无畏的精神，对付当前灾害的英雄气概，确实是了不起的。事实上，这次地震是对中国的前所未有的挑战，中国在一系列的战争中，在对饥荒和灾害的斗争中获胜后成为一个伟大的、强大的国家。整个行政机构和人民对当前的危机无所畏惧，共同投入对付自然灾害的工作，救济地震受害者等等。可以认为这是中国人民的英雄气概的另一个光辉范例。在发生灾害的这个时刻，尼泊尔人民对受灾的中国人民表示深切的同情，祝愿中国政府和人民在中国的伟大领袖毛主席领导下早日完成救灾工作和恢复正常生活。
【本刊讯】苏丹《新闻报》八月三日刊登塔·阿·拉赫曼（他是今年四月访华的苏丹新闻代表团副团长，现任喀土穆一家政治杂志《未来》的主编）写的一篇文章，摘要如下：
我在大寨所看到的中国人民征服自然和自力更生发展农业的种种情况，使我相信中国一定会胜利地经受住地震的痛苦考验。她一定会在整个受灾地区把一切建设得更漂亮、更坚固、更能抵抗各种自然灾害。
在中国当时的“最亲密的朋友”，一夜之间突然撤走了他们的所有专家、撕毁了两国之间的一切合作协议企图把中国置于死地的时候，西方世界以为混乱和饥荒会使强大的中国人民招架不住。但是，相反，已下定决心的中国人民加倍努力搞生产，并自行设计制造了许多新的机器设备。他们经受了考验，结果更加富裕、更有经验、更有信心。
中国受过许多考验，她向世界表明，她能克服各种困难和自然灾害。
向不屈不挠、沉着地同自然灾害作斗争的伟大中国人民致敬。

显示原版>>

Next:澳新美会议结束并发表公报


日报文章：《中国的地震与预报》

出版日期:1976.08.06
         期次:6431
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》八月四日译载日本《读卖新闻》科学版发表的一篇文章，题为《中国的地震与预报》，摘要如下：
中国六级以上的大地震，每年约发生五次。因为国土辽阔，与我国（日本）比较，平均面积的地震发生率较低。但我国的大地震主要是在海中引起，并在深达几十公里下发生，即使级数较高，受害仍较少。中国是在内陆部分深二、三十公里的浅地发生，所以六级地震也会有很大的损害。
世界最大的地震灾害发生于中国。一五五六年陕西省发生的关中大地震（八级）受灾面积达一百一十万平方公里，波及十个省。
中国本土的地震，地域集中。这次发生地震的华北地区有大小甚多的断裂层经过，是地震集中发生的地方。
中国地震是由什么动力引起的呢？还不十分清楚。根据最近流行布烈特·特古德里古斯学说（大陆飘离学说），认为二、三亿年前的从非洲大陆分离出来而向北移动的印度次大陆正把中国大陆块向北推压；另一方面，东太平洋的海底岩盘把中国大陆块向西推压。这些力量使地壳部分产生破坏，因而引起了中国的地震。
北京、唐山等市所处的华北地区，自公元前二百三十一年以来，平均每三十年就发生一次六级以上的大地震，中间有休止期。根据中国国家地震局的调查，该地区的地震活动在一九四四年以后，曾一度静止。
这次华北地区的地震活动期，始于一九六六年三月。当时，在北京西南约三百公里的邢台市发生两次地震，这两次地震揭开了中国地震预测、预报工作的帷幕，具有历史意义。这两次地震受害都很大，但当地居民在其后却对井水水位的变化、家畜的异常行动等开始予以注意，以后每日向有关机关报告。这些群众观察的数据和地震专家对地壳变动的观测以及微小地震的观察数据是一致的，在以后几年持续的余震中，不少预测成功。
华北地区的地震活动，自邢台地震以后，六级以上的地震有六七年三月二十七日北京以南一百多公里的河间地震（六·三级）、六九年七月十八日渤海湾地震（七·四级），并有预测、预报成功而闻名世界的海城地震。这次唐山地震亦是这一系列地震活动中的一环。
国家地震局在邢台地震以后，即注意华北地区地震活动的活跃化，并建立了观测体系。
中国地震的预测、预报，分为长期、中期、短期、震前等四个阶段。虽然没有十分明确的定义，但以海城地震为例，长期是“数年或数年以上时间内，在一个省内发生”；中期是“一、两年内，在二、三百公里范围内发生”；短期是“半年左右时间，在数十公里范围内发生”；震前是“数日内，在二、三个城市的范围内发生”等等。
唐山地震在“长期”范围内被预测到。
但是中国对地震预测尚未达到绝对成功的阶段。
中国地震的预测，主要依靠群众参加，将井水的异常和动物的行动、地电流等的变化以至地壳变动、微小地震、地磁观测、地下水流量等作为观测对象，同我国（日本）大学、气象厅一样。但我国以首都东京为首的人口稠密地带，因汽车、工厂的振动、地盘抽取地下水等人工的变动，造成了观测的困难，大概中国也是一样。

显示原版>>

Previous:时事社报道：《自民党内部争夺政权的斗争重新爆发》

Next:美联社报道：日本人担心日本发生破坏性地震


时事社报道：《自民党内部争夺政权的斗争重新爆发》

出版日期:1976.08.06
         期次:6431
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京七月三十一日电】题：自民党内部争夺政权的斗争重新爆发，福田副总理对于接替三木执政劲头十足，三木主流派提出早日解散国会论
田中前首相的被捕给自民党内的主流派、反主流派都带来了空前的冲击。
首先，反三木阵营和中间派重新提出了对三木首相直到逮捕田中为止的态度的批评。这些批评的内容是各式各样的，有的是批评逮捕田中这一做法的，譬如船田中说：“由于别的事件的嫌疑而突然逮捕处于前首相地位的人，这种做法是过火的。”也有的是批评主流派的。但是，不可否认，这些批评的底流是对三木首相根深蒂固的不信任感。
在这种情况下，深受椎名、福田两位实力人物信任的滩尾总务会长，最近半公开地唱出了三木首相要负责的论调。
另一方面，以和椎名、滩尾两人关系接近的三原朝雄为中心的志同道合议员恳谈会，也正要再次突出地主张人心一新论。
好象和这种动静相呼应似的，最近，提倡“从头做起的改革”的福田副总理的言行，已经开始加快了党内脱离三木的速度。尤其是他三十日和三木首相的会谈，围绕改革党的问题事实上已经以意见分歧而告终。这个情况使得党内产生了这样的看法：过去是椎名—三木的对抗结构，而现在可能将变质为福田—三木的对抗结构。人们现在认为，福田派对大平、田中两派和各中间派的工作正在迅速进展，福田肯定已经朝着在国会临时会议之前转变政局的方向去正式地创造转变政局的环境了。
在田中派的年轻议员中间，反三木的情绪已经高涨到了异乎寻常的地步。
反三木阵营的目标已经集中到“逼三木在国会临时会议以前下台”上。但是，三木首相并没有改变在召集国会临时会议以后看准时期断然解散国会，设法突破政局难关的强硬态度。

显示原版>>

Previous:香港《大公报》文章：《劳动力改向流中东》

Next:日报文章：《中国的地震与预报》


铁托谈第五次不结盟国家会议

出版日期:1976.08.06
         期次:6431
         版次:3
         栏目:\[第三版]
文章正文:
谴责某些大国在不结盟国家之间制造混乱，破坏团结；说绝大多数国家没有感到缓和带来益处，某些大国仍在竭力利用缓和作为建立势力范围、进行干涉和侵略的幌子
【南通社贝尔格莱德七月三十一日电】题：铁托总统向南通社发表谈话（本刊已加删节）
如果希望持久的世界和平和合作的话，那末，除不结盟政策外，是没有别的选择的。这番话是南斯拉夫社会主义联邦共和国总统铁托同南通社社长和南通社总编辑谈话时说的。
问：您认为，使不结盟政策对世界大部分地区有吸引力并使这一政策得以有力确立的最根本的东西是什么？
答：不结盟政策的吸引力从一开始就体现在：越来越多的国家相信，它们奉行独立政策的愿望和它们在国际关系中的平等主体地位之所以能够最好地得以实现，恰恰是因为它们属于不结盟运动。
很清楚，这种发展会引起来自各个方面、特别是来自世界集团划分的倡导者的反对。他们首先企图贬低不结盟。其次就是攻击它是不道德的，因为它不倾向于任何一个集团，而是据说在建立自己的某种特殊的集团。接着出现的就是另外一些指责。一些人说，不结盟国家不够中立，另一些人说，它的缺点是把集团等同起来。还有一些人说，如果说不结盟在冷战时期有意义的话，那末在当今缓和时期就没有理由存在了等等。
无需强调指出，这些指责是多么没有根据。但是，施加压力和进行讹诈的作法并没有停止。随着科伦坡会议的接近，这种压力和讹诈还在加强。某些大国得以在某些不结盟国家之间制造混乱。有人企图以各种方式破坏不结盟国家的团结。有人提出各种条件，提出要会议采取的立场。
问：今天不结盟国家对缓和的成果感到非常失望，其原因是什么？
答：不结盟国家对缓和紧张局势的政策抱有巨大的希望。但是，绝大多数国家迄今没有感到它所带来的益处。令人遗憾的是，缓和仍然局限在某些大国的关系和世界某些地区。某些大国现在仍在竭力利用缓和作为建立势力范围、使干涉别国内政合法化乃至直接干涉和侵略的幌子。
因此，从许多方面听到的对缓和的批评是理所当然的，感到不满是有道理的。但是在这方面也还有人抱有幻想，认为某些大国确实愿意考虑其他国家和整个世界的利益。因为这些大国首先从本身利益来看待世界，并企图保留和加强其特权地位。
问：您如何看待一些不结盟国家之间出现的困难？这些困难对不结盟运动的团结和行动能力有何影响？
答：诚然，一些不结盟国家之间也存在分歧甚至争端。
那些希望不结盟政策归于失败的人力图涣散我们的队伍，说什么这些分歧是不结盟国家的特点，是所谓不结盟国家之间占统治地位的、与日俱增的现象。他们企图以此来证明他们的下述武断说法和内心愿望：即整个不结盟运动注定归于失败。无需特别指出，这些“预言家们”已有多少次大失所望了。
不结盟国家一旦对某些问题有不同看法甚至截然相反的看法，它们总是能通过民主协商和相互尊重各自立场这种特有的作法在共同纲领和基本战略问题上找到共同语言。
我们希望，这次科伦坡会议将象历次会议一样，大家将会集中注意实质问题和共同利益的问题。我确信，会议将会对原则问题给予极大支持，尤其是一些不结盟国家的领土完整、主权、生存和一些人民解放运动受到威胁时，更应如此。

显示原版>>

Previous:南通社自科伦坡报道：不结盟国家首脑会议已准备就绪

Next:瓦尔德海姆将出席会议


瓦尔德海姆将出席会议

出版日期:1976.08.06
         期次:6431
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔通讯社新德里八月三日电】联合国秘书长瓦尔德海姆将出席八月十六日在科伦坡开幕的不结盟国家首脑会议。
瓦尔德海姆将于十五日到达科伦坡，十八日离开。

显示原版>>

Previous:铁托谈第五次不结盟国家会议

Next:菲律宾将参加筹备会议


西德外长根舍就欧安会一周年发表谈话

出版日期:1976.08.06
         期次:6431
         版次:2
         栏目:\[第二版]
副题:说真正由赫尔辛基产生的唯一危险是错误的安全感
文章正文:
【本刊讯】波恩八月二日消息：西德外长根舍今天答德意志电台记者问，摘要如下：
问：部长先生，东方集团认为赫尔辛基是一项以所谓社会主义阵营不断增长的实力为基础的政策的胜利。西方认为欧安会是个巨大的成功。谁对？
答：我们认为欧安会是一种机会——不多也不少。我想，每个人都将看出来，西方在赫尔辛基根本没有放弃任何东西，而东方却承担了义务，例如在有关人道的事情方面，在情报方面以及在贸易接触方面。现在重要的是，东方要履行这些义务。
赫尔辛基会议的结果必须经受考验，而东方国家必须容人问它们，它们缓和意愿的认真程度如何？
问：部长先生，在西方，赫尔辛基导致了在北约、在欧洲共同体内以及同中立国家的协作和密切合作。但是，过度的期望是否会松懈西欧军事上和政治上的防务努力？
答：我在联邦议院关于欧安会的辩论中说过，真正由赫尔辛基产生的唯一危险是错误的安全感。最近一次北约奥斯陆会议证明，所有北约伙伴都看到了挑战，都同意西方进行防务努力的必要性；因为事实上我们面临着另一方的仍然不断增强的军备努力，必须以适当的形式回答这种军备努力，同时，我认为问题不仅在联盟保护地区内部，而且也在其外部，这是由于苏联也在世界其他部门努力赢得影响和势力。而缓和是不可分的。所以我们必须根据联盟内外部的总的条件来判断我们的安全。

显示原版>>

Previous:美刊文章；《东西方：权衡赫尔辛基会议》

Next:安德雷奥蒂向议会提出意新内阁的施政纲领


香港《大公报》文章：《劳动力改向流中东》

出版日期:1976.08.06
         期次:6431
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》八月三日以《劳动力改向流中东》为题刊登一文，摘转如下：
世界劳动力的流动方向有了新变化。过去二十几年的趋势是科技人员流向美国，廉价劳动力流向西欧。但现在出现了新集合点——中东的阿拉伯国家和伊朗吸引了大批人前往。
人们一看这地名，便知道这是石油生产引致出来的结果。说起来也真难使人相信，据估计有二百五十万外国人目前正在中东、北非的产油国家工作。
就是这个庞大的数目，也并不意味着已经到达饱和点。在今后数年中还会有大幅度的增长。甚至有一条消息说，中东某些国家已经在汉城、马尼拉和台北设立了人员招募处，招募劳工前往中东进行生产。沙特阿拉伯的工业、电力部长自称，“沙特阿拉伯已经无法自己供给本身所需要的劳动力。”
中东国家所需要的外国力量，包括两个方面。一方面是单纯进行体力劳动的工人，另一方面则是受过高度训练的行政人员和工程师。劳工的缺乏，是产油国的石油生产量越来越多所带来的结果。在科威特，已无法找到一个当地人愿意接受肩扛担挑、弄脏双手的工作。在沙特阿拉伯，几乎也找不到人愿意干力气活。
在管理人员方面，则这些国家的本国人缺乏这种人材。某些国家的政府里，要邀请美国人或西欧人充当顾问。较低级的白领工作，由巴基斯坦人、印度人和苏丹人来承担。石油国家对这些职位出的薪水比这些国家为高，因此，美国、欧洲国家以及印度次大陆印巴两国的人，被吸引到这些日与沙漠、石油为伍的国度里工作。
据估计，中东北非石油国家今年的收入可以拿到九百亿美元，比去年还要高出一百亿美元。这些巨大数额的收入，有一部分就转到公共建设上，新城市、港口、飞机场、公路、学校、医院和工厂就建设起来了。
伊朗首都德黑兰的一项统计报告指出，“人力的缺乏构成了经济的主要瓶颈。现在的问题不在于缺钱，而在于缺人。”卡塔尔经济和商业部长说，“人力不足问题，是波斯湾国家的普遍现象。”
这些人到了中东和北非国家，也为这些国家带去了一些新问题。例如，他们的高薪加剧了通货膨胀，他们的大量和长期居住加剧了房屋荒。
另一个问题就是新的思想——文化思想和政治思想传入这些国家。沙特阿拉伯和伊朗政府的某些官员就表示，他们为此感到头痛，不愿意在意识形态方面出现任何新的体系和新的变化。话虽如此，新的社会问题的出现是躲避不开的。例如，伊朗去年就有一场大罢工，要求改善工作环境。参加罢工的人之中，有好几百名直升飞机驾驶员，而这些驾驶员，绝大部分是美国人，他们是被聘请而来训练伊朗空军的。
伊朗也的确因为害怕外国工人流入太多而发生新问题，减少了原有的雇用计划。政府人员原来估计，到一九七八年时，要雇用七十二万名外国工人。现在，他们只打算雇用九万人，一下子把人数斩掉了八分之七之多。这一变动，也是根据自给自足的思想而来的，希望能在这几年之内，尽量训练伊朗人来填补这些空缺。
即便如此，最新的统计显示，伊朗现有五万外国人在国内各地工作，其中以美国人占有最大比例。此外，还有一大批西德人在那里工作。德黑兰有一家德国学校，有一千六百人上课。
与此成为对比的，则是沙特阿拉伯越来越依仗外国工人。据最近估计，沙特阿拉伯目前一共有三十五万名工人，这还不包括也门人在内，因为也门人一向被视为“邻国”人，而不同于外国。沙特阿拉伯目前正在执行的五年计划，如果想要成为现实，那么，它就要增添五十万名外国工人。
前往中东、北非石油国家工作的劳工，职务比较专门，其本国尚无此需要。至于受过教育的美国人和欧洲人，则其所得薪金远较在本国时为优渥。一名美国工程师、经理或大学讲师，在中东所得的待遇，一般比美国高百分之二十到三十。这就难怪，在中东、北非石油国家中，大约有六万名美国人在那里服务。
最近，英国《经济学家》杂志刊登出招聘广告，为沙特阿拉伯的铝厂寻找一名财政稽核。这项工作的待遇是三万镑以上一年，另付汽车津贴、公费房租。这样的待遇，就今天的英国国内主管级人员来说，简直是天高地远，可望不可及。
当然，中东和北非的工作条件也并不见得尽如人意。前往工作的人并不怀有什么理想，而只是私人钱财的追逐，因此，中途离职回国，而不能将合同履行期满者大有人在。
美欧技术人员前往石油国家寻求出路，亚洲非洲劳工不再流向欧美而流向中东，这是世界经济构造大变化的一种反映。

显示原版>>

Previous:菲律宾将参加筹备会议

Next:时事社报道：《自民党内部争夺政权的斗争重新爆发》


英报社论：《赫尔辛基的大骗局》

出版日期:1976.08.06
         期次:6431
         版次:1
         栏目:\[头版]
副题:说越来越多的人认识到“缓和”政策使西方麻痹
文章正文:
【本刊讯】英国《每日电讯报》八月二日刊登一篇社论，题为《赫尔辛基的大骗局》，摘要如下：
在赫尔辛基协议签订一周年之际，撒切尔夫人重新谈起俄国的军事威胁不断地日益增加。她这样做是对的。由于我们国内有许多问题——不仅有经济方面的问题，而且有根本性的宪法方面的牵涉到基本自由的问题，人们很有可能忘记，全部自由都是取决于对侵略或压制的防御的。西方许多人认为赫尔辛基会议巩固了“缓和”，但是也有越来越多的人认为这是对这样一种政策的严峻考验，他们认为这种政策越来越片面，导致俄国的强大，使西方由于幻想而在军事和政治上麻痹起来。结果是，西方从这个巨大的马拉松式的三十五国会议上所得到的只不过是：苏联谨慎地答应，在同外界的情况交流和人员来往方面作极其有限的增加。
持怀疑态度的人的最坏的担心实现了。俄国的让步是勉强的和小气的，伴随而来的往往是加紧进行恫吓和对那些要求实现其诺言的人们进行迫害。它的军事努力——等于西方的三倍——一直在无情地加紧着。俄国人还在西方的鼻子底下挥动这样的胡萝卜：“你们必须先来参加我们的赫尔辛基会议，然后我们将使维也纳裁军会谈取得进展，而不是相反。”不过，我们还没有尝到这种胡萝卜的味道。安哥拉是一个不祥的新发展。俄国的东欧卫星国——西方对它的实际上的承认，是俄国在赫尔辛基会议上的巨大收获——的集权化和加强的过程正在迅速进行。
如果指责撒切尔夫人好战的话，那将是效法俄国及其支持者的做法。她只不过是在赫尔辛基会议一年以后有克制地提及一些事实而已。
如她所说的那样，战争总是降临在那些没有准备的人的头上，而且是在最坏的情况下。某些人可能宁愿采取投降的做法，但是绝大多数人是不会赞成的。在精神上和经济上无比强大的民主国家必须向俄国显示：它们是吓不倒，骗不了的。

显示原版>>

Previous:共同社报道：《恢复工作进展顺利，地震后物价也未上涨》

Next:美刊文章；《东西方：权衡赫尔辛基会议》


巴基斯坦人口达七千二百三十七万

出版日期:1976.08.07
         期次:6432
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社伊斯兰堡七月十五日电】据这里发表的政府人口普查报告，巴基斯坦的人口四年来增加了七百四十万。据说，到今年七月一日为止，巴基斯坦居民总人数是七千二百三十七万。一九七二年所作的上一次人口普查，查明巴基斯坦的人口是六千四百九十七万。
这个报告还警告说，如果保持目前的增殖率，二十四年之后人口总数就将翻一番。
据政府的这个报告说，人口的年生殖率是千分之四十四点五，死亡率是千分之十五。

显示原版>>

Previous:泰国外长披猜到老挝访问

Next:日报报道苏美对不结盟会议的态度


白宫发言人称：苏最近的核爆炸不违反核爆炸条约

出版日期:1976.08.07
         期次:6432
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿八月五日电】白宫（内森）八月五日新闻发布会：
记者问内森，苏联在七月四日和二十九日进行的地下核爆炸是否违反了用于和平目的的地下核爆炸条约。这位发言人回答说没有违反，因为两国到目前为止都没有批准这项条约。这项条约是五月份签署的，它规定爆炸的最高限额为十五万吨。
此外，他说美国科学家也还没有确定苏联这两次爆炸的规模。内森说，总统于八月五日得悉，这两次试验“横跨”十五万吨级，这就是说可能高于也可能低于这个数字。据这位发言人说，科学家正在研究各种数据，研究进行试验的地区的地质情况以及用于测定爆炸的确切规模的连接装置。

显示原版>>

Previous:美报文章：《俄国：再次失信福特不会公开表明，美遵守条约苏没有遵守》

Next:法国防部国务秘书比热尔辞职


达乌德本月将去巴基斯坦访问/印报文章：《美国想要巩固在巴基斯坦的势力》

出版日期:1976.08.07
         期次:6432
         版次:3
         栏目:\[第三版]
文章正文:
【路透社基达八月四日电】昨晚正式宣布，阿富汗总统达乌德将在本月晚些时候访问巴基斯坦，举行旨在改善两国以前紧张的关系的第二轮会谈。
巴基斯坦总理布托宣布这一访问时没有讲确切日期，但是他说，他六月间在喀布尔的会谈是“良好开端”，减轻了双方之间的紧张关系。
布托说，“我们殷切地期待阿富汗总统的访问。”他还说，将把他作为一个伟大的毗邻的穆斯林国家元首给予传统的款待。
【本刊讯】印度《印度教徒报》八月二日刊登一篇文章，题为《美国想要巩固在巴基斯坦的势力》，摘要如下：
据说美国正在积极仿效伊朗国王一直在进行的努力，设法使巴基斯坦和阿富汗和解。这本来是伊朗国王希望在更广泛的范围内加深本地区各国相互谅解的计划的一部分。
预计美国国务卿基辛格不久后到德黑兰、伊斯兰堡和喀布尔访问时，将尽自己的一份力量促进巴阿和解。
基辛格在本地区推行的新外交政策，有一个令人感兴趣的方面是，他有意把印度排除在改善巴阿关系的行动之外。美国驻德里大使馆正式通知印度政府基辛格准备访问上述三个国家。美国国务院显然是要摸一摸印度的底，看看后者是否确实希望基辛格把德里也包括在他此行的范围之内。
但是，虽然印度政府明白表示希望接待基辛格，并且同他进行有益的会谈，美国方面却毫无反应。如果基辛格有意利用这一机会同英迪拉·甘地和恰范见见面的话，约一个访问的日期是不会有任何困难的。他可以很容易在前往伊斯兰堡、喀布尔和德黑兰的途中停留一下，乘恰范在八月十日前往科伦坡参加不结盟国家会议之前谈一谈。
基辛格即将访问伊朗、巴基斯坦和阿富汗。在那里美国巩固其势力的办法是以遏制苏联势力的形式表现出来。虽然美国外交在这个关键地区的焦点是伊朗，但是，如果美国在不给巴基斯坦以新的支持的情况下想要防止苏联对已基斯坦本身扩大影响，那么阿富汗也是十分重要的。
美国并不认为苏联最近想要改善对巴基斯坦关系的表示是出于善心。苏联已同意在加紧经济援助之外还卖一批直升飞机给巴基斯坦。布托已利用这一点作为一种暗中逼使华盛顿继续让步的手段。因此，基辛格显然要避免在巴基斯坦同苏联直接争风，而是利用伊朗促进巴阿和解的行动作为掩护，让美国以鼓励这种和解为名在这两个国家行巩固势力之实。

显示原版>>

Previous:基辛格出访伊朗、阿富汗和巴基斯坦

Next:泰国外长披猜到老挝访问


法国防部国务秘书比热尔辞职

出版日期:1976.08.07
         期次:6432
         版次:2
         栏目:\[第二版]
副题:法新社说他的辞职使政界人士感到意外并可能引起深刻政治反响
文章正文:
【法新社巴黎八月四日电】题：比热尔辞职：爱丽舍宫的公报
爱丽舍宫星期三（八月四日）下午发表的一项公报说，“根据总理的建议，和比热尔将军的请求，共和国总统依据宪法第八条，解除了国防部国务秘书比热尔将军的职务”。
比热尔将军本人也在星期三上午召开内阁会议后，对报界宣布了他的辞职。
【法新社巴黎八月四日电】题：国防国务秘书比热尔将军辞职
比热尔将军辞职时，还发表了一项声明，该声明可能引起深刻的政治反响。
因为比热尔在声明中暗示，戴高乐将军和后来蓬皮杜总统的军事政策是不好的。他是在十八个月前军队中发生严重危机的时刻进入政府的，他说，军事预算“经过十五年的连续削减之后，已降到只占国家预算百分之十六点八九”。
另一方面，比热尔将军的声明向德斯坦总统的行动致敬，他说“他明确地确定了国家应为其武装力量规定的任务”，他“已为军队做了必须作的事情”。
比热尔认为他的使命已经“结束”。据他说，他在政府里度过的十八个月已看见“为武装部队廓清了道路和照亮了前途”。
吉斯卡尔·德斯坦在给他的信中，也肯定了这一点，并表示他对比热尔将军的感谢，感谢他“在我们的武装部队经历艰难的隘道”的时刻，“对制定改组我们的国防的方案作出了贡献”。
比热尔将军是在所有的观察家都预料行将进行政府改组的前几周辞职的，他的辞职使政界人士感到相当意外。

显示原版>>

Previous:白宫发言人称：苏最近的核爆炸不违反核爆炸条约

Next:法国向南朝鲜出售两套核动力站设备


法国向南朝鲜出售两套核动力站设备

出版日期:1976.08.07
         期次:6432
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎八月三日电】法国官员今天说，法国同意向南朝鲜出售两套核动力站设备，价值为五十亿法郎（十二亿美元）。
但是德斯坦总统拒绝了南朝鲜政府关于出售一套小型钚加工工厂设备的要求。德斯坦总统之所以否决了价值一千万美元的试验性钚工厂设备，是因为加工出来的钚可以用于制造核武器。

显示原版>>

Previous:法国防部国务秘书比热尔辞职

Next:汉弗莱说：北约美军的战斗装备存在许多问题


法中友协代表团在香港发表声明

出版日期:1976.08.07
         期次:6432
         版次:1
         栏目:\[头版]
副题:说代表团亲眼看到天津人民在抗震中表现的勇敢、无私和集体精神以及极好的组织能力
文章正文:
【法新社香港八月四日电】由二十二人组成的、在天津时遇到地震的法中友协代表团（第五组）今天在香港停留几小时后乘飞机回巴黎。
雅克琳·卡内团长在代表团从中国乘火车到香港时发表的声明中说，代表团在天津住在友谊饭店第九层（最高一层）。
声明说，“我们于七月二十八日凌晨大约四点被地震震醒了，看到人们又迅速又沉着地撤离饭店。”
“黎明时，我们看到友谊饭店在接头部分出现了裂缝（为了安全起见，这个饭店是用两个长方形的建筑材料建筑起来的）。”
声明说，法国代表团最初被带到一个体育场，后来，代表团被转移到在郊区的国际俱乐部。
“沿途，我们看到新的建筑物经受住了地震，但是二、三层的房子却抵不住震动。”
声明说，看到抢险队清理马路上的瓦砾。
声明说，法国代表团那天仍能吃三顿饭，尽管那天天津遭到了两次强的余震。
声明接着说，中国翻译很热情，又回到饭店为法国客人取出行李，到了晚上，他们乘上了开往上海的火车。
这些法国访客“亲眼看到了在天津的中国人民的勇敢、无私和集体精神，他们显示出有极好的组织能力来对付地震。”
声明表达了法国代表团对“天津当局、旅行社人员和翻译的感谢，感谢他们的帮助”。
声明又说，虽然这次访问没有按原来的计划进行，但是“我们在天津的经历使我们甚至能更好地了解这个城市和它的人民”。

显示原版>>

Previous:西德报纸评论：《中国是怎样战胜地震灾害的》

Next:斯里兰卡总理谈不结盟国家首脑会议


共同社报道《将以受贿罪对田中提出起诉》

出版日期:1976.08.07
         期次:6432
         版次:4
         栏目:\[第四版]
副题:时事社报道《西村表示，在三木体制下解散派阀是困难的》
文章正文:
【共同社东京八月三日电】题：将以受贿罪对田中提出起诉
东京地方检察厅洛克希德事件搜查本部正在全力以赴地证明前首相田中角荣犯有受贿罪。根据到三日为止的调查，好象已坚定了“受贿罪可能对田中适用”这一判断。
因此，检察当局最近将召开由最高检察厅、东京最高检察厅和东京地方检察厅等三厅组成的检察首脑会议，听取搜查本部的报告，在对围绕“田中受贿”的有关事实和法律问题作出全面详细的研究后，估计将在对花生米收据违反外汇法和单纯受贿罪时效（都是三年）成立之前即九日之前，还将同违反外汇法嫌疑逮捕一起，提出犯有受贿罪的诉讼。
这样一来，田中的犯罪就不只是通过暗中的途径获得金钱（违反外汇法）而成了国政的最高负责人串通外国的跨国公司谋取暴利，辜负了国民的委托这样的贪污案件的核心人物。
【时事社东京八月三日电】题：西村在田中派聚会上表示，在三木体制下解散派阀是困难的
自民党田中派参院议员组织七日会，于三日下午在东京平河町砂防会馆召开紧急全体会议，就田中被捕后该会的管理等问题进行了协商，结果决定，要团结一致对付难局。
出席全体会议的七日会（田中派）会长西村英一就解散派阀问题说：“过去，七日会的态度是，如果全党一致解散派阀的话，我们也赞成。但是，现在的形势距离举党态势还很遥远，在这种形势下，解散派阀是不可能的。”表明了在三木体制下解散派阀、推进党的现代化是困难的看法。
此外，在这一天的全体会议上，还提出了下述严厉的意见：“对三木内阁是否真正想处理财特法案等悬而未决的法案表示怀疑。”“有必要在召开国会临时会议之前实现人心一新。”

显示原版>>

Previous:美参议员斯科特谈中国之行

Next:一些学者说东京大阪一带可能发生强烈地震


汉弗莱说：北约美军的战斗装备存在许多问题

出版日期:1976.08.07
         期次:6432
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿七月二十九日电】题：汉弗莱说，一份研究报告认为北约的战斗装备存在问题
参议员汉弗莱的办公室七月二十九日向记者发表一篇汉弗莱的讲话稿，题为《汉弗莱说，美军的安全由于北约战斗装备的状况受到威胁》。
参议员休伯特·汉弗莱今天说，“由于事先部署的战斗装备计划的执行状况很糟，打算从美国派到欧洲供紧急状态时使用的部队能否充分发挥作用，是成问题的。”
他指责说，“这种局面可能使处于实际战斗状况的美军的安全受到威胁。”
参院外委会对外援助小组委员会主席汉弗莱在一篇准备向美国参议院发表的讲话中说：
“总审计局应我的要求新近准备的一份研究报告提供了证据表明，战斗装备的状况以及履行我们在北约承担的义务的美军的战备状态一直存在问题。
“这些问题之多，使人怀疑，这支军队能否完成现有的军事作战计划所规定的任务，这些计划是需要使用为以美国为基地的部队所事先部署的战斗装备的。
“事先部署的装备是存放在欧洲以供从美国空运去的部队在战争中使用的。
“总审计局查明的问题包括：作战必须的装备、弹药和供修理使用的零件储存不足；在露天仓库中存放的车辆日益损毁，以美国为基地的部队的技术水平不高、军士不足；人员轮换率提高。
“总审计局的报告对我们这些担心陆军是否有能力来处置国会为了履行我们在北约组织联盟内承担的义务而拨给的大量款项的人是令人失望的消息。
“总审计局第一次研究事先部署的装备计划是在三年前，并且报告说，陆军的管理有严重缺点。
“目前的这次研究从一九七五年七月一直进行到一九七六年二月，使人们对事先部署的装备计划的效能的怀疑增加了。
“令人意外的是，许多问题继续存在，以及纠正这些问题需要花那么多的时间。有些问题似乎变得越来越严重了。
“缺乏一些作战必需的技术和军事专家的情况是如此普遍和严重，因此有一位师长表示，如果没有改进，他将降低他的师总的战备等级。
“目前的情况对我们的盟国、我们自己的部队或美国纳税人都是不公平的。
“我重申我七月份向参院外委会主席提出的这一要求：请国防部长、参谋长联席会议主席、陆军参谋长和国务院有关官员出席委员会的全体会议，讨论这个报告，以及讨论早些时候那个有关美国驻欧装甲作战部队的战备及其对外政策影响的报告”。

显示原版>>

Previous:法国向南朝鲜出售两套核动力站设备

Next:美报报道：《美以A－10“坦克阻击”机对付苏联对欧洲的威胁》


基辛格出访伊朗、阿富汗和巴基斯坦

出版日期:1976.08.07
         期次:6432
         版次:3
         栏目:\[第三版]
副题:合众社说此行主要目的集中在「使波斯湾和印度次大陆实现和平的长期远景上」
文章正文:
【合众国际社华盛顿八月四日电】国务卿基辛格今天离开这里去执行可能是他最后一次的外交使命
——为促进波斯湾和印度次大陆的和平而进行的为期一周的旅行。
基辛格将前往伊朗、阿富汗和巴基斯坦，并将在伦敦作第一次中途停留。
基辛格这次外交使命的主要目的集中在使波斯湾和印度次大陆实现和平的长期远景上。
基辛格打算在德黑兰就美国和伊朗之间的军事关系、石油外交、动荡的中东局势和苏联的不断威胁等问题同国王巴列维进行商谈。
基辛格将由德黑兰飞往喀布尔同阿富汗的达乌德总统举行会谈。阿富汗自一九七三年由于政变成为一个共和国以来一直是一个同时受到美国和苏联拉拢的国家。
基辛格在巴基斯坦将同他的老朋友布托总理举行会谈。布托总理一直渴望从美国得到新式武器。
【合众国际社伦敦八月四日电】美国国务卿基辛格今天抵达这里，将就使罗得西亚和平过渡为黑人多数统治问题同卡拉汉首相举行会谈。
【法新社伦敦八月五日电】据美国和英国政府发言人今天在这里说，美国决心最大限度地支持英国关于在今后两年内在罗得西亚实行非洲多数人统治的建议。
美国发言人说，基辛格把美国在过去三个月在南部非洲采取的行动告诉了卡拉汉首相。
英国发言人说，两位领导人一致认为必须在南部非洲问题上进行非常密切的合作。
他说：“卡拉汉先生清楚表明，英国对基辛格先生提出的主张极感兴趣，希望能够取得进展。”
【美联社德黑兰八月五日电】基辛格今天到达这里举行经济问题的会谈，这次会谈的内容将包括有争议的武器换石油的交易安排以及美国可能出售八个原子反应堆的问题。
基辛格是从伦敦来到德黑兰的。

显示原版>>

Previous:美报报道：《美以A－10“坦克阻击”机对付苏联对欧洲的威胁》

Next:达乌德本月将去巴基斯坦访问/印报文章：《美国想要巩固在巴基斯坦的势力》


美《纽约邮报》报道：《两个美国人谈中国地震》

出版日期:1976.08.07
         期次:6432
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约邮报》八月三日刊登一篇报道，题目是《两个美国人谈中国地震》，摘要如下：
上星期三住在天津崭新的友谊饭店的雅各布·贾菲和他的夫人伊尔玛，昨天结束了他们在受到地震侵袭的中国的不幸的旅行，回到了他们在布朗克斯的贝切斯特区的家中。赞扬中国人贾菲夫人极力称赞陪同他们一行的翻译人员。这一行共有十六人，来自东海岸大西洋地区中部一带。
“美国朋友们”，一位翻译人员一边跑上七楼，一边喊道，“你们没事吧？”
贾菲夫人说：“最令人感到惊奇的是中国人自身。他们是这样勇敢，这样富于英雄气概。他们没有片刻想到自己。”
这一行人由一位中国陪同人员领路，手牵手地摸黑走下七层楼梯，来到旅馆大厅。
贾菲夫人只穿一件短睡衣，拖着旅馆里的拖鞋，她说，她从来没有料到会找回他们的行李。
这批美国人在那天晚上剩下的时间里主要呆在这个城市的旧英国俱乐部里，后来中国人告诉他们，他们还有大约四十五分钟的时间可以赶乘去北京的最后一次火车。
贾菲夫人说，当旅游者们乘大汽车到达火车站时，他们发现行李也送来了。中国人曾经回到这所旅馆，收拾了扔在那里的皮包，把它运到火车站。
后来，他们在火车上发现，中国陪同人员不仅收拾了行李，而且在房间检查了一遍，看看有没有在地震中丢失的小物件。正是由于这样，贾菲夫人找回了她心爱的一对耳环。
贾菲夫人说：“甚至在地震期间，中国人把我们当作尊敬的客人那样来接待，他们竟然想到回那个旅馆去取回我们这些无谓的行李，这实在使我惊讶。”
取回的其他物品中包括贾菲夫妇买了想回国送人的大约十八个精致的、手工绘画的鸡蛋，以及他们洗后晾在浴室里的内衣。重建的机会当他们坐在英国俱乐部里等待关于他们何时可以离开的进一步消息时，贾菲夫人问一个中国陪同人员说，他的国家如何能够完成所有必要的重建工作。
这位陪同人员告诉她，如果某个东西“仍可使用，那就保留它，但是那么多的工厂和建筑物陈旧了，这将是一个建造新东西的机会。”
贾菲夫人说：“我的上帝，我想他们永远是乐观主义者。”

显示原版>>

Previous:印报报道：英·甘地召开高级官员会议

Next:美参议员斯科特谈中国之行


美报报道：《美以A－10“坦克阻击”机对付苏联对欧洲的威胁》

出版日期:1976.08.07
         期次:6432
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》八月二日刊登一篇报道，标题是《美国以Ａ—１０“坦克阻击”机对付苏联对欧洲的威胁》，摘要如下：
美国空军的Ａ—１０攻击战斗机飞上了天空，五角大楼官员说，这是一种对付苏联在中欧日益加强的坦克部队的飞机。
Ａ—１０飞机是设计来作为一种坦克阻击机的，制造这种飞机的是费尔柴尔—共和公司，它在朝鲜战争年代制造过Ｆ—８４飞机，最近制造过Ｆ—１０５雷公式飞机。
费尔柴尔公司负责人在这里说，他们正在外国加紧推销活动，会见西德、澳大利亚和南朝鲜的国防官员。
不管向外推销的情况如何，Ａ—１０正在赢得美国空军官员的广泛的称赞，认为这是在中欧的一个重要的防御因素。
这种飞机有着两个涡轮螺旋桨式发动机，它能利用较短的跑道来起降——而且可以从中欧大多数机场起飞。
这种飞机机动性很大，时速估计为四百六十英里，它有钛制甲板，可以经受苏联四联装２３毫米高射炮的直接命中。
空军认为，这种飞机每次出击能够消灭多达二十二辆坦克，这就使它成为北约部队中的重要因素。

显示原版>>

Previous:汉弗莱说：北约美军的战斗装备存在许多问题

Next:基辛格出访伊朗、阿富汗和巴基斯坦


美报文章：《俄国：再次失信福特不会公开表明，美遵守条约苏没有遵守》

出版日期:1976.08.07
         期次:6432
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》八月五日刊登一篇文章，题目是《俄国：再次失信；“福特先生不会公开表明，只有美国遵守条约而苏联没有遵守”》，摘要如下：
七月四日，苏联放了一个小小的爆竹来庆祝山姆大叔的二百岁生日：那就是它进行了一次地下爆炸，其爆炸量超过美苏在它们的大吹大擂的新条约中商定的限制很多。
这并非偶然。七月二十九日，在这项条约提交给美国参议院要求批准之后刚刚一周的时候，苏联进行了一次更大的地下爆炸。这两次爆炸激怒了美国的科学家和军事官员们，因为他们知道，俄国人已同意，甚至在美国批准而使这项条约生效之前也将遵守这项草签的条约。
象往常一样，除去在秘密文件中之外，对这次爆炸既没有公布也没有发表评论。相反，福特总统在七月三十日在密西西比州杰克逊向共和党代表发表谈话时，却赞扬苏联遵守过去的军备控制协议。显然，福特先生和国务卿基辛格都不希望对苏联违反条约一事产生的不愉快情绪，影响他们为达成一项新的限制战略武器协议而即将进行的巨大努力。
政府内部对于克里姆林宫背信弃义的程度有多严重存在着真正的分歧，特别是因为参议院早日批准条约的可能性不大。一些奉行强硬路线的人认为，苏联在这个相对来说较为次要的、而且尚未批准的条约方面的不诚实做法，同在重要的、已批准的第一阶段限制战略武器条约方面进行欺骗的情况是不能相比的。
尽管如此，对这项计划最为了解而且态度认真的政府科学家感到愤怒。他们说，美国和苏联都同意遵守福特和勃列日涅夫在五月二十八日草签的条约中关于和平核爆炸最高以十五万吨为限的规定、美国在那时以后进行的一次爆炸中实际上遵守了这个规定。
苏联七月四日的爆炸就不是这样。美国政府在公开场合对这次爆炸没有理睬，私下里对此还在玩弄手法。连在政府内部分发的秘密文件都把这次爆炸含糊地说成在十万吨级以上，这种含糊的说法看来是要耍外交手段，而不是出于科学方面的谨慎。
他们深信这次爆炸无疑超过了二十万吨。
福特不理会这次超过限度的爆炸，在七月二十二日把两项条约送交参院批准：一项是他在五月份草签的和平核爆炸条约，一项是勃列日涅夫和尼克松在一九七四年七月三日草签的禁止试验核武器条约，它也规定了十五万吨的限额。一周之后在七月二十九日进行的那次爆炸也超过二十万吨。
但是，即使这种情况也不能说明政府为何明显地要继续掩饰这些地下核爆炸。福特在七月三十日上午出席了国家安全委员会讨论军备控制措施的会议，大概详细地获得了关于苏联进行爆炸的情况。然而，那天下午他在密西西比州心安理得地宣布他相信苏联的保证。
福特对和平核爆炸条约作了与它表面价值极不相称的赞扬，说这个条约是外交上的突破，因此福特不会公开表明只有美国遵守这项条约，而苏联没有遵守。
对于广为宣传的莫斯科于七月四日放爆竹一事，美国官方保持缄默，这实际上是掩盖了一种远远超过限制核爆炸问题的意图，限制核爆炸充其量只是整个军备控制的一个次要方面。由于基辛格力图在共和党全国代表大会之后达成第二阶段限制战略武器协议，所以福特掩饰俄国人再次违背诺言的做法显然是有政治企图的。

显示原版>>

Previous:香港《星报》刊载评论文章：从依靠自力抗震救灾看到了中国人的崇高品质

Next:白宫发言人称：苏最近的核爆炸不违反核爆炸条约


美参议员斯科特谈中国之行

出版日期:1976.08.07
         期次:6432
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿八月二日电】参院少数党领袖休·斯科特今天说，中国的领导人表明，他们显然希望实现中美关系正常化。斯科特在对中国进行了为期两周的访问以后于最近回国。
斯科特说，中国的高级官员并没有为中美关系正常化规定一个日期，但是他们给人的印象是，他们认为美国没有履行它在一九七二年许下的使同北京的关系正常化的诺言。
这位宾夕法尼亚州共和党人是在海外作家俱乐部举行的午餐会上发表他对他的中国之行的看法的。
斯科特会晤过的最高级中国官员是张春桥副总理。
中国现在坚持要求美国从台湾撤出所有部队，断绝同那个岛国的外交关系，并废除美台防御条约，作为完成关系正常化进程的先决条件。
【合众国际社华盛顿八月二日电】参议员休·斯科特今天说，中国官员希望下一任美国总统在中美关系正常化问题和台湾问题上加快步伐，无论总统将由谁来担任。
斯科特说，他于上周回国以后已经同福特广泛地交换了意见，但是他不能透露他们谈话的内容。

显示原版>>

Previous:美《纽约邮报》报道：《两个美国人谈中国地震》

Next:共同社报道《将以受贿罪对田中提出起诉》


日报报道苏美对不结盟会议的态度

出版日期:1976.08.07
         期次:6432
         版次:3
         栏目:\[第三版]
副题:说苏联想通过印度推行“亚安体系”并阻止罗马尼亚加入不结盟国家组织；美国将密切注视会议的整个动向
文章正文:
【本刊讯】日本《日本经济新闻》八月五日刊登该报记者所写关于苏联、美国对第五次不结盟国家首脑会议的态度，摘要如下：
·苏联·亚洲的动向也是苏联很关心的。东南亚各国因正在分别接近苏联和中国而引人注目，对于想推行亚安体系的苏联来说，它的意图就是想通过友好国家印度等国帮助它实现这一设想。另一个对苏联来说非常重要的问题是，在相继发生“脱离苏联”现象的东欧各国中因接近中国而引人注目的罗马尼亚申请加入不结盟国家组织。对苏联来说，它很担心如同意这一点的话很可能将削弱华沙条约组织。因而出现一种有力的看法，即它想通过印度阻止罗马尼亚加入不结盟国家组织。
在新兴国家占多数的不结盟国家组织中，尽管苏联迄今一直保持着相当的影响，但一般认为最近以中东和非洲为中心的不结盟国家内部的对立已成为使它头痛的因素，它将根据这次会议的结果，很可能拿出新的对不结盟集团的对策。
·美国·美国正在仔细地研究不结盟各国的动向，它在国务院已成立对策委员会，正加紧搜集会前的情报。不结盟集团对于以自由世界的带头羊为己任的美国，本来就很反感。越战结束以后，在这一方面，对美国的谴责减少了，但是，尽管如此，在其他许多方面，美国仍成为众矢之的。在这样的形势下，美国从去年以来想从根本上重新研讨对第三世界的外交，因此，它很注意不结盟国家首脑会议的动向。
朝鲜问题尤其重要。基辛格不久前在西雅图发表演说，再次提出由美国、中国、南北朝鲜四者进行会谈，其目的据认为也是为了对不结盟国家首脑会议中支持北朝鲜的势力展开一种先发制人的进攻。据观察，在不结盟集团中，有的国家可能对北朝鲜采取排除一切妥协的做法提出批评，但这些国家到底能拥有多大的力量，是美国所关注的。
此外，象中东、南非、纳米比亚、建立印度洋无核武装和平区设想等问题，也是不能无视的问题，但是，对于支持波多黎各的独立——它与美国的利益直接有关，支持巴拿马在巴拿马运河谈判中的态度，支持古巴要求美国撤除关塔那摩海军基地的要求，美国特别神经过敏。
美国政府还将密切地注视会议的整个动向。不结盟国家会议本身，就包含着内部对立的原因。对于苏联向非洲的扩张，非洲各国的态度莫衷一是。中苏对立，在不结盟各国中间投下了微妙的阴影。在经济上，由于石油的大幅度提价而最近富裕起来的产油国与进一步贫穷了的非产油国之间，也潜伏着矛盾。这些因素将怎样起作用？——需要摸清楚这一点，然后再参加联合国大会和一系列国际经济会议，这就是美国政府对不结盟各国首脑会议的态度。

显示原版>>

Previous:巴基斯坦人口达七千二百三十七万

Next:印报报道：英·甘地召开高级官员会议


斯里兰卡总理谈不结盟国家首脑会议

出版日期:1976.08.07
         期次:6432
         版次:1
         栏目:\[头版]
副题:说要对大国集团表示的同情保持警惕
文章正文:
【德新社科伦坡八月四日电】斯里兰卡总理班达拉奈克夫人（她将于下周主办不结盟国家首脑会议）今天告诫不结盟国家，要对想象的大国集团表示的同情保持警惕。
她在单独接见德新社记者时说，人们不再怕有人试图破坏不结盟运动，但是她担心有人企图把这个运动从它本来的不结盟引到另外的方向。
她说，虽然有一个时期对这个运动的敌视是公开的，指责不结盟是“不道德的”，最近几年来那些外界势力至少在某种程度上听任不结盟运动存在了。这位总理强调说，当然它并不是接受不结盟运动本身。
班达拉奈克夫人强调说，下周在这里举行的不结盟国家会议将制定为实现新的国际经济秩序而采取的集体行动。
她说，科伦坡首脑会议将特别注意促进不结盟国家采取行动，贯彻内罗毕联合国贸易和发展会议的决议。她说，这条道路肯定不是很容易走的。
班达拉奈克夫人指出，有人提出成立共同基金的建议，还有人提出成立生产国协会理事会的建议。她又说，这是两项极为重要的建议，如果实现的话，将大大加强发展中国家的谈判地位。
她接着说，有理由认为，至少有一些发达国家已经认识到第三世界国家提出的某些建议是正确的。
第三世界国家不能光是等待发达国家纯粹出于善意的行动。他们自己应该组织起来发展与发达国家谈判时讨价还价的实力。
在谈到她自己提出的宣布印度洋为和平区的建议时，班达拉奈克夫人说，科伦坡首脑会议将特别重视这个建议。她指出，更重要的是这样的事实，即自从去年印度支那的局势发展之后，大国在亚洲竞争的焦点似乎已从东南亚转到南亚。
班达拉奈克夫人说，众所周知，印度洋的大国竞争一个时期来一直在升级。

显示原版>>

Previous:法中友协代表团在香港发表声明

Next:香港《星报》刊载评论文章：从依靠自力抗震救灾看到了中国人的崇高品质


泰国外长披猜到老挝访问

出版日期:1976.08.07
         期次:6432
         版次:3
         栏目:\[第三版]
文章正文:
【法新社万象八月二日电】老挝总理凯山·丰威汉和来访的泰国外长披猜·拉达军今天在这里会晤。他们在友好的气氛中讨论了两国间悬而未决的问题。
在他们举行的四十五分钟的会晤后，泰国外交部新闻司司长尼赛·卫乍集瓦对本社记者说，凯山对披猜表示特别热烈的欢迎。他们的会谈气氛是「热烈和兄弟般的」。
尼赛说，他们讨论了其成员居住在边境两侧的家庭的问题。
双方讨论的主要问题之一是两国边界问题。两国代表团一致同意建立各种级别的接触，力图进一步改善双边关系。
尼赛说，双方还讨论了经济问题和同合作与贸易有关的问题。

显示原版>>

Previous:达乌德本月将去巴基斯坦访问/印报文章：《美国想要巩固在巴基斯坦的势力》

Next:巴基斯坦人口达七千二百三十七万


西德报纸评论：《中国是怎样战胜地震灾害的》

出版日期:1976.08.07
         期次:6432
         版次:1
         栏目:\[头版]
副题:说中国人民坚信跟着伟大领袖毛主席什么样的险滩暗礁也能战胜
文章正文:
【本刊讯】西德《新来因报》八月三日刊登一篇评论，题为《几乎是一项奇迹——中国是怎样战胜地震灾害的》，摘要如下：
中国的地震灾害使我们再一次意识到，我们对这么一个大国的了解其实是多么不够。在我们向中国人表示同情的同一时刻里，我们不得不确认这个国家及其人民的行动准绳是为我们所不知的。在这种时候中国领导客气地、然而坚决地谢绝了其它国家提供援助的建议。而且我们在北京的《人民日报》上看到：“如果发生地震，我们就用革命来战胜它。”
谢绝外国援助不光是中国的自豪，这后面还蕴藏着一种思想意识，即跟着伟大舵手毛，什么样的险滩暗礁也能被战胜。这种信念使中国成为今天亚洲唯一的一个小麦和大米能自给、甚至出口大米的国家。
《人民日报》近几天来提出了这样的口号：“在毛主席的革命路线指引之下，我们的人民能够克服任何困难并创造出各种奇迹来。”中国人最近几天的所作所为，实际上就象是一个奇迹。
【本刊讯】西德《斯图加特日报》八月三日以《自助》为题发表评论说：
毛的基本论点之一是，人定胜天，中国政策的基本方针之一是自力更生。移山造河，消除全国的饥饿，而不必接受外援，革命的中国非常自豪地实现了这些。在这种观点下，自然灾害和地震必然成了中国的“内政”：成了大自然的挑战，通过战胜这种挑战而显示出毛的思想的威力。
【本刊讯】西德《总汇报》八月三日发表评论说：
战胜这样的大自然暴力同时也被当作一份教材，这份教材是要给苏联这个高度武装起来的、随时都在等待着中国发生变革的邻居留下深刻的印象。中国利用每一个可能性来证明，在危急情况下它可以依靠士气方面的优越性。《爱尔兰时报》社论
【本刊讯】《爱尔兰时报》八月四日发表社论，题为《中国等待着》，摘要如下：
关于中国地震的消息，大部分是住在中国首都的外国人和外国记者传出来的。中国人是坚持自力更生原则的，迄今为止拒绝了一切援助的建议，这些建议中最引人注目的是美国和日本提出来的。他们的独立自主和办事效率高，已经在行动中表现出来，而且至少可以说是令人印象深刻的。
可以说，中国人是习惯了自然灾害和艰苦生活的。毛泽东的中国有无限的适应力，它继承了富有历史意义的长征的作风，由于长征，革命非常明显地建立了它的权威。遇到危险的时候，吃苦和纪律是最有用的特征。在中国，长了一双手没有用处这样的事情好象是不存在的。菲《时代日报》文章
【本刊讯】菲律宾《时代日报》八月四日刊登题为《中国人以伟大的坚韧不拔精神对付不幸》的文章说：
团结、勇敢、坚韧和忍耐，这就是中国人战胜他们的灾难性地震的方法。
尽管别的国家表示愿意提供援助，但是他们几乎完全是依靠自己进行救灾和恢复的。他们的政策是自力更生。

显示原版>>

Next:法中友协代表团在香港发表声明


香港《星报》刊载评论文章：从依靠自力抗震救灾看到了中国人的崇高品质

出版日期:1976.08.07
         期次:6432
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《星报》八月四日刊登题为《值得警方注意的募捐》的文章，摘要如下：
许多国家的政府和民间团体，出于一片真诚善意，纷纷表示愿意协助唐山市的善后救灾工作。北京当局对于这种国际间的盛情隆意公开表示感激，但对他们所愿意提供的援助则一概谢绝。
这表示中国政府接受了国际友人的盛意，但不愿意接受实际的援助。自己能够克服的困难，不需要麻烦别人，这是有骨气的中国人一贯的风格。北京当局在这件事情上再度使全世界看到了中国人的崇高品质。
工业重镇的唐山市受到的地震破坏极其严重。当年中国处于严重的经济困难时期，受到连续二十年的禁运封锁，结果凭自己的努力把国家建设起来，唐山市就是在这种环境中建立的无数现代工业城市之一。当年俄国佬动用了中国大量人力物力，把四百多个大型工矿企业建至一半而撒手不管，企图就此扼杀刚茁长的中国工业。但中国人凭自己的努力，这四百多个大企业现在已全部完成。这些往事证明中国人的志气盖天，在当前举国上下的抗震救灾运动中，可以完全不必劳烦别人而重建唐山市。
今日中国至少有一百个象唐山这样的工业城市，都是在一无所有的基础上建立起来的。中国人有绝对把握可以再建一个以至一百个工业城市。外国人愿意捐几百万或几千万，他们的善意当然值得感谢，但老实说，中国人也根本不会把这点钱当一回事。
至于另一种人，为了政治目的而企图利用天灾来夸张中国目前所遭遇的困难，以来历不明的几千几百元来“救灾”，中共看透了这种人的用意而严词拒绝。

显示原版>>

Previous:斯里兰卡总理谈不结盟国家首脑会议

Next:美报文章：《俄国：再次失信福特不会公开表明，美遵守条约苏没有遵守》


一些学者说东京大阪一带可能发生强烈地震

出版日期:1976.08.07
         期次:6432
         版次:4
         栏目:\[第四版]
眉题:日刊报道日本列岛最近出现一些异常现象
文章正文:
【本刊讯】日本《现代周刊》八月五日一期刊登一篇报道，标题为《当前在日本列岛上，竹子开花，用作肥料的一种草鱼大量产生，这是什么先兆呢？》，摘要如下：
〔原编者按：日本各地纷纷报告，凶兆一个接着一个发生。自天明（一七八一年）大饥荒以来，竹子又开了花，本来捕不到的鱼却获得大丰收，蜻蜒不合季节地到处飞舞……这些现象究竟要对我们说明什么呢？〕时隔一百二十年，竹花怒放自古流传，竹子开花是天变地异之兆，而现在，竹花却在日本列岛上到处怒放了。
竹子本是稻科常绿植物，很少有开花的。当黄绿颜色的花一开，结了果实，竹子就一齐枯死。
日本气象学会会员、名古屋市南图书馆馆长正村史郎说：“因为竹子是稻科植物，一缺少水分它就衰弱下来，所以对水很敏感，它很快就能觉察到干旱或地下水异常。大致上是以一百二十年为周期，竹花怒放一次，不过，由于这和太阳的黑子活动有关系，它是在黑子活动微弱时期开花的。远在一七八二年至一七八七年的天明大饥荒时期怒放过一次。”
近些年来，一九六六年最初观察到这种竹花。在熊本县管内的根?G一下子都开了花，都枯死了。现在正从长野县向北日本扩展。
海里发生了什么情况如水产试验场相模湾支所的木幡孜说的“海里的异常情况”就是一例。
“渔民们认为是凶鱼的一种草鱼，在相模湾是大批上网。这是以三陆海面为中心以日本北部沿海为栖息地的类似白斑鱼的一种鱼，但为什么却在相模湾捕到它了呢？我们曾听到，住在北极的海狗，竟有二十个回游到伊豆大岛一带。……去年春天，一向不游到这里来的沙丁鱼也大批游到这里来了。在五五年以后，??鱼简直捕不到，而今年以来在相模湾却大量捕到了这种鱼。鱼对环境是非常敏感的。我认为这些异常情况是海里发生了什么异常情况的左证。”
最近，在北海道沿岸连续发生的沙丁鱼大丰收也不平常。沙丁鱼的旺季是从二月到五月底，但现在每天却能打捞一千吨，并连日如此。……
仔细考虑一下进入七月以来袭击日本列岛的“异常现象”，首先，一日至三日的异常低温，这在北海道很快就引起了冻害。
六日傍晚大群红蜻蜓在东京上空飞来飞去，报纸上说：“目击者顿时吵嚷起来，这是梦幻吗？”
七日，静冈县遭到了“超过雨量界限的”极其猛烈的大暴雨的袭击。气象问题研究家根本顺吉说：“从七日上午十一点到八日上午八点的二十一小时之内，雨量达到五百零八毫米，这是过去的记录二百五十六毫米的近两倍。特别是从七日晚九点到八日晨四点的七小时当中，每小时平均为六十三毫米，计算起来，这简直是把水桶倒过来往下浇一样的倾盆大雨。”
根本发出警告说：“这样一下子百分之百地刷新纪录的异常现象，最近在日本可以常常观察得到。这些都必须更加注意。”
日本地震预测俱乐部会长龟井义次担忧的是“异常现象与地震的关系”。他说：“研究一下迄今日本发生的大地震，地震前自然界的异常同地震的规模是成正比的。就象关东大地震那样，在大震之前，很早就在广泛范围内发生了很多异常现象。例如红蜻蜓。它不合季节地成群飞舞就是地震前兆。一九七四年八月埼玉县东部地震（五点八级），也发生了红蜻蜒异常的现象。
谈到自然界的异常变化，滞留在远州滩附近的大型“冷水块”，也是使人很担心的。
渔业情报服务中心的为石日出生说：“在本来是暖水水域里出现低温三、四度的水块叫作冷水块。这种水块滞留在远州滩是从去年七月开始的，因此而使从南到北的暖流转了个大弯，这不仅会给渔业带来严重打击，而且也要使内陆气温下降，它是冻害的罪犯。”
从最近的学说来看，大气的变化与海洋的变化是联在一起的，由此，“认为海空联成一体正在朝着产生非常事态大大迈出一步的专家是很多的”（气象厅海洋课），这例似乎是事实。从东京到大阪之间面临的危机那么，说是大大迈出一步的“异常事态”究竟是什么呢？当然，冻害——粮食价格暴涨——世界性粮食危机，这个图式是当前的主要命运，但是，在火山列岛的我国发生大地震也是可怕的。有这种可能性吗？
我们听取了气象厅地震活动检测中心室长关谷溥的谈话。他说：“虽然气象异常与地震没有直接关系，但它是第二位、第三位的引信。例如：地壳的能很早就积聚起来，又反复经过了几次小地震，在这样的地区，气象异常作为引信是可以诱发出来大地震的”。
不断地观察“竹花”的正村史郎，他是日本地震学会会员，他也抱有不约而同的看法：“从一八五四年安政大地震起，竹子开花的周期一百二十年也够了，是最危险的。”若是发生地震的话，有多大规模呢？
正村预料是“八级左右的大地震”，木村也预料是“自东京到大阪之间都要遭灾”的超级大震灾。他说：“相当大，六级到七级，东京、大阪侧面为五级以上，中部、北陆地方也一样。能的积累时间太长，爆发的力量也就很大。”

显示原版>>

Previous:共同社报道《将以受贿罪对田中提出起诉》


印报报道：英·甘地召开高级官员会议

出版日期:1976.08.07
         期次:6432
         版次:3
         栏目:\[第三版]
副题:为不结盟国家首脑会议进行准备
文章正文:
【本刊讯】印度《印度教徒报》七月二十八日报道：
新德里正在全力以赴地为出席这次首脑会议做准备工作，总理今天亲自主持了一次会议，出席会议的有外长恰范、外交秘书梅达和作为印度代表团团员的其他高级政府官员。
甘地夫人要在这次首脑会议上发表的讲话，将试图把辩论提高到较高水平并为自由坦率地讨论不结盟运动的各个方面打开道路。她的想法是，不结盟大家庭的成员国应该感觉到有充分的自由来公开地讨论问题，而不用担心削弱不结盟运动。不结盟运动的真正力量在于这个运动的成员国是各式各样的，并提供了发表不同方针和意见而又不损害双边关系的机会。
【法新社新德里八月三日电】这里提供消息的人士说，在不结盟国家会议上，印度将反对把属于军事联盟的国家接纳进不结盟运动。因此，印度将引人注目地反对接纳罗马尼亚（华沙条约组织）、葡萄牙（北大西洋公约组织）和菲律宾（东盟）。
印度将支持斯里兰卡总理班达拉奈克夫人提出的印度洋中立区的建议。
印度人将重申反对印度洋的军事基地，如迪戈加西亚的美国基地。
他们还将反对成立不结盟运动永久性总部的计划。
人们认为印度很可能想在这次科伦坡会议上起主要作用，科伦坡会议是第一次在亚洲举行的不结盟国家首脑会议。

显示原版>>

Previous:日报报道苏美对不结盟会议的态度

Next:美《纽约邮报》报道：《两个美国人谈中国地震》


北约情报人士谈苏「基辅号」的武器配备

出版日期:1976.08.08
         期次:6433
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布鲁塞尔八月四日电】联盟的情报人士今天说，苏联新的航空母舰“基辅号”是一种比北约起初认为的还要厉害得多的战斗舰只。
这些人士说，这艘四万吨级的航空母舰现在正在爱尔兰西南海面上游弋。它配备有种类繁多的武器，可以用来对付敌人的水面舰只、潜艇和飞机。
“基辅号”除载有先进的反潜直升飞机和一种新式的定翼战斗机外，至少还载有两种导弹、鱼雷和电子高射炮。
在研究了侦察机在地中海和大西洋上空拍摄的图片之后，联盟现在发觉，“基辅号”载有的武器种类之多，超过了人们在它驶离黑海时所作的估计。
这些人士说，“基辅号”载有八个“朱栾式”反舰巡航导弹发射器。
这些火箭每个重约十三公吨，最大射程约为八百五十公里，既能携带一个核弹头，也能携带一个常规弹头。
这艘航空母舰还配备有“酒杯式”防空导弹，各种口径的速射高射炮和一种看来是用来打击潜艇的导弹系统。据信它载有三十架至三十五架飞机。
但是，在北约看来，这艘母舰上最令人感兴趣的武器是雅克—３６式跳跃喷气战斗机。

显示原版>>

Previous:西德报纸社论：《波兰的小结》

Next:英报报道：《苏联“雅克”飞机比不上“猎兔狗式”飞机》


德新社自科伦坡报道说：接纳罗马尼亚问题引人注目

出版日期:1976.08.08
         期次:6433
         版次:3
         栏目:\[第三版]
文章正文:
【德新社科伦坡八月五日电】接纳罗马尼亚问题将是八月十一日开始在这里举行的不结盟国家外长会议面临的最重要的问题。
这个问题已成为这里外交界加紧活动的内容。
虽然为支持和反对接纳罗马尼亚参加这个集团而展开的游说活动已进入高潮，但是这场争论已引起其他不属于不结盟集团的国家，特别是北约组织和中央条约组织成员国土耳其的注意。
土耳其总理昨晚派遣特使、土耳其驻埃及大使前往科伦坡。
据他说，土耳其对参加不结盟国家集团也很感兴趣，并将很关心地注视接纳罗马尼亚问题的结果。
早些时候，土耳其提出的申请遭到在阿尔及尔召开的协调局会议的拒绝。
与此同时，接纳罗马尼亚问题引起人们对不结盟的标准展开最激烈的辩论。
罗马尼亚的申请得到南斯拉夫的大力支持，同时也得到埃及和利比亚的支持。
据外交人士说，南斯拉夫之所以关心这件事，是因为它认为欧洲共产党国家应当独立于莫斯科。这些人士说，如果华沙条约组织打开这样一个缺口，必定也有利于西方和中国。
另一方面，罗马尼亚的申请遭到了不结盟国家集团里的苏联的朋友的激烈反对。
印度已经告诫说，罗乌尼亚参加不结盟国家集团将削弱不结盟运动。这些人士说，斯里兰卡对这个问题有它自己的看法，预料它将不参与这场争论，因为它是这次首脑会议的东道国。

显示原版>>

Previous:印度《甘露市场报》文章：《可望在科伦坡最高级会议上加强团结》

Next:越南、泰国宣布建立外交关系


东德拒绝西德关于边界事件的声明

出版日期:1976.08.08
         期次:6433
         版次:2
         栏目:\[第二版]
文章正文:
【德通社柏林七月二十八日电】德意志民主共和国外交部副部长库·尼尔受德意志民主共和国政府的委托，断然拒绝德意志联邦共和国总理赫·施密特星期三就最近对德意志民主共和国国界的一系列挑衅发表的声明。
库·尼尔说，从德意志联邦共和国地区出发一再出现的对德意志民主共和国国界的侵犯，是与德意志联邦共和国在与德意志民主共和国签订的基础条约中、通过签署赫尔辛基最后文件以及它参加联合国时所承担的义务严重矛盾的。
德意志民主共和国坚决抗议这种侵犯边界事件。

显示原版>>

Previous:英报报道：《苏联“雅克”飞机比不上“猎兔狗式”飞机》

Next:英报谈“基辅号”驶往北部海域的目的


黑格说北约只有加强舰队才能对付苏舰队

出版日期:1976.08.08
         期次:6433
         版次:1
         栏目:\[头版]
副题:盖勒说美不愿看到南太平洋岛国被苏利用取得港口便利条件
文章正文:
【合众国际社意大利加埃塔八月五日电】驻欧美军司令黑格今天说，如果苏联人继续加强他们的舰队，地中海的军事形势就可能是令人担忧的。
黑格在航空母舰“亚美利加号”上举行更换第六舰队司令的仪式上讲话说，北约国家只有加强自己的舰队，才能对付苏联舰队的加强。
黑格说：“只有这样——也就是说用大家的力量——我们才能对付不断加强的苏联力量。”
黑格和美国驻意大利大使沃尔普在“亚美利加号”上观看特纳海军上将卸去第六舰队司令职务和特雷恩海军上将接替他的职务。
特纳担任了两年第六舰队司令。他将返回华盛顿任海军作战部指挥和管制局局长。
特雷恩在任命他到第六舰队之前是参谋长联席会议办公室人事处处长。
【美联社堪培拉八月四日电】即将退休的驻太平洋美军总司令盖勒海军上将今天说，苏联企图在南太平洋确立港口便利条件。
他指出，这一行动会导致苏联海军势力在这一地区的出现。
盖勒说，苏联在南太平洋没有明显的力量，它已表示愿意在汤加和西萨摩亚建立航空港以为他们的渔船队换取便利。
他说：“我们不愿看到有这样一种安排，根据这种安排，表面上建造一个国际航空港是为了支持同渔船队的来往联系……而这种航空港能够改为军用飞机活动基地。”
盖勒在同美联社的记者谈话中重申了美国、澳大利亚和新西兰在澳新美条约会议期间对苏联可能“渗透”这一地区所表示的担心。
他说：“我们不愿看到这些岛国和这些岛国的人民被利用，而这方面是存在某种可能性的。”
他说：“我们认为任何这类情况都会起很大破坏稳定的作用。主要的问题是，在俄国，不论捕鱼和情报活动，商船队活动还是海军活动，都是苏联国家的一个不可分割的部分。”
盖勒说，美国在南太平洋除了“偶然去游弋之外”，没有派驻海军。
盖勒还重复了他过去对苏联海军出现在印度洋所感到的担心，并表示欢迎澳大利亚的海军设施向美国的核动力军舰开放。
【美新处华盛顿八月二日电】《华盛顿明星报》七月三十一日刊载布雷德舍的一篇报道，摘要如下：
苏联的一种新式的“跳跃喷气”战斗机，现在从地中海上的军舰起飞，这种战斗机的军事能力，看来比它所公开透露的唯一一种短距离起飞的战斗机大得多。
这种飞机是从“基辅号”起飞的。
五角大楼人士认为苏联这种新飞机已使它的海军拥有比官方迄今所承认的更大的空中作战能力，从而使西方军事力量受到更大的威胁。

显示原版>>

Previous:路透社综述：南亚各国对不结盟会议的态度

Next:英国《泰晤士报》文章：《靠自己的防御是南斯拉夫的秘密武器》


路透社综述：南亚各国对不结盟会议的态度

出版日期:1976.08.08
         期次:6433
         版次:1
         栏目:\[头版]
副题:认为南亚国家关心建立新的经济秩序和印度洋和平区问题
文章正文:
【路透社新德里八月五日电】怎样加强发展中国家的合作建立新的经济秩序，以及印度洋的和平，将是南亚国家在本月在科伦坡举行的不结盟国家会议上竭力要求讨论的两个主要问题。
在次大陆和次大陆边缘的七个国家——印度、巴基斯坦、孟加拉国、斯里兰卡、阿富汗、尼泊尔和不丹——中，除了巴基斯坦外，其余都是不结盟集团成员国。
看来，次大陆一致希望宣布印度洋为和平区，其他亚洲和非洲国家中的大多数国家都支持这个建议。
外交部长恰范上星期说，印度决心为取消外国在印度洋的军事基地而努力。这显然是指美国在迪戈加西亚的军事设施。他说，“这势必会成为出席科伦坡首脑会议的不结盟国家非常关切的问题。”
印度总理英·甘地夫人将率领印度代表团出席会议，斯里兰卡总理班达拉奈克夫人把她的官邸供甘地夫人在科伦坡逗留期间使用，班达拉奈克夫人的这种姿态是少有的。然而，班达拉奈克夫人的这种姿态并不改变这样的事实：斯里兰卡和印度在这次首脑会议上很可能在两个最重要的问题上发生分歧。这两个问题是：接纳新成员国问题和不结盟集团今后的作用和方向。
东道国显然得到了不结盟集团另一个有影响的创始国——南斯拉夫的支持，它为了把不结盟运动的主张作比较灵活的解释，以使运动适应迅速变化的国际形势而作了游说。
这最终可能为几个发展中国家（如巴基斯坦）加入不结盟集团打开道路，这些发展中国家希望加入不结盟集团，但是因为它们同各种军事条约结盟而被排除在外。
巴基斯坦说，它不能加入主要是由于印度的影响。印度今年还反对过让罗马尼亚和菲律宾作为观察员参加这一组织。
巴基斯坦总理布托强烈认为，应当根据五十年代冷战结束和六十年代初不结盟运动开始形成以来国际形势的变化，对不结盟运动重新作一番研究和重新下定义。
这里的官员们说，这次首脑会议将更多地从政治角度讨论其他国际会议讨论过的经济问题，而不是单纯强调经济或技术问题。
会议将强调加强发展中国家的经济合作和在初级商品价格之类的问题上，努力做到集中运用谈判力量。
尼泊尔、不丹和阿富汗作为内陆国家，将特别关心任何关于出海权的讨论。
尼泊尔目前正在同印度重新谈判贸易和过境条约，它过去已对这些条约表示过不满。
预料阿富汗在首脑会议上将采取不那么突出的姿态，但是人们认为达乌德总统出席这次会议，是表示他希望使他那有一千八百万人口的落后国家摆脱孤立状态的一个迹象。
孟加拉国外交秘书塔巴拉克·侯赛因最近曾对人说，他期望这次首脑会议能以更大的决心为争取新的经济秩序而斗争。他说，不结盟政策反映了孟加拉国人民的目的和理想。他的国家的外交政策的主要目标就是同印度和巴基斯坦发展友好关系，而且已经取得了某种程度的成功。

显示原版>>

Previous:意报评我抗震救灾：《中国为什么要自己解决》

Next:黑格说北约只有加强舰队才能对付苏舰队


日《现代周刊》载文介绍民间测震知识

出版日期:1976.08.08
         期次:6433
         版次:4
         栏目:\[第四版]
副题:《从过去的大震灾中学到的预测地震知识》
文章正文:
【本刊讯】日本《现代周刊》八月五日一期刊登日本地震俱乐部会长龟井义次编写的一则民间测震知识，题为《从过去的大震灾中学到的预测地震知识》（原文系按每一句字头的日文字母《伊吕波歌》顺序排列，一句讲一个现象），全文如下：沙丁成群入河口狗不吃食到处吼花开花落不逢时辨虹知震是老手炮声突然平地起蛇云绕日晨曦丑冬眠蛇蛙逃出洞地动声闻强震有海蟹蹒跚上陆来井水河水烫似开累累鱼骸岸边浮深水海鱼水面呆喷水污浊泉干涸乌鸦吵闹不开怀章鱼如醉水上漂到处可闻远犬哀老鼠逃遁结队过夜感天低星星阔月亮红似一团火猫鼠结伴避灾祸鲶鱼慌张跳出水黄鳝鲤鱼随手捉酷暑如蒸头眩晕耕牛声奇似惊愕井声轰鸣报大震井水污浊不堪饮温泉频喷有强震潮起潮落时不准山中传来山音响震前夜夜闪电紧山鸡尖叫报震来井水增减不平稳捕鱼特多从未见莫名其妙有闪电天昏地暗有大震鲍鱼大虾聚浅滩海水混浊不见螺金鱼鲤鱼浮水面地面变温积雪融鳉鲨增多一大片抬头见日红又大深水海鱼网上挂鸡不吃食打寒颤留下干滩潮退下乱云悄悄平地起蝉伏地面震可怕熊熊火柱海面起异常百出震情大

显示原版>>

Previous:时事社报道：《三木首相同滩尾总务会长会谈》


日本《东洋经济》周刊文章：《“阿拉伯中的中国”扩展到非洲、中东》

出版日期:1976.08.08
         期次:6433
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东洋经济》周刊七月十日一期刊登一篇文章，题目是《“阿拉伯中的中国”扩展到非洲、中东》，摘要如下：
（原文提要：近年来，中国打进非洲、中东地区同苏联、美国对抗的情况引人注目。虽说其规模尚小，但其独自的做法是不能忽视的。下面以最近旅行过这个地区的旅行者的见闻为基础，探索了它的真实情况）
在一九七二年到非洲北部和中东旅行的时候，几乎没有发现阿拉伯同中国有什么关系。
但是，在一九七四年春季的旅行中，了解到这样的情况：贝鲁特（黎巴嫩）难民营医院的药品和注射器，百分之七十是中国的产品；中国对苏丹、南也门的公路、铁路、港湾等土木工程提供资金、材料、劳动力方面的援助等。
尤其是从去年年底开始，花了两个月的时间，走访了十二个阿拉伯国家和两个非洲国家，几乎在所有的国家中，都看到了“阿拉伯中的中国”。
在摩洛哥的卡萨布兰卡的商场和饭店，看到了十几个穿着高领人民服或朴素西服的中国人。在地处其南面——毛里塔尼亚的粮仓地区，开动着来自北京的拖拉机，在首都努瓦克肖特电影院也放映着中国电影。
四百万人口的塞内加尔不是阿拉伯国家，而是拥有许多伊斯兰教徒的农业国。在首都达喀尔，荒木大使介绍了中国打进这一地区的情况，大致内容如下：
一九七五年十二月份，在离达喀尔六十公里的卡泽曼斯，有十三个中国医生运进了五吨重的医疗器具和药品，担负起治疗和研究眼病和疟疾等地方病。此外，中国人还建立了水稻实验农场。中国似乎是在了解到苏联以军事援助为中心的缺点之后，而把重点放在农业、医疗的技术合作方面。
此外，中国以无息、期限为三十五年的慷慨条件，向突尼斯提供了总额为四千万美元的贷款，还正在帮助建设水库。
苏丹是拥有一千七百万人口的农业国，青尼罗河和白尼罗河流经这里。对于这个国家，中国也正在稳步地打了进来。
苏丹总统尼迈里自一九七○年访华以后，得到四千万美元的贷款，第二年（一九七一年）同中国交换了有关以下项目的技术经济合作议定书：一、建设瓦德梅达尼和加达里夫之间的公路。二、在瓦德梅达尼附近的青尼罗河上架桥。三、建设喀土穆国际会议厅，等等。
对中国打进苏丹，苏联当然不会袖手旁观。它同意了对自己有利的条件，即以一九七一年至一九七三年为有效期，向苏丹提供车辆、建设材料、农业机械等方面的贷款一千二百万苏丹镑。苏丹方面向苏联出口价值一千五百万苏丹镑的棉花、花生、芝麻等，差额由苏联以现金支付。
据说在中国驻苏丹大使馆里，以大使为首共有馆员四十人，同驻其它国家的大使馆一样，不雇用当地的司机和打字员等，所有的中国人都过着和当地人同样朴素的生活。
同时，据说有三百多个中国农业工人，在苏丹的农村从事农业改良工作，然而到满期回国时，不论是宿舍，还是菜园，都原封不动地留给当地农民，因此受到好评。
肯尼亚、乌干达、坦桑尼亚构成了“东非三国”。这三个国家在摆脱英国的统治而独立之后，一直朝着共同体而努力。但是最近，由于外交政策、经济制度的不同，以及其它利益的对立，似乎结束了蜜月时代，开始走向分裂的方向。
目前，三国都为通货膨胀、财政亏损而苦恼。然而，曾经是宗主国的英国并没有提供援助的力量。取代英国的美国，对肯尼亚提供了强有力的军事、经济援助，对坦桑尼亚提供了粮食援助。苏联致力于乌干达以及赞比亚。在坦桑尼亚的坦赞铁路建设中，中国投入了很大的力量，平时，有二万至五万名中国工人从事建设，大约用了两年的时间才完成了这段工程。
中国甚至在地处红海的出口处、战略上具有重要地位的索马里，同苏联进行较量，果敢地打了进去。一位在联合国粮食及农业组织工作的职员，日本人Ｈ氏介绍了如下情况：
中国人已完成了火柴工厂、香烟工厂，眼下正在建设医院和马路。在周恩来总理逝世之际，这个国家的人民表示了“沉痛惋惜”的哀悼。
苏联早就注意到这个国家，特别是利用奥斯曼水产部长在苏联留过学这个关系，正在加紧渔业援助。但是，苏联是把国内不能使用的渔船和重新漆过的木制渔船拿来作为援助物资。一用就坏，而且无法修理。
索马里似乎深深地感到，苏联不是为了当地的发展，而是由于本国的命令才干的，同中国的做法有颇大的差距。中苏之间的这种差距，将来，也许会在国际政治方面表现出来。
听说座落在从红海到印度洋出口东部的北也门，因日本不买岩盐问题，而正在抵制日货和拒绝日本人入境。
在萨那的郊区，一位钻探机公司的常驻人员Ｔ氏，谈了该国的如下一些情况。
有一个时期，在北也门的苏联人达三千人，从事公路建设和打灌溉用的机井等工作。但不知什么原因现在几乎都回国了。取而代之的是不引人注目的中国人，大概有一千人。他们建立了专业培训所，从事修筑公路和打凿机井的工作。
在英国人和美国人监督下在现场劳动的当地工人很少得到训练。但在中国援建工程中劳动的人可以得到基本训练。这说明中国在坚韧不拔地培养当地工人，而且以自力更生的方法教给当地工人把废车的零件收集起来，安装成一台完整的车。在萨那的大街上还能看到日本货，但由于岩盐问题发生争执，政府采取了停止进口日本货的措施。因而迅速地从中国进口砂糖、杂货等，以代替过去的日本货。
此外，在阿拉伯联合酋长国的国际贸易港迪拜海湾，停泊着的货船、帆船排得满满的。在岸边许多货物中，看到商标上写着中华人民共和国制的“砂糖”、“中国大米”、“玻璃容器”等货物。阿拉伯联合酋长国和沙特阿拉伯一样，都避免同社会主义国家建交。但尽管如此，中国的商品似乎正在稳步地打了进来。
在迪拜商场里陈列着中国的罐头、塑料皮带、帆布、鞋、气枪等。

显示原版>>

Previous:乌干达和肯尼亚发表两国关系正常化的联合公报

Next:时事社报道：《驻西南亚大使会议结束推进阁僚级的访问和邀请外交》


塞内加尔渔业公司因使用从苏买来的渔船造成亏损而停业

出版日期:1976.08.08
         期次:6433
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达喀尔八月五日电】非洲最大的渔业公司塞内加尔渔业公司，由于生产率低劣即将被解散，以便进行整顿。这家公司的解散是在公司不断增长财政赤字后，由公司的主要股东塞内加尔国家决定的。这家公司一九七五年的赤字为十九亿非洲法郎，一九七六年达到近四十亿非洲法郎。
赤字主要是在近三年期间塞渔业公司的船只突然抛锚。以致使产量明显下降所造成的。其产量由一九七二年的一万一千三百三十六吨下降到一九七五年的五千九百吨。
目前公司所拥有的二十五条船中只有九条渔船在使用，其余的由于无法使用而被搁置。
【本刊讯】塞内加尔《太阳报》八月五日发表社论，摘要如下：
塞内加尔渔业公司所遭到的一切困难，是由于它使用苏联根据一项政府间协定而卖给他的船只所造成的。这项协定是关于苏联根据一九六六年谈判的一项协定提供十二亿贷款。
在乌克兰制造的、到一九七○年接收的第一批船只以及在一九七三年接收的一批船只，在我国下水之前就早已过时了。这些船只的生产和交付是很晚了。改装工作又用去了好几千万，然而这些船只并没有因此而能带来某种收益。除此之外，这些船只由于经常抛锚而长期停泊在码头上也造成了损失（损失了很多鱼汛）。

显示原版>>

Previous:苏丹处决一批参与未遂政变的人

Next:中东社报道：苏在利比亚建立由苏直接控制的大军火仓库


时事社报道：《三木首相同滩尾总务会长会谈》

出版日期:1976.08.08
         期次:6433
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京八月五日电】题：三木首相同滩尾总务会长会谈
广岛消息：为出席六日的祈祷和平仪式于五日到达广岛的三木首相和自民党的滩尾总务会长，当天晚上在下榻的广岛大饭店会谈了大约一个半小时，以党的改革问题为中心，就对待今后的政局的态度交换了意见。
在这次会谈中，三木和滩尾两人一致认为：
（１）在面临建党以来的危机的时候，从总裁到全体党员的当务之急是，停止派系活动，团结一致，端正自身的态度；
（２）在这个基础上，朝着召开国会临时会议、举行大选的目标建立举党一致的体制，这是对国民所负的责任。但是，虽然在这种基本认识上取得了一致意见，关于如何具体地对待党内强烈地谋求人心一新的动向，却似乎没有进行特别的讨论。只是首相表明了要在三木体制下亲自进行党的改革的强烈愿望。

显示原版>>

Previous:时事社报道：《驻西南亚大使会议结束推进阁僚级的访问和邀请外交》

Next:日《现代周刊》载文介绍民间测震知识


时事社报道：《驻西南亚大使会议结束推进阁僚级的访问和邀请外交》

出版日期:1976.08.08
         期次:6433
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京八月五日电】题：驻西南亚大使会议结束，推进阁僚级的访问和邀请外交
四日开始在外务省召开的驻西南亚大使会议，五日，就我国进行经济合作的问题和对整个西南亚外交的方针进行了讨论，结束了为期两天的会议。
在这一天的讨论中，各位大使报告说，这些地区的国家，以经济合作为中心，对日本的期待颇大。与此相关联，大使会议就下述问题取得了一致意见，即日本有必要派阁僚级的人物访问这些地区，积极地开展邀请外交。
关于这个问题，各位大使于当天中午，在首相官邸同三木首相座谈时，驻印度大使铃木向三木首相建议说，“有必要积极地推进阁僚级的访问外交”。首相也基本上表示同意。
【时事社东京八月四日电】题：驻西南亚大使会议认为，美中苏的力量关系没有变化
外务省四日召开驻西南亚地区大使会议，以分析印度、巴基斯坦、孟加拉国、尼泊尔、斯里兰卡等各国的形势为中心交换了意见。结果，在下述几点上取得了一致意见：（一）自去年八月孟加拉国发生政变之后，各国都进入了稳定期，地区内各国间相互的关系，也缓和了历来的对立抗争状态，朝着改善关系的方向发展；（二）美中苏在该地区的力量关系从大局上看，没有发生大的变化。

显示原版>>

Previous:日本《东洋经济》周刊文章：《“阿拉伯中的中国”扩展到非洲、中东》

Next:时事社报道：《三木首相同滩尾总务会长会谈》


苏丹处决一批参与未遂政变的人

出版日期:1976.08.08
         期次:6433
         版次:3
         栏目:\[第三版]
文章正文:
【法新社喀土穆八月四日电】由于参加上月据说由利比亚策划的推翻尼迈里总统的阴谋而被判决的八十一个人，今天黎明被执刑队处决。
这是自苏丹二十年前独立以来最大一次集体处决。
另外十四人由于参加了那次未遂政变而被军事法庭判处终身徒刑，另一人被判十年徒刑。在这次未遂政变中，有七百名叛乱分子和至少八十二名政府军士兵被打死。
埃及中东新闻社昨晚报道，在宣布处决之前，喀土穆实行了从午夜到凌晨五点的宵禁。
审判这九十六人的国家安全法庭今天宣布，这些人供认了他们的罪，并承认在一个未点名的外国接受过训练。
另外二百三十二人正等待受审，其中包括据说的阴谋分子的领袖穆罕默德·努尔·萨阿德准将。

显示原版>>

Previous:伊朗国王会见基辛格后对记者谈买美武器问题

Next:塞内加尔渔业公司因使用从苏买来的渔船造成亏损而停业


苏联一象棋手科奇诺伊要求在荷兰避难

出版日期:1976.08.08
         期次:6433
         版次:2
         栏目:\[第二版]
文章正文:
【路透社海牙八月三日电】司法部一位发言人说，苏联象棋大师维克托·科奇诺伊今天获准在荷兰住六个月，等待荷兰就他提出的政治避难要求作出决定。
这位发言人说，这项决定是科学研究大臣特里普作出的，他在登厄伊尔首相离职度假时任代理首相。
科奇诺伊（四十五岁）是在七月二十七日要求在荷兰避难的，现住一个保密的地点。
科奇诺伊是在这里举行的象棋锦标赛中获得并列第一名三天后到阿姆斯特丹警察局要求避难的。据荷兰象棋大师多内尔说，科奇诺伊之所以要求避难，是因为他最近曾批评过苏联象棋联合会。多内尔说，他担心，如果他回国去，就不再能到国外比赛了。

显示原版>>

Previous:英国《泰晤士报》文章：《靠自己的防御是南斯拉夫的秘密武器》

Next:西德报纸社论：《波兰的小结》


乌干达和肯尼亚发表两国关系正常化的联合公报

出版日期:1976.08.08
         期次:6433
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社内罗毕八月四日电】乌干达今天同肯尼亚开始举行会谈，试图实现关系正常化和支持阿明总统不稳定的政权。外交观察家们说，阿明的前途将取决于这次会谈的结果。如果会谈破裂，就会大大增加军队内部把阿明总统赶下台的压力，因为这位总统现在正面临五年多以前掌权以来的最大的危机。
【合众国际社内罗毕八月六日电】肯尼亚和乌干达今天同意两国关系正常化，同时从共同边界撤走了所有军队，从而减少了在东非爆发一场大战的危险性。经过三天的部长级会谈，肯尼亚外长韦亚基和乌干达工业部长萨布尼签署了公报，以使两国关系正常化。
据观察家说，阿明要是不赶快使他的国家再次前进，这就可能会导致一种把他赶出军队最高领导阶层的行动。
人们认为，这项公报是肯尼亚人的重大胜利。最后草案中所包括的许多要点都是肯尼亚为恢复正常关系而要乌干达满足的原来的七点要求的一部分。

显示原版>>

Previous:中东社报道：苏在利比亚建立由苏直接控制的大军火仓库

Next:日本《东洋经济》周刊文章：《“阿拉伯中的中国”扩展到非洲、中东》


西德报纸社论：《波兰的小结》

出版日期:1976.08.08
         期次:6433
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《法兰克福汇报》七月二十六日发表一篇社论，题为《波兰的小结》，摘要如下：
波兰的领导人用对罢工者和“骚乱分子”进行起诉的办法，继六月底的骚乱之后，又在紧闭的帷幕面前演了一场收场戏，他们现在受到两面夹击。一方面，他们不得不让意大利共产党人公开请求对被判罪的工人实行“仁慈”；而另一方面，中国官方的新华社的评论员们赞扬波兰工人阶级反对苏联修正主义的压迫而重新爆发出的革命激情。对这些华沙也不会乐意听的；因为维斯瓦河畔的人们究竟有多大把握可以认为：这样一些话不会再次引起苏联的怀疑呢？即怀疑波兰人也许实际上是这样想的吧。
全面提高价格这个造成动乱的起因，只是暂时的从人们的面前消除了。今天谁也不敢说，什么时候新的或者是同样的导火线又达到危险的温度。因此，暂时只能对盖莱克的经营作出某种小结。
今天在这一总结中的第一点是认识到：
一九七○年这位新的党首脑所许下的“新波兰”还根本不新。就是在更高一级，同样的问题也在发展，而人们正试图用以往的办法来解决这些问题。
第二点看法是：
这种骚乱不光是工人们干的，而且在“知识分子”中也有一个“震中”。
必须指出来的第三点是：波兰在这几周里遭到的中等失败之后，情况大大不如一九七○年的那个震动世界的事件之后有利。今天并不象那一次一样在华沙有一个准备作为重新开始的意志的象征的新领导。
今天人们在华沙看不到象一九七○年华沙条约签订之后的那种面临着对西方经济大国实行很有希望的松动时期。盖莱克对法国、美国和西德进行了访问，尚未确定的很大的希望已为更加现实，更加适度的估计所取代。正如我们在缓和的问题上所经历的失望那样，象波兰这样的国家也要克服它们自己的这种失望情绪。
从这三点中任何一点出发都看不到华沙的前景。经济的发展不能希望有立即的转变。
《北京周报》说，波兰工人阶级总有一天要取得胜利，并将把自己的国家解放。

显示原版>>

Previous:苏联一象棋手科奇诺伊要求在荷兰避难

Next:北约情报人士谈苏「基辅号」的武器配备


伊朗国王会见基辛格后对记者谈买美武器问题

出版日期:1976.08.08
         期次:6433
         版次:3
         栏目:\[第三版]
文章正文:
【美联社伊朗瑙沙尔八月六日电】伊朗国王今天说，美国实际上没有任何选择余地，只有向伊朗提供大批武器。他在会见了美国国务卿基辛格之后举行的记者招待会上说，在毗邻的敌国重压之下，如果没有更多的武器，伊朗就将处于溃败的危险之中。伊朗国王说，他决不接受在出售美国核反应堆问题上的限制，“因为这种限制侵犯了”伊朗的“主权”。
然而，他又说，“我们同意”在本地区“建立一个跨国的加工工厂……”。
美国曾提出出售核反应堆的条件是，要么把伊朗的钚搞到外面去加工，要么由跨国组织在伊朗加工这种物质。
基辛格和伊朗国王还一致同意，在达成这笔交易——包括八到十个核反应堆，各价值十亿美元——之前，还须进行更多的谈判。
伊朗国王对记者说，他正在积极地奉行一种计划，以原油换取美国武器。他说，他不会用降低石油价格的办法来使得这种易货交易的计划具有诱惑力。相反，这笔交易应该成交，因为“供应来源将非常可靠，而不会出现”意外情况。
尽管记者招待会上所提出的问题涉及了许多重大问题，但是大部分问题集中在美国同伊朗的武器关系问题上。
伊朗国王说，他打算在十年的时间内使伊朗象法国、英国和西德目前那样强大。

显示原版>>

Previous:越南、泰国宣布建立外交关系

Next:苏丹处决一批参与未遂政变的人


意报评我抗震救灾：《中国为什么要自己解决》

出版日期:1976.08.08
         期次:6433
         版次:1
         栏目:\[头版]
副题:美报文章：《中国拒绝接受援助的原因是强调自力更生》
文章正文:
【本刊讯】意大利《新闻报》八月三日刊登一篇文章，题为《中国为什么要自己解决》，摘要如下：
中国发生强烈地震并没有使这个国家措手不及。不到几个小时，部队就到达灾区进行抢救，在北京、天津和河北省的另外几个城市里，成百万的居民建起了“城中之城”，是用帐篷、席子、竹竿建起来的。生产得到了保障，必要的服务照常。
有效地进行如此巨大规模的应急工作会使任何政府都处于危机之中。中国人为什么能成功地做到呢？
多年来，当局和报刊都不断提到毛的这一教导：备战，备荒。
共产党人在一九四九年夺取政权后，建立了一个紧密组织起来的社会，在以后的一个阶段，达到了中国共产党提出的改造社会和经济的目标，并且保护了中华人民共和国免遭可能的核入侵，先是美国的，以后是苏联的。
这个国家现在有各种各样的群众组织：每个工厂、农村公社、学校、机关和商店都有自己的党委和革命委员会（它的任务是进行管理）。工会、妇联和共青团组织，它们的任务是动员和指导人民群众的力量。在城市里，每个县、每个区、每条街道都有一个委员会，它的职责是各种各样的：统计人口，让人们遵守社会卫生准则，保证进行政治教育等等。秩序是由城市民兵来维持的，城市民兵建立起来，以应付可能的战争和自然灾害。
因此，在这样的情况下，中国人早有准备地、平静地响应政府的号召，这是可以理解的。
至于说到对灾区的援助，应当指出的是，军队是这个国家的最好的组织，有“优秀的”青年共产党人，有最好的运输工具。但是，这还不能说明为什么中国有礼貌地谢绝了外国的帮助。根本的原因在于，北京想要“自力更生：这是早就向其居民多次重复的东西，并且还建议不发达国家也遵循这条路线。
【本刊讯】美国《华盛顿邮报》八月五日发表文章，题为《中国拒绝接受援助的原因是强调自力更生》，摘要如下：
华北大地震的后果令人毫无疑义地证明，中国人认为他们受到的灾害是他们自己的事。他们所以持这种态度，是由于民族自豪感和恐怕产生依赖思想。中国人认为，自己是一个强大而资源丰富的世界大国。中国官方的《人民日报》最近的一篇社论中说，自力更生的救灾努力“说明用马克思主义、列宁主义、毛泽东思想武装起来的，经过无产阶级文化大革命锻炼的英雄的人民，是不可战胜的；说明我们无产阶级专政的社会主义制度，具有极大的优越性……”。
中国驻联合国代表团散发了这篇社论，这是一种客气的办法，委婉地拒绝了联合国秘书长瓦尔德海姆上星期提出的由联合国给予的援助。也许是受到了中国的部分影响，不发达世界过去几年来已强调起“自力更生”的主张来了。中国的救灾活动受到了坦桑尼亚官方的《每日新闻》的赞扬。它本星期说：“我们没有听到那里有什么恐慌，也没有听到那里大声嚷嚷要求外国援助。伟大的中国人民举世无匹的尊严和革命决心承担起自己的苦难。”

显示原版>>

Next:路透社综述：南亚各国对不结盟会议的态度


印度《甘露市场报》文章：《可望在科伦坡最高级会议上加强团结》

出版日期:1976.08.08
         期次:6433
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《甘露市场报》八月三日刊登发自科伦坡的一篇文章，题为《可望在科伦坡最高级会议上加强团结》，摘要如下：
成员国中间有一种强烈的愿望，就是不要再批评过去的事情，而要朝前看，采取积极的行动。这意味着，会议的最后宣言不应当限于发表谴责殖民主义和帝国主义的决议，而且还应当订出对付当前这种种形势的行动计划。
因此，预料这次会议的重点将放在政治、经济、技术和通讯联络等方面的自力更生问题上。所以，预料这次最高级会议将更着重解决经济问题。
科伦坡最高级会议还将依照石油输出国组织的方针通过几个新的原料生产国和出口国联盟（如橡胶、咖啡、锌和铁矾土）的规章，以加强它们在国际市场上的影响和实力，建立发展中国家粮食生产援助基金的建议预料也能通过。与会的国家元首还将研究和通过不结盟国家政府间的一个组织所草拟的一项为受到目前世界经济危机影响的最不发达的国家和内陆国家提供援助的行动纲领。
预料将在科伦坡通过的另一重要文件是一个由二十四国政府组成的组织所准备的一个报告。这个报告提出了发展中国家按照新的国际经济秩序应对国际金融改革和国际经援采取的策略和共同行动方针。
会上还将讨论关于建立不结盟国家和其他发展中国家的调研和情报系统的建议。这个系统将负责分析世界经济形势和趋向以及其他与发展中国家有关的问题。
在科技方面，最高级会议将就一个专家委员会拟订的关于不结盟国家如何进行合作的行动纲领作出决定。
列为八月最高级会议议题之一的是如何加强联合国的作用和促进不结盟国家在联合国的合作。
会议议程上的问题还包括对国际政治局势和不结盟运动的作用，特别是在象纳米比亚和津巴布韦这样一些地方的形势中的作用作全面的研究和估价。还要讨论其他殖民地国家（例如帝汶和安哥拉）的形势。
预料会议的一切决定都将得到不结盟国家集团的一致支持或近乎一致的支持。
为此，作为第一步，已在前些时候把最高级会议结束时要发表的宣言的草案发给所有成员国，以便提出修改意见。
的确，预料科伦坡最高级会议会取得比前四次会议更大的成功，因为全体成员国都迫切希望加强不结盟国家之间的团结。

显示原版>>

Previous:英报谈“基辅号”驶往北部海域的目的

Next:德新社自科伦坡报道说：接纳罗马尼亚问题引人注目


英报报道：《苏联“雅克”飞机比不上“猎兔狗式”飞机》

出版日期:1976.08.08
         期次:6433
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》七月二十九日刊登空军记者唐纳森所写的一篇报道，标题为《苏联“雅克”飞机比不上“猎兔狗式”飞机》，摘要如下：
英国皇家空军“猎迷式”飞机在俄国新航空母舰“基辅号”在地中海巡弋时对它拍下了一些侦察照片，在研究这些照片之后可以看出，俄国新的垂直起飞战斗机的设计有些缺点。
这些照片表明，这种飞机要比皇家空军的“猎兔狗式”飞机复杂得多，因此更难于操纵，更难于保持战斗准备状态。专家们断定，这种飞机在性能上没有任何优越性。
这种飞机只限于在好的气候条件下才能保卫俄国舰队。同皇家空军的经过改进的“猎兔狗式”飞机不一样，这种飞机上没有雷达，所以不能在恶劣气候下发现敌人。
专家们说，“雅克３６型”飞机大概有三台引擎：两台引擎是用于航行的，有一个喷气管协助起飞，第三台引擎只用于提供垂直的推力，然后关上机器以便于正常的飞行。
“雅克３６型”飞机可以关上它两台推进的引擎中的一台来延长航程。“猎兔狗式”飞机只有一台引擎用于为垂直升降和向前冲的速度提供动力，这一点是靠转动它的喷气管来达到的。
由于上述情况，“雅克”飞机在混战中的性能被认为是比不上“猎兔狗式”飞机的。

显示原版>>

Previous:北约情报人士谈苏「基辅号」的武器配备

Next:东德拒绝西德关于边界事件的声明


英报谈“基辅号”驶往北部海域的目的

出版日期:1976.08.08
         期次:6433
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦八月四日电】据说，苏联的新航空母舰、四万吨的“基辅号”今天已在爱尔兰西海岸附近，显然是要去加入苏联北方舰队。国防部一位发言人说，皇家海军舰只和皇家空军侦察机正在尾随这艘舰只。《每日电讯报》的海军记者德斯蒙德·韦特恩写道：“据信‘基辅号’前往北部海域去的目的有两个：在北极条件下考验它及其飞机和装备；使俄国北方舰队的舰只熟悉航空母舰的活动情况。

显示原版>>

Previous:东德拒绝西德关于边界事件的声明

Next:印度《甘露市场报》文章：《可望在科伦坡最高级会议上加强团结》


英国《泰晤士报》文章：《靠自己的防御是南斯拉夫的秘密武器》

出版日期:1976.08.08
         期次:6433
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《泰晤士报》七月二十七日刊登一篇文章，题目是《自己靠自己的防御是南斯拉夫的秘密武器》，摘要如下：
外国政治家有时给人这样的印象：南斯拉夫的独立是超级大国租给贝尔格莱德的。勃列日涅夫一九六八年以有限主权论（这个理论后来被否定了）这样作，基辛格在国务院的左右手索南费尔特去年十二月也以“索南费尔特主义”这样作了。这个主义后来也遭到了否定。
为了回答超级大国这些论点，南斯拉夫官员强调，南斯拉夫决心阐明和捍卫自己的独立。今年三月三十一日铁托总统在斯德哥尔摩举行的记者招待会上，轻蔑地指责索南费尔特打的是“如意算盘”。他经常使外国人记起不结盟的南斯拉夫已经建立的不寻常的和范围广泛的防御系统。
七年来南斯拉夫一直在发展和修改“全民防御”体系。它的根本原则是把游击战的技术用于全国防务的目的。一旦外国发动一场大规模攻击，南斯拉夫将进行一场长期的、难以对付的军事防御斗争，不仅仅沿前线而且还要在全国进行战争。
自一九六九年以来，南斯拉夫武装部队包括性质不同的两部分：一、南斯拉夫人民军。这支军队有海军和空军，一共大约有二十三万人。其中大部分是刚刚服役的应征士兵。南斯拉夫人民军还有大约五十万人的后备军。
二、地区防务。前南斯拉夫人民军士兵大约百分之八十参加了地区防务部队。这支部队有一百多万人。目的是把他们的人数增加到大约三百万。男女都有义务以各种身份在地区防务中服役。
除了这两个基本组织以外，还对全体居民进行广泛的训练。例如，七月二十五日开始了一项新的计划，计划规定全国所有中学的学生都将参加两周基本军事知识训练班。据认为这种知识对于参加全民防御是必要的。
这一切并不是说，南斯拉夫当局认为游击队的抵抗是唯一的防务形式。他们经常说，一旦碰到有限的攻击，或是某一个邻国的攻击，他们将以一种多少是常规的方式作出反应。这种方式将涉及一道防御性的军事战线。但是一旦碰到一场大规模攻击，特别是一个超级大国的攻击，在进行初步的正面抵抗之后，将进行一场更为全面得多的人民的战争。
人们有时表示担心，关心国家统一甚于关心国家独立的南斯拉夫军方可能邀请俄国人入境来对国内秩序的严重破坏作出反应。这似乎牵强附会，但奇怪的是，十分广泛详尽的法规禁止同入侵者搞任何一种勾结，却并未列入任何一条，十分明确清楚地禁止邀请外国武装力量进入南斯拉夫。然而，没有提到这一点的一个原因可能是这样一种可以理解的愿望：保留着一旦发生重大入侵，从西方、从罗马尼亚或别的地方寻求援助的选择。
尽管作了种种限制，南斯拉夫的国防体系对其他国家可能有某些关系。实行全民防御学说的方式说明了要点。同普通的意见相反，证据清楚表明，并不是捷克斯洛伐克遭到入侵之后，才促使南斯拉夫当周发展这种新的办法的。倒不如说，他们抓住这次入侵所提供的机会，来加速实行一九六七年已经决定了的政策。地区防御不是万灵药，它涉及具有种种弱点的高度发达的工业社会的问题，是不容易回答的。但是，导致这种在南斯拉夫实行的不寻常的防御形式的因素，不是其他社会完全没有的。

显示原版>>

Previous:黑格说北约只有加强舰队才能对付苏舰队

Next:苏联一象棋手科奇诺伊要求在荷兰避难


越南、泰国宣布建立外交关系

出版日期:1976.08.08
         期次:6433
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷八月六日电】越南同东南亚非共产党国家的建交工作全部完成，因为它同泰国也建交了，正式结束了敌对状态。
越南领导人和泰国外长披猜的河内会谈结束后发表的联合公报中公布了这件事。
披猜今晚回到这里时对记者们说，越南理解泰国希望遣返越南难民的政策。他说，越南希望同泰国尽快开始贸易，并将派代表团到这里来洽购泰国大米。
披猜说，他提出了所谓越南支持泰共游击队问题，听到了这样的回答：河内将恪守不对别国内政进行无论是直接还是间接干涉的原则。

显示原版>>

Previous:德新社自科伦坡报道说：接纳罗马尼亚问题引人注目

Next:伊朗国王会见基辛格后对记者谈买美武器问题


中东社报道：苏在利比亚建立由苏直接控制的大军火仓库

出版日期:1976.08.08
         期次:6433
         版次:3
         栏目:\[第三版]
文章正文:
【中东社伦敦八月五日电】伦敦一些可靠的外交报告今天说，苏联在利比亚沙漠中建立的巨大的军火仓库“由苏联人控制，并划定了界址，禁止利比亚人入内”。这些报告指出，除了苏联舰队使用利比亚港口外，苏联的米格一２５侦察机“正从的黎波里附近的一些基地出发活动”。
报告说，苏联至今已在这些庞大的军火仓库中集中了大约一千二百辆Ｔ—６２坦克、约三千辆装甲运兵车、几百门重炮和高射炮，此外还有飞机零件，包括米格—２３战斗机的发动机和一支六万人的军队所需的野战装备和武器。
报告指出，在利比亚集中的这样数量的装备大大超过了利比亚武装部队所能吸收和使用的限度。

显示原版>>

Previous:塞内加尔渔业公司因使用从苏买来的渔船造成亏损而停业

Next:乌干达和肯尼亚发表两国关系正常化的联合公报


“马来亚革命之声”电台社论：《中国人民一定能取得抗震救灾斗争的完全胜利》

出版日期:1976.08.09
         期次:6434
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】“马来亚革命之声”电台八月七日广播题为《中国人民一定能够取得抗震救灾斗争的完全胜利》的社论，全文如下：
据新华社报道，中国河北省唐山、丰南一带，七月二十八日发生了强烈地震，并波及到天津市、北京市，使人民的生命财产遭到很大损失。尤其唐山市遭到的破坏和损失极其严重。
马来亚人民怀着深厚的兄弟情谊，向中国人民表示亲切的慰问。
地震发生以后，伟大领袖毛主席和中共中央极为关怀，中共中央当天就向灾区人民发出慰问电，并号召灾区人民认真学习毛主席的一系列重要指示，以阶级斗争为纲，深入开展批判邓小平反革命的修正主义路线，反击右倾翻案风的伟大斗争，团结起来，向严重的自然灾害进行斗争。
毛主席的关怀和中共中央的慰问电，给予灾区人民以巨大鼓舞，中共河北省委、天津、北京市委和灾区各级党组织立即采取各种紧急措施，领导群众投入防震抗灾斗争。中国各省、市、自治区和中国人民解放军各总部、各军兵种和有关部队都立即采取各种行动，大力支援灾区人民抗震救灾斗争。
在毛主席和中共中央的亲切关怀下，在各级党组织的坚强领导下，在全国人民和中国人民解放军的大力支援下，灾区人民抗震救灾斗争已经取得了很大胜利。
在这次抗震救灾的斗争中，灾区人民发扬人定胜天的革命精神，互相爱护，互相帮助，团结战斗，全中国其他地区的人民发扬了高度的共产主义风格和自力更生的伟大力量，支援灾区人民重建家园。已经到达灾区的其他省、市、自治区的支援大军，以及人民解放军参加救灾的部队，正和灾区群众一起，日夜奋战。所有这一切，充分显示了中国无产阶级专政的社会主义制度的巨大优越性。深刻地说明，用马克思主义、列宁主义、毛泽东思想武装起来的、经过无产阶级文化大革命锻炼的英雄的中国人民是无所畏惧的，是不可战胜的。
马来亚人民相信，已经在批判邓小平反革命的修正主义路线、反击右倾翻案风的斗争中取得伟大胜利的中国人民，在毛主席革命路线指引下，在中共中央领导下，一定能够取得抗震救灾斗争的完全胜利。灾区人民一定能够克服这次严重自然灾害造成的各种困难，重建家园，在社会主义革命和社会主义建设中作出新的贡献。

显示原版>>

Next:意报文章：《中国为如何对付地震作出了榜样》


《日本经济新闻》文章：《四面楚歌的中曾根干事长》

出版日期:1976.08.09
         期次:6434
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》八月六日刊登一篇题为《四面楚歌的中曾根干事长》的文章，摘要如下：
在因洛克希德事件而激烈动荡的自民党内，以中曾根干事长为首的党的执行部已被逐渐逼入困境。这是由于以田中前首相被捕为契机，一下子爆发出来的对三木体制的批判矛头开始集中到干事长一个人身上，还因为他同儿玉誉士夫的秘书大刀川恒夫以往的关系（大刀川原为中曾根秘书），而引起人们对他可能同洛克希德事件有所牵连的议论，他在党内的发言力的相对降低也是一个很大的背景，加上处在执政党干事长的地位，更成为在野党极好的攻击目标。在这种情况下，尽管干事长决心始终坚持维持现体制，并由现体制解散众院实行大选，但同时也开始出现了这样一种心情，即现体制如能持续到大选的话，也想在那以后的人事改组时退出第一线暂时休养一下。
上月二十九日，在众议院调查洛克希德事件的特别委员会上，有人提出了部分报纸报道的在有关洛案的美方资料中也有中曾根干事长的名字的问题，对此，安原法务省刑事局长在回答质询时说：“我们把它作为一个有力的情报加以注意。”对此，当时前往神户市出席政治、经济、文化界酒会的干事长立即会见记者，强调“洛案同我根本没有关系”，并且在当天傍晚返京后也发表了同样内容的谈话，极力说明他同洛案没有关系，同时还嘟嚷说：“这一动向如被人在政治上加以利用那将是最难办的。”
是不是在政治上被人利用且当别论，党内外对干事长的批判在这前后确实突然激烈起来。逮捕田中的七月二十七日晚上，干事长、稻叶法务相等主流派五个人曾举行会谈一事也在党内引起了激烈的批评。
党内的攻击之所以集中在中曾根体制上同争夺政权有着密切的关系。由于现在全面支持三木体制的只有三木派和中曾根派，反三木阵营为了动摇现政权就要先从干事长下手。特别是想要在召集临时国会前改换政权的福田派指出：“靠现在的体制进行大选非大败不可”（福田副总理语）。田中、大平派以及中间派也都明确提出要求改换党的执行部，属于反主流派的担任国会对策和议会运营的人士甚至开始扬言：“只要不改换干事长就不在组织国会工作上进行合作。”
尽管处在这种情况下，中曾根还是想维持现体制并干到实行大选为止。但是，在摆出这一基本姿态的背后，从心情上来说，中曾根似乎也开始倾向于在大选后完全离开内阁或者党的领导岗位。因为即使不顾党内正在高涨的人心一新论坚持到实行大选，只要自民党不取得大胜，改变政权的可能性还是极大的。

显示原版>>

Previous:英《泰晤士报》文章：《中国对地震并不陌生》

Next:时事社报道：《三木首相对维持政权充满信心》


波罗捷奥意等十国在华沙开会

出版日期:1976.08.09
         期次:6434
         版次:2
         栏目:\[第二版]
副题:共同社论修建欧洲南北高速公路问题
文章正文:
【本刊讯】波兰《人民论坛报》八月六日报道：来自奥地利、保加利亚、捷克、希腊、南斯拉夫、波兰、罗马尼亚、土耳其、匈牙利和意大利十国的专家们八月五日至六日在华沙举行了两天会议。联合国发展方案组织和联合国所属欧洲经济委员会的代表也参加了这次国际会议。共同讨论修建欧洲南北高速公路问题。修建这条公路是波兰和匈牙利共同倡议的。这条公路及其分支将穿越十个国家的领土。
报道说，“专家们详细讨论了联合国发展方案和欧洲经济委员会方面总协调人就该高速公路问题所提出的报告。并且商定了进一步的筹备工作形式以及计划、财政和组织方面专家组今后的会晤日程。也商讨了一些技术问题。”
报道还说：“南北高速公路的计划是执行欧安会最后文件决定的实际事例。”

显示原版>>

Previous:美陆军部长霍夫曼谈美——西德坦克标准化计划

Next:希腊总理卡拉曼利斯致信南、保、罗、土等国建议举行第二次巴尔干国家会议


菲律宾加紧在我国南海礼乐滩勘探石油

出版日期:1976.08.09
         期次:6434
         版次:4
         栏目:\[第四版]
文章正文:
【路透社马尼拉八月六日电】能源开发局今天说，在里德滩（即我礼乐滩
——本刊注）钻出石油以后，马科斯总统下令能源开发局加紧石油勘探。
该局局长贝拉斯科告诉他说本月预定开始另外四个钻探工程后，他作了这个指示。这四个钻探工程，一个在陆地上，由菲律宾国家石油公司在菲律宾北部的加牙因山谷进行，另外三个都是海面工程。
此外，菲律宾海外钻探公司正在菲律宾北部钻另一个陆地井。
瑞典、菲律宾、美国财团周末宣布在里德滩桑帕吉塔一号井发现了石油，钻探仍在进行，同时当地大事宣传该地的潜力。
但是关于其商业价值，还没有什么官方的具体事实。官方声明说有高质量石油和石油气的迹象，但是没有谈蕴藏量。
【路透社马尼拉八月三日电】菲律宾今天说，在里德滩已有重大石油发现。
菲律宾政府的能源开发委员会说，这是由瑞典、美国和菲律宾的一个三国财团发现的。它除了喷出石油外，还喷出天然气。
该委员会说，这一最新发现是菲律宾在五个月内的第二次重大发现。
今年三月。马科斯总统曾宣布中部岛屿省巴拉望已开始涌出石油。
马科斯总统今飞到里德滩上空，说石油和天然气正在从该财团钻的井中“喷射出来熊熊燃烧”。
该委员会说，试验正在继续进行，迄今为止的结果看来“证明该地区蕴藏有大量碳氢化合物”。
马科斯总统说，油样分析表明，这里的石油含硫量低，将是高质油。
他命令该委员会估计这一发现的商业价值。

显示原版>>

Previous:时事社报道：《三木首相对维持政权充满信心》


马尔登表示新欢迎美在南太平洋地区增加财援

出版日期:1976.08.09
         期次:6434
         版次:3
         栏目:\[第三版]
副题:新西兰国防部长说新西兰的防御政策的基石是澳新美条约
文章正文:
【路透社惠灵顿八月五日电】新西兰总理罗伯特·马尔登今天在这里说，新西兰将欢迎美国在南太平洋地区增加财政援助。
他是在就昨天发自堪培拉的消息发表意见时说这番话的。这些消息说，新西兰和澳大利亚在面临苏联在南太平洋地区日益增加的利益的情况下，新西兰和澳大利亚已使美国承诺对这个地区提供特别援助。
在堪培拉的人士表示，援助可能包括象发展区域性海运业和建立捕鱼业这样的项目，并帮助包括澳大利亚和新西兰在内的南太平洋各国加强对他们宣布的二百浬经济区的监视。
马尔登说，他将要研究各种援助计划的项目，但是他欢迎美国可能提供的任何援助。
马尔登在回答关于大国在太平洋派驻力量是否将会引起新兴国家的反应时说：“他们总是说他们不希望成为任何大国的仆从。但是，他们认识到地区性条约的重要性。”
他还说，联系到俄国在南太平洋加强力量这一点，在堪培拉举行的澳新美防御条约会议结束后发表的公报中，对南太平洋的进一步强调有着重要的意义。
【路透社惠灵顿八月四日电】据新西兰国防部长阿伦·麦克里迪说，新西兰防御政策的基石是澳新美条约。
他今天在众院提出了国防部的年度报告，他在这份报告中说：“根据这项条约，必要时，我们肯定不仅能得到我们最近的邻国澳大利亚的支持，而且还能得到美国的支持。”
他说，由于苏联普遍扩大军事力量，特别是海上力量，所以这一考虑就变得更加重要了。
麦克里迪说，工党政府过去提出的使南太平洋成为无核区的建议不仅是行不通的，而且也是不现实的。
国防部长说：“我们必须同我们的朋友在一起，继续确保为保卫太平洋西南地区以及我们所依靠的贸易通道采取适当的措施。”

显示原版>>

Previous:美国《基督教科学箴言报》文章：《安哥拉领导人访古标志着他们进一步依靠古》

Next:英《观察家报》文章：《阿萨德如何打击阿拉法特》


美《前卫》周刊发表社论说：中国社会主义制度能减轻地震造成的影响

出版日期:1976.08.09
         期次:6434
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《前卫》周刊八月十一日一期发表社论说：
袭击中华人民共和国部分地区的强烈地震给一个人口密集的地区造成了广泛的灾害。
从上周的事态发展中可以看出一个具有深刻意义的事实。中国的社会主义制度使它能够减轻这一巨大灾害所造成的影响，把生命的损失减少到最低限度，使人民在极端不利的条件下也能够振作精神，并保持着他们的社会组织。
虽然北京的六百万居民目前都住在街头的帐篷里，但是整个城市的日常活动仍然照旧进行。
正如中国过去能够战胜封建主义、日本帝国主义和官僚资本主义的关键在于依靠群众一样，中国今天能够战胜自然灾害的关键在于相信群众。

显示原版>>

Previous:意报文章：《中国为如何对付地震作出了榜样》

Next:西德和美国就两国标准化问题发表声明


美报专稿：《波兰人极想得到西方式的奢侈品》

出版日期:1976.08.09
         期次:6434
         版次:2
         栏目:\[第二版]
副题:说波兰政府一些部门正秘密地考虑同西方公司开办联合企业
文章正文:
【本刊讯】美国《基督教科学箴言报》七月二十九日刊登诺曼
·斯克拉雷维茨自华沙发给该报的一篇专稿，题为《波兰人极想得到西方式的奢侈品》，摘要如下：
最近一个星期一的早晨，希文托克日斯克大街上的一家小商店刚开门不久，顾客们排的队就有将近半个街区那么长。一位美国来访者以为这些华沙人正在等机会购买一小份肉或其它基本食品，可是他估计错了。
这家商店享有出售华沙市最优质冰琪淋的名声。人们在这里的其它一些市场排长队，通常都是为了购买刚从农村运到的西红柿、桃子或樱桃，而不是购买什么真正的生活必需品。
这种情况反映了波兰经济生活中的一个关键因素：波兰人民决心要尽多地享受西方式的好生活。怎样满足这种嗜好，这已给盖莱克政权和他的波兰统一工人党带来了一些重大的、甚至是严重的问题。
在华沙工作的一位经济学家说，“毫无疑问，波兰政府在政策上已经采取了一项新的方针，要从西方购买技术和借贷资金。”这种趋势已经使波兰同西方的贸易比五年前的水平增长了百分之五十。
由于波兰规定了今后五年内国民生产总值每年增长百分之十的指标，据信，波兰的共产党政府将不得不继续同资本主义国家打交道，甚至不得不扩大这种交往。美国虽然距离比较远，但一定会从这种贸易交流中得到好处。
一九七五年，波兰购买了价值将近五亿九千万美元的美国商品。农产品是一个主要项目，但是也购买了价值一亿八千万美元的制成品。尽管美国购买波兰商品的数量下降了，但是波兰去年购买美国商品的数量还是比前年上升了将近百分之二十。
这种进出口不平衡的情形，是波兰整个外贸的特点，当然也是波兰官方人士感到不安的一个问题。
西方的经济衰退损害了波兰的出口能力，并促使波兰的外贸赤字达到创纪录的水平。尽管如此，波兰政府还是不能够或不愿意剧烈削减进口或者暂时中断已经开工的一些重大工业扩建项目。
波兰的打算是，凡是目的在于出口的工业项目将要尽快投产，以便在感到外汇严重不足之前就能开始赚取迫切需要的外汇。据说，由于需要获取外国技术，波兰官员们已经同西方实业界负责人达成了一些尽管复杂但还是可以实行的交易。
一种想法，就是西方公司在提供某种所需要的工艺过程或专利权时，同意接受商品以代替现金。这样，西方的供应商可以把这种制成品拿到西欧其他地方出售，取得硬通货。
在华沙甚至听说，波兰政府一些部门正在秘密地考虑同西方公司开办联合企业。一位西方人士说：“这种想法涉及某些意识形态问题，但仍有吸引力的。”

显示原版>>

Previous:苏同美一渔业公司达成一项合营协议

Next:西德报纸评论：《乌斯季诺夫是老板，还是我是老板》


美国《基督教科学箴言报》文章：《安哥拉领导人访古标志着他们进一步依靠古》

出版日期:1976.08.09
         期次:6434
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》八月三日刊登一篇文章，题目是《安哥拉领导人访问古巴标志着他们进一步依靠古巴》，摘要如下：
安哥拉总统内图对古巴的访问刚刚结束。
内图的古巴之行在表面上是要使他能够亲自感谢古巴领导人对他的援助。这种援助使安哥拉人运在今年年初葡萄牙撤军以后占了上风。这一点他当然是做到了的。但是，卡斯特罗在这位安哥拉总统在场的时候发表的公开讲话表明，安哥拉总统到这里来不仅是为了对过去的好意表示感谢，而且还要要求提供更多的东西。
不过，当内图在古巴的时候，卡斯特罗说，古巴今后对安哥拉的援助的重点将是文职人员和技术上的援助。他还说，古巴在安哥拉的文职人员（其中包括技术和发展计划方面的人员），将从目前的几百人增加到两、三千人。

显示原版>>

Previous:苏联和索马里会谈结束

Next:马尔登表示新欢迎美在南太平洋地区增加财援


美陆军部长霍夫曼谈美——西德坦克标准化计划

出版日期:1976.08.09
         期次:6434
         版次:1
         栏目:\[头版]
副题:说这将用以对付来自苏联的巨大威胁
文章正文:
【合众国际社华盛顿八月四日电】陆军部长马丁·霍夫曼今天说，美国和西德已同意在八十年代使一种作战坦克的主要部件标准化，这将使美国每生产一辆坦克所需的费用增加百分之十五。
星期二签署的这一协议的要点是，美国采用西德的一百二十毫米口径的炮，西德采用美国的涡轮发动机系统，这两种部件都还没有完全研制成功。
美国在一项总额估计达四十九亿美元左右的计划中，准备购买三千多辆这种坦克。这些坦克现在预定在一九七九年或一九八○年投入生产。
预料这些坦克将用以对付霍夫曼所说的“来自苏联的非常巨大的威胁”，苏联现在正在制造一种新的供在欧洲使用的作战坦克。
霍夫曼说：“我们要使我们的军队得到我们所能得到的最富有战斗力的坦克。”他又说，‘个重要的因素是在后勤方面的考虑，其中包括燃料和弹药的共同性和在战场上互相交换部件的能力。
根据目前的计划，美国政府将在今年年底选择一种它自己的ＸＭ—Ｉ型坦克的设计图样，然后在经过试验之后，确定是采用这种坦克呢，还是采用西德研制的豹式Ⅱ型坦克。
星期三宣布的这项协议产生了这样一种可能性，即最后出现的将是一种混合型坦克，但是霍夫曼不肯这样直截了当地说，也不肯把该协议说成是同西德的一种妥协。
霍夫曼说这项标准化协议在设计方面有一些“改进”，并且说，因此，“我希望制造这种坦克所需要的单位价格增加百分之十五将不是毫无道理的”。
霍夫曼说，之所以按照西德一百二十毫米火炮（它比美国试制的原打算用于ＸＭ—Ｉ的一百零五毫米的火炮要大一些）标准化，是因为确信它在坦克战中是“有前途的火炮”。
苏联目前投产的坦克配备有一种据信口径在一一五至一二五毫米之间的大炮，能够发射出其装甲穿透力超过美国坦克目前配备的大炮的炮弹。

显示原版>>

Previous:西德和美国就两国标准化问题发表声明

Next:波罗捷奥意等十国在华沙开会


时事社报道：《三木首相对维持政权充满信心》

出版日期:1976.08.09
         期次:6434
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京八月六日电】题：三木首相对维持政权充满信心，说要在紧急课题处理完后解散国会和进行大选
广岛消息：六日上午，三木首相在参加广岛市召开的原子弹爆炸祈祷仪式后会见记者，就洛克希德事件问题、国会临时会议、自民党的改革等所面临的政局的课题发表了政见。
三木会见记者时谈话的主要内容如下：
一、我对政权毫无留恋之意，但是，有三件事情是无论如何也必须完成的。我的坚强信念是，对国民赋与我的责任，决不半途而废。第一是要彻底查明洛克希德事件；第二是进行包括修改总裁公选章程在内的党的改革，全党要端正姿态，以谋求党的再生；第三是召开国会临时会议，处理财政特例法案等遗留下来的法案。
二、我认为，不能说查明洛克希德事件问题已越过高潮。我一定要按照所作的保证那样，查明真相。
三、（关于一部分报道说自民党的干事长中曾根在围绕着石油问题的事件中，有新的嫌疑问题）现在，干事长已给我来过电话，说这是完全没有根据的。

显示原版>>

Previous:《日本经济新闻》文章：《四面楚歌的中曾根干事长》

Next:菲律宾加紧在我国南海礼乐滩勘探石油


苏联和索马里会谈结束

出版日期:1976.08.09
         期次:6434
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科八月六日电】苏联和索马里会谈今天在克里姆林宫结束。双方结束了苏索双边关系具体问题的讨论。双方一致认为，在友好的建设性气氛中进行的会谈是卓有成效的。
参加会谈的，苏联方面有基里连科、波诺马廖夫；索马里方面有索马里民主共和国副总统萨曼塔尔。

显示原版>>

Previous:肖费勒说非洲之角对美具有重要的战略意义

Next:美国《基督教科学箴言报》文章：《安哥拉领导人访古标志着他们进一步依靠古》


苏同美一渔业公司达成一项合营协议

出版日期:1976.08.09
         期次:6434
         版次:2
         栏目:\[第二版]
副题:美联社说该协议可能使苏不受美二百海里捕鱼保护区的影响
文章正文:
【美联社华盛顿州西雅图八月五日电】苏联同美国一家渔业加工公司达成了一项合营协议，这项协议可能使俄国人不受美国新的二百海里捕鱼保护区的某些影响。
美国将在明年三月份开始实行捕鱼保护区以二百海里为限度，这一措施将大大减少外国船队捕获美国鱼类资源的机会。
上个月在华盛顿州，由美国贝林哈姆冷藏公司和苏联政府经营的捕鱼船队公司共同组成了一家新公司——美苏海洋资源公司，美苏这两家公司各占新公司的一半股份。
这种合伙关系使苏联人完全可以得到美国的这一类鱼类资源，即他们历来一直在二百海里内大量捕获的鱼类资源。
华盛顿州贝林哈姆加工公司总经理兼美苏海洋资源公司总经理塔尔博特说，这种合营将对两国都有利。
但是塔尔博特强调说，正在探讨一种做法，即用美国渔民来捕捉无须鳕，这种鱼现在只有外国渔民捕捉。塔尔博特说，美国捕捉的无须鳕将来可能由贝林哈姆冷藏公司加工，然后向苏联出口，这样就保证了对俄国的持续不断的供给。
某些内行的观察家还提出了其它一些可能性，其中包括在美国开辟一个无须鳕市场。

显示原版>>

Previous:外电报道希腊抗议土耳其勘探船侵犯希对爱琴海大陆架主权

Next:美报专稿：《波兰人极想得到西方式的奢侈品》


外电报道希腊抗议土耳其勘探船侵犯希对爱琴海大陆架主权

出版日期:1976.08.09
         期次:6434
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅典八月七日电】希腊今天指责土耳其的勘探船「西斯米克一号」侵犯希对爱琴海大陆架的主权，并向土耳其政府提出正式抗议。
希腊政府的一项公告说，这艘船（由于它进入爱琴海而使两国之间的紧张关系在过去两周内接近于武装冲突）昨晚在希腊大陆架的公海上进行了近四小时的地震法勘探，这是违反国际法的。
这项公告说，向土耳其政府提出的这份抗议书要求土采取「一切可能的有效措施」，以免将来重犯这种违反行为，公告接着说，「希腊政府另外也声明，它将保留对属于它的大陆架的一切权利。」
人们认为这一点的意思是，如果重复这种违反活动，就将采取行动。
希腊政府说，这种违反活动是在靠近北爱琴海希腊莱姆诺斯岛八里的海域进行的。它说：「根据国际法原则，这个海域是属于希腊的。」
在今天上午由卡拉曼利斯总理主持召开特别内阁会议之后，希腊驻安卡拉大使把希腊这份抗议书交给了土耳其外交部。

显示原版>>

Previous:希腊总理卡拉曼利斯致信南、保、罗、土等国建议举行第二次巴尔干国家会议

Next:苏同美一渔业公司达成一项合营协议


西德报纸评论：《乌斯季诺夫是老板，还是我是老板》

出版日期:1976.08.09
         期次:6434
         版次:2
         栏目:\[第二版]
副题:说勃列日涅夫任命乌斯季诺夫为国防部长是想自己控制军队
文章正文:
【本刊讯】西德《世界报》八月四日刊登一篇评论，题为《乌斯季诺夫是老板，还是我是老板》，全文如下：
几天来，苏联国防部长乌斯季诺夫已经是苏联元帅了，这位国防部长在他的一生中实际上只是在他领导之下的兵工厂里，而从来没有在战场上作为军事指挥员，闻过真正的火药味。
当文官乌斯季诺夫今年春天在格列奇科元帅死后，在普遍感到意外，也无疑在“真正的”行伍出身的苏联元帅感到不快的情况下接管国防部的时候，勃列日涅夫暂时只提升他为大将。作为对此的一种平衡，苏联共产党总书记把自己提为元帅，并且强调了他作为苏联国防委员会的主席地位。他这样做，似乎完全是想让那些受到屈辱的苏联军队的职业军官们懂得，真正的“老板”不是乌斯季诺夫，而是勃列日涅夫。
这种辅助性的结构显然表明是没有承受能力的。乌斯季诺夫“大将”作为国防部长排在“真正的”元帅前面，按照军衔这些元帅本来应该是他的上司。在这方面显然发生过摩擦，因为苏联国防部长的御用机关报、莫斯科的《红星报》提醒说，“统一指挥”——这就是说，由司令员指挥苏联武装力量——决不意味着军队党委下台。
在陆海军的政治工作者会议上，这位新任的国防部长说得更加明确了。他以党首脑勃列日涅夫的话为依据，他说：“列昂尼德·伊里奇高度评价陆海军的政治工作者的工作，他们是军队里党的战斗组织，是苏联士兵的老师和教育者……”这一点也只能被理解为是对苏联军队正规军官的又一次打击，他们显然不能在他们的士兵中发挥教育者的作用。
这个党的文官和文职元帅乌斯季诺夫使元帅们感觉到，谁是家长。他公开说到部队没有纪律性。问题只是：他是否是指军队领导人对党的权威没有纪律性呢？也许克里姆林宫的领导人害怕在苏联出现波拿巴。一个文职元帅想必可以控制住军事元帅。

显示原版>>

Previous:美报专稿：《波兰人极想得到西方式的奢侈品》

Next:肖费勒说非洲之角对美具有重要的战略意义


西德和美国就两国标准化问题发表声明

出版日期:1976.08.09
         期次:6434
         版次:1
         栏目:\[头版]
副题:说此举是改进北约防务能力和常规威慑手段的重要步骤
文章正文:
【德新处波恩八月四日电】联邦部长勒伯尔和美国国防部长拉姆斯菲尔德八月三日签署了一份关于德—美坦克标准化计划的声明。
据联邦国防部八月四日的一项通告说，该声明确定，国家坦克应达到的标准化规模将大大提高。细节已由联邦共和国和美国的代表于七月的最后一周在波恩进行了谈判，并写在对一九七四年十二月十一日原协议的详细附加文件中。
两位部长的声明说，将立即着手采取下述标准化措施。这些措施适合于改进未来坦克的火力、供应以及主要部件的统一化：
共同的一百二十毫米火炮及弹药；共同的发动机和同样的发动机燃料；共同的射击指挥器；共同的夜视仪；共同的履带。
德国和美国国防部长的标准化努力取得了重大的进展，双方一致认为：重要的不是统一的坦克，而是统一的部件；各种被认为较好的部件，将在仿造合同的基础上，在接受这种部件的国家里进行生产；尽可能使其他北约成员国参加这个坦克计划。
鉴于抵销华约组织国家为加强其作战部队打击力量所作的巨大花费这一迫切任务，鉴于加强武器和器械标准化给联盟带来的明显好处，所以这件事是改进北约防务能力和常规威慑手段的一个重要步骤。

显示原版>>

Previous:美《前卫》周刊发表社论说：中国社会主义制度能减轻地震造成的影响

Next:美陆军部长霍夫曼谈美——西德坦克标准化计划


希腊总理卡拉曼利斯致信南、保、罗、土等国建议举行第二次巴尔干国家会议

出版日期:1976.08.09
         期次:6434
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅典八月七日电】据这里今天宣布，希腊总理卡拉曼利斯已建议举行第二次巴尔干国家会议，这次会议将讨论经济和技术问题。
卡拉曼利斯已写信给南斯拉夫、保加利亚、罗马尼亚和土耳其各国元首，建议举行这次会议，并强调说，五国间更紧密的合作将加强和平共处的前景。
他说，第二次巴尔干会议可以创造一种使巴尔干问题得以解决的信任气氛。
【安莎社雅典八月七日电】希腊首相卡拉曼利斯今天建议召开新的五国巴尔干会议，以便促进这个地区的国家的合作。
首相说明，这种会议可能使双边的和多边的政治和经济方面的紧张关系得到缓和。他强调这一点，特别是因为希腊同土耳其的关系紧张。卡拉曼利斯说：“这次会议的目的是共同决定最有效的方法，以便实际推动希腊关于发展多边合作的建议。
“巴尔干国家之间发展合作是符合这个地区人民的利益和希望的，并将对世界其他地区产生有益的影响。
“这还将有助于在更加谅解的气氛中解决双边的争议。”
【合众国际社雅典八月七日电】卡拉曼利斯总理今天说，希腊已向其巴尔干邻国建议迅速召开象今年二月举行的那样一次巴尔干技术和经济合作会议。
卡拉曼利斯说，他是根据二月雅典会议的决议提出此建议的。
这位总理说，他在七月二十九日给保加利亚、南斯拉夫和罗马尼亚三国领导人的信件中表示，他希望他的建议和其他与会国的建议都将成为迅速而具体研究的问题。
卡拉曼利斯既没有向阿尔巴尼亚、也未向土耳其提出建议。阿尔巴尼亚未出席上次的雅典会议。

显示原版>>

Previous:波罗捷奥意等十国在华沙开会

Next:外电报道希腊抗议土耳其勘探船侵犯希对爱琴海大陆架主权


肖费勒说非洲之角对美具有重要的战略意义

出版日期:1976.08.09
         期次:6434
         版次:3
         栏目:\[第三版]
副题:强调美国将继续向埃塞埃比亚和肯尼亚提供军援
文章正文:
【合众国际社华盛顿八月六日电】负责非洲事务助理国务卿肖费勒今天对参院外委会说，苏联在索马里设置的一些主要军事设施超过了美国在非洲大陆任何地方拥有的任何设施。
在谈到这个非洲之角对美国具有的战略上重要性时，肖费勒告诉委员会：“目前，我们进入这一地区的通道主要限于埃塞俄比亚和吉布提，而苏联却在索马里修建了我们在非洲任何地方都未曾拥有的主要军事设施。”
肖费勒主要是指苏联在索马里伯贝拉港修建的一个海军基地和大型机场。据五角大楼说，这个基地配备着反舰导弹和一艘导弹巡逻艇，可以切断红海的入口处，而红海是印度洋进入苏伊士运河的唯一通道。
肖费勒先前曾说过，美国在这个非洲之角的利益集中在埃塞俄比亚，在埃塞俄比亚，美国于一九四二年在阿斯马拉的卡格纽修建了一个巨型通讯设施。
他说，在过去五年中，卡格纽通讯站工作人员从三千名减至三十五名。然而，他说，这个通讯站对美国继续具有重要意义，正如进入埃塞俄比亚的一些机场和港口继续对美国具有重要意义一样。
他接着说，“出于这些原因，虽然这个国家目前的不团结局面仍然使我们感到关切，但是我们已经特别费心地通过我们始终如一的关系来表明，美国和埃塞俄比亚之间的关系不必由于政府形式的改变而破裂”。他又说，国务院认为，如果美国在埃塞俄比亚处于目前困境期间撤销它对埃塞俄比亚政府的支持，那么美国将会遭到它在非洲和其他地方的朋友们的强烈批评。
【合众国际社华盛顿八月六日电】肖费勒把目前的埃塞俄比亚政府说成是不稳定的，但是主张继续给予军事和经济援助。
关于其他地区，肖费勒说，肯尼亚面临乌干达和索马里入侵的可能，但是这种威胁并不紧迫。
他说，美国已经向肯尼亚提供了八架Ｆ一５Ｅ喷气式飞机，不久将再提供八架。肖费勒说，这些飞机的代价一半用现金一半用军事赠款偿付。
【法新社华盛顿八月六日电】国务院一位官员今天在这里说，美国正关切地注视着吉布提的局势，但是希望索马里和埃塞俄比亚将在阿法尔和伊萨脱离法国的控制的时候尊重这一片领土的独立。
有人问，索马里或埃塞俄比亚是否可能进行武装干涉以控制那片领土，肖费勒说，他认为进行这种干涉是可能的。他强调说，美国已把它的观点通知埃塞俄比亚，并表示希望苏联将劝告索马里采取节制的态度。
肖费勒还说，他认为，埃塞俄比亚革命政府同莫斯科的和解将不会妨碍埃塞俄比亚和美国之间进行合作。

显示原版>>

Previous:西德报纸评论：《乌斯季诺夫是老板，还是我是老板》

Next:苏联和索马里会谈结束


意报文章：《中国为如何对付地震作出了榜样》

出版日期:1976.08.09
         期次:6434
         版次:1
         栏目:\[头版]
副题:说中国人民镇静，救灾神速而有秩序，主要服务不中断，这在西方看来是不可想象的
文章正文:
【本刊讯】意大利《晚邮报》八月四日刊登雷纳托·朗皮奥（米兰地球物理研究所地震部研究员）的文章，题为《中国为如何对付地震作出了榜样》，摘要如下：
最近几天在中国发生的事情（多达一百次的地震），使人们又开始议论一个问题了，无论是从引伸的意义还是从真实意义上说都是如此，这个问题就是地震。
我并不是一个汉学家，从分析中国人在这种情况下的行为、至少是从新闻报道所描述的情况开始进行这种讨论，这是很有意义的。人们说，中国人十分镇静，提供救援时十分神速而又有秩序，主要的服务没有中断，日常生活仍然继续进展，尽管情况紧急。但是，正是由于紧急，所有这些在我们看来简直是某种不可想象的事情。
然而，这是中国人民的觉悟行为的结果。他们知道，地震是一种自然现象，因而地震发生在一个地震带这是完全合乎逻辑的，是挤压地壳岩层的力量不断变化的结果。中国人知道，他们的地层时刻会遭到地震的猛烈震撼，尽管不知道确切的时间，他们对地震的心理状况不是慌乱地逃跑，也不是宿命论的消极悲观，而是一个有觉悟的人的举动。
他们准备应付并战胜一场考验、一场同现时是敌人的大自然的激烈对抗。
这种行为是群众性教育运动的直接结果，是科学工作者同人民群众保持密切联系的直接结果，特别是经过文化革命之后。强调如下一点似乎是多余的：
中国人的行为本身就是在地震面前的现实而又具体的自卫行动。

显示原版>>

Previous:“马来亚革命之声”电台社论：《中国人民一定能取得抗震救灾斗争的完全胜利》

Next:美《前卫》周刊发表社论说：中国社会主义制度能减轻地震造成的影响


英《观察家报》文章：《阿萨德如何打击阿拉法特》

出版日期:1976.08.09
         期次:6434
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《观察家报》八月一日刊登一篇文章，题目是《阿萨德如何打击阿拉法特》，摘要如下：
阿拉法特的巴勒斯坦解放组织从来不是一个具有内聚力的组织，现在又在七月二十九日于大马士革签署的叙巴协议问题上发生了深刻分歧。这个协议是经过八天的争吵才达成的。
无论怎样加以掩饰，这个协议终究结束了阿拉法特过去努力奋斗加以维护的巴勒斯坦解放组织在黎巴嫩的行动自由。
阿拉法特（他的政治运气从来都不错）已被迫吞下了巴勒斯坦解放组织长期以来一直不肯吞下的东西，即叙利亚的军事力量继续留在黎巴嫩：一支比他们自己更强大的力量将留在那里，在他们的营地维持治安、剥夺他们在黎巴嫩政治生活中过去一向发挥的决定性作用，并确保他们尊重黎巴嫩主权，巴勒斯坦人一签字就是承认了叙利亚把和平强加于黎巴嫩，言外之意也就是把和平强加于他们自己的权利。
这个协议的签订，立即导致产生了对这个协议的意义以及巴勒斯坦领导人对这个协议的支持程度的相互矛盾的解释。
引起混乱的一个方面的情况就是，想占埃及对手便宜的叙利亚人附加在协议上的一个公报。这个公报谴责了萨达特总统同以色列的第二次脱离接触协议。
身在贝鲁特并且热衷于不激怒萨达特的阿拉法特（他正是靠着萨达特的秘密支持，才得以在过去三个月中使他的部队留在战地），立即宣布他本人同这个公报无关。人们认为这意味着他批判了这个协议本身。但是真实情况是，阿拉法特在同埃及和叙利亚的斗争中都打了败仗。他既不敢谴责萨达特对西奈的政策，现在又不能顶住阿萨德总统的压力。
这位巴勒斯坦领导人目前陷入四面楚歌，地位极为脆弱的境地。人们一般认为，他的法塔赫组织中第二把手阿布·伊亚德是亲埃及的，是支持同以色列实现和解的。他在本周末利用联合公报造成了一种似乎他自己要争夺巴勒斯坦领导权的局面。
在另一翼，即阿拉法特在黎巴嫩左翼同盟者和巴勒斯坦的“拒绝阵线”，则认为他对叙利亚人的“投降”，甚至是更为严重的背叛，因为这种背叛使得他们面临着在军事上被消灭的危险。
但是，阿拉法特没有选择的余地。由于巴勒斯坦解放组织一度相当强大的一支力量被叙利亚军队和黎巴嫩基督教民兵的炮火所打垮，因此他面临一种进退两难的境地：要么屈服于叙利亚，要么使他幸存下来的力量遭到杀害。他已决定活下去继续战斗。但这需要付出巨大的代价。
尽管有了大马士革协议，但是，看来在协议得到实施以前巴勒斯坦人还会受到军事上的压力。协议规定，要在由黎巴嫩、叙利亚和巴勒斯坦三方参加的一个委员会的监督下实行停火。
现在已很清楚，叙利亚打算交给新当选的总统萨尔基斯一个平静的、清除了极端分子的国家。根据规定，萨尔基斯将在九月二十三日接替弗朗吉亚总统。
在一个遭到战争破坏，被几十支私人军队统治的，而且，连一个国家机构都没有保留下来的国家，要使萨尔基斯能得到一个孤注一掷的成功机会，则要求叙利亚对左翼和右翼都采取行动。
把阿拉法特和巴勒斯坦部队同他们的左翼盟友分开之后，叙利亚就使那些盟友陷于失败的境地。还有一些收尾扫荡工作要做。损失最大的是琼卜拉特，三个月以前，他在他那个范围内似乎还掌握着至高无上的权力。
叙利亚前面主要的麻烦大概将来自现在战场上获胜的基督教军阀，他们是七十多岁的三巨头——夏蒙、弗朗吉亚和长枪党领导人杰马耶勒。
真正的考验将是叙利亚将在多大的程度上让萨尔基斯总统不受无教养的基督教民兵的管束，而执行其广泛的政治改革和社会改革方案，以重新统一这个国家。如果叙利亚和萨尔基斯失败了，黎巴嫩在它的基督教徒统治之下就有变成一个极权主义国家的危险，那时，复仇寻隙和政治上不宽容的种种弊端都将发生。
但是也有这样的可能：叙利亚可以尽可能地帮助萨尔基斯，办法就是完全让他放手干，并且充分地支持他。叙利亚必须避免情不自禁地吞并黎巴嫩作为战利品，同时萨尔基斯面对他的强大的保护人，也必须敢于起来保卫黎巴嫩的独立。

显示原版>>

Previous:马尔登表示新欢迎美在南太平洋地区增加财援

Next:英《泰晤士报》文章：《中国对地震并不陌生》


英《泰晤士报》文章：《中国对地震并不陌生》

出版日期:1976.08.09
         期次:6434
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《泰晤士报》八月五日发表康斯坦丁·罗曼博士的文章，题为《地震：在进行了将近三千年的研究以后，我们要学习的东西仍然很多；中国的历史表明，中国对地震并不陌生》，摘要如下：
对北京的危险来自上周造成如此巨大的破坏的最初那个震中所引起的连带震动。
最大的危险并不总是在震中发生，而是在震动沿着地壳的一个地质断层传动之后爆发到地面上来的那个地方。
人们最自然地要向科学家们提出的问题是：地震的起因是什么？为什么在世界的某些地区有地震？如何预报地震？而且，或许作为前一问题所必然产生的问题，地震能否避免？
人们认为中国是世界上发生地震最多的国家，这是错误的。不错，中国特别是它的西部各省处于地壳中已知是地震活动最为广泛的地区，但是世界上还有其它一些地区——例如环绕太平洋的地带和地中海——从地震观点来看被同样认为是极为危险的地区。但是中国拥有世界上最完整的地震记录：它过去的编年史和科学论文包含着从公元前七八○年到公元一六四四年发生的九○八次地震的确切资料。
在第二世纪，中国构想出第一个地震仪，“当地震发生时，一个器皿的龙形结构摆动，一球从龙口吐出，为下面的蛤蟆接住”，这就表示出震波传来的方向。到第六世纪，这第一个地震仪发展成为以摆动原理为基础而制造的“地震风信标”。欧洲迟在一八四八年使用了一种非常初步的地震仪，这个地震仪是以满满一盘水银的溢出为基础而制造的。
通过确定世界各地的地震的确切地点的现代方法，已有可能把地震的发生与大板块的移动联系起来。这样，就把可能有危险的地区划出来，并把地震发生的频率与断层的特定移动联系起来。
剑桥大学的地球物理学家们已设计了一种应变计，他们首先在约克郡然后在波斯进行了试验。进行这种观测不仅是为了衡量沿断层的移动而且衡量地震发生前地壳应力的积聚情况。把这种方法精心改进后可能使我们今后在破坏性地震发生前发出充分的警报。
也是在仪器方面，在世界各地建立标准地震仪网（称为世界标准地震网）方面取得了重要的进展，它使得人们可以可靠地计算地震的震源、震中、起因、时间以及地壳的移动的类型，世界标准地震网的记录使得比较容易了解象最近影响中国东北的那种地震发生的原因。
为这个地区计算的地震情况看来是由于沿着差不多是垂直的东西断层的移动造成的，这种断层产生的平移移动类似于加利福尼亚州的圣安德列斯断层或者苏格兰的大格伦断层的平移移动。千百万年以前，当大格伦断层正是活动的断层时，北部高地板块就滑经格兰普板块，产生象今天中国发生的那种破坏性地震。在中国，地壳的移动是若干大极块（例如在东面的太平洋板块，在西北面的欧亚板块，在东南面的印度板块），以及在大板块之间起缓冲作用的一些小板块（在西面的西藏和新疆板块，在东面的菲律宾板块）相互作用的结果。
这些板块旋转着，沿着它们的边界运动，采取的形式有三：吃掉、延伸和变换。所谓吃掉，就是板块挤压另一板块（如太平洋板块被华北板块沿日本地沟吃掉）；所谓延伸，就是形成新的地壳（如贝加尔断裂，在那里，欧亚板块从华北板块延伸出来）；所谓变换，就是既没有消灭旧地壳，也没有产生新地壳，而是两块陆床相擦而过。在这三种情况下都会发生大的地震。上周中国发生的地震属于第三种形式（板块相擦）。
这种相擦断层的应变的增加当然是可以测定并发出警报的。每次大地震前后总有一系列前震和余震。它们的烈度较小，可能在几周的时间内间歇地发生，直到整个应变沿断层消失为止。
破坏是否可以避免呢？如果建立一种有效的警报制度，人的生命是可以得到拯救的。避免物质损失的一个办法是：不要在容易发生地震的地区重新建设，不过这一点并不总是做得到的。在这种情况下，要加强安全，就要靠设计“防震建筑物”了。根据建筑物对地震振动的反应情况，可能分为谐和建筑物或非谐和建筑物。谐和建筑物象乐器里面的共振箱一样，由于把地震震波放大，而终于遭到完全破坏。同一地区的、使用同样物质建筑的、规模同样大小的非谐和建筑物，其抗震能力则大得多：这取决于“通口”的多寡和特殊布局。“通口”指门、窗、楼梯井、升降机井道等。土木工程中的一个新的重要进展是设计不易塌陷的结构：支撑物可以碎裂，但不塌陷，以便人员可以撤出，而不致遭受生命损失。
人们看到，深三百英尺以上的水库堤坝造成断层的重新活动，甚至使被认为地震不多的地区的地震活动开始或加强。这就是说，渗透断层面的水使断层面润滑，因而产生地震。
同样地，把液体注入油层的石油工程师发现由于慎塞油田断层而引起小震动。这种情况使科学家考虑这样的可能性：通过注入液体使断层面润滑的办法来把活断层积累起来的应变释放出来，从而逐步引起一系列小地震，以便阻制破坏性地震的发生。
不过，从“人造地震”到控制地震仍有一段很长的距离。

显示原版>>

Previous:英《观察家报》文章：《阿萨德如何打击阿拉法特》

Next:《日本经济新闻》文章：《四面楚歌的中曾根干事长》


布托总理谈巴印、巴阿关系

出版日期:1976.08.10
         期次:6435
         版次:3
         栏目:\[第三版]
副题:说巴阿第二轮会谈有一种志趣相投的气氛
文章正文:
【巴联社拉瓦尔品第八月四日电】布托总理说，巴基斯坦主张同印度的关系正常化，但是它在克什米尔这个十分重要的问题上不会容忍任何让步。
布托先生昨晚在军官学校为他举行的招待会上说，巴基斯坦已明确表示，除非在自决的基础上解决查谟和克什米尔争端，否则它同印度就不会实现真正的真诚的关系正常化。
他说，巴基斯坦并不反对和解、协调和让步的精神，但是，在某些十分重要的问题上是不能作出让步的。
布托先生在指出根据西姆拉协议已取得的进展时说，除了克什米尔争端以外，巴基斯坦同印度之间的所有问题都已解决。现在必须努力通过双边谈判来解决克什米尔问题。但是，如果这些努力失败的话，我们可以再考虑其他的和平解决的方法。如果有必要，巴基斯坦还可以到联合国去，但是我们将等待双边谈判。
布托总理说，没有向印度提供任何种类的过境便利，因为这不单纯是关系正常化。这超出了关系正常化的范围。他说：我们没有同意向印度公路提供过境贸易便利。印度的铁路运输安排也是到边境为止。布托总理透露，阿富汗总统穆罕默德·达乌德将在本月到巴基斯坦举行两国间的第二轮会谈。
布托先生说他今年六月在喀布尔同达乌德总统举行的第一轮会谈是令人满意的。他说，喀布尔会谈之所以好是因为已做出一个开端。冰块已经解冻，紧张的关系已经缓和。他又说，至于将来怎样我说不上。
他说，巴基斯坦和阿富汗的第二轮会谈有一种志趣相投的气氛。他说，巴基斯坦将欢迎达乌德总统以一个穆斯林邻国和一个伟大的国家的元首的身份前来访问。巴基斯坦人民将给他以巴基斯坦人民特有的殷勤款待。

显示原版>>

Previous:法新社报道：拉美国家将在不结盟国家会议上采取的立场

Next:马科斯批准菲律宾下年度的国家预算


法新社报道：拉美国家将在不结盟国家会议上采取的立场

出版日期:1976.08.10
         期次:6435
         版次:3
         栏目:\[第三版]
文章正文:
【法新社利马八月七日电】此间的外交观察家指出，除了古巴之外，拉丁美洲国家将在科伦坡举行的不结盟国家最高级会议的最温和的国家中崭露头角。
自从智利在萨尔瓦多·阿连德垮台后背叛以及阿根廷政府变更以来，拉丁美洲在不结盟运动中的立场有了相当大的发展变化。
秘鲁最近说，虽然它继续留在不结盟运动，但它今后将主要对发展同其邻国以及同本地区和本大陆各组织的关系发生兴趣。
作为最高级会议的一个新成员，巴拿马将第一次以一个活跃成员参加这次会议。观察家说，该国政府首脑托里霍斯将军将在正在与美国进行的谈判的基础上讨论运河问题。
据观察家说，拉丁美洲国家将争取实现下列目标：
——承认经济侵略是对联合国宪章保护下的主权国家进行攻击的一种形式。
——同意采取联合行动，反对殖民主义和新殖民主义，特别是波多黎各的这种情况。
——重申阿尔及尔最高级会议关于领海问题通过的原则。
然而，外交界人士指出，大多数拉丁美洲国家现在同许多非洲国家一样，采取调和的立场。
这些人士说，在这一点上，拉丁美洲国家对美国国务卿基辛格最近的讲话很敏感，基辛格表示关注拉丁美洲国家在不结盟运动中的成员资格问题。
结果，许多拉丁美洲国家将避免对“美帝国主义”进行攻击。
在不结盟运动正式成员国——阿根廷、古巴、圭亚那、牙买加、巴拿马、秘鲁以及特立尼达和多巴哥——中，阿根廷和古巴将寻求充当下次最高级会议的东道主。
外交界人士说，古巴被选中的可能性最大。
其它参加这次会议的观察员包括玻利维亚、哥伦比亚、厄瓜多尔、墨西哥、委内瑞拉和波多黎各社会党。

显示原版>>

Previous:斯里兰卡总统颁布条例：禁止公职人员在不结盟会议期间罢工

Next:布托总理谈巴印、巴阿关系


基辛格先后到阿富汗、巴基斯坦访问

出版日期:1976.08.10
         期次:6435
         版次:1
         栏目:\[头版]
副题:分别同达乌德总统和布托总理会谈
文章正文:
【合众国际社喀布尔八月八日电】美国国务卿基辛格今天飞抵喀布尔，同这个战略地位重要的共和国的领导人会谈，继续为抵销苏联在这个国家的强大影响而努力。
基辛格是在伊朗访问三天后抵达这里的。
这位国务卿打算在阿富汗访问五小时，以便同达乌德总统和他的兄弟、非正式顾问纳·达乌德会谈。纳·达乌德最近访问华盛顿时曾会见了基辛格。
阿富汗位于伊朗和印度之间，在历史上一直是苏联和印度次大陆之间的通道。
正如在十九世纪一样，苏联近年来加紧对阿富汗施加影响，这使伊朗、巴基斯坦和美国感到不安。
基辛格闪电式访问是在这样的时候进行的：据说阿富汗人对他们的北方邻国苏联日益怀有戒心。
基辛格还是在这样的时候访问阿富汗的，即阿富汗和巴基斯坦在伊朗国王的鼓励下，已经友好地解决了他们在普什图尼斯坦问题上的纠纷。
基辛格在这里会谈后将飞往巴基斯坦的拉合尔同布托总理会谈。
【合众国际社喀布尔八月八日电】基辛格国务卿今天向达乌德总统保证，美国将继续关心阿富汗的独立。
基辛格在会谈开始时对达乌德说：“我们非常重视同阿富汗的友好关系。”
基辛格随行人员中有一位高级官员对记者说，美国很想帮助阿富汗保持独立，特别是在它同苏联的关系上。
基辛格还将同达乌德讨论美国提供经援的问题以及阿富汗同南邻巴基斯坦的关系。
【合众国际社拉合尔八月八日电】美国国务卿基辛格今天从喀布尔到达这里，对巴基斯坦作为时一天的访问并同布托总理会谈。
【路透社拉合尔八月八日电】基辛格今天乘飞机到这里向巴基斯坦提出警告，如果巴基斯坦要从法国购买生产钚的设备，就可能有失去美国一切军事和经济援助的危险。
美国官员也暗示，美国也许要威胁不向巴基斯坦出售美国的Ａ—７轻型攻击轰炸机，除非基辛格能得到保证巴基斯坦将放弃制造核武器的可能。
由于印度一九七四年的核爆炸而感到惊恐的巴基斯坦，已签订了合同向法国购买生产用于原子武器的成份的原子燃料再加工设施。
【美联社拉合尔八月八日电】基辛格和布托今天开始举行将决定巴基斯坦是否能继续得到美国援助和武器的会谈。会谈的中心是，布托打算买进法国一套再加工钚的工厂，而钚是制造原子弹的一种关键成份。
一位美国高级官员在基辛格的座机上对记者们说，如果这笔同法国的交易办成了，那将是一个严重的问题。
基辛格和布托在今天晚宴上的祝酒辞中都间接地然而明白地提到了双方之间这种分歧。
虽然可以看得出来存在着这种意见分歧，有些美国人士认为还是可能达成折衷方案。根据美国的法律，美国总统能够避开有关援助的规定而以发布行政命令的方式行事，只要他能证明这种行动是为维护美国的利益所必需的。

显示原版>>

Previous:中国人民发扬自力更生精神克服困难争取胜利

Next:希腊海、空军处于戒备状态并取消三军休假


罗马尼亚把苏联看作是首要危险

出版日期:1976.08.10
         期次:6435
         版次:2
         栏目:\[第二版]
眉题:英《泰晤士报》评罗苏关系
文章正文:
【本刊讯】英国《泰晤士报》八月三日刊登朱利安·艾默里的一篇文章，题为《西方在东欧寻找盟友的一次机会》，摘要如下：
洛德·卡林顿和我作为社会主义统一阵线的客人最近在罗马尼亚进行了访问，我们曾同齐奥塞斯库总统，他的外交部长和国防部长，以及外贸部副部长进行了长时间的友好会谈。
我们自己提出的第一个问题是：罗马尼亚在多大程度上独立于莫斯科？
罗马尼亚是华沙条约组织的正式成员国，但是齐奥塞斯库拒绝参加对捷克斯洛伐克的入侵，并公开谴责这一入侵。在罗马尼亚没有苏联军事人员。从苏联到保加利亚，要在罗马尼亚过境，过境手续是严加限制的。的确，罗马尼亚的军事演习似乎主要是针对罗马尼亚的华沙条约组织邻国和盟国而搞的防御训练演习。意味深长的是，新国防部长进行的第一次出国访问是到英国。
罗马尼亚人还是经互会的正式成员。但是他们坚决反对苏联要他们集中发展附属工业的压力。相反，他们实行了一项规模宏大的旨在加强他们摆脱苏联而独立的工业化计划。
与不结盟的南斯拉夫的友谊是罗马尼亚政策的中心支柱，毫无疑问，罗马尼亚在最近南斯拉夫亲苏地下组织领导人达普切维奇被绑架一事中与南斯拉夫串通一气。布加勒斯特和贝尔格莱德一起努力寻求与希腊和土耳其取得更深刻的谅解，并希望缔结一项巴尔干条约。在这个问题上，保加利亚政府被认为是主要障碍。
罗马尼亚还高度重视它同中国的友谊。最近对中国的访问给我留下清晰的印象，即中国人对齐奥塞斯库予以高度评价。
据料，在我们离开时，叙利亚总统阿萨德要抵达罗马尼亚。所有这些，使罗马尼亚在中东建立了单靠它的力量难以建立的影响。
罗马尼亚人并不象波兰人和捷克人仍然害怕德国那样害怕北约。苏联帝国主义被看作是首要危险。人们认为苏联国内有真正赞成缓和的力量，只要是把缓和作为改进苏联技术和提高生活水平的手段。但是这些力量能否战胜武装部队、克格勃（苏联国家安全委员会）和党的“机构”的根深蒂固的利益呢？在布加勒斯特看来，后面这些力量是更加强大的力量，并且只能以保持紧张局势和谋取扩张来为它们的特权辩护（或为它们的罪行辩护）。
苏联帝国主义的这种内在动力还掺杂了莫斯科的病态恐惧（它害怕苏联边界上的意识形态异端会扩散到苏联国内的各民族中去）。确实，人们广泛地认为，苏联入侵捷克斯洛伐克的决定是按“省长”谢列斯特的意见作出的，这个意见是，如果杜布切克的“异教”被允许越过边界的话，他（谢列斯特）就难以担保乌克兰。
罗马尼亚和苏联有一条漫长的共同边界，齐奥塞斯库迄今已下决心不使苏联人担心他是意识形态传染病的根源。这就是罗马尼亚人之所以在国内实行严格正统的社会政策和经济政策，在履行赫尔辛基会议人权条款方面进展很少的一个主要原因。
即使这样，困难还是有的。最近，一项允许小本商人在更多自由的法令刚刚颁发，就立即遭到苏联的反对，说这是“意识形态上的异端”。这项法令没有废除，但也从未实行。
罗马尼亚官方的说法是，再出现另一个捷克斯洛伐克目前将是不可想象的。在欧洲共产党柏林会议上，铁托总统和齐奥塞斯库总统在迫使苏联人承认——起码是在字面上承认——各共产党有权走它自己的道路，不受任何中心的控制方面获得了重大成功。
然而，在我们谈话过程中，我们很快地得知，他们倒是真的担心苏联的打击。
所以，归根结蒂，罗马尼亚、南斯拉夫的独立，当然还有中国的独立，取决于他们的实力和西方阻止苏联帝国主义并帮助这些国家发展经济的意志。布加勒斯特是怎样看待西方的呢？
罗马尼亚人指望欧洲共同体来对抗任何关于欧洲势力范围的概念。但是，我们发现有一种更深的忧虑心情。罗马尼亚的政策支持各处的“民族解放运动”。然而，他们对西方未能阻止苏联和古巴在安哥拉进行“殖民主义侵略”这一情况显然感到担忧。美国和欧洲保卫它们自己的利益的决心有多大？更不用说保卫小国的权利了。如果西方缺乏实力或意志力，如果让罗马尼亚和南斯拉夫这样的国家重新陷入苏联的控制之下，那么，就象多米诺骨牌那样，意大利共产党和法国共产党必定会回到莫斯科的怀抱，尽管布加勒斯特现在认为它们要求独立的意愿是真诚的。
另一方面，如果西方表现出有遏制苏联帝国主义的必要决心的话，那么，一种现实的前景将是，莫斯科帝国可能象它之前的不列颠帝国那样演变成一个由独立国家组成的联邦，“一国决不从属于另一国”。

显示原版>>

Previous:希腊海、空军处于戒备状态并取消三军休假

Next:托·日夫科夫谈保南关系


马科斯批准菲律宾下年度的国家预算

出版日期:1976.08.10
         期次:6435
         版次:3
         栏目:\[第三版]
文章正文:
【路透社马尼拉八月六日电】菲律宾政府今天说下一年度的国家预算将把国防和对外关系放在最优先的地位。
总统府的新闻公报估计下一年度政府的岁入为二百四十一亿比索（合三十二亿美元），开支为一百八十八亿比索（合二十五亿美元）。
公报说，今天马科斯总统批准的预算的轻重缓急排列把重点放在加强“国家完整”和发展国际关系上——尤其是同东南亚国家联盟以及第三世界发展关系。
公报还说，这意味着菲律宾要继续争取国防方面的自力更生和对外关系。

显示原版>>

Previous:布托总理谈巴印、巴阿关系

Next:英报报道：《安盟声称控制着广大地区，它打算重开内战》


日报消息：《利用焚烧垃圾产生的热量发电》

出版日期:1976.08.10
         期次:6435
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》七月十五日刊登一条消息，题目是《利用焚烧垃圾产生的热量发电》，摘要如下：
首都地区看来电费增加是不可避免的了。一提到发电资源，一般地认为只有水力、煤炭、石油和原子能四种。而实际上，还有另一个“第五资源”，那就是从家庭里扔出来的有机垃圾。在首都附近的地方自治体中，有很多地方在垃圾处理工厂里安装了发电机自己发电。横滨市就是其中之一，该市打算将来在垃圾处理工厂使用的电力全部由自己解决，并且，如有可能，将更广泛地加以利用。拿该市为例，现在就来探讨一下垃圾发电的可能性与问题。
横滨市第一次安装发电装置是在一九七四年建设的港南垃圾处理工厂，发电能力为两千八百??。这家工厂每天要烧掉大约六百吨垃圾，利用焚烧时产生的热量制成蒸气，驱动发电机的汽轮机。垃圾同煤炭和石油尽管不一样，但发电的原理同普通的火力发电站完全没有变化。
今年秋天将投入运转的南户?V垃圾处理工厂也安装了发电装置。这家工厂具有三座五百吨级的焚烧炉，发电能力为四千九百五十??。现在计划中的新保土工厂也准备安装同样的装置，如有可能，今后新建的垃圾处理工厂都将安装发电设备。
垃圾发电的最大缺点是发电量不稳，但将重油和天然气同垃圾混合在一起烧就可克服这个缺点。也就是说，不是将垃圾作为处理的对象来考虑，而是作为发电用燃料的一部分。
在欧洲也有自治体与电力公司合作取得成功的先例。譬如，西德的慕尼黑市，拥有一百五十万人口的这个城市将年产五十万吨的垃圾全部同天然气一起烧掉，发出四十三万??的电，能够维持市内用电的一半。

显示原版>>

Previous:香港《大公报》文章：《世界居住会议侧记》

Next:日报消息：《利用敷设海底同轴电缆观测地震，争取掌握“预报技术”》


日报消息：《利用敷设海底同轴电缆观测地震，争取掌握“预报技术”》

出版日期:1976.08.10
         期次:6435
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日刊工业新闻》六月二十五日刊登一条消息，题目是《利用敷设在水深四千米的海底同轴电缆观测地震，争取掌握“预报技术”》，摘要如下：
对经历过象关东大地震这样的多次大震的火山国日本来说，如何事先防止瞬间就会使国民生活和产业毁灭的这种灾害，掌握地震预报技术可以说已成为国民的宿愿。气象厅气象研究所为实现地震预报这一“理想”，正在研究在地震之巢海底直接进行测量的“海底地震经常观测系统”。该系统是在从陆地到二百公里远的海洋之间敷设海底同轴电缆，利用五个观测装置经常观测海底的震动情况，通过遥测装置直接送到东京控制中心分析，不仅有可能建立起地震和海啸早期警戒体制，而且也有可能掌握作为大震前兆的前震的实际情况，因此，人们期待将来能够使地震预报工作大大前进一步。十年前美国也曾经搞过同样的尝试，但两三年就停止了。所以，该系统如取得成功，在世界上也是首创，因而受到国内外有关人士极大重视。
一般发生地震的时候，人体感到的有感地震是三级以上的地震，而在地震国日本这种地震每年多达一万次。并且，百分之八十发生在日本近海，太平洋方面是主要震源地。
气象厅现在实施的地震观测网除了札幌、仙台、东京、大阪、福冈和那霸六个中心所以外，全国还有一百一十几个所，但这些全部都是地面观测所。比较大的地震虽然通过地面观测也能够找到震源地，但是，需要时间长，并且，有关成为大震前兆的微小地震等情况不易搞清。
新澙地震后，气象厅按照一九六五年制定的“地震预报计划”开始研究海底经常观测系统，目的也是争取快速计测地震，并能根据地震来预报海啸和观测前震现象等。
该系统是通过海底同轴电缆将可靠性强的地震计传感器、海啸计传感器及中间点观测装置和一个顶端装置串联起来，敷设到从远州滩沿岸御前崎气象观测站到长二百公里、水深三千到四千米的海底。这个海底系统由连结御前崎气象观测站和东京地震活动分析中心的线路与信号的接受装置和处理数据的装置等地面系统组成。
三级以上的有感地震每天平均发生三十次，但对其发生原因
——“由地层岩石层急剧破坏现象引起的”这个构造学说还未弄清，而对“预报”来说是“未知”的领域。
一九七三年美国的肖尔茨博士提倡的“岩石膨胀理论”搞清了地震发生期间Ｐ波（纵波）和Ｓ波（横波）的速度比减少百分之十五，暗示根据地震发生前的前兆期的长短和Ｐ波与Ｓ波速度比减少量能够预报地震发生的时间、震级和烈度。但是，前兆期间的前震状态等如果不反复进行实态调查和分析，就不能正确掌握。在这一点上，似乎可以说，这次的“海底地震经常观测系统”成了“肖尔茨理论”的论据。
这个系统是采取通过电气电话公司已经取得实际成绩的同轴电缆进行海底传输的技术。按照计划，敷设三十条线路，海底间隔四十公里的四个所的中间观测点和顶端的观测点线路通过ＦＭ—ＦＤＭ方式将信号送到地面气象观测站，再通过专线直接和东京的控制室联系，通过遥测装置在东京同时分析记录，处理数据。
该系统的研制费用总共大约十七亿日元，如果加上敷设第四个计划里剩下的三条路线，那么“海底地震经常观测系统”共需要六十亿日元。

显示原版>>

Previous:日报消息：《利用焚烧垃圾产生的热量发电》


施密特说欧安会文件「导致了实际合作」

出版日期:1976.08.10
         期次:6435
         版次:2
         栏目:\[第二版]
副题:法外长称西方在欧安会上「没有作任何让步」
文章正文:
【德新社波恩八月八日电】据联邦新闻局今天在这里公布的西德总理施密特接见苏联周刊《在国外》记者的谈话说，施密特认为，去年签订的赫尔辛基会议最后文件已导致了实际的合作。
这位德国领导人认为这一点和最后文件已成为在各种国际场合进行讨论的重要问题这种事实是“令人鼓舞的进展”，虽然从包括在最后文件中的可能做的事情来看，这只是一个开端。
施密特指出，最后文件要求在经济事务、环境保护、自由交流情况、家庭团聚、文化交流、旅行和不同国家的公民结婚这些方面进行密切的合作。
【合众国际社波恩八月八日电】法国外长索瓦尼亚格星期日（八日）说，西方国家在去年召开的关于欧洲安全与合作的赫尔辛基会议上没有作出任何让步。
索瓦尼亚格对一个电台记者说，他认为具有重大意义的是，“三十五国缔结了规矩行动的准则，过低和过高地估计缓和政策都是不对的。我认为我们在赫尔辛基会议上并没有作出任何让步。”
他说：“缓和政策没有替代办法。我们对这个问题必须采取清醒的看法。”
有人说克里姆林宫一直利用赫尔辛基会议的结果来加强其在欧洲的势力，他称这些说法是“错误的”。“我认为这种说法是错误的，因为并没有证据来支持它。”
但是索瓦尼亚格说，缓和政策在东方也受到了批评。
索瓦尼亚格说，他认为法国议会不会阻挠批准拟议中的欧洲议会的直接选举。

显示原版>>

Previous:托·日夫科夫谈保南关系

Next:英《卫报》刊登佐尔扎文章：《俄国人对拥有小汽车的上层人物感到恼火》


时事社报道：《奇迹般地消除震灾，开滦煤矿重新出煤》

出版日期:1976.08.10
         期次:6435
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京八月九日电】题：奇迹般地消除震灾，开滦煤矿部分矿井重新出煤
日本中国通讯社消息：据新华社北京八日电报道，《人民日报》九日就唐山、丰南抗震救灾工作取得迅速进展一事，发表一篇题为《一个奇迹》的短评，内容如下：
从唐山地区不断传来振奋人心的消息：开滦万名井下工人脱险，返回地面；马家沟矿三号井恢复生产，开始出煤；被地震破坏的京山铁路线迅速修复，胜利通车；《唐山劳动日报》也已复刊。这是抗震救灾斗争的重大胜利，对于灾区群众，对于同灾区阶级兄弟心连心的全国人民，都是一个极大的鼓舞。
这是一个奇迹。唐山、丰南一带发生强烈地震后，有些外国人说，开滦完了，井下的人完了，出不了煤了。英雄的开滦煤矿工人、铁路员工、解放军指战员以活生生的事实说明了这种估计是毫无根据的。经过如此强烈的地震，绝大多数井下工人能够安全脱险，在短短的十天内，开始出煤，迅速通车，这在旧中国，在资本主义制度下，是根本不可能的，在抗震史上也是罕见的。
【美联社东京八月九日电】官方通讯社新华社昨天报道，地处上月强烈地震的震中区的广阔矿区的一些矿井工人已恢复生产。
新华社的广播说，七月二十八日凌晨发生地震时，在唐山附近的开滦煤矿，“强烈地震使矿井受到破坏”，“地下水迅速上升”，威胁正在井下工作的万名工人的生命。
但是在新华社称之为“英勇”的、配合得很好的抢救工作中，矿工们“除少数几个人以外”，在几个小时内都胜利返回了地面。
新华社提到矿工们关心重建他们在唐山的家园。广播说，在抢救工作之后，矿工们立即开始修复被地震破坏的矿山，并于星期六在开滦马家沟矿区的若干矿井恢复了生产。

显示原版>>

Next:中国人民发扬自力更生精神克服困难争取胜利


斯里兰卡总统颁布条例：禁止公职人员在不结盟会议期间罢工

出版日期:1976.08.10
         期次:6435
         版次:3
         栏目:\[第三版]
文章正文:
【德新社科伦坡八月八日电】斯里兰卡总统威廉·高伯拉瓦根据总理西丽玛沃·班达拉奈克的提议，今天颁布了新的紧急条例，来对付在不结盟国家首脑会议期间拒绝履行自己职责的公职人员。
据列为紧急（在不结盟国家首脑会议期间保持公用事业的运转）法的条例，如果公职人员和国家办的机构的职员在不结盟国家首脑会议期间故意失职，不履行自己的职责，因而阻止、妨碍和影响公用事业，就是犯罪。
根据新法令，任何帮助和唆使别人犯此罪的人将同样被判罪。
【法新社科伦坡八月八日电】斯里兰卡部分邮政局长和话务员举行的四天罢工今天停止了。一位工会发言人说，他们将在政府规定的八月十日这一期限之前尽早恢复工作。
为了在不结盟国家会议期间保持公用事业的运转，政府昨天颁布了紧急条例，并规定自八月十日起到三十日止国家公职人员和政府企业的职员举行罢工为犯法。
他们是在上星期三午夜为要求增加工资和增加提级的可能而进行罢工的。
政府在上星期五发表的一项声明中说，这次罢工是有政治目的的，它企图使邮电部门陷于瘫痪，而给参加即将召开的不结盟国家会议的来客造成不便。

显示原版>>

Previous:英《卫报》刊登佐尔扎文章：《俄国人对拥有小汽车的上层人物感到恼火》

Next:法新社报道：拉美国家将在不结盟国家会议上采取的立场


托·日夫科夫谈保南关系

出版日期:1976.08.10
         期次:6435
         版次:2
         栏目:\[第二版]
文章正文:
【南通社巴黎八月三日电】保加利亚共产党第一书记托·日夫科夫对《世界报》主编谈到保—南关系时还说：我们之间存在着一些过去遗留下来的难以解决的问题，这并非秘密。其实，欧洲所有国家或者说欧洲几乎所有邻国之间过去和现在都有过或存在着这类问题。这些问题很难解决。但我们希望，我们同我们的南斯拉夫邻邦能找到双方都接受的、既符合历史情况又符合现实情况的解决办法。

显示原版>>

Previous:罗马尼亚把苏联看作是首要危险

Next:施密特说欧安会文件「导致了实际合作」


希腊海、空军处于戒备状态并取消三军休假

出版日期:1976.08.10
         期次:6435
         版次:1
         栏目:\[头版]
眉题:希腊和土耳其对爱琴海大陆架的争执再度激化
文章正文:
【路透社雅典八月八日电】由于对土耳其在爱琴海勘探石油的愤怒情绪增加，希腊今天取消了三军官兵的休假，并使海军和空军部队处于戒备状态。
希腊内阁今晚举行特别会议，考虑土耳其拒绝希腊提出的抗议的问题，希腊以所谓一艘在爱琴海勘探石油的土耳其勘探船侵犯它的大陆架而向土耳其提出抗议。
希腊抱怨说，这艘“西斯米克一号”勘探船六日侵犯了它在莱斯博斯岛附近的大陆架。消息灵通的希腊人士说，政府可能要求召开联合国安理会紧急会议。
武装部队官兵的亲属说，已下令要求军人报到。
军方人士说，三军正处于预先的战备状态，与此同时，海、空军的一些部队处于戒备状态。
今天早些时候，土耳其拒绝了希腊的一项抗议，说此抗议“毫无根据”，并说，它的勘探工作将继续进行。它还敦促希腊不要进行可能妨碍勘探工作的挑衅活动。
在土耳其递交了它的答复以后，希腊总理卡拉曼利斯召开了他的内阁核心人物的一次特别会议。会后发表的一项公告说，希腊明天将宣布它计划采取的行动。
观察家说，虽然看来希腊在所谓土耳其侵犯它的领域之后处于立足于打仗的状态，但是如果“西斯米克一号”船再度侵犯希腊声称属于它的地区，看来希腊政府在诉诸武力之前也会设法采取一切和平手段解决问题。

显示原版>>

Previous:基辛格先后到阿富汗、巴基斯坦访问

Next:罗马尼亚把苏联看作是首要危险


香港《大公报》文章：《世界居住会议侧记》

出版日期:1976.08.10
         期次:6435
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》七月十五日起连载一篇文章，题为《世界居住会议侧记》，摘转如下：
一九七六年五月，联合国召开了世界居住问题会议。
“居住问题会议”是和“居住问题论坛”同时在加拿大温哥华市进行的，前者由各会员国代表出席，后者由非官方的团体或个人参加，虽无议决的权责，却有鞭策官方会议的意味。“论坛”和“会议”两者合称“居住问题世界会议”，是联合国自一九七二年来召开有关人类生活基本问题的连串巨型会议的一环（包括在斯德哥尔摩举行的人类环境会议，在布加勒斯特举行的世界人口会议，在罗马举行的世界粮食会议，和在墨西哥城的国际妇女年世界会议）。
出席这次大会的，有一百四十六国的代表团，六个解放组织，四个非会员国，十个联合国机构，十一个其他国际组织，一百三十个非政府组织和数千不代表任何团体的个人。
会议讨论的是原则、国际合作、国家和地域性的策划和执行。涉及的对象当然是“论坛”所谈的节省能源、保护环境、农村发展、安徒政策、改善土地利用、大众参予、科技和如何达致公议等。
过去十五年间，世界能源消耗几乎增加一倍。一旦发觉了资源的有限性，西方人却把责任推往第三世界人们身上去，说什么人口过多，你们不再限制人口，我们可要代劳了，要不是由战争解决，至少得在援助你们的粮食中拌入避孕药。
可是，近来的研究发现：虽然贫穷地区近年的能源消耗量大增，但比起富有地区，仍是小巫见大巫，例如北美对能源的消费，五倍于全亚洲；以个人平均消耗率计，北美人比亚洲人用多了二十四倍。估计在一九七五年，美国人所浪费了的化石燃料，比全球三分之二人口所用的还要多！另一个例子是：如果每个欧洲人节约百分之五的能源，便相当于非洲消费量的百分之五十四。即使全部发展中国家不再消费，所节省的能源亦只占全世界耗量十分之一。事情很清楚：挥霍能源的是富有国家，责任一定要由它们来负。
跟能源浪费常连在一起的一个问题，是环境的破坏。
大自然的生态平衡，是多年实践的后果，而人类就是以这后果为基础发展起来的。现在，有些人为了片面地追求短期效率，不顾其他，不顾将来，把大自然很多方面的发展步伐抑制或催促，终于出现了不利人类生活的步伐错乱。
讨论保护环境的会场，设有多个食物摊，其中不少的餐具，是用塑胶制成的，用毕即弃。塑胶的化学成份，不易分解，一个普通用的胶袋沉在河床或海床中，可达数十年而不坏，海水或细菌都莫奈之何，在这段期间，它覆盖的地方进行不了微细管作用、微生物也少了食物，因而抑制了食物连锁。有些人类食物的“食物”，也不易分解，最终走入人体，构成毒害，例如铅和水银，便是最常听到的。
在资本主义制度下，很多药物，甚至日常用具，在未能充分了解其副作用之前，已被大规模推出市场。资本家利用一般人图方便的习性，以加倍的能源，制成各种杀虫剂、喷发胶、喷射药液、喷漆等等，使用者每每产生呼吸困难、皮肤敏感，以至引致皮肤癌和窒息。更严重的是盛有压缩药液的罐子，时不时会发生爆炸。
屋内外的声音和光线污染，每每影响人类的情绪，容易造成疲劳、听觉或视觉失灵，甚至神经失常。过高的频率和过强的灯光把人笼罩着，从城市住宅的四周、沿着通道直至工作间。
最令“论坛”关怀的，是核子污染。大部分人士强烈要求“居住问题会议”把防止核子扩散列入议程，但遭到多国的阻挠，而未能成功。
城乡之间的矛盾，是联合国居住问题世界会议的又一个讨论重点。
美国的耕地，以每年二百四十万英亩的速率改作城市发展，加拿大多伦多市四周的沃土，更以每小时二十六英亩的速度被吞噬。
根据估计，住在地球上二百万个乡村中的人口，占全球人口五分之三。到了公元二千年，估计还有一半人居于农村。他们的生活，是绝对不能忽视的。
然而，在今天世界上五亿六千万农户中，有四亿一千万户是住在发展中国家内的，他们受忽视的程度是怎么样的呢？
他们大部分不但没有起码的房屋，连最基本的生活要素——水的供应也大成问题。大部分与会人士呼吁：把世界上每年耗费在军事上的资金——三百亿美元中的十分之一提出来，俾便开始对十亿乡民改善供水。按这样估算，平均每人只占三美元！
然而，大会虽然煞有介事地要求各国订下向农村供水的确切日期，但却得不到多大的确切答复。
乡村的医疗卫生设备和服务，也是一向受到歧视的。例如，在尼日利亚首都，人口只及全国百分之三，却聚集了全国五分之一的医生、三分之一的药剂师和一半的牙医。在菲律宾广大的乡村地带里，渺无医踪，他们都跑到马尼拉或国外去了。在纽约的菲律宾医生，数目却以千计！
近年来，愈来愈多人开始体会到城乡矛盾的恶果，认识到不能坐视农村的衰颓，开始提出各种改善方案。有人强调：农业要走向商业化和出口化。这却造成小农离散、大局瘫痪的恶果。有人也曾单方面鼓励增加投资。
城乡的矛盾，千丝万缕，是这次会议所不能解决的。但人们相信，发展中国家终会逐渐认识到历史的严肃启示的，那就是：要加速解放生产力，就必须全面改组生产关系。

显示原版>>

Previous:英报报道：《安盟声称控制着广大地区，它打算重开内战》

Next:日报消息：《利用焚烧垃圾产生的热量发电》


英《卫报》刊登佐尔扎文章：《俄国人对拥有小汽车的上层人物感到恼火》

出版日期:1976.08.10
         期次:6435
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《卫报》八月五日刊登维克托·佐尔扎的一篇文章，标题是《当苏联小汽车产量迅速增加时，克里姆林宫重新争辩一个老问题，即什么是资本主义式的地位象征；俄国人对西方式的拥有小汽车的上层人物感到恼火》，摘要如下：
克里姆林宫似乎正在重新考虑私人小汽车在苏联的地位问题。过去五年内出现的小汽车产量的迅速增长率目前正在降低。
莫斯科重新提出了赫鲁晓夫当权时期争论过的问题，即小汽车的私有制是否与苏联的制度相容。但是克里姆林宫也不能不考虑到要求拥有小汽车的人们的压力，因为这些人是上层人物，他们的政治忠诚是克里姆林宫所必需的。
赫鲁晓夫的继任者要求经理阶级更努力工作，因而给这个阶级提供了拥有小汽车的机会作为奖赏。在莫斯科和遥远外地统治苏联的政界上层人物也可以得到同样的奖赏。
在赫鲁晓夫垮台以后，柯西金总理曾问道，不让工业管理人员得到享用小汽车的机会，对不对？他的回答是同菲亚特公司签署了合同，建造苏联最大的汽车厂。
从一九七○年到一九七五年，苏联小汽车产量几乎增加了三倍。
研究东西方问题的英国《研究》季刊最近一期登载了一篇文章，全面分析苏联对私人小汽车的态度，该文估计，到一九八○年，苏联私人小汽车的数量将大致相当于美国一九二○年前后的水平。
在莫斯科召开的讨论小汽车前途的会议上，有些专家重新提出了赫鲁晓夫关于大量出租小汽车的主张，另一些专家则为私有制辩护。在苏联社会学杂志关于这次会议的报道中，露骨地暗示了最根本的社会政治问题，即那些被允许拥有小汽车的人们的特权地位问题。一位与会者谈到了西方提出的警告，即拥有小汽车的人和没有小汽车的人之间会重新出现阶级斗争。
虽然苏联社会学家们受到告诫，不要谈论在政治上有爆炸性的题目，所以对待小汽车问题的态度是非常谨慎小心的，可是工业界的某些头目却显然感到不那么受约束。
制造苏联菲亚特型小汽车的伏尔加汽车厂的最高级官员之一，去年在莫斯科一个刊物《经济与工业生产组织》上提出了一种论点，主张苏联允许用分期付款的办法销售小汽车，因为只有高工资的人
——也就是苏联上层人物——才能够用现款买小汽车。他首先考虑的大概是经济，而不是社会公正。
莫斯科所吸取的一个教训是：如果迅速增产小汽车而服务设施和公路却没有类似的增长，那就会带来一些问题。一个人买了一辆小汽车，也许感到很自豪，但是莫斯科商业通报去年发表的一篇报道透露说，将近一半的私人小汽车拥有者都不得不在黑市上购买零件。社会学杂志的报道说，在春季，百分之七十的公路都由于泥泞不堪而无法通车。
苏联显然还要走很长一段路程才能进入汽车时代，如果说它确实是朝这个方向发展的话。莫斯科肯定知道西方由于私人汽车迅速增多而付出多大代价，所以它急于避免同样的错误。
但是在苏联放慢私人小汽车增长速度，就是限制上层人物对小汽车的享受。上层人物的挥霍浪费正在导致社会关系的紧张，而且可能造成政治性的问题。享受不到特权的人们的不满情绪，已经有所表现，例如划破一些小汽车的轮胎，有时在莫斯科一些后街停放的小汽车上面涂写骂人的标语，就象在西方某些挥霍浪费的城市里所发生的情况那样。

显示原版>>

Previous:施密特说欧安会文件「导致了实际合作」

Next:斯里兰卡总统颁布条例：禁止公职人员在不结盟会议期间罢工


英报报道：《安盟声称控制着广大地区，它打算重开内战》

出版日期:1976.08.10
         期次:6435
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《泰晤士报》八月三日刊登记者尼古拉斯·阿什福德自约翰内斯堡发出的一篇报道，题为《安盟声称控制着广大地区，它打算重开安哥拉内战》，摘要如下：
安哥拉内战今年二月正式结束，两个亲西方的派别在左翼的人运及其古巴盟友的打击下，遭到了毁灭性的失败，但是目前有越来越多的迹象表明，安哥拉内战远远没有结束。
从安哥拉国内传到黑非洲各国的消息表明，至少是，被打败的集团之一——安盟，仍然控制着安哥拉中部和南部的广大地区，并且还正在进行整顿以便对人运发动一场游击攻势。
安盟的一位高级指挥官最近对我说，“目前安哥拉的局势与去年这时候的局势非常相似。人运控制着城市，但是我们占据着农村，内图（人运领导人）实际上只是罗安达的总统而不是安哥拉的总统。”
就是这位军官（他正在一个黑非洲国家的医院里养伤，他要记者不要说出他的名字来）说，安盟的部队现已北到马兰热南面七十英里左右的穆森德，西到滨海城镇本格拉西南面六十英里左右的卡西瓦。他们还在南方港口木萨米迪希的周围和中部的比耶省省会席尔瓦波托附近进行军事活动。
这位官员说，由于安盟频繁的伏击行动，古巴人和人运再也不能使用从卢佐（安哥拉东部最大的城市）到加古库提尼及其南面的坎甘巴镇之间的一些主要公路了。只要安盟控制着这个国家的那一地区，本格拉铁路的东段就不会有重新开放的机会。
所有这些说法是否确实是难以证实的，因为过去五个月以来，安盟控制的区域一直没有允许公正的记者访问过。然而，人运自己最近几次声称，在安哥拉的好几个地区仍然存在着战事。看来这证实了安盟仍然在活动的事实。
有一点可以说是相当可信的：安盟所有的领导人，包括主席萨文比，总书记米格尔·普纳和总司令萨穆埃尔·契瓦勒都还活着，随同他们的军队一起在丛林深处。
另外，在安哥拉境外活动的安盟的代表现在看来比他们三、四个月以前有信心。看来，这种态度方面的变化是安盟领导集团于五月七日至十日在宽扎召开了代表大会的结果。
这次代表大会制定了一个文件，叫作《宽扎宣言》。宣言号召要加强“对于由古巴人和俄国人强加给安哥拉的政权”的武装斗争。尽管安盟表面上仍然支持成立由人运、安盟和解阵三方组成的民族团结政府，但是，宣言说，只要人运要靠外国的军队来保护其生存，就不可能同人运进行对话。
代表大会还作出决定，要对安盟的军事机构和政治机构进行彻底的改组。这一改组现在仍在进行中。军事方面的首要任务是把安盟控制的地区分成若干军区，然后，着手把安盟幸存下来的大约三万人杂牌军改组成一支游击队，而不是改组成一支常规军队。
安盟的另一领导人对我说：“我们目前的战略不是设法从人运手中夺取城市，因为我们在这方面还未准备好，而是利用游击战术使交通瘫痪，使经济受到破坏。在现阶段，我们有意识地避免大规模的作战行动。因为，不可能让未经训练的人们去发起攻势。我们希望，在我们发动攻势的时候，我们要确有把握做到，这种攻势是非常有效的。到目前为止，军事行动仅限于伏击车辆、炸毁公路和铁路的桥梁以及其他交通枢纽。避免同人运或古巴的军队直接冲突，因为，安盟手中没有对付他们所拥有的苏制坦克和装甲车辆的任何武器。”
安盟的这位军官说，安盟现有的武器弹药至少足够用一年。他十分确信，随着他们加强游击活动，他们将用缴获到的人运的装备来补充他们武器库。他们不缺粮食，因为，安盟控制着安哥拉的主要的农业区。
然而，从长远来看，安盟如果要成功地把古巴人赶出安哥拉的话，它将不得不接受外援。
最明显的两个武器供应来源是一直顽固地阻挠安哥拉进入联合国的美国和南非。美国人是非常希望挫败苏联在安哥拉取得的外交方面的胜利的，但是它也极为担心它的手指又在那里烧伤。就安盟方面来说，它不希望再同南非有所牵扯。
南部非洲的几个黑人国家对罗安达政权也不热情。比如：扎伊尔直到今天还未承认人运政府。赞比亚虽然承认了，但是极为勉强。
驻卢萨卡的一位西方外交官说：“安盟必须先显示出自己的力量，然后才能指望得到外援。如果它能表明它是一支能够生存下去的力量，那么，就不愁无人向它提供帮助。”
看来，安盟领导人对于它能做到这一点是满怀信心的。这位军官说：“一年之后，形势将要大变样。”

显示原版>>

Previous:马科斯批准菲律宾下年度的国家预算

Next:香港《大公报》文章：《世界居住会议侧记》


中国人民发扬自力更生精神克服困难争取胜利

出版日期:1976.08.10
         期次:6435
         版次:1
         栏目:\[头版]
眉题:泰国报纸就我国人民抗震救灾斗争发表评论说
文章正文:
【本刊讯】泰国《中华日报》八月四日就我国进行抗震救灾斗争发表社论，摘要如下：
中国人民发扬自力更生，坚毅奋斗的精神，正在英勇与地震灾害作战，表现了克服困难，争取胜利的决心。
中国位处环太平洋地震带和喜马拉雅—地中海地震带的中间，以致时常发生地震，但都能迅速克服灾害，重建家园，恢复生产。
这一方面是对地震的预测研究，有很大的成就，使人民能够从预报中，先作应变的准备而减少伤亡；一方面是充分发挥抗震救灾的精神，在短期间内，便能把灾害压服下去，并把损失迅速争夺回来。过去数年所发生的七级以上的强烈地震，不论预防或抢救都已证明，“人定胜天”，中国人民在抗震救灾的斗争中，迅速取得了胜利。象一九七三年的川西甘孜，一九七四年的滇北昭通，去年的海城和营口，今年五月的滇西龙陵和潞西一带的强烈地震，善后工作的成就，重建的迅速，都给人们留下深刻的印象。
这一次冀东的七·五级强烈地震，受震最为严重的唐山市，上周末至周日还发生了百余次的小震，但抢救工作立刻展开，许多民众脱险，电话与电报联系灾后不久便告恢复，铁路公路和桥梁立刻抢修，说明了由灾害所产生的困难，业已在克服中。这完全是久经锻炼的中国人民发奋图强，坚持“自力更生”的成就。
中国虽然还是发展中国家，然而有人民的坚强意志，有充足的人力和物力，应付任何灾害，压服一切困难。
人们必能记得，新中国未建立之前的中国，每次天灾，除死者外，伤者无法获得迅速救护，饥饿和因疾病而死的触目皆是。
现在情况不同，中国人民皆有自力更生的豪情壮志，在救灾和重建上，更不会缺乏什么，而且可迅速恢复所受的损害，并在建设上争取更大的胜利。

显示原版>>

Previous:时事社报道：《奇迹般地消除震灾，开滦煤矿重新出煤》

Next:基辛格先后到阿富汗、巴基斯坦访问


《日本经济新闻》报道：《田中冲击，盟友大平派的烦恼》

出版日期:1976.08.11
         期次:6436
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》八月二日刊载一条消息，题为《田中冲击，盟友大平派的烦恼》，摘要如下：
前首相田中被捕也给长期与田中派保持盟友关系的大平派带来了巨大冲击。特别是大平藏相，由于他从小人物议员时期开始就是前首相田中的盟友，这就更有感到沉痛的一面。他的亲信透露说：“徒劳了。”年轻人则说：“不要说什么田中亚流，要毅然采取行动。”出现了“脱离田中”的动向。
“友情毕竟是友情，不能因为倒霉就象变色龙一样变。”田中被捕，对只考虑盟友安危的大平来说，无疑是当头一棒。
“逮捕田中”也给以椎名副总裁为核心的反主流派阵营带来了决定性打击。据说甚至椎名准备当前暂时退出政局第一线；田中派眼下也面临着派是否继续存在下去这个最大问题而发生了动摇；过去的反三木集团已经松散了。在这种情况下，大平派虽然有“再看一看”这种共同说法，但已在开始摸索以大福携手为中心的新的道路。
大平派能走的道路大体上只有两条：是大福携手协助建立福田政权呢？还是维持三木政权呢？“是三木还是福田，这已迫使我们作出抉择。”（该派骨干语）现在该派所处的地位是在其中间稍稍偏向福田，但却未必是以建立福田政权为目标。
无论对三木政权还是福田政权，大平派都握有很大的左右大势的力量。在两个阵营对峙的情况下，大平正在亲自摸索“下一着棋”怎么走。

显示原版>>

Previous:时事社报道：《形势朝逼三木下台剧烈动荡》

Next:美《纽约邮报》文章：《地球何时发生震动》


参加不结盟会议的代表陆续到达科伦坡

出版日期:1976.08.11
         期次:6436
         版次:1
         栏目:\[头版]
文章正文:
【法新社科伦坡八月九日电】大批亚洲共产党国家代表团今天到达科伦坡，抢去了不结盟会议协调委员会第一天会议的镜头。
北朝鲜、越南和柬埔寨派出了人数很多的代表团参加第一次在亚洲举行的不结盟国家首脑会议。
越南外长阮维桢代表越南代表团发表了表示和好的讲话。
柬埔寨代表团长是副总理兼外长英萨利。
代表们主要关心的问题之一是不要让非洲国家和阿拉伯国家之间的冲突在这里完全暴露出来。
阿拉伯国家外长们将单独举行会议，以求形成共同的立场，并且不要在会议期间争吵。
【路透社科伦坡八月九日电】今天每隔十分钟就有一架飞机到达科伦坡机场，送来了大批出席八十五国不结盟国家会议的代表。
今天来的是准备参加首脑会议之前的会谈的人——外长和其他一些官员。各代表团的团长将在周末到达这里。
出席会议的代表约有三千人。

显示原版>>

Previous:基辛格结束对巴基斯坦的访问

Next:西德报纸社论：《被滥用了的缓和》


东德报纸指责西柏林议员参加欧洲议会选举的评论：《最好三思而行》

出版日期:1976.08.11
         期次:6436
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】东德《新德意志报》八月七日发表评论，题为《最好三思而行》，摘要如下：
本周，在莫斯科向法国、英国和美国大使递交了一项声明，声明是关于西柏林打算参加所谓的“欧洲议会”选举的问题。
同时，德意志联邦共和国声明说，这个决定也扩及柏林西部地区。此外还说，西柏林议员属于德意志联邦共和国议员小组。这就是说，要把西柏林纳入“欧洲共同体”的变化过程，这自然地将改变它的地位。
但是，西柏林的地位是由四方协定规定了的，是不能由单方面变更的。如果西柏林被纳入“欧洲共同体”的国家政治一体化，这毫无疑问已涉及它的地位。
因此，苏联作为四方协定的共同签字国发表声明说：“西柏林直接或间接参加‘欧洲议会’的选举，将意味着粗暴违背四方协定，也不符合协定中明文规定的各方希望防止在协定有效区发生纠葛的情况”。这也是德意志民主共和国的立场。
人们必须深思熟虑地对待仔细地衡量了参加各方利益的四方协定。最好是对涉及西柏林地位的事情上三思而行。

显示原版>>

Previous:西德报纸社论：《被滥用了的缓和》

Next:土耳其部分武装部队处于高级戒备状态


侯赛因访问沙特阿拉伯、科威特

出版日期:1976.08.11
         期次:6436
         版次:3
         栏目:\[第三版]
文章正文:
【德新社安曼八月七日电】约旦国王侯赛因今天到沙特阿拉伯避暑胜地塔伊夫进行数日访问。陪同他访问的有约旦首相巴德兰。
这里的观察家认为，同哈立德国王讨论的问题将包括购买美国隼式防空导弹的经费问题。美国最近已答应卖给约旦这种导弹。
这种防空系统的设备约为六亿美元，主要将由沙特阿拉伯负担。
在结束对沙特阿拉伯的访问后，侯赛因将飞往阿曼、科威特和其他的海湾酋长国去访问。

显示原版>>

Previous:英《每日快报》报道：《俄国在黎巴嫩的秘密》

Next:日报述评：《苏叙裂痕加深，可能失去中东的据点》


基辛格到法国活动

出版日期:1976.08.11
         期次:6436
         版次:1
         栏目:\[头版]
文章正文:
【美联社法国多维尔八月九日电】美国国务卿基辛格今晚到达这个疗养地，以便在他对欧洲、中东和东亚六国进行访问期间进行短暂的休息。
基辛格明天将设法拜访法国外长索瓦尼亚格，同他讨论法国向巴基斯坦出售核燃料回收设备的一项合同的问题。和基辛格坐同一架飞机的一位高级官员昨天说，如果巴基斯坦继续同法国做这笔交易，美国可能中断对巴基斯坦的援助。
权威的法国人士在基辛格到达这里之前说，法国同巴基斯坦订的这项合同，满足了一切国际保障措施，美国扬言如果巴基斯坦继续做这笔交易，它就要中断对巴基斯坦的援助的做法，反映了在选举年美国的一种舆论。
《法兰西晚报》称这种威胁是“蓄意讹诈”。与此同时，美国驻法代办被召到法国外交部，要求他澄清与基辛格坐同一架飞机的“高级官员”所说的上述一番话。
由于两年前印度核爆炸而感到措手不及的巴基斯坦已订了合同，购买法国的原子燃料回收设备，这种设备能够生产制造核武器所需要的钚。美国反对这样做，理由是，所有这种钚应当在多国控制的工厂中加工。
【合众国际社法国多维尔八月九日电】美国国务卿基辛格今天坐飞机到达这个疗养城市进行两天私人访问，此前，法国抗议他反对巴基斯坦购买法国的核燃料回收设备。
在基辛格到达前不久，法国外交部在巴黎召见美国大使馆代办甘蒙，要他澄清基辛格在巴基斯坦的这种说法：对巴基斯坦使用核设备进行的监督不充分。

显示原版>>

Previous:为外长会议和首脑会议作准备不结盟国家协调局开会

Next:基辛格结束对巴基斯坦的访问


基辛格结束对巴基斯坦的访问

出版日期:1976.08.11
         期次:6436
         版次:1
         栏目:\[头版]
文章正文:
【路透社拉合尔八月九日电】美国国务卿基辛格今天在这里说，美国不打算采取讹诈的办法或施加压力要巴基斯坦放弃建立一座核加工厂的计划。
他在结束对巴基斯坦的十九小时的访问时在机场举行记者招待会上说，双方都决意在这个问题上不应发生对抗。
但是基辛格不肯说，美国是否会中断对巴基斯坦的经济和军事援助，如果它继续做今年三月在巴黎签订的向法国购买一座价值一亿五千万美元的核加工厂的一笔交易。
基辛格表明，他同布托总理的三小时会谈没有解决这个敏感的问题。
他强调说，美国对这座核加工厂感到焦虑，并不是针对巴基斯坦的意图，而是对核扩散问题总的来说感到不安。
有记者问，美国可能向巴基斯坦出售Ａ—７飞机一事是否取决于巴基斯坦放弃这座核加工厂的交易，基辛格说，举行这些复杂的谈判时将“不会对任何一方进行讹诈或施加压力”。
巴基斯坦人士在基辛格抵达这里以前明白表示，核加工厂问题是不容谈判的。

显示原版>>

Previous:基辛格到法国活动

Next:参加不结盟会议的代表陆续到达科伦坡


路透社报道：东欧一些政府官僚作风严重工作效率很低

出版日期:1976.08.11
         期次:6436
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布达佩斯八月五日电】东欧人往往因为有狗和难得的水牛而暗自高兴，但是这种故事并不是笑话，因为共产党官僚主义者由于浪费时间和金钱而受到批评。
据匈牙利人说，曾有一个保加利亚代表团到达布达佩斯，随身带着笔记本，奉命考察匈牙利饲养和训练护羊狗的技术。
在国内，经过长时间的研究之后，政府专家们认定，匈牙利是去取经的最好地方。后来在长时间争论之后，保加利亚人才终于确信，匈牙利没有关于护羊狗的专门知识。
在东欧各国政府对根深蒂固的官僚作风、很低的工作效率和把事情搞得一团糟的现象进行不停的斗争的同时，整个东欧都在传说类似的故事。
年轻的工厂厂长抱怨，他们受到文牍主义的约束，他们往往要填写几十份表格，常常回答无关的问题之后才能获准采取行动。急需的修理工作或定货单被耽搁了，政府部长的办公桌上堆积着许多等着签字的表格。
苏联集团报纸虽然谨慎地避免提出一般性的批评，却以不加掩饰的讽刺笔调报道官僚主义造成的障碍。
保加利亚报纸报道，政府曾派四名官员出国三十天，去印度购买水牛。由于组织工作上可怕的混乱，这次访问花了六个月的时间。为什么需要这些水牛，却弄不清楚。
苏联政府曾邀请保加利亚派三十名专家去莫斯科出席讨论灌溉问题的会议。由于看错了请帖，派出的保加利亚人有一百名。
一位监督索非亚筑路工作的党官员计算，有四个人在劳动，就有十四个人在监工。
由于缺少铁路车辆和由于过时的管理方法，匈牙利边境铁路站的运输长时间耽搁下来，匈牙利官员们对此深为不安。
乔普站是匈苏边境上一个忙碌的车站。据说这个车站运输阻塞现象也是最严重的。有一次，载着要转到俄国宽轨铁路上去的货物的货车在这里受阻，需要四十天才能把积压的货物全部运走。
匈牙利官员们说，沿线停留的货车长达二百公里，这并不是罕见的现象。由于交通阻塞，一列运载牲畜、开往近东的火车花了三天时间才走了一百六十公里，有一百五十头牲畜死亡。
在所有苏联集团国家中的另一个问题是旷工。布拉格的官员估计，由于人们上班时干私事，每年要损失一亿人时（每一人时等于一个人在一小时内完成的工作量）。
在波兰的罗兹，据说一天就有三万起不上工的事例。匈牙利宣布了政府的措施，使得懒惰的工人很难寻找借口不上工而又不受惩罚。

显示原版>>

Previous:土耳其部分武装部队处于高级戒备状态

Next:美报报道东欧国家工人外流情况：《“客籍工人”向东去》


美《纽约邮报》文章：《地球何时发生震动》

出版日期:1976.08.11
         期次:6436
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约邮报》八月七日刊载一篇文章，题为《地球何时发生震动》，摘要如下：
人们对于地震发生的情况和原因的了解，比地震发生的地点和时间的了解多得多。有一种理论认为，地球的外壳是由十多块很硬的岩石板块组成的，这些板块在熔岩上多少是自由地移动。在这些板块——由于大陆上的激流、放射作用、对流、气温的冷热或其他引起运动的原因——发生冲撞或者分离的现象的时候，就引起地质方面的惊人活动——发生地震、火山爆发、山峰隆起、海沟形成。
板块的边缘地带是裂口或断层，最著名的是圣安德烈斯断层，这一断层穿过整个加利福尼亚州。纽约市幸而距离最大的地震区——太平洋和地中海的边缘——很远，但是这个城市也是有断层的。哥伦比亚大学的拉蒙特—多尔蒂地质观察所的科学家们预测，这个城市每隔五千四百年就要发生一次相当于里氏震级表上六级的中等地震。上一次可以觉察到其影响的地震发生在一八八四年八月，它使得从长岛到宾夕法尼亚州西切斯特的住房出现了裂缝。
加利福尼亚州位于地震带，它每年发生地震的次数比美国其余地方合在一起还要多。圣安德烈斯断层的西面沿海一侧每年以蜗牛的速度朝北压挤一、二英寸。这种压力逐渐累积一直到以爆发大地震的形式散发出来。
当这种压力在一九○六年散发出来时，沿海部分在几秒钟内就朝北跳动二十一英尺之多。压力被制止的时间越久，当不可避免的下一次地震爆发时地球就震动得越厉害。加利福尼亚大学的佩里·拜尔利说：“你离上次大地震的时间越久，那么你离下次大地震的时间就越近。”事实上，在明天就诱发一次小地震，这比在今后二、三十年等待一次大地震要好。
板块构造学——地震和断层的结构——是一门比较新的科学，地质学家最近才把地震预报从占卜者和算命先生的手里接过来。现代地震预报也许可以说是从六十年代中期开始的，当时威廉·布雷斯和他在乌萨诸塞州理工学院的同事指出，岩石在地震前膨胀隆起——这是称为膨胀性的一种现象——造成的影响是可以测量的。
这样的事情是可以做到的，这已由苏联科学家加以证实，他们同中国人、日本人和美国人在这方面都是最活跃的。一九四九年在哈伊特的破坏性地震之后，俄国把预测震动放在很优先的地位。六十年代末期苏联地质学家在塔吉克地震前不久发现声波的速度有明显的差异，氡的含量和电阻有增加。他们事后“预料”可能发生地震。
地球科学家以这些材料为依据，在过去的三年里成功地预报过二十多次地震。美国的第一次地震预报是由拉蒙特—多尔蒂的地质学家预报一九七三年八月在阿迪朗达克山脉的蓝山湖有二点五级的微震。第二次是在加利福尼亚州里弗赛德以东发生较大的四级地震。但是加利福尼亚理工学院作这次预报的地质家詹姆斯·霍尔库姆曾警告说要发生更大得多的五点五级地震。尽管每个国家的科学家使用他们自己的不同的预测方法，但是，对预测地震发生的方法还存在着争论。美国和苏联的地质学家们都一致认为，由于压力是在外壳岩石中加强力量，因此它膨胀并坚硬起来，使岩石开始出现微小的裂缝。俄国人认为，这些裂缝“雪崩似地扩展”成为地震。大多数美国人更多地强调地下水的作用。在地震前的初期阶段，没有足够的水来填补岩石，但是有足够的水来加固岩石。地震波传播得比较慢，岩石中含有的比较多的氢气被释放出来
——这就又提供了预测的新线索。
然而当水继续不断地向岩石渗透时，气孔压力就增加，岩石变得脆弱起来，地震即随之而来。看来很明显，水在某种程度上起着重要作用。日本研究人员去年指出，就在伊豆半岛南端一九七四年发生地震前，受到监视的八十五口井中有五十九口井里的水急剧上升。只有六十米深的水井表明了地壳构造的压力。
七十年代最激动人心的发现也许是科罗拉多西北部的一个荒凉地区发现的一种情况，那就是可以用水来引起地震和制止地震。谢夫隆石油公司一个时期以来一直在用水泵向四个油井灌水以使石油层升高。
人们觉察到在延伸于辽阔的油田的断层一带发生了轻度地震。作为在一九六九年进行的一次实验，谢夫隆公司把这些油田交给联邦政府的研究单位美国地质调查局，地质调查局停止用水泵灌水。地震几乎没有了。这方面的含义是深远的：在发生一次大的地震灾难之前，如果把水注入岩石断层，就可以缓和紧张程度，而使之化为一些小的地震。
另一方面，损毁大地也可能使大城市崩溃——这一事实使任何参加地震预测或预防工作的人都非常小心谨慎。联邦政府在去年十一月发起一次州官员和州以下的地方官员的会议，讨论他们若知道即将发生地震该采取什么行动。波速的变化和其他不正常现象可以为预报提供良好的材料；地震震级越大，先兆也越多。加州理工学院的霍尔库姆说，一次五级地震会在地质方面提供四个月的暗示，而一次七级地震提供线索的时间则会长达十四年。

显示原版>>

Previous:《日本经济新闻》报道：《田中冲击，盟友大平派的烦恼》

Next:唐山地震时美一天文台曾测到阿拉斯加州上下跳动


美报报道东欧国家工人外流情况：《“客籍工人”向东去》

出版日期:1976.08.11
         期次:6436
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《新闻日报》八月二日刊登该报特派记者多恩伯格发自慕尼黑的报道，标题为《“客籍工人”向东去》，摘要如下：
十五年来在西欧，较穷而人口过多的南部国家的工人到北部的工厂去工作了。共产党东欧就这项移民活动中的剥削、歧视和种族主义作了道义上的说教。但是现在是越来越多的迹象表明，在共产党集团内部工人也在为寻找工作而移居。
目前，约有二十万东欧人在国外工作。
东德和捷克斯洛伐克是两个主要的“进口”国家，估计它们雇有十万外国工人，苏联雇有六万外国工人。主要的“出口”国家是保加利亚、匈牙利和波兰。估计他们有十万多工人在苏联集团的别处工作。
东德和捷克斯洛伐克是东欧最工业化的国家。它们面临的问题是一样的：严重缺乏劳动力，这个问题要到九十年代才会解决。
西德的出生率是世界上最低的出生率，东德为倒数第二。东德还有二百五十万的难民问题。他们是十五年前柏林墙修筑起来之前逃离国家的。
捷克斯洛伐克在约三年前开始悄悄地输入外国劳工。它希望输入五万波兰人来解决它的问题。但是波兰未能提供这些人力，因为它自己也很需要劳力，并根据条约它有义务送走大约十二万五千名想在西德定居的日耳曼人。目前大约只有一万七千名波兰人在捷克斯洛伐克从事半永久性的工作。
东德在任何某一个时候都有大约一万名匈牙利人。他们的年龄从十八岁到二十六岁，未婚。他们是根据三年的合同前来东德的。有些是熟练工人和技术人员，但大多数人不是，他们是在东德学会做生意或获得专业知识的。
自一九七一年以来，在东德工作的波兰人的人数，从一百人猛增到三万人。三分之一的人住在奥得河沿岸的波兰边界城市里，使用长期月票去上班。东德同保加利亚和南斯拉夫也有协定，并雇佣着五千阿尔及利亚人。据知有五万东欧人在苏联工作，其中三万五千人是保加利亚人。
去年十月，东德的阿尔及利亚人举行罢工（罢工在东德是非法的）。他们说，东德在招募他们时答应付多少工资，但许诺没有兑现，并抱怨住房条件不合标准。东德的匈牙利人也抱怨住房拥挤，不合标准。除了在酒吧间消磨时间外无事可做。
另方面，缺乏住房的东德人也抱怨外国人在住房方面得到优惠条件。
共产党官员称这种现象是“社会主义兄弟情谊”的标记。但“兄弟般的关系”似乎受到了怀疑。

显示原版>>

Previous:路透社报道：东欧一些政府官僚作风严重工作效率很低

Next:索马里党政代表团结束访苏回国


美报文章：《数以万计的美国人正在训练伊朗军队》

出版日期:1976.08.11
         期次:6436
         版次:3
         栏目:\[第三版]
眉题:美国和伊朗签署总额数百亿美元的五年贸易议定书
文章正文:
【美联社德黑兰八月八、日电】伊朗和美国的五年议定书签字后，基辛格在联合记者招待会上说，美国将继续每年向伊朗出售价值二十亿到三十亿美元的武器，直到一九八○年。
昨天签订的议定书提到购买价值一百亿美元的核发电反应堆装置。但是，关于这件事今后还要单独签订一个协议。基辛格表示说，关于防止使用反应堆生产核爆炸品的保障措施的所有政策性问题已解决。
早些时候，美国坚持在伊朗国外加工象制造核弹所必须的钚这样的反应堆副产品，并规定生产程序让美国监督和保障伊朗国内的材料加工。
由于六十年代监督不当，印度终于用美国提供的核材料制造了原子弹。据估计美国政府与商业界同伊朗的贸易额在今后五年期间约为五百亿美元。贸易额估计增加三百六十亿美元是由于伊朗打算直接向美国公司出售更多的石油而不再通过国际销售组织出售石油。
【路透社德黑兰八月八日电】据国务卿基辛格说，美国打算把它同伊朗很高的武器贸易额至少继续维持四年。基辛格昨天在这里举行的记者招待会上说，伊朗面临来自邻国（其中包括苏联和伊拉克）的对其安全的威胁。
【本刊讯】美国《纽约时报》八月八日刊登一篇文章，题为《数以万计的美国人正在训练伊朗军队》，摘要如下：
美国由于向国外出售武器已进入一个有着错综复杂的相互依靠的关系的时期，这种相互依靠的关系是难以控制的，其结果是难以预测的。在某些方面，关于武器的安排现在在作用方面相当于条约，但是要模糊得多。
政府最近出售武器的做法，使伊朗处于没有成千成万美国人在场就不能作战的地位，使沙特阿拉伯能够成为它的阿拉伯邻居的武器库，使肯尼亚和扎伊尔走上在军事上依赖别国的道路，从而导致重新倒向华盛顿。
下面发生的两种情况表明美国在出口武器方面已进入一个新时期：向发展中国家出售尖端武器系统，而这些国家又缺乏能力操作这些武器；出现了可以称之为“白领雇佣军”的人，即前往买进武器的国家，教授它们如何使用武器的成千成万秘密雇用的文职人员。
伊朗几乎完全是这种情况，上周公开发表的参院外交委员会工作人员的一份报告说明了这一点。
这份报告是根据政府的专家发表的谈话作出的，报告认为伊朗依靠美国人员的程度很大以致使它在“没有美国的日常支持”的情况下不能进行战争。伊朗购买了美国一些最新式的大炮、导弹和飞机。伊朗武装部队没有使用这些武器的技术条件，“除非不断增加美国人员去伊朗进行帮助”。
在伊朗已经有两万多美国人，其中大部分人员是训练伊朗武装部队的。这份报告设想，到一九八○年，这个数字很容易达到五万至六万人。
参议院工作人员的报告强调说，国会在审议出售武器问题时，一直几乎把全部注意力放在一个主要决定上，即是否向某一个具体国家出售一定数量的武器，而几乎不考虑这种销售所产生的副作用。
在签署合同和交付武器以后，美国人就大批到达，从事管理工作和就地训练工作，最多达十年之久。五角大楼在国会要求减少美国军事训练任务的压力之下，日益把这些任务移交给私人承包商，因为民间承包商相对来说不受美国政府的控制。
看来伊朗的依赖性，使美国能在很大程度上对伊朗国王使用部队的决定进行控制。但是在某种意义上，这些美国人可能不仅成为训练人员，而且成为人质。如果华盛顿决定在冲突中不支持伊朗国王的话，它就会冒同伊朗决裂的风险和使美国处于危险的境地。
沙特阿拉伯的统治者对尖端武器不象伊朗国王那样感兴趣，然而那里可能会发生类似的局势。在沙特阿拉伯已经有几千名美国民间承包商人员在从事军事方面的工作。
看来好像有更多的人要来。政府已决定向沙特阿拉伯人出售空对空响尾蛇导弹、陶式反坦克导弹、小牛式空对地导弹以及一种早期形式的激光制导的所谓“灵巧炸弹”。沙特阿拉伯人将不得不邀请更多的美国人来管理这些武器。

显示原版>>

Previous:日报述评：《苏叙裂痕加深，可能失去中东的据点》

Next:时事社报道：《形势朝逼三木下台剧烈动荡》


日报述评：《苏叙裂痕加深，可能失去中东的据点》

出版日期:1976.08.11
         期次:6436
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《日本经济新闻》七月二十三日刊登该报记者斋藤发自莫斯科的述评，题为《苏联与叙利亚的裂痕加深，可能失去中东的据点》，全文如下：
很多人推测，事态正在这样发展：苏联在丢失中东的战略据点埃及之后，也可能再失掉叙利亚。多数人认为，自从叙利亚对黎巴嫩进行干涉以来，阿拉伯阵营已经进入不能掩盖裂痕的阶段，苏联已被迫在可同过去的埃及相比拟的叙利亚与掌握着解决中东问题关键的巴勒斯坦之间“二者择一”。这样一来，由于要考虑同伊拉克的关系，所以苏联认为与叙利亚的关系也将不得不面临微妙的局面。
在叙利亚军队进攻黎巴嫩之后不久，苏联就通过宣传机器表明了批评的态度。但是，叙利亚攻打巴勒斯坦，在本质上就是否定与以色列对抗的态度。另一方面，在经济上与苏联也有密切联系的伊拉克同叙利亚的关系日趋恶化。因此，在这种时候苏联对叙利亚采取了强硬措施，停止供应苏制武器，撤走派驻叙利亚的专家。在此间的西方人士之间流传着这样的揣测：苏联采取强硬措施可能是为了迫使叙利亚从黎巴嫩撤军。
但是，不能说苏联是赞助坚持对以色列采取强硬政策的巴勒斯坦解放力量等激进派的。相反，可以认为，苏联仍然强烈地希望保持紧张但要避免爆发战争。但是，苏联似乎不能不从以前曾是强硬派，即叙利亚的过分的“分裂行动”中看到危险性。
因此，苏联是在知道以前导致同埃及的关系恶化的决定性因素之一是限制供应武器，而且这样做是在危险的基础上坚持要牵制叙利亚的。它这样做并不奇怪。只是，这对苏联是一次大赌博，弄不好，就可能促使叙利亚继埃及之后“脱离苏联”。苏联的行动是包含这种可能性的。

显示原版>>

Previous:侯赛因访问沙特阿拉伯、科威特

Next:美报文章：《数以万计的美国人正在训练伊朗军队》


日刊报道：《中国有条不紊地进行救灾工作》

出版日期:1976.08.11
         期次:6436
         版次:1
         栏目:\[头版]
副题:说地震本身是自然现象，然而在如何对待这种天灾上政治社会制度的差异就泾渭分明地反映出来
文章正文:
【本刊讯】日本《长周新闻》八月七日刊登一篇文章，题目是《中国河北省的大地震，发扬艰苦奋斗、自力更生的精神，有条不紊地进行救灾工作》，摘要如下：
目前，中国在政府和共产党的领导下，动员工人、农民、解放军战士、干部等各界人民，正在大规模地而且秩序井然地进行河北省大地震所造成的灾害的救援工作和生产活动。怎样对待天灾据中国科学院调查，中国有两三个地震带。地震本身是无法预防的自然现象，然而，在如何对待这种天灾上，政治社会制度的差异就泾渭分明地反映了出来。
河北大地震发生以后，中国共产党中央委员会就立刻给灾区人民发去了慰问电，号召他们在全国人民的支持下，发扬艰苦奋斗的革命精神、以坚韧不拔的毅力，投入抗震救灾斗争，奋发图强，自力更生，发展生产，重建家园。
灾区的各级党组织采取紧急措施，发动群众“抗震救灾”，领导干部站在前列进行指挥。人民解放军和医疗卫生部门急速派出大批医疗队开赴当地，医疗品、食品、被服、建筑器材等大批救援物资源源不断地送到了灾区。灾区人民也迅速组织起来，着手进行震后的善后工作和重建家园的工作。“抗震救灾”工作的实际情况全中国人民都关心这次大地震，把灾区人民的困难看成是自己的困难，进行了人力物力等种种支援。靠近震中区的北京，铁路工人优先运送救灾物资，冒雨修复铁路线；卡车工人仅仅在二十分钟的时间里就集中了一批卡车、装上帐篷，开往唐山地区；生产医疗品、饼干、面包等的工厂的工人加班生产；商业部门的工人立刻把这些产品用车送到灾区。总之，各行各业的工人都忘我地进行“抗震救灾”工作。
在首都北京，通过这次“抗震救灾”工作，互相关心、互相帮助的共产主义风格得到了发扬。三万多名建筑工人分组走巷串户，检查房屋，进行修理；医务工作者建立医疗救护小组，深入到居民中去；工人民兵和人民警察一起管理交通，维护社会秩序。因此，地震发生以后，全市的水、电、煤和煤气的供应没有中断，通讯联络、交通运输也没有停顿，粮食、蔬菜等生活必需品一如平日地供应。这样，北京市民的生活一丝不乱地得到保证，救援灾区的工作和生产活动在正常地进行着。政府和人民团结的力量去年二月辽宁省南部地震时，今年五月云南省西部地震时，那里都如上所述地在政府和共产党的领导下得到八亿人民从各方面进行的支援，把灾害限制到最小限度，设法恢复了生产。对于这次河北大地震，在灾区，秩序井然的救灾恢复工作正在有组织地进行，使日本的资产阶级宣传机器所散布的恶意宣传顿时失去了效力。
五十多年前的关东大震灾夺去了许多人的生命和财产，救援活动也迟迟不进行；而且政府趁机大肆屠杀共产党人和旅居日本的朝鲜人。对于记得这些情况的日本人民来说，中国的政府和人民团结一致对付业已发生的大地震，救灾恢复工作有条不紊地进行着的状况，是发人深省的。

显示原版>>

Next:为外长会议和首脑会议作准备不结盟国家协调局开会


时事社报道：《形势朝逼三木下台剧烈动荡》

出版日期:1976.08.11
         期次:6436
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京八月九日电】题：形势朝逼三木下台剧烈动荡
自民党正在朝着逼“三木下台”剧烈动荡。三木首相九日在长崎再次表示决心继续执政，他说“决不半途而废地放弃责任”。但是，在党内，福田副总理和大平藏相的“大福提携”已经巩固了基础，另外党内的大势也正朝着查明洛克希德事件后实现“人心一新”的方向发展，在国会临时会议前发生政局变化的可能性在迅速增大。
在这种形势下，总务会长滩尾为了坚决避免“党发生分裂”这种最坏的局面，准备本周积极解决党内问题。据说，滩尾决心以“圆满地更迭政权”的方式解决问题。政局正在以三木首相和“大福”对立为中心，激烈动荡。
【本刊讯】日本《读卖新闻》八月七日刊登一则消息，题为《自民党内反主流派进入“要三木下台”的临战态势，在后继人选问题上就推选福田取得一致》，摘要如下：
自民党内围绕政权问题的抗争，由于三木首相六日在广岛会见记者时表明要由他在召集临时国会后宣布解散国会实行大选，形势更加激化。打算在召开临时国会前逼三木下台的反三木阵营到六日为止，大平、田中派要求尽快召开自民党国会两院议员大会的签名活动即将完成，福田派也将于下周进入签名活动，而且三派都向属于本派的议员发出从下周周末起“不要离开东京”的命令，进入了准备应付政局可能发生急变的临战态势。另外，田中派在六日举行的干部会上，还从加强反三木阵营的团结的观点出发，在三木首相的后继人选问题上，就支持福田副总理统一了意见。迄今持慎重态度的福田也加强了“要进行重新做起的改革”和实行“人心一新”的决心，据说将于最近正式表明这一态度，从下周起，围绕改变政局的攻防战势将进一步紧迫起来。
反三木势力的态度是，如果三木首相就维持政权问题始终坚持强硬态度的话，就打算采取包括召开党内实力人物会谈通过要求使“体制一新”的决议、反三木各派内阁成员辞职等非常手段。特别是大平藏相，据说已经下定辞职的决心，福田副总理据说基本上也同意这样做。
另一方面，自民党的七日会（田中派、会长西村英一）在六日举行的干事会、理事会联席会议上就该派对政局的态度协商的结果，在重新确认要在召集临时国会前改变政权的同时，还就下届总理、总裁问题得出了如下的结论，即要抛掉过去的一些经纬，支持福田副总理也是不得已的。
【共同社东京八月九日电】长崎电：九日，三木首相在长崎市内一家饭店接见记者，就今后的政局表明了看法。
首相在谈话中就福田副总理、大平藏相的最近活动说：“在这样重要时刻，我相信他们不会使政局发生混乱。”这表明他准备最近同福田、大平二人举行会谈。另外，他再次强调当前的紧急任务是查明洛克希德事件、改革党和处理财政特例法案等遗留下来的法案。他说：“为了完成这些任务，不管遇到任何妨碍，绝对不能半途而废。”这表明他决心渡过今后的政局难关。

显示原版>>

Previous:美报文章：《数以万计的美国人正在训练伊朗军队》

Next:《日本经济新闻》报道：《田中冲击，盟友大平派的烦恼》


索马里党政代表团结束访苏回国

出版日期:1976.08.11
         期次:6436
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科八月七日电】以索马里社会主义革命党中央政治局委员、索马里副主席、国防部长萨马特尔为首的索马里党政代表团，对莫斯科进行正式友好访问后于今天启程回摩加迪沙。
【安莎社莫斯科八月七日电】塔斯社的一项简短公报只说，索马里和苏联的会谈集中讨论了“具体的双边问题”。
据认为这是指两国之间的军事合作协定。这项协定使苏联在这个东非国家的影响增长了。
【法新社莫斯科八月七日电】据官方声明说，索马里副主席兼国防部长萨马特尔对苏联的五天访问大大促进了两国之间的政治和军事关系。访问于今天结束。
他向他的东道主表示感谢，感谢他们使他有机会了解苏联共产党的经验和活动。这种经验和活动对索马里共产党可能有帮助。
索马里—苏联的会谈是在萨马特尔二日到达这里时开始的。关于会谈的难得的消息强调了政府级和党级的关系。以苏党第三号人物基里连科为首的苏联代表团包括重要的理论家波诺马廖夫。这个代表团显然想研究出可能同索马里党建立什么样的关系。
在萨马特尔昨晚结束了他同苏联党和军方领导人的会谈之后，塔斯社说，双方完全地一致认为，会谈是友好的，有成果的，并且“大大有助于发展苏联和索马里之间的友好关系”。
塔斯社说，双方还讨论了“当前共同关心的国际问题”以及“同非洲各地局势有关的某些问题”。
外交观察家认为这一点意味着，会谈至少谈了吉布提问题以及索马里和埃塞俄比亚之间的争吵。
不到一个月以前，苏联领导人规劝访问莫斯科的一个埃塞俄比亚代表团要采取温和做法。一个苏联代表团不久将访问埃塞俄比亚以研究经济援助的可能性。
观察家们认为苏联领导人很可能在同萨马特尔会谈时再次呼吁要采取温和做法，因为他们希望避免在非洲之角爆发敌对活动。
苏联总参谋长库利科夫也参加了会谈。观察家们认为，这一点很可能是为了规定苏联给索马里的大量援助的限度，以此来遏制索马里对吉布提和某些埃塞俄比亚领土的要求。
关于库利科夫和萨马特尔会谈的官方消息只说，会谈是在“热烈友好的”气氛中进行的。
萨马特尔还在八月五日单独同陆海军负责政治工作的副首脑斯列金举行会谈。

显示原版>>

Previous:美报报道东欧国家工人外流情况：《“客籍工人”向东去》

Next:英《每日快报》报道：《俄国在黎巴嫩的秘密》


唐山地震时美一天文台曾测到阿拉斯加州上下跳动

出版日期:1976.08.11
         期次:6436
         版次:4
         栏目:\[第四版]
文章正文:
【美联社阿拉斯加州帕默八月八日电】帕默天文台的地震学家乔治卡特说，在最近中国发生大地震时，阿拉斯加州上下跳动了大约八分之一英寸。
卡特说，这种运动在二十秒钟里进行了“许多次”。但是他又说：“地面始终回到原先的位置，这种运动很微弱，只有我们的精密仪器记录到它。”
安克雷奇以北二十五英里的国家气象局天文台的负责人们说，每年全世界发生一百万次地震。每年大约有十二次地震造成严重损害。
在阿拉斯加，每年发生大约五百次在里氏震级表上超过三级的地震，这样就使得阿拉斯加成为美国地震最厉害的一个州。
当中国发生第一次大地震时，帕默天文台的一个警钟敲响。它的四个地震学家和两个技术人员按照规定住在离天文台只有五分钟路程的范围以内，他们马上赶来检查他们的仪器。
卡特说，在获得关于中国发生地震的消息后不久，天文台开始接到阿拉斯加居民的电话，阿拉斯加居民是一直处于会发生地震的紧张状态中的。
他说：“当这里许多人听到发生大地震时，他们就担心我们是否会遇到一次大地震。”

显示原版>>

Previous:美《纽约邮报》文章：《地球何时发生震动》


土耳其部分武装部队处于高级戒备状态

出版日期:1976.08.11
         期次:6436
         版次:2
         栏目:\[第二版]
副题:土总理说尽管希腊抗议土「西斯米克一号」将继续在爱琴海勘探
文章正文:
【美联社安卡拉八月九日电】可靠人士说，在希腊就土耳其勘探船在爱琴海的活动提出第二次抗议以后，土耳其五十万人的武装部队的若干部队九日已奉命处于“高级戒备”状态。
土耳其陆军是在接到以下来自雅典的消息以后进入战备状态的，雅典的消息说，雅典已向驻扎在和土耳其隔海（爱琴海）相望的色雷斯以及其他军事基地的希腊陆军各部队发出类似的指令。
由于希腊政府在九日递交的一项抗议照会中坚持认为土耳其的“西斯米克一号”（勘探石油的船只）侵犯了希腊在爱琴海的主权，这两个北约组织中毗邻的成员国之间的紧张局势加剧了。
不过安卡拉的外交观察家认为两国在“西斯米克一号”的问题上发生武装冲突的可能性并不大。
这些人士说，希腊新的行动并不使土耳其当局感到意外。他们说，实际上他们是在等待这项照会。又说，土耳其现在正在草拟一项复照，要求希腊的领导人们停止“采取这种咄咄逼人”的态度，停止以对该船采取武装行动来“恫吓”土耳其。他们说，以伊斯坦布尔为基地的第一军（分驻在整个色雷斯半岛）和第四军（驻在希腊对面的伊兹密尔）已取消给假，这两军的各部都要处于“最高级的戒备状态”。
【路透社安卡拉八月九日电】土耳其总理德米雷尔今天说，土耳其的勘探船“西斯米克一号”将继续在爱琴海进行勘探，尽管希腊提出强烈抗议。他对记者说：“希腊没有权力说任何事情。爱琴海不是属于希腊人的一个湖。所以，对爱琴海进行调查是在我们权力之内的事。”
一位高级政府发言人今天在雅典宣布，希腊已要求安理会召开紧急会议研究爱琴海的形势，因为这个地区的和平受到了威胁。

显示原版>>

Previous:东德报纸指责西柏林议员参加欧洲议会选举的评论：《最好三思而行》

Next:路透社报道：东欧一些政府官僚作风严重工作效率很低


为外长会议和首脑会议作准备不结盟国家协调局开会

出版日期:1976.08.11
         期次:6436
         版次:1
         栏目:\[头版]
文章正文:
【南通社科伦坡八月九日电】不结盟国家协调局十七国的大使们今天上午对协调局会议的程序和内容达成了完全的协议，今天下午通过了他们第一项具体建议。其中最重要的是通过了将于八月十一日到十四日召开的外长会议的议程草案。
据协调局今天的决定，将提请外长会议考虑要求加入不结盟运动为会员国或者以观察员身份或来宾身份参加不结盟国家第五次首脑会议的申请。其他提请外长会议考虑的还有所有为首脑会议草拟的文件：政治和经济宣言，不结盟国家行动纲领以及关于一系列最重要的国际问题的决议。预定还要由外长会议分析协调局关于不结盟国家在阿尔及尔会议和科伦坡会议两次会议之间的活动的报告。
协调局还通过了对外长会议的组织工作的建议。
【南通社科伦坡八月九日电】不结盟国家协调局会议今天在科伦坡开始，由阿尔及利亚代表以上一次首脑会议东道国和目前不结盟国家的活动的总协调国代表的身份主持，参加的有十七国代表。
这次会议将进行到八月十一日。会议一结束，目前这届协调局的任期也就满了。协调局会议议程上有一项是辩论未来协调局的组成。由于参加不结盟运动的国家多了，许多不结盟国家主张“制度化”，那并不是要把不结盟运动变成一个新形式的集团，而是要订出一套进行磋商和交换意见的办法，使这个运动更有成效。在目前，可以认为新的协调局将增加成员。
这次的协调局会议将讨论首脑会议各项最后文件的草案，然后提交外长会议讨论。
【合众国际社科伦坡八月九日电】第五次不结盟国家的大使们正在努力商定来自世界各地的国家元首将要讨论的政治和经济议题。
十七国协调局今天上午和下午都开了会，代表们说，他们预料，经济和政治问题在会议上将各占大约相等的时间。
大会秘书长、斯里兰卡驻英国大使曼迪斯说：“首脑会议的焦点将是建立新经济秩序，其侧重点是发达国家同发展中国家之间的平等。”

显示原版>>

Previous:日刊报道：《中国有条不紊地进行救灾工作》

Next:基辛格到法国活动


西德报纸社论：《被滥用了的缓和》

出版日期:1976.08.11
         期次:6436
         版次:2
         栏目:\[第二版]
副题:责问苏联反对西柏林参加欧洲议会选举究竟目的何在
文章正文:
【本刊讯】西德《南德意志报》八月七日发表社论，题为《被滥用了的缓和》，摘要如下：
莫斯科的西方政策越来越引起这样的印象，即苏联领导不是利用柏林问题的解决办法来充分发挥这个花费了很大气力才达成的临时安排的积极可能性，而是更多地以新的办法来追求冷战的原来目标。苏联要求在西柏林问题上有共同发言权，这正逐渐成为习惯；其目的显然是逐步破坏这个城市同西方的连接。与此同时，东柏林也用党的官方的教训、警告和威胁的办法，越来越以第五个签字国和监督国的角色自居。
如果莫斯科在给西方三国的一份照会中把西柏林间接参加欧洲议会的选举说成是粗暴地破坏柏林协定，或者莫斯科的和平与进步电台把这说成是具有爆炸性危险的行动，《真理报》则把这一整个事件归为“修正论”行列，那么莫斯科的这出恫吓戏要把人们引向何方呢？法律状况是非常明确的，因此，如果有人说，这里有着可以作出其它解释的含糊不清的地方，这是完全错误的。……
人们不禁要问，勃列日涅夫发动这样一场旨在反对缓和的警告和威胁运动究竟目的何在。难道莫斯科的心理学家们还想象不出来这个被充分了解的柏林杠杆对德国公众所产生的影响吗？难道《真理报》没有注意到，当它伸出食指谴责“极端分子条例”时，这在一个自由的法治国家里必然会造成多么荒诞的作用吗？
六年来，和解和东西方之间达成临时解决办法的政策给双方带来了相对的好处；特别是在经济关系方面和大国之间的军备协定方面。人们提出了用确保通往柏林的通道和扩大到德意志民主共和国的访问人次，来换取对德意志民主共和国的承认的建议。鉴于力量的对比以及柏林的地理形势，只有幻想者才期待更多的东西。如果莫斯科继续其孤立柏林的政策，那么连缓和的拥护者也无疑会怀疑这一政策的正确性。在联邦共和国进行的民意测验结果表明了这一点。
可能正是由于美国和联邦共和国同时举行大选，使莫斯科领导人能够希望在公众中取得恫吓的效果，或者甚至希望在官方的政策中出现可击之懈。但是最近历史的经历一定会提醒这些人物注意，不要把赌注押在大选时候西方民主政体的瘫痪上。这样做倒可能会出现相反的情况，不仅会带来团结一致，而且还会出现任何人都不希望的感情激动。

显示原版>>

Previous:参加不结盟会议的代表陆续到达科伦坡

Next:东德报纸指责西柏林议员参加欧洲议会选举的评论：《最好三思而行》


英《每日快报》报道：《俄国在黎巴嫩的秘密》

出版日期:1976.08.11
         期次:6436
         版次:3
         栏目:\[第三版]
副题:说苏在“在黎巴嫩南部修建两个简易机场来帮助亲共部队”
文章正文:
【本刊讯】英国《每日快报》八月六日刊登一篇报道，题为《俄国在黎巴嫩的秘密》，摘要如下：
一位英国情报人士昨晚透露，俄国技术人员已在黎巴嫩南部修建两个简易机场，来帮助那里的亲共部队。
这项发现使以色列和美国担心，“克里姆林宫准备，象它干涉安哥拉那样，可能用古巴‘志愿人员’干涉黎巴嫩内战。”
如果发生这种事情，美国就将认为这是悍然违反了关于避免军事干涉的赫尔辛基宣言，并将产生严重的政治后果。
一个机场位于贝鲁特东南十五英里的巴达兰。另一个位于离蒂雷约十英里的纳巴提亚。
俄国人已使用这两个机场空运军用物资和在苏联受训的巴勒斯坦恐怖分子去增援穆斯林左翼分子。
这种机场能够停降安东诺夫运输机，或象苏联“基辅号”航空母舰上垂直跳跃起飞的直升飞机。
【法新社莫斯科八月七日电】苏联官方通讯社“塔斯社”昨晚否认了伦敦保守的《每日快报》关于苏联正准备干涉黎巴嫩内战的报道。
塔斯社说，“《每日快报》六日宣传，据说苏联专家已进入黎巴嫩并在那里修建了两条可供飞机降落的跑道”。
塔斯社称《每日快报》的报道是“愚蠢的挑衅”。

显示原版>>

Previous:索马里党政代表团结束访苏回国

Next:侯赛因访问沙特阿拉伯、科威特


美法在法----巴核工厂协定问题上没有矛盾/希内阁举行紧急会议研究希土爱琴海争端问题希并要求安理会召开紧急会议

出版日期:1976.08.12
         期次:6437
         版次:2
         栏目:\[第二版]
眉题:基辛格说他每天都在同希土接触，以期能和平解决爱琴海争端问题
文章正文:
【美新处多维尔八月十日电】题：美国认为它同法国在巴基斯坦核工厂设备问题上没有矛盾
基辛格国务卿向法国外交部长让·索瓦尼亚格保证，巴基斯坦计划向法国购买一座核加工工厂之事不会引起美法矛盾，至少从美国方面讲是这样。
基辛格博士正在多维尔作私人访问，他于八月十日打电话给法国一位外交人士。法国外交部长正在法国南部的加森。
美国发言人罗伯特·芬塞斯告诉记者们说，这两位外交家的谈话是“十分友好的，富于建设性的，没有矛盾的”。
基辛格国务卿于九日晚间抵达多维尔，他是在拉合尔同巴基斯坦总理布托会谈之后来法国的，他向布托表示，除非能够把巴基斯坦向法国购买的这座制造燃料的工厂置于国际监督之下，否则美国是坚决反对这次交易的。这座工厂能够生产钚，钚是一种用来制造核武器的材料。
基辛格在这同几个新闻记者简短地谈了谈。
基辛格博士除了告诉他们美法两国在加工厂问题上不会发生什么矛盾之外，还说美国实际上是每天都在同土耳其和希腊进行接触，以期能够“和平地”解决它们两国关于在爱琴海开采石油的权利的争端。
【法新社巴黎八月十日电】题，法国—巴基斯坦协定。索瓦尼亚格说：“法国没有理由修改它的态度”
法国外长让·索瓦尼亚格星期二（十日）晚上说，“没有理由”不遵守法国向巴基斯坦提供一个钚处理工厂的合同。他又说，法国没有理由修改这一态度。
据索瓦尼亚格说：“竞选的背景肯定在这件事情中起了作用。核扩散问题是美国竞选运动的因素之一。”
最后，索瓦尼亚格说明了法国的立场：“提供一个工厂是附有完全严格的监督条件的。”他说：“事实上，巴基斯坦人准备遵守我们所要求的一切条件，这些条件是很严的，甚至远远超过了通常的监督。因此，我们没有理由修改我们的态度。”
【美联社巴黎八月十日电】外交部长索瓦尼亚格今天说，尽管有消息说，美国反对法国向巴基斯坦出售核反应堆，但是我真不懂法国为什么不应当继续做这笔交易。
这个事件涉及到基辛格星期日（八日）在飞往巴基斯坦的飞机上发表的谈话。他当时说，如果不规定加紧控制加工厂生产的钚，美国将中断对南亚国家的经济援助和武器出售。
【路透社雅典八月十日电】希腊内阁今天在这里召开紧急会议，研究如何解决希土两国关于爱琴海中的主权的争端。
在爱琴海中，希腊的海军舰只和飞机还在继续跟踪土耳其的“西斯米克一号”，希土两国最近关系又趋紧张就是由这艘船在爱琴海勘探石油而引起的。
“西斯米克一号”正在东爱琴海进行地震勘测，据经常可靠的人士说，希腊海军已经在那里加强了巡逻。
【合众国际社联合国八月十日电】希腊大使乔治·帕普利亚斯今天要求联合国安理会召开紧急会议，讨论希腊和土耳其两国在石油开采权问题上的纠纷。
帕普利亚斯会见了日本大使安倍勋，向他正式提出这项要求。安倍勋是八月份安理会主席。
希腊发言人说，希腊认为这场纠纷对国际和平和安全构成了威胁。
预计安倍勋将同安理会其他十四个理事国磋商，然后在星期三（十一日）或星期四（十二日）召开会议。
【美联社海牙八月十日电】希腊政府星期二要求国际法院宣布土耳其“不得到希腊的同意，无权在希腊大陆架上进行任何活动”。
国际法院在一项正式公报中说，希腊要求它依据国际法的原则和规定划定大陆架的界线。
希腊政府还要求国际法院宣布，希土两国政府还应不再采取危及两国和平关系的军事措施或行动。
国际法院的一位发言人说，在土耳其政府没有作出答复前，国际法院将提出一些临时措施。

显示原版>>

Previous:梁厚甫文章：《介绍布热津斯基》

Next:要求不结盟国家加强团结相互声援


法新社介绍：国际会议大厦

出版日期:1976.08.12
         期次:6437
         版次:3
         栏目:\[第三版]
文章正文:
【法新社科伦坡八月七日电】斯里兰卡首都科伦坡纪念班达拉奈克国际会议大厦是亚洲同类最现代化会议中心之一，第五次不结盟国家首脑会议将在这里举行。
这座铺设大理石八角形的会议大厦的建费为三千五百万卢比，它是中国赠送的一份无保留的礼物，以纪念斯里兰卡已故总理班达拉奈克。他是现任总理班达拉奈克夫人的丈夫。
这座会议大厦占地三十七英亩。建筑工程是在一九七○年十一月开始，在一九七三年建成，比原定计划提早几个月。
虽然由中国建筑师设计，这座八角形建筑物、宽敞的大厅和由高大柱子支撑的高天花板都是按照斯里兰卡固有的建筑式样修建的。
（转载自八月八日香港《文汇报》）

显示原版>>

Previous:印摩等国外长谈不结盟国家会议

Next:时事社报道：《福田主张三木通过协商圆满地下台》


法新社谈不结盟会议将讨论的问题

出版日期:1976.08.12
         期次:6437
         版次:1
         栏目:\[头版]
副题:认为促进东南亚中立化将在首脑会议上占突出地位
文章正文:
【法新社科伦坡八月十日电】由八十四国外长作为代表的不结盟世界明天将在这个寂静的印度洋畔的城镇举行会议，以便作出重要的努力来设法加强它对工业化国家的压力并对超级大国在越南战争以后的时期在亚洲进行的竞争拟订一种中立的战略。
但是，今天亚洲不结盟国家中占优势的情绪，似乎是在对内罗毕举行的联合国贸发会议感到失望以后，主张强调对工业国家的经济战略并集中于讨论政治问题。
据信，大多数参加科伦坡会议的国家强调在不结盟国家和发展中国家之间进行经济合作和团结一致而不强调政治问题。
然而美苏在印度洋对峙的加剧，使和平区的建立受到了威胁，预期东南亚国家联盟所提出来的促进东南亚中立化的保证将在最高级会议上处于突出的地位。
重要的是，美澳新三国才宣布一项比较强硬的方针来对付苏联海军在印度洋加强的情况，并宣布同意加速在迪戈加西亚岛建立军事基地的计划。
在这之前，有消息说，基辛格已经向那些愿意使科伦坡最高级会议保持低调的不结盟国家保证，美国将向它们提供援助。
有人猜测会上非常有可能进行简短的舌战，甚至就涉及象西撒哈拉或东帝汶这样一些成员国发生的争端而退出会场，但除此以外，代表们的兴趣集中于即将就改变成员国的标准问题、中东形势、非殖民化问题以及西撒问题进行的辩论。

显示原版>>

Previous:斯总理就不结盟国家首脑会议答记者问

Next:米德尔顿文章：《政治斗争和军备竞赛》


梁厚甫文章：《介绍布热津斯基》

出版日期:1976.08.12
         期次:6437
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】新加坡《南洋商报》七月二十日刊登梁厚甫的专栏文章，题目是《介绍布热津斯基》，摘要如下：
六月二十三日民主党的总统竞选人卡特，在纽约的华道夫·亚斯多里亚酒店，向二千名的外交政策协会会员演讲，陈述外交政策。这是美国一件了不起的大事情。所以了不起，一由于演讲人是美国政海中初露头角的卡特；二由于外交政策协会是美国的故家巨宅对白宫发出影响力或者是与白宫联系的机构。这一次演讲，很象是博士候补人对教授们宣读论文，如果有不同的地方，只是教授们坐在台下，而博士候补人站在台上而已。
演讲之后，教授们的印象十分良好，而这一位博士候补人的论文，也铿锵可诵。所以铿锵可诵，由于演词不但有识，而且有胆。
幸而演词早有电讯报道，不必重赘。
到这里，不能不提出一件事情。这一篇演讲词，似乎十分的面善，似乎有人零零碎碎的说过。精心研究一下，才发现：这一篇演讲词，主要有两个执笔人，一是哥伦比亚大学共产国家事务研究所所长布热津斯基教授，二是约翰逊时代的副国务卿现在做《纽约时报》专栏撰述人的鲍尔。两位都是摇笔杆的朋友，这些见解，早已见于黑纸白字，所以面善。熟悉内幕的人说：起草人虽然有两个，实则全文是布热津斯基的手笔，鲍尔不过稍为润色，前后不到一百字，因而可以说是由布热津斯基主稿的。
今年春间，《新闻周刊》有过消息，如果卡特上场，国务卿的人选，将是布热津斯基或者鲍尔。谁是国务卿，不要紧，反正白宫下边，既有国家安全会议助理，也有国务卿，这两个位置权力相仿，而薪金的差别，每年不到二千元，一山可以藏二虎。近来国务卿的工作，十分忙碌，年仅四十五岁精力充沛的布热津斯基，呼声可能比之六十开外的鲍尔更为高。布热津斯基是明年的基辛格。鉴于远东方面的人，对布热津斯基认识的不多，所以值得介绍一下。
布热津斯基也如基辛格一般，是哈佛大学出身，是外国人的后裔，但是有不同的地方，基辛格少年贫困，而布热津斯基家境丰裕。两人都是哈佛的高材生，基辛格致力于欧洲的外交史，而布热津斯基却致力于苏联与国内的少数民族及与东欧国家关系问题的研究。两人都写书，基辛格主要的书有五本，而布热津斯基所写的书，却多一倍，十大本。布热津斯基较近出版的著作为《两个时代之间——美国在技术电子时代的任务》，《政治权力——美国与苏联》，《避免瓜分——美国对欧洲任务的广泛概念》，《非洲与共产世界》。如果布热津斯基真的是明年的国务卿或者是明年的国家安全会议助理，这四本书，将是他的思想主要源泉。
布热津斯基的拿手好戏，是苏联问题，他专门致力于研究苏联中央政府与少数民族的矛盾以及苏联与东欧国家的矛盾。关于这一方面的著作，有《苏联军队中的政治控制》，《永恒的清算——苏联极权主义下的政治》，《苏联集团之统一与矛盾》，《苏联政治上的理论与权力》等。在六十年代的初期，布热津斯基还是一个三十岁上下的副教授，他曾对学生说，预料苏联与中共将会分家，而苏联与中共的分家，是人类未来的福祉，美国必须争取中共。一九六五年的时候，当时的参议院外交委员会主席富布赖特，有一天，精神焕发，在参院大堂中，作长篇演讲，力言今天的共产世界，已不是统一体，已不是独石碑。一位哥伦比亚大学学生告诉记者，富布赖特独石碑这一个名词，是借自布热津斯基教授的口中的。
布热津斯基教授，也曾从政。由一九六六年至六八年，兼任国务院政策设计委员会委员。一九六八年，汉弗莱竞选总统，他是外交政策顾问。但是，他主要的职位，始终是哥伦比亚大学共产国家事务研究所所长。暑假的时候也曾到美西的斯坦福大学的胡佛研究所去，但属于避暑性质。和基辛格比较，不但学养上有所不同，甚而哲学上也有所不同。基辛格自己虽未明言，但他在哲学上，似乎颇受叔本华与尼采的影响。他的“一人外交”，固然有“超人”的意味，而他的“缓和政策”，是以美国的实力今不如昔为前提，故以谈判来替代战争，免于人类文明的毁灭，这还不是受了德国悲观哲学的影响吗？
布热津斯基则不然，他百分之一百是美国实用主义哲学的产品，他是一个昂头天外者，具有高度的乐观主义成份，在他的《两个时代之间》一书中，他指出，今天是“技术电子时代”的社会，在这一个社会，美国处于领导与独占的地位。人类由封建社会而进入工业社会，在工业社会的初期，法国处于领导的地位可以影响欧洲。技术电子社会是工业社会之进一步，也可以说是与工业社会有截然不同的性质，今天美国是全球唯一的技术电子社会，正与工业社会初期的法国相同。不用说，今天并不是两极的世界，而实际是一极的世界，因而不屑与苏联并肩，且否定了和苏联谈判的价值。美国只求在百尺竿头，再进一步，苏联自然无法不就范，和苏联搞甚么高峰会谈，那是脱裤放屁的傻事。
布热津斯基认为第三世界的另一名称，是“世界上的贫民窟”，贫民窟的造成，由于这一些地区是技术电子社会建成后的牺牲品。第三世界诚然也致力于工业，但工业社会是终于要受技术电子社会所压制所剥削的。
技术电子社会威力发扬的结果，全世界便产生了一个大矛盾。一方面，由于交通发达的结果，千里之外，有如晤对一室，这是把世界来缩小，但是，另一方面由于技术电子社会威力之大，效率之高，各国原来的民族情绪，就发生反感，这是世界的分化。戴高乐主义便是一种分化的表现。美国对世界上民族主义的情绪，不能予以压逼，而应该把它导入地域主义和“新民族主义”。例如欧洲共同体，便是新民族主义，也就是地域主义。
对共产国家则又如何呢？布热津斯基教授始终认为共产国家，必然走向分裂再分裂之一途，美国不应该把苏联作为单一体。由于分裂是必然性，把苏联作为一极而与之进行谈判，那只能产生阻延其分裂的后果。
综合布热津斯基教授的思想，世界国家，只有三大类，一是唯一的技术电子社会（美国），二是半技术电子社会（欧洲、日本、苏联、以色列），三是非技术电子社会（第三世界）。美国既是高高在上，自可以卷舒随意。今后的外交政策，是扬欧抑苏，团欧拆苏。至于对付第三世界，问题不大，美国可以布施美援，但以当地政府能发扬民众情绪，对美援表示感激为先决条件，否则他们毕竟是前一个时代或者前两个时代的人，威力有限，怕他们做甚么。

显示原版>>

Previous:米德尔顿文章：《政治斗争和军备竞赛》

Next:美法在法----巴核工厂协定问题上没有矛盾/希内阁举行紧急会议研究希土爱琴海争端问题希并要求安理会召开紧急会议


米德尔顿文章：《政治斗争和军备竞赛》

出版日期:1976.08.12
         期次:6437
         版次:1
         栏目:\[头版]
文章正文:
说目前苏在战略核武器方面与美相等，并加强了它在地面部队的领先地位，扩大了战术空军力量并使之现代化，增加了一支舰队力量，以摧毁美海军在一代人的时间里所凭借的航空母舰打击力量。说美遇到一个在人力、某些武器系统和军事研究与发展的投资方面明显地胜过它的潜在对手
【本刊讯】美国《大西洋》月刊八月号刊登《纽约时报》军事记者米德尔顿的文章，题目是《想想可以想象的事情》、《政治斗争和军备竞赛》，摘要如下：
（原编者按：这个直言不讳地鼓吹建立新武器系统和制订长期军备发展计划的人说，不要让总统竞选活动愚弄了你，美国“为生产维持目前”苏美间你追我赶的“不稳定的军事均势所必需的武器而花费的时间太长了”。）
四年前，要是提出“我们是否居第一位”或“俄国人是否在赶上来”这种相互矛盾的说法，那本来会象约翰·肯尼迪一九六○年提出关于导弹差距的神秘的但却是很有销路的说法一样的没有什么重要意义。
然而，一九七六年的情况是很不寻常的。苏联在战略核武器方面取得了与美国同等的地位，并且加强了它在地面部队方面的领先地位，扩大了战术空军力量并使之现代化，增加了一支舰队的力量，这支舰队的主要任务是摧毁美国海军在一代人的时间里所凭借的航空母舰打击力量。东京、伦敦、北京和特拉维夫就象五角大楼一样明确地认识到这两个超级大国间的力量对比的这一变化。
对美国人来说，对我国目前的军事状况作出现实的估计是困难的。我国自从成为一个世界大国以来，从来没有遇到过一个在人力、某些武器系统和军事研究与发展的投资方面，明显地胜过我们的潜在对手。此外，历史使得我们认为，万一发生战争，强大的盟国会以它们的鲜血和财富来赢得美国动员起来所需要的时间。现在，这种盟国已不复存在。
政界人物的夸夸其谈使人们认不清目前苏美军事力量对比可能带来的后果。一些论点夸大了个别武器的利弊，但是人们几乎没有作出什么努力来使得这些武器适应总的形势。例如，俄国人在洲际弹道导弹方面所拥有的投掷重量——在一定的距离内运载的一个导弹总重量——比我们的大。然而，如果考虑同一场核战争有关的其他因素——例如准确性、分导多弹头、以陆地和海洋为基地的控制系统和电子情报等因素，那就应当认为苏联在投掷重量方面所占的优势虽然仍然很重要，已不再是主要的因素。
今天在核武器方面的重要发展不在于试验热核装置，而在于增强准确性和核弹头的数量的措施、飞行中的弹头的准确性、装上钛质外壳以确保准确地穿过核战场的措施和使用体积更小的制导系统，以便能够在一个弹头内使用更多的爆炸物的办法。同时，美国和苏联都在研究加强洲际弹道导弹发射井的措施、发射机动的洲际弹道导弹的方法，两国还在不断地研究减少携带导弹的潜艇被侦察到的可能性的方法。所有这些没有一件是依靠核试验的。
在两国军事系统的力量对比上出现的混乱，由于在某种程度上得到情报界人士帮助的政界人物而加剧了，这些政界人物试图以苏联的军事开支来衡量它的军事力量。以此为依据所作出的估计虽然在发表竞选演说的地方是颇为令人惊恐的，但却并不确切。同一辆卡车卖给集体农庄时索价四万卢布，卖给一家工厂时索价二万卢布，而卖给军队时大概索价四千卢布。当这些权威们了解到这一情况时，他们怎么能确定一辆卖给俄国军队的卡车的价值呢？哪一个数字是真的价格？重要的是苏联装备的数量和现代化程度。
试图把防务形势说成非黑即白的政界人物，还忽视影响武器系统的各种对比的你追我赶的原则。这就是说，如果两个超级大国之一在一种武器方面领先于另一方，就象美国现在在先进的战斗机方面领先一样，可以设想另一国将一心研究和试制更为先进的武器，以便在六至八年以后加以部署，那时这种你追我赶的局面可能使力量对比变得有利于它那一方。
使这场辩论受到损害并且不仅对政界人物而且还对职业军人产生影响的另一种错觉是，把苏联的武器计划看作同美国计划一模一样。俄国人即将部署三艘较小的（四万五千吨）航空母舰。这并不是莫斯科对美国的十五艘攻击型航空母舰作出的反应，虽然我们海军的一些“航空母舰海军上将”和他们的政界门生要我们这么看。很明显，苏联人已开始执行他们的航空母舰计划来满足海军的两种需要，即为他们的水面海军力量提供反潜和防空方面的保护。他们不是从航空母舰攻击力量的角度考虑问题的。（下转第三版）（上接第一版）
让我们来看看我们和苏联的战略武器力量对比。美国在战略武器方面的力量比对政府持批评态度的人所说的要大，虽然并不象白宫发言人们要我们相信的那样大。使力量对比明显地恢复到对美国有利的局面还需要若干年的时间。
三叉戟潜艇和导弹。Ｂ—１轰炸机和实验性洲际弹道导弹（ＸＭ式导弹）是可望使我们的核力量现代化的重要革新。但是在国会辩论三叉戟和Ｂ—１计划时，苏联人并没闲着。自从缔结第一阶段限制战略武器协定以来，俄国人已部署了四种新式洲际弹道导弹（ＳＳ—１６、ＳＳ—１７、ＳＳ—１８、ＳＳ—１９），并且在控制他们的以海洋为基地的核系统和在发展分导多弹头方面已取得重大技术进展。五角大楼一直在考虑改进实验性洲际弹道导弹的办法，这不是秘密。人们有理由认为俄国人的着眼点已超出最新的一批洲际弹道导弹，而把注意力放在可以胜过实验性洲际弹道导弹的更为强大和准确的导弹上。
美国的最接近于完成的战略武器计划是三叉戟计划。第一艘三叉戟潜艇美国“俄亥俄号”可望在一九七八年加入舰队。这种潜艇上的导弹的射程是四千六百英里。现在正在研制一种射程更远的三叉戟Ⅱ式导弹。这种潜艇导弹武器系统所取得的进展包括一些重要的技术进展。但是这主要是对苏联的Ｄ级潜艇和他们的远程导弹的一种反应。但是有充分证据表明，俄国人正在研制一种装有射程更远的导弹的更大型的潜艇，这种潜艇将在八十年代建造成。这是说明你追我赶争取自己占优势的原则在起作用的例子。
ＸＭ式导弹是预定由概念阶段进入生产阶段的第三个武器系统。ＸＭ导弹将在核导弹技术一个相对来讲没有探索过的领域——在导弹发射方面的灵活性和多样性——进行探索。
如果苏联人现在开始的话，他们将必须投资大约六百亿美元才能赶上ＸＭ导弹。
批评美国军事部门的人和为美国军事部门辩护的人，都随心所欲地玩弄人力和武器方面的数字来说明苏联对欧洲的威胁的严重性，或者说明不存在这种威胁。
就欧洲的常规军事力量来说，一直存在着某种非常善于玩弄数字的做法。但是严酷的事实是：苏联在中欧和东欧有一百一十万人的作战部队，这些部队配备大量的现代化武器，包括导弹和新式攻击型飞机，同时储备有弹药、粮食和燃料，这些都是为了支持一场在深度和速度上类似一九四○年德国的闪电战的进攻性军事行动。
这种军事储备的重要性随着苏联空运和海运能力的增强而增加了。储备的力量（包括七个空降师）可以派往非洲、中东、甚至拉丁美洲，而不会严重削弱苏联的防卫能力，无论是用什么标准——人力、武器、后勤支持——衡量，苏联在欧洲和亚洲的常规军事力量，都远远超过它表面上的目的——保卫俄国本土——所需要的力量。
美国对苏联在欧洲的军事力量所作出的反应是在质量上加以改进。我们现在的空中力量比五年前强大得多。空军正在部署Ｆ—１５战斗机，据认为这种飞机的战斗性能比苏联当前的任何飞机都要好。Ａ—１０现在正在交付给空军，它是第一种专门设计用来密切掩护地面部队作战的飞机。五角大楼希望有了Ａ—１０以后，新式武器的质量将能抵销苏联在数量的优势，在这种情况下也就是抵销苏联在坦克数量上的优势。现在还正在为空军试制一种轻型战斗机Ｆ—１６。
美国海军在地中海的航空母舰，现在装备了造价昂贵然而极有效的Ｆ—１４战斗机。还正在为海军和海军陆战队建造另一种轻型战斗机Ｆ—１８。新的核动力攻击型潜艇、驱逐领舰、驱逐舰和护航舰正在编入海军。据认为这些舰艇的效能优于苏联的一些——但不是全部——较新的军舰。仅有质量而没有一定的数量是否就够了呢？一百五十架Ｆ—１５是否能够对付一千架米格２１和米格２３而取得欧洲的制空权呢？
在常规战争方面，美国在欧洲和其它地方的军事能力在今后五年内将由于现代化武器不足而受到影响。
我们的补救办法就是加紧试制、生产和部署大量的遥控炸弹。由雷达、红外线、激光和电视装置制导的这些地对地、地对空和空对地武器很准确、杀伤力很强，并且比较便宜。
它们对今后的任何战争的影响很可能是引人注目的。
为了应付遥控炸弹的出现，美国和苏联的战术家已经作了若干调整。
你追我赶的原则既适用于战斗机，也适用于遥控炸弹。两个超级大国每年各花费五亿五千万美元用于电子战。
如果三项主要计划——即三叉戟、Ｂ—１和ＸＭ洲际弹道导弹——都完成了，看来美国在战略武器方面的质量方面可能稍微领先于苏联。到那时，新型的遥控炸弹、坦克、战斗机和攻击机将削弱而不是打破苏联目前在常规武器方面的领先地位。
军事力量对比是一种无比复杂的东西。由于军事力量的对比是那么易变，由于武器的性质的变化是那么迅速，由于象未经考验的陆海空军士兵的作战能力这样的极其重要的因素无法精确加以估计，因而政界人物以美国实力强大或软弱的说法欺骗自己，也欺骗选民。
在今后四五年，美国的新总统必须生活在军事风险很大的局面中。

显示原版>>

Previous:法新社谈不结盟会议将讨论的问题

Next:梁厚甫文章：《介绍布热津斯基》


日《朝日新闻》发表社论说：同苏联搞经济外交必须慎重进行

出版日期:1976.08.12
         期次:6437
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》八月八日发表一篇社论，题目是《经团联访苏和日苏经济合作》，摘要如下：
经团联代表团去年十月访问中国，与李先念副总理举行了会谈。这次访苏，是具有与此同样的重要意义的民间经济外交的一环。
我们希望代表团坦率地与苏联政府交换意见，取得民间经济外交的成果。但是，在国际形势，因缓和的停滞不前而日益动荡不定，西欧各国对苏世界战略的警惕也越来越增长的时刻，只顾卖东西的姿态，将贻误国家利益。我们特别希望代表团注意到国际政治的复杂问题，不要放弃至今保持的慎重姿态，来进行这次的协商。
加强成套设备的出口是景气恢复的一根支柱，我国对苏联的大量订货应当欢迎。但是问题是随此而来的对苏银行贷款激增。由于世界的经济危机和粮食进口增加的影响，最近期间苏联贸易收支非常困难。因此苏联政府想积极从西方先进国家导入资金和技术，借以加速经济建设。据西德的“经济分析社”的推测，苏联和东欧各国对西方的累积债务已超过三百二十亿美元。
不久前在波多黎各召开的发达国家首脑会议上，这问题也成为重要议题之一。美国从政治观点出发提议控制对共产国家的贷款。苏联利用西方各国的激烈的出口竞争，积极借款，以多出来的余力，增强军备和进行援助。
在西欧也出现了基于经济观点的警惕论。其看法是：东欧有的国家已接近经济破产，总的看，对苏联的依赖日益加强。超过三百亿美元的累计债务过于庞大，西方应当自慎，不要过份地进行竞争。
同苏联搞经济外交必须以国际政治的现实为基础慎重地进行。我们要求代表团访苏，紧紧地掌握住这一基本立场。

显示原版>>

Previous:日本经团联代表团动身赴苏

Next:日本《东京新闻》发表社论说：日苏贸易决不能被苏牵着走


日本《东京新闻》发表社论说：日苏贸易决不能被苏牵着走

出版日期:1976.08.12
         期次:6437
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》七月三十日发表题为《在重新认识日苏贸易时，我们的要求》的社论说：
由于日中贸易出现“阴影”，最近主张“重新认识”日苏贸易的论调增加了。在这样的时期，经团联首脑访问苏联。我们认为日本应当将日中、日美关系装在脑里加以对待。
我们对访苏代表团提出的要求是：首先希望把日中、日美关系装在头脑里，对付苏联的攻势。至今我们对日苏经济合作的大型计划，经常提出美国参加是必要的条件。其理由虽然有分散危险的一面，但同时也是我们重视它会起到多少减弱来自中国对我国吹来的风的作用。
其次，不要被交易额之大迷住眼睛，应当始终贯彻以商业为基本的方针。“中国不行了，这回有苏联”，可能根本就不存在这种轻率的想法，但是决不能被苏联的调子牵着走，希望我国财界人表现出自己的见识。

显示原版>>

Previous:日《朝日新闻》发表社论说：同苏联搞经济外交必须慎重进行

Next:委《世界报》文章：《轰动一时的畅销书〈古巴革命内幕〉》


日本经团联代表团动身赴苏

出版日期:1976.08.12
         期次:6437
         版次:4
         栏目:\[第四版]
文章正文:
【美联社东京八月八日电】日本经济界派往苏联的第一个高级代表团今天离开这里前往莫斯科，讨论两国工业合作的前途。
这个由经济团体联合会派出的六人代表团的团长是东芝机械公司总经理土光敏夫。
土光打算同苏联领导人讨论扩大双边经济合作问题，联系今年开始的苏联第十个五年计划来考虑。
俄国人等这个代表团已经等急了。他们提议派这样一个代表团去访问已有将近一年——精确地说就是在去年十月经济团体联合会派代表团访问北京以后。
为了谨慎，没有把新日本制铁公司（世界最大的钢铁公司）总经理稻山嘉宽列入代表团。稻山嘉宽是日中贸易会和中国石油进口商协议会的会长。
日本的政策原则上是对北京和莫斯科保持等距离，但是这个三角形有一条边已经明显缩短了。
今年上半年日本对苏联的出口为十亿零一千二百万美元，比一九七五年同期增加了百分之十六点九；从苏联的进口也增加了，达到五亿四千五百万美元。
另一方面，日本对中国的出口为十亿零八千一百万美元，即下降了百分之四点二；从中国的进口为六亿零二百万美元，即下降了百分之九点八。
这里的人士说，缺少外汇的莫斯科希望日本给他们的信贷能增加到三十亿美元。（日本人估计苏联一九七五年对外贸易逆差达四十八亿美元。）
问题在于日本人对中国人和俄国人都不想冒犯，也不想得罪头号盟国美国。美国不希望苏联因源源不断得到外国的信贷而加强实力。

显示原版>>

Previous:时事社报道：《福田主张三木通过协商圆满地下台》

Next:日《朝日新闻》发表社论说：同苏联搞经济外交必须慎重进行


时事社报道：《福田主张三木通过协商圆满地下台》

出版日期:1976.08.12
         期次:6437
         版次:4
         栏目:\[第四版]
副题:《藏相对「大福合作」十分热情》
文章正文:
【时事社东京八月十日电】题：福田副总理决心转变政局，主张三木首相通过协商圆满地下台
福田副总理十日下午在经济企画厅举行记者招待会，表明了他对待混乱的政局的政见。在谈话中，副总理说：“收拾政局的工作始终应该通过协商来进行。我将和三木首相进行多次会谈。我想，谈一谈就会彼此理解的。”他是第一次在公开场合表明他的基本态度：决心在国会临时会议召集之前通过协商实现三木首相圆满下台，实现政权的更迭，去处理政局。
大平藏相前些时候已经就查明洛克希德事件后政局的管理问题暗示了把“大福携手合作”放在轴心上的方向；接着，掌握政局的关键的福田副总理也提出了三木首相要在国会临时会议之前下台。因此，政局今后将向着包括政治变动的方向演变。
对于这样的动向，拥护三木派强烈地反对，他们争取由三木、中曾根体制来召集国会临时会议，进而断然解散众议院。据估计，即使福田、大平两位大臣打着“圆满”地收拾政局的旗号，他们同三木首相之间的对立关系也不可避免地会公开表现出来。自民党内的抗争将进一步加剧。
福田副总理所强调的协商路线当前把重点放在这样一点上：为了避免党的分裂，以举党一致体制去对待大选，必须以圆满的形式实现“三木下台”。
【时事社东京八月十日电】题：藏相对“大福合作”十分热情，强调在选举前“进行从头作起的改革”
大平藏相在十日下午召开的参院大藏委员会会议上回答社会党寺田熊雄关于政局的质询时说：“必须完成自民党内的改革迎接大选。”再次强调在大选前实现人心一新是绝对必要的这一想法。同时，对于同提倡“从头作起的改革”的福田副总理的关系，也表示今后要积极地进行“大福合作”，他说：“为了重新建党，和同忧之士、特别是和福田副总理进行会谈是重要的。”可以认为，藏相发表这样的见解表明了他对改变政局抱有极其强烈的决心。

显示原版>>

Previous:法新社介绍：国际会议大厦

Next:日本经团联代表团动身赴苏


斯总理就不结盟国家首脑会议答记者问

出版日期:1976.08.12
         期次:6437
         版次:1
         栏目:\[头版]
副题:说此会议将对印度洋和平区问题给以特别重视；应当警惕一些人对不结盟运动的所谓同情
文章正文:
【本刊讯】《东盟评论》八月九日刊登斯里兰卡总理班达拉奈克夫人接见《东盟评论》记者的谈话，摘要如下：
问：对不结盟集团采取集体行动实现世界经济新秩序能否成功，你如何估计？
答：如果我们要实现建立国际经济新秩序的目的的话，不结盟集团的集体行动是极其重要的。不结盟国家再加上其他发展中国家，必须实行能使它们为了集体的目的而把各个国家所具有的力量组织起来。我们可以说，没有不结盟集团和其他发展中国家的集体行动，建立世界经济新秩序是不可能的。我们的力量就存在于团结之中。
问：国家集团对不结盟国家有没有什么威胁，有没有什么肯定的迹象，表明有些结盟国家想要在不结盟国家中制造分裂，从而以渗透的方式削弱这个运动？
答：人人都知道，不结盟运动在历史上起源于对国家集团的反作用。有一个时候，对不结盟运动的敌意是公然的，举一个例子说，某些人就认为不结盟是“不道德的”。
近年以来，那些运动以外的人看来已经至少在某种程度上不得不默认它的存在了，但是当然还是不愿真正地同意不结盟运动。人们已不再担心有人会以正面攻击的办法来搞垮不结盟运动，但是仍然忧虑有人企图把不结盟运动引到斜路上去。
在这方面，看来我们应当警惕对不结盟运动的所谓的同情。
参加不结盟运动的国家已从一九六一年贝尔格莱德会议的二十五国增加到今天的八十五国。这一点证明了不结盟运动的成功，但是也可以担心参加国数目的增加将意味着，不结盟集团会失去以前的那种凝聚力，并且会失去方向感。
在这方面，我们必须确保不结盟国家严格遵循不结盟原则的理论与实践，同时又本着一贯的精神，采取向前看的态度。
问：你认为在首脑会议以后，印度洋最终成为和平区的希望有多大？
答：可以这样来看，自从一九七一年联合国通过了宣布印度洋为和平区的宣言以后，在实行这一宣言方面一直没有长足的进展。必须着重指出，从来也没有认为使印度洋成为和平区的目标能在一夜之间、甚至短短几年之内就实现。
预料科伦坡首脑会议将对印度洋和平区的问题给以特别重视，这部分地是由于这次首脑会议是在科伦坡召开的，而宣布印度洋为和平区的宣言是在斯里兰卡倡议下通过的。更重要的是，由于去年印度支那形势的变化，看来大国在亚洲角逐的中心已从东南亚转到南亚。
由于这些理由，看来印度洋和平区问题已变得更加重要和迫切。预料科伦坡首脑会议将促进履行印度洋和平区宣言的有效行动。
问：由于超级大国
——美国和苏联——在本地区军事力量升级，和平区建议迄今取得的进展是否受到了挫折？
答：大家都知道大国在印度洋的角逐的升级已经有一段时期了。唯一扭转当前趋势的办法是，为履行宣布印度洋为和平区的宣言进行有效的工作。

显示原版>>

Next:法新社谈不结盟会议将讨论的问题


委《世界报》文章：《轰动一时的畅销书〈古巴革命内幕〉》

出版日期:1976.08.12
         期次:6437
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】委内瑞拉《世界报》六月九日一期刊登乌戈·诺加莱斯·卡内多写的一篇文章，题目是《轰动一时的畅销书〈古巴革命内幕〉》，摘要如下：
古巴作家卡洛斯·阿尔维托·蒙塔内尔先生写的《古巴革命内幕》一书问世了（一九七六年由马德里塞德马伊出版社出版，该书共有三百页）。书中对这个目前在菲德尔·卡斯特罗独裁统治下的国家的许多方面生活进行了指责。
马德里《画报》称此书为古巴的《古拉格群岛》。这家报纸认为，与索尔仁尼琴不同的是，三十三岁的知识分子蒙塔内尔，从自由观点出发，对古巴革命的各个方面进行了深刻分析。马塞尔·吉罗杜写道，“也许使人们觉得这部书是一部严肃的重要著作的是，书中不是使用反革命的语言，而是谴责卡斯特罗主义背弃正义、肆无忌惮地冷酷地迫害其同胞。”并问道：多少古巴人被迫背井离乡？没有提供数字，但估计，肯定超过数百万。
第一个对这本书发表评论的是菲德尔·卡斯特罗本人。据透露，这位古巴独裁者通过巴拿马托里霍斯将军的一名副官得到了一册《古巴革命内幕》。他没好气地说，“这本书是用中央情报局提供的素材炮制出来的”，并说，“帝国主义又在搞颠覆他的政权的活动”。他不能三言两语推翻蒙塔内尔在这篇生动的散文中非常详细地描绘的各个方面。蒙塔内尔扣人心弦地叙述了在这个被菲德尔·卡斯特罗独裁者奴役下的国家里的一些悲惨的情景，其中往往不乏幽默和讽刺的笔调，读起来不觉得沉闷。
激起古巴执政者愤怒的恰恰是谈及种族问题（据说这个问题目前在古巴是一个禁忌）。书中搜集了许多证明文件，其中比较突出的是有关残忍地虐待囚犯的情况。书中还谈到了监狱和集中营的情况，列举了被拷打者和被害者的名字，还有这些监狱中的刽子手的名字。
巴黎《世界报》说，哈瓦那没有直接否认这些秘密情报，也许正是这些情报使菲德尔·卡斯特罗特别恼火，而叫嚷什么这是中央情报局的挑衅和阴谋。但看来这是仍然在押和已释放的古巴政治犯们的集体创作。因此他们的记载是生动翔实的。
蒙塔内尔对一名记者说，“在这本书中，我只是原样引用那些在监狱和集中营中的许多囚犯的真实讲话。有时我说出姓名，有时不，因为倒霉的将是这些提及姓名的人。”
他解释说，古巴菲德尔主义独裁是靠暴力镇压维持的。他还说：“否则，老早就已消失。”
这位作者还谈到了他的书中包含的一些内容，有政治方面的、社会方面的，特别谈到了西恩富戈斯、马托斯、切·格瓦拉以及其它人物。
关于卡米洛·西恩富戈斯之死，他说，对此事应作调查。
一位共产党官员认为西恩富戈斯的死依然是个谜，并不象那些卡斯特罗主义代言人所说那样，是十七年前的十月二十八日在一次飞机失事中死去的。有人认为，是菲德尔·卡斯特罗本人幕后操纵干掉西恩富戈斯的。同样在切·格瓦拉问题上也提出了指责，切·格瓦拉是在入侵玻利维亚时很不幸地死在该国的尤罗峡谷。
此书第一版已售完，据说正在准备出第二版。
蒙塔内尔说，我很高兴，第一版取得了成绩，估计第二版将得到同样命运。另外，许多欧洲出版社同我接洽，表示愿用几种语文出版这部书。
这位古巴作家还说，正在准备再写一本有关他的祖国真实情况的书。
他说，我正在收集材料，了解菲德尔·卡斯特罗出于什么动机要清除掉古巴革命的两位主要人物西恩富戈斯和切·格瓦拉。

显示原版>>

Previous:日本《东京新闻》发表社论说：日苏贸易决不能被苏牵着走


要求不结盟国家加强团结相互声援

出版日期:1976.08.12
         期次:6437
         版次:3
         栏目:\[第三版]
眉题:南斯拉夫外长米尼奇答《国际政治》周刊编问
文章正文:
【南通社贝尔格莱德八月八日电】联邦执委会副主席兼联邦外交部长米洛什·米尼奇在答《国际政治》周刊主编就战后世界上出现的时代问题而提出的问题时强调指出，各国人民、爱好和平的国家、进步力量争取政治解放和经济解放的斗争正日益迅速地发展和增长。这一斗争越来越威胁着帝国主义、殖民主义和霸权主义的阵地，尽管力图通过施加压力、侵略和干涉独立国家的内政来维护不平等关系和特权的势力进行抵抗。
米尼奇接着说：某些集团国家或者依附于集团的国家对不结盟政策和参加不结盟国家的活动越来越感兴趣这一事实也具有特殊的意义。
但是，米尼奇提醒说，不能说大国、特别是集团会对不结盟运动的作用善罢甘休。大国对不结盟国家广泛施加的压力就最好不过地说明了这一点。
在这方面，联邦执委会副主席作出结论说：不结盟国家愿意同所有国家、因而也愿意同大国进行合作。但是，不结盟国家既不愿意接受依附作用、也不愿意接受大国的压力和命令。米尼奇强调指出，究竟在多大程度上进行合作，在多大程度上进行对抗，这完全取决于每个大国的所作所为。不结盟国家只愿意接受平等关系。为达此目的，不结盟国家正在联合自己的力量和加强相互声援与团结。
米尼奇说：“以各种形式对不结盟国家和发展中国家施加压力以及对它们使用武力的现象并未停止。发生变化的仅仅是随着具体情况的不同而施加压力和使用武力的规模与频繁程度不同罢了。受到压力的尤其是那些最积极的不结盟的国家。同时，他们还竭力利用一些不结盟国家的内部困难首先是经济困难以及某些不结盟国家之间因存在一些问题而出现的利益分歧或争端。这一切的目的在于：或者分裂不结盟运动，或者使不结盟运动纳入符合大国利益的轨道。目前其主要表现是，力图直接阻止第五次不结盟会议的成功，以使不结盟国家偏离其主要方针，限制它们的活动能力，不让他们平等参与解决迫切的国际问题。”
米尼奇指出，必须加强不结盟国家的团结和相互声援，这是顺利维护每个不结盟国家的最重要的利益以及捍卫整个不结盟政策的成果所要求的。
米尼奇还回答了与不结盟国家为建立新型国际经济秩序而作的努力有关的问题。
米尼奇得出结论说：“可以预料，第五次不结盟国家会议将充分支持为实现有益于世界经济与和平的必需的世界经济关于体制的改革。我们相信，科伦坡会议将坚决支持发展中国家不久前在内罗毕举行的第四次联合国贸易和发展会议上一致提出的纲领、采取的立场和所提出的建议。在这方面可以预料，为使不结盟国家和其他发展中国家进一步相互进行经济合作，为发展世界经济和通过同其他国家的平等合作建立新型国际经济秩序，还将提出具体建议和采取措施。

显示原版>>

Previous:美法在法----巴核工厂协定问题上没有矛盾/希内阁举行紧急会议研究希土爱琴海争端问题希并要求安理会召开紧急会议

Next:印摩等国外长谈不结盟国家会议


印摩等国外长谈不结盟国家会议

出版日期:1976.08.12
         期次:6437
         版次:3
         栏目:\[第三版]
文章正文:
·印度·【萨马查尔通讯社科伦坡八月十日电】印度外交部长恰范先生今天表示，他希望在这里举行的不结盟国家最高级会议把注意力放在能把成员国团结起来的问题上。
他在抵达时对新闻记者们说：“我们不应把注意力集中在可能使我们分裂的问题上，最好把注意力集中在有助于加强不结盟运动的团结的事情上。”
恰范说，会议将努力解决在经济方面进行合作的各项问题，经济合作对于不结盟国家具有头等重要性。这最终会把它们引向它们所渴望建立的经济新秩序。
·印尼·【德新社雅加达八月十日电】这里的政府今天说，印度尼西亚希望不结盟国家在科伦坡举行的首脑会议尽量注意经济发展方面的问题。
上述正式声明还说，“不结盟国家应该避免意见分歧。”
·新加坡·【法新社新加坡八月十日电】新加坡外长拉贾拉南今晚列举了他希望不结盟运动予以讨论的三大问题。他对记者们说，第一个问题是经济问题。
第二个问题是不结盟运动的成员国之间武装冲突繁多的问题。
他说另一问题是如何减少大国的争夺及其对不结盟国家的影响。
·摩洛哥·【马格里布阿拉伯通讯社卡萨布兰卡八月十日电】外交国务大臣艾哈迈德·拉腊基率领的出席不结盟国家会议的摩洛哥代表团在登上飞机以前发表谈话说：
“召开这样一级的会议事实上应当成为其成员国的一个难得的机会，使它们能够讨论同第三世界国家有关的重大问题，以便摆脱区域性集团、意识形态信仰、以及有倾向性的作法，找出适当的解决办法，这种有倾向性的作法是企图提出一些致命问题，把会议拖入同议程无关的辩论中去。因此，不结盟运动有着背离其根本目标，而成为一些自觉或不自觉地认为自己是地区领袖的人手中的工具的危险，这些人竟利用我们当代世界上不结盟集团的相当巨大的力量来达到他们自己的目的，同时企图使不结盟会议不去讨论需要会议火速解决的迫切问题，如关于被压迫人民的斗争和经济与社会发展问题以及发展中国家同发达国家的关系问题。”

显示原版>>

Previous:要求不结盟国家加强团结相互声援

Next:法新社介绍：国际会议大厦


《为什么说不应夸大对苏联核战略优势的恐惧》

出版日期:1976.08.13
         期次:6438
         版次:1
         栏目:\[头版]
眉题:英报刊登国际战略研究所领导机构成员伯特的文章
文章正文:
【本刊讯】英国《泰晤士报》八月五日发表国际战略研究所领导机构成员理查德·伯特的文章，题为《为什么说不应夸大对苏联核武器战略优势的恐惧》，摘要如下：
由于围绕东西方战略核平衡问题上的不肯定情况，在对待认为西方拥有过大或者过小的核能力的论点时一定要非常谨慎；对核平衡作公正分析的人必须从承认下述这一点出发，即他们对情况的了解存在差距，而且，分析者必须十分小心地确保，他们的结论要依据现有的为数不多的事实。
查尔方特勋爵在八月二日的专栏文章中争辩说，苏联正接近于获得“战略优势”，并认为“核讹诈现在已成为一种非常实际的威胁”。这显然是很重要的论点。但是，在直接评论这些论点之前，有必要简单研究一下他所引用的事实在多大程度上支持了他的总结论。
查尔方特勋爵批评了把战略政策置于“恐怖平衡”概念之上的努力，他特别反对前国防部长麦克纳马拉的“相互有把握的毁灭”的概念——摧毁大部分苏联工业和都市地区的战略力量。然而，即使在麦克纳马拉全盛时期，美国战略力量的规模和性质，也不单单建立在使对方遭受破坏的标准上。
最近，美国开始实行一个广泛的计划，以便为战略部队提供确定目标的更大灵活性，并改进导弹摧毁军事目标的能力。查尔方特勋爵不讨论这些事态发展，而给人们以这样的印象，即美国的战略力量只用于相互的核屠杀中。其实，它们现在和过去从来不是如此的。
查尔方特争辩说，到一九八○年，苏联将在战略轰炸机方面拥有“优势”。现在，苏联部署了约一百三十五架远程轰炸机。这些是由五十年代中期生产的两种飞机组成的。一种称作“逆火”式轰炸机，现在每年部署三十架。如果把“逆火”式轰炸机也算在苏联轰炸机总数内，到一九八○年，苏联的轰炸机可能超过二百七十五架。
美国现在部署了五百多架战略轰炸机。从可靠性、作出反应的速度、弹药载重量和航程方面来说，这些飞机远比苏联的同类飞机要好得多。
查尔方特勋爵为了证明他的有关苏联正在取得优势的说法而指出，苏联正在“加固”其导弹发射场以防美国导弹的袭击。这一点是确实的，但是查尔方特勋爵再次忽视提到这一事实，美国现有的导弹力量始终是藏在钢筋混凝土的地下发射场的，而且，目前美国正在研究几个计划，以改进以陆地为基地的导弹的“生存能力”。但是，应该指出，尽管苏联和美国都在改进导弹发射场，但是精确程度越来越高的导弹甚至会使最“坚固”的发射场在八十年代易受袭击。这是一个苏联也许应该予以较大关注的问题，因为以陆地为基地的导弹占苏联战略力量的较大部分。
查尔方特勋爵说，苏联为改进预报系统能力而作出的努力是违反一九七二年限制战略武器协议的。在这个协议中，没有任何条款规定不许建造新的或改进了的预报系统。的确，普遍一致的看法是，改进了的预报系统将有利于加强稳定。（下转第二版）（上接第一版）
这些是有趣的问题，但是，它们不应该使我们不研究这种总的说法：苏联正在取得战略优势，因此，它可以在一场核战争中“战胜”西方。查尔方特勋爵承认战略优势是一种难以理解的概念，但是他继续说，苏联“决心”在最近的未来取得优势，其办法有二：其一，取得在第一次打击中摧毁“大量”美国战略力量的能力，其二，保护它的人口不受报复性打击。查尔方特勋爵的这些论点是根据苏联完成这两项任务的能力而提出的。
查尔方特勋爵关于苏联防止其人民免受全面核报复的能力的优势标准是什么呢？查尔方特勋爵主要强调苏联正在进行的民防准备。这里，他再次忽视了美国最近已开始做出的防止其人民和工业免受核袭击的巨大努力。不过，他指出苏联比西方更重视民防，他的这个看法是对的。然而，这种努力是否能使美国不具备确实摧毁苏联的能力，则是另一个问题了。
总之，苏联的力量并不符合查尔方特勋爵自己的关于战略优势的标准。研究东西方之间发生核战争的可能或可能的性质是一项严肃的工作。查尔方特勋爵的看法是正确的，即许多人都想回避核时代的复杂的和令人不快的现实生活。而要想阐述这些问题的话，那是评论家的一项精确而又负责的工作。夸大或忽视苏联战略力量所造成的威胁都是危险的。这两者都有可能滋生失败主义感和自卑感，而这正是苏联非常想利用的。

显示原版>>

Previous:美《民族》周刊评我抗震救灾说：中国人树立了一个光辉的榜样

Next:福特在戴维营对记者的谈话


日《自由世界》杂志刊登村川一郎文章：《苏联的远东政策的界限---重新研究对日外交政策》

出版日期:1976.08.13
         期次:6438
         版次:4
         栏目:\[第四版]
副题:说苏联远东政策的当务之急是把日本变成苏联的军事基地，其结果是，日本海成为苏联的内海，日本本土成为苏联的防波堤，美国在西太平洋的防御被削弱
文章正文:
【本刊讯】日本《自由世界》杂志一九七六年五月号刊登自民党政务调查会的村川一郎的文章，题目是《苏联的远东政策的界限
——重新研究对日外交政策》，摘要如下：俄国远东政策的传统
帝俄不承认国民有政治自由，因此，滥用专政，官僚政治、繁文缛节、警察的报复等就成了它的特点。而且，俄国正教积极地参予政治，因此，俄国政治又涂上了一层强烈的宗教色彩。特别是，在俄国政治中，搞“报复”是一个极大的特点。
俄国过去在世界政治中，主要在欧洲这个国际舞台上同英国、法国、德国、奥地利和土耳其争霸，现在又转而同美国争霸。而且，苏俄的对外政策，虽然把主要力量放在欧洲，但是，它企图推行的远东政策究竟是什么货色呢？本来，以朝鲜战争为转机，苏俄的远东政策确实变得积极起来了。
本来，从苏俄的国防安全来说，只要南朝鲜属于自由国家，则苏俄在远东地区的安全就得不到保证。如果考虑到朝鲜战争的原因，在苏俄看来，只要南朝鲜处于敌对国家的势力下，那就不能指望会有远东的安全，因而曾试图一鼓作气地控制南朝鲜。
因此，从帝俄时代以来，现在尽管俄国已改称苏联，但是，俄国人的本质却没有改变。而且，苏俄目前的对远东政策，自“帝俄”时代开始，就一直把日本和中国作为主要目标。可以说，日本和中国越是强大，苏俄就越没有安全可言。何况，如果日本和中国携起手来，那甚至连苏俄的存在也会变得危险起来。
另外，如果苏俄在对日本和中国的两国关系方面受挫，那么，在远东就会完全陷于国际性的孤立，而使西伯利亚和滨海边区不断受到威胁。因此，苏俄面临中国的发展，从牵制中国的意义上看，也务必同日本保持友好关系。但是，日本同苏俄之间，围绕着北方领土的归属问题，一直处于半永久性的对立关系。
如果立足于这一现实，今后日本同苏俄的关系，将会围绕缔结双边和平条约生气勃勃地展开。苏俄从帝俄以来的传统是，一旦到手的他国领土是不会放手的，从这一点看，我国的领土——北方领土——究竟何时归还？也许是一场梦幻。但是，既然是我国的领土，只要日本这个国家存在，那么，日本就拥有要求苏俄归还的国际权利。
如果注意到这一点，就会感到，日本和苏俄之间因为“领土问题尚未解决”，所以经常存在互不信任。而且，苏俄同日本要建立真正友好关系，是不能不解决所谓北方领土的，即迅速归还千岛群岛，重新研究南桦太的归属。这大概是苏俄深为头痛的问题。但是，苏俄“非法占领”日本领土这个罪名，只要不迅速地把北方领土归还日本，就无法从国际社会中消除。苏俄对日政策的本质
如果没有核战争，那么，苏俄占领象日本这样人口众多、资源稀少的土地，大概只能成为俄国的负担，而不能给它带来利益。倘若发生战争，日本工业力量也将受到空袭的威胁，未必能说这场战争的价值是巨大的。因此，对苏俄来说，日本在政治、经济和军事上究竟能具有多大的价值呢？
据认为，苏俄远东政策的根本方针，首先是出于同中国相对抗的需要，当务之急是赤化日本。赤化日本意味着把日本变成苏俄的军事基地，其结果是，日本海成为苏俄的内海，日本本土成为苏俄的防波堤，美国在西太平洋的防御被削弱，从而迈出控制中国的第一步。因此，苏俄似乎认为，只要不赤化日本，中国的苏俄化就是不可能的。
因此，苏俄远东政策的当务之急，是首先赤化日本而不是使中国苏维埃化。在这样背景下，鉴于以武力入侵日本来实现“赤化日本”是不可能的这一现实，作为可能采取的手段，只能以施加压力来继续压迫日本。如果是这样，那么，远东的重要基石日本将发生动摇，日本推行对美和对华关系也不能不看苏俄的脸色行事。
如果这样考察，则下面的论点就是成立的：对苏俄来说，如果日本不赤化，则中国就不可能实现苏维埃化，反过来说，中国的苏维埃化是通过日本的赤化来实现的。这恰恰是取得革命成功以后的苏俄的远东政策的中心。只要苏俄存在，大概就将永远继续推行这种政策。这一点已成为我国同苏俄关系中的一个重要因素。
因此，苏俄为了实现它的永久性课题——控制日本和中国，而对日本提出的政策只有一条，那就是，由于在近期内赤化日本近乎于极不可能，因此，通过苏俄占压倒优势的军事力量威胁日本，强制日本保持中立。当然，在这种情况下，苏俄的威胁不仅仅是军事方面的，也包括心理和物资等各方面的。
因此，苏俄可以牺牲和利用日本来统治中国。苏俄的对日政策历来是以“苏俄远东政策”为基础的，所以，也是根据这样一种立场出发的：即使不赤化日本，也要使日本保持中立，只有这样，实现中国的苏维埃化才可能容易些。因此，苏俄对日政策的根本是使日本中立化，所以，领土和渔业这两个问题的解决就困难了。
那末，苏俄得以推进以日本中立化以及以赤化日本为目标的远东政策，是因为在革命五十年后，国内体制已基本完善，确立了俄罗斯族占优势地位的体制，大力进行扩张政策。可以说，现代的苏俄是由强大的警察体制来支撑的，是通过强调民族主义和国家主义来维护“苏维埃体制”的。因此，不应该掩盖统治阶层和被统治阶层之间的差别。
归根结底，苏俄的远东政策完全是根据客观形势决定的。所以，不管对日本采取和平战术还是采取军事战术，其本质——在苏俄领导下开展世界共产主义革命——都不会有任何变化。说到底，苏俄的世界政策是按照自己的目标——确立以俄罗斯族为中心的世界共产主义，对我国进行共产主义化，即俄国化。为此而施加心理上的压力。因此，仅就对日政策而言，苏俄将转而采取保持友好关系这种积极政策。同时，关于积极推进对日政策，苏俄可能动摇日本，换句话说，可能在渔业和领土问题上采取向日本国民施加心理压力的战术，以此来使日本国民意识到苏俄的存在，并致力于给日本的对华关系泼冷水。这是因为，苏俄认为，它在远东的安全仍旧同这个地区的安全保障——对付日本和中国——有关。
因此，在苏俄的对日关系中，包含着这样一种高压态度：如果日本无视苏俄，两国关系也不一定出现极其重大的结果。譬如说，勃列日涅夫总书记一九七六年二月二十四日在苏联共产党代表大会上谈到对日关系，就是想暗中牵制日本同中国接近，不断对我国施加心理上的压力。

显示原版>>

Previous:英《外事报道》载文《萨达特力图推翻卡扎菲》

Next:美联社报道：美科学家使用一种新仪器监视地下断层活动


法新社报道不结盟会议政治宣言草案要点

出版日期:1976.08.13
         期次:6438
         版次:1
         栏目:\[头版]
文章正文:
【法新社科伦坡八月十一日电】不结盟国家首脑会议政治宣言草案认为，随着印度支那得到解放，种种迹象表明，南亚将取代东南亚成为“大国在亚洲争夺的主要场所”。
宣言草案说，有必要把“缓和”扩展到整个地中海和中东地区。
据宣言草案说，不结盟国家对促进缓和负有特别责任。
外长会议还将研究宣言草案中所强调提到的以下重大问题：
——迪戈加西亚：宣言谴责大国在这个岛上保持军事基地，并说这些基地的存在直接威胁本地区各国的独立。
——东南亚国家联盟的和平、自由、中立区：宣言注意到东南亚国家联盟的这一建议，并说这是一个令人高兴的发展。
——南朝鲜：宣言要求从南朝鲜撤出所有外国军队，关闭一切外国军事基地。
——南非：宣言重申不结盟集团坚决支持在南非彻底根除殖民主义、种族隔离和种族歧视，坚决支持纳米比亚人民不可剥夺的自决权利，坚决要求南非立即退出纳米比亚，坚决支持津巴布韦人民不可剥夺的自决和独立的权利。
——拉丁美洲：宣言强调了波多黎各和伯利兹人民独立和自决的愿望、把马尔维纳斯群岛（福克兰群岛）归还阿根廷以及巴拿马收回运河区主权等问题。

显示原版>>

Previous:外电报道不结盟国家外长会议开幕

Next:美《民族》周刊评我抗震救灾说：中国人树立了一个光辉的榜样


福特在戴维营对记者的谈话

出版日期:1976.08.13
         期次:6438
         版次:2
         栏目:\[第二版]
副题:他预言他将在共和党代表大会上取得总统提名的胜利
文章正文:
【美联社马里兰州戴维营八月八日电】（记者：霍华德·本尼迪克特）福特总统预言他将在下周共和党全国代表大会上取胜，他说，他并没有排除同民主党总统提名人卡特进行辩论的可能性。
他说，他的政府的主要成就是扭转了美国的经济状况，使通货膨胀和失业人数都下降了。
他说：“我们未能使失业人数减少到我们希望达到的程度，这是最令人失望之点。”
六日公布的最新数字表明，美国失业率为百分之七点八，但是福特预言到今年年底会下降到百分之七以下。
他说，另一个令人失望之点是，“我认为我们对我们的成就所作的宣传没有达到我们应有的那么好的程度。我们有了和平，我们恢复了人们对白宫的信任，但是我们没有从政治斗争的角度来宣传这些事情”。他说，他如果获得提名便打算对卡特展开“调子很高”的竞选活动。
福特在简单地谈到外交问题时说：
——他已经就苏联最近的两次地下核爆炸可能已经超过十五万吨一事向克里姆林宫送出照会。
他说，这不算违反最近由两国政府草签的限制核力量的条约，因为这些条约两国都尚未批准。但是，他说：“如果我们达成的谅解遭到破坏，这将是令人失望的。”
他说，美国政府所以没有公开透露七月四日和七月二十九日进行的这两次试验，是因为这些试验的爆炸力可能超过了上述条约所规定的十五万吨。他只是解释说，这牵涉到“国际政治斗争”。
他说，如果他在十一月份当选总统，他的对外政策目标将包括：达成一项负责的第二阶段限制战略武器协议、在美国和俄国共同减少驻欧军事力量方面取得进展、加强北约组织、在南部非洲实现和平方面取得进展、加强太平洋地区的各个联盟、致力于实现同大陆中国关系正常化。
【合众国际社马里兰州戴维营八月八日电】（合众国际社采访白宫记者：海伦·托马斯）福特总统说，他希望有一个走中间道路的竞选伙伴，而不是象罗纳德·里根选择的副总统候选人理查德·施韦克那样在政治上“走极端”的人做竞选伙伴。
福特说，他在考虑的副总统候选人人选有十几个，其中有里根、约翰·康纳利、副总统纳尔逊·洛克菲勒、美国驻英国大使安妮·阿姆斯特朗以及田纳西州参议员霍华德·贝克。
他说，候选人“甚至在目前也没有最后确定”，他将在共和党于堪萨斯城召开的代表大会上就副总统人选举行投票前的二十四小时以内作出最后的选择。
福特昨天在马里兰州戴维营的白杨旅馆里接见合众国际社和美联社记者时说：“我在挑选一九七六年的竞选伙伴问题上，不会走极端，既不向右，也不向左。”他说，在他获得提名以后，他将向里根和里根的支持者作出最大限度的姿态来使党团结一致。
有人问到，如果卡特在十一月份获得胜利，这对其他国家是否会造成不同影响，他说：“我不愿意判断他们对在美国竞选中获得胜利的人有何想法。”

显示原版>>

Previous:《为什么说不应夸大对苏联核战略优势的恐惧》

Next:西德报纸评论：《波诺马廖夫提出一个世界大国的目标》


路透社评述匈牙利的经济情况

出版日期:1976.08.13
         期次:6438
         版次:2
         栏目:\[第二版]
副题:说匈牙利人对物价上涨发出抱怨，匈今夏严重缺乏肉类蔬菜和水果
文章正文:
【路透社布达佩斯八月五日电】（记者：西德尼韦兰）在波兰工人因食品价格上涨而发生暴乱，迫使政府投降之后十二天，匈牙利实行了类似的涨价措施，匈牙利人发出抱怨，但是他们支付得起。
这种区别说明了匈牙利领导人卡达尔二十年来作为东欧最讲究实际的共产党首脑使之完善的与公众联系的手法。
波兰和匈牙利都有正当的经济理由来提高价格，这两国由于通货膨胀和苏联原料价格的上涨都手头拮据。两国政府都在食品价格补助方面花了大量的钱，两国政府知道，增加粮食生产取决于给农民更高的收购价格。
波兰的价格上涨实际上是在一夜之间实行的。
在匈牙利，政府是在新的价格实行之前七个月就宣布涨价的——肉类上涨大约百分之四十多。在报纸、电台和电视台对涨价的原因做了认真的说明，工资补贴帮助弥补因价格上涨而多支出的费用。
自从一九七五年苏联的原油价格增为一倍半以来，匈牙利人遇到了一系列的价格上涨，食糖、建筑材料、家具都涨了价。现在鱼、香肠以及肉类也涨了价。饭店和食品店的饭菜也涨价了。价格是逐步上涨的，没有引起麻烦。
卡达尔政府曾坦率地对匈牙利人警告说，国家的繁荣已经结束，必须重新调整得到补助的食品价格以反映经济现实。
匈牙利人在苏联集团里仍然享有某种程度的高级生活水平，仅在东德和捷克斯洛伐克之下。
但是他们被告知说，生活水平的提高目前要放慢速度是不可避免的，匈牙利的统计数字表明，各种产品的生产量在减少，进口也稍有减少，特别是奢侈品进口减少。但是布达佩斯商店仍然摆着琳琅满目的商品。
一家名叫“斯卡拉”的新的四层楼百货商店拥有自己的停车场，据称它是苏联集团中除东德之外的最大的和东西最全的商店。
胡萨尔·伊斯特万是副总理又是匈牙利负责计划工作的头头。他说，生活水平受到优先考虑。工业投资保持在占国民收入大约百分之二十七的水平，把预算中的大量财力用于消费品生产与劳务。
“如果投资率的增长影响生活水平，就不能增加投资率。我们是一个个人国家，我们要老百姓感觉到他们能够选择他们要买的东西。”
这个理论同党领袖卡达尔的做法是一致的：他审慎地利用物质刺激来提高生产，使匈牙利人怀着爱国心支持执政党，尽管政府承认，共产党的教条几乎没有引起基层的任何热情。
西方分析家认为，自从苏联用坦克粉碎一九五六年的暴乱以来，卡达尔采取的软的办法已经产生巨大的好处。
匈牙利在长期干旱之后今夏严重缺乏肉类、蔬菜和水果。当局很快采取行动来对付人们的抱怨
。
国家采购机构奉命购买所有可得到的供应物资，即使质量低于正常水准也行。副总理豪沃希
·费伦茨公开承认，由于物资匮乏，“党群关系目前暴露出有些紧张”。
西方分析家说，所有匈牙利人现在可以享受苏联集团中最轻松的生活了。
从理论上讲，东德的生活水平要高大约百分之三十，捷克斯洛伐克要高大约百分之二十五。
西方分析家认为，但数字并不说明全部情况。在所有的苏联集团国家中，匈牙利最不为意识形态的限制所打扰。政府说，还有比抽象派绘画或流行音乐更重要的问题。
匈牙利人可以比苏联集团的其他公民更自由地到西方国家去旅行。捷克人在获得去西方旅行的护照方面仍面临巨大障碍，个别的东德人几乎被禁止访问非共国家。
有些因素是不能用统计学来衡量的，但它们对匈牙利人有重大意义。

显示原版>>

Previous:西德报纸评论：《波诺马廖夫提出一个世界大国的目标》

Next:美报刊登哈希谈苏联在安哥拉的得失的文章：《莫斯科的麻烦》


美《民族》周刊评我抗震救灾说：中国人树立了一个光辉的榜样

出版日期:1976.08.13
         期次:6438
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《民族》周刊以《世界的中心》为题发表社论说：
最近关于中国人出色地对付不可阻挡的、无法控制的天灾的消息已经报道得很多了。在遇到地震或火山爆发、台风或灾害的情况下，社会结构崩溃是不足为奇的。但是中国并没有出现这种崩溃。据回来的外国人（中国人不习惯于议论自己或自己的问题）说，没有惊慌而是完全控制了局面和镇定自若。最令人感到意外的是，他们采取了建设性的行动和理智的对策来减轻痛苦。“美国朋友，你们安全无恙吧？”“拉着我的手，跟我走”；把粮食、水和帐篷分配给各国使馆和公园——这就是他们当今盛行的作法。
在混乱和死亡之中保持着如此出人意外的平静态度，其原因何在？首先，中国人已经决心要了解和预测他们的祖国易于遭到的地震。他们在很大程度上已经获得了成功，因此有一种可以掌握自己命运的感觉，这对制止惊慌起了很大作用。还应当指出，最近中国人民一直得到这样的教导，就是应该服从，应该在二接到通知后立即从事大规模活动。他们可以移山，因此调动大批居民对他们来说不是什么无法完成的任务。除此之外，中国人是一个古老的民族，他们的历史形象就是以世界的中心自居。他们是自豪的，他们也是慷慨的。他们现在也许不是世界的中心，但是他们却树立了一个光辉的榜样。
【本刊讯】委内瑞拉《埃利特》周刊载文评我抗震救灾说：
组织良好的中国社会，正在没有恐惧也没有极端神经过敏地对付局势。
毛泽东领导的政府拒绝接受外援这一件事，表明了这种勇气和中国的不屈不挠的骄傲。政治观察家强调指出，向群众灌输的大原则之一是“自力更生”，而不管这场灾难有多严重有多大。

显示原版>>

Previous:法新社报道不结盟会议政治宣言草案要点

Next:《为什么说不应夸大对苏联核战略优势的恐惧》


美报刊登哈希谈苏联在安哥拉的得失的文章：《莫斯科的麻烦》

出版日期:1976.08.13
         期次:6438
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》八月五日刊登约瑟夫·哈希的文章，题为《莫斯科的麻烦》，摘要如下：
到下个星期，莫斯科所支持的、大概由莫斯科支付酬金的古巴人所指挥战斗的军队在安哥拉打垮了对方的有效抵抗，就将满六个月了。
当时，这一点被认为是帝国苏联的一大胜利。但是莫斯科实际上有多大成就呢？
最近的消息报道说，在安哥拉北部和南部的旷野里都有一些部队正在反对罗安达的政府。显然，内战并没有随着敌对势力正式抵抗的失败而告结束。罗安达政府的元首内图仍然没有在军事上完全控制整个安哥拉。他最近到了古巴，恳求卡斯特罗把古巴军队留在安哥拉。
内图显然担心卡斯特罗也许打算认真履行他间接地向美国国务卿基辛格作出的如下诺言，即逐步地撤回古巴军队，从而到今年底将把很大一部分军队撤回古巴。
据报道，卡斯特罗这一次答应把他的军队暂时全部留在安哥拉，甚至在必要时派更多的军队去。他对基辛格的诺言就到此为止。可是为什么内图如此急于让外国军队留在安哥拉？答案显然在于，假如没有这些古巴军队，安哥拉就维持不了任何法律和秩序，也毫无希望使安哥拉的经济重新运转。
内图正邀请葡萄牙工业家和管理人员回到安哥拉去帮助搞经济建设。这一点显然只有在目前实际上在安哥拉维持秩序的古巴兵的保护下才能做到。因此出现了这样一种反常现象，即一个非洲国家本民族的政府要利用古巴兵来保护必须大量重返该地的葡萄牙白人，以拯救安哥拉使之免于混乱和饥饿。
莫斯科从所有这一切得到了什么好处？
西方人士通常认为，不论在什么时候莫斯科支持“民族解放运动”，它的最终目的是要在政治上施展影响，在军事上获得基地。在安哥拉的军事基地对莫斯科不会有多大用处，除非这个国家在经济上变得能生存下去。如果安哥拉的领袖最终必须转向老“殖民国家”谋求发展国家所需的技术援助，那么安哥拉从莫斯科得到帮助这一点，也没有什么可大肆宣传的了。而葡萄牙对安哥拉的帮助显然要比苏联对它的帮助来得实际。
所有这一切同苏联帝国主义在七十年代的前景是相适应的。不错，存在着苏联帝国主义。苏联人只要一有机会就谋求施加政治影响和获得军事基地。事实上，他们今天在非洲的政治影响很可能不如他们在五十年代中期的政治影响，当时欧洲一些古老帝国的瓦解达到高峰，莫斯科摆出了一付新的自由战士的姿态。
这就产生了一个令人感兴趣的问题。莫斯科肯定是一个急切地将要成为帝国的大国。但这个帝国大国取得的成功并未给人以深刻印象。古巴是苏联最忠诚的卫星国，原因显然是，没有莫斯科的援助，古巴的卡斯特罗政权就要垮台。它每天要靠莫斯科提供一百万美元的补助。
但是同美国和西欧国家相比，苏联是一个小气鬼。向莫斯科求援的人往往会大失所望。苏联人从别人那里获得好处，但他们很少给别人什么东西。埃及就是一个事例。在苏联帝国中听命莫斯科的唯一的一些有纪律的成员国，就是那些受直接军事控制的成员国以及古巴。无疑，莫斯科的命令在别处是没有人服从的。
还有第二个原因。莫斯科没有很多的剩余物资可援助国外。苏联的农业在一九七五年大歉收，目前情况仍然岌岌可危。去年的缺粮导致今年肉类、乳类和蛋类的缺乏。今年夏季还缺乏新鲜蔬菜，这种情况真是神秘莫测，但是匮乏是明显的。据说匮乏导致了基辅、里加和罗斯托夫好几个城市的公众骚乱。
莫斯科无法给自己的老百姓吃饱，只好进口粮食。在苏联的预算中确实所剩无几可援助国外了。莫斯科想利用对外援助来给一个幸福的帝国浇水施肥。
事实是，苏联的资源还不是富得足以为一个欣欣向荣的帝国服务。

显示原版>>

Previous:路透社评述匈牙利的经济情况

Next:齐亚·拉赫曼在科伦坡举行记者招待会


美副国务卿鲁宾逊说：美菲军事基地谈判取得很大进展

出版日期:1976.08.13
         期次:6438
         版次:3
         栏目:\[第三版]
文章正文:
【路透社马尼拉八月七日电】美国副国务卿查尔斯·鲁宾逊今天说，在菲律宾和美国就这里的军事基地举行的历时两个月的会谈中，已取得了很大的进展。
他在动身返回华盛顿之前说，“我们的谈判代表已取得了很大的进展，有许多问题已得到了解决。”
他还说，“我们还在讨论另外一些问题，我是乐观的。但是，当然预言任何的时间表是不可能的。我希望我们能在非常近的将来达成令人满意的协定。”
由于菲律宾要求对军事基地拥有完全控制权、要租费和把基地使用期限从一九九一年缩短到一九八一年，关于军事基地问题的会谈自六月以来一直在进行。
鲁宾逊昨天还在东亚和太平洋事务助理国务卿恒安石的陪同下，会晤了马科斯总统，广泛讨论了双方关心的问题，包括关于基地的谈判情况。
鲁宾逊说，他同马科斯总统“坦率而诚挚地交换了意见”。并说，“我这次有机会讨论这些问题，获益很大，大大加深了对菲律宾的需要和利益的了解……”
他说，“很清楚，我们有着共同的利益……我们双方都希望找出一些办法，使我们能在合作和友好的气氛中一起努力，来满足我们的共同需要，实现我们的共同目标。”
美国国务院这两位高级官员是在参加堪培拉的澳新美防务条约会谈后，于五日到达马尼拉的。

显示原版>>

Previous:齐亚·拉赫曼在科伦坡举行记者招待会

Next:英报报道：《菲采取步骤以便控制美海空军基地》


美联社报道：美科学家使用一种新仪器监视地下断层活动

出版日期:1976.08.13
         期次:6438
         版次:4
         栏目:\[第四版]
文章正文:
【美联社加利福尼亚州伯克利七月二十八日电】科学家们正在用一个七吨重的振动器给地球按摩，希望找到一个将有助于预测地震的型式。
加利福尼亚大学的科学家们正在沿旧金山以南大约八十英里的易变的圣安德雷斯断层沿线进行这种地震学上独一无二的实验。
这项计划是由地球物理学家和地质学教授麦克维利领导的。这项实验使用一辆特别设计的卡车。
麦克维利说：“这辆卡车的后部升起，这样它的重量压在一块平坦的金属板上。然后水力压头用七吨的力把这个金属板向地面推压，把可伸缩的波送下地球。”
麦克维利说，这些波从数英里下反射回来，表明沿途岩石性质的变化，同时传声器拾起地球的响声。科学家们所希望做的是记录正好在一次地震之前的型式，然后用这个型式作出其他震动的一个警报。
他说，正在进行研究的这个断层段每天都有许多小震。每两周左右有一次里氏震级表中的二级的轻微地震发生，一年发生若干次三级地震，也被认为是轻微的。
这位地质学家说，以前是用小爆炸的方法研究断层线附近的可伸缩波，但是这个方法不适用于连续不断进行监视。
他说，“用振动器将能监视这个断层沿线十至二十个点至少三年，一旦确定每个点上的正常反应，地震学家们将寻找地震前反应型式的任何变化。”

显示原版>>

Previous:日《自由世界》杂志刊登村川一郎文章：《苏联的远东政策的界限---重新研究对日外交政策》

Next:印度科学家乔杜里说：印度大陆正在以每年五厘米的速度北移


齐亚·拉赫曼在科伦坡举行记者招待会

出版日期:1976.08.13
         期次:6438
         版次:3
         栏目:\[第三版]
副题:说孟加拉国决不在大邻国印度的压力下屈服
文章正文:
【路透社科伦坡八月十一日电】孟加拉国领导人齐亚·拉赫曼将军今天警告印度说，孟加拉国决不在它的大邻国的“压力下屈服”。
这位孟加拉国陆军参谋长来到科伦坡代表他的国家参加不结盟国家首脑会议，他对记者们说：“我们决不在压力下屈服。压力起不了作用。”
齐亚·拉赫曼将军今天在这里举行的记者招待会上说：“新的发展中国家经常受到外界干涉的威胁，政治方面和经济方面干涉的威胁。”他说，这是会议要讨论的“最重要的”问题。
这位孟加拉国领导人说，“国家之间必然会有一些问题，解决问题的最好办法是在平等的关系上在桌边解决。一个国家不应试图控制他国或干涉他国内政。”
拉赫曼将军还说：“我们需要每个人的友谊，任何人都不应当在我们的边界扰乱我们，或干涉我们的内政。”
孟加拉国人士说，齐亚·拉赫曼将军将把孟加拉国同印度的双边问题正式提交在这里举行的不结盟国家外交部长会议。
【本刊讯】孟加拉国周刊《星期六邮报》八月七日发表一篇评论，摘要如下：
我国去年八月和十一月的政治动乱推翻了一个完全屈从于印度，老是对德里—莫斯科轴心唯命是从，竟然达到出卖极为重大的民族利益的地步的政府。印度当然不喜欢在孟加拉国建立拒不屈服于印度压力的爱国政府。
孟加拉国主要是对印度不满，但是，鉴于不结盟会议的概念不允许提出双边问题，因此，孟加拉国代表团将只限于会外在成员国中活动。我们的事业是合理的和正当的，它应当能得到成员国的欣然响应。
在科伦坡首脑会议上，使印度洋变为和平区的问题将居突出地位。超级大国在印度洋的竞争对沿岸国和内陆国造成严重威胁。苏联增强驻印度洋的海军力量，加速了危机的发生。虽然美国在印度洋相应地增强海上力量也应当受到谴责，但这还是有它比较好的一面的。美国增强其海上力量确保了沿岸国不受苏联的敲诈。把印度洋宣布为既是无核区，又是和平区，这是符合沿岸国最大利益的。但是，其本身也是一个沿岸国的印度，显然得到莫斯科的支持，将拖延任何这种行动，因为它最近取得了核俱乐部成员资格。
将采取行动召开一次沿岸国和内陆国会议，辩论这个问题。印度对这一主张的反应不可能是赞同的。原因有两个：它是最大的沿岸国，而它所奉行的是人所周知的威吓邻国的政策，其次，它老是想用它的核力量讹诈别国。

显示原版>>

Previous:美报刊登哈希谈苏联在安哥拉的得失的文章：《莫斯科的麻烦》

Next:美副国务卿鲁宾逊说：美菲军事基地谈判取得很大进展


塔斯社报道：《大自然帮助地质学家》

出版日期:1976.08.13
         期次:6438
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科七月二十二日电】题：大自然帮助地质学家
塔斯社记者谢尔盖耶夫写道：
一种颜色异常——蔚蓝色的野玫瑰帮助地质学家在乌拉尔发现了铜矿。地质植物学——研究土壤与植物的关系的科学对他们有了用处。正是铜矿石给花朵染上了蓝色和蔚蓝色。镍会使花瓣失掉色泽，锰实际上会使所有的花序都变成红色。
目前地质学家已知道有许多植物能帮助找到矿产地。复叶矮灌木能够证明土壤中有石膏，矮生樱桃和刺扁桃——石灰岩，忍冬丛
——银和金。有些植物，例如蒿，在一种土壤上可长得很高大，但在另一种土壤上却变成了“侏儒”。这取决于土壤中含硼量的多少。
植物本身含有为维持其生命而必需的化合物。植物的外表和成分可使人了解到地下有什么。
有时植物不能在过多地含有某种矿物的土壤上生长。于是有矿的地段就在植物群当中形成一片空地。这就能提醒专家们注意此处有地质异常现象。
列宁格勒地质科学研究所正在地质植物学方面开展大量工作。该所还绘制了一幅示意图，它能帮助地质学家根据植被情况来确定矿产地的位置和规模。

显示原版>>

Previous:印度科学家乔杜里说：印度大陆正在以每年五厘米的速度北移


外电报道不结盟国家外长会议开幕

出版日期:1976.08.13
         期次:6438
         版次:1
         栏目:\[头版]
副题:合众社说会上强烈要求团结，并不断抨击殖民主义和帝国主义
文章正文:
【法新社科伦坡八月十一日电】第五次不结盟会议部长级会议今天在这里开幕，会议是在对不结盟运动在世界上发挥的作用日益充满信心、并决心在经济方面充分发挥这种作用的气氛中举行的。
会议主席斯里兰卡的菲利克斯·班达拉奈克呼吁八十四个成员国增进集体的自力更生精神、撇开双边争端以维护不结盟运动的团结。
他要求各成员国以经济力量来回答外部对不结盟集团的威胁，要求“胜利了的”印度支那三国越南、柬埔寨和老挝在同“改头换面的”帝国主义和殖民主义展开继续不断的斗争中给予帮助。
即将卸任的会议主席布特弗利卡（阿尔及利亚）以同样的心情要求各成员国减少它们内部的争吵；以便扩大它们的行动范围。
【美联社科伦坡八月十一日电】不结盟国家外长会议今天在这里举行，东道国斯里兰卡对美国和英国进行了含蓄的攻击。
斯里兰卡财政和司法部长菲利克斯·班达拉奈克在会上谴责了这两个西方国家。
他说，“帝国主义和殖民主义制造问题，这些问题有时采取派雇佣军入侵我们的国家的形式，有时采取制造不稳定的活动的形式，有时干脆采取最终导致搞颠覆的贿赂和腐蚀的形式。”
班达拉奈克提到的雇佣军显然是针对英国的。他所说的制造不稳定局面指的是美国在阿连德总统执政期间对智利政府采取的政策。
【合众国际社科伦坡八月十一日电】六十多个不结盟国家的外长今天开始举行首脑会议之前的会议。他们在会上强烈要求团结，并不断抨击殖民主义和帝国主义。斯里兰卡的费利克斯·班达拉奈克是新当选的外长会议主席。他回顾了三年前要求他的国家做不结盟国家首脑会议的第一任亚洲东道国以来的形势。
班达拉奈克是斯里兰卡总理的姻亲。他说，虽然在不结盟集团的各个国家之间也许还存在一些问题，但大家一致认为，“需要随时维护我们的一致，维护我们在各个方面的团结”。
非洲统一组织外长理事会主席、毛里求斯的麦克尔·沃尔特斯强调了非洲各国的一致问题。他说：“非洲已经觉醒。非洲希望人家听到它的声音。非洲希望全世界的人都认识到，这是他们必须认真对付的一支力量。”

显示原版>>

Next:法新社报道不结盟会议政治宣言草案要点


西德报纸评论：《波诺马廖夫提出一个世界大国的目标》

出版日期:1976.08.13
         期次:6438
         版次:2
         栏目:\[第二版]
副题:说苏联认为现在已到了从政治上夺取西欧的准备阶段
文章正文:
【本刊讯】西德《世界报》八月六日刊登评论，题目是《波诺马廖夫提出一个世界大国的目标》，摘要如下：
欧洲共产党在东柏林举行的首脑会议的过程和结果给人们造成这种印象，即苏联人甘心于不再当欧洲兄弟党的领导中心，虽然勃列日涅夫没有放弃对“无产阶级国际主义”唱赞歌，在此背后隐藏着苏联的领导要求。
克里姆林宫已收敛的这种印象，现在被苏联党的意识形态专家波诺马廖夫在党的刊物《共产党人》发表的一篇关于“柏林会议的国际意义”的文章所彻底纠正。
波诺马廖夫不仅毫不掩饰地强调了苏联对欧洲共产党的领导要求，而且同时也指出了苏联的欧洲政策的主攻方向，按照克里姆林宫的设想，西欧共产党应该为此尽力。
对一些时候以来就已经是不可忽视的苏联的世界范围进攻性外交政策（从安哥拉到大规模地扩充苏联军备直至莫斯科越来越经常地对西柏林施加压力）的动机暂时仍然还不明确。莫斯科人士是否认为，由于欧安会的结果和东方条约的签订，巩固苏联在第二次世界大战后在欧洲赢得的势力的阶段已结束，现在已到了为从政治上夺取西欧作准备的时候了？
反正在波诺马廖夫发表的一篇文章里有一段是说明这一点的。这一段说，现在的问题已经不再象六十年代那样仅仅是最终了结第二次世界大战的结果。苏联这位党的意识形态专家说，毋宁说在此期间出现了“重大的进展”，这种“重大的进展”将使欧洲成为“在军事方面真正实现缓和的榜样，使之成为真正持久和平的地区”。在什么旗号之下，这是毫无疑问的。
令人吃惊的是，波诺马廖夫多么坦率地提出了共产党世界大国的进攻性目标，因此也同时放弃了迄今为止对西方关于缓和政策的意义和目的的设想的照顾。
莫斯科是否想促使在东柏林共产党首脑会议上，坚持独立的西欧大的共产党回到联合进攻的战线上去？波诺马廖夫的文章尽管口气是进攻性的（在这口气背后也可能隐藏着对产生新的共产党派别的恐惧），但它提出的问题比回答的问题多。然而这些都是令人不安的问题。

显示原版>>

Previous:福特在戴维营对记者的谈话

Next:路透社评述匈牙利的经济情况


印度科学家乔杜里说：印度大陆正在以每年五厘米的速度北移

出版日期:1976.08.13
         期次:6438
         版次:4
         栏目:\[第四版]
文章正文:
【萨马查尔通讯社新德里七月十四日电】Ｈ·Ｍ·乔杜里博士昨天在这里说，印度正以每年五厘米的速度向北推进，在五千万年之内，包括整个北方邦和比哈尔邦的北印度将进到喜马拉雅山峰底下。
乔杜里博士在印度国际中心作的讲演中说，与此同时，澳大利亚将在赤道上占据一个位置，而地中海可能已经收缩。
他说过去几年中搜集到的许多证据证实了“大陆漂移学说”，根据这一学说，所有大陆曾经是连成一片的。它们在大约二亿年以前开始分离，到达它们现在的位置。依据这一学说，印度陆块正与欧亚陆地相撞。

显示原版>>

Previous:美联社报道：美科学家使用一种新仪器监视地下断层活动

Next:塔斯社报道：《大自然帮助地质学家》


英《外事报道》载文《萨达特力图推翻卡扎菲》

出版日期:1976.08.13
         期次:6438
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《外事报道》八月四日刊登一篇题为《萨达特力图推翻卡扎菲》的文章，摘要如下：
以色列情报人士说，利比亚主席卡扎菲正被迫吞咽一些他自己的苦药。据说，埃及总统萨达特最近在同苏丹总统尼迈里和沙特阿拉伯国王哈立德举行会谈时，被赋予了推翻激进的利比亚政权的任务
——其办法可能是用集结在利比亚边界沿线的部队发动一场全面的入侵。自从埃及出现得到利比亚支持的恐怖活动之后，萨达特与卡扎菲算账显然是有个人的理由的，但是也还可能存在着其他的因素，这些因素包括有：甲、扩大埃及的影响以抵消叙利亚在黎巴嫩所取得的成就的愿望；乙、重温埃及—利比亚联盟的旧梦，这种旧梦可能由于埃及紧迫的经济问题而显得有吸引力。
萨达特最近在对伊朗和海湾地区进行访问时，设法筹集了共计二十亿美元左右的贷款，但是埃及要弥补它的支出赤字还需要一百亿美元，
但是对于埃及的任何入侵计划都有一个巨大的障碍：苏联在利比亚的存在。俄国人在三年前断定，在任何未来的中东冲突中，利比亚都将是关键。以色列的证据表明，俄国人已把利比亚变成了一个巨大的武器库。苏联的舰队使用利比亚的海港。苏联的米格—２５型侦察机从的黎波里附近的基地起飞进行活动。
以色列人说，一九七三年阿以战争之后，俄国人在埃及边界附近的西部沙漠地区建立了一些庞大的军火库。自那以后，据说，这些军火库一直在扩大。
显然，这些据说是俄国人大量贮存在利比亚的重型武器并不是只供利比亚军队使用的，而是作为俄国对它希望援助的任何军队的救急补给——或者是作为苏联军队自己的战略贮存。这些基地是由苏联单独控制的，利比亚人不准进去。埃及对利比亚的任何入侵都不得不经过这些苏联基地所形成的壁障，俄国人大概是不会视而不见的。

显示原版>>

Previous:英报报道：《菲采取步骤以便控制美海空军基地》

Next:日《自由世界》杂志刊登村川一郎文章：《苏联的远东政策的界限---重新研究对日外交政策》


英报报道：《菲采取步骤以便控制美海空军基地》

出版日期:1976.08.13
         期次:6438
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《泰晤士报》八月三日以《菲律宾采取步骤以便全面控制美国的海空军基地》为题刊登发自马尼拉的消息：
菲律宾政府正采取步骤以便行使它对美国在东南亚剩下的军事据点的全部主权。它已经通知美国，它想接管对克拉克机场和苏比克湾海军设施的控制权。
这项要求是菲律宾外长罗慕洛将军今天向本报透露的。
处于举足轻重地位的问题之一是重新谈判签订防御条约。罗慕洛将军表示，菲律宾希望把这些基地交给菲律宾指挥官管理，他们将有权在同双方政府磋商的情况下监督美国的军事行动。
罗慕洛将军说，根据新的防御条约的条款，美国必须为使用克拉克机场和苏比克湾的设施支付租金，这表明菲律宾终将接管这些基地。

显示原版>>

Previous:美副国务卿鲁宾逊说：美菲军事基地谈判取得很大进展

Next:英《外事报道》载文《萨达特力图推翻卡扎菲》


《美国新闻与世界报道》文章：《为什么美国在第三世界首脑会议上成为众矢之的》

出版日期:1976.08.14
         期次:6439
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《美国新闻与世界报道》八月十六日（提前出版）一期刊载一篇文章，题为《为什么美国在“第三世界”首脑会议上成为众矢之的》，摘要如下：
不结盟国家可能大多数是贫弱国家，但它们关于如何建设一个更美好世界的主张可能把美国弄得手忙脚乱。
对美国人来说，八月中举行的不结盟国家首脑会议具有特殊意义。
世界穷国将制订它们今后几年内的政治路线。
一个关键问题是，在八月十六至十九日举行的科伦坡首脑会议上，起支配作用的是一些激进分子呢？还是一些温和派。
激进分子们（其中许多人追随莫斯科路线）一般主张，非打垮“帝国主义”不能解决“第三世界”的问题。他们主张对美国搞宣传攻击和直接对抗。
温和派在不结盟集团中占多数，他们力求取得美国和其他工业富国的逐渐让步。
多年以来，不结盟国家最喜欢把一切坏事都诿过于美国。
美国国务院官员九个月以前就开始游说不结盟集团中的亲近美国的人，企图防止在会上出现连篇累牍的反美决议。
俄国人在会议筹备委员会的三天会议和首脑会议前夕举行的另一次更长得多的外长会议中大肆进行拉拉扯扯的活动。
不结盟国家和不发达的第三世界的其他国家，尽管有各自的弱点，在世界事务上，正在获得比较有影响的发言权。在受邀前往科伦坡的八十六个正式成员国中，八十一国加入了联合国。
他们的力量在于对西方施加的心理上的压力。
从将在科伦坡最高级会议上提出的要求，可以看到不结盟国家对其他国家事务的范围广泛的兴趣——有些批评者把这种兴趣说成是干涉。这包括：结束南非白人少数统治；以色列撤出被占领的阿拉伯领土和建立一个独立的巴勒斯坦国；从南朝鲜撤出美军；在印度洋（现在是一个美国和俄国的海军力量进行竞争的地区）建立一个“和平区”；把美国巴拿马运河区交还给巴拿马以及波多黎各独立的问题。
不结盟国家在经济方面对西方国家所提出的要求是最坚决的。
穷国认为，富国为它们的制成品所要的价格过高，而且不愿意为第三世界为了生存而必须出售的原料付出公平的价格。它们说，亚非拉不发达国家是债台高筑，而富国却是越来越富。
许多不结盟国家领袖确信，美国所关心的只是大国的货币和贸易交易而不是帮助穷国。他们说，即使是提供美援，也是附有政治条件的。它们倾向于援引联合国的一个报告，这个报告说，第三世界国家在一九七四年购买的商品的价格增加了百分之四十，但它们的出口品的价格只增加了百分之二十七。
为了纠正这种情况，一些不结盟国家要求建立原料储备来使价格的波动缓和一些和平稳一些。另一种主张是以“指数化的办法”来使初级产品的价格同制成品的价格联系起来。随着制成品价格的上升，出口的原料价格也就上升。
然而美国和一些西方国家不愿意同意不结盟国家单方面作出的任何安排。

显示原版>>

Next:美新处报道：美共和党在代表大会前夕陷于困境


北约总部官员说：苏联东欧国家欠西方贷款高达三百亿美元

出版日期:1976.08.14
         期次:6439
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布鲁塞尔八月三日电】东欧欠西方的钱约是英国三年国防预算的总和。
仅波兰欠的硬通货债务就比大多数非洲国家的国民生产总值还多。
西方给经互会每人约八十五美元的贷款，共产党的这个贸易集团有三亿五千万人口。
设在这里的北大西洋公约组织总部的官员们估计，提供给共产党国家的贷款总计约有三百亿美元，达到了空前的数目。
西方的技术向共产党世界提供了数以千计的工厂。在苏联，这些工厂包括向啤酒容器装啤酒的自动化工厂到这个国家的最大的汽车制造厂。
东欧欠了巨大的债务是缓和的结果，而西方正在继续争论扩大同共产党世界的经济往来是否明智的问题。
缓和的整个概念
——象美国国务卿基辛格所阐述的那样——是用大量的贸易和合作协定把东方集团束缚起来，以使对立的制度最后互相依赖，发生战争的可能性会减少。
由于继续不断地缔结贷款协定和偿付贷款，因此很难确切地估计共产党集团的债务有多少。在瑞士巴塞尔的国际结算银行今年三月估计，东欧国家——包括南斯拉夫和古巴——还欠有二百六十一亿美元的贷款。这个数字包括十个西方国家和瑞士的银行的贷款，但不是政府直接贷款。
布鲁塞尔的防务和经济专家估计，未偿付的硬通货信贷在二百七十亿美元到三百二十亿美元之间，约三分之一是给苏联的。
东方集团认为，贸易是或应该是一条双行路，西方的信贷正有利于国内的财政工作和利润。
西方的一位防务专家说：：“这是一个进退维谷的困境。除非西方国家准备合作到现在看来是不可想象的程度，否则就没有办法避免宝贵技术的转让。我们能以更大的失业率或改变生产为代价做到这一点，但是，那将需要作出重大的努力，以使舆论正视我们面临的长期危险。”
其他人认为，这夸大了战略上的危险，美国和北约实行的禁运使共产党国家未能获得西方的机密。
东方依赖西方的粮食和技术已给共产党人带来了重大的问题。
首先，已经证明很难使闭关自守的共产党经济不受西方通货膨胀的影响。
苏联去年对西方的出口增加了百分之五，但出口物的价格比去年降低了百分之七点八，进口物价格比去年增长了百分之十三点八。除此之外，去年灾难性的农业收成打乱了克里姆林宫的如意算盘。
结果使苏联去年仅同西方国家的外贸逆差就几乎达到五十亿美元。
提供信贷的前景已经看来越来越难了。银行界人士说，由于波兰欠债约七十亿美元，它在借贷方面暂时大概已到了山穷水尽境地。
由于西方摆脱了衰退而国内需要资本，这种情况也将使共产党国家借钱更加昂贵。
由于共产党国家己定购了资本设备，它们的债务目前可能会继续增加。西德总理施密特最近估计，这些债务在今年年底以前可能达到四百亿美元。

显示原版>>

Previous:英报文章：《边境死人事件进一步加剧了波恩---莫斯科的紧张关系》

Next:外电报道：不结盟国家外长会议情况


基辛格否认美提出就法巴协定举行三方会谈

出版日期:1976.08.14
         期次:6439
         版次:2
         栏目:\[第二版]
副题:法总理希拉克表示反对举行三方会谈的任何主张
文章正文:
【法新社海牙八月十一日电】美国国务卿基辛格今天否认他希望举行三边会议，讨论解决美国反对法国向巴基斯坦出售核燃料加工厂设备这个有争议问题的办法。
基辛格在这里举行的记者招待会上说：“我从未建议——我想这是出于误会——召开法国、巴基斯坦和美国三方会议。”
根据美国最近制定的法律的条款，向巴基斯坦出售核燃料加工厂设备将意味着结束美国对巴基斯坦的援助。基辛格今天强调说：“这牵涉到两个不同的问题。一个是法国和巴基斯坦之间的合同，这是巴法之间的事情。
“第二个问题是所有国家都关心的一般的不扩散核武器问题。”
基辛格说：“任何一个合同问题和对不扩散问题的争论都是可以讨论的，我们打算为这种讨论创造冷静的气氛。”
【合众国际社巴黎八月十一日电】法国总理希拉克星期三谴责了关于法国、巴基斯坦和美国就法国要向巴基斯坦出售一个核加工厂成套设备这个发生争论的问题举行一次三方会谈的任何主张。
巴基斯坦驻巴黎代办艾哈迈德·卡迈勒对记者们说：“三方全都希望寻求解决这个问题的办法。将通过外交途径继续进行讨论。谈论设立一个委员会或召开一次会议，是错误的。”
【法新社巴黎八月十一日电】希拉克星期三（十一日）在巴黎断然拒绝了基辛格星期二（十日）晚提出的建议。
这位法国总理在对欧洲第一电台的谈话中说：“我不瞒你说，我对基辛格的谈话感到遗憾。在我看来，事情很清楚。这是一个主权的问题。法国和巴基斯坦之间已签订了一项提供一座处理工厂的协定，协定规定了完全令人满意的和有效的国际监督，并由有职有权的国际机构来进行，因此，它不关第三国的事，特别不关美国的事。”

显示原版>>

Previous:斯科特向共和党纲领委员会提出对外政策建议

Next:英报文章：《边境死人事件进一步加剧了波恩---莫斯科的紧张关系》


路透社评述：不结盟国家会议政治宣言草案

出版日期:1976.08.14
         期次:6439
         版次:3
         栏目:\[第三版]
文章正文:
【路透社科伦坡八月十一日电】在今天在这里开始举行的四天的不结盟国家外长会议上要讨论的重大问题之一是美国、苏联和其他国家在印度洋争夺地位和势力的问题。
出席会议的八十五国中间有许多国家或者位于印度洋沿岸，或者虽是内陆国家但是在印度洋有既得利益。
提交外长会议的一项宣言草案说，印度支那战争结束以后，南亚已经代替东南亚成为大国竞争的主要场地。
宣言草案还说，这种形势，通过最强的强国之间争夺海军优势的竞争的加剧，可能在印度洋造成紧张和冲突。
宣言草案指责“大国保持和发展……的军事基地和设施”，但是没有指明是美国。
宣言草案在谈到印度洋时说，大国为了追求战略利益而建立的设施“对沿岸和内陆国家的独立、主权和领土完整形成直接的威胁”。
这里的西方观察家认为，这个政治宣言草案的大部分内容的语调温和得出人意料。
草案只提到了一个大国的名字，就是美国。
草案的印度支那部分里说：“会议忆及美国根据一九七三年一月二十七日《关于在越南结束战争、恢复和平的协定》第八章第二十一条所承担的义务至今尚未履行。”

显示原版>>

Previous:外电报道：不结盟国家外长会议情况

Next:印度外长恰范拜访班达拉奈克夫人


美报文章：《美国的核武库：“我们的马奇诺防线”》

出版日期:1976.08.14
         期次:6439
         版次:1
         栏目:\[头版]
副题:说美国在欧洲的地面部队状况在严重恶化
文章正文:
【本刊讯】美国《华盛顿邮报》八月十日刊登马蔡尔兹写的一篇文章，题目是《美国的核武库：“我们的马奇诺防线”》，摘要如下：
从前，法国曾有一支可靠的防御力量，称为马奇诺防线。这条防线在德国进攻下是坚不可摧的，它是法国最优秀的军事智囊的产物。只有戴高乐除外，他有一种令人不快的习惯，说这整个事情是个骗局。当一九四一年春天纳粹的坦克师进行迂回进攻时，事实证明正是这样。
已经花费数千亿美元的美国核武器库可能是我们的马奇诺防线。总审计局的一项调查报告中就有这个含义。这项报告表明，美国在欧洲的地面部队状况在严重恶化。
这项调查是一年前参议员汉弗莱要求进行的。汉弗莱在参议院透露这项报告的非机密部分时说，对于总审计局在军队人员、装备和弹药方面发现的缺陷，是不可能有什么借口的。
坦克、人员输送车和其他履带车辆的不足是由于对外销售和对外承担的义务造成的，特别是一九七三年的以色列—埃及战争。这些损失尚未得到弥补。
据说，前线装甲部队的人员极为缺乏，从理论上说是处于战备状态的人却缺乏实际经验和作战技能。第二装甲骑兵团和第二旅的部队都缺乏操纵他们那些复杂和昂贵的运载工具的有专门技术的人员。
象陆军老传统那一类东西对“战备报告制度”起了作用，这种制度已经松弛到这样的地步：不可能说明某个部队实际上是否处于战备状态。
弹药的供应也是缺乏的，弹药的事先储备状况是很有问题的。
在目前，估计美国每年花四百亿美元来履行美国在北大西洋联盟中承担的义务。
汉弗莱说：“照我看来，我国驻欧部队，以及保证这些部队处于战备状态的计划方面，存在着严重的管理不善和效能差的问题。这些问题是可以解决的，但是多花钱是解决不了问题的。只有作出整顿我国军事力量的决定才能解决这些问题。现在需要的不是增加预算而是改善管理。”
如果让这种恶化情况持续下去而不加以制止的话，美国的部队对于在欧洲打一场地面战争将几乎没有什么准备。苏联人可能指望不投一枚核弹很快就实行接管。
但是，假使这种恶化的情况在几年的时间内继续下去，将会出现另一种前景。北约组织中的盟国对美国的决心的信任将会受到损害。同时共产党的政治实力将由于苏联集团的军队一直保持满员和战备状态而增长。这可能意味着使共产主义在不发生公开冲突的情况下获得政治上的好处。
这样对方就绕过了这一由核武库组成的马奇诺防线。虽然这一防线可以算是一支威慑力量，但是鉴于使用核武器会使双方共同遭到大规模破坏，因此从长远看来，这一防线是否会有用处是值得怀疑的。

显示原版>>

Previous:美新处报道：美共和党在代表大会前夕陷于困境

Next:美刊报道：美正采取对付苏联力量的新战略


美刊报道：美正采取对付苏联力量的新战略

出版日期:1976.08.14
         期次:6439
         版次:1
         栏目:\[头版]
副题:说美将利用苏导弹飞行时间发动一次选择性反击
文章正文:
【本刊讯】美国《新闻周刊》八月十六日一期（提前出版）刊登一则消息，摘要如下：
在人们进行新的猜测，认为俄国在核力量方面正远远地走在美国的前面的时候，五角大楼对于来自俄国的任何第一次打击，正在悄悄地采取一种分等级的新对策。这是一项取代以前的大规模报复战略的计划，这项计划将利用苏联导弹的三十分钟飞行时间来发动一次选择性的反击。如果苏联的导弹被美国的卫星发现的话，那么这一新的系统就将确定和辨别即将受攻击的军事基地和导弹发射井，然后就把受威胁的导弹发射出去打击苏联目标，美国基地的始终处于飞行警戒状态的轰炸机将奉命飞入空中。苏联导弹袭击他们打算袭击但已腾空了的目标以后，总统可能作出进一步采取行动的决定。然而，采取大规模报复行动将是这一连串事件中的最后一着。

显示原版>>

Previous:美报文章：《美国的核武库：“我们的马奇诺防线”》

Next:斯科特向共和党纲领委员会提出对外政策建议


美新处报道：美共和党在代表大会前夕陷于困境

出版日期:1976.08.14
         期次:6439
         版次:1
         栏目:\[头版]
副题:说福特派和里派之间展开了大规模的斗争
文章正文:
【美新处堪萨斯城八月十二日电】共和党全国代表大会在召开四天会议以选出获得美国总统和副总统提名的人选的前夕陷于困境。
竞选总统运动令人烦恼地处于势均力敌之中，而代表大会召开前，议会式的争辩——以追求派系利益为基础的辩论竟不亚于以原则为基础的辩论——则使情况进一步复杂化。
主要的问题和矛盾如下：
——在代表大会于八月十六日开幕之前，预计不论福特总统或前加利福尼亚州州长里根都无法宣称得到代表大会大多数代表的支持。要达到一千一百三十张多数票，总统仍缺少十票到二十票，里根缺少九十票到一百票。
——在第一轮投票中，代表们也可以弃权，也可以投另一位候选人的票，从而使福特和里根都不可能早日取胜。在第一轮投票以后，代表们对具体候选人所承担的法律义务将迅速消失。
——在副总统提名入选问题上发生的争吵可以分散人们对总统候选人问题的注意力，也可以加重总统候选人问题。保守派里根先生已经宣布他遴选参议员施韦克为副总统候选人，这使他遭到了批评，但是也激起了这样一场运动：用迫使总统在获得提名之前表明他的（副总统）选的办法来阻拦总统。福特已经说他不愿这样做。
——党员们也许会在程序问题上进行大力斗争，以致不仅会使认真地选择总统候选人名单一事黯然失色，而且会损害党的团结。
在举行代表大会以前的这个星期，福特派和里根派就代表大会将采用的规则问题和代表投票问题展开了大规模的斗争。

显示原版>>

Previous:《美国新闻与世界报道》文章：《为什么美国在第三世界首脑会议上成为众矢之的》

Next:美报文章：《美国的核武库：“我们的马奇诺防线”》


日报报道：日本洛克希德贿赂案有新发展

出版日期:1976.08.14
         期次:6439
         版次:4
         栏目:\[第四版]
副题:十六名议员和一现内阁官员已列入被捕名单
文章正文:
【合众国际社东京八月八日电】日本《每日新闻》今天报道：关于洛克希德飞机贿赂案已列入被捕名单的有十六位国会议员，还包括三木内阁的一位官员在内。他们接受了总数一千万日圆的贿款。
《每日新闻》说，在这十六名国会议员中，有十二人属于执政的自由民主党，四人分别属于三个反对党（社会党、公明党和社会民主党）。
报纸说，日本全日空前董事长渡边昭次于一九七二年将三万三千三百三十三美元现款交给自民党议员。其中四人各得一百万日圆（三千三百三十三美元），其余的各得五十万日圆（合一千六百六十六美元）。
报纸说，某些议员将在本周内被捕。

显示原版>>

Previous:日政界人士说在政治领导权问题上三木与反三木派将于八月下旬摊牌

Next:叶南文章谈地震时在天津的经历：《难忘的五十小时》


日政界人士说在政治领导权问题上三木与反三木派将于八月下旬摊牌

出版日期:1976.08.14
         期次:6439
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京八月七日电】政界人士六日说，三木首相与他的党内反对派不可避免将于本月下旬在政治领导权问题上摊牌。
这些人士是在获悉这位六十九岁的首相决意主动提出在年内解散下院举行大选之后这样预言的。
三木星期五在广岛对记者们说，对于洛克希德行贿的丑事，将照他对国民许下的诺言那样彻底查究。
他说，将采取断然措施来改革贪污成风的执政党——自民党，使它能存在下去。他说，这些措施包括修改自民党总裁选举办法。
三木是在自民党的议员在国会临时会议开幕之前反对他当党的新总裁和政府领导人的呼声日益高涨中发表上述讲话的。
以三木和中曾根干事长为首的党内派系想由自己在本月份召开国会会议来保住政治领导权。
但是，另一方面，“反三木”派（包括福田副总理和大平大藏相为首的派系在内）将全力反击“亲三木”派的进攻。
目前党内“倒三木”的呼声甚嚣尘上。
这一“倒三木”的运动原先是自民党副总裁椎名在洛克希德丑事暴露后在四月份发动的。
椎名批评三木对洛克希德案件领导不力，处理笨拙。
上周，当田中角荣前首相因为与此案有牵连而被捕之后，“倒三木”运动的势头就更加猛了。打头阵的是田中过去所领导的那一派，田中在被捕之后已退党。
在大约六十名自民党资历较浅的议员中，在星期三（四日）开了会，多数人赞同在国会临时会议召开之前彻底改组政府和党的领导机构。
据政界人士说，众议院议长前尾繁三郎星期四说，由中曾根来领导，是处理不了国会的事务的。
政治观察家们追述说，福田副总理曾建议“从头做起”，把执政党从目前的危机中救出来。大平大藏相曾建议“祓禊”，也就是“净化”政府和党的领导阵容。多数政治观察家确信他们是想要三木和中曾根辞职。

显示原版>>

Previous:三木和福田十一日会谈

Next:日报报道：日本洛克希德贿赂案有新发展


三木和福田十一日会谈

出版日期:1976.08.14
         期次:6439
         版次:4
         栏目:\[第四版]
副题:时事社说「会谈以各持己见而告终」；共同社说「会谈中一致同意避免混乱和对立，去打开困难的局面」
文章正文:
【时事社东京八月十一日电】福田副总理于十一日下午同首相进行会谈，就当前的政局深入地交换了意见。会谈时，福田副总理说明了现状，他说，党内的大势是要求人心一新。对此，三木首相不改变维持现政权的态度，顽固地坚持在现体制下召集国会临时会议，并亲自解散国会。反而强烈要求福田给以协助。结果，会谈两者对政局的态度各持己见，未能就具体地打开政局的措施取得一致意见。
因此，想争取“圆满下台”的福田设想，从一开始就碰了壁，估计今后的“三福会谈”将更加困难。首相预定在一两天内同大平藏相举行会谈，但是，从三木首相极为顽强的态度来看，可以预料，自民党内反三木势力将强烈主张不得不通过“行使实力”逼“三木下台”。政局将不可避免地出现更加混乱的形势。
【共同社东京八月十一日电】围绕“要求三木下台”问题，自民党加深了裂痕。在这个情况下，三木首相和福田副总理十一日下午举行会谈，迈出了通过协商收拾政局的第一步。结果，两位大臣本着现在面临建党以来的最大危机的共同认识，就“避免混乱和对立，去打开困难的局面”取得了一致意见。
三木首相在会谈时表明了要执掌政权的非同一般的决心，并且表示了不久也将同大平藏相会谈，要求给予合作的想法。
首相这样地表明由现行体制实行“中央突破”的积极态度，将强烈地刺激反三木势力；在十六日起举行的顾问会议等一系列会议上，“亲三木”和“反三木”两个阵营似将发生激烈的冲突。并且，注视党内形势的福田副总理朝着“首相圆满地下台”的目标，在第二次会谈中将提出什么样的对应措施，值得注意。
在历时大约三个小时的三木、福田会谈中，两位大臣就党内形势、整个政局坦率地交换了意见，而且一致同意今后也要就打开困难局面问题不论多少次也要会谈，调整意见。
会谈时，三木首相详细地说明了他在广岛、长崎两市记者招待会上表明的三个紧急任务，即（一）彻底查明洛克希德事件；（二）改革党；（三）处理财政特例法等悬而未决问题。并且表明他要认真解决这些任务的强烈决心，要求福田副总理给予合作。对此，福田副总理谈了他对整个政局的感想；可是，据认为，两者会谈中完全没有谈到查明洛克希德事件的前景、党内日趋高涨的人心一新论，等等。
但是，福田副总理在会谈后会见记者时讲了微妙的话，他虽然称赞说，“是一次成果多的、广泛的会谈。在通过协商收拾事态上一致了”，却又说“不管有分歧，还是没有分歧，内容不能讲”。似乎可以看到会谈在总的方面一致而在具体方面有分歧的状况。
【时事社东京八月十一日电】福田副总理同三木首相会谈后对记者说：会谈是有成果的，是在友好的气氛中进行的。没有改变友好和信任的关系。首相精力充沛地推心置腹地谈了他的看法。表情很认真。今天的会谈具有为打开难局举行第一次会谈的性质。

显示原版>>

Previous:英国《金融时报》文章：《叙利亚和俄国之间的重大分歧》

Next:日政界人士说在政治领导权问题上三木与反三木派将于八月下旬摊牌


斯科特向共和党纲领委员会提出对外政策建议

出版日期:1976.08.14
         期次:6439
         版次:2
         栏目:\[第二版]
副题:主张改善对华关系，重新确定对西半球的政策方针，继续同欧洲合作，在对寻求缓和与避免对抗的同时保持强大的防御力量
文章正文:
【美新处密苏里州堪萨斯城八月十一日电】于今年七月初访问了中华人民共和国的参议院共和党领袖休·斯科特，力主共和党人支持与中国改善关系，作为他们一九七六年竞选纲领的部分内容。
这位宾夕法尼亚州共和党人，在向共和党总统提名大会的纲领委员会发表意见时说，他对于“中国领导人诚挚地希望改善”同西方的关系获有深刻印象。
斯科特还力主党纲上规定“我们对西半球的政策的新方针”。
他力主采取旨在“援助世界上欠发达国家”、与阿拉伯国家改善关系和“坚定不移地支持”以色列、同欧洲合作以及在奉行缓和方针的同时保持强大的防御力量的各项政策。
他的讲话摘要如下：共和党人已采取了非常重要的步骤来加深和扩大我们同欧洲各友邦的合作。我们同我们传统的欧洲盟国的关系，由于福特总统的领导，仍然极为良好。为了鼓励和促进在我们的防务和经济联盟中的合作，我们已经：
一、在一九七五年七月的赫尔辛基最高级会议之前以及会议期间统一了立场；
二、在一九七五年五月北大西洋公约组织最高级会议上共同发表了一项团结宣言；
三、在维也纳谈判的防务问题上和共同均衡削减军事力量问题上增进了合作；
四、继续同盟国就限制战略武器会谈问题进行磋商；
五、在拒绝屈服于实行贸易保护主义诱惑方面加强了政治协商；
六、对于石油卡特尔的挑战迅速作出了反应；
七、在朗布依埃和波多黎各协调了经济合作；
八、继续同发展中国家在不论新旧的国际会议场所进行一系列多边谈判。
美国与苏联之间的关系对于维护世界和平具有根本性的重大意义。因此，在我们对苏联的做法上，我们寻求种种办法来缓和紧张局势，避免对抗，防止造成可能引起战争的局面。在我们共和党的领导下，我们在这个方面取得的进展是出色的。
但是，在我们与苏联进行讨论和谈判的同时，我们还必须要确有把握：我们的基于洲际弹道导弹、海上发射导弹和载人轰炸机三种武器组成的战略威慑力量处于作好准备的状态。我们必须要确保我们的武装力量拥有当前最先进的武器，确保使武装力量得到应有的补给。
据我认为中国领导人对于同西方保持友好关系，改善同西方的关系怀着真诚的愿望。
基本上说，美国之所以应该积极关心中华人民共和国的情况，有如下六个原因：
一、通过同中华人民共和国建立比较直接、经常的联系来使美国的对外政策更符合政治现实；
二、缓和台湾问题，发动一个这样的过程，就是可以用武力以外的手段解决台湾问题的过程；
三、减少中俄发生大的军事冲突的危险，同时，从中苏争端中取得外交上可以利用的手段；
四、缓和朝鲜半岛的紧张局势，鼓励南、北朝鲜采取步骤以更认真的态度讨论分歧和统一的前景；
五、减少美国的“世界警察”的作用，同时，鼓励中国人同非共产党政府建立有实效的关系和外交关系；
六、为原料贸易开辟一个重要的口子，特别是考虑到中国可能是一个新的石油产地。
我今天想在这里特别提出一个要求，就是要求我们党采取主动，保证改善我们同美洲国家——同我们北面和南面的邻国——的关系。
我愿敦促我们的党为西半球政策重新确定方针，这项工作既要在优先考虑的基础上进行，也要在平等的伙伴关系的基础上进行。
我们在中东取得的成绩非常重要。我们的竞选纲领必须重申，我们一方面谋求和平的解决办法，一方面坚定不移地支持以色列人民的自由事业。
我们必须继续努力帮助世界上的不发达国家。

显示原版>>

Previous:美刊报道：美正采取对付苏联力量的新战略

Next:基辛格否认美提出就法巴协定举行三方会谈


外电报道：不结盟国家外长会议情况

出版日期:1976.08.14
         期次:6439
         版次:3
         栏目:\[第三版]
文章正文:
会议在接纳罗马尼亚和菲律宾问题上发生争论【南通社科伦坡八月十二日电】所有不结盟国家的外长今天在正式会议上批准了协调局的部长级会议以前提出的建议：接纳安哥拉、科摩罗群岛和塞舌尔群岛为不结盟运动的正式成员。
由于这个决定，今天就开始讨论接纳新成员参加不结盟运动的问题。在议程上有几个申请，这些申请已在今年五月在阿尔及尔的部长级会议上讨论过。
部长们讨论了所有这些申请。
在对要求接纳为新成员的申请进行辩论（这种辩论尚未结束）期间，阿尔及利亚外长通知部长们说，格林纳达也提出了获得正式成员地位而不是观察员地位的申请。
辩论一直进行到上午会议休息时为止。在辩论中，大多数代表团（其中有南斯拉夫代表团）指出，只应讨论以前提出的、各不结盟国家政府已经得到通知因而能够表示态度的那些要求。
【路透社科伦坡八月十二日电】不结盟国家的外长们在今天的五小时会谈中未能解决新参加这个集团的条件这个争论越来越多的问题。这次讨论集中于分别代表东西方的军事条约组织成员国罗马尼亚和菲律宾要求给予观察员地位的申请。
会议秘书长曼迪斯今晚对记者们说，这次辩论已经成为整个议程上主要的项目之一，会上提出了五花八门的意见。
他拒绝谈详细情况，但是消息灵通人士说，印度、古巴和一些非洲国家认为，一九六一年在贝尔格莱德制定的参加这个运动的标准是神圣的。
其他许多国家鉴于国际形势的变化，要求放宽条件。但是沙特阿拉伯和利比亚建议也考虑巴基斯坦和马尔代夫作为联系成员国问题，这使得这个问题进一步复杂化了。
这些提名遭到了反对，因为事先未向这个运动的协调局提出这些提名。
瑞士同瑞典、芬兰和奥地利一起被接受作为来宾列席这次会议。但是关于让葡萄牙和澳大利亚派代表以同样的身份参加这里的会议问题，则还未作出决定。
【法新社科伦坡八月十二日电】申请国必须得到一致同意，这就是说，只要有一个国家持异议，就会使要求以正式成员国、观察员或来宾身份参加不结盟国家集团而作的努力宣告失败。
南斯拉夫提出成员国遭到入侵问题【路透社科伦坡八月十二日电】消息灵通人士说，南斯拉夫今天向这里的不结盟会议建议，一旦一个成员国遭到入侵，应当立即召开协调委员会会议。
但是叙利亚也提出了一个建议，建议规定，“在威胁不结盟运动本身和危及世界和平的某些严重情况中，可以入侵一个成员国”。
没有详细说明“某些严重情况”，但是观察家认为叙利亚所想到的可能是象黎巴嫩危机这样的局面。
最近在黎巴嫩发生战斗期间，叙利亚军队进入黎巴嫩，虽然大马士革说叙军是应黎巴嫩政府的邀请进入黎巴嫩的。
观察家认为南斯拉夫的建议是为了保障他们的国家，使它将来不会遭到苏联可能进行的入侵。同时，叙利亚关于在某些情况下可以入侵的建议可以作为南斯拉夫的建议的对立物。
在与安全问题有关的第三个建议中，孟加拉国提出了有关干涉不结盟国家内政的新的强硬提案。观察家认为它与印度的双边争端促使它提出了这个提案。
这个提案等于是对南斯拉夫的立场的支持，提案谋求不结盟运动对于各国的真正独立和对于反对任何方面对它们的威胁和压力承担肯定的义务。
伊斯兰集团今天在塞浦路斯问题上很为活跃。消息灵通人士说，这个集团将要求会议听取塞浦路斯土族领导人登克塔什关于塞浦路斯形势的意见。摆在外长会议上的关于塞浦路斯问题的提案谴责塞岛希族所采取的单方面行动，并要求外国军队撤退。
一个较小的集团（埃及、叙利亚、伊拉克、阿尔及利亚、利比亚和索马里等阿拉伯国家和巴勒斯坦解放组织）已开始举行会议，以协调他们在会议上采取的立场。
一些人士说，阿拉伯国家已决定在会议期间避免发表内部分歧意见，例如埃及和叙利亚关于黎巴嫩危机的分歧意见。它们可能集中于巴勒斯坦问题，并要求以色列撤出所占领的阿拉伯领土。
几批非洲国家外长也在分别开会讨论罗得西亚战事加剧的问题。他们忙于为摆在会议上的一项提案进行游说活动，这项提案要求它“对于消除南部非洲的殖民主义、种族隔离和种族歧视承担肯定的义务”。

显示原版>>

Previous:北约总部官员说：苏联东欧国家欠西方贷款高达三百亿美元

Next:路透社评述：不结盟国家会议政治宣言草案


叶南文章谈地震时在天津的经历：《难忘的五十小时》

出版日期:1976.08.14
         期次:6439
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》八月十日刊登叶楚伧的儿子、原国民党国防部第二厅副厅长叶南写的文章，题目是《难忘的五十小时》，摘要如下：
这次来天津参加化工专业交易会，使我又有一次机会和天津同胞接近，内心感到欣慰。而事实，完全意想不到竟把在海外数千里外的我，和天津同胞结下了患难相共、生死相关的深厚情谊。梦中惊醒大厦震荡七月二十六日傍晚由北京到了天津。很快到达了在解放路上的天津友谊宾馆。服务人员都是二十来岁新中国的青年，彬彬有礼，殷勤、活泼，使我毫无旅居之感。加以住在宾馆的来宾都是来自五洲四海的友人，欢聚一堂，凭着这一所大厦给我们无上的旅中温暖。服务员来营救我们七月二十七日是北方夏季的标准日子，阳光普照，气候干热，早晨路旁男女老幼操练身体。我亦杂在人丛中散步，呼吸新鲜空气。时入深夜，万籁寂静，和纽约通长途电话后，倦极而眠。那知道静止的夜色中酝酿着强烈自然灾害，地壳深处，蕴藏着山崩岩裂的危机。在二十八日晨三时四十分，我在梦中惊醒，只觉得整个大厦震荡摇撼，发出沉重的崩裂声音，屋内灯火全熄，伸手不见五指；但是在窗外东北方远处，一道白光，雷电般的从地面直冲云霄，同时震人耳膜的巨响从四面八方骤然爆炸，使我失去了计算智能、方向观念，甚至于恐惧的感觉。在这一刹那才意会到遭遇着大地震。在几分钟内地震的高潮渐渐的平下来，在太平梯口，黑暗中渐渐露出了手电筒的光芒，服务人员正踩踏着震落地面的水泥块、砖块、木条、铁架，来营救我们。每个房间都有人摸索出来，所有的人始终保持着镇定，撤离到宾馆门外的大公用车上。何以能如此？主要是服务人员的真正的“处变不惊”感导我们，使我们很有信心把我们每个人的安危交给了他们。整个宾馆的旅客全部撤离险地以后，天色甫明，我们的公用车移动到宽大的解放路中间。我们看到在解放路上成群的自行车，象平时一样穿梭般的向南北东西各个方向疾驰而过。他们往哪儿去？在这么严重的时候，他们还不跟他们家人在一起，而各人奔向自己的工作岗位，这是多么伟大的举动，是多么优良的品质，是多么感人的行为。从另外一个角度来看，他们的家人又是需要有多大的坚毅力，才能做到“先公后私”，把国家民族利益放在家庭私情之上。
在沉思中不知不觉地已被公用车的司机把我们驶到天津体育场了。跟着又把我们接到在郊外的天津俱乐部。
一路上从体育场到俱乐部途中，看到震塌的房屋，有的前面的墙倒了，有的断了一座屋栉，我们车辆所经之地，街边已搭满帐篷，人们注视我们的行列，我们亦关注到他们处境，在多少的目光中，我看不到悲哀的表情，看到的只是顽强的毅奋。灾害是可恨，但是不怕灾害的挑战，而抱着必胜的决心，就是天津同胞的气概，亦就是中国人民的伟大性。不顾安危重入宾馆时间过得很快，未及晌午，去友谊宾馆取物的人员，把各人最急需的梳洗牙刷用品等类装在洗衣袋内（每个袋都有房间号码），交给每一个客人。我把三二九号洗衣袋打开时，赫然发现我的一对假牙，放在袋内。
接待同志们，不顾自身安危，重入百尺危楼，陆续的搬取宾客们的挂箱箧财物，原璧还给物主，贵重如钻戒宝石，轻贱似一鞋一袜，一件未缺，这种无我的精神，高尚的品格，使受惠者感激而钦佩。
地壳又在颤抖，此处已不是险地，但是震区中央在那儿，一定有更多的破坏。革委会李秘书长来慰问我们，才知道唐山受到重大的损失，天津东北区，亦蒙受着较大的摧残，北京受震是较为轻的。
因此我们都想象大概我们可能转移到北京了。我们的转移去向是领导方面的一个重要决策。在俱乐部等待的十几小时内，天津与北京往返的商讨。最后，蒋处长向我们宣布，“中央为了使外宾获得绝对安全计，决定送大家到上海”。
三十日拂晓，列车进了上海北站。自地震开始整整是五十小时了，我们的旅程亦就告了一个段落。引用贸促会上海分会孙主任在上海招待会上所说的话“中国人民有志气，一定把被毁坏的家园，更灿烂更光辉地重新建设起来。”同时亦要引用招待会上来宾们各别表达的话“地震的经验告诉我们，中国有坚强组织的政府，有矢志忠诚为人民服务的干部，有团结一致的人民，可以战胜一切自然灾害，亦可以战胜一切人为的灾害。”我就以宾主的意见来结束这篇事实经过的报道吧！

显示原版>>

Previous:日报报道：日本洛克希德贿赂案有新发展


印度外长恰范拜访班达拉奈克夫人

出版日期:1976.08.14
         期次:6439
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里八月十二日电】据萨马查尔通讯社报道，印度外交部长恰范八月十一日在科伦坡拜访了斯里兰卡总理西丽玛沃·班达拉奈克夫人，同她讨论了会在不结盟国家最高级会议上出现的一些“棘手问题”。
他们讨论了如何更多地把精力集中在根本性的政治与经济问题上，而不是集中在会使不结盟运动分裂的争执问题上，以尽力维护不结盟运动的团结的问题。据恰范说，最高级会议面临着两类问题，一类是有时可能会变得棘手的组织问题，第二类是有关会议要通过的各项文件的实质性问题。

显示原版>>

Previous:路透社评述：不结盟国家会议政治宣言草案

Next:英国《金融时报》文章：《叙利亚和俄国之间的重大分歧》


英报文章：《边境死人事件进一步加剧了波恩---莫斯科的紧张关系》

出版日期:1976.08.14
         期次:6439
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日电讯报》八月九日刊登一篇文章，题为《边境死人事件进一步加剧了波恩—莫斯科之间的紧张关系》，摘要如下：
当在东西德边界被枪杀的意大利卡车司机贝尼托·科吉的尸体昨天用飞机运回米兰的时候，波恩同莫斯科和东德之间的关系处于多年来最冷淡的时期。
这件事引起广泛的注意，因为他是第一个非德国籍的西方人在这个致命的边界上死于共产党的枪弹。他同时还是一个终生的共产党员，这一点使东德很尴尬。
从波罗的海到巴伐利亚的八百三十五哩长的高十尺的边界围栏一带敷设的防止逃犯的诡雷，得到了新的加强。
值得注意的是，俄国人远没有约束他们的东德奴才，反而助长了这种紧张局势。
昨天，莫斯科的党报《真理报》在一周之内对波恩进行了第二次攻击。它说，包括根舍在内的某些西德领导人“扬言”要向联合国控告东德破坏人权，此举是一个背离缓和东西方紧张关系的政策的“令人不安的迹象”。
也是在上周，俄国人向英、法、美三国大使抗议拟议中的西柏林参加欧洲议会选举一事。
莫斯科的反波恩宣传活动出于何种动机，谁也猜不透。但是勃列日涅夫且别高兴得过份，因为波恩同东方和解的政策并没有导致松弛它同美国的关系。相反，华盛顿认为西德是北约在欧洲的最强大的堡垒。

显示原版>>

Previous:基辛格否认美提出就法巴协定举行三方会谈

Next:北约总部官员说：苏联东欧国家欠西方贷款高达三百亿美元


英国《金融时报》文章：《叙利亚和俄国之间的重大分歧》

出版日期:1976.08.14
         期次:6439
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《金融时报》八月九日刊登该报国际编辑写的一篇文章，题为《叙利亚和俄国之间的重大分歧》，全文如下：
苏联和叙利亚之间出现了重大分歧，这不仅对于谋求中东地区和平解决的努力，而且对于苏联今后的政策都可能产生严重影响。
两国关系恶化的最近原因是叙利亚人压制黎巴嫩的巴勒斯坦人的做法。然而，莫斯科和阿萨德总统的叙利亚政权之间几年来在别的方面也关系紧张。其中包括阿萨德总统试图使叙利亚的经济自由化，而且总的来说还试图使叙利亚在中东的外交活动中起较为独立的作用。
现在看来，苏联领导人已经决定：如果阿萨德总统想要追求独立，他就得在没有苏联支持的情况下这样做。据一些叙利亚人士说，苏联已经全面停止了军火供应，而且，正当较低级别的人员开始感到这种逐渐加剧的分裂趋势时，在执行技术援助计划方面也出现了某些停顿现象。
这些消息在西方还没有完全得到证实，虽然英国和美国人士一致认为，莫斯科已经到了这样的地步，即它准备把阿萨德总统——必要时还把叙利亚——一笔勾销。
在苏联的政策中，可能有一种虚张声势的因素，就是俄国人希望阿萨德总统将被推翻，但是尽管阿萨德插手黎巴嫩，迄今为止他仍表现出了相当大的韧力。
现在看来，他在黎巴嫩的目的是要取得对巴勒斯坦人的足够的控制，从而使他可以去求助于美国人，要求华盛顿运用它对以色列的影响来促成中东问题的解决。
美国的作用据说奉行这种政策的理论根据是认识到苏联除了能提供武器外，几乎不能向中东提供别的什么；而且如果要找到一项解决办法的话，实际据有全部王牌的正是美国。
这种想法同埃及总统萨达特的想法并非不一样。萨达特在一九七○年上台之后不久就开始同俄国人闹崩了。
据可靠的阿拉伯人士说，叙利亚和苏联在巴勒斯坦人问题上引起的分歧，在叙利亚外长六月份访问莫斯科期间达到了严重关头。
据说在那次莫斯科会谈之后，苏联（它是叙利亚和巴勒斯坦人的主要军火供应者）曾对叙利亚人说，如果他们不改变自己的政策，就不能再得到武器、弹药或者零件。
苏联副总理阿纳托利·库兹涅佐夫今年七月最后一周对叙利亚首都进行了一次小心谨慎的访问，更加强了苏联的这种强硬立场。
苏联对叙利亚的压力也许只是暂时的。但是随着苏埃条约的废除和克里姆林宫目前同大马士革之间的捉摸不定的关系，苏联目前在中东只剩下两个坚定的盟友——同叙利亚相敌对的伊拉克复兴社会党政权和利比亚的轻浮人物卡扎菲上校。
当前的主要问题是，阿萨德总统在黎巴嫩的冒险行动是否取得成功。看来苏联并没有被下述协定所感动，该协定是经过在大马士革长时间会谈之后达成的，但是还没有得到巴勒斯坦解放组织主席阿拉法特的批准，据认为该协定是要独立自主地武装在黎巴嫩的巴勒斯坦部队。
停火这项协议要求部分撤退黎巴嫩境内的叙利亚军队，要求召开黎巴嫩交战各方的圆桌会议，建立由叙利亚人、巴勒斯坦人和黎巴嫩人组成的三方委员会来实现停火。
尽管有一项关于把叙利亚两个师从基督教徒控制的索法尔山区疗养地撤退到贝卡山谷（靠近同叙利亚的边界）的条件的协议，可是这项协议的重要部分——据了解，包含在秘密条款中——仍然有待于执行。
这些秘密条款进一步倾向于支持巴勒斯坦人及其盟友黎巴嫩左派提出的要求，这些秘密条款还包括从黎巴嫩逐步撤退所有叙利亚军队的规定。
目前难以预料叙利亚和苏联争执的结果。但是西方、特别是美国的外交界愈来愈觉得，它可能大大改变采取一个新的和平主动行动的条件。
一些美国政策顾问争辩说，随着叙利亚逐步退出激进派的阵营，苏联的影响大大减少了，某些观察家不现实地认为，如果巴勒斯坦解放组织受到牢牢的控制，关于以色列从约旦河西岸撤退的谈判就可以开始，侯赛因国王将再次起重大作用。

显示原版>>

Previous:印度外长恰范拜访班达拉奈克夫人

Next:三木和福田十一日会谈


德新社从科伦坡报道说：不结盟国家实现团结的决心比预计要大

出版日期:1976.08.15
         期次:6440
         版次:1
         栏目:\[头版]
文章正文:
【德新社科伦坡八月十三日电】当不结盟国家会议第一周开会的时候，这里的观察家一致认为，在八十五个不结盟国家中实现团结的决心比原来预计的要大。
会议的第一阶段——十七个成员的协调局会议——的确产生了某些意见分歧。但是它准时结束以便开始举行第二阶段的外长级会议，从而就产生了一个明确的日程表以及在协调局权力范围之内的一些明确的初步决定。
不结盟国家的外长们已经继续沿着这条道路走下去。
接纳新成员这一重要问题导致了外长们作出妥协性决定。
人们认为这个问题是重要的，因为正如外长会议主席、斯里兰卡的菲利克斯·班达拉奈克所说的，“对我们来说，这是一个至关重要的问题，因为它直接影响今后岁月中我们的运动的性质。”
外长会议主席团在同许多国家的代表接触后，呼吁来自非洲、拉丁美洲和阿拉伯联盟的地区性集团协调它们自己的观点以帮助减少建议的数目。
这三个集团的官员们现在正在分别开会，这些会议是同全体会议以及关于经济事务和政治事务的两个委员会并行的。
亚洲国家正试图通过双边会谈来协调它们的立场。虽然采访会议消息的记者们实际上同代表团隔绝，但是他们设法获悉“事情进行得不错”。
但是现在还为时尚早以至无法断定这是否是一种过分乐观的估计。

显示原版>>

Previous:斯里兰卡总理谈不结盟运动

Next:梁厚甫文章：《卡特的外交构想》


古巴加紧派人员到牙买加引起牙反对派不安

出版日期:1976.08.15
         期次:6440
         版次:4
         栏目:\[第四版]
文章正文:
【路透社金斯敦八月四日电】越来越多的古巴人到达这里帮助这个左派政府，这引起了反对派和牙买加中产阶级的关注。
这些古巴人是技术人员、工程师、教师、医生和农业人员，他们是根据曼利总理和卡斯特罗在这位牙买加领导人一九七五年七月正式访问哈瓦那时签署的技术交流协定到这里来的。
曼利说，古巴人的流入完全是善意的，是一个友好邻国的表示。但是，反对派持怀疑态度，并断言说，许多古巴人是共产党特务。
这两个国家相距仅九十英里，长期以来一直是友好相处，许多牙买加人生在古巴，或父母是古巴人。但是，曼利发现他的国家在古巴援助问题上有尖锐的意见分歧。
究竟有多少古巴人在牙买加还不清楚。美国《新闻周刊》说有三百人，但是此间没有得到证实的消息说有三千或更多的人。劳工部四月份对议会说，人数不超过九十七人。一位发言人最近对路透社记者说，这个数字没有增加。
但是，当一月份有五十六名建筑工人到这里建设一个农业学校的时候，该国被告知说，要完成这个项目还需来二百八十名工人。尽管工程近于完工，他们是否已经到达，尚不得而知。
有几队古巴工程师正在农村建造低成本的住房，这些住房的构件都由古巴供给，他们在工作过程中指导牙买加工人，并建造许多小水坝，以灌溉甘蔗田。
卫生部最近宣布，来了二十名古巴医生，帮助牙买加迫切需要的医疗服务事业。大约有一百名古巴艺术家、歌唱家和舞蹈演员，其中包括古巴国家芭蕾舞团已到这里参加加勒比艺术节。
某些专业组织反对古巴技术人员到这里来，医生们在当地报纸上抱怨说，古巴医生不称职，只不过是卫生员。
反对派领导人西加说，来的古巴人比需要的多得多，他指责说，这些多余的人是特务。
今年有七名牙买加高级警官被派往古巴受训。当地没有透露这个消息，但是当纽约一家报纸刊登这则消息后，国家安全部长基布尔·芒恩说，他们是为拟定的卡斯特罗访问这里训练特种安全技术的。
过去牙买加的警察由英国训练。
牙买加政府部长和执政党官员与古巴共产党官员定期往来。
继续交换技术工人，一百六十二名牙买加青年建筑工人最近建成了一个旅馆，并在哈瓦那东部开始建造三十套住宅的房屋。
两国之间的贸易加快了速度，牙买加一九七五年向古巴输出价值达十六万五千七百七十四美元的货物。
古巴向牙买加输出了大量的炼乳，以调剂这里罐头牛奶的短缺。古巴一九七五年初在这里缺少食糖期间，借给牙买加六千吨糖。
预料，古巴全国旅游业协会的一批官员不久将到该岛国，学习牙买加的旅游方法，并为牙买加提供旅馆设备。
古巴国家航空公司现在在金斯敦和哈瓦那之间设有班机。
曼利政府最近对牙买加和古巴之间的关系保持沉默。
但是曼利政府赞成与古巴、圭亚那、墨西哥和委内瑞拉进行合作，而不愿意在经济上依赖美国。曼利说，经济上依赖美国可能导致牙买加丧失独立和造成外界对国家政治前途的控制。
但是他坚持认为，只要他的党执政，牙买加就不会变成共产主义。

显示原版>>

Previous:铁托到达科伦坡

Next:美联社报道：苏联向秘鲁出售一批战斗轰炸机


合众社谈不结盟国家的内部分歧

出版日期:1976.08.15
         期次:6440
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社科伦坡八月十二日电】在此间第五次不结盟国家首脑会议上散发的一本小册子，援引了一句非洲谚语。谚语说，“象打架，草遭殃。”
在不结盟国家看来，这些大象指的是苏联和美国，也就是大家所称的超级大国。
自称不卷进东西方大国集团的南斯拉夫和印度，正在进行一场争当八十五国的不结盟运动管理机构的领导的斗争。
影响不那么大的国家已经在私下进行角斗了，而各国政府首脑预定要到下星期一才坐下来讨论。
尽管它们公开声明要团结，但是看来，在会议再过一周后结束之前，大概可以越来越清楚地看出，一些不结盟国家相互结盟了。
尽管人们希望在这里能避免双边的争执，但是看来也很可能至少会有一些青草遭到践踏。
不结盟运动内部的一些斗争是围绕参加这个运动的问题进行的。例如，南斯拉夫支持接纳罗马尼亚参加这个运动，而印度则反对。据悉印度担心，如果接纳罗马尼亚，就可能促使它的宿敌、中央条约组织签字国巴基斯坦进入这个运动。而巴基斯坦是得到美国支持的。
在首脑会议前的外交部长秘密会议上正在出现成员国之间的其他分歧。
北朝鲜正在游说，要求支持它的一项反美的强硬提案，该提案要求美国撤退驻南朝鲜的四万八千名军队。而东道国斯里兰卡政府提出的朝鲜问题提案在语调上却要温和得多。
巴勒斯坦解放组织并不喜欢关于中东问题的决议草案，它认为这个草案太温和。巴勒斯坦解放组织以前曾提出过以色列认为是意味着它的犹太人国家应被消灭的要求。
利比亚一直在这里游说，要求支持把以色列驱逐出联合国，大多数国家代表团大概不会支持这个措施。
孟加拉国说，禁止军舰进入印度洋的规定不仅应适用于超级大国，而且应适用于“地区的大国”，在这里这是指印度。孟加拉国的这种说法已使印度感到恼火。
此间的会议将要通过的最后文件会大讲团结，而团结是最难以实现的目标。

显示原版>>

Previous:南朝鲜报纸报道：《对三十多个国家进行幕后外交》

Next:铁托到达科伦坡


黑格强调北约应对华约提高警惕

出版日期:1976.08.15
         期次:6440
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社哥本哈根八月十日电】欧洲盟军最高司令、美国将军亚历山大·黑格，今天在这里再一次说，北大西洋公约组织不得不对东欧华沙条约部队的日益加强提高警惕。
黑格在向丹麦首都后备军官大会第二十九盟军联合会的约莫五百名军官讲话时说，苏联的联盟已完成同北大西洋公约组织的战略的和军事的均势，而且正在“尽一切努力取得优势”。他说，在这一威胁面前，大西洋联盟没有别的选择，只有加强它自己的防务。
据黑格说，北约最受威胁的一翼是北翼，但是他并不细谈这一点。
这位前白宫顾问还强调必须加强西方在经济问题方面的合作，他向大会说：“当前的世界经济情况，可能使我们的盟国削减他们的防务努力。
“而它们恰恰应该采取相反的作法。
“尽管苏联的生产在下降，特别是它的粮食产量表明是不满意的，可是它却逐步增加了它的武器和军用飞机的生产。”

显示原版>>

Previous:美报文章：《有关第二阶段限制战略武器会谈的战略》

Next:曼斯菲尔德希望卡特当选下届美国总统


梁厚甫文章：《卡特的外交构想》

出版日期:1976.08.15
         期次:6440
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新加坡《南洋商报》八月五日刊登梁厚甫的文章，题为《卡特的外交构想》，摘要如下
：
美国民主党总统候选人卡特，前后发表过四篇有关外交政策的演词。较主要的两篇，一是在纽约外交政策协会的演讲，二是卡特接纳候选人位置的时候所作的演词。
为着表现美国南方人坦率粗犷的本质，演词的运字遣词，相当坚定明确。支票既已开了出来，值得综合起来谈一下：
（一）“开门见山”的外交——卡特特别的强调，他的外交，将是“开门见山”的外交，综合盟国的意见以及综合美国各外交政策机构的同僚们的意见的外交，质言之，不是个人的外交，不是密室之内，暗中筹划的外交。这些话，自然是为着向基辛格国务卿踢一脚，但是，作为自由国家领袖的美国，把外交来公开，未尝不是一件有意义的事。作为一个队伍的领班人，口号应该叫得清楚一点，如果叫得不明不白，那能怪人家步伐大乱？
（二）美国主要的外交政策是对付苏联，即是应付苏联在欧洲、在亚洲、在非洲、在中东的扩张政策。
卡特认为，“缓和政策”将予保持，“继续对苏联减低紧张局势”。这是应有的话，也是说了等于没有说的话。作为美国总统的候选人，不可能说，我将放弃“缓和政策”。因为如果这样说，那就是在明年就职典礼的时候，听完了掌声，就听到了炮声。怎样说，问题不大，较大的问题，是内心如何，以及追求缓和政策，将有什么样的条件。条件是有的：（甲）谈判的时候，必须“谨守我们的原则，确保我们的利益，对具体问题，作商务谈判式的折衡”。（乙）和苏联谈判，将受美国对欧洲、对亚洲、对中东、对非洲政策所制约。（丙）美国将与苏联续作限制战略武器谈判，但“美国只能接纳一些不会使得美国的洲际战略武器落后于苏联战略武器的规定”。
（三）对欧洲——（甲）卡特认为，苏联对欧洲的军事独霸，是“对和平的严重威胁”。欧洲的军事安全，“基本上等于美国本身的安全”。（乙）美国对北约保持“关键性的义务”。美国“在欧洲，对北约作足够的兵源提供，以期在没有过早使用核武器的前提下，能事前吓阻或事后打退任何的侵犯”。
（四）对亚洲——卡特对亚洲的政策，是有点迂迴的，非作深一层的玩味，不能了解其用意。
首先，卡特说过，欧洲的军事安全，等于美国的军事安全。其对欧洲的重视，是情见乎词的。但是，对亚洲，没有说过这样一针见血的话。人们可能料想到，这是鼓励或者默许苏联向亚洲来扩展。卡特虽然说过，“美国是太平洋的强国，在（亚洲）这一个区域，有了很重要的押注，也有了若干的目标。”但是，押注不及美国本身安全的重要，始终有点重欧轻亚的成份。
细心研究，原来卡特心目中的亚洲，是依亚洲本身的性质，而分作两部分的。一是中国那一部分，二是非中国那一部分，即包括日本、朝鲜以及东南亚、西南亚在内。
日本、朝鲜以及东南亚，如果受到苏联的侵略，基于美国是太平洋上的强国，美国将负起保卫的义务，但是有一条件，“不要重蹈越南的覆辙；越南的事件，原来涉及美国的主要利益”。
因为这样，卡特的亚洲政策，分为两个部分：
（甲）中国部分（ａ）美国对中国以及台湾的关系，将仿照日本的成例，对前者正常化关系，对后者取消大使级的外交代表。（ｂ）“不论中国与苏联关系的紧张以及缓和性如何或者将来的动向如何，美国对中国的政策，将以双方要求逐渐改进及扩大关系的愿望为基础，继续做去。”“美国（对中国）政策的一般特质将不会也一定不应该受美国与苏联关系所影响。美国的朋友以及美国的盟邦将首先受考虑。同时，美国在全球各地寻求其利益时，不因考虑苏联的意见而受到制约。”
（乙）中国以外的亚洲区域（ａ）关于日本，卡特说：“和日本保持友谊关系”，把日本视为美国在亚洲利益及政策的基础。（ｂ）关于南韩，卡特说：“重申我们对大韩民国安全的承诺”，但美国将“逐渐减轻负担及逐渐撤退”美国现在当地的兵力和核武器。（ｃ）东南亚各国，仅由美国是太平洋强国一名词所掩卫。
（五）对中东——“继续寻求中东的公平的及持久的和平”，但“对以色列之独立及安全，保持坚定的承诺”。
（六）对非洲——“采取政策，承认非洲之本身以及未来非洲之发展，对美国有其重要性”。

显示原版>>

Previous:德新社从科伦坡报道说：不结盟国家实现团结的决心比预计要大

Next:美报文章：《有关第二阶段限制战略武器会谈的战略》


曼斯菲尔德希望卡特当选下届美国总统

出版日期:1976.08.15
         期次:6440
         版次:2
         栏目:\[第二版]
副题:认为美所承担的一些主要国际义务应解除并逐渐退出亚洲大陆
文章正文:
【美联社华盛顿八月九日电】即将退休的美国参议院多数党民主党领袖曼斯菲尔德希望卡特是下一任的总统，并且希望他能与领导国家卷入代价高昂的国外纠纷的旧人决裂。但是，曼斯菲尔德表示担心卡特不会这样做。
曼斯菲尔德在接见记者时说：“我希望他不会依靠旧人和旧的政策。但是，有许多旧人集结在他的周围，而他们所主张的是过去的政策而不是为我们现在所处的世界所制订的政策。”
曼斯菲尔德自己对于美国应在国际上起的作用的看法是从这样一个前提出发的：我们所承担的一些主要的国际义务应该解除。他说，美国人应该逐渐退出亚洲大陆。并且应当在五年到十年内将驻欧的五十二万二千名美军及其家属削减一半。
他争论说：“我们不是一个亚洲国家而是一个太平洋国家。而在西欧，在战事结束后三十年，我们的军事人员及其家属似乎事实上已经变成一支常驻的占领军，每年要花费三百二十亿美元。”
七十三岁的曼斯菲尔德向五十一岁的卡特提出如下的劝告：
——解散东南亚条约组织，因为这个六国联盟“已经毫无用处了”。
——重新估计中央条约组织的价值。
——逐步撤出美国驻南朝鲜的地面部队。南朝鲜现在“比（共产党）北朝鲜强大”。如果有必要履行美国的条约义务的话，就只向南朝鲜提供空中保护。
——更多地注意拉丁美洲。美国在那里的政策只是“在临时的基础上”而不是稳定的和一贯的。
他说，“富兰克林·罗斯福对于在一个最吉利的时刻发生的世界大事或许具有最伟大的感受，因为在他上台并开始执行谋求国际合作的政策之前，美国人民的孤立主义是很严重的。
“杜鲁门继续执行了这个政策，虽然不象罗斯福那样有才能或镇定自若，但他是坚定的。”
“尼克松在打开通向中华人民共和国的大门方面作出了伟大的贡献。福特总统实际上执行了他的前任的政策。总的说来，他干得不错，特别是他具有表示他的看法的灵活性——而在总统预选竞选的一部分时间内，情况却不是这样。”

显示原版>>

Previous:黑格强调北约应对华约提高警惕

Next:美报刊登书评：《蒙代尔的一本著作》


美报刊登书评：《蒙代尔的一本著作》

出版日期:1976.08.15
         期次:6440
         版次:2
         栏目:\[第二版]
副题:书名是《权力的职责：如何成为一个负责的总统》
文章正文:
【本刊讯】美国《基督教科学箴言报》七月三十日刊载斯特劳特的书评，题为《蒙代尔的一本著作》，摘要如下：
评论一本已得到副总统提名的人写的书，还不算为时太晚。这本书的作者是明尼苏达州民主党参议员沃尔特·蒙代尔，书名为《权力的职责：如何成为一个负责的总统》。早在今年一月二十三日，这本书就神秘地出现在我的书桌上，有待评述的书往往是这样送来的。当时它被放在书架上搁置起来。现在它却成了华盛顿各家起居室中纷纷谈论的新话题了。卡特在多大程度上符合蒙代尔提出的关于一位“负责的总统”的条件？我觉得卡特州长在考虑他的竞选伙伴人选的时候是亲自看过这本书的。
这本书写得相当动人。人们都知道参议员蒙代尔在华盛顿的十二年期间，一直努力帮助儿童、营养不良的人、老年人、负担过重的纳税人以及消费者。他谈出了他所遇到的各项问题。这本书透彻地分析了尼克松是怎样成为一个“帝王式的总统”的，以及我们应当采取什么对策。他希望有一位强有力的总统，但是要受到国会、内阁、新闻界、政党和舆论的箝制。该书共有十章，第一章扼要地提出问题，另一章谈到“通向白宫之路”（“‘没有哪一个大国以这样混乱的方式选择它的领导人的”），最后一章专门谈论“总统的品格以及对公众的领导作用”。
“摆在我们面前的任务是清楚的：重新规定总统的作用，承认总统权力的重要性，但是坚决认为克尽职守地行使总统权力具有更大的重要性。”
在这里他流露出一种由于未能如愿以偿而感到遗憾的心情。“从一九七三年初直到一九七四年十一月二十一日，我积极地努力争取得到民主党总统提名，在这个过程中我断定，我们提名和选举总统候选人的办法迫切需要从根本上重新加以研究。”参议员蒙代尔愤怒地解释说，事实是，他花费了时间和金钱来竞选，但是从来没有得到百分之四十以上的选民的支持。他退出竞选时说了下面这样一段使人难忘的话：
“从根本上说来，我发现我并没有那种想当总统的压倒一切的愿望，而这种愿望在进行必要的竞选活动时是必不可少的。我想，谁要是不愿意赴汤蹈火，谁就当不上总统。”他是心甘情愿地退出竞选的。按照推理，卡特（本书没有提到他的名字）似乎是愿意经过这段赴汤蹈火的历程的。
下面是一些象是无意中讲给卡特州长听的无拘束的忠告：
“我们应当作一切可能作的事情以使总统的生活方式不是那么与人隔绝，不是那么类似帝王。”
在蒙代尔的这张记分表上规定的特点方面，卡特的级别有多高？这本书后来的几段论述看来同卡特在公众中的形象恰好是吻合的：蒙代尔说，我们需要这样的“领导人”，“他们将表现出美国人民向来具有的那种富于同情心和正义的品质。”
蒙代尔说，在寻求一个比较克尽职守的总统的时候，一个候选人的履历和人格“是绝顶重要的”。
他说：“美国人民是富于同情心、人道主义和聪明的人民。”总统应当反映这些特点。看来卡特州长在起草他的接受提名的讲话中抄袭了书里的这些话。
蒙代尔提出的其他建议如下：国会应当通过一项法案，规定总统候选人象肯尼迪和尼克松在一九六○年那样正面交锋并展开辩论。他对于政党的腐朽感到惋惜；他再三表示反对总统的任期限于一期，一期为时六年；他争辩说，如果采取这种办法，将使一个总统一上来就由于任期有限而不能有多大作为；他认为，这样将会减轻选民的责任。

显示原版>>

Previous:曼斯菲尔德希望卡特当选下届美国总统

Next:外电报道：不结盟国家外长会议十三日情况


美报文章：《有关第二阶段限制战略武器会谈的战略》

出版日期:1976.08.15
         期次:6440
         版次:2
         栏目:\[第二版]
副题:说福特已转变为支持美国务院关于限制战略武器会谈的主张，即牺牲美巡航导弹，而让苏联保持逆火式轰炸机；目前国防部长和参谋长联席会议正在作最后的抵抗
文章正文:
【本刊讯】美国《华盛顿邮报》八月九日刊登诺瓦克的一篇报道，标题是《有关第二阶段限制战略武器会谈的战略》，摘要如下：
在对待政府内部关于武器控制问题的分歧上，福特总统原先是持一种仲裁者的不偏不倚的态度的，现在他已悄悄地转变为大力支持国务院关于限制战略武器会谈的主张了。持强硬路线的人把这种主张叫作同美国和西方的灾难调情。
假定福特先生能够获得提名，从而今后能够不再受到里根的限制性影响的话，他就可望在十一月二日选举之前力促同苏联订立新的限制战略武器条约。除此之外，现在看得很清楚，福特先生准备以高昂的代价换取这项条约。即牺牲美国的巡航导弹，但是让苏联人保持他们的新的逆火式轰炸机。
国防部长拉姆斯菲尔德和参谋长联席会议还在作最后的抵抗。他们在最近举行的一些秘密高级会议上，一直在异常强硬和顽强地反对总统和基辛格国务卿。不过看来福特先生已经下定决心要在今年秋天签订限制战略武器第二阶段协定，因此五角大楼获胜的希望是很渺茫的。
被认为是在界限不大清楚的战略武器的范围之内的两项新的武器系统，使签订限制战略武器第二阶段协定的时间耽搁了十八个月。这两项新武器是：苏联的逆火式轰炸机；美国的由微型发动机推动的巡航导弹，这种巡航导弹可以从飞机上或军舰上投掷，目前苏联还不能仿造。问题是：福特先生和勃列日涅夫总书记一九七四年在符拉迪沃斯托克（即海参崴——本刊注）达成的协议为两国的进攻性运载工具规定的最高限额（两个四百）是否包括这两项新武器？
七月三十日国家安全委员会在堪萨斯城共和党代表大会开幕之前，最后一次研究武器控制问题的时候，摆在它面前的有几种抉择。但是引起人们注意的一种抉择是基辛格提出的最新建议。许多专家认为此建议肯定会获得苏联赞同。
这一建议将把巡航导弹计入战略武器的最高限额之列而使这种导弹的数量受到限制，这将是对五角大楼视为常规战争不可少的一种武器系统的重大打击。但克里姆林宫却被允许继续生产逆火式轰炸机，这种轰炸机可以在空中加油而且显然具有战略潜力。
作为交换条件，苏联将不得不作出这种假定的让步：把二千四百件战略运载工具的最高限额减少——或许减少一百件，或许减少二百件，也许更多。
主张强硬路线的人的真正希望寄托于拉姆斯菲尔德部长。拉姆斯菲尔德通常是一个骑墙派，他现在的讲话是坦率和强硬的：不管中央情报局怎么说，逆火式轰炸机是一个战略武器，而且，在牺牲巡航导弹的同时却允许逆火式轰炸机的存在，是不能容忍的。拉姆斯菲尔德现在不仅在私下里，而且在一些高级会议上说了这些话。
如果拉姆斯菲尔德和基辛格是为了争取总统的赞同而进行一场大辩论的话，那么这个问题将是值得怀疑的。但是，在那么长的时间内站在基辛格博士一边之后，七六年的福特已不是在二十四个月之前，也就是在七四年八月九日就职时那样的战略武器问题新手了。国会山上的一位消息灵通的主张强硬路线的人士说，“称福特是亨利的傀儡是错误的。我认为，他现在是一个有信心的和有决心的信徒”。

显示原版>>

Previous:梁厚甫文章：《卡特的外交构想》

Next:黑格强调北约应对华约提高警惕


美联社报道：苏联向秘鲁出售一批战斗轰炸机

出版日期:1976.08.15
         期次:6440
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布宜诺斯艾利斯八月八日电】情报人士说，秘鲁军政府悄悄地购买了三十六架苏联超音速战斗轰炸机。从前，古巴是西半球唯一得到俄国喷气式飞机的国家。
他们说，得到这批飞机使得南美洲太平洋沿岸的军事平衡在未来的任何军事冲突中更倾向秘鲁人。
除古巴之外，秘鲁是西半球唯一的拥有俄国Ｔ５５中型坦克的国家。
秘鲁人已有近二十架法国喷气式海市蜃楼战斗机。
该人士说，这个合同是上月初同来访的俄国代表团签署的。利马由政府控制的报纸没有公布这次访问的消息。该人士说，该代表团有一名苏联高级空军元帅。
合同要求今年年底交付十二架飞机。其余的到一九七七年底交付完毕。
该人士说，这种飞机称为“苏—２２式”。
这种飞机显然和最近出口的“苏—１７式”具有同样的结构，是苏联的一种有旋转机翼的尖端战斗轰炸机。
从前，秘鲁在北面与其邻国厄瓜多尔有边境冲突，在南面与智利有边境冲突。现在，在有关的国家之间正在进行会谈。
智利空军现在正接收一九七四年从美国购买的Ｆ—５Ｅ超音速喷气式战斗机。但是，它购买的十八架飞机中只有六七架运到智利。
同时，美国国会通过了一项外援提案，继续停止以前对智利实行的军事援助。
该情报人士说，在同一提案中，秘鲁得到二千多万美元的信贷，以分期付款的方式向美国购买武器。
一位人士说：“秘鲁人处于极为有利的地位。他们从俄国人和美国人双方都得到武器。”

显示原版>>

Previous:古巴加紧派人员到牙买加引起牙反对派不安

Next:苏联《在国外》杂志译载法国《世界报》文章：《为什么会发生地震》


美去年发射的“海盗－2号”已进入火星轨道

出版日期:1976.08.15
         期次:6440
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加利福尼亚州帕萨迪纳八月七日电】“海盗—２号”今天结束了八亿九千万公里的旅程，减慢速度进入了围绕火星的一个鸡蛋型的长轨道上，与此同时，“海盗—１号”从火星表面送回更多的生物资料。
“海盗—２号”是在十一个月以前发射的，它开动了一百三十六公斤重的推力引擎，打转转使其天线始终保持对着地球，并在格林威治时间十二点二十九分（地球收到的时间）进入了火星轨道。
喷气推进实验室一位发言人说：“这个轨道是漂亮的。飞船平稳地降到了轨道上。”
“海盗—２号”将开始沿着这颗红色行星的北纬四十至五十度对所选定的两个可能的着陆区Ｂ—２和Ｂ—３进行四天的拍照。
从“海盗—１号”轨道飞行器送回的照片看，第一个选定的着陆区Ｂ—１在阿西达利亚平原，看上去高低不平，断裂并布有坑穴。

显示原版>>

Previous:苏联《在国外》杂志译载法国《世界报》文章：《为什么会发生地震》


南朝鲜报纸报道：《对三十多个国家进行幕后外交》

出版日期:1976.08.15
         期次:6440
         版次:3
         栏目:\[第三版]
副题:说朴集团想争取取消不结盟会议讨论朝鲜问题
文章正文:
【本刊讯】南朝鲜《东亚日报》八月六日刊登题为《对三十多个国家进行幕后外交》的消息，全文如下：
八月九日在斯里兰卡召开的不结盟会议快要来到了。政府考虑到这次会议将给联大带来的影响加强了外交努力，要通过幕后的外交协商争取取消对韩国问题的讨论并制止采取有偏向的立场。据说，政府特别根据针对今秋联大票数对峙的方针，考虑到不结盟会议后北傀要开展更加激烈的宣传攻势，要加紧进行提出决议草案的准备工作并且进一步加强获得更多票数的活动。
政府的一位消息灵通人士五日说：“政府正在同三十多个国家进行协商，要求它们在不结盟会议上反映我们方面的立场。”“在上一次利马会议时，南北方就加入问题展开了斗争，这次虽然不可能制止讨论韩国问题，但也不会通过完全支持北傀要求的‘政治宣言’。”
这次会议是北傀加入以后的第一次会议。北傀为了在政治宣言里提出撤出驻韩外国军队的主张，正在开展猛烈的攻势。这位消息灵通人士说，这次不结盟会议议题中的焦点是经济合作问题，即使由北傀提出韩国问题，支持我们的那些国家也将不会同意北傀的整个主张。
政府的一位人士就不结盟会议讨论加入问题说，“在上一次利马会议的讨论记录中已经明确地否决了关于韩国申请加入的问题。”“所以，只要韩国不重新提出加入问题，就不会再讨论了。”
政府认为，这次会议关于韩国问题的政治宣言将在某种程度上反映北傀的主张。北傀会借机展开猛烈的攻势。所以，要加紧进行宣传活动和在联大提出决议草案的准备工作。

显示原版>>

Previous:外电报道：不结盟国家外长会议十三日情况

Next:合众社谈不结盟国家的内部分歧


斯里兰卡总理谈不结盟运动

出版日期:1976.08.15
         期次:6440
         版次:1
         栏目:\[头版]
文章正文:
【南通社科伦坡八月十三日电】无论当前的国际局势多么不能令人满意，世界今天正在朝着不结盟的方向前进。不结盟对贫穷弱小的国家具有特殊的吸引力，但是它对可能被视为实际上是发达的国家和比较强的国家也具有吸引力。不结盟是由于真正独立与和平共处的原则而具有如此强大的吸引力的，不结盟的政策是努力谋求实现这些原则的。
这是斯里兰卡总理班达拉奈克夫人在接见南通社驻科伦坡记者时发表的一些意见。
斯里兰卡总理在接见记者时作了下面一些回答：
问：你认为所有主要的政治家和整个世界大家庭应当集中力量解决的最尖锐的国际问题是什么？不结盟国家在这方面能有什么作为？
答：有范围广泛的国际政治和经济问题急待解决。一般地说，有关于加强和平的问题，军备竞赛造成的宝贵资源的浪费和不稳定问题，各国之间在政治和经济方面的关系不平等问题，旧殖民主义遗留下来的残余问题，南部非洲的种族主义问题，由于以色列对巴勒斯坦问题的态度以及它对整个阿拉伯世界的态度而不断对中东和平造成的威胁问题。这些问题中每一个问题都很严重和尖锐，不结盟国家和世界大家庭的其它国家应采取紧急行动。
过去三十年来，裁军一直是实际上每次重大国际会议议程上最优先的议题。核武器潜力的扩散，其它许多类型的大规模毁灭性武器的积聚和在这种军备竞赛中对宝贵的经济资源和物质资源的浪费，这些是一些紧急问题。
我认为，这样说并非言过其实：今天世界面临的最尖锐的问题之一，和平受到的最严重的威胁之一，是贫穷问题，发达国家和发展中国家越来越大的差距以及富国和穷国不平等的经济关系。
这些都是需要紧迫加以解决的问题。国际大家庭必须认识到这种紧迫性，共同努力为它们找到解决办法。尤其是不结盟国家必须在这些领域加紧努力。
问：你认为使不结盟主张在世界上这么大的地区具有这么大的吸引力的要素是什么？你怎样估计不结盟运动今天所处的地位？你对在科伦坡召开的第五次不结盟国家最高级会议有什么期望？
答：不结盟运动的成员已由贝尔格莱德会议时的二十五个增加到今天的八十五个。显然，这个增加必须用以下事实来说明，即不结盟政策可以满足比较穷和比较弱的国家（不结盟运动主要是由这些国家构成的）的某些需要。
首先需要真正的独立，不只是摆脱旧殖民统治，而是需要一个国家摆脱另一个国家的任何形式的统治。
作为不结盟政策的基本内容之一的和平共处可以满足比较穷和比较弱的国家的另一个极大的需要。和平共处政策的前提是建立以经济、社会和政治等领域中的国际合作为特点的国际秩序。显然，和平共处特别可以满足比较穷和比较弱的国家的需要，因为这些国家是不能从竞争和冲突得到好处的。
当然，我在这里是概括地谈不结盟对比较穷和比较弱的国家特别具有吸引力的问题，我不是没有意识到这样一个事实，即对一些可能被认为实际上是发达的和比较强大的国家来说，不结盟也是具有吸引力的。（下转第三版）（上接第一版）
在当前，看来不结盟运动有必要总结一下自一九六一年在贝尔格莱德举行具有历史意义的第一次不结盟会议以来国际局势中的重大变化。无论当前国际局势可能是多么不能令人满意，但是世界是朝不结盟方向前进的，这一点非常明显。因此，为了保持不结盟运动的效能和势头，就必须认识这些变化，因为舍此我们就不能把我们的注意力充分地集中在当今存在的问题上。
在考虑不结盟的现状时，我们要考虑到不结盟的成就。这些成就从如下事实中看得很明显：五十年代的两极世界已经崩溃、任何围绕权力中心而进行的分化都遭到抵制、亚洲的各地区性军事联盟正处在消亡的过程中。虽然大国在继续竞争、而且这种竞争可能证明对边界来说是危险的，但是，人们是越来越侧重于缓和了。非殖民化的过程已接近于完成，尽管帝国主义以殖民主义以外的形式进行控制的问题在可预见的未来还会继续存在。发展中国家为确立公平的国际经济秩序而进行的尝试看来正在变得比几年前有效。这些情况以及不结盟成员增加的情况，都确定无疑地表明不结盟运动的成功。
然而，这些成功本身却可能给我们带来某种危险。例如，人们有这样的论点：成员的增加可能意味着不结盟运动会在某种程度上丧失其团结一致，从而它在今后的效能会减少。还有人对那些敌视不结盟运动的人要使这个运动背离它的正确路线或者完全搞垮这个运动的企图表示不安。这些担心可能是被夸大了，但是，不结盟国家当然应该注意这些担心，尽一切可能确保不结盟政策继续有效。
你无疑会明白，对于你所提出的对即将举行的科伦坡首脑会议可抱什么期望的问题是不能轻易地作出答复的。必须承认，我们不能期望在解决所有国际问题方面取得了不起的成就。毕竟这些问题中有些问题使世界苦恼了几年，如不是几十年的话。然而，我们在政治方面可以期望会议使不结盟国家对建立一个能导致解决这些问题和建立令人满意的国际秩序的运动作出积极的贡献。
即将举行的科伦坡首脑会议将对经济问题给以应有的注意。从而反映出这个事实：不结盟运动主要是由贫穷的发展中国家组成的。这些贫穷的发展中国家中的一些国家首先关心的必然是经济问题。
我们希望采取有效的行动以实现我们之间的经济和社会合作。实行这种合作的潜力是巨大的，因为不结盟国家中既有剩余资本也有相当多的技术知识。
会议还将研究发达国家和不发达国家之间非常不公平的关系，以促进建立新的国际经济秩序。大家记得，这种秩序是按照一九七三年阿尔及尔首脑会议上提出的倡议规定下来的。
科伦坡首脑会议必将标志着一个成功的运动在发展中的另一个阶段，把在一九六一年具有历史意义的贝尔格莱德会议上开始了的工作继续下去。

显示原版>>

Next:德新社从科伦坡报道说：不结盟国家实现团结的决心比预计要大


苏联《在国外》杂志译载法国《世界报》文章：《为什么会发生地震》

出版日期:1976.08.15
         期次:6440
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《在国外》杂志一九七六年七月十六日——二十二日一期译载法国《世界报》的题为《为什么会发生地震》的文章，摘要如下：
一九七六年二月四日危地马拉由于一次地震死亡了二万五千人；一九七六年五月六日，据不完全统计，弗留利（意大利）的一千三百名居民成了强烈地震的牺牲品；一九七六年五月十五日在秘鲁发生了一系列地震“冲击”；……看来，我们的行星仿佛象个有生命的活东西，由于突然的抽筋，使得它那庞大的躯体抖动而抽搐起来。
这种概念是完全不正确的，实际上地震远不是罕见的现象，据统计，每年平均发生地震约三十万次。诚然，大约只有其中的二十次可以算作是大的地震。但据统计，毕竟平均每年有一万——一万五千名地球居民因地震而死亡。
地震现象的机制还远远没有完全为人所知。但是从六十年代深入研究陆台大地构造理论开始，在了解地震原因方面，获得了重大科学成就。
“陆台大地构造”这一术语是从哪里来的呢？
问题在于六块巨大、坚硬、形状和面积各不相同的构造板块（欧亚大陆、美洲、太平洋地区、非洲、印澳大陆和南极洲）构成了地球的岩石圈——变硬了的表面，在这些板块中间有若干数量的较小的板块在“漂浮”。这一层的厚度大约七十公里，在它的下面是另一个所谓软流圈的粘性层。无论是这个层还是那个层，都是地球外壳的两个组成部分，并且是由一种材料构成的。当然只有岩石圈由于本身的硬度才会受地震的影响。软流圈的粘性介质，不言而喻，是不可能被“劈开”的。
大陆是位于构造板块上的，它们由较轻的岩石构成，同陆台一起漂移。由于相对地轻一些，大陆没有消失在水下。它们“在世界海洋上漂移”。只是改变着位置而已。
理论上可以把两个构造板块同带式传送装置相比较。由于大洋山脉（分布在世界大洋底部的、长度五万公里宽度五百到三千公里的山脉）断裂的结果而形成的裂罅，开始被从软流圈里上升的热岩浆和粘性岩浆所填充。它到了表层以后，便向边缘“贴合”，变冷，凝结，给下一个岩浆流让路。在带式传送装置的另一端，应当有相应数量的岩层消失。这种现象正是发生在深水盆地中，这种盆地主要是集中在太平洋底部，在那里，一个构造板块仿佛正在向另一个板块的下方漂移。在逐渐下沉的过程中，岩石圈的硬化物质重新又陷入地下深处所特有的温度和压力的条件之中，于是就慢慢地又变成塑性岩浆。
潜入水下的只能是那些本身不带有大陆的构造陆台。如果这些“大陆”互相碰撞的话，它们就会发生破裂和聚成折皱——隆起成山。例如，从直布罗陀绵连缅甸的山系，其自身很大一部分就是欧亚大陆块同非洲和印澳大陆碰撞形成的。另一方面，很大的海洋陆台能漂移到大陆板块之下，在这种情况下，沿大陆边缘就长出了山脉（比如说，安第斯山系——落矶山脉）。
构造板块能相互脱离或者相互靠近。地震除少数外都发生在这些构造板块的边缘。陆台相对运动产生的能量正是在这里聚集起来，而且释放出来是十分不均衡的。
凡是构造板块分开的地方，震源就离地面很近，地震的强烈程度也不大，因为岩石圈的物质来不及冷却，所以既没有变得太厚，也没有变得太硬。
当地壳陆台发生碰撞的时候，会发生什么情况呢？
如果说的是深水盆地，那么这里的地震十分强烈。因为岩石圈物质来得及“变老”，所以就变成了很厚、很结实的地层。
如果说的是两个大陆碰撞，那么我们就会遇到不太深的地震，因为在这种情况下没有水下板块。但是其中的一些地震可能发生在“中间”深度处，譬如在帕米尔和兴都库什山脉发生的情况：紧贴亚洲的印澳陆台的边缘倒塌，其倒塌的各个部分象鱼鳞一样一层层堆积起来。
总之可以断言，这一地区或那一地区的地震频率取决于对峙的陆台相对运动的平均速度。譬如最强烈的地震过程会经常发生在加利福尼亚、沿圣安德雷斯构造断口的地方，那里板块移动的平均速度一年达六厘米。在意大利则小些，因为非洲是以一年平均为一厘米的速度向欧洲靠拢的。
在中国国土上常常发生强烈的地震。根据最新的理论，这是由于好象在印澳板块的冲击下，亚洲出现了许多裂纹，它以反击来回报冲击。

显示原版>>

Previous:美联社报道：苏联向秘鲁出售一批战斗轰炸机

Next:美去年发射的“海盗－2号”已进入火星轨道


铁托到达科伦坡

出版日期:1976.08.15
         期次:6440
         版次:3
         栏目:\[第三版]
文章正文:
【法新社科伦坡八月十三日电】不结盟运动唯一还活着的奠基人南斯拉夫的铁托总统今天飞抵科伦坡，出席十六日在这里开始的第五次不结盟国家首脑会议。
南斯拉夫领袖现在关心的是，不结盟运动有可能被内部的分歧冲淡和分裂。他在最近的一次讲话中曾说：“这个运动必须保持团结并组织起来，因为对于不结盟来说，要争取世界和平和合作，别无他途。”
南斯拉夫官员说，不结盟运动必须明确防止政治过激主义，避免冒经济上同工业化国家对抗的风险和防止瓦解。这很可能是铁托总统在科伦坡的发言的主题。
但是，对于派代表参加会议的许多国家来说，铁托元帅虽说是一个社会主义者，仍然还是一个欧洲人，他的采取温和态度的主张是否会被好斗分子们听取，尚需拭目以待。
南斯拉夫代表团可能再一次向会议提出它的长期来就有争议的建议：建立一个在两次首脑会议期间协调不结盟国家政策的“常设秘书处”。

显示原版>>

Previous:合众社谈不结盟国家的内部分歧

Next:古巴加紧派人员到牙买加引起牙反对派不安


外电报道：不结盟国家外长会议十三日情况

出版日期:1976.08.15
         期次:6440
         版次:3
         栏目:\[第三版]
副题:一致同意罗、菲、葡以来宾身份出席会议；朝提出新的朝鲜问题决议草案
文章正文:
【路透社科伦坡八月十三日电】消息灵通人士说，罗马尼亚、菲律宾和葡萄牙今天获准将以来宾身份出席这里的不结盟会议。
这项决定是在六十位外长于首脑会议（将于八月十六日开幕）之前在科伦坡举行的会议上就此问题进行了一个半小时的激烈辩论之后作出的。
眼下还不能证实，这三国究竟是获准以常驻来宾的身份参加不结盟运动，还是只能参加目前这次会议，但是一些权威人士说，会议同意这三国有常驻来宾的身份。
会议的这个决定使在一项程序上的争论宣告结束，而这场争论本来大有推迟会议日程之势。
现在外长们能够着手处理会议要解决的其他问题了——如讨论斯里兰卡提出的关于宣布印度洋为和平区的建议。
代表四十五个国家的伊斯兰秘书处今天也被获准以观察员身份参加不结盟运动。
与此同时，沙特阿拉伯今天就它提名巴基斯坦一事澄清说，伊斯兰堡政府已清楚表明，它将不申请以任何身份参加不结盟运动，除非大家一致同意它参加。
关于让马尔代夫群岛与会的问题——这个问题是利比亚提出的
——会议主席菲利克斯
·班达拉奈克说，他保留了在外长会议最后阶段提出这个问题的权利。
阿尔及利亚提出的让加勒比海国家格林纳达从观察员身份升为正式成员的要求已提交给协调局解决。
【美联社科伦坡八月十三日电】权威人士说，葡萄牙、菲律宾和罗马尼亚已经被接纳作为来宾出席下周举行的不结盟国家首脑会议。
这项决定是折衷办法，让这三个国家以正式资格出席首脑会议
——不结盟运动本身
——但是没有权利参加会议进程或投票。
罗马尼亚人士说，他们宁愿得到比来宾更高一些的身份，但是对这个决定感到高兴。一位罗马尼亚官员说，“这是第一步。”他说，罗马尼亚外交部长马科维斯库将率领罗马尼亚代表团参加首脑会议。
【印新处新德里八月十三日电】萨马查尔通讯社报道，当不结盟国家外长会议全体会议继续辩论接纳新会员的时候，成立了两个委员会——政治委员会和经济委员会。
【法新社科伦坡八月十三日电】阿拉伯国家外长在昨晚的一次会议上通过了一项决议，并同意通过政治宣言草案，条件是要剥夺以色列国的联合国成员资格。
【路透社科伦坡八月十三日电】北朝鲜在这里不结盟国家会议上就朝鲜问题提出了一项强硬的新的决议草案。
在不结盟会议上，东道国斯里兰卡已经提出了一项提案，要求全部外国军队撤离南朝鲜，关闭外国军事基地和取消在南朝鲜的联合国军司令部。现在北朝鲜人对这项提案的措词感到不悦，因此又提出了一项更强硬的决议草案。

显示原版>>

Previous:美报刊登书评：《蒙代尔的一本著作》

Next:南朝鲜报纸报道：《对三十多个国家进行幕后外交》


埃及政府照会阿拉伯联盟：要求提防一项损害阿拉伯的“可疑计划”/埃及加强西部和西北部边界军事力量

出版日期:1976.08.16
         期次:6441
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗八月十一日电】中东社说，埃及十一日致阿拉伯联盟一份照会，要求联盟成员国提防一个旨在损害整个阿拉伯民族的广泛的“可疑的计划”。
在这份照会中，“埃及要求阿拉伯民族保持警惕，并对一项旨在恢复十月（一九七三年）胜利前的那种局面的敌视计划采取共同态度”。
照会继续说：“苏丹最近的事态发展和目前在黎巴嫩发生的事情，乃是同一个计划的组成部分，该计划的目的在于损害阿拉伯民族，并实现阿拉伯民族的敌人所要实现的目标。有些外国军队支持这一可疑的计划，因此，所有阿拉伯国家都应承担起它们的责任。”
照会又说：“埃及拒绝解决黎巴嫩冲突的任何不考虑黎巴嫩的统一和领土完整、并可能损害巴勒斯坦抵抗运动的解决办法。埃及要求冲突有关各方遵守和执行开罗协议（关于巴勒斯坦人在黎巴嫩的存在的协议）。”
照会指出：“黎巴嫩问题的没有有关各方的真正代表参加的任何解决，都只能导致保持冲突，损害黎巴嫩和阿拉伯民族的利益。”
据照会说，埃及断言“叙利亚对黎巴嫩的军事干涉不符合叙利亚在利雅德四方会议上作出的保证”，它接着认为，“这一可疑的阴谋不仅仅旨在损害巴勒斯坦抵抗运动和黎巴嫩人民的利益，而且也损害叙利亚人民，因为它阻碍叙利亚人民动员他们的力量和资源来求得他们领土的解放”。
【中东社开罗八月十二日电】明天出版的《金字塔报》在头版显著地位说，武装部队总司令部部署并领导执行了一项加强埃及西部和西北部边界部队的计划。
该报还说，一位负责的军方人士称，计划包括调遣一批属于不同兵种的部队和小分队，其中有装甲、步兵、伞兵和空防部队，这是为了保持武装部队的战略平衡。
《金字塔报》说，该军方人士解释说这一计划的目的在于保卫埃及的西部边界，制止破坏分子通过这条边界进行渗入。
该报说，开罗最近一个时期得到的情报都表明卡扎菲上校极力在一些他在埃及边境附近建立的基地上招募和训练破坏分子，准备对埃及进行破坏活动。
该报接着说，一些属于一个大国的顾问正在策划这些行动，这个国家还为这些企图提供武器和支持。
【合众国际社开罗八月十三日电】埃及在西部边境沿线驻扎军队，还是许多年来的第一次。
政界人士倾向于一致认为，这次军事集结是防御性的，并不意味着埃利两国就要爆发战争，除非局势出现意外的转折。
这些人士指出，《金字塔报》的消息是在萨达特动身去科伦坡参加不结盟国家首脑会议之前发表的，大概是旨在阻止卡扎菲在萨达特不在开罗期间采取任何“愚蠢的”行动。

显示原版>>

Previous:特勒扎塔尔巴勒斯坦难民营地为右翼占领

Next:时事社报道：《勃列日涅夫和土光会谈，在推进日苏经济互助合作问题上取得一致意见》


不结盟国家团结一致

出版日期:1976.08.16
         期次:6441
         版次:1
         栏目:\[头版]
眉题:南通社说不结盟国家外长会议表明
文章正文:
【南通社科伦坡八月十四日电】为不结盟国家首脑会议所作的最后准备工作，经过部长级会议和它的各个机构的努力，即将轻松地和积极地结束，并且表明在不结盟国家中间是易于取得团结一致的。部长级会议的两个主要的机构，政治委员会和经济委员会，正在继续致力于首脑会议已经商定的三个主要文件——政治和经济宣言以及行动纲领——的草案，同时部长们则正从事一项重要的工作，即就一项关于将来协调局的文件达成协议，协调局将在两次首脑会议之间成为所有不结盟国家的主要政治机构。
昨晚部长们已经通过这个文件的草案。在今天上午，非洲、亚洲、拉丁美洲和欧洲国家的代表也分别举行会议，以便就它们参加协调局的代表问题达成协议。
这一机构的组成将不是通过表决、而是通过协商一致来决定，协商一致是不结盟国家作出决定的最民主的方法。在辩论这个重大问题时引人注目的是南斯拉夫的活动，南斯拉夫为未来的协调局和它的组成、指导选举协调局成员的原则和协调局的工作、任期等提出了文件草案。协调局将不是一个执行政治机构——即某种呆板的组织机构，而是根据不结盟运动日益增长的力量和日益扩大的活动以及根据不结盟运动参与处理国际问题的情况，更加系统地沟通不结盟运动活动的一个机构。
在部长会议举行全体会议和各机构开会的同时，新抵达科伦坡的不结盟国家的政治家和其他高级官员正在这里积极进行政治活动。铁托总统会见了西丽玛沃·班达拉奈克总理。

显示原版>>

Previous:不结盟国家外长会议结束

Next:美报报道：《苏联人实施对南部非洲的战略》


不结盟国家外长会议结束

出版日期:1976.08.16
         期次:6441
         版次:1
         栏目:\[头版]
副题:会议通过首脑会议议程；马尔代夫被接纳为成员国
文章正文:
【法新社科伦坡八月十四日电】在亚洲共产党国家的几位领导人到达科伦坡参加在这里举行的不结盟最高级会议的同时，草拟提交会议的文件的委员会的语调明显地强硬起来了。
柬埔寨的主席乔森潘、老挝的主席苏发努冯、越南总理范文同和北朝鲜总理朴成哲，在今天到达这里时受到了斯里兰卡国家元首高伯拉瓦和总理班达拉奈克夫人的迎接。
越南人立即同北朝鲜和古巴的代表团一起形成了推行强硬路线的先锋。越南总理一到达就宣布他的国家将要求加紧进行反对帝国主义、殖民主义和新殖民主义的斗争，尤其是反对美帝国主义。
与此同时，古巴和北朝鲜对委员会起草的文件提出了修正案，强化了对美国的抨击，指责它呆在南朝鲜和拉丁美洲，并指责了它在这些地方的活动。
对于最高级会议关于不结盟政策和经济合作的宣言草案以及行动纲领草案，已提出了一百多项修正案。
同时，会议的第二阶段已于今天结束，会议接纳小小的马尔代夫共和国为不结盟集团的第八十五个成员国，并建立了经过扩大的有二十五国参加的协调局，在这个机构中，非洲的代表增加了。
巴勒斯坦解放组织在除了叙利亚以外的所有亚洲阿拉伯国家的支持下在协调局中赢得了一个席位。由特别委员会提出的，今天为不结盟国家外长所接受的一项建议给非洲十二席、亚洲八席、拉丁美洲四席、欧洲一席。
协调局将成为两次最高级会议之间的不结盟运动的执行机构。
会议的第三阶段也就是最后一个阶段将在星期一开始，这里人们的注意力已转到国家元首的到达上面。除了今天到达的两位主席之外，已到这里的还有南斯拉夫总统铁托、塞浦路斯总统马卡里奥斯、赞比亚总统卡翁达和毛里塔尼亚国家元首达达赫。
【突尼斯非洲通讯社科伦坡八月十四日电】不结盟国家外长会议昨天上午和下午继续举行了全体会议。外长们决定根据柬埔寨的要求给予菲律宾以观察员的地位。
【南通社科伦坡八月十四日电】第五次不结盟国家最高级会议的议程草案，在下午举行的部长级会议全体会议上得到了通过。第五次不结盟国家最高级会议的议程如下：
会议开幕；选举会议负责人；讨论通过部长级会议关于接纳成员国、观察员和客人的建议的动议；通过议程；第四次不结盟国家的国家或政府首脑会议的主席作报告；科伦坡外长筹备会议提出建议；程序性问题；对国际政治局势和不结盟国家的作用进行总的审查和估计，特别注意以下问题：Ａ、非洲南部和其他殖民地问题。Ｂ、中东局势。Ｃ、巴勒斯坦问题。Ｄ、塞浦路斯问题。Ｅ、朝鲜问题。Ｆ、拉丁美洲问题。Ｇ、印度洋成为一个和平区。Ｈ、缓和的国际影响。Ｉ、干涉其他国家内政的问题。Ｊ、裁军和国际安全；回顾和估计国际经济形势以及发展问题；回顾和估计加强不结盟国家和发展中国家之间的经济支援和合作的措施。

显示原版>>

Next:不结盟国家团结一致


不结盟国家外长通过协调局文件草案

出版日期:1976.08.16
         期次:6441
         版次:3
         栏目:\[第三版]
文章正文:
【南通社科伦坡八月十四日电】一般的估计认为，由于通过了关于不结盟国家新的协调局的文件草案，外长们完成了首脑会议所面临的十分重要的一部分工作。
外长们是通过鼓掌欢呼通过文件草案的。
未来的协调局有三个特点：
——不结盟国家不想建立任何执行政治机构，也不想搞建立组织意义上的任何严格的制度化，因为他们所属的这个运动，是一些国家的民主的、自由和志愿的集合。
——不结盟国家是意识到他们所负有的责任的，因为他们在全世界参与国际政治和经济生活的一切领域。因此，他们的活动不能是临时凑合的，也不能放弃任何途径。
新协调机构意味着比先前更大、更系统地为活动开辟途径，这是由于不结盟运动在参加国的数目以及代表其活动内容的国际政策和经济的课题方面不断扩大。
昨天关于确定未来协调局的面貌的最后一部分工作，主要集中于讨论协调局继续进行工作的问题，即协调局成员的轮换以及协调局的地理代表制的标准。
【路透社科伦坡八月十四日电】不结盟国家外长开会一直开到今天凌晨，以解决在成员资格和这个运动新扩大的协调机构的未来委任。
会议人士说，对于协调局里的席位，有激烈的竞争。
这里的重要争论是协调局的权力应增加到何种程度以及不结盟运动创始成员国提出动议，要求在协调局永远占有席位。
会议秘书长曼迪斯说，协调局问题上的一致同意维护了不结盟的原则：成员国之间不歧视，不按实力或大小加以区分。
协调局成员将以一种保持地理平衡的方式轮换。也有有关连续性的规定，但是没有永久成员资格的规定。

显示原版>>

Previous:香港《大公报》文章：《从两党阵容看美国大选》

Next:南通社自科伦坡报道说：某些国家的立场无益于加强不结盟的独立方针


福特同美记者说他有信心击败里根

出版日期:1976.08.16
         期次:6441
         版次:2
         栏目:\[第二版]
副题:希望里根对副总统人选提出建议
文章正文:
【合众国际社华盛顿八月十四日电】福特总统今天在同《华盛顿邮报》记者谈到共产党人参加西欧各国政府的问题时说：“我认为，为了北大西洋公约组织的安全，我们不能让北大西洋公约组织的任何一个成员国的政府中有共产党人参加。”
福特还说，他仍然有信心在共和党全国代表大会上击败里根，并将“非常热切地希望得到里根对副总统竞选伙伴人选提出的建议”。
总统说，他曾保证选择一位“在哲学上互相融洽的”竞选伙伴。他还说，在这一范畴内，考虑象保守派前得克萨斯州州长约翰·康纳利和自由派参议员查尔斯·珀西（伊利诺斯州人）那样的各种人选是可能的。
总统还说，在同民主党人的竞选运动中，对外政策可能成为一个重大问题。他说，他感到关切的是，民主党总统候选人卡特似乎愿意让美国“推卸在世界上所负的责任”。
【美联社华盛顿八月十四日电】福特总统星期五说，自他担任总统以来，他的政府已“消除了水门或错误行为的任何方面”。
福特这样说是为了回答民主党总统提名人吉米·卡特说的一句话，后者星期三在亚特兰大说，在福特政府期间，美国迄今未能解决在治理方面“如何确立和维护更高的道德和正义标准的问题”。
福特在今天的《华盛顿邮报》上发表的同该报记者的谈话中说：“我非常坚决地认为，注视着我就任以来的情况和了解情况的人可以毫不犹豫地说，自我担任总统以来，我们已经消除了水门或错误行为的任何方面。”

显示原版>>

Previous: 苏致信希腊表示担心希土爱琴海争端可能妨碍苏船只在该地区的活动

Next:洛克菲勒重申他不作副总统候选人


古巴在外长会议上提出一项为其入侵安哥拉辩护的决议草案

出版日期:1976.08.16
         期次:6441
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社科伦坡八月十四日电】古巴今天谋求不结盟国家外长支持它的决议，这项决议谴责美国中央情报局并且赞许哈瓦那在安哥拉的作用。
这项决议草案还要求谴责“美国帝国主义对古巴进行的威胁和新的侵略活动，因为古巴援助安哥拉人民进行斗争以击退南非的侵略和保卫安哥拉人民的自由与独立”。
这项建议在关于印度洋的一节中谋求谴责南非在那个地区设立的军事基地以及比勒陀利亚政权、以色列和其他西方国家在那个地区的密切的军事合作。
古巴——苏联的坚决支持者——提出的这个建议删掉了斯里兰卡原先的政治决议草案中的一段话，这段话警告说南亚正在变成“大国争夺的主要场所”。
这项决议没有提到苏联舰只驻扎在印度洋，也没有提到苏联使用索马里基地，但是它谴责“保持和扩大象迪戈加西亚（美国的海空基地）这样的外国帝国主义的军事基地”。

显示原版>>

Previous:南通社自科伦坡报道说：某些国家的立场无益于加强不结盟的独立方针

Next:叙利亚宣布封闭叙黎边界/黎右翼电台说伊拉克、阿尔及利亚军队分别在黎登陆


基辛格在联合国分别同希土外长对话

出版日期:1976.08.16
         期次:6441
         版次:2
         栏目:\[第二版]
副题:就希土爱琴海争端问题充当“谈判渠道”的角色
文章正文:
【合众国际社纽约八月十四日电】基辛格国务卿今天在希腊和土耳其之间围绕爱琴海石油勘测权问题发生的争端中充当了一个“好朋友”和谈判渠道的角色。
希腊和土耳其的外长已开始穿梭于华道夫—阿斯多里亚饭店的走廊之中，通过基辛格进行对话。
今天，基辛格先同希腊外长比齐奥斯会晤了一小时零十五分钟。接着基辛格又同土耳其外长查拉扬吉尔会谈了两个小时。然后比齐奥斯又同基辛格举行第二次会谈。
基辛格对记者们说，美国是“作为一个好朋友，尽力帮忙”，虽然他拒不承认美国起的是一个调解者的角色。
基辛格于当天下午返回华盛顿。他对记者们说：“会谈已有点象他的中东穿梭旅行的性质，这提供了一个交换意见的渠道。”
他说：“和平解决争端对两国都有利。我想，要是我们表示谅解并努力使双方都注意到目前局势中存在的积极因素的话，我们就可以最有效地发挥我们的作用。”
基辛格在同查拉扬吉尔会谈之后说：“问题必须要在希腊和土耳其中间解决。而美国正在努力为双方达成一项解决办法提供便利条件。”
他说，在这头一天的会谈中，“我们仅仅是试探了一下各方的立场。我不知道，实际谈判将自何日始”。
希腊已把希土争端提到了联合国安理会。土耳其官员说，在希腊确切地规定出他们声称享有主权的希腊水域到底是爱琴海的那一部分之前，实际谈判不可能开始。
土耳其官员们说，他们认为，土希争端是政治的和经济的争端，因而必须在双方政治上的最高一级来加以解决。
当土耳其把石油勘探船西斯米克一号派进希腊声称属于它的大陆架上面的水域时，爱琴海危机达到了沸点。
【美联社纽约八月十四日电】基辛格在分别会见希腊的比齐奥斯和土耳其的查拉扬吉尔以后对记者说：“我们相信，和平解决是可能的，必须避免动用军事力量。”
“我们非常强烈地认为，必须找到一项和平解决办法。”
但是他说，他既没有要求、也没有从两国外长那里得到关于他们在这场争执中将不使用武力的任何保证。
基辛格和希土两国外长的讲话表明，未能把这场争执带到谈判桌来的主要障碍，是希腊要求西斯米克考察船先撤出爱琴海然后再开始谈判。
查拉扬吉尔宣布，土耳其不接受开始谈判的任何“先决条件”。
这位国务卿说，他和美国的西方盟国正在起草一项安理会决议，要求争执的双方举行和平谈判并缓和他们的对抗。
【合众国际社纽约八月十三日电】基辛格国务卿今天到达联合国，打算为防止希腊和土耳其之间在东地中海爆发一场军事冲突而举行一系列会谈。
据说，希腊已使其部分部队处于“战时编制”，并以此来显示力量和表示不满。
基辛格在本周访问欧洲时曾警告说，如果希、土两国的分歧转变成一场军事冲突，一件不幸的事就会变成一场灾难。

显示原版>>

Previous:美报报道：《苏联人实施对南部非洲的战略》

Next: 苏致信希腊表示担心希土爱琴海争端可能妨碍苏船只在该地区的活动


洛克菲勒重申他不作副总统候选人

出版日期:1976.08.16
         期次:6441
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约八月十四日电】当在福特总统可能挑选谁担任竞选伙伴的问题上酝酿着一场风波的时候，纳·洛克菲勒重申他不希望被考虑担任下任美国副总统。他今天在乘飞机前往密苏里之前通过一位发言人说：“这就是我离开这里前往堪萨斯城时的立场。”

显示原版>>

Previous:福特同美记者说他有信心击败里根

Next:香港《大公报》文章：《从两党阵容看美国大选》


美报报道：《苏联人实施对南部非洲的战略》

出版日期:1976.08.16
         期次:6441
         版次:1
         栏目:\[头版]
文章正文:
说苏正从两条战线上加紧实行它的非洲战略：一、向莫桑比克和在坦赞的黑人游击队提供武器和顾问，以同罗得西亚白人政权作战。二、玩弄手腕，从南非加剧了的紧张局势中捞取尽可能多的外交资本
【本刊讯】美国《基督教科学箴言报》八月十二日刊登该报记者威利斯发自莫斯科的一篇报道，题为《苏联人实施对南部非洲的战略》，摘要如下：
当黑人游击队发射的迫击炮弹的轰鸣声在罗得西亚回响，从而预示着南部非洲的种族紧张局势出现新的升级的时候，苏联正在如下两条战线上加紧实行它自己的对非洲的战略：
一、它答应向莫桑比克提供轻武器和军事顾问，人们普遍认为它正在提供；同时还向在坦桑尼亚和赞比亚的基地受训的其它黑人游击队提供武器，也许还有顾问，以便同罗得西亚的伊恩·史密斯政府作战。
二、莫斯科正在玩弄手腕，要从南非加剧了的紧张局势中捞取尽可能多的外交资本。莫斯科大肆张扬地宣称它支持索韦托（约翰内斯堡附近在六月份开始发生暴乱的一个黑人城镇）和其他黑人地区内受压制的黑人，而且正在试探如何在松松散散的纳米比亚（西南非洲）使一个至少对苏联人抱同情态度的政府掌权。
联合国和非洲统一组织所承认的纳米比亚唯一一个黑人组织的主席突然出现在莫斯科，据说带有三名助手。这里的西方人士认为这件事是意味深长的。
据认为，这批访问者是去寻求武器的。这位主席名叫萨姆·努乔姆。迄今为止，南非总理沃斯特拒绝同努乔姆的西南非洲人民组织会见。
人们认为努乔姆是很有影响的人物。与此同时，此间人们认为莫斯科是小心的，不会走得太远而向南部非洲提供军事援助。
《华盛顿邮报》报道《卡斯特罗在南部非洲的冒险计划》
【本刊讯】美国《华盛顿邮报》八月十二日刊登了记者埃文斯和诺瓦克合写的一篇题为《卡斯特罗在南部非洲的冒险计划》的报道，摘要如下：
苏联集团的“技术人员”对莫桑比克稳步进行的新渗透，以及古巴军事顾问在同时进行的类似行动，标志着白人统治的罗得西亚的游击战将在进入雨季以后的某个时候大大地升级。
游击活动迄今为止还未给罗得西亚的组织得很好的边防警察和国内治安部队造成任何严重的问题。但是，这种升级表明，共产党有争夺南部非洲的不祥的冒险计划。就是在这个地区，苏联的强权政治现在看来正在牺牲美国的情况下获得巨大的好处。
正如福特政府的专家所认识到的那样，这项计划排除了莫斯科公开破坏国务卿基辛格为在罗得西亚实现政治解决而作出最后一分钟的紧急努力的任何企图。基辛格力图为二十七万白人向六百万黑人移交政权确定一个时间表。
莫斯科坚定的认为，基辛格的计划一定要失败。跟着美国外交努力失败而来的将是从莫桑比克黑人民族主义者各基地进行出击的游击战的升级。
即令是基辛格在实现某种形式的政治安排方面获得成功满足了罗得西亚温和派的黑人民族主义者领导人的心愿，然而，那些激进派将会受到挑唆，拒绝接受任何折衷妥协的方案而采取游击战的道路。
据知，目前正在进入莫桑比克的苏联集团和古巴的技术人员和军事顾问的先遣队正在集中做两件事：建立（进而控制）莫桑比克政府的诸如国内治安、情报和电讯之类的主要部门，以及政府其他的办事机构；训练罗得西亚黑人民族主义者开展游击战。意味深长的是，这里第一次得到可靠的消息，说共产党在向罗得西亚民族主义者领导人提供“数目相当可观的”钱。
卡斯特罗在两个月前写给瑞典首相帕尔梅的预告性质的信中曾保证要把在安哥拉部队撤回古巴。但是这个保证现在已被看作是一纸空文。
卡斯特罗的真正用意完全是另外一回事，他想把他的非洲军团的大部分保留在南部非洲（可能会进行正常的轮换）——当时机到来时，就把他们变成军事顾问以加紧对罗得西亚进行游击战。
从长远观点看，对于美国和在东西方斗争中的其他反共国家（包括位于南部非洲的亲西方的赞比亚和扎伊尔）来说，危险是严重的。苏联集团和古巴稳步加深卷入南部非洲是对这个世界上最易燃起种族冲突之争的地方火上加油。当崩溃的时刻到来时，莫斯科的古巴代理人就将出来运用它的影响，而美国将只能站在一边看着。

显示原版>>

Previous:不结盟国家团结一致

Next:基辛格在联合国分别同希土外长对话


南通社自科伦坡报道说：某些国家的立场无益于加强不结盟的独立方针

出版日期:1976.08.16
         期次:6441
         版次:3
         栏目:\[第三版]
文章正文:
【南通社科伦坡八月十三日电】不结盟运动是当代世界上独立的非集团因素，在科伦坡第五次最高级会议最后筹备阶段，这种评价占有中心地位。这一原则在斯里兰卡昨晚提出的新的政治宣言草案中得到强有力的强调，而且也得到了人们强有力的支持。
但这并不是说，在确立这种立场的过程中并不是没有出现过其他倾向，这些倾向的程度各不相同，原因也不尽一样，而且是带有其他政策和利益的特点或色彩的。这些政策和利益在任何场合下都是从来无益于加强不结盟这种独立方针的。
目前在外长会议的政治委员会中正在展开的辩论是十分激烈的、丰富多彩的、形形色色的、开诚布公的，它同时表明，各自的观点和立场是尤其泾渭分明的。
在围绕制订斯里兰卡提出的新的政治宣言草案的辩论过程中，古巴提出不结盟运动国家和其他进步力量采取“联合行动”。古巴认为，不结盟国家和其他忠于和平和进步的力量应保持“最紧密的团结”，并认为这对反帝斗争的成功是“至关紧要”的。根据古巴的建议，这一点应写入政治宣言中最重要部分，即叙述不结盟运动的实质内容和确定其主要行动方针的部分。
古巴的建议中没有具体说明上述忠于和平和进步的其他国家究竟是谁，但从其他国家的代表团的发言中是可以看得出来的。
越南代表团也正式提出类似建议。越南代表团具体指名要同社会主义国家采取联合行动。朝鲜民主主义人民共和国的立场则别有风格，它的代表团在阐述其立场时十分坚决地表示赞同第五次不结盟会议的政治宣言，并毫不犹豫地确认了不结盟运动独立的、非集团的实质，认为独立是不结盟运动的最高原则，是不结盟国家的战略和政策的切身目标。

显示原版>>

Previous:不结盟国家外长通过协调局文件草案

Next:古巴在外长会议上提出一项为其入侵安哥拉辩护的决议草案


三木同大平会谈

出版日期:1976.08.16
         期次:6441
         版次:4
         栏目:\[第四版]
文章正文:
共同社报道《藏相间接地主张人心一新，首相表示要由现体制举行大选》
【共同社东京八月十二日电】题：三木首相和大平藏相会谈
三木首相十二日中午会见大平，就收拾继续处于混乱状态的政局举行了会谈。这次会谈是继十一日晚三木和福田会谈之后举行的。首相打算通过同福田、大平两位实力人物的会谈，为突破召集国会临时会议、解散众议院和举行大选等今后的政治课题而作好布局。因此，首相在同大平会谈时，也同和福田会谈时一样，对于为了查明洛克希德事件、处理财政特例法案等悬而未决问题而继续执政表现出了极大的热情，并且要求大平予以合作。
对此，大平根据处理悬而未决问题是“不能放任不管的国家政务”的认识，强调了早日召开国会临时会议是必要的想法。但是，可以认为，大平认为“即使在现体制下召开国会临时会议，也很难进行有成效的审议”，所以坦率地向首相说明了党内人心脱离现体制的现状，陈述了确立举党体制的必要。
【共同社东京八月十二日电】题：藏相间接地主张人心一新，首相表示要由现体制来举行大选
三木首相和大平藏相十二日举行会谈。两人一致达成了如下的基本认识：一、时局对于国家和自民党来说都极其严重；二、为此，两人要合作去打开困难的局面。
但是，首相表示了要继续执政的强烈劲头，他说：“将由现体制去渡过这个难关。”对此，大平以间接的措词申述了“人心一新”的必要，他说：“在处理悬而未决问题上，靠现体制不是困难的吗？”在打开困难局面的具体办法上，两人的意见不一致。
会谈时，首相要求大平给予合作。
对此，大平说：“从党的立场来说，我也很愿意为了渡过这个困难局面而合作。”但是，他坦率地陈述了对党内现状的认识——党内裂痕很深。大平特别发表异议说：“问题是实际处理悬而未决问题，在现体制下把党的力量聚集起来是不容易的，处理悬而未决问题不是困难的吗？”
如上所述，可以认为，首相和藏相在打开困难的局面的具体方法上认识各不相同，这将进一步加剧主流派、反主流派的抗争。

显示原版>>

Previous:时事社报道：《勃列日涅夫和土光会谈，在推进日苏经济互助合作问题上取得一致意见》

Next:时事社报道：《土光说勃列日涅夫说要警惕中国的干涉》


时事社报道：《勃列日涅夫和土光会谈，在推进日苏经济互助合作问题上取得一致意见》

出版日期:1976.08.16
         期次:6441
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京八月十三日电】题：勃列日涅夫和土光会谈——在推进日苏经济互助合作的问题上取得一致意见
雅尔塔十三日电：前往苏联访问的以土光敏夫会长为团长的经济团体联合会访苏代表团，十三日上午十一点，在雅尔塔的萨斯诺夫卡地区山中会议场同苏联共产党总书记勃列日涅夫会谈了约两个小时。
会谈内容是全面的和综合性的，几乎没有涉及具体问题。会谈是在“勃列日涅夫基调”中进行的。勃列日涅夫总书记详细介绍了他在休假期间的日常生活情况，而且在会谈中还不时地开玩笑，他说：“日苏两国在地理位置上很近，而且日本还可以通过苏联向欧洲运送货物，甚至还想把火箭飞到这里。”
尤其是他还站起来把水果分给日本代表团的每个成员，并亲自充当“观光向导”带日本代表到附近去参观等，令人注目地进行了亲切而又融洽的招待。这一切表明，勃列日涅夫总书记一方面注视着日中关系，另一方面表示出苏联是多么重视日苏关系。
【共同社东京八月十四日电】雅尔塔十三日电：以土光敏夫会长为团长的经济团体联合会访苏代表团，十三日上午十一时，同苏联共产党总书记勃列日涅夫会谈了约两个小时。会谈始终是在无拘束的热情友好的气氛中进行的。这位总书记表示对拟于十一月底召开的日苏经济混合委员会会议寄与希望。同时，就今后的经济合作计划强调要推进十至十五年的长期计划。
此外，日本方面转达了三木首相邀请勃列日涅夫总书记访日的口信。对此，这位总书记回答说：“我想在可能的时间访问日本。”
土光团长表示同意推进长期经济合作的态势，并答应向日本方面的经济委员会以及政府转达苏方的意向。
这样的长期经济计划，将以开发西伯利亚远东地区为中心，因此，这次会谈大大增加了日苏对在该地区进行合作的“劲头”。
此外，在会谈中，勃列日涅夫竭力阐述了相互合作的必要性。特别是关于原子能的问题，提出除一九七三年签订的科学技术合作协定之外，还要签订民间系统的原子能合作协定，日本方面也答应希望在日苏经济委员会会议上进行研究。
【共同社东京八月十三日电】勃列日涅夫总书记和土光会长对于两国的商业、经济关系近几年来在扎扎实实地扩大的事实表示满意。近几年缔结了若干项关于大规模经济合作事业的协定；而这样的政策是符合日苏双方的利益的。

显示原版>>

Previous:埃及政府照会阿拉伯联盟：要求提防一项损害阿拉伯的“可疑计划”/埃及加强西部和西北部边界军事力量

Next:三木同大平会谈


时事社报道：《土光说勃列日涅夫说要警惕中国的干涉》

出版日期:1976.08.16
         期次:6441
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京八月十四日电】题：经济团体联合会会长土光说，勃列日涅夫总书记在谈话中说要警惕中国的干涉
莫斯科十三日电：经济团体联合会访苏代表团的土光会长十三日在雅尔塔同苏联共产党总书记勃列日涅夫会谈后，于当天回到莫斯科，又举行了记者招待会，谈他和勃列日涅夫总书记会谈的内容。据土光会长说，勃列日涅夫总书记在会谈中说：“日苏经济合作正在顺利地发展，我感到满意。但是，日本对于日苏间的经济合作，有些在听了第三国的意见后决定的情况。”据说他作了暗示要警惕中国干涉日本的讲话。据说土光会长否认说：“日本的经济界绝对没有看第三国的脸色行事。我们是根据自己的判断来决定的。”另外，关于勃列日涅夫总书记访日的问题，土光会长谈他的印象说：“他的口气是不能立即访日。”
土光会长谈话的内容如下：
一、参加会谈的外贸部长帕托利切夫说，今年日苏贸易往复将达到三十亿美元以上。二、勃列日涅夫总书记说：“考虑今后把重点放在开发西伯利亚和远东上。为此，正在建设第二条西伯利亚铁路。我认为，今后应该同日本进行十到十五年的长期经济合作”。我回答说，将向日本经济界和政府转达苏联的要求。三、转达了三木首相对勃列日涅夫总书记的访日邀请。勃列日涅夫总书记说，国内政务繁忙，而且也受到了各国的邀请，他的口气是不能立即访日。

显示原版>>

Previous:三木同大平会谈


苏致信希腊表示担心希土爱琴海争端可能妨碍苏船只在该地区的活动

出版日期:1976.08.16
         期次:6441
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅典八月十三日电】希腊政府人士说，苏联驻雅典大使今天表示他的政府担心，希土关于爱琴海的争执可能导致采取妨碍苏联船只自由通过那个地区的行动。
这些人士说，克里姆林宫的担心是在伊凡
·乌达利佐夫大使提交给外交部的一封信件中表示的。据说苏联在信中要求雅典不要使用武力手段，谋求进行和谈来解决有关在希腊和它的北约伙伴土耳其之间的爱琴海的石油勘探权利的争执。
这些人士说，苏联政府声称它在那个地区有它自己的利益，以确保它的船只从黑海自由进入地中海不受妨碍。
苏联政府是否也向安卡拉的土耳其政府提交了同样的信件，现在还无法证实。

显示原版>>

Previous:基辛格在联合国分别同希土外长对话

Next:福特同美记者说他有信心击败里根


特勒扎塔尔巴勒斯坦难民营地为右翼占领

出版日期:1976.08.16
         期次:6441
         版次:3
         栏目:\[第三版]
文章正文:
【路透社贝鲁特八月十二日电】右派官员说，经过五十一天的炮轰，被围困的特勒扎塔尔巴勒斯坦难民营今天陷落了。
这个难民营是巴勒斯坦人在黎巴嫩境内为了作为一支独立的力量生存下去而斗争的象征。
难民营被攻克时里面还有大约六千人。

显示原版>>

Previous:叙利亚宣布封闭叙黎边界/黎右翼电台说伊拉克、阿尔及利亚军队分别在黎登陆

Next:埃及政府照会阿拉伯联盟：要求提防一项损害阿拉伯的“可疑计划”/埃及加强西部和西北部边界军事力量


香港《大公报》文章：《从两党阵容看美国大选》

出版日期:1976.08.16
         期次:6441
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》八月十日、十一日连续刊登一篇发自美国的文章，题为《从两党阵容看美国大选》，摘要转载如下：
美国民主党已于七月中旬在纽约举行了全国代表大会，通过新政纲，选出新领袖，表面上结束了八年以来支离破碎的局面，现在重整旗鼓，对共和党展开竞选战。另一方面，共和党大会也将于八月十六日在密苏里州堪萨斯城开幕。会期虽然很近，福特和里根夺取提名代表的内争还没有结局，派系分裂，越闹越深。到目前为止，两党阵容业已明显，美国大选前景已经可以看出端倪。·民主党的新现象·自从一九六八年大选以来，民主党在越战魔影下失去领导重心，发生了长期破裂。一九七二年总统选举又遭失败，几乎使民主党在组织上陷于瓦解。过去几届民主党大会，特别是最近八年来，党内纠纷重重，矛盾百出。但是今年的大会局面似乎有所改观。从大会开幕（七月十二日）那天起，纽约麦迪逊广场花园里三千多名代表，比过去显得和谐相处，竞选政纲一读就通过，正副总统候选人都在第一次投票中获得提名。·新一代的人选·民主党总统候选人吉米。卡特，他究竟是一位怎样的人物？有一点是人所共知的：在民主党里，他是一位新扎当家，正象他在初选中所标榜的，是“华盛顿既成体制以外的人”，和民主党的正统机构无关。他的崛起是全新的。两年前帮他开始策划，后来组织与进行总统初选的班底，完全是乔治亚州当地的新人士，而且都很年轻。这些人可说没有一个是民主党里的“职业家”，但是多数是知识分子。谈到各阶层的支持，南方新兴工商业者和黑人中产阶级，可以说是他的主要基础。在初选得势的后期，也获得了北方企业界的赞助。到了大会前夕，民主党各派旧领袖们，从左到右向他全部靠拢之后，也给他带来新的支持者。其中有很大力量的，是全国最大工会——美国劳联工协。
副总统候选人沃尔特·蒙代尔，也是民主党里一位后起人物。他的资历较浅，也比较年轻（四十八岁），和卡特不同的地方是：他是华盛顿圈子里面的人，是老辈民主党汉弗莱的“门生”，和汉弗莱的“自由主义”思想与立场很接近。·破例的团结·一九七六年民主党大会的表现，很受人重视的一点，是破例的团结，纵然有人说是表面的，那也是历史上少见的现象。首先，六八和七二年那种尖锐的斗争已经不见了。更值得注意的是：六八和七二年的死对头们，象汉弗莱、麦戈文、华莱士、戴尔这些人，也都重聚一起。参加大会的可以说兼容并包，无所不有。右派如华莱士的党羽，左派象一九六八年“芝加哥七战士”之一，反战、反民主党正统体制的青年积极分子汤姆·海登（影星简·方达的丈夫），也都在场。
卡特选择蒙代尔做了副总统候选人，更想表示出“太阳带的南方”和“杨奇的北方”合作携手，象蒙代尔所说的，从此“结束了内战以来的南北分裂”。·大会的代表成分·和一九六八年旧日民主党正统机构所控制的芝加哥大会来比较，今年大会的代表成分也显出很大的改变。从性别、种族与年岁来说，今年妇女代表有百分之三十四，六八年只有百分之十三；今年黑人代表有百分之九，六八年仅有百分之五点五；今年青年代表（三十岁以下）占百分之十九，六八年不过百分之三。从政治倾向来对照，今年大会比一九七二年迈阿密大会的“急进”趋势要温和得很多。这也可以看做是卡特政治色彩的反映。
从经济背景来看，今年的民主党大会似乎给人看到是一个中产阶级的代表。据《华盛顿邮报》统计，下面的数字是拿个人的收入作标准：年收入在一万美元以下的（比较低级的劳动者）有百分之六，一万到一万七千元之间的有百分之十九，一万八千到三万元的占百分之三十四。三万到五万的占百分之二十二，五万元以上的占百分之十九。在大会三千多名代表中，由工会选出的代表不过五六百人。·共和党的内争·共和党大会的阵容如何，开会以前还不能分析。但是目前已经看到的一点，已很显然：福特和里根的内争很可能削弱共和党在今年大选中的力量。他们的混战，到大会快要开会的今天，还没有达到任何定局。福特是一位当政的总统，共和党纵然是个少数党，如果没有里根在党内挑战，从而制造分裂，福特在大选中取胜的希望还不会太坏。可是，里根不但削弱了共和党，而且也一直威胁到福特获得本党提名的机会。（下转第四版）（上接第二版）·里根的失算·在七月二十六日，里根突然宣布，选择宾夕法尼亚州共和党参议员施韦克做他将来的副总统竞选伙伴。这已被认为是里根一次最大的失算。施韦克是共和党里一位所谓“自由派”，过去一切行动与主张，是和右派绝不相容的。在水门事件中，他是最早要求尼克松辞职的少数共和党人之一。在国会的立法行动上，他大多数是和民主党站在一起。里根坚持增加军费，施韦克赞成限制国防开支。里根是反劳工的，施韦克依靠工会的支持。在和里根结成政治姻缘以前，他是宾州共和党拥护福特的代表。里根忽然宣布这样一个“异端分子”作伙伴，对右派来说，等于放了一颗炸弹；有人形容这是里根的“政治自杀”；对福特是意外的救星。
里根也许是想孤注一掷，拿施韦克作王牌，夺取宾州“自由派”的代表，来打破僵局，压倒福特。但是事后马上证明，他的算盘打错了。不但没有发生太大的预期作用，反而得不偿失，引起右派的指责和一些报纸的讥评，认为他是“背叛原则”，“出卖保守主义”。到目前为止，里根的支持者动摇到什么程度还不能确实估计。但是他最大的具体损失是：失去了得克萨斯州大亨、在南方颇有影响的，据说可以对付卡特的前任财政部长康纳利。在福特、里根的争夺中，康纳利一向保持中立，企图从中渔利。但是在施韦克问题出现后，他立即飞到华盛顿，表示拥护福特，使里根在南方丧失了一个有力的支柱。·共和党大会的前景·许多观察家相信，施韦克这个新因素根本改变了共和党大会的前景。福特的地位是改善了，里根的机会很可能受到摧毁。在这大会开幕的前夕，美国一般的注意力开始转移到福特的副总统人选问题上。康纳利当然是一个受注目的人物。他的弱点是，他是一个民主党脱党分子，在水门事件中有过牵连，为牛奶公司受贿案受过审判。其他呼声最高的人，还有前任司法部长里查森，田纳西州参议员贝克尔（南方“开明派”）等。但是福特为了小心起见，已经决定先在共和党大会的代表中进行“意见调查”，听候他们的推荐，然后在大会上宣布他的选择。但是，大会提名副总统，是不会没有争夺的。竞选政纲也将会引起激辩。为了对付民主党，当然会有“团结”运动的发生。秉性妥协，对里根深感惧怕的福特，最后拉他做竞选伙伴也并非全无可能，然而能否因此补救业已削弱的共和党力量，仍然是一个未知数。·两党力量的对比·今年美国的大选，民主共和两党的力量，看来已显得强弱悬殊。民主党在人心思变的趋势下，这是很有利的条件之一。一九六八和七二年两次总统大选，共和党的胜利，除去其他因素外，南方保守主义对他们发生过很大的作用。但是现在局面改观，在卡特面前，共和党在一个“新南方”失去力量，已成一般的定论。南方黑人中产阶级的兴起，对民主党是另外一个有利条件。在初选中，卡特在这个区域所表现的力量（他取得百分之五十四的选票），就是一个证明。
从政治资金的支助上来看，至少在目前这个阶段，民主党也似乎是占了上风。据不完整的资料显示：初选开始的期间，大公司、大工会对卡特都是不理会的。但是在卡特初选胜利后一个月（六月）卡特得到的捐献比福特多出一倍。据联邦选举委员会的报告，在这个月里，卡特收入二百多万美元，福特只有九十万。五月份，卡特从大公司和大工会收到的捐款比四月份多一倍。自从劳联工协正式宣布支持卡特后，民主党可望从该会方面得到更雄厚的资助。
在选民对两党支持的人数方面，最近（七月二十六日）美国两大民意测验机构所发表的数字，是值得重视的。报告都说，卡特对福特或里根，都是以二比一取胜。·民主党的问题·以上这些事实与趋势并不能看做是民主党在今年大选中一定可以稳操胜算的证据。除政党本身力量以外，还有许多客观条件来决定大选的结果。例如选民登记的人数多少，影响也是很大的。过去二十年来，美国合格选民登记人数是逐年减少的，到一九七二年只有百分之五十六。除非在今后三个月中能掀起选民的政治热情，否则今年还可能减少到百分之五十。投票人数过少的情况，是可以改变两党力量的对比的，特别是选民的冷淡，对民主党将是很不利的。因此卡特在民主党大会闭幕之前，提出“全力进行竞选”，绝不可因胜利而懈怠的号召。评论家们也指出，民主党的隐忧是可能发生“杜威症”。一九四八年在野的共和党候选人杜威，以为对杜鲁门总统的竞选战，已经胜利在握，在得意中放松了努力，结果转“胜”为败。

显示原版>>

Previous:洛克菲勒重申他不作副总统候选人

Next:不结盟国家外长通过协调局文件草案


叙利亚宣布封闭叙黎边界/黎右翼电台说伊拉克、阿尔及利亚军队分别在黎登陆

出版日期:1976.08.16
         期次:6441
         版次:3
         栏目:\[第三版]
文章正文:
【法新社大马士革八月十三日电】据旅行者今天说，叙利亚昨天夜间封闭了它与黎巴嫩的边界，边防人员说已实行新的越境条例。
【美联社大马士革八月十三日电】叙利亚内政部今天表明，叙利亚今天已采取措施，限制因黎巴嫩内战而逃难到叙利亚的人数。
内政部长签署的一项声明说，今后在叙黎两国之间来往的人员必须事先从主管当局领取通行证。
左派控制之下的贝鲁特电台在评论叙利亚这一决定时说，它的目的看来是要限制从星期四沦陷的特勒扎塔尔难民营逃出来的巴勒斯坦人和黎巴嫩穆斯林进入叙利亚。
在黎巴嫩内战十六个月来的各个阶段逃难到叙利亚的人数估计有一百万，其中半数是黎巴嫩人。黎巴嫩的所有陆上出路都得经过叙利亚。
【中东社伦敦八月十二日电】由黎巴嫩传到此间的可靠的外交报告今天说，叙利亚和以色列在地中海部署了约四十艘属于它们的舰只，企图制止向黎巴嫩的巴勒斯坦和进步（力量）部队运送补给。
这些报告说，有六十艘美国舰只在地中海靠近黎巴嫩的地方。
报告说，当叙、以舰只切实地封锁向巴勒斯坦人提供补给的途径时，看来苏联和美国的舰队眼下满足于通过它们的电子装备起监察的作用。
【法新社尼科西亚八月十三日电】阿姆希特电台（忠于弗朗吉亚总统的）星期五（十三日）下午报道，在星期四（十二日）下午至星期五下午一天中，二千一百名“伊拉克人民军”的士兵带着武器和行装在蒂雷港（进步分子控制的）登陆。
阿姆希特电台说，这一登陆在“黎巴嫩政界人士中引起强烈不安”，但“黎巴嫩力量”（基督教保守派）“已采取了一切必要措施来对付这一新的事态发展”。
【德新社安曼／贝鲁特八月十三日电】黎巴嫩右翼的一家电台说，据信由阿尔及利亚人组成的武装部队今天在黎巴嫩南部的西顿港登陆。
与此同时，随着特勒扎塔尔巴勒斯坦难民营的陷落，在贝鲁特和其他地方的一些战线突然发生战斗。

显示原版>>

Previous:古巴在外长会议上提出一项为其入侵安哥拉辩护的决议草案

Next:特勒扎塔尔巴勒斯坦难民营地为右翼占领


《澳大利亚人报》社论：《帮助我们的太平洋小邻国》

出版日期:1976.08.17
         期次:6442
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】澳大利亚《澳大利亚人报》八月六日发表题为《帮助我们的太平洋小邻国》的社论，摘要如下：
无论福特还是卡特都向我们的总理保证美国仍将继续在澳新美条约中发挥最大的作用。这是叫人听了放心的话，澳新美条约是我们的主要条约，同时也是我们对付侵略和外国威胁的最重要的保证。
在印度洋，俄国的存在是显而易见的。我们知道俄国在这一地区海运很繁忙，而且这种情况将继续下去，甚至还要更加繁忙。俄国人为保护自己的商业利益，将在这一地区常驻军舰，并且很可能还要增派军舰。
但是使我们担心的并不是俄国的商业利益；我们担心的是俄国目前和将来在印度洋沿岸国家所拥有的霸权。
太平洋是另外一种情况。在那里，俄国的影响还没有确立——在这里只有一些小小的捕鱼和贸易业务，现在正在把触角伸向西萨摩亚和汤加。但是，我们担心俄国一旦在南太平洋站住脚，便会扩大其影响和力量。
我们目前对南太平洋国家有一些援助。有迹象表明这种援助将增加。我们没有理由认为西萨摩亚和汤加会喜欢俄国的援助更甚于我们的援助，因此我们必须确保使它们没有理由到别处去寻找援助。同时我们也要确保我们有在这一地区进行巡逻和维护安全的充分手段。

显示原版>>

Previous:基辛格同扎伊尔外长等会谈

Next:日本《每日新闻》报道：《美澳新条约趋于加强，对付苏联的扩张》


《新俄罗斯言论报》文章：《一个效命克格勃的三面特务》（一）

出版日期:1976.08.17
         期次:6442
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】在美国出版的《新俄罗斯言论报》不久前刊登Ｃ·罗日捷斯特文斯基的长篇文章，题为《一个效命克格勃的三面特务——记具有三重特务身份的间谍乔治·布莱克》，从今天起摘要连载如下：
前美国中央情报局局长艾伦·杜勒斯，把从事谍报活动的两面特务，看作间谍活动史中“最能令人感到兴趣和最能引人好奇的人物”。至于说到具有三重身份的间谍，他感到，“这就是在当代也是极为少见的”。
英国人乔治·布莱克就是一个具有三重身份的间谍，杰泽夫·纽曼在《著名的苏联特务》这本书中写到了乔治·布莱克，说他是一个与众不同的人，也是“最有才干的特务之一”。他能同时为三个主子“服务”，而主要的是为苏联“服务”。乔治·布莱克的案件是从审讯开始的，那时，他的身份已被公开揭露。一九六一年五月三日，在伦敦中央刑事法庭审讯了他，宣判他为“外国”（苏联）的利益而进行间谍活动的罪行。当时他快三十八岁，已经结婚，并有了两个孩子。
“你的书面坦白材料供称，你在这几年中是一名领取报酬的外国间谍。”法官洛德·帕克对布莱克说，“你给这个国家的很多间谍传递了极为重要的国家机密；你也承认，每一份重要文件，你都把它摄成照相复制品，以便递交给苏联间谍。按出生你不是英国人，而是取得英国国籍的人。很多年来，你一直是英国政府机关（外交部）的一名工作人员，对你信赖，所有这些不得不使法院认为你犯有背叛的罪行。你的叛变是和平时期最严重的问题之一……”
根据各种犯罪条例，法院判处布莱克四十二年徒刑，没有上诉和赦免权。正如新闻记者报道的，布莱克的整个案件被一幅神秘的密幕所遮盖着，审讯不准旁听，新闻记者每天也只许可参加八到十分钟。布莱克听完判决，脸色苍白，随后就失去知觉，跌倒在地。他被送往监狱医院，在那里躺了几天，渐渐地从休克中清醒过来。他也好，他的朋友们也好，都认为这种惩罚在英国来说是非常严厉的，况且，又是在和平时期。
布莱克的监禁和审判，使英国情报机关的声誉受到强烈影响，外交部也同样受到了这种影响。英国人不得不立即改变情报机关中的很多方面，某些部门还必须撤销。布莱克知道的机密太多，因而，克格勃（苏联国家安全委员会）也会了解这些机密。乔治·布莱克作为被判有罪的特务，送到了肯辛顿区沃尔姆伍德·斯克勒勃的伦敦监狱，并被安置在“德”字区段的牢房中，那儿已经关有三百一十七名囚犯。就这样，布莱克开始了持续五年的监狱生活。
无论是对遵守监狱制度，也无论是对剥夺他的自由，三十八岁的布莱克都不愿容忍，也不能容忍。他不动声色地开始准备逃跑，这对他来说并不是什么新的、不寻常的事儿。别看这样的年龄，可他在这方面已经积累了一些经验。布莱克的第一次逃跑是发生在荷兰，那时还是第二次世界大战期间，当时，他的名字叫乔治·贝尔。
一九四○年春，希特勒军队突然进犯荷兰。那时，乔治·贝尔在鹿特丹市的一个学校读书，对政治问题并不感兴趣。由于告密，说他是犹太人的儿子，他被盖世太保的走狗逮捕，并关进了离阿姆斯特丹不远的拘留营。在学校时，乔治·贝尔是一名优等生，尽管是犹太人出身，他还是幻想成为一名路得派新教的传教士，然而，德国人对鹿特丹的轰炸，改变了他的生活。
他的父亲艾伯特·贝尔死于一九三六年，是一个相当富有的犹太人。他出生于开罗，并在那儿取得了英国国籍。第一次世界大战期间，艾伯特在英国军队中服务，干得很出色，由于勇敢获得了多枚军功勋章。战后，他以一个英国人的身份来到了荷兰。艾伯特的妻子，乔治的母亲，是一个纯粹的荷兰女人，由于丈夫的护照，就被看作是英国国民。因此，他们的儿子乔治，也把自己算作英国人了。
德国人来到鹿特丹市以前，乔治的母亲就带着两个女儿疏散到了英国。在这件事上，一个不列颠情报机关的军官蔡尔德帮助了她。
乔治没有来得及同母亲和两个妹妹会合，因为荷兰的纳粹分子出卖了他，他被盖世太保的走狗逮捕，并关进了集中营。在这个集中营里，被捕的人说着欧洲的各种语言，年轻的乔治很快就有了几个朋友——英国人和荷兰人。他认为自己是很幸福的，因为在德国人轰炸和鹿特丹市大火期间，有半个城市被毁灭，三万多居民死亡，而他却得幸免于难。
“为此，我发誓要向纳粹分子报仇，”乔治回忆着，“但要达此目的，我就必须逃离集中营”
。
关于自己的逃跑计划，他任何人都没有告诉，这是由于耽心奸细告密。夜里，他利用换岗的时机逃跑了。当乔治感到自己已获自由时，他就向东方逃跑，逃往住在瓦尔恩维利德的叔叔那儿去。白天他躲藏于野外，夜里赶路，尽量避开路过的汽车。他用田野里能找到的东西充饥。
乔治终于勉强走到了叔叔那儿。他在床上躺了好几天。稍后，叔叔就把侄儿送到一个认识的农场主那儿，这样比较安全些。十一月，乔治加入了地下抗战组织，积极地同德国人进行斗争。他所参加的那一组的地下工作者，专事切断电话和电报线，扎透德国人汽车的轮胎。因此，德国人对被捕者根本不经审讯就残酷地枪杀。
（一）

显示原版>>

Previous:英国《卫报》文章：《俄国人把缺粮归咎于中央情报局的「造雨计划」》

Next:美报文章：《苏联增加向非洲提供的武器》


《以开发西伯利亚为对象，从短期到长期合作》

出版日期:1976.08.17
         期次:6442
         版次:4
         栏目:\[第四版]
眉题:时事社述评勃列日涅夫和土光会变
文章正文:
【时事社东京八月十四日电】述评：以开发西伯利亚为对象，从短期合作到长期合作
雅尔塔十三日电：从“短期合作”到“长期合作”——十三日举行的经济团体联合会访苏代表团同苏联共产党总书记勃列日涅夫之间的雅尔塔会谈，是成为日苏经济合作方式一个转机的极为重要的会谈。
在这次雅尔塔会谈中，勃列日涅夫总书记提出建议说，不仅只是同五年计划配合的短期合作，而应该是就立足于十至十五年长远估计的项目进行具体合作。这就产生了新的形势。这可以说是实行计划经济的苏联的一种当然的想法。采取自由经济制度的日本，如果能实现立足于贯穿到本世纪末或下一个世纪的长远估计上的对苏经济合作，那么，日本企业也就能进行稳定的经营了。这就造成了日苏合作利害完全一致的条件。土光会长之所以发言说“太好了”，表示接受勃列日涅夫建议，可以说就是根据这种情况而来的。
因为是大人物之间的会谈，虽然没有就具体的长期项目表述双方的意见或进行讨价还价，但是，日苏两国首脑的头脑中所描绘的长期经济合作对象则无疑是开发西伯利亚了。另外，在这次雅尔塔会谈中，勃列日涅夫总书记建议缔结日苏原子能合作协定等科学技术领域的长期协定，土光会长也从长期发展日苏关系这个观点出发，表示赞同，决定由政府有关机关进行协定具体化的工作。
勃列日涅夫总书记展开“微笑外交”，从日本财界那里取得承诺长期日苏经济合作的诺言，意味着要以接受世界第二经济大国日本的资金、技术的合作来完成国民经济的发展。
事实上同苏联处于加深敌对关系的中国，以及由于缓和外交处于僵局而加深了对苏戒心的美国，究竟如何理解日本财界这种“倒向苏联”的行动呢？同时这将会给美中两国带来什么影响呢？可以认为，到表现出具体的反应尚需若干时间，不过，苏联在这次雅尔塔会谈中把日本拉进自己阵营一边，不能不对围绕着日本的美、中、苏三国的多边关系带来政治影响。

显示原版>>

Previous:日本《每日新闻》驻北京记者中野报道：《推进机械化的中国农业》

Next:美《号角》周刊文章：《中国在大地震后重新进行建设》


不结盟国家协调局改名为协调委员会/菲·班达拉奈克谈协调委员会的职能

出版日期:1976.08.17
         期次:6442
         版次:1
         栏目:\[头版]
文章正文:
【法新社科伦坡八月十五日电】外长会议主席菲利克斯·班达拉奈克今天对记者说，新成立的不结盟运动协调委员会可以在纽约召集会议，如果八十五个不结盟国家中的任何一个国家遭到侵略或遇到侵略威胁的话。
菲·班达拉奈克也是斯里兰卡的财政部长，他说：一旦出现对不结盟国家的侵略或威胁时，二十五国协调委员会的主席在同其他成员磋商后有权召集紧急会议提出行动建议。
协调委员会由成员国驻联合国大使所组成。
菲·班达拉奈克强调没有计划为不结盟世界建立某种“安全理事会”。他说同安理会相反，协调委员会中无否决权，其成员是绝对平等的。
【德新社科伦坡八月十五日电】当不结盟国家首脑纷纷来到科伦坡参加星期一（十六日）开幕的不结盟国家首脑会议时，不结盟世界八十五个成员国的外长们今天讨论了一些关键性的程序问题。
原先的协调局改称协调委员会，由十七个成员扩大到二十五个成员，这一初步协议是在星期六达成的。
最初由南斯拉夫提出的一项决议草案规定这个新的委员会是一个职责广泛的机构，实际上是仿照联合国的安理会。
按这一草案，协调委员会是不结盟运动的常设机构，在两届首脑会议之间的期间内指导不结盟运动的事务，在成员国之间发生争执时进行调解，在成员国遭到外界进攻时组织成员国根互援助。
但是，据参加外长会议的人士星期日夜间说，印度提出了建议，使这个委员会的“安理会”成分大大冲淡了。
在南斯拉夫最初的提案中有一句话说，“在一个不结盟国家遭到武装侵略或军事干涉时，主席应在二十四小时以内召开协调委员会的会议。”
星期日夜间发出来的经过修正的草案文本仅仅说：“……在出现侵略时，主席应通知协调局的所有其他成员。”
这个文本说，仅仅在“大多数成员表示支持时”，主席才召开会议。在这个文本中，没有明确提到武装侵略或入侵，也没有说到该委员会要在二十四小时内开会。
这里的观察家们认为，印度使这个草案的文字变得笼统得多，是希望给自己保留在本地区内比较自由行动的机会。
南斯拉夫所考虑的，显然是要得到一种保护，防止象苏联一九六八年入侵捷克斯洛伐克那样的武装干涉。

显示原版>>

Previous:不结盟国家协调委员会初步名单

Next:美报报道：《苏联否认核爆炸违反苏美协议》


不结盟国家协调委员会初步名单

出版日期:1976.08.17
         期次:6442
         版次:1
         栏目:\[头版]
文章正文:
【法新社科伦坡八月十五日电】不结盟会议领导人今天停歇了一下，以便让会议从部长级会议过渡到最高级会议，但是委员会内继续就最后宣言的修正案进行讨论，最后宣言要体现今后三年不结盟运动的纲领和思想倾向。
经过昨晚的激烈争论之后，不结盟国家代表团终于就二十五国协调局成员问题达成了初步协议，这个协调局“将指导不结盟运动直到一九七九年在哈瓦那召开最高级会议时为止”。
这个扩大了的局（以前只有十七个成员国）的组成大大增加了非洲国家在这个局内所占的居多数的席位。上一届，非洲国家占七个席位。在新的局内，非洲国家占十二个席位。
协调局成员的初步名单如下：
非洲有：阿尔及利亚、安哥拉、博茨瓦纳、几内亚、利比里亚、尼日利亚、尼日尔、苏丹、坦桑尼亚、乍得、扎伊尔和赞比亚。
亚洲有：斯里兰卡、叙利亚、越南、孟加拉国、印度、印度尼西亚、伊拉克、巴勒斯坦解放组织。
拉丁美洲有：古巴、圭亚那、牙买加和秘鲁。
欧洲有：南斯拉夫。
但是，印度代表团人士说，今天继续就孟加拉国和越南的提名问题进行讨论，这两国的席位分别由北朝鲜和阿富汗争夺。

显示原版>>

Previous:西德《科隆城新闻报》评论：《自力更生》

Next:不结盟国家协调局改名为协调委员会/菲·班达拉奈克谈协调委员会的职能


基辛格同扎伊尔外长等会谈

出版日期:1976.08.17
         期次:6442
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿八月十二日电】扎伊尔外交部长恩古扎今天在这里说，由于南非拒绝响应联合国要它提出一项给予纳米比亚（西南非洲）自决权的计划的要求，而使非洲各国“大为丢脸”。
恩古扎刚刚结束同基辛格国务卿的一次长时间会谈。
恩古扎说，他同基辛格的会谈主要是讨论美国对扎伊尔的经济援助问题。他说，“我们感谢我们在一九六○年取得独立以来美国给予我们的日益增多的经济援助”。他还说，在他和基辛格会谈之后，他相信，美国将继续援助扎伊尔。
【美联社华盛顿八月十二日电】美国国务卿基辛格今天会见了南非驻美大使博塔，讨论了南非为给纳米比亚领地（即西南非洲）以自决权和独立而作出的努力中的最新事态发展。
基辛格和博塔是在这样一个背景下举行会谈的：联合国已经规定八月三十一日为南非安排在纳米比亚举行在联合国监督下的自由选举的截止日期。
博塔在同基辛格举行了九十分钟的会谈之后向记者强烈表示，南非政府可能准备不久发表一项关于纳米比亚问题的公告。

显示原版>>

Previous:一些参加不结盟会议的国家和政府首脑到达科伦坡

Next:《澳大利亚人报》社论：《帮助我们的太平洋小邻国》


李光耀谈东南亚形势

出版日期:1976.08.17
         期次:6442
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新加坡八月八日电】新加坡总理李光耀今天在谈东南亚地区摆脱印度支那战争的余波时描绘了一幅东南亚和平与繁荣的图景。
李光耀在新加坡十一周年国庆前夕向全国发表的文告中说，他预计越南、柬埔寨和老挝三国共产党政府会集中力量进行建设。
他说，「我们在同越南和柬埔寨实现关系正常化方面已作出了一个开端。我们希望东南亚实现和平。」
他说，美国、日本和西欧的投资者正在估计去年共产党接管印度支那三国后东南亚非共产党各国的稳定性，在此期间，他们对于向东南亚地区的大工程项目投资采取踌躇不前的态度。
他说，虽然泰国和马来西亚的叛乱活动有所增加，但是「局势仍一直是稳定的」。
他说，新加坡与东南亚国家联盟各伙伴国有着良好关系。

显示原版>>

Previous:日本《每日新闻》报道：《美澳新条约趋于加强，对付苏联的扩张》

Next:日本《每日新闻》驻北京记者中野报道：《推进机械化的中国农业》


美《号角》周刊文章：《中国在大地震后重新进行建设》

出版日期:1976.08.17
         期次:6442
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《号角》周刊八月九日一期刊载一篇文章，题为《中国在大地震后重新进行建设》，摘要如下：
在上周于中华人民共和国发生强烈的地震之后，中国的工人、农民和解放军就开始大规模调动千百万人来修复这次地震所造成的破坏，并使他们的社会主义祖国继续前进。
中国政府依靠自己的人力物力，开展了历史上规模最大的救济活动来对付这场自然灾害。为了帮助灾区的居民，立即从全国各地派出了医疗队，运去了食品、衣服和建筑材料。
中国共产党提到这次地震时说，这次地震“使人民的生命财产遭受很大损失”。
尽管灾害严重，已把中国人民迅速有效地动员起来，以便尽可能缩小地震对日常生活造成的破坏。据在场亲眼看到实际状况的人们说，医疗队组织得极有条理，它们高效率地在伤员之间进行工作。据已被撤出灾区的外国来宾说，整卡车整卡车的工人和解放军携带着工具开往各受灾的城市，准备好立即着手进行修复工作。食物和水都不缺乏，人们看到那里的人民井然有序地排队购买新鲜食物和蔬菜。
中国这次地震后的情况同帝国主义者控制的国家在过去几年内发生的其他几次大地震后的情况形成鲜明的对比。
举例说，在危地马拉，没有为贫穷的人民建造足够的住房是造成大批人民死亡的主要原因。在尼加拉瓜，政府于一九七三年发生地震之后下令一见到人就开枪以“防止有人进行抢掠”。但是，一个目击者追述说，中国人民已在共产党的领导下怀着“对所作的一切事情的很好的次序和目的感”开始重建工作。

显示原版>>

Previous:《以开发西伯利亚为对象，从短期到长期合作》

Next:美《纽约时报》专稿：《美国在农业技术方面面对着科学上的无路可走》


美《纽约时报》专稿：《美国在农业技术方面面对着科学上的无路可走》

出版日期:1976.08.17
         期次:6442
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》五月三十一日刊登一篇专稿，题为《美国在农业技术方面面对着科学上的无路可走》，摘要如下：
美国的农业技术现在看来已在走向科学上的尽头。
据主要的农业科学家们说，近来的农业产量趋势越来越表明，这个国家可能是靠过去在技术方面的突破过日子。
例如，玉米——一种主要作物，其产量在经过了几十年的稳步发展之后，正在下降。其他主要作物也出现了产量落后于消耗量的迹象。
伊利诺斯大学用现有最优良的农业耕作技术经营的七个伊利诺斯农场的图表表明，有一种趋向使许多农业科学家深感不安，其中包括伊利诺斯农业试验站主任格林·索尔兹伯里博士。
虽然产量从一九五五年的每英亩七十蒲式耳提高到十年之后的一百三十蒲式耳，但是在过去的十年内，已下降到一百二十蒲式耳。
对于索尔兹伯里和美国农业研究的许多其他领导人说来，玉米产量这样一种下降对美国未来喂饱自己以及解缓其他地区的缺粮的能力提出了令人担忧的疑问。
他和其他人都说，对农业研究注意不够可能阻碍这个国家的粮食供应的增长，迫使美国国内价格上涨，减弱它以粮食出口来支付能源进口的能力。
州立密执安大学的韦特沃——全国科学院农业和重新利用资源处主任、威斯康星大学农学和生物学学院主任庞德以及已退休的康涅狄格农业试验站主任霍斯福尔已经发出了呼吁。
数年来，这些科学家发表报告轰击美国政府，要求加强农业研究，以得到更多的粮食供应。
韦特沃在议会科学委员会的一次听询会上说，“这个国家现在是，而且必须永远是解决世界粮食问题的行动中心。”
一九七二年，以庞德为首的一个委员会对农业部说，“农业研究的很大一部分是过了时的、一般和效率低的。因此要求采取大胆行动。”
霍斯福尔在一次接见记者时说，他认为对未来农业生产说来一个大威胁是郊区开发者们的压路机侵占农田。他说，“在良田里提高产量是比较容易的，占用良田，让压路机把它压平是自己毁灭自己。”
芝加哥大学的经济学家加尔·约翰逊在一次电话通话中说，他同意其他人的看法，即主要问题是在农业研究和发展方面。
科学家们指责说，美国在农业科学方面满足现状是出自过去的成就，而不是什么特别的东西。应用一连串的技术发明，现在美国的一个农民可以养活四十个人，而一个世纪前只能养活五个人。
科学家们担心，这个势头正在变小，而这个国家今天不是把钱花在农业研究方面，而将来要产生过去那么大的成就就要求国家把钱花在农业研究上。
科学家们在要求州和联邦政府加强重视农业研究，特别提出要注意遗传工程可能提高粮食作物、利用太阳能制造碳水化合物和蛋白质的效率。
这就是说，为了保持玉米产量持续增长，需要再次重新设计玉米作物。小麦和稻米等之类的粮食作物也应重新设计。
科学家们还要求急骤加强注意利用天然手段肥化植物，如由生活在大豆、苜蓿和埃及豆之类的有养分的豆科作物根部的微生物从空气中进行氮的“固定”。
在最近的未来，科学家们甚至要求更多地注意高蛋白大豆作物有希望能提高每英亩的产量，从而可以腾出大豆田来种植其他作物，如种植更多的玉米。
他们要求注意菲泽尔公司最近关于利用蜜蜂进行授粉来进行大豆杂交的进展情况的宣布，以及最近在大豆根部和微生物开始萎缩之后在生长季后期用化肥喷撒大豆叶子获得成功。
数年来暗中运动议员的活动正在开始产生效果。五月五日，议会的农业委员会通过了由弗吉尼亚州共和党人万普勒提出的、受到农业部和福特总统的行政管理和预算局支持的法案。该委员会还通过了其他农业研究的经费由福特政府提出的一九七七财政年度的五亿九百万美元增加到六亿美元。

显示原版>>

Previous:美《号角》周刊文章：《中国在大地震后重新进行建设》


美报报道：《苏联否认核爆炸违反苏美协议》

出版日期:1976.08.17
         期次:6442
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》八月十一日刊登马迪的一篇报道，题目是《苏联否认核爆炸违反苏美协议》，摘要如下：
苏联驻华盛顿大使馆昨天否认苏联“违反苏美协议”进行地下核试验。
这一声明是以否认埃文斯和诺瓦克两位专栏作家的说法的形式出现的。这两位专栏作家于上星期四在报上发表文章说，苏联进行的两次核爆炸“大大超过了”商定的十五万吨的限额。
新闻秘书内森说，美国科学家还没有确定苏联于七月四日、二十九日进行的两次试验的确切规模。内森说两次试验的规模“在十五万吨左右”。
福特总统在上个周末接见一些通讯社的记者时说，根据美国专家们的报告，苏联进行的两次爆炸“介乎十万吨与三十万吨之间”。
总统说美国科学家“还没有得出最后的结论”。他还说，“等他们向我报告了最后的结论之后，我将就我们应该发表什么样的公开言论作出决定”。
基辛格国务卿上星期四在伊朗同随行记者说，苏联的两次爆炸有可能违反了有待参院批准的两项新条约的精神。
基辛格的随行记者获知，基辛格认为在两国政府批准这两项条约之前，双方都会遵守十五万吨的单项爆炸限额（两项条约中都是这样规定的，十五万吨即爆炸力相当于十五万吨ＴＮＴ）。
福特总统已于七月九日将这两项彼此密切联系的条约的文本提交给参院。这两项条约都是有争议的，看来这一期国会大概不会就它们作出决定。
然而，苏联大使馆昨天发表这个不寻常的声明，目的可能不限于表示苏联在地下核爆炸的争端中所采取的立场，他们可能还有更大的目标。苏联大使馆知道，福特政府目前正在重新研究美国在陷入僵局的限制战略武器会谈中的立场，试图在美国总统选举之前订立那项姗姗来迟的限制战略武器条约。
关于限制战略武器协定应该包括什么内容，总统和他在共和党内的竞选对手有很大的分歧，福特政府内部对限制战略武器会谈也是有分歧的。关于苏联最近进行的地下试验的争论是关于整个限制战略武器会谈的争论的一部分。
苏联大使馆昨天的声明中没有把武器试验和用于和平目的的地下爆炸区别开来，因此就使有些问题仍然悬在那里没有答案，因为美国官员们说他们没有确定两次爆炸属于什么类型。第一次爆炸据说是在一座人们都知道的武器试验场进行的。
公众最近才注意到另外还有一个复杂情况，这就是国务院在就武器试验协定写给国会的信中说，美国和苏联一致认为，由于事先难于对武器的威力作出估计因而有可能出现并非有意造成的稍许超过十五万吨的限额的情况。

显示原版>>

Previous:不结盟国家协调局改名为协调委员会/菲·班达拉奈克谈协调委员会的职能

Next:美国务院发言人布朗谈苏联核试验照会


美报文章：《苏联增加向非洲提供的武器》

出版日期:1976.08.17
         期次:6442
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《洛杉矶先驱考察者报》八月八日刊登该报记者沃利奇发自华盛顿的一篇文章，题为《为十万人的军队提供武器》、《苏联增加向非洲提供的武器》，全文如下：
苏联又在加紧大规模增加对北非提供的武器，近几个月向阿尔及利亚、利比亚和索马里运去了足够的武器装备去武装一支十万人的军队。
这是五角大楼的官员们发现的，他们解释说，虽然在每个国家的战略武器可能不同，但是苏联坦克、装甲运兵车、米格飞机以及高射炮的总数已经达到了创纪录的水平。
官员们说，苏联的驾驶先进的米格２５喷气战斗机的飞行员定期从的黎波里附近的飞机场起飞在埃及上空执行侦察任务，利比亚还欢迎被从埃及撵出来的苏联舰只到它在地中海沿岸的港口去。
美国驻欧洲部队的首脑黑格将军说，如果苏联人继续增加其军事力量的话，地中海的军事局势就可能变得使人忧虑不安。黑格看到苏联力量“正在不断加强”，他呼吁北大西洋公约组织国家作出反应。黑格是在航空母舰“美国号”上举行的一次改换指挥官的仪式上说这番话的，他是在弗雷德里克·特纳将军把他对美国第六舰队的指挥权交给哈里·特雷恩以后发表的讲话。
关于苏联增加军事力量的新的统计数字包括以下一些：在索马里，据说莫斯科已经提供了六十架米格２１和米格２３喷气飞机，并建设了一个地对空导弹防御系统。索马里一直在使它的游击队渗透到埃塞俄比亚的南部和东部。苏联还提供了二百五十多辆坦克和四百辆装甲运兵车。
目前在索马里有一千名以上苏联军事“顾问”，比在任何其他非洲国家（包括安哥拉和阿尔及利亚）都多。
在利比亚，据说苏联集聚的武器装备更多，其中包括一千二百辆Ｔ６２坦克、三千辆装甲运兵车、几千门野战炮和高射炮以及米格２１和米格２３飞机的许多备件和引擎。
在利比亚约有五百名苏联军事顾问。在阿尔及利亚，苏联的军事使团同它在索马里的军事使团相仿。有六百多名顾问管理着几乎价值一亿美元的武器装备，包括莫斯科在非洲驻扎的最先进的米格喷气战斗机。
在非洲西海岸的几内亚和马里，在刚果（布拉柴维尔）和安哥拉，在南部非洲的乌干达和莫桑比克，苏联也有大规模的军事使团。莫桑比克越来越乞求莫斯科帮助它对罗得西亚展开游击战。
五角大楼的专家们对苏联的战略目的有不同的看法。在利比亚，俄国显然是要对埃及施加压力，以便引起这个国家内部的骚乱。苏联还把利比亚作为向非洲其它国家输送武器的大规模补给站。
在索马里，苏联还作好准备，以便当法国今年从控制着红海出入口的吉布提这个港口都市（在法国的阿法尔和伊萨领地）的有价值的海军基地撤出时采取可能的行动。
索马里已经扬言，在法国让这个领地独立以后它将入侵，从而促使邻国埃塞俄比亚紧急呼吁美国提供武器援助，以协助防备苏联支持的入侵。

显示原版>>

Previous:《新俄罗斯言论报》文章：《一个效命克格勃的三面特务》（一）

Next:一些参加不结盟会议的国家和政府首脑到达科伦坡


美国务院发言人布朗谈苏联核试验照会

出版日期:1976.08.17
         期次:6442
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿八月十一日电】国务院副发言人布朗八月十一日新闻发布会
关于苏联核试验照会——
布朗说，苏联大使馆八月十日交给国务院一项照会，“答复美国”就苏联在七月份进行的，看来每一次都超过十五万吨级的核爆炸提出的“正式意见”。
布朗说，“我们读了书面照会，我们注意到虽然照会没有具体说明这两次爆炸都不超过十五万吨的限额，但是它的确重申了苏联四月二日的声明，即他们无意采取不符合条约的规定的任何行动。”
有记者问，国务院对苏联照会有什么反应，这位副发言人说，“照会怎么说我们就怎么看”。接着记者又问这是否意味着“事情”已告结束。
布朗说，人们继续对苏联的核试验表示关心，又说，“我们的情报机构继续在作估计”。他说，这种估计“要好几星期”才能搞完。

显示原版>>

Previous:美报报道：《苏联否认核爆炸违反苏美协议》

Next:英国《卫报》文章：《俄国人把缺粮归咎于中央情报局的「造雨计划」》


美联社评第五次不结盟国家首脑会议

出版日期:1976.08.17
         期次:6442
         版次:1
         栏目:\[头版]
副题:说不结盟国家会达到的团结一致足以使他们能发表《科伦坡宣言》
文章正文:
【美联社科伦坡八月十四日电】在经过几年的准备和至少花费了五千万美元之后，现在斯里兰卡已准备好担任这里人们认为的世界领导人最大集会之一——第五次不结盟最高级会议——的东道主了。
首次最高级会议是在美国和苏联之间的紧张局势日益增长时召开的，那时不结盟国家在实现团结方面几乎没有遇到什么困难。
贝尔格莱德会议在结束时向美国总统肯尼迪和苏联总理赫鲁晓夫发出了引人注目的公开呼吁，要他们举行直接谈判“以消除世界上的战争危险并使人类能走上和平之路”。
在十五年后的今天，随着冷战紧张局势松弛下来和大国走向缓和，不结盟国家承认他们在团结一致方面遇到了危机。
斯里兰卡官员认为，即将举行的最高级会议的一项重要任务是重新研究和重新解释不结盟概念。
不结盟国家分为两个阵营。一个是好斗的亲苏阵营，它居于少数，希望使这个运动成为反西方联盟。一个是普遍认为的温和阵营，它居于多数，赞成这个运动成为独立于大国的中立集团。
据信温和派占上风，因为他们的立场得到了铁托的支持，而铁托和已故的尼赫鲁以及纳赛尔一起是最早提出不结盟原则的人。
在团结一致方面出现危机的一个原因是参加不结盟会议的国家剧增，与会者从第一次最高级会议以来已增加了两倍以上。
目前，参加者差别很大，有象越南和北朝鲜这样好斗的共产党政权，也有同西方有牢固关系的一些国家，其中包括马来西亚、新加坡和印度尼西亚，这三国都是东南亚国家联盟成员国。
有意味的是，成员身份问题在不结盟国家大使和外长在最高级会议之前所举行的程序性会谈中居于支配地位。
在经过相当长的辩论之后，外长们接纳罗马尼亚、葡萄牙和菲律宾参加不结盟运动，给了它们来宾身份。这标志着这个运动首次同属于多边军事联盟的国家建立了正式关系。
在扩大不结盟会议的十七国协调组织的问题上也发生了争论，有些国家希望使成员国增加一倍。
还有许多双边争端。
然而尽管如此，到最高级会议于八月十九日结束时，预料不结盟国家领导人会达到的团结一致足以使他们能发表《科伦坡宣言》，概述他们对当今世界的看法。
在不结盟会议上历来是不采取表决办法的。然而，取得了一致意见，最后公报或声明中包括了会议各派所希望的某些东西。
许多国家代表团在到达时发表的声明中暗示它们不赞成长时间讨论政治问题。它们说它们希望这次最高级会议集中力量于经济问题并拟订出帮助发展中国家的政策。
斯里兰卡已草拟了一项经济行动纲领，要求在发展中国家间建立多国企业，并建立生产国联盟来促进世界上穷国的初级产品的输出。
如果侧重于经济问题，就会使华盛顿和莫斯科都感到高兴，虽然这里的西方人士说，苏联人一直在他们在不结盟阵营里的盟友中进行活动，要他们采取某种强有力的反西方态度。
不结盟运动本身自建立之日起已经过了一个转变阶段，故美国也改变了对不结盟的态度。在五十年代，已故的美国国务卿杜勒斯常常批评不结盟阵营的成员在冷战中不站在西方一边。
但是，在一九七四年十月间，国务卿基辛格对不结盟表示赞许。

显示原版>>

Next:西德《科隆城新闻报》评论：《自力更生》


日本《每日新闻》报道：《美澳新条约趋于加强，对付苏联的扩张》

出版日期:1976.08.17
         期次:6442
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》八月四日刊登该报驻香港记者山本的报道，题目是《“美澳新条约”趋于加强，对付苏联的扩张》，摘要如下：
美澳新条约理事会三日在澳大利亚首都堪培拉举行。美澳新条约防务机构迄今问题较少，但由于苏联要向南太平洋扩张而突然紧张起来。
据说，苏联现在向西萨摩亚和汤加两国提出提供有关渔业和航空技术的问题，澳大利亚和新西兰这两个大洋洲国家对此深表不快。四月底访华的新西兰总理马尔登和六月底访华的澳大利亚总理弗雷泽都在北京发表了谴责苏联的演说，同中国对苏联的看法采取了统一步调。
这个（南太平洋）海域的小国和岛屿，过去都是英国和法国的殖民地，由于经济上不平等和强行建立军事基地，这里的土著居民常常被置于不利的地位。据认为，这种环境是便于苏联在某地建立据点、进行意识形态方面的宣传、四出捣乱的。许多人认为，苏联的目的和美澳新三国的戒心都在于这一点。
据认为，弗雷泽总理在访华后飞到美国，是为了强调加强美澳新条约。就是说，是为了要求美国增强它在南太平洋和印度洋的军事力量，这似乎在某种程度上取得了成功。
澳大利亚保守党政权认为，苏联向南太平洋、印度洋扩张是八十年代最大的防务问题，并想把中国纳入这个防务设想中去。
想让中国关心南太平洋的防务问题，是根本不可能的，澳大利亚和新西兰一样，只能期望通过美澳新条约理事会，使美国进一步强有力地支持美澳新条约，现在正为此进行谈判。美国副国务卿鲁宾逊也于会议的前两天在新西兰首都惠灵顿说：“美国打算从根本上增强在南太平洋的海军力量，希望澳大利亚和新西兰两国进行积极的合作。”

显示原版>>

Previous:《澳大利亚人报》社论：《帮助我们的太平洋小邻国》

Next:李光耀谈东南亚形势


日本《每日新闻》驻北京记者中野报道：《推进机械化的中国农业》

出版日期:1976.08.17
         期次:6442
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》八月一日刊登该报驻北京记者中野的电讯，题目是《推进机械化的中国农业》摘要如下：
从今春开始的中国第五个五年计划，重点目标是实现农业机械化。据《人民日报》最近报道：“支援农业的强大的工业网正在逐步形成。”还报道说：“从今年一至四月，十二种主要农机具的生产量比去年同期增加百分之十到百分之五十以上。”不妨可以说，这是个农业机械化正在扎扎实实地取得进展的中期报告。
一谈到农业机械化，往往使人联想到农业本身的机械化。但是，在中国，除此之外，还包括从磨面、碾米这种农产品加工以及排水灌溉设施等的机械化。“农业现代化”的意味很浓。到一九八○年如果机械化的水平达到百分之七十，就可以使生产率提高一倍，目标很高。
据《人民日报》说，为实现机械化的支农活动大致可以分为两类。一类是省一级的农业机械工业，这在全国有一千六百多个工厂，生产大型拖拉机、联合收割机和大型农业用抽水机等三百多种制品。在全国二十九个省、市、自治区中，有二十八个省、市、自治区有手扶拖拉机厂，二十七个省、市、自治区有化肥厂，二十四个省、市、自治区有大型拖拉机厂，因此可以说几乎是遍布全国。
另一类是省下面的地区或县一级的工业，指小型钢铁厂、机械厂、水泥厂等各种工厂和水力发电站等，根据指示，这些工厂是以自力更生的精神因地制宜地发展的。
不可忽视的是农村本身所拥有的企业，这是中国的一大特点。仅就记者中野看到的来说，北京郊区的黄土岗人民公社基本上完成了机械化。甚至最南面的云南省的西双版纳，公社也拥有农业机械厂，自力更生地生产简单的机械。中国农业的机械化，比较先进的部门是排水、灌溉和农产品的加工。在华中平原的淮河下游，正在进行大规模的治水工程，如开凿新的运河，建设水利中心，把长江里的水引入黄河以便调整华北的水源不足等等。另外，尽管遇到干旱，但华北的小麦今年仍获得丰收，在很大程度上是由于安装了无数的动力水泵。
另一方面，农业的机械化程度还比较落后，普遍认为，现在全国平均达到百分之二十到三十。要是全部实行机械化，前途是遥远的。而且如何弄到所需要的钢铁，仍然是一个很大的课题。

显示原版>>

Previous:李光耀谈东南亚形势

Next:《以开发西伯利亚为对象，从短期到长期合作》


西德《科隆城新闻报》评论：《自力更生》

出版日期:1976.08.17
         期次:6442
         版次:1
         栏目:\[头版]
副题:说中国人民在抗震救灾中更加团结了
文章正文:
【本刊讯】西德《科隆城新闻报》八月十三日刊登库宾克的评论，题为《自力更生》，摘要如下：
中国“百年未遇的大地震”和中国人克服这场自然灾害所造成的后果的方法，又给西方世界出了一个谜。许多人敢于解释这种现象，而许多解释也是大胆的。
中国人吃过亏，他们根本不要外援，外援会使自己产生依赖性，而且往往达不到它的目的。中国共产党人在一九六○年夏天有过重大教训。当时，正当这个巨大的发展中国家遭受自然灾害的时候，苏联人取消了对中国的“兄弟般的援助”。
对于象中国这样一个如此巨大的国家来说，除了自力更生之外别无他途。毛向他的中国人发出了著名的指示：自力更生，独立自主。这一自助的格言成了使中国上升为大国的不可辩驳的原则。自力更生这一原则使每个中国人有可能发挥其临时应变的才能并能有效地动员群众。
中国人把这次救灾工作同时当作一次与苏联发生战争的大规模演习，他们十多年来逐步认识到，苏联人根本不可信。毛还不断告诫他的人民要备战备荒。经过考验的民防系统补充了军事准备。与苏联人相比，中国人在技术上处于劣势，但他们通过较大的适应能力、纪律、坚韧不拔和勤俭节约抵消了这一劣势。
由此看来，中国的自信心是比较容易理解了，中国人用这种信心来对付不可避免的冲突。因此，如果认为中国在地震灾害后感到自己力量削弱了，需要别人怜悯，甚至是援助，那是完全错误的。因此，看来地震的挑战的副作用是使这个国家的团结加强了。

显示原版>>

Previous:美联社评第五次不结盟国家首脑会议

Next:不结盟国家协调委员会初步名单


一些参加不结盟会议的国家和政府首脑到达科伦坡

出版日期:1976.08.17
         期次:6442
         版次:3
         栏目:\[第三版]
文章正文:
【南通社科伦坡八月十五日电】许多国家和政府首脑今天下午到达斯里兰卡首都，以便出席明天在这里开幕的第五次不结盟国家最高级会议。已经到达的有：埃及总统萨达特，尼泊尔国王比兰德拉，阿尔及利亚总理布迈丁，阿富汗总统达乌德，阿拉伯也门共和国总统哈姆迪，也门民主人民共和国总统鲁巴伊，马来西亚总理侯赛因·奥恩，毛里求斯总理拉姆古兰，缅甸总理吴盛温，几内亚总理贝阿沃吉，巴拿马政府首脑和革命最高领导人托里霍斯，巴林国家元首埃米尔，索马里副主席阿布卡尔，埃塞俄比亚临时军事委员会主席特费里，不丹国王旺楚克，叙利亚总统阿萨德以及莫桑比克总统萨莫拉。
预料一些代表团团长今晚或明早到达科伦坡，其中包括利比亚总统卡扎菲和印度总理英·甘地。
【法新社科伦坡八月十五日电】博茨瓦纳总统卡马今天上午携夫人到达这里参加明天开幕的不结盟国家首脑会议。
预定今天到达这里的不结盟国家领导人还有：安哥拉、多哥、塞拉利昂、阿拉伯联合酋长国和塞舌尔群岛等国的总统。
预料今天到达的政府首脑中有约旦、伯利兹和斯威士兰等国的总理。
从昨天起，斯里兰卡的总统高伯拉瓦和总理班达拉奈克夫人就是大部分时间花在机场上迎接客人。
【法新社喀土穆八月十五日电】《新闻报》今天报道，苏丹外长卡迈维将代表尼迈里总统参加明天在斯里兰卡开幕的不结盟国家首脑会议。
【南通社科伦坡八月十五日电】铁托总统今天在科伦坡同率领自己国家的出席科伦坡第五次不结盟国家最高级会议的代表团的一些外国领导人分别进行了好几次会晤和会谈。
铁托总统今天上午同巴勒斯坦解放组织核心领导机构成员卡杜米会谈。
铁托总统还同朝鲜民主主义人民共和国总理朴成哲会谈。
铁托总统今天上午在科伦坡会晤了孟加拉国代表团团长、孟加拉国领导成员齐亚·拉赫曼。

显示原版>>

Previous:美报文章：《苏联增加向非洲提供的武器》

Next:基辛格同扎伊尔外长等会谈


英国《卫报》文章：《俄国人把缺粮归咎于中央情报局的「造雨计划」》

出版日期:1976.08.17
         期次:6442
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《卫报》七月二十八日刊登赫拉·皮克的文章，题目是《俄国人把缺粮归咎于中央情报局的“造雨秘密计划”》，摘要如下：
正当英国遭受干旱和缺水的时候，莫斯科的居民却泡在雨水中，缺乏雨伞。
苏联的五年计划根本没有预料到这样大量的雨水。显然没有生产足够的雨伞，苏联当局不愿意动用硬通货币来进口这种东西。
然而，大多数西欧和苏联集团的国家今年夏天都有同样的担心。反常的气候正在对它们的粮食生产造成不利的影响。
看来雨水多半下落在苏联，而西方却缺雨水。苏联宣传机构不时批评中央情报局在操纵气候并使其下雨。也许克格勃也学会了这种窍门，使西方遭受干旱。唯一麻烦的是，这种多雨的气候也影响了西德、波兰、匈牙利，这些国家的粮食产量将会比原来计划的和希望的少，南斯拉夫还缺水，估计小麦收成比目标少百分之十。
虽然西方特别是法国的某些农民对今年的作物歉收深感不安，但是西方的粮食情况不象共产党集团某些国家的粮食情况那样使人不安。在共产党集团国家，基本粮食正在变得严重缺乏。
苏联现在承认，某些食品，特别是肉，供应不足。
匈牙利是幸运的，虽然它也遇到干旱，但它仍设法生产出了多余的粮食，即使今年也是如此。保加利亚也是这样。东德今年的情况很困难。虽然东德的农业很可能是共产党集团中最有效的，但是干旱使产量减少了。它必须进口比通常多的粮食。
在波兰，干旱使目前的食品危机变得更严重了。
广泛猜测，东欧的歉收会产生政治上的影响。

显示原版>>

Previous:美国务院发言人布朗谈苏联核试验照会

Next:《新俄罗斯言论报》文章：《一个效命克格勃的三面特务》（一）


《新俄罗斯言论报》文章：《一个效命克格勃的三面特务》（二）

出版日期:1976.08.18
         期次:6443
         版次:2
         栏目:\[第二版]
文章正文:
在地下活动中，乔治化名为马克斯·范·弗里耶斯。他由于勇敢和机智，很快就变得赫赫有名。德国人决定，要悬巨赏来换取他的脑袋。他们懂得，马克斯·范·弗里耶斯是一名非常危险的游击队员；但他们不知道，他只是一个十八岁的人。然而，地下工作者司令部钻进了一个奸细，在一年中，秘密警察逮捕了五十四个游击队员中的五十人，德国人还抓住了几个从英国空运来的英国间谍。秘密警察的包围圈也在马克斯·范·弗里耶斯的周围收缩着。还是英国间谍蔡尔德挽救了他。蔡尔德在地下工作者那儿碰上了他，命令他跑往法国去，然后经西班牙回到英国，以避免必然遭到的逮捕。
“我们非常需要你，”他说，“而在这儿你会被捕，并牺牲在德国集中营里。”
……一九四二年七月一个年轻的特拉普修士团修道士越过了荷兰和比利时的国界。边防军对他未引起任何注意，修道士所持的全部证件都是手续完备的：皮特法师受修道院长的召唤到布鲁塞尔去。不过，在去法国的路上，在里尔附近，一支德国巡逻队拦住了骑着自行车的修道士，尽管他证件俱全，他们还是认为他的形迹可疑。
“到司令部去弄清楚，”德国人说：“现在你上车，你的自行车也搬上去。”
幸而，发生了空袭。德国人对汽车和皮特法师弃置不顾，躲进了森林。开始投弹，接着就是炸弹爆炸。皮特法师也跑进森林，是往另一方向跑的。而在那儿他又走了运：在森林守卫室里，他碰上了一个参加地下抗战组织的人，那个人把他藏了起来，躲过了德国人，第二天，又帮他来到了巴黎。一九四三年初，乔治经西班牙平安地到达了伦敦。在这里，他会见了一家人和他的救命恩人——蔡尔德。蔡尔德把他安排在海军舰队里做一名志愿兵。
上司由于了解到乔治的奇异经历，就把他送到海军情报机关的专门学校，在那儿，他出色地完成了学习任务。第二次世界大战以前，乔治是一个翻译，在蒙哥马利元帅的司令部服役。他二十二岁的时候，正式改姓，之后，他就叫乔治·布莱克。他调到了汉堡，在那儿，他审讯德国海军军官，主要的是潜水舰队的军官；同时，他也对苏联军人感到兴趣。然而，他懂得，为了在苏联军人中有成效地进行间谍活动，必须掌握俄语。他递了申请书，表示希望学会俄语。上司认真对待了这个“疯狂的荷兰人”（同事们开始都这样称呼他）的要求，就把他派到剑桥的俄国课工作。一九四八年春，布莱克顺利地学完了俄语课程，并能用俄语非常自由地表达自己的思想。
就在那一年，布莱克被英国外交部录用，并被任命为英国驻朝鲜汉城的副领事。一九五○年六月二十五日发生的朝鲜战争事件，对布莱克来说并不感到意外，在档案卷里还保存着布莱克关于朝鲜战争不可避免要发生的情报。朝鲜共产党人很快占领了汉城。英国人没来得及撤退。乔治·布莱克被朝鲜共产党人抓住当了俘虏。他同其他一些俘虏，从汉城被送往平壤——北朝鲜首都。共产党人认为，留在汉城的布莱克是一个间谍。同年九月，布莱克同其他俘虏徒步被送往同中国交界的鸭绿江边。
十月九日，共产党人把俘虏带到鸭绿江边某地的新的收容所，这是一个很冷的日子，北风呼号，俘虏的押送者在军大衣外面，披上了防寒被子，布莱克就利用这个机会，悄悄地离开队伍逃跑了。他向南走了一宿，期望能碰上美国人。黎明前，他在路上遇到了一个巡逻队，由于无力逃避，布莱克就向巡逻队大胆迎了上去。这都是些北朝鲜人，他们抓住了布莱克。（二）

显示原版>>

Previous:里根对共和党纲领的外交政策提出修改意见 强调美不要为了实行缓和而使苏单方面受益

Next:日报报道：《最大限度地利用“援助”来进行操纵，苏联的阴影笼罩着不结盟国家会议的会场》


澳报报道：弗雷泽保证让美继续使用秘密基地/澳《时代报》报道：《美向弗雷泽提出了“不要触怒雅加达”的告诫》

出版日期:1976.08.18
         期次:6443
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】澳大利亚《先驱报》八月七日刊登一篇文章，题为《微笑》《美国中央情报局说，我们是会完全答应的》，摘要如下：
弗雷泽向华盛顿的美国领导人作的一项保证比所有其他的接待排场、讲话和讨论的全部价值要大得多。
总理向美国人保证，他的政府不会采取任何行动来阻碍他们继续掌握他们的松峡的绝密基地。
因此，澳大利亚现在受到了欢迎，要它再次参加美国的绝密情报网。
除了松峡以外，华盛顿的美国人士对我说，对于美国在澳大利亚的那些军事上有重要意义的其它基地——澳大利亚西北角的海军设施和在纳朗格的防御和空间通讯站——和尚待建立的欧米加导航基地问题上，弗雷泽作了完全同样牢靠的保证。
但是，对美国真正重要的是松峡基地。
弗雷泽在华盛顿作的保证比过去长期从澳大利亚听到的任何消息都更加受到白宫和五角大楼的欢迎。无论是美国的情报界还是白宫、国务院和五角大楼的最高级官员，都关注松峡
——它是美国在美国本土以外最重要的基地之一——的前途和澳美之间的情报关系的状况。
弗雷泽访美的一个结果是澳大利亚同美国的情报网建立了特殊关系，这对澳大利亚来说，也许比松峡协定越来越永久化更加重要。
澳大利亚现在是全然听从中央情报局，甚至更机密、更重要的国家安全机构和美国国防情报组织的意见了。
在未来的几个月里，这对弗雷泽可能特别重要，因为众所周知，他是很关心印度洋的。
他在华盛顿所得到的情况简报表明：苏联在印度洋的海军力量并没有减少；苏联海军经常利用新加坡和印度的港口；苏联正在印度洋西北角的索马里继续建立一个重要的军事基地。
美国人对他说，他们很关心，因而已开始（这是第一次）对印度洋进行经常的空中巡逻。
【本刊讯】澳大利亚《时代报》八月三日刊登该报驻新加坡记者写的一则消息，题为《在华盛顿的会谈中美国向弗雷泽提出了“不要触怒雅加达”的直率告诫》《美国将保障它的潜水艇要通过的印度尼西亚海峡》，摘要如下：
美国已告诫澳大利亚不要因帝汶问题使它同印度尼西亚的关系进一步恶化。
美国还告诫说，如果澳大利亚同印度尼西亚的关系恶化了，就可能妨碍美国要同苏联军事力量抗衡的战略。
这是美国驻东南亚的一些官员今天透露的。
他们认为，福特政府和五角大楼的一些高级成员是在上星期同澳大利亚总理弗雷泽在华盛顿举行的会谈中表示美国感到担忧的。
这些官员还透露，由“友好的反共”政府控制东帝汶对美国来说具有直接的战略重要意义。这是因为帝汶岛以北的不太出名的翁拜一韦塔尔深水海峡是美国核武装潜艇从太平洋到印度洋的最快并且是最安全的潜行通道。美国有四十一艘核动力舰队弹道导弹潜水艇，都装有北极星式或海神式核弹道导弹。这些潜艇是美国对付苏联的核打击和核威慑力量的关键部分。
据信，这是华盛顿的政府高级官员告诉弗雷泽和皮科克外长的。
权威人士说，美国同苏哈托政府已作了关于核动力舰队弹道导弹潜水艇在水下不受阻碍地通过印尼水域的满意安排。一条航线是通过龙目和望加锡海域。但是，理想的水路是通过马鲁古和班达海域以及不大使用的翁拜—韦塔尔海峡。
观察家们认为，美国政府之所以欣然默认印尼接管这个有争议的葡萄牙殖民地和欣然默认它粉碎左翼的东帝汶独立革命阵线的独立运动，其原因之一就是东帝汶的战略位置。
他们说，这还有助于解释为什么华盛顿建议澳大利亚停止其官方对雅加达在帝汶问题上的批评——特别是因为苏哈托总统已签署了把这块地方并为印度尼西亚的第二十七个省的法案。
目前，俄国的核潜艇从苏联的远东基地出发利用马六甲和新加坡海峡进入印度洋，这些潜艇在通过这个海峡时为了安全不得不浮出水面。有些苏联潜艇可能在探索的基础上已冒险在水下通过龙目和望加锡海峡。
苏联尽力争取印度尼西亚，它对并吞东帝汶提出的批评保持在最低限度之内。
尽管莫斯科并不象华盛顿那样迫切需要使它的核潜艇能不受阻碍地通过印度尼西亚水域，但是莫斯科的肯定的利益在于设法监视和切断美国的联络线路。

显示原版>>

Previous:南通社说加拿大对不结盟会议有很大兴趣

Next:苏联《文学报》文章：《怎样成为部长》


法新社评论：《爱琴海的紧张局势》

出版日期:1976.08.18
         期次:6443
         版次:2
         栏目:\[第二版]
副题:说希土这间可能重新出现武装对抗的危险
文章正文:
【法新社巴黎八月十五日电】题：爱琴海的紧张局势
黑帆又在爱琴海上飘浮了，在安卡拉政府的军队侵入和占领二分之一的塞浦路斯岛二年之后，今天这里重新出现了希腊和土耳其朝夕之间可能发生武装对抗的危险。
这一次，在土耳其和希腊的长期争吵的新阶段里，再也不是少数民族问题，也不是有争执的领土问题，而是石油问题。毋庸置疑，这对于这两个相当贫穷和没有自己能源资源的国家来说是更加严重的，因为根据可能有丰富石油矿的大陆架归属于谁，大陆架就会给它们两国之间造成决定性的经济上的不平衡。
问题说起来简单，实际上是解决不了的。关键是要知道，作为领土海底延伸部分的大陆架，应该从土耳其海岸延伸呢，还是应从与它相隔几千海里的希腊岛屿延伸。
希腊的理论自然希望这个大陆架是从诸如希俄斯、利姆诺斯、罗得岛延伸，因此希腊当局才对土耳其的“西斯米克号”石油勘探船（该船恰恰是去探测这些有希望的海底的）的使命发出了惊呼，以致于向联合国安理会提出了控诉。
雅典认为，安卡拉赋予“西斯米克一号”船的使命是极其严重的，这是一个很大的威胁，以致它毫不犹豫地宣布了戒备状态，把装甲兵后备队派往同土耳其欧洲部分接壤的埃夫罗斯边境上，并动员了空军力量，以应付极其可能发生的冲突。
土耳其的论点是，爱琴海的大陆架并未划定界线，因此，土耳其船只进行勘察是不需要任何人授权的。
在这种可能变成对抗的争执背后，是两国之间长期存在着的纠纷。希腊没有忘记在塞浦路斯受到的侮辱，土耳其感觉它的军队和经济一样，都是强大的，它的经济正在发展并渴望获得能源。它也知道，在美国在这个选举时期对东地中海局势不稳的新策源地感到厌恶而表现出的相对冷淡之时，苏联今后将向它提供政治上的支持。
对于苏联来说，卡拉曼利斯的希腊是“不可拉拢的”，而土耳其却可能成为一个潜在的“顾客”。这要在这两个历史上由无数流血的冲突所分离开的宿敌再次对立起来时，才是可能的。
对于美国来说，首先就是要避免大西洋联盟的两个成员打起来。对于整个联盟来说，打起来将证明是联盟的破产，而且基辛格强调说，这将是一个“悲剧”。

显示原版>>

Previous:刘易斯专稿：《欧洲冷静地看待美国选举》

Next:里根对共和党纲领的外交政策提出修改意见 强调美不要为了实行缓和而使苏单方面受益


菲律宾外长罗慕洛谈菲对外政策

出版日期:1976.08.18
         期次:6443
         版次:3
         栏目:\[第三版]
副题:说马科斯访华使菲摆脱孤立状态和狭观点
文章正文:
【美联社马尼拉八月十四日电】菲律宾外长罗慕洛今天说，菲律宾将帮助新统一的越南进行国内建设，帮助“医治残酷战争的创伤……我们准备同印度支那人民和平共处……”。
至于美国，罗慕洛说，菲律宾将“……寻找一个符合亚洲正在出现的现实情况的新基础，以便能有一种继续保持下去的健康关系……”
他是在菲律宾中部巴科洛德市举行的一次实业界和民众团体领导人的会议上，回顾马科斯总统领导的已实行四年之久的军事管制之下菲律宾对外政策指导方针时说这番话的。
罗慕洛说，其他指导方针包括：“在更广阔的范围内加强我们同东南亚国家联盟各成员国的关系。”
他还说，菲律宾还将“更积极地同社会主义国家，特别是同中华人民共和国和苏联建立外交关系”。
罗慕洛说，早在一九六八年，当这个国家“仍然坚定地置身于”以美国为首的“所谓自由世界国家集团之中”的时候，马科斯就开始“以长远而全面的眼光”对菲律宾的对外政策进行“研究”。
罗慕洛还说，“马科斯对北京进行的国事访问，使菲律宾人对世界的看法有了决定性的引人注目的改变，并且使他们摆脱了他们自己造成的孤立状态和狭隘观点。因此在菲律宾的历史上，北京成了一个分水岭……”
罗慕洛说：“中国……象征着同过去进行的第一次决定性的决裂，正如它象征着重建菲律宾同亚洲那一部分的古老关系的第一个行动一样。中国使菲律宾同日益独立和维护自己利益的第三世界的一致性显得更突出了。”
他说，“菲律宾同苏联建立关系的目的之一是确保东南亚国家联盟在社会主义和共产主义集团的心目中的地位，因为东南亚国家联盟的目的之一是取得一个中立的地位，不仅是在东南亚的互相竞争的力量之间，而且是在全世界互相竞争的力量之间取得一个中立的地位”。

显示原版>>

Previous:日报报道：《最大限度地利用“援助”来进行操纵，苏联的阴影笼罩着不结盟国家会议的会场》

Next:苏丹《新闻报》社论：《不结盟国家最高级会议》


里根对共和党纲领的外交政策提出修改意见 强调美不要为了实行缓和而使苏单方面受益

出版日期:1976.08.18
         期次:6443
         版次:2
         栏目:\[第二版]
文章正文:
【路透社堪萨斯城八月十六日电】在这里召开的共和党全国代表大会的头一天里，里根今天对福特总统在对外政策方面的所作所为进行了一次新的进攻。
在对将于明天投票表决的共和党的总的对外政策声明的一项修改中，里根对目前美国对苏联的政策进行了明显的攻击。
这项二百字的声明就对外政策提出四点意见，它告诫说不要为了实行缓和而使莫斯科单方面受益，它还含蓄地谴责福特先生拒绝会见流亡的苏联作家索尔仁尼琴。
这项修改意见还建议共和党决定奉行一项将排除秘密协议的对外政策。

显示原版>>

Previous:法新社评论：《爱琴海的紧张局势》

Next:《新俄罗斯言论报》文章：《一个效命克格勃的三面特务》（二）


刘易斯专稿：《欧洲冷静地看待美国选举》

出版日期:1976.08.18
         期次:6443
         版次:2
         栏目:\[第二版]
副题:说西欧对美国选举漠不关心是因为各国全神贯注于国内政治
文章正文:
【本刊讯】美国《纽约时报》八月十二日刊登弗·刘易斯从巴黎专发的一篇新闻分析，标题为《欧洲冷静地看待美国选举》，摘要如下：
西欧一直在以不寻常的冷静和漠不关心的态度看待美国的总统选举，没有显示出通常在选举年对美国对外政策的连续性感到紧张不安的任何迹象。这里的一些欧洲和美国的高级官员认为，当美国撇开世界只去注意选举时，西欧没有象通常那样惶惶然不知所措的基本原因有两个。
首先，大概也是最重要的是，这个时候碰巧也是欧洲的一些大国全神贯注于国内政治的时期，或者即将举行选举，或者正在进行困难的国内政治谈判。
其次，西欧对于美国对世界其它地方所持的经久不变的立场已有了某种程度的信任，这种信任的程度由于一九七三年在美欧关系问题上发生争吵之后所培养的定期磋商的新习惯而大大加强了。
北大西洋公约组织内出现了比较满意的情绪，这是因为普遍一致地估计，苏联常规部队对欧洲的威胁在增加，其结果是，普遍都愿意行动起来加强防务。
今秋联盟的军事演习将比往常更加紧密配合和协调一致。据北约司令黑格将军说，演习的目的是要在不增加费用的情况下改进西方随时应付俄国人已越来越有能力发动的突然袭击的能力。
防务预算已成为联盟内部关注的一大问题，这使得人们重又注意内政了。
对苏联军力加强的关注也使欧洲人更加谨慎地考虑缓和了，并把他们的防务预算看作是一个抵制出于政治考虑进行削减的问题，而不是同美国发生争端的问题。
苏联未能履行同美国签订的赫尔辛基协定的人权条款及其不断扩大军备的行动已使欧洲人认为必须建立一个强大联盟的观念加强了。
当欧洲领导人注视美国竞选运动时，他们并不认为他们曾担心的那种孤立主义潮流会席卷美国并怂恿苏联的冒险主义者。
同时，使那些决策人物全神贯注并支配他们的反应的仍是国内政治。
当前的一个例子是，法国对于国务卿基辛格阻挠向巴基斯坦出售法国设计的铀加工成套设备的尝试感到愤怒。
现在是法国政治生活中的尖锐紧张关系快要表面化的时期。德斯坦总统和他的总理、戴高乐派领袖希拉克之间有斗争。
人们援引希拉克的话说，总统的“所作所为象帝王一样”。而且，戴高乐分子长期以来就懂得，法国人可以在反对据认为是美国对他们独立的侵犯的号召下而动员起来。
基辛格扬言，如果巴基斯坦购买法国的成套设备就中止对巴基斯坦的援助，这给批评德斯坦的人提供了一个机会来使他感到左右为难，他们要求他严厉拒绝美国以此来证明他是献身于独立的。
与此类似的是，施密特总理在华盛顿所说的西方四个主要盟国已商定，如果意大利让共产党人进入政府的话就不帮助意大利的说法引起了轩然大波。当时已不存在共产党人进入新政府的问题了，因此盟国的实际协议是向意大利提供援助，因为意大利人已作出有限的妥协，允许共产党人发挥更多的影响。
在其它地方，瑞典将于今年、荷兰将于明年举行困难的、很可能是势均力敌的选举。意大利刚刚结束了使得政治活动比过去任何时候都更加错综复杂的竞选运动。
英国还不能肯定卡拉汉首相是否能使工党保持团结并避免提前大选。
各国的问题不同，挑战在一些国家主要是来自右翼，而在另一些国家则主要来自左翼，关键取决于谁当权。无论是哪一种情况，欧洲政府的地位是不确定的，这种状态使得政治家们首先考虑的是国内听众，即便他们的讲话看来是针对国外的。
西方领导人的精力都集中于政治。今年，不单是美国的政治引起了所有人的注意。各国政府也在主要料理自己的烂摊子。

显示原版>>

Previous:美共和党代表大会在堪萨斯城开幕/福特和里根为争夺总统候选人提名展开激烈斗争

Next:法新社评论：《爱琴海的紧张局势》


美共和党代表大会在堪萨斯城开幕/福特和里根为争夺总统候选人提名展开激烈斗争

出版日期:1976.08.18
         期次:6443
         版次:1
         栏目:\[头版]
文章正文:
【路透社密苏里州堪萨斯城八月十六日电】共和党选举该党总统候选人的代表大会，今天在爱国歌曲和诗歌声中开幕，这是预料会在福特总统和向他挑战的里根之间开展一场激烈的争夺战的序曲。
这两位竞争者于昨天到达这里，但是没有到会议大厅去，他们还在同各州的代表团进行会晤，看看能否找到他们认为能够保证自己被提名为总统候选人的最后那几票。
大多数民意测验都认为，福特将在同加利福尼亚州前州长为争取州代表的一千一百三十张选票的竞赛中稍稍领先，这个数字是当选所必需的选票数目。
但是调查材料都把民主党参加十一月份大选的候选人吉·卡特的名字放在这两个人的前面。
里根的支持者正在为争取选票作最后的努力，他们准备在必要时要在代表大会上提出一系列重大问题，其中包括要求福特总统在投票开始之前提出他的副总统人选。里根相信如果他能设法让总统提出他的竞选伙伴，他就能够赢得那些原来支持福特但是不满意他的副总统人选的人的选票。
许多共和党人于周末私下会晤时清楚地表示，福特和里根的激烈竞争有可能将使共和党在今后多年中都受到损害。
有些人希望在星期三晚间举行第一次投票时就能把总统候选人确定下来。要不然，代表们在以后的投票中就可以不受他们原先对某一个候选人所作保证的约束了，共和党人担心那样一来就会出现百年禁忌地激烈争夺选票的疯狂局面。
共和党的一位战略家对该党人员说：“如果在代表大会上出现一场争夺，人们要到两年之后才会真正感到这次大会的影响。”
第一次会议的最重大事件是福特夫人贝蒂和总统的其他家属意外地出现在来宾席上。
代表大会的实际工作是在西城其他地方的各委员会会议室中秘密进行的。
今天发表了福特接见《芝加哥论坛报》记者的谈话，在这次谈话中他说，他仍然在考虑把约翰·康纳利列为他的副总统人选之一。
如果挑选这位前得克萨斯州州长为副总统，那会使许多保守派人士感到满意，并会加强福特在南方各州的地位。
【合众国际社堪萨斯城八月十六日电】共和党全国代表大会今天开始正式工作。但是真正的活动是在幕后进行的——福特总统和里根都设法在幕后获得他们夺取党的总统提名所必需的另外的票数。
在提名问题见分晓之前，福特和里根不打算到这个通常用来进行篮球和曲棍球比赛的蓝色大厅。
相反的，他们两人各自安排同他们希望在选举之前拉到他们一边的代表进行会谈。福特的子女也参加了这场战斗，在一些同代表举行的会议上代表他们的父亲。
在这场权力斗争中，另外一个未知因素是纽约州保守党人、参议员巴克利。巴克利在星期日晚上到达堪萨斯城时说，他还没有决定是否让他的名字列入争夺总统提名的名单上。如果他这样做了，他可能从福特和里根那里拉走选票，从而使两人在第一次选举中都不能获胜。
然而，巴克利十六日在记者招待会上说，他决定不竞选总统提名。
巴克利说：“我不是候选人，我来这里是要声明我不当美国总统候选人。”
巴克利说：“我的动机是要使党团结起来。支持一位最强有力的候选人，以便在今秋对付吉米·卡特。”

显示原版>>

Previous:时事社报道：《北京七百万居民返回住宅》

Next:刘易斯专稿：《欧洲冷静地看待美国选举》


南通社说加拿大对不结盟会议有很大兴趣

出版日期:1976.08.18
         期次:6443
         版次:3
         栏目:\[第三版]
文章正文:
【南通社渥太华八月十二日电】加拿大外交官员正在对科伦坡不结盟国家首脑会议表现出很大的兴趣，正象他们曾对尽可能多地了解这次重要会议整个筹备情况表现出兴趣一样。此间对这次会议的估价首先是把它看作是「即将举行的联合国大会第三十一次例行会议——不结盟国家将在这次会上发挥非常重要的作用——的序曲」。
关于科伦坡会议的议程本身，渥太华的注意力集中在南部非洲、中东、朝鲜问题、安全和裁军问题以及所有国际经济关系问题上。加拿大外交人士强调说，他们最感兴趣的是把在联合国大会第七次特别会议上开始的、发达国家同发展中国家之间的对话继续下去并加以扩大的愿望在科伦坡会议上是否将占上风。渥太华一贯认为在经济和政治方面进行对话是可能的。

显示原版>>

Previous:苏丹《新闻报》社论：《不结盟国家最高级会议》

Next:澳报报道：弗雷泽保证让美继续使用秘密基地/澳《时代报》报道：《美向弗雷泽提出了“不要触怒雅加达”的告诫》


日报报道：《最大限度地利用“援助”来进行操纵，苏联的阴影笼罩着不结盟国家会议的会场》

出版日期:1976.08.18
         期次:6443
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》八月十五日刊登该报记者小林十四日发自科伦坡的消息，题为《最大限度地利用“援助”来进行操纵，苏联的阴影笼罩着不结盟国家会议的会场》，摘要如下：
在科伦坡举行的第五次不结盟国家会议的外长会议已经形成了政治和经济两个宣言草案，但是，此间人士几乎一致认为，苏联把紧张缓和与民族解放巧妙地分开使用的路线最明显地反映在这些草案之中。从会议决定罗马尼亚、菲律宾、葡萄牙三国只是在这次科伦坡会议上作为来宾参加这一点来看，似乎也可以说会议可能是按苏联的想法进行的。已内定三年后的第六次会议的主持国是苏联的友邦古巴，使人预感到苏联在第三世界的阴影将更加浓厚。与此形成对照的是，不结盟国家对美国所进行的猛烈批判。接受苏联援助的国家以印度为首在会议中占绝对多数，他们不得不或多或少地服从克里姆林宫的路线。
决定邀请罗马尼亚和菲律宾一律作为来宾参加，乍看起来似乎是印度和南斯拉夫两派在逻辑上的妥协的产物，而实际上是力量对比的产物。在不结盟这个准结盟内部印度派取胜，这只不过是背后的苏联得益。
特别是印度和南斯拉夫进行针锋相对斗争的问题，是罗马尼亚作为不结盟国家参加会议的问题。如果象罗马尼亚申请的那样承认作为观察员参加会议，只要得到会议主席的许可就可以在这次会议上发言，下次的哈瓦那会议就可能作为正式成员加入不结盟会议。如果罗马尼亚不结盟化，那就意味着苏联卵翼下的华沙条约组织的削弱，就可能使中苏在第三世界中的力量对比关系发生变化，所以，苏联拼命加以阻止，通过印度和古巴，成功地把罗马尼亚降到有名无实的只作为本届来宾资格。
苏联的成功还不仅如此。在政治宣言中写进了缓和紧张局势一章，在这一章中，称赞欧安会，认为下一个目标是地中海和中东的缓和，仅仅没有使用亚安体系这个措词，但也谈到有必要把集体安全保障体制扩展到全世界。另一方面，确认了促进和加强非洲等地的民族解放斗争和反殖民主义斗争，特别是明确地表明支援南非、纳米比亚等地的黑人斗争。许多人认为，这里也反映了从介入安哥拉以来，想向非洲扩大势力的苏联的意图。

显示原版>>

Previous:《新俄罗斯言论报》文章：《一个效命克格勃的三面特务》（二）

Next:菲律宾外长罗慕洛谈菲对外政策


时事社报道：《北京七百万居民返回住宅》

出版日期:1976.08.18
         期次:6443
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京八月十六日电】题：北京七百万居民返回住宅
中国当局十五日深夜说“北京地区不大可能发生强烈的余震”。这事实上是解除了地震警报。自七月二十八日以来，在公园和街头过着帐篷生活的七百万居民，十六日早晨开始拆除临时搭起的窝棚，准备回家。
这一天北京居民喜气洋洋，充满了活力。
另外，在各国大使馆内避难的外国人，也开始回到建国门外和三里屯等处的公寓。
【法新社北京八月十六日电】今天一早广播车驶过大街，指示北京居民可以回家。数百万人民开始拆掉他们在大街上和空地上搭起的临时帐篷，自从七月二十八日地震以来他们一直住在这些帐篷里。
居民们有纪律地静静地听着关于搬回家住的指示。
数以千计的小窝棚在创纪录的短时间内被拆掉了。搭棚子用的材料被运走了，人行道上与地震前一样洁净。
人们自己动手加固成一间真正的小房子的帐篷只要一小时就拆掉了。
仅用一上午时间就把数千米长的人行道清除干净了。最先恢复正常的街道之一是长安街。
人们用肩或者手推车把床和其它家具运回附近的房子里。人们细心地把棚顶上盖的塑料布或油毡卷起来送回到他们所借的地方。
所有搭棚子用的材料，都象它们出现时一样奇迹般地消失了。
在拆除一个帐篷后，帐篷的主人离开前总是仔细地把人行道打扫一遍，把地上所有的坑都填起来，并把垃圾清除掉。
为数不多的人将继续住在他们的帐篷或窝棚里，因为他们所住的公寓或房子由于受到地震破坏被宣布是不安全的。这些房子有的要修理，有的要拆除。拆除房屋的工作上周已经开始。

显示原版>>

Previous:斯报报道斯总理将受托向联大呼吁执行关于印度洋和平区的决议

Next:美共和党代表大会在堪萨斯城开幕/福特和里根为争夺总统候选人提名展开激烈斗争


斯报报道斯总理将受托向联大呼吁执行关于印度洋和平区的决议

出版日期:1976.08.18
         期次:6443
         版次:1
         栏目:\[头版]
文章正文:
【法新社科伦坡八月十四日电】锡兰《每日新闻》星期六（十四日）写道：
“预料，总理班达拉奈克夫人下月将在纽约向联合国大会提出不结盟国家科伦坡最高级会议的一项委托，呼吁这个世界机构执行斯里兰卡提出的宣布印度洋为和平区的联合国决议。”
据该报说：“外交人士说，这一委托反映了不结盟国家的深刻不安，他们担心在印度支那的旷日持久的解放斗争取得胜利后，大国对抗的中心可能从东南亚转到南亚。因此，大国争夺海洋霸权的斗争可能加剧印度洋的紧张局势和冲突。”

显示原版>>

Previous:铁托在班达拉奈克夫人招待各国团长的宴会上致词说：任何威胁或压力都不能削弱不结盟国家团结

Next:时事社报道：《北京七百万居民返回住宅》


苏丹《新闻报》社论：《不结盟国家最高级会议》

出版日期:1976.08.18
         期次:6443
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏丹《新闻报》八月十五日刊载一篇社论，题为《不结盟国家最高级会议》，摘要如下：
出席不结盟国家最高级会议的成员国，已组成世界上最大的政治集团，并成为一支越来越有影响的经济力量。
最引人注目的是已经发生在不结盟集团内部的某些变化。它似乎比以前更难以回到不结盟集团团结一致的良好时代。不久前，阿拉伯国家还起到了不结盟集团团结的核心的作用。然而现在，它们处于分裂的状况。
由于不结盟集团过去从以苏联为首的社会主义阵营得到的传统援助现在已不复存在，因此，她应该依靠她自己的力量解决她的问题。原因是：两个大国正在寻求一项缓和的政策，虽然这项政策在一个方面是积极的，但是它有害于由不结盟国家组成的第三世界的利益。

显示原版>>

Previous:菲律宾外长罗慕洛谈菲对外政策

Next:南通社说加拿大对不结盟会议有很大兴趣


苏联《文学报》文章：《怎样成为部长》

出版日期:1976.08.18
         期次:6443
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《文学报》一九七五年十一月五日刊登亚历山大
·列维科夫的一篇文章，题为《怎样成为部长》，摘要如下：
十月社会主义革命胜利后，我们社会和国家中关于劳动人民参与管理生产的各种形式，关于工人代表在各级国家政权机关，包括苏联最高苏维埃，同经理、学者、部长、党的工作人员、农村使者、教师、文化活动家平起平坐，一道开会的情况，已有许多记载。
但是，从另一方面弄清楚工人个人的官运如何，他们在职位阶梯上能升多高，是很有趣的。工作台、元帅、元帅杖
不管是开玩笑，还是一本正经，机器制造厂二十岁的钳工Ｋ·谢尔盖一心想当部长。嘿，即使当不成部长，那么无论如何也要当一个大的企业领导人。
不要急于向他泼冷水，也许他在学校时就手不释卷地读过关于古比雪夫和捷沃西安、李哈乔夫和奥尔忠尼启则的书籍吧？也许他从小就懂得不想当将军的士兵是个坏兵？懂得每个士兵都在自己的行军背袋里带着元帅杖吧？
一个列兵复员了，也就谈不上当元帅了。但是，他能否把一根新的元帅杖（究竟是什么样的呢？）放进自己工作台的抽屉里呢？
作家弗拉基米尔·康托罗维奇在《文学家的眼光》一书中，同意物理学家Ｈ·托尔斯泰教授的意见，后者就同反对“人人都应安分守己”的虚伪格言一样，同样反对关于“元帅杖”的格言。他指出，认为进入生活的青年公民的社会角色是命中注定的，这是与我们的制度敌对的一种想法，但是，拿破仑所说的关于“元帅杖”的名言，为什么对我们显得就不适用呢？“人们反复对青年人说，通向他所向往的职业的一切道路都是畅通无阻的……实际上，除‘元帅的’和纯粹知识分子的职业外，这句格言贬低了所有职业，把选择‘生活中的位置’描绘得过分容易，从而使青年人迷失方向。”
可能，这种异议是有道理的。但是，比方说，莫斯科国营第一轴承厂和塔干罗格康拜因工厂的每个钳工都知道他们的厂长（一个叫Ａ·格罗莫夫，另一个叫Ｈ·鲁台）本人就当过车工。那末，为什么不能反复对青年说，他们面前的一切道路都是畅通无阻的。如果他身强力壮，聪明能干，精力充沛，并且有上进心，比如谢尔盖，那么他总是想在自己的工作台以外想象和谋求自己的前途的，对他来说，另选一个“生活中的位置”是否容易——这的确是个有趣的问题。
但是，部长们又从哪儿来的呢？
基本上是从副部长提升的。而副部长又是从哪儿来的呢？
主要是从经理中选拔的。
不久前，副部长兼陶里亚蒂汽车公司总经理维克多·尼古拉耶维奇·波利雅科夫被任命为汽车工业部长。而在此之前，他是干什么的呢？比方说，十年前他是干什么的呢？六十年代中期他领导过莫斯科市国民经济委员会，在这以前他当过这个委员会主席的“副手”。而更早些呢？他是一个小马力汽车工厂的厂长……。如果我们沿着使维·尼·波利雅科夫升至目前职务的阶梯往下走，那么在各级阶梯上我们将看到的是：总工程师、副总设计师、车间主任、车间副主任、实验室领导人、实习工程师、工长、技术员、钳工，最后是钳工学徒。我们同你们一道走到一九三○年，当时他才十五岁，谁也不尊称他为维克多·尼古拉耶维奇。
请看苏联政府成员，现在领导着国民经济各部门的苏联各部部长第一个职业的原有职务表：榨油厂工人、自动工具调整工、设计工程师、钳工学徒、电报机机务员、机车司机助手、飞行员、钳工、工程师、热电站电工、木材厂细木工、又是钳工、值班化学技工、机械工、木工、工程师、科研所主任工程师、技术员、电器工厂助理工、棉纺厂司机、电器安装工、绘图员，良种选育员、车工、又是钳工、粗工……。
有趣的是，二十世纪尖端部门的领导人，苏联电子工业部部长亚历山大·伊万诺维奇·绍金就是粗工出身。当然，很快他就已是一家汽车修理厂的钳工……”如果在西方有人有了象我们的部长一样的官职，那么，就会使一个商行作为广告宣扬的流行口号增加说服力，即“当我们需要一个经理时，我们就雇用一个杂工”。“家庭”教育
现在，言归正传，在今天，在二十世纪最后二十五年，一个钳工能否成为……比如说，首先能否成为一个经理？
格罗莫夫、鲁台和他们的同龄人曾经都是工人。他们正碰上直接从工作台提拔钳工为经理的年代。
我兴致勃勃地翻阅了二十年代和三十年代工业领导人的调查材料，其中一份材料，在一九二二年曾以《我们的工业指挥者》为题印发过。在一百五十九名企业经理和托辣斯管理委员会成员中，百分之六十三的人教育程度很低，有的从未受过教育：“将近百分之七十的人的地位完全有赖于十月革命，因此，他们的生产技术资格是成问题的，无论如何，他们资历不深。”据材料中说，就这些人的行政管理才能来说，评价不高。对八十名经理的专门补充调查表明，他们的这些品质只配打三分（按五级记分制）……“许多经理缺少最起码的知识，甚至父名都不知道。”
严重缺乏受过教育的领导者，曾经长期使我们感到苦恼。一九三○年对六百四十六名经理的调查表明，他们当中只受过初等和“家庭”教育的人占一半以上。当时社会学家还对一批五百四十四名企业经理进行了调查，结果比前一批人更不如，只受过初等和“家庭”教育的人占百分之六十二点三。
我不想重复众所周知的情况，不去谈国家为培养自己的专家和领导人作了多大的工作，即在各城市和各乡村迅速建立高等学校与高等技术学校的情况，还有“红色经理”训练班和学院以及工业学院的情况。也不讲破格提升的人中只有那些彻夜不眠、勤奋学习的人，才能在职务阶梯上升得比经理更高。我只讲一点，即破格提升的时代已经过去了。今天还有老粗出身的经理，但是现在谁也不会把一个没有受过高等教育或至少没有受过中等专业教育的人任命为企业的新领导人。
这就是我们的想当部长的钳工所面临的问题。……并列行进和循序渐进
在通向经理交椅的道路上，他一迈步就要与青年专家进行激烈的竞争。正如列宁格勒的社会学家所证明的那样，青年专家在厂内向领导职务前进的速度比那些只具有中学毕业文凭的人快一倍。
当然，可以参加函授学习，但是，时间呀时间……。他从部队复员已经二十一岁……当获得高校毕业证书时，你就会看到专家们已干了三、四年工长和班长了，已开始向车间主任前进了，有的人甚至向更高处前进。看来，他们的成长比读函授的钳工快得多。职务升迁的速度具有决定意义。你慢了一步，火车就开走了。
然而大多数中学毕业生不能升入高等学校。他们的出路就是参加生产。这是一条光荣的、适当的、国家需要的道路，我们这样说也是对的。怎么搞的，结果是，我们把孩子们引上了一条不能通往“高级地位”的道路吗？这是一条社会死胡同，是这样吗？
不，不是这样。
乍一看，和年轻的工程师相比，一个钳工的机会实在不大……但你们看到了“带有集电弓的飞机”：工程师们竟不想成为生产的领导人！他们当中只有百分之三的人愿意当工长，然后当车间主任。学者们通过在各个不同的城市进行大量调查证明了这一点。高等学校毕业生显然宁愿从事设计、工艺和科研工作。你用小圆面包不能把他们诱入车间。为什么不去——这是个特殊问题，然而事实毕竟是事实。
我还可以提醒大家，在学院里从一个年级升到另一个年级和在生产中从一个台阶升到另一个台阶，不是循序渐进，而是并列行进。列宁格勒的社会学家指出，教育的发展推动了职务的升迁，而职务高升又给教育以促进。
对不起，你们有权问我，既然管理职务原则上指定工程师担任，那么，你们的谢尔盖不是凭别人的车票坐车吗？假使专家们不打算离开车间的领导岗位呢？假使明天提高了这些管理职务的威望，对这些职位规定了更诱人的薪额呢？那时怎么办？我的回答是，那时教育和升迁的统一不会象现在这样是并列行进的，而是循序渐进的。人们会对函授生说：首先你们要学习好。如果工程师够了，谁还需要把低年级大学生放到领导岗位上去呢？“这就是说，你断言，在这种情况下不会有一个十年制中学毕业的青年工人……”建立管理学校吗？
那末，今天青年工人究竟能否坐上经理的交椅呢？是否有这样的例子呢？
请看近两年被任命的一些人吧：明斯克电机厂经理Ａ·Ｅ·谢姆钦科最初是个装配工；亚罗斯拉夫发电机制造厂经理Ｉ０·Ｋ·季亚科诺夫最初是个杂工；经理……。其实，不是还可举出一个名字吗？
说起来，无论是谢姆钦科，还是季亚科诺夫，都有高等学校毕业文凭。这么说，在新的社会条件下也可以从钳工、杂工开始做起吗？然而，不管哪种例子都不难找。大多数年轻的合乎现代水平的经理，新一代的领导人一开始从事生产工作就是工程师。有些学者认为，这种趋势是自然的，甚至是唯一可能的：“至于说到工业、建筑业、运输业……，特别是近年来，领导工作的主要人选是专家，通常是工程师或技术员。”
我国知识分子与人民血肉相联，这是个定理。但是，照我看来，直接“从车床旁”把人们提到领导岗位的社会提拔，决不是一个过时的问题。我认为，年复一年，这个问题将变得更加尖锐和迫切。因此，应当为这一过程寻找现代化的形式，因为模仿三十年代的选拔制度已为科学技术所禁止，而依靠放任自流和“自然淘汰”又是我国社会的社会目标所不允许的。
我认为，就象对工程师候选人一样，对受过专门管理教育的工人候选人，也应开放通往领导职务的道路，这是最好的解决办法。
这样一来，许多钳工、车工、锻工、炼钢工、安装工，就象现在这样，进入面授和函授大学，补充各种专业工程师的队伍，补充受过高等教育的领导人队伍，这是不言而喻的。然而，就是对那些仍将留在车床、压床、高炉、自动线，组装传送带和起重机旁的人来说，为了使他们成为生产领导人和沿着管理职务的阶梯晋升，同样可以而且必须减少他们路上的阻力，为他们创造条件。考虑到，工人中中学毕业的青年人逐年增多，而函授教育体系是容量有限的。
我们是否应当考虑在国内建立直接从工人中培养各生产环节的职业领导人的管理学校网呢？这样，好些问题很快就可得到解决。可以获得干练的常备的行政管理人员，这是工业部门迫切需要的。还可以进一步提高工人职业的地位。在社会领域中，可以为进入工厂的十年制中学毕业生开辟新的前景。
这种学校可按目前中等技术学校的方法实施中等专业教育，不过所教知识“内容”不同，不是工艺知识，而是管理知识。而以后经过实践的检验，可以把这种学校最合格和最有天才的毕业生保送到高等专业学校。这样车工和钳工们就可通过“培养组织者的技校”去接受高等管理教育，这就象提琴手和钢琴手通过音乐学校升入音乐学院一样。
到那时Ｋ·谢尔盖就可“凭自己的车票坐车”了，而现在“列车长”正急急忙忙在站台上跑来跑去，试图把车票塞给那些不打算坐车的人。

显示原版>>

Previous:澳报报道：弗雷泽保证让美继续使用秘密基地/澳《时代报》报道：《美向弗雷泽提出了“不要触怒雅加达”的告诫》


铁托在班达拉奈克夫人招待各国团长的宴会上致词说：任何威胁或压力都不能削弱不结盟国家团结

出版日期:1976.08.18
         期次:6443
         版次:1
         栏目:\[头版]
文章正文:
【南通社科伦坡八月十六日电】斯里兰卡总理西丽玛沃·班达拉奈克今晚在这里设宴招待出席第五次不结盟国家首脑会议的各国代表团团长。在斯里兰卡总理致祝酒词后，铁托总统代表出席宴会的不结盟国家领导人致了答词。
铁托总统说：
着重指出西丽玛沃·班达拉奈克夫人为增进不结盟政策、为发展国际合作以及在使友好的斯里兰卡朝着进步方向过渡方面所作出的特别巨大的贡献，这使我感到十分高兴。
我荣幸地代表在座的各国代表团团长讲话，感到非常高兴。我明白，这是因为我是不结盟政策的发起人之一。不幸的是，不结盟政策的多数发起人现在已不再活在我们的中间。虽然失去这些人，但是我有理由感到骄傲的是，同这些名字十分紧密地联系在一起的那项伟大工作已发展成为国际舞台上的一支重要力量。我们正在出席的这个会议是再好不过地证明这一点，这个会议是友谊和坚持为我们的目标奋斗的决心的宏伟体现。
在我们所走过的道路上，我们曾经不得不克服了各种障碍，经受了许多考验。未能理解我们的人为数不少，不想理解我们的人就更多了。当然，这是因为不结盟政策在一定程度上使他们感到不安。不幸的是，甚至在今天，情况也是如此。在我们正在举行这个会议的此时此刻，许多属于我们的运动的国家正在遭受更大的攻击和压力。实际上，有一些国家元首或政府首脑因为这一点而未能来这里同我们一起开会。然而，有一点是清楚的，那就是：任何威胁或压力都不能削弱我们的团结，不能削弱我们在有关争取和平、独立和进步的斗争问题上的观点一致。恰恰相反，这会进一步加强我们的队伍和我们采取联合行动的能力。
我相信，在这次会议上，将为进一步更加顺利地实现我们面前的目标取得一致意见。
【南通社科伦坡八月十六日电】今天，即不结盟国家首脑会议的第一天，铁托总统的政治活动仍然十分活跃。
自从南斯拉夫总统三天前到达斯里兰卡首都以来，他会见了将近二十名率领本国代表团前来科伦坡参加第五次不结盟国家首脑会议的国家首脑或其他高级官员。鲁巴伊说不结盟运动是个富有战斗性的运动
【本刊讯】亚丁八月十五日消息：民主也门总统委员会主席鲁巴伊·阿里十五日离开亚丁，前往科伦坡参加不结盟国家最高级会议。鲁巴伊主席行前对亚丁通讯社记者发表了一项声明。他说：“民主也门认为，不结盟运动是一个富有战斗性的运动，它对我们的世界发生的一切不是采取消极的立场，而是一支站在为争取解放和进步，并为创造良好而合适的环境而进行斗争的人们一边的强大力量。而这种环境则是通过发挥不结盟运动的更加伟大的作用和加强同进步的民族和国家的团结，以团结一致共同对付世界帝国主义的种种阴谋等途径来鼓舞各国人民的斗志所必需的。”

显示原版>>

Next:斯报报道斯总理将受托向联大呼吁执行关于印度洋和平区的决议


《青年非洲》文章：《马达加斯加----中国：经济和文化合作的大跃进》

出版日期:1976.08.19
         期次:6444
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】在巴黎出版的《青年非洲》周刊七月二十三日一期刊载一篇文章，题为《马达加斯加一中国：经济和文化合作的大跃进》，摘要如下：
象在所有东非国家里一样，马达加斯加人民和中国人民有着密切的联系，在这个大岛上有中国侨民约一万五千人。他们当中有许多人从事商业，甚至在丛林最偏僻的地方营业，他们在农民看来具有村镇杂货商兼高利贷主的形象。
在旧政权下，国家元首齐腊纳纳曾公开表示敌视毛泽东的政权。政府曾多次谴责“中国的扩张主义”。
人们一直得等到新政权在一九七二年五月上台后，塔那那利佛才同福摩萨断决关系并同北京建立外交关系。北京立即就登场了。北京通过提供了二十亿非洲法郎的无息贷款，使马达加斯加得以偿还它对南非的债务（在前政权下欠的），从而能同比勒陀利亚的种族主义政权断绝关系。
许多观察家得出的结论是马达加斯加正走向中国式社会主义。他们至少相信政权内亲华倾向的增加。
这种情况无疑地有助于中国—马达加斯加经济合作的“跃进”。近几个月来，北京向这个大岛赠送了大量的农业机器。北京已承担整修塔马塔夫—塔那那利佛公路。将有七百五十名中国技术员参加这一工作。中国援助将包括提供贷款资助工业项目的研究工作，为台风受灾者赠送物资等。
中国在马达加斯加的存在表现在日常生活中。中国制造的产品充满了市场。这些产品一般地缓和了日用消费品——大米、火柴、电池等——的短缺。首都的大市场佐乌市场的一名零售商对我们说，“家庭主妇们很爱买中国商品。这些商品一般的价格低廉，质量比当地产品高”。
在安博翁贝和马希齐工作的中国医生使这两个地方出了名。这些医生们白天黑夜都忙着医治病人（马希齐医疗点每天要接待两千门诊病人）。据报纸报道，他们用针灸创造了真正的奇迹。这种医疗方法如此成功，以致于政府不得不交涉再派来更多的中国医生。
在文化领域中，中国也不落后，特别是因为它遇到苏联的竞争。这两个国家都争相努力组织流动展览、艺术家和运动员访问或是放映“革命”电影。但是，中国人在争取广大群众方面赢了一分。六月二十六日独立节时，成千的塔那那利佛市民特别赞赏了一起独创的表演：由来自北京的三名教练排练的大规模团体操。

显示原版>>

Previous:英《每日电讯报》文章：《民兵在中国发挥关键作用》

Next:《青年非洲》载文谈我同非洲国家的关系


《青年非洲》载文谈我同非洲国家的关系

出版日期:1976.08.19
         期次:6444
         版次:4
         栏目:\[第四版]
副题:说中国的谦虚、诚挚美德在非洲人眼中比大量的资本输入要贵重得多
文章正文:
【本刊讯】在巴黎出版的《青年非洲》周刊一九七六年八月十三日至二十日一期刊载一篇文章，摘要如下：
在安哥拉人民解放运动取得胜利的次日，许多观察家曾预言中国在非洲的影响将受到削弱。
他们的论据很简单：萨文比和罗伯托的运动已经失败，因此北京必然要自食其果；因为众所周知，非洲人不喜欢失败者。
然而，在安哥拉冲突结束后不到六个月的时间内，这些预言破产了。毛的使馆不仅仍在大陆上存在着，而且显得更为活跃，更为引人注目。就在最近几周北京的使者陆续在阿比让、达累斯萨拉姆、卢萨卡和金沙萨出现。
乌弗埃一博瓦尼总统今天仍然是非洲唯一的没有承认中华人民共和国的一个独立国家的领导人，他利用联合国经社理事会在他的首都举行会议的机会同毛的一位全权代表进行了会谈。这一事实不能被认为是没有重大意义的。
还有一些国家的首都在坦桑铁路隆重落成典礼之余接待了中国的官员。这条铁路的经济利益是明显的。
此外，中国领导人在他们的代表团以这种方法在非洲活动的同时，在北京接待了博茨瓦纳国家元首卡马。有人说，在这次访问结束时，卡马得到中国把坦赞铁路修到博茨瓦纳的同意。如果这一行动得到实现，这将是对南非种族主义者的一次重大打击。只要他们（中国人）遵守周恩来在他的著名的非洲之行（一九六三年十二月——一九六四年）时确定的原则，他们就掌握了一张宝贵的王牌。这张王牌就是通过他们的谦虚、诚挚、有效和审慎兼备的专家进行的“平地起家”行动。这些美德在非洲人眼中较之大量资本的输入要贵重得多。

显示原版>>

Previous:《青年非洲》文章：《马达加斯加----中国：经济和文化合作的大跃进》

Next:外电报道：菲律宾南部发生强烈地震


《新俄罗斯言论报》文章：《一个效命克格勃的三面特务》（三）

出版日期:1976.08.19
         期次:6444
         版次:2
         栏目:\[第二版]
文章正文:
朝鲜战争于一九五三年结束，乔治·布莱克在当了三年俘虏之后，回到了英国。同他一起回到伦敦的还有六个被俘的狱友，他们比其余的俘虏提早释放了三个月。然而，对于这个情况，当时任何人都没有予以认真注意。回来的俘虏，象胜利者一样，受到了欢迎。乔治·布莱克因三年的被俘获得了长期休假和不少支票。
一九五四年九月，乔治·布莱克同英国外交部的一位女秘书吉兰·艾伦小姐结婚。一九五五年三月，他被派往柏林工作。开庭时弄清楚，乔治·布莱克在柏林工作的全部时期内，把秘密情报和消息按时转交给苏联间谍。他同伦敦的苏联情报机关工作人员有交往，并从他们那儿接受任务。伦敦这个地方他是常常飞去的。在动身去柏林之前的六个月，英国情报机关的间谍教乔治·布莱克学习做两面特务的工作，指出这一点是很有意思的。当然，他们不知道布莱克已经和苏联军事情报机关和克格勃发生了密切联系。
那个年代，柏林到处都是各种情报机关的特务和间谍。在这里，布莱克也同西德情报机关发生了联系，当然，这是取得克格勃许可的。他按照在英国情报机关的职务，也要同美国人往来。他的办公所是在斯塔季乌姆奥林匹克大厦里不列颠情报机关的房间里，而住所是在沙洛特顿堡区。他和妻子生活得很安宁，很少参加英国人的宴会和晚会，喜爱看戏和听音乐。一九五六年，他们在这里生了第一个孩子——安东。
英国情报机关的上司对布莱克的“工作”非常满意。据他们看来，他弄到了有关苏联和克格勃的很重要的情报，有时还弄到带有略图的照片。很清楚，所有这些“材料”都是苏联情报机关的间谍向他提供的。同时，克格勃还通过布莱克的手，泄露给英国情报机关几个自己的间谍——德国人，以便英国人确认布莱克是一名出色的间谍和情报人员。
盟国的情报人员挖通了一条从阿尔特·格利尼克（西柏林）到拉多夫（东德）的地下坑道，在这条地下坑道中安设有电子仪器，用来窃听东柏林的全部电话通话以及苏联司令部同华沙、莫斯科往来的电话。这个“岗哨”工作了差不多九个月。一九五六年四月，共产党人发现了它，自然，布莱克是参与了。开庭时，他招认，是他把这条地下坑道泄露给肃反工作人员的。然而，在英国情报机关中，谁也没有怀疑过布莱克，虽然关于地下坑道的事，一共只有几个人知道，其中就有布莱克。
就在布莱克住的那所房子里，还居住着一名来自东德的德国将军罗伯特·比阿列克。他在逃往西方前，担任东德国家安全局长的职务，他是在一九五六年倒向英国人的。现在，他虽用另一个姓住在柏林，仍然担心自己的性命，因为他知道，克格勃不会饶恕叛变行为。在住所，除了布莱克，谁也不晓得他真正的姓氏和他逃跑的经过。通常，这位将军在城里散步，总有两名警卫员跟随。可是，有一次夜间，他单独出去了，他牵着狗闲蹓，在离他住所不远的地方，肃反工作人员抓住了他和他的狗，并把他带到了东柏林。以后，英国人打听到，比阿列克将军因叛变被枪决。这是叛徒布莱克的又二项“功绩”。
人们计算了一下，布莱克在西柏林出卖给共产党人的英国、美国和西德的间谍，超过五十名之多。审讯时，布莱克说出了在被出卖的人中间，有四名是人民劳动联盟的成员。他们从事的反苏活动，卓有成效。这四个人从柏林失踪了，而后，在莫斯科举行了“公开审判”，肃反工作人员强迫他们“招认全部罪行”，强迫他们揭发人民劳动联盟的活动以及英国、美国和西德的间谍。关于这四个人，只有英国情报机关的一些高级官员才知道，其中也有布莱克。然而，就是这一次，他也没有遭到怀疑。
英国情报机关当局介绍布莱克同德国间谍艾特涅尔相识。据英国人认为，艾特涅尔在东德有几名亲近的间谍，布莱克可以“改进”艾特涅尔的工作。因此把他作为马克斯·范·弗里耶斯介绍给了艾特涅尔。他们很快接近起来，成了好朋友。布莱克同妻子常常到艾特涅尔家去拜访，并给他们的孩子带去礼物。
无论是英国情报机关，也无论是西德的安全部门，都不知道艾特涅尔早就是一名苏联间谍，关于这一点，就连布莱克也不知道。
布莱克在柏林“工作”了四年，克格勃“当局”命令他寻找机会重新迁居伦敦。布莱克就声称，克格勃的间谍正在威胁着他，“他的神经已经支持不住”，因此要求把他从柏林调往英国，稍事休息。这时，布莱克又生下第二个孩子——迪姆斯。
布莱克的要求如愿以偿，他被调到了伦敦，继续工作。在一个短时期内，他又转交给了苏联间谍好几十张英国外交部的秘密文件的照相复制品。
一九五九年九月，布莱克被调往英国外交部近东司，派往黎巴嫩工作。事先，他应当学习差不多一年的阿拉伯语和近东各国的历史。在此期间，布莱克停止了自己从事的苏联间谍工作而休息了，在黎巴嫩享受着宁静的家庭生活。就在那个时候，西柏林逮捕了他的密友艾特涅尔，他因为是个苏联间谍而被揭露了。在被捕前几天，艾特涅尔了解到，他的朋友马克斯·范·弗里耶斯（即乔治·布莱克）也是给克格勃和苏联情报机关工作的。（三）

显示原版>>

Previous:合众社报道：美共和党代表大会第二天情况

Next:英刊谈苏联对不结盟运动的政策


东盟五国经济部长会议结束

出版日期:1976.08.19
         期次:6444
         版次:3
         栏目:\[第三版]
副题:一到同意公平参加将在成员国建立的五个工业建设项目
文章正文:
【法新社吉隆坡八月十一日电】东盟五国的经济和贸易部长今天一致同意公平参加将在东盟成员国建立的所有五个工业建设项目。
他们是在今天在这里结束的一天非正式会议上取得一致意见的。
马来西亚工商部长哈姆扎主持这个会议。他在记者招待会上说，他们还商定，主办国将拥有百分之六十的股份，剩下的百分之四十将由其他四国政府平分。
部长们是今年三月在吉隆坡的会议上商定这五个建设项目的，每个项目的费用估计为二亿五千万美元到三亿美元。这些项目是（括号内为主办国）：尿素（印尼和马来西亚）、苏打灰（泰国）、过磷酸钙（菲律宾）、柴油机（新加坡）。
哈姆扎说，马来西亚的尿素厂预计到一九八一年开始生产，其他项目有些可能甚至更早投产。
他说，部长们同意暂时推迟诸如炼钢和石油化工等其他拟议中的地区性项目，以便能集中力量建设上述五个项目并尽快开工。
部长们还同意每个东盟成员国在这些企业的董事会中至少要有一个代表。它们的代表应尽可能是东盟国家的国民。只有得到所有五个成员国的同意才能委任非东盟国家的国民为董事。
关于公平入股问题，部长们认为所有这些工程项目至少应有五个股东，股东可以是东盟国家政府，也可以是政府支持的机构。
任何私营部门只有在有关国家的政府支持下才能入股。
这五个工程项目在东盟地区将享有特惠贸易权利，已成立一个专门委员会来研究这种特惠的细节和范围。
哈姆扎说，部长们还就地区内的贸易关系以及东盟和其它国家的对话问题作出了若干重要决定。
那些已表示非常有兴趣同东盟贸易的国家有日本、美国、澳大利亚、新西兰和西亚的一些国家。
东盟已同欧洲经济共同体有定期对话。
马来西亚将负责东盟同日本和西亚国家的谈判，菲律宾负责同美国和加拿大的谈判，泰国负责同澳大利亚的谈判，新加坡负责同新西兰的谈判。印度尼西亚已在负责东盟—欧洲经济共同体谈判委员会。

显示原版>>

Previous:英刊谈苏联对不结盟运动的政策

Next:日报社论：《不结盟首脑会议的目标》


菲·班达拉奈克谈不结盟会议

出版日期:1976.08.19
         期次:6444
         版次:1
         栏目:\[头版]
文章正文:
【南通社科伦坡八月十五日电】在第五次不结盟国家首脑会议召开前夕，在科伦坡举行的各种讨论的基本特点是相互谅解、明显的亲善态度和非常愿意在所有要讨论的问题上求得共同立场。这番话是不结盟国家外长会议主席菲·班达拉奈克在记者招待会上说的。
他还说，在不结盟国家中间，对外政策是一致的，任何力量也破坏不了。

显示原版>>

Previous:里氏震级表发明人：里克特谈我国的地震预报工作

Next:香港《天天日报》文章：《苏联企图利用不结盟国家扩张》


瓜德罗普岛苏弗里埃尔火山爆发

出版日期:1976.08.19
         期次:6444
         版次:4
         栏目:\[第四版]
文章正文:
【美联社瓜德罗普皮特尔角八月十七日电】昨晚一阵爆炸声震撼了苏弗里埃尔火山的顶峰，二十英里以外的地方都发生了颤抖。
当火山爆发后，留在危险区的十五名科学家乘船逃往另一个岛屿。
在当地时间下午七时四十五分时，轻微地震开始震动火山周围的地区，大约在下午九时三十分，在火山东北二十英里的皮特尔角感到了这次最激烈的震动。
这个法属岛屿的地方行政官奥鲁索下令，让这些科学家撤离火山周围的圣夏尔堡，他们在那里测出了地震活动。
这些科学家们说，他们看不到苏弗里埃尔所发生的事情，因为四千八百一十三米高的山顶上笼罩着灰蒙蒙的稠密云层。
所有的居民在过去三天都撤离了这个危险区。甚至警察也于昨晚撤离该地区。
【合众社／美联社法属瓜德罗普皮特尔角八月十六日电】隆隆作声与冒烟的苏弗里埃尔火山，星期一向荒凉的山区乡村上空喷出灰尘与火舌，显示爆发在即，专家们说，该次火山爆发威力相等于数颗原子弹。
在这个蝴蝶型法属加勒比海岛西端地区，星期日约有一万三千人逃离家园。
火山专家说，主要的危险并不是岩石与岩浆的爆发，而是一种燃烧气体云的爆炸，威力相等于数颗原子弹，使在其威力范围内的生物无一生存。

显示原版>>

Previous:墨西哥发生地震


圭亚那报纸评论：《不结盟》

出版日期:1976.08.19
         期次:6444
         版次:1
         栏目:\[头版]
副题:说不结盟国家矢志为解放被奴役人民、消灭贫穷、疾病和愚昧而奋斗
文章正文:
【本刊讯】圭亚那《星期日纪事报》八月十五日刊登该报总编辑卡尔·布莱克曼写的一篇评论，题为《不结盟》，摘要如下：
现在讥笑不结盟会议为清谈俱乐部的大国是越来越少了；批评和诽谤之风转了方向，人们谴责不结盟是一个危险的权力集团，东西方都指责一些不结盟国家被对方利用。
这证明不结盟的思想是充满活力的。因为不结盟并不意味着采取与几个主要权力集团保持等距离的小心翼翼态度；而是意味着不在军事或经济上同大国发生纠缠，按自己的主见作出决定，而不受任何大国号令。
不结盟不仅意味着不参与任何大国的卷入和活动，而且意味着不受任何大小国家的约束
。
这些国家只因为有着受剥削受压迫的共同历史而走到一起。它们全都矢志为和平而奋斗，它们矢志为解放被奴役人民、消灭仍影响世界多数人口的贫穷、疾病和愚昧而奋斗。
世界穷国已经认识到，它们之所以穷，并不是上帝的安排，而是因为工业国操纵它们的原料的价格，贱买贵卖。石油出口国组织取得了第一个重大的突破，现在出现了许多生产者组织，为它们本国人民争取经济平等而斗争。国有化增强了它们的经济力量，近年来对新老殖民主义者的斗争取得了一连串重大的胜利。
不结盟的小斧头正在砍倒跨国公司的大树。遍布第三世界的精神促使小国谋求真正的经济和政治独立。小国认识到，最好的办法是为它们的产品取得公平待遇，而不要贱卖，再由大国拿出剥削所得的肮脏的钱假惺惺地散发点布施。
今天，我们正在为维护我们的经济和政治独立而奋斗。但是，为在全世界实现人类尊严和自由而斗争，付出任何牺牲都是值得的。斯里兰卡会议将证明，世界其他国家都同样致力于完成这些崇高的目标。革命在继续，胜利已经在望。突尼斯报纸的评论
【本刊讯】突尼斯《行动报》八月十七日发表一篇题为《科伦坡的不结盟最高级会议：第三世界的一个希望》的评论，摘要如下：
一九七六年科伦坡式的不结盟完全不再是一九六一年贝尔格莱德式的不结盟。六十年代属于冷战时期，而那个时代的不结盟恰恰就是对各集团不承担义务。
今天，苏联和美国进行着双边合作，而冷战被“缓和”所代替。对第三世界的国家来说，最大的危险之一是贫困和不发达的危险。如果这些国家做不到更好的团结，特别是做不到建立有利于发展中国家的新的国际经济均衡，就是犯罪。因此，正是经济问题是今后国际谈判中的主要课题。
在科伦坡，出现的明显的特征是经济方面的。首先要研究建立新的世界经济秩序的方法以及加强不结盟国家间的经济关系。若干年来，人们已开始谈论第三世界各国人民保卫他们的资源的权利以及他们对资源有全部主权的权利。人们越来越明白，光揭露苏联或美国的军备是不够的，小国应当制止军备竞赛，因为这种态度严重地损害着它们的发展。

显示原版>>

Next:里氏震级表发明人：里克特谈我国的地震预报工作


合众社报道：美共和党代表大会第二天情况

出版日期:1976.08.19
         期次:6444
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社堪萨斯城八月十七日电】随着代表大会进入第二天，福特似乎有把握在明天的第一轮投票中获胜。但是由于还可以进行两天政治活动，代表们告诫可能会发生变化。
今天清晨，福特达到了获得总统提名所需的一千一百三十票这个具有魅力的数字。里根得到一千零三十六名代表的选票，还有九十二名代表尚未表态。
福特的地位可能在今晚受到最大的挑战，那时，里根派将设法迫使参加代表大会的代表们在修改纲领和规章方面表态，之所以这样做是要使福特为难。
白宫人士说，福特还没有就竞选伙伴作出最后抉择。
里根说，他“无法”当福特的竞选伙伴。

显示原版>>

Previous:美英法三国就东西德过境交通受阻发表声明

Next:《新俄罗斯言论报》文章：《一个效命克格勃的三面特务》（三）


里氏震级表发明人：里克特谈我国的地震预报工作

出版日期:1976.08.19
         期次:6444
         版次:1
         栏目:\[头版]
文章正文:
【法新社洛杉矶八月十五日电】地震学家查尔斯·里克特今天说，中国当局在最近唐山发生破坏性地震之前未能发出警报一事表明，地震预报现在还远不是一门精确的科学。
里克特博士是里氏震级表的发明人，现在全世界都用它来衡量地震力量。
里克特博士在接见本社记者时说，在中国、苏联和美国已经进行了有关地震预报的最有希望的研究工作。
他说，“但是，我们还要走一段漫长的路程，然后才能说我们对地震已很了解，足可发出明确的预报。
“发生大地震时常常是完全没有可察觉的事先警报现象的，没有任何的预兆。”
他说，“中国人有理由为他们去年在海城发生里氏震级为七点三的地震之前五个半小时就使人们离开建筑物而感到自豪。”这次地震在一些地方使十分之九的房屋被毁。
数以千计的中国业余地震学家报告了井水冒泡、蛇逃出洞和家畜不安宁的现象，从而使那次确切预报成为可能。
他指出，但是，事先发生小震预告即将发生大灾难的事例是一般规律的例外情况。
他说，“人们会注意到，他们（中国人）有关最近这一连串的大震动（唐山地震）的言论是这样：他们一直预计在约五年时间里这个地区要发生地震。但是这次来得比他们预计的要快。”
但是，里克特博士对本社记者说，他同意他的同事惠特科姆博士的意见，这个人预计在一年内加利福尼亚南部会发生一次六点五级地震。
惠特科姆认为，地震是可以依靠穿过地壳的声波来预测的。

显示原版>>

Previous:圭亚那报纸评论：《不结盟》

Next:菲·班达拉奈克谈不结盟会议


路透社评美共和党、民主党纲领的一些不同点

出版日期:1976.08.19
         期次:6444
         版次:2
         栏目:\[第二版]
文章正文:
【路透社纽约八月十五日电】共和党全国代表大会本周提出的纲领同民主党上月在这里通过的纲领适成尖锐的对比。
共和党纲领从前言头一句话开始就同民主党人的纲领相反，前言大略是这样说的：“民主党的纲领每一页都重复同样的东西增加管理、增加开支、增加通货膨胀。试把它与共和党纲领比较一下。共和党纲领说的恰恰相反——减少管理、减少开支、减少通货膨胀。换句话说，我们想要使你们更多地保留你们自己挣来的钱——代表你们的劳动价值的钱，以便你们认为怎样能使你们获得生活的必需品和方便，就怎样使用你们这些钱。”
在朝鲜问题上，共和党纲领支持向朝鲜提供军事和经济援助并支持美国继续在那里驻军，而民主党纲领则主张逐步从朝鲜撤出美军，分阶段地撤出核武器。
美国两大党的纲领在防务和对外政策问题上的其他分歧如下：
国防开支：共和党人主张建立“优势”的国防力量并“使我国国防努力在一段时期持续增长”。民主党人说，他们可以把目前的国防开支减少五十亿到七十亿美元。
武器：共和党人建议发展一种新式的洲际弹道导弹，一支发射导弹的新潜艇力量以及Ｂ—１战略轰炸机，此外并为海军规定一项“大规模的造船计划”。民主党人则建议对那些“仅能增加有限的军事价值的”新武器采取一种“现实的”态度，关于是否生产Ｂ—１轰炸机的问题到明年二月以后再作决定。
苏联：共和党人主张美国“根据对（苏联）共产党人在全世界挑战的现实主义的估计”制订政策，并且说，美国应当“在受到压力之下继续采取坚定态度”，而在同时愿意努力达成走向和平与稳定的新的互惠协议。民主党人则要求同苏联“在稳固的基础上”建立关系，“既避免抱有过高的希望，又避免抱有过份的担心”。
中国：共和党人说，美国在同中国实现关系正常化的同时，“将继续支持”台湾的“自由和独立”，并将履行它同台湾的共同防御条约之类的义务。民主党人说，同中国的关系应当把那些“在和平解决台湾前途的范围内走向外交关系正常化的初期活动”包括在内。
巴拿马：共和党人说，在就巴拿马运河进行的任何谈判中都不能让出为保护美国和整个西半球的安全所必需拥有的“权利或管辖权”。民主党人则保证支持一项“确保美国利益”、承认运河工人与工作人员的利益并得到“本半球广泛支持”的新巴拿马运河条约。
中东：两党都保证支持在那个地区实现和平并保证支持美国继续对以色列承担义务。共和党人说，他们的政府已改善“同较温和的阿拉伯国家”的关系。民主党人则说，同以色列的“特殊关系”并不妨碍同其他国家改善关系。两党都反对采取抵制的作法。

显示原版>>

Previous:时事社报道：《田中前首相被保释》

Next:美英法三国就东西德过境交通受阻发表声明


美英法三国就东西德过境交通受阻发表声明

出版日期:1976.08.19
         期次:6444
         版次:2
         栏目:\[第二版]
文章正文:
【德新处波恩八月十六日电】题：关于在过境通道上的阻碍
由西方三国和联邦政府组成的四国小组于一九七六年八月十四日讨论了最近在过境通道上所出现的障碍。接着美国、法国和英国使馆的代表就此发表了一项共同声明。声明说：西方三国驻波恩使馆通过联邦政府得知德意志内部过境协定遭到违反一事，当八月十三日通往柏林的过境交通被阻止之后，就发生了这种违反过境协定的事件。盟国同联邦政府一样对这种阻碍通往柏林自由通道的作法表示十分忧虑。
通往柏林的民用交通事宜首先应根据一九七一年十二月七日签订的德意志内部过境协定规定的处理办法办理。这个协定是一九七一年九月三日四国协定的不可分割的组成部分，盟国是该协定的缔结伙伴，作为这一点已经在一九七二年六月三日的四国最后议定书中写明了。德意志联邦共和国的有关当局正在继续通过合适的途径注视着这一事态。盟国正在密切注视着这一些情况并同联邦政府保持经常接触，以便决定该采取何种进一步的措施。
西方三个盟国在其声明中表达了它们对过境协定遭到妨碍一事的忧虑，联邦政府欢迎这一声明。政府发言人格吕内瓦尔德说：过境委员会应立即讨论八月十三日德意志民主共和国机关拒绝相当数量的旅行大轿车和小轿车入境的问题。
【德新社波恩八月十六日电】题：东柏林工人战斗队游行违反柏林的地位
盟国保护国于八月十三日把就柏林墙建立十五周年工人战斗队在东柏林举行的准军事大游行一事，看作是一种公然违反柏林的非军事地位的事件。
一位美国发言人说，盟国当局谴责这种炫耀武力的作法。这种作法直接违反四大国在第二次世界大战期间以及战后所达成的协议。

显示原版>>

Previous:路透社评美共和党、民主党纲领的一些不同点

Next:合众社报道：美共和党代表大会第二天情况


墨西哥发生地震

出版日期:1976.08.19
         期次:6444
         版次:4
         栏目:\[第四版]
文章正文:
【美联社墨西哥城八月十四日电】昨天墨西哥西南部发生两次地震，但是还没有关于损失或伤亡的消息。
墨西哥大学塔库巴亚地震观察台说，第一次地震发生在格林威治时间十三时十七分，里氏震级表记录为五点四级，第二次发生在格林威治时间一时三十六分，记录为五点七级。

显示原版>>

Previous:外电报道：菲律宾南部发生强烈地震

Next:瓜德罗普岛苏弗里埃尔火山爆发


日报社论：《不结盟首脑会议的目标》

出版日期:1976.08.19
         期次:6444
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》八月十六日发表题为《不结盟首脑会议的目标》的社论说：
世界上，今天正处于巨大转折时期。
以美国为中心的先进资本主义的第一世界，从去年以来相继召开了朗布依埃和圣胡安会议，商议了处于停滞状态的资本主义经济的对策。以苏联为中心的共产主义的第二世界，以共产党的多样化为背景，在前些天召开了欧洲共产党会议。
齐集于科伦坡的第三世界，内部情况也是多种多样。
但是，不结盟国家越过了这些差异，加强了第三世界的团结。这次会议也将通过团结争取实现在国际政治方面的发言权这个目标。
不结盟会议提出何种主张，表明怎样的团结，将对今后的世界形势发生重要影响，这是值得注意的。

显示原版>>

Previous:东盟五国经济部长会议结束

Next:英报刊道：《武器源源不断运进黎巴嫩》


时事社报道：《田中前首相被保释》

出版日期:1976.08.19
         期次:6444
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京八月十七日电】题：田中前首相被保释
十七日下午获准保释的前首相田中角荣，于当天下午四时半，从东京小菅东京拘留所获释，回到了位于文京区二条白台私宅。
【时事社东京八月十七日电】题：桧山、大久保也被保释
十七日下午继田中被保释之后，丸红公司前董事长桧山广于下午五时前，该公司前专务大久保利春于五时十二分从东京拘留所获释。
【共同社东京八月十六日电】题：田中等人要求保释
十六日下午，因受托受贿罪、违反外汇法被起诉的前首相田中角荣和以行贿罪再次被起诉的丸红公司前董事长桧山广、前专务大久保利春等三人，于当天下午，向东京地方检察厅要求保释。
【时事社东京八月十六日电】自民党七日会（田中派）会长西村英一，于十六日下午对起诉田中一事发表了如下的谈话：
田中前首相被起诉实在令人感到遗憾。虽然还没有听取本人的意见，但是我认为，今后，法庭是会宣布事件结果的。我将慎重地注视事态的发展，我们作为朋友，认为田中是不会作损害国家利益的事情的。然而，不管怎样，现在既然已经被起诉了，那我就想等待由法庭来搞清楚事情的真相。

显示原版>>

Previous:香港《天天日报》文章：《苏联企图利用不结盟国家扩张》

Next:路透社评美共和党、民主党纲领的一些不同点


外电报道：菲律宾南部发生强烈地震

出版日期:1976.08.19
         期次:6444
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社马尼拉八月十七日电】菲律宾南部今天一早发生了一次破坏性很大的地震，一些高大的建筑物倒塌、海浪汹涌，死了五百余人。
官方消息说，五百一十九人死亡，多数在马尼拉南面五百英里（八百公里）的大岛棉兰老。
马科斯总统已宣布受地震影响地区处于灾难状态。
据报告，死者大部分是棉兰老沿海城镇的人，那些地方在地震后遭到海潮冲击，浪头十八英尺（六米）。
这次地震在罗西·福雷尔烈度表上为七度（该烈度表最高为九度），发生在午夜后不久，至少震塌了十座混凝土高楼，震断了电缆和电线。官方说，有五百余幢房屋被海潮冲垮。
今天的地震是自一九六八年八月二日地震以来最严重的一次。
夏威夷的檀香山观测站说，它测到菲律宾同一地震地区又发生了一次地震。
【共同社东京八月十七日电】题：菲律宾南部发生七点八级地震
特派记者松下马尼拉十七日电：十七日黎明，菲律宾南部的棉兰老岛一带发生了七点八级地震，接着又发生了海啸和山崩。政府灾害对策总部确认，到当天下午七时为止，死者达九百二十人。是菲律宾历史上最大的一次地震。
棉兰老岛地震之所以受灾面积很大，是由于发生了海啸与山崩。据认为，海啸受灾超过了地震的直接受灾。
据政府宣布，当天上午零点十三分发生了七点八级地震，震中在塔威塔威岛南面的苏拉威西海底。

显示原版>>

Previous:《青年非洲》载文谈我同非洲国家的关系

Next:墨西哥发生地震


西德《世界报》评论：《近东的变化》

出版日期:1976.08.19
         期次:6444
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】西德《世界报》八月十一日发表一篇题为《近东的变化》的社论，摘要如下：
黎巴嫩的灾难对阿拉伯世界来说就象一次地震一样，其大小同一九四八年以色列的诞生及其渡过了第一次独立战争所造成的冲击差不多，甚至可能更大些。
变得更为严重的战争危险不光以阿拉伯人对以色列的一个新的战争回合为形式，而且还——几乎更多地——以阿拉伯内部冲突为形式。有很多“对”矛盾：伊拉克—叙利亚，埃及—利比亚，叙利亚—埃及，沙特阿拉伯—伊拉克等。在这些派别之间，除已经存在的紧张关系之外，现在又加上了新的争端因素。这种因素可能在不止一对矛盾中超过“危险点”，并发生爆炸。
巴勒斯坦解放组织及其中坚力量法塔赫又经历了第二次沉重的打击——第一次是侯赛因一九七○年和一九七一年清算巴勒斯坦人，使巴勒斯坦解放组织迁移到黎巴嫩——致使它几乎就此一蹶不振。因此，“巴勒斯坦人”作为一种政治因素在将来会是完全另一种样子。不光将更换其领导。今后，不再是由那些巴勒斯坦解放组织的“职业难民”和激进分子来发号施令，而是由那些今天生活在被以色列占领的约旦河西岸的巴勒斯坦人，这些人作为定居的和有财产的集团要温和得多。
由于这次黎巴嫩事件，那些“合法的”阿拉伯政府对今天的巴勒斯坦解放组织及其领导的态度大大地改变了——变得不好了。除了已经接受教训的侯赛因国王之外，其它的阿拉伯国家现在也开始注意到，他们过去二十五年里的“巴勒斯坦政策”的犬儒哲学——即为拥有对以色列施加压力的手段而阻止对难民实行任何的同化——完全是搬起石头砸自己的脚。
因为巴勒斯坦解放组织在黎巴嫩表明，它在所有那些允许它积聚力量的地方从长期来说都是一颗定时炸弹。
然而黎巴嫩也将发生彻底的变化。事态发展的末了可能或多或少公开地分裂为一个穆斯林国家和一个基督教国家，这两个国家将或多或少是自主地和彼此分离地生活。
但是，近东所发生的所有这些变化也包含着有利于寻找一种谋求和平的新策略的萌芽。例如，黎巴嫩的分裂将会是现代史上得到其他阿拉伯国家政府承认的一个阿拉伯国家的首次分裂。被承认的分裂将会带来所希望的缓和，因为这样一来，巴勒斯坦由于以色列的建立而分裂为阿拉伯部分和犹太部分这件事就有了一个可谓“事后提供的先例”。

显示原版>>

Previous:英报刊道：《武器源源不断运进黎巴嫩》

Next:英《每日电讯报》文章：《民兵在中国发挥关键作用》


香港《天天日报》文章：《苏联企图利用不结盟国家扩张》

出版日期:1976.08.19
         期次:6444
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《天天日报》八月十六日刊登一篇文章，题为《苏联企图利用不结盟国家扩张》，摘要如下：狼子野心已经暴露
第五次不结盟国家首脑会议在今日开幕。大家知道，所谓不结盟国家，主要是指那些跟大国没有军事或政治条约联系的新兴国家而言。与工业先进大国比较起来，他们的军事防御能力以及经济发展较弱。可是，他们的背景也很复杂，思想和政治制度也不同，几乎包括共党、非共和中立派的国家在内。他们之所以结盟在一起，主要是在抵抗超级大国的侵略，反对超级大国的军事上、政治上及经济上的扩张，从而达到本国的政治独立和经济发展，本来这是一种正当的良好的愿望。毕竟，要求独立和发展的新兴国家占绝大多数，在国际上占有重要的地位，于是超级大国，尤其是苏联也就拼命企图利用不结盟国家会议的讲坛，达到反对美国和中共，实现本身的军事和政治扩张的目的。这从本届会议的形势看来，苏联的狼子野心特别明显。过去反对今日支持使我们奇怪的是，苏联过去一直是否定不结盟国家的，认为这是一个五花八门，乱七八糟的大杂烩。苏联之所以憎恨不结盟运动，因为后者是反对美苏超级大国争霸的，反对剥夺发展中国家的经济利益的，这两个原则刚好与苏联目前在世界各地的军事和经济扩张背道而驰。所以，苏联一直对不结盟运动是采取破坏和诬蔑的态度的。
可是，现在突然间来了一百八十度的转变，竟企图利用不结盟来达到本身的利益。不结盟运动的声势已经很大，参加的国家也占世界的一半国家还多。苏联如果再反对，恐怕就要处于孤立的地位，连它的扩张阴谋，也会到处被识别和打击。硬的不行，正面反对行不通，就来软的，从背面上来分化和拉拢，企图扭转不结盟运动的方向，朝着有利于苏联的方面走。在这种狼心狗肺的打算下，苏联就积极教唆他的马卒，声势浩大地参加不结盟会议了。扭转方向实行扩张大家知道，苏联目前派在印度洋的海军舰只，已超过美国；苏联在南太平洋的汤加等国的扩张，已使澳大利亚和新西兰深感威胁；至于苏联海军和舰队对日本的威胁，在地中海和非洲地区的扩张，已到了明目张胆的地步。但未见不结盟国家对此提出谴责，或列入议程讨论，为甚么偏偏把处于守势的美国当作枪靶射击？由此可见，苏联企图操纵不结盟会议的野心，越来越加暴露。正如中共所指出：“苏联使出的第一手，就是控制和篡改不结盟运动的政治方向，只许提反帝，不许反霸”。

显示原版>>

Previous:菲·班达拉奈克谈不结盟会议

Next:时事社报道：《田中前首相被保释》


英《每日电讯报》文章：《民兵在中国发挥关键作用》

出版日期:1976.08.19
         期次:6444
         版次:4
         栏目:\[第四版]
文章正文:
说苏最近在靠我北部边界不断加强陆空军，准备举行大规模军事演习。中国民兵在军事方面起着日益重要的作用
【本刊讯】英国《每日电讯报》八月二日发表该报防务记者克莱尔·霍林沃思的一篇文章，题为《随着苏联的实力增长，民兵在中国发挥关键作用》，摘要如下：
由于收割完毕，俄国最近不断加强其目前沿着中国北部边界部署的陆军和空军，准备举行大规模军事演习。
但是，在演习于十月下旬结束之后，全部兵员大概不会再撤到苏联的中部或东部地区去。
已有一个或一个以上的新的米格—２５战斗机中队首次飞往处于符拉迪沃斯托克（即海参崴——本刊注）东北方的萨哈林半岛上的空军基地。
俄国在其亚洲的唯一卫星国——蒙古人民共和国已经部署了两个摩托化师，最近又增加了一个师。
俄国为了补给目前长期驻扎在贝加尔湖以东的四十五个师而新修的战略铁路，到明年底将“部分交付使用”。
在横跨西伯利亚的大铁路北边三十来英里的地带，俄国工程兵和技术人员正以很高的速度铺设铁轨，以便尽量减少中国民兵破坏的危险。
另外，在乌兰巴托北边那个巨大的俄国空军基地附近，正在建设新的精密的先期警报系统，同时还修建极为先进的通讯网。在每周从北京通过蒙古开往莫斯科的火车上，人们可以看到这个通讯网。
日本的旅客说，在与中国东北边境地区接壤的哈巴罗夫斯克（即伯力——本刊注）和维亚戈维申斯克附近，正在修建同样的设施。
现在，俄国军队集结在“满洲”的三条战线上：后贝加尔战线、远东第二战线和远东第一战线。
中国人民解放军部署在离俄国边界很远的地方。还有边防军和由来自城市的知识青年组织的一支武装民兵，这些知识青年自愿到这个边界地区建立新的农业公社，并起绊脚网的作用。
这支民兵的训练目标是留在后方，组成游击部队并破坏俄国的设施。
中国的民兵在中国的军事方面起着日益重要的作用，它的精锐是“城市武装民兵”，由五百万到八百万男女组成，他们接受人民解放军的训练，现在经常承担保卫大城市的任务，包括使用高射炮。
此外，每个工厂、仓库、旅馆和商店都有自己的民兵。
在东北的正规的人民解放军和民兵今天都在全力以赴，抢救地震的受害者。
因为只有他们有运输工具，控制着通讯设施，能动用国家粮仓和医疗设备。

显示原版>>

Previous:西德《世界报》评论：《近东的变化》

Next:《青年非洲》文章：《马达加斯加----中国：经济和文化合作的大跃进》


英报刊道：《武器源源不断运进黎巴嫩》

出版日期:1976.08.19
         期次:6444
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《外事报道》八月十一日刊登一篇题为《武器源源不断运进黎巴嫩》的报道，摘要如下：
尽管来自美国、苏联、叙利亚和以色列舰队的一百六十多艘军舰作出了最大的努力，但是，武器仍通过各种渠道源源不断运进黎巴嫩。俄国人和美国人各自都部署了大约六十艘军舰，叙利亚人和以色列人在他们之间部署了四十艘小一些的舰艇。
右翼基督教徒看来正在全力以赴，因为，这些舰队中有三支舰队——美国、以色列和叙利亚——是为他们的利益服务的，而巴勒斯坦人和左翼穆斯林只得到俄国人的支持。因此，在过去两个月里，运给基督教徒的武器越来越多。
穆斯林在最近遭到挫折之前曾通过特里波利和西顿运送武器。但是，最近，虽然一直在努力通过蒂雷运送武器，西顿却一直仍然是他们主要的入口港。为了避免受到叙利亚的轰炸，船只常常要在港口外面抛锚。俄国人相应地在穆斯林控制的黎巴嫩山上建了两个供飞机降落的简易机场。
有人正在策划搞各种封锁的手法。叙利亚人正企图搞全面封锁，当运送武器的货船靠近时，便把它们拦住，进行搜查并予以没收。美国舰队所扮演的角色是阻止苏联军舰干预叙利亚的封锁。以色列海军呆在更往南一些的地方。它起初的任务是为叙利亚海军提供掩护，以防备诸如埃及和利比亚等敌对飞机的突然进攻。但是，在上个月中，以色列人已开始拦阻货船，搜查货物并扣留可疑的巴勒斯坦军官。
在在期间，苏联和美国舰队正在进行一场使人迷惑的电子战争。美国人迄今在智胜苏联的监视系统方面获得了某些成功。
对巴勒斯坦人和左翼穆斯林的封锁不是完全的，主要是因为封锁部队想避免发生海上冲突。由于美国第六舰队和苏联地中海舰队间的默契，加上叙利亚人和以色列人有意地视而不见，每周有一两只船被允许在西顿（或附近）靠岸。

显示原版>>

Previous:日报社论：《不结盟首脑会议的目标》

Next:西德《世界报》评论：《近东的变化》


英刊谈苏联对不结盟运动的政策

出版日期:1976.08.19
         期次:6444
         版次:3
         栏目:\[第三版]
副题:说苏政策是鼓励运动内部的反西方方针，并使之加强同苏联的联系
文章正文:
【本刊讯】英国《苏联问题分析家》八月十二日一期发表一篇文章，题为《不结盟的一些荒唐之处》，摘要如下：
苏联正在大力影响第五次不结盟国家首脑会议。
南斯拉夫的铁托总统——仍然健在的不结盟运动的主要创建者——在布里俄尼的一篇讲话中表明，他并不认为美国和其它“帝国主义”国家是唯一的威胁。
次要的外交事件使世界新闻界不去注意铁托就“不结盟受到的讹诈和压力”的主要来源——这无疑是指苏联——所提出的警告。
铁托曾一再强调不结盟运动有必要在东西方对抗中保持中立，在一些国际会议上，如最近在柏林举行的欧洲共产党会议上，他曾谴责苏联的霸权主义。南斯拉夫还曾指出，华沙条约国只支持不结盟运动反帝，而不支持它的“反集团、反霸权主义态度”。
确实，苏联的政策是鼓励运动内部的反西方方针，莫斯科曾要求北越、安哥拉、莫桑比克和巴勒斯坦解放组织等新成员在讨论和决议中鼓吹苏联的政策。例如，有一项提交讨论的建议主张把印度洋规定为和平区。莫斯科希望把美国海军在这个地区的存在谴责为“帝国主义挑衅和侵略”，而把苏联的军舰视为“友谊的大使”。
在讨论其他问题如有关南非、中东、塞浦路斯、朝鲜、拉丁美洲、“干涉内政”或裁军和国际安全等问题时，也鼓吹类似的偏袒的态度。莫斯科说，运动的真正性质是“反帝反殖”，这在协调局最近的阿尔及尔会议上得到肯定。
《消息报》以赞许的口气报道古巴、阿尔及利亚和印度反对“那些曾参加帝国主义者拼凑的军事集团的国家以及那些同殖民主义集团关系密切并以自己的反人民政策而名声很臭的反动政权打入不结盟运动”。
《新时代》说：“在现代世界，分界线不是划在大国与小国或者穷国与富国之间，而是以社会主义与和平力量为一方，帝国主义、殖民主义和反动派的力量为另一方来划分的。”
苏联的援助记录比大多数西方国家要糟得多，所以不结盟国家中有许多人已经开始在探索苏联的宣传的背后的真相。随着科伦坡首脑会议的临近，苏联的宣传机构试图用言词来弥补卢布的不足。用英语向亚洲广播的“和平与进步电台”宣传说：
帝国主义势力正在不懈地努力破坏不结盟运动并使它脱离其天然盟友苏联。
他们正在大肆宣扬把所有国家分成富裕的北部和贫困的南部的理论，这种错误的理论的背后意图是把帝国主义国家和社会主义国家等量齐观……
第三世界国家被敦促不要理睬西方经济援助的“诱饵”，要集中力量加强国家对本国经济的控制并扩大它们同苏联集团的联系。在这次会议上讨论多国公司，公营企业的管理，海洋法会议，对越南、柬埔寨和老挝的重建工作的援助以及外国投资等问题时，莫斯科的盟友显然将遵循完全可以料到的方针。

显示原版>>

Previous:《新俄罗斯言论报》文章：《一个效命克格勃的三面特务》（三）

Next:东盟五国经济部长会议结束


《新俄罗斯言论报》文章：《一个效命克格勃的三面特务》（四）

出版日期:1976.08.20
         期次:6445
         版次:2
         栏目:\[第二版]
文章正文:
艾特涅尔从西柏林监狱中给布莱克写了一封恳求信，请求帮助，乔治·布莱克没有复信；艾特涅尔又写了两三次信，仍旧没有回音。艾特涅尔被自己“密友”的沉默激怒了，决定对他施行报复。他要求同审理他案件的德国法官会见，向他讲述了布莱克的活动以及布莱克同克格勃和苏联情报机关的联系。艾特涅尔的这个口供被转给了英国的反间谍机关，然而，那里认为，艾特涅尔是因故要对布莱克报复，诿过于他，以求挽救自己。不过，情报机关中的英国人仍然决定要从艾特涅尔的陈述中审查些什么。然而，审查进行得很缓慢，因为，谁也不相信艾特涅尔。
就在那时，波兰共产党秘密警察局局长安东
·阿斯特上校，带着一些文件逃到了西方。在讯问中，他告发了乔治·布莱克同苏联情报机关的关系，并提供好些有关他的活动的文件。对英国情报机关和盟国的情报机关来说，这是一次沉重的打击，就是说，艾特涅尔向他们说的一切，都是实话。为了不惊动叛徒，从伦敦给他发了一封电报，请“他在认为可能的时候”，到伦敦去参加一个重要的会议，电报中还说，暂时并不急迫，因此，他能在复活节的日子里飞到了伦敦。
一九六一年四月三日，布莱克来到伦敦，在机场就被逮捕。在加强了的警戒下，他被送往警察局，从那又把他转到监狱。布莱克明白，他这个持有三重身份的间谍所玩弄的把戏被拆穿了。英国情报机关就在那时开始准备“布莱克案件”，控诉他同外国情报机关（苏联的）联系以及背叛英国的罪名，这些文件有数百页的供词。一九六一年五月三日，举行了对布莱克的审判。英国报刊关于这个案件能报道的，只是反间谍机关提供给他们的情况。
布莱克被看作是一名重要犯人，被安置在沃尔姆伍德·斯克勒勃监狱。一九六五年，一个新闻记者报道，布莱克被安排在一间单独的囚房中。每星期日，囚犯们允许探访狱友，布莱克就充分利用这种机会，在自己的囚房内安排接待和组织囚犯们进行讨论，就在那时，他已打算越狱逃跑，并寻找帮手。外边来看望他的只有母亲一人。他对妻子，已予以充分的自由。
一九六五年九月，布莱克物色到了助手，这是爱尔兰共和军的一员，叫辛·伯克，他于一九六一年入狱，刑期五年。在伯克释放前一年，布莱克给他讲了越狱逃跑的计划，约他作为助手，当然，也答应在事成之后，给他一大笔钱，并建立起“永久的友谊”。伯克在释放前七个月，就被调往专门的住所——公共宿舍，在那儿，囚犯们可以享受到较大的自由。准许他到监狱附近的一个工厂去上班，以便晚上十点左右能回到监狱宿舍。这项囚犯复权的规则是不久以前制订的，受到了很大的欢迎。
伯克利用这种条件，购买了两部袖珍的无线电发射机，它们都是使用蓄电池发射的，作用半径达到五公里。
“这是我们所必须的，”布莱克对他说，“你出狱之后，我们就可以保持经常联系。”
伯克同意了，一九六六年六月四日，他从狱中被释放了。
伯克出狱以后，就在沃尔姆伍德·斯克勒勃不远的地方，租了一个房间。夜间，他到公园去，在那里，躺在灌木林里用无线电同布莱克交谈商量。其时，他称自己为福克斯
·梅克尔，而称布莱克为查利·贝克尔。监狱当周利用某种手段，了解到了这项通过无线电洽谈的内容，因此，伯克不得不限定这种商谈只三——五分钟，每周两次。监狱当局到底还是没有揭穿交谈双方的真正姓名。
伯克为布莱克的逃跑准备好了一切：找了一间即将需用的房间，觅得了生活用款、飞机票以及他和布莱克用来应当迅速离开监狱围墙的汽车……所有这一切，他都通过无线电告诉了狱中。现在，剩下的只是等待布莱克的信号。逃跑计划很简单，但要求考虑精确和行动协调。
一九六六年六月，监狱逃跑了四个囚犯，为此，加强了监狱的警备队以及对囚犯的监视活动。布莱克和伯克都垂头丧气了，决定暂时停止逃跑的准备。不过，布莱克发现，他仍然被认为是狱中的模范囚犯，对他没有任何怀疑。他就继续修订自己的逃跑计划，考虑好最小的细节。
一九六六年十月十五日，伯克在离监狱不远的地方，租用了一所有两个房间的住宅。十月二十二日正午，伯克把自己的汽车停放在离狱墙不远的地方，用无线电同布莱克联络。下午五点三十分，布莱克从囚房中出来，同其他囚犯一起，在电视机旁找了个座位观看拳击运动，然后，他悄悄地走到走廊的窗户前，这时下起了雨。六点三十分，布莱克从无线电中听到：“开始吧！”伯克也不顾下着倾盆大雨，带着绳梯下了汽车。
“扔吧！把梯子扔过来！”布莱克喊叫着。
但是，发生了意外的事情。很多访问者乘车来到了同监狱紧靠着的医院，汽车挤满了大街的两旁。“福克斯·梅克尔，”布莱克用无线电叫喊着，“快给梯子！我不能再等了！从墙上扔过来吧，扔吧！”（四）

显示原版>>

Previous:英外交部发言人谈迪戈加西亚美军基地

Next:澳总理弗雷泽对记者发表谈话


美《纽约时报》报道：美国向蒋帮出售新式武器/蒋帮《中国日报》报道：美蒋将合作生产一种新的战斗机

出版日期:1976.08.20
         期次:6445
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》八月四日刊载一篇专稿，题为《美国正在武装台湾抵御进攻》，摘要如下：
福特政府正在执行一项销售武器计划，这项计划旨在使台湾能够在没有美国参与的情况下保卫自己，抵御大陆的进攻。
政府最近向国会提出的预算报告认为有理由向台湾赊销军用品，报告阐明政府的目标是“把空防和继续努力做到自给自足放在最优先地位”。在所提出的预算报告中，凡是涉及任何其他同美国缔结条约的盟国都没有使用“自给自足”一词。
从六月份以来，政府为了支持这一目标，同意向台湾出售一种非常先进的雷达防空系统，使台湾拥有的隼式地对空导弹增加一倍，并使它订购的Ｆ—５ｅ喷气式截击机从一百二十架增至一百八十架。
台湾的武装部队在从美国人员那里接受最低限度的训练后便能自行操纵这些新的武器系统。
官员们承认政府正设法不使人们注意这些行动，并承认自给自足这一目的对美国今后同中国的关系可能产生深远的影响。
据政府的军事专家说，预计新近向台湾出售的武器总值超过二亿美元，这将使这个岛屿保卫自己的能力大大增加，并使中国只有在付出很大代价的情况下才能征服台湾。
向台湾新近出售武器计划的一个主要项目是休斯飞机公司所出售的价值三千四百万美元的雷达空防系统。这一系统同喷气截击机和“隼式”导弹的指挥和控制系统是联系在一起的。
雷西恩公司出售的“隼式”地对空导弹的标价为八千五百万美元。
据官员们说，向诺思罗普飞机公司购买六十架Ｆ—５ｅ式喷气截击机的合同总值为九千五百万美元。这是在原有的购买一百二十架Ｆ—５ｅ式的合同（总值仅为一亿零五百万美元）之外的合同。台湾根据这两项合同，可以在那个岛屿上生产和装配这种飞机的零件。
一个官员说，“到这一过程结束时，台湾应能开始自己生产飞机。”
这些官员还透露说，另一项购买先进的舰对舰导弹的合同正在谈判中，但是，他们不愿意提供细节。
美国交给台湾的武器数量在一九七四财政年度总数达一亿九千六百万美元，在一九七五财政年度是两亿一千五百万美元，到一九七六财政年度则猛增至两亿九千三百万美元。估计一九七七财政年度将在两亿美元以上。每年进行的大多数交易一直是政府和政府之间的现金交易。

显示原版>>

Previous:美《纽约时报》刊登盖尔布专稿：《美国贬低同台湾的条约》

Next:蒋帮《中国日报》报道：美蒋将合作生产一种新的战斗机


澳总理弗雷泽对记者发表谈话

出版日期:1976.08.20
         期次:6445
         版次:3
         栏目:\[第三版]
副题:说「如批评美国基地的话，也应批评苏联的基地」
文章正文:
【路透社堪培拉八月十七日电】澳大利亚总理弗雷泽，今天重申他相信美国在印度洋迪戈加西亚岛上的基地是在本地区保持力量平衡所必需的。他是在评论斯里兰卡总理班达拉奈克夫人在不结盟国家第五次首脑会议的开幕辞中所说迪戈加西亚基地应当拆除的话时这么说的。
弗雷泽对本社记者说，“如果要在印度洋保持力量平衡的话，那个基地是需要的。对这个问题不能有一点最微细的怀疑。”
弗雷泽说，如果美国要能同苏联日益增长的活动相匹敌的话，肯定非有迪戈加西亚基地不可。
他说：“我认为，如果有人要批评美国基地的话，他们就也应当批评苏联的基地。在这个具体问题上，光批评一个大国是不合适的。”
【德新社堪培拉八月十六日电】澳大利亚外交部今天在这里说，澳大利亚对未受邀请以来宾身份参加在科伦坡举行的不结盟国家首脑会议一事感到遗憾。澳大利亚曾作为来宾参加了去年在秘鲁的首都利乌举行的不结盟国家会议。
这里的观察家们说，去年之所以被邀请，是由于当时的澳大利亚工党政府努力同第三世界交朋友的缘故。这些观察家说，不结盟国家不邀请澳大利亚参加科伦坡首脑会议，是要表明，它们对澳大利亚政府宣布的反苏政策和支持美国在印度洋的迪戈加西亚岛设立基地的做法感到不快。
澳大利亚外交部证实，特别是印度对于澳大利亚反对宣布印度洋为和平区的建议和澳大利亚总理弗雷泽关于印度的言论表示不悦。但是，皮科克外长今天说，澳大利亚对于未受邀请参加科伦坡首脑会议既不感到惊异，也不感到失望。他还说，澳大利亚有一个牢固的同盟。皮科克指的是美国。

显示原版>>

Previous:《新俄罗斯言论报》文章：《一个效命克格勃的三面特务》（四）

Next:巴勒斯坦解放组织发言人说：阿拉法特将赴苏促莫斯科压叙从黎撤军


巴勒斯坦解放组织发言人说：阿拉法特将赴苏促莫斯科压叙从黎撤军

出版日期:1976.08.20
         期次:6445
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社开罗八月十七日电】今天公布的巴勒斯坦解放组织发言人的谈话说，巴勒斯坦解放组织主席阿拉法特不久将访问莫斯科，敦促克里姆林宫领导人压叙利亚从黎巴嫩撤军。
这位发言人阿布·沙拉尔说，阿拉法特对东欧国家的访问将包括苏联和南斯拉夫。
阿布·沙拉尔在对中东社发表的谈话中说，“阿拉法特将同苏联官员讨论应当对叙利亚政权施加压力，使它停止实施反对巴勒斯坦抵抗运动和黎巴嫩民族主义（左翼）力量的阴谋。”
目前在贝尔格莱德的阿布·沙拉尔说，“苏联领导人必须在叙利亚政权和巴勒斯坦解放运动之间作出选择。前者正阴谋反对阿拉伯地区的民族主义力量，后者是阿拉伯斗争的先锋。”
他说，叙利亚的“阴谋”目的在于使游击队运动受叙利亚控制，“以便实现牺牲巴勒斯坦人的正当权利的（中东）解决办法。”
【合众国际社贝鲁特八月十七日电】一家左翼电台说，苏联当局正在采取“实际步骤”以表示他们反对叙利亚卷入黎巴嫩。
电台说，苏联驻黎巴嫩大使索尔达托夫与黎巴嫩和巴勒斯坦的一些领导人进行了会晤，苏联对叙利亚当前政策的看法在会晤中都已为大家所了解。
这些会晤中最近的一次是今天在索尔达托夫与独立的纳赛尔运动领导人易卜拉欣·库莱莱特之间进行的。
左翼电台说，为了履行最近达成的叙利亚一巴勒斯坦协议，利比亚与阿尔及利亚同意共同进行一次新的斡旋活动。
【路透社贝鲁特八月十七日电】消息灵通人士今天说，苏联对黎巴嫩左翼分子和巴勒斯坦领导人说，它正在向叙利亚施加压力，迫使它从黎巴嫩撤军。
这些人士说，苏联大使索尔达托夫在本周分别会见巴勒斯坦解放组织主席阿拉法特和左翼领导人琼卜拉特时说，莫斯科对于叙利亚在黎巴嫩的行动“感到不满意”。
这些人士说，索尔达托夫在接到莫斯科的指示以后，向这两位领导人概述了苏联的意见。
巴勒斯坦通讯社十五日说，苏联领导人给了阿拉法特“一封很重要的信”。但这些人士说，这个说法是夸张的。他们说，苏联的意见只在口头上而没有在书面上表达出来。
这些人士说，在左翼分子方面要求苏联澄清其对黎巴嫩的态度以后，苏联作出了给予支持的保证。
苏联集团的官员们私下已表示失望，因为苏联在叙利亚尽管很有影响，却未能作更多的事情来缓和这里的局势。
很多叙利亚陆军军官是苏联训练的，苏联是叙利亚的主要武器供应者。
这些人士说，最近一艘为叙利亚载满着武器的苏联船只没有卸货就返回了它本国的港口。他们还说，此外，不久即将到大马士革访问的苏联贸易代表团也推迟了这次访问。
这些人士说，目前，苏联施加压力的形式仍然是政治上的。
本月初，黎巴嫩的右翼自由国民党的领导人、内政部长夏蒙攻击这里的苏联使馆没有同右翼分子和外交部保持联系。

显示原版>>

Previous:澳总理弗雷泽对记者发表谈话

Next:英·甘地在纪念印独立日时发表讲话


蒋帮《中国日报》报道：美蒋将合作生产一种新的战斗机

出版日期:1976.08.20
         期次:6445
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社台北七月三十日电】英文《中国日报》今天报道，依据与诺思罗普公司签定的合约，中华民国将于一九八○年代初期，生产美国最新设计的喷射战斗机Ｆ—１８ＬＳ式。
该报报道，诺思罗普台湾分公司主管布拉德说，当美国于一九八○年代初期大量制造Ｆ—１８ＬＳ式机时，诺思罗普没有理由不协助中华民国制造这种战斗机。
中华民国目前与诺思罗普签约制造Ｆ—５ＥＳ机，这是主要用于向俄制米格２１挑战的超音速战斗喷射机。
布拉德说，诺思罗普与中华民国空军的合约，并无终止日期，仅每年作费用调整。

显示原版>>

Previous:美《纽约时报》报道：美国向蒋帮出售新式武器/蒋帮《中国日报》报道：美蒋将合作生产一种新的战斗机


伦敦冲突研究所一份研究报告谈：苏联加紧对南部非洲的渗透

出版日期:1976.08.20
         期次:6445
         版次:1
         栏目:\[头版]
文章正文:
说西方运输石油的好望角路线以及获得南部非洲的重要战略矿物正受到苏联的威胁
【合众国际社伦敦八月十八日电】（记者：约·格里格）一家民办政治研究组织今天说，西方运输石油的好望角路线以及西方获得南部非洲的铀矿等重要战略矿物，正受到苏联的威胁。
冲突研究所说：“一旦人们理解工业民主国家对进口石油的依赖性，这种挑战就变得更为明显了。”
这个研究所关于南部非洲前途的一份研究报告说，如果西方关心自己的安全的话，除了安抚南非的非洲人说他们将有可靠的前途外，别种做法可能更糟。
这个研究所是由历史学家克罗泽领导的一家民办研究组织。这份研究报告是由它的研究人员彼得·詹克撰写的。
这份研究报告说，亲莫斯科的政府已经控制了莫桑比克和安哥拉的港口以及从扎伊尔和赞比亚的铜矿通向大西洋海岸的本格拉铁路。
它说：“如果莫斯科的长远战略获得成功的话，从亚丁湾到罗安达的整个南部非洲海岸（目前除蒙巴萨和达累斯萨拉姆两个港口以外）都将处于苏联的影响之下。”
它指出：“印度洋海岸和非洲大西洋海岸位于西方通向波斯湾石油运输线的两侧。”
研究报告说，苏联之所以对非洲的矿物感兴趣，目的可能是要破坏对西方工业国家的这些极其重要的供应。
它说，受到威胁的矿物包括：铀、铬、锰、钒、钛、钽、铜、铅、锌等。它说，向西方供应的金刚石，金子和铂也可能受到威胁。
报告说：“由于工业民主国家决心要搞核动力，铀的生产在今后二十五年具有根本性的重要意义。”
报告说，因此，保持这个地区的和平成为欧洲和美国极其关心的问题。它说：“现在的问题是：白人政府可以保持多久。对罗得西亚面临的局势的简短回答是：它想生存多久就可以生存多久。”
报告说：“南部非洲白人的继续生存取决于非洲人，而不是取决于操英语的南非白人。”
它说；“西方目前的战略利益也取决于这一点，因为南非的多数统治，不管打着什么幌子，是不可能向西方提供同等程度的安全的。”
报告最后说：“西方（如果它关心自己的安全的话）和自由派（如果他们想要促进南非黑人的物质福利和政治权利的话）除了就非洲人的终极目标作出安抚外，别种做法可能更糟。”

显示原版>>

Previous:香港《文汇报》访问记《川北地震预报》 《瑞中友联理事会代表团谈见闻》

Next:英国防大臣梅森说：英去年和今年上半年拦截苏军飞机二百多架


美《纽约时报》刊登盖尔布专稿：《美国贬低同台湾的条约》

出版日期:1976.08.20
         期次:6445
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《纽约时报》八月十五日刊登盖尔布八月十四日发自华盛顿的一篇专稿，题目是《美国贬低同台湾的条约，高级官员们一年没有提它了，看出了对中国发出的信号》，摘要如下：
福特总统和他的政府中的主要成员在准备好的讲话中以及在国会的发言中已经有一年多没有提到美国同台湾的防御条约了。
这种情况同对待美国在亚洲的其他每一个订有条约的盟国的情况相比，恰成鲜明的对照。对于其他订有条约的盟国曾经多次提到。
虽然美国政府中对于这种略而不提的做法的背后意图有各种各样的解释，但是某些官员们判断，这是向中国发出信号的过程中蓄意为之的一部分，这一信号就是美国正在履行它的使关系正常化的保证。
看来政府正在做的事情是，它在采取一种微妙的平衡行动——做出姿态表明，它正在使自己摆脱同台湾的正式条约关系，同时利用武器销售使那里的中国国民党人处于一种在没有援助的情况下进行自卫的地位。
有人要求国务院发言人布朗解释为什么不提这个防御条约，布朗说，“我们同台湾的中华民国有一个条约这一事实是不言而喻的。总统和国务卿基辛格曾经不断地、一般地提到我们要在亚洲保持强大的姿态以及我们的关心是持续不变的。”
国务卿基辛格在过去两年中曾发表了若干次关于亚洲政策的讲话，谈论除了同台湾的关系以外的这个地区的每一个重大问题。
五角大楼发言人赫林说，国防部无法断定国防部长拉姆斯菲尔德在向国会提出一年一度的预算时为什么没有提到这个条约。他的确指出了同南朝鲜、日本和菲律宾的防御联系。
白宫发言人罗伯茨说，总统只是在回答问题时曾经谈到美国同台湾的关系。
少数参与对中国和台湾政策的秘密的政府官员都拒绝发表意见，只有一名官员说：“我们就是不打算强调同台湾签订的条约，这就是我要说的话。”
大约一年前，一些政府主要官员在私下说，福特和基辛格希望同北京开始就外交承认问题举行谈判，但是他们说，有两件事阻碍了谈判，那就是：南越政府的垮台再加上对美国的可靠性的担心以及总统选举。这些官员承认，基辛格不会迫使总统放松同台湾的联系，以免给他的争取共和党总统候选人提名的挑战者里根留下一个对保守派有很大吸引力的问题。

显示原版>>

Previous:香港《大公报》专访：《美籍教授丁玉澄谈中国科学种田》

Next:美《纽约时报》报道：美国向蒋帮出售新式武器/蒋帮《中国日报》报道：美蒋将合作生产一种新的战斗机


美报报道：《洛克菲勒打算大力争取当福特的竞选伙伴》

出版日期:1976.08.20
         期次:6445
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《曼彻斯特联合导报》八月十六日刊载一篇报道，题为《洛克菲勒打算大力争取当福特的竞选伙伴——或者说甚至要在候选人名单上列入首位》，《洛克菲勒的机器即将开动》，摘要如下：
自一九五八年以来每隔四年总是出现这样的情况，副总统洛克菲勒的政治机器安置在共和党全国代表大会上，上了油，在这里运转。
操纵这种机器的还是这样一些人：他们一直帮助指点方向，使他的政治事业达到了同总统职位相距只有咫尺的地步，但是迄今仍未能使他获得共和党总统提名。
副总统政治智囊的头面人物在堪萨斯城的首要目的，是使洛克菲勒仍然列入一九七六年共和党总统候选人名单上。为了达到这一目的，他们一直在公开和私下场合设法阻挠里根获得（总统）提名。
洛克菲勒的智囊在一旦达到这一目的后，接着便将集中力量使福特总统一旦获得（总统）提名时，必然挑选洛克菲勒作为他的竞选伙伴。他们的战略是要使这位表态支持福特总统的人数最多的一伙代表的领袖洛克菲勒，在代表大会整个进程中发挥“积极”作用。
为了执行这一战略，洛克菲勒早些时候曾作为福特总统代表出席纲领委员会，其后又在代表大会开幕时在全国电视节目中露面。
洛克菲勒和他的支持者们眼下把他们的眼光放在副总统这个第二号职位上。然而，他们的政治机器作出这样的安排，从而如果在福特和里根之间出现僵局，那么就可能把洛克菲勒作为替代人物推出来。
洛克菲勒（六十九岁）现在正在准备在政治上获得最后的支持。为了实现他要当总统这个终身的目标，洛克菲勒和他的智囊团认为，他的最好的机会是在距总统职位最近的地方。
这就是洛克菲勒在堪萨斯城玩弄手腕的全部实质所在。

显示原版>>

Previous:美报文章：《苏联加强海军力量使挪威忧虑》

Next:英外交部发言人谈迪戈加西亚美军基地


美报文章：《苏联加强海军力量使挪威忧虑》

出版日期:1976.08.20
         期次:6445
         版次:2
         栏目:\[第二版]
副题:挪威外交大臣说挪同苏在北极水域发生冲突的可能性越来越大了
文章正文:
【本刊讯】美国《纽约时报》八月十五日刊登一篇文章，标题是《苏联加强海军力量使挪威忧虑》，摘要如下：
据挪威外交大臣克·弗吕登伦说，挪威同它的超级大国邻邦苏联在它们现在共有的互相敌对的北极水域发生“冲突的可能性越来越大”了。
关于该地区的一大部分，其中包括巴伦支海和挪威斯皮茨伯根群岛附近的大陆架的主权，从未确定过。只是到现在该地区看来才重要到足以有必要对它提出主权要求。
这些海域作为通向大西洋的一个具有战略意义的门户，对苏联海军具有越来越大的重要性。挪威和苏联可能不久将就那里的捕鱼权以及就现在尚不知道的沿海石油资源权利发生争端。
弗吕登伦先生在今天同记者的一次谈话中说：“到目前为止，我们同苏联之间有一条不长的、可以管理的边界。但是由于活动范围的扩展，接触点增加了，因而发生冲突的可能性越来越大了。”
最棘手的问题，是挪威人在很大程度上无能为力的问题，即苏联海军在科拉半岛的北海城（位于同挪威的一百英里长的边界以东大约六十英里）进行的明显的扩张。
弗吕登伦先生说：“我们认为这主要不是针对挪威。我们认为这是他们在全世界加强军事力量的一部分。”
许多挪威人担心，如果苏联舰队和挪威在北大西洋公约组织的盟国，其中包括美国发生争端，挪威便可能遭受蹂躏。
由于报纸上登载苏联航空母舰“基辅号”在北部海域活动的照片，近些天来又引起了挪威对俄国人的担心，而这种担心一向是十分明显的。
这里的一个主要证券经纪人哈·希鲁尔夫问道：“使我们担心的是什么？这很容易回答：俄国人。”
奥斯陆一家最大报纸的外事编辑说，政府可能必须考虑请大西洋盟国在挪威设立基地，以作为抗衡俄国的心理因素。
弗吕登伦说，政府反对采取这样的行动，部分原因是这很可能产生相反的效果而激怒俄国人。
他更为关切的是有争议的沿海边界。他同俄国人迄今已会晤两次，以便确定在巴伦支海的领土权，但是迄今为止双方分歧很大。
隐藏在边界谈判背后的是这样的疑心，在北极地区可能有石油。即使那里果真有石油，目前的勘探和提取石油的技术也无法对付那里的气候。
两国可以弄到岸上的资源是鱼类。
由于世界许多地区的鱼源在减少，挪威和苏联在这些水域的竞争加剧了。
明年初，挪威将把它的捕鱼范围扩大到二百狸，把许多国家现在自由捕鱼的水域也包括进来。
去年底，冰岛扩大捕鱼范围以后，英国和冰岛之间曾经爆发了捕鱼冲突，现在挪威警惕出现类似事件。

显示原版>>

Previous:英国防大臣梅森说：英去年和今年上半年拦截苏军飞机二百多架

Next:美报报道：《洛克菲勒打算大力争取当福特的竞选伙伴》


南朝鲜《东亚日报》文章《无房户》

出版日期:1976.08.20
         期次:6445
         版次:3
         栏目:\[第三版]
副题:说南朝鲜无房户达百分之二十四点八
文章正文:
【本刊讯】南朝鲜《东亚日报》八月六日刊登题为《无房户》的短文，全文如下：
俗话说，伤心莫过于无房。但是，在我国无房可住的人太多了，而且无房户还在每年增加。我国住宅不足率，一九七○年为百分之二十二点二，一九七三年为百分之二十二点六，一九七四年为百分之二十二点七，去年增加到了百分之二十四点八。去年年底在全国六百四十七万多户中有一百三十九万户没有自己的房子而住在别人的房子里。住宅不足情况城市比农村严重，城市平均住宅不足率竟达百分之四十一。住宅严重不足的主要原因是：住宅建设跟不上人口的增长和小家庭化。随着工业化和城市化，农村人口转入城市，加剧了城市的住宅不足。

显示原版>>

Previous:伊朗副国防大臣结束访英

Next:泰国议会通过泰一九七七年度预算


日报社论：《“不结盟”为实现世界改组而挑战》

出版日期:1976.08.20
         期次:6445
         版次:1
         栏目:\[头版]
副题:说通过几个大国的会谈可以左右世界形势的时代即将过去
文章正文:
【本刊讯】《日本经济新闻》八月十六日发表一篇社论，题为《“不结盟”为实现世界的历史意义的改组而挑战》，摘要如下：
从进入七十年代起，国际社会明显地进入了具有世界历史意义的重新改组时期。通过几个大国的会谈或控制可以左右世界形势的时代即将过去。世界上开始出现一些大国也无可奈何的动向。被称作不结盟集团或七十七国集团的势力，收罗了发展中国家，形成了第三世界，作为新的国际潮流动不动就向先进工业国家提出建立新秩序的强烈要求。
在科伦坡举行的这次不结盟会议，在这一点上不仅为参加会议的各国所关心，也为整个世界所关心。应从政治、经济、文化、军事等各方面广阔的视野来注视这次科伦坡会议。
“不结盟运动”或“不结盟主义”最初是有浓厚的“集结中间势力”的性质，但是，十五年的过程，在质量和数量两方面都明显地发生了巨大变化。
量的变化，就是参加国家迅速增加。第一次的贝尔格莱德会议，正式参加国二十五个、观察员三个，这次仅仅成员国就有八十五个。
质的变化比量的变化更大。从第三次会议起，质变开始表面化，对美苏两个超级大国说来本来是“无害的中间势力”，却变成“碍眼和讨厌的不结盟的结盟”。从那以后，显示南北实力关系变化的向本年代国际社会发展的动向开始了。
最突出的特点，就是在召开整个世界性的大型国际会议之前，发展中国家首先肯定南方（发展中国家一方）的基本战略，分析客观形势，并研究具体战术。这就形成了下述格式：在这样研究作战的会议上整理出来的“南方的最有概括性的意见”，在先进国家也参加的国际会议的舞台上，作为“南方的最低要求”提出并取得成功。第四次阿尔及尔会议上的“对自然资源的永久主权”的宣言和在那次会议以后立即发动的以中东战争为契机的石油战略，这些事实都还记忆犹新。还应当看到，一九七四年春季召开联合国资源特别会议，秋季召开联合国世界粮食会议，第二年的一九七五年秋举行的联合国经济特别会议，这些会议也都是根据第四次阿尔及尔会议决议提出的。关于国际海洋法设置二百浬经济水域问题，现在，在美国等先进国家间已经成为常识，不能不坦率地承认，阿尔及尔会议在这个问题上也发挥了领导作用。
这次科伦坡会议是在不结盟——南方制定的——路标的延长线上召开的。这次会议，又追加了今年二月七十七国集团举行的马尼拉会议和五月的联合国贸发会议第四次内罗毕大会所讨论的初级产品的综合计划。以实现“对等的主权和公正的分银”为目标，强行“着手改变格局”的不结盟的战略，乘北方先进工业国家摆脱危机的努力开始奏效的时机，似乎准备具体地缔结初级产品的商业协定或推进发起结成出产资源国家联盟。关于初级产品和其加工产品的出口问题，南方的意图和计划是在数量和价格两方面求得稳定，从客观上看，同上次阿尔及尔会议时相比，会更加具体而且强硬。从这个观点上看，还不能忽视下述问题：非洲统一组织内的中非和东非、东南亚国家联盟、加勒比海共同市场、安第斯同盟，对分别在各自领域内建立支持合作和团结的地区组织的探索。
科伦坡会议在首脑会议召开之前，已由协调局和外长会议准备了一轮。每次内容都是象征着南方国家的主张，都不能掉以轻心。

显示原版>>

Next:香港《文汇报》访问记《川北地震预报》 《瑞中友联理事会代表团谈见闻》


塞舌尔总统说塞尽可能置身于大国对抗之外

出版日期:1976.08.20
         期次:6445
         版次:3
         栏目:\[第三版]
文章正文:
【法新社塞舌尔维多利亚八月十七日电】新独立的塞舌尔总统詹姆斯·曼卡姆昨天说，他的国家应该远远地躲开大国在印度洋的对抗。
他是在他的国家正在争取成为联合国会员国，他自己正启程前去科伦坡出席不结盟国家最高级会议的时候发表这篇谈话的。联合国安理会昨天一致推荐塞舌尔成为这个世界组织的第一百四十五个成员国。
曼卡姆说：“我们是位于印度洋中心的一个小国。印度洋正迅速地成为大国对抗的地方。看来，尽可能地置身于大国对抗之外，置身于别国纷争之外是对的。”“不过，我们是属于这个世界的。因此，塞舌尔在成为一个和平与和睦的榜样方面可以发挥重大的作用。”

显示原版>>

Previous:英·甘地在纪念印独立日时发表讲话

Next:伊朗副国防大臣结束访英


泰国议会通过泰一九七七年度预算

出版日期:1976.08.20
         期次:6445
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷八月五日电】社尼·巴莫总理今天在向议会提出空前最大的预算案时，保证给泰国武装部队以充分的武器，并且增加警察人员。
从今年十月开始的一九七七财政年度六百八十七亿九千万铢的预算表明国防开支要增加百分之二十六，岁出总额要增加百分之九点六。社尼说，向泰国武装部队提供充分的武器是使他们能对付国内外的威胁所必需的。
他说，为了国内安全，警察人员将从目前十万人增加到十一万三千人，并且还将扩充警察的武器和装备。
按照社尼宣布的预算案，内政部占去了总支出的百分之二十五。
国防部将得到一百二十三亿三千五百万株，占总岁出的百分之十八，而本年度的拨款是九十七亿八千万铢。

显示原版>>

Previous:南朝鲜《东亚日报》文章《无房户》

Next:印国大党青年组织召开大会


香港《大公报》专访：《美籍教授丁玉澄谈中国科学种田》

出版日期:1976.08.20
         期次:6445
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》八月八日刊登一篇专访，题目是《美籍遗传学教授丁玉澄谈中国科学种田》，摘要如下：
专门研究玉米遗传育种的美国波士顿大学遗传学教授丁玉澄，日前接受本报记者访问时，谈述中国的玉米种植情况说：“目前，中国种植玉米的农田有百分之五十五都用上经改良品种的杂交种籽，使每亩玉米的年产量平均增加百分之三十以上。这只是增产的开始。要是将来再配合更好的灌溉、施肥方法，产量增加两三倍也不足为奇。”他认为，中国今天确很重视以科学方法种田，看来农业生产建设是很有希望的。
丁玉澄教授在中国参观访问期间，曾先后到过北京农林科学院、上海农业科学院、湖南农学院等农林业科研单位，并且在所参观的人民公社的林场都看到了地区性的农林科研站，得到的印象是：“在今天的中国，无论是中央或地区都大办有关农业科研单位，普及科学种田的方法，提高生产的质量和数量。”
他说，中央级的农业科研单位所研究的项目是多样化的。以北京的农林科学院为例，院内有很多个类别分得很细的研究所，包括有研究玉米的研究所。研究所是与实验农场连在一块的。学员、研究生、研究员以至讲师、教授都要到实验农场以及每年有一定时间到农村去参加工作，研究和实践栽种植物和农作物的方法，并进行改良种籽的工作。农民也是搞农业科研的一分子，而且是很重要的一环。农民有丰富的实践经验，可以根据实际情况提供有价值的意见和方案。搞农林业科研工作的专业人员与农民一起，共同进行研究、改进工作，逐步改善种植方法和种籽的质量，再予推广。
丁玉澄教授说，在北京农林科学院内，还设置有大量的科学仪器，帮助研究工作。他曾参观过的辐射研究室，就见到两个具有先进水平的ＣＯ６０辐射仪。令人感到高兴的，是这仪器是中国的产品，其实，在农林学院的绝大部分的设置和仪器都是中国人自己搞出来的哩！
丁玉澄教授说，中国研究改良种籽的工作分工很细。玉米和大米、麦子等都是其中的重点。除了具有规模的科研院外，公社农村对玉米的研究工作推展得很快，很普及。一般农民，还可以自己进行育种、改种工作。他们并与专家搞玉米杂交试验工作，提高玉米品质。
他列举了一些农民成功地培育了新的玉米品种的例子。他说：“河南的双八人民公社和五里杨人民公社的社员，与河南农学院的师生在文化大革命以后就开始共同研究培植新的玉米品种，通过两年的反复试验和研究，培育出一种优质的杂交玉米，叫‘单交二十四’，并在湖南等地广泛的大量种植，效果很好。北京的东北旺人民公社所搞的“京北十号”和“京黄九号”杂交玉米，产量很高，每年的产量达到一千三百斤。可以说，中国在玉米培育方面的研究真是遍地开花。”
丁玉澄又说，中国在玉米杂交研究工作上基本是以玉米与玉米杂交或以玉米与类玉米杂交（属草科，杂交后的颗粒是黑色的，果实较硬），而经过改良种籽的杂交玉米已有数十种，并在中国广大的玉米种植地区推广。中国现时所种植的杂交玉米有好几个特点：（一）产量增加。目前，植上新的杂交玉米田平均一亩每年增产百分之三十左右。（二）抗病力量很强。玉米一般所遇的疾病是叶斑病。这种疾病对玉米的生长很有影响，可能使生产减低百分之三十左右。而中国今天已使玉米却除了这种病，提高了生产的效率。（三）杂交玉米的适应性很强，可以抵抗如连下几天雨或发生干旱等突变性气候的情况。（四）经过杂交以后，玉米由原来的六、七尺的高度，缩短为三至四呎左右，而且茎枝粗壮，可以抵受强风暴雨侵袭。（五）杂交玉米的密植程度高，从前一亩玉米田仅可栽上三千棵左右，经改良的则每亩可种上四千棵。（六）果实增加。以前一棵玉米只有一穗，如今已有二穗及三穗了。此外，杂交玉米的优点还有：所需水分不多，养料也可以少用一点，因此对环境的适应软强。他说，尽管中国种植玉米的农田，如今有百分之五十五，都用上杂交种籽，产量在不断增加，但她仍在继续试验和发展，希望能在不久的将来全部的玉米农田用杂交种籽，达到每亩的年产量八百斤至一千斤。这是不难做到的。要是加强其他方面如灌溉、肥料方法上的配合，是有条件增产两至三倍的。
丁玉澄教授于七月初及其夫人陈月娥及子女一家四口到北京、上海、桂林、杭州、开封、郑州、衡阳及广州等地参观访问。这是他在解放后首次到中国旅行。看今天，想过去，使他不胜感慨。他说：“过去，国民党统治者不管人民死活，穷苦的人民不是因天灾而死，就是因没吃而饿死，更有不少人卖儿卖女，或沦为乞丐。反观今天，中国的工业、农业、教育、医疗卫生等各方面都有翻天覆地的变化，人民的生活十分安定。对于这些转变，真使人印象难忘。”

显示原版>>

Previous:印国大党青年组织召开大会

Next:美《纽约时报》刊登盖尔布专稿：《美国贬低同台湾的条约》


香港《文汇报》访问记《川北地震预报》 《瑞中友联理事会代表团谈见闻》

出版日期:1976.08.20
         期次:6445
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《文汇报》八月十八日刊登一篇访问记，题目是《川北地震预报》《瑞中友联理事会代表团谈见闻》，摘要如下：
瑞典一中国友好联合会理事会代表团，结束了对我国四川成都地区的访问，于昨日抵港。本报记者请他们讲述了四川对川北这次强烈地震的预测工作和所采取的防震抗震措施。
该团团长、瑞中友好联合会主席克里斯特·莱奥波尔德和另一名团员伦恩纳特逊接受本报记者的访问时表示，他们一行六人于八月三日从上海飞抵成都，八月四日便接获中国对外友协的通知。通知说，四川省地震局作出预报，在短期内四川北部将要发生一次强烈地震。八月八日晚，成都地区发出地震警戒。八月九日晚，成都召开了一个防震动员大会，讨论防震措施和如何动员群众防震抗震。参加会议的有成都地区各级领导干部一千多人。八月十日，成都市民已接受指示，在街上搭起小帐篷，在空旷地方则搭起大型帐篷。
瑞典朋友说：八月十日晚上，中国官员告知他们，四川省地震局已经测出：一、地震会在成都以北一百至二百公里的青川、广元一带发生（香港《文汇报》编者按：预测地震发生地区的青川、广元，非常接近实际发生地震的松潘、平武地区）；二、地震最有可能在八月十七日前后发生。代表团于八月十一日离开成都前往桂林、广州。八月十六日晚十时许，在广州获知四川北部地区果然发生了地震。伦恩纳特逊叙述了成都的预报工作后，赞扬中国的地震预报工作说：“无论是发生地震的日期或地点，都预测得非常准确”。
接着，他们又描述了他们目击的在地震警戒下的成都人民的生活。
伦恩纳特逊说：“要不是中国官员告知我们，要不是看见那些帐篷，我们简直无法知道成都已置于强烈地震警戒之下。”他说：“地震警戒发出后，人民生活很正常，完全没有惶恐的表现。我们照样去探访街道委员会，照样去观看表演。商店其门如市。我们参观了四川省博物馆，丝绸厂和一间丝纺厂，看见人们非常镇定，所有人都获知有关地震即将来临，他们已动员起来并充分作好准备，建筑工人早已四出检查房屋”。
克里斯特·莱奥波尔德和伦恩纳特逊还谈到在天津期间，他们经历了最近的地震。他们表示，中国对冀东这次地震的善后工作能取得这么大的胜利，主要是因为人民的政治觉悟提高，笃信毛主席“为人民服务”的教导和因为多年来实行“备战、备荒、为人民”的方针所带来的成果。

显示原版>>

Previous:日报社论：《“不结盟”为实现世界改组而挑战》

Next:伦敦冲突研究所一份研究报告谈：苏联加紧对南部非洲的渗透


伊朗副国防大臣结束访英

出版日期:1976.08.20
         期次:6445
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦八月十五日电】伊朗副国防大臣哈桑·图法尼安将军在这里秘密地停留了几天之后，今天离开这里。据说，他在停留期间讨论了购买大批武器的问题。
《金融时报》说，图法尼安将军于十二日或十三日抵达这里，同英荷壳牌石油公司和英国飞机公司的代表举行会晤，讨论签订购买军事装备的合同的问题。
这家报纸说，其中一项合同涉及伊朗从英国飞机公司获得“长剑式”导弹问题。
它还说，伊朗还希望把它对英国“首领式”坦克的订货从一千二百辆增加到一千五百辆，预料这位副国防大臣将同英国国防部讨论增加订货的问题。这些坦克是由政府一家兵工厂制造的。

显示原版>>

Previous:塞舌尔总统说塞尽可能置身于大国对抗之外

Next:南朝鲜《东亚日报》文章《无房户》


印国大党青年组织召开大会

出版日期:1976.08.20
         期次:6445
         版次:3
         栏目:\[第三版]
副题:吹捧桑贾伊为“民族领袖”
文章正文:
【合众国际社新德里八月十一日电】历时两天的青年大会于昨天结束，在这次大会上，英迪拉·甘地总理的儿子（三十岁）桑贾伊被吹捧成民族领袖。人们广泛认为桑贾伊可能是甘地夫人的继承人。
来自全国村镇的约九千名代表欢呼桑贾伊是他们的领袖，并保证为实现他的五点纲领而努力。
这次大会是甘地夫人在九日宣布开幕的。
这次大会（召开这种会议还是第一次）是桑贾伊和他的国大党青年组织召开的。
当桑贾伊离座上讲台发表结束这次大会的讲话时，全场群情激昂，起立鼓掌欢呼，高声呼喊“桑贾伊·甘地万岁！”

显示原版>>

Previous:泰国议会通过泰一九七七年度预算

Next:香港《大公报》专访：《美籍教授丁玉澄谈中国科学种田》


英·甘地在纪念印独立日时发表讲话

出版日期:1976.08.20
         期次:6445
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里八月十五日电】英迪拉·甘地总理今天对全国说，印度在独立了二十九年之后的今天比以往任何时候都要强大。
总理在纪念印度独立二十九周年的讲话中说，但是印度仍然受到国内外敌人的威胁。
甘地夫人说：“我们认为，虽然有时候我们面临武装入侵，但是除此之外还有看不见的秘密入侵。”她没有说明国外威胁来自何方。
但是总理接着批评说有些国家过去支持过独裁政权或军人政权，而今天却来批评印度的紧急状态法统治。她这话显然是指美国说的。
甘地夫人是在旧德里的红堡发表这篇半小时的讲话的。
她的关于国外威胁的谈话虽然没有过去某些讲话那么尖锐，但是显然令人回想起她八个月以前的那种指责，就是说美国中央情报局企图搞智利式的破坏稳定的活动，对她的政府是一种威胁。
甘地夫人说，她的紧急时期措施“很多个月以来不断在放松”，但是紧急状态是否能宣布消除，取决于政治反对派。
总理说：“今后会发生些什么情况不掌握在我们手里，而是掌握在那些打定主意要使国家分崩离析、扩大无纪律状态、鼓励从来就不信仰民主的集团和个人的人的手里。”
甘地夫人指责说，有些国家——其中显然包括美国——批评印度一九七四年的核爆炸，可是另一方面继续鼓励在全世界推销核武器。

显示原版>>

Previous:巴勒斯坦解放组织发言人说：阿拉法特将赴苏促莫斯科压叙从黎撤军

Next:塞舌尔总统说塞尽可能置身于大国对抗之外


英国防大臣梅森说：英去年和今年上半年拦截苏军飞机二百多架

出版日期:1976.08.20
         期次:6445
         版次:1
         栏目:\[头版]
文章正文:
【路透社英格兰巴恩斯利八月十一日电】英国国防大臣梅森今晚透露，英国皇家空军战斗机去年和今年上半年拦截了靠近它海岸的二百多架苏联军用飞机。
梅森在为这里举行的一次工党会议准备好的讲稿中说：“对没有适当的通知而靠近我国海岸的一切飞机是经常保持雷达监视的。
“去年，我们拦截了一百二十五架苏联军用飞机。单是今年上半年，我们就拦截了约八十架。”

显示原版>>

Previous:伦敦冲突研究所一份研究报告谈：苏联加紧对南部非洲的渗透

Next:美报文章：《苏联加强海军力量使挪威忧虑》


英外交部发言人谈迪戈加西亚美军基地

出版日期:1976.08.20
         期次:6445
         版次:2
         栏目:\[第二版]
副题:说英给美只是提供一种“非常有限的便利”，不是海军基地
文章正文:
【路透社伦敦八月十六日电】英国外交部今天说，（美国）设在英国在印度洋的迪戈加西亚岛上的设施是一种“非常有限的便利”，不是海军基地。
一位英国发言人是在记者要求他就斯里兰卡总理在不结盟国家首脑会议上要求拆除设在迪戈加西亚岛（在科伦坡以南）上的美国军事基地一事发表评论时作此解释的。他说，英国给美国的只是一种用来为它的船只加油和进行少量保养工作的非常有限的便利条件，没有任何军队驻在岛上，那里只有为数不多的一些人。
一些消息灵通的英国人士说，斯里兰卡和印度洋地区其他国家政府很了解英国在迪戈加西亚岛向美国提供方便的安排，由于苏联在印度洋的海军力量不断加强，这种安排便成为必要的措施。

显示原版>>

Previous:美报报道：《洛克菲勒打算大力争取当福特的竞选伙伴》

Next:《新俄罗斯言论报》文章：《一个效命克格勃的三面特务》（四）


《从自然灾害谈新旧中国》

出版日期:1976.08.21
         期次:6446
         版次:4
         栏目:\[第四版]
眉题:香港《大公报》刊载美中友协美南部活动家访华团成员高尔特对记者的谈话
文章正文:
【本刊讯】香港《大公报》八月八日刊载美中友协美国南部活动家访华团成员高尔特对记者的谈话，题为《从自然灾害谈新旧中国》，摘要如下：
拉尔夫·高尔特是昨日自穗抵港的美中友协美国南部活动家访华团成员之一。高尔特的父亲是美国传教士，一九一○年来到中国。一九一五年，高尔特在北京附近出生，及后在北京的美华学校受教育，他的中国名字是高恩仁。一九四二年他离开中国。以下是他对记者谈话的摘要：
当中国唐山一带七月二十八日凌晨发生强烈地震时，我们在距离震中数百公里外的沈阳。当日凌晨三时四十分左右，我们有部分团员在床上也感受到地震的摇撼。
我们于三十一日从旅大到达北京。在机场迎接我们的中国人民对外友好协会的代表对我们说，二十八日中国冀东发生了强烈地震。
为了预防地震再次发生，我们不能入住北京饭店，被安置在原来是紫禁城一部分的劳动人民文化宫外的营帐内。
我们发现，那里有很多军用营帐，每个营帐大概可容八个至十个人居住。这些营帐架搭得很好，用底部结有砖块的铁柱撑起，营帐的边角均以新的绳子牢牢地系在四周的大树树干上。我们在这些营帐内住了三个晚上。由于供应妥善，营帐内有毛毯、清洁的被褥和枕头，还设有流动厕所。我们都住得很舒适。在营帐之间，放置很多桌椅，我们就在这些类似街头露天餐馆中进食由北京饭店送来的饭餐。劳动人民文化宫外，叶子茂密而高大的无花果树，就算是下小雨，雨水也难以透过这些繁茂的叶片。
在北京的三天，我们参观了颐和园。颐和园受地震的影响十分轻微，我看不到有什么损毁。北京大学的一道墙壁有微小毁坏。有一些原定安排的参观节目临时被取消，这是因交通工具全部被调动起来，进行援救灾区的工作所致。
北京的中国人非常镇定，完全没有惊慌，他们决心克服自然灾害带来的困难。我们看到装满汽油和其他物资的货车赶赴唐山，参加当地的救援工作。我们听说，地震发生后的当天，北京的每一间医院都分别派出一队救援队奔赴灾区。我们见到一车车的伤者迅速被送进北京各家医院。我们所见的情况非常不可思议，使我们难以致信。我的脚在乘火车时扭伤。为了我的伤脚，中国人每天陪我到医院去治疗。我们向中国人表示我们的谢意。他们都说：“这是我们应尽的责任。”事实上，他们从来不接受任何小费的。为什么中国人能这样冷静和乐观？我的回答是：中国人民信任他们现在的政府，相信政府所做的每一件事，都是为了他们的利益的。
在大连的时候，从广播中我们听到中国政府婉谢日本方面提出的援助。八月二日，我们在北京饭店七楼与中国人民对外友好协会的代表会谈时，其中一位代表向我们说：“我们进行自救。”我认为，中国人能够控制灾情，他们坚信自力更生的精神。他们向世界展示，他们自己完全可以进行抗震救灾工作。中国有着足够的资源，包括大量的储备粮。他们能供应这样众多的人民的食用。在辽宁省参观时，我们看到田野上的作物长势很好。
我父亲从一九一○年起到中国至一九五一年止，共在中国四十一年。他经历过旧中国很多自然灾害，包括旱灾和涝灾。旧社会，中国人民是自然灾害的受害者，他们得不到丝毫的照顾。一九三○年我十五岁，当时中国发生一次情况很严重的旱灾，与旱灾同时并发的是饥荒。那时，我住在山西，亲眼看到很多中国人活活饿死。
当时的国民党政府并不关心人民，让很多地方的人民挣扎在饿死的边缘而毫不施加援手。
记忆所及，当时的中国每一座城市，都充满乞丐。他们很瘦弱，形容憔悴。饿死人的事常年发生，在旧中国，几乎没有什么赈灾组织。我所知的只有一个由外国教会及商人支持的中国国际饥饿救济委员会。
旧中国除天灾外，还有一种人为的灾害，那便是象吴佩孚、张作霖那样的军阀之间的连年开战，造成大量人命损失。
在旧中国，假若发生象这次那样强烈的地震，我相信当时的国民党政府只会实施很少的赈灾措施，也许完全不进行。他们欢迎外援，但很有可能，这些外国的救济基金的绝大部分永远不会送达灾民手中，而是进入国民党政府中贪污腐化的官员的口袋里。
旧中国与新中国完全不同。这是因为政府的更易、社会制度的改变，及人民的精神发生了变化。今天的中国人民是忠诚信实的人民，他们为别人着想，为国家服务。

显示原版>>

Previous:法新社报道：《埃塞俄比亚历史上的不平静阶段》

Next:时事社报道：《自民党代表会议一片混乱，拥护三木派和反三木派发生激烈冲突》


《新俄罗斯言论报》文章：《一个效命克格勃的三面特务》（完）

出版日期:1976.08.21
         期次:6446
         版次:2
         栏目:\[第二版]
文章正文:
时针指着七点，他俩都知道，狱中马上要开始点名。这时，伯克爬到自己的汽车顶上，把绳梯扔了过来。雨下得更大了。伯克知道，如果在这瞬间有人要看到他们，他们的冒险行动就要完蛋。过了几分钟，他看见了爬过围墙的布莱克。
“快一点，快一点，”伯克呼喊着。“跳下来！跳下来！……”
布莱克从围墙上摔到街上，脑袋碰到了柏油马路，伯克跑到他跟前，把他拖进了汽车。血从布莱克的头上淌了下来，他呻吟着，伯克迅速地用被子把他盖上，发动了马达。过了几分钟，他们已经来到了住所，谁也没有见到他们走进屋子。大雨倾盆而下，现在应当如何处理掉这辆汽车，人们会注意到车号。他把车偷偷开到市中心，远离沃尔姆伍德·斯克勒勃，把车扔在那里，而自己乘公共汽车返回来了。
晚上九点钟，两人坐在电视机前，举起盛有葡萄酒的高脚杯，相互祝贺成功，电视机里，在规定节目之外，刚刚播送了关于特务乔治·布莱克越狱逃跑的通告，描绘了他的外貌，悬赏帮助寻找逃犯。在所有的港口，在各飞机场，警察检查着离去的人。搜查逃犯的活动也在伦敦进行。可谁也没有料想到，布莱克已经平安地居住在沃尔姆伍德·斯克勒勃监狱近旁的两个十字街口之间的一段街道内。
过了些日子，伯克写了一篇揭露布莱克是怎样逃跑的文章。他说，一九六六年十二月以前，布莱克就住在英国，以后在三个朋友的帮助下，他得以逃出英国，直接跑到铁幕后面去了。伯克没有报道细节，看来，他想保留住这一条逃跑的秘密途径。他还写道，过了不几天，他本人也象布莱克那样，通过那种方式，从英国跑到了苏联。伯克在苏联住了两年，而后，在一九六八年十月二十二日，他出乎意外地回到了爱尔兰。英国政府关于引渡“危险罪犯”伯克的一切要求，都没有得到圆满的答复。
正如辛·伯克自己写的，他是作为布莱克最好的朋友跑到莫斯科去的（因为，归根到底是他帮助布莱克逃跑的），而从莫斯科回来时，他已成了最凶恶的敌人了。指出这一点是很有意思的。伯克证实，在苏联，布莱克完全变了样子，成了一个“残酷无情的利己主义者”。不但如此，伯克还认为，布莱克还极力设法要在克格勃的地下室解决他这个“不合心意的见证人”，这是否真实，查对是很困难的。
一九七○年，乔治·布莱克由于对苏联的功绩，被授予列宁勋章。《消息报》为此刊载了文章和对他的访问记，他在访问记中叙述了他是如何以机智胜过和欺骗自己的敌手。一些人把布莱克称为英雄，另一些人则把他看作叛徒，一个两面、三面特务。
伯克从苏联回来后，关于他的事写道：“布莱克生来就是一个叛徒，他不是沉湎于什么主义或者什么理想，他出卖人们，是由于他在这方面感受到某种满足……”
根据某些资料记载，乔治·布莱克在教授英文，并任一个学校中的谍报工作教官，这所学校是苏联克格勃和军事情报机关所属的五十个学校中的一个。然而，很显然，他亨通的官运也就到此结束。被揭穿了的特务和间谍，一般说再也不往任何地方派遣，而通常就象那些用不着的东西，被抛进了垃圾堆……他现在日子过得怎么样，是不是还活着，这就无人知道了。（完）

显示原版>>

Previous:合众社报道：英旱情严重势将影响物价上涨

Next:日本《朝日新闻》记者自悉尼报道：美澳新在南太平洋加强对苏联的防备


时事社报道：《福田派决心进入临战状态》/《三木派召开全体会议，全面支持“首相路线”》

出版日期:1976.08.21
         期次:6446
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京八月十八日电】题：福田派认为单靠会谈不能转变局面，决心进入临战状态
自民党福田派（八日会）十八日举行在京议员午餐会，协商了对付政局的措施，结果商定，要为在召开国会临时会议前实现三木下台
——政权交替而采取行动。福田派为在召开国会临时会议前改变政局的问题如此明确地统一了思想，这还是第一次。
在午餐会上，干部们就自民党以顾问会议为开端所举行的一系列聚会的情况和三木、中曾根执行机构的态度等作了形势报告。同时呼吁说，“三木首相和中曾根干事长已发出了坚持以现体制度过难局这一所谓对付反三木势力的‘宣战书’。在这种情况下，单靠福田副总理提出的会谈解决路线是难以改变局面的，现已到了应该采取行动的阶段了”；并商定，以同意这个呼吁的形式，团结起来，争取在国会临时会议前实现三木下台。
【时事社东京八月十八日电】题：自民党三木派召开全体会议，全面支持“首相路线”
自民党的三木派十八日上午，在三木事务所召开全体会议，就党内加深了要求三木下台的紧迫程度的形势交换了意见。结果，该派约定全面支持三木首相的“从政治上解决洛克希德事件之后进行大选”的方针，今后，特别要求福田派积极地协助三木首相亲手度过难局。
但是，从福田、大平两派掀起的要求召开两院议员全体会议的签名运动等活跃的促使三木下台的活动来看，代表召集人森山钦司说：“虽然始终是通过谈判解决，但是，如果反三木阵营强行要求下台的话，我们也许会陷入十分被动的境地。”

显示原版>>

Previous:时事社报道：《自民党代表会议一片混乱，拥护三木派和反三木派发生激烈冲突》

Next:时事社报道：《经团联访苏代表回国说，要推进长期合作》


丹麦一万多工人示威反对政府经济计划

出版日期:1976.08.21
         期次:6446
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社哥本哈根八月十八日电】工人们今天在议会外面举行示威，反对社会民主党少数党政府提出的削减开支、提高税收和限制增加工资的建议。
估计有一万四千名工人聚集在议会外面。据报道，一些工厂和造船厂举行了罢工，抗议政府的计划。
社会民主党人今天同几个党举行了会谈，以便得到使这个议案在议会获得通过所需要的支持。政界人士说，如果社会民主党人被击败，他们就会辞职。
【法新社哥本哈根八月十七日电】两千名造船工人今天在欧登塞举行罢工，在丹麦的其他地方也发生了罢工，抗议政府的经济节约计划。
工人们特别反对现在在议会辩论的法案，这项法案规定在今后两年内把工资增加限制在百分之六。
这个节约计划规定提高对饮料、烟草、糖、汽车和能源的税收。在今后两年内国家的开支也将削减。
【美联社哥本哈根八月十六日电】耶恩森首相安排议会明天举行紧急会议来考虑缓和丹麦经济困难的计划。
丹麦面临国家债务日益膨胀，国家银行认为这些债务达三百二十亿克朗（约五十亿美元）。今年上半年国际收支逆差为六十亿克朗（约十亿美元）。
国家银行行长霍夫梅耶在六月份警告说，如果听任这种债务日益增长，丹麦将面临严重的后果。
耶恩森的经济方案将向议会会议提出。这个方案仅得到十一个党中的四个党支持。第二大党自由党不支持这个方案。

显示原版>>

Previous:美报报道：《当大家都在等待卡特上任的时候……》

Next:美联社评众议员海斯和帕斯曼等人下台


法新社报道：《埃塞俄比亚历史上的不平静阶段》

出版日期:1976.08.21
         期次:6446
         版次:3
         栏目:\[第三版]
文章正文:
【法新社亚的斯亚贝巴八月五日电】题：埃塞俄比亚历史上的不平静阶段
在半个月中（七月十日至二十五日）有二十一人因企图搞政变或破坏经济而被处决之后，埃塞俄比亚革命，自从它一九七四年二月十三日诞生以来，最近又在它历史上光辉地记载下了两个日子。
埃塞俄比亚革命的发起者是温和地开始和巧妙地进行革命的。一九七四年二月至十一月近九个月中，埃塞俄比亚革命是一场没有流血的和平革命。
一九七四年十一月二十四日，第一批人被处决。在这一天，六十名军人和文官，其中包括临时军事行政委员会主席安多姆在内被处决。
在十八个多月中，没有处决任何人。七月十日，电台宣布处决了十九人，其中有两位职务很高的军人；二十五日，又处决了两名军官。
除了这些“公开的”处决之外，还有许多人因某种原因而以革命名义牺牲了。
一百多名青年就是这样的，他们参加了于七月十七日正式结束的十八个月的“农村扫盲运动”。他们有的死于“反动派”的子弹之下，有的死于车祸中，从而成了革命的头一批“烈士”。老地主和“反革命”反对土改或土地国有化，因而也以革命名义被处决了。还有一些“非法之徒”在治安部队和公民协会联合采取的行动中被打死。
此外，埃塞俄比亚报纸没有一天不报道逮捕或宣判“反革命分子”、囤积商品的商人、奸商、从反革命活动中投机取利者罪行的消息。
最近，有两人因搞经济破坏被判处死刑。现在人们还不知道他们是否已被处决。还有两个人因“散布破坏革命的谣言”被判处十九年徒刑。搞不守法的交易经常被罚款好几千美元。
“没有斗争，就没有胜利。没有诉讼、没有困难和障碍，就没有斗争。革命的胜利，在经过牺牲和艰难的岁月被取得后，在经过流血被赢得后，就成为自豪的源泉。”临时军事行政委员会在七月十三日宣布处决十九人时发表的声明中所说的这段话，似乎宣布了革命历史的新阶段，可能是打开国家目前所处的不平静阶段的一把钥匙。
声明说，“任何阴谋、任何诡计、任何反革命运动都不能使群众脱离他们的主要目标：被压迫群众的胜利。”声明继续说，“我们选择了科学社会主义道路，我们知道，在别的国家中和在其它时期，这种选择遭到了反革命的阴谋和反人民的活动。”
因此，走上了科学社会主义道路、而不是原来埃塞俄比亚式的社会主义道路的埃塞俄比亚，应被认为是一个经常革命的国家，它具有一切革命所固有的风险和困难。
面对着这种形势，军事当局——在“广大群众”掌握政权之前的某种稳定的唯一保障者——似乎加强了它的地位。
阴谋尝试的失败和随之而来的处决证明，掌权的军人并不象某些人所说的那样孤立。他们发出的要对革命的敌人保持警惕和长期进行斗争的口号已取得了成果。
事实上，根据官方声明，最近被打死的两名军官是由他们“自己的人”处决的。声明说，“与反动分子和帝国主义者散布的谣言相反，他们这些人已表示他们对要走的道路、反对革命敌人的斗争没有分歧。”
然而可以肯定，这些处决在军队中特别是空军中引起了某种不满。在亚的斯亚贝巴盛传临时军事行政委员会内部以及委员会和军队的某些派别之间存在着分歧和势力斗争，但是几个世纪以来，保密在埃塞俄比亚是十分有效的。因而现在难以估计这些谣传的真实性和可能产生的后果。
在这些处决之后出现的游行是不多的，而且显然是有组织的，更多是为了支持处决经济“破坏者”，而不是为了支持处决阴谋者。
至于“广大群众”掌握政权，看来不是最近的事。

显示原版>>

Previous:曼斯菲尔德访问缅泰老

Next:《从自然灾害谈新旧中国》


合众社报道：英旱情严重势将影响物价上涨

出版日期:1976.08.21
         期次:6446
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦八月十八日电】伦敦各商店店主星期二说，由于旱灾持续，家庭主妇正纷纷囤积罐头与冷藏蔬菜。
据粮食商人说，蔬菜产量较去年少百分之四十，价格最少上涨百分之五十。
农业部长皮尔特在赴旱情严重地区作两天农业视察后警告说，农产品必将加价。
一个农民协会已要求政府考虑给农民低息贷款，因农民在旱灾中已无钱购买明年的种籽与肥料。
农民已警告说，肉类价格将上涨，因为南部各牧场的草地已被吃光。
酿酒厂则预料啤酒价格将上涨，因为大麦的品质欠佳。
英国是欧洲旱灾最严重的国家。

显示原版>>

Previous:美联社评众议员海斯和帕斯曼等人下台

Next:《新俄罗斯言论报》文章：《一个效命克格勃的三面特务》（完）


会议批准的新协调委员会组成名单

出版日期:1976.08.21
         期次:6446
         版次:1
         栏目:\[头版]
文章正文:
【南通社科伦坡八月十九日电】不结盟国家国家元首和政府首脑会议今晚批准了新的协调局的组成，新协调局的组成是根据地区和洲的代表性达成的协议提出的。
根据部长们提交给大会的协议，协调局将包括二十五个国家：阿尔及利亚、安哥拉、博茨瓦纳、乍得、古巴、几内亚、圭亚那、印度、印度尼西亚、伊拉克、牙买加、利比里亚、尼日尔、尼日利亚、秘鲁、巴勒斯坦解放运动、斯里兰卡、苏丹、叙利亚、坦桑尼亚、越南、南斯拉夫、扎伊尔和赞比亚。
孟加拉国和阿富汗在协调局共享一个席位，前者在新协调局的三年任期中担任前一年半，后者担任后一年半。

显示原版>>

Previous:在美国共和党代表大会上：福特击败里根被提名为总统候选人

Next:美联社评不结盟会议通过的各项决议


曼斯菲尔德访问缅泰老

出版日期:1976.08.21
         期次:6446
         版次:3
         栏目:\[第三版]
文章正文:
【法新社仰光八月十七日电】美国参议员曼斯菲尔德今天到达缅甸进行三天的访问。
曼斯菲尔德对缅甸和亚洲的访问是他以官方身份的最后一次访问，因为他已宣布，他不参加竞选连任美国参议员。
美国驻这里的大使馆称他这次访问是一次亚洲考察之行。
【法新社曼谷八月十六日电】美国大使馆发言人宣布，曼斯菲尔德今天飞抵这里进行了解情况的访问，以「研究美国在这一地区的对外政策中的问题」。
据发言人说，这位参议员将在这一地区呆五天。
【美联社曼谷八月十七日电】美国大使馆发言人说，美国参议院多数党领袖曼斯菲尔德今天飞抵老挝进行短暂访问。
曼斯菲尔德昨天在曼谷同总理社尼和外长披猜就美泰两国经济关系以及东南亚最近政局的发展进行了会谈。

显示原版>>

Previous:西南非洲人民组织表示拒绝

Next:法新社报道：《埃塞俄比亚历史上的不平静阶段》


美报报道：《当大家都在等待卡特上任的时候……》

出版日期:1976.08.21
         期次:6446
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》八月十五日登载盖尔布发自华盛顿的报道，标题是《当大家都在等待卡特上任的时候……》
在这个城市中，对外政策基本上是现在还顾不上而要等将来再考虑的事情。外交官、政府官员、议员及其助手们以及希望在民主党政府中担任职务的人似乎都确信卡特会取胜。
现在好像是在中世纪在一个教皇去世后，而新的教皇还没有选出来之前的那种局面。当时所有的法律都暂停执行，没有任何行为被看作是犯罪行为。现在，由于现政府看起来日益衰弱，而新政府还没有上台，所以现实情况是人们心里越来越没有把握。
对于福特政府中的领导人说来，等待他们的结局基本上是被人们遗忘。基辛格正力图使各项工作继续下去，但是希望不大，只有限制战略武器会谈可能是个例外。要想搞出点什么名堂，是需要有很大的权力的，但由于在这个城市中人们谈论的中心话题主要是基辛格的继任人，而不是基辛格本人，所以他的权力已日益削弱了。
在进行错综复杂的确定位置的游戏时，首先是设法弄清楚卡特先生的“主张”。外国的外交官们想知道卡特的主张，以便告诉他们的政府是停止还是继续它们正在同美国进行的谈判。例如发展中国家的外交官准备在南北方经济谈判中坚持他们的主张，因为他们预计同卡特做交易比同福特做交易更有利。
想在新政府中掌管权力的人们想要知道卡特先生的主张，以便决定自己应该有什么主张。民主党参议员的助手们汇报说，从五角大楼和国务院打来的电话，在口气上比以往任何时候都友好。
无论就动机来说还是就做法来说都不完全是卑鄙的。一些人看到了促进他们的事业的新机会，即增加核武器或减少核武器，增加对穷国的援助，在作出有关国家安全的决定时少保密一些，增加或者削减国防预算。但是这些事业的命运不仅取决于有无信心，而且取决于谁掌权。因此，现在是恢复旧的友谊并建立新的友谊的时候。
政府官员们现在正在考虑并且已经在写交接班的文件，从这个事实中能够最好不过地看出华盛顿的情绪。
例如，基辛格先生是知道这一切的，并且正在竭力维持现状。他不时地作出一些露骨的暗示，表示如果福特总统当选，他会继续担任国务卿，因而他的地位仍然是重要的。
同时，从种种情况来看，他已无可奈何地同意基本上停止前进。看来似乎矛盾的是，他仍想从苏联那里寻找他在大选前取得成功的唯一机会。除了在处理美国的巡航导弹和苏联的“逆火式”轰炸机的问题以外，同莫斯科的核武器会谈在其他一切问题上都已达成了协议。基辛格先生希望，如果福特先生本周获得了共和党对他的提名的话，总统便可以迫使五角大楼接受关于如何计算这两个武器系统的意见，从而最终保证同莫斯科达成一项新的武器协议。
到目前为止，俄国人已经表示愿意继续谈判。从大多数报道来看，莫斯科感到他们同基辛格打交道比同卡特这个未知数打交道方便一些，因为他们认为他们了解基辛格。

显示原版>>

Previous:美联社评不结盟会议通过的各项决议

Next:丹麦一万多工人示威反对政府经济计划


美联社评不结盟会议通过的各项决议

出版日期:1976.08.21
         期次:6446
         版次:1
         栏目:\[头版]
文章正文:
【美联社科伦坡八月十九日电】（记者：贝尔坎德）不结盟运动今天表示它将利用经济压力作为政治武器，号召对法国和以色列实行石油禁运，因为这两个国家向南非提供武器。
八十五国不结盟运动在结束四天的首脑会议时，还通过了北朝鲜提出的，认为朝鲜半岛紧张局势不断加剧责任在美国的决议。
关于中东，大会接受了一项被认为是温和的决议，未要求立即开除以色列。大会只是说，不结盟国家应该采取“一切有效的措施在联合国及其所属机构里对以色列增加压力”，其中包括必要时，把它从这些机构中开除出去的可能性。
大部分决议都是预料到的，关于南非的文件是例外。这个文件要求对居于少数地位的白人政府实行强制性武器禁运，并对法国和以色列实行石油禁运。
这个决议明确地谴责了最近法国向南非出售潜艇的协议和最近以色列向南非出售配备导弹的小型护卫舰的协议。
这个决议同一项单独的经济宣言是一致的，宣言提到了“发展中国家在运用它们的自然资源作为保卫它们的国家安全、主权和生存的一种有效的武器方面，以及在促进它们对于成为和平与安全的最大威胁的外国侵略和占领、种族歧视、外来控制、种族隔离、犹太复国主义和殖民主义展开集体斗争方面所取得的成就”。
还没有迹象表明生产石油的不结盟国家是否会立即对法国和以色列实行石油禁运。
据与会国外交界人士说，北朝鲜谴责美国的决议是首脑会议上引起的分歧最大的辩论之一。
北朝鲜的决议说：“如果不挫败帝国主义在朝鲜的侵略阴谋，在朝鲜就会爆发战争，而战争将扩大到亚洲和全世界。”
外交界人士说，至少有十五个国家以书面对此决议表示了强烈保留意见。
但是这项建议同首脑会议通过的其他决议一样，按照不结盟运动实行的“一致意见”的办法，未经表决就通过了。

显示原版>>

Previous:会议批准的新协调委员会组成名单

Next:美报报道：《当大家都在等待卡特上任的时候……》


美联社评众议员海斯和帕斯曼等人下台

出版日期:1976.08.21
         期次:6446
         版次:2
         栏目:\[第二版]
副题:认为这将导致明年执行美国对外政策作法的改变
文章正文:
【美联社华盛顿八月十六日电】改变明年执行美国对外政策的作法的，将是丑闻和一场政治混乱，而不一定是国务卿基辛格可能在明年一月份下台来为一个新政府让路。
这里的观察家们指出，美国众议员韦恩·海斯和奥托·帕斯曼通过他们所担任的国际关系委员会的小组委员会主席职务，拥有巨大的权力和影响。
他们的下台，连同另外一些人的下台，将会造成只有在对外政策领域中的新政策和新工作方法才能填补的真空。
海斯退出了重新竞选众议员的活动。因为他与伊丽莎白·雷的私通事件被大事宣传开了，自一九五九年以来，海斯一直担任对国务院的预算和行动享有立法权力的小组委员会主席。
这位俄亥俄州民主党人是可以随时见到基辛格和国务院的一些最高级官员的。
帕斯曼自一九五五年以来一直担任众议院关于对外活动的拨款小组委员会主席。据一些官员说，他对国会对美国的援助和计划的权力比国会的任何其他成员要了解的多。他对经费的控制是人们所害怕和尊敬的。他是相当有势力的。
海斯和帕斯曼的下台以及另外一些在与国际事务有关的一些委员会工作的人的退休和某些较年老的议员可能落选的事，将进一步改变制定对外政策的机构。
观察家认为，于明年一月三日接管的新国会将不是同几个权力浩大和起决定性作用的委员会主席打交道，而是肯定会导致进一步的权力下放，和建立一个比较民主的组织。

显示原版>>

Previous:丹麦一万多工人示威反对政府经济计划

Next:合众社报道：英旱情严重势将影响物价上涨


南非发起的西南非洲制宪会议宣布：纳米比亚将成立一个「多种族的临时政府」

出版日期:1976.08.21
         期次:6446
         版次:3
         栏目:\[第三版]
文章正文:
【法新社温德和克八月十八日电】此间今天宣布，纳米比亚将成立一个多种族的临时政府来管理这个国家，直到这个国家从南非获得独立为止。
南非发起的目前正在这里开会的制宪会议委员会发表声明说，已一致同意，一九七八年十二月三十一日可以“相当安全地”确定为纳米比亚独立日。
声明说，在拟定了宪法基础之后将立即成立临时政府。
声明说，“在我们就宪法基础取得一致意见、同南非的谈判结束之后我们的目的就是立即根据这个宪法基础建立一个临时政府。”
声明说，“临时政府将处理政府职责的转变事宜，并根据在临时执政期间制定的宪法建立一个永久性政府。”
声明又说，“我们再次对于用暴力方式解决我们的问题的任何尝试表示遗憾，我们紧急呼吁所有文明国家尽一切可能反对用暴力解决我们的问题的任何尝试。”
参加这次制宪会议的有白人和十一个其他代表团。这十一个代表团代表着纳米比亚各部族的种族集团。南非曾试图把这些部族和种族集团组成一个黑人小国或班图斯坦的邦联。
但是，主要的非洲民族主义组织——西南非洲人民组织——抵制了这次制宪会议。联合国已承认这个组织是纳米比亚的非洲人的唯一代表。
联合国已要求南非在月底以前就这个领地的独立问题采取重大步骤。此间观察家认为，新的临时政府的组成情况将在那以前宣布。

显示原版>>

Previous:日本《朝日新闻》记者自悉尼报道：美澳新在南太平洋加强对苏联的防备

Next:新西兰国防部长到东南亚国家访问


日本《朝日新闻》记者自悉尼报道：美澳新在南太平洋加强对苏联的防备

出版日期:1976.08.21
         期次:6446
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》八月十一日晚刊刊登该报驻悉尼记者的一则报道，摘要如下：
长期被置于东西外交范围之外的南太平洋，顷刻间波涛汹涌澎湃。美国、澳大利亚和新西兰在防备苏联方面出现了加强团结的动向。
加速接近南太平洋的是苏联。一九七四年一月同斐济、一九七五年九月同汤加建立了外交关系。今年又同巴布亚新几内亚（五月）和西萨摩亚建立了外交关系。特别是巴布亚新几内亚允许苏驻堪培拉大使兼任驻新几内亚大使（拒绝其他国家兼任）。据料，其中有苏联答应给予援助的激烈的暗中活动。
苏联五月要求汤加同意在该国建立渔业基地，以整备汤加机场、港口和援建鱼类罐头工厂作为回报。向西萨摩亚也提出了同样的要求。在此基础上，由渔业部副部长日加洛夫及其他三人组成的代表团七月十二日访问西萨摩亚，七月二十二日访问汤加，并举行了谈判。
苏联扩张的意图是什么呢？虽然有人认为是为了弥补北大西洋渔业资源的减少，但其真正的目的是“苏联对南极大陆抱有强烈的关心，正在南太平洋上寻找支撑在该大陆活动的基地”（澳大利亚政府人士语）。
苏联把目标集中在汤加和西萨摩亚的背景是，今年年初，新西兰以萧条为由拒绝两国出外做工的工人入境，因此，两国已陷入财政危机状态。南太平洋最近独立或不久即将独立的弱小国家很多。这些国家在经济自立方面都是有困难的，不得不依靠外援。苏联就注意到了这个方面。
因此，美国、澳大利亚和新西兰对于苏联的接近南太平洋抱有深切的关心。出席美澳新太平洋安全条约理事会的美国副国务卿罗宾逊会见记者时说：“看来，问题是苏联的介入将从渔业基地开始步步加紧。苏联正在印度洋和太平洋加强军事力量，美国考虑将在质量和数量方面对抗苏联。”《澳大利亚人报》六日发表社论警惕地说：“苏联一旦在南太平洋建立立足点，其存在和影响就将越来越大。”
美澳新太平洋安全条约理事会在强调苏联威胁的同时达成了一项协议：澳大利亚和新西兰要把重点主要放在对该地区的援助上，以便使南太平洋国家不上以援助为武器的苏联微笑外交的当。根据这一协议，新西兰以经济援助为目的的代表团，四日已出发访问斐济、汤加和西萨摩亚。澳大利亚也在研究对该地区加强援助的问题。

显示原版>>

Previous:《新俄罗斯言论报》文章：《一个效命克格勃的三面特务》（完）

Next:南非发起的西南非洲制宪会议宣布：纳米比亚将成立一个「多种族的临时政府」


时事社报道：《经团联访苏代表回国说，要推进长期合作》

出版日期:1976.08.21
         期次:6446
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京八月十八日电】题：经团联访苏代表团回国说，要推进长期合作
经团联访苏代表团（团长是土光敏夫会长）一行六人结束了为期一周的访苏日程于最近回国，十八日在东京举行记者招待会，谈了他们同苏联共产党总书记勃列日涅夫和国家计划委员会主席巴伊巴科夫等苏联政府首脑的会谈内容和访苏的印象等。
首先由土光会长说明了在这次举行的一系列会谈中，苏方强调的下述想法：（一）日苏经济合作应该从长远的观点出发加以扩大；（二）发展日苏间的经济关系只是两国间的问题，没有必要介意第三国的意见；（三）日本向苏联提供的银行贷款是按各项计划分别确定的，希望今后象西欧国家那样采取综合性的方式；（四）想更加积极地促进象联合开发原子能那样的能源领域的日苏合作。然后他还谈了今后日苏经济合作的做法，他说：“关于具体的合作办法将由日苏经济委员会来研究，但从根本上说，还是想从长远的观点出发推进合作。”
土光会长还就开发西伯利亚问题说：“苏联方面强调日苏距离近，要求日本予以合作。勃列日涅夫总书记也说，如建成贝阿铁路（第二条西伯利亚铁路），将对开发西伯利亚的丰富资源起巨大的作用。没有提出对修建贝阿铁路予以合作的要求。”表明苏联方面在开发西伯利亚问题上对日本的合作寄予莫大的期望。
另方面，关于苏联接待访苏代表团的态度，全体成员都强调了欢迎的盛况。但同时也有人发出这种呼声：“能够开发宇宙和建造核潜艇的苏联，为什么想借助日本这样小国的力量呢？说开发西伯利亚对日本也有好处，这种说法也有令人不解之处。使人强烈感到，从日本来说，对于同苏联的经济合作必须小心从事。”（长谷川周重副会长语）。

显示原版>>

Previous:时事社报道：《福田派决心进入临战状态》/《三木派召开全体会议，全面支持“首相路线”》


时事社报道：《自民党代表会议一片混乱，拥护三木派和反三木派发生激烈冲突》

出版日期:1976.08.21
         期次:6446
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京八月十八日电】题：自民党代表会议一片混乱，拥护三木派和反三木派发生激烈冲突
在拥护三木和反三木阵营的对立日益加深的状况下，自民党召集了全国四十七个都道府县联合会代表二百余人，于十八日上午十时过后，在东京党总部召开了全国代表会议，就重建处于分裂状态的党的对策进行了协商。结果，作为代表会议的决议，通过了十七日在全国干事长联络协议会会议上达成的三项要求，即：（一）建立举党体制，迅速召开国会临时会议；（二）坚决实行党的现代化；（三）在不能实现举党体制的情况下，应以一个月之后为目标召开临时党代表大会。
在当天的会议上，尤其是长野、山口、千叶、奈良、新??、爱媛等反三木色彩浓厚的县联合会代表，提出“只有实现人心一新才是建立举党体制的道路！”“执行机构应该总辞职！只能让没有风言风语的人问信于民！”对此，香川、冈山等县的代表鼓励首相说：“三木首相要拿出勇气来对付事态！”
【时事社东京八月十八日电】自民党围绕着政权的交替发生了冲突，十八日，反主流各派强烈反对坚持“中央突破”态度的三木首相，估计将一举转入攻势。反三木势力为争取在二十四日召开人心一新的两院议员全体会议，一直在推进签名运动，截止到十八日傍晚，已有约二百五十人签了名。十九日将成立促使“三木下台”包围网的“各派联络协议会”（暂称），为争取在国会临时会议之前实现政权交替而开始了正式的行动。根据这种动向，福田副总理、大平藏相将于周末二十日举行会谈，开始向人心一新前进。对此，三木、中曾根两主流派仍坚持在二十八日召开国会临时会议和向解散国会迈进的态度。在自民党内已呈现出亲三木和反三木两派势力必然发生冲突的形势。

显示原版>>

Previous:《从自然灾害谈新旧中国》

Next:时事社报道：《福田派决心进入临战状态》/《三木派召开全体会议，全面支持“首相路线”》


外电报道不结盟国家首脑会议闭幕

出版日期:1976.08.21
         期次:6446
         版次:1
         栏目:\[头版]
文章正文:
会议通过政治宣言、经济宣言和行动纲领以及一些有关政治、经济问题的决议；批准了新的协调局组成；决定下次会议在哈瓦那举行
【南通社科伦坡八月十九日电】不结盟国家和政府首脑会议在今晚举行的最后一次会议上通过了第五次首脑会议的主要文件——外长们提交给首脑会议的政治宣言、经济宣言和行动纲领，以及其它一些文件和决议。
【路透社科伦坡八月二十日电】第五次不结盟国家首脑会议今天清晨还正式通过了有关十六项政治问题的决议和十二项经济问题的决议。
会议正式决定下次不结盟首脑会议在哈瓦那举行，并注意到伊拉克提出邀请一九八二年首脑会议在巴格达举行的建议。
外长会议主席斯里兰卡的菲利克斯·班达拉奈克说，一些国家对两项宣言的部分内容持保留意见。
会议还批准建立扩大到二十五个成员国的协调局，其中包括巴勒斯坦解放组织。
首脑会议的最后一次会议是昨晚十二时四十分开始的。
一项决议要求建立发展中国家银行；另一项决议呼吁发展中国家在药品的生产、购买和分配方面进行合作。
首脑会议于当地时间一点四十分结束。
【法新社科伦坡八月二十日电】第五次不结盟国家首脑会议闭幕前进行了马拉松会议，最后通过了三个勉强把这个运动的大裂缝掩盖起来的基本文件。
全长三十七页的政治宣言，要求联合国安理会以强制性的决议禁止给南非运军火，并且对给南非运军火的行为加以制裁，包括禁止对法国和以色列运石油。
这两个国家被这次有八十五个国家参加的会议谴责为“一贯违反联合国大会禁止供应南非种族隔离政权以武器的决议”。
全长十四页的经济宣言呼吁富国采取“一系列”措施，认为光凭这些措施就能形成国际经济新秩序，同时警告说，除非做到这一点，否则富国和穷国的对抗就将接踵而来。
但是，这次首脑会议最重要的文件还是二十二页的经济发展行动纲领，这个文件表示不结盟运动已越来越注重经济问题。
别的不说，行动纲领首先要建立原料生产国的联合组织（把没有参加不结盟运动的第三世界国家也都包括进来），还要设立一笔缓冲库存共同基金，来调节原料的价格。
为了后一方案，将成立一个筹备委员会，至迟在一九七六年十月份开会，拟定具体的建议，消除尚未解决的难题。
第五次首脑会议的政治宣言列举了全世界一切有纠纷的地点，但是着重在巴勒斯坦问题上痛击以色列，在种族隔离问题上痛击南非。
政治宣言也强调迫切需要召开世界裁军会议，消除印度洋的一切外国基地、军事设施和后勤补给设施。
政治宣言还表示担心印度洋“可能成为大国在亚洲角逐的焦点，因此迫切需要使以印度洋为和平区的建议尽快付诸实施”。
经济宣言里塞进了一大堆触目惊心的统计数字，来表明欠发达国家的人民经济上的穷困。
其中之一是，一九七五年只有大约二百亿美元的钱流入发展中国家，而军费开支却达到了一年三千亿美元的惊人数字。

显示原版>>

Next:在美国共和党代表大会上：福特击败里根被提名为总统候选人


西南非洲人民组织表示拒绝

出版日期:1976.08.21
         期次:6446
         版次:3
         栏目:\[第三版]
文章正文:
【美联社温德和克八月十八日电】西南非洲人民组织的一位代表在联合国说，他的组织不接受在纳米比亚举行的多种族会谈的结果。
西奥本·古里拉布说，“我们拒绝这个会谈是因为这个会谈是以部族为基础的，其目的是要对纳米比亚实行班图斯坦化。”
他说，“我们认为温德和克宣布的东西是从南非来的，因此我们加以拒绝。”
他说，西南非洲人民组织要求安理会成员国坚持让南非满足一月三十日安理会决议的条件。该决议要求在八月三十一日以前举行由联合国组织的选举。

显示原版>>

Previous:新西兰国防部长到东南亚国家访问

Next:曼斯菲尔德访问缅泰老


新西兰国防部长到东南亚国家访问

出版日期:1976.08.21
         期次:6446
         版次:3
         栏目:\[第三版]
文章正文:
【美联社吉隆坡八月十七日电】新西兰国防部长阿伦·麦克里迪今天说，新西兰希望同马来西亚在防务方面加强合作。
他在到达这里进行为期三天的访问时对记者说，两国现在在防务方面的关系非常好。
他说，为了进一步加强目前的关系，他将同马来西亚政府官员就总的防务问题进行讨论。
新西兰、马来西亚、英国、澳大利亚和新加坡五国对新马地区有联防安排。
马哈蒂尔·穆罕默德副总理在同麦克里迪会谈后说，新西兰答应继续为马来西亚提供训练军人的条件，马来西亚将充分加以利用。
【路透社新加坡八月十三日电】新西兰国防部长麦克里迪今天同新加坡总理李光耀和副总理吴庆瑞举行了会谈。
麦克里迪昨天到达这里作五天访问。
据认为，他们讨论了根据他们同英国、马来西亚和澳大利亚的五国联防安排驻扎在新加坡的约六百名新西兰官兵继续留在新加坡的问题。
新加坡政府说过，新西兰军队想在新加坡驻多长时间就可以驻多长时间。
麦克里迪将继续进行他对包括曼谷和雅加达在内的东南亚国家的十八天访问。

显示原版>>

Previous:南非发起的西南非洲制宪会议宣布：纳米比亚将成立一个「多种族的临时政府」

Next:西南非洲人民组织表示拒绝


在美国共和党代表大会上：福特击败里根被提名为总统候选人

出版日期:1976.08.21
         期次:6446
         版次:1
         栏目:\[头版]
文章正文:
【美联社堪萨斯城八月十九日电】今天清晨，福特在一个陷于分裂的全国代表大会的混乱的气氛中被共和党提名为总统候选人。
他终于击败了保守派里根的猛烈的挑战。里根这个毫不容情的对手的竞选，使得谁获得提名的问题直到共和党作出决定的前夕一直是一个疑问。
因此被指定当总统的福特，现在第一次有权设法获得人民的委托来使一个未经人民选举的政府继续执政下去。
投票是在子夜前不久开始的，将近一小时以后，西弗吉尼亚的选票使福特获得了提名。总统在那个州获得的二十票使他获得的票数超过了成为多数所需要的一千一百三十名代表的选票，而且使闷热的代表大会发出欢呼声。
共和党大声叫道：“让我们击败卡特”，他们挥动着支持福特的标语牌，而被击败的里根派的人则看着。
福特在赢得了一个战役以后又开始了另外一个战役来弥补党内的分裂。在他为战胜里根而进行的长期斗争中，共和党分裂了。
总统在第一次投票中以一千一百八十七票（里根一千○七十票）而获胜。商务部长理查森得到一票。一位代表弃权。
【合众国际社密苏里州堪萨斯城八月十八日电】今天清晨，满怀信心的福特总统拒绝同里根进行一场决定性的纲领斗争，并且听任共和党全国代表大会通过一项原来是想诋毁他的对外政策的声明。
在内布拉斯加州的参议员罗·鲁斯卡宣布，总统“为了党的团结和和睦”，决定不反对这项声明之后，以口头表决的方式把这项题为《对外政策中的道德问题》的声明加进了共和党纲领。
这项文件以口头表决的方式通过。
共和党人相信，这项保守的纲领将使他们在十一月得到比民主党的卡特的自由立场要多的票。这项保守的纲领反对学童乘车、人工流产、枪支控制和赤字开支。
里根的纲领修正案包含着对福特和国务卿基辛格的政策的批评，警告人们要当心缓和、赫尔辛基条约和“秘密协定”的害处。它赞扬了索尔仁尼琴，这就突出了福特拒绝会见这位苏联作家的做法。
福特是在同里根的助手进行的幕后谈判没有达成妥协时才默认这一点的。这样，这位总统就避免了唱名表决的风险，因为这样可能破坏他在代表大会的议事规则方面对里根取得的胜利。
【合众国际社密苏里州堪萨斯城八月十七日电】共和党全国代表大会今天否决了一项建议，该建议主张迫使福特总统在他被提名为总统候选人之前提出他的副总统竞选伙伴的名字。
这项改变代表大会规则的建议是里根的支持者们提出的，这是为了在代表大会明天就谁被提名为共和党总统候选人问题进行表决时加强里根的力量所采取的一种策略。
改变规则的建议遭到否决对里根派是一个严重打击。
这次表决具有双重意义：它显示福特将担任参加十一月份总统选举的共和党候选人；它使得福特在被提名之后可能随意提出他的竞选伙伴。

显示原版>>

Previous:外电报道不结盟国家首脑会议闭幕

Next:会议批准的新协调委员会组成名单


塔斯社报道：《<真理报>评不结盟国家和政府首脑会议》/路透社认为此文是对斯总理等人讲话的「含蓄回答」

出版日期:1976.08.22
         期次:6447
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科八月十九日电】题：《真理报》评不结盟国家和政府首脑会议
《真理报》记者奥·奥列斯托夫和鲍·奥列霍夫写道，有些代表的发言有一种倾向，这就是把发展中世界遇到困难同等程度地归罪于资本主义国家和社会主义国家。这些代表闭眼不看这样的事实：几十年甚至几百年来，正是资本主义大国剥削了现在的发展中国家，因此现在它们必须还债。
《真理报》评论员帕·杰姆钦科在评论科伦坡会议时指出，总的来说在会上占主导地位的是反帝精神和争取解放的精神，是不结盟国家想为加深紧张局势的缓和并把它扩大到世界上越来越多的地区而作出贡献的愿望，同时也不能不指出，某些发言的腔调是奇怪的，甚至是捏造的。
有人企图使会议离开对问题的实质性讨论，向代表们兜售“大国霸权主义”和应把美苏的政策相提并论等等骗人的提法。例如，会上有这样的说法：什么“世界和平的真正危险”是“分裂成集团和竞争”，什么“不结盟国家的国家安全对大国来说不值分文”，还有为了掩盖印度洋局势的真相的关于“大国想在那里加强自己的阵地并扩大影响”之说。
【路透社莫斯科八月十九日电】苏联今天拒绝接受科伦坡不结盟国家最高级会议对其海军在印度洋的活动提出的批评。
共产党报纸《真理报》的一篇评论说，会议发言者提到一些大国企图在这一地区扩大影响，是在“模糊事情真相”。
《真理报》未指名，但是，人们认为，上述那番话是对诸如斯里兰卡总理西丽玛沃·班达拉奈克这种第三世界领导人的讲话的含蓄回答，班达拉奈克在星期一的开幕会议上曾暗指苏美海军在印度洋的活动。

显示原版>>

Previous:美国防部宣布侵朝美军实行“预防性戒备”

Next:日报报道：《日经团联首脑“对苏倾斜”，引起反响，财界内部意见对立》


法新社报道里根在竞选中曾收买选票

出版日期:1976.08.22
         期次:6447
         版次:2
         栏目:\[第二版]
文章正文:
【法新社密苏里州堪萨斯城八月十七日电】伊利诺斯州代表团团长今天说，里根的支持者尝试收买两名来自伊利诺斯州的代表。这两名代表准备在共和党全国大会上投福特总统的票。这位代表团团长说，有人向他们建议给予一笔相当大的款项，拉他们到里根那边。里根否认有贿赂行为。

显示原版>>

Previous:外电介绍多尔简历

Next:卡拉汉决定召开大臣会议研究干旱缺水问题/路透社综述西欧一些国家干旱缺水情况


法新社自汉城报道：南朝鲜伪军处于戒备状态

出版日期:1976.08.22
         期次:6447
         版次:3
         栏目:\[第三版]
文章正文:
【法新社汉城八月二十日电】当朝鲜半岛的紧张局势激烈地上升到前所未有的高峰时，南朝鲜报纸今天大力主张对北朝鲜采取“断然行动”。
虽然官方没有谈到六十万名南朝鲜武装部队的情况，但是看来，汉城政府已悄悄地让它的保安部队处于戒备状态。武装的警察巡逻队开始彻夜在首都的街道上巡逻，此外，一切情况照常。
军方人士提醒说，由于北朝鲜“频繁”的挑衅活动，南朝鲜陆、海、空军长期来一直在停火线上保持战斗状态。这里举行了或正在举行一些集会，谴责“北朝鲜人用斧子杀人的野蛮行径”，它表明气氛日益紧张。
政府人士说：汉城政府仍然保持警惕，但是没有理由感到“极为不安”。

显示原版>>

Previous:福特同基辛格讨论朝鲜局势/布朗说美国务院成立关于朝鲜局势的特别工作小组

Next:美联社综述：不结盟首脑会议一些发言中关于不结盟宗旨的提法


菲律宾总统马科斯在一次会上说：中国人民抗震中所表现的有准备状态应成为菲的榜样

出版日期:1976.08.22
         期次:6447
         版次:1
         栏目:\[头版]
文章正文:
【美联社马尼拉八月十九日电】菲律宾南部发生的大地震和大海啸，到今天已使伤亡人数达到死三千一百三十一人，失踪三千一百一十七人。
这个伤亡数字是全国灾害协调中心的官员向马科斯总统汇报时提出的。马科斯在会议上要求“立即采取我们在抢救和救灾方面必须采取的一切措施”。
马科斯还说，菲律宾“不应好象我们是乞丐一样”，他提出“中国的经验”是以“尊严的”态度来对待大灾害的榜样。
【法新社马尼拉八月十九日电】马科斯在听取军方和民政机构关于地震灾情的汇报时说，这次灾害使菲律宾的基督教徒有机会表明他们同受地震灾害最严重的穆斯林少数民族的团结。
他下令加紧进行恢复工作，包括重建被毁坏的住房，使灾民可以尽快回到他们的地方去。
约有五千人——其中四千人是军人——在从事抢救和救灾工作。
马科斯说，美国当局已通知他，美国有一艘直升飞机航空母舰和一架Ｃ—１３０运输机准备帮助救灾。
总统命令武装部队让美军处于待命状态，“未经我亲自批准”不要动用他们。
马科斯从他的顾问那里获悉，如果棉兰老沿海居民事前对这次地震以及随后发生的海啸采取必要的预防措施的话，伤亡人数本来是可以缩小到最小程度的。伤亡大多是海啸造成的。
总统说，中国人民在中国最近的地震中所表现的有准备状态应当成为我们的榜样。
马科斯说，“中国人的经验表明我们的工作是多么肤浅。你看他们的表现是多么尊严。”
【法新社马尼拉八月十八日电】在菲律宾南部棉兰老发生的毁灭性地震中，军事管制当局担心死亡人数可能高达五千人。
随着死伤数字的增加，大规模抢救和救灾工作也全速展开。

显示原版>>

Previous:美报报道：《莫斯科的看法》

Next:路透社评福特当选为共和党总统候选人


福特同基辛格讨论朝鲜局势/布朗说美国务院成立关于朝鲜局势的特别工作小组

出版日期:1976.08.22
         期次:6447
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社堪萨斯城八月二十日电】总统新闻秘书内森透露，在福特到达堪萨斯的萨莱纳以参加在附近的拉塞尔为提名为副总统候选人多尔举行的一次大会之后，曾于二十日在堪萨斯城同基辛格就朝鲜局势会谈了四十五分钟。
【合众国际社华盛顿八月二十日电】国务院发言人布朗说，国务院已成立一个“工作小组”——在国务院第七层楼的通讯联络中心为对付危机局势而成立的一个二十四小时工作的特别小组。它是由负责东亚事务的助理国务卿赫梅尔领导的。
【美新处堪萨斯城八月二十日电】基辛格国务卿八月十九日在堪萨斯城贸易中心当着“正副总统候选人”的面就朝鲜问题发表谈话如下：
关于目前局势的一些事实真相：非军事区内有一个停战委员会开会的地区，它从技术上讲是一个中立区，美国人员和北朝鲜人员按理是在那里监督停战安排的。
在那个地区的两侧都有岗哨和了望塔。
有一棵树挡住了一个美国了望塔的视线，因此联合国军司令部（我们是这个司令部的组成部分，事实上，这个司令部在许多方面同我们驻那里的部队是一体的）派去了一些劳工，他们同若干美国军官和军事人员一起去剪修这棵树的树枝。
北朝鲜人对这件事有不同看法。
我们这样做是完全属于我们的权利以内的。
突然，在没有事先警告的情况下，三十名北朝鲜治安人员袭击了这些美国人，用斧子和斧子柄把其中两人确实打死了。

显示原版>>

Previous:卡拉汉决定召开大臣会议研究干旱缺水问题/路透社综述西欧一些国家干旱缺水情况

Next:法新社自汉城报道：南朝鲜伪军处于戒备状态


共同社报道：《检察厅举行领导人会议，决定逮捕受牵连的高级官员》

出版日期:1976.08.22
         期次:6447
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京八月十九日电】题：检察厅举行领导人会议，决定逮捕受牵连的高级官员
正在追查洛克希德事件的检察厅，十九日上午十一时许在最高检察厅检事总长室举行领导人会议。
据料，在今天的会议上接受了东京地方检察厅的意见并进行了最后的研究。
东京地方检察厅的意见是：对接受“三十单位收据”（三千万日元，一九七二年十月三十日）的资金的议员，准备以受托收贿罪逮捕前运输省大臣和政务次官二人。
该搜查本部通过截止十九日的调查，已经掌握下述事实：构成问题的三千万日元，在由洛克希德公司交给丸红公司以后，由丸红公司前专务伊藤宏负责分发给了政界。
据伊藤供认，三千万日元的分发情况是：一千万日元给了田中的前秘书榎本敏夫；其余两千万日元，分别以五百万日元和二百万日元为单位给了前运输相桥本登美三郎、前运输相佐佐木秀世和前运输省政务次官佐藤孝行等人。
搜查本部了解到，在得到钱的国会议员中，前运输相和前政务次官二人事前曾受托表示对引进三星式飞机给予合作，于是认为有收贿的必要条件——职务权限，并向最高检察厅和东京高级检察厅报告了十八日前“以受托收贿罪逮捕二人”的方针，期望予以决断。

显示原版>>

Previous:南非报纸报道：安盟游击队活跃迫使古军不敢离开城镇

Next:合众社报道：火星照片显示火星上有薄雾 美国科学家说可能存在着生命


合众社报道：火星照片显示火星上有薄雾 美国科学家说可能存在着生命

出版日期:1976.08.22
         期次:6447
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社帕萨迪纳八月十一日电】火星的火山口和低地带航道，渗出了一层层薄薄的雾霭，从而使科学家们掌握更多证据，证明在这个千里冰封的火红色行星上，可能存在着生命。
“海盗一号”太空船幻想队的威廉·鲍姆博士在接受访问时说，“海盗一号”在高空拍摄得两帧照片，为探索火星上的生命提供了一项重要步骤。
他说：“我们是第一次获得清楚证据，证明火星的土壤有水蒸气腾升入大气层。”
两帧照片是于破晓后不久，从离地面六千六百英里及七千七百英里的高空上拍摄的。
鲍姆说，照片于不同时间拍摄，但相距时间大约半小时。照片显示低地带有雾霭腾升。“水蒸气从温暖土壤冒升出来，进入冰冷（华氏零度以下）的大气层时再次冷却。就本人所知，这是证明大气层和火星土壤之间产生相互作用的第一项明显证据。

显示原版>>

Previous:共同社报道：《检察厅举行领导人会议，决定逮捕受牵连的高级官员》

Next:香港《文汇报》文章：《“海盗”目的在海洋》


卡拉汉决定召开大臣会议研究干旱缺水问题/路透社综述西欧一些国家干旱缺水情况

出版日期:1976.08.22
         期次:6447
         版次:2
         栏目:\[第二版]
副题:英负责供水的官员说伦敦水库存的水不够供应一百天了
文章正文:
【合众国际社伦敦八月十九日电】卡拉汉首相已召集大臣们出席下周举行的一次高级会议，研究英国二百五十年来最严重的旱情。负责供水的官员报告说，伦敦的水库存的水不够供应一百天了。
卡拉汉命令正在度假的大臣们回来，以便下星期二（二十四日）就这场干旱进行紧急磋商。预料参加这次会议的将有农业大臣、工业大臣、负责地方政府事务的大臣、环境大臣和物价大臣。
政府人士说，讨论的问题将有：严格限制工业用水的影响和向农民提供金钱援助以便购买明年用的种子和肥料。
如果干燥的天气继续下去，威尔士一些地方的工厂下月便可能每周关闭几天。农民们说，由于蔬菜无收、牛奶产量低以及粮食收成不好，他们遭到很大损失。
在南威尔士和英吉利海峡诸岛已经实行了严格的配水制度，整个英格兰和威尔士的供水当局已申请授权他们按旱灾紧急法禁止把水用于不重要的目的。
这项新法令把浪费水的罚款从五英镑（九美元）增加到四百英镑（七百二十美元）。
泰晤士河供水当局的一位发言人说，除非伦敦居民立即开始每天节约一亿加仑水，否则，在一个月的时间内他们便可能在街上排队从供水车上得到水。
首都三个月里下了六天雨，雨水还未流到水库就被干裂的地面吸光了。使官员们感到忧虑的是，即便英国今冬特别多雨，水位明年也不一定能恢复。这些官员说，伦敦储存的水绝不能低于一百亿加仑。
目前储存的水为二百二十三亿加仑，这些水正以每天两亿三千万加仑的速度用掉。
这次旷日持久的旱情是由于英国上空有一个不变的高压区，这个高压区使得雨云不能从大西洋飘进来。
【路透社英格兰亨廷登八月十九日电】遭到干旱袭击的英国的一个供水当局计划使一条河的河水倒流，以便流满一个水库，避免对一百五十万人实行定量供水。
设在英格兰东部的英格兰供水当局将要求政府批准它“倒转”乌兹河在从亨廷登到伊利这段位于剑桥北面的平坦和多沼的平原上的河道的流向。
这项计划将要花十八万五千英镑（约合三十七万美元）来在这两个城市之间的七个水闸处安装水泵。
如果这项计划不能实行，这个供水当局将通过在英格兰东部九百平方里（二千三百三十平方公里）的地区的街道上安装水管对用户实行定量供水。
【路透社巴黎八月十九日电】西欧长时间的炎热夏季已使葱绿的牧场变成了干枯的草地，严重地影响了食品生产，在最坏的一些情况下，将不得不对缺水的人民实行用水定量供应。
在威尔士南部，当局已下令在某些地区每天停水十七小时。
在法国，长期的干旱被认为是灾难性的，加上长期的炎热，地下水位降到了很危险的低水平。当局估计，将需要下六个月的大雨才能使水位恢复正常，农民预料谷物将减产五百万吨。甜菜将减产一半。
比利时上月下了十天雷暴雨，从硬邦邦的土上流走了，使干旱已结束这种希望破灭了。农业受干旱打击最大，但工业，特别是在比利时西南部，也不得不减少水的消耗量。
荷兰比它南面的邻国的情况要稍好一些。但是它靠近德国边界的内陆地区受到了影响，农业官员说，由于草不好，牛奶减产了，他们也对冬季饲料问题感到不安。
由于干旱，瑞士南部的一些地方和东部地区面临着严重的饲料不足问题，谷物、玉米和烟叶的收成已受到了影响。
长期的炎热天气还使湖泊的水温升高，闷死了鱼类。当局估计，可能要花三年时间才能使鱼群恢复到原来的水平。
只有西德看来没有由于缺水而受到严重影响。

显示原版>>

Previous:法新社报道里根在竞选中曾收买选票

Next:福特同基辛格讨论朝鲜局势/布朗说美国务院成立关于朝鲜局势的特别工作小组


路透社评福特当选为共和党总统候选人

出版日期:1976.08.22
         期次:6447
         版次:2
         栏目:\[第二版]
文章正文:
认为福特险胜里根，斗争艰苦，代价巨大，而在十一月大选中能否战胜卡特当选美国总统尚不可乐观
【路透社堪萨斯城八月十九日电】在兴高采烈的福特总统和他的家人今天庆祝他获得的险胜时，出现了拥抱、接吻和握手的场面。
对福特先生来说，这是一件侥幸的事情。
他运用了执政者的全部权力，费了九牛二虎之力，才打败了里根，赢得了共和党总统候选人的提名。
六个月来，他进行了极其艰苦的斗争，直到投票前二十四小时，结果才见分晓。
这场竞争对一位在位的总统来说是令人痛苦的。但是对这位密执安州的律师——美国的第一位不是通过选举上台的总统来说，这是一次很令人满意的胜利。
但是代价可能是巨大的。
他终于是共和党的真正领袖，但是共和党人陷于分裂，他们处于少数党地位，他们对他们在十一月的选举中战胜卡特而保住总统职位的机会不太乐观。
福特先生在白宫任职的两年中未能激发起美国人民的热情，也未能同他们建立起一种深刻的感情上的联系。
他的长处在于：他毫无疑问是正直的，他处理问题的方式虽然不吸引人但却是冷静的，人们公认他在白宫中以荣誉和正派作风代替了腐化。许多美国人把他看成是中流砥柱，认为他遵循的一种坚定的方针加强了国家的体制，促进了繁荣与和平。
另外一些人则认为他软弱无能，靠否决权进行统治，没有把一位伟大的领袖同人民联系起来的那种吸引力。
不管他有什么长处或缺点，近代没有一位美国总统在自己党内象他那样受到里根先生的严重挑战。
现在的问题是，既然民主党人重新团结在卡特的领导下，而许多人士认为卡特当选是不成问题的，共和党总统候选人的提名是否有很大价值。
尽管里根先生失败了，他的支持者仍然坚决效忠于他，其中许多人在选举日可能坐着不动。
总统现在控制了党，但是许多竞选问题分析家认为他的控制是不牢靠的。队伍仍处于分裂状态，共和党人现在面临着一个已嗅到胜利气味的团结而热烈的民主党。
几乎全国所有的评论家本周都认为，共和党人在十一月的前景是暗淡的。

显示原版>>

Previous:菲律宾总统马科斯在一次会上说：中国人民抗震中所表现的有准备状态应成为菲的榜样

Next:外电评福特提名多尔为共和党副总统候选人


美报报道：《莫斯科的看法》

出版日期:1976.08.22
         期次:6447
         版次:1
         栏目:\[头版]
文章正文:
说莫斯科认为「福特的胜利就是缓和的胜利」，因而在总统预选中集中力量批评里根；苏对卡特没有向对里根那样攻击
【本刊讯】美国《基督教科学箴言报》八月十八日刊登一篇报道，题为《莫斯科的看法》，摘要如下：
如果你想知道苏联人对美国选举想些什么，说些什么，你只要看一看《真理报》和听一听莫斯科电台就行了。
莫斯科的评论员们担心，“缓和”可能在竞选运动的热潮中被毁灭。他们表示对卡特感到不安，因为他们不了解他，认为他是一个巨大的未知数。
从报章杂志的评论可以清楚看出，莫斯科希望里根不要被提名，莫斯科对福特总统在白宫再呆四年会觉得舒服得多，它对卡特感到不安。苏联报章杂志对卡特没有进行象它们对里根进行的那种攻击，因为如果卡特当选，苏联还要同卡特打交道。
苏联报纸几乎一致认为，美国选举是就“缓和政策进行的一次公民投票”。正是在这个意义上，莫斯科认为，“投福特的票就是投缓和的票，福特的胜利就是缓和的胜利”。
苏联报纸正是在几次预选过程中集中力量批评里根和杰克逊的，并经常表示担心“缓和会成为美国选举的牺牲品”。
显然，苏联人倾向福特，因为他是一个“已知数”。他们对卡特存有戒心，因为卡特是一个未知数，他们担心，民主党关于民权的强硬主张会影响民主党的对外政策。
【本刊讯】美国《基督教科学箴言报》八月十八日刊登发自莫斯科的一则题为《苏联人密切注视共和党代表大会》的报道说：
从基辅到符拉迪沃斯托克（即海参崴——本刊注），苏联的电视、电台和报纸都在注视着共和党代表大会的开会情况。
苏联人毫不隐瞒，他们希望福特总统被提名。如果他被提名，就直接涉及美苏到底在什么时候为达成第二阶段限制战略武器会谈协议而采取下一个行动。

显示原版>>

Previous:美国共和党代表大会闭幕/美新处报道：《福特提名多尔为竞选伙伴》

Next:菲律宾总统马科斯在一次会上说：中国人民抗震中所表现的有准备状态应成为菲的榜样


美国防部宣布侵朝美军实行“预防性戒备”

出版日期:1976.08.22
         期次:6447
         版次:3
         栏目:\[第三版]
副题:并宣布派两 个中队军用飞机到南朝鲜。美航空母舰“中途岛号”从日本开往朝鲜海域
文章正文:
【美联社华盛顿八月十九日电】五角大楼今天说，由于北朝鲜人在板门店杀害了两名美国陆军军官，驻南朝鲜的四万一千名美军已奉命实行预防性戒备。
在此以前，驻朝鲜的美国军事指挥官已命令所属官兵返回部队，但是并没有说这一命令是一次特别戒备的一部分。
戒备共有五级，最后一级是战斗准备。据悉，五角大楼命令实行的预防性戒备远远低于战斗准备这一级。
实行戒备的决定是昨天下午政府的一个高级小组在这里举行了一次会议后作出的。这个小组是负责监视危机和可能的出事地点的。
【合众国际社华盛顿八月二十日电】美国昨天把两个中队的军用飞机派到南朝鲜去，并使它在那里的四万二千人的军队处于特别戒备状态，这是对挥舞斧头的北朝鲜卫兵杀害两名美国军官所做的愤怒反应。
昨天五角大楼宣布从冲绳岛起飞的一个中队的Ｆ—４鬼怪式喷气战斗机已到达南朝鲜，一个中队的Ｆ—１１１活动翼战斗轰炸机正在从爱达荷前往那里的途中，以便充实美国派驻在那里的三个中队的Ｆ—４飞机。一个中队有十八到二十架飞机。
五角大楼的一位发言人说，这些Ｆ—１１１飞机将在中途毫不停留，一直飞越太平洋，只是在空中加油，预料将在星期五上午到达那里。
【合众国际社华盛顿八月十九日电】今天早些时候，国务卿基辛格会见了他的最高级应急特别小组，讨论这一局势。
国防部发言人托德
·赫林说：根据参谋长联席会议的正式命令，“我们在朝鲜的武装部队的戒备状态已经提高”，以作为“一种预防性措施”。
国务院说，基辛格在十八日晚上和十九日上午主持了华盛顿特别行动小组——被召来处理在国外发生的产生危机的局势的一个特别工作小组——的两次紧急会议。
这个特别工作小组的成员是在发生各种各样的危机时有所不同的，但是这个小组包括总统、国务卿和国防部长、参谋长联席会议主席和中央情报局局长的代表。
国务院发言人弗雷德里克·布朗说，美国在南朝鲜的军队的戒备状态提高了两级，从正常的战备状态提高到三级防御状态。
这就意味着把休假的美国军事人员召回到他们的部队去；加强他们的基地周围的安全；加强侦察巡逻和情报搜集活动；对一切装备进行检查，以保证它们能正常使用；和把运输工具加满了油，以备随时出发。
一些军方人士解释说，“三级防御状态”比全面的战时战备状态低两级，并不要求把大量军队调入作战阵地。
在一九七三年十月中东战争期间，美国在全世界的武装部队都奉令处于“三级防御状态”。
赫林说：“我不知道有任何迹象表明，我们有在此时采取军事行动的任何计划。”但是，他说：“我并不肯定或排除任何事情。”
【美联社华盛顿八月二十一日电】美国海军航空母舰“中途岛号”，在其他五艘军舰的强有力的护卫下于昨日离开日本开往朝鲜附近海面，以加强美国军事力量，目的在于警告北朝鲜不要进攻南朝鲜。
同时，一批美国和南朝鲜士兵开进了介于两个朝鲜之间的非军事区。

显示原版>>

Previous:美联社综述：不结盟首脑会议一些发言中关于不结盟宗旨的提法

Next:塔斯社报道：《<真理报>评不结盟国家和政府首脑会议》/路透社认为此文是对斯总理等人讲话的「含蓄回答」


美国共和党代表大会闭幕/美新处报道：《福特提名多尔为竞选伙伴》

出版日期:1976.08.22
         期次:6447
         版次:1
         栏目:\[头版]
文章正文:
【美联社密苏里州堪萨斯城八月二十日电】共和党人福特和多尔带着弄得一度分裂的共和党代表大会许诺的支持离开了这个城市，为同民主党人卡特进行辩论作准备。
代表们吵吵嚷嚷地通过了对他们俩的提名，这大概是福特在代表大会期间所受到的最使人激动的和最自发的响应。
然而，最后的使人激动的时刻属于被福特击败了的那个人。在福特发表完接受提名演说后，要求里根和他的夫人南希到讲坛上来。
这是在政党的全国代表大会结束的时候经常看到的团结一致的表示。胜利者和被击败的人站在一起从而向他们的追随者表示，竞争现已结束，而现在是团结一致对付共同的敌人的时候了。
但是当里根开始讲话时，会议大厅安静下来了。他追述了几小时之前欢迎他到达会议大厅时所受到的欢呼。
里根说，“我们必须从这里开始团结一致地、坚决地向前迈进。”
然后，他拥抱了贝蒂·福特，并向讲坛上的其他人表示祝贺。几分钟之后，代表大会结束了。
里根在十八日晚上遭到失败之后，保证为福特进行竞选。而福特在他的接受提名演说中宣布得到了这一保证，他当时说，“在经过过去几个月的混战之后，使里根和我们站在一起，这确是使人感到很好的事。”
【美新处堪萨斯城八月十九日电】题：福特提名多尔为竞选伙伴
福特总统挑选了堪萨斯州参议员罗伯特·多尔（五十三岁）为他的副总统竞选伙伴，目的是想要使共和党团结起来，并在他的竞选名单上加上一位知道在什么时候从幕后走出来，并获得胜利的能言善辩的竞选人。
总统于八月十九日向全国电视观众介绍他所选中的这位竞选伙伴
。
选定参议员多尔为副总统候选人将使党内在副总统人选方面进行的历时两年的斗争停息下来。福特两年前提名洛克菲勒为副总统一事迄未得到共和党保守派的赞许。
【合众国际社堪萨斯城八月十九日电】福特总统在皇冠中心饭店总部举行记者招待会时，多尔站在他的旁边，总统说：“对我说来，这是一个非常重大的时刻。能有机会让鲍勃·多尔作为我的竞选伙伴，使我真正感到非常高兴。”
【美联社堪萨斯城八月十九日电】里根今天满面泪痕向为他竞选的工作人员告别。他说，他将拒绝推选他为共和党提名副总统候选人的任何行动。
里根的夫人南希和里根的竞选伙伴宾夕法尼亚州参议员施韦克站在他旁边，里根对他手下的工作人员说：“当然发生的事情是令人失望的，但是事业将继续下去。”
当这位差六十票未能被提名为共和党总统候选人的人说话时，他的夫人暗自落泪。
里根看来是强忍着他的眼泪说话，他对他手下的工作人员说：“这只是一场长期战争中的一个‘战役’，只要我们全都活着，战斗就将继续下去……事业仍然存在。”
后来里根对福特总统挑选堪萨斯州的多尔参议员为他的竞选伙伴表示赞同。他说多尔是“一个很好的人……很受人尊敬”。

显示原版>>

Previous:齐·拉赫曼说：不结盟国家首脑会议十分成功

Next:美报报道：《莫斯科的看法》


美联社综述：不结盟首脑会议一些发言中关于不结盟宗旨的提法

出版日期:1976.08.22
         期次:6447
         版次:3
         栏目:\[第三版]
文章正文:
【美联社科伦坡八月十九日电】不结盟国家首脑会议的与会者星期三议论不结盟运动的含义时，迹象表明这个运动中出现了宗旨危机。
新加坡总理李光耀说：“我要同谁联合一致、为了什么目的、去反对谁？”
利比亚的卡扎菲上校说，“并不是参加这次会议的每一个国家都是不结盟的。”
古巴副总统罗德里格斯主张给不结盟重新下定义，以加强这个运动的原来的中立立场。
但是南斯拉夫总统铁托不担心这一点。
铁托说，不结盟运动“从来没有倾向于实行某种人为的或强加于人的铁板一块的团结，这样做是不符合我们的运动的民主性的”。铁托是不结盟运动的最后一个仍活着的创建人。
李光耀由于所说的国内有急务而不能到科伦坡参加会议。他对不结盟国家首脑会议的有些不热心的态度见于一份书面声明，这项声明已于星期三在代表们当中传阅。
李光耀的声明说，“同西方发达国家合作的情况下，我们的经济前景更好了。”
他这番话和会议的基调不协调，会议的基调是要把第三世界说成是一个反西方联盟，而不是不依附大国的中立集团。
出现宗旨危机的一个原因是不结盟运动的成员迅速增加。自从十五年前召开第一次不结盟国家首脑会议以来，它的成员增加了两倍多。成员名单上有象北朝鲜、古巴和越南这样的好斗的共产党政权，也有同西方保持密切联系的国家，包括马来西亚、印度尼西亚和新加坡。
在第三世界的会议上不作正式表决，是在全体一致的基础上作出决定。发言的人还强调这个运动不是一个集团。
铁托也说成员不应当限于“发展中国家或所谓第三世界、南半球等等狭隘的范围。因为今天的世界是相互依靠的，因此不结盟是全球性的政策……”
“只有把尽可能广泛的力量发动和团结到不结盟政策的宣言下，这才能够实现……”
印度总理英迪拉·甘地不同意这个观点。她说，敞开接纳成员的政策是不适宜的。
甘地夫人说，“在争取新的拥护者和同情者的过程中，我们不应违背使这个运动具有其活力的基本哲学。”
罗德里格斯同意甘地夫人的意见。他说，不结盟不只是“简单的不参加军事集团”。
斯里兰卡总理班达拉奈克夫人同意铁托的意见。她承认，有这样一些人，“他们表示担心，这个运动如果发展太大和太快就可能保持不住团结，并且不能遵守原则。”
“然而，我们不能成为一个排他的俱乐部，按照预定的规模或成员数加以限制。无论如何，如果有任何排他性的话，只让贫国参加的这个排他性，将不能充分吸收贫国以外的国家参加……”

显示原版>>

Previous:法新社自汉城报道：南朝鲜伪军处于戒备状态

Next:美国防部宣布侵朝美军实行“预防性戒备”


南非报纸报道：安盟游击队活跃迫使古军不敢离开城镇

出版日期:1976.08.22
         期次:6447
         版次:4
         栏目:\[第四版]
副题:说古巴将再派四千铭士兵去安哥拉同游击队作战
文章正文:
【法新社约翰内斯堡八月十九日电】据这里的报纸今天报道，又有四千名古巴士兵将被派往安哥拉，以便同那个国家南方越来越强烈的抵抗作战。
《兰德每日邮报》援引卢萨卡外交人士的话说，安哥拉政府同安盟二万五千名游击队发生极大的麻烦。
这家报纸证实，安盟的战士们迫使古巴人躲在城市和大镇里不敢出来。有一天，他们可能会把这些古巴人赶出来。
报纸说，安盟部队的主要目的是要切断南部的公路和横跨这个国家向西延伸到洛比托港的本格拉铁路。
但是安哥拉当局八月十四日宣布，那条铁路已经重新通车。
南非广播公司报道，安哥拉南方的卡莱“长官”宣布在南方成立一个反共组织。
该电台的记者在纳米比亚北部卡旺戈领地的龙杜访问了这位名为塞尔斯的“长官”。
他说，这个反共组织的活动涉及各个领域，并且正在修建医院和使学校复课。
他说，他的组织将同这个国家其他部分的类似团体进行接触，以拟定一项共同的“战略”。他没有提到安盟。
【德新社约翰内斯堡八月十九日电】《兰德每日邮报》发表卢萨卡外交人士提供的情报说，在安盟领导人萨文比领导之下的安盟游击队成功地把古巴人的卫戍部队封锁在许多城镇里，并控制了广阔的内陆地区。
这家报纸报道，由于有了许多人参加而数目越来越大的游击队，其主要目的是要切断政府军在各大城市之间的陆路交通，并且通过破坏活动，使战略上极端重要的本格拉铁路停止使用。

显示原版>>

Previous:日报报道：《日经团联首脑“对苏倾斜”，引起反响，财界内部意见对立》

Next:共同社报道：《检察厅举行领导人会议，决定逮捕受牵连的高级官员》


齐·拉赫曼说：不结盟国家首脑会议十分成功

出版日期:1976.08.22
         期次:6447
         版次:1
         栏目:\[头版]
副题:并说孟加拉国不会接受扩张主义和霸权
文章正文:
【本刊讯】达卡八月二十日消息：孟加拉国陆军参谋长、军事管制副首席执行官齐亚·拉赫曼，在出席第五次不结盟国家首脑会议后，于八月十九日晚返回达卡。他在达卡机场对记者谈话时说：
我们不会容忍干涉我国内政以颠覆我们或使我们不稳定的行为。
孟加拉国的观点得到与会的每一个国家和每一个领导人的支持。我们全都一致认为：决不能不允许任何国家控制另一个国家，我们不会接受任何国家对另一国家的独立和主权进行的任何威胁。我们再也不会接受殖民主义了，不会接受扩张主义和霸权的扩张。
全世界所有国家都必须有权充分行使自己的独立和主权，每个国家的人民必须能够选择自己的命运。我们谴责任何方面、任何国家干涉我国内政的任何行动。蓄意扰乱边境是严重的罪行，人人都谴责这种行径。较小的国家、新独立国家和发展中国家全都希望和平和稳定，谁都不应该试图予以干涉和使它不稳定。
科伦坡首脑会议十分成功。怀有邪恶图谋的人必定已得到了充分的信息。他们从拉丁美洲到非洲、欧洲和亚洲都必定受到震动。这一信息必定是响亮的。他们应当小心。世界需要和平和稳定。不结盟运动有义不容辞的责任在运动内外保证这一点。
不幸的是，我们发现有些国家，早先自己受过压迫，现在却在对较小国家重复同样的压迫。我们希望立即制止这种情况。
第五次首脑会议是不结盟集团领导人会聚一堂，亲切会晤，讨论不结盟集团面临的各项问题。今天，人们对坚持争取和平、光荣和尊严感得到了更进一步的理解。让我们大家拥护孟加拉国、建立我们自己的意识形态、自己的制度、自己的生活方式，让我们自己来决定自己的命运。

显示原版>>

Next:美国共和党代表大会闭幕/美新处报道：《福特提名多尔为竞选伙伴》


日报报道：《日经团联首脑“对苏倾斜”，引起反响，财界内部意见对立》

出版日期:1976.08.22
         期次:6447
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》八月十九日刊登一篇报道，题为《日经团联首脑“对苏倾斜”，引起反响，财界内部意见对立，意识到美国和中国》，摘要如下：
结束了对苏联进行访问一周的经团联会长土光敏夫，十八日会见记者，表明了以开发西伯利亚为中心促进日苏经济合作的意向，同时开始了与政府、经济界首脑调整意见的工作。但由于苏联方面强烈要求的缔结长期经济协定和提供一揽子贷款，将给予日本、美国、中国、苏联多方面的政治关系以影响，正因如此，今后将对这个问题展开重大争论。特别是在财界中间，开始出现批评经团联首脑“对苏倾斜”意见，以混沌的政局为背景，财界似乎也有陷入深刻的意见对立的危险。
财界中虽然有不少人对于土光访苏而掀起的日苏合作气氛表示欢迎，另一方面也有许多人对于促进具体的合作表示极其慎重的态度。甚至在代表团中也有象经团联副会长谷川周重那样的人，他说：“苏联的态度似乎好象全是为了日本才开发西伯利亚似的，因而在对苏谈判中必须官民一体小心谨慎地对待”，告诫不要轻易倾向苏联。
对日苏合作表示欢迎的财界人士举出如下理由：１、由于日苏之间在开发雅库特天然煤气等开发西伯利亚的重要工程计划上大致已上了轨道，所以应当挖掘新的合作项目的机会；２、法国等西欧国家向苏联出口大型成套设备的竞争很激烈。
但是，反对派及慎重论者担心的是，“原来好象倾向中国，这回只好象倾向苏联。日本企业这种令人眼花缭乱的动向将招致国际上的不信任感”。特别是：１、在圣胡安七国首脑会议上，美国曾制止西方国家向苏联提供借款和技术援助；２、在我国，日本的进出口银行的对外银行间借款预计今年将有三分之二是面向苏联。反对派对此予以重视。另外，也有对苏联的根深蒂固的不信任感，认为“由于苏联是从政治上来选择商业谈判的对手，因此不能说是能够长期继续下去的主顾”，“苏联的渔船和军舰接近日本，用一只手威胁，用另一只手握手的作法是不可信的”。

显示原版>>

Previous:塔斯社报道：《<真理报>评不结盟国家和政府首脑会议》/路透社认为此文是对斯总理等人讲话的「含蓄回答」

Next:南非报纸报道：安盟游击队活跃迫使古军不敢离开城镇


外电报道：苏弗里埃尔火山随时可能再爆发

出版日期:1976.08.22
         期次:6447
         版次:4
         栏目:\[第四版]
副题:火山在十六日爆发后发生了约一千次地震
文章正文:
【美联社瓜德罗普岛皮特尔角八月十七日电】瓜德罗普岛政府说，苏弗里埃尔火山喷出致死的硫磺气烟雾，并有火山灰烬流入拉迦利安河，把整个圣克劳德城掩盖住了，还把首府巴瑟泰里城一部分地区加以掩盖。
据火山专家布劳塞说，在星期一国际标准时间二十二点至星期二国际标准时间十时之间，总共震动了二百一十次。
科学家说，在星期二国际标准时间○时一分至十五时之间，又有六百八十次震动，但均属小震。
【拉丁—路透社瓜德罗普皮特尔角八月十九日电】在这里监视苏弗里埃尔火山活动、等待它“不可避免的喷发”的科学家们今天担心在这座火山的内部正在积聚一股更大的爆炸力。今天这座火山表面上是平静的，但是专家们说，拥有一个原子弹爆炸力的这座火山随时有可能喷发。
苏弗里埃尔火山是在十六日晚间猛烈爆发的，随之而来的是总共大约一千次地震。

显示原版>>

Previous:香港《文汇报》文章：《“海盗”目的在海洋》


外电介绍多尔简历

出版日期:1976.08.22
         期次:6447
         版次:2
         栏目:\[第二版]
文章正文:
【美新处堪萨斯城八月十九日电】鲍勃·多尔于一九二三年七月二十二日出生在堪萨斯州的拉塞尔，他在过去十六年一直呆在华盛顿，首先是作为一位众议员，直到最近才是作为一位参议员。
多尔来自一个经营农业的州，他对农业是感兴趣的。他在一九六五年是美国参加在罗马召开的联合国粮农组织会议的代表团的顾问。
在他担任参议员的时候，他曾于一九七一年在尼克松总统的任命下出任共和党全国委员会主席一年之久。
在众院，人们称他是“一位足智多谋的、但是实际上不知名的后座议员”。但是，在参院，他坚持自己的意见，走上讲台为尼克松政府进行辩护并痛斥民主党人。他以一个喜欢激烈争斗的坚强的党派战士而著称。
据说，他建议福特总统，如果他期望根据他自己的正当要求取得总统职位，他要“强硬起来”。
【路透社堪萨斯城八月十九日电】多尔在政治上是一个温和派。他在共和党人中间很受欢迎，在同福特搭挡后，应该会成为一个很有活动能力的竞选者。
他现年五十三岁，是中西部人。在尼克松执政的三年期间，他是共和党的主席。
在发生水门事件时，参议员多尔成了尼克松最有力的支持者之一。
参议员多尔在战时意大利战役中获得勋章，他在领导一支步兵进攻一个机枪阵地时受重伤。
他在医院中治疗了三十九个月，结果右手萎缩了。他不能握手。
参议员多尔的风度很好，他以机智、自我贬低的作风闻名。
参议员多尔过去在国会中的立法方面的记录基本上是保守的。

显示原版>>

Previous:外电评福特提名多尔为共和党副总统候选人

Next:法新社报道里根在竞选中曾收买选票


外电评福特提名多尔为共和党副总统候选人

出版日期:1976.08.22
         期次:6447
         版次:2
         栏目:\[第二版]
文章正文:
说多尔属共和党保守派，福特选择多尔是为了统一共和党的行动，同时争取中西部农场主的支持
【法新社堪萨斯城八月十九日电】福特总统今天挑选堪萨斯州参议员罗伯特·多尔为共和党副总统候选人，这一行动显然是要抚慰罗纳德·里根的一些忿恨不平的支持者。
参议员多尔五十三岁，是保守派，他的观点同福特和里根的观点都是接近的。
参议员多尔反对减少驻在国外的美军人数。
多尔是共和党内最有口才的人之一，这一因素无疑有助于促使总统挑选他。
他在十六日提名总统候选人代表大会上的发言对民主党人、特别是对卡特采取咄咄逼人的态度，因此这一发言是值得注意的
。
【合众国际社八月十九日电】当共和党人需要一位强悍的党派斗争战士时，他们去请罗伯特·多尔出来。
多尔在华盛顿是位知名人士，他同农业界有密切联系，过去有人提到过他可以在同卡特竞选时加强薄弱地区。
多尔还避免在支持里根而遭到失败的人中树敌。尽管他实际上是作为支持福特的代表参加代表大会的，这位保守派的参议员却避免攻击里根。
【德新社密苏里州堪萨斯城八月十九日电】福特总统今天选定堪萨斯州保守派参议员罗伯特
·多尔作为同他一道参加十一月大选的副总统候选人。
代表们对这个人选感到意外。
政治观察家们说，福特之所以挑选多尔看来是为了赢得中西部农业界的支持，这些人原来一直在攻击共和党政府的农业政策。
多尔是福特的老朋友。他们曾在众院共事八年。

显示原版>>

Previous:路透社评福特当选为共和党总统候选人

Next:外电介绍多尔简历


香港《文汇报》文章：《“海盗”目的在海洋》

出版日期:1976.08.22
         期次:6447
         版次:4
         栏目:\[第四版]
文章正文:
说美国花费庞大财力发射飞船登陆火星，其目的是利用研究宇宙技术的成果同苏联争夺海洋资源
【本刊讯】香港《文汇报》八月十三日刊登题为《“海盗”目的在海洋》的署名文章，摘要如下：
日本的科学评论家青山一夫在接受《邮报周刊》的访问时表示：“付出达三千亿日元代价的海盗计划到底为了什么呢？就是利用研究宇宙技术的成果（技术），投入开发无穷的宝库海洋中去。”
据该刊报道，目前，美国所有参与太空技术的公司，绝大部分都开设了海洋技术部门，专门研究海洋开发的技术。
对“海盗一号”飞船来说，最成功的一点，就是其高度的遥控技术，“海盗一号”上的整个遥控装置，重量仅为以前的“太阳神”飞船的十三分之一，重约三吨。但能飞行到离地球约八亿公里的火星，先后经过十一个月，其中曾发生若干故障，但都能够克服，足以证明“海盗一号”的遥控，已达到非常高的水平。而这种极其高度的遥控技术，在探测海底资源，开发海底矿藏方面，是十分必要的。
这一点可以说明为什么绝大多数参与太空技术的公司，均设立海洋部门。其中最近大爆丑闻的洛克希德公司，其附属的一家子公司，便专门负责深海石油的开发，并已将太空技术应用在北海、墨西哥湾等等的油田开发中。
军事专家早已指出，自七三年以来，美国和苏联在政治、军事方面所采用的各种战略，包含一个很大的野心，就是想将手伸进海洋，利用最先进的技术，开发海底矿藏。
到底大海洋之中，矿藏的蕴藏量怎样？为什么会引起美、苏两个超级大国的垂涎呢？权威的研究大陆棚石油及矿物资源的专家威克斯推测，在约三亿六千万平方公里的全部海洋面积中，有二千六百万平方公里水深在三百公尺左右，在这些海域中，含有丰富石油的占一千六百万平方公里，埋藏量约达一千亿桶，等于全地球埋藏量的三分之一。可采挖的铅蕴藏量五十八亿吨，铁矿二十亿吨，铜二亿一千万美吨，钴二百二十万美吨，金十亿安士，尚有镍、钻石、天然气等等。
令苏、美十分垂涎的，除了石油以外，就是锰块。这种锰块，估计在二千公尺至六千公尺的深海中广泛存在。
要开发这些深海矿藏，以目前的技术来说，仍无法做到，因为深海压力很大，无法抵受，又没有光线，加上控制困难。总之，海洋技术仍有待开发。
日本的专家认为，把目前“海盗一号”的技术应用于海洋开发，将使开采海洋资源变成现实。
至于苏联，对此当然亦不甘后人，其研究亦在加紧进行之中。

显示原版>>

Previous:合众社报道：火星照片显示火星上有薄雾 美国科学家说可能存在着生命

Next:外电报道：苏弗里埃尔火山随时可能再爆发


《在战略方面向苏联人做出进一步的让步》

出版日期:1976.08.23
         期次:6448
         版次:2
         栏目:\[第二版]
眉题:美《国民评论》谈美对限制战略武器会谈的态度
文章正文:
【本刊讯】美国《国民评论》九月三日一期（提前出版）发表一篇社论，题为《在战略方面向苏联人做出进一步的让步》，摘要如下：
仍然流传的某种猜测说，在共和党全国代表大会后不久和今年十一月二日的大选之前，美国将同苏联签署一项新的限制战略武器协议。人们还说，这项协议将严格地限制美国部署巡航导弹，这种导弹也许是我们的最有希望的武器。此外，这项可能的限制战略武器协议将不把苏联的ＳＳ—２０导弹确定为一种战略武器。批评家们指出，虽然ＳＳ—２０导弹目前的结构没有达到洲际射程，但是只要进行较小的修改，就可以很容易地把它变成一种真正的战略武器。而且，ＳＳ—２０导弹现在正被部署在一种机动的发射装置上，从而无法从卫星上对它进行可靠的监视。
这些可疑的让步的动机显然是出于想要达成几乎任何一种协议的愿望。这些让步正是在形成一致意见的时候出现的。这种一致意见认为战略力量平衡已经改变到美国可能处于实际的危险境地的程度。英国的防务专家查尔方特勋爵最近在伦敦的《泰晤士报》上发表文章，表示如下看法：“如果我打破了任何人的迷梦，我是非常遗憾的，但我认为必须引起人们注意这个事实：始终是一个脆弱的和靠不住的大厦的核均势现在正在从我们眼前消失……虽然限制战略武器会谈一直在进行，而且部分由于美国在这些谈判期间做出了让步，苏联对美国已经取得了一种战略核优势的地位。
“当一方认为它已经具有了对另一方发动一场有效的核攻击，并且能够在经受了随时进行的报复之后继续保持下来的能力时，核均势就不复存在了。我的看法是，苏联决心在最近取得这种能力。”查尔方特勋爵的结论得到了这里和欧洲的一些严肃认真的分析家的支持。

显示原版>>

Previous:美《纽约时报》专稿；《一批年轻专家帮助卡特拟订对外政策计划》

Next:英国外事研究所刊物文章：《美研究员谈日益增长的苏联海军的战略意义》


福特批准侵朝美军二十一日在板门店搞新的挑衅/基辛格同美国务院官员讨论朝鲜局势的发展

出版日期:1976.08.23
         期次:6448
         版次:1
         栏目:\[头版]
文章正文:
【美联社科罗拉多州维尔八月二十一日电】福特的新闻秘书今天说，福特总统已亲自批准砍倒那棵在早些时候因修剪树枝而招致两名美国军官在朝鲜非军事区死亡的树。
内森对记者说，在总统星期五离开共和党全国代表大会以前，他同国务卿基辛格和国家安全事务助理斯考克罗夫特举行了四十五分钟的会谈。
内森说：“这次会谈主要是集中讨论了朝鲜的局势和进入那里砍倒那棵树的计划。总统批准了这项行动，斯考克罗夫特使总统了解事态的进展情况。”
斯考克罗夫特陪同福特来到这个山区休养地。总统在堪萨斯城进行了五天的紧张活动以后，正在这个山区休养地休息。
美国两名军官星期三遭到杀害的事件加剧了朝鲜的紧张局势。北朝鲜人同美国人和南朝鲜人双方都处于“完全战斗戒备状态”。
【合众国际社华盛顿八月二十一日电】据此间收听到的北朝鲜官方通讯社报道说，北朝鲜今天说，美国派遣一架直升飞机侵入了它的领空并指控华盛顿企图发动一场新的朝鲜战争。国务院和五角大楼官员都没有对此作出任何评论。
基辛格今天同国务院朝鲜问题的工作小组成员进行磋商，一直密切注视着朝鲜局势的发展。然而助手们坚持说，并不存在紧急情况的气氛

显示原版>>

Previous:外电评述美国在板门店进行军事挑衅

Next:日报报道驻日美军高级官员谈：美“中途岛号”开往朝鲜海域的意图


不结盟国家代表集会痛责西方通讯社对新闻报道的垄断

出版日期:1976.08.23
         期次:6448
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《文汇报》八月十九日载文报道：
在世界上，美联、合众、路透、法新这四大通讯社长期以来垄断了新闻报道。这四大通讯社在全世界设有分社，派驻无数记者。各国要办报，非用它们的新闻稿和图片不可。它们站在西方的利益立场作为取舍新闻的标准，尤其是对亚洲、非洲、拉丁美洲的新闻，更是百分之百由它们垄断，随意夸大、阉割。它们歪曲第三世界的事物，拨弄是非，或者故意夸大第三世界的落后面，对第三世界人民的正义要求和真实面貌却不予充分的报道。针对西方通讯社长期以来的这种现实，今年六月在新德里召开的亚、非、拉美等六十多个不结盟国家会议上，决议创设不结盟联合通讯社。
在这次会议上，许多国家的代表都吐了苦水，指责四大通讯社歪曲第三世界，让世界上许多地方认为非洲、拉丁美洲的许多国家是蛮荒地区，那里的事物落后不堪，人们的头脑充满封建、迷信，他们搞政治、经济总是不行。总之，第三世界就是应该由白人统治。在这次会议上，西方“文化帝国主义”遭受了排炮式的攻击。
第三世界的人口占全球总数百分之七十，但看报的人不及世界的百分之二十五，而且第三世界的新闻多为西方通讯社所包办。马来西亚代表赛义德说：“西方通讯社经常夸大、渲染马来西亚国内问题和人种问题。”埃塞俄比亚代表塔迪赛说：“西方通讯社报道埃塞俄比亚革命，形容全国秩序荡然无存，那里发生的是一切皆杀的战争。”
在许多第三世界国家，西方记者只停留三、四天，就大写其“权威”报道。这些记者住在首都的酒店，只凭着一些表面现象就分析这个国家的政治经济，妄作论断。
代表们说，有些西方记者别有用心，深入亚、非、拉丁美洲腹地，用钱或物质诱使当地土族让他们拍摄露胸、裸体和封建迷信的照片，然后出书，大卖野人头。
代表们说，西方在文化上的侵略和垄断，不仅让西方人留下第三世界落后、不文明、野蛮、嗜杀的印象，甚至在第三世界人民自己之间也使人对自己国家民族的前途丧失信心。
最近几年，三大洲民族独立浪潮更加高涨，西方国家在宣传上加紧了“攻势”，频频宣传西方的经济援助、物质文明，同时西方的大企业也在第三世界各国大做广告。这种广告宣传，很快就起着腐蚀人心的作用，使第三世界的国民相信本国的科技不行，必须与西方国家合作才能从事开发。
不结盟国家将成立自己的联合通讯社，作为抗击西方新闻垄断的初步。这个通讯社将是国际性的，采取统一的组织和安排，正确的、如实的反映第三世界在发展中的状态和它们的正确面貌。新的通讯社将在两年内展开全面活动，在全世界用不同的语言、文字发布新闻、图片，派驻自己的记者，同时在第三世界的若干地区设立新闻通讯中心。
不结盟联合通讯社的蓝图已经提出。对此首先表示反对的是西方的报纸和通讯社，它们说第三世界不团结，搞联合通讯社有困难，又说这一通讯社势将违反“新闻自由”的原则，这些流言蜚语的散播，原是不足怪的。

显示原版>>

Previous:时事社报道：《日本政局激烈动荡起来》

Next:外电评述美国在板门店进行军事挑衅


法新社报道：《马达加斯加处在革命时期》

出版日期:1976.08.23
         期次:6448
         版次:3
         栏目:\[第三版]
文章正文:
【法新社塔那那利佛八月十六日电】题：马达加斯加处在革命时期
举办文职干部和军事干部意识形态学习班、建立革命组织和基层支部、国家逐步掌握生产资料、教育马达加斯加化：近一年来，马达加斯加处在社会主义革命时期。
印度洋中的这个岛屿从一九七二年（齐腊纳纳政权垮台）的民族革命过渡到社会主义革命。因为社会主义能够带来不仅是政治上而且是经济上的真正独立。
拉齐拉卡总统的“小红书”——这一革命的宪章——已成为所有人
——已成为支持革命委员会的左派政党、政府成员、报刊、文化和宗教团体——的衡量自己的标准。
在对外方面，非洲统一组织和不结盟的成员国马达加斯加奉行“全向”政策和积极的中立主义，同时维护和发展同所有“友好”或“兄弟”国家的关系。
这一对外政策并没有妨碍这个大岛选择它的阵营——非洲进步集团，这个集团意欲为大陆的彻底解放和经济独立而斗争，反对任何“大国”的托管。马达加斯加就是一个为使印度洋成为“和平区”而斗争的国家，它目前主张力量均衡，它认为这样各种力量就相互抵销。
进口量有所缩减，特别是奢侈品，这是为了避免货币外流。然而这一措施并没有受到所有人的赞同，特别是一部分资产阶级，它们留恋齐腊纳纳时代和只有利于少数人的“自由主义”。
经济形势已成为政府所关心的问题，拉齐拉卡总统选择了农业道路，强调提高水稻产量。七月份开始的“水稻之战”的目标，是在二、三年内大米达到自给，从一九八五年起每年增产八万吨。
马达加斯加领导人，把银行、保险公司、石油公司、对外贸易收归国有，是要控制国民经济的主要部门，过去这些部门大部分在外国人的手里。
但是关键在于发展农业的成败。政府想动员农民（占人口的百分之八十五）投入这场运动。
在“福科诺洛内”（基层传统集体单位）中组织起来的农民，被要求自己解决他们的问题和参加作出决定。马达加斯加革命先锋队（总书记是拉齐拉卡，该组织建立是为了成为这一革命的先锋）通过在农村各级建立革命组织使群众认识到，要摆脱不发达就必须作出特别的努力。
考虑建立农业合作社，同时继续进行已经开始的、但还没有普及的土地改革。
在城市中，除了失业和创造新的就业机会以外，供应流通的不足造成了困难。塔那那利佛有时缺油和面粉。马达加斯加土地很多，但是劳动力很缺。最近，说服市民回农村种地，仍有困难。认识到了经济困难的领导人就把他们的努力放在这个方面。
然而，反对派指责他们实行的经济政策。例如，马达加斯加社会党总书记雷桑帕说，近几年生活水平有所下降。他说，他的运动不是反对所有的国有化，但是某些国有化搞得太急了。
各左派政党、独立大会党（亲苏联的）、争取马达加斯加独立全国运动（极左）、无产者掌权党都是遵守纪律的，但对贯彻“小红书”有某种保留。有些人对马达加斯加革命先锋队及其基层支部的迅速建立感到不安，这个组织可能是未来的单一党。
在保卫共和国的全国阵线中，各政党原则上站在马达加斯加革命先锋队一边。根据宪法，这个阵线应包括一切进步组织，但至今尚未建立。
其力量主要在南部的争取马达加斯加独立全国运动认为，在经济和行政部门中必须进行清洗。这个运动的副总书记（参加了政府和最高革命委员会）说，马达加斯加革命先锋队的某些领导是属于从前的领导阶级。
其力量主要在塔那那利佛的独立大会党有所不同，认为组织阵线的时刻已经到来了。
无产者掌权党要求立即进行土改，主张建立单一党。

显示原版>>

Previous:马科斯决定菲明年举行全国公民投票

Next:美《编辑研究报道》周刊报道：《地震预测》


法新社评述福特的受名演说

出版日期:1976.08.23
         期次:6448
         版次:2
         栏目:\[第二版]
副题:认为福特在十一月大选前面临艰巨的斗争
文章正文:
【法新社堪萨斯城八月二十日电】福特昨天在此间共和党全国代表大会上接受他本党的提名时，对民主党发动首次激烈攻击，他和民主党候选人卡特之间的总统竞选肯定会成为激烈的斗争。
福特的受名演说已经被评论家们称为是他政治生涯中最好的一次演说，他在这篇演说中正面攻击反对党，把美国国内的一切弊端归咎于民主党人，而把他们对他的外交政策提出的批评则不加理会。
福特提到了人们对华盛顿的铺张浪费和联邦官僚机构提出的批评（据卡特说这是一个主要的争论问题），他追述说，在过去四十四年中，民主党人统治国会达四十年。
福特离开他事先拟定的讲稿宣布，他愿意在电视台上就这些有争论问题同卡特先生展开辩论。共和党的尼克松曾在一九六○年同民主党的肯尼迪面对面辩论，据一些权威的评论家说，这种做法破坏了尼克松当选的机会，自此以后，一直没有在总统竞选中采用过这种做法。在佐治亚州大平原上，卡特先生立即接受了这一挑战。
尽管总统由于获得了提名而确实非常高兴，但是观察家们指出，他在十一月份大选前面临着艰巨的斗争。
他必须使共和党内在过去几个月来由于他本人和挑战者里根之间激烈的竞选运动而造成的分裂得到弥合，必须获得许多无党派选民和本党右翼的支持。
此外，总统还必须消除共和党内和总的说来全国对基辛格国务卿所支持的外交政策产生的日益不满的情绪。
在代表大会上，基辛格似乎是退居背后开些玩笑，直到总统确保获得提名前一直保持缄默，甚至在这之后也只会发表简短的谈话。
基辛格在一九七二年代表大会上曾经由于他在谈判同苏联搞核缓和问题上以及同中国重新修好一事上获得成功而成了红人，但是在这次代表大会上，他似乎被人遗忘了。
竞选运动将于九月六日正式开始。
在此期间，共和党的谋士们将努力工作，为总统同卡特之间的初步交锋作好准备，卡特下周将在西部和中西部展开一系列竞选活动。

显示原版>>

Previous:日报报道驻日美军高级官员谈：美“中途岛号”开往朝鲜海域的意图

Next:美《纽约时报》专稿；《一批年轻专家帮助卡特拟订对外政策计划》


拉贾拉南回国后称：对不结盟会议未能很好地讨论经济问题不满意

出版日期:1976.08.23
         期次:6448
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新加坡八月十九日电】新加坡外交部长今天对科伦坡不结盟国家首脑会议未能对成员国的经济问题提出任何具体或令人满意的解决办法表示遗憾。
拉贾拉南率领了新加坡代表团到科伦坡出席这次首脑会议，他是从科伦坡回来后在机场上向记者发表谈话时说这番话的。
拉贾拉南说，甚至到他今天下午离开科伦坡时，经济委员会除了象通常那样呼吁富国帮助穷国之外，还没有达成任何明确结论。
他问道，“但是我们怎样得到富国的帮助呢？怎样得到投资呢？特别是有些国家对西方国家采取了对抗的态度。”他还说，在这次会议上新加坡没有起比较积极的作用，因为没有讨论任何与新加坡、甚至与东盟直接有关的重大问题。他说，这次会议主要是讨论诸如撒哈拉或黎巴嫩等问题，这些问题是必须由直接有关的国家来处理的。

显示原版>>

Previous:马来西亚总理谈对不结盟会议的印象

Next:马科斯决定菲明年举行全国公民投票


马科斯决定菲明年举行全国公民投票

出版日期:1976.08.23
         期次:6448
         版次:3
         栏目:\[第三版]
文章正文:
【美联社马尼拉八月十五日电】菲律宾总统马科斯今天下令明年举行全国公民投票，以决定宪法是否要修改以建立新的立法机构或制宪议会。
在已有四年之久的军事管制之下，马科斯通过法令、命令和指示信行使立法权和行政权。
一九七一年宪法规定成立临时制宪议会和从总统制共和政体过渡到议会制，以总统为国家元首，总理为政府首脑。
一九七三年一月和一九七五年二月的公民投票结果，压倒多数的票反对成立临时议会和反对在七年内举行全国性选举。
马科斯在总统府会见国民咨询委员会总会全国行政委员会时，发布了一九七七年举行公民投票的命令。该委员会今天就修改宪法问题开了会。
仍然不清楚到底要在一九七七年公民投票中表决什么问题，但是马科斯说，宪法修正案应该由公民投票来决定。马科斯说，公民投票应在雨季和种稻季节之前举行，即最迟在一九七七年五月初。
马科斯还警告，如果在近期的任何选举中发现有候选人使用军管以前那种行贿贪污和使用暴力的手段，他就将“取消选举而让目前的政府形式无限期继续下去”。

显示原版>>

Previous:拉贾拉南回国后称：对不结盟会议未能很好地讨论经济问题不满意

Next:法新社报道：《马达加斯加处在革命时期》


马来西亚总理谈对不结盟会议的印象

出版日期:1976.08.23
         期次:6448
         版次:3
         栏目:\[第三版]
副题:马外长对会方未批准东南亚和平区建议表示失望
文章正文:
【美联社吉隆坡八月十九日电】马来西亚总理侯赛因·奥恩在参加了不结盟会议后于今天返回了马来西亚，他批评了一些不结盟国家追求自身利益，而不是致力于对整个不结盟有利的问题上。
侯赛因在记者招待会上说，由于在科伦坡会议上提出了许多国家和地区问题，因此难于把注意力集中于涉及所有不结盟国家的问题上。他说，不结盟国家以利用会议而要人们注意它们自己的信仰和意识形态。他还说，这种态度是不健康的，是违背不结盟概念的。
侯赛因说，他认为应采取措施来限制这样的活动，以维护会议的名声。他还说，“如果不采取这种做法，我担心，不但其他国家，而且不结盟国家也会对会议作出低的评价。”
总理说，马来西亚在这次八十五国参加的会议上最注意的只是这两个问题，那就是东南亚国家联盟关于建立中立的东南亚的建议和联合国贸发会议提议的根据综合商品方案来建立共同基金。
【法新社吉隆坡八月二十日电】马来西亚国家通讯社报道，外交部长里陶丁今天对科伦坡不结盟国家首脑会议未能批准马来西亚提出的建立东南亚和平自由中立区的建议表示失望。

显示原版>>

Previous:泰学生示威要求政府逮捕最近回国的巴博

Next:拉贾拉南回国后称：对不结盟会议未能很好地讨论经济问题不满意


美《编辑研究报道》周刊报道：《地震预测》

出版日期:1976.08.23
         期次:6448
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《编辑研究报道》周刊七月十六日发表一篇题为《地震预测》专文，摘要如下：中国成功的一次地震预测
一九七五年二月四日晚，中国东北辽宁省海城发生的大地震，使震中地区几乎百分之九十的房屋倒塌了。但据中国人讲，在震中地区居住的一百多万人口中几乎没有造成伤亡。恰恰在一年以后的同一天，一次类似震级的地震袭击了危地马拉，使二万二千人丧生，七万五千人受伤。
辽宁地震伤亡之所以少，是因为中国科学家预测到了这次地震，政府命令当地居民离开住房，进入帐篷和其他露天掩蔽所里，车辆、耕畜等也都作了转移，而且还动员了紧急救护队。结果在最后一道疏散命令下达不到六个小时地震就发生了。
美国内政部地质调查局地震研究室主任罗伯特·汉密尔顿说，在辽宁地震的预测中，“中国人的成功”，“表明我们预测地震的时代可能已经到来”。马萨诸塞州理工学院的弗兰克·普雷斯博士（一九七四年十月，曾率美国科学家代表团访华）称，中国人的成就是“地质学历史上的重大事件之一”。预测地震的一般方法
目前所采用的预测地震的方法主要以地震前出现的一些征兆为依据。主要是研究地震区震前在物理、化学和电子方面的一些变化（这些变化均与导致爆裂的地壳的日益紧张程度有关）。包括：
（１）地形发生的轻微的倾斜和隆起；
（２）地球深处岩层的声波速度的变化；
（３）地壳岩石的导电性能的变化；
（４）磁场结构的变化；
（５）深水井中出现大量放射性的氡气；
（６）深井中水位和水温的变化；
（７）小的地震活动的增加。美国几次地震预测情况
美国第一次有科学依据的地震预测，是由哥伦比亚大学拉蒙特—多尔蒂地质观察所的亚什、艾加沃尔博士于一九七三年八月二日提出的。他当时预言二至四日之内，靠近兰山湖的地区将要发生里氏震表上二点五级到三级的地震。两天后的晚饭时，大地传出了隆隆的响声。
第二次地震预测是由惠特科姆博士于一九七三年十一月提出的。他说，在加利福尼亚州的里弗赛德地区很快将发生地震，果然于一九七四年一月三十日发生了。
第三次地震预测是由加州地质调查局地震研究中心的两名地质学家于一九七四年十一月二十七日提出的。预测说，几天之内将在霍里斯特附近发生地震。结果第二天凌晨就应验了。减轻地震强度的探索
科学家们在地震预测取得了进展的鼓舞下，正在朝着另一个目标、即控制地震——“最后消除地震灾害的步骤”前进。控制和减轻地震的可能性的构想是在一九六六年提出来的。美国地质调查局的科学家们在丹佛地区发现，把制造神经性瓦斯时产生的带有剧毒的气体压入洛矶山陆军兵工厂的深井中之后，接着该地区就发生了数百次的小型地震，当陆军停止这种处理废气的作法之后，地震的次数随即急剧地减少。显然，这些小的地震是由于把毒性流体注入受应力的岩层中所引起的。科学家们认为，地震既然可以用这种方法“触发”，那么也就可以通过把水吸走的方法加以“消除”。
地质调查局一九六九年开始在科罗拉多州西北部的兰吉里油田试验这种理论。当一家石油公司把水注入油井采油时，曾经引起了小的地震，而当地质调查局试验把水从某些油井中抽出来时，该地区的地震活动实际上停止了下来。
联邦机构的两名地质学家雷利和迪特里希据此建议，在靠近活动断层的岩石中增加压力，以抑制断层的活动，可使积蓄的能量以一种比较安全和自由的方式释放出来。为了验证这种理论，他们建议在有迹象表明地壳紧张程度加剧的地区，沿着活动的圣安德列斯断层（深九英里，长六百五十英里）打五口井。开始，先把水从两边的四口井中抽出，以使附近地区的岩石干涸并比较紧凑地聚在一起，这样经过加固了的岩层即可顶住可能造成地震的板块移动；然后，再把水注入中间的一口井内，由于注入流体产生的润滑作用，将使周围地区的岩石下沉，从而造成地震活动。在理论上，由于邻近岩石已得到加固，地震产生的冲击波将被限制在围绕中间一口井附近较小的区域内。通过人工制造小地震的方法，可使断层附近地区所积聚的能量在有控制的情况下释放出来。这样就可以减少大规模自然地震发生的机会。
一般说来，科学界都主张使用这种方法，但是他们警告说，试验必须谨慎地进行，以免触发一场大的地震。
美国的地震预测研究工作受到经费不足的限制，现在每年用于这方面的研究费用仅为五百万美元。

显示原版>>

Previous:法新社报道：《马达加斯加处在革命时期》

Next:日《产经新闻》消息：《划时代的太阳电池研制成功 》


美《纽约时报》专稿；《一批年轻专家帮助卡特拟订对外政策计划》

出版日期:1976.08.23
         期次:6448
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》八月十八日刊登一篇专稿，标题是《一批年轻专家帮助卡特拟订对外政策计划》，摘要如下：
卡特任命了一批年轻的专家来拟定和协调他在国际问题上的立场，并为可能成立的卡特政府作好准备。
这些人的年纪都是三十多岁，他们来自东北部和民主党的自由派，现在他们在亚特兰大。
卡特的机构分成两个总的政策小组。一个是以三十三岁的亚特兰大的律师斯图尔特·艾森施塔特为首的国家政策和问题班子。这个小组处理卡特在竞选期间日常所需的讲话稿和汇报文件。
另外一个小组是以三十七岁的亚特兰大律师杰克·沃森为首的政治委员会。
这个班子负责准备政府的过渡，拟订改组政府的建议并招聘人材。
艾尔弗雷德·斯特恩（艾森施塔特处理问题班子的副手）在电话中对记者说，对外政策仍然在卡特轻重缓急的单子上居优先地位，“但是并不先于国内经济问题”。
卡特还打算在整个竞选过程中让他的特别专家小组起作用，关于对外政策和防务的一个特别小组包括象克拉克
·克利福德、艾夫里尔
·哈里曼、保罗·沃思克、哈罗德·布朗和保罗·尼采这样一些以前的高级官员。
卡特小心谨慎地不任命任何人为他的特别工作小组的负责人。

显示原版>>

Previous:法新社评述福特的受名演说

Next:《在战略方面向苏联人做出进一步的让步》


美农业部报道：世界大米减产

出版日期:1976.08.23
         期次:6448
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿八月十日电】美国农业部报道，一九七六——七七年的世界大米产量初步估计为三亿四千四百万公吨，比一九七五——七六年的最高纪录（三亿五千一百万公吨）稍为减少。
在亚洲，预料大米产量从二亿八千三百万公吨减至二亿七千九百万公吨。世界最大大米出产国中国的收成可能与去年的水平相同。预料减产的主要原因是印度的收成从六千九百万公吨减至六千五百万公吨。
预料减产的国家和地区有日本（一千五百六十万公吨）和泰国．（一千四百五十万公吨）。适当增产的有孟加拉国（一千九百四十万公吨）、印尼（二千三百万公吨）和南朝鲜（六百七十万公吨）。
预料美国的产量将会减少，估计为五百一十万公吨，去年为五百八十万公吨。美国农业部预测，其他大多数国家的谷物生产会下降。

显示原版>>

Previous:与马铃薯线虫作斗争的简易方法


日《产经新闻》消息：《划时代的太阳电池研制成功 》

出版日期:1976.08.23
         期次:6448
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》八月四日刊登一条消息，题目是《划时代的太阳电池研制成功》，摘要如下：
京都大学工学部电子工学教研室高木俊宜教授和山田公讲师成功地研制了利用“永恒的能源”——太阳光线发电的太阳电池。采用独特的技术实现了世界各国研究人员追求的太阳电池薄膜化，其成果将在九月一日于东京召开的“国际固体粒子会议”上发表。制造成本低，并且，人们期待着它能够为能源对策和宇宙研究发挥巨大威力。
太阳电池是利用硅半导体等具有的光电效果，将接受的太阳光线变为电气的装置。其构造是将两个五十日元硬币大的半导体重叠在一起，一遇到光，就产生正负电压和电流。太阳电池是利用太阳光线，所以，它是一种无穷的电气能源，各国都在研制。
在我国，以研制“二十一世纪的能源”为目标，太阳电池是作为通产省等推行的“阳光计划”中的一个重要部分在研究。也曾设想，将来，在每个家庭的房顶上并联许多太阳电池，维持家庭用电。
高木教授等人运用京都大学独特的“离子束外延装置”，将硅原子以每秒几公里的速度发射，成功地制成了一百四十埃的硅超薄膜。
原理与过去是相同的，但由于硅膜非常薄（只有过去的三十分之一），所以，使吸收和利用过去难以利用的紫外线变为可能。

显示原版>>

Previous:美《编辑研究报道》周刊报道：《地震预测》

Next:塔斯社报道：《地球上的气候》


日报报道驻日美军高级官员谈：美“中途岛号”开往朝鲜海域的意图

出版日期:1976.08.23
         期次:6448
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》八月二十一日报道：
以横须贺为母港的航空母舰“中途岛号”已于二十一日上午八时从横须贺出港。好象开往朝鲜海域。
据驻日美军高级官员说，“不会从这里对北朝鲜采取军事行动”。日本防卫厅首脑也推测说，“不过是显示威力而已”。一位防卫厅首脑认为，“大体上可以认为不会发生战端，但是处于也可能一触即发的状态”。

显示原版>>

Previous:福特批准侵朝美军二十一日在板门店搞新的挑衅/基辛格同美国务院官员讨论朝鲜局势的发展

Next:法新社评述福特的受名演说


时事社报道：《日本政局激烈动荡起来》

出版日期:1976.08.23
         期次:6448
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京八月十九日电】题：反三木各派协议会成立，日本政局一下子激烈动荡起来
反三木阵营十九日傍晚，召开了第一次“确立举党体制协议会”会议，正式开始了促使“三木下台”的活动。同时，为实现人心一新、要求召开“两院议员全会”这一事实上的反三木签名运动，也于当天征集到二百七十七人，签了名。
对此，三木首相同中曾根干事长、井出官房长官等主流派干部协商了对付措施。会上，三木首相重申了始终坚持渡过难局的决心，表示要同福田、大平进行个别会谈进行说服工作。但是，在反三木阵营内部，强烈主张不要进行个别会谈，而应该举行三大福三者会谈解决问题。事态的发展不大可能按照首相所想象的那样演变。结果，党内的分裂进一步扩大，政局一下子激烈动荡起来。
反三木阵营，到当天为止征集的签名，包括福田副总理、大平藏相等十四名内阁成员在内。根据党章规定，两院议员全会如果有该党全体议员三分之二以上的人出席，就能代替党代表大会。
亲三木和反三木两股势力都采取了强硬方针，呈现出激烈冲突的形势。但是，也出现了三木派最高干部建议首相“体面的撤退”的动向，同时，在反三木势力中间，亦有人提出应该按照福田的主张通过“协商”使三木“圆满下台”，避免出现党分裂的危机。由此可见，在两阵营即将发生激烈冲突的气氛中，也会出现调和的动向，形势发展颇为复杂。

显示原版>>

Next:不结盟国家代表集会痛责西方通讯社对新闻报道的垄断


苏利用原子能技术提高农作物产量

出版日期:1976.08.23
         期次:6448
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社伏龙芝四月十五日电】苏联吉尔吉斯（中亚）的农民们从每公顷甜菜地额外获得了十二公担糖：他们用同位素照射这种作物的种子。
在农业生产中目前正广泛利用原子能来提高谷物、饲料作物和蔬菜的产量。实践表明。用伽马射线照射种子，可以使其发芽早，发育好。业已确定，玉米由于采用这种方法，平均每公顷增产了六——七公担，而青饲料则几乎增产了一百公担。

显示原版>>

Previous:塔斯社报道：《地球上的气候》

Next:与马铃薯线虫作斗争的简易方法


塔斯社报道：《地球上的气候》

出版日期:1976.08.23
         期次:6448
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科七月三十一日电】题：地球上的气候
莫斯科大学教授谢尔盖·赫罗莫夫对塔斯社记者说，今年天气的特点是严重的异常，但这并不意味着气候的变化。我国欧洲部分中央区一九七二年曾发生过干旱，而现在则是降雨过多，西欧现在是空前炎热。
根据这些情况还不能作出气候发生了某种明显变化的结论，尽管气候和自然界的一切东西一样无疑都在变化之中，但它不是年年如此，而是在比较长的时期内变化。
这位教授接着说，北半球，尤其是北极地带，二十世纪前半期是相对的温暖，而后就形成了变冷的趋势。苏联和外国的一些科学家认为，这种变冷将是长时间的。然而苏联科学院通讯院士米哈伊尔·布迪科不久前用大量仔细整理过的资料证明，变冷的时间并不长，从六十年代的后半期起北半球整个又重新转暖了。
气候变化不定的原因在于大气层、世界海洋和极地冰之间的复杂的相互作用。但是，当前也出现了气候变化的其它一些原因。由于人的活动（燃料的燃烧），大气层越来越变暖了。虽然目前只是涉及到一些大城市、工业中心，但将来由于工业生产的增长，这一点将在全球的规模上显示出来。
谢尔盖·赫罗莫夫说，此外，燃料燃烧时释放出的二氧化碳又给大气层增加了热量。科学家们计算了一下，到本世纪末，二氧化碳将把地球上的平均温度提高几十分之一度，二氧化碳对目前的变暖，也可能起着某种作用。
大气层的污染也在影响着气候。但是，在全世界许多国家里正在进行着净化空域的斗争，我们希望会带来好的结果，使由于空域污染而产生的过程对地球上的气候不会有什么严重的影响。
这位教授强调指出，任何大的气候变化对于人类的发展都是不好的。因此，应当象保护整个环境一样保护气候。

显示原版>>

Previous:日《产经新闻》消息：《划时代的太阳电池研制成功 》

Next:苏利用原子能技术提高农作物产量


泰学生示威要求政府逮捕最近回国的巴博

出版日期:1976.08.23
         期次:6448
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷八月十七日电】泰国总理社尼·巴莫今天晚上说，自愿流亡在外的前军方铁腕人物巴博·乍鲁沙天“由于政治原因”已回到泰国。
社尼对记者说，他已命令警察和军事当局查明巴博·乍鲁沙天（他是一九七三年十月被一次群众暴动推翻的军人政权的副总理）目前确切的下落。
当社尼对记者发表讲话时，大约一万名学生聚集在这里的一个大会场上，抗议那个前统治者的突然回国，因为他们认为这个前统治者，要对那次推翻前政权的群众示威中七十二人的死亡事件负责。
有一幅大标语上写着“处死这个残酷的凶手”，上面还画着这个肥胖的六十三岁的陆军元帅的像。巴博自从在那次暴动期间逃出国后一直流亡在台湾。
这个在当时被普遍认为是他侬·吉滴卡宗军人政权中最有权势的人物为什么回国，人们正在纷纷猜测。
各种推测很多，从猜他因为据说有亲属生病所以想回来探望，一直到猜他串通了一些高级军官在周密策划一个阴谋，企图在这个正在慢慢地建立民主制度的国家重新上台。
【法新社台北八月十七日电】国民党的消息可靠人士今天在这里说，前泰国铁腕人物巴博乍鲁沙天已回国探望他生病的母亲，预计他不久就将返回这里。
【德新社曼谷八月十九日电】泰国政府命令巴博元帅七天之内离开这个国家。巴博是在十五日出人意料地从他所流亡的台湾回国的。政府说，据认为，七天的时间足够他医病了。
令巴博离境的决定是在学生扬言要进行抗议示威之后作出的。已有好几千学生集聚在一起准备示威。
副总理他威·尊拉塞在一次内阁会议后宣布了政府的这一决定。
【美联社曼谷八月十九日电】正当学生们准备示威反对最近溜回泰国的前陆军中的铁腕人物巴博·乍鲁沙天的时候，泰国军队今天在曼谷进入了戒备状态。
军方人士说，戒备状态是今天上午当社尼
·巴莫总理和其他政府领导人研究目前正在一个保密的地方被拘留的巴博的案件时宣布的。
【合众国际社曼谷八月二十二日电】学生昨天在因军方铁腕人物巴博·乍鲁沙天返回泰国而发生冲突中投掷了手榴弹，并且用自动武器射击，打死一人，另外打伤了几十人。
警方说，在社尼总理的政府无视为逮捕巴博而规定的期限过后不久，估计一万二千名学生在法政大学参加的示威集会，爆发了这一暴行。
警方说，当在泰国恢复活动的右翼势力支持的好斗的一派学生开始向人群投掷手榴弹并用自动武器扫射时，有六十多名学生被打伤，其中十九名重伤，一名姓名不明的学生被打死。
克立·巴莫（今年四月在选举中落选前担任泰国总理，社尼的弟弟）要求政府因巴博事件立即辞职。
泰国政府在巴博秘密返回曼谷两天之后无法查明他的下落，已初步允许他为了治病而在泰国呆到二十六日。
据说，巴博目前在严密警卫下呆在同他保持密切联系的泰国陆军的一所大宅院里。
就在这次暴行爆发前不久，三个在野政党的领导人要求政府逮捕和审判巴博，罪责是他在一九七三年动乱期间下令军队对学生开火，致使七十二人死亡，其中大多数是学生。
内阁决定允许巴博在泰国逗留七天后，社尼二十日晋见国王普密蓬，讨论了这次危机。

显示原版>>

Previous:英国外事研究所刊物文章：《美研究员谈日益增长的苏联海军的战略意义》

Next:马来西亚总理谈对不结盟会议的印象


外电评述美国在板门店进行军事挑衅

出版日期:1976.08.23
         期次:6448
         版次:1
         栏目:\[头版]
文章正文:
【美联社汉城八月二十一日电】美国今天在朝鲜危机中显示力量的做法升了级，在北朝鲜人十八日劈死两名美国陆军军官的现场砍伐一棵树时，下令一支海军特混舰队开向这个地区并集结了大量飞机和军队。
盟军人士说，越南战争时使用的那种武装直升飞机二十六架、一些喷气战斗机和三架从关岛飞来的Ｂ—５２轰炸机在空中盘旋，还有一支由三百名美国和南朝鲜士兵组成的“迅速反应部队”保护一个盟国工作小组，把板门店中立村这棵四十英尺的白杨树砍倒。
在现场的北朝鲜士兵没有采取行动，但是他们的政府在一则广播中指责美国严重军事挑衅，指责战斗部队既砍倒这棵树，又破坏了两个朝鲜之间非军事区的共产党哨所。
拒绝透露姓名的盟国人士说，战斗部队并没有进入非军事区，但是他们不愿透露战斗部队逼近到什么程度。
一百五十一英里长的非军事区的其它地段据说是平静的，但是双方的军队都已进入戒备状态，以“中途岛号”为主的一支第七舰队特混舰队据说正驶向朝鲜水域。
南朝鲜国家安全委员会一位发言人在委员会会议后说，“韩半岛的紧张局势”比板门店签署停战协定以来的任何时候“更紧张了”。
但是五角大楼的官员继续强调说，美国的军事行动，包括增派喷气战斗机中队到南朝鲜，是预防性的，并不预示军事报复。
与此同时，独立的《朝鲜日报》报道，双方的首席谈判人今天下午在这棵树被砍倒以后五小时举行了十三分钟秘密会谈。
【路透社纽约八月十九日电】美国各大报（包括《纽约时报》、《华盛顿邮报》、《华尔街日报》以及在美国发行量最大的《纽约每日新闻》）今天都以空前未有的突出版面报道了北朝鲜无端袭击联合国军司令部在板门店的一支工作队、杀害两名美国军官的消息，大多数美国报纸在社论中谴责了北朝鲜这种野蛮的杀害行为。
《华尔街日报》是在头版作为重大国外新闻来报道这个事件的。这家报纸指出，国务院说：它不能排除作出军事反应。这家报纸还说，美国官员表示：这次袭击可能是一次蓄意采取的行动，企图加剧紧张局势以支持北朝鲜关于朝鲜有爆发一场新的战争的危险的说法。

显示原版>>

Previous:不结盟国家代表集会痛责西方通讯社对新闻报道的垄断

Next:福特批准侵朝美军二十一日在板门店搞新的挑衅/基辛格同美国务院官员讨论朝鲜局势的发展


英国外事研究所刊物文章：《美研究员谈日益增长的苏联海军的战略意义》

出版日期:1976.08.23
         期次:6448
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国外事研究所一刊物一九七六年第十五期发表一篇文章，题为《我们的美国研究员谈日益增长的苏联海军的战略意义》，摘要如下：
在目前美国总统选举竞选的过程中，两位共和党候选人福特总统和里根先生有尖锐意见分歧的辩论得最激烈的问题之一是防御问题。
福特总统一贯维护这样的看法：美国保持着军事优势，在世界上首屈一指。另一方面，里根提出了一个对立的观点，说苏联已经超过我们，并且这个差距正在日益扩大。
在苏联国内，军界领导人几乎一致认为尽管现代的全面战争不可取，他们也是能够成功地进行这种战争的。另一方面，在美国，主要由于某种文官的影响侵入高级决策机构、甚至司令部，军方普遍认为全面战争实际上是不可能的，如果爆发全面战争，没有人能取得胜利。在苏联国内，如果高级司令官公开谈论失败的话，他们无疑将受到严厉惩罚。另二方面，在美国国内，想取胜的强烈愿望有时候（像在朝鲜和越南战争期间那样）是不受欢迎的。的确，晋升的道路甚至取决于接受这样的论点：有限战争中的失败是完全可以容许的。
在海军内部，这样的“失败主义的时式”有时候在人们最不会料想到的人士中间表现了出来。例如，最近退休的美国海军作战参谋长朱姆沃尔特，在他最近出版的极其令人感兴趣的、很能说明问题的书《在岗位上》中，透露了一些非常令人不安的情况。例如，他详细叙述了同美国核海军的推动者里科弗将军进行的一次谈话。
里科弗说，海军没有足够数量的潜水艇，也没有足够好的潜水艇，今日的军官是一批可怜虫，美国潜水艇的设计工作根本不存在。他说，如果美国要同俄国进行一场常规的海军战争的话，它将输掉。里科弗和我对美国和苏联力量对比的看法确实常常相当一致。
现在已经相当清楚，作为一个陆上强国，美国和苏联属于完全不同的类型（美国只有十六个师，而苏联可能为此数十倍），第一轮限制战略性武器谈判协议已强调指出，为了解情况人士看得很明显的这一事实，即苏联目前在核军备上大大领先于美国，海军的实力对比特别关系重大。
在此书的稍后部分，朱姆沃尔特将军让他的读者进一步看到他的职业忧虑的程度和性质。以下是他在参谋长联席会议每年向总统汇报时某次发言所使用的提纲的摘录。这个提纲以他自己对一九七○年八月十日时的实力水平的分析为基础，这当然也体现了对苏联海军扩张的上升趋势和同时期美国海军的收缩的考虑。
七十年代初期美国海军在北约冲突中的能力：
一、用一九七○年提供的部队力量，海军可以完成北约的任务。
二、用一九七一年维持的部队力量，能力仅勉强及格。
三、用一九七二年维持的部队力量，海军必须削减北约给予两栖部队的任务。
四、用一九七三财政年度削减了的财政概算维持的部队力量，海军无法：
在太平洋抵抗苏联力量。
控制地中海。
对北约提供任何战术空军支援。
支持北约的任一翼。
保证最后结果。
七十年代初期美国海军对苏联海上作战的能力：
一、用一九七○年提供的部队力量，海军可以维持美国对以色列和南朝鲜的单方面保证。
二、用一九七一年维持的部队力量，对以色列和南朝鲜的单方面保证是一种虚声恫吓。
三、用一九七二年维持的部队力量，海军无法援助以色列或南朝鲜。
四、用一九七三财政年度削减了的财政概算维持的部队力量，海军无法去援助日本。必须放弃地中海和西太平洋。只能保卫美国本土和海外领地。
看来苏联海军领导人下定了决心，要从西方国家夺取长期以来一向被认为是它们的确定无疑的海上霸权。
他们深知南半球作为取得全球海上支配地位的十分重要的关键的极端重要性，因而已经利用了，并且现在已从翼侧包围了北大西洋公约组织的北回归线界限，他们靠着在印度洋以及东非和西非两面（莫桑比克、安哥拉、几内亚、马达加斯加、印度等等）采取了配合得极好的政治行动，使得他们进行的几次战略运输演习取得了有益的结果，在这些演习中，前殖民地和帝国领地现在被纳为苏联新帝国的组成部分。
在这种情况下，美国不但没有不让苏联取得这种十分重要的战略上的关键地位，也即海上扩张的实质，看来反而一直在竭力反对现状，从而积极助长了苏联扩张的这种咄咄逼人的方针。美国一些最有影响的人士还不以这样做以及甚至鼓动黑非洲反对罗得西亚和南非为满足，他们还一意要放弃他们的一些重要的资产，例如巴拿马运河。如果以所提议的方式放弃巴拿马运河，其结果无疑会是被充当苏联代理人的古巴接管。这就会威胁美国的安全，甚至威胁美国的生存。

显示原版>>

Previous:《在战略方面向苏联人做出进一步的让步》

Next:泰学生示威要求政府逮捕最近回国的巴博


与马铃薯线虫作斗争的简易方法

出版日期:1976.08.23
         期次:6448
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科五月三十一日电】同田里的害虫——马铃薯线虫作斗争的简易而可靠的方法，第一次在世界上研究成功。这种方法的发明者是苏联科学家、生物学副博士叶尔莫林和普罗托波波夫。
迄今为止，还未曾有过同这种害虫作斗争的有效方法。也没有能成功地抵抗线虫的土豆栽培品种。使用化学接触毒剂防治线虫也不行，因为它会使有益的生物体死亡。
斗争的复杂性还在于，线虫的幼虫能够生存十多年之久。当土豆开始发芽的时候，它们就出现在田里，于是，丰收的希望就落空了。
科学家们制成了一种模仿土豆芽“味道”的浸汁，在栽土豆两周前，把它注入土壤中，获得了惊人的效果：害虫从藏身处钻了出来，由于找不到块茎，就会死去。

显示原版>>

Previous:苏利用原子能技术提高农作物产量

Next:美农业部报道：世界大米减产


《埃及新闻报》就我抗震救灾发表社论：《中国精神》

出版日期:1976.08.24
         期次:6449
         版次:1
         栏目:\[头版]
副题:说中国人民艰苦奋斗独立自主满怀信心的精神令人肃然起敬
文章正文:
【本刊讯】《埃及新闻报》八月十九日发表一篇题为《中国精神》的社论，摘要如下：
中国的唐山市于上月遭到地震的破坏，造成了大批的伤亡。许多国家都表示要提供帮助，但是都被中国人婉言谢绝了。如果根据中国自它革命以来的全部历史来判断这一回答的话，那我们只能认为这样的回答是值得称赞的。中国在过去把一个在几乎其他一切国家都认为是“人口过剩的问题”变成了“人多财富多”的情况（如果这样措词妥当的话）并在克服其他问题方面卓有成效地发挥她的取之不尽、用之不竭的人力的作用。她在处理地震灾害方面大概也是这样做的。现在大概早已开始清理唐山的废墟。而且几乎可以肯定，中国的数以百万计的人民不久将以只争朝夕的精神着手重建工作，如果他们还没有开始这样做的话。我们敢于断言并确信，不需很长的时间，就会出现一个闪耀着光辉的新唐山。
中国人的艰苦奋斗、独立自主、满怀信心和“让我们继续克服它”的这种顽强的精神是令人肃然起敬的。中国拒绝援助一事应当受到各方面的赞扬，而不应受到批评和一些吹毛求疵的指责。和特勒扎塔尔巴勒斯坦难民营的英勇的保卫战（虽说没有成功）一样，这也是最近时期最鼓舞人心的事件。如果一个人能够自己做，干吗还请求帮助呢？遗憾的是，大家（包括我们自己在内）并没有在这一方面去效法中国人。
几乎在各个方面埃及都可以发挥它的人力的作用，以艰苦奋斗、独立自主、满怀信心和“让我们继续克服它”的精神来发展国家。
在卫生方面就可以这样做。比如说，埃及为什么不可以组织一个中国式的消灭血吸虫病的运动？消灭血吸虫是迫切的需要。

显示原版>>

Previous:日报报道：《外务省认为不结盟会议通过的<经济宣言>是稳健的》

Next:哈希文章：《美对外政策为什么不会改变方向》


《卡特的对外政策》

出版日期:1976.08.24
         期次:6449
         版次:2
         栏目:\[第二版]
眉题:法新社报道卡特同法国《快报》记者的谈话
文章正文:
【法新社巴黎八月二十二日电】题：卡特的对外政策
如果卡特在十一月当选，“协和”式飞机将不会在美国飞行。
在《快报》周刊一九七六年八月二十三日
——二十九日一期发表的一篇同记者的谈话中，参加美国即将进行的总统选举的民主党候选人卡特实际上说：
“只要国会和政府拒绝在美国制造超音速飞机，我就不赞成在美国使用有外国旗号的超音速飞机。”
卡特提醒说，制造美国超音速飞机的主张，已被搁置起来了，因为这种飞机要耗费大量能源，也需要巨额投资，且对环境卫生也是危险的。
这位民主党候选人说：“如果对美国飞机作这种保留，那么我认为，也应该对‘协和’式飞机、对所有外国飞机作这种保留。”
当问卡特对共产党人在西欧，特别是在意大利和法国可能参加政府的态度时，他回答说：“我不认为直接或公开干预选举是好的。如果我们用经济、政治或军事上的报复来威胁以某种方式进行选举的另一国公民，我们就有得到适得其反的结果的危险。
“我愿意希望，大西洋共同体国家应使意大利人和法国人知道，共产党人有双重忠心，常常是忠于苏联和东欧国家的。而这正是对他们的安全与和平的威胁。”
然而，他还说：“我不认为共产党人的上升是一个灾难，或造成大西洋联盟的毁灭。但是，我认为这是一个令人不安的问题。”
在谈到欧洲政治统一的可能性时，卡特强调指出，这是一项关系到欧洲人的决定，他看不出有任何理由要对他们施加影响。但是，他说：
“我不认为迫使欧洲国家在国际货币和贸易竞争方面同我们分散地打交道有任何好处。如果他们宁愿用一个声音讲话，我们应该接受这一点。”
至于一个独立于美国的欧洲，这位民主党候选人并不认为这是可能的。他说：“存在着精神上的这么大的共同之处，以致完全独立是不可设想的。”然而，卡特认为：“一个强大的、繁荣的和有活力的欧洲对美国有好处。有许多方面可以建立更加密切的合作。”
【路透社巴黎八月二十二日电】当有人向卡特问及罗得西亚和南非的局势时，卡特说，那里的任何直接行动都应“由对这两个地方负有法律责任的国家来采取。例如，就罗得西亚而言，应由英国来采取。我如果当选不会替英国去办”。
卡特说，他不是个孤立主义者，但“我决不会（使美国）在军事上卷入别国的内部事务，除非我们自己的安全受到了威胁”。
卡特说，苏联应更多地表示它愿意限制它自己的核试验，在中东冲突中应采取一种不那么富于进攻性的姿态。
他还说，应使苏联明白，美国坚持南斯拉夫保持独立，但美国不会秘密行事来反对东欧各国政府。

显示原版>>

Previous:哈希文章：《美对外政策为什么不会改变方向》

Next:黑格介绍北约今秋的军事演习计划


《新俄罗斯言论报》文章：《黑人在苏联》

出版日期:1976.08.24
         期次:6449
         版次:2
         栏目:\[第二版]
文章正文:
说在苏联土地上，对黑人是不友好的，甚至是敌视的；黑人留学生常常没有毕业就离开苏联
【本刊讯】在纽约出版的《新俄罗斯言论报》七月二十日刊登维尔比茨基的题为《黑人在苏联》的文章，摘要如下：
黑人在俄国一向是怪异和罕见的现象。一九六○年前苏联没有一个黑人，如果不把许多年前偶然到过莫斯科的非洲人罗德这位演员和歌唱家算在内的话。只是在最近几年，随着卢蒙巴学院的开办，莫斯科街道上才出现了一些黑皮肤的人。俄国的其他城市也出现了来自非洲的黑人学生。
现在，苏联的大城市中有一万多名黑人，他们是高等院校的学生，都是付得起昂贵学费的非洲富翁的子女。他们生活条件优裕，经常下饭馆和上剧院，可是，他们还是常常大声谴责苏联的生活方式和苏联的制度。许多人没有毕业就离开了俄国。
同时，苏联对黑人的正式称呼是“黑皮肤兄弟”，表面上对他们是和善的，但应当直率地说，在苏联土地上，对黑皮肤的人是不友好的，甚至是敌视的。这在某种程度上是因为黑人本身鄙视俄国人，认为他们的精神状态与生活方式和自己格格不入。
我是不久前离开苏联的，现在住在纽约。我想起了可以说明苏联人对临时居留苏联的黑人的态度的一件事。几年前，在莫斯科附近的别墅区的一条偏僻小巷里，发现了黑人学生阿图尔·科尔的尸体，他的胸部和颈部有八处刀伤。原来阿图尔在电影散场后送一位姑娘回家，而这位姑娘是青年工人谢尔盖的意中人。这个调皮捣蛋、常常喝得醉熏熏的谢尔盖警告阿图尔，要他不要再追求这位姑娘。可是这个黑人不理会这点，甚至还向这位莫斯科少女求婚；这位少女答应做这个非洲人的妻子并愿跟他一起到他那个炎热的祖国去。谢尔盖决定迫害情敌，同两位朋友一起跟踪回城的黑人并野蛮地杀害了他。
卢蒙巴学院的黑人学生一再收到书面警告：要是他们想追求俄国姑娘，尤其是想把她们带回非洲，那他们就休想活着离开俄国。
我又想起了一件事，它说明了莫斯科人对临时居留苏联首都的黑人的态度。这是九年前发生的事。莫斯科旅馆的大厅设有一个不大的咖啡馆供喝咖啡和休息。这家旅馆的住客常到这儿来休息，免得受街上噪音的干扰，还可以在这儿聊聊天。黑人学生和非洲国家大使馆的年轻工作人员也常常成批地到这里来喝咖啡或喝茶，一坐就是两三个小时。咖啡馆负责人多次提醒黑人顾客不要长时间地占用座位，可是黑人不予理会，继续在这里聚会。于是莫斯科旅馆管理处采取了非常措施，关闭咖啡馆，收走桌子，把它改成邮局。
我还想起了可以说明苏联人对客居黑人的态度的另一件事。七二年秋，在艺术工作者俱乐部里举行游艺晚会。演出后举行了舞会。有一位二十六岁的高个子黑人，时而请这位莫斯科姑娘，时而请另一位莫斯科姑娘一起跳舞；姑娘们高兴地同这个非洲人跳舞。正玩得非常高兴的时候，这位黑人收到一个字条：“黑家伙，趁你还活着快滚开！”一位好友大声念了这个条子，羞辱了流氓，这位黑人对这番“盛意”表示感谢而去。
在莫斯科、列宁格勒和俄国的其他城市，人们见到黑人就象见到中世纪野人一样，躲开他们绕道而行。还常常用“我现在去把黑人叫来，他就把你宰了！”这样的话来吓唬孩子。黑人女青年、女学生或非洲大使馆的女服务员在俄国特别感到孤单和心情不舒畅。许多人焦急地等待离开这个与他们格格不入的国家的日子到来。
纽约感化机关的监督官马尔科姆不久前访问了苏联。他在报刊上和报告中，愤慨地谈到了他在苏联看到的情况。官员和当地居民对黑人的态度使他感到特别难堪。马尔科姆是黑人。他在离开俄国时，大声地对送行者说：“我要告诉美国人，‘自由俄国’是如何对待有色人种的。我没有料到是这样的！”
苏联生活的各方面都包括表面的和背面的这两个方面。宣传、报刊、领导人和职业演说家的讲话是一回事，真实情况却是另一回事。无怪乎来自马达加斯加的一位青年黑人曾在莫斯科对笔者说过这样一段话：“我到这里来学习，但学到的东西不多，却懂得和看到了许多东西。各国人民的友谊在这里只是一纸空文。”

显示原版>>

Previous:伦敦战略研究所所长认为：发生战争的可能性越来越大

Next:卡翁达总统谴责苏干涉安哥拉，并说中国人严格地不干涉别国内政


共同社述评《社尼政权面临重大危机》/《华盛顿邮报》自曼谷报道：《泰国人担心军人统治卷土重来》

出版日期:1976.08.24
         期次:6449
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京八月二十二日电】述评：社尼政权面临重大危机，根基存在着严重的左右对立
他侬军事独裁政权时代的有影响人物前副总理巴博从流亡地偷偷地回国一事，终于发展成为足以动摇民主化泰国根基的严重左右冲突，保守中立的社尼大联合内阁将面临重大政治危机。
二十一日发生的事件，是以要求逮捕审判前副总理巴博的泰国学生中心为主的学生们同右翼的冲突为开端的。在一九七三年十月革命当时，军方曾对奋起打倒军事独裁政权的学生们开枪，泰国学生中心猛烈指责前副总理巴博应对遭到死亡的七十二名学生负责。
这次事件是泰国学生中心遭到同支持前副总理巴博回国的军方右派勾结在一起的右翼武装行动队“红牛党”集团以及反对泰国学生中心的“泰国职业学生中心”的学生的袭击而发生冲突的。
但是，其背景则存在着潜存于泰国军方和政界根基上的严重左右对立。
在泰国，于四月大选中取得决定性胜利的以民主党为中心的保守中立大联合的社尼内阁采取了使美军撤出泰国、同统一越南建交等在外交方面“摆脱美国”的政策，而使反共亲美色彩强烈的右派和军方怀有严重的危机感，并使左右对立更加激化了。
在这种情况下，军方右派的一些人策划让前他侬—巴博军人政权的领导人回国。就在前副总理巴博偷偷从流亡地台湾回国之前不久，前总理他侬也曾向社尼内阁提出申请，要求批准他从新加坡回国。社尼总理指派内阁中的右派内政部副部长沙马到新加坡去劝阻他侬打消回国的想法。
据说，十五日抵达廊曼机场的前副总理巴博是直接从飞机跑道上乘军方拨派的汽车，连海关手续也未办理就入境的。据认为，军方的一些人从一开头就打算利用由他侬政权的领导人回国所造成的混乱来扩大他们的政治影响。
另一方面，曼谷市内流传着一种消息说，继前副总理巴博之后，同样是他侬政权三杰中的一杰前总理他侬的儿子前陆军上校那隆也将于最近回国。有人开始担心，右派同军方的一些人合作是否将要对社尼内阁发动政变。
但是据说，总理社尼已向国王普密蓬报告“要在二十六日以前让前副总理巴博出国”，并得到了国王的同意。同时也已取得了三军首脑的不发动任何政变的诺言，准备赌上社尼内阁的命运以渡过难关。
【本刊讯】美国《华盛顿邮报》七月二十四日以《泰国人担心军人统治卷土重来》为题自曼谷报道：
政治和军事观察家们认为，那些同这里的右派政界领导人密切合作的军官们正在制造恐惧和不安的气氛，意图在泰国重建军队支持的政权。
他们的努力已经在群众中，特别在曼谷经济界的阔人中间造成了一种几乎可以感觉得到的阴沉和不测之感。
泰国大部分实业界人士欢迎军方支持的政府会带来的稳定秩序，只要不回到过去那种统治了这个国家三十五年的极端的军事独裁制度就行。
可是，他们首先要担心的是，在过渡时期可能发生混乱。
有些泰国的和西方的观察家认为，由执政的民主党中比较保守的一派领导的右翼和军队企图散布恐怖心理，好在合适的时候，用一位西方国家大使的话来说，让军队“骑着白马来救国救民”。
这位大使还说，“不要弄错了，军队是打算卷土重来的，但是现在还不到时候。他们首先要把局面搞得更糟，这样他们才能宣称他们是应人民的要求而接管政权的。”
有些西方观察家认为，军队和它的右翼盟友所以决定采取行动，是因为他们认为政府同泰国的共产党邻国改善关系的步子走得太快了。
前任外长、现任工业部长差提猜·春哈旺和国防部长他维·社尼翁纳阿育他耶将军本月份都曾相当明白地向政府发出了警告，要求政府放慢同印度支那共产党人的越来越多的接触。

显示原版>>

Previous:法新社报道：《南非：对黑人居民的重大让步》

Next:意大利《快报》周刊文章：《中国：地震和教育----地震的理论是不朽的》


法新社报道：《南非：对黑人居民的重大让步》

出版日期:1976.08.24
         期次:6449
         版次:3
         栏目:\[第三版]
文章正文:
【法新社约翰内斯堡八月十四日电】题目：南非：对黑人居民的重大让步
班图事务管理和发展部长博塔十四日在约翰内斯堡宣布说，索韦托的黑人居民和南非大城市周围的非洲人区的黑人居民今后能够获得一个居住三十年的租赁契约，无须呈交公民身份证。
迄今为止，周围区的非洲人．是按月租住，因而随时有被驱逐的可能。
南非的观察家认为这一措施是比勒陀利亚政府在最近的骚动之后做出的重大让步。

显示原版>>

Previous:内图先后同尼雷尔、卡翁达会谈

Next:共同社述评《社尼政权面临重大危机》/《华盛顿邮报》自曼谷报道：《泰国人担心军人统治卷土重来》


共同社报道：日本自民党前干事长桥本被捕/时事社报道：《田中派副会长说：极其遗憾》/《中国表示要密切注视讯问的进展》

出版日期:1976.08.24
         期次:6449
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京八月二十一日电】题：讯问桥本议员——第二个受牵连的高级官员
东京地方检察厅洛克希德事件搜查总部，二十一日上午十时派遣搜查人员前往前运输相、前自民党干事长桥本登美三郎议员（七十五岁）的住宅，以受托收贿嫌疑犯，要求随时听候传讯，并开始对他进行讯问。
桥本议员有接受全日本航空公司三千万日元的一部分的怀疑。
【共同社东京八月二十一日电】快讯：
东京地方检察厅向桥本登美三郎提出了逮捕证，桥本于下午二时四十八分从该检察厅前往东京拘留所。
【时事社东京八月二十一日电】题：田中派副会长说：极其遗憾
自民党前干事长桥本受到了地方检察厅的传讯。对此，桥本所属的自民党田中派副会长江崎真澄，二十一日中午发表谈话说：“极其遗憾，抱歉。作为友人，我相信他是洁白的，但要慎重地密切注视其发展。”
【时事社东京八月二十一日电】题：中曾根干事长表示要密切注视讯问的进展
自民党干事长中曾根，二十一日中午在党总部会见记者，就该党的前干事长桥本登美三郎当天上午被传讯到东京地方检察厅一事发表谈话如下：
实在令人遗憾。希望早日查明真相。盼望澄清对桥本的怀疑。但是，位于自民党中枢领导的人发生这种事情，从党来说是极不光彩的事。对国民衷心表示遗憾。我要严肃地密切注视讯问的进展情况。

显示原版>>

Previous:日报报道：《外务省与苏大使会谈再次邀请苏首脑访日》

Next:香港《大公报》文章：《日本的“急性高官症”》


共同社报道：上海一时成为体育比赛中心

出版日期:1976.08.24
         期次:6449
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社东京八月十一日电】日本发自中国首都的一则消息说，尽管自七月二十八日以来有一系列强烈地震袭击唐山和北京，但是中国如期欢迎外国运动员。共同社在一条发自北京的消息中说，中国官员已经通知日中友协的日方官员，他们打算遵守举行原定八月在中国城市举行的体育比赛。但是共同社援引一位日方官员的话说，由于担心发生新的地震，中国人决定不在北京举办任何体育比赛。共同社还说，人口为一千万的中国最大城市上海将一时成为体育比赛的中心。共同社说，中国决定邀请外国运动员去上海和西安是中国不愿意象美国在奥运会上对台湾参加比赛问题的行动那样把体育与政治分隔开来的一个迹象。
共同社还说，中国认为，不管国际体坛发生什么情况，以她的“一个中国方针”来衡量，她与外国之间的体育交往是意义重大的。

显示原版>>

Previous:香港《大公报》文章：《日本的“急性高官症”》


哈希文章：《美对外政策为什么不会改变方向》

出版日期:1976.08.24
         期次:6449
         版次:1
         栏目:\[头版]
文章正文:
说美两党的分歧是在侧重点方面，而不是在实质或总的方向方面。不管是福特还是卡特当选，美不会有任何重大的政策改变
【本刊讯】美国《基督教科学箴言报》八月二十日刊载哈希写的一篇文章，题目是《美国的对外政策为什么不会改变方向》，摘要如下：
美国有规律的四年一次的政治危机，在既没有严重损害美国的政治制度，也没有严重损害美国的国内外政策的情况下实际上结束了。海外美国问题的观察家们现在可以认为，预计在可以预见到的未来，在华盛顿不会有任何重大的政策改变。
这个结论是根据美国两大政党在美国漫长的总统选举年中，现在已经结束的夏季代表大会阶段所做的和没有做的事情得出的。
收场还有两个半月的时间。在这段时期里，大量的竞选词藻将会响彻云霄。在比较不重要的方面仍然存在一些捉摸不定的情况，但是，在重大的方面已经不再存在捉摸不定的情况了。
今后的竞选活动将在两个没有意识形态色彩的政党之间进行。它们之间的分歧是在侧重点方面，而不是在实质方面或总的方向方面。两位候选人都是具有多方面才能的人，他们彼此之间的分歧是在像可以做多少事情来刺激就业机会而又不冒加剧通货膨胀的危险这样一些问题方面。
但是，不成问题的是，明年一月作为下届当选的美国总统执政的这个人，不管他是民主党人还是共和党人，都会尽他最大的力量使美国经济持续发展而又不会再出现危险的通货膨胀。
同样不成问题的是，下届的美国总统将继续同苏联搞缓和（虽然不再用这个词），并且大概要作出比近几年作出的更大的尝试来整修同西欧和日本的联盟。
在共和党代表大会开幕前不久，当为争取共和党总统提名而同福特总统对垒的里根，挑选一位东北部的宾夕法尼亚州支持劳工的自由派理·施韦克为他未来的竞选伙伴时，人们对国内外政策是否会实际上继续下去的怀疑已大大消除了。
这就使美国的政局没有意识形态色彩。在这之前，里根看来还是一个具有沙文主义色彩的美国右翼保守派。他所得到的政治上的支持几乎全是来自上层经济阶层。在那个时刻，他和他的共和党对手福特和被民主党提名为总统候选人的卡特一起，以美国广泛的政治阶层为他号召的对象。
在里根和福特的姿态之间仍然存在着可以觉察到的区别。但是，里根已经不再是一个为了反动目的设法夺取共和党的政治机器的反动派。相反地，他已经变成另一个以讲究实际的做法先争取被提名、后争取当选的政治上讲究实际的人。
这并不是说，里根当总统将在很大程度上和福特当总统或卡特当总统一样行事。如果里根进白宫当总统，他将毫无疑问地会试图实行他原来的保守派选民的一些想法。但是，这的确意味着他的保守倾向大概会为现实主义和权宜之计所减少，就和福特的同样的保守倾向从他离开国会的走廊的时刻起就为同样的考虑所减少一样。
说明上述情况的另一种方式是：美国的党派斗争长期以来一直倾向于朝着意识形态的方向发展。民主党人趋于成为一个左派党。共和党人朝着一个右派党的地位转变。由于卡特取得候选人资格，他制止了民主党人左倾的趋向而把他们拉回政治上的中间地位。
因此，在美国大选年的这个时刻，我们不知道谁将在大选中取胜而当上下届总统，虽然民意测验的结果是有利于卡特和民主党人，但是，我们的确知道，不管这次大选无论产生什么样的结果，美国在下一选举日之后是不会突然和大大地右倾或左倾的。

显示原版>>

Previous:《埃及新闻报》就我抗震救灾发表社论：《中国精神》

Next:《卡特的对外政策》


黑格介绍北约今秋的军事演习计划

出版日期:1976.08.24
         期次:6449
         版次:2
         栏目:\[第二版]
副题:说美及其盟国必须作好准备对付苏联的核力量与非核力量
文章正文:
【美联社比利时卡斯托八月十九日电】驻欧盟军最高司令黑格将军今天说，美国及其盟国必须进一步作好准备以对付苏联在欧洲加强了的力量——核力量以及非核力量。
黑格说：“我认为在短期或最近的将来不会出现越过西方边界发动的攻击。因为存在着威胁力量。”
黑格预言，苏联人将部署针对西欧的ＳＳ—２０核导弹。他说，苏联飞机加强了核与常规力量。他还谈到了苏联的核大炮。
黑格在位于这个比利时南部乡村附近的盟军总部举行了一次记者招待会。他是在介绍盟军今秋举行的名为“秋天的熔炉——七六”的演习的计划时说上述这些话的。
他强调，这一新行动是要使这次演习成为这样一次演习，就是使盟军部队聚集在一起，使它们具有解决合作方面实际问题——一直到交换口粮、燃料和语言的使用——的实践。
黑格列举了今秋举行的这次演习的一系列新内容。
演习内容有：
——同时演习接纳空运和海运的增援部队；
——在北欧使用庞大的美国海军陆战队部队；
——练习把军舰迅速从北方调到南方以加强它们在危机状态时的行动能力。
这次演习定于九月初开始。

显示原版>>

Previous:《卡特的对外政策》

Next:日报报道：《苏联因里根败北而放下心来，对卡特外交感到可怕》


卡翁达总统谴责苏干涉安哥拉，并说中国人严格地不干涉别国内政

出版日期:1976.08.24
         期次:6449
         版次:3
         栏目:\[第三版]
文章正文:
【德新社汉堡八月二十一日电】赞比亚总统卡翁达对汉堡《明镜》周刊记者说，由于罗得西亚总理史密斯拒绝向黑人交权，因此他在科伦坡不结盟国家会议上要求得到武器以对付南部非洲的一些白人少数政府。
卡翁达总统是在会见《明镜》周刊的记者时说这番话的。
卡翁达谈话的摘要如下：
“我国党的人道主义哲学责成我们谋求和平解决问题，长期来我们就是争取这样做的。于是史密斯说：‘在我的一生中，不会有黑人多数统治，在一千年内也不会有非洲黑人多数统治’。罗得西亚的非洲人除了进行武装斗争之外没有别的选择。”
记者问，在反对白人少数政权的斗争中，当显然在整个非洲实现黑人多数统治仅仅是个时间问题的时候，他为什么在这具体的时刻提出武器要求，卡翁达说：
“是这样的。但是要记住，还存在着种族主义和法西斯主义的堡垒——南非。与南非相比，葡属殖民地是无足轻重的。南非是个必须加以解决的真正棘手的问题——那就是要在这个国家里消灭种族隔离和法西斯主义。”
卡翁达说，非洲人强烈谴责苏联在安哥拉的存在，但是他又说：
“如果美国人先进来的话，我们本来也会同样强烈地批评他们的。我们太明白不过了，一个大国在哪里，另一个总是也跟进来。你也知道，大象争斗，草地遭殃。”
记者要求卡翁达谈谈中国在坦桑尼亚和赞比亚的存在，中国技术人员在那里大规模地修建工程项目，卡翁达说：
“如果你象我一样多地周游非洲，你就会见到中国人严格地不干涉别国的内政。”
记者问：他是否认为，中国的方式是俄国人和其他西方国家的榜样，卡翁达回答说：
“确实如此，我认为，没有人能证明不是这样。”
当记者在谈到卡翁达一度说过象共产主义这样的外国理想主义的存在对非洲是一种威胁这段话时，卡翁达回答说，“外国对该大陆的种种影响几乎总是给人们带来痛苦。在当奴隶的日子里，黑人受折磨；后来又实行殖民主义化。结果又是黑人的命运遭到不幸：他们的财产受到损失，他们的文化被破坏。黑人受折磨，但他们还要微笑…
…。所有这一切痛苦和不幸都是以西方的各种思想的名义输进来的。现在，我们不需要任何外国思想进来了。”
卡翁达说：种族隔离对广大群众的压力已成为不可忍受的了。
【法新社汉堡八月二十一日电】卡翁达对西德《明镜》周刊的一位撰稿人说，许多年轻的黑人在逃离南非，到邻国接受作为一名自由战士应有的训练。他说，十年或十年以后，他们将回到他们的国家，打一场类似越南冲突那样的战争，那将是血洗南非。他预言，到那时候，非洲的黑人国家也将会前来支持南非的黑人。

显示原版>>

Previous:《新俄罗斯言论报》文章：《黑人在苏联》

Next:美国官方发言人谈板门店事件


伦敦战略研究所所长认为：发生战争的可能性越来越大

出版日期:1976.08.24
         期次:6449
         版次:2
         栏目:\[第二版]
文章正文:
【德新社科隆八月二十二日电】伦敦战略研究所所长克里斯托弗
·伯特伦在这里接见电台记者时说，过去几年中，东西方战略核均势保持着惊人的稳定。常规武器也保持着平衡。
但他说，华沙条约尤其是苏联现在扩充常规军备所达到的程度使人们对这种均势还能保持多久产生了怀疑。
他还作出了悲观的预言：发生战争的可能性越来越大。伯特伦说，先进技术使控制冲突越来越困难了，此外，维持国际秩序的传统办法已不再有效了。

显示原版>>

Previous:日报报道：《苏联因里根败北而放下心来，对卡特外交感到可怕》

Next:《新俄罗斯言论报》文章：《黑人在苏联》


美国官方发言人谈板门店事件

出版日期:1976.08.24
         期次:6449
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社科罗拉多州维尔八月二十二日电】白宫今天说，北朝鲜对于在非军事区杀死两名美国军人一事表示遗憾。
新闻秘书内森说，北朝鲜是在停战委员会会议上表示遗憾的。“北朝鲜人说，他们对导致两名美国军人死亡的事件感到遗憾。”
内森表明福特总统认为表示遗憾并不是道歉，他不肯详细谈论情况。
政府人士说，美国在事件发生后显示威力和军事力量主要是“象征性”的，而且是为了给北朝鲜人一点颜色看看。
【美联社华盛顿八月二十二日电】国务院二十二日说，美国认为北朝鲜关于两名美国军官在南北朝鲜之间的非军事区被杀害一事间接表示遗憾的声明并不是“可以接受的”。
国务院发言人约翰·奥德韦说：“我们认为这是转弯抹角地承认，在非军事区一次修剪树枝的事件中，北朝鲜人所采取的残暴行动是错误的。”
据奥德韦说，北朝鲜人是在军事停战委员会二十一日于板门店在联合国军司令部一个工作小组砍掉共同警备区那棵引起争议的树以后不久举行的会议上发表这一声明的。
然而，国务院发言人说：“我们认为这一口信并不是可以接受的，因为它并未承认应对蓄意杀死联合国军司令部两名军官一事负责。”
他接着说：“我们对这一口信持非常怀疑的态度。我们不打算放松警惕，也不会受任何宣传手法的哄骗。”
盟军人士说，在工作小分队砍掉那棵四十英尺高的白杨树的时候，武装直升飞机、喷气战斗机以及从关岛基地出发的Ｂ—５２轰炸机在上空盘旋，并有三百名美国和南朝鲜战斗部队在共同警备区外面待命。
【法新社华盛顿八月二十二日电】美国国防部的一位发言人今天说，仍然在实施有限的戒备。国防部强调指出，采取戒备只不过是作为一种预防性措施，美国没有打算对北朝鲜采取军事行动。
【美联社汉城八月二十二日电】联合国军司令部说，今天非军事区内很平静。
自从十八日以来，共产党军队为一方，美国和南朝鲜军队为另一方，一直处于戒备状态。

显示原版>>

Previous:卡翁达总统谴责苏干涉安哥拉，并说中国人严格地不干涉别国内政

Next:内图先后同尼雷尔、卡翁达会谈


内图先后同尼雷尔、卡翁达会谈

出版日期:1976.08.24
         期次:6449
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卢萨卡八月二十一日电】力促安哥拉曾经交战的各解放运动实现和解的赞比亚总统卡翁达，今天会晤了安哥拉总统阿戈什蒂纽·内图。这是他同内图在一周内的第二次会见。
政府官员说，这两位领导人在卢萨卡机场进行了磋商。内图是自坦桑尼亚回国的途中在这里逗留的。他昨天在坦桑尼亚同尼雷尔总统举行了会谈。但是，没有透露会谈的内容。
据赞比亚官方的报纸报道，在他们会晤期间，卡翁达敦促他的安哥拉对手要同在安哥拉内战期间，被他的得到苏联支持的安哥拉人民解放运动所打败的那些亲西方的解放运动重新团结起来。

显示原版>>

Previous:美国官方发言人谈板门店事件

Next:法新社报道：《南非：对黑人居民的重大让步》


日报报道：《苏联因里根败北而放下心来，对卡特外交感到可怕》

出版日期:1976.08.24
         期次:6449
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《日本经济新闻》八月二十日刊登一条消息，题为《苏联因里根败北而放下心来，对卡特外交感到可怕》，摘要如下：
对于谴责福特政权“对苏软弱外交”的里根竞选的失败，可以肯定苏联暂时是放下心来了。与此同时，对于民主党卡特同共和党福特两党候选人的竞争，则认为卡特稍稍有利。苏联好象是要按照目前的状况采取相应的行动，然而，另一方面，特别是对卡特外交政策的不鲜明感到不安，从心情上还是想支持福特。
在克里姆林宫的眼中，早就被看成是鹰派的共产主义问题专家哥伦比亚大学教授布热津斯基成了卡特外交智囊的事实，更加强了莫斯科的不安感，这也是确实的。
由于美国国内对于缓和紧张局势外交的整个反省气氛以及对苏强硬派的重新得势等，苏联估计到福特恐怕也难以维持以往的态度，然而，不言而喻，比起未知数的卡特来，可以安心的程度仍然是大的。
但是，在苏联的消息灵通人士中间，多数人认为卡特有利。对于以“现实主义”为特征的苏联外交来说，感到有必要违心地同卡特“打交道”。那么苏联一边因里根在第一道关口被打掉而松了口气，而同时又在提心吊胆地盯着第二道关口。

显示原版>>

Previous:黑格介绍北约今秋的军事演习计划

Next:伦敦战略研究所所长认为：发生战争的可能性越来越大


日报报道：《外务省认为不结盟会议通过的<经济宣言>是稳健的》

出版日期:1976.08.24
         期次:6449
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》八月二十一日刊登一条消息，题为《日本外务省认为不结盟会议通过的〈经济宣言〉是稳健的，给以评价，开始研究新的对策》，摘要如下：
在斯里兰卡科伦坡举行的不结盟国家首脑会议已于二十日闭幕。对会议所通过的经济宣言和经济行动纲领等文件，日本外务省人士评价说，“这是不结盟、特别是发展中国家通过相互合作争取集体自立的文件”，与此同时，已开始分析写在行动纲领里的建立初级产品的生产者联盟和设立共同基金等措施，对今后的南北谈判会有何种影响。通过的宣言虽然强调了发展中国家以前主张的“建立国际新秩序”，但是外务省人士认为“是个稳健的宣言”，放下心来。尤其是宣言表明不同先进国对抗，而采取“对话和协调”的态度。

显示原版>>

Previous:铁托谈不结盟国家会议取行的成就

Next:《埃及新闻报》就我抗震救灾发表社论：《中国精神》


日报报道：《外务省与苏大使会谈再次邀请苏首脑访日》

出版日期:1976.08.24
         期次:6449
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》八月二十日晚刊刊登一条消息，题为《外务省与苏联大使举行首次政治会谈，再次邀请苏首脑访日》，摘要如下：
外务省外务审议官有田圭辅二十日上午十点许，在外务省召见苏联驻日大使波利扬斯基，进行了约一小时十五分钟的会谈，再次邀请苏联总书记勃列日涅夫等苏联三首脑访日。对此，该大使只是回答说“我将把日方的邀请很好地向苏联最高首脑转达”，回避了谈具体问题。
被称为“大人物”的波利扬斯基大使上任后，日本政府与他就日苏间的政治问题进行会谈，这还是第一次。
有田审议官说，“关于日苏关系、贸易和开发西伯利亚等问题，都在顺利进行。我们对勃列日涅夫总书记表示要站在长期的展望上推进日苏经济合作这一态度，予以高度评价。但是，日苏邦交恢复已经十年，日苏和约至今未缔结。为了使日苏经济合作建立在稳定的基础上，必须把缔结和约这一重要的悬案加以解决”，从而强调了在推进经济合作的同时解决政治性悬案的必要性。
对此，该大使也承认未缔结和约的现状阻碍了日苏关系的发展，并强调了继续进行旨在缔结这一条约的谈判的必要性。
但是，关于具体方策，他只是说，“细致地做好外长和事务一级的准备工作，将有助于首脑会谈的实现。”
有田审议官还提出了归还北方领土问题，说“这个问题需要双方的首脑作出决断”，从而再三地强调了首脑间直接交换意见的必要性。
据外务省人士说明，选择目前这一时机，是由于不久前经团联会长土光等人的经济代表团访苏时，同勃列日涅夫总书记之间就此问题进行过会谈。

显示原版>>

Previous:意大利《快报》周刊文章：《中国：地震和教育----地震的理论是不朽的》

Next:共同社报道：日本自民党前干事长桥本被捕/时事社报道：《田中派副会长说：极其遗憾》/《中国表示要密切注视讯问的进展》


铁托谈不结盟国家会议取行的成就

出版日期:1976.08.24
         期次:6449
         版次:1
         栏目:\[头版]
副题:说会议显示了不结盟运动的力量，表明不结盟国家的团结是根深蒂固的
文章正文:
【南通社贝尔格莱德八月二十一日电】铁托总统今天同南斯拉夫代表团其他成员一道自科伦坡回到南斯拉夫。铁托总统在普拉对南斯拉夫记者发表了谈话，全文如下（本刊有删节）：
我们从科伦坡不结盟国家会议回来了。这次会议是具有极大历史意义的事件。我可以说，我们希望会议取得成功的期望已完全实现了。我们相信，这次会议也将直接地和持久地对国际关系产生积极影响。
科伦坡会议显示了不结盟运动作为国际关系中的独立因素所具有的力量。它有力地强调了不结盟政策是一项世界政策，它对国际关系和解决整个国际大家庭所面临的问题的途径都有一整套看法。
最重要的是，会议就最重要的国际问题以及就必须团结一致并相互声援这一成功地影响世界事态进程的前提问题达成了一致意见。会议表明，不结盟国家的团结是根深蒂固的，不结盟国家的共同目标和利益远远超过它们在某些问题上的分歧。会议为各国更加现实地看待它们间的双边问题以及本着不结盟政策所一贯主张的原则精神解决这些问题创造了气氛。
会议发言对目前国际关系作了全面的、富有内容的分析。发言论及的都是实质性政治问题和经济问题。会议所通过的决议表达了所有与会国决心努力实现决议，并在实现决议过程中承担自己所肩负的部分责任的愿望。
这些决议都包含在政治宣言、经济宣言以及行动纲领之中。实质上说来，这就是在当前国际形势下提出的不结盟政策的基本观点。会议强调指出，不结盟国家在争取根本改变不平等的国际政治和经济关系的斗争中的作用在不断增长。
会议讨论了今天世界上的所有最重要的问题。特别是经济问题，也就是讨论了改变当前不公正的国际经济关系和改善发展中国家的地位的途径问题，这是理所当然的。在这方面，尤其是具体实施从前业已通过的决议方面，向前迈出了巨大的一步。
这次会议的一个特点是，所有与会国对整个不结盟政策取得成功的兴趣增加了，对本国尽可能积极地参加并在不结盟运动中发挥作用的兴趣增加了。
接纳了新的成员国和观察员，并接纳了新的来宾，这表明不结盟运动在不断壮大。
如果我们考虑到，在会议筹备期间以及会议进行期间，我们所受到的空前未有的抵制和压力，会议取得的巨大成就从而也就显得更加重要了。这是各式各样的尝试，企图威吓不结盟国家并对它们的活动的性质和方向施加影响。
他们为了破坏不结盟运动或使之依附于其他国际因素的政策而使出了吃奶的力气。但是，会议却使不结盟国家的团结更加强了。

显示原版>>

Next:日报报道：《外务省认为不结盟会议通过的<经济宣言>是稳健的》


香港《大公报》文章：《日本的“急性高官症”》

出版日期:1976.08.24
         期次:6449
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》八月六日刊登一篇题为《日本的“急性高官症”》的文章，摘要如下：
自从洛克希德事件牵涉越来越多的日本政客、巨贾以来，不少人突然患病，而且病势相当严重。日本报纸无以名之，称之为“急性高官症”。
今年初，美国国会爆出了洛克希德在外国大施贿赂，收买外国官员和商人，配合推销该公司的飞机以来，举世震动。尤其是那些涉嫌已被指名的受贿人，个个作贼心虚，十分害怕。他们都是政界、经济界名流，或第一流商社的董事长、社长，在社会上极有地位，一旦被揭穿受贿，万一吃官司，名誉、地位和精神上所受打击，实难以言宣。这些人一急之下，都得了病，原无足怪。
今年初，洛克希德公司在美国爆出日本极右翼头子儿玉誉士夫受贿丑闻以来，在日本政界和财界有如投下原子弹。在全国舆论的猛烈挞伐和反对政党联合一致的穷追猛打下，三木内阁为了应付舆情的攻击，决心以彻查“洛”案为其职志，成立了专案委员会，又派员到美国调查“洛”案所涉及的日本政府高官和大企业主的名单。其实三木这一作法当然也有“一石二鸟”的妙用，盖可以藉此打击党内反主流派势力，以维持自己本已岌岌可危的地位。
这一来，从二月儿玉丑闻爆发，到七月底期间，先后已有二百五十人被专案小组和司法当局调查，包括田中前首相在内的十五名大官和大企业家被捕，同时传出洛克希德提供的名单中，可能涉及更多的日本高官。这在自民党有如发生一场十级大地震。
在这个时刻，“急性高官症”的患者也就多了起来。
儿玉誉士夫被检举受贿、瞒税等罪名，早就应该被捕下狱。但是他从一开始就称病，不但不到法庭，反而要劳动法官到他病榻旁边查询洛克希德案。
儿玉自称患了严重的心脏病和高血压，拒不到庭，由于他是全案最重要的人物，年已六十五岁，万一在出庭中真的中风或出事，对全案的调查将要发生重大的障碍，当局也只好让他称病下去。
最近前首相田中角荣的老友小佐野贤治，因涉嫌和儿玉一起安排洛克希德的贿赂，二月被传到国会作证，他一口否认与“洛”案有关，现在司法当局指他作伪证，准备对他采取行动。小佐野也生起“急性病”来。
同田中同时被捕的田中的首席秘书?\本敏郎，也患了血压高和心脏病。医生说他精神受了震荡，食欲消失，呕吐，身体迅速衰弱。而在田中被捕前，七月二十日?\本刚从香港旅行回日，见局面不妙，二十二日就说血压高，肠胃不佳。
由于法庭认为他并非重病，所以还是将他逮捕。
华盛顿方面传出洛克希德公司在日本行贿名单中，前运输相佐佐木秀世也榜上有名，六十七岁的佐佐木声称得了糖尿病和高血压。最近进入医院治疗。
据专家分析，从战后日本政坛多次贪污骚动事件来看，每一次发生这类事件时总是有人会患“急性病”。这是因为被牵涉的人精神压力很大，患得患失，忧虑过度，在这种情况下，精神会因受震荡而呈崩溃。
这时，如果病人本来已上了年纪，就会一蹶不振，就此卧病不起。当然，诈骗生病的狡猾者也很多。但从这一次“洛”案在日本所刮起的大台风看来，许多人生病并非全假。
田中、儿玉等经过这一次政坛风波的打击，确是非常沉重。有人说田中的政治生命可能结束。儿玉战后的日本“教父”地位也就此完蛋。
一些高官、巨贾到东窗事发之际，由于他们身为名流，味道也很不好受哩。

显示原版>>

Previous:共同社报道：日本自民党前干事长桥本被捕/时事社报道：《田中派副会长说：极其遗憾》/《中国表示要密切注视讯问的进展》

Next:共同社报道：上海一时成为体育比赛中心


意大利《快报》周刊文章：《中国：地震和教育----地震的理论是不朽的》

出版日期:1976.08.24
         期次:6449
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】意大利《快报》周刊八月二十一日一期刊登萨马蒂乌斯发自北京的一篇文章，题为《中国：地震和教育——地震的理论是不朽的》，全文如下：
在唐山最近发生地震时，最使西方观察家们感到吃惊的是平静、有秩序和不仅是中国专门当局的、而且是全体居民的救援的及时。而且涉及的是相当大量的居民，在北京，受到波及的是几百万居民。此外，这一现象还不是唯一的一次。一年前，距北京约三百五十公里的一个地区遭受了地震，在那次也可以看到，中国人有把握地对待这一事件，而且，一些欧洲的观察家注意到，那次是早有预防的。那次地震事实上早在前年夏天就被“预测”到了，从那时起，整个地区处于警戒状态，一九七五年一月，由于搜集到的情况表明震中正在转移，警戒状态扩大到了这个国家的东北。一九七五年二月四日，果然在东北发生了地震。
几百万人预防了八个多月。在如此长的时间里中国人怎么能如此准确地对这场灾难进行了预防呢？他们的预报工作使用了什么方法、设备和设施呢？了解一下情况就会知道，中国人使用的办法是简单的，如果不说是初步的话。但并不因此而效果不大。我们在这里刊登的这些材料就是中国人在那八个月和唐山地震前几个月里组织一个广泛细致的地震情报和预防地震网所使用的基本工具，如果不是唯一的工具的话。
中国人认为，地震是可以预测的。现在还不是那么准时，更不是绝对准确，地点也可能相差上百公里。大约的估计似乎是冒险的。欧洲和美国的地震学家们都认为，中国人用我们刊登的这些初步的方法进行的努力迄今为止还只是在地震方面的这样一种努力：使地震学从“今后的科学”、从对地质现象的抽象研究变成为一种真正有实用价值的学科。中国人的基本想法是，尽可能多地搜集和整理有关大自然的活动的材料，同时要对人民群众负责。结果如何呢？看到我们在这里刊登的这些材料的读者会想起，他在儿童时期在学校里看到过类似的东西，会想起农民中流行的学识。中国人的发明确实是发现了组织起来的现代意义。

显示原版>>

Previous:共同社述评《社尼政权面临重大危机》/《华盛顿邮报》自曼谷报道：《泰国人担心军人统治卷土重来》

Next:日报报道：《外务省与苏大使会谈再次邀请苏首脑访日》


《白杨树之战》

出版日期:1976.08.25
         期次:6450
         版次:3
         栏目:\[第三版]
眉题:美刊关于美在板门店进行军事挑衅的报道
文章正文:
【本刊讯】美国《新闻周刊》八月三十日一期（提前出版）刊登一篇文章，题为《白杨树之战》，摘要如下：
（此文由米尔顿·本杰明同驻在板门店的霍尔格·詹森及在华盛顿的劳埃德·诺曼一起合写）
天方破晓，军队便出动了。当Ｆ—４鬼怪式飞机和Ｆ—１１１战斗轰炸机在上空盘旋的时候，一批精心挑选出来的由三十名全副武装的美军组成的巡逻队越过了朝鲜非军事区，并进入了板门店的停战村。在东面，三架巨大的Ｂ—５２轰炸机沿着非军事区的南端飞行，撒下了金属反射体以使北朝鲜的雷达辨不出方向。离板门店一英里远的地方，一支由三百名美国和南朝鲜士兵组成的快速反应部队——这些人脸被烟灰弄得黑黑的、穿着防弹上衣、手里拿着自动武器——紧张地等待着。当这支美国巡逻队包围它的目标——一棵四十英尺高的诺曼底白杨树——时，二十六架武装直升飞机在这支美国巡逻队的上空保护性地盘旋。这些士兵们用一个链锯迅速锯倒了这棵树，然后，作为额外收获，又砍倒了附近的另外两棵树。他们的象征性的惩罚使命完成了，这支巡逻队未放一枪地撤回来了。
这一行动在美国几乎没有掀起什么波动，但是，这是一九六八年“普韦布洛号”事件以来分裂的朝鲜半岛的紧张局势发展到最高点的一周中的高潮。在本周早些时候，北朝鲜人用斧子野蛮地杀死了两名陆军军官，当时，他们正护卫一个南朝鲜的工作小组修剪这棵白杨树。三天后，美国人砍倒了这棵树。由于非军事区两边有一百多万军队都处于全面戒备状态，国务卿基辛格缩小了这一报复行动，命令美国只限于用一句温和的话宣布这一任务。在公开场合，共产党人指责华盛顿进行了一次严重“挑衅”和“制造一种恐怖的战争气氛”。但是，与此同时，《新闻周刊》获悉，北朝鲜人要求在板门店同美国高级代表举行一次秘密会议，而且几乎承认，他们引起这场风波是犯了一个错误。不是挥刀舞剑的时候残酷杀害两名美国军官的时候，正是绝大多数美国人和他们的政治领导人全神贯注于共和党全国代表大会的紧张斗争的时候。福特总统发表一项声明指责北朝鲜进行“谋害”，而且警告说，“由此产生的后果”将全部由北朝鲜承担责任。美国还派出几个中队的Ｆ—４飞机和Ｆ—１１１飞机前往南朝鲜，并下令以航空母舰“中途岛号”为首的海军特混舰队驶往朝鲜水域。但是，福特在这次袭击发生后四十八小时发表的受名演说中没有提到朝鲜事件。
世界上的共产党超级大国中国和苏联似乎也迫切希望这一事件平息下来。但是，两个朝鲜则处于过度紧张状态，北朝鲜人整整一个星期来似乎是在摩拳擦掌——虽然不是要同美国摊牌。
发生谋杀事件后一小时，华盛顿收到了关于这件事的消息。首都许多处理危机问题的高级人员都不在华盛顿。五角大楼一位值勤官员把这些消息转给国家安全事务顾问斯考克罗夫特，他当时便把这些消息告诉福特总统。总统然后用电话同还在华盛顿的基辛格交谈。象征性的姿态第二天下午，基辛格、中央情报局局长布什和高级军事领导人举行了华盛顿特别行动小组（政府应付危机的高级小组）的小型会议。与会者一致认为，北朝鲜人的袭击似乎是预谋的。共产党人的动机仍然不明，但是布什说，没有证据证明要以武力向非军事区推进。这个小组考虑了各式各样的抉择，其中包括在北朝鲜港口布雷。但是很快就一致认为，需要作出较富有象征性的姿态：砍倒那棵白杨树。有人建议，砍树的一个办法是向这棵树投下激光制导的“灵巧”炸弹。然而在当时，特别行动小组决定只建议使驻南朝鲜美军处于戒备状态并加强在那个地区的美国空军和海军力量。
第二天上午，参谋长联席会议把驻朝鲜美军的战备状态提高到三级防御状态（最低级是五级防御，一级防御是作战状态）。接着基辛格对特别行动小组说，总统已经决定增派军用飞机和海军舰只到南朝鲜。轰炸白杨树的主张被放弃了，因为这会使美国首先采取战争般的行动。相反，福特总统亲自决定，一批美国兵将进入板门店共同警备区，把树砍倒。不开枪
——除非反复无常的北朝鲜人开始做某些事情。抗议：弗鲁登海军少将指责北方就在四小时之后，韩将军要求同弗鲁登海军少将举行秘密会晤。这两名军官各在一名助手和一名译员的陪同之下谈了十三分钟。韩的语气是温和的和和解的；他实际上承认，杀死博尼法斯和巴雷特是一个错误，并且说，这场殴斗是一个意外事件。美方代表认为他说这些话是北朝鲜设法使局势缓和下来并以同样态度回答。
但是此事不一定就此了结。在过去二十三年中，平壤一再向美国和南朝鲜挑战，找岔子的边境事件一个接一个，对在南朝鲜的四万二千名美军来说，白杨树事件只是一场看不到尽头的消耗战中的一次小冲突。

显示原版>>

Previous:《曼谷邮报》社论：《是迅速考虑的时候了》

Next:白宫新闻秘书内森说福特希望和平但也要朝鲜不怀疑美国的坚定态度


《曼谷邮报》社论：《是迅速考虑的时候了》

出版日期:1976.08.25
         期次:6450
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】泰国《曼谷邮报》八月二十日发表题为《是迅速考虑的时候了》的社论说：
正如许多议员所指出的，巴博呆在国内一事可能会被左派或右派组织用来制造骚乱。左派分子会找到一条理由来努力使公众支持他们，以达到他们自己的政治目的。还有人表示担心，军方可能利用巴博将军问题来纠集希望以强有力的政府取代软弱政府的各种势力。
看来许多政界人物怀疑巴博的确是由于健康状况才回国，还是旨在重新夺取政权。他们不能肯定军方会忠于民主党政府。结果，在这位将军呆在泰国的问题上人们的感情就很冲动了。

显示原版>>

Previous:巴博被迫离泰去台湾

Next:《白杨树之战》


《美国认为北朝鲜声明是“积极步骤”》

出版日期:1976.08.25
         期次:6450
         版次:3
         栏目:\[第三版]
眉题:美新处报道美国务院发言人谈板门店事件
文章正文:
【美新处华盛顿八月二十三日电】题：美国认为北朝鲜的声明是“积极步骤”
国务院认为，北朝鲜对打死两个美国军官的事件表示遗憾的声明是一个“积极的步骤”。但是它说，美国坚持要北朝鲜对我们在朝鲜非军事区的“人员的今后的安全”作出保证。
国务院发言人芬塞思八月二十三日说明了美国的立场，他说，华盛顿已经要求八月二十四日在板门店召开军事停战委员会会议，以便让北朝鲜人作出这种保证。
在国务院例行的每日记者招待会上，芬塞思说，他想对八月十八日杀害两名美国人和八月二十一日北朝鲜主席金日成的表示遗憾的口信发表三点意见。
１、“我们注意到了北朝鲜的声明对事件表示遗憾，我们认为这是一个积极的步骤。”
２、“但是尽管如此，这并不改变这样一个可悲的事实，即两名美国军官无端地被残酷打死。”
３、“因此，我们要求军事停战委员会明天举行会议，坚持要北朝鲜对我们在非军事区的人员的安全作出保证。”
几名记者对发言人说，看来，他目前关于这一事件的讲话比国务院八月二十二日发表的关于金主席的口信的说法的调子低多了。
芬塞思回答说：“我们昨天的确说过，声明是北朝鲜人间接承认他们采取这一残暴行动是错误的，我今天进一步把它说成是一个积极步骤，就它所走的路子而言，是个积极步骤。”
他对提问者说，自美国和北朝鲜的各级代表八月二十一日在板门店开会以来，北朝鲜人没有再发表看法，也没有举行新的秘密会议。
芬塞思拒绝“猜测”，如果北朝鲜人拒绝保证不再发生类似事件的话，美国将作何选择。
记者问如果华盛顿得到了北朝鲜的保证，它是否认为事件就结束了，芬塞思只是说，“这当然会改善目前的气氛”。
这位发言人说，美国驻南朝鲜的部队仍然处于所谓的三级防务状态，比通常的准备状态所需要的高一级。
但是他说，国务院八月十八日下午为处理这一事件建立起来的特别小组已于八月二十二日解散。
【美联社华盛顿八月二十三日电】芬塞思在同基辛格国务卿磋商后会见记者们的时候说，美国在明天举行的停战委员会会议上将坚持这一立场：当“我们的人员”在把北朝鲜和南朝鲜分开的非军事区活动的时候“不得被伤害”。
这位发言人澄清基辛格上周提出的要北朝鲜人“赔偿”的要求说，基辛格考虑的是平壤的保证而不是对被打死军官的家属进行赔偿。
【路透社华盛顿八月二十三日电】美国政府昨天曾说，美国认为，北朝鲜关于板门店事件的口信是“不能接受的”，但今天认为，北朝鲜对美国的两名军官被北朝鲜士兵杀死的事件发表声明表示遗憾是一个“积极的步骤”，同时要求明天在板门店举行军事停战委员会会议，“坚持要北朝鲜对非军事区我方人员的安全作出保证”。
人们认为，美国对北朝鲜口信的态度的明显改变表明美国努力使两名美国军官被杀造成的美国和北朝鲜的争执宣告结束。

显示原版>>

Previous:日《军事研究》文章：《苦恼的苏联》

Next:巴博被迫离泰去台湾


《战天灾，除人祸》

出版日期:1976.08.25
         期次:6450
         版次:4
         栏目:\[第四版]
眉题:赵浩生在纽约“关怀震区大会”上演讲
文章正文:
【本刊讯】香港《大公报》八月二十一日刊登赵浩生在纽约“关怀震区大会”上的演讲，题目是《战天灾，除人祸》，摘要如下：
今天纽约区的中国人因为关怀中国冀东地区的地震，大家自动的到这里聚会，这个聚会有三个目的：第一是向受灾人民表达我们的慰问，第二是向抗震救灾的英雄献上我们衷心的敬意，第三是揭穿少数幸灾乐祸的民族败类企图趁火打劫的阴谋。
当我们听到冀东发生强烈地震的消息时，我们对灾区生命财产的损失感到关怀，但绝没有悲观绝望的感觉，因为每一个对新中国有正确了解的人都知道，今天的中国已不是二十多年前的中国。二十多年前，英勇的中国人民在中国大陆上扫除了帝国主义、封建主义和官僚资本主义的三重人祸之后，在社会主义建设中，不但历经天灾战无不胜，并且以人定胜天的坚强意志主动的向大自然挑战，为害千万年的黄河，飞沙走石的戈壁沙漠和喜马拉雅山的世界最高峰，都被英勇的中国人民征服了。中国人民更以自力更生、艰苦奋斗的精神，粉碎了帝国主义的封锁，击败了社会帝国主义的控制。这一切都清清楚楚的告诉我们：善于战天灾、除人祸完全掌握了自己命运的中国人民，应付这次冀东地震是绰有余裕的。
我们读到许多自灾区撤退出来的外国记者、外宾的报道，他们对中国人民的英勇、镇定和高度组织性、纪律性，没有一个不表示由衷的敬佩。
从地震的消息传到美国的那一天起，我们就不断从电视上看到从容移住到室外的北京居民，十三陵水库上广大强壮的抢修队伍，护士怀抱中的新生婴儿，堆积如山的救济物资和慰问团与受灾群众的亲情相聚……。这使我们想起旧中国每逢灾害饿殍遍野，一片废墟的悲惨景象，如此新旧对比，面对着电视上的动人画面，使我们激动得禁不住的热泪滚滚。作为一个身在海外的中国人，我们怎么能不为祖国的强大和人民的英雄气概感到骄傲呢！
但是想不到逃到台湾的那一小撮人祸余孽竟把这次震灾当作天赐良机，大搞其幸灾乐祸的反共宣传和趁火打劫的敛财活动，这实在是卑鄙污浊无耻之极。
蒋政权统治大陆期间，贪官污吏横行霸道，因而有“中华官国”之称。加上十年九荒，灾患频仍，又被叫作“中华灾国”，如此天灾人祸，互为因果，人民生活水深火热。以我的老家河南为例，就有水、旱、黄、汤（恩伯），外加蝗虫和各种瘟疫年年为害，就水灾说吧，蒋政权年年嚷着治黄、导淮，可是我们住在黄河淮河边上的人，却没有一年不遭水灾。我在开封读书的时候，黄河发水，当时河南省主席刘峙准备好飞机逃走，山东省主席韩复渠竟秘密派兵到河南掘堤，企图水淹河南，保住他山东的地盘。蒋介石的“气魄”更大，抗战期间，他竟下令炸决黄河花园口阻挡日军，结果日军没挡住，华北数省都被黄水淹没，千百万同胞惨遭溺死。
蒋政权的官员还有一个普遍的特性，就是见灾心喜。正象他们擅于发“国难财”“接收财”一样，他们也擅于利用灾害发“赈济财”。一有灾荒，他们不管灾民死活，先搞募捐运动、义务戏、赈灾捐、救济税，名目繁多，最后都进入贪官污吏、奸商、恶霸的私囊。这和华国锋总理带领的慰问团与灾民亲人般打成一片的动人情况，真是两个世界。
更可耻的是，蒋政权擅于利用灾害向外国——特别是美国乞讨，甚至不惜工本和外国广告商签下合同，把灾情、灾民和灾区惨不忍睹的新闻、照片以最乞怜哀告的文字写出发表，象“一块钱，一条命！”的口号，把中国人命形容得贱如草芥。这种年复一年的宣传，使外国人认为中国人个个都是乞丐、难民，外国人因而又给蒋政权加了一个新的封号叫“中华丐国”。这种叫街似的自虐宣传，引起外国人的施舍，出卖民族自尊的蒋帮官员就本利兼收大发洋财。
蒋帮除了擅于向外国乞讨外，华侨也一向是他们借灾敛财的对象。他们平时对孤悬海外的华侨不闻不问，一要捐钱就想起华侨。华侨虽然求生不易，但为救国捐钱总是有求必应，蒋帮就利用这种乡土之情百般敛财，于是救国、救灾、祝寿、献机、公债、奖券……花样无穷。如此沿袭下来，捐钱救国就成了华侨的一种传统。这次冀东地震，华侨闻讯立即自动要求捐款，但发现祖国的政策是自力更生，对大家的好意心领婉谢，许多华侨不免感到若有所失。
但是倘若我们冷静的想想，就会发现华侨捐钱救国的传统思想虽然没有变，但是我们的祖国可变了！今天的祖国，是只令我们爱，而不需要我们救了。今天的祖国繁荣强大，给华侨带来的是荣誉和自尊，不再使华侨感到羞辱难堪，不再把华侨当作政治本钱和摇钱树了。这，不正是华侨世世代代梦寐以求的祖国吗？！蒋帮的反共宣传说拒绝外援是违反中国“传统”，这是他们乞讨成性的传统，不是独立自主、自力更生的新中国的传统，我们要打破这个无耻的传统，作一个可以挺起腰杆子的中国人！
蒋帮宣传中最荒唐的一点就是说这次地震是“天意”，这实在要让人笑掉大牙。任何人都知道，地震是一种自然现象，地球上每年大大小小要发生五十万次的地震，中国最早的史书和文学作品中有很多记载。蒋帮如此嚼舌，足以说明他们自觉“气数”已尽，只有“天”可以救他们了。
冀东地震发生后，蒋帮在各方面都充分显示出其幸灾乐祸的心情。幸灾乐祸本身，就是一种最无耻最没有出息的表现；但蒋帮的心情并不只此，更重要的是，蒋帮感到，他们唯一的靠山美国的风声不好了，他们已经看出，今天在美国，多数人都认为中美邦交的正常化势在必行。这情势使他们心惊胆怕，昼夜不安，忽然听到冀东地震，就如天降良机立刻大肆渲染，借此压惊壮胆。
今天蒋帮的处境是：对外，不论他们如何摇尾乞怜，美国要和中国建交，非要抛弃蒋帮不可；对内，不论蒋帮特务如何镇压控制，台湾同胞一定会回到祖国的怀抱。伟大英雄的中国人民善于战天灾、除人祸，冀东的地震算不了什么，逃到台湾去的那一小撮人祸余孽更不堪一击。台湾一定要解放，祖国一定要统一。当那一天到来的时候，中国大陆的同胞会满怀亲情伸出他们的双臂，迎接自己的骨肉兄弟到大陆上去，尽情的周游壮丽强大的祖国，参观更繁荣更美好的冀东地区。

显示原版>>

Previous:白宫新闻秘书内森说福特希望和平但也要朝鲜不怀疑美国的坚定态度

Next:美《曼彻斯特联合导报》书评：《投降并发症 探索基辛格的政策》


时事社报道：《三木和大平会谈破裂》/《福田表示决心使三木下台，说国以新体制迎接大选》

出版日期:1976.08.25
         期次:6450
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京八月二十三日电】题：三木和大平会谈破裂
三木首相二十三日下午在首相官邸同大平藏相举行会谈，围绕当前政局问题交换了意见，历时二时十五分。会谈时，首相强调了如下三点：（一）早日召开国会临时会议；（二）继续查明洛克希德问题；（三）与此同时，要不断与福田副总理和大平藏相举行会谈。首相还要求藏相予以合作。但是藏相鉴于认为以现体制不能渡过国会临时会议，强调有必要在召开国会临时会议之前实现人心一新，于是会谈以破裂而告终。
这次的“三木大平会谈”是继三木和福田会谈之后举行的。首相提出召开国会临时会议与政局问题分别处理的方案，间接地表明在国会临时会议上不解散众议院的意向，以此呼吁继续举行三木、大平、福田会谈。
对此，大平藏相强调，财政特例法等遗留下来的立法案的处理问题是应迅速解决的“重要国务”。同时他还说：“尽管这些悬案的处理是暂时的，但政府是不能处理的。不通过国会不能解决。因此，当前的课题是，首相谈论大选前，要考虑现内阁能否赢得大选。”
这番话表明，他认为依靠三木体制不能渡过国会临时会议，他对首相对政局的态度只是“听了听”而已。这次会谈的结果，更明确了三木首相与大平藏相之间对时局的认识存在着不可弥补的差距。大平藏相在会谈后会见记者时说：“关于今后的行动，将同福田副总理和确立举党体制协议会的人们商量”。这表明他将以坚定的决心对待在国会临时会议之前实现人心一新的问题。
【时事社东京八月二十三日电】题：福田副总理表示决心使“三木下台”，说要以强有力的新体制迎接大选
自民党福田派（八日会）二十三日上午在都内一家饭店召开紧急全体会议，为迫使“三木下台”——政权更迭而加强了团结。福田副总理首先发表了谈话。他强调：“自民党只有以洛克希德事件为转机，建立强有力的新体制迎接大选，否则不能在大选中赢得胜利。我决心本着这种想法，处理局面。”他表示决心说，应该在解散国会进行大选之前，实现三木首相下台，在新政权的领导下，迎接大选。福田副总理的态度是：如果取得首相作出下台的明确保证，就让三木首相召集国会临时会议，处理财政特例法案等悬而未决的问题，而且我要给予合作。在处理完悬而未决的问题之后，解散国会之前，实现三木首相下台。要以这种方针来引导政局发展。
福田表明了他的政见：在解散国会和大选前实现“三木下台”，更迭政权，在新政权下迎接大选。副总理还表明了以重大决心来改变政局的想法。
【时事社东京八月二十三日电】自民党船田派二十三日下午于都内平河町事务所召开大会，商定要严格遵循确立举党体制协议会要求“三木下台”的方针。

显示原版>>

Previous:日本《信使周刊》文章：《日共和苏联为三木政权输氧滴液》

Next:日《军事研究》文章：《苦恼的苏联》


巴博被迫离泰去台湾

出版日期:1976.08.25
         期次:6450
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷八月二十二日电】泰国陆军元帅巴博·乍鲁沙天于今天飞回台湾过流亡生活，同时，政府领导人要求人们保持平静，学生们也结束了数天来大规模的、有时是流血的示威。
国防部长他维·社尼翁对记者说，巴博只是希望回到自己的祖国来，“他回来并没有什么阴谋”。
他维说，“他的离开是为了国家的利益”，又说，巴博显然是由于昨天爆发了反对他的示威而赶紧离开泰国的，在那次示威中，有两名学生被打死，约四十名学生被打伤。
他维说，看来，学生对于社尼·巴莫总理政府的威胁也和六十五岁的巴博的威胁一样。据传巴博目前视力衰退，心脏也有毛病。
他说，“我个人认为，如果大学生不散开，那就意味着他们要推翻政府。”
与此同时，泰国全国学生中心秘书长索探·森巴吞说，这个学生组织向政府提出了三项要求。
泰国全国学生中心要求社尼政府对巴博和另外两个被赶下台的领导人他侬·吉滴卡宗和他的儿子纳隆·吉滴卡宗（他们两人都流亡在国外）进行调查。它还要求政府对帮助巴博于八月十五日秘密潜入泰国的人予以逮捕，并要求对袭击泰国全国学生中心星期六的集会的右翼分子采取行功。

显示原版>>

Previous:《美国认为北朝鲜声明是“积极步骤”》

Next:《曼谷邮报》社论：《是迅速考虑的时候了》


白宫新闻秘书内森说福特希望和平但也要朝鲜不怀疑美国的坚定态度

出版日期:1976.08.25
         期次:6450
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社科罗拉多州韦尔八月二十三日电】白宫新闻秘书内森今天说，福特总统希望和平，但是也想确保北朝鲜不会怀疑美国的坚定态度。
内森在福特的度假别墅对记者们说，“美国热切希望进行合作，共同缓和紧张局势，但是我们想确保没有错误估计我们在这个地区的坚定态度。”
在谈到北朝鲜杀死两名美国军官一事时，内森谈到福特个人的想法：“表示遗憾，表示这件事是一件使人感到遗憾的事件，却不能补偿两位美国军官的生命。”

显示原版>>

Previous:《白杨树之战》

Next:《战天灾，除人祸》


美《曼彻斯特联合导报》书评：《投降并发症 探索基辛格的政策》

出版日期:1976.08.25
         期次:6450
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《曼彻斯特联合导报》八月十六日在《每周一书》的栏目中刊登沃尔特·克雷斯的一篇书评，题为《投降并发症》，《探索基辛格的政策》，摘要如下：
在苏联的独裁政权同美国的关系中，随着基辛格这位卓越的和平战士的出现曾有过一段欢快的时期，但是在使人清醒的现实的光芒之中，已经早已烟消云散了。
至今仍然容易上当受骗的美国公众的很大一部份，已开始认识到在同苏联独裁政权打交道时不可能和平共处。
许多长期闭眼不看现实的追求和平的人已经痛苦地看清楚，即美国决不能再有这样的一位总统，他声称相信，在实现任何目标方面都可以得到苏联的充分合作，而不会使世界变得软弱和平安得为苏联共产党所征服。
正如《符拉迪沃斯托克的伏击》一书的作者那么敏锐地指出的，富兰克林·罗斯福在德黑兰和雅尔塔进行了试验，没有成功；杜鲁门在波茨坦进行了试验，没有成功；艾森豪威尔在戴维营和巴黎进行了试验，没有成功；肯尼迪在维也纳进行了试验，产生了一九六二年的古巴导弹危机；尼克松在莫斯科和华盛顿进行了试验，得到的收获是灾难性的缓和与对第一阶段限制战略武器协议的背叛；福特在符拉迪沃斯托克首脑会议上进行了试验，得到的是隐藏着轻蔑和卑鄙的圈套的伪善欢迎。
鉴于这些历史事件的实际情况，施拉弗利和沃德认为，美国在二百周年纪念时所面临的危机并不是技术方面或者甚至是资金方面的危机，而是领导方面的危机。
本书作者认为福特总统是一个被手下人牵着鼻子走的国家首脑，因而致力于继续执行使美国“在战略上下降到劣势地位和使美国搞缓和的政策。”
作者说：“作为一个国家，我们知道，任何总统都会犯错误。但是我们坚决认为，这些错误至少是他个人的错误。”
施拉弗利小姐以在她的其它的著作中所使用的同样严厉的言词谴责基辛格患有一种“投降并发症”。
她写道：
“只要我们有一个驾驭着制定美国总战略的易于投降的失败主义者，当然我们就不可能重建对我国的生存极为重要的战略威慑力量。”
她又说：“要是他能够继续用欺骗的办法使总统和人民相信，我们并不需要新的战略力量，而且即使我们去生产这种力量也不可能及时得到，那么我们也不可能希望生存下去。”
为了证实对基辛格的“投降并发症”的指责是有根据的，她引用了最近退役的海军作战参谋长、参谋长联席会议成员埃尔莫·朱姆沃尔特将军所说的基辛格在一九七○年对他说过的话。
朱姆沃尔特在他写的《在岗位上》这本书中，透露了他对同国务卿进行过的一些机密谈话的追述。
据说，基辛格曾经说过：“美国的全盛时期过去了，今天是苏联的全盛时期。我作为国务卿的任务是通过谈判争取到现在可以达到的、最容易被人接受的二等地位。”
两位作者认为，美国人民确实需要知道，对基辛格的这种指责是否确凿，这是生死攸关的事。如果这种指责证明是错误的，那么他有公开免除对他的这种指责的权利，即他故意使美国从具有压倒优势力量的地位下降到濒临于战略上投降的边缘。
但是，如果这种指责是正确的，即基辛格过去一直而且现在继续故意通过秘密谈判，取得一种会使美国在苏联最后通牒面前投降的军事劣势地位，那么这种背叛出卖行为不光危及我们的自由、生命和命运。西方的文明将被毁灭，世界各处的自由和宗教也将被毁灭。
施拉弗利和沃德认为，这个问题应当向全国全面披露，国会应当进行一次不受挑战的客观调查。回答基辛格是否说过这种有投降思想的话对我国的生存来说是重要的。两位作者认为，这件事在报纸上刊登的标题应比水门事件大，占的版面应比水门事件多得多。
书中说，“尽管水门事件威胁到我们曾经是神圣的荣誉，但是它没有威胁到我们的生命、我们的命运以及美国的独立。”
书中有力地指出了这样一点，即不论是基辛格是否像指责的那样说过这些话，还是说过差不多的话，在过去八年中，美国在同苏联的关系中丧失了战略力量是一个既成事实。
他们写道：“现在的问题是，基辛格这样做会不会是故意的。”
两位作者说，一九七五到一九七六年报纸上刊登的二十几篇文章证实了基辛格的悲观主义或失败主义，并证明朱姆沃尔特将军所说的他同基辛格的谈话的内容大概是可靠的。最有权威的一篇文章是基辛格在华盛顿的最亲密的朋友约瑟夫·艾尔索普撰写的。

显示原版>>

Previous:《战天灾，除人祸》


日《军事研究》文章：《苦恼的苏联》

出版日期:1976.08.25
         期次:6450
         版次:2
         栏目:\[第二版]
文章正文:
说苏联一再增强军事力量，加紧出口武器，加强商船船队，试图超过美国，称霸世界。但由于苏联农业危机、重工业和轻工业失调、技术落后等各种原因，使苏经济一直处于停滞不前的状态
【本刊讯】日本《军事研究》八月号刊登日本广播协会电台国际部增田纯男的一篇题为《苦恼的苏联》的文章，摘要如下：（原文提要：苏联在拼命追赶美国，但是，能否克服其内部存在的弱点？）
超级强国苏联一再增强军事力量，加紧出口武器，加强商船船队和渔船船队，并试图逐一超过美国，称霸世界。但是，剥开画皮一看，苏联则由于农业危机、重工业和轻工业失调、技术革新落后、经营管理无能等各种原因，经济一直处于停滞不前的状态。
于是在三月召开的苏共第二十五次代表大会上，由于追究农业政策失败的责任，波利扬斯基被免去了农业部长的职务；在新开始的第十个五年计划中，摘下了一度挂起的优先发展消费物资的招牌，提出了用重新发展重工业和振兴农业这种双管齐下的办法来实现经济由“量的发展”到“质的发展”的变化和提高效率。
但是，苏联要推行这种政策就需要同西方各国进一步加强经济交流和技术交流，就需要执行缓和紧张局势的外交路线。然而，苏联的缓和紧张局势的政策是受到西方各国的怀疑的。尽管勃列日涅夫总书记亲自提出了新的和平纲领，争取实现裁军，建立亚洲安全体制，签订不使用武力条约，缔结美苏第二次限制战略武器协定，但是并没有进展。
这些计划所以没有实现，是因为美国及西方各国对苏联增强军事力量有戒心，对苏联国内实行思想控制不满。现在，苏联就安哥拉问题强调说：“缓和紧张和民族解放斗争是并行不悖的”。正如这种情况所表明的那样，苏联对同西方之间的意识形态的争论和国内外的反社会制度的活动，仍然采取严厉的态度。这种态度究竟能否使苏联所必需的同西方的缓和紧张局势的政策取得进展，值得怀疑。
从各种意义上来说，苏联共产党本身正在发生变化。在国内需要解决经济发展所带来的问题；在国外，同其他共产党的步调不一致，特别是传说要取得政权的西欧共产党摆脱苏联和批评苏联的政治体制。可以说这提出了同意识形态有关的重大问题。
因此，让我们在谈谈苏联的各种问题的同时也来看看苏联的现状。军备和援助的重担虽说苏联经济停顿起因于农业萧条、重工业和轻工业失调、技术革新落后，但是，不容忽视的是，其根本原因在于苏联经济本身肩负着庞大的国防费用和对外援助的重担。因此可以说，苏联经济还没有足够的力量来满足国民希望过富裕的消费生活的要求。
现在让我们看看苏联的军事预算吧。据说，从一九六二年古巴危机以来，每年增长百分之三至百分之五，现在的军事费用占国民总产值的百分之十五以上。而美国的军费则占国民总产值的百分之五点四。一九七四年，苏联的国防费为九百三十亿美元，而美国的国防费为七百七十九亿美元，双方相差很大。因此，美国的戒心越来越大，对苏联越来越不信任。美国认为，用不了多久，包括核力量在内的军备均势就会崩溃，苏联就会居于优势。正如福特总统说要采取“以实力维持和平”的政策所表明的那样，形势将要求美国一面维持缓和，一面增强国防。这将再次加剧美苏的扩军竞赛。这也是苏联感到头痛的问题。
另外，苏联为了向世界各地渗透，施加影响，正在提供庞大的军事援助。据美国国防部安全援助局局长布什不久前在美国众议院外交委员会说，苏联自一九五五年以来，向第三世界的三十八个国家，以非常有利的条件提供了价值一百五十亿美元的武器援助。
另一方面，苏联现在同包括亚洲、非洲、中南美洲的四十五个国家在内的世界六十五个国家签订了经济技术合作协定。一九七二年，苏联通过援助出口的机械、设备、资材的金额达九亿卢布。同一年苏联还通过援助方式在世界各国建立了五百二十个工厂。苏联同先进国家在积极地进行援助竞赛。
这种军备和援助的沉重压力对苏联经济有巨大的影响，这是不可忽视的。赤字达二十七亿之多西方先进国家为了避免它们在石油危机后发生的经济萧条、通货膨胀以及因此出现的经济危机而进行了艰苦的斗争。这种危机当然也对进口西方先进国家的技术和成套设备的苏联，产生了重大影响。就是说，苏联在进口成套设备和技术的同时，也被迫进口了西方国家的经济萧条和通货膨胀。目前发表的苏联一九七五年的贸易收支的赤字达二十七亿卢布之多。前一年盈余二十亿卢布，因此这样剧减是创纪录的。
克里姆林宫迄今一直设法减少赤字，去年把向经互会国家出口的原油价格从一桶三美元提高到八点一美元，一举提价二倍；另外还传说卖掉了价值十亿美元的黄金。但是，这些措施并未发生效果。
苏联既然不能制止经济方面已经开始的缓和，那末今后如何消除随着扩大经济交流而继续增加的贸易赤字，就是重要的课题。
但是，长期薄弱的环节还是谷物生产。农业萧条，正象人们所说的是“苏联的致命弱点”那样，它是苏联最苦恼的问题。苏联的弱点是“农业”苏联迄今用庞大的农业投资来推行重农政策，但是，至今生产率依然很低，而受天气的影响很大，生产不稳定，每年要花费大约三十亿美元的宝贵外汇从外国购买谷物。这就是苏联的现状。
在五十年代即赫鲁晓夫时代，采取了开垦处女地、改进征购制度等对农民进行物质刺激的政策。一九六五年，勃列日涅夫总书记进行了巨额的投资，提出“农业不要由天气支配，而要由科学和人支配”的目标，并把重点放在改良土壤、实行机械化和化肥化，开始执行长期计划。
农业投资逐年增加，包括非生产部门在内，赫鲁晓夫时代的第七个五年计划（六一——六五年）投资六百五十八亿卢布，而第九个五年计划（七一年——七五年）则投资一千七百一十七亿卢布，其数量占国民经济总投资的三分之一。
但是，由于天气不好，苏联的农业依然是一个薄弱环节。而且，购买缺粮的数量是巨大的。苏联在一九七一年和一九七二年由于农业歉收而购买了二千八百万吨谷物。吃肉不如吃鱼苏联第十个五年计划，值得注意的一点是控制大量消费谷物的畜类的生产。
现在看一下第十个五年计划期间畜类的增产情况吧！牛肉，猪肉、嫩鸡等肉食增长百分之六点三至十点六（上一个计划增长百分之二十一），牛奶增长百分之七至十点九（上一个计划增长百分之九，大上一个计划增长百分之二十四），鸡蛋增长百分之十四至十七（上一个计划增长百分之四十四）。这些计划数字大幅度下降了。在第十个五年计划期间，苏联人口估计最少增长百分之五，因此平均每个人的食肉量，实质上没有增加。点缀第九个五年计划的“大幅度增加供应畜产物”的目标，在这次计划中大大后退了，苏联消费者将被迫再次过勒紧裤带的生活。
现在克里姆林宫考虑的是大力宣传“吃肉不如吃鱼”。逐年大幅度增产的苏联的渔获量，在这次计划中争取增产百分之三十至三十二。百分之二十至三十的水产用于家禽饲料，而且这样就可不必象购买谷物那样花费巨额的金钱低三下四地乞求外国，只要向大海大洋派出船只，就可以轻易地获得水产。
最近，莫斯科和索契等主要城市相继建立了专门卖鱼的超级市场“海洋”。这也是应付经常缺肉的一种措施，效仿日本人吃鱼，以补充国民需要的蛋白来源。
莫斯科的所有饭店和食堂，每逢星期四就贴出广告说：“鱼，味道鲜美，有利健康！今天的菜谱全是鱼制品”。长期习惯吃肉的市民，绝大多数还是喜欢吃肉而不喜欢吃鱼。据说，这些日子在拉脱维亚共和国首都里加，曾经零星地发生造船工人罢工事件，在罗斯托夫和基辅也发生过抗议商品缺乏，损坏市场部分店铺和商品的事件。苏联当局希望这种国民的不满不要指向“无肉日——食鱼日”。争取提高效率和质量勃列日涅夫政权在上一个五年计划期间曾下决心积极地引进西方技术和资金。为此，要始终维持现在的经济体制，同时要设法利用外部的刺激来重建经济。
但是，如果大幅度地改变经济体制，就会对党的体制、意识形态产生巨大影响，使之出现资本主义和自由化的现象，并且会有导致动摇政权基础的危险。因此，勃列日涅夫政权推行经济政策时是采取极其慎重的态度的。
另外，在一党专政持续了几十年，以党的官僚为中心的秀才们掌握一切特权的现状下，是反对进行威胁这种特权的改革的，这将助长不变更现行基本路线的保守性。
为了提高产品的质量，需要进一步发展科学技术，并将其成就迅速地运用于经济活动中，然而，苏联的一般产业中缺乏接受现代技术的人员和物质基础，这是最大的弱点。分散的行政是阻碍提高效率的原因。
二十四次党代会上曾提出优先生产消费物资，争取国民生活取得飞跃发展。但是，二十五次党代会却再次决定优先发展工农业，这使国民的美梦破灭了。这样一来，如果消费物资再次出现奇缺，而且不提高质量，那末国民的失望就会更大。对外政策困难重重不能不说，围绕苏联的国际形势是很严峻的。
首先，由于美苏搞缓和的影响，西欧共产党向苏联正统的意识形态提出了挑战，另外资本主义世界的通货膨胀和萧条使苏联的鹰派理论家集团增强了力量，这会起到牵制勃列日涅夫的缓和外交的作用。关于美苏缓和，对于苏联军事力量的增强和苏联在安哥拉的行动等，美国国会极为警惕，这将影响美国的对苏外交。而苏联最头痛的是，被称为克里姆林宫的长女的法国共产党放弃了无产阶级专政的原则。而且，意大利和西班牙等国的共产党现在也要追随法国共产党采取行动。
苏联在国际共产主义运动中，越是强调统一和团结，就越是会被其他国家的友党认为是控制和强加于人，结果就会招致分裂和反对，同中国，坚持进行意识形态方面的斗争；在东欧，自由化的速度在加速；在西方，现在受到增强了力量的共产党的挑战。在今后的国际共产主义运动中怎样理解和对待这些友党的独立自主路线——这是苏联所面临的课题。
在外交方面，据料苏联会在这三个主要方面下功夫：（一）美苏协调；（二）在欧洲推行缓和外交；（三）积极介入亚洲。
虽说美苏间的缓和活动出现了阴影，但是，美苏协调的基本路线并未改变。苏联强调由美苏超级大国来维持世界和平，试图使第二次限制战略核武器谈判早日达成协议。在欧洲，为了在全欧安全保障首脑会议达成协议的基础上搞缓和，而要通过同西欧扩大经济关系，以谋求重建本国经济。另外，据料苏联今后将利用实现了全欧安全保障的势头，把矛头指向亚洲，寄大希望于越南，同时谋求同亚洲各国实现关系正常化，以实现亚洲集体安全保障体制。其中，同亚洲的大国日本，在领土问题上保持着对立，但是，在经济方面则引进日本的技术和资金，以求克服本国的经济萧条。总之，苏联对日本是采取主动接近的态度的。
苏联革命已经六十年了，它已成为世界上的超级大国，它想在军事力量等方面超过美国，成为世界第一强国。但是，国内的问题实在太大了，所以说它要想实现成为世界第一强国的美梦，还是遥远的。

显示原版>>

Previous:时事社报道：《三木和大平会谈破裂》/《福田表示决心使三木下台，说国以新体制迎接大选》

Next:《美国认为北朝鲜声明是“积极步骤”》


日本《信使周刊》文章：《日共和苏联为三木政权输氧滴液》

出版日期:1976.08.25
         期次:6450
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《信使周刊》八月二十七日一期（提前出版）刊登一篇文章，题目是《日共和苏联的可怕蠢动——为垂死的三木政权输氧滴液》，摘要如下：（原编者按：由于田中角荣这位身居高官显宦的大人物被捕的影响，自民党陷于一片混乱。大平和福田合作，中曾根干事长遭到怀疑，等等，三木体制也已成风前之烛，朝不保夕。尽管如此，三木首相还想通过查明洛克希德事件渡过政局难关。本文试探讨在幕后蠢动的“日共和波利扬斯基合作”这个洛克希德事件以后的重大阴谋）揭开三木、波利扬斯基、不破“接近说”的内幕之内幕平河俱乐部的一位负责报道自民党的政治部记者Ａ先生说：“三本面临椎名的政变活动，早已被财界唾弃，现在又遭到大福合作的威胁，而且他的唯一依靠中曾根干事长也弄得满脸‘黑灰’。然而，实际上他还是精神饱满，神气十足的。虽然在田中被捕的当天他作了不愉快的姿态，但是从第二天起就悠然自得了。”什么原因呢？记者Ａ先生自己作了如下的解释：
“原因之一当然在于他掌握着洛克希德事件的美国方面的资料。但更为重要的还在于他确认各在野党没有采取参与‘打倒三木’的行动。只要他清楚地知道在野党方面不拖他的后腿，无论椎名还是大福合作，对三木来说都不是决定性的威胁。而造成这样一种形势的，不是别的，正是他的参谋石田博英所使出一招绝技。”
那么，这招绝技是什么呢？最近在一些人当中流传的一种说法是解开这个谜的一个关键。那就是“宫本（日共委员长）、石田会谈”说和“波利扬斯基活动”说。这两者，可以说是一套把戏。评论家Ｑ先生，也是一位奔走于政党派系中间调解争端的知名人物，他说：“据我得到的情报，宫本和石田今年五月到六月间曾秘密地举行过会谈。会谈的题目是具有很大的现实意义和政治意义的。用一句话概括起来说，似乎就是现在使三木政权继续存在下去对于整个政治有什么样的益处？”
评论家村田晃先生就“宫本、石田会谈”一说的背景作了如下分析：“三木派和共产党中间有接触，大概是确实的。我得到的情报说三木派的年轻议员盐谷一夫负责对共产党的工作。但是我认为，这与其说是三木派的主动的行动，莫如说是由苏联驻日大使波利扬斯基之流的建议或工作促成的。如果认为波利扬斯基在双方之间直接进行了调处，那未免有些过份，但总而言之，波利扬斯基处于关键的地位，这难道不是肯定无疑的吗？而三木派、共产党、波利扬斯基这三者之间的一个共同的认识是什么呢？那就是他们都认为，在发生了洛克希德事件以后，日本的政治与其让‘保守本流’的鹰派来执掌，还莫如让三木来搞更好些。”不破哲三的大胆“口惠”——“日共是日本资本主义的唯一护身佛”日共对于现实政治肯定是有着远远超过正式的或原则的态度的灵活性。这从日共领导人的发言中就可以看出来。其中之一就是该党的总书记（党代表大会以后已晋升为代理委员长）不破哲三在“读卖新闻国际经济恳谈会”每月例行的讲演会（二月二十七日）上所发表的演讲。不破总书记作为来宾出席了这次讲演会，并且发表了题为《日本共产党的前进道路》的演讲。他说：“（自民党政府）搞金权政治太过份了，它把历来维护资本主义社会长远利益的资本主义政府所当然应该担负的任务，甚至实际上也放弃了。”
他在指出自民党政府的“力量不足”之后又说：“可以认为，现在的日本的政治、经济、社会所需要的转变，不是直接以废除资本主义制度为目标的社会主义型的转变，而正是民主主义型的转变。”
他竟作了如此大胆的发言。这次讲演会是在经团联会馆举行的，这就是说不破总书记在所谓“财界的大本营”挺着胸脯打保票说，共产党一定要取代就连资本主义制度的利益都不能维护的自民党，而“在资本主义的范围内”实现转变。
宫本委员长六月四日在日本记者俱乐部发表讲话说：“可以预料，自民党在不久的将来会分裂成为两派，一派主张查明洛克希德事件，一派反对查明。到那个时候，肯定要和从自民党分出来的主张查明洛克希德事件的一派共同组成看守内阁。”
把这番话和不破总书记的上述“宣传”联系起来看，不是可以清楚地知道共产党的灵活性已“超出表面的东西”吗？
新左翼系统的评论家饭田桃认为：“这条路线显然和‘廉洁的三木’、新自由俱乐部的路线没有什么不同之处。就是说，想在国会的红地毯上取得胜利的日共，为了胜利也想利用三木。”在日共主导下粉碎保守本流三木势力，是波利扬斯基的战略吗？村田晃先生指出：“三木政权和日共在现实政治上的利益是一致的这样一种状况，也就是流传着‘宫本、石田会谈’的情报那样一种状况，这种状况正是苏联所追求的目标。”村田晃说：“对于实现了悬而未决的欧洲集体安全，已能专心致力于‘亚洲集体安全’的苏联来说，洛克希德事件（给日美安全体制出了丑）所引起的日本政局的演变，正是卷土重来的极好机会。自民党的亲中国势力倒退了，正如经团联会长土光访苏所表现的那样，财界主流也再次把目光转向苏联。同日共的关系去年以来也逐渐好转。因此，同日共宫本路线再次接近，以恢复对日本政治的影响，可以说这就是波利扬斯基的战略。”
很多人认为，原来任苏联共产党政治局委员的前农业部长波利扬斯基任驻日大使，完全是“降职”。但亚洲经济研究所动向分析部主任真田助岩却说：“应该看到，苏联把一位大人物派到日本来还是有其与此相适应的重大目的的。波利扬斯基自从四月到日本上任以来，就竭尽其全力搞政治活动。苏联的重大目的，就是想利用现在日本的政治状况，使日本的下届政权倾向于苏联。具体地说来，就是对于保守派方面设法使三木政权继续存在下去，而对于革新派方面则靠紧日共宫本体制。在这种情况下，对苏联来说没有必要使日本成立单独的保守政权或者单独的革新政权，即使成立‘保革联合’也毫无妨碍。因此，便对三木政权和宫本路线同时进行工作。”
一直研究波利扬斯基的工作动态的某新闻记者推测说：“另一方面，波利扬斯基到宫本委员长那里去作礼节性拜访，以这种方式加深同革新派方面的接触，同时又秘密地邀请为社会党和共产党双方所欢迎的、‘革新的调解人’岩井章（总评前事务局长）到苏联大使馆来进行长时间的会谈。
“我想波利扬斯基的这种幕后活动在不久的将来会很清楚地反映到日本政局的动向中去。”

显示原版>>

Next:时事社报道：《三木和大平会谈破裂》/《福田表示决心使三木下台，说国以新体制迎接大选》


《古巴为虎作伥》

出版日期:1976.08.26
         期次:6451
         版次:4
         栏目:\[第四版]
眉题:美《读者文摘》刊载美国前国防部长莱尔德的文章
文章正文:
【本刊讯】美国《读者文摘》香港版八月号刊载美国前国防部长莱尔德的文章，题为《古巴为虎作伥》，全文如下：
去年春天，苏联运输机把古巴军队、飞行员和技术人员六百五十人，运至苏联在索马里伯贝拉港建立的强大军事据点，他们和当地苏联驻军二千五百人一起工作。古巴人驾驶喷气战斗机，操纵飞弹并训练也门和索马里的游击队员，对红海和波斯湾——西欧和日本的石油生命线——入口处的埃塞俄比亚、吉布提和阿曼发动“解放战争”。
从一九七○年开始，三十名由苏联训练的古巴秘密警察，在哈瓦那的一所学校执教，训练能说英语的古巴人，前往美国，从事非法的间谍和恐怖活动。
古巴政府为煽动波多黎各暴乱，在哈瓦那设有规模极小的共产党总部。苏联和古巴驻联合国代表团，曾强使联合国通过决议，支持波多黎各独立。一九六七年波多黎各曾举行公民投票，只有千分之六赞成独立。联合国此举只有一个目标，就是煽动和支持古巴一手训练的恐怖分子在华盛顿、纽约和芝加哥等地投掷炸弹。
在哈瓦那，苏联支持的“美洲部”首脑是“红胡子”洛萨达，他指挥四百名特务，在西半球各地制造纠纷，过去三年来，古巴训练的流亡分子，曾两度秘密在多米尼加共和国登陆，企图组织游击队倡乱，但终于失败。
检讨过去十年来莫斯科一哈瓦那关系的演变，便可以了解它发展得多么快。一九六七年，由于格瓦拉未能在玻利维亚显示古巴有本领在南美洲制造“许多越南事件”，卡斯特罗发动暴力革命的大战略遭到惨败。
卡斯特罗煽风点火的行径到处受阻，又把国内的经济搞得一团糟，成了苏联每年五亿美元有增无减的负担，因此苏联才决定要抑制他。苏联运给古巴的汽油数量开始神秘地减缩。古巴的糖厂、工厂和公路交通跟着停顿。莫斯科解释道：“对不起，巴库港口的码头出了岔子。”一九六八年年中，卡斯特罗屈服了。他把古巴秘密警察交给苏联国家安全委员会一位将军主持。这位将军就在哈瓦那古巴秘密警察首脑办公室的隔壁办公。古巴秘密警察各部门的工作计划，均须由这位将军及其下属批准。苏联国家安全委员会的许多官员——都是西班牙内战后逃往苏联的西班牙共党的后人——现已变为古巴秘密警察总部的“古巴人”了。
苏联并对古巴政府及其经济，强制执行一种“反卡斯特罗化”的工作。今日古巴的政府部门和企业机构里有七千个苏联人。古巴共党已照苏联共党的模式重新改造。
去年十二月，拉丁美洲二十四个共产党在哈瓦那举行会议时，卡斯特罗已表示完全屈服。卡斯特罗分子宣布，此后唯有透过已获莫斯科批准的政党，才可以获得古巴的援助。革命分子必须实行自律，组成联合阵线，放弃自由选择的革命活动，并唯有在当地的苏联代表指导下，才能够使用武力。
苏联控制古巴的行动是全面性的。在古巴境内，捷克和苏联教官教导卡斯特罗的恐怖分子。古巴专家则参加叙利亚境内的巴勒斯坦训练营，教导日本、德国、伊朗和阿拉伯的恐怖分子。这些恐怖分子受训完成，即派往世界各地，从事破坏活动。
中东古巴训练的暴徒，一连数月，在伊朗从事行刺和绑架活动。今年五月在枪战中丧生的一名暴徒，经证明是在古巴境内训练的。在德黑兰遭恐怖分子毒手的有许多伊朗人和三名美国陆军军官。二月间卡斯特罗访问莫斯科时，曾与流亡苏联的伊朗共党领袖会晤，并答应支持他们。他们目前配合曾受古巴人训练的叛乱分子，在阿曼对伊朗军队作战。
西欧三名古巴外交人员在法国与一个生于委内瑞拉而在莫斯科受训的恐怖分子合谋，杀害了两名法国警察和一名阿拉伯告密者。这三名古巴外交人员后来被法国驱逐出境。那个委内瑞拉亡命徒的代名叫做“卡洛斯”，真名是拉米列兹·桑且兹。他是德国、日本和阿拉伯恐怖分子的联络人。这些恐怖分子曾在德国、瑞典、荷兰、法国和奥地利强占大使馆，绑架政要，谋杀人民。卡洛斯去年十二月在维也纳做出轰动一时的绑架十一个产油国部长案件后，已逃到利比亚去了。拉丁美洲一九七○年，卡斯特罗训练的两个恐怖分子在阿根廷宣布成立一支“人民革命军”，企图推翻阿根廷政府。随后，又有许多阿根廷恐怖分子直接听命于苏联。他们展开活动，绑架或谋杀军警以及阿根廷和外国商人。大企业公司被迫付出逾八千三百万美元的巨款，以赎回主管人员或换取暴徒放弃他们的暗杀行动。美国自一九六九年以来，以所谓“征服之翼队”队员身份前往古巴访问的美国年轻激进分子，已逾二千四百人。他们以几星期时间在古巴收割甘蔗，建筑学校，接受思想训练。并由苏联和古巴的秘密警察人员甄别是否能够充当未来的间谍或恐怖分子的支助者。恐怖分子曾分别向华府的国会大厦、国防部、国务院以及美国全国各地的其他目标投掷炸弹。安哥拉一九七五年一月，葡萄牙政府和三个安哥拉“解放运动”组织，议定以和平过渡方式让安哥拉获得独立。三月，莫斯科一手培植的“安哥拉人民解放运动”获得苏联供应大批武器。四月，古巴顾问已在罗安达加紧训练安哥拉人民解放运动的军队。五月，苏联红军总政治部的一个代表团，来到哈瓦那，部署大规模的空运工作，将古巴部队送往安哥拉。
这些部队自八月起，陆续到达安哥拉。他们执行任务，为安哥拉人民解放运动的攻击纵队操纵精巧的苏联武器，并控制新征服的地区，好让势力单薄的安哥拉人民解放军继续扫荡残敌。十二月初，参加作战的古巴军队达五千人；在后方还有苏联顾问四百人。
这时美国国务卿基辛格公开警告苏联，指摘他们公然干预安哥拉战事，已使和解政策冒失败之险。克里姆林宫和哈瓦那一连两周踌躇莫决，但“美洲部”的情报分析员向卡斯特罗和莫斯科进言：美国深受东南亚崩溃和水门事件的精神刺激，不会采取行动。
这些话果不幸而言中。十二月十九日，美国参议院以五十四票对二十二票，修正一顶援外法案，禁止拨款支持中央情报局对安哥拉的援助。
五天后，即十二月二十五日，苏联恢复对安哥拉的空运。不出一个月，安哥拉境内古巴军队的实力已增至一万二千人。
今年一月，安哥拉的领土和人民约有百分之七十仍在反共部队控制下，但数星期后，安哥拉已完全沦陷共党手中。二月，卡斯特罗在莫斯科第二十五届苏共大会发表演说时，他和与会的人都洋洋得意。下一步是什么？共党分子在克里姆林宫表现的狂喜，构成对世界和平的最大危机。美国参议院通过中止援助安哥拉修正案那天，苏联高级战略家苏斯洛夫在哈瓦那共党大会发出咄咄逼人的威吓道：革命解放运动现已连结为一个全球性的总体，这是前所未有的成就。古巴革命已对拉丁美洲整个解放过程的发展留下不可磨灭的印记。
美洲大陆第二次解放的希望越来越真实了。
这些话由一个曾经监督“解放”布达佩斯、布拉格和西贡的人说出，的确是充满凶险的意味。美国必须制定眼前的和长远的对策：
（一）美国必须重新执行对古巴的经济与政治制裁。这些制裁虽不足以推翻古巴的极权政府，但将削弱卡斯特罗为非作歹、从事恐怖和颠覆活动以及武装侵略的能力。美国必须取得所有盟国，包括北大西洋公约国家和日本的支持，以收制裁的实效，这些国家现在都是古巴恐怖主义政权的直接目标，但它们还在透过贸易扶助古巴政权并增强其力量。贸易应该是达成和平而不是侵略的工具。
（二）为了同一的理由，西方国家应毫不踌躇地以经济制裁苏联。甚至在古巴军队入侵安哥拉如火如荼之际，美国代表仍在莫斯科谈判后来在十月二十八日公布的协定，同意苏联向美国购买数百万吨谷物，以支持他们产量极有问题的集体化农业。
西方国家与苏联的贸易，限制战略武器谈判和一切其他关系，均已到了危险关头，必须审慎而合乎实情地重予权衡。
（三）最后，西方国家必须使苏联当局明白，在西方国家眼中，苏联是古巴为非作歹的最后负责人。
所有西方国家必须停止再纵任苏联依其选定的时间、地点和方式，派代表出面挑战；而该在我们选定的时间和地点实行我们的对策。

显示原版>>

Previous:孟要求把印引走恒河水问题列入联大议程

Next:时事社报道：《三木首相对继续执政持强硬态度》


美报文章：《中国在斯里兰卡会议中取得好成绩》 《苏联人承认在「第三世界」遭到某些挫折》

出版日期:1976.08.26
         期次:6451
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》八月二十三日刊登该报驻莫斯科记者威利斯的文章，题目是《中国在斯里兰卡会议中取得好成绩》《苏联人承认在“第三世界”遭到某些挫折》，全文如下：
正如这里看到的，苏联、中国、美国在竞相对斯里兰卡八十六个不结盟国家最高级会议施加影响的活动中究竟怎样，记分牌上这样写道：
苏联：失分超过原来预料。有点高兴，但也有某些挫折。
中国：得分超过原来预料，成绩优异足以压倒莫斯科。
美国：既不得也不失，不象原来可能出现的情况那样糟糕。
从苏联对第五次不结盟国家会议报道的语气和内容来看，这里的西方分析家明显地看到，苏联对中国影响的担心在某种程度上加重了。
具有象征意义的是，这次大型集会是在由中国人为斯里兰卡建筑的混凝土结构的豪华玻璃大厦里召开的。具有象征意义的也许还有，这座建筑物的规模和影响超过了苏联赠送的快速落成的建筑：斯里兰卡前总理所罗门·班达拉奈克巨型雕像，此座雕像座落在大厦的附近。
苏联人从会议接二连三发表的反对殖民主义和帝国主义的讲话中，无疑得到了宽慰。但是，苏联报刊的报道大部分仍然是平淡无味，有时表现出明显的紧张不安。共产党报纸《真理报》八月十九日提到，某些发言包含令人陌生甚至是虚伪的语调，把美国的政策和苏联的政策混为一谈。《真理报》说，有人竭力用莫须有的事情，即所谓超级大国推行霸权主义，来分散代表们的注意力。
这里认为，这番话显然是指斯里兰卡总理西丽玛沃·班达拉奈克夫人要求大国从印度洋撤出海军和军事活动。
人们还认为，这也是对中国观点的激烈攻击，中国认为莫斯科和华盛顿正谋求控制不结盟运动，而北京断言，中国是第三世界的真正成员。
苏联人本来希望会议对印度洋的提法仅限于对美国的批评。近来苏联舰队活动频繁。
引人注目的是，莫斯科也未报道越南总理范文同讲话中的这样一段话，讲话表明越南希望同华盛顿建立正常的外交关系以及得到美国经济援助。
据报道，苏联人对会议总的来说是反殖的最后宣言、呼吁亚洲实行缓和、支持召开世界裁军会议以及支持印度洋建立和平区，是赞同的。苏联人唯一感到高兴的可能是，决定一九七九年在古巴召开下届不结盟国家会议。
西方观察家认为，莫斯科对会议未公开点美国的名显然不快，因为美国是印度洋的妖魔，是应当从南朝鲜撤军的大国。
至于美国，观察家们说，会议对它提出了许多批评，但是特别是在朝鲜和印度洋问题上避而不点美国的名。
会议没有明确要求把以色列驱除出联合国，也没有在人们所需要的许多经济计划上发生争吵。

显示原版>>

Previous:美报报道：《卡特保证成为强有力的总统》

Next:英报报道《新加坡拒绝给俄国人以基地》/阿曼外交国务大臣表示反对苏美在海湾地区设立基地


英报报道《新加坡拒绝给俄国人以基地》/阿曼外交国务大臣表示反对苏美在海湾地区设立基地

出版日期:1976.08.26
         期次:6451
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》八月二十日刊登发自吉隆坡的电讯，题为《新加坡拒绝给俄国人以基地》，摘要如下：
新加坡已拒绝了苏联要在那里为它的拖网船队建立一个基地的要求。但是俄国人的辅助船和商船将继续利用新加坡来加煤和检修。
政府将不考虑任何能给苏联以类似正式基地的便利。
几年以前，俄国人曾想要租新加坡领海内的一个岛，但是遭到了拒绝。
在一九七三年的能源危机以后，俄国人继他们最初提出的要求以后又要求获准建立他们自己的油库，来给他们通过马六甲海峡的船舶加油。新加坡告诉他们新加坡并不缺油，它的油库足以满足任何人按商业条件购油的要求。
一位官员说：“俄国人是有耐心的，毫无疑问，他们会再次提出类似的要求来。不过他们将得到同样的回答”。按照新加坡的一视同仁的政策，美国海军舰艇仍然经常到新加坡来。
【法新社科威特八月二十四日电】阿曼苏丹国外交国务大臣卡伊斯·扎瓦维今天说，他的国家拒绝任何外国在海湾地区的存在，“不管这种存在是苏联的还是美国的”。
扎瓦维今天下午在科威特记者招待会上回答关于美国曾想在阿曼马西拉岛得到港口的问题时说，“我们拒绝一个超级大国在该地区的任何存在。我们对外国在南也门的存在已经够烦恼了。我们丝毫不想出让基地，无论是对苏联还是对美国”。
关于海湾国家之间的纠纷，他说：“只要有诚意，所有纠纷都是可以消除的。”

显示原版>>

Previous:美报文章：《中国在斯里兰卡会议中取得好成绩》 《苏联人承认在「第三世界」遭到某些挫折》

Next:时事社报道：《三木、福田、大平会谈》


澳两所大学的学生示威反对弗雷泽和克尔

出版日期:1976.08.26
         期次:6451
         版次:3
         栏目:\[第三版]
文章正文:
【路透社悉尼八月二十三日电】今天，在墨尔本和悉尼的两所大学里，数以百计的学生大喊大叫，举行了反对弗雷泽总理和克尔总督的激烈的示威，再次对去年罢免前总理惠特拉姆和他的工党政府一事表示抗议。总理和总督都没有受伤，但是示威的激烈程度使两人都感到震惊，警察不得不冲上去同示威者扭打，保护两位领导人不致于挨打受伤。

显示原版>>

Previous:日报社论：《澳大利亚的外交战略和苏联的扩张》

Next:齐亚宣布孟成立新的战斗部队


比利时颁布严惩浪费用水的法令

出版日期:1976.08.26
         期次:6451
         版次:2
         栏目:\[第二版]
文章正文:
【德新社布鲁塞尔八月二十一日电】比利时今天宣布，水的浪费进入紧急状态。
政府颁布法令说，由于长期的夏季炎热气候使得水库干竭，并引起地面水位大幅度下降，凡浪费水者将受到严厉惩罚。．对于用水冲洗汽车，喷淋草坪，浇花以及一切其它浪费水的人，等待他们的将是处以四千到四千万法郎的罚金或一个月到五年的徒刑。

显示原版>>

Previous:英国因干旱缺水威胁到人民健康

Next:美《纽约时报》载文：介绍新书《洛克菲勒家族----美国的一个王朝》


达乌德结束对巴基斯坦的访问回国/布托应邀将再访问阿富汗继续就双边关系问题进行会谈

出版日期:1976.08.26
         期次:6451
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伊斯兰堡八月二十日电】阿富汗总统达乌德今天到这里进行访问，继续努力改善同巴基斯坦的关系。大约三十年来两国关系一直是紧张的。
达乌德总统从科伦坡乘专机到达时受到热烈欢迎。他在科伦坡出席了不结盟国家首脑会议。
达乌德总统在他的五天访问中将恢复同巴基斯坦总理布托的会谈，讨论解决这两个穆斯林邻国之间的政治分歧。
大部分巴基斯坦报纸出了介绍阿富汗的副刊，强调阿富汗同巴基斯坦在宗教、文化和历史上的联系。
在一年前这个情况是不可想象的。当时两国互相进行敌对宣传。
达乌德总统和布托在喀布尔的会谈中同意停止敌对宣传。这里的官方人士说，双方都严格遵守了这一协议。
【法新社伊斯兰堡八月二十四日电】阿富汗总统达乌德今天回到了喀布尔，他在这里进行正式访问期间，没有解决阿富汗同巴基斯坦的分歧。
这里发表的一项官方公报说，他和巴基斯坦总理布托继续举行了他们今年六月在喀布尔开始的会谈，会谈是“在坦率和谅解的气氛中进行的，是为了使两国的政治分歧和其他分歧得到最后解决……”
两国在第二次最高级会谈中没有达成最后解决这件事并没有使观察家们感到意外，也没有使巴基斯坦官员感到失望。
巴基斯坦官员认为，必须再举行三、四次最高一级的会谈，才能为一九四七年巴基斯坦独立后出现的根本分歧找到解决办法。
这一分歧是关于极为假设性的问题，即以成立阿富汗过去极其希望成立的一个独立的“巴克同尼斯坦”国作为并吞巴基斯坦帕坦族人居住的那个地区的第一步。
这样就会使在阿富汗的帕坦族人成为多数民族（目前只占总人口的百分之四十），这就会使帕坦族人有理由进行传统的统治。
所有观察家都认为，阿富汗国家元首在伊朗的敦促下很可能已放弃了这一理想。
但是他们说，达乌德总统需要有一段时间来使他的有强烈民族观念的人民适应“放弃他们在巴基斯坦的帕坦兄弟”这一想法。
对布托来说，由于大选临近，使他施展计谋的回旋余地缩小了。这使他暂时不能象达乌德总统一再要求的那样释放民族人民党的领导人。
今天的公报明确说，布托和乔德里总统被邀请在“最近的将来”访问喀布尔，继续就两国实现关系正常化举行会谈。
在布托于六月访问喀布尔之后，两国关系同几个月前两国停止电台宣传战之前相比较，那算是非常好了。
【路透社伊斯兰堡八月二十四日电】据消息灵通人士说，今天结束对巴基斯坦五天访问的阿富汗总统达乌德尚未正式同意承认两国之间现有的边界。
在所谓的杜兰线——该线是英国殖民主义者在十九世纪划定的
——上产生的由来已久的争端，一直妨碍这两个毗邻的穆斯林国家关系正常化。
巴基斯坦总理布托对记者说，这次访问是令人满意的，他希望不久之后去喀布尔继续进行这种对话。
消息灵通人士说，布托尚未说服达乌德总统承认现有的边界。
阿富汗也急切想维护居住在边界的巴基斯坦一侧的帕坦和俾路支部族兄弟的权利。

显示原版>>

Previous:美《纽约时报》载文：介绍新书《洛克菲勒家族----美国的一个王朝》

Next:日报社论：《澳大利亚的外交战略和苏联的扩张》


美《纽约时报》载文：介绍新书《洛克菲勒家族----美国的一个王朝》

出版日期:1976.08.26
         期次:6451
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》三月二十八日《书评》副刊刊登韦斯曼的文章，介绍新书《洛克菲勒家族——美国的一个王朝》，摘要如下：
当一九一一年拆散美孚石油托拉斯的时候，约翰·Ｄ·洛克菲勒的庞大企业和慈善事业的第一位经理弗·盖茨给他的东家写了一封语气激烈的信。他说：“你的财富越聚越多，就像雪崩时雪越聚越多一样。你一定要用比它聚积的速度更快的速度把它分散开来，如果你不这么办，它就会把你压垮，把你的子孙压垮。”
科利尔和霍罗威茨合写的这部引人入胜的洛克菲勒家族史的基本观点认为盖茨的话只不过是说得早了一点而已。作者说：这个未能把洛克菲勒家族三代人“压垮”的巨大财富现在已经把第四代压得喘不过气来了。科利尔和霍罗威茨合写的《洛克菲勒家族》是一部笔调流畅、材料丰富的社会史，是一部描写家庭内部紧张关系和病态心理以及在个人生活和社会生活中的成功和失败的小说，它的全部情节是在金钱和权势的背景下展开的。
科利尔和霍罗威茨搜集了大量材料，并用这些材料来说明美国工业发展时期的情况。在作者的笔下，这个家族的成员既不是圣人也不是魔鬼。作者详细地讲述了这个家族变得有钱有势的过程，但是他们的真正贡献还在于描写了这个家族为适应自己的地位所作的努力。这本书在有些地方带有使人心烦的闹剧的风格，象是一出也许可以叫做《一个王朝》或《有钱人》的电视闹剧。不过洛克菲勒家族是一个家喻户晓的家族。虽然这个家族只包括洛克菲勒一家人，但是由于它是美国历史的产物，因而为大家所共有。唯其如此，科利尔和霍罗威茨合写的这本书就不可避免地成为对美国历史所作的一种解释或新解释
——其中有不少地方也是错误的解释。
科利尔和霍罗威茨在写书之前采访过这个家族的几十个成员和朋友。不过本书最成功的地方还在于作者满怀同情地、周到而客观地描写了被称为“堂兄弟姐妹”的第四代洛克菲勒的挫折、反省以至他们的梦想，作者在书中让这一代的洛克菲勒现身说法。《洛克菲勒家族》有三个重要的主题：洛克菲勒家族的慈善事业和势力的性质；这个家族作为一支社会势力的兴衰；这个家族的具有传奇色彩的事迹对它的成员所产生的强烈影响。
关于这个家族的势力的问题，作者是从老约翰·Ｄ·洛克菲勒谈起的。作者在谈到约翰·Ｄ·洛克菲勒在建立美孚石油托拉斯时搞的一套复杂的回扣制度和秘密协议以及他使用的毒辣的阴谋手段时说：“根据这个托拉斯的安排，人们始终搞不清谁拥有什么财产，或谁对什么活动负责。分析家们对此实在莫测高深。”
这个说法对于今天的洛克菲勒帝国也同样适用。实际上正是出于这个原因，“堂兄弟姐妹”一九七二年不得不要求他们的父母以及洛克菲勒中心５６００号房间的两百名雇员向他们全面介绍这个家族的财产和慈善事业的情况。当然，全国在两年以后获知，一共有十三亿美元的资产和两亿二千四百万美元的慈善事业归这个家族的九十四名成员控制。但是这些数字丝毫也不能反映洛克菲勒家族对美国经济、文化和政治机构的影响。
这个家族当年开始捐助慈善事业当然是由于族长态度虔诚并意识到自己的财富。他曾说过这样的话：“我相信赚钱的本领是上帝赋予的……叫你用来为人类谋福利的一种才能。我认为，我自己既然享有这种天赋，就有责任多多赚钱，并拿我赚来的钱按照自己良心的指示来增进人类的幸福。”虽然经过这些年以后资助慈善事业的理由可能已经有了发展和变化，但是慈善事业本身似乎一直在扩大这个家族的势力。例如，约翰·Ｄ·洛克菲勒的顾问们当年就对他说过，资助国外的传教活动最终将会使外国的生产能力增加，结果就会使外国有钱购买美国产品，并使我们有钱进口他们的产品。负责主持分散、合并和捐赠资财这样一种极其繁重的工作的小约翰的确成了作者所说的“投资慈善事业的银行家”。他使这个家族对各种事业——由科学技术到文物保护、公共卫生、医学研究、甚至自由派教会——的捐赠都“带上了一种精明的实用色彩，这就是把他们的义举同扩大势力紧密结合起来。”（下转第三版）（上接第二版）
科利尔和霍罗威茨是很善于运用奇笔的。他们对小约翰处理勒德洛惨案的顽固态度的生动描写就是一个例子。在那次惨案中死了四十名矿工。当小约翰应召去国会说明情况的时候，人们问他为什么拒绝到科罗拉多州去调解科罗拉多轧铁公司的罢工，他不动声色地回答说：“我们用的人都是能得到的最能干的人，我们相信他们的判断。”他还说，无论如何他都要捍卫他珍视的原则，即美国这个工业国必须同劳工运动作斗争。
“即使搞光了你的全部财产，牺牲了全体雇佣人员的生命，也在所不惜吗？”一位国会议员大声喊道。
“这是一个重要的原则。”小约翰这样回答。
作者说，有二三十年时间，直到发生阿提喀事件之前，人们往往一提起洛克菲勒，就会想到勒德洛的冒着烟的工棚和矿工们的烧焦了的身体。
至于谈到洛克菲勒家族的财产，也许最值得注意的是它在这样的长时间内始终没有分散，而十九世纪聚积起来的其他家族的巨大财富目前都已分散了。科利尔和霍罗威茨在谈到这一点时指出，这个家族的族长花了最大力气经营的是这个家族本身，而不是它的财产。
同世界所有的家庭一样，洛克菲勒兄弟的情况也是不尽相同的，在他们之间也存在着“胜利者、幸存者和牺牲者”的差别。作者说，纳尔逊根本不理会那个把他培育起来的传统，他在确认他为副总统的听证会上把这个家族的内部活动暴露和张扬出去的作法，被认为是玷污了家族的声誉；大通曼哈顿银行董事长戴维骄傲自大，认为自己是“白手起家”的；对这个家族暗暗抱着虚无主义态度的劳伦斯在同他的兄弟们相比之下是黯然失色的；大哥约翰·Ｄ·洛克菲勒第三在上了年纪以后才参加了有关人口控制方面的社会活动；温斯罗普则以一事无成著称，而一事无成也是他唯一的本领。
不过书中关于这个家族的家庭关系写得最出色的还是“洛克菲勒堂兄弟姐妹”这部分。作者说，这些“堂兄弟姐妹”都长得很漂亮，受过良好教育，多才多艺，可是尽管他们的显赫的姓氏给他们带来了那么多的有利条件，他们却显得颇为平庸。
科利尔和霍罗威茨在书中说，“堂兄弟姐妹”虽然有许多地方与他们的长辈不同，可是也具有许多与前几代洛克菲勒相同的品性，诸如“目光敏锐，态度十分严肃，随时随地保持警觉，即使在他们彼此相处时也是如此。”他们似乎受着一种作者称之为“奇怪的辩证法”的支配来弥补他们的父辈过分热衷于政治的过失。
可是就在他们这样做的时候，他们仍然显示出自己毕竟是洛克菲勒家族的一员。戴维的具有叛逆性格的女儿艾比说：“我开始意识到这一点………就是我握有一种虽然不那么干净可是很有力量的手段，、如果我把它用于我认为美好的事物，那是很有意义的。什么事情我都热心，争取公民权利，抵制征兵、抗议宣讲会、激进教育，这一切我都热心。”她的讲话令人感到她虔诚的程度并不亚于她的那位谋私利的曾祖父。
大量捐款就能使这些“堂兄弟姐妹”得救吗？科利尔和霍罗威茨认为不能。他们说，今后世代的洛克菲勒家族成员将让别人控制他们的大部分财产，他们自己将加入我国一般的富有贵族阶层，温和地摆脱洛克菲勒王朝对他们的要求。科利尔和霍罗威茨言论的根据就是洛克菲勒堂兄弟姐妹现在终于认清了自己所处的地位，认清了他们在别人心目中的地位了。
艾比向她父亲提出她要放弃大笔遗产的继承权似乎就是这种认识的集中表现。据她回忆，她的父亲听到这个想法后非常生气。她说：“我怎么也不能使他理解我的观点，这就是认为这不是感激与否的问题，而是一个历史问题。我将承担历史的后果，但是不承担某个人的慷慨馈赠的后果。”科利尔和霍罗威茨就这样结束了他们这部巨著，贯穿这部巨著全书的是这样一条线索：掌握这份巨大家产的人怎样由攫取大量财富的罪人演变为拥有大笔财产的乐善好施的人，然后又根据自己的选择演变为普普通通的人。

显示原版>>

Previous:比利时颁布严惩浪费用水的法令

Next:达乌德结束对巴基斯坦的访问回国/布托应邀将再访问阿富汗继续就双边关系问题进行会谈


美报报道：《卡特保证成为强有力的总统》

出版日期:1976.08.26
         期次:6451
         版次:1
         栏目:\[头版]
副题:卡特说如苏联大规模进攻西欧他认为很可能要使用原子武器
文章正文:
【本刊讯】美国《洛杉矶先驱考察者报》七月二十五日刊登一篇报道，题为《赫斯特报系特别采访小组访问候选人》《卡特保证成为强有力的总统》，摘要如下：
被提名为民主党总统候选人的吉米·卡特对赫斯特报系的一批发行人、编辑和记者说，通货膨胀正在加剧，世界粮食价格将会上涨。
他说，他认为通货膨胀率在明年年初不会高达百分之十，但是他表示，如果他当选而且通货膨胀率高达百分之八，那就可能有必要除了增加税收和推迟实施民主党关于实行全国健康保健等社会福利计划外，还要控制货币供应量。
这位具有超凡魅力的佐治亚人——民主党人相信他能领导他们在十一月份获胜——在他获得总统候选人提名后的第一次重要谈话中，回答了广泛的国内外问题。在谈话中，他谈到了他对“美国人民的常识和判断以及崇高的道德品质”的信任。
在对外事务方面，特别是对苏联的关系方面，他表明，如果他当选，他很可能是一个强有力的总统。
他说，如果苏联大规模进攻西欧，他认为很可能就要使用原子武器。他还表示，如果发生这种情况，他不相信战争将只会限于使用战术核武器。
这位前核潜艇军官明确表示，“如果我确信我国的生存或安全受到了威胁”，他就准备发动先发制人的打击（第一次打击）。这是一句相当令人吃惊的话，可能使莫斯科感到某种不安。
他在回答有关中东问题的提问时重申，他“决不会”派遣美国军队前往以色列，但是他将让以色列、以色列的邻国和其它阿拉伯国家
——以及全世界——都知道：“我们对以色列的保证是毫不含糊的。”
【本刊讯】美国《洛杉矶先驱考察者报》七月二十五日刊登一则报道，题为《同赫斯特报系专门采访组的谈话》《卡特：一度是一个“穷孩子”》，摘要如下：
赫斯特报系专门采访组向吉米·卡特提出的问题和得到的回答综述如下：
赫斯特：你曾说，你指望到一九八○年时使预算收支相抵，通货膨胀率在百分之四以下。同时你又支持汉弗莱—霍金斯法案，而霍金斯先生自己这项法案每年要花四百亿美元，爱·肯尼迪又使这种费用增加了。肯尼迪全国保健计划大概还要再花五百亿美元。这样一来，每年就要花将近一千亿美元。你打算怎样多花那么多的钱，而又使预算收支相抵呢？
卡特：我并没有支持原来的汉弗莱—霍金斯法案。你们是知道的，这项法案仍然在众院和参院的委员会里讨论。
我们——说我们是指我和一大批经济顾问
——还估计，在（我的）第一届任期终了时失业率为百分之四点五，国民生产总值的通常增长率为百分之四到百分之六，通货膨胀率可能在百分之四到百分之五左右。
我们可以履行我自己在开支方面承担的全部义务，并且有一个收支相抵的预算。
我从来没有采纳过同肯尼迪一科尔曼法案相当的任何一种保健计划。我认为我是民主党人中唯一没有这样做的人。

显示原版>>

Next:美报文章：《中国在斯里兰卡会议中取得好成绩》 《苏联人承认在「第三世界」遭到某些挫折》


孟要求把印引走恒河水问题列入联大议程

出版日期:1976.08.26
         期次:6451
         版次:3
         栏目:\[第三版]
文章正文:
【路透社联合国八月二十三日电】联合国发言人今天说，孟加拉国已要求下月开会的联合国大会讨论它同印度在恒河水问题上的争端。他说，孟加拉已要求把如下议题列入大会的议程，这个议题的名称是《单方面使国际河流恒河河水改道从而违背所有的国际法、国际条例、国际的传统使用办法并破坏关于使用这种河水的郑重保证的问题》。

显示原版>>

Previous:齐亚宣布孟成立新的战斗部队

Next:《古巴为虎作伥》


齐亚宣布孟成立新的战斗部队

出版日期:1976.08.26
         期次:6451
         版次:3
         栏目:\[第三版]
副题:用以对付得到印度资助的叛乱和颠覆活动
文章正文:
【路透社达卡八月二十一日电】孟加拉国陆军参谋长齐亚·拉赫曼少将，今天宣布要成立一支新的战斗部队，来对付据说是得到印度帮助的游击战和颠覆活动。他在一次退伍军人集会上说，将对二十万青年进行军事训练。
他说，他们将对付来自边界印度一侧的对孟加拉国主权的挑战。在边界的印度一侧，孟加拉国的一些年轻的叛乱分子正在受到训练，准备到他们自己的国家进行破坏活动。
政府在今天早些时候说，孟加拉国治安部队在靠近边界的一次冲突中打死了一名歹徒，此人所带的武器和弹药上有印度的标志。

显示原版>>

Previous:澳两所大学的学生示威反对弗雷泽和克尔

Next:孟要求把印引走恒河水问题列入联大议程


日报社论：《澳大利亚的外交战略和苏联的扩张》

出版日期:1976.08.26
         期次:6451
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》八月二十三日刊登一篇社论，题目是《澳大利亚的外交战略和苏联的扩张》，摘要如下：
澳大利亚展开的太平洋外交和苏联向这个地区的扩张，已经形成国际性的影响。
这件事与我国直接相关，因此，更有必要注视其发展。弗雷泽总理考虑到美国在印度支那的败退，美苏在亚洲进入新的实力关系的时代，要更致力于外交，其感觉应予以高度评价。
但是，引起议论的是，该总理对苏联的警惕表现为相当露骨的形式。在访问北京时，交给记者团的会谈记录中的“日、美、中、澳反苏联盟”提案就是最明显的一个例子。该总理在其后访美时，虽然改口说是“四国利益的共同体”，但在联合反苏这个想法上没有变化。
在军事上也开始对印度洋进行反潜巡逻；支援迪戈加西亚岛美军基地；加强澳大利亚内的美军通讯设施；还采取了接受美国原子能潜艇入港等措施。
弗雷泽总理如此警惕苏联是不难理解的，苏联海军的活动，不必看在我国近海的演习，海军向太平洋、印度洋的增加和扩张最近特别显著。在外交上也同南太平洋的斐济、汤加、新几内亚、西萨摩亚建立了邦交，正在就建设渔业基地和飞机场，协助整备港湾，修建罐头工厂等进行洽谈。即使导致人们产生如下的疑问也不是不可思议的：这些急剧采取的手段，可能并不仅仅是渔业的扩张，而是与苏联军事活动的同时具有军事的目的。
弗雷泽外交的健全发展将对太平洋地区的和平起重要作用，即使按照新的日澳基本条约，也希望推进旨在实现具有广泛意义的安全保障的合作。

显示原版>>

Previous:达乌德结束对巴基斯坦的访问回国/布托应邀将再访问阿富汗继续就双边关系问题进行会谈

Next:澳两所大学的学生示威反对弗雷泽和克尔


时事社报道：《三木、福田、大平会谈》

出版日期:1976.08.26
         期次:6451
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京八月二十四日电】题：三木、福田、大平会谈避免破裂，二十五日继续会谈
成为孕育着分裂的自民党内之争的焦点的三木首相和福田副总理、大平藏相的三者会谈，二十四日下午五时在首相官邸举行。
三者会谈时，福田和大平就二十三日三木首相向大平藏相提出的政局和国会临时会议分别处理问题即所谓“搁置政局”论，表示难以接受，他说：“只要政局前景不明朗，就不能召开国会临时会议”。同时，他们二人还就三木首相下台问题、国会临时会议和大选等问题具体地进行了会谈。但是，这一天未达成协议，然而却避免了发生不可挽回的决裂。下午八时会谈告一段落，二十五日下午继续举行会谈。
福田还时而谈及三木首相下台的问题，并询问了首相的见解。
对此，三木首相未就引退问题表示明确意见，双方仍然各持己见。

显示原版>>

Previous:英报报道《新加坡拒绝给俄国人以基地》/阿曼外交国务大臣表示反对苏美在海湾地区设立基地

Next:英报文章：《奥森研究卡特在对外政策方面将会作出的改变》


时事社报道：《三木首相对继续执政持强硬态度》

出版日期:1976.08.26
         期次:6451
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京八月二十四日电】题：三木首相对继续执政持强硬态度
三木首相二十四日晚上出演了日本广播协会电台举办的“和总理对谈”的节目，就处理当前的政局表明了意见。
首相在讲话中强调：“绝对不能屈服于力量，不负责任地放弃我的地位。不搞无理的妥协，不搞无原则的妥协，是我四十年来的政治信条。我的进退由我自己决定。”
首相举出查明洛克希德事件真相和建立整顿党的基础以后说：“最后要通过大选来作政治结论，来结束洛克希德问题。”他的这番话表明他要亲自主持大选。
三木首相在这一节目中首先谈到了党的现状，并表示了这样一种态度：“现在面临着建党以来的最大危机，实在对不起国民。目前自民党应该把党员的力量团结起来，进行自我反省，认真地探讨求得再生的道路。”
首相还严厉地批评了反三木阵营的活动。他说：“我对自己做得不够的地方也在进行反省。不过，党要使作为最高国家权力机构的良知和良心重现，并了解事态的严重性。从派别利益出发是不能培育日本的民主政治的。党的再生在于粉碎派别政治。”
另外，首相还就当前政局的焦点——同福田、大平的会谈，表示要把国会临时会议同政局问题分开来继续进行协商。
他强调说：“采取国民是国民，自民党是自民党的态度，这样不能搞民主政治。不尊重民意，是不能培育民主政治的。政党是搞公事的，政治家是搞公事的人。政治属于国民。”首相谴责反三木势力的行动是与国民舆论背道而驰。
福田和大平曾经批评首相缺乏统率能力、领导能力。对此，首相强调他们两人有义务给予合作。首相说：“所谓民主政治的领导能力，是指大家互相合作。彼此必须分担责任。不说先召开国会临时会议而强调先让三木下台，多少有些不妥当吧。”
首相还谈到了他本人的进退问题，表明了他不屈服于反三木势力的实力较量的坚定决心。
他说：“为了达到目的而不择手段，不能培育民主政治。我的进退由我自己决定。想用实力逼迫我不负责任地放弃我的地位，这是绝对办不到的。”

显示原版>>

Previous:《古巴为虎作伥》


西德破获战后最大的非法武器交易

出版日期:1976.08.26
         期次:6451
         版次:2
         栏目:\[第二版]
副题:一名比利时军火商企图把北约多用途作战飞机设计卖给苏联情报机关
文章正文:
【本刊讯】西德《世界报》八月十六日刊登消息：
德国保安机关破获了战后最大的非法武器交易。一名在国际上闻名的比利时军火商人，企图把北约新式的多用途作战飞机“旋风式”的整个设计计划，出卖给苏联的情报机关克格勃，卖价三千八百万马克。被查封的资料出自于德国的多用途作战飞机生产者梅塞施米特—伯尔科—布洛姆公司的中心。迄今为止逮捕了两个人。
反军事谍报局和联邦刑事局的国家保卫处的这一侦缉行动在六月下半月就已开始。《世界报》没有立即就此发表消息，以便不影响正在进行的调查。
保安机关曾在六月份得到情报说，这个比利时军火商库克尼亚克显然掌握多用途作战飞机的计划，并寻求同苏联情报机关克格勃接触。在此以前，曾向捷克斯洛伐克军火公司奥姆尼波尔公司曾以二千万马克的价格，提供多用途作战飞机的设计资料，但这笔交易没有做成。到八十年代初，联邦国防军将有三百二十二架这样的飞机。
七月二十九日下午，反军事谍报局和国家保卫处的人员终于采取了行动：在慕尼黑逮捕了库克尼亚克。他带着一只装满了微型胶卷的箱子，在这些胶卷上有着多用途作战飞机的设计计划。
在这次行动之前，德国当局经调查得知，库克尼亚克在许多国家遭警察局缉捕，并在安特卫普和多特蒙德有他的假住处。克尼弗尔几天前才在杜塞尔多夫地区被捕。在搜查他的住所时，找到了向奥姆尼波尔公司提出的以二千万马克出卖多用途作战飞机计划的建议。至今还没有澄清，是谁从梅塞施米特—伯尔科—布洛姆公司的计算机设备里窃取多用途作战飞机的设计计划的。
保安机关认为，在梅塞施米特—伯尔科—布洛姆公司中，大约有六十人有可能从计算机里拿走飞机计划。因此公司进行的调查仍在紧张地进行，以便揭露幕后操纵者，因为库克尼亚克在他就出卖该计划所进行的谈判时，曾要求给计划提供者二千万马克，给他本人一千八百万马克。

显示原版>>

Previous:英报文章：《奥森研究卡特在对外政策方面将会作出的改变》

Next:英国因干旱缺水威胁到人民健康


英报文章：《奥森研究卡特在对外政策方面将会作出的改变》

出版日期:1976.08.26
         期次:6451
         版次:2
         栏目:\[第二版]
副题:说卡特决心改变目前美对外政策的作风和某些内容
文章正文:
【本刊讯】英国《卫报》八月二十三日刊载一篇文章，题为《纽约的简·奥森研究吉米·卡特作为总统在对外政策方面将会作出的改变》；《没有什么神秘之处的对外政策》，摘要如下：
如果卡特出任美国总统的话，假使苏联采取另一次安哥拉式的干涉行动，他将会考虑对俄国实行经济禁运。对于西欧的共产党人，他将会采取比基辛格来得较为容忍的态度。他将采取行动劝阻美国的伙伴们不要向发展中国家出售核武器的制作技术而且他将会减少美国武器的出售量。
这些是根据人们同卡特和他的工作人员进行的一系列会见以及卡特最近发表的讲话中可以看出的一些事实。虽然基辛格说过，福特总统和卡特在国际事务方面的观点基本相似，但是，这样讲并不真正确切。相反，卡特决心改变目前美国对外政策的作风和某些内容。
这位被提名的民主党总统候选人并没有由于他缺乏在国际事务方面的经历和经验而感到沮丧。
自从他被提名以来，他和他的工作人员一直在加紧研究美国面对的各项问题。
他说，他将谋求实现缓和，但是他的缓和将会比基辛格的缓和“更加具有互惠的性质”，卡特最近在一次讲话中说，“国务卿过于紧密地把缓和的成败同他个人的声誉联系在一起。其结果是，他放弃得太多，索取的太少。”
与基辛格形成鲜明对照的是，卡特说过，他将坚决要求俄国“不要对其他国家进行不负责任的干涉”，履行赫尔辛基协议中有关人权的条款，以及同美国进行谈判以降低目前限制战略武器会谈在武器方面所规定的限额。卡特说，除非缓和成为“互利的，否则美国人民不会支持它。”
另一方面，他将作出尽可能大的努力来使俄国人对美国的善意产生信心。他认为，冷战已经过时，他想用“世界秩序的政策”代替基辛格的“力量对比的政策”。他这样说的意思是，美国应当不再从冷战的角度看待每一个国际上的危机，而应当同它的盟国进行合作，并且在可能的情况下同苏联合作，以设法解决世界上的经济问题——能源缺乏、人口控制、饥饿、污染等等。
象福特总统一样，卡特将增加美国的国防预算，但是增加的数目没有福特打算增加的那样多。
在出售武器问题上，他与福特政府也有极大的分歧。他一再批评福特和基辛格使美国成为“世界军火商”。他说，去年，美国出售了价值一百一十多亿美元的武器——比近几年增加了十倍。卡特想把美国每年可以出售的武器总数规定一个限额。
卡特执行对外政策的方式将同目前的政府有所不同。他已保证把作出决定的过程公之于众；鼓励国会展开辩论和参加；并告知国会他和他的国务卿在干些什么，而不是秘密行事。

显示原版>>

Previous:时事社报道：《三木、福田、大平会谈》

Next:西德破获战后最大的非法武器交易


英国因干旱缺水威胁到人民健康

出版日期:1976.08.26
         期次:6451
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦八月二十一日电】一些官员今天说，在遭到干旱袭击的伦敦，正在出现一种威胁到英国人民健康的新情况。
英格兰中部的几个郡的官员警告说，由于水位降低，湖泊、水塘和游泳池可能散有魏尔氏病病毒，这是由老鼠传染的一种致命黄疸病。
医生说，蚊子正在成为一个威胁，因为炎热和干燥为它们提供了理想的繁殖条件。
．卫生部警告说，在河流和水库的水中，．特别是在洒有肥料的耕地上，危险的硝酸盐的集中可能越来越厉害。它又说，污染的水可能造成婴儿死亡。

显示原版>>

Previous:西德破获战后最大的非法武器交易

Next:比利时颁布严惩浪费用水的法令


《福特发动攻击》

出版日期:1976.08.27
         期次:6452
         版次:2
         栏目:\[第二版]
眉题:美《纽约时报》评福特的接受提名演说的社论
文章正文:
【本刊讯】美国《纽约时报》八月二十一日发表社论，题为《福特发动攻击》，摘要如下：
福特总统接受提名的演说是一篇政治杰作。同里根州长很有技巧地发表的简短的附言式讲话一起，它使共和党全国代表大会在雄辩的词藻方面达到了有效的顶点。
总统阐述了三个主题，这些主题可能成为他的竞选运动的基本格局。他没有点尼克松的名而追述了福特政府在两年前开始执政时所存在的那些阴暗情况，并把自己勾画为使政府恢复了正直和坦率的一位正派人物。
最后，福特先生把自己与杜鲁门联系起来。杜鲁门是以前的一位总统，他与反对党控制的国会不和，在开始进行全国性竞选运动时，民意测验和报纸也都说他在竞选中要失败。福特争论说，全国的差不多每一个未解决的问题都要归咎于由民主党控制的顽固的和不负责任的国会。
从其广泛的构想来说，这种论点在政治上是正当的，如果福特总统能够保持他在接受提名演说中达到的水平，他一定会在十一月为自己获得选票。但是，如果从事实和理智的角度来研究而不是从其政治效果来研究这些主题，那么这个论点的许多弱点就立即昭然若揭。例如，总统充分利用在职总统的有利条件而争论说，他提出的是成就而不是诺言，但他接着提出了他自己的一长串令人眼花缭乱的诺言，包括在一九七八年使预算平衡，减少所得税，恢复充分就业。
对国会进行的猛烈的、杜鲁门式的攻击攻得好，但是没有对美国老百姓的需要表示关心的记录可言。而且，他对国会的具体批评有一些显然是很差劲的。
福特总统处于很大的政治困难之中，因为在作了英勇的开端之后，他在过去两年中未能为国家提供强有力的领导。他令人惊愕地选择了参议员多尔这个党派性强、成就不出色的人作他的竞选伙伴，是说明福特的眼光和判断力的局限性的最新例子。一篇强有力的演说抵消不了这种错误和失去的良机，但它的确表明，福特总统在处于最好状态时能够成为一位有效的竞选者。如果民主党人不认识这一点，他们将面临艰巨的战斗。

显示原版>>

Previous:法报文章：《暑假后的四大发愁问题》

Next:路透社报道：西方摇摆音乐在苏联和东欧盛行


《苏联人寻求在天堂的一个立足点》

出版日期:1976.08.27
         期次:6452
         版次:3
         栏目:\[第三版]
眉题:美报报道苏正追求在汤加建立海空战略基地
文章正文:
【本刊讯】美国《洛杉矶先驱考察者报》八月十一日刊登一则发自伦敦的消息，题目是《苏联人寻求在天堂的一个立足点》，全文如下：
苏联一个政治军事联合小组目前正在运用“友好”的说服方法，以便在可以监视太平洋大部分地区的一个优美的岛屿王国建立遥远的基地。
俄国人是在追求在汤加建立具有海空战略意义的基地，由于人民的友好，汤加在历史上曾被誉为“友谊之岛”。
苏联人向汤加提出的具有诱惑力的项目包括：免费修建一个国际机场、建造旅游设施和提供一大笔硬通货贷款，如果汤加需要的话。据悉，苏联的这种企图正引起西方战略家们的深切不安，特别是引起正在注视着（苏联与汤加）谈判情况的英国、澳大利亚、新西兰和美国战略家们的深切不安。
如果苏联的谈判获得成功，红色海军就将在从夏威夷到新西兰和澳大利亚的航海线上得到潜艇船坞和海军航空站。菲律宾就会成为容易击中的目标，通往日本和中国的通道也完全容易受到攻击。
目前的估计认为，拥有三百艘各种舰只（包括四十艘核潜艇）的苏联太平洋舰队可能把汤加作为主要的集结地区使用。
这个小小的君主国总共拥有一百五十个岛屿和露出地面的岩层区以及九万二千稀少的人口。只有三分之一的岛屿上有人烟。
在四个月以来的谈判中，俄国人已表示非常希望到汤加的许多荒芜地区去“帮助开发”。
苏联向汤加的求爱也使美国海军作战部长詹姆斯·霍洛韦上将的警告显得突出了。他的警告是：美国海军在这些情况下正在衰退下去。而且，战略力量均势由于苏联在对准北约组织欧洲成员国的核导弹上安装多弹头而遭到破坏。
接着就是新建航空母舰“基辅”号通过博斯普鲁斯海峡进入地中海。该舰很容易被调往太平洋。
汤加过去在吸引外国投资以使其一个世纪来未变动的经济比较能稳定方面没有成功。
汤加是斐济—夏威夷—塔希提三角线上最少有人旅游的地方之一，在英国受过教育的汤加国王希望改变这种状况。俄国人只是最近在汤加的一个政府代表团从在新西兰和澳大利亚的磋商中空手而归之后才知道汤加对新的投资感兴趣。
随着红色海军向全球扩展，俄国人曾垂涎三尺地注视着汤加，但是他们估计西方的区域性利益会封锁住他们进入汤加的门路。
当汤加不能引起
（其它国家）任何热情时，苏联人向汤加派去了大使和一个享有很高权力的军事代表团。这是苏联的一个小小的送礼品的计划，以便在汤加换取价值无限的基地，作为进入太平洋的钥匙。

显示原版>>

Previous:肖费勒和罗杰斯抵赞同卡翁达会谈纳米比亚等问题

Next:英、美官员就南罗等问题进行磋商


阿根廷发生集体残杀三十名游击队员事件

出版日期:1976.08.27
         期次:6452
         版次:4
         栏目:\[第四版]
副题:路透社说这是阿根廷现时政治暴力一次最大的屠杀
文章正文:
【路透社布宜诺斯艾利斯八月二十日电】阿根廷内政部说，今日在布宜诺斯艾利斯以西的一个村子里，发现三十人被谋杀，并将尸体抛弃在一个“游击队墓地”里，这是阿根廷现时政治暴力一次最大的屠杀。
他们说，在离这儿六十公里的法迪马村找到二十一个男子和九个女子的尸体。
一份内政部公告说，军政府认为这是“失去理性的集团的疯狂行为”，旨在扰乱安宁。
消息灵通人士说，被屠杀的是持不同政见的左翼庇隆主义者，他们是在阿根廷活动的两个主要游击队组织之一。
有人揣测，这次新的屠杀，是对游击队杀死退休将军亚迪斯的一种报复行动，亚迪斯最近才被委任为组织一九七八年足球世界杯赛的国家委员会主席。
【拉丁社布宜诺斯艾利斯八月二十一日电】安全机构今天加紧清查三十名左派游击队员遭到多种处决的事件。
三十个人的尸体是昨天清晨在离此间西北六十四公里的一块空旷地上发现的，这些尸体无法辨认，因为他们遭到机枪扫射后，又在原地被炸药炸毁，尸体残缺不全。
用多种方法进行的这次处决，在这个国家自七十年代初以来的政治暴力中是空前的，它遭到了各阶层的一致谴责，军方发言人说，已经下令“详细而深入地调查，直至水落石出”。
从毁尸灭迹的地方的一个标语来看，这三十个人可能是“蒙托内罗斯”组织的游击队员。
用英文出版的《布宜诺斯艾利斯先驱报》发表一篇严厉的社论指出，“给外界的印象是，一场地下内战正在冲击阿根廷”。
它说“打击恐怖主义是不能用反恐怖主义的，只能靠法律的力量。”
该报指出，“正直的人们竭力用下述看法安慰自己：这个罪行不可能归咎于搞颠覆的左派，而是为了报仇进行的屠杀”。
【拉美社布宜诺斯艾利斯八月二十一日电】发现三十具尸体一事在本首都激起了强烈的震惊。
内政部说此事是“残暴的”，一位陆军高级将领说，应该受到陆军的“愤怒的谴责”。
据报纸报道，在尸体旁发现写有“蒙托内罗斯之墓”和“他们被枪毙，因为是祖国的敌人”等字样的标语。
政治观察家们回顾说，不久前，“阿根廷反共联盟”绑架了记者马里亚诺·格龙多纳，通知他，该极右组织将继续“消灭共产党”。
这个事件标志着“阿根廷反共联盟”的重新公开出现，这个组织承认在推翻庇隆主义政府之前杀害了数百名左派人士和同情者。

显示原版>>

Previous:香港《文汇报》刊登寄自英国的通讯：《遥看地震》

Next:香港《新论坛》文章：《台湾的考试灾》


法报文章：《暑假后的四大发愁问题》

出版日期:1976.08.27
         期次:6452
         版次:2
         栏目:\[第二版]
副题:说法国政府面临干旱、通货膨胀、法郎下跌和外贸逆差四大问题
文章正文:
【本刊讯】法国《巴黎日报》八月二十三日以《暑假后的四大发愁的问题》为题，发表西尔万·古兹的文章，摘要如下：
不管将来谁进马提翁大厦和财政部，他们都将遇到一系列经济问题，这些问题彼此或多或少紧密地联系着，使得要在今秋确定一项经济政策成了一件真正伤脑筋的事。未来的财政部长将在他的办公桌上发现的亟待解决的问题有：干旱、通货膨胀、法郎、对外贸易等问题。干旱：一个意外事件花费很大在经济方面遇到的所有困难中，今夏的灾难性干旱所直接引起的困难，就其性质本身而言是很难预见到的。七月间，总统便警告舆论界，要它提防这一灾难的经济后果。
干旱的主要代价，都由农民、特别是畜牧者承担了。损失的估计随着人们向政府汇报还是向行业组织汇报而有所不同：六十亿法郎或一百五十亿法郎。然而，有一件事是肯定的：必须找一笔钱，很多的钱，用来对受旱灾者“实行全国支援”。
到哪儿去找这笔钱呢？在这方面没啥绝招；要么在这笔已经很大的费用上增加预算赤字，要么通过发行债券的办法求助于储蓄，要么最后一招，要求最富有的纳税人作出额外的努力。
采纳第一种设想的可能性很小，这恰恰是因为财政方面的亏空已经很大了。采纳第二种设想也没有更多的可能，利用储蓄来补偿农业经营者的损失，实际上也有不利之处。
因此剩下就靠捐税了，但还未最后确定下来。然而人们正在研究一种追加税的办法，这种追加税可能是累进的，专向那些已经缴纳了五千多法郎的所得税的纳税人征收。然而，这样一种措施可能引起干部们的不满，职工总联合会主席夏庞蒂埃认为，这些干部“不愿只由他们作出牺牲”。
通货膨胀：首先要制止价格和工资的竞赛不管官方专家们对当前的通货膨胀作了多么明确的分析，政府负责人最近竭力提出一个说法：“正是名义工资收入的过分增加是价格上涨的主要原因。”因此，人们可以预料工资收入政策未来几天将恢复其试探作用：使价格上涨百分之八，使工资提高百分之十（年速度），这将是政府的目标。
不过，为了实施这样一种政策，社会伙伴的同意，虽不说是合作，但是必要的。人们可能想用希拉克在七月末大肆宣布的“胡萝卜加大棒”的政策来强制雇主照办。惩罚或相反地在贷款方面给予优惠，可能是这样一种政策的工具。
反通货膨胀的斗争也是要使一九七七年预算计划平衡的原因之一。象平常一样，首先，集体装备要在这项节约预算中付出主要代价。
在几年来这些装备受到牺牲的情况下，这样做本身就是严重的。这样做也可能破坏公共工程部门和更普遍言之破坏依赖国家订货的各部门的复苏势头。
最后，制止价格上涨的必要性，将导致当局决定在贷款方面从严掌握。在下半年，贷款的总的范围将紧缩。货币一般地说将更值钱——即使这只是因为法国银行为了货币的原因而奉行高利息政策也罢。最后，在春季已经受到制裁的消费品分期付款办法，将更加困难。法郎：间接地对付跌价在出现了法郎在美元、马克、瑞士法郎面前大跌价的灾难性的一个月（七月中旬至八月中旬）之后，人们目前估计会有某种稳定。但是，至少必须捞回一些失掉的地盘。为此，迄今为止官方的一个理论是，应该间接行事。“请你们为我们好好节省，我们就给你们搞一种好法郎”。上层人士正是有点像是这样来看待这场震撼我们货币的货币危机的。
因此，除了货币发生新的意外情况以外，谈不到恢复对汇兑的控制或对汇兑市场有一个更加积极的干预政策的问题。对外贸易：不可避免的逆差七月底，法国从今年年初以来从国外买进出口货物入超五十五亿七千八百万法郎（约合十三亿六千五百万美元）。在渡假之前，估计下半年至少应是平衡的，这可能把全年的逆差限制在五、六十亿法郎。法郎对美元（我们主要用美元进口石油）和马克（联邦德国是我们的头号供应者）跌价，这就改变了预计。除非恢复法郎价值，否则就必须预料至少出现一百亿法郎的逆差（约合二十一亿二千万美元）。

显示原版>>

Previous:日报报道《苏联海军异常增强》

Next:《福特发动攻击》


共同社报道：三木、福田、大平会谈事实上决裂

出版日期:1976.08.27
         期次:6452
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京八月二十五日电】题：三者会谈事实上决裂
三木首相和福田副总理、大平藏相二十五日下午在首相官邸举行第二次三者会谈，协商了收拾混乱政局的办法。在这次会谈中，三人就国会临时会议问题和对包括三木下台的政局前景深入地交换了意见，但是，会谈一直存在意见分歧，事实上是决裂了。
因此，三者会谈决定就此结束，把收拾事态的任务委托给三木首相和党的机关。中曾根干事长等党的四位领导和参院议员会长安井将在二十六日早上举行五人会谈，进行党内的调整工作，争取本周内有所结果，制订出收拾方案。
首相准备根据这一收拾方案在党的总务会上表明决心，坚持由自己来主持国会临时会议。但是，反三木阵营由于会谈决裂而变得态度强硬起来，试图重新构筑战线，以便按照两院议员全会的决议，在国会临时会议前逼三木下台。
如上所述，党内的亲三木阵营和反三木阵营又尖锐地对立起来了，看来党执行机构的调整工作难以进展。
【共同社东京八月二十五日电】题：三木、福田、大平举行第二次会谈，在召开国会临时会议之前实现人心一新的想法消失
三木首相和福田副总理和大平藏相的第二次三者会谈，二十五日下午二时于首相官邸举行，历时两个半钟头。会谈是接着二十四日的第一次会谈。
据政府人士透露，三者会谈的结果使“在召开国会临时会议前实现人心一新的想法消失了”。这表明要由三木首相召开国会临时会议，负责查明洛克希德事件和处理财政特例法案等悬案。
但是，关于三木首相的下台时间，首相同福田、大平两位大臣之间仍有分歧，未取得一致意见。并且，在这次会谈中，首相对福田和大平两位大臣担心的“临时会一开幕就解散”的问题，表示了否定的想法。
【时事社东京八月二十五日电】大平藏相二十五日下午在大平派全体会议上致词说：“关于如何根据两院议员全体会议的刷新党的决议，在什么时候，以什么态度使党为之一新，需要具体地加以研究。”他再次表示要逼迫三木首相表明下台的时期。

显示原版>>

Previous:希拉克内阁辞职/法总统德斯坦任命巴尔为总理

Next:外电评德斯坦任命巴尔为法新总理


路透社报道：西方摇摆音乐在苏联和东欧盛行

出版日期:1976.08.27
         期次:6452
         版次:2
         栏目:\[第二版]
文章正文:
【路透社维也纳八月二十二日电】摇摆音乐在共产党国家的音乐界曾经是不受欢迎的东西，而现在则迅速变成受人尊敬的时髦玩艺儿。
东欧国家文化界的大多数官员对于留长发、穿奇装异服和演唱嚣闹的音乐采取容忍态度了，虽然仍持怀疑目光（主要是苏联和捷克斯洛伐克）。
在意识形态方面处于前线的东德，共产党领导人十分清楚赶时髦的人们的潜在力量，因此对他们加以控制。
虽然边界封锁，但是东德各地几乎都可以看到或听到西德的电视或广播节目，因此东德人早就认为，最好是使年轻一代的兴趣适应摇摆音乐，这比压制要好一些。
其结果是，摇摆音乐在当局的监视下流行起来。
当局特别选拔了一些团体，让它们接受演出和马列主义的训练。
如果他们达到一定的标准，就可以获得证书，在大型舞厅、音乐剧院和夜总会公开演出。
其收入取决于演出者所达到的官方级别。“一级”独唱者一夜的收入可达一百三十马克（四十四美元）。如果他升到“三级”，收入可以增为三倍。
东德最流行的一派的服装，当地共产党报纸斥之为，“蛙人和科学幻想小说的奇异混合”。
一九五八年的一项法律规定，演出者的节目百分之六十必须是非西方节目。
匈牙利的气氛比较自由化，摇摆音乐统治和流行音乐界已有十年之久。在这个一千万人口的国度里，登记注册的专业性摇摆音乐团体有一百七十六个，业余的至少有六百个，其中一百个在布达佩斯。
“奥米格”和“火车头”这两个主要的摇摆乐队，其唱片各销售了约二百万张，它们都到苏联、美国、欧洲各国、日本和印度尼西亚演出过。
“奥米格”乐队是去西方的第一个匈牙利乐队，它在一九六八年到英国访问演出。
时髦的超级明星按当地标准来说是富有的，不过同他们的西方同行比较起来则算不了什么。
最近在体育场举行的一次有一万名观众的音乐会，“奥米格”每个成员收入一千五百福林（不到一百美元）。
人们抱怨的一个条件是匈牙利制造的设备太差，大多数乐队在国外演出时用自己的收入购买设备。
露天摇摆音乐会目前在夏季流行于布达佩斯。当局不赞成留长发的日子已经过去了。
作为摇摆音乐的前辈的爵士音乐在匈牙利更是根深蒂固了。一九六五年以来，它就在一个音乐学校设立自己的系。其课程也包括摇摆音乐。互相争高下的斗争是很激烈的。
波兰是爵士音乐在东欧的大本营。音乐事业兴隆一时。象切斯瓦夫·涅门这样一些大演出者，其唱片销售量数以百万计。
涅门既是歌唱家，又是作曲家，三十来岁。象他这样的专业音乐家都参加了波兰爵士音乐协会，后者负责社会保险、甚至退休金事宜。因此可以无后顾之忧。对于留长发，文化官员也不再管了。
在捷克斯洛伐克，当局还不容忍非正统的音乐和生活方式。爵士音乐和一般流行歌曲可以演唱，但是在六十年代盛行的那种摇摆音乐则被取缔。一些非正统音乐家和艺术家由于“流氓作风”而将受审。
三个捷克青年由于允许在一个青年俱乐部演出非正统音乐而被判三十个月的徒刑。广播电台和舞台上不再有摇摆音乐了，这是一九六八年华约入侵以后在文化方面进行镇压的一部分。
苏联的流行音乐发展情况不一样。
头发留在领口以上的干净整洁的年轻人仍然哼着得奖的爱国歌曲，如《我永不离开共青团，我将永远年轻》。
牛仔裤受到鄙视，爵士音乐也是如此。西方的唱片如《超级明星耶稣》在黑市卖价很高。
主导的趋势是歌颂爱情和美丽的民歌，配着西方音乐并有鼓和电吉他伴奏的一种奇怪的大杂拌。可以说明这个堡垒正在垮下来的一个新趋势，是电台每周有三十分钟的节目播送西方最流行的音乐《走遍全球》（它甚至以滚动的石头为主题），其目的显然是要把年轻听众从西方电台的音乐节目中吸引过来。

显示原版>>

Previous:《福特发动攻击》

Next:美《基督教科学箴言报》社论：《中东新的力量对比》


美《基督教科学箴言报》社论：《中东新的力量对比》

出版日期:1976.08.27
         期次:6452
         版次:3
         栏目:\[第三版]
文章正文:
说中东力量对比又发生了变化：黎巴嫩陷入一团混乱，最后可能永久分裂；巴勒斯坦人的力量削弱了；阿拉伯各个强国处于混乱状态；只有以色列的地位加强了
【本刊讯】美国《基督教科学箴言报》八月二十日刊载社论，题为《中东新的力量对比》，摘要如下：
全世界审慎地期待中东问题在走向最后解决方面取得进展，这似乎还是前不久的事情。然而，中东力量的对比又发生了变化，造成一种完全捉摸不定的局面。黎巴嫩陷于一团混乱的状况，这个国家最后可能永久分裂。巴勒斯坦人的力量削弱了，被弄得灰心丧气。阿拉伯各个强国处于混乱状态，没有方向感或目的感。
在过去几个月之内，只有以色列的地位加强了。它高兴地注视着叙利亚使其所保护的、住在黎巴嫩的巴勒斯坦人屈服，同时忙于增强它在黎巴嫩南部的影响，办法是向黎巴嫩的基督徒提供医疗援助和就业机会。以色列的斗志还由于它成功地袭击恩德培而增强了，这引人注目地表明，以色列的军事能力并未受到损害。
总而言之，现状对以色列是很有利的。×××
今天的气氛在许多方面都使人回想起一九七三年十月战争爆发之前的气氛。当时看起来局势也可能无限期地继续下去，仿佛阿拉伯国家之间的不团结已排除了爆发敌对行动的可能性。
然而事实无情地粉碎了这种满不在乎的心理，这是西方应当回想起来的一个事实，如果它今天倾向于盲目相信一种虚假的和平的话。
显然，在黎巴嫩的局势和美国国内政局自行调整之前，要想恢复外交势头是不能有什么作为的。但是华盛顿的新政府将必须把中东问题视为应当早日优先处理的一个问题，而竞选总统的人们现在要想出一些新的作法并不是什么为时过早的事情。重要的是，美国公开表现出一种决心要在这一重要问题上有所行动的态度。
今后的一大问题是，巴勒斯坦人下一步将会怎么办。他们目前处于一种精疲力竭的状况。他们正象在一九七○年被赶出约旦时一样，受到了严重的打击，需要经过一段时间才能恢复元气。
然而，不能忽视他们。在他们一旦重整旗鼓的时候，西方应该牢记，唯有在（约旦河）西岸建立某种巴勒斯坦实体，才能为中东找到一种永久的解决办法。
×××
甚至埃及、叙利亚和沙特阿拉伯都不能撇开巴勒斯坦人不管；它们要是那样做，就要冒招致比把巴勒斯坦人从约旦驱逐出去之后所出现的更加重大的问题的危险。而且，巴勒斯坦人大量地迁徙到波斯湾地区，在象科威特这样一些国家成为有知识的上层人物，他们在这些国家可能对一些保守的政权构成一种挑战。随着他们的这种迁移，阿拉伯领导人将被迫努力争取对这个问题的一种永久性解决办法。
而且，如果说这些压力还不够大的话，俄国人肯定会使巴勒斯坦问题保持下去。

显示原版>>

Previous:路透社报道：西方摇摆音乐在苏联和东欧盛行

Next:叙利亚总理率代表团访问约旦


日报报道《苏联海军异常增强》

出版日期:1976.08.27
         期次:6452
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》八月二十五日刊登一篇报道，题为《苏联海军异常增强，在日本近海，戒备日美中的接近，炫耀武力，活动频繁》，摘要如下：
苏联舰队在日本列岛四周和印度洋等亚洲地区的频繁活动，引起人们强烈的关注。尤其是七月上旬在冲绳海域展开的海空联合大演习，更加引人注目。因为在冲绳近海进行正式训练是第一次，而且大体可以肯定太平洋舰队司令海军大将本人也参加了这次演习。演习的军事目的，据认为是提高反潜进攻能力，但是，它的背景好象有下述政治意图，即苏联认为“最近，美中两国的接近，军事因素很大，其中心就是日本”，苏联《消息报》因此对日本、美国和中国的接近抱有高度戒心，（海军演习）就是要对这个“联盟”打进楔子。
据认为，苏联在日本四周炫耀武力加强军备的目的有二，第一是在越南战争结束以后，争取在这个海域扩大制海权。第二是对日美中接近的“牵制球”。苏联《消息报》八月上旬发表了题为《新太平洋主义和日本》的文章，六月下旬苏联《真理报》间接地批评了澳大利亚总理弗雷泽关于“缔结中、日、美、澳四国联盟条约”的讲话。《真理报》还严厉批评了七月八日日美安全协议委员会设置的“日美防御合作小组会”。苏联的这一系列反映，表明对于由日美中等国组成的“对苏包围圈”该是多么神经过敏。可以肯定，苏联的判断是，在日本四周进行演习，对制止日美中的军事接近是有作用的。

显示原版>>

Previous:外电评德斯坦任命巴尔为法新总理

Next:法报文章：《暑假后的四大发愁问题》


外电评德斯坦任命巴尔为法新总理

出版日期:1976.08.27
         期次:6452
         版次:1
         栏目:\[头版]
副题:美联社说这表时德斯坦要独揽外交军事和财政大权
文章正文:
【美联社巴黎八月二十五日电】据说，德斯坦同四十三岁的希拉克之间有个人的矛盾和政策的矛盾。德斯坦撇开这位总理而独揽外交、军事和财政大权。
希拉克的离职使德斯坦遇到了一个微妙的政治问题。希拉克在总统选举中同这个党的正统派决裂之后，便重新控制了共和国民主人士联盟这个戴派政党。这个党在国民议会中拥有最大的议员集团，德斯坦需要有这个戴派的支持才能有效地统治法国。爱丽舍宫的一项声明说，德斯坦感谢希拉克和他的阁员们在过去两年中“为改革所作的努力”。
据说，这就是总统和总理之间矛盾的主要点之一。德斯坦坚决主张在政府程序中作出一些小变革。据说，尽管希拉克在改革工作中是忠于总统的，但他认为，如果法国希望改革的话，它将会挑选左派候选人当总统。
【美联社巴黎八月二十五日电】据悉，自认为是改良主义者的吉斯卡尔在如何对付法国经济恢复问题上与较为保守的希拉克存在重大分歧。
由于左派在民意测验中有时比非社会主义党派领先，人们认为吉斯卡尔想要在明年全国市镇选举和一九七八年举行的议会选举之前全面控制政府机构。
希拉克在国内政策方面具有广泛的独立行动范围，而且是最大的多数党戴高乐党的有效领导人。据预料，巴尔则将完全忠于总统，而且没有政治权力基础，尽管他一直与戴高乐派保持联盟关系。
【美联社巴黎八月二十五日电】今天德斯坦总统提名雷蒙巴尔为这个国家的新总理，这样一来，戴高乐将军的影响就渐渐消逝，以致在法国政治舞台上完全不见了。法国总理对戴高乐的天才及其富于进取性的政策连口头上也不加以恭维，这是一九五八年以来第一次出现的现象。
德斯坦说，他之所以任命巴尔，是因为巴尔是法国最优秀的经济学家，而法国目前最大的问题是经济问题：通货膨胀年率达百分之十点六，失业率为百分之四，法郎疲软，自三月份以来它同美元的比值下降了百分之九点五。
【法新社巴黎八月二十五日电】显然，一个戴高乐派总理的去职是法国政治生活中的一个转折点。德斯坦毫不隐瞒他想看到由戴高乐派、中心民主党人和总统自己的独立共和党人组成的政府议会多数更倾向于“中间偏左”。观察家们认为，在任命巴尔后，德斯坦总统看来准备接受挑战，并承担这一点所会带来的一切风险。
【合众国际社巴黎八月二十五日电】法国总统德斯坦在一场政治意志冲突达到顶峰的时候今天解除了闹独立性的戴高乐派总理希拉克的职务。这一行动可能迫使提前举行议会选举，而这次选举可能导致共产党和社会党联盟的胜利。

显示原版>>

Previous:共同社报道：三木、福田、大平会谈事实上决裂

Next:日报报道《苏联海军异常增强》


希拉克内阁辞职/法总统德斯坦任命巴尔为总理

出版日期:1976.08.27
         期次:6452
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎八月二十五日电】德斯坦总统今天接受了希拉克总理及其政府的辞呈，并且感谢他们“所进行的改革”，和他们对职务的“忠诚”。
希拉克对记者们说，他们所以决定辞职是因为“我不拥有我认为为有效地履行总理职责的手段，在这种情况下，我决定辞职”。
希拉克曾在一九七四年选举中帮助德斯坦当选总统，共执政八百二十一天。
他的内阁曾三次改组，共有阁员四十一名（其中有五个妇女），其中十六个是部长，其他的都是国务秘书。
今天的宣布结束了政界自六月份以来因为有可能要改变总理人选而悬而不决的局面。
政界完全意识到总统和总理在划分政治责任问题上有分歧。德斯坦一向表示赞成总统制的政府。
同时，希拉克在议会中的戴高乐派朋友都屡次批评国家元首提出的计划。
但是，虽然这次辞职完全在人们意料之中，政治观察家们对希拉克讲得如此露骨却感到惊讶。这是戴高乐在一九五八年创建第五共和国以来历届卸任总理中第一次这样讲话。
【法新社巴黎八月二十五日电】法兰西共和国总统德斯坦星期三（八月二十五日）晚任命五十三岁的经济学家、无党派人士、迄今在希拉克政府中任外贸部长的雷蒙·巴尔为总理。
【本刊讯】巴黎八月二十五日消息：下面是法国新总理巴尔今晚对报界的谈话：
“共和国总统最近任命我为总理。我认为这是他给我的巨大荣誉，我对他对我的信任十分感动。我不掩盖任务的困难。新政府的政策的主要目标将是同通货膨胀斗争和维持我国货币的稳定。
“无论这一行动如何艰难，它对于确保法国的自由、进步、独立是必不可少的。
“这一行动对于使我国在欧洲和在世界上起它应有的作用，也是必要的。我将坚决地和本着公平的精神进行这一行动。
“我相信，法国男女公民通过共同的努力，能够战胜他们在一个困难和动乱的世界上所必须应付的问题。至于我，在共和国总统的崇高权威下，我将履行总理的全部职务，我将只本着国家的利益努力承担刚交付我的重任。”

显示原版>>

Next:共同社报道：三木、福田、大平会谈事实上决裂


香港《文汇报》刊登寄自英国的通讯：《遥看地震》

出版日期:1976.08.27
         期次:6452
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》八月二十四日刊登史晶寄自英国的通讯，题为《遥看地震》，摘要如下：原提要：唐山地震发生后，西方的报章、电视按他们的立场和常识去报道，一味靠估，令人厌烦；后来买了《文汇报》等几份爱国报纸，才了解了地震的真实情况，并看到许多有关抗震救灾的感人事迹；从中，还体会到在对待天灾方面，也存在着两种不同的立场和世界观……
七月二十九日传来不好的消息，令我们很不安。电视台一连几晚报道北京附近地震的新闻，总是说灾害很大，破坏很大，六百万人口在帐幕里住………没有其他的详情，使人心牵挂。《泰晤士报》驻香港记者的特稿，也是一连串的只瞎猜伤亡及损失的估计，使人心理上更慢慢地由担心趋向于不耐烦，心潮更是起伏不平。几个月前的意大利地震，我们就习惯了听这种报道，每晚，电视广播员一次又一次的向你报告，听后不免有一种感觉：这真是一次历史性的大惨剧。
然而，这种惨剧性的心理，在有关北京地震的报道中却突然中止了。一两个“中国问题专家”的形容和估计，经几天的发挥，已经没有了后继之力。
电视沉默了，《泰晤士报》沉默了。我的心却焦虑起来了。好，“找份香港来的报纸看看”。
在唐人街买到了《文汇报》、英文《大公报》和《新晚报》，一连几天的报纸。如饥似渴的看。看完了，这回却真正的睡不着，为什么呢？
原来祖国是这样报道大地震这件事的。二十九号新华社详细报道了地震的时、地、强度和影响范围；也报道了中央对灾区人民的慰问和鼓励。报道也指出“人民的生命财产遭受很大损失”。其实这是灾情的最完整的报道了，为什么我们要如“慈善筹款”一样，喜听到一个个数字？为什么要斤斤计较于一些数字？这对受灾的人民有何帮助？
但祖国的报道除了没有忘记慰问受灾者和受灾者的家属，更没有忘记更广大的救灾的民众。这些以千万计的民众的豪迈气概和先公后私的事迹，如雪片飞来，这真是不同的气象，它鼓舞了中国人民，鼓舞了海外的同胞，鼓舞了许多中国的朋友。灾害虽大，社会主义的力量更大。
我很高兴有这次的反省，对天灾的报道原来也存在着两种不同立场，不同世界观的看法。和自然界的斗争是个长久的现象，但我们在每次斗争中都要动员人民，争取进步。
只报伤亡，不报抗灾的消极态度，不单是不公正的报道，而且是在人类与自然界的斗争中站在倒退的一方。ＢＢＣ电台现在虽然停止报道北京情形多时了，但是在最近一次仍口口声声说北京还未公布伤亡数字。让它们等吧，救灾重建，我们应分秒必争。
前进吧，社会主义祖国！

显示原版>>

Previous:英、美官员就南罗等问题进行磋商

Next:阿根廷发生集体残杀三十名游击队员事件


香港《新论坛》文章：《台湾的考试灾》

出版日期:1976.08.27
         期次:6452
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新论坛》月刊八月号刊登一篇题为《台湾的考试灾》的署名文章，摘要如下：
台湾大专学校联合招生，已于七月二十六日发榜，这一次联招，暴露了台湾学校的招生制度和整个教育制度的弊端，联招发榜前后，台湾各报刊对该举之不当议论纷纭，有人指出这是一场“考试之灾”，更有些青少年在考试中对台湾的考试制度、教育制度提出抗议。读书为考试据报道，台湾今年大专学校应试的有九万多人，录取的有二万六千多人，录取率是百分之二十七点六；约有七万人落选。七月二十七日台湾《联合报》刊登了一篇文章，指出这次大专联考，有七万人被拒诸校门之外，文章说：“把事情弄得严重的主要的原因，是社会上的升学主义太浓厚”。为什么台湾那么多的人要读大专呢？这是目前台湾的社会制度逼出来的，台北出版的《文坛》七月号，发表了《考试之灾足以害国论》的文章，这篇文章说：“考不上大专，就得一生向命运低头，如果不甘心，就得准备做盗娼之类的害群之马或无业游民。所以，青年人都忍受一切，拼命准备考试。”
据台湾《自立晚报》报道，一个从海外来到台湾的学人对台湾教育提出这样的批评：“教育部只办联考，不办教育！”台湾政治大学一位外籍教授说：“台湾的大学教育，是世界上最坏的教育！”在这样的教育制度、考试制度之下，造成了进学校不是为了求取知识而是为了考试的怪现象，《文坛》七月号那篇文章又说：“每天考试，把孩子都考麻木了”，“记忆学识是为了考试，学识早已走了样，为考试而求学，考试是一种手段，绝对不是学问。再说，今日之世所需要的人材，绝对不是读通四书五经所可能事，甚至不是记熟课本那些答案所可能事；尤其不是现在那套考试办法所可选拔出真正的人材。人人皆知考试的苦恼，早有人知考试不是学问，可是我们就是没有勇气去改革。”其实认为台北当局不办教育的说法，是不恰当的，不过他们所办的教育，是腐朽封建的教育，这次台湾大学联考，反映了台北当局积极地向学生灌输孔孟思想，例如国文科的作文题目，竟是“仁与恕互相为用说”，很明显，其用意无非要求学生对孔子学说作一番申述。学生身心受摧残台湾《自立晚报》连载了一篇主张废除大专联考的文章，这篇文章说：联考“摧残学生身心，影响国家建设，动摇国家根本！”七月二十七日台湾《中国时报》，刊登《放榜之后话联考》一文，这篇文章着重分析了联考对青少年的心理困扰，文章说：“联考所引起的问题似乎已成为社会特征症状之一。每年接近夏天，我们总可以从报纸中看到因它而引发的热潮，其中最明显的是，有关使头脑清醒和消除疲劳的药物广告突然上升，补习班的速成课程和考前猜题也充斥市面。这种现象正在逐渐加深，因之而起的心理困扰也就开始层出不穷。”该文出自台北市立疗养院主治医师兼儿童精神科主任尹远程手笔，文章显示了由于教育制度，包括升学、联考制度的不合理，造成青少年三种心理困扰：一是精神官能症增加，据估计目前台湾患有精神官能重症者大约有十五万八千人；二是少年犯罪人数增加，在不到十年之间，青少年犯罪人数从每年四千多人增加到每年一万七千七百多人，其中在学青年占的百分比是三十九；三是学校心理卫生问题，台北某“国立大学”新生之中，有百分之三十点七显有各种心理、生理症状，其中有些是需要专家治疗的。这篇文章说，“不少学生对联考都存在着若干心理困扰，因为耐不住这种心理压力及挫折而产生了精神症状，甚至有离家出走或企图自杀及自杀的事件发生，这是一个悲剧。”这篇文章认为这次大专联考不仅有七万以上的落第考生，心理受困扰，“假设，一个有考生的家庭，至少有三个人的生活受到影响（父母亲和考生本人），那么目前至少已有三十万人正在遭受困扰。”联考欠缺公平台湾许多教育界人士对目前台湾的考试制度都表示不满，台湾报纸就曾报道一位省中校长甚至担心现行联考制度会有“机毁人亡”之日。不过也有人认为联考制度还有一点可取之处，就是公平。台北当局经常吹嘘大专联考制度在世界上办得最公平，其实这只是一种形式平等而已。
在大专联考制度下，实际上有钱人比穷人有利得多。有钱人的子弟读的是设备和师资较好的中学，全天读书，而且还进补习学校或请家庭教师补习，一年考不上改年再考；穷人子弟读的中学师资较差，又没有补习班，没有钱请“家教”，下课后又要帮着家庭劳动。如果在乡下，中学的师资和设备更差，下课后往往要帮忙种田。
因此，说台湾的大学联考有什么公平，简直是一种笑话，台湾的整个社会制度都不合理岂会出现合理的考试制度？台湾学生的心声台湾的青少年学生，对当局推行和宣扬的教育制度和孔孟之道，呈现出不满的情绪。
有一名考生在试卷上写了一段批判台湾考试制度、教育制度的文字。这位考生毕业于一所“明星学校”（著名中学），她多年以来一直向往着大学的生活，然而她却毅然牺牲上大学的机会，在考场用她的笔杆，向不合理的教育制度和联考制度，提出有力的控诉，她写道：“我们只不过是一群联考制度下的牺牲者，教育至此地步，实令人痛心不已！”“我没有缺考，却作了无言的抗议”！我们从这名女孩子的“无言抗议”中，仿佛听到台湾一般青少年的心声。可以预料，他们的沉默控诉，终将爆发出猛烈的怒吼。

显示原版>>

Previous:阿根廷发生集体残杀三十名游击队员事件


肖费勒和罗杰斯抵赞同卡翁达会谈纳米比亚等问题

出版日期:1976.08.27
         期次:6452
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卢萨卡八月二十五日电】美国的两名高级使节今天在这里同赞比亚总统卡翁达会晤，从而开始了他们的非洲之行。他们此行目的是要为美国努力消除南部非洲紧张局势的下一步行动作准备。
美国国务院负责非洲事务的高级官员威廉·肖费勒和负责经济事务的副国务卿威廉·罗杰斯同这位赞比亚领导人一起会晤了大约三个半小时。没有透露会谈的内容。但是，外交人士说，这两位使节大概是就基辛格国务卿同南非总理沃斯特可能举行的第二次会谈一事征求黑非洲人的意见
。
基辛格博士打算在下周就南部非洲问题发表重要讲话。这些人士说，这两名使节大概想在这篇讲话定稿以前，了解一下卡翁达在对待南部非洲问题上的情绪。
这两位使节明天将去扎伊尔，接着去坦桑尼亚访问，可能还要去莫桑比克。
【美联社卢萨卡八月二十五日电】两位美国官员今天到达这里，以便对黑人领袖们在缓和爆炸性的南部非洲局势方面所取得的进展，进行现场的估价。
美国负责非洲事务助理国务卿肖费勒和负责经济事务的副国务卿罗杰斯说，他们还将同南部非洲的游击队领导人举行磋商。
这两位美国人在到达卢萨卡机场时举行简短的记者招待会上说，“我们将接触南部非洲的全部问题。我们肯定会讨论纳米比亚（西南非洲）问题，但是我们在此行中将不同南非人举行磋商。”
他们还说，将同解放运动的领导人们继续举行高级的磋商。他们指出，美国国务卿基辛格曾于今年初在卢萨卡同罗得西亚的非洲人全国委员会国外派的主席恩科莫举行过讨论。
两位美国人在出席卡翁达总统在国家宫为他们而设的宴会之前，同赞比亚的代理外长保罗·卢萨卡举行了会谈。他们在国家宫同卡翁达总统进行了磋商。

显示原版>>

Previous:叙利亚总理率代表团访问约旦

Next:《苏联人寻求在天堂的一个立足点》


叙利亚总理率代表团访问约旦

出版日期:1976.08.27
         期次:6452
         版次:3
         栏目:\[第三版]
文章正文:
【德新社安曼八月二十五日电】叙利亚总理赫莱法维今天率领一个高级代表团到达这里同他的约旦对手举行为时三天的会谈。这次会谈是在叙利亚—约旦最高委员会的范围内进行的。
叙利亚代表团的成员中有外交部长哈达姆、经济与贸易部长伊马迪、计划部长胡拉尼耶和叙利亚中央银行行长达卡克。
定于今晚开始的会谈将集中讨论各项经济和贸易问题以及两国之间的外交政策的协调问题。
赫莱法维在到达时对记者说，这次会谈是“决定性的和重要的”。他又说，在这次讨论中两国的首相和总理将最后确定两国首脑在以后一次会上将要讨论的计划和议题。
赫莱法维自八月一日接任总理以来，这是他第一次访问约旦。他说，叙利亚和约旦的合作是实现阿拉伯民族伟大目标
——全面统一——的第一个步骤。
约旦首相巴德兰说：“约旦和叙利亚所做的事应该是为真正的阿拉伯统一而努力的一切阿拉伯人的榜样。”
【合众国际社安曼八月二十五日电】叙利亚总理阿卜杜勒·拉赫曼·赫莱法维率领一个四人的叙利亚代表团今天到达这里进行三天访问，以举行贸易、经济和外交政策的协调方面的会谈。
他告诉新闻记者，约旦和叙利亚在经济、政治、文化和教育方面的协调和合作，是实现全面统一（阿拉伯民族的目标）的第一步。
这次会谈是在星期三晚上由赫莱法维和约旦首相巴德兰主持的叙—约联合委员会的会议上举行的。

显示原版>>

Previous:美《基督教科学箴言报》社论：《中东新的力量对比》

Next:肖费勒和罗杰斯抵赞同卡翁达会谈纳米比亚等问题


英、美官员就南罗等问题进行磋商

出版日期:1976.08.27
         期次:6452
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦八月二十四日电】英国权威人士说，英美政府代表今天在这里就罗得西亚、纳米比亚和南非问题举行了磋商。
美国方面出席会议的是基辛格国务卿的两个高级助理、负责经济事务的副国务卿威廉·罗杰斯和负责非洲事务的助理国务卿威廉·肖费勒。
外交部次官安东尼
·达夫代表英国出席了这次会议。
这两位美国代表预定要去黑非洲访问，他们将在那儿会晤赞比亚和坦桑尼亚领导人，很可能还要到其他黑非洲国家访问。
据认为，他们的使命是为基辛格和南非总理沃斯特的第二次会谈作准备。
观察家认为，英美政府希望说服南非政府把纳米比亚（西南非）独立日期从预定的一九七八年十二月三十一日提前。
另外，它们还希望比勒陀利亚对罗得西亚总理史密斯施加压力，要他接受英国的计划，即在十八个月到两年之内在罗得西亚实现黑人多数统治。

显示原版>>

Previous:《苏联人寻求在天堂的一个立足点》

Next:香港《文汇报》刊登寄自英国的通讯：《遥看地震》


《日本经济新闻》社论：《如何理解科伦坡宣言》

出版日期:1976.08.28
         期次:6453
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《日本经济新闻》八月二十三日发表一篇社论，题为《如何理解科伦坡宣言》，摘要如下：
第五次不结盟国家首脑会议结束了。会议最后通过了《政治宣言》、《经济宣言》和《经济合作行动纲领》。这一系列宣言和决议冠以举行会议地点的名称，总称为“科伦坡宣言”，它将在今后的国际会议上利用各种机会提出。
这次科伦坡的不结盟会议，正式参加国八十六个，加上观察员和来宾共有一百多个国家。一九七三年九月第四次阿尔及尔会议，正式参加国七十六个，观察员九个国家。从这个情况看，如实地显示出了三年期间不结盟在国际社会上的比重增大的程度。
如果从结论上谈科伦坡会议，可以说，各国代表的讲话和科伦坡宣言的内容，是把他们在政治上，即安全保障方面意见分歧乃至步调紊乱的局面，用经济——通商贸易方面的多数一致来加以收拾，使不结盟运动归结为“基于团结和合作的向前看的团体行动”。这意味着它对不结盟存在的矛盾或课题的先后次序做了如下的判断，即经济上的对外矛盾超过其它矛盾。当我们考虑科伦坡会议的意义和对今后国际社会的影响时，不能忽视第三世界当前的一致之处就在这一点上。与此同时，在注视仍处于动荡旋涡中的国际动向时，也必须认识到，那里还存在着严重而深刻的波动因素。
第一个问题就是不结盟国家对于国际政治的大方向和现状的理解问题。不结盟的起源在于：处在东西方对立中间，不参加美苏任何一方的军事集团，这是不言而喻的。由于大国的争夺处于殖民地统治下的共同经历，使它们一贯高举无限支持民族解放运动的旗帜。的确，阿尔及尔会议以后的三年期间，非洲的几内亚（比绍）、莫桑比克等国从解放运动向独立方向前进；在越南，西贡政权崩溃，实现了南北统一。这对不结盟运动来说都是成就。要求大国军事力量从印度洋撤走的斯里兰卡总理班达拉奈克夫人在会议开始时的讲话，就是肯定了不结盟主义的起源的。
但是，政治宣言中，称赞了古巴志愿军开往安哥拉，谴责了印度洋上存在美国海军基地，而对苏联强行介入安哥拉解放运动以及苏联在印度洋沿岸建设基地和它的海军力量迅速向这个地区扩张的行动，却没有提出批判。越南战争结束以后的国际形势，从亚洲、太平洋到非洲出现了新的紧张局面，而科伦坡会议对于这个问题的认识还有些不足。
第二次大战后，美国正逐步修正它在政治、经济、军事等方面一直持续的过多的诺言和多余的存在，而苏联则企图填补在这之后产生的空白。对于苏联的这一扩大霸权的活动，应该根据不结盟主义的观念而严厉地谴责。但给人造成的印象，却是会议只把苏联的行动看成由于美国的过分存在而带来的一种反作用。这一点，同下次首脑会议在古巴的哈瓦那举行一事结合起来，形成了不结盟中立主义的理想和现实之间发生的分歧，而这一点将成为问题。
科伦坡会议上表现出的不一致，还具体地体现在朝鲜问题上。另外，在保障国家安全等政治问题上，整个说来认识上存在的分歧也很明显。
科伦坡宣言的重要性在于对国际经济的挑战。
如果说阿尔及尔宣言的重要性在于确立了“对天然资源的永恒主权”，科伦坡宣言的意义可以凝缩在争取“对等的主权和公正的分配”的经济合作行动纲领中。特别是对于依靠出口初级产品的国家来说，价格和数量的稳定是最重要的课题，正是在这个时候，会议把石油输出国组织发动石油战略的作用运用于其它品种的姿态，作为“团体行动的日程”而集其大成，这一点是重要的。
通过建立按品种的初级产品卡特尔的组织和其联合体的计划，将使北方（发达国家）认识到极其严重的局面已经到来。

显示原版>>

Previous:美《芝加哥论坛报》报道：《经济危机出现；欧洲干旱威胁工业》

Next:西德报纸文章：《莫斯科向卫星国施加压力》 《通过经济一体化达到政治一体化》


法新社报道：埃塞俄比亚共产党最近成立

出版日期:1976.08.28
         期次:6453
         版次:3
         栏目:\[第三版]
文章正文:
【法新社亚的斯亚贝巴八月十四日电】最近在埃塞俄比亚成立了第二个地下党，即埃塞俄比亚共产党。这个党同第一个地下党埃塞俄比亚人民革命党一样，自称是马克思列宁主义的。
在法新社驻亚的斯亚贝巴分社得到的一个阿姆哈拉文的文件中，埃塞俄比亚共产党首先强调它反对军人政权。它特别指责临时行政军事委员会执行“分而治之”的格言，维护封建官僚制度，在经济方面废除了封建制，但是用资产阶级制度代替了它，并同帝国主义和资产阶级结成同盟。
它指责军人使用“法西斯”手段镇压一切进步的反对派。
在国内政策方面，这个党的纲领包括出版自由、工会自由、成立政党的权利、选举人民议会和对议会负责的政府、宗教和国家完全分离、可能导致分裂的各族人民的自决权、天然生产资料置于国家的控制之下、无赔偿地把“帝国主义者、封建主、资本家”的农场、企业和住房收归国有。然而，埃塞俄比亚共产党保证尊重“小资产阶级的权利”，只要他们不采取反革命的态度。
在对外政策方面，埃塞俄比亚共产党主张奉行“反对帝国主义、反对新老殖民主义、反对犹太复国主义”的政策，主张“同一切进步和革命力量结成同盟”。它强烈攻击苏联的“修正主义政策”，指责苏联是“社会帝国主义”，它说，“第三世界国家反帝反封建的斗争，只有走中国革命开创的道路才能成功。”
现在在埃塞俄比亚存在三个政党，其中两个是地下党：埃塞俄比亚共产党和埃塞俄比亚人民革命党。据说在一九七五年八月建立的埃塞俄比亚人民革命党同埃塞俄比亚共产党存在意见分歧，主要是在如何实行国有化和土地改革的问题上。
半官方的、越来越经常被称为“全埃塞俄比亚社会主义运动”的第三个党，自从它宣布赞同政府于一九七六年四月宣布的“民族民主革命纲领”以后就一直得到军政权的支持。

显示原版>>

Previous:美国《纽约时报》发自莫斯科的专稿：《苏联尽管努力讨好第三世界但限制对其援助》

Next:泰国国防部长他维辞职


法新社报道：外国登山家攀登喜马拉雅山的兴趣下降

出版日期:1976.08.28
         期次:6453
         版次:4
         栏目:\[第四版]
文章正文:
【法新社加德满都八月十二日电】由于当地的严格规定和向登山家开放的新的山峰数目有限，日本和欧洲国家对在尼泊尔的喜马拉雅山脉进行登山活动的兴趣下降了。
政府为尼泊尔喜马拉雅山脉的两个主要登山季节——春季和秋季
——开放了四十座山峰，但是从一九五○年至今年春季，所有这些山峰几乎都被不同的登山队征服过一次以上（除了八千五百零一米的洛泽主峰外）。
此外，政府还严格了登山和徒步旅行的规定，与此同时提高了不同山峰的使用税，埃佛勒斯峰和其他八千米以上的山峰的使用税提高了百分之六十，低于八千米的山峰提高了百分之一百。对违反政府规定的，制定了从罚款到禁止进入尼泊尔境内的处罚。
同时，由外交部指派来在行政上控制登山队的联络官员和首领以及舍巴族向导，为了他们的家庭人员，从去年秋季起他们的保险费提高了百分之一百以上。甚至登山队的搬运夫每个人也要进行四千美元的保险。
选择新的或比较艰险的路线导致了若干登山家和有经验的舍巴族向导在登顶期间或登顶后死亡。结果，有经验的向导的数目在快速地下降。如果这种情况不加以改变，它将是外国登山队寻找高山向导的一大问题。
在过去三年中，仅在喜马拉雅山脉的重大事故中就有三十五名舍巴族向导死去了。
登山家希拉里曾对本记者说，由于登山队趋向于选择比较艰险的路线，除非尼泊尔政府开放维京喜马拉雅山脉的十多座山峰，否则死亡人数将会逐年增加。
考虑到前来尼泊尔的外国登山队的数目减少和死亡率高，尼泊尔政府正在认真考虑开放大约三十五座新的山峰——其中大部分是维京的山峰——以吸引第一流的登山家。
对于登山家们说来由于新的山脉的数目有限、近几个月内，至少有二十支日本登山队已前往阿富汗和巴基斯坦，有十支登山队已前往印度。同样，来自法国、英国、西德和南斯拉夫的大约十支登山队今年已前往克什米尔山脉。今年秋季将有六支外国登山队攀登喜马拉雅山脉的山峰，其中包括埃佛勒斯峰和安纳普尔纳峰。尼泊尔登山史上第一次，今年秋季将有尼泊尔警察部队的一支登山队攀登六千九百二十一米的图库切峰。
由于今年秋季总共只有七支登山队，这是近些年来最不兴旺的登山季节之一。

显示原版>>

Previous:日报报道：《宫泽希望同苏外长会谈》

Next:泰内阁原则上同意主办第八届亚运会


法新总理巴尔同德斯坦商谈组阁问题

出版日期:1976.08.28
         期次:6453
         版次:1
         栏目:\[头版]
副题:法新社说人们已看到戴高乐派发生分裂
文章正文:
【路透社巴黎八月二十六日电】法国新总理雷蒙巴尔今天在为他的政府选择部长以前同德斯坦总统商谈。
官员们说，内阁预定于明晚组成，并由总统府爱丽舍宫宣布。
预料在辞职的希拉克（他昨天在同总统进行了一场怒气冲冲的争辩之后辞职）政府中的大多数主要部长将留在新政府中。
【法新社巴黎八月二十五日电】题：法国新政府的组成：政治成份和以往相同
“总统多数派”的所有党派——从戴高乐派到激进党人——都将重新参加法国新总理雷蒙·巴尔筹备中的政府，跟希拉克政府中的党派差不多。在该政府中，巴尔打算给四个党派各一名国务部长，据说戴高乐派的吉夏尔已接受这一职务。
在戴高乐派中，人们已看见了分裂的开端。戴高乐派的某些并非不重要的领袖，诸如前总理德勃雷和沙邦—戴尔马，谴责希拉克二十五日上午在宣布他辞职时对元首讲的那些不亲切的话，他们认为这些话不符合戴高乐将军建立的“第五共和国的作风”。
至于希拉克，据他左右的人说，他很难接受总统二十五日晚上在电视讲话中向他提出的几乎不加掩饰的指责。他坚决地打算早日参加政治生活。他将在今年秋季参加他原籍科雷兹省的立法补缺选举，该省替他的议员将辞职，以便让他碰碰运气。
政界消息灵通人士从新总理巴尔二十六日进行的政治磋商中，得出了如下的结论：四位国务部长——即政府的支柱——是：吉夏尔（戴派），将占有司法部，并负责协调多数派；勒卡尼埃（中间派），将离开司法部去负责社会事务部；波尼亚托夫斯基（独立共和党），将保有内政部；迪拉富尔（激进党），他是希拉克政府中的劳工部长。关于外交部，提到了几个人的名字：让·弗·德尼奥，现任驻马德里大使；阿兰·佩雷菲特，曾任宣传部长，他是一本关于中国的世界畅销书的作者。
一个象征性的作法，政府发言人也将是爱丽舍宫的正式发言人，这样就把政治新闻统一起来，从而避免爱丽舍宫和马提翁大厦之间可能表现出分歧。
一般言之，这次政治变化只是在戴高乐派中引起了混乱。巴黎证券交易所很欢迎巴尔到马提翁大厦。收盘时，各项牌价平均上涨百分之三。
【法新社伦敦八月二十六日电】法国法郎今天在伦敦金融市场上大幅度涨价，因为经纪人欢迎任命巴尔担任法国总理的职务。在苏黎世，法国法郎也表明有类似的上涨。

显示原版>>

Next:时事社报道：《党的领导机构开始进行调整》


路透社报道：美国运动员斯通斯跳过二米三二高度

出版日期:1976.08.28
         期次:6453
         版次:4
         栏目:\[第四版]
文章正文:
【路透社费城八月五日电】美国的斯通斯昨晚在费城两百周年冠军赛上以二米三二的成绩打破了他自己保持的跳高世界纪录。
二十二岁的大学生斯通斯六月五日在同一场地上创造了他的二米三一的前世界纪录。

显示原版>>

Previous:泰内阁原则上同意主办第八届亚运会


美《芝加哥论坛报》报道：《经济危机出现；欧洲干旱威胁工业》

出版日期:1976.08.28
         期次:6453
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《芝加哥论坛报》八月二十三日刊登一则报道，标题是《经济危机隐约出现；欧洲的干旱威胁了工业》，摘要如下：
一九七六年的欧洲干旱（已使欧洲农业遭到破坏，这是打破纪录的干旱期）不久可能开始对欧洲工业进行甚至具有更大破坏性的打击。整个英国和欧洲的企业领导人和政府官员预言会有一些工业问题，这些问题将使去年已经是缓慢的经济恢复停顿下来。有些人预言，即使很快就下雨，也会有长期的衰退、萧条和失业情况。
欧洲人担心土地已干旱得如此严重，以致冬天下的雨也会被吸收，使水库在明春将远低于正常水位。如果接着来的是另一个干旱的春季，这可能使欧洲遭到比一九七四年能源危机甚至更为严重的经济危机。
从威尔士到意大利北部的工业领导人已在谈论缩短工作周、临时解雇工人、关厂以及由于干旱而造成的对工业生产的削减。
在英国受打击最厉害的地区，象南威尔士，一些工厂不久可能实行三天的工作周，除非有新的供水。
在大陆上，干旱造成电力和运河运输能力的损失。例如，在法国，水力发电量减少了百分之三十，这将迫使利用昂贵的石油生产电力。在德国和荷兰，由于运河水浅，货运改由卡车进行。
如果说工厂经理开始感到绝望，农民则已经放弃了希望。一般认为是有史以来最严重的这次干旱使农民的收成少得令人伤心，而且没有恢复的前景。现在即使下雨，要拯救作物已来不及。
大多数地区的牲畜正常数目的三分之二被宰，剩下的正在吃冬季饲料。
当然，结果将是城市食品价格惊人之高。这一季节的小土豆价格每磅已超过四十美分。

显示原版>>

Previous:时事社报道：《党的领导机构开始进行调整》

Next:《日本经济新闻》社论：《如何理解科伦坡宣言》


美国《纽约时报》发自莫斯科的专稿：《苏联尽管努力讨好第三世界但限制对其援助》

出版日期:1976.08.28
         期次:6453
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》八月二十日刊登一篇发自莫斯科的专稿，题为《苏联尽管努力讨好第三世界但限制对其援助》，摘要如下：
不结盟国家在斯里兰卡的科伦坡开会时，苏联竞争成为第三世界最忠实的朋友的活动达到了登峰造极的程度。
官方通讯社塔斯社最近断言，“为了巩固民族独立和经济，亚非拉国家可以依靠社会主义国家的完全支持”，这番话重复了类似的主题。
但是，根据一个重要指数——对外经济援助，显然说明不了莫斯科的竞争活动。苏联援外计划只占联合国提供的援助数量的一小部分。况且，根据研究苏联援助的西方和第三世界的某些外交官的看法，苏联援助选择性很大，政治上讲究实用，而且灵活性相当大。援助总数保密虽然苏联报刊提供的诸如印度的比莱钢铁厂享有声誉的工程数目越来越多，但是苏联援助的总细目却是保密的。人们认为，这不仅是因为按照西方标准，援助总数看来很吝啬，而且还因为普通俄国人极不喜欢对外援助，有些俄国人对外国人说，可以多花一些钱来提高他们自己的生活水平。
美国国务院估计，莫斯科一九七五年经济援助为十二亿六千四百万美元。这一数字不包括对古巴、越南和共产党盟国的援助。
西欧另一份有独立见解的研究报告估计，苏联去年承担的义务略为多一些，为十三亿一千二百万美元。国民生产总值的极少部分西方分析家说，苏联援助每年占苏联国民生产总值的百分之○点○三到百分之○点○五，虽然去年的援助将使这一数字略为提高。西方援助平均为国民生产总值的百分之○点三三。美国去年援助为百分之○点三。
一位西方外交官认为，“总的来看，苏联援助是很少的。”
自五十年代和六十年代初赫鲁晓夫慷慨赠与以来，莫斯科对提供援助越来越谨慎了。克里姆林宫现在集中援助地理位置重要的较大国家，而对许多较小国家只是表示表示，或者不援助。已报道的苏联全部援助的几乎一半是向印度和埃及提供的。
援助计划重点一向是中东和亚洲，由于顾不过来，把非洲让给了中国人。对拉丁美洲的援助大部分是向古巴提供的，古巴一度一天就花了俄国人一百万美元以上。但是莫斯科还向阿根廷、巴西以及政变前的智利提供贷款。
苏联援助挑选的是显眼的工程，象钢铁厂和水电站这样的重工业工程，这些工程是以损害轻工业、农业和食品工业的计划为代价的。这种做法使得苏联援助明显可见，而且对于某些发展中国家想要建立工业基地的愿望有感染力。偿还条件更苛刻总的来说，偿还条件比西方要求的要苛刻。据苏联一位经济学家的说法，莫斯科的援助有二至四年的宽限期，在宽限期过后十至十二年，付息百分之二点五。西方的报告估计，苏联的利率有时为百分之三，宽限期缩短。
西方贷款利息平均为百分之二点八，偿还期平均为三十年，而且初期宽限期为七年多一点。
据说，苏联的计划也很少有道地的赠款。美国一份私人报告估计，一九七四年苏联赠款占其援助义务的百分之三点五。而美国赠款占其援助的近百分之三十。
由于莫斯科把提供贷款同购买苏联设备扯在一起，加之是用援建的工程生产的产品或者日益增加的消费品来偿还贷款，所以苏联援助的作用实际上是物物交换。这种做法把某些受援国置于被敲诈勒索的境地，特别是因为俄国人不支付当地的人工成本。
一九七五年苏联援助下降强调说明莫斯科优先考虑的方面。苏联答应，把援助的整整一半，约六亿五千万美元给北大西洋公约组织的一个成员国土耳其，以扩大苏联援建的钢铁厂和炼铝厂，并建设两个热发电站。
苏联向另一个邻国阿富汗提供了大约四亿三千七百万美元，部分用于建设一个炼油、化工和肥料厂，而且还有助于灌溉阿富汗北部，增加农业生产，好向苏联出口。对这两个国家的援助占已报道的苏联去年援外义务的百分之八十五以上。列举其他援助国务院报告提到的其他援助包括给孟加拉国的四千六百万美元，给斯里兰卡的五千七百万美元。就印度支那而言，唯一的估计表明，一百万美元给了老挝。对越南的援助无疑要大得多。
索马里——一直有消息说苏联在那里有海军设施——获得六千二百万美元援助。去年对非洲援助的分配更加慎重，分给了几内亚—比绍、埃塞俄比亚和乍得。对中东的援助在莫斯科同开罗关系发生问题后，看来取消了。
正是构成第三世界最贫穷部分的许多小国引人注目地没有得到贷款。不接受负同样责任的说法《新时代》最近称，“无论是从理论上还是从实践中，社会主义国家都不接受任何这样的观念：把社会主义国家同帝国主义国家一视同仁，认为都要负同样责任。”
一位西欧外交官认为，“这种说法并不十分令人信服，而是他们害怕他们的援助工作受到批评。”
莫斯科也不通过国际组织来提供援助，因为这将削弱其控制。
苏联援助使某些国家得到明显的好处。印度和埃及各得二十多亿美元的援助。但是埃苏关系冷淡大部分是由于在重新安排埃及还债时间表的问题上出现争论造成的。
去年俄国人称印度必须对偿还援助增值，因为卢比对卢布的比值下降了，打这以后俄国同印度的某些摩擦也进了一步。事情并未解决，不常提就是了，但是美国对印度的援助总额为九十亿美元，为苏联援助二十四亿美元的将近四倍。
某些受援国私下抱怨说，苏联援助来得慢，有时技术质量差，得不到可兑换的货币。

显示原版>>

Previous:外电报道西欧一些国家的旱情及损失

Next:法新社报道：埃塞俄比亚共产党最近成立


努乔马表示要在纳米比亚加强游击战

出版日期:1976.08.28
         期次:6453
         版次:3
         栏目:\[第三版]
副题:拜说他们希望得到苏联和古巴的军事援助
文章正文:
【路透社卢萨卡八月二十二日电】据同在纳米比亚的南非统治作斗争的非洲民族主义者的领导人今天说，他们计划加强那里的游击战，并希望得到古巴和苏联的军事援助。
西南非洲人民组织主席努乔马是在两名美国特使来这里访问之前讲这番话的。
来这里访问的两名使节是：美国国务院负责非洲事务的高级官员威廉·肖费勒；负责经济事务的助理国务卿威廉·罗杰斯。
努乔马对这里的西方记者说，民族主义者将为粉碎由南非人任命的任何纳米比亚政府而战斗下去。
但他表示，西南非洲人民组织（该组织被广泛认为是纳米比亚的主要非洲民族主义运动）在利用外国的军队方面不打算仿效安哥拉。这位西南非洲人民组织领导人说，“我们有足够的军队进行战斗并打赢纳米比亚的这场战争。然而，我们需要得到古巴人和其他国家的物质援助——但我们未必需要其他国家参战。”
当记者问及努乔马最近的莫斯科之行是否同关于加强战斗的计划有关时，努乔马说：
“当然……我们需要武器和弹药将解放战争推向胜利。我们需要武器，但我们不能从西方国家得到这些武器，那些西方国家愿意同南非交好。
“因此，我们前往准备以我们所迫不及待地需要的作战物资援助我们的那些朋友那里，其中包括苏联。”
他拒绝详谈他去莫斯科所寻求的东西，但他说，他对访问莫斯科的结果表示满意。
当问及古巴可能提供军援—事时，他说：“古巴人当然是我们的朋友，我们期望他们给以援助。”
他说，“我们将继续战斗下去，直到我们国家实现真正的民主自由和独立时为止。”
“我们将继续对（南非总理）沃斯特任命的任何纳米比亚傀儡政府开展武装斗争。我们一定要粉碎这样的政府。”
【美联社卢萨卡八月二十二日电】西南非洲人民组织主席努乔马今天说，西南非洲人民组织在它所进行的游击战争中希望有来自古巴和苏联的援助。

显示原版>>

Previous:泰国国防部长他维辞职

Next:日报报道：日本财界要三木下台的主张高涨起来


日《产经新闻》文章：《反三木派的弱点：害怕分裂党》

出版日期:1976.08.28
         期次:6453
         版次:4
         栏目:\[第四版]
副题:日报社论：《自民党应停止做自掘坟墓的蠢事》
文章正文:
【本刊讯】日本《产经新闻》八月二十五日刊登题为《反三木派用多数不能制胜的弱点：害怕分裂党》的文章，摘要如下：
用一句话来说，目前，支持三木的阵营和反三木阵营之争，还处在互相炫耀手中王牌，窥测对方态度的阶段，只要有一方暴露了弱点，就会垮下去。
反三木阵营的王牌，是压倒多数的力量，亦即自民党内舆论的支持。
反三木阵营拼命地施加了压力，但是光靠这一招，未能制胜。目前自民党政权的复杂性也在于此。这是由于三木阵营有最后一张王牌：即以取得“舆论支持”为由，采取分裂党这一非常手段。即使三木方面不采取分裂党的行动，而坚持拒绝党内的下台要求，其结果，如果反三木阵营在众参两院议员全体会议上通过一项不信任三木首相的决议，那么，到那时，自民党事实上也就分裂了。在目前阶段，如果分裂了党，就意味着自民党一党统治的结束，因此，反三木阵营也不会轻易下决心采取这样的手段。
正是因为在这一背景下举行了二十四日的三者会谈，因此，两阵营都有一种考虑，就是尽可能不要一次会谈就决裂。据有关人士透露，更多的是由福田副总理采取主动，提出要“继续进行会谈”。
然而，“对话路线”，正中了支持三木阵营的下怀。
据三木首相周围的人士说，首相的想法是，即使反三木阵营采取实行阁僚总辞职的强硬手段，也将断然实行内阁改组。
在双方如此僵持的情况下，据认为两阵营都暗暗地期待由滩尾总务会长出面进行调整。不管怎样，肯定地还留有一种可能性，就是：最后将形成不顾分裂党的一场力量的决战。
【本刊讯】日本《读卖新闻》八月二十三日就当前政局发表社论，题目是《自民党应停止做自掘坟墓的蠢事》，摘要如下：
三木首相同以福田副总理、大平藏相为中心的反三木势力之间的对立尖锐起来，政局正向着不寻常的事态进展。反三木势力已征集了超过自民党众参两院议员的三分之二的签名，初步地建立了可以行使实力“把三木拉下马”的态势。
但是，不能设想，（三木）首相会乖乖地屈服这样一种行使实力逼他下台的要求。
如果双方的对立进一步激化，会出现怎样的事态呢？归根结底，除了在国会通过不信任内阁的决议以外，别无绝招。自民党众参两院议员的全体会议，可以罢免三木的“（自民党）总裁”职务。但是，曾在国会上被指名担任首相而执政的三木，除非在国会上通过不信任决议，否则是不能把他从“首相”的位子拉下来的。试问福田和大平等人能提出这样的不信任案吗？要提出不信任案，又怎样说明其理由呢？
再进一步说，即使他们采取了这样一种非常手段，三木首相手中还有（众议院的）解散权。根据宪法规定，如在众议院通过了不信任内阁的决议，其内阁可在两条道路中，选择其一，即：或者在十天以内解散众议院，或者实行总辞职。即使反三木的阁僚反对（解散众议院），首相也可以罢免他，其空位则由首相兼任，这样仍可以解散众议院。当然，这里谈的是一种极端的假定。但也决不是不能发生的。如果用实力硬是摊牌，那么，结局是自民党内产生难以挽救的裂痕，甚至可能产生分裂。在我们看来，只能认为自民党的现状是“自掘坟墓”。

显示原版>>

Previous:日报报道：日本财界要三木下台的主张高涨起来

Next:日报报道：《土光向宫泽作访苏汇报》


日报报道：《宫泽希望同苏外长会谈》

出版日期:1976.08.28
         期次:6453
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》八月二十五日刊登一则消息，题目是《宫泽外相表示希望就安全捕鱼和领土问题，同苏联外长举行会谈》，摘要如下：
宫泽外相二十四日在参议院外务委员会会议上表示，如果“国内的政治日程等各方面的情况允许的话”，他希望出席九月下旬在纽约举行的联合国大会，并为解决北方领土问题、渔业的安全捕鱼问题等日苏间悬案，同苏联外长葛罗米柯进行会谈。
外相还说，他在同葛罗米柯外长进行会谈之前将访问北海道，“想听听当地的人们对北方领土、渔业问题有何担心和希望”。

显示原版>>

Previous:日报报道：《土光向宫泽作访苏汇报》

Next:法新社报道：外国登山家攀登喜马拉雅山的兴趣下降


日报报道：《土光向宫泽作访苏汇报》

出版日期:1976.08.28
         期次:6453
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》八月二十一日刊登一条消息，标题为《经团联会长土光向宫泽外相作访苏汇报》，摘要如下：
经团联会长土光二十日下午到外务省拜访宫泽外相，作了大约四十分钟的访苏汇报。
土光会长说，访苏的整个印象是，在苏联，以勃列日涅夫总书记为首，从最高首脑到政府的各个机关，对日本的评价和期望越来越高了。

显示原版>>

Previous:日《产经新闻》文章：《反三木派的弱点：害怕分裂党》

Next:日报报道：《宫泽希望同苏外长会谈》


日报报道：日本财界要三木下台的主张高涨起来

出版日期:1976.08.28
         期次:6453
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》八月二十四日刊登该报记者柳岛佑吉写的一篇报道，题为《财界对自民党内的斗争有危机感，热切希望稳定政权，要三木下台的主张高涨起来，后继人问题，多数倾向“福田”》，摘要如下：
以洛克希德事件中逮捕前首相田中角荣等政府高级官员为开端，自民党内的主流派同反主流派再次掀起了在政权问题上的抗争。对此，财界感到是个巨大危机，日本商工会议所会长永野重雄说，“党内如果不很快统一起来，今年秋季的大选和明年的参议院选举，自民党将大大后退，也可能出现保守党与革新党逆转的事态”。
在这种形势下，根据财界某首脑的关于“在三木政权下政局稳定已无指望”的观点，主张三木政权早日下台的论调突然高涨起来。
关于后继人问题，拥戴福田副总理的气氛占优势，但是压倒多数的意见是，根据在产生田中政权时党内已经留下疙瘩的痛苦教训和自民党内酝酿着暂定政权的设想，不应轻易作出判断。
财界对三木的不信任已成难以掩盖的事实。土光会长严厉地批评三木首相说：“一九七六年度预算成立了，但是还没有通过有关法案。现在日本的景气的恢复是由于欧美好景气的支持，而不是由于日本的经济政策”。日经联会长樱田武也表示同意地说，“三木当不了船长”。
财界要求三木政权早日下台的背景，有如上所述的对三木的一系列经济政策抱有巨大不满，尤其是对于查清洛克希德事件问题，尽管儿玉的渠道尚未查清，但是，由于逮捕了田中、佐藤、桥本三个高官，已经过了高潮。
因此认为“三木政权的彻底查清洛案的使命已经完成”。
在保卫自由体制基础上拥护自民党，这可以说是财界的宿命，因此，许多人希望政权斗争早日沉静下来，并认为在临时国会开会以前应该更替政权。
另外，下述意见也日益强烈起来，即中曾根干事长在洛案中受到严重怀疑，这将影响到对党的领导的不信任，从国会对策和选举对策上看也是不好的。

显示原版>>

Previous: 努乔马表示要在纳米比亚加强游击战

Next:日《产经新闻》文章：《反三木派的弱点：害怕分裂党》


施特劳斯就西德对外政策答记者问

出版日期:1976.08.28
         期次:6453
         版次:2
         栏目:\[第二版]
副题:主张西方对苏采取共同行动
文章正文:
【本刊讯】西德《图片报》八月二十三日刊登该报记者米夏尔·Ｈ·施普伦同施特劳斯的一篇谈话，全文如下：
问：你认为东方政策和德国政策现在情况如何？
答：“政府的政策正处在一个死胡同里，相反，东方集团完全不是这样。”
问：为什么？
答：“我们处于东方政策新的一章的开始阶段。莫斯科在第一阶段实现了对第二个德意志国家从国家法律上的承认。现在莫斯科也想力图把欧洲的自由部分置于它的控制之下。”
问：西方应对此作何反应？
答：“西方必须客观地、而不是煽动性地或者是教唆性地向人讲清楚苏联的意图。除此之外，西方不能再用贷款来预先资助东方从西方的进口。只有欧洲和大西洋盟国共同行动，对莫斯科的进攻战略采取的所有步骤才是有意义的。德意志联邦共和国单独行动不会带来任何成果。”
问：你对根舍提出的把“德意志民主共和国”侵犯人权的作法提交联合国法院的建议持何态度？
答：“我认为这是一种散布幻想和在竞选中蛊惑人心的做法，目的是给‘德意志民主共和国’当局的杀人狂所激怒的公民一付镇静剂。关于提交国际法院的建议从一开始就注定是徒劳的。”
问：东方条约是否对基民盟—基社盟也有约束力？
答：“有。但是，如果另一方继续不履行自己承担很小的义务，那么对条约的重新审议问题终有一天是要提出来的。”
问：你是否打算担任基民盟—基社盟政府的外长？
答：“我没有担任德国外长的大野心。但是，我不会参加这样的政府，即这个政府将不象我担任外长所要做的那样坚定地代表我认为是正确的德国对外政策的原则。”

显示原版>>

Previous:西德报纸文章：《莫斯科向卫星国施加压力》 《通过经济一体化达到政治一体化》

Next:英政府开紧急会议研究对付干旱造成的危机


时事社报道：《党的领导机构开始进行调整》

出版日期:1976.08.28
         期次:6453
         版次:1
         栏目:\[头版]
副题:日自民党反三木派继续进行倒三木活动
文章正文:
【时事社东京八月二十六日电】题：党的领导机构开始进行调整工作
“三木—福田—大平”会谈结束后，政局的焦点转到了党的领导机构进行收拾工作。因此，自民党执行机构二十六日上午在党总部举行五领导人会议后，由中曾根干事长和滩尾总务会长同三木首相举行会谈，报告了五领导人会议情况，并探讨了同福田和大平的“一致点”。但是，三木首相和反三木阵营的距离还是很大的，很可能拖到下周才能得出结果。
另一方面，争取在国会临时会议前逼迫三木下台的“推进实现党的决议委员会”召开了常任干事会，决定设立十四人组成的“实行委员会”并选出前干事长保利茂任委员长，开展具体活动，以实现两院议员全会二十四日通过的“人心一新”的决议。

显示原版>>

Previous:法新总理巴尔同德斯坦商谈组阁问题

Next:美《芝加哥论坛报》报道：《经济危机出现；欧洲干旱威胁工业》


泰国国防部长他维辞职

出版日期:1976.08.28
         期次:6453
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷八月二十五日电】社尼·巴莫总理今天说，他的国防部长辞职了，在任命新部长之前，他将兼管国防部。
国防部长他维·社尼翁将军昨天提出了辞呈。国防部的同僚们说，他自述辞职的理由是，社尼的民主党内有人指责他在上周这里因巴博·乍鲁沙天突然回国而发生的危机中对军方处理不当。
社尼说，将另外任命一位民主党人接任国防部长之职。
在今年四月大选之后上台的四党联合政府中，社尼总理已经兼任了内政部长。

显示原版>>

Previous:法新社报道：埃塞俄比亚共产党最近成立

Next: 努乔马表示要在纳米比亚加强游击战


泰内阁原则上同意主办第八届亚运会

出版日期:1976.08.28
         期次:6453
         版次:4
         栏目:\[第四版]
文章正文:
【路透社曼谷八月十日电】泰国政府的一位发言人说，今天内阁原则上同意，将在一九七八年十二月份主办第八届亚运会。
他在一次内阁会议后对记者们说，达维副总理提出了主办这届运动会的建议，达维兼任国家奥委会主席。
据这位发言人说，继巴基斯坦说它无力主办这届运动会之后，亚运会联合会要求泰国来主办。
这位发言人说，所有亚运会成员国将分担费用。
有人问到是否将邀请柬埔寨、老挝和越南参加时，达维说，“他们是亚运会的成员。”
这位发言人说，以后还要举行会议制定组织这届运动会的详细计划。

显示原版>>

Previous:法新社报道：外国登山家攀登喜马拉雅山的兴趣下降

Next:路透社报道：美国运动员斯通斯跳过二米三二高度


外电报道西欧一些国家的旱情及损失

出版日期:1976.08.28
         期次:6453
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦八月二十四日电】法国北部的旱情毫无缓和，专家们说，可能需要四年，这个地区才能完全恢复。
德斯坦总统昨天主持了一次部长级会议，讨论对贫困的农民的财政援助问题。
欧洲其它大部分地区的旱情已缓和，但是当局正在计算反常气候造成的损失。
在西德，旱情已使农业和林业损失了约十九亿七千万美元。
在奥地利，旱情已结束，但是林业官员说，炎热而干旱的夏季已使今年种植的树苗有四分之一被毁，造成的损失估计为五百万美元。
在意大利，在夏初干旱之后，现在的问题是大雨。官员们说，上周在亚得里亚海岸的里米尼和安科内之间发生的水灾，造成了大约二亿四千万美元的损失。

显示原版>>

Previous:英国法国因长期干旱造成森林大火 葡萄牙西班牙暴雨威胁农作物和交通

Next:美国《纽约时报》发自莫斯科的专稿：《苏联尽管努力讨好第三世界但限制对其援助》


西德报纸文章：《莫斯科向卫星国施加压力》 《通过经济一体化达到政治一体化》

出版日期:1976.08.28
         期次:6453
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《巴伐利亚信使报》八月十九日刊登文章，题为《莫斯科向卫星国施加压力》，副题为《通过经济一体化达到政治一体化》，全文如下：
六月十五日，莫斯科《真理报》刊登了蒙古共产党书记泽登巴尔的一篇讲话，他在这篇讲话中要求建立一个经互会国家的超国家计划机构。从经互会联盟最弱环节发出这个声音当然不是没有打算的。这是一个试探气球，用它可以试探每个东方集团国家的反应。不出所料，罗马尼亚首先抗议。匈牙利党报《人民自由报》五天后也反对在经互会内设立“超国家决定中心”，因为“合作的原则完全排除建立超国家的机构”。
蒙古共产党书记的这篇肯定是在莫斯科授意下发表的讲话，不是第一个这类试探气球。早在一九五六年在匈牙利自由起义和波兰叛乱失败后，赫鲁晓夫就提出了一个计划，要通过经济上的“超国家主义”，使卫星国更紧密地和苏联连在一起。一九五九年他在来比锡说，建立统一的社会主义经济体制将会导致各国人民“融合”在一个“唯一的共产主义大家庭里”，其后果将是“国界线消失”，因为这样就会形成“一个唯一的社会主义主权国家的边界”。
赫鲁晓夫的美梦迄今没有实现，但他的后继人决没有放弃它。勃列日涅夫主义仍是东欧和中欧苏联化的政治工具之一，虽然勃列日涅夫一年前在赫尔辛基欧安会首脑会议上讲话时说，没有人敢干涉其他国家的内政。通过勃列日涅夫主义，克里姆林宫有权通过军事行动严加管制“不驯服的”卫星国——象一九六八年捷克斯洛伐克事件那样。
但勃列日涅夫——仅从经济后果上来看——将避免捷克斯洛伐克式的行动。冷的苏联化的新方法已在一九七五年修改过的苏联和“德意志民主共和国”友好“条约”中明显看出，因为条约中说，保护所谓的社会主义成果是“社会主义国家共同的国际主义义务”。这是赫尔辛基会议开过三个月之后规定的，从意思上来说符合捷克斯洛伐克共产党领袖一九六八年八月底在该国被占领之后，紧接着不得不签署的那个“条约”。捷克斯洛伐克被占领的可怕的时刻虽然还始终笼罩着东方集团，但同时这也特别是罗马尼亚共产党首脑齐奥塞斯库更加反对莫斯科的一体化计划的原因。
保加利亚是个反面的例子，保加利亚共产党总书记日夫科夫公开要求与苏联融为一体，他在一九六三年党代会上的讲话中说，因为“保加利亚和苏联是一个肌体，用同一个肺呼吸，它由同一个血液循环器官来供养”。一九六七年，勃列日涅夫在索非亚以外国客人发言者的身份说，从莫斯科和索非亚之间的关系的例子可以看出，“社会主义国际主义在行动中”。
罗马尼亚坚持己见的主要原因是，它不象经互会其他国家那样依赖于苏联的石油。一九七四年秋莫斯科支持阿拉伯产油国用石油价格所进行的讹诈，这样作不光是为了损害“资本主义国家”。鉴于卫星国紧密的一体化，强权政治上的考虑也起了很大作用，因为这些国家由于缺少西方外汇再也支付不了昂贵的石油钱，因此，这些国家更多地依靠苏联供应石油。
莫斯科虽然在一九七五年将供应它们的石油价格平均提高了百分之一百三十，但仍然低于其他产油国的石油价格。
苏联人认为，世界市场上的物价普遍提高和西方越来越不愿意为其向东方集团的供货提供贷款，这是把卫星国更紧密地和自己连在一起的机会。经互会上次会议的关于加强合作和着手搞共同的大工程的决议，是克里姆林宫谋求通过经济一体化达到由它统帅的政治一体化的又一个迹象。可以按一九六八年捷克斯洛伐克的形式打破象来自布加勒斯特的反抗。但如果不出现这类争吵莫斯科就更高兴了。

显示原版>>

Previous:《日本经济新闻》社论：《如何理解科伦坡宣言》

Next:施特劳斯就西德对外政策答记者问


英国法国因长期干旱造成森林大火 葡萄牙西班牙暴雨威胁农作物和交通

出版日期:1976.08.28
         期次:6453
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎八月二十四日电】英国和法国昨天正在对森林大火和长期干旱造成的其它后果进行斗争，同时葡萄牙和西班牙的暴雨威胁了葡萄牙的小麦作物，并使西班牙的西北部实际上同该国的其余地方隔绝。
由于干旱，英国的森林火灾增加了。但是消防队和军队说，他们已设法扑灭了在英格兰南部的“新森林”中的一次大火。他们称这次大火是“英国历史上和平时期最大的火”。
伦敦消防队奉令出动，每天扑灭五百多起草火或灌木林火。
法国消防队也很忙，他们昨夜取得了一大成就，扑灭了巴黎西南曼恩—卢瓦尔省的一次大火。这次大火破坏了三千五百多公顷（一万○五百英亩）的土地，切断了电话线和电力线，这需要几天时间才能修复。
赔偿农民由于干旱而遭受的巨大损失的问题正为政府造成很大的困难，政府尚未决定用什么办法为援助筹措资金。数量尚未宣布，但是预料第一批钱将在二十亿法郎（四亿美元）左右。
葡萄牙和西班牙的问题不同，葡萄牙在过去几天下的大雨威胁了今年阿连特地区的创纪录的小麦收成。
农民工会领导人指责政府没有采取措施储存小麦，尽管人们对于没有储存小麦可能遇到的危险发出了警告。工会说，收割的小麦有很大一部分已被雨毁坏了，并说，由于政府无所作为，问题有可能恶化。
在西班牙，两天的暴雨昨夜已使加利西亚实际上与该国的其余地方隔绝了。
在这个西北省份下的雨起初是受人欢迎的，因为它有可能把这个地区的许多火灾熄灭了。有一次火灾破坏了二千公顷（五千英亩）的土地。但是继续下的倾盆大雨切断了公路与铁路，妨碍了电话线和电力线，使河流泛滥。许多牲畜死于闪电。

显示原版>>

Previous:英政府开紧急会议研究对付干旱造成的危机

Next:外电报道西欧一些国家的旱情及损失


英政府开紧急会议研究对付干旱造成的危机

出版日期:1976.08.28
         期次:6453
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦八月二十四日电】英国政府对于旱灾对已经是不振的经济产生的影响感到不安，它今天任命国务大臣丹尼斯·豪厄尔负责全国节约用水和使工业维持下去的运动。
人们担心缺水可能不久就导致在某些工业中实行三天的工作周，这种担心今天上午使外汇市场上出现了抛售英镑的压力。英格兰银行对英镑进行了支持
。
除了对整个夏季的干旱表现忧虑之外，政府今天公布的数字表明经济远未摆脱衰退。
失业现在超过了一百五十万人的大关，这是战后的纪录，即占劳动力的百分之六点四。
据信长期的炎热是使工业生产未能扩大的一个因素。
豪厄尔已是体育大臣。在卡拉汉首相召开了政府大臣的紧急会议以后，他被任命为全国击败干旱的运动的负责人。召开这次紧急会议是为了讨论英国自从二百五十年前开始保持气象纪录以来最严重的无雨年所造成的危机。
他在今天下午举行的记者招待会上称英国的供水危机是“严重的但还不是紧急的”，他说，他认为现在还没有必要宣布处于紧急状态，不过，如果冬季也非常干旱，可能就需要这样一种宣布所授予的压倒一切的权力。
他说，在分配所余下的水时，工农业将享有最优先的地位。他又说，“我们将对于重要的工业给予照顾”。
他说，全国的住户必须考虑把水的消费量减少百分之五十。
“必须让花枯萎，对汽车不能冲刷。洗澡用过的水也必须再用来冲洗马桶。
“洗衣机每周只能用一两次，但洗的东西要多。而不是少。”

显示原版>>

Previous:施特劳斯就西德对外政策答记者问

Next:英国法国因长期干旱造成森林大火 葡萄牙西班牙暴雨威胁农作物和交通


《共产党在西方借的钱可能为四百亿美元》

出版日期:1976.08.29
         期次:6454
         版次:2
         栏目:\[第二版]
眉题:美《纽约时报》报道苏联同西德的贸易
文章正文:
【本刊讯】美国《纽约时报》八月十六日刊登文章，题目是《苏联向波恩的出口猛增减轻了西德人对共产党集团由于贸易逆差而欠的大笔债务的担心；输送了原料；共产党在西方信贷市场借的钱可能总计为四百亿美元》，摘要如下：
苏联和它的东欧盟国今年对它们的最大的非共产党贸易伙伴西德的出口大大增加了，这使对东方为了弥补它的贸易逆差而大笔借债感到担心的官员们至少暂时松了一口气。
据波恩主要银行家说，苏联和它的盟国在一九七六年加紧向西德出口原料和石油，从而可能很快减少他们借美国和西欧的三百八十亿美元到四百亿美元的债务。
共产党国家最近几年同西德、美国和其他西方国家的贸易有了引人注目的增加，它们是靠借西方信贷市场的钱来支付增加的贸易的一大部分的。西德中央银行估计，去年未偿清的债务总额为三百亿美元到三百五十亿美元。德国银行家说，后来又增加到近四百亿美元。
变化的数字在今年以前，共产党同西德的贸易在很大程度上是“单行道”。例如，西德公司去年向苏联出口的重型机器和货物要比它从苏联买回的货物多三十六亿美元。
但是，据波恩经济部的一项报告说，今年头六个月，苏联向西德运送的原料、石油和天然气比去年增加了百分之五十，达到八亿六千五百万美元。成为显明对照的是，西德对苏联的出口只比一年前的水平增加了百分之三，达到十三亿五千万美元。
中央银行在最近一项报告中指出：“贸易顺差仍然非常高，但是现在看来它的某种高峰已经过去了。”
讨论的题目西方对共产党国家用他们从西方银行借来的钱来购买西方货物和对这样做将会导致什么结果感到的政治上的担心越来越大了。据西德官员说，这是六月份在波多黎各举行的西方“经济最高级会议”讨论的问题之一，他们说，今后人们将更加密切地注视共产党借债的作法。
德累斯顿银行董事会董事汉斯—约阿希姆
·施赖贝尔十二日在卢森堡说，欧洲银行设立一个情报交换所，以减少对苏联和东欧欠债总额到底达到了多少所作的猜测是“可取的”。
他指出，由德累斯顿银行领导的一个由十五家银行组成的国际财团，六月底贷给莫斯科国际投资银行六亿美元。
德国中央银行上月估计，共产党国家光是欠西德的钱就高达八十亿美元，因为西德从这些国家的进口额直到今年才开始同出口齐步前进。
西德从东方进口的大部分货物是原料以及象钢砂那样的半成品。共产党国家的大部分进口则是重型机器、卡车、钢管，等等，这是为了加强他们自己的制造业的能力。中央银行透露，西德向共产党国家的出口中只有百分之六是消费品。

显示原版>>

Previous:联合国安理会通过关于爱琴海争端的决议

Next:巴基斯坦《黎时报》社论：《 科伦坡会议》


巴基斯坦《黎时报》社论：《 科伦坡会议》

出版日期:1976.08.29
         期次:6454
         版次:3
         栏目:\[第三版]
副题:说第五次不结盟国家首脑会议取得积极成果
文章正文:
【本刊讯】巴基斯坦《黎明报》八月二十二日发表题为《科伦坡会议》的社论，摘要如下：
不结盟运动对新独立的国家之所以有吸引力，是因为它是表示亚非拉人民在不受大国压力的情况下自由决定自己国家命运的普遍愿望的渠道。在这种情况下，会议得到了那些奉行独立的对外政策但没有被邀请参加会议的那些国家的支持和同情。例如，布托总理在给东道主西丽玛沃·班达拉奈克夫人的电报中表示坚信会议将“对世界和平、正义和进步事业作出重大贡献”。他在提到那些非常容易受到外国干涉和控制的中小国家的不安时强调指出：“必须承认为确保在更大程度上遵守已普遍承认的国际行动原则和准则而作的努力，这主要是为了保护这些国家。”中国总理华国锋也同样重申他的国家支持会议的成员国“奉行独立自主、和平中立的政策和反对帝国主义、新老殖民主义、种族主义、犹太复国主义和大国霸权主义的斗争”。看来，所有这一切已激励象斯里兰卡和孟加拉国这样的国家对会议要讨论的重大问题采取了坚定和原则的立场。
在会上讨论的一项提案彻底破坏了不结盟的基本概念。这项提案是由不结盟运动的一些重要成员国发起的，这项提案主张不结盟国家进行“合作”，以对付它们中任何一国受到的“侵略威胁”。实际上这是一种手法，要使会议成为带有军事色彩的安全集团。……大多数成员国切望保持积极中立，以此作为不结盟的基本原则，斯里兰卡总理在她致开幕词时表达了它们的愿望，她说，不结盟运动不能变成一个新的同其它集团相对抗的集团。这反映了班达拉奈克夫人在使会议避开否定不结盟这个概念的道路方面所起到的建设性作用。没有大力要求通过那项动议。然而，看来，它仍被作为一种试探气球留在那里。同样，孟加拉国对《政治宣言》草案提出的修正案得到了广泛的支持。最后通过的宣言强烈表示不赞同“干涉别国内政”，反对任何方面以任何借口图谋为外国干涉进行辩护。……“任何方面”的威胁这一有意义的用语显然包括来自不结盟运动内部任何一个成员国的威胁。与会的孟加拉国代表，包括赛义姆总统多次提到，由于孟加拉国一直受到来自一个邻国领土上的侵袭，由于同那个邻国在使用恒河水上又有争端，他们国家的安全和经济利益受到了威胁。
赛义姆总统提出的重要论点是，如果印度洋沿岸国家本身就不承认必须放弃相互以武力进行威胁或使用武力，那么，使印度洋成为和平区的倡议自身就是站不住脚的。对于印度洋问题决议草案提出的修正案写进了这种概念。会议在很大程度上不顾一个南亚成员国的企图，呼吁在同其他沿岸国和内陆国家进行磋商的情况下召开会议使印度洋成为和平区。这是常理的胜利。奉行排外方针，或者用一个不结盟国家的海军力量取代大国海军力量的做法是不能使印度洋成为和平区的。会议的中小参加国也维护了自己的主张，它们不顾那些进行阻挠的粗鲁花招，把孟加拉国选进了不结盟运动的协调局。
会议取得的另一项积极的成果是通过了经济合作行动纲领，这种行动旨在加强发展中国家同工业国进行谈判时的讨价还价的地位。……然而，必须记住，不结盟俱乐部并不包括整个第三世界，而在涉及到改革国际经济关系的努力时，能否取得成功取决于能否建立一个包括几乎整个亚洲、非洲、拉丁美洲的更广泛的阵线。科伦坡会议已取得了一个政治上参差不齐的国家的聚会所能取得的成就，然而最好是铭记住，它在促进这个发狂的世界上的和平和正义的事业方面取得了积极成果。

显示原版>>

Previous:《共产党在西方借的钱可能为四百亿美元》

Next:齐亚说孟面临外来侵略的威胁


巴西《圣保罗州报》报道：《古巴挽救不了安哥拉的经济》

出版日期:1976.08.29
         期次:6454
         版次:4
         栏目:\[第四版]
文章正文:
说安哥拉经济十分困难，内图固执地依靠苏联古巴军事援助，而不注意解决经济问题，将迫使许多人投向反对派的游击队
【本刊讯】巴西《圣保罗州报》八月三日刊登该报记者莫塔发自里斯本的一篇报道，题为《古巴挽救不了安哥拉的经济》，摘要如下：
当在里斯本写这篇稿子时，人们还不了解同时在哈瓦那和罗安达发表的有关安哥拉人民共和国总统内图访问古巴公报的内容。
人们仅仅知道，安哥拉总统乘坐苏联飞机返回安哥拉时，暗示在哈瓦那同他的东道主菲德尔
·卡斯特罗签署了合作协定，内图认为这些协定对他的国家是“关系重大和有益的”。
然而，古巴官方通讯社拉美社特别强调安哥拉总统曾会见了劳尔·卡斯特罗及其助手卡萨斯少校，古巴在安哥拉的军队一直由卡萨斯指挥。
这次会见可能要表明内图总统访问他的古巴朋友的根本目的。
内图需要更多的军事援助。菲德尔向他提供的一万二千或一万五千人，对他来说具有很大的价值，以便在罗安达打击那两个与他争夺权力的敌对政党。但是，这些人过去不能，现在也不足以保证他在如果不是全部领土上，那也至少是在能够使他恢复和振兴破烂不堪的经济的地区施行必要的统治。他在他的政府宫内才感到是受到保护和安全的，并且看到征服了首都并不能抵消他的对手们对他进行的围攻。
如果安哥拉美丽的首都象一个动脉都被对手卡断的心脏，那么罗安达优良的海港和葡萄牙人给他留下的工商业设施对他又有什么用呢？
今天，内图的处境比六十年代初在安哥拉爆发恐怖活动时葡萄牙人的处境困难得多。运输困难过去游击队员们隐藏在丛林中，从没有遇到人员和商品运输方面的困难，也没有考虑城市居民正常供应问题。
然而，他们从未想到，今天，罗安达人把飞机作为首都和内地人员运输的唯一可靠途径。
空运紧张（正在城市中造成灾难性影响）相对地弥补了人员运输方面的不足，但无论如何也弥补不了商品运输方面越来越严重的不足。
菲德尔借给内图的一万二千或一万五千古巴人（当然要减去其中数以百计的不断逃往南非联邦和在冲突和伏击中减少的那些人）仅够点缀三、四个城市的战略阵地，并造成内图总统成了一个地主的印象。
毫无疑问，这些人太少了。如果卡斯特罗要为他的安哥拉朋友把好事做到底的话，那么他至少要向内图提供六十年代时葡萄牙必须派往安哥拉的那么多人组成的一支军队，葡萄牙派遣这支军队是为了把游击队员驱逐到邻国边界去。
但是，这样一支军队要有四至五万人。即使古巴人口比葡萄牙人口多，那也不能相信菲德尔的部下会对为了第三者的利益付出这样大的代价而无动于衷。菲德尔肯定不会拿他自己的安全去冒险，以换取苏联人答应给他的想象中的美餐。二千名技术人员
哈瓦那的那个人可能答应了内图，为了帮助安哥拉的经济，给他派遣二千名“技术人员”。
把纯粹的军人委婉地命名为“技术人员”，从这种爱慕之情中不能得出这样的结论：卡斯特罗准备在这次派遣新的军人方面走得更远。但是，对于需要拼命打破对手们实行的包围的人来说，这二千人又顶什么用？
内图的敌人们不着急。时间对他们比对内图有利。他们从邻国得到少量武器和食品援助，人员是在丛林中从倾向他们的部族中招募的，因此，他们足以把他们的对手围困在首都，并使得对手控制的城市居民感到不满和疲惫不堪。
然而，内图博士固执地相信古巴和苏联的军事援助，而不相信聪明地利用自己家里的资源。
他依赖于子弹，而轻视经济战线。这位安人运的领导人驱逐数十万振奋和领导他的国家的工业、商业、渔业、牧业和农业的有效的人员或同意他们逃亡，他愚蠢地放弃了使他能够抵抗其对手的唯一可靠力量。经济
他的国家在经济上是一片混乱。没有技术人员、没有经理、没有精通任何行业工作的人员，工厂停产，运输停滞或陷入无政府状态，渔业倒退到传统的原始的方式，而过去取得大部分出口资金的农业，现在完全缩小为维持生计的农业。
安哥拉是世界第四大咖啡生产国，并以此为荣，现在咖啡注定要倒退到原始耕作方式，仅仅限于收获自然界所赐予的那些咖啡。面对这种趋于走向灾难的崩溃形势，内地的居民又返回丛林，过去，由于经济发展提供了优厚工资，他们被吸引到城市去。现在，丛林中使萨文比和罗伯托的游击队得以发展壮大的兵源在不断增加。
现在，菲德尔·卡斯特罗答应向他的朋友内图派去一支伪装成技术人员的由二千人组成的新的军队，这样做是为了结束上述情况和给昏睡的安哥拉注入新的力量。

显示原版>>

Previous:法外长称法已停止向南非出售武器

Next:美《堪萨斯城时报》专稿：《中国的贸易日益发展，吸引着美国》


法外长称法已停止向南非出售武器

出版日期:1976.08.29
         期次:6454
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎八月十九日电】在科伦坡首脑会议的政治声明（八月十九日为反对法国出口武器的政策而发表的）中要求制裁法国之后，法国政府人士星期四指出法国对这个问题的立场的大要。
他们特别指出，希拉克在六月二十四日指出法国当时正把最后一批军火交给南非，法国不希望鼓励再卖武器给这个国家。
【法新社巴黎八月二十日电】法国外交部长十九日晚在巴黎说，因法国向南非出售武器而可能对法国采取的石油禁运措施，将是“毫无根据的”。
这位部长强调说，“法国对南非的政策是明确的。”他还说，“法国无保留地谴责种族隔离政策，并尽一切努力使种族平等的原则能在南非占上风。”他提醒说，“对南非的武器出售
——只出售了用于防御的物资——已停止了。”

显示原版>>

Previous:美国务院发表声明攻击不结盟国家会议关于朝鲜和波多黎各问题的决议

Next:巴西《圣保罗州报》报道：《古巴挽救不了安哥拉的经济》


法新社评述：《法国新政府的特点》

出版日期:1976.08.29
         期次:6454
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎八月二十七日电】题：法国新政府的特点
在由经济学家雷蒙·巴尔八月二十七日晚组成的、包括三十五名成员（前内阁四十一名成员）的政府中，政治观察家注意到了下述几个特点：
一，为了对付通货膨胀，由总理掌握财政部。他由一名部长代表、前劳工部长米歇尔·迪拉富尔协助工作。前财政部长让—皮埃尔·富尔卡德只担任装备部长，但总的来说那个经济班子没有变。
二，在其它关键性的部门中，国防部长、戴高乐主义者伊冯·布尔热，以及农业部长克里斯蒂昂·博内留任。只有外交部长换了。索瓦尼亚格让位给另一位外交官路易·德吉兰戈，他是新内阁中最年长者（六十五岁）。
三，在纯政治方面，人们注意到，尽管在连续当权十八年之后法国不再由戴派人士当总理，但在这届内阁中仍有共和国民主人士联盟（戴派）的两名杰出代表：国务部长奥利维埃·吉夏尔，他于一九五八年曾帮助戴高乐将军重新上台，并是戴高乐将军和蓬皮杜总统的受尊敬的顾问。人们也注意到利布恩市长罗贝尔·布兰在内阁中，在一九七四年总统选举中，他曾为戴派候选人雅克·沙邦—戴尔马同德斯坦竞选。他现在将负责政府与议会之间的联系。
四，四名妇女（原来为五名）始终在政府。韦伊夫人仍然是卫生部长，吉鲁夫人由妇女事务国务秘书改为负责文化和新闻事务的国务秘书。另外两名妇女保持着她们的职务：塞泰夫人（大学国务秘书）和斯克里韦内雷夫人。负责感化事务国务秘书多尔拉克夫人退出政府。
在新人中有：雷诺工厂的一个经理——克里斯蒂恩·伯拉克，他成了劳工部长，和埃罗省激进党参议员皮埃尔·布鲁斯（五十岁）被任命为商业和手工业部长。
政治组成如下：部长：总统多数派四人，独立共和党四人，戴派的共和国民主人士联盟五人；中间派一人和激进党三人。国务秘书：总统多数派五人，独立共和党六人，戴派的共和国民主人士联盟四人，激进党一人和中间派二人。与前内阁相比差别是很小的。

显示原版>>

Previous:美报专稿：《东西方外交官们面临棘手问题》

Next:联合国安理会通过关于爱琴海争端的决议


蒋帮同中非共和国断交

出版日期:1976.08.29
         期次:6454
         版次:4
         栏目:\[第四版]
文章正文:
【路透社台北八月二十三日电】外交部宣布，国民党中国今天同中非共和国断绝了外交关系。
中非共和国已同中华人民共和国建立了正式关系。同国民党中国保持外交关系的国家现在已减少到只有二十六国了。
【法新社台北八月二十一日电】外交部发言人今天在这里对法新社记者说，中非同人民中国建交完全出乎国民党中国意外。
这位发言人说，原先一点迹象都看不出来，我们也没有从我们驻（中非首都）班吉的大使馆得到任何报告。
这位发言人指出，中非外长安东尼奥·弗郎述本月份刚刚在台湾进行了友好访问。在八月九日访问结束时，弗郎述和国民党中国外长沈剑虹发表了一项联合公报，其中强调有必要并且都有愿望加强两国之间的合作。
弗郎述外长还邀请沈外长访问中非，这一邀请已被接受。
两天前，国民党中国政府授予即将离任的中非驻台北大使基班达一枚勋章，因为他对促进两国间的友好和合作作出了贡献。
在新华社昨天宣布中非和共产党中国建交以前两小时，基班达还同外交团一起在台北国际机场欢迎斯威士兰首相哈里·德拉米尼。

显示原版>>

Previous:美《堪萨斯城时报》专稿：《中国的贸易日益发展，吸引着美国》

Next:泰商业部宣布：中国影片可不受限制地进入泰国


联合国安理会通过关于爱琴海争端的决议

出版日期:1976.08.29
         期次:6454
         版次:2
         栏目:\[第二版]
副题:希腊和土耳外长在安理会通过决议后举行会谈
文章正文:
【美联社联合国八月二十五日电】联合国安理会一致要求希腊和土耳其在它们由于土耳其在希腊声称属于它的爱琴海下的领土上进行石油勘探而发生的争执中采取克制态度，并要求两国直接进行谈判以求得一项和平的解决办法。
有十五个成员国的安理会“一致”通过了这项决议，就是说，没有进行一次正式的投票。这项决议是美国、英国、法国和意大利提出的。利比亚和巴基斯坦对这项决议持保留态度，但是它们并未试图阻挠通过这项决议。
【合众国际社联合国八月二十五日电】在安理会呼吁希腊和土耳其就它们在爱琴海勘探石油问题发生的争端进行谈判以后，希腊和土耳其外长于二十五日在这里举行了会谈。
土耳其外长查拉扬吉尔说，在安理会开会安排双方进行谈判的日期和地点以后，他同希腊外长比齐奥斯就举行了会谈。他说，他们没有立即取得一致意见，将通过安卡拉和雅典之间的直接外交渠道讨论今后举行会谈的方式问题。
希土两国外长对于它们的北约盟国提出的决议的文本都抱有保留意见，这一决议是作为一个仔细权衡了土耳其和希腊利益的文件提出的。
查拉扬吉尔反对决议中这样一项建议：可能利用国际法院作为一种可以用来解决这一矛盾的法律机构。他在记者招待会上重申，希腊已单方面地把这一争端提交国际法院，因此，土耳其不能认为该法院所作出的决定是有约束力的。
希腊人士表明，他们对于决议未提到“西斯米克Ｉ号”这一点感到不满，比齐奥斯在提出申诉时曾要求安理会要土耳其停止继续进行勘探的活动。

显示原版>>

Previous:法新社评述：《法国新政府的特点》

Next:《共产党在西方借的钱可能为四百亿美元》


马科斯在给曼斯菲尔德的电报中说：菲要依靠自己的人力物力战胜震灾

出版日期:1976.08.29
         期次:6454
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马尼拉八月二十五日消息：马科斯总统昨天打电报给美国参议员迈克·曼斯菲尔德，感谢他在美国参议院反对安德森的主张时所表示的情意。
据这里的报纸今天报道，曼斯菲尔德讲话时否定了美国国际开发署署长厄尔·安德森提出的美国援助菲律宾灾民要有附加条件的主张
。
据说，安德森在备忘录中建议在旷日持久的美菲基地谈判上“做一笔交易”。《今日公报》说，这意味着要利用美国的援助压菲律宾政府让步。
总统给曼斯菲尔德的电报全文如下：
请允许我最衷心地感谢你在参议院讲的话。你大大称赞了菲美两国永恒的友谊。没有谁能比曾为这种友谊作过大量贡献的你把这种美好而崇高的感情表达得更好了，你多年来雄辩地鼓吹许多美德，正是这种美德使美国伟大。
我向你转达我国人民的感谢。我希望，你的仁爱的倡议和你的参议院同事们所肯定的慷慨表示一定会有助于我们以更大的决心和勇气，依靠我们自己的主动精神和人力物力克服目前的困难。
请向所有分担我国人民的悲伤和苦难的人们转达我们最深切的谢意。
同时，《时代日报》八月二十三日发表社论说，安德森的建议“只能起到破坏菲美两国间的友好关系，还可能引起对美国为盟国或朋友做事时的动机的猜疑”。
社论说，安德森准备的备忘录中说：“简而言之，主要的政治考虑是，我们在救灾工作中会有机会通过积极使用这些基地上的美国人力物力来表明保留这些基地的重要性。”
社论强调：“安德森的态度是许多不懂得菲律宾人民的情绪的美国官员的态度的典型。对他们来说，力量和财富管得了一切。他们认为，必须由他们来决定事情该怎么办，因为他们有钱有势。”

显示原版>>

Previous:印发言人说孟的做法是“令人遗憾”的

Next:美国务院发表声明攻击不结盟国家会议关于朝鲜和波多黎各问题的决议


美《堪萨斯城时报》专稿：《中国的贸易日益发展，吸引着美国》

出版日期:1976.08.29
         期次:6454
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《堪萨斯城时报》八月十九日刊登舒曼发自旧金山的专稿，标题是《中国的贸易日益发展，吸引着美国》，摘要如下：
据旧金山商会主席说，中国真正想要在美国组织一次大型贸易展览会来表明它可以出口些什么东西。
沃尔特·肖伦斯坦在今年早些时候对中华人民共和国进行了四周的访问，这使他明确地感到，可以在这个城市举行一次这样的展览会。
作为一度是通往中国的通道的西部沿海港口，旧金山在同那个国家发展贸易方面有着真正的利害关系。肖伦斯坦说，近些年来，这个商会一直在为同人民共和国进行贸易开辟道路。
他指出，去年中国出土文物在德扬博物馆展出，两个月内吸引了八十五万以上的观众。肖伦斯坦还在中国的时候曾说，他发现“旧金山人民所表现的这种兴趣导致了官员们的极为良好的反应”。
这位商会主席在上海参观了那个城市的长期的工业展览会的大厅。展览品中有数字计算机、机床、齿轮磨床、自动卸货卡车和巨型汽轮机。这种汽轮机是根据直接用流水经过转子和定子中的线圈使之冷却的新技术原则制造的双水内冷定子和转子的三十万瓩的发电机。
还有现代化的医疗器械，如激光解剖刀、彩色同位素扫描器、Ｘ光仪器以及人们所熟悉的各种纺织品、艺术品和手工艺品、照相机、搪瓷品和玻璃用品。
在春秋两季的广交会上可以看到类似的展览品，其中包括中国新兴的石油工业的展览品。自从一九六三年以来，中国石油工业的增长率每年超过百分之二十。在几年前已开始向日本和其他国家出口石油。
问题在于，美国和中国到什么时候会开始就这些和其他一些产品进行大规模的交易呢？
肖伦斯坦认为，答案是不简单的，虽然在十一月份总统选举之前不会有多大成就这一点是明显的。他说由于若干因素，情况是不清楚的：台湾的前途问题；“被冻结的资产”和“冻结的帐目”的最后处理问题；美国给中国以“最惠国”贸易地位问题。
他认为，“只要美国和中国都有继续执行现在的互惠贸易协议和共同履行尼克松当政时期所签署的上海公报的愿望，这些难题是可以解决的。”
关于最惠国地位的问题，肖伦斯坦说，给予最惠国地位是使中国能够同其它国家在美国市场上进行贸易竞争的唯一途径。当前对中华人民共和国的普通消费品和产品所收的关税太高。
例如，对地毯、手工艺品、锦缎和珠宝玉石征收的税可以达到这些产品价值的百分之四十到六十以上。而根据最惠国待遇进口的同样产品只需要收百分之八至十的关税。
中美贸易问题必然会使一些人重提下面这样的看法，即中国除了象锡、钨、猪鬃以及皮毛等传统原料产品以外没有能力出口许多东西。这种看法还认为，中国也不能大量出口我们在上海工业展览厅内所看到的那些制成品。
中国向许多国家，包括日本和西方出口的商品远远多于向美国出口的商品。它同英国的贸易就是向一个工业化国家提供丰富多采出口商品的一个例子。据英国统计数字，中国出口商品在过去二十年中增加了三倍，按年率计算，每年增长近百分之十。
在美国贸易界人士之外，美国人不了解一直在进口从劳动手套到为庆祝今年二百周年用的于去年购买的约二百万美元的焰火等许多中国产品。
一些美国人现在了解到，在某些城市现在可以买到中国罐头食品甚至啤酒，就象可以买到蓝棉上衣、帽子以及中国布鞋一样。

显示原版>>

Previous:巴西《圣保罗州报》报道：《古巴挽救不了安哥拉的经济》

Next:蒋帮同中非共和国断交


美报文章：《共和党代表大会结果：在南方受到损害》

出版日期:1976.08.29
         期次:6454
         版次:1
         栏目:\[头版]
副题:说福特可能很快会受到美南方大多数共和党人的反对
文章正文:
【本刊讯】美国《华盛顿邮报》八月二十一日刊登罗兰·埃文斯和罗伯特·诺瓦克发自堪萨斯城的文章，题为《共和党代表大会的结果：在南方受到损害》，摘要如下：
福特总统将在竞选中遭到失败的强烈感觉，在十九日清晨一时左右，在共和党代表大会上有所加强，当时坚决支持里根的得克萨斯州代表团的不肯妥协的团长雷·巴恩哈特抢过会场的扩音器大喊：“不行、不行、不行”，反对一致通过提名福特。
巴恩哈特的喊声在喧哗声中没有被人们听到，福特的提名被宣布为一致通过。但是大会主席、亚利桑那州众议员约翰·罗兹的木槌的迅速一击并不能使巴恩哈特和他的得克萨斯同乡成为福特的热心支持者。一百名得克萨斯州的代表大多数人是不会为福特效力的，没有什么人会热情支持他，没有人认为，福特在这个州同卡特竞选时有多大取胜的可能。
其他支持里根的南方代表团中也持完全相同的态度。在南方，共和党的一些正式领导人要么是本来就支持福特，要么是很容易就同意支持福特，但是普通的党的工作人员对里根的失败感到泄气和苦恼。
共和党的形势在恶化，加上卡特本土主义的地区性号召力，使福特在老的南部联邦全部十一个州中处于落后地位——在大多数州都是处于绝望的落后境地。在这里皇冠中心饭店的总统的谋士认识到这种残酷的现实，但是他们似乎在感情上不能接受这种现实甚至更为残酷的后果：自从卡尔文·柯立芝以来，哪一位总统没有南方的选票也不能当选，而在一九七六年，福特没有南方的选票肯定也不能当选。
福特的竞选负责人罗杰斯·莫顿十七日脱口而出地对记者说，福特的竞选活动不会把力量集中在“种棉花的南方”各州，他这样说是失策的，但是并非不确切。尽管总统十八日晚亲自拜访了动摇不定的密西西比州代表团，从而否定了莫顿的说法，但铁的事实却是福特阵营已经不打算争取最南部的几个州的支持了。
南方共和党人完全意识到上述铁的事实，因此这种情况使支持里根的人对亲福特的共和党领导人的敌对情绪加剧了。在南方代表中，除了一位州主席（弗吉尼亚州的乔治·麦克马恩）以外，有百分之八十的代表支持里根，这种对比说明了十字路口派（里根派）对乡村俱乐部派（福特派）在南部各州分裂的情况。
从现在到十一月二日之间，只有非常少的时间来补救在南方所造成的危害。除了把亨利·基辛格搞掉这种非常不可能作出的牺牲之外，没有任何其它一种行动能够补救南方的这种局面。福特可能很快会面临的情况是，由于南方反对他，他实际上不可能当选为总统。

显示原版>>

Previous:日刊文章：《苏联对日本的军事威胁》

Next:美一艘核动力导弹驱逐领舰抵新西兰访问


美报专稿：《东西方外交官们面临棘手问题》

出版日期:1976.08.29
         期次:6454
         版次:2
         栏目:\[第二版]
文章正文:
说由于福特一卡特加紧竞选，加上朝鲜、柏林、南部非洲和中东局势都开始重新紧张起来，美苏外交在目前到美国大选的十周之内将面临着挑战
【本刊讯】美国《基督教科学箴言报》八月二十四日刊登该报记者戴维·威利斯从莫斯科发回的一篇专稿，题为《东西方外交官们面临棘手问题》，《缓和与美国秋季竞选》，摘要如下：
由于福特—卡特加紧竞选，加上朝鲜、柏林、南部非洲和中东局势都开始重新紧张起来，美苏外交在目前到十一月二日美国大选期间的十周内将面临着挑战。摆在前面的既有机会又有危险。
在使笼罩华盛顿—莫斯科关系的冰冷气氛逐渐暖和的机会中，最大的成就将是就限制战略武器第二阶段达成协议。
这里的西方人士说，在十一月份以前有可能达成一项可行的协议，虽然这种预见在更大程度上也许是主观想法而并不是确切的。看来苏联人真心希望达成一项协议。据悉福特总统正在仔细地研究一种新的行动，但是如果他被认为过多地向莫斯科让步的话，他将冒遭到保守分子和民主党人激烈批评的风险。
同时，今后十周内会遇到的危险有如下几种：
美国在至少用一只眼睛盯着莫斯科的同时，对八月十八日在朝鲜停战线发生的北朝鲜士兵杀死二名美国军官的事件作出了迅速和强硬反应。多事的朝鲜半岛象危及日本以及美国在那里的极为重要的经济和战略利益的一把七首。
东德在柏林问题上发出越来越凶的咆哮。
以色列实际上封锁了向黎巴嫩的巴勒斯坦人和左翼力量的补给，而这两者都呼吁莫斯科给与援助。
南部非洲的种族斗争在最近几周正在恶化。
这里的西方人士最担心的非洲，非洲仍然是最适于苏联利用的地区。
在其他地区莫斯科仅限于说说而已。但是在南部非洲苏联外交官加班加点，支持前葡属殖民地莫桑比克的马克思主义政权，而同时又支持莫桑比克反对白人统治的罗得西亚，支持安哥拉政府继续同安盟的游击队对着干，在安哥拉南部边界的纳米比亚，他们支持西南非人民组织反对南非。
这里的西方分析家们希望避免对峙。
在限制战略武器会谈问题上，这里的苏联人士说，莫斯科希望签订一项协定，早签订比晚签订好。他们认为，卡特多半会在十一月份取胜。他们承认，如果在大选前签订一项协定，福特就会冒国内政治风险。他们认为，在协定签订后能否得到美国国会中的民主党多数的批准，没有把握。
在华盛顿，国家安全委员会最近开会，重审了限制战略武器会谈协议，大概还研究了美国对苏联在三月提出的建议如何作答复的问题。这个答复可望在一个月之内作出。据说，福特和国务卿基辛格都不希望达成一项协议。
卡特的胜利意味着拖延。第一阶段限制战略武器会谈协议将在一九七七年十月满期。卡特势必选出他的对外政策班子，并研究迄今是令人迷惑地复杂的会谈。许多专家认为，他极可能要求延长一九七七年的截止期。
据说，今年一月在莫斯科，基辛格向苏联党领袖勃列日涅夫提出了一项互相交换的建议：限制美国强有力的巡航导弹（由无线电控制的无人驾驶的火箭，它用一种极其现代化的雷达装置沿着树梢的高度飞行）的射程，交换条件是把苏联的逆火式轰炸机限制在福特和勃列日涅夫在一九七四年符拉迪沃斯托克（海参崴）会谈上为战略武器规定的数量上的限度（二千四百枚）。但双方中的哪一方都没有公开证实这些细节。
苏联人在一月会谈的最后一天提出了一项建议。基辛格说，他将回华盛顿进行研究。自从那时以来，苏联人再次作了尝试，但是美国迟迟不作出任何反应，因为里根在春季和夏初对福特进行了他代表右翼的猛烈攻击。

显示原版>>

Previous:美一艘核动力导弹驱逐领舰抵新西兰访问

Next:法新社评述：《法国新政府的特点》


美国务院发表声明攻击不结盟国家会议关于朝鲜和波多黎各问题的决议

出版日期:1976.08.29
         期次:6454
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿八月二十五日电】国务院（发言人芬塞思）八月二十五日新闻发布会：
芬塞思发表了一项准备好的声明，批评最近在斯里兰卡举行的不结盟国家会议上对朝鲜和波多黎各问题所采取的态度。
下面是美国的声明全文：
科伦坡不结盟国家最高级会议谈及了许多当前的国际问题，在今后几个月中，我们对这些问题将予以密切的注意。但是我现在只想把我的话限于同美国直接有关的并已提交给联合国的两个问题。
会议谈到了朝鲜问题，这个问题由于历史卷入和最近的事件的原因同美国有很深的关系，会议所用的语言是如此具有倾向性和单方面的，以致为科伦坡会议的许多参加者所不能接受，他们作出书面或口头保留。我们认为，对北朝鲜的支持是对美国的毫无根据的指责，由于这种支持是在北朝鲜武装人员在朝鲜非军事区的共同安全区残酷地杀害联合国司令部的两名美国军官之后不久表示的，这就特别不合适。我们认为，任何一个国家，只要支持包括在宣言中的在朝鲜问题上的非常有倾向性的语言和关于朝鲜问题的单独决议中的甚至更有倾向性的语言，都不能被认为在这个问题上是不结盟的。
关于波多黎各，会议要求由联合国讨论这个问题，好象这是一个殖民地问题似的。我们认为，任何这样的说法都是干涉美国内政。
自从联合国在一九五三年承认波多黎各的自决法以来，任何国际组织都没有法律根据来讨论这个问题或对这个问题采取行动。我们将无视一个国际组织在这个问题上采取的任何行动。

显示原版>>

Previous:马科斯在给曼斯菲尔德的电报中说：菲要依靠自己的人力物力战胜震灾

Next:法外长称法已停止向南非出售武器


美一艘核动力导弹驱逐领舰抵新西兰访问

出版日期:1976.08.29
         期次:6454
         版次:1
         栏目:\[头版]
副题:外电说塔斯社这次点名批评福特是异乎寻常的
文章正文:
【路透社惠灵顿八月二十七日电】在美国一艘核动力导弹驱逐领舰“特拉克斯顿号”——这是十二年来访问新西兰的第一艘核动力导弹驱逐领舰——到达惠灵顿港口之后，今天抗议行动使这个港口陷于瘫痪。
罗伯特·马尔登总理说过，新西兰作为在澳新美安全条约中与美国结成的联盟的一部分，必须接受美国核动力舰只的访问。
新西兰反对党工党希望宣布南太平洋为无核区。
【塔斯社莫斯科八月二十七日电】题：五角大楼的挑衅
塔斯社评论员列昂尼德·波诺马廖夫写道：
美国原子导弹舰“特拉克斯顿号”驶入惠灵顿港，这使新西兰群情激愤。据外国通讯社报道，各城市进步公众组织起来的一批代表来到惠灵顿，以表示坚决抗议美国在这个区域挑衅性地炫耀“军事存在”。在首都，港口职工以及行驶于南北岛之间的渡船海员纷纷举行罢工。
华盛顿利用澳新美军事条约，企图从新西兰以及澳大利亚得到对福特总统企图在太平洋和东南亚维持美国统治地位的“新太平洋主义”的支持。五角大楼加紧澳新美条约这方面的活动，打算在这个区域建立长期的支柱来实现其战略目的。
华盛顿的这种政策是不符合时代精神和国际和缓进程的。它也不符合当前实际情况。
【合众国际社莫斯科八月二十七日电】官方塔斯社今天就美国的太平洋政策点名批评福特总统，这是一个异乎寻常的步骤。

显示原版>>

Previous:美报文章：《共和党代表大会结果：在南方受到损害》

Next:美报专稿：《东西方外交官们面临棘手问题》


齐亚说孟面临外来侵略的威胁

出版日期:1976.08.29
         期次:6454
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡八月二十五日电】据陆军参谋长齐亚·拉赫曼少将说，孟加拉国面临着外来侵略和扩张主义的威胁。
看来很明显，他指的是印度，因为他在最近几个月对印度作过类似的指责。
他说，在孟加拉国边界受过训练的叛乱分子正被派到孟加拉国，企图破坏经济和法治。
他昨天在达卡的一个穆斯林学生集会上说，“把一个小邻国的经济弄得精疲力竭肯定是有助于进一步推行霸权主义阴谋的。”印政府发言人否认印训练孟叛乱分子
【路透社新德里八月十八日电】印度萨马查尔通讯社今天报道，这里的一位政府发言人否认如下的指责：印度在印度境内的基地训练孟加拉国叛乱分子以进行破坏活动。他称这一指责是毫无根据的。
这位发言人说，这种指责同先前从达卡传出的这类毫无根据的消息是一致的。他是在评论孟加拉国通讯社的一则报道时说这番话的。孟加拉国通讯社的报道说，据说上星期五在企图爆炸边境县米门辛格的一座桥时被军方击毙的五个人是在印度的营地受过训练的。
孟加拉国陆军参谋长兼军事管制副执行官齐亚·拉赫曼少将早些时候曾指责印度在梅加拉亚邦和阿萨姆邦建立营地，训练孟加拉国的不同政见分子以越境进行武装袭击。

显示原版>>

Previous:巴基斯坦《黎时报》社论：《 科伦坡会议》

Next:印发言人说孟的做法是“令人遗憾”的


日刊文章：《苏联对日本的军事威胁》

出版日期:1976.08.29
         期次:6454
         版次:1
         栏目:\[头版]
文章正文:
说苏联在冲绳东南举行大演习，把日本列岛南半部整个包围起来；苏联的目的是一旦有事就把与日本生死攸关的重要航线切断；日本人民必须正视这一现实
【本刊讯】日本《苏联问题调查月报》八月号刊登木野顺三的文章，题为《苏联对日本的军事威胁》（一九七六年五月至七月），摘要如下：
今年春天苏联召开第二十五次党代表大会和新任大使波利扬斯基来日本接任以后，苏联对日态度的显著特点是加强了军事力量的威胁。
七月二日深夜开始到七日在冲绳东南举行的大演习，出动了水上舰艇四艘，空军飞机十四架，还出动了核潜艇，把日本列岛南半部整个包围了起来。这次苏联军队在日本近海的行动和去年四月份举行的“海洋７５”大演习不相上下。
这次演习是在日美航线、日中航线以及通向南方的输油线所在的海域举行的。这表明苏联的目的是一旦有事就把与日本生死攸关的重要航线切断。
日本人民为对苏联社会帝国主义的霸权主义进行有效的斗争，必须认真地正视这一现实。
五月十一日：苏联第聂伯级情报搜集船“伊兹梅捷号”（约五千吨）出现于房总海面，以后又向伊豆大岛东南方向驶去。
《读卖新闻》七月六日报道了防卫厅的分析结果如下：“苏联情报船出现的海域是房总半岛野岛岬以南约五十公里。这是美国海军和日本海上自卫队共同使用的训练和演习的海域，是被称为‘查里海面’的地方。这里靠近水上舰艇和潜艇的基地（横须贺）以及反潜艇巡逻机的基地（厚木、馆山等），因此海上自卫队在这里进行的反潜艇训练的次数也最多。防卫厅人士说，‘因此，这里是苏联搞情报活动的最好的场所’。”
五月十五日：苏联情报船“伊兹梅捷号”由三陆海面北上，通过津轻海峡进入日本海。
六月四日、五日：北海道东方海域出现苏联拖网渔船（四艘，约一千五百到二千吨），四日、五日两天，苏联给日本渔民造成的损害仅渔网一项就达约六十二万日元。
六月九日：当天拂晓苏联拖网渔船紧紧接近渡边先生的渔船“第八金成丸”，破坏渔网四十三张
。
六月十一日到十七日：在此期间，苏联飞机出现七次，航空自卫队飞机紧急出动二十架。
防卫厅非正式地表明：“苏联飞机的飞行目的大概是搞电子侦察、飞行方法训练和探测鱼群。”
六月十六日、十七日：苏联情报船马雅克型“晴雨表号”经伊豆半岛驶向潮岬海面。十六日经伊豆半岛南方驶往熊野滩。十七日下午四时许，经纪伊半岛潮岬南方二十五公里处朝东北方向航行。被小松岛航空队的直升飞机（ＨＳＳ２）和反潜艇巡逻机Ｐ２Ｊ发现，护卫舰出动监视。
六月十六日到十八日：在这三天里，苏联拖网渔船等在钏路海面三次切断日本渔船的渔网，使日本渔船无法作业。
六月二十三日：苏联情报船帕米尔型“佩雷恩号”（二千吨）上午十时在五岛列岛南方一百公里（下甑岛以西六十五公里）海上出现。过去的情报船都是一千吨级的，出现二千吨级的大型船，这是第一次。
六月二十五日至七月一日：有五架不明国籍的飞机（可以认为都是苏联飞机）出现于能登、十胜海面、若峡湾海面、北海道西部、山阴。
六月二十八日、二十九日：苏联的一艘海洋测量船（一千二百四十吨）经长崎县平户岛北方驶向壹岐。
六月三十日：海上保安厅接到报告，当天下午九时三十分苏联警备艇在择捉岛以东约二十三公里海上逮走了根室的刺网渔船“第五白洋丸”。
七月初：据共同社调查，一九七六年一至六月间，苏联在日本北方水域非法逮走的日本渔船达十二艘，扣留渔民五十七人。相当于去年同期的二倍。
七月二日至十日：苏联导弹舰四艘和空军飞机十四架在冲绳以南东海海面上空进行了海空军联合反潜艇大演习。二日晚到三日拂晓，苏联导弹舰四艘沿对马海峡东航道南下。
三日上午三时，这四艘苏联舰只分两路行进。过去南下时一般都是直奔东海，但这次却往东行驶，接近九州沿岸。
六日深夜到七日拂晓，为与集结在冲绳附近的四艘军舰的演习相呼应，看来是从沿海边疆区起飞的苏联空军侦察机（或轰炸机型）十四架分两路南下，在冲绳附近汇合。
这次苏联举行海、空军演习的地点对马海峡到冲绳东南海域，是日美航线、日中航线、输油线等重要航线之所在。除上述四艘军舰外，可能还有多艘核潜艇参加。可以推断，其目的是切断制日本于死命的海上航线。
七月六日，当天的《读卖新闻》以很大的篇幅报道了苏联军舰不寻常的接近日本的情形。

显示原版>>

Next:美报文章：《共和党代表大会结果：在南方受到损害》


泰商业部宣布：中国影片可不受限制地进入泰国

出版日期:1976.08.29
         期次:6454
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《民族报》八月八日报道：
泰国商业部已宣布，中华人民共和国所摄制的影片和来自中华人民共和国的影片现在可以不受任何限制地进入泰国。
最近的一次内阁会议决定废除一项制定已久的法令，这项法令要求所有进口商在要进口中国影片时，事先取得商业部的允许。

显示原版>>

Previous:蒋帮同中非共和国断交


印发言人说孟的做法是“令人遗憾”的

出版日期:1976.08.29
         期次:6454
         版次:3
         栏目:\[第三版]
眉题:孟加拉国拟将印截走恒河水问题交联合国
文章正文:
【萨马查尔社新德里八月二十五日电】一位官方发言人今天说，孟加拉国要中断双边谈判进程，谋求使法拉卡水坝的恒河河水分配问题国际化的做法“是不适当的、令人遗憾的”。
这位发言人在评论纽约一则关于孟加拉国当局谋求将这个问题列入将于九月二十一日开幕的联合国大会会议的补充议程的消息时说，印度政府仍然坚信，对这些问题应采取积极的解决办法，本着互谅和相互合作的精神把两国的需要和权利都考虑进去。
这位发言人说，自一九七四年五月印度和孟加拉国两国总理发表联合声明以来，两国就一直在讨论涸水期分用恒河水的问题。

显示原版>>

Previous:齐亚说孟面临外来侵略的威胁

Next:马科斯在给曼斯菲尔德的电报中说：菲要依靠自己的人力物力战胜震灾


《第二洗染厂洗的衣物更脏》

出版日期:1976.08.30
         期次:6455
         版次:2
         栏目:\[第二版]
眉题:英报评述苏联消费品生产和服务质量的文章
文章正文:
【本刊讯】英国《星期日泰晤士报》八月十五日刊登鲁本·爱因斯坦关于作为一个俄国消费者所遇到的问题的评论，题目是《第二洗染厂洗的衣物更脏》，摘要如下：
从苏联报刊所载文章来判断，尽管这一个五年计划许了大量诺言，但俄国消费者的命运并不好。格鲁吉亚共产党的喉舌《东方曙光报》三月二十九日报道，在列宁格勒，一些格鲁吉亚投机者，即带着成箱的含羞草、郁金香花和成瓶的格鲁吉亚白兰地酒乘飞机飞到列宁格勒的集体农庄庄员，正向列宁格勒人出售含羞草和郁金香花；几枝含羞草要卖两个至两个半卢布，一朵郁金香花要七个卢布。
在苏联另一端的欧洲部分，基什尼奥夫的一家蔬菜种植和销售托拉斯所雇用的一位农业学家雅科夫·列文在五月十四日的《摩尔达维亚真理报》上抱怨说，他的邻居玛丽亚·伊凡诺夫娜原打算出去十分钟买菜，结果是两小时后才回来，而且没有买到她所需要的东西。然而，就在同一天，在当地一个批发商的仓库里，八吨的暖房黄瓜、九吨欧芹、五吨西红柿和青蒜都烂掉了。
阿斯特拉罕的居民喜欢吃土豆，可是他们经常买不到。六月二十一日，《真理报》报道，从种植土豆的科斯特罗马地区运了一百二十八节车皮的土豆到不种土豆的阿斯特拉罕去。火车走了一千英里以上的路程，把土豆运到了阿斯特拉罕，而后，车箱停在一条侧线上，有十五天未打开车门。到最后把车箱的门打开时，马铃薯已不适于给人食用了。
苏维埃阿塞拜疆的首府巴库有近一百五十万人口，但只有一家洗染厂，那就是人们所知道的第二洗染厂。第一洗染厂几年前就停止开工了，而且至今一直关闭着。据四月二十五日的《巴库工人报》称，巴库的居民不太愿意让第二洗染厂洗衣服，因为他们必须要等上十至十五天才能取回洗好的衣物，同时还因为取回的衣物常常带有未洗净的污点。《巴库工人报》报道，据查明，人们之所以要等这么久才能取到洗好的衣物，是因为没有足够的货车来收集待洗的和运送洗净的衣物。至于洗衣质量差的问题：当这家工厂两年前开工时，许多机器尚未安装；两年后，自动提供洗涤剂和化学药品的机器仍然没有安装，而且开始生锈；洗衣机和挤压机没等安装也在露天生了锈。后来终于把这些机器都安装起来，可是由于靠墙那么近，以致无法使用或修理。而且，起吊机和把洗好的衣物从洗衣机送至烘干机和熨平机再送至商店的传送带又失灵了。因此，巴库的许多家庭主妇就象在未采用现代洗衣技术时那样仍然在家里洗衣服。
可是某些事情是无法在家里做的，例如给眼镜配镜片的事。基辅的《乌克兰真理报》刊登了文尼察地区的一个小镇赫麦利尼克的巴尔卡洛夫的一封信，此人解释说，六个月前，他把他的眼镜上的散光镜片打碎了，当时他把眼镜送到赫麦利尼克第五眼镜店去修，而接货的人把眼镜送到了哈尔科夫的眼镜修配车间。六个月后，他仍在等待他的眼镜。最后他跑到给他配眼镜的人那里去抱怨，于是他们给他看了一张象他那种情况的人的长长的名单。
使俄国消费者的生活尤其困难的是，许多商品和服务的质量差。《塔吉克共产党人》四月号刊登了塔吉克共和国助理检察长贝斯特罗娃的一篇文章。她在文章中说，一九七四年，国家检察官员们查明，在他们检验的商品中，四件商品中只有一件是符合规定的标准的。她还说：“这就是我们在一九七四年调查的结果。可是，次品的百分比去年也未下降。我们的罐头食品厂的产品和奶制品的质量更是明显地差。在商店柜台上，有三分之一的纺织品和三分之一的布是次品。至于我们这个共和国的工厂所生产的鞋，还是少说为佳。对于本共和国的产品，我们的消费者仍然经常说‘不行！’”
甚至连苏联军队的正规军官也免不了要遭受建筑质量差的后果的影响。卡尔波夫少校在七月九日的《红星报》上说，一批军官领到了他们在兵营中间一幢新建漂亮五层楼楼房里的一套房间的钥匙，可是发生了什么事呢？他们倒没有因为地板翘曲、灰泥裂口以及底座不成一直线而泄气，这些做丈夫的叫他们的妻子放心，说“我们看到的比这更糟，我们会修补好的”。于是，他们利用晚上和每一个休息日来修理他们的房间，但总是修不完，因为墙上又出现了新的裂缝，而且地板之间的高低不平越来越严重了。一天夜里，这些军官和他们的家属被一种可怕的响声惊醒了，男人们调查后，又让他们的妻子放心，说：“没有什么危险的，只是五层楼上有一套房间里的灰泥塌下来了。”从那以后，一块块的灰泥（有的重几公斤）经常不断地、白天黑夜地往下掉。
当人们把暖气热水中心系统打开时，散热器和管子到处漏水。不管他们怎么抱怨，至今仍是无济于事。据悉，英国旅游者们在动身去苏联时都要带上抽水装置和手纸卷。
雷若夫到了乌克兰喀尔巴阡地区的特鲁斯卡维茨的新开放的金刚石疗养院就发现：钉子钉到了地板外面，盥洗室的衣服挂钩已折断，衣柜的门打不开，阳台的门关不上。我们从八月二日的《真理报》上得知，他的抱怨并没有使工作人员感到不安。他没有浪费时间，而是匆忙赶到当地的无人售货商店，买到了从老虎钳到钢丝等各种用具。另外，我们的革新家还买了能将他的床头灯接长的电线，买了填塞墙壁和地板裂缝的材料和一管万能胶。他回到旅馆，然后工作起来。他的同层楼的邻居们看到他的房间变了样，都很羡慕，他们也想这样舒适一下。于是，我们的专家不得不执行任务而不要邻居们的钱。他替他的邻居们干的活儿有修理浴室的水龙头，使他们的电剃刀快利又可使用，以及改装电灯开关等。

显示原版>>

Previous:法总理巴尔举行记者招待会

Next:哈希文章：《非洲成了前途未卜的中心》


《苏公布如何摧毁美国的蓝图》

出版日期:1976.08.30
         期次:6455
         版次:1
         栏目:\[头版]
眉题:美报评述戈尔什科夫新著《国家的海上实力》一书
副题:说戈尔什科夫的战略是克里姆林宫计划的一个确切的反映，它与缓和政策是矛盾的
文章正文:
【本刊讯】美国《圣迭戈联合报》八月二十二日刊登一篇文章，题目是《苏联人公布如何摧毁美国的蓝图》，摘要如下：
当俄国在一九四九年八月爆炸第一颗原子弹时，冲击波便波及了整个西方世界。
现在苏联一位杰出的军事战略家，把这件事同建立与部署一支这样的苏联海军相提并论，这支苏联海军在战略攻击中削弱美国海军之后能够通过对城市进行破坏性的核袭击以及封锁港口使美国窒息而死。
如何摧毁“美帝国主义”的蓝图，在苏联现代海军之父、担任苏联海军首脑二十一年的谢·戈尔什科夫元帅著的一本书中作了详细介绍。
戈尔什科夫在《国家的海上实力》一书中首次明确点美国的名，而美国是苏联先前宣传中不指名的“敌人”。
戈尔什科夫没有转弯抹角而是直言不讳地写道：
——苏联海军能够从海上和海下发射核武器对美国（象圣地亚哥）的军界—工业界集团进行饱和攻击。
——俄国军舰能够阻止并减少石油和其他战略物资运往美国和西欧（美国的九十三种战略物资有八十七种靠进口）。
——一旦发生战争，苏联海军能够封锁美国的港口，使外围岛屿和领土孤立无援。
——为了作好可能发生战争的准备，苏联正在把特遣部队驻扎在世界各大洋的战略要地，并在“友好国家”建立海外基地，以作这些部队的后盾。
——苏联海军是克里姆林宫把其他国家变成共产党式国家这一计划中的一个很重要的手段。
——俄国海上力量对于消除帝国主义者企图控制世界各大洋及其自然资源的活动具有“关键性的作用”。
戈尔什科夫说，“海上力量将决定政治措施的成功和战略使命的完成”。
戈尔什科夫说，建立苏联远洋海军是“一件了不起的事件，这件事已粉碎了帝国主义者们关于在海战方面他们不会有强大劲敌的幻想。”
五角大楼的官员们（他们一直强调苏联海军力量在日益增长，美国海军力量在衰退），对戈尔什科夫的宏伟的征服构思以及这种构思可能对美国海军舰只建造计划产生的影响保持沉默，这看来是事先有过密谋的。
然而，美国海军部长威廉·米登多夫在最近两次讲话中曾非常简短地谈到了戈尔什科夫的这本书。
米登多夫说：“象阐述希特勒意图的《我的奋斗》一书那样，当有关这个时代的历史写成书本时，戈尔什科夫著的《国家的海上实力》一书可能成为对二十世纪最后部分最有预见的阐述。”
该书共四百六十三页，差不多有一半是写俄国海军历史和怎样为达到使苏联成为主要海上强国的目标而井井有条地建立起这支海军的。
该书中有几部分是谈俄国为在同“帝国主义”的战争中获胜而制订的计划，这几部分已有译文。
专栏作者埃文斯和诺瓦克援引华盛顿官员的话说，人们认为戈尔什科夫的宏伟战略是克里姆林宫计划的一个确切的反映，虽然它与克里姆林宫的缓和政策是矛盾的。
这两位专栏作者说：“把戈尔什科夫这剂令人生畏的发展海军的药水同吉呵德式的缓和饮料混合起来，这种混合所造成的结果，对西方可能是致命的。”

显示原版>>

Previous:苏多次要西萨摩亚为它提供渔业基地 西国家元首说西对苏这一要求没有作任何答复

Next:法新政府举行首次内阁会议 德斯坦强调当前首要任务是对付通货膨胀


法新社说南部非洲局势迅速发展威胁着美国对这一地区的总战略

出版日期:1976.08.30
         期次:6455
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华盛顿八月二十八日电】南部非洲局势的迅速发展威胁着美国对这一地区的总战略。
美国国务卿基辛格的基本计划是根据华盛顿在安哥拉取得的沉痛经验制订的，旨在牺牲罗得西亚以便在纳米比亚（西南非）获得一个喘息机会，并使非洲人至少暂时忘却他们在南非的兄弟们的命运。
这是一项折衷政策，一项防止借助于民族主义暴乱以扩展马克思主义影响的政策，与此同时，也是一项维护西方切身利益并在非洲人心目中保持西方的道德威望的政策。
要使这项计划获得成功，取得南非人的同意是极重要的。
但是，在约翰内斯堡、开普敦和伊丽莎白港以外的非洲城镇发生的流血骚乱已经使这项总战略的执行困难得多，如果不是无法执行的话。
南部非洲的三大问题（罗得西亚、纳米比亚和种族隔离问题）同时都成了头号新闻，这种局面是基辛格曾经希望不惜一切代价使之避免出现的。
华盛顿发现自己对南非采取一种极其微妙的立场。
它不能抛弃西方在这一重要地区的这根支柱。但是与此同时，美国必须采取某种行动，否则就会发现一些稳健的非洲国家（这些国家的友谊是美国所需要的）与它疏远。
由于十一月份美国总统大选临近，基辛格的任务由于国内政治斗争的考虑而复杂化了。
如果他反对南非的做法太过火了，他就有使福特总统失掉保守派选票的风险。
然而，要是他做得不够，他就会丢失黑人的选票。
黑人居民领袖杰西·杰克逊最近曾同基辛格会谈，他在事后说，如果“大屠杀”不停止，美国便要对比勒陀利亚采取经济制裁。
但是与此同时，来自耶路撒冷的消息说，在向南非供应美国武器方面，以色列正充当美国的掮客。
这些互相矛盾的消息引人注目地说明了美国在南部非洲问题上所处的两难境地。

显示原版>>

Previous:美联社谈南非的种族隔离政策

Next:瓦尔德海姆说南非关于纳米比亚前途的建议远未满足联合国的条件


法新政府举行首次内阁会议 德斯坦强调当前首要任务是对付通货膨胀

出版日期:1976.08.30
         期次:6455
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎八月二十八日电】首次内阁会议于星期六举行。
德斯坦星期六上午为确定“新政府的行动方向和条件”，向内阁会议发表了首次讲话，强调首要的任务是对付通货膨胀，并强调必须继续进行“改革事业”。
下面是共和国总统讲话的全文：
现在新政府组成了。一个政府，首先是一个班子。它应当是统一、团结与相互支持的。任何软弱无能都是不能允许的。
你们担负着领导一项行动的任务。
这项行动的实施是为法国和它的人民、为法国的独立和影响、为法国人民的进步与正义服务的。
一项首要的任务在等待着你们：就是对付通货膨胀，就是在稳定的货币和价格的基础上建立我们的发展——这是就业的条件，并坚定而迅速地领导你们制定的政策的执行。
也应当继续进行改革事业，并在这方面拿出你们的信心与热情。拿出信心与热情的目的，不是要武断地骤然改变习惯或仓猝搞一些变革，而是要耐心地使法国生活的各种因素适应我们时代的要求，以便使自由、正义、安全与生活质量得以发扬。
这项行动将在法国人民选出的共和国总统的权力之下，由总理根据其全部职权来进行。应由总理、而且只能由他一人领导和协调各位部长的行动。虽然我有必要从部长们那里得到对履行我的责任有益的情况，但关于他们行动的各项决定将始终由总理向他们提出。
你们将参加你们政府存在的这个令人兴奋的时期，在这一段时期里，各种思想、努力、决定也就是我国的生活本身。我相信，你们会想到，这是为了国家利益。

显示原版>>

Previous:《苏公布如何摧毁美国的蓝图》

Next:荷兰首相宣布荷女王的丈夫受贿 贝恩哈德被迫辞去武装部队监察队长等一切职务


法总理巴尔举行记者招待会

出版日期:1976.08.30
         期次:6455
         版次:2
         栏目:\[第二版]
副题:他说法国对外政策属总统职权范围
文章正文:
【法新社巴黎八月二十八日电】题：雷蒙·巴尔的记者招待会
雷蒙·巴尔总理八月二十八日下午在马提翁大厦与记者们进行第一次谈话时明确重申，法国对外政策一直属于国家元首的职权范围，而不属于总理的职权范围。
巴尔说：“对外政策问题是属于国家元首职权范围的问题。这一点是在第五共和国宪法中写明的，而且也是第三共和国的传统。宪法明确写着，国家元首拥有指导国家对外政策的根本职责，我是非常尊重宪法和共和国体制的，所以不能有其它考虑。”
在法国的国际关系方面，雷蒙·巴尔还指出，他打算对埃及进行希拉克预定在今年秋天所要进行的正式访问。
他说：“共和国总统要我保持进行这次访问这一原则。如果我能保持预定的日期（十月）的话，我将这样做。”
巴尔说，新政府不是一个有两个头的政府。
在将近一个小时里在回答记者的问题时，巴尔强调说，他之所以同时承担着总理和经济财政部长之职，这完全不是象一些人所说的那样在政府内有两个头，这是因为在政府活动的新阶段中，看来同通货膨胀斗争是政府的主要目标。
总理说，还有其他的目标，但“同通货膨胀的斗争决定着其他所有的目标”。他接着说，这一斗争，不仅仅是一项技术性的行动，它以一项政治行动为前提。因此，需要一项连续的全面行动。
总理证实，他“在研究各种问题后”，将“本着对话和协商的精神”接见社会伙伴们。

显示原版>>

Previous:荷兰首相宣布荷女王的丈夫受贿 贝恩哈德被迫辞去武装部队监察队长等一切职务

Next:《第二洗染厂洗的衣物更脏》


哈希文章：《非洲成了前途未卜的中心》

出版日期:1976.08.30
         期次:6455
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》八月十三日刊登约瑟夫·哈希写的一篇文章，题为《非洲成了前途未卜的中心》，全文如下：
突然，非洲成了各国角逐场。
非洲的每个部分都处于前途未卜状态。
相形之下，世界其余地区似乎比较稳定。
六个月前，欧洲南部处于动荡之中。现在，它是稳定的。在此之前，整个亚洲、特别是东南亚引起世界的注意和忧虑。在此之前，重大的问题是关于西欧的问题。它有多少地区将落入莫斯科的控制之下？
现在，这一切看来都已经成为过去的事了。欧洲的边界已经确定，实际上十年来没有遭到挑战。自从印支战争结束以来，亚洲的边界以及它的一些主要国家相互之间的关系已经稳定。甚至连中东，尽管在黎巴嫩发生了暴力行动，似乎也在走向新的稳定。
但是在非洲，一切都成问题，一切都处于前途未卜、状态。十九世纪一些帝国的旧殖民地已经消失了。新非洲的新面貌经过几十次斗争后正在塑造之中。谁也无法逆料，十年、五年、甚至一年后，非洲的地图、它的政治和经济面貌将是什么样。随之而来的问题黑人民族主义的浪潮在其势头完全衰竭之前还要往南席卷多远呢？上一星期，罗得西亚反击了这个浪潮。它派了自己的部队进入莫桑比克境内袭击，摧毁一个游击队基地营，立即获得了战术上成功。但是这是否标志着白人成功的抵抗的开端呢？还是这样做只会加强黑人民族主义浪潮的热情和力量呢？
南非是否能在它自身范围内同黑人民族主义达成妥协呢？几周来在约翰内斯堡周围的黑人飞地中发生的骚乱一直是地方性的。它是否能同前德国殖民地西南非（黑人和联合国现在称之为纳米比亚）的黑人居民成功地达成妥协呢？在英国的倡议下，正在进行这方面的努力。罗得西亚的史密斯将会屈服于“变革之风”呢，还是将在他的白人政权由于突然精疲力竭而垮台以前继续抗拒变革呢？
对象乌干达的伊迪·阿明之流怎么办呢？他冒犯了外部世界和他的邻国。他是一位反复无常的暴君。要是在昔日英帝国时代，他绝不会上台。但是乌干达不再受伦敦的控制了。邻国肯尼亚的乔莫·肯雅塔已经开始紧缩经济。但是这会起作用吗？也许这要取决于莫斯科的作用。莫斯科可以援救他，如果它愿意的话。超级大国的阴影整个南部非洲，在莫斯科和华盛顿今后的作用怎样的问题上都存在着问号。大国争夺的阴影笼罩着整个非洲。两个超级大国已经在安哥拉的双方力量相差悬殊的争夺中进行了较量。华盛顿进行干涉的时间太迟了，而且力量太小，——因而在威望方面遭受了严重的损失。莫斯科事先早就对其作用作好了计划，它赢得了这一局
。
在华盛顿，安哥拉的失败记忆犹新。下一局应当怎样打呢？人们倾向于认为，华盛顿应当及时支持黑人民族主义的事业，以使莫斯科不致再象在安哥拉一样得到新的机会。如果这个事业是不可避免的话，谁将首先支持它呢？
美国国务卿基辛格长期以来是按照这一理论行事的：白人将在南部非洲的大部分继续在政治上处统治地位。过去六个月来，他已经逐渐转而同意英国的这一观点：南非本身是白人拥有可靠的前途的唯一地方。他现在认为，黑人不久将在纳米比亚——而最终在罗得西亚占支配地位，他正在同英国一道设法使两国的接管工作能和平进行。基辛格的政策受到考验基辛格新态度的坚定性是难以预卜的。南非的白人希望美国恢复以前的政策。他们有一定的理由认为，如果罗纳德·里根获得共和党的提名，基辛格就会被迫放弃他现行的政策，倒退到在事实上支持罗得西亚的史密斯政权的地步。
苏联人在南部非洲将在多大程度上伸张它的势力？中国将在多大程度上采取干预行动来对付苏联所作的努力？让美国在非洲大部分地区发挥占支配地位的作用，那是不符合莫斯科的利益的。莫斯科在印度洋是拥有利害关系的而且是怀有野心的。它正在南太平洋建立海军力量。不论非洲任何一地出现缺口，它就设法在那里取得施展影响和树立实力的地位。莫斯科是不会忽略任何机会的。但是到目前为止，对俄国人来说，还没有哪个地方是象莫斯科在安哥拉从事冒险行动时那样使他们抱有希望。

显示原版>>

Previous:《第二洗染厂洗的衣物更脏》

Next:美联社谈南非的种族隔离政策


荷兰首相宣布荷女王的丈夫受贿 贝恩哈德被迫辞去武装部队监察队长等一切职务

出版日期:1976.08.30
         期次:6455
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社海牙八月二十六日电】登厄伊尔首相今天对鸦雀无声的荷兰议会说，由于对贝恩哈德亲王受贿问题进行的调查，他将放弃他的所有公职和结束他的企业活动。
登厄伊尔说，执政女王朱丽安娜的这位六十五岁丈夫承认，他的某些企业接触是不恰当的，并且对此深感遗憾。
贝恩哈德在有人对美国参议院一个委员会说他从洛克希德飞机公司接受了一百一十万美元的非法报酬之后，成为六个月的调查的对象。
这位首相说，贝恩哈德承认了调查委员会的调查结果，然后他又说：“他将断绝他同武装部队的关系以及放弃同武装部队有联系的一切职务。在这些职务中，主要有武装部队的监察长和他在总防务委员会和防务委员会的委员资格。”
这位亲王还说，他将辞去他在企业中担任的职务。
至于这个案件的结果，登厄伊尔说，当局对这位亲王将不采取任何法律行动，并且说，洛克希德和其他一些制造厂商的“不正当的影响”并没有对荷兰的采购政策产生任何效果。
登厄伊尔说：“政府最后考虑了这样的事实，进行大概会是长期的刑事调查，特别是起诉，会对国家元首即女王的地位产生严重的后果。”
接近法院的高级人士说，目前，不存在女王朱丽安娜由于她丈夫的行动而退位的问题。
【美联社海牙八月二十六日电】阿姆斯特丹《电讯报》说，朱丽安娜女王同意她的丈夫辞去防务公职，以避免一场宪法危机。

显示原版>>

Previous:法新政府举行首次内阁会议 德斯坦强调当前首要任务是对付通货膨胀

Next:法总理巴尔举行记者招待会


马来西亚驻华大使何森说：马中建交后两国关系良好

出版日期:1976.08.30
         期次:6455
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】马来西亚《星洲日报》八月二十六日刊登一则槟城消息，摘要如下：
马中自从建交以来，两国关系非常的良好，彼此间并未发生任何严重问题。马来西亚驻中国大使何森二十五日拜会槟榔屿州首席部长林苍佑后，在一项记者招待会上作此强调。
他说，中国政府对东盟倡议的中立化政策，马华籍公民的公民权问题表示全力的支持。在谈到中国发生的惊心动魄的地震经过情形时，他说，在中国发生地震前的二、三个月前，中国当局经已预测到地震的来临，但是却无法预料到地震发生的确实日期。他感谢中国政府在地震期间给予马大使馆职员的协助。

显示原版>>

Previous:日报报道：《印尼要同中国复交，目的在于牵制苏联》

Next:日《读卖新闻》驻莫斯科记者报道：《苏联报刊大力宣传日苏协调》


美联社谈南非的种族隔离政策

出版日期:1976.08.30
         期次:6455
         版次:3
         栏目:\[第三版]
副题:说这套法律是世界上实行种族歧视的最系统化、最制度化的形式
文章正文:
【美联社约翰内斯堡八月二十日电】白人统治的南非的国内种族危机的中心问题是种族隔离的政策。这一政策是通过一整套错综复杂的法律来实现的。评论家们认为这套法律是世界上实行种族歧视的最系统化、最制度化的形式。
据认为，“隔离”一词最初于一九四三年出现在开普敦的南非荷兰语报纸《公民报》的一篇文章里。当时指的是“被公认的南非荷兰人的种族隔离的观点”。它的原义是“离开”或“分开”的意思。
南非荷兰人是荷兰和法国胡格诺派教徒先驱者的后裔。他们在这个拥有四百万白人、一千八百万黑人的国家的政府管理机构里居统治地位。
最初的种族隔离法律之一是禁止不同种族通婚条例。它是执政的国民党于一九四九年在议会里通过的。一九五○年，进而包括白种人同混血种族的关系，禁止白人同其他一切种族通婚。
一九五○年还通过了人口登记法案。它要求把南非全部居民按白人、黑人或有色人种分类。
同年还通过了最根本的种族隔离法律之一
——种族居住区法案。
这一法案把南非按照这个国家各个不同的种族集团划分成为不同的种族居住区。
这样实施的结果，黑人实际上占据了这个国家的全部土地面积百分之十三，其余的都属于白人。留给黑人的地区大都是乡村的部族家园或保留地。
政府向议会解释说，“这项法案的根本原则将规定建立集团地区，即如果必要的话，强行为不同种族集团建立各自的地区。”
这项法律还规定，如果一个种族集团的人要到另一个集团的地区去居住，需要得到批准，这样就可以控制农村的黑人流入城市的白人地区。
根据这项法令，由于根据种族重新划分地区，数以千计的黑人、印度人和有色人种以及在有些情况下还有白人被灭绝和安置于新的地点。
当前南非黑人居住区发生动乱的部分原因是由于一九五三年班图（非洲）教育法引起的，这个教育法规定，政府完全控制黑人教育。
法律将强调如下主张，即黑人和白人不得在同一所学校求学或者上同样的全部课程。
一九五九年通过的扩大大学教育的法令规定黑人和其他非白人实行分校。
为助长种族隔离还通过了许多其他法律。
一九七五年的土族法修正法令使政府有权力不许黑人到白人地区的教堂去做礼拜。
一九五三年的隔离社交法规定公共场所的各族隔离涉及从商店、旅馆到公共汽车及公共厕所。
还有其他一些法律，这些法律禁止成立黑人工会、允许政府把失业的黑人从白人地区“调往”黑人地区以及其他许多归纳一句话为“种族隔离小动作”的规定。
过去二十年来有名的“种族隔离小动作”的例子有：
——在开普敦允许有色人（混血人）观看橄榄球比赛，条件是在黑人观众和白人观众之间建立起一道六英尺高的铁丝网墙。
——由于政府坚持要求登陆的领航员必须是白人，因此取消了美国航空母舰“独立号”按计划要对开普敦进行的访问。
——报纸上刊登了政府的一个通知：要调查对在沿海城市的岩石上钓鱼的人实行种族隔离的情况。

显示原版>>

Previous:哈希文章：《非洲成了前途未卜的中心》

Next:法新社说南部非洲局势迅速发展威胁着美国对这一地区的总战略


南非祖卢族领导人揭露南非当局挑动黑人冲突破坏罢工号召黑人团结起来砸烂身上锁链

出版日期:1976.08.30
         期次:6455
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社约翰内斯堡八月二十七日电】有五百万人的祖卢部族的政治领袖布特莱齐酋长今天说，南非黑人正在压迫性的统治下受苦受难，因此必须统一起来“砸烂加在他们身上的锁链”。
他在约翰内斯堡的索韦托黑人居住区一家饭店向大约六千名黑人部族成员（其中大多数是祖卢人）发表讲话说：“取得自由的关键是统一和团结……这个国家的所有黑人都是受压迫的，如果我们希望得到自由，我们就必须统一起来。”
“到采取群众行动的时候，我们需要有一个共同的战略……没有一个非洲人不希望把加在他身上的锁链砸烂。”
在穿着伪装的武装防暴警察的监视下，布特莱齐拍胸高喊：“这是我们的国家。”
他说：“我们非洲人全都在我们国家目前的压迫性统治下受苦受难。因此我们需要把我们的努力统一起来以实现我们的解放。”
他说：“因此我希望你们忘掉过去的事件，在你们斗争的过程中团结起来以便砸烂压迫的锁链。”
他说，他认为本周在索韦托发生的黑人之间的殴斗是“那些并非黑人的人鼓动的”。
“我发现这极其令人不安，因为从最坏的情况来看，这是殖民主义者们老的分而治之的手法。”
【法新社约翰内斯堡八月二十八日电】祖卢酋长布特莱齐今天在这里说，在索韦托，警察用分发印度大麻的茎和叶制成的麻醉品的办法挑动一伙黑人暴徒破坏罢工。
这位酋长是在今天视察了处于骚动之中的索韦托之后把这种说法告诉记者的。
布特莱齐酋长驳斥了这种指责，即唯有祖卢人袭击了增援罢工的学生。他说，数千名其他族黑人也卷进去了。
“有着种种说法，这些说法的大意是，警察将人们运到居住区的各个地方，使他们能够进行报复。因此，对我来讲，看来有人导演了这一整个不幸的悲剧……
“还有这种说法，即警察对跑到他们那里请求给予保护的人说，他们必须尝一尝他们的黑人权力的滋味……或者说，祖卢人对黑人权力感到厌倦了……
“警察利用这些事件……在从事同一个解放斗争的黑人之间制造纠纷。”
布特莱齐酋长要求警察尽快地撤出索韦托。
他说，警察“在索韦托的黑人中心所造成的”感情“令我不寒而栗……索韦托的领导人目睹警察开枪打死儿童，仇恨满腔……心中燃起了对所有白人仇恨的火焰。”
【路透社约翰内斯堡八月二十六日电】由于南非的通常是和平安静的有色人（混血人）加入了黑人反对种族隔离的暴乱，他们对政府构成了新的问题。
有色人的境况一般强于黑人。
有色人是实行种族隔离前黑人与白人结婚的后裔，他们发现，自从国民党于二十七年前上台以来，有色人的权利日益被剥夺。

显示原版>>

Next:一批美军去西欧参加北约军事演习


日《读卖新闻》驻莫斯科记者报道：《苏联报刊大力宣传日苏协调》

出版日期:1976.08.30
         期次:6455
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》八月二十一日发表该报驻莫斯科记者大月发回的消息，题为《苏联报刊强调土光勃列日涅夫会谈成果，大力宣传日苏协调》，摘要如下：
苏联极为重视不久前日本经团联代表团的访苏和土光勃列日涅夫会谈成果，企图把它变成促进日苏长期经济合作的“转折点”，通过一切宣传工具继续以最大限度的努力，制造日苏协调的气氛。
苏联的宣传工具虽然从十三日勃列日涅夫总书记和日本代表团在雅尔塔会谈前后就开始加紧了促进日苏经济合作的宣传活动，但特别是十九日《消息报》、二十日《真理报》等详细介绍了日本代表团十八日在东京会见记者的谈话和日本报纸的评论，突出了日本财界对同苏联的长期合作采取的积极姿态。同时，二十日发行的国际问题周刊杂志《新时代》，在杂志本文的前头大大地刊登了记者访问土光团长的谈话，强调了对促进日苏长期合作的乐观的估计。该杂志和周刊杂志“在国外”还细腻地传达了日本各报的评论，宛如“日苏协调周”的样子。
仅从苏联的这些报道看。给人的印象是苏联向经团联代表团提出了相当多的具体建议，这些情况重新引起人们的注意。总之，苏联当局当前正以最大的关心集中注视着土光代表团回国后的动静，亦即土光与政则界调整的前景。

显示原版>>

Previous:马来西亚驻华大使何森说：马中建交后两国关系良好

Next:苏将从日进口三个石油伴生气加工厂全套设备


日报报道：《印尼要同中国复交，目的在于牵制苏联》

出版日期:1976.08.30
         期次:6455
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》八月二十一日刊登一则消息，题目是《印尼转为要同中国恢复邦交，目的在于牵制苏联》，摘要如下：
印尼十八日庆祝独立三十一周年，在庆祝活动中特别引人注目的一点是，苏哈托总统停止了一直持续到去年为止的批评，而正式宣布，“没有任何因素将阻挠我们同中国恢复邦交”。印尼要谋求对华关系的正常化，其背后的意图是要牵制正在加紧由东南亚地区向南太平洋扩张的苏联。从表面上看，东盟（除印尼、新加坡外）三国一个接一个地与中国建立了邦交，似乎印尼担心被这一潮流抛弃。但是，从下述各点来看，其真意不限于此，即：
（一）九月三十日事件以来，冻结了邦交的印尼，对中国的不信任感达到了惊人的程度。
（二）为抑制苏联而对中国的影响波及东南亚持肯定态度的美国，为了消除印尼对中国的不信任，发表了中央情报局的报告说“九月三十日事件的背后没有中国”。美国通过这些活动，正在说服印尼。
（三）美国基于东帝汶海域是苏联舰只联结太平洋与印度洋的必经之路，因此要求澳大利亚不要再过多地批评东帝汶合并于印尼，以免使事态更加恶化。
（四）为了挫败苏联向西萨摩亚、汤加扩张的计划，美澳新三国急忙举行会谈，加强了新的合作和团结。
（五）为了实现美国的新太平洋主义，以及为了对抗在印度洋上的苏联势力，印尼居于重要的战略地位，作为反共国家的印尼，它欢迎美国的战略。
由此不能不得出如下的结论：印尼的对华方针的变化，不仅进入了东盟的轨道，而且是它根据“中国不对外输出革命”这一认识，要实现美澳新三国—印尼—中国对苏联的牵制。

显示原版>>

Previous:香港《新论坛》文章：《政治烈风冲击着日本》

Next:马来西亚驻华大使何森说：马中建交后两国关系良好


苏多次要西萨摩亚为它提供渔业基地 西国家元首说西对苏这一要求没有作任何答复

出版日期:1976.08.30
         期次:6455
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社汉城八月二十七日电】朝鲜《先驱报》今天说，苏联已要西萨摩亚提供渔业基地，但是，这个南太平洋岛国未理睬苏联的要求。
西萨摩亚国家元首马列托亚·塔努马菲利第二，在接见政府办的这家英文报纸的记者时说：“苏联多次要我们为它提供俄国渔业基地，但是，我们对这一要求没有作出任何答复。”
塔努马菲利正在汉城访问六天，这是他这次出访的第一个落脚点，他将访问日本、中国、西德和英国。他今天结束访问离开汉城。

显示原版>>

Previous:一批美军去西欧参加北约军事演习

Next:《苏公布如何摧毁美国的蓝图》


苏将从日进口三个石油伴生气加工厂全套设备

出版日期:1976.08.30
         期次:6455
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科七月三十日电】塔斯社经济记者写道：
苏日实业联系已进入新阶段。除了在开发西伯利亚自然资源方面进行合作外，两国越来越重视在建立工业综合体方面的协作。
全苏技术设备和机器进口联合公司同日本贸易公司——日棉公司本周在莫斯科签订的一笔大宗合同，便可证明这一点。合同规定最近两年苏联将从日本进口三个加工石油伴生气工厂的全套设备。
这些企业将设在秋明州（西伯利亚）。其总生产能力将为每年生产天然气一百亿立方米。有助于使这一大笔互利交易成交的是，最近已就日本方面将为苏联订购天然气加工工厂和其他三个企业提供贷款一事达成协议。提供的贷款总数超过四亿五千万美元。
天然气工业是两国实业合作的有前途的部门之一。比如，日本已参加有关在萨哈林岛大陆架寻找石油和天然气的地质勘探工作。这些由日本方面贷款来进行的工程为期十年。
另一项大规模的苏日计划规定对雅库特天然气田实行工业勘探。

显示原版>>

Previous:日《读卖新闻》驻莫斯科记者报道：《苏联报刊大力宣传日苏协调》


瓦尔德海姆说南非关于纳米比亚前途的建议远未满足联合国的条件

出版日期:1976.08.30
         期次:6455
         版次:3
         栏目:\[第三版]
文章正文:
【法新社联合国八月二十六日电】联合国秘书长瓦尔德海姆今天说，南非关于纳米比亚（西南非洲）前途的建议「远没有满足联合国规定的必不可少的条件」。
他说：「因此，并不构成对局势的需要作出的充分回答。」
瓦尔德海姆的声明追述说，联合国规定的基本条件是：——南非对纳米比亚的管理是非法的，必须结束。
——联合国决不接受或承认任何南非采取的诸如建立部族家园之类破坏纳米比亚领土统一的行动。
——举行关于自决的自由投票，必须解散镇压和歧视性的立法机构、释放政治犯和实行流亡者有权回返。
——关于这个领土的立宪安排，只有在是以包括在西南非洲人民组织（得到联合国承认的一个解放运动）在内的人民自由表达的愿望为基础并把举行由联合国监督的选举包括在内的情况下才是有效的。

显示原版>>

Previous:法新社说南部非洲局势迅速发展威胁着美国对这一地区的总战略

Next:香港《新论坛》文章：《政治烈风冲击着日本》


香港《新论坛》文章：《政治烈风冲击着日本》

出版日期:1976.08.30
         期次:6455
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新论坛》月刊八月号刊登一篇题为《政治烈风冲击着日本》的署名文章，摘要如下：
七八月，烈风的季节，日本政坛也刮着大风。有两件事哄动了国际：一是田中被捕，一是宫泽谈话。两件事引起两股有力的风，冲击着日本执政党自由民主党，冲击着三木政府。田中被捕的幕后日本前首相田中角荣被捕事件，是日本的洛克希德案发展的高潮。这个所谓洛克希德丑闻今年二月间在日本揭露后，就酿成日本政坛的轩然大波。到了七月二十七日，田中因涉嫌接受洛克希德公司贿款一百六十五万美元被捕。从洛克希德贿案的本身来说，事件可说已经到达了高潮，但是这也是日本自民党内部派系斗争的一个高潮。
围绕着洛克希德案，自民党内部早就展开了一场激烈的斗争。自民党内最大派系、在众参两院拥有约一百名议员的田中派首领田中，曾同自民党副总裁椎名悦三郎、副首相福田赳夫和大藏相大平正方一起，想把首相三木武夫轰下台去。这个倒三木运动的目的之一，是想制止洛克希德案的发展，避免像田中一类的人物被卷入法律的漩涡。椎名悦三郎原来是力荐三木出任首相的，现在一变而为针锋相对的政敌。三木所受打击当然不小。自民党的危机正在这个时候，田中被捕了。而在此之前，三木曾访问华盛顿，因此，东京有人认为，逮捕田中的背后，隐藏着日美秘密协议。
这样看来，田中被捕事件，既有自民党内派系斗争的背景，也有国际背景。
田中被捕对田中派自然是一大打击。表面看来，这是有利于三木的。但是由于洛克希德丑闻案同自民党的牵涉太大，使该党声誉大受损失，同时自民党可能出现更加混乱的局面，旧的倒三木运动倒了下去，新的倒三木运动可能形成和加强起来，因此自民党正在陷入一场危机。宫泽的两篇怪论在田中被捕事件发生之前，日本外相宫泽喜一也一再发表怪论。七月九日，宫泽在参议院回答一项质询时说，中国支持日本人民收复北方四岛的斗争是“干预”“日苏两国之间的问题”。七月十二日，宫泽在同美国议员曼斯菲尔德谈话时鼓吹“两个中国”，干涉中国内政，认为美国不必急急于完成美中关系正常化。宫泽语出，东京哗然。日本各界人士强烈谴责了宫泽的奇谈怪论。亲台派和恐苏病宫泽为什么会连发怪论？这是由于他的两个屈服。
一是对内屈服于日本的亲台派。
日本统治阶级中，有些人在台湾投下巨资，同台北政权有千丝万缕的关系，有些人甚至梦想有朝一日再把台湾装进日本的口袋。这个亲台派一直在鼓吹和制造“两个中国”，他们不愿见台湾省有回到国家怀抱之日，因而就不希望美中两国根据上海公报的精神完成关系正常化。宫泽之流就是向这一派人屈服。
二是对外屈服于克里姆林宫。
日本北方齿舞、色丹、国后、择捉四岛，多年来为苏强占，历届日本政府追索无效，日苏和约亦因而无法签订。苏联存心要把这些岛屿据为己有，作为威胁日本、扩张亚洲的军事基地，中国出于维护正义，声援日本人民向苏索讨四岛的要求。这是正义之声。但宫泽之流却害怕因而得罪苏联。宫泽在七月九日和十二日的两次谈话，虽然是说给北京、华盛顿听的，但也是说给莫斯科听的，就是要向勃列日涅夫献媚。其恐苏病之深可想而知。日本政府迟迟不同意在日中和约上列入“反霸权”条文，因而久久未能签订和约。而宫泽讨好苏联，其目的之一则为签订日苏条约铺路。有此打算，就无怪乎他口出怪论了。等距离外交宫泽的谈话，在执政党内和在野党中也受到抨击。七月二十八日，日本众院外务委员会会议上就有七个执政党和在野党议员向三木提出质询，江田三郎要求早日缔结日中和约，并使反霸权条款条文化，对此，三木说：“反对霸权是日本和平外交的基本态度”。关于宫泽就台湾问题、美台条约发表的谈话，三木认为“作为第三国的日本，不应该说三道四”，对宫泽谈话问题大致上作了个了结。宫泽也解释说：“我和曼斯菲尔德议员谈话中，没有用过‘台湾’这个措词。我原先就知道谈及台湾是不适当的。”“但是，从结果来说，我的谈话被理解成为像新闻报道所说的那样的意见，我想这是我对记者说明的方法漫不经心的缘故。”“我现在期待着这个漫不经心不至于成为今后日中谈判的障碍。过了一天，三木在同到日本访问的法国总理谈话时表示日本方面和苏联之间，在实现北方领土的归还以后缔结和平条约的想法不变”。
可以看得出，三木政府搞的是对中苏的等距离外交，就是不介入“中苏对立”，企图“独善其身”。三木武夫何去何从其实，当前日本正面对着苏联霸权主义的威胁。为了日本人民的利益，反霸是必要的。日本公众深明此理，因而更加迫切地要求同中国人民加强友好，共同反霸。这是大义所在，也是日本民族利益所在。如果日本政府舍此他图，向苏屈膝，这是同日本人民利益背道而驰的。
今天，三木政府在自民党危机和反对党派的抨击下，正显露出风雨飘摇之势。如果三木硬是要在讨好苏联的路上滑下去，他的政府前途必然是暗淡的。反之，如果三木推行的是符合日本人民要求和愿望的内外政策，他就有可能克服日本政府和自民党面临的困难，使政局在一定程度上稳定下来。
三木武夫将何去何从？

显示原版>>

Previous:瓦尔德海姆说南非关于纳米比亚前途的建议远未满足联合国的条件

Next:日报报道：《印尼要同中国复交，目的在于牵制苏联》


一批美军去西欧参加北约军事演习

出版日期:1976.08.30
         期次:6455
         版次:1
         栏目:\[头版]
副题:北约司令黑格说苏已部署好向西欧发动进攻的部队
文章正文:
【合众国际社拉姆施泰因八月二十六日电】虽然俄国可能永远不能够对西欧发动一场真正的突然袭击，但欧洲北约盟军最高司令却认为，苏联已部署好了几乎足以不用额外增援部队就可以发动进攻的部队。
但是，黑格将军又说，俄国人所必须采用的其他防御性措施可能会及时警告美国人，使他们有时间来增援欧洲或采取其他的反措施。
黑格是在他昨天在拉姆施泰因欢迎美国第一○一空降师和第四十九战术战斗机联队来欧洲同六个欧洲盟国一起参加秋季军事演习之后向记者讲这番话的。
美国正在派约一万三千名士兵、三百五十架直升飞机和九十六架“鬼怪式”战斗机到欧洲参加这次演习。
黑格说，苏联即将具有“无需增援的能力”，它的办法是把它在东欧的师的兵力增加了百分之二十，每年通过空运轮换多达十万名的士兵，并使武器和车辆现代化，与此同时留下旧的装备，这样，向前推进的增援部队可以“使用”这种旧装备。
【美联社拉姆施泰因八月二十五日电】黑格将军今天在北大西洋公约组织第一次海陆空军联合演习开始之际说，华沙条约的集结要求西方改善它的防务。这位最高盟军司令黑格在欢迎第一○一空降师成员参加第八次“部队重返德国”演习的讲话中说：“这是一次显示美国继续实践对欧洲盟国联合防务义务的表现。”
黑格说，这次演习的通常代号是“秋季熔炉”，将有来自比利时、英国、加拿大、荷兰、卢森堡、美国和西德等国的二十五万部队，一千五百架飞机和四百艘海军舰只参加。
黑格说：“这是正在进行的一系列加强全部常规部队能力行动的一部分。”

显示原版>>

Previous:南非祖卢族领导人揭露南非当局挑动黑人冲突破坏罢工号召黑人团结起来砸烂身上锁链

Next:苏多次要西萨摩亚为它提供渔业基地 西国家元首说西对苏这一要求没有作任何答复


《墨西哥太阳报》社长本哈明·黄访华文章：《中国：一个贫穷但没有饥饿的国家》

出版日期:1976.08.31
         期次:6456
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】墨西哥《墨西哥太阳报》七月三十一日刊登该报社长本哈明·黄·卡斯塔涅达发自北京的访华文章，题目是《中国：一个贫穷但没有饥饿的国家》，摘要如下：
中国，是个尽管自给自足没有饥饿但至今仍然贫穷和不发达的国家。那里在三十年前一直是封建统治，今天已不存在私有制，所有的人都在为一个目的——建设新中国而积极劳动。
在农村和工厂，各种年龄的农民和工人都受到热情的鼓励。每天劳动之后，有政治讨论。
在建立社会主义制度二十七年之后，全体中国人身上都有着一种建设自己国家的神奇的力量。
对于所有中国人来说，无论是部长还是公社社员，主要的口号之一就是劳动。而新闻工作者并不享有特权，无论是记者还是编辑，每年都应至少有两周时间参加农业劳动。
人们在陈永贵副总理的手上看到长长的指甲，里面满是泥土，而一面在讨论国家大事，讨论国际政策或农业生产方面的问题，这并没有任何值得奇怪的地方。
在小学很强调体力劳动的重要性，甚至说它可以使身体健康。
此外，并不用工资来刺激劳动，因为西方的经济观念对于今天的中国来说没有任何意义。
中国人的主要粮食——大米每公斤三比索左右，一公斤肉十二比索。社员们有很少的自留地，他们可以种菜自己吃，生产全部由公社管，收入由公社掌握，在向国家上缴百分之六的税收之后，这些收入主要用来在公社发展方面进行再投资。个人不交税。
中国优先发展生产，这意味着大家都干，而且是大干。举例来说，我们驱车在长沙或韶山的公路上只有一百○四公里的路程我们用了二个半小时。汽车每小时只跑了四十来公里，因为公路上有数千的农民。
劳动一般都是非常艰苦的，有时候是原始的，经常可以看到妇女用笨重的小车推着稻米，青年人用一辆小车推着一头猪沿着公路送到很远的地方去。
如果到农村去，艰苦劳动的场面就更多了。在广州正中午的烈日下，经常可以看到农村妇女在水泥地上走来走去，翻晒地上的稻谷。

显示原版>>

Previous:港刊文章：《非洲南部的匕首---博茨瓦纳》

Next:印度宣称将在各个领域探索同中国改进关系的可能性


波邀请丹麦等派观察员观看华约军事演习

出版日期:1976.08.31
         期次:6456
         版次:2
         栏目:\[第二版]
文章正文:
【美联社布鲁塞尔八月二十五日电】北约组织官员今天说，北大西洋联盟成员丹麦应邀派观察员参加苏联及其两个盟国下周举行的军事演习。
波兰向中立的瑞典、芬兰以及丹麦提出了邀请。这次演习（约有三万五千人参加）将在波罗的海附近的波兰地区举行，波兰和捷克斯洛伐克部队将参加这次演习。
【合众国际社哥本哈根八月二十七日电】国防部今天说，两名军官已被邀请并将参加九月九日至十六日在波兰举行的华沙条约军事演习。

显示原版>>

Previous:法新社评戴高乐派对法新政府的态度

Next:美国中央情报局的报告说：苏联第十个五年计划指标将不能实现


法赫米提出要黎各方参加阿拉伯国家最高级会议

出版日期:1976.08.31
         期次:6456
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社开罗八月二十九日电】埃及外长法赫米提出了一系列难以实现、然而他说是保证阿拉伯最高级会议胜利召开所必需的先决条件。这引起了人们对这次最高级会议可能取得的成果的怀疑。
法赫米在接见中东社记者时说，最高级会议“本身不是一个目的”，但是有必要确保最高级会议开得成功。他说，失败的话，就将意味着“不是造成黎巴嫩被分治把黎巴嫩问题国际化，就是巴勒斯坦解放组织被毁灭”。
法赫米提出了如下的先决条件：
——参战各方就停火事先达成协议或达成使局势冻结一段时期的某种方案，以便国家首脑们能够有时间成功地采取行动。
——在新当选的萨尔基斯总统（要到九月二十三日才是他任期开始的日子）领导下的黎巴嫩各派和阿拉法特领导下的巴勒斯坦解放组织都应有代表参加这次会议。
——所有与会各方都必须在谈判桌上全盘端出他们的打算和目的，而不是企图利用会议来争取时间或是促进他们自己的政治利益。

显示原版>>

Previous:肯尼亚《星期日民族报》：谴责美苏威胁印度洋沿岸国家安全

Next:港刊文章：《非洲南部的匕首---博茨瓦纳》


法新社报道：《法国对外政策的连续性》

出版日期:1976.08.31
         期次:6456
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎八月二十七日电】题：法国对外政策的连续性
今晚观察家们认为，虽然外交部易人，任命路易·德吉兰戈担任法国外交首领以代替索瓦尼亚格，但是，法国外交政策的连续性得到了保证。
事实上，外交事是属于共和国总统来管的事情，他将在已经开始行动的道路上继续行动。
因为，虽然德斯坦在八月二十五日接见电视台记者时曾明确指出他打算对他的政策方针作某些新的改变，但法国外交政策似乎不会受影响。因为，共和国总统没有提到这个问题。
因此，选择依然不变。欧洲建设始终是法国的基本目标之一，重要的第一阶段仍然是一九七八年五月至六月的欧洲议会直接普选。
独立于北约组织的政策似乎不会改变，即使在参谋部之间的联系和大西洋组织成员国之间在武器方面的合作有新的发展。
对第三世界和阿拉伯国家，法国的政策将仍然一贯是友善的，已经建立的联系毫无疑问至少不会因为法国的关系而松懈。
德吉兰戈不会改变法国外交政策的基本方针，他可能会使索瓦尼亚格领导两年多的法国外交具有一种新作风，索瓦尼亚格的功绩是“缓和”了法国和某些国家特别是和美国的关系。因为，虽然这两个人都是职业外交家，是负责忠实执行爱丽舍宫指示的高级官员，但他们的脾性不同。人们认为，法国外交将会严格地被执行。德吉兰戈是一个总统评价有许多优点的人。得到德斯坦信任的新外长，将有充分的自由以他个人的风格表明法国的外交。
由于德吉兰戈在美国的经验（他在那里担任了四年半的法国常驻安理会的代表和常驻联合国代表团团长），他善于处理要求非常有办法的棘手的谈判。此外，他了解许多要在这个机构中进行讨论的当前的重大问题，这是一个世界上各种外交倾向都交织在一起的多事之地。因此，他了解正在发生的各种问题的目前状况，他将能够不间断地继续奉行法国的外交政策。

显示原版>>

Previous:法新社谈德斯坦与希拉克的矛盾

Next:法新社评苏海军司令戈尔什科夫访南


法新社报道《伊夫·盖纳的记者招持会》

出版日期:1976.08.31
         期次:6456
         版次:1
         栏目:\[头版]
副题:盖纳说共和国民主人士联盟将给法国新政府以有条件的支持
文章正文:
【法新社巴黎八月二十八日电】题：共和国民主人士联盟：伊夫·盖纳的记者招待会
共和国民主人士联盟执行局八月二十八日上午在总书记伊夫盖纳组织的两小时的“圆桌会议”之后，决定对不再由他们之中的一个人来主持的这届新政府给予有条件的支持。
盖纳在一次记者招待会上说：“如果共和国民主人士联盟没有一个人参加政府，我们就会陷入一场政治危机。”他认为：“但在我们看来，在内阁中出任一定数量的部长、甚至是重要的部长与出任总理，并不是一回事。我们还有一些责任，但我们不再担负全部责任了。由此可得出结论：共和国民主人士联盟的态度随着总理不再是共和国民主人士联盟的人而完全不同了。”
因此，共和国民主人士联盟将在某些条件下支持巴尔政府。
共和国民主人士联盟总书记最后指出：“迄今为止，雷蒙·巴尔的态度方面没有任何东西使得我们认为他离我们很远。”
【法新社巴黎八月二十八日电】负责与议会联系的部长布兰星期六指出，共和国民主人士联盟总书记盖纳在该联盟执行局会议之后发表的声明使他“完全满意”。

显示原版>>

Previous:三木决定在召开国会临时会议前改组党和内阁

Next:法新社谈德斯坦与希拉克的矛盾


法新社评戴高乐派对法新政府的态度

出版日期:1976.08.31
         期次:6456
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎八月二十九日电】题：戴高乐分子有条件地支持法国新政府
（由于吉斯卡尔·德斯坦当选）失去总统职位和（由于希拉克最近辞职）失去总理职位的戴高乐分子，星期六决定给予仅打有德斯坦标签的经济学家雷蒙·巴尔组成的新政府以有条件的支持。
他们既对希拉克的辞职表示敬意，又对任命出自他们队伍中的、有名的（如被提升为国务部长的吉夏尔）五名部长和四名国务秘书表示赞同。
共和国民主人士联盟执行局在星期六举行的一次两个小时的会议上，在抛开情绪平静的气氛中，肯定了其始终坚持的“政府运动”的态度。
它避免采取任何不赞成的立场，因为“各党派的政权”曾一直受到戴高乐将军严厉谴责。
戴高乐运动由于其对新政府有条件的支持和有利的看法，决不想使自己同新政府一体化。戴高乐分子给予德斯坦所选择的人和他本人以有条件的支持的做法，现在是对德斯坦一九六六年退出政府并建立独立共和党时对戴高乐将军所说的“是的，但是”的答复。
议会党团会议、戴高乐分子的研究日以及可能举行的戴高乐运动的中央委员会会议，从现在起到议会复会期间将确定戴高乐派支持的限度。

显示原版>>

Previous:法新社评苏海军司令戈尔什科夫访南

Next:波邀请丹麦等派观察员观看华约军事演习


法新社评苏海军司令戈尔什科夫访南

出版日期:1976.08.31
         期次:6456
         版次:2
         栏目:\[第二版]
文章正文:
【法新社贝尔格莱德八月二十八日电】这里的可靠人士今天说，苏联正设法从南斯拉夫为它在亚得里亚海的舰队取得更大的方便条件。
这些人士认为，这是苏联海军司令谢·戈尔什科夫元帅本周访问这里的主要目的。
在戈尔什科夫从八月十八日到二十四日逗留期间，他访问了贝尔格莱德和一些沿海港口，特别是位于南斯拉夫南部的蒂瓦特港，蒂瓦特港有一个苏联船只独家使用的排水量为一万二千五百吨的干坞。
这些人士说，戈尔什科夫元帅和陪同他的军事专家花费了一些时间试图说服南斯拉夫国防部长尼留比契奇和他的一位助手布·马穆拉中将放宽外国舰队使用设施现有管理规章。
南斯拉夫领导人的态度不得而知，虽然会谈被官方说成是“友好的”。
观察家们指出，苏联失去了它在埃及亚历山大港的基地之后，目前把其注意力集中在从南斯拉夫为它的地中海舰队得到一笔较好的交易。
南斯拉夫坚决反对给予基地，但是它在一九七四年四月到底向压力让步了，放宽了外国船只进入其港口的条件。
它对所有国家——以色列和“支持以色列的各国”除外——都放宽了进入港口的条件，但是一开始就很明显，新规定的主要受益者将是苏联地中海舰队。
同时，预料一支苏联地中海舰队的分舰队将在十月份驶抵斯普利特，届时苏联共产党总书记勃列日涅夫将对这里进行拟议的正式访问，这真象是巧合。
【路透社贝尔格莱德八月十八日电】官方人士说，苏联海军司令戈尔什科夫元帅今天抵达这里，同南斯拉夫国防部长留比契奇举行了会谈。

显示原版>>

Previous:法新社报道：《法国对外政策的连续性》

Next:法新社评戴高乐派对法新政府的态度


法新社谈德斯坦与希拉克的矛盾

出版日期:1976.08.31
         期次:6456
         版次:2
         栏目:\[第二版]
副题:《一九七八年选举的日期，法国政治危机的关键》
文章正文:
【法新社巴黎八月二十七日电】题：一九七八年选举的日期，法国政治危机的关键
宣布法国新政府的组成将暂时结束法国的政治危机。
这次危机所反映的事件，是共和国总统德斯坦和他的前总理希拉克在未来的立法选举的日期和对这一选举是提前举行、还是按预定日期（一九七八年）多数派可以取胜的估计方面的深刻分歧。因为，这两个人的估计不同。
德斯坦认为，他可以在正常的一九七八年的期限前，也就是在不到二十个月内，把社会党同共产党拆开。他主要认为，他将进行的关于企业改革、行政管理现代化和有关上年岁的人和家庭主妇的社会措施的改革的第二阶段，将足以从左翼方面获得某种赞同。
除了这些改革外，他将于九月中旬公布的自由社会宪章，在他看来，将能在舆论中抵消左翼的共同纲领。
他认为，在这种情况下，全国不会不相信他的政策，不会不在国民议会中再给一个以中间派为轴心并向左翼扩大的广泛的多数派。
希拉克的分析则相反。
他认为，形势仍将长期困难下去，各项改革对于经济形势将无济于事。即使对通货膨胀采取重大的斗争措施，而这些措施势必受到批评的时候，社会党—共产党是完全乐意处于舒适的反对派地位的。
在这种情况下，希拉克相信，左翼不会响应国家元首的号召，而将赢得一九七八年的立法选举，到那时，德斯坦将不再有用第五共和国的风格来进行统治的手段了。
希拉克认为，社会党领导人密特朗不会决定放弃左翼靠它来当选的共同纲领而来执行总统的政策。因此他建议以突然决定在秋季进行大选来使反对派措手不及，出其不意会对多数派有利。
因此，希拉克认为德斯坦的立场是“自杀性的”。他宁愿离职，而不要为一项在他看来要导致多数派在一九七八年肯定失败的战略去担保。
如果左翼联盟在一年半后获得巨大胜利，希拉克届时就可以作为救星，作为强有力的、有远见的和有威望的人物出现，简言之，作为一个能再次使那些面对左翼多数派成为自由的和戴高乐主义的反对派的人有信心的领袖出现。

显示原版>>

Previous:法新社报道《伊夫·盖纳的记者招持会》

Next:法新社报道：《法国对外政策的连续性》


港刊文章：《非洲南部的匕首---博茨瓦纳》

出版日期:1976.08.31
         期次:6456
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《广角镜》月刊八月十六日一期刊登李迅的文章，题目是《非洲南部的七首——博茨瓦纳》，摘要如下：千里迢迢去到南非高原之国
一九七三年十一月，笔者跨越重洋，飞渡几千里，到印度洋的另一边——非洲南部的博茨瓦纳去工作。
当时我是一个联合国志愿人员，被派往该地负责教授“农村社会学”，向当地的社区发展工作人员传授一些社会学和经济学的基本知识。从一九七三年十一月至一九七四年十二月底止，只是短短的一年零一个月，然而这段日子却如此令我难忘。
博茨瓦纳曾受过英国八十年的殖民统治（一八八五——一九六六）。一九六六年才独立。至今不过十年的历史。
过去，介绍有关这个国家的资料实在很少很少。一般人对这个国家多么陌生。
打开非洲的地图来看，博茨瓦纳是一个内陆国家，东北部与罗得西亚（津巴布韦）毗邻，东南、南部与南非相接，西邻是受到南非控制的西南非（纳米比亚），北部只有很小的一点与赞比亚相连。看起来，它像陷在白人种族主义势力所控制的地区的包围之中，但相反来看，它又像一把匕首，深深插进非洲南部白人殖民主义势力控制的地区。它的地理位置显得非常重要。
博茨瓦纳的面积相当于中国的广东省。在约二十二万平方公里的土地上，仅住着六十多万的人口。在那里，走了几里路，碰不到一个人，看不见一辆车是很普通的事。
博茨瓦纳平卧在非洲南部高原的中央，平均高度达海拔三千三百英尺。由于它位处内陆，缺少湖海的灵逸，也难看到山川河岳的气魄。但是，站在这海拔三千多英尺的平原上，极目眺望，苍苍茫茫的原野，除了偶尔耸立着一两座小丘之外，好像是无休无止的向远方伸延着的大地，显露着一种原始的、大自然的美。这个大平原随着季节的变化而呈现出各种景色，下雨的时候，平原的上空像挂上一幅半透明的纱幕，雨后到处呈现着一片郁郁苍苍；在旱干季节里，黄沙地上尽是一堆堆的荆棘灌木矮丛；月圆之夜，挂在高原上空的月显得特别低，大地像给漆上了一片银白色。
博国气候属于大陆性和半干旱的气候，每年平均雨量不超过十八英寸，而且很不稳定和分布得很不均匀；人口大部分集中在东南和东北部地区。这里的天气，可以说得上变幻多端——在风和日丽、阳光灿烂的时候，霎那间就会变为乌云密布，惊雷过后便是倾盆大雨。但是仅一会儿，又是阴霾退尽，晴空万里，天幕透蓝。春、夏、秋、冬的界限就不明确。全年气温大致上不太热，也不太冷。真正严寒的时间很短，多在七、八月间。真正酷热的时间也不长，多在十一、十二月间。冬天的气温与香港的冬天相差无几，但高原的风刮得颇凶，幸好，那里的寒冬是特别短。无论冬天，或是夏天，日夜之间的气温相差很大。人们在什么时候出外远道旅行，手里必然携备一张毛毡。这里基督教的影响很深，国民信奉基督教很普遍，每逢圣诞节，这里就象香港一样弥漫着节日的气氛。牛只多少表现身价高低
博茨瓦纳基本上是一个农业国家。人口百分之八十以上以耕作和畜牧为生。
农作物以高粱为主，其次有玉米、小米、豇豆等。农民日常的食物是一种高粱糊。由于雨水稀少，地面水源又不稳定，河流没有整治，大部分时间露出干涸的沙底河床，缺少水源，农业便没法发展。当地人民把农作物的种植看成仅是提供基本口粮的经济活动。所以，只有百分之十一的可耕地受到利用。
因此，畜牧业实际上才是博国农业的支柱，也是博国国民经济两大主要命脉之一（另一是矿业）；肉类出口占每年出口总值百分之五十以上。博国广阔的草原为畜牧业提供了良好的发展条件。全国土地有百分之六十适宜于放牧，然而水源缺乏，故此仅有三分之一能牧用作畜场。
牛、羊是当地主要牲口，其数目之多竟比博国人口多出数倍（牛、羊各一百三十万头）。放牧便是每个乡间孩童生活的一部分。牛是当地人民的命根。拥有牛只多少固然是财富的标志，更是社会地位高低的标志。在农业的耕作上，牛仍然是主要的动力。
博茨瓦纳的农业具有很大的发展潜力。但是困难亦不少。博国政府为了解决困难，遂邀请了一大群专家——来自联合国的、美国的、英国的——来协助发展农业经济。这些专家们一搞便是一堆堆的研究报告，谈到农业发展的困难，就是没有水啦、土壤肥力低啦、耕作机械落后啦、牲口太多吃光草啦、人口生长率过高啦，牲口疾病没预防啦——一大堆。解决方法呢？他们就不谋而合地说——向外国多买些拖拉机啦、化肥啦、减少人口增长率啦（美国更免费奉送避孕套）、多请些专家来改良耕作方法啦，等一大套。这些专家有时走到乡村里去指手划脚一番，搞得当地农民头晕脑胀。
但是，若按照专家们的意见去发展农业，博国的农业经济就只会愈加落后。试问一个百废待兴的国家，哪来庞大资金去买机械、买化肥；哪来技术人员去埋头搞研究。即使有能力采购，还是要继续依赖别人的。可笑的是，对一个人口密度每平方里三人的国家却要控制人口，且积极地在推行。
博国农业经济的潜力只有靠“自力更生”、走群众路线才可以发挥起来。就说“水”这个问题吧，并不如专家们宣扬的那么严重。雨量不稳定是事实，但博国有很多大大小小的河流因为没有系统地整治才变成干涸的沙坑。笔者到农村里去时，发现很多河流纵横交错分布各处，下雨时，河水淹没四周，雨过后，河水却不知消失到那里去了，都露出了河床。可见，若能发动群众修筑水利，“水”这个困难并非无法克服。（下转第四版）（上接第三版）人多还是人少
博茨瓦纳的工业现时还处于孕育阶段。在采矿业之外，可称得上稍具规模的就只有博茨瓦纳肉类工厂了，其余皆是些只有十余工人的装配、修补的小厂。所以，在博国，从各类工业用品到普通的消费品，从机器到小如一支笔、一支牙刷都要从南非入口。
在强调“自由经济”政策下的博茨瓦纳，从南非来的白人、印度人资本家，垄断了城市的大、小商店，他们把从南非运来各种商品，以双倍甚至数倍的价格出售给博国人民，赚取超额利润。他们是不愿长期投资来开工厂，认为冒险太大。而博国本身的民族资本家还未形成。博国政府有鉴于此，已经开始立例限制资金的流出。
因为工厂少，能提供的就业机会极有限；于是每年大约有三万至五万工人到南非找寻工作。现时从博国去南非的“契约劳工”约占博国男性劳动力百分之四十，这数字不能说不惊人。“契约劳工”的汇款成为农村家庭主要收入之一。在农村主要现金收入依靠卖牛，而农村中百分之二十一家庭完全没有牛只，百分之四的家庭却拥有百分之三十的牛群。
采矿业是博茨瓦纳唯一的工业支柱。这块土地蕴藏着丰富的天然资源，殖民地统治时期的疏忽反而使博国的资源至今得到保存。矿物包括钻石、煤、纯碱、铜、镍、镁、稀有石矿、石棉、钨等。全国大部分地区仍然没有经过详细勘测。在能源缺乏的今天，西方的工业国家尤其是美国、英国、荷兰已先后通过经济援助的手段取得对石油、石油气、煤矿勘测开采的专利权。这样，美国的和平工作队、英国志愿人员、荷兰、德国、加拿大的义工——一窝蜂的涌到博茨瓦纳来“帮助”该国“发展”，当然也包括“帮助”博国把牛肉、钻石、铜等运到他们那里去。
笔者虽然生活在那里只有十三个月，各种新、老殖民主义的花招，五花八门的怪事都看到不少，令人气愤不已……
纵然博国拥有丰富的资源和大块未经开发的土地，国民经济却非常之脆弱。进入了七十年代，博国的经济已被纳入世界资本主义经济系统。一方面，百分之百的工业产品依靠入口；另一方面，其国民经济收入又主要靠肉类和矿物的输出。西方资本主义经济危机便直接地转嫁到它的身上。最近，通货膨胀、铜价下跌、共同市场对博国肉类进口税的增加——都为博国带来了暂时的经济困难。
自从独立以来，由于种种的历史因素和地理关系，它一直被笼罩在拥有强大的经济及军事力量的南非白人种族主义的阴影下。这个新生的黑人国家要与贫穷斗争，就先要与南非种族主义的控制进行斗争才成。
它四面皆被白人政权包围着，所有货物的进出口不能不经南非，不能不暂时依靠南非的运输系统。一条横跨博国东部把罗得西亚与南非连接起来的铁路，也是博国仅有的铁路。这条唯一的铁动脉却被罗得西亚白人政府所控制。
它没有自己的货币，南非的兰特亦是博国流通的货币。因此，它没有独立的金融政策。
它没有独立的关税政策。因为，它是南非关税系统的一部分。我在博国时，从香港寄给我的物品全部都是先在南非比勒陀利亚打税，在博国邮局付款。
而另一方面，博茨瓦纳据有重要的战略地位。既然是一个黑人的独立国家，汹涌澎湃的民族主义就促使博国人民对非洲南部兄弟的解放运动有更大的贡献、支援。
可是，经济上受着南非白人政权的制肘，在政治上便无法作出反对南非的行动。故一直以来，博国都保持着一种微妙的中立姿态——对南非的种族歧视，博国政府“口头”上公开地反对。对于非洲南部的自由战士们却请他们体谅，不要利用博国作为出击的基地。
一位南非的黑人学生领袖逃到博国，最后却被一个邮递包裹炸至血肉模糊。在法兰西城，一位津巴布韦的自由战士竟于光天白日下给罗得西亚的警察殴至重伤，然后掳回罗得西亚。当时笔者刚在该城，虽没亲眼见到，但那种紧张的气氛仍盘旋于脑际。影响发展的两个因素
博国政治上能否更加独立自主，对非洲南部的解放运动能否作出更大的贡献决定于两个因素：一、国内的经济发展；二、非洲南部解放运动的发展。
仅仅有六十余万人口的国家，经济上减少收益对国民收入便有很大的影响。近年来采矿业迅速地发展，钻石、铜、镍、煤的开采给国家带来了可观的收入（虽然，跨国公司们所得的更大），博国政府的经济力量渐渐增强。总统卡马爵士在一九七四年已经宣布，博国将设立中央银行，于今年（１９７６）七月开始印行自己的货币，摆脱南非在财经上的控制。另外，政府更宣布在不久将来把铁路收归国有。
自从一九七四年葡国政变后，随着莫桑比克和安哥拉的先后独立，博国在非洲南部的政治上扮演着愈加重要的角色。博国政府对白人种族主义者的态度愈加强硬。据新闻报道，津巴布韦的战士在博国与罗得西亚边境开辟了一条新战线。最近，博国边防军频与罗得西亚方面枪战，更擒获了几个美国和比利时籍的罗得西亚雇佣兵。
非洲南部的形势正在急转直下，南非白人政权的寿命已时日不多了。非洲南部人民要站起来了，博国人民也要站起来了。
一九七五年一月，中博正式建立外交关系。今年七月二十六日，博国总统卡马爵士访问中国，到北京去。

显示原版>>

Previous:法赫米提出要黎各方参加阿拉伯国家最高级会议

Next:《墨西哥太阳报》社长本哈明·黄访华文章：《中国：一个贫穷但没有饥饿的国家》


肯尼亚《星期日民族报》：谴责美苏威胁印度洋沿岸国家安全

出版日期:1976.08.31
         期次:6456
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】肯尼亚《星期日民族报》八月二十二日发表一篇社论，题为《大国的基地》，摘要如下：
利用他们的军事的和海军的力量危害这个地区的安全的超级大国就是美国和苏联。我们认为印度洋沿岸的国家不仅必须要求撤除迪戈加西亚岛的军事基地，他们还必须要求撤除伯贝拉军事基地。
美国在迪戈加西亚的基地虽然在科伦坡不结盟会议上遭到了谴责，但是人们对于索马里伯贝拉的俄国基地还不置一词。
斯里兰卡建议要使印度洋成为和平区，但是如果没有印度洋沿岸国家的真正合作，这个建议是永远不能实现的。这些国家必须一致同意不让超级大国在他们的海岸上建立海军基地。
美国人甚至不否认他们在迪戈加西亚有一个海军大基地；而苏联人尽管一再否认，但大家都知道他们在索马里伯贝拉港有一个设备非常先进的海军基地。最近有消息报道，苏联人还在距肯尼亚领土只有几英里的基斯马尤建立了另一个基地。
尽管不结盟国家都知道，索马里人对允许俄国人在印度洋地区建立核基地一事应该负责，但是在科伦坡会议上却没有人对此说一句话。甚至不结盟国家外长在去年八月在利马举行会议（这次科伦坡最高级会议的筹备会议）讨论这个问题的时候，甚至都没有人提到伯贝拉的俄国基地问题。

显示原版>>

Previous:里亚德邀阿拉伯各国外长到开罗开会

Next:法赫米提出要黎各方参加阿拉伯国家最高级会议


里亚德邀阿拉伯各国外长到开罗开会

出版日期:1976.08.31
         期次:6456
         版次:3
         栏目:\[第三版]
文章正文:
【美联社开罗八月二十九日电】阿盟秘书长里亚德今天说，黎巴嫩内战期间打死了三万人，还伤了十二万人。
他说，他已向阿拉伯各国外长发出了邀请，要他们九月一日在开罗开会，为举行应科威特政府的请求而举行的阿拉伯最高级会议确定日期和地点。
他在记者招待会上说，“黎巴嫩局势已恶化到了可怕的程度，从而使得阿拉伯国家元首有必要举行会议，来找到解决这场危机的办法，因为所有较低一级的会议都失败了。”
通过号召所有阿拉伯国家元首与会，看来里亚德反对据说是埃及和沙特阿拉伯所赞同的举行小型最高级会议的主张。
但是，在问到他对举行有限制的最高级会议的看法时，他说：“作为秘书长，我欢迎举行任何会导致制止黎巴嫩的流血的会议。”
据报道，阿拉伯统治者们对在什么地方举行拟议中的会议意见有分歧。
叙利亚及其黎巴嫩基督教徒盟友认为最好在大马士革，而埃及则主张在沙特阿拉伯的利雅得。
里亚德表示反对要求把阿拉伯维持和平部队变成一支作战部队来在黎巴嫩强行实施停火的建议。
他说：“这样就会造成一种史无前例的局面。但是这应该由阿拉伯国家元首来决定。”
他说，这支部队不能在黎巴嫩执行它的维持和平的职责，除非就停火达成一项政治决定。
他说：
“这支部队是象征性的，它的作用同联合国的维持和平部队相似。”他指的是在中东和塞浦路斯的联合国维持和平部队。
【德新社开罗八月二十九日电】里亚德在记者招待会上谈到他的邀请，他说，正在恶化的黎巴嫩局势迫使有必要召开一次“最高级”的泛阿拉伯首脑会议来寻求解决办法。
十二个阿拉伯国家已正式告知阿拉伯联盟，表示愿意参加关于解决黎巴嫩问题的最高级首脑会议，但没人表示愿意充当这次会议的东道主。
阿拉伯联盟秘书长还透露，巴勒斯坦解放组织今天正式要求就黎巴嫩问题召开紧急首脑会议。

显示原版>>

Previous:瑞士前防空部队司令供认向苏提供情报

Next:肯尼亚《星期日民族报》：谴责美苏威胁印度洋沿岸国家安全


美国《纽约时报》外交记者盖尔布文章：《卡特、福特在对外政策上可能大不相同》

出版日期:1976.08.31
         期次:6456
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》八月一日刊登该报外交记者莱斯利·盖尔布发自华盛顿的文章，题为《卡特、福特在对外政策上可能大不相同》，副题是《分歧也许比表面上所看到的更实在》，摘要如下：
在外交界和报界已经有一种流行的说法，认为吉米·卡特如果当选总统，他的对外政策的主要方针将会跟福特总统和基辛格国务卿所奉行的方针大致相同。但是，假如卡特先生作为总统所采取的行动同他作为候选人所发表的言论一致，那么，不仅在风格上而且在政策上都可能发生影响深远的变化。
卡特先生的讲话和对记者谈话预示了种种的事情，从对苏联的一种新的讨价还价方式，到在同西欧共产党人打交道方面采取的一种比较缓和的方针，到处理中东谈判的一种不同的战略，到美国减少出售武器数量的做法，到对待一种比较愿意考虑穷国经济要求的态度。直到对决策过程采取的一种史无前例的开放作法。
这是可能出现的情况。就目前来说，事实依然是，卡特先生在外交方面是一个比较不知名的和未经考验的人；他在这方面的价值在于使他作为候选人提出的诺言兑现，而这些诺言能否兑现已受到人们的正当怀疑。没有什么已经暴露出来的本能和反应可以作为依据来衡量竞选时发表的动听的言论。他还在提出带有自由派色彩的政策建议的同时讲了一些讲求实际的话，以便两面下注。
尽管缺乏行动的纪录，但是这位前佐治亚州长确实已经在他的对外政策言论中确立了一个始终一贯的主题：“我们必须用维持世界秩序的政策来代替均势政策。”他解释说，“在最近的未来，战争与和平问题很可能主要取决于经济和社会问题，而不是主要取决于自从第二次世界大战结束以来一直支配着世界国际关系的军事安全问题。”他将要优先处理国际经济问题，特别是穷国和工业化国家之间的这种问题，分享海洋资源问题、食品和自然资源的问题。
基辛格先生在执行对外政策（从官方说，这是福特先生的政策，然而是由这位国务卿制订的）过程中，已经在这些问题上做出了一个开端。但是，可能出现的分歧点在于，卡特先生表明这些问题本身就是重要的，而基辛格先生则是从这些问题对苏美均势影响如何的角度来估量这些问题的重要性的。
卡特先生并不是不注意这一均势，他在这方面所说的话，听起来是跟福特政府的观点相象的。象基辛格先生一样，他也赞成搞缓和，而反对国会通过立法使美苏经济联系受到政治上的限制的努力。象现政府一样，他也同意增加军事预算，不过比福特总统建议的数目少六十亿美元左右。但是他关于安哥拉和限制战略武器会谈的言论却表明有重大分歧。
在安哥拉问题上，卡特先生说他象现政府一样对莫斯科的行动感到关切，但是他表明，他不会试图用跟苏联在运送武器方面搞竞赛的办法来处置这一局势。他说，他处理这种局势的办法将是预先向莫斯科提出经济制裁的警告，然后就“全面停止贸易”。
不久前，他对拟议中的向肯尼亚和扎伊尔出售武器的做法提出了质疑，认为这是“给东西方军备竞赛火上加油”，并且是“排挤”我们自己的一些同非洲国家有传统的关系的盟国。出售武器一直是基辛格外交的一个关键组成部分，而卡特对这个问题的态度的确标志着一个实质的分歧。
卡特先生还说过，他支持现政府同莫斯科的各种控制核军备协议，但指出，他对于在战略均势问题上讨价还价的手段和目的有一种不同的想法。在手段方面，他说他对于现政府所采取的通过制造新的核武器系统促使苏联人不制造这些武器系统的手法感到有怀疑。具体地说，他认为在反弹道导弹系统上面花费几十亿的美元是“愚蠢的”。在目的方面，他一直指责现政府的一种避免达成使美国进行有限核战争的能力受到损害的协议的概念。他认为一旦使用了核武器，全力以赴的战争就是不可避免的。
卡特在怎样同俄国打交道问题上所抱的上述态度，也延伸而运用在怎样应付西欧共产党可能上台执政这个问题上也抱这种态度。而卡特先生和基辛格先生都对两人这种可能表示不安。基辛格先生说意大利共产党人参加内阁是不能接受的，而卡特先生则说一定不能干预别国的内政。
在中东问题上，两个人都认为应当争取达成一项全面的和平解决办法，但是怎样做到这一点，两个人却提出了相反的途径。卡特先生比较强调有必要召开一个会议来解决所有这些问题，然后分阶段地加以实行，而基辛格先生则继续奉行他的逐步解决方针。更带有根本性的一个区别是，基辛格国务卿企图通过软硬兼施的办法使以色列作出让步，而卡特先生则坚持认为，促使以色列领导人归还被占领的阿拉伯领土的最好途径，是让他们对自己同美国的关系具有完全的信任。

显示原版>>

Next:时事社报道：《自民党人士说，大平主张“大选前下台”》


美国中央情报局的报告说：苏联第十个五年计划指标将不能实现

出版日期:1976.08.31
         期次:6456
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿八月十八日电】美国中央情报局今天说，苏联将不能实现这个五年经济计划的指标，虽然这些指标是“罕见的稳健和现实主义的”。
中央情报局的报告证实，如果克里姆林宫领导人在一九七六至一九八○年这个五年计划期间不能采取“大胆的新战略”，今后十年可能带来种种严重的问题，“迫使领导层重新考虑进行有系统的改革的必要性”。
这份报告预言，苏联的经济每年将仅仅增长百分之四，而不是按计划增长百分之五。这个稳健的指标“将使七十年代成为战后增长率最低的十年”。
中央情报局的分析家们说，“尽管计划中确定的增长幅度是稳健的，但是一些主要指标似乎仍然是雄心太大。如果再出现两年歉收
——这是非常可能的——将使这个五年计划再次遭到重大的破坏。”
在经济管理方面没有进行改革，“就预示着生产率不可能比前十年有大幅度上升”。
“如果不采取提高生产率的措施，例如在刺激生产方面进行重大改革，八十年代每年平均的经济增长率将大幅度下降。”
中央情报局的报告说，“如果不改变管理方面的刺激办法”，那么苏联要增进消费品的质量和品种的目标“就更是难以实现”。
投资的回收将下降，因为把更多的投资用于花费很大的开发西伯利亚的工程，环境保护以及为消费者服务的项目。但是这份报告指出：“即使在今后五年中增长率使人失望，苏联经济还会显示出有足够的力量保持强大的军事态势，并且逐渐提高消费水平。”

显示原版>>

Previous:波邀请丹麦等派观察员观看华约军事演习

Next:瑞士前防空部队司令供认向苏提供情报


日本《东京新闻》报道：《“三军”总司令官将同三木首相一起完成职责》

出版日期:1976.08.31
         期次:6456
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》八月二十六日刊登一则消息，题目是《“三军”总司令官将同三木首相一起完成职责》，摘要如下：
（原编者按：在总理大臣不知不觉中，大部分阁僚在早晨暗地里聚会，进行了密谈——“在把三木拉下马剧”的最高潮二十四日，突然在国会内召开的反三木阁僚的聚会，使国民感到奇怪。参加聚会的人，一方面是三木内阁的大臣，同时，据说又决心团结一致出席了于当天下午召开的“倒阁议员全会”。在这种情况下，有一名既不是三木、中曾根主流派，又未出席当天聚会的大臣，他就是防卫厅长官坂田道太。他不出席的理由很明确，他说：“我是陆海空三自卫队的总司令官，决心同内阁总理大臣采取一致行动，最后完成职责。”
二十四日上午九时，在铺着红色地毯的国会走廊下，突然，有十五名大臣相继出现。并且，一个一个地消失在设在议事堂三层中央的自民党总裁室的大门后。最先进来的是竹下建设相，接着是小泽环境厅长官、金丸国土厅长官……。前三名均是田中派。并且，最引人注目的福田副总理、大平藏相也来了。第十五名是植木总务长官，最后，紧紧地关上了总裁室的大门。这是当天刮起的“把三木拉下马”的强大风暴的序幕。
出席这次聚会的都不是主流派，然而，坂田道太防卫厅长‘官却未露面。
福田副总理在内阁会议之前向稻叶法相等主流派阁僚及坂田长官提出，“在内阁会议之后，我想作个情况说明，希望留一下。”但是，坂田长官对此表示“拒绝”。尽管如此，福田副总理仍未死心，在内阁会议之后叫住了坂田长官，但是他斩钉截铁地说：“作为防卫厅长官不能背叛三自卫队之长的称号，也没有必要听取你的说明。”于是离开了座位。
坂田长官直接回到了位于六本木的防卫厅，出席了例行的记者招待会。他说：“防卫厅长官的职责就是在首相的指挥下调动实力部队的海陆空三自卫队。在首相在职期间，直到最后的一瞬间，都要服从首相，否则，就无法保卫文官治国的原则。因此，我对这次政局的动荡，在政治上采取了中立。我也不出席议员全会。”
坂田长官表明“这样的立场”是有道理的。田中、福田、大平等大派系，在自民党内很有力量，而坂田所属的旧石井派在派系中是最小的派。
同属旧石井派的田中伊三次说：“坂田对事物的判断能力非常强，是个行动果断的人，很重情谊。三木首相从人数不多的小集团中任用坂田和长谷川峻两人为大臣，并任命我为洛克希德问题调查特别委员会委员长等，给了我们优厚的待遇。这一点，坂田虽然口头上没说，但他是会感觉到的。”

显示原版>>

Previous:印度宣称将在各个领域探索同中国改进关系的可能性


瑞士前防空部队司令供认向苏提供情报

出版日期:1976.08.31
         期次:6456
         版次:2
         栏目:\[第二版]
文章正文:
【美联社瑞士伯尔尼八月二十五日电】司法部今天说，两周前因有为苏联从事间谍活动的嫌疑而被捕的瑞士退休陆军准将让—路易·让梅尔供认，几年来他向苏联外交官提供了军事机密情报。
让梅尔今年六十六岁，八个月前作为防空部队司令退休。他作为总参谋部的一个成员可以看到有关瑞士国民军的一切绝密情报。
几年来，他向苏联大使馆的几个外交官提供了军事情报。

显示原版>>

Previous:美国中央情报局的报告说：苏联第十个五年计划指标将不能实现

Next:里亚德邀阿拉伯各国外长到开罗开会


三木决定在召开国会临时会议前改组党和内阁

出版日期:1976.08.31
         期次:6456
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京八月三十日电】三木首相决定在召开国会临时会议之前改组党和内阁的人事安排。三木首相在上午十一时半过后，同意中曾根干事长提出的收拾政局的方案。
自民党执行机构拟订的解决方案由三点内容构成：
（一）在国会临时会议之前改组党和内阁；
（二）早日召集国会临时会议，使重要法案成立。在国会开幕前举行两院议员大会；
（三）准备好大选态势。

显示原版>>

Previous:时事社报道：《自民党人士说，大平主张“大选前下台”》

Next:法新社报道《伊夫·盖纳的记者招持会》


时事社报道：《自民党人士说，大平主张“大选前下台”》

出版日期:1976.08.31
         期次:6456
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京八月二十九日电】题：自民党人士说，大平主张“大选前下台”，在三者会谈时也曾进逼首相，对调整工作也会有影响
自民党一位靠近大平藏相的人士二十九日就政局焦点——三木下台的时间问题说，“藏相以不得不在大选之前的想法来对待”，同时透露了福田副总理和大平藏相在二十四、五两天举行的三、福、大三者会谈中也是按照这个原则来进逼首相的事实。站在反三木前列的福田、大平两人对首相下台的时间问题，都采取不是在“国会临时会议前”而是“大选前”的态度，同首相进行了“对话”，这不仅对反三木大联合的确立举党体制协议会内部，就是对中曾根干事长等党执行部的调整工作也将带来巨大影响。
自民党内现在围绕着首相下台的时间问题已分成两派。三木首相要亲自召集国会临时会议——解散众议院——实行大选的强硬姿态不变，而反三木阵营的确立举党体制协议会则以二十四日两院议员大会上的决议为后盾迫使“在国会临时会议前下台”。福田副总理曾一度主张“大选前的人心一新”，在这种情况下，靠近藏相的人士透露，大平考虑的也不是“国会临时会议前的人心一新”，而是在“国会临时会议处理悬案后，大选前”。
这位人士还提到二十四、五两天在首相官邸举行的三、大、福会谈的内容说，首相主张亲自主持大选，而大、福两人则进逼要在大选前实现“政局一新”。这位人士同时还透露了藏相特别强调了最重要的是要在大选前设想举行党代表大会，以表明自民党就洛克希德事件将谋求反省和重新作起的态度。
三木首相考虑早则在三十日就要以“三木见解”的形式来表明收拾政局的方针，但是无论以什么形式都将强烈抵制表明下台的时间。
另一方面，反三木阵营的确立举党体制协议会则要求首相在国会临时会议前下台，正处在“互不相让的状态”。由于大平表明了“大选前下台”的想法，可以认为，今后的焦点将集中在大选前或大选后的问题上。

显示原版>>

Previous:美国《纽约时报》外交记者盖尔布文章：《卡特、福特在对外政策上可能大不相同》

Next:三木决定在召开国会临时会议前改组党和内阁


印度宣称将在各个领域探索同中国改进关系的可能性

出版日期:1976.08.31
         期次:6456
         版次:4
         栏目:\[第四版]
文章正文:
【法新社新德里八月二十七日电】今天这里正式宣布，印度将在各个领域（包括贸易）探索同中国改进双边关系的可能性，作为同中国建立正常化关系的进程的一部分。
商业部长查托帕迪亚雅对下院说，同中国的贸易在一九六二年至六三年已大幅度下降，此后，两国间就没有贸易来往。

显示原版>>

Previous:《墨西哥太阳报》社长本哈明·黄访华文章：《中国：一个贫穷但没有饥饿的国家》

Next:日本《东京新闻》报道：《“三军”总司令官将同三木首相一起完成职责》


澳外长讲话《澳大利亚同苏联的关系》

出版日期:1976.09.01
         期次:6457
         版次:1
         栏目:\[头版]
文章正文:
说澳对苏某些政策感到相当程度的不安；苏行为的某些方面同缓和很难一致起来；现在人们普遍认为缓和是一个含糊的概念
【本刊讯】堪培拉八月二十日消息：澳大利亚外长安·皮科克八月二十日在维多利亚州库荣选区群众大会上，发表题为《澳大利亚同苏联的关系》的讲话，摘要如下：
我们的对苏政策可以概括为如下几点：第一，我们希望同苏联建立尽可能广泛和友好的关系。第二，对苏联，同对其他任何国家一样，这种建立良好关系的愿望必然有一个前提，就是澳大利亚政府的首要责任是维护和增进澳大利亚利益，特别是它的安全。第三，我们认为，在这方面，有理由对苏联的某些政策感到相当程度的不安。第四，重要的是，应当认识到我们所做的事情只是表示不安，不是表示敌对。
我现在要回过来谈谈政府曾对之表示不安的一些问题。我们所做的事情基本上是要大家注意两件事：其一是苏联武器扩充的数量，其二是苏联的行为的某些方面至少同关于缓和的某些解释很难一致起来。
无可争论的情况是，十年来，苏联大大缩短了它同美国在战略核武器和海军力量上的差距，但是同时在苏联占优势的情况下大大扩大了地面常规部队的差距。尽管如此，它的军费开支现在仍大大超过美国，没有要减少的样子。考虑到这些情况，考虑到缓和的来龙去脉，问一问它们的意义是什么，不但是许可的，而且是必要的。
在提出这个问题时，我们并没有忘记第二次世界大战的可怕经历，对现在在处理苏联事务的人们的思想必然具有的影响，以及这种经历必然要引起的对今后如何维护他们本国安全的关心。但是我们非常亲切地问：他们目前的大量扩充军备的行动同安全的需要或者同任何可想象的威胁有什么实际关系。
至于缓和，现在人们普遍承认，这是一个很难弄的、含糊的概念，无论是用在西方还是用在苏联，都是如此。在苏联，它被同一九七二年的“基本原则”联系在一起，强调的是要避免超级大国的关系恶化到危险程度，避免以牺牲对方的利益来加强单方面优势的企图。但是勃列日涅夫还坚持说，“缓和丝毫不取消，也不能取消或改变阶级斗争的规律”；它并不削弱苏联对“别国人民争取自由进步的斗争”的支持。我们认为，特别是考虑到我刚才提到的武器扩充和最近的安哥拉事件，有理由要求澄清这种种解释怎么才能彼此一致起来，以及苏联是怎样看待世界上那些两个超级大国并无切身利益的地区的缓和的。
我们所做的就是这些，同时我们也表示强烈支持美苏之间继续建立谈判制度。

显示原版>>

Previous:外电评述：我又成功地发射一颗人造地球卫星

Next:三木同福田、大平再次会谈


冰雹袭击墨西哥市

出版日期:1976.09.01
         期次:6457
         版次:4
         栏目:\[第四版]
文章正文:
【美联社墨西哥市八月二十八日电】一场雹暴今日以飓风级的威力袭击墨西哥市，引致十二人死亡，超过一万人要撤离住所。
红十字会说，十二名死者是由跌下的电灯柱和瓦砾等杀害，数十人要接受治疗。
这场雹暴为时三小时，风力时速高达四十五哩。它切断了很多电线，使全市电力供应停顿了数小时。地下铁路停止行驶，人们被困在电梯内，交通灯失灵，引致极大的交通混乱。
待雹暴停下来时，很多街道都堆积了高达四呎的冰。冰雹溶化后，又使低洼地区泛滥。人们要爬上屋顶或车顶逃生。
警方估计在一些较贫穷的地区，至少有二十六间房屋塌下，并有一万多人要疏散离开房屋，等待水位降低。（原载香港《文汇报》）

显示原版>>

Previous:英《拉美经济报道》载文说：拉丁美洲最惊人的经济趋势是外债迅速增加


哥斯达黎加《民族报》文章《古巴的长手》

出版日期:1976.09.01
         期次:6457
         版次:4
         栏目:\[第四版]
副题:说认为古巴已减少对拉美大陆内政的干涉是天真的想法
文章正文:
【本刊讯】哥斯达黎加《民族报》七月二十六日刊登题为《古巴的长手》的文章，摘要如下：
由于古巴在本大陆的战略——总的讲，所有共产党国家的战略
——是众所周知的，因此，布宜诺斯艾利斯《新闻报》关于古巴对经常震动阿根廷的暴力活动的可能影响的揭露，一点也不使人感到惊奇。谁认为目前古巴对本大陆内政的干涉——六十年代特别突出——已减少或完全消失，那就是天真的想法。
本半球游击队的脐带仍然继续同古巴联在一起，通过古巴转来的东欧的钱来抚养。由于这种维持生命的努力，古巴的手伸的很长，今天伸到了阿根廷和安哥拉等。
去古巴的一次空中旅行——在游击队员马里奥·罗伯托·桑图乔阵亡的一次战斗中被发现而挫败的旅行，最雄辩地表明本半球游击队领袖的去向，是死了或其他意外事件使他们未归还……人们知道，在桑图乔和乌尔特加倒下之前，这些领袖曾在古巴和阿连德的智利受过制造恐怖和开展游击战的训练。
只要本半球或本半球以外的强大力量站在拉丁美洲颠覆活动的背后，任何政府战胜颠覆活动是困难的，需要花费大量的代价。很难设想，阿根廷的恐怖主义没有外部的资助能维持下去。

显示原版>>

Previous:日本《朝日新闻》报道：《日中贸易谈判逐渐恢复正常》

Next:古巴驻阿根廷使馆两名职员叛逃


古巴驻阿根廷使馆两名职员叛逃

出版日期:1976.09.01
         期次:6457
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布宜诺斯艾利斯八月十六日电】据本社今天收到的一封信说，据报道一周前失踪的古巴驻这里大使馆的两名职员已叛逃，“以享受西方世界的自由”。
这封信中有七行字和这两人（名叫赫苏斯
·塞哈斯·阿里亚斯和克雷森西奥·加拉内纳
·埃尔南德斯）的红皮阿根廷外交部身份证。

显示原版>>

Previous:哥斯达黎加《民族报》文章《古巴的长手》

Next:苏弗里埃尔火山再次爆发


加拿大外长到印尼和马来西亚访问

出版日期:1976.09.01
         期次:6457
         版次:3
         栏目:\[第三版]
副题:他说加支持东盟关于建立东南亚中立区的主张
文章正文:
【法新社吉隆坡八月二十六日电】加拿大外长麦凯琴今天在这里说，加拿大完全支持关于建立东南亚和平自由中立区的吉隆坡宣言。
第一次来马来西亚访问的麦凯琴说，他此行的目的是为了亲自同马来西亚的领导人建立联系和进一步促进两国的合作。
麦凯琴刚结束对印尼的访问。他说，他这次出访的目的之一是表示加拿大对东南亚国家联盟的支持。
【法新社吉隆坡八月二十六日电】加拿大外长麦凯琴今晚说，加拿大愿意帮助东南亚国家联盟的成员国为促进地区性合作所作的努力。
麦凯琴说，加拿大和马来西亚在许多双边和多边问题上有共同的利益，包括两国都是英联邦成员。
他说，“正是因为这些原因，我认为我们两国将从我们就地区性和世界范围的政治问题正在进行的广泛协商中得到好处。”
他深信，在互利的经济关系方面还有扩大的余地。
【美联社雅加达八月二十五日电】加拿大外长麦凯琴今天说，加拿大积极参与同它的朋友们的磋商和协作，寻求东南亚和朝鲜紧张局势的解决办法。
他说，加拿大对东南亚的政策的一个重要方面是支持由印度尼西亚、新加坡、马来西亚、菲律宾和泰国组成的东南亚国家联盟。
麦凯琴在一次记者招待会上说：“我认为，东盟正在起着抵销那些仍然笼罩这个地区的前途的不稳定因素的工具作用。”
他说，加拿大已表示愿意向东盟五国确定的区域性建设项目提供发展援助。
他还说：“加拿大目前正在研究为建立区域性运输系统和卫星通讯系统提供援助的可能性。”
麦凯琴还说，加拿大支持东盟提出的建立东南亚和平中立区的主张。
今天早些时候，在麦凯琴拜会了苏哈托总统之后，同马利克外长签署了一项贷款协定以及两份关于发展项目的非正式协议备忘录。
为水利资源发展提供的贷款是一千万美元。
这两项备忘录一项是赠款九十万美元用于恢复和扩大苏门答腊西部的翁比林煤矿，一项是五十五万美元赠款用于帮助研究在苏门答腊南部是否可能设计建造朋库卢水力发电站。
麦凯琴和马利克还就比林卡西港口问题的九百四十万美元贷款换文，这个港口将为苏拉威西的托纳萨水泥厂服务。
他说，加拿大国际镍公司即将向印度尼西亚的采镍冶炼工程投资八亿五千万美元。
麦凯琴在回答记者提出的问题时说，加拿大不打算向印度尼西亚提供或出售军事装备，尽管他将在前往马来西亚以前在二十六日同国防部长庞加贝安将军举行会谈。
记者还问到东帝汶问题，他说，加拿大对在东帝汶使用武力表示遗憾，但是，“不能把印度尼西亚的卷入同印度尼西亚作出反应之前的形势分割开来。我们知道，帝汶过去和现在的问题是结束殖民时代的总过程中的一部分”。
他说，在联合国，加拿大没有支持对印度尼西亚在帝汶的行动表示遗憾的决议。

显示原版>>

Previous:路透社报道苏签订用伏特加酒换取三个百事可乐工厂的协定

Next:美国《纽约邮报》报道：朴正熙利用板门店事件加紧镇压反对派


赖斯顿评论：《福特的担心战略》

出版日期:1976.09.01
         期次:6457
         版次:2
         栏目:\[第二版]
文章正文:
说从最近福特同洛克菲勒和康纳利举行的会谈看来，共和党在竞选中将强调对外政策，以使公众对卡特在外交方面缺乏经验感到担心，同时也转移人们对国内经济问题的注意力
【本刊讯】美国《纽约时报》八月二十九日发表赖斯顿一篇题为《福特的担心战略》的评论，摘要如下：
从总统同康纳利和洛克菲勒在科罗拉多州山区举行的“最高级”会议来看，相当清楚的是，共和党人在总统竞选运动中将强调对外政策，设法使公众对卡特州长在这方面比较缺乏经验感到忧虑。
这不是什么新东西。“执政者”总是想引起人们对无名者的担心，并在攻击年轻的挑战者的时候把攻击个人化。由于卡特先生是非常注意个人的，非常强硬的，在某种程度上对基辛格国务卿的政策是非常不公平的，所以他不能抱怨。福特、康纳利和洛克菲勒三位先生发出相信他们的团结、丰富的经验和高明的判断的呼吁是奇怪的，因为他们过去彼此并没有什么信任可言。
福特先生不要洛克菲勒当副总统、不让康纳利继承洛克菲勒而挑选参议员多尔（不是对外事务专家）和在堪萨斯城几乎抛弃了他的对外政策建筑师基辛格国务卿，这并不是因为总统认为基辛格是错误的，而是因为在同里根州长的斗争中，基辛格有所不便。
我们知道——而且知道得很多——康纳利和洛克菲勒私下对福特执掌美国的对外事务的能力，特别是对他在选择和使用实际执行美国的外交和国防政策的人员方面的判断力提出了批评，因此，我们不得不怀疑，这个问题作为一个竞选问题是否象福特先生显然认为的那样好。只有在一种情况下这才是一个好论点，那就是你不去研究它并且认为，全国对他们所知道的老人是满意的，对他们所不知道的新人是不安的。但是在福特先生的休假地所表现的团结，包括里根的空椅子以及即将来到的基辛格的离职，不能保证福特总统将会得到处理七十年代最后几年的复杂的和危险的外交问题的答案和人员。
毫无疑问，总统的竞选战略是有某种道理的。他强调对外政策，就有可能转移人们对失业、价格、通货膨胀和其他卡特所喜欢的题目的注意力，并显示出这位佐治亚州人在这个难驾驭的世界上是一个没有经验的新人。
但是从基本上来说，福特的战略是在激动人心的问题上担心害怕的战略——怕变革，怕苏联人，怕人工流产方面的问题，怕通货膨胀，怕学童乘车问题，怕正在成长的一代，怕失去里根派的支持和怕在竞选中失败。
卡特州长在真正执行对外事务方面是比较没有经验的，福特在这个问题上的看法无疑是正确的，但是重要的问题是，谁能组织一个执行班子来执行这方面的工作并使全国、国会和盟国重新相信美国有着捍卫本国和自由世界的切身利益的一致愿望、目的和意志。
这不象是能由福特或卡特单独完成的。不管他们怎么说，这两个人都不是处理复杂的世界事务或外交工作的专家。这取决于他们如何运用任命的权力来改组现在在华盛顿的显然已经是疲惫的、暮气十足和一筹莫展的内阁。
多年的工作经验、特别是在上一代犯错误和感到失望以后的工作经验不能保证满足这种必不可少的需要。在选举罗斯福担任第四任总统职务时认为，他的威望和经验将使全国顺利经历缔结和约时期，但是到他第三任结束时，他精疲力尽而且几乎眼看要死了。
与此形成对照的是，杜鲁门在担任副总统职务时是没有经验的，几乎不了解对外政策中的重要问题，但是由于他选择了象马歇尔将军、艾奇逊这样有才干的人进入他的内阁，他执行的对外政策是有效的。总而言之，进行这样大规模的联邦政府工作是非常繁重的、不能仅仅依靠群众来选择究竟是福特合适还是卡特合适。这不仅取决于这些人建议走向何方，而且取决于谁和他们在一起，取决于谁上台而不是谁下台。

显示原版>>

Previous:美新处报道《福特扼要阐述了五点竞选议程》

Next:英报报道：苏将从美、加进口一千五百万吨粮食


路透社报道苏签订用伏特加酒换取三个百事可乐工厂的协定

出版日期:1976.09.01
         期次:6457
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科八月十八日电】美国百事可乐公司董事长唐纳德
·肯德尔说，根据今天签订的一项交易，苏联将用伏特加酒来换得三个生产百事可乐的工厂。
肯德尔对记者们说，根据一项“以美元换美元”的安排，苏联将用伏特加酒偿付它进口的浓缩糖浆和生产设备，百事可乐公司将在美国零售伏特加酒。
这项协定是同苏联机械和粮食进口公司的官员们签定的。

显示原版>>

Previous:美《华盛顿明星报》就苏美签订新协定发表社论

Next:加拿大外长到印尼和马来西亚访问


美《华盛顿明星报》就苏美签订新协定发表社论

出版日期:1976.09.01
         期次:6457
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿明星报》八月二十一日发表一篇社论，题目是《挖马克思的墙角》，全文如下：
对于那些怀疑资本主义是否已变得虚弱并失去其胜人一筹的本能的忧郁而绝望的人，我们要提出百事可乐公司董事长唐·肯德尔的一句话：“我的雄心是要在苏联各地销售百事可乐。”
百事可乐公司的人员和苏联政府刚刚签订了一个协定，要在苏联把这种软饮料的生产增加三倍，苏联目前每年消耗三千六百万瓶这种软饮料（一位诙谐的编辑人员给这篇报道加的标题是《喜饮百事可乐的一代人在增长》）。在莫斯科、列宁格勒和塔林（爱沙尼亚首府）的三个新厂将和一九七三年在黑海附近的诺沃罗西斯克开始生产的那个厂一样生产百事可乐。
同我们搞缓和的伙伴们从中得到了什么呢？据合众国际社报道，百事可乐公司人员已同意把该公司进口并在美国销售的俄国伏特加酒的数量增加三倍。
从合众国际社的电讯中我们所知道的是，国务卿基辛格没有参加谈判。但是人们对这一点绝对没有把握。迄今我们也未听到国会的任何评论，究竟是赞扬百事可乐公司的主动作法呢，还是对同美国伏特加制造商的竞争加剧这一点感到遗憾呢？
为什么美国的这种软饮料在俄国如此受欢迎，对于这一点，我们坦白承认感到有点奇怪。我们不时从书报上看到，美国流行的东西，例如牛仔裤，是如何吸引着苏联和其他东欧国家的年青人，而喝这种饮料也许只不过是生活习惯上使人迷惑不解的一件事情。
不知道苏联政府将如何处理百事可乐大量涌入苏联这件事？是否可以认为，现在每年消耗三千六百万瓶百事可乐的国家是否会同样愉快地喝下一亿四千四百万瓶？如果渴望进口这种美国货的心理减弱，政府也许不得不采取严厉措施使这种饮料的生产继续下去：或许开展一场宣传运动，基调是，“喝一喝百事可乐
——如果你要知道什么东西对你有好处的话”。
这种软饮料的事情也许表明一种使俄国的卫道士们时刻感到不安的趋势。为了适应克劳塞维茨对战争所下的定义，也许可以说，消费品是“政治关系的继续，是用别的手段达到同样的目的”。当苏联人民习惯于听红军合唱“你今天休息是应得的”这支歌，或习惯于看到同志在国家电视台上睁大眼睛叮嘱莫斯科两个家庭主妇“请不要挤……”的时候，那终究会产生深刻的社会后果。
一个国家的宪法是谁写的，我们并不关心，只要我们能写它的广告的话。

显示原版>>

Previous:美报社论：《俄国的电视「交易」》

Next:路透社报道苏签订用伏特加酒换取三个百事可乐工厂的协定


美报社论：《俄国的电视「交易」》

出版日期:1976.09.01
         期次:6457
         版次:2
         栏目:\[第二版]
文章正文:
说莫斯科企图利用一九八○年夏季奥林匹克运动会的报道专利权对美电视网进行敲诈
【本刊讯】美国《亚利桑那共和报》八月十八日发表社论，题为《俄国的电视“交易”》，摘要如下：
不管俄国政府多么激烈地攻击资本主义，一旦莫斯科发现可以赚得一些美元的时候，所有这一切便消失得无影无踪。
莫斯科试图利用一九八○年夏季奥林匹克运动会的报道专利权对美国电视网进行敲诈一事，是最近几周里可以用来说明这个问题的再好不过的例子。
《电视导报》本星期说，负责批准电台和电视台专利权的苏联官员毫不羞愧地无视着哥伦比亚广播公司的官员，目不转睛地说，代价是两亿一千万美元。
俄国人要价是如此之狠，它是电视业观察家们预计的四倍。
相比之下，美国广播公司只花一千五百万美元就签订了一项报道定于一九八○年冬季在纽约州普莱西德湖举行的运动会的合同，这笔钱只是俄国对报道夏季奥运会要价的十四分之一。
俄国人暗中还有一手。
电视界有这样的议论，还将向报道这届运动会的中标者要求用电视转播一些称赞俄国生活的电影片断，换言之，是进行宣传。
正在为奥林匹克运动会的报道问题进行谈判的各电视台负责人，面临着要作出一些棘手的决定。但要想任何一家电视网为得到历史上最有利可图的电视转播内容而陷入圈套，并成为有名的苏联宣传员，这是不可想象的事。

显示原版>>

Previous:苏电台说恶劣气候延误了苏联越冬作物的播种

Next:美《华盛顿明星报》就苏美签订新协定发表社论


美国《纽约邮报》报道：朴正熙利用板门店事件加紧镇压反对派

出版日期:1976.09.01
         期次:6457
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约邮报》八月二十五日刊登发自汉城的一篇报道，题为《给朴正熙的一个方便》，摘要如下：
南朝鲜反对朴正熙总统的铁腕统治的内部政治反对派同上星期被北朝鲜共产党在板门店砍死的两名美国军官一起几乎被埋葬了。
杀死两名美国人使得在美国和朝鲜对朴的批评暂时停顿了。这一事件使他的说法变得有力了，这就是在面临着来自北方的共产党威胁的情况下，南朝鲜是不能有反对派的。这一事件也迫使美国下决心使美军留在这里，而不是象某些开明派人士要求的那样撤走。
此外，从朴的观点来看，这次事件发生的时间是很适合的。因为它减少了朴正熙镇压政权在美国即将举行的总统竞选运动中成为一个争议问题的可能性。
被指控进行政治颠覆活动的十八位著名朝鲜人的朋友和家属焦虑地等待着星期六，那时法院预定将宣布判决，然后对他们判刑。
这些被告大都是基督教教士，他们中的主要人物是五十岁的金大中和七十八岁的尹潽善。金大中是一九七一年反对党总统候选人，是朴正熙政权的眼中钉。尹潽善是南朝鲜唯一还活着的前总统。
起诉书要求判处金大中和尹潽善各十年徒刑，虽然预计尹潽善由于其年龄和威望的关系不会坐牢。
同时，据悉政府由于怕影响它在国外，特别是在美国的形象，将设法同这些基督教好斗分子进行对话，而不是把他们投入监狱。
如果对话不起作用的话（大概是不起作用的），朴准备实行更加严厉的镇压。

显示原版>>

Previous:加拿大外长到印尼和马来西亚访问

Next:南朝鲜基督教和学生举行反朴集团的游行


美新处报道《福特扼要阐述了五点竞选议程》

出版日期:1976.09.01
         期次:6457
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿八月三十日电】题：福特扼要阐述了五点竞选议程
总统最近在科罗拉多的维尔进行十天度假期间同康纳利和其他政治顾问进行会谈之后，宣布了五点国内议程，他打算用这个议程进一步缩小民意测验中同卡特的差距。他将要求：
（１）提供具有提升机会的有意义的就业机会，与此形成对照的是民主党建议，当失业率很高的时候，联邦政府将成为最后的雇主。
（２）“加速实行拥有住房计划”，以设法防止民主党发出下述抱怨：由于共和党的经济政策住房开工数处于战后最低水平。
（３）“以合理的代价”提供高质量的医疗照顾，而卡特要求制订二项全国医疗保险计划，为大多数美国人提供医疗费用。
（４）打击暴力犯罪活动，这是减少犯罪统计数目增加速度的整个目标的一部分。
（５）制订一项扩大公园和文娱场所的计划。
总统和康纳利在八月二十七日举行的记者招待会上明确指出，卡特个人的品质将是人们关注的首要中心，至少在竞选的初期是这样。
总统说，他想确保美国人民能够知道“我的对手和他的竞选伙伴表现出的优柔寡断和出尔反尔的情况”。他表示不相信美国选民会支持一位他们在一年半以前还不知道名字的人去执行美国的对外政策。
福特总统委员会主席贝克说，福特已经决定把联邦提供的竞选经费两千一百八十万美元中的一千万美元用在报纸、电台和电视台的宣传方面。

显示原版>>

Previous:三木同福田、大平再次会谈

Next:赖斯顿评论：《福特的担心战略》


南朝鲜基督教和学生举行反朴集团的游行

出版日期:1976.09.01
         期次:6457
         版次:3
         栏目:\[第三版]
文章正文:
【美联社汉城八月二十日电】朝鲜基督教教会方面人士今天说，在西南海岸的木浦，有五百多名青年基督徒和学生昨天举行了一次反政府的游行。
他们说，示威者游行了四公里，他们唱圣歌，呼口号，要求释放政治犯。
朴正熙总统去年在他说北朝鲜的入侵迫在眉睫以后禁止了几乎所有的反政府活动。
这是从那时以来第二次大规模的反政府示威。

显示原版>>

Previous:美国《纽约邮报》报道：朴正熙利用板门店事件加紧镇压反对派

Next:印度外长恰范说：印主张让大国参加印度洋沿岸国会议


日报报道：《第十个年头的苏哈托政权》

出版日期:1976.09.01
         期次:6457
         版次:3
         栏目:\[第三版]
副题:说苏哈托在经济政策上碰了壁，对外正加强同美国的关系
文章正文:
【本刊讯】日本《日本经济新闻》八月十七日刊登该报驻雅加达记者发回的一条消息，题目是《第十个年头的苏哈托政权》，摘要如下：
苏哈托统治已进入了第十个年头。苏哈托政权本身已处于这样一种状态：由于这次印尼国营国民石油公司遭到失败，所以经济政策碰了壁，正在丧失新鲜的魅力。该政权在对外方面正加强同美国的关系，而在内政方面，则在大力开展明年、即一九七七年五月的大选活动。把赌注下在增加石油收入上苏哈托政权最近极其明显地接近美国，而美国也对援助印尼表示了积极姿态。今年六月召开的援助印尼国际财团会议出乎一般人的预料，美国增加了援助额，尽管幅度很小。此外，对印尼的军事援助本年度由历年的两千万美元增至三千万美元，增加了一半，对加强同印尼的关系表示出颇大的决心。美国重新认识到，该国的战略地位是重要的，因为它地处太平洋防线的一角，相当于进出印度洋的中转站。通过民间渠道，美国也以商业银行的贷款为主，在救济印尼国营国民石油公司方面起了重大作用。印尼方面打算向美国寻找克服萧条的开端。只依靠美国的安全保障印尼谋求加强同美国的关系，建立不同于苏加诺时代的“北京—雅加达轴心”的“华盛顿—雅加达轴心”，其原因是，第一，大概是由于统一越南的出现，亚洲形势发生了变化，要特别确保安全。印尼的立场是，东南亚国家联盟目前争取成为经济共同体，也不辞形成军事联盟，但是，情况未必按着它的想法发展。因此，加强同美国的关系也成了安全保障方面的课题。第二个原因是，在经济方面，虽说同日本的关系很深，但是，在国际金融和开采石油方面，接近和争取美国的援助是不可缺少的。
在这种情况下，苏哈托政权内政方面的课题无疑将是重建经济和坚持民主。特别是，背着一百三十多亿美元外债包袱，偿还不得不只依靠石油收入，这种经济形势是严峻的。根据苏哈托总统的指示，强行修改了同外国采油公司的采油条件，当前每年追加收购六亿二千万美元的石油，得以喘一口气。据说，外汇储备已恢复到十亿美元左右。但是，仅仅预定明年偿还的公家债务就达十一亿九千万美元，一九七八年达十六亿美元，今后，经济危机似乎还将重演。每次都将强化美国的援助。拼命发扬国威但是，政府现在最关心的事情似乎已从当前的经济问题转到了明年五月的大选对策上来。这位总统一有事就呼吁纠正贫富差别，强调提高国民生活水平。最近又提出了促进建设低成本住宅的设想。另外，政府高级官员或宣布“自主研制人造卫星”，或宣布“扶植飞机产业”，正在拼命加强民族意识和发扬国威。
据说，在即将到来的大选中，苏哈托总统率领的专业集团肯定会获胜。这是因为，在实际上不允许批评政府，不给予言论和集会自由的情况下，据认为，对现政权是绝对有利的。因此，选举的焦点是能否保持上次大选中专业集团获得的百分之六十二点八的得票率。换言之，在这一点上，苏哈托政权的信用将受到考验。
这次选举不存在政党间的政策之争，因此，左右民众动向的将是经济和总的生活形势。不过，在这三年中，通货膨胀率超过了百分之一百，这种高昂的物价对苏哈托政权来说，可能招致严重的结果，从这方面来说，经济的重建也是一个重大课题。很多美国顾问进入了经济部门，另一方面，也培养了一批从美国大学毕业的印尼经济学家。在军人占统治地位的苏哈托体制下，能否利用这种技术人员出身的行政官员，制订重建经济的明确设想呢？似乎可以说，正是这一点才掌握着苏哈托体制能否长期稳定下去的关键。

显示原版>>

Previous:印度外长恰范说：印主张让大国参加印度洋沿岸国会议

Next:日驻华大使小川谈日中关系等问题


日本《朝日新闻》报道：《日中贸易谈判逐渐恢复正常》

出版日期:1976.09.01
         期次:6457
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》八月十三日刊登一条消息，题目是《日中贸易谈判逐渐恢复正常》，摘要如下：
据日本国际贸易促进协会和贸易公司人士十二日透露，因河北地方发生地震而令人注意其前景的日中间贸易谈判，最近逐渐开始恢复正常。一部分业界强烈认为：“不久将回到正常的轨道。”
因上月底发生地震，日本同中国的贸易谈判一时几乎全部中断，日本贸易界有关人士也几乎全部回国。但是，大约从一周以前开始，以洽商已签署合同的货物的装船问题和继续举行谈判为中心，业界的重新谈判增加了。在一些方面，中国提出举行新的贸易谈判。而且，在八月中旬将恢复现在停止的天津港的装卸工作。这使担心地震“后遗症”将长期继续下去的有关业界放了心。

显示原版>>

Previous:日驻华大使小川谈日中关系等问题

Next:哥斯达黎加《民族报》文章《古巴的长手》


日驻华大使小川谈日中关系等问题

出版日期:1976.09.01
         期次:6457
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》八月二十八日刊登回国述职的日本驻中国大使小川平四郎与该报记者的谈话，有关日中关系部分如下：关于日中和平友好条约问题：去年九月，出席联合国大会的宫泽外相同乔冠华外长举行两次会谈，就缔结条约问题交换了意见。我们认为这样已经充分了解了双方的立场，然而，在霸权等问题上，两国仍然存在着想法上的不同。在对苏联的看法上，日中之间有分歧这是众所周知的事实。并且，有必要互相了解对方的立场。据说中国首脑对访华的日本人表明：“只要三木首相决断立即就可以缔结。”不太明白其真意何在。缔结条约需要拟定文件，并不只是作出最大的决断就能解决的。关于美中关系问题：根据在北京看到的情况，美中关系没有很大变化。常识的和一般的看法认为，即使有变化，也要等到美国总统选举以后。到那时为止，大概不会发生什么突出的新的进展。并未感觉到美中关系有所疏远。今年春天，到北京联络处就任的盖茨，马上同华国锋总理会面。没有感受到中方对美国的关心减弱了。关于大地震的影响问题：北京受害不那么大，在唐山，日本人也有死伤。我第一次看见避难体制，井然有序，没有发生混乱，对此印象颇深。发出余震预报后，全体都在室外生活，其间，大雨和烈日交加。这使我想到如果那个地震在日本发生的话怎么办？
不管怎样，确立“预测”的技术，同时，制定实行与实际情况相应的具体对策，这个“措施”也是很重要的。关于日中贸易问题：可能会因地震产生一些直接影响。
日中贸易从一九七二年邦交正常化以来，增加率为百分之十至十五，今年上半年比去年减少百分之六至百分之七，稍微有点担心。中国外贸部的看法是，应该用长远眼光来看，并不特别在意。他们认为，日中贸易从两国的地理、环境来说必然会上升的，不能以半年及其趋向来判断。对此我也有同感。
现在的贸易下降有其下降的理由，其一是日本的景气下降，如恢复就可能上升。另一点是贸易不均衡。这也应用长远的眼光来看。恐怕中国方面努力出口，或者是日方在努力寻找新的进口物品是必要的。

显示原版>>

Previous:日报报道：《第十个年头的苏哈托政权》

Next:日本《朝日新闻》报道：《日中贸易谈判逐渐恢复正常》


三木同福田、大平再次会谈

出版日期:1976.09.01
         期次:6457
         版次:1
         栏目:\[头版]
副题:确立举党体制协议会拒绝接受收拾政局方案
文章正文:
【共同社东京八月三十日电】题：首相要求福田和大平予以合作
三木首相已下定决心刷新党领导人和内阁人事安排，渡过国会临时会议难关，三十日下午三时许在首相官邸同福田副总理和大平藏相会谈了三个半小时。他强烈要求这两位阁员设法根据党执行机构提出的收拾政局的方案来打开局面。
三木首相在三木、大平、福田会谈中，对党执行机构提出的收拾政局的方案作了说明，强烈要求为打开局面而进行合作。
他打算取得福田和大平两位阁员的合作，由“大平、福田、中曾根”三派来补充党三位领导人的人选，他似乎很重视管理国会和掌握大选态势的关键职务干事长的位子。他打算如果可能，就起用福田副总理。另外，在随着更迭党的三位领导人而进行改组时，除为处理财政特例法案等悬而未决的问题而将要求大平藏相留任外，外相宫泽、防卫厅长官坂田和文部相永井等人留任的可能性也很大。除主要阁员以外，想大批起用新人，以准备大选。
【时事社东京八月三十日电】要求三木在国会临时会议前下台的确立举党体制协议会，反对根据党的五位领导人提出的收拾政局方案的原则来收拾政局的动向，当天晚上确定了实际上拒绝接受收拾政局方案的方针。他们打算以三十一日召开的总务会会议为开端，积极地反复申明这种主张，迫使执行机构实现两院议员大会通过的“党的决议”。今后，党执行机构同以保利茂为首的确立举党体制协议会方面的谈判已成为重大焦点。
【共同社东京八月二十一日电】题：福田对举党体制协议会解释，并没有表示是否赞成。
三十日下午八点在大仓饭店举行的确立举党体制协议会召集人会议上的主要发言如下：
福田副总理：三木说，关于人事刷新，想要使它成为大规模的。干事长是个问题，但还不能说出人名。（此外，福田还详细报告了三者会谈的内容）
保利茂：电视上说大、福两人已同意了（收拾方案），是真的吗？
福永健司：理解了这个词和同意的意思是一样的。党内已出现了非常强烈的反对意见。
福田副总理：我没有明确表示赞成或者反对。
长谷川四郎：人事也好，改组也好，你们两个人问这个问题本身就很奇怪。给人的印象是对三木唯命是从。
江崎真澄：如果三木发出呼吁，还同他会谈吗？
福田副总理：我们是根据党的决议同他会谈的。我们不处于表示赞成或反对首相的意思的立场。就是再发出呼吁也不再同他会谈了。

显示原版>>

Previous:澳外长讲话《澳大利亚同苏联的关系》

Next:美新处报道《福特扼要阐述了五点竞选议程》


苏电台说恶劣气候延误了苏联越冬作物的播种

出版日期:1976.09.01
         期次:6457
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科八月二十六日电】苏联电视台昨晚报道说，笼罩苏联大部分地区的寒冷和潮湿气候延误了明年收成的播种工作。
这家电视台还援引中央统计局的材料说，截至本星期初，已播种的越冬作物的面积为五百八十九万六千公顷，这“大大低于”去年同期的播种面积。

显示原版>>

Previous:英报报道：苏将从美、加进口一千五百万吨粮食

Next:美报社论：《俄国的电视「交易」》


苏弗里埃尔火山再次爆发

出版日期:1976.09.01
         期次:6457
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿八月三十日电】美国地质调查局报告，加勒比海瓜德罗普岛的一座火山，在经过一个多月的闷烧（闷烧迫使岛上居民撤离）之后，于今天上午爆发，发出巨大的轰鸣声。
美国地质调查局说，苏弗里埃尔火山爆发时，一组十二名科学家——十一名法国人和一名英国人——正在山顶上。该调查局说，一些人受了轻伤，但是没有造成死亡。
两位美国科学家理查德·菲斯克和木下在火山爆发时正在这座四千八百英尺高的山的半山腰进行测量。他们没有受伤。
菲斯克用电话发给华盛顿的初步报告说，由于长期以来就预料要爆发，所以看来在瓜德罗普没有造成任何人死亡。实际上，在苏弗里埃尔火山在七月份变得不安静和开始喷射烟雾后，岛上的全体居民就撤离了。
菲斯克在给地质调查局的报告中说，这次爆发是“一次大爆发”，在爆发之前有隆隆的声音。他报告说，爆发时喷出了滚滚翻腾的灰烬和碎石引起了泥石流。
菲斯克和木下上周飞到该岛进行测量，目的是确定苏弗里埃尔火山是否会爆发和何时爆发。
在今天上午大约十点十五分（格林威治时间十四点十五分）火山爆发时，他们正在进行“倾斜”测量，以查明火山是否在膨胀隆起。
菲斯克说，最近几天山腰发生了“大膨胀”，这表明有可能爆发。他说，但是没有办法预测它在何时爆发。
菲斯克说，他认为，今天的爆发是预料到的主要一次爆发，这座火山今后“将逐渐平息下来”。
【路透社瓜德罗普皮特尔角八月三十日电】在这座火山上的专家们说，今天的火山爆发不象目前这一周期火山活动于七月八日开始以来所发生的其它几次火山爆发那么大。
他们说，这次火山爆发把石头和灰尘喷到空中，但是没有东西落到离山顶三百米以外的地方。
巴黎内政部的一位发言人说，“在这座火山的侧面开了一个小裂口，喷出为数不多的石头，但是没有什么大不了。”

显示原版>>

Previous:古巴驻阿根廷使馆两名职员叛逃

Next:英《拉美经济报道》载文说：拉丁美洲最惊人的经济趋势是外债迅速增加


外电评述：我又成功地发射一颗人造地球卫星

出版日期:1976.09.01
         期次:6457
         版次:1
         栏目:\[头版]
副题:共同社说中国发射人造地球卫星的公报大快人心
文章正文:
【共同社东京八月三十一日电】题：中国发射人造卫星
北京电：中国成功地发射了第六颗人造卫星。三十一日晨发表的新闻公报说：“卫星运行正常。卫星是在批邓斗争取得巨大胜利的大好形势下进入轨道的。这是毛主席革命路线的新胜利。”公报没有提到卫星的重量和轨道参数等数据。发展人造卫星的速度是快的，距上次发射卫星只有八个月。自第五颗人造卫星以来就未发表重量等数据，人们认为这表明卫星的军事性能、实用性能越来越强。
显然，出于国防和科学上的需要，中国正在加紧发展人造卫星并使其实用化。今年以来，接连发生了周恩来总理逝世、天安门广场事件、河北地震等严重事件，因此，相隔一段时间又获得了发射人造卫星的成功，这个公报是大快人心的。
【合众国际社香港八月三十一日电】新华社今日清晨报道，中国昨天成功地发射了它六年来发射的第六颗卫星。
新华社说，这颗人造卫星工作正常。其他具体情况没有说。
新华社说，这是毛主席无产阶级革命路线的“又一曲胜利的凯歌，是批判邓小平反革命的修正主义路线的新胜利”。
中国发射第一颗卫星是在一九七○年四月。
【路透社香港八月三十日电】新华社报道，中国今天成功地发射了第六颗地球卫星。新华社说，这颗卫星工作正常。
中国去年十二月发射了第五颗地球卫星。
新华社说，发射这颗卫星是“批判邓小平反革命的修正主义路线的新胜利”。
西方科学家们认为，中国发射载人卫星的日子正在临近。
一九七五年十二月，中国人成功地回收了一颗人造卫星，这说明他们已研究出了“软着陆”技术和能经受返回地面时的高温的耐热合金。

显示原版>>

Next:澳外长讲话《澳大利亚同苏联的关系》


印度外长恰范说：印主张让大国参加印度洋沿岸国会议

出版日期:1976.09.01
         期次:6457
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里八月二十六日电】印度外长恰范今天在议会透露，印度正在设法在大国参加的情况下举行印度洋沿岸国会议以使这个地区摆脱大国的争夺，但迄今尚未成功。
恰范先生在回答关于科伦坡不结盟国家首脑会议决定的后继措施问题时说，印度认为这个会议如果不能使大国参加，就没有什么用处。他还说，不那样做就存在着其他国家通过操纵和企图引进外部因素的手法，威胁印度洋沿岸国团结的危险。
一个共产党议员请恰范先生注意苏联的声明，即苏联在印度洋没有基地，他还问这位部长，除美国外，那些国家在印度洋地区有基地。
恰范先生请这位议员注意关于法国在吉布提有一个基地的消息。他还说：“使印度洋成为和平区的基本概念是拆除外国基地、帝国主义基地，如果你可以这样叫它的话。”
【路透社新德里八月二十六日电】印度外长恰范先生今天在这里说，印度洋沿岸国举行的任何会议如果没有大国参加的话，就没有什么用处。
他说，因此，印度切望确保大国参加由联合国大会成立的关于印度洋问题的特别委员会所召开的沿岸国会议。
恰范先生对亲苏的共产党的卡利亚纳·孔达拉姆先生说，印度政府还没有收到美国对印度反对美国在印度洋迪戈加西亚岛的基地的任何积极反应。

显示原版>>

Previous:南朝鲜基督教和学生举行反朴集团的游行

Next:日报报道：《第十个年头的苏哈托政权》


英《拉美经济报道》载文说：拉丁美洲最惊人的经济趋势是外债迅速增加

出版日期:1976.09.01
         期次:6457
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国出版的《拉丁美洲经济报道》七月二十三日和三十日分别以《欧洲美元使拉美外债膨胀》和《拉美国家检验银行的借贷限度》为题发表专题报道，摘要如下：
在过去的短短几年里，拉丁美洲最惊人的经济趋向是这个地区外债的迅速增加。这是一种既表明经济增长、也表明依赖性日益加剧的征象，对有关国家的国际贸易格局和国内政治发生着重大影响。如果拉美支付日益沉重的债务利息的能力无显著改善，那么这个进程很快就会达到极限。
整个发展中国家，特别是拉美国家，日盒依赖贸易贷款来弥补国际收支赤字。从一九七三年底石油涨价以来，它们的国际收支赤字急剧增加。
拉美国家是欧洲美元市场上的特别大的借债者，带头的是巴西和墨西哥。
根据世界银行的材料，拉美国家未偿清的中期（一年以上）债务由一九七○年的大约一百六十亿美元上升到一九七三年的二百六十亿美元。据估计，一九七四年底达到三百五十亿美元，一九七五年底达到四百三十亿美元。巴西和墨西哥约占总额的一半。此外，巴西和墨西哥未偿还的中期私人债务总额可能达一百五十亿美元。
欧洲美元贷款已成为外部资金最大的独一无二的来源，但商品供应者的贷款仍然是一个大项目，这是由主要是美国和加拿大的商业银行提供的贸易贷款。这些贸易贷款几乎完全是短期的（一年或更少的期限），由商品或某种可接受的东西做担保。
直到一九七四年，拉美作为一个整体，其外债的增长速度与出口收入的增长速度几乎相同。而出口的收入使得有关国家有办法能够偿还外债。
国家的贷款来自官方机构（世界银行等），偿还期比较长。一九七五年，不到三分之一的贷款从这些机构得到。这种变化，加上一九七四至一九七六年的大量借债，将造成一九七七至一九八○年本息偿还大量集中的现象。除非随着美国、日本和欧洲的复苏而来的出口收入迅速增加，除非资本流入（特别是来自欧洲美元银行的）不断增加，否则这些国家唯一能够履行义务而又不造成财政问题的办法，将是降低入口的增长率。而这样就意味着经济增长的停顿。

显示原版>>

Previous:苏弗里埃尔火山再次爆发

Next:冰雹袭击墨西哥市


英报报道：苏将从美、加进口一千五百万吨粮食

出版日期:1976.09.01
         期次:6457
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《星期日电讯报》八月二十九日刊登一篇报道，标题是《俄国人将购买美国小麦》，摘要如下：
俄国正准备主要从美国和加拿大进口至少一千五百万吨的小麦、玉米和大豆，以弥补它的粮食减产。
在今年早些时候谈判后，准备今秋供应约七百万吨。伦敦和华盛顿的市场专家们预测，俄国将争取在一九七七年初再购买八百万吨。
这样大量的进口，将给莫斯科在出售黄金和从西方银行借款来弥补外贸赤字方面增加问题。欠西方的净债务现在可能总共达将近一百亿英镑。
预计，俄国今年的粮食产量要大大低于两亿零七百万吨的指标，尽管克里姆林宫号召增加生产。学生和职员已被派去帮助农民在收获期间昼夜不停地干活。
继去年冬天的严寒冰冻之后，今年夏天在许多小麦产区又是雨水过多。连绵不断下雨，妨碍了烘干设施不足的地区的收割。
俄国上星期的报道表示了对这一情况的关切，因为在乌克兰这个至关重要的地区的中部、北部和西部，还有大量的收获工作等着去完成。里沃夫电台说，雨水给那里造成“极大困难”。
华盛顿观察家们说，目前的情况可能证明，几周前访问苏联的一个美国代表团认为产量超过一亿九千五百万吨的估计，是过于乐观了。

显示原版>>

Previous:赖斯顿评论：《福特的担心战略》

Next:苏电台说恶劣气候延误了苏联越冬作物的播种


《澳大利亚工党副领袖谈访华印象》

出版日期:1976.09.02
         期次:6458
         版次:4
         栏目:\[第四版]
眉题:香港《广角镜》月刊刊登尤伦访问记
文章正文:
【本刊讯】香港《广角镜》月刊八月号刊登该刊记者访问尤伦的谈话记录，题目是《澳大利亚工党副领袖谈访华印象》，摘要如下：
（原编者按：澳大利亚工党副领袖、国会议员托马斯·尤伦先生于七月初应中国政府邀请，作为期两周的访问。七月十六日，尤伦先生（以下简称Ｕ）在回国经港途中接受了本刊记者的访问，当时在座的还有他的随行人员特雷先生（以下简称Ｔ）及Ａ小姐（以下简称Ａ）。席间，他们畅谈了今次访华之行的观感。）中国进行的试验
问：请问各位对这次访华，抱着什么目的？
Ｕ：就我来说，此行目的是从教育、城市计划等几个侧面看一看中国的政治情况。讨论的内容着重于文化大革命后的发展及中国是否正在执行无产阶级专政下的继续革命。
在我多次担任政府的阁员期间，我曾亲身体验过官僚主义，因此对文化大革命的发生特别感兴趣，这对我们国内的好些问题都有启发。
Ａ：对于文化大革命，我们虽然略有所闻，但大家都很想知道究竟中国的人民群众怎样理解这场大运动。他们是怎样在上层建筑和经济领域中，特别是教育制度方面巩固无产阶级专政。而政府和党是利用什么机器来保证这样的革命将会继续不断。
问：你们此行访问了几个城市？与那些官员会过面？
Ｕ：我们参观的城市包括广州、北京、大连、沈阳、南京、扬州，而上海是最后的一站。
除了纪登奎、王海容等高层领导人外，每到一地方，接待我们的不是外交部的人员便是当地的革委会副主任。可以说，接待我们的都是比较高层的官员，而整个旅程都洋溢着友好亲切气氛。
Ｔ：陪同我们的除地方革委会负责人外，通常都包括城市规划及污染控制部门的负责人等。
Ｕ：在大连，我们还参观了该城市的地下防空洞。
问，你们对今次的访问感到满意吗？对于希望解决的问题有所收获吗？
Ｕ：可以说是非常满意。在中国现时正在进行的实验给我们很大的启发。大战后，很多国家都进行了革命，但最后都被官僚主义所摧毁，建立了另一新的垄断制度。在很大的程度上，我同意中国的说法，即苏联实际背叛了革命。中国就是要防止这种叛变发生，而我想他们所走的路是正确的。
Ｔ：在中国的社会面貌方面，我的感受最深。最深刻的印象是在中国每个人都感到一种令人难以置信的平等。最令我惊讶的是这竟然是个如此开放，安全的国度。
在北京，我们碰到一位巴基斯坦驻中国大使馆的人员，他告诉我们说北京是世界上唯一最安全的城市，任何人住在这里都不用担心会被劫或袭击；而这是整个中国社会的真实反映。在我们逗留期间，我们感到他的说法一点也没错。
许多西方的评论家总喜欢说中国没有这样，没有那样，但事实上是每一个人都受到平等看待。当然在西方的国家或者是香港，生活水平相当高，但在同一环境里却存在着很低的生活程度，而差别是吓人的。
有一个强烈的感觉是中国政府决心在提高生活水平的过程中使社会的整体都得益，因此改善的措施顾及城市的每一角落。
踏入中国的城市，你会觉得犹如置身在花园之中，而这些从前是尘埃满街，又闷又热的地方。目前政府正大量植树，以南京为例，树木的数量由解放前的二千株，增至今天的二十万，达一百倍。这样大规模的植树，除了美化城市，对于减低空气污染和热度，都很有帮助。
谈到控制污染的问题，中国也有它独特的做法。西方的企业家从来不考虑在生产过程中所产生的废物，而只是在制作的最后阶段安装些设计来排除烟尘。中国则务求消除污染的来源，不惜把整个制作过程重新设计，例如改善燃料的氧化程度以减少废气；有时甚至改变制作的机器设备。
在发展公共交通系统方面，中国可以说是没有私家车的，而重点放在公共服务上。
整个来说，整个社会上人与人之间的关系是那么密切，对比起西方的社会，随着生活水平的提高，人与人之间却是愈来愈隔膜。
Ａ：关于文化大革命，我们原本已有些认识，但大家都不很了解党如何在社会每一阶层中展开这个运动。令人震惊的是，所用的机器是那样大规模。这对于我们以后的工作很有启发。
在中国，我深深感到人与人之间的关系并非是一成不变的，而是随着社会上的阶级关系的改变而改变。在日常的生活中，我们可以看到中国人民，特别是青年一代，生活是那么的协调。互相掠夺，互相竞争的心理完全被互相帮助，互相扶持的心态所取代。七十年代与六十年代的比较
问：尤伦先生曾在六十年代到过中国，可否比较当时和今天的情况？
Ｕ：我在一九六○年访华的时候，刚好是三年自然灾害的头一年，情况当然不能跟今天比较。现在普遍的家庭的物质都较丰富，当然还是不能跟资本主义国家的高水平相提并论。
不过，应该指出不仅是物质方面大大跨前一步，最重要的是人民的精神面貌，特别是相互服务的精神，充满整个国度，这实在是中国领导人和政府的卓越成就。中国走着上坡路
问：从你们的谈话中，似乎你们的印象是中国的制度很完美，一位巴基斯坦大使甚至说“中国是世界上最安全的国家”，或者说你们对中国的制度十分推崇；但中国自己却宣称：社会上的阶级斗争还很激烈，走资派就在共产党内。你们怎样理解这个问题？
Ｕ：必须指出世界上是没有完美的东西的。我们只是认为中国所走的道路是正确的，而我们对它的进步感到极其难忘。说实在他们自己都不认为目前的制度很完美，还不断批评自己哩！
至于走资派就在党内的问题，毛泽东明确指出对执行错误路线的人，要进行再教育，使他们回到正确的道路。
Ａ：我们所高度评价的不是制度的完美，而是目前正在推行的一系列有生命力的政策。
Ｔ：当然在我们的角度来说，那些对我们社会有利的政策，我们是特别重视的。我同意最重要的是中国目前正在进行的运动。实际上，中国仍然存在不少缺点。例如城市管理的某些方面就应该可以改善。但我认为从西方社会的角度和水平来批评他们是不适当的。
我们深信随着时间的不断进展，依照目前的道路前进，中国人民将会解决所有困难，而我们西方国家所走的方向却只会使困难愈来愈多。就象两条背道而驰的道路，中国人由下坡走向上坡而西方则由高点走向低点。
中国所走的道路将最终把问题解决而使全国人民得益，而西方无论怎样解决问题，只能是一小撮人受益而大多数人民受害。晶莹明亮的宝石
问：在中国，妇女的地位和精神面貌跟西方妇女有那些差异？
Ｔ：中国的妇女就象晶莹的宝石。在每一岗位都可以看到妇女担起工作：驾驶火车、管理公社、工厂、翻译。总之是每件工作都有她们的份儿。所以我在上海的宴会上说：除掉风采和美貌，中国妇女所表现的高度的毅力、勇气和决心使我们相信中国的革命前途是有保证的，而她们是真正顶起了半边天。
Ａ：单凭观察和感情下结论可能不很科学，但信心和尊严是不能掩盖的。在中国给予妇女的平等是容许她们参与每一个岗位，并得到同等的待遇。明显地，社会是决心把妇女在家庭所挑的担子例如抚养子女等责任接过来，而让她们无顾虑的投身工作。此外，全国妇女协会负责把妇女组织起来，推动她们并给予投身革命的信心。
特别是文革以来，妇女的地位大大提高。当男人们投身于大运动时，妇女们也参加了。同时文革把男人对妇女的传统看法改变了过来。
Ｔ：在访问公社和区委的时候，我们常听到解放前的革命故事和解放后的种种进步。但最感人的是老年妇人叙述她们的经历。虽然我们也读过这类故事，但总没有象亲耳听她们讲述怎样在解放前被卖掉、失去孩子、丈夫、四处行乞等遭遇，触动那么大。她们都不是干部，只是普通的群众。看来她们所受的痛苦比男人的还要大，而很明显地，她们今天的生活是好了千百倍。这在西方社会的人看来，又是多么难理解。教育革命与现代科学
问：你们觉得中国进行的教育革命是否能适应现代科学的需要？这样的改革有那些利弊？
Ａ：这主要决定于每个人对什么才是知识的问题所持的不同理解，以及知识是怎样发展和积累的。最重要的是怎样把抽象的理论跟具体实践相结合。中国所推行的这个基本概念是能迅速有效地发展知识的，特别是在文革之后。他们同时强调全民的教育和全面的教育。
至于在推动尖端科学的领域，我不大清楚，不能下结论。不过有两个说法：有些人抱怀疑的态度，认为中国已逐渐失去了动力，他们需要吸入更多新的科学知识，但他们缺乏这样的基础。另一些人则认为中国已认识到需要赶上现代科学的前列，并且开始采取步骤。
我们离开广州，在往九龙的火车上、碰到一个美籍华裔的太空物理学家，他指出这问题已经被掌握起来，他对中国一定能克服困难取得巨大的成就，非常有信心。

显示原版>>

Previous:美国《纽约时报》自莫斯科报道：《莫斯科要求叙利亚离开黎巴嫩》

Next:日刊文章：《上半年中国对外贸易稳步发展》


荷兰政府将提出一项法案监督王室人员为国家进行的活动

出版日期:1976.09.02
         期次:6458
         版次:2
         栏目:\[第二版]
文章正文:
【美联社海牙八月三十日电】荷兰首相登厄伊尔今天告诉议会说，他的政府将提交一项法案，旨在更严密地监督王室人员为国家进行的活动，因为贝恩哈德亲王同洛克希德飞机公司作了交易。
登厄伊尔答应，他的中左联合政府即将提出的法案将明确规定除女王外王室其他人在政府的职责，现在只对女王的职责作了规定。
【合众国际社海牙八月三十日电】登厄伊尔说，政府同意几位议员的意见，他们要求议会有权检查荷兰的武器采购政策。

显示原版>>

Previous:美刊文章：《粉红色的奥兰治家族》

Next:美新处报道：《基辛格要求和平解决非洲问题》


黎巴嫩驻苏使馆发言声明：指责苏亚非团结委员会的声明

出版日期:1976.09.02
         期次:6458
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科八月三十一日电】黎巴嫩驻莫斯科大使馆今天发表了一项措辞激烈的声明，驳斥苏联对黎巴嫩事件的说法，暗示俄国人民被蒙在鼓里，不知道巴勒斯坦对黎巴嫩的“侵略”。
这项声明分送给了苏联外交部和一些新闻组织，这一异乎寻常的外交行动是在莫斯科半官方的亚非团结委员会指责黎巴嫩冲突背后有“反动分子”之后采取的。
声明说，为了支持巴勒斯坦人，苏联亚非团结委员会竟“支持制造这次戏剧性事端并企图使此事件永久化的那些人”。
大使馆声明说，这个苏联组织称之为“反动势力”的是拿起武器“保卫城乡抗击巴勒斯坦侵略者”的黎巴嫩青年。
大使馆说，黎巴嫩人一向把巴勒斯坦人看作兄弟，但是巴勒斯坦人却不去打以色列而发动了一场“野蛮战争”，企图充当黎巴嫩的主人。
声明说，叙利亚军队——苏联官方评论员现在要求叙利亚军队撤走——抵达黎巴嫩好比第二次世界大战中西方盟国援助苏联。

显示原版>>

Previous:萨莫拉同肖费勒和罗杰斯会议

Next:美国《纽约时报》自莫斯科报道：《莫斯科要求叙利亚离开黎巴嫩》


伦敦《新闻晚报》说：柯西金不久前游泳时突然发病

出版日期:1976.09.02
         期次:6458
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦八月三十日电】《新闻晚报》今天说，不久前苏联总理柯西金在莫斯科河游泳时突然发病，由于他的警卫反应迅速，他才免于淹死。
这家报纸在一则没有电头的电讯中说，在「据说」柯西金「病得太厉害而不能会见一个访问莫斯科的日本代表团」之后，这个事件才为大家所知道。．．
这家报纸说：「然而，据说柯西金的病况不严重。」
柯西金上一次公开露面是在七月二十二日会见一个来访的阿尔及利亚部长的时候。
今年八月十一日，日本人士说，官员们曾对一个日本工业家代表团说，柯西金病得太厉害，不能会见他们。当局没有说明他患什么病，也没有说明他的病的严重状况。

显示原版>>

Previous:美报文章：《原子战争-------克里姆林宫的观点》

Next:苏联国防部总监科谢沃伊病死


罗党中央书记安德烈访南

出版日期:1976.09.02
         期次:6458
         版次:2
         栏目:\[第二版]
文章正文:
【南通社贝尔格莱德八月三十日电】南共联盟中央主席团执委会书记斯·多兰茨今天接见了罗马尼亚共产党政治执行委员会候补委员、罗马尼亚共产党中央书记斯·安德烈，他是应南共联盟中央主席团的邀请前来我国作短暂的工作性访问的。

显示原版>>

Previous:苏联国防部总监科谢沃伊病死

Next:美刊文章：《粉红色的奥兰治家族》


美《号角》周刊社论：《入侵捷克以来的八年》

出版日期:1976.09.02
         期次:6458
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《号角》周刊八月三十日一期发表题为《自从入侵捷克以来的八年》的文章，全文如下：
八年前的本周，苏联坦克和上万名军队开进捷克斯洛伐克，占领那个国家并确保苏联在经济、政治和军事上对它的控制。虽然这在当时被苏联修正主义者说成是一种“暂时的”行动，但是八年之后，苏联的坦克和军队仍然赖在那里。
对许多人来说，苏联一九六八年入侵捷克一事首先暴露了这个一度为社会主义国家的帝国主义特性。它依靠暴力入侵了一个主权国家。跟它的美帝国主义同伙在越南的一切所作所为一样，苏联声称是应捷克政府的“邀请”采取行动的，关心的只是“维护自由”。
但是在已经过去的八年里，苏联不仅让军队仍然呆在捷克斯洛伐克，而且还在世界的每个角落暴露了它的帝国主义和霸权主义的丑恶嘴脸。在去年，安哥拉遭到了苏联和它的雇佣军的入侵，遭到了屠杀和破坏，安哥拉成了一个新的捷克斯洛伐克，现在仍然被苏联社会帝国主义占领和控制。今天，苏联和古巴军队声称呆在安哥拉仅仅是“暂时的”，这同他们八年前在捷克斯洛伐克的作法何其相似。
今天捷克人民的状况怎么样呢？他们的“自由”和“社会主义社会”受到苏联入侵者的“保护”了吗？他们的经济和生活水平在莫斯科的牢固控制下受到窒息。大多数重工业产品以低价向苏联出口，而新沙皇对捷克经营工业所需要的石油，索取为原价三倍高的价格来剥削捷克人。今天，在捷克斯洛伐克最大的罪过是宣传摆脱苏联控制而独立。
虽然苏联修正主义者大肆宣传“缓和是不可逆转的”，欧洲正在实现“和平与安全”，事实上，捷克斯洛伐克和东欧其他国家都受到苏联战争计划的严重影响。捷克工人不得不为苏联的军事扩张支付代价，而他们的国家则是矛头对着西欧的进攻性的苏军的一个武装兵营。
这种情况有力地谴责了仅一年前举行的虚伪的赫尔辛基欧安会。自从这个“和平”会议结束以来，欧洲的不安全和战争的危险明显增长。
捷克斯洛伐克并不是说明苏联在搞帝国主义的一个孤立的事例。就像越南战争不是美国历史上的“一次意外事件”一样，捷克斯洛伐克事件也不是苏联领导人的“错误”。这是苏联在赫鲁晓夫和勃列日涅夫统治下全面复辟资本主义的后果。
但是，这种侵略和入侵的历史还有另一个方面。这个方面就是捷克人民。他们曾在一九六八年在街道上同俄国坦克英勇作战，他们今天还在继续斗争。他们表明，就像美帝国主义一样，社会帝国主义可能、必定，而且正在遭到人民群众的抵抗，它们最终是要灭亡的。

显示原版>>

Previous:施莱辛格答西德《世界报》记者问《我们不应吞食莫斯科的诱饵》

Next:美报文章：《原子战争-------克里姆林宫的观点》


美报评述布热津斯基对外政策思想的文章：《以布博士来代替基博士吗？》

出版日期:1976.09.02
         期次:6458
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《曼彻斯特联合导报》八月二十六日刊登一篇题为《以布博士来代替基博士吗？》的评论，摘要如下：
据报上所说，总统候选人卡特的顾问、哥伦比亚大学的布热津斯基教授可能是美国对外政策的未来的建筑师。
如果布热津斯基博士取代基辛格博士成为国务卿或者成为国家安全委员会主席，他将赞成什么政策？
从布热津斯基的文章中可以判断，他的对外政策同基辛格的对外政策不会有很大的不同。
布热津斯基象基辛格一样显然认为，美国不可能保持第二次世界大战后年代中的力量地位。他在一九七二年十月《外交季刊》上写的文章中说：“新的美中苏三角关系以及不发达国家内的各种巨大的革命变化，完全排除了美国一度在世界上所处的那种首屈一指的地位的可能性。”
布热津斯基并不认为苏联是全球性的威胁力量。他说：“目前看来，它的主要目标是在欧亚大陆取得首屈一指的地位。”
布热津斯基一九七三年七月在《外交季刊》上写的文章中，认为出现了“全球性的人文主义”。他还说，如何对付共产党世界“可能不再是”美国的“主要问题了”。但是苏联人越来越咄咄逼人，显然决心要取得军事上压倒优势。
布热津斯基说：“美国必须减少在拉美的霸权。”人们不知道代替它的将是什么——是古巴霸权吗？
只要读一读布热津斯基的几篇文章，现实主义者就有理由感到担心。他想象的世界并不是现实主义者所看到的世界。例如，他在谈到苏联和美国时说：“在两个社会中，正在出现一种新的全球意识，主要关心人类的共同利益。”
如果布热津斯基博士成为美国对外政策的建筑师，他建筑的大厦对美国人民来说大概是不安全的。

显示原版>>

Previous:外电外报继续评论：我又成功地发射一颗人造地球卫星

Next:施莱辛格答西德《世界报》记者问《我们不应吞食莫斯科的诱饵》


美报文章：《原子战争-------克里姆林宫的观点》

出版日期:1976.09.02
         期次:6458
         版次:2
         栏目:\[第二版]
副题:说五年来苏把扩大核力量放在最优先的地位
文章正文:
【本刊讯】美国《美国新闻与世界报道》九月六日一期（提前出版）刊登一篇报道，标题为《原子战争——克里姆林宫的观点》，摘要如下：
在俄国统治者看来，核战争并非完全不可想象，只是不可公开谈论罢了。不过，在莫斯科的西方专家说，克里姆林宫现在设法要在这个“不可想象”的事情上做到以下几点：
——在战略武器上取得对美国的明显核优势，在中欧在战术核武器上取得对北大西洋公约组织的明显优势；
——保持一种能经受得住美国的大规模报复性袭击，或者能经受得住中国可能发动的破坏性最大的袭击的民防体系；
——在西方各地助长一种认为核战确实是不可想象的和不能接受的态度，办法是热心地促进政治缓和以及千百万人签名的要求裁军的“和平”请愿书等。
五年来，苏联几乎没有几个军事目标——如果说不是根本没有的话——比扩大核力量这个目标占更优先的地位。甚至连控制很严的苏联报刊也披露，苏联在研制精确度更高的新式导弹，以加强一支已比美国更强大的力量。
不仅如此，在一九七二年年中签订第一个限制战略武器条约之后不久便进一步强调民防的重要性，莫斯科观察家们说，仅从明显的事例中便可看出：费用大增，有更高级的官员参加这项工作，他们的参谋人员也增加了。电影、宣传画、小册子以及指导性材料要比几年前普遍得多。西方分析家强调指出，在民防官员完全控制之下贮存食品、药品以及其他供应品。
虽然有上述种种因素，莫斯科分析家们一致认为，苏联现任领导人绝对无意发动一场原子战争，即使他们取得他们所期望的并牺牲其他东西得来的核优势。尽管这有可能在出现对峙的危急情况下，使他们情不自禁地要采取某些更大的冒险行动，但是他们压倒一切的首要目标，仍然是消除对他们在任何情况下都有遏制美国的能力的任何怀疑。

显示原版>>

Previous:美《号角》周刊社论：《入侵捷克以来的八年》

Next:伦敦《新闻晚报》说：柯西金不久前游泳时突然发病


美国《纽约时报》自莫斯科报道：《莫斯科要求叙利亚离开黎巴嫩》

出版日期:1976.09.02
         期次:6458
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》八月三十日刊登发自莫斯科的一篇专稿，题为《莫斯科要求叙利亚离开黎巴嫩》，摘要如下：
苏联已开始公开逼迫叙利亚从黎巴嫩撤出它的军队，同巴勒斯坦和黎巴嫩左翼分子进行合作。这个要求是由共产党官方报纸《真理报》今天在它的国际问题评述中提出来的。
《真理报》的评论说：“为解决黎巴嫩危机，叙利亚从黎巴嫩撤军，叙利亚同它的反帝斗争的天然盟友——巴勒斯坦抵抗运动和黎巴嫩的全国爱国力量——进行合作将具有重要意义。这将有助于重建和加强阿拉伯力量阵线。”

显示原版>>

Previous:黎巴嫩驻苏使馆发言声明：指责苏亚非团结委员会的声明

Next:《澳大利亚工党副领袖谈访华印象》


美刊文章：《粉红色的奥兰治家族》

出版日期:1976.09.02
         期次:6458
         版次:2
         栏目:\[第二版]
文章正文:
说苏为把在荷兰发生的贝恩哈德事件变得对自己有利而展开的活动，已在荷兰国内产生了广泛的恼怒情绪
【本刊讯】美国《时代》周刊三月十五日一期刊登文章，题目是《粉红色的奥兰治家族》，摘要如下：
洛克希德贿赂丑闻可能证明是荷兰君主国自议会一八四八年从威廉二世国王手中接过有效的执政权力以来遇到的最糟糕的事情。越来越多的荷兰人正在考虑这样一个问题：在人们指责朱丽安娜女王的丈夫贝恩哈德亲王从洛克希德那里拿了一百一十万美元来影响政府在荷兰空军使用的喷气式“星式”战斗机问题上的决定之后，这位深受爱戴的女王是否会退位？如果她退位，这个君主国将落入朱丽安娜的女儿贝阿特丽克斯（三十八岁）及其丈夫克劳斯亲王（四十九岁）的手中。
使许多荷兰人感到不安的是，贝阿特丽克斯和克劳斯政治上的左倾是出名的。实际上，荷兰一些人是担心左翼会采取步调一致的行动，把奥兰治王室变成一种粉红色的家族。
左翼报纸在开头有些克制之后，正在有力地攻击这位亲王。到目前为止，最恶毒的攻击是来自共产党记者维姆·克林贝赫，他说，贝恩哈德曾经是希特勒的冲锋队的成员，欧洲人的闲谈中也充满了关于他同法国社会党人埃莱娜·格兰达（三十二岁）的友好关系的消息。
一名主要的反贝恩哈德的宣传家是威廉·奥特曼斯。他自称支持已故的印度尼西亚总统苏加诺和扎伊尔的卢蒙巴这样的进步领导人。奥特曼斯同苏联在海牙的外交官的友好关系引起了荷兰的联邦调查局——国内公安局的兴趣。
许多人认为，他的反贝恩哈德的言论是一个严密拟订的计划的一部分，目的是为了使舆论支持退位。一名荷兰官员说：“如果克格勃（苏联国家安全委员会）不在幕后策划的话，他们在莫斯科至少会感到高兴。”
至于克劳斯亲王和贝阿特丽克斯公主，自从他们一九七二年访问苏联以来，他们同苏联大使罗曼诺夫的关系相当亲密。罗曼诺夫是德拉克施泰因（克劳斯夫妇的别墅）的常客。出生在德国的克劳斯曾在希特勒军队中服役，被保守派和贝恩哈德亲王的支持者称为“红色军士”。
最近在海牙的一次外交宴会上，人们听到贝阿特丽克斯指责一位外交官对苏联粮食歉收发表讽刺的话。她说：“为什么老是强调苏联的缺点呢？”
要避免任何眼前的问题，一个办法就是朱丽安娜女王干脆拒绝退位。从宪法上讲，没有谁能迫使她退位。事实上，有些人认为，不管在当前的危机中发生什么情况，她将继续保持王位。在现在领导着联合政府的工党中，已经存在一种反北约倾向。现在，如一位荷兰官员所说的，“出现一个粉红色的奥兰治家族会完美地适合荷兰政府和议会中的反北大西洋联盟的需要”。
从长远说，不管发生什么情况，在许多荷兰人认为是莫斯科为把这令人痛苦的贝恩哈德事件变得对自己有利而展开的活动问题上，已经产生了广泛的恼怒情绪。
保守的《电讯报》发表社论说：“俄国人是否希望我们搞掉贝恩哈德亲王？他们是否由于克劳斯和贝阿特丽克斯访问俄国之后所表现的热情而更倾心于这对夫妇？正告苏联大使馆的先生们：不要干涉我们的王室事务，让荷兰人自己来解决自己的问题。”

显示原版>>

Previous:罗党中央书记安德烈访南

Next:荷兰政府将提出一项法案监督王室人员为国家进行的活动


美新处报道：《基辛格要求和平解决非洲问题》

出版日期:1976.09.02
         期次:6458
         版次:3
         栏目:\[第三版]
文章正文:
基辛格呼吁南部非洲问题有关各方，寻找一个共同点来结束暴力行动，在该地区实现多数统治同时保证少数享有权力
【美新处费城八月三十一日电】题：基辛格要求和平解决非洲问题
国务卿基辛格发出一项紧急呼吁，要求南部非洲问题有关的各方“消除世世代代遗留下来的不信任”，寻找一个“共同点”来结束暴力行动，在这个地区实现“多数统治和少数享有权力”。
基辛格八月三十一日在费城机会工业化中心向主要是黑人的听众发表一次关于南部非洲问题的讲话。
在发表这次讲话后只有三天，他就将动身到瑞士去会见南非总理沃斯特。
基辛格在机会工业化中心向听众说：“外交的任务是在大批有关国家和集团的分歧的目标中寻找共同点。”
他说，同南非以及同坦桑尼亚、赞比亚、扎伊尔和莫桑比克之类黑非洲国家的领导人进行的磋商，“使我们确信存在着共同点”。
基辛格告诫说：“但是各方必须消除世世代代遗留下来的不信任；各方必须记住，要想一下子把一切都做到，就可能使现在也许能够取得的重大进展落空。”
基辛格这篇讲话虽然比较乐观地认为外交在南部非洲有取得成功的机会，然而却提出了大量警告，告诫人们“时间就要来不及了”。
他说，自从他于四月二十七日在卢萨卡的讲话中提出了美国关于南部非洲和平变革的十点计划以来，已经取得了“清楚的进展”。他说，但是“阻挠通过谈判取得解决的障碍仍然是非常大的”。
在具体谈到罗得西亚和纳米比亚时，基辛格说这两个地区包含着“引起更大冲突的种子”。纳米比亚以前是德国殖民地，南非现在控制着这个地区，而不顾国际法院关于它必须撤出的裁决。他说：“在罗得西亚和纳米比亚这些紧迫的问题上，一个复杂的谈判进程正在进行中。”
基辛格说，自从他十周前同沃斯特会谈以来，南非“向前迈进了重要的一步”，公开宣布“南非支持在罗得西亚实现多数统治”。
基辛格指出，八月十八日南非在纳米比亚的温德和克召开的立宪会议曾建议一九七六年十二月三十一日为纳米比亚实现独立的日子。
他坚持认为，这个步骤承认了“独立和多数统治的极其重要的原则”。
他又说，纳米比亚“走向独立的办法和过程仍然必须由有关的各方去商订，但是纳米比亚不久将独立一事本身就是一个重大的突破”。
基辛格对南非的种族暴力行动有所加剧也说了一些话。
他说：“最近南非全境的黑人城镇、大学和学校继续发生冲突，我们深感悲痛。这些冲突引人注目地证明南非的黑人对于剥夺了他们的地位、平等和政治权利的制度感到沮丧。”
他警告说：“不时导致动乱和暴力行动的任何制度都不可能是公正的或可以接受的——也是不能持久的。”

显示原版>>

Previous:荷兰政府将提出一项法案监督王室人员为国家进行的活动

Next:萨莫拉同肖费勒和罗杰斯会议


日刊文章：《上半年中国对外贸易稳步发展》

出版日期:1976.09.02
         期次:6458
         版次:4
         栏目:\[第四版]
副题:说我同第三世界国家的经济贸易交流进一步扩大
文章正文:
【本刊讯】日本《国际贸易》七月二十日刊登题为《上半年中国对外贸易稳步发展》的文章，摘要如下：
自去年以来，各国访华的经济代表团增加很多，从中国公布的材料看，来自第三世界的代表团占大多数。
很多访华的代表团同中国签订了贸易协定和经济技术合作协定，并主要就今后扩大贸易问题进行了会谈。到中国参加技术交流、个别商谈和参加小型交易会等的经济人士也急剧增加。
在过去六个月中。签订的贸易协定、贸易议定书、经济技术合作协定等公开公布的就有二十三件。中国对外贸易是按计划执行的，因此规定每年同各国的贸易计划的这些协定是很重要的。这些贸易协定都规定要扩大贸易额。
中国同第三世界各国的年度贸易协定也有增加。中国参加各国国际博览会的次数也明显增加。
从今年第一季度的贸易统计看，中国同西德和英国的贸易都不亚于去年，都在继续增加。从整个西欧来看，同中国贸易的增加是在预料之中的。
第三世界各国同中国的贸易、经济交流也有继续扩大的迹象。
中国同第三世界各国的贸易、经济交流经济援助正在稳步发展。

显示原版>>

Previous:《澳大利亚工党副领袖谈访华印象》


萨莫拉同肖费勒和罗杰斯会议

出版日期:1976.09.02
         期次:6458
         版次:3
         栏目:\[第三版]
副题:肖费勒说美主张通过谈判实现南罗多数人统治
文章正文:
【法新社约翰内斯堡八月三十一日电】美国非洲事务助理国务卿肖费勒在南非广播公司今天广播的一则接见记者的谈话中说，必须通过谈判实现罗得西亚的多数人统治，即使史密斯总理不参加也罢。
肖费勒和负责经济事务副国务卿罗杰斯在同莫桑比克总统萨莫拉
·马谢尔及其内阁成员在马普托会谈后，昨晚在约翰内斯堡的机场稍作停留。
他说，美国政府主张罗得西亚实行多数人统治，但是这种统治必须通过谈判实现，即使史密斯不希望参加这种谈判也罢。
这两位美国官员的莫桑比克之行是应国务卿基辛格的要求同南部非洲领导人进行的一系列磋商的一部分。
基辛格的这两位高级助手在这个约翰内斯堡机场的一个要人休息室同美国驻比勒陀利亚大使鲍德勒磋商了一个小时，然后乘预定的班机启程前往伦敦。

显示原版>>

Previous:美新处报道：《基辛格要求和平解决非洲问题》

Next:黎巴嫩驻苏使馆发言声明：指责苏亚非团结委员会的声明


施莱辛格答西德《世界报》记者问《我们不应吞食莫斯科的诱饵》

出版日期:1976.09.02
         期次:6458
         版次:1
         栏目:\[头版]
文章正文:
说美如从内政原因出发，急于同苏鉴订第二阶段限制战略武器谈判协定就失策了；苏在中欧裁军谈判中的短期目标是减少美在欧驻军，长期目标是防止西欧防务共同体形成，西方不能上当
【本刊讯】西德《世界报》八月十八日以《我们不应吞食莫斯科的诱饵》为题，刊登美国前国防部长施莱辛格同该报记者库·莱斯勒的谈话，摘要如下：
问：现在有迹象表明，福特总统的政府可能在大选前在同苏联签订第二阶段限制战略武器谈判协定方面迈出新的步伐。您认为这种说法对吗？
答：这还都是猜测。但是鉴于目前美国的形势，我怀疑苏联人对限制战略武器谈判迅速取得进展是否感兴趣，除非达成一项对他们非常有利的协定。如果我们单纯从内政原因出发现在过于急迫地要这样做，那我们就失策了。这样我们就使自己受到时间上的压力。这样作就会再次出现“短时间谈判长时间后悔”的典型事件。
问：在竞选中，福特的共和党对手里根指责福特和基辛格，说美国今天落在苏联后面，还只是第二大国，其责任在他们身上。福特和基辛格为自己辩护说，美苏之间大体上的力量平衡就足以维持西方的自由。您对今天的力量对比及其发展趋势如何看？是否有一种危险在逼近？
答：一段时间以来的发展趋势对西方不利。这一点是毫无疑问的。
“大体上的力量平衡”是指平均力量对比。在这方面我不得不考虑到，有许多人就是淹死在平均只有半米深的河里。“大体上的力量平衡”这句话丝毫没有表明我们会受到伤害的方面。
但我们的主要问题是，过去美国在战略核武器方面遥遥领先，它可以对苏联可能的冒险性起遏制作用。而现在这种优势已经没有了，这就是说：遏制因素也小了。
如果人们看一看苏联周围的常规力量对比——在西欧，在近东，甚至在东北亚，那么就会看到，优势一直在苏联及其盟国方面。美国在西半球是最强大的力量，但这并不是决定性的。重要的问题在于我们会受到伤害的那些地方。
问：那么今后的前景如何？国会多年来第一次对今年的国防预算没有作重大削减。这是一个长期的趋势，还是只是今年大选年的一个现象？
答：一部分原因在于大选年出现的一些独特因素。但主要因素是公众舆论在军备问题上的情绪变化。舆论表明，它希望看到我们的实力地位的消蚀能够停止。这是主要因素。也许明年我们会看到国会内削减军费趋势的复活。但不会达到过去年代里那种大刀阔斧削减的程度。
问：在关于核均势问题的讨论中，最近提出了这样的问题，即这一方还是另一方可能的“第一次打击力量”或“对付军事力量的能力”。这说的是，例如苏联是否能在可望及的时间内建成足够的核打击力量，以便能通过一次打击就毁灭美国的威慑力量或者使之受到如此程度的削弱，以致在苏联看来是可以冒这一风险的。您对这种形势的看法如何？
答：我认为，双方距离“第一次打击力量”都还很远。从稳定的角度来看，这是幸运的。但使我担忧的是，苏联正在如此大力地提高它的火箭的运载能力和命中率，在装配多弹头，如此等等。由于这种技术上的改进，在四至五年内就可以造成对我们的还击力量的巨大威胁。（下转第三版）（上接第一版）
但苏联人还一直不能使我们的导弹潜艇失去战斗能力，我们的轰炸机力量完全有可能保留下来。尽管如此，苏联人的力量的加强达到令人忧虑的程度。但即使如此，苏联人还不能冒险进行第一次打击。
问：联邦总理施密特曾谈到美国、英国、法国和联邦共和国之间的一个秘密协议，根据这项协议，如果在罗马共产党人上台的话，人们就不再向意大利提供经济援助。这种手段合适吗？
答：是否合适，我不能断定。但是，不应该对我们今天的态度有任何怀疑，但愿对我们将来的态度也没有任何怀疑。苏联人及其盟友们说得非常明确，他们说，他们支持民族解放和民族解放战争的政策是没有任何保留的。
我们不应该允许：一方面他们把西方联盟各国作为意识形态战争的角逐场来对待，另一方面我们向他们保证在那些共产党人执政或有可能上台的所有地方继续维持现有状况。
问：我们已经把赫尔辛基给了他们，但是难道我们还能再把罗马给他们吗？
答：这个问题提得好。我怀疑，我们在赫尔辛基条约中所付的代价是否合算。我们不能再多给了，这一点应该是清楚的。如果赫尔辛基条约被当作是维持现状的手段的话，那么人们就应该遵守它。但是，人们不能保证铁幕一边的稳定，而允许在铁幕的另一边继续削弱。
问：最近在西方联盟内对此有过不一致的看法。现在一些西欧盟国对联邦共和国产生了恐惧，因为它变得太强而有力了。终有一天它可能会谋求霸权地位。
答：我们的其他一些欧洲盟国可能产生这种恐惧心情。但是，我既不能有这种心情，也不能对这种心情表示理解。
联邦共和国自战争结束以来所采取的态度可为表率。它支持了欧洲的联合，它避免出风头，它一直是拘谨的，它总是一起承担负担。
而另外一些盟国却不太愿意作出自己的贡献。如果这些盟国愿意减少德国相应的贡献的话，那么有一种非常简单的方法，即它们应该自己做它们所许诺的事情，这样就要做更多一些事情。
问：一种恐惧心理是，如果北约组织（例如南翼）继续削弱的话，美国可能转而同联邦共和国进行更加密切的双边合作。
答：我认为北约组织有被削弱的危险。如果这种削弱达到在某些猜测中所担心的那种地步，那么加强美国和联邦共和国之间的双边联系就是解决问题的最好方法。我们不希望这样做，但是情况强迫我们这样做。
问：您前面提到了在维也纳举行的共同均衡减少军事力量谈判的问题。这些谈判还没有取得任何进展。缓和政策的这一方面是否完蛋了呢？
答：如果苏联人不马上接受西方提出的某些标准的话，那么共同均衡减少军事力量谈判实际上也就是完蛋了。我们不应该受到任何压力的驱使，去再缔结一些糟糕的条约。从前，桑塔亚纳曾给狂热者下了一个定义，说狂热者是一个越没有目标干得越起劲的怪人。我认为用这一定义来说明我们在过去几年如何同苏联人举行许多次谈判是非常恰当的。如果这一定义也适用于共同均衡减少军事力量的会谈，那我就非常担心。
在过去两年内，从欧洲撤军的迫切要求在美国不见了。因此，我们现在不受任何压力。我们必须坚持我们参加共同均衡减少军事力量谈判所抱的目的：通过增加北约和华约之间战线上的均势的稳定性来加强西欧的安全。我们既不应由于内政方面的原因，也不能由于财政方面的原因而牺牲这一目标。
我对共同均衡减少军事力量的忧虑大大超过对限制战略武器会谈的忧虑。由于我们占优势的技术，我们能够不受一项也许并不是每一方面都是完善的限制战略武器协定之害。但一顶糟糕的共同均衡减少军事力量协定却会削弱西欧的地位，人们不得不怀疑，西方联盟是否能够幸存。
苏联人一直追随两个目标：他们企图把联邦国防军置于他们的控制之下，他们企图阻碍向着不管是哪种形式的西欧防务共同体的进展。这些就是他们的长期目标。为了达到这些目标，他们在维也纳向我们伸出了据说是短期的诱饵——大概是迅速裁减美国军队的可能性。
我们不能吞食这一诱饵。
共同均衡减少军事力量会谈可能是我们最重要的谈判。我们应该带着实现双方等量这一目标进行谈判，正如我们在进行限制战略武器会谈时所规定的共同限额一样。我们必须坚持这种等量的原则。
苏联人一方面在西方占有优势的战略武器问题上要求实现等量，但另一方面，在他们占优势的方面却企图保持他们的优势。我认为这是非常不恰当的。这种做法是不能促进稳定的。
问：卡特州长在他的关于将来的防务政策的讲话里说，“美国在国外的驻军太多”。他谈到了美国从南朝鲜撤军的问题，也谈到了节省防务预算的问题。这是否是暗示呢？
答：我认为这不是暗示。我确信，卡特和民主党今天完全支持美国对西欧承担义务。他们也许想在作战部队同供应部队的比例上改变我们军队的结构。但我不认为普遍的担心是合适的。

显示原版>>

Previous:美报评述布热津斯基对外政策思想的文章：《以布博士来代替基博士吗？》

Next:美《号角》周刊社论：《入侵捷克以来的八年》


苏联国防部总监科谢沃伊病死

出版日期:1976.09.02
         期次:6458
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科八月三十日电】著名的苏联军事活动家、苏联元帅彼得·科谢沃伊因患重病于今日在此去世，终年七十二岁。
科谢沃伊从一九六九年起任苏联国防部总监。

显示原版>>

Previous:伦敦《新闻晚报》说：柯西金不久前游泳时突然发病

Next:罗党中央书记安德烈访南


外电外报继续评论：我又成功地发射一颗人造地球卫星

出版日期:1976.09.02
         期次:6458
         版次:1
         栏目:\[头版]
副题:日报说这次发射具有显示中国科学、军事技术进步的重大政治意义
文章正文:
【本刊讯】《日本经济新闻》八月三十一日刊登该报驻北京记者冈田写的报道，题为《中国发射第六颗人造卫星，显示了科学和军事力量》，摘要如下：
三十一日的《人民日报》用横贯第一版的大标题报道了发射人造卫星的消息。这次发射是继一九七五年十二月十六日的第六次。在积极开展反修防修运动的情况下，这次发射具有显示中国科学、军事技术进步的重大政治意义。第六颗卫星的重量、轨道和倾斜角等都未公布，但是，据当地的军事人士认为，比去年发射的又进一步，具有相当高的水平。去年十一月二十六日发射时，首次回收成功，因而可以预料，这次是在上次基础上使技术方面的精度有了进一步的飞跃。发射人造卫星的有美、苏、法、日、中等五个国家，但是有回收能力的只有美苏中三国，由于中国发射第六颗卫星，可以认为，大大超过日法两国了，更加接近美苏的水平。
中国发射卫星与该国所处的政治、军事环境有密切联系。政治上的意图是为了打破美苏对先进科学技术的垄断体制和牵制美苏两个超级大国。
特别是同苏联有六千公里的边界，百万大军继续处于准备打仗的紧张状态。苏联一方面在中东、亚洲、太平洋进行军事扩张，一方面召开欧洲共产党会议等以扩大其影响。因此，正当这个时候发射第六颗卫星，其效果是不容忽视的。
另外，美国共和党总统福特提出维持美台军事合作，对华政策有明显后退，这次发射卫星就包含有对今秋总统选举进行政治示威的意义。
从国内方面看，说明军队现代化正在稳步前进。连续发射人造卫星并提高了诱导的精确度，这是肯定无疑的。
一九七五年一月召开的第四届人民代表大会，全面提出了四个现代化，也强调了加强军事。可是，与今年四月天安门事件相联系，因邓小平下台，许多人认为军事现代化可能会停下来。这次发射卫星的结果是，用事实反击了外国的这种看法，显示了文化大革命的成果；发挥了增强国内团结的效果。
【本刊讯】日本《东京新闻》八月三十一日载文说：美苏平均每月发射两颗到四颗侦察卫星，可以认为，为了对抗美苏，中国也表示它拥有定期发射卫星的能力。
总之，可以肯定，旨在反对美苏两个超级大国“霸权”的中国，通过发射六号卫星，进一步增加了它的份量。
【法新社北京八月三十一日电】（记者：比昂尼克）中国昨天又发射一颗卫星，这是一九七○年四月发射第一颗卫星以来的第六颗。
观察家们普遍一致认为，中国领导人在一个月前唐山发生地震后坚持贯彻这一计划，是为了让人民放心：尽管发生了这种巨大自然灾害，中国将排除困难，继续前进。
除此以外，这次空间行动有助于证实毛主席的一条重要指示：“人定胜天”，自从唐山发生大灾以后，这句话已成为一种反复强调的口号。
中国最有意义的空间试验是一颗卫星在发射一周后于去年十二月二日软着陆。这次试验引人注目地证明，经过只有六年的研制工作，中国在空间科学上取得了非常迅速的进展。
【南通社贝尔格莱德八月三十一日电】关于中国昨天发射到地球轨道上的一颗新的人造卫星，还没有公布任何技术材料。但是，和以前几次一样，关于发射这颗人造卫星的公报充满了政治术语。公报说，这一胜利是“在批邓和反击右倾翻案风的斗争中”取得的。
中国发射的这颗新卫星引起了在北京的观察家们的注意，因为，这颗卫星的发射证实了中国在成功地继续实现自己的宇宙计划。
中国加入宇宙竞赛比较晚，但是，正是由于这一点，它在这方面取得的每一成功都引起特别注意。在这方面，它取得了重大的成果，其中也包括发射这颗人造卫星。

显示原版>>

Next:美报评述布热津斯基对外政策思想的文章：《以布博士来代替基博士吗？》


卡扎菲说在埃及利比亚冲突中利比亚得到阿尔及利亚的支持

出版日期:1976.09.03
         期次:6459
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎八月三十一日电】利比亚主席卡扎菲在由《世界报》今天发表的一次谈话中说，埃及总统萨达特在玩火，因为他把军队集结在利比亚边界。
利比亚主席还说，“萨达特的言行是一个疯子的言行。除了他在国内面临的危急形势外，什么也不能为他们的好战主义辩解。”
当被问到在同埃及发生冲突的情况下外国对利比亚的支持时，卡扎菲上校认为，“自然，我们得到了阿尔及利亚的支持。支持不一定采取军事形式”。
关于这个问题，利比亚主席还说，“我们在从大西洋到海湾的阿拉伯群众中享有巨大威望，我们代表着他们的利益和愿望。”

显示原版>>

Previous:美联社评苏《真理报》文章：苏联在埃利冲突中公开站在利比亚一边

Next:香港《大公报》报道：《国际争水纠纷激化》


美报报道：《苏联在谷物上发横财》

出版日期:1976.09.03
         期次:6459
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《曼彻斯特联合导报》八月七日刊登一篇报道，标题是《苏联在谷物上发横财》，全文如下：
俄国本身的官方消息清楚地表明，克里姆林宫不仅利用它同美国的大笔谷物交易来满足它对粮食的紧急需要，而且还以此获得大量利润。
在苏联一九七四年对外贸易报告中可以得到的最新数字表明，俄国人从谷物的采购和销售中获得纯利一亿二千五百万美元。
这份报告说，一九七四年苏联以五亿三千三百三十七万六千卢布、即每吨七五点四卢布的价格进口了七百一十万吨谷物，以六亿二千二百七十五万五千卢布、即每吨八八点六卢布的价格出口了七百万吨谷物。这使苏联人获得纯利八千七百三十七万九千卢布，或者说将近一亿二千五百万美元。
在同一时期，俄国人还以每吨五五点二卢布的价格，从美国进口了二百一十五万九千吨玉米，以每吨七○点一卢布的价格出口了七十八万二千一百吨玉米，因此它从向美国购买的玉米上获得又一笔巨大的利润。
一九七五年俄国粮食和饲料的采购和销售数额比一九七四年大得多，美国负责贸易工作的官员深信，克里姆林宫从销售谷物中获得的利润，在过去这一年里可以轻易地高达二亿美元以上。
在福特政府坚持下达成的设法稳定苏联在这里购买谷物的数量的协议将提供高达八百万吨的谷物。
在粮食和饲料极为缺乏的世界上，俄国人有保证每年得到高达八百万吨谷物供他们自己使用或转让。
北约组织的一位官员说：“每年有保证得到八百万吨粮食和饲料就象在银行里替俄国人存了一笔钱一样。”
如果向俄国销售谷物的数量不加限制，那么西欧国家的大量谷物采购可能驱使美国国内的粮食价格上涨。

显示原版>>

Previous:美报文章：《福特考虑举行最高级会议以使卡特外于不利地位》

Next:美国国防部透露：苏一核潜艇同美一护卫舰在地中海相撞


美报文章：《福特考虑举行最高级会议以使卡特外于不利地位》

出版日期:1976.09.03
         期次:6459
         版次:2
         栏目:\[第二版]
副题:《助手们想要在选举前同苏联达成武器协议以支持总统》
文章正文:
【本刊讯】美国《基督教科学箴言报》九月一日刊登该报驻华盛顿记者小戈弗雷·斯珀林写的一篇文章，题为《福特考虑举行最高级会议以使卡特处于不利地位》，《助手们想要在选举前同苏联达成武器协议以支持总统》，全文如下：
福特总统的一位长期顾问告诉本报记者，福特“很可能”在临选举之前最后一分钟同苏联人达成一项武器协议。
福特的这位助手己建议总统在今后几周内举行一次“最高级”会议。他说，此外，“我知道谈判是关于哪些方面的，这是可能的”。
附带提一下，这位顾问说，要让这项协议成为美国公众所能接受的，总统“必须使核武器的数量得到削减”。
他坚持说，这是可以做到的，在某种程度上这会提供将使里根派的强硬路线分子中疑虑最大的人们感到满意的那种保证。
这表明总统正在考虑在控制武器方面采取新的行动，而出现这个迹象的时候，卡特的竞选伙伴蒙代尔正在警告说，福特“迫于选举的压力”可能谋求达成一项“不会适当保护我们的安全利益”的协议。
这样一个戏剧性发展可能要在十月月中出现，如果出现的话，那就会在福特和苏联领导人勃列日涅夫会谈的若干天内，使政界的注意力都集中在总统身上。
虽然民主党人很可能把这样一项协议斥为“虚伪的”，同尼克松和基辛格于一九七二年选举之前所作的关于越南和平近在眼前的“假诺言”一样，但是这样一项协议很可能将是使一场势均力敌的竞选转向有利于总统的那种非常显著的事件。
影响召开这样一次最高级会议的可能性的一些事实如下：
一度看来福特和勃列日涅夫将在今年夏天在美国举行会谈——直到后来里根的强有力的挑战使得福特放弃使用“缓和”这个字眼，和（或者在这里的某些观察家看来）放弃了显得象是他在同苏联人密切合作来实现世界和平的任何事情。
但是现在福特已经摆脱了里根的挑战，他可能朝着在许多无党派人士和民主党人中间非常受欢迎的缓和的方向前进，因为如果他要击败他的对手，他现在就必须把这些无党派人士和民主党人争取过来。
除此以外，福特很可能将能够声称他在谈判中奉行了一种强硬坚定的方针——这项协议将是美国可以监督的协议。总统新制定的竞选运动战略（他的竞选运动负责人贝克最近曾透露了这个战略）将使得有时间来举行这样一次“最高级”会议——尤其是举行一次很可能在美国以外，在莫斯科或欧洲的某个中间地点举行的“最高级”会议（这是福特这位顾问所建议的）。
贝克说，福特不会象卡特表示要做的那样，日复一日地进行竞选旅行。相反，总统将呆在靠近华盛顿的地方，只是在参加“一次事先安排好的重大活动”时才离开。当然，这样的事先安排好的重大活动可能是在国外举行的一次最高级会议。

显示原版>>

Previous:日《世界》杂志文章：《苏联谋求接近日本的企图》

Next:美报报道：《苏联在谷物上发横财》


美报文章：《尽管存在柏林墙，但仍然取得了繁荣》

出版日期:1976.09.03
         期次:6459
         版次:2
         栏目:\[第二版]
文章正文:
说莫斯科极端害怕德国统一，迫使东柏林顺从。东德人对屈从莫斯科表示愤恨，他们把俄国人视为半野蛮人
【本刊讯】美国《新闻日报》八月二十三日刊登格温·戴尔的文章，题为《观点。尽管存在柏林墙，但是仍然取得了繁荣》，摘要如下：
（原文提要：虽然受到柏林墙的封锁，东德人还是建立了一个经济上强大的社会。但是值本月修建柏林墙十五周年之际，东德人为苏联施加的限制而生气。）
（格温·戴尔是专门研究国际事务的英国作家。）
好的围墙造成睦邻关系。甚至十五年前的上个星期开始修建的柏林墙也是如此。
柏林墙仍然是一种极端丑恶和有害的现象。由机关枪，地雷和凶狗支持的三十英里的钢筋混凝土围墙和七十英里的其它实体屏障，目的在于使德国永远分裂，并且使一千七百万东德人囚居在德国的俄国人控制部分。但是不容否认的事实是，这座墙在起作用，甚至比它的建造者所想象的还要好。
柏林墙的结果是迫使东德人民在德意志民主共和国的边界内建设东德的未来。
上周，东德政府沉醉于自我庆祝，正如他们把柏林墙称之为“现代边界”的成就的欢乐之中。但是东德政府真的实现了它的目的了吗？东德人现在真正感到他们自己是一个单独的民族，正如他们的领导人衷心期望和一再声称的那样，同“西德复仇主义国家”没有任何共同之处吗？如果在东德的国土上没有俄国派驻的二十个师的兵刀，这个政权目前能够存在下去吗？
不管所有的官方宣传怎么讲，东德社会有一种在其它大多数“社会主义”国家不可能遇到的真正的无产阶级的平等。但是，德国统一社会党显然并不总是得到它的公民的喜爱。
俄国人决不会采取冒险行动，他们强加于东德政权的耻辱是最大的障碍，使他们无法培育人们对“社会主义德意志祖国”的爱国心。莫斯科老是念念不忘德国的威胁，极端害怕德国重新统一，迫使东柏林不断令人作呕地表示顺从。
在德意志民主共和国发表的每一篇公开讲话、每一座空墙上必须没完没了地充斥明确表示东德人永恒地热爱和忠于苏联的口号。德苏友协的成员资格（一千二百万劳动人民中有三百五十万是它的成员）是使任何事业取得成功的条件。
一九七四年的宪法修正案宣称，德意志民主共和国“永远无可挽回地同苏联结盟”。在去年十月同苏联缔结的一顶新条约中，东德必须保证在任何可能的冲突中，即使是在有效的华沙条约协议所涉及的欧洲战场以外的地方发生的冲突中，也要向莫斯科提供军事援助。
这可能迫使它把军队派往俄中边界，或者俄国卷入的地球上的别的任何地方。向东德军队发了一本“热带药品手册”，这表明，东德是在多么认真地看待这个义务。
俄国对其东德卫星国所取得的惊人进展所具有的矛盾心理最为明显地表现于它如何对待东德军队这一点上。东德军队的扩建只是从一九六二年才开始的，当时柏林墙允许东柏林开始征募新兵。但是西德人现在认为东德军队比俄国的可比拟的部队还要好。另方面，这支军队所具有的普鲁士军队式的效能，甚至其外貌（深灰色的制服、长统皮靴、正步走、戴着俄国钢盔、活象希特勒的德国军队）都显然使许多俄国人感到不安。因此，俄国人小心翼翼地把东德的六个师分散在他们自己的二十个师中，甚至从来不让东德的两个师一起进行训练。他们全都并入了同他们肩并肩的较高级的苏联的编队，并在战时决不可在国家的指挥部的指挥下采取活动。东德人甚至不得发展他们自己的军事装备的设计，而波兰人、捷克人和匈牙利人却享有这种特权。
东柏林决不能让苏联在任何方面显得落后。例如，东德的广告可以自由地承认，进口的南斯拉夫菲亚特牌汽车是意大利产品的拷贝，但是他们必须不露笑容地假装说，俄国制造的菲亚特是苏联技术的胜利。这是东德人难于接受的，而且越来越难于接受了。
东德按人口计算的生产量和消费量为俄国人的两倍，他们完全清楚知道他们在几乎每一方面都取得了超越的成绩。东德的一位党员科学家在苏联学习一年之后说，“我看到了我们的‘未来’，但这种‘未来’却是我们的过去。”
长期来对德国重新统一的渴望可能在减退，东德政权使人民效忠一个社会主义德国的目标看来并不象过去那么不可能实现了。它面临着短期的严重经济危机，因为俄国供应的原料的价格大大上涨，它还面临着较长期的人口下降问题（东德的离婚率在世界上最高，出生率为世界最低的几个国家之一）。但是这些问题无疑是要积极关注的问题。
但是，有一个问题是这个政权无论如何也解决不了的。几乎所有的东德人都对完全屈从俄国人表示愤恨。他们在私下把俄国人视为半野蛮人。有朝一日，这种愤恨可能使东德政权的一切成就，甚至连它的生存都要受到威胁。

显示原版>>

Previous:美国国防部透露：苏一核潜艇同美一护卫舰在地中海相撞

Next:萨尔基斯到大马士革同阿萨德会谈


美国国防部透露：苏一核潜艇同美一护卫舰在地中海相撞

出版日期:1976.09.03
         期次:6459
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿八月三十日电】五角大楼今天傍晚透露，一艘俄国核潜艇于二十八日下午在地中海同美国海军护卫舰“沃奇号”相撞，两艘舰只都有一些损坏。
一位五角大楼发言人说，这艘潜艇的损坏程度和船员的伤亡情况不详，但是“沃奇号”由于它的推进器损坏而无法航行，因此被拖到克里特岛的苏扎湾。
五角大楼说，人们看到，这艘潜艇相撞后浮出水面，但是对于向它提供援助的表示没有作出答复。

显示原版>>

Previous:美报报道：《苏联在谷物上发横财》

Next:美报文章：《尽管存在柏林墙，但仍然取得了繁荣》


美联社评苏《真理报》文章：苏联在埃利冲突中公开站在利比亚一边

出版日期:1976.09.03
         期次:6459
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科八月三十日电】在卡扎菲政府同埃及之间刚刚发生的争论中，苏联站到了利比亚方面。
《真理报》今天登载了一篇权威性的文章，指责开罗发出的反利比亚声明，并敦促“进步力量”支持利比亚，反对破坏阿拉伯团结的企图。
《真理报》似乎还间接地批评叙利亚——苏联的另一个老朋友和苏联武器的受援国——干涉黎巴嫩冲突和力图在美国调停下同以色列谈判达成协议从而造成阿拉伯的不团结。但没有直接提叙利亚的名。
《真理报》上的这篇文章署名“评论员”，这通常意味着文章直接来自党的领导集团。
莫斯科在这两个北非国家间的争论中表明它偏袒哪一方，还是第次，。一
长期声明反对共产主义的卡扎菲，去年五月欢迎柯西金总理去他的国家访问，而且两国关系从此小心翼翼地发展起来。
西方观察家们认为，苏联与利比亚这种看上去不大可能的亲近，原因在于，莫斯科在同它的传统友好国家埃及和叙利亚越来越多地发生争吵之后，想在中东保持一个实力据点的希望受到了挫折。
【安莎社莫斯科八月三十日电】苏联官方《真理报》今天打破了它对利比亚—埃及之间的危机所保持的沉默，它公开表示支持利比亚，呼吁别国“支援”这个北非国家。
《真理报》直接批评埃及，它指出，利埃两国之间的事态发展正在引起全世界的注意，因为“在中东地区发生一场新的军事冲突的危险正在出现”。
该报指出，埃及领导人发表的言论“充满了”对利比亚及其领导人的“威胁”，而西方通讯社则利用了“埃及报界的反利比亚宣传”并扩散到全世界。
该报分析了埃及一利比亚关系发生危机的原因。它指出：
“利比亚的对外政策，特别是跟解决中东问题有关的问题上的对外政策事实上同一些阿拉伯国家的现行政策是相违背的。因这些国家谋求通过美国的调停单独同以色列达成协议。”
西方观察家指出，这显然指的是埃及。

显示原版>>

Previous:英报报道：《俄国将重新装备乌干达的军队》

Next:卡扎菲说在埃及利比亚冲突中利比亚得到阿尔及利亚的支持


孟加拉国要求把恒河水问题列入联大议程

出版日期:1976.09.03
         期次:6459
         版次:3
         栏目:\[第三版]
文章正文:
【路透社联合国八月三十日电】孟加拉国在今天这里发表的一项备忘录中说，印度引走恒河河水的做法已对孟加拉国造成了破坏性的影响，而且随着时间的消逝而越来越糟糕，这个问题若不得到解决，就会有发生冲突的潜在危险。
给联合国秘书长瓦尔德海姆的这项备忘录说明了孟加拉国上周要求将这一争端列入九月二十一日开幕的联大会议议程的理由。
备忘录说，印度今年六月筑成和使用贯穿恒河的法拉卡水坝以来，孟加拉国就遇到了“达到造成危机程度的问题”。
这项备忘录还说，“这一问题若不能迅速和令人满意地得到解决，就会有产生影响本地区和整个地区的和平与安全的冲突的潜在危险。”
孟加拉国说，约四十万英亩的农田由于缺水而受到了影响，水稻的产量减产约二十三万六千吨；内河航运遭到了破坏，鱼类、森林和家畜等各种资源也大大枯竭；含盐成份增加了，严重地危及到发电和农业生产，可饮水缺乏的现象在很多县也是严重的。
备忘录说，“尽管讨论了二十五年，这个挡河坝已成了既成事实。它已经投入使用。虽然进行了种种会谈，作了种种研究，作出了种种明确的保证和明确表示的良好意图，河水仍在被截走，严重地损害了孟加拉国人民的幸福。”
备忘录说，这种情况“直接威胁到孟加拉国的经济主权”，影响了两国间的友好关系，对孟加拉国千百万人民的经济福利有着直接的影响。
孟加拉国请求列入联合国大会议程的这项问题的题目是：《违反所有国际法和国际规章和传统惯例以及违背就使用河水所作出的庄严保证，单方面引走国际河流恒河河水的问题》。
【萨马查尔社新德里八月三十一日电】印度外长恰范今天说，印度注意到，孟加拉国正在把恒河河水分配问题提交联合国。
恰范说，印度一贯愿意双边讨论和解决这个问题。他强调，印度以后仍愿意这样做，然而他感到遗憾的是，孟加拉国在最近的不结盟国家首脑会议上也对双边方式表现了消极态度。

显示原版>>

Previous:萨尔基斯到大马士革同阿萨德会谈

Next:叙利亚《革命报》说：叙黎未来关系应建立在「联邦」基础上


日《世界》杂志文章：《苏联谋求接近日本的企图》

出版日期:1976.09.03
         期次:6459
         版次:1
         栏目:\[头版]
文章正文:
说现阶段苏对日外交的焦点集中在抑制日、美、中三国接近上，苏为此甚至可以对日作某种让步，以便建立“亲善条约式”的关系，进而与“亚安体系”联系起来
【本刊讯】日本《世界》杂志九月号刊登一篇文章，题为《苏联谋求接近日本的企图》，摘要如下：
在中苏对立的同时，传说美苏关系的缓和也出现了阴影。在这种情况下，苏联的对日工作似乎更加活跃起来。据说，苏联自赫尔辛基欧安会前后，就彻底修改了对日政策。五月份，新驻日大使波利扬斯基赴任，这果真是宣告新的对日外交的开始吗？同时，日苏关系同预料中的剧烈动荡的国内政局能挂起钩来吗？这些都令人注目。
在最近日苏关系的活动中，颇为显著的就是波利扬斯基大使自赴任以来，积极地接近政财界的中枢、人员来往的质的变化和量的扩大，另一方面，可以说是越出常轨的在日本列岛周围炫耀军事威力。人员来往的质的变化，其中心也是接近亲台湾派和亲韩国派。美国因总统选举而受到动摇。在这种形势下，苏联外交明显地暴露出企图占据有利地位的权力政治的一面，这可以说是苏联最近对日政策的特征。
看一看苏联最近对日本开展的外交工作便可知道，它对日、美、中“军事接近”的警惕是异乎寻常的。这种警惕直接被七月八日召开的日美安全合作委员会决定设立防卫小组委员会所触发，塔斯社和《真理报》已经分别在七月八日和七月十日严厉批评了这个防卫小组委员会。
但是，苏联对日、美、中接近这一“恶梦”的忧虑是更加根深蒂固的。在六月下旬访华的澳大利亚总理弗雷泽提出：“我认为，澳大利亚、中国、日本和美国四国应该结成同盟，以便对抗苏联在太平洋及印度洋扩张军事力量”。七月三日的《真理报》一方面避免谈及弗雷泽这个讲话，但同时又把弗雷泽总理对日本和中国的访问批评为“想要参与北京领导人企图分裂日苏睦邻关系的挑拨性计划”。可以说，这如实地表明，苏联是如何地高度评价日本在亚洲政策中所占的地位，又是多么害怕由日、美、中结成“对苏包围圈”。
因此，在现阶段，对日外交的第一个焦点，集中在阻止美中关系的迅速发展和抑制日、美、中三国接近上。（下转第四版）（上接第一版）
与此相关联，苏联方面似乎已给人这样一种感觉，即：即使在北方领土问题上，也可以作某种程度的让步。据说在一九七五年八月访苏的创价学会会长池田大作，以及在亲苏派知名人士中间，就打开日苏关系的问题已作了相当具体的研究。苏联的基本指导思想是，同其它亚洲国家的情况一样，日苏之间也建立“亲善条约”式的条约关系，进而与亚安体系联系起来。但是，日本方面仍未改变要首先签订日苏和平条约的态度，因此苏联的这种想法尚未奏效。
另一方面，七月上旬，苏联海军在日本列岛周围展开了大规模的舰队活动，不用说日本，连周围国家也非常关心。苏联之所以在美军从东南亚撤退、甚至也开始认真研究从韩国撤出地面部队问题的时候，却开始增强其远东的军备，这大概是因为日、美、中接近的说法所起的作用。
第二，值得注意的是，据说在这样的前提下，苏方对日工作的重心已开始转向保守政权内部的亲韩国派和亲台湾派。从佐藤政权末期开始，苏联加强了同福田赳夫等自民党内右派之间的接触，后来，前驻日大使特罗扬诺夫斯基同椎名悦三郎等亲韩国派和亲台湾派要人之间的接触也成了人们的话题。一月访日的葛罗米柯外长在日本逗留期间，也从紧张的日程中抽出时间来同福田赳夫、中曾根康弘等人举行了会谈，其强硬态度令人注目。据说，于五月赴任的新驻日大使波利扬斯基更进一步加强了这种倾向。随着田中被捕，洛克希德事件局面的大大改变，若把椎名等亲韩国派与事件的关系引起人们注意一事联系起来加以考虑，那么，其意味是极为深长的。然而，即使不谈这一点，倘若认为苏联的关心主要是日、美、中的“接近”，那么，苏联对这一地区的韩国、台湾反对这种“接近”的动向表示关心也就不足为怪了。
苏联似乎还常常想把造成日苏对立原因的渔业问题，作为这种全球性战略的一种武器。六月底，正在伦敦逗留的水产厅长官内村，突然受到苏联方面的邀请，归国途中到达莫斯科，受到了渔业部长伊什科夫等人的欢迎。苏方好象就进入最后阶段的国际海洋法会议和捕鲸问题等探寻了日苏联合斗争的可能性。
然而，这次邀请的作法是破例的，而且欢迎情况也是奇特的。在渔业问题上常常苦于苏方强硬态度的日方却反而没有理解苏联的真意，最终似乎仍不得要领。
好象也有这样一种看法，认为苏联正在调整对日本在野党的政策，最终，尽管处于冷淡的关系，但是将恢复到过去那种以同日本共产党的关系为主轴的方针。
总之，由于苏联外交本来就缺乏机敏性和原则性，所以，如果改变方针，那将对日本外交造成沉重的压力。
以洛克希德事件为契机，保守政权进行统治的正统性和有效性正在受到考验。对这样一个保守政权来说，对苏联的压力似乎无法真正地进行对付，相反，由于三木政权的基础软弱，所以，也很难巧妙地摆脱这种压力。
日苏关系的改变，今后无论在国内政治方面，还是在国际政治方面，将具有极大的意义。

显示原版>>

Previous:日刊文章：《走「孤立化」道路的宫泽外交路线》

Next:美报文章：《福特考虑举行最高级会议以使卡特外于不利地位》


日报报道：《来访客人依然络绎不绝------从拘留所保释出来已一周的田中》

出版日期:1976.09.03
         期次:6459
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》八月二十四日以《来访客人依然络绎不绝——从拘留所保释出来已一周的田中》为题报道：
前首相田中角荣从东京拘留所保释出来以后，到二十四日已有一个星期了。田中呆在东京目白台的豪华宅院里，精神充沛，自他获释以后几乎整天都在接待依然络绎不绝的来访客人。
据秘书说，田中这一个星期的日常工作是，上午七点起床，洗冷水澡以后浏览各报，然后和家里人一同用餐。
上午九点去事务所，接见来客。来客仍然很多，到二十三日为止人有七十二组，二百○四人。其中政治家有七十一人，其余都是当地和新??来的支援者。
田中向来客致意说，“承蒙多方照顾，感谢之至”，接着就开始谈他在拘留所的生活。他说：“在拘留所想做用手扶着背后的墙，挺胸向后弯腰的体操。有一次手没有够到墙，吓了一跳。”“二百日元一份的牢饭，很香。”“为了身体健康，我拼命吃了很多麦饭。”

显示原版>>

Previous:日报报道《日本财界注意力已转向「大选以后」》


日报报道《日本财界注意力已转向「大选以后」》

出版日期:1976.09.03
         期次:6459
         版次:4
         栏目:\[第四版]
副题:另说财界有人认为三木改组党领导机构内阁的决定是个小动作
文章正文:
【本刊讯】日本《读卖新闻》八月三十一日刊登一条消息，题为《日本财界对于开始动起来的政治日程大体上表示欢迎，注意力已转向“大选以后”》，全文如下：
自民党内的抗争告一段落，开始向召开临时国会的政治日程方向行动，对此，财界大体上给予评价。另外，对于党内斗争焦点的“三木下台”问题尚未明确落实这一点感到失望，但是现在的形势是以“由时间去解决”的态度注视着事态的发展。
财界虽然并未改变“讨厌三木”的态度，但是对于本月二十四日“热而长的一天”所进行的三木、福田、大平“三者会谈”推迟到二十五日，没有得出任何结论一事，认为“三木不好，福田、大平也不行，中曾根也是……”，多数人出现了“对自民党实力人物全部不信任”的气氛。因此，对于这次党的五位首脑的善后建议，多数人的反应是“不论怎样进展，并不需要那么注意”。
财界首脑中有人透露说，“对于当前的纠纷并不关心。更为关心的是各种问题解决以后”，可以说，注意力已经移向即将到来的大选以后。
财界中下述看法在增长，即谋求真正的“人心一新”，“如有可能，希望出现新的领导层”。
【本刊讯】日本《日本经济新闻》报道：财界中虽然有的人认为，自民党领导机构提出了通过改组党的领导机构和内阁，召开临时国会的方针，使处于混乱状态的政局出现一线光明，但是，处于支配的气氛是，对于由此能否结束党内抗争和实现举党体制感到担忧。
最近几个月，财界反对三木政权的空气越来越浓，对于这次善后方案也认为“关键的问题没有明确”，很多人持有戒心，认为这是三木政权延命的策略。有人担心地说，“遇到党内三分之二多数反对的总裁，不但搞不了大选，连渡过临时国会都有困难”。因此，财界中认为“这种善后可能只不过是搞个小动作。”

显示原版>>

Previous:香港《大公报》报道：《国际争水纠纷激化》

Next:日报报道：《来访客人依然络绎不绝------从拘留所保释出来已一周的田中》


日刊文章：《走「孤立化」道路的宫泽外交路线》

出版日期:1976.09.03
         期次:6459
         版次:1
         栏目:\[头版]
副题:说宫泽外交的本质原来就是对苏联实行「和睦外交」
文章正文:
【本刊讯】日本《苏联问题调查月报》九月号刊登评论家林雄一郎的文章，题目是《走“孤立化”道路的宫泽外交路线》，摘要如下：
宫泽外相最近的一系列谈话，表明了他对华外交的态度。七月十二日，他告诉美国民主党参议院领袖曼斯菲尔德说：“日本认为美中关系发生急剧的变化是不可取的。”这名话的意思是，日本难以同意美国放弃台湾而同中国实行邦交正常化。
七月九日，宫泽外相在参议院外务委员会会议上说，中国在北方领土问题上谴责苏联是“不可取”的，强调他对苏联的看法和中国不同。这种谈话就是反对把苏联在东亚的扩张视为首要的威胁，反映了宫泽外相“想要尽量和苏联搞好关系”的态度。一贯表示不赞成把“反霸条款”写进日中和平条约的宫泽外交的本质，可以说已经弄清楚，原来就是对苏联实行“一种和睦外交”。之所以对美中关系的进展表示担心，也是因为美中关系进展的基础就在于美国和中国有共同的利害——它们都把阻止苏联扩张放在世界战略的首位，因为倘若美中关系进展了，就要担心宫泽外交会在东亚“日趋孤立”。
这意味着，在对国际形势的看法上，当前美国的外交和宫泽外交之间存在着根本的分歧。
基辛格外交一贯认为，世界上的最大威胁就在于苏联以其日趋强大的军事力量为背景进行扩张，扩大势力范围。改善对苏关系也是为了要抑制苏联扩张，并且在军事、政治、经济各个方面采取种种手段来保持西方体系，使苏联自我限制势力扩张。
对美国来说，尽管有各种各样的理由，但是从世界战略来看，同中国改善关系的目的仍在于借用中国的力量作为对抗苏联的力量。事实上，现在美国的军事战略是以中苏不会和解为前提的。
据报道，澳大利亚总理弗雷泽在北京倡议建立美中日同盟，而弗雷泽总理的这个想法并不是新东西。美国早就朝这个方向前进了，并且，日本在亚洲的对苏战略体系上显然是不可缺少的。
如何推进日中友好同如何考虑和苏联的关系是一件事情的两面，同如何处理今后和美国的关系也有关系。这是日本外交现正被迫要作出选择的问题。
要说支撑宫泽外交的东西，那就是以下两点：一、期待出现中苏和解的动向；二、预测美国在十一月选举时政权将从共和党手中移交给民主党的卡特，民主党政府大大转变对苏外交路线。
但是，看来哪一点都不会成为现实。首先，不能认为毛泽东主席所制定的路线会由于中国政治领导人更迭而突然崩溃。中国对苏联的态度不只限于外交方面，而贯穿在整个意识形态中，不能设想中苏的基本和解会单单在外交方面实现，中苏同盟会复活。
而且，卡特决不是一位主张对苏和睦的人。他在外交演说中强调要推进美中关系正常化；至于对苏联，则说要采取包括“经济制裁”在内的各种手段去制止它的扩张。倘若美国不变，中国也不变，宫泽外交将如何是好？不是只会在“自主独立外交”的美名下，从周围的形势中突出出来，走日趋孤立的道路吧？

显示原版>>

Previous:外电评述：我唐山丰南抗震救灾先进单位模范人物代表会议

Next:日《世界》杂志文章：《苏联谋求接近日本的企图》


萨尔基斯到大马士革同阿萨德会谈

出版日期:1976.09.03
         期次:6459
         版次:3
         栏目:\[第三版]
文章正文:
外电说阿萨德保证给予支持，建议签订叙黎“安全条约”，并强调如要叙军撤走，萨尔基斯应对可能的后果承担责任
【美联社贝鲁特八月三十一日电】黎巴嫩当选总统今天对大马士革进行了为时一天的访问，以获得叙利亚对他的结束黎巴嫩内战努力的支持。
这位定于九月二十四日接任的当选总统还同叙利亚总统阿萨德商讨了叙利亚在黎巴嫩的军事干涉的期限和性质的问题。
萨尔基斯在到达大马士革发表谈话时说，“在我接任之前，我同阿萨德总统讨论黎巴嫩目前的痛苦处境，这是很自然的。”
【法新社贝鲁特九月一日电】据此间可靠人士今天说，叙利亚总统阿萨德向黎巴嫩当选总统萨尔基斯保证，一旦他三周后上任，叙利亚将给予充分的支持。
两人昨天在大马士革进行了会谈，尽管官方对他们的会谈并未发表任何消息，但是这些人士说，阿萨德总统表示，叙利亚支持萨尔基斯旨在结束内战和重建国家的努力。
他们又说，会谈还表明，叙利亚不会干涉他物色总理的决定，因此也不会限制这位新国家元首的行动自由。
这些人士继续说，阿萨德总统虽然重复了叙利亚对琼卜拉特领导下的黎巴嫩左翼的批评，但他对于萨尔基斯要在黎巴嫩左右翼之间进行斡旋的努力并没有提出反对的意见。
据报道，阿萨德总统对他说，如果他要求叙利亚从黎巴嫩撤军，叙利亚是会理解的。
但是据说，他强调指出，萨尔基斯必须对这样一种行动承担全部责任，因为他指出，正是由于叙利亚在六月份进行了干预，才使内部中（双方）的力量对比发生有利于基督教右翼的变化。
这些人士说，阿萨德总统坚持认为，就安全而言，黎巴嫩和叙利亚是互相依靠的。他还建议签署一顶共同安全条约。这位黎巴嫩的领导人已要求给予时间考虑一下这个问题。
阿萨德总统在谈到巴勒斯坦抵抗运动时说，这个组织的领导在一九七○年同约旦军队发生对抗，以后又参与了黎巴嫩的内战，这是犯了“大错误”。
据说，这位叙利亚总统宣称，如果巴勒斯坦解放组织的目前领导人由一些愿意使巴勒斯坦事业不介入意识形态冲突或者阿拉伯内部冲突的人来替代的话，叙利亚就准备与巴勒斯坦解放组织谈判。
在阿萨德—萨尔基斯会谈之外，还流传着大马士革想在向萨尔基斯总统移交权力之前在黎巴嫩采取“有限军事行动”的谣传。

显示原版>>

Previous:美报文章：《尽管存在柏林墙，但仍然取得了繁荣》

Next:孟加拉国要求把恒河水问题列入联大议程


外电评述：我唐山丰南抗震救灾先进单位模范人物代表会议

出版日期:1976.09.03
         期次:6459
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京九月一日电】今天当大约五千军人和平民从中国遭到地震的河北省到达北京时，军队和警察将北京火车站围了起来，这些军人和平民受到了相当于一位国家元首所受到的欢迎。
街道两旁的中国人用不同的姿势向到达的人挥手，并说这些人是从震中地区来的。
火车站正面悬挂的一条大的红色横幅上写着：“向战斗在抗震救灾前线的英雄们致敬！”
数百名穿着颜色鲜艳服装的姑娘跳着舞、挥动着花束，伴随着鼓号声响齐声高喊“欢迎，欢迎”。一行行服装整齐的军人和平民从火车站一直排到守候着的一排排大轿车。
一队队大轿车将到达的人员载送到位于首都中心的人民大会堂。
【法新社北京九月一日电】（记者：比昂尼克）今天至少有三千名参加了唐山救灾工作的人员于中午前后到达北京火车站。
下午三、四点钟的时候，约有一百五十辆大轿车停放在天安门广场，有数十辆中国领导人乘坐的小轿车停在大会堂周围，这些轿车是送参加大会的人来参加这次仪式的。
【法新社北京九月二日电】（记者：比昂尼克）中国总理华国锋今天号召发动群众打击他所说的“阶级敌人”的破坏活动，并且要求对其中情节严重者要依法惩办。
华的这次讲话是向七月二十八日地震后参加抢救活动的救灾人员的三千五百名代表发表的。
中国所有的高级领导人，包括毛泽东主席的夫人江青在内，都出席了这次会议。会议是在北京人民大会堂举行的，由党的最年轻的副主席王洪文主持。
举行这次大会是为了向北部工业城市唐山以及天津市和北京的救灾人员表示敬意。大会开了将近四小时。
华先生谈到工人们在战胜唐山地震造成的破坏方面已经取得“伟大胜利”，但是他还说：“摆在我们面前的任务还是很艰巨的。”
华先生说：“要彻底战胜严重的自然灾害，建设更加美好的社会主义新城镇、新农村，把邓小平反革命的修正主义路线干扰破坏造成的损失夺回来，把自然灾害造成的损失夺回来，加快社会主义建设，还要作很大的努力。”
他几次提到“阶级敌人”。据外交人士说，这些人可能趁唐山遭灾之机从事偷、盗等犯罪活动。
会议开始时先为在地震中死难的和在救灾时死去的人默哀一分钟。
华先生用非常热情的语气谈到战士、工人，农民组成的抢救队如何冒着生命危险抢救地震灾民，并且赞扬了中国民兵和公安部队。
华先生说：“广大民兵和公安人员，保卫国家财产，维护社会治安，打击阶级敌人的破坏活动。”
华先生说，民兵和公安人员的这些行动帮助“进一步巩固了无产阶级专政”。
后来，总理再次提到了“阶级敌人”的问题，暗示有“反革命”分子在地震中趁火打劫
。
在谈这一点时，华先生宣读了“以毛主席为首的”中国共产党中央委员会向全党、全军和全国人民发出的一项号召。
这项号召的第三点也是最后一点专谈治安，要中国人“坚决打击阶级敌人的破坏活动。对于阶级敌人造谣惑众，扰乱社会治安，要发动群众坚决斗争，对其中情节严重者，要依法惩办”。
另外两点指示谈的是要在政治和经济上执行正确的革命路线。这项指示的措词极为人力。
华先生趁此机会指责邓执行了反革命的政策，以致破坏了国家的经济。
华先生还赞扬了中国的地震工作者和其他参加地震预报工作的人员。同时，他含蓄地强调了这项工作的困难和地震预报工作还需要提高
。

显示原版>>

Next:日刊文章：《走「孤立化」道路的宫泽外交路线》


香港《大公报》报道：《国际争水纠纷激化》

出版日期:1976.09.03
         期次:6459
         版次:4
         栏目:\[第四版]
副题:说水的不足和水质的污染逐渐成为世界上普遍注视的课题
文章正文:
【本刊讯】香港《大公报》八月三十日刊登一篇报道，题为《国际争水纠纷激化》，摘要如下：
看到报上刊出的西欧大旱的图片，那种水塘干涸、田地龟裂的惨景，确实令人瞩目惊心。水，真是十分宝贵的东西！
这次英国面临五百年的大旱，经济受到了严重的打击。几乎整个西欧赤地千里，法国、西德、荷兰的农产品都告失收，损失之重，一时难以估计。
水，本来是到处都有的东西，但是近年来随着世界干旱、洪水、污染等灾害频频发生、国际之间因水引起的纷争也多了起来。
在亚洲和非洲，每年因缺水干旱和粮食失收而饿死或吃下不卫生食物死亡的人多得无法统计。
水的不足和水质的污染逐渐成为世界上普遍注视的课题，明年三月，联合国将在阿根廷召开世界水的资源大会，解决世界的水的问题。
今年七月，联合国发表了一项“关于世界水的资源及其必要性”的报告书，其中曾警告说：“许多人认为水是取之不尽的天赐之物，正因为人们对水的资源的漠视，才使得人类今天受到从生活到生命的缺水威胁。”
据这份报告说，世界城市的五分之一，农村人口的三分之二，都不能得到质量上或数量上的水的充足供应。而且地区性的早灾和洪水，常常偏季节的和偏地理的在地球某些地区发生。另一方面，由于工业和农业生产的扩大，对水的需要量急剧增长，而水质污染问题和由于采伐森林，造成了保持水源能力的低下，造成世界许多地方水的供应紧张局面。
国际间因水的问题多次引起争端。例如印度和孟加拉之间因恒河河水的分配问题，由今年初起发生对立。这个问题起因于印度以大压小，并且不顾他们的利益，造成了印、孟两国之间的不愉快。
去年五月，印度在恒河上游筑起了一道大水坝——法拉卡大坝，这道坝一建成，就拦堵了恒河的大量河水，使其流入印境的恒河支流伏库里河灌溉农田后，还有多余的水，又被印度用来冲洗土砂淤积严重的加尔各答港，以恢复港口的机能。
这一来，位于恒河下游的孟加拉国就惨了。从今年起，恒河流到下游的水越来越少，只及过去流量的三分之一。孟加拉以农立国，国内主要以大米和黄麻两大作物为生活和经济收入的来源。现在恒河水被印度截去后，缺水现象非常严重，大米和黄麻的种植大受影响。再加上孟加拉湾的海水，因恒河水位下降，逆流而上，造成重大的海潮盐碱。本国因盛产黄麻而连带发展的造纸工业，没有水也就无法开工生产。今年五月，孟加拉在靠近印度国境处举行五十万人的反印大示威，抗议印度截夺恒河水。孟加拉国本来是借印度的力量而立国的，现在为了水的问题，争执得异常激烈。
另一个争水的火药库在南美。一个是巴西，另一个是阿根廷。这两个都是南美数一数二的大国。
争执的焦点是巴西在拉普拉塔河上游的巴拉纳河兴筑一道堤坝，预定一九八二年完工。大坝完成后，将用来贮水发电，巴西准备安装发电能力一千一百万??的水轮发电机组，这是世界上最大的发电厂。
但是位于下游的阿根廷却十分担心巴西在上游将水大量使用后，所剩无几。如果下流河流水位低下，湖泊就因水的流动不足而变成沼泽地带，蚊蝇孳生，疫疠流行，环境卫生大为恶化，而且河水缺少后，有机化物质也减少，河流入海海口的鱼也会灭绝。
阿根廷据理要求巴西合理解决利用河水问题。阿根廷认为“巴西这种在跨越两国以上的国际河川上片面的做法，是违反国际法的”，阿根廷要求巴西必须与阿根廷事先协商。
第三例是发源于土耳其的幼发拉底河流，经叙利亚而至伊拉克。问题又是发生在拦河筑坝上。叙利亚去年三月，在苏联援助之下建成了塔布卡水坝，开始贮水，但是水坝一贮水，位于下游的伊拉克的河水就少了三成以上，两国争端遂起。
伊拉克政府指责叙利亚这一处水坝，使伊拉克南部干旱地区更加缺水，因而威胁及三百万人的生命，农作物每年损失六千万美元。伊拉克向国境派驻了军队。两国关系一度十分紧张。
此外，南非也在安哥拉的库列涅河兴筑了堤坝。去年南非出兵干涉安哥拉，借口就是“保护堤坝”。
以色列同约旦也因争夺约旦河水而对立。
联合国明年三月十四日到二十五日主持的世界水的资源会议，就是要讨论各国怎样合作，合理利用，解决水源，不要酿成争端。

显示原版>>

Previous:卡扎菲说在埃及利比亚冲突中利比亚得到阿尔及利亚的支持

Next:日报报道《日本财界注意力已转向「大选以后」》


叙利亚《革命报》说：叙黎未来关系应建立在「联邦」基础上

出版日期:1976.09.03
         期次:6459
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特八月三十日电】半官方的大马士革报纸《革命报》透露了叙利亚的可能意图的一个线索。贝鲁特各报二十九日援引《革命报》的话说，叙利亚与黎巴嫩未来的关系应建立在「联邦」的基础之上，这个联邦将包括叙利亚、黎巴嫩、约旦和巴勒斯坦解放组织。
【美联社贝鲁特八月三十日电】叙利亚《革命报》的建议在贝鲁特引起相当大的兴趣。．右翼人士说，这暴露了叙利亚人对黎巴嫩的居心。他们说，这个建议包括以以下计划作为解决中东问题总方案的一部分，即把黎巴嫩置于「大叙利亚」卵翼之下，而把现在已经减少了的巴勒斯坦人撇在约旦河西岸的一个小国里。
【法新社贝鲁特九月一日电】黎巴嫩左翼领袖琼卜拉特今天拒绝了在目前情况下在叙利亚、黎巴嫩、约旦和巴勒斯坦之间建立一个联邦的任何计划。
琼卜拉特强调，他曾以阿拉伯支持巴勒斯坦革命阵线总书记的身份向阿拉伯国家国王和国家元首提出过「一项真正的实行分权的联邦计划，该联邦标志着完全自由和民主，多党制和保证个人和公众的自由」。
他又说，「首先，叙利亚及其人民从专制的和少数人执政的制度下获得解放，这是建立某些阿拉伯国家之间的一个联邦的主要条件。」
琼卜拉特强调指出，他已向叙利亚共和国总统阿萨德将军说过，「没有人希望进入叙利亚这样的一个大监狱」。

显示原版>>

Previous:孟加拉国要求把恒河水问题列入联大议程

Next:英报报道：《俄国将重新装备乌干达的军队》


英报报道：《俄国将重新装备乌干达的军队》

出版日期:1976.09.03
         期次:6459
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》八月二十日以《俄国将“重新装备乌干达的军队和拯救阿明”》为题报道：
苏联昨天答应用最现代化的军事物资重新装备乌干达的空军和地面部队，人们认为这是旨在维持阿明总统的统治的一个重要姿态。
据乌干达电台的一则广播说，这一承诺是在阿明接见克里姆林宫驻坎帕拉代办时向阿明作出的。
苏联代办还对这位总统说，他的国家愿意重新装备乌干达的军队，以便使他们能够帮助解放南部非洲。
他向阿明总统保证，他的国家愿意以一切可能的方式继续援助乌干达。
然而，俄国人提出这一建议的炫耀的姿态使驻东非的外交观察家大为吃惊，人们认为此举意味着俄国在乌干达最近发生动乱以后所承担的支持阿明总统的新义务。
看来，克里姆林宫至少确信阿明肯定是要继续当权的——而且对此感到高兴，因为这意味着乌干达领导人将继续能够骚扰象肯尼亚这样一些持温和态度的邻国。
近来俄国在这一地区的外交活动的目的一直是同被认为是不稳定的一些政权保持疏远。
这一点在埃塞俄比亚看得特别明显。由于俄国对埃塞俄比亚执政的军事行政委员会能否存在下去表示怀疑，因此拒绝了要俄国人更多地插手这个国家的要求。
由于军事行政委员会的马克思主义色彩很浓，因此这一点是引人注目的。

显示原版>>

Previous:叙利亚《革命报》说：叙黎未来关系应建立在「联邦」基础上

Next:美联社评苏《真理报》文章：苏联在埃利冲突中公开站在利比亚一边


阿布·伊亚德说巴解放组织准备作出让步

出版日期:1976.09.04
         期次:6460
         版次:3
         栏目:\[第三版]
文章正文:
【法新社罗马九月二日电】巴勒斯坦解放组织“第二号”人物阿布·伊亚德在对意大利《晚邮报》发表的一次谈话中指出，巴勒斯坦解放组织准备作出最后让步来打开黎巴嫩危机的谈判道路。他说，“我们准备从山区撤出我们的部队，我们同意阿盟的和平计划。我们准备回到难民营和尊重同黎政府签订的开罗协议的文件”。他指出这是“我们对手所提出的全部条件”，并指出，“叙利亚人也必须撤出”。

显示原版>>

Previous:埃及报纸发表社论：抨击苏《真理报》支持利比亚的文章

Next:印报文章《谈判卢比卢布的兑换率苏联代表团将来这里》


埃及报纸发表社论：抨击苏《真理报》支持利比亚的文章

出版日期:1976.09.04
         期次:6460
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开罗八月三十一日电】开罗的一家重要报纸今天指责苏联报纸《真理报》鼓励利比亚领导人卡扎菲对阿拉伯国家搞阴谋。
在评论《真理报》批评埃及对待利比亚的态度的文章时，半官方的《金字塔报》在一篇社论中说，《真理报》“热心地为卡扎菲上校辩护，而却不提他在开罗和亚历山大港的闹市爆炸炸弹的罪恶活动”。
《金字塔报》说，“当阿拉伯人民谴责卡扎菲对阿拉伯各国搞阴谋从而使这位利比亚的领导人完全陷于孤立的时候，克里姆林出来明目张胆地支持他的行为。”这家报纸说，苏联的这种态度“不能不使人怀疑，利比亚是否已成为苏联的一个保护国，而它的领导人则在执行莫斯科的决定”。

显示原版>>

Previous:外电报道：以色列沿黎巴嫩边境集结军队

Next:阿布·伊亚德说巴解放组织准备作出让步


爱尔兰议会宣布全国处于紧急状态

出版日期:1976.09.04
         期次:6460
         版次:2
         栏目:\[第二版]
副题:合众国际社说这给政府采取新的恐怖活动措施开了绿灯
文章正文:
【合众国际社都柏林九月一日电】议会今天决定在爱尔兰共和国宣布全国处于紧急状态，这给政府采取的强硬的新的反恐怖活动措施开了绿灯。
在一次特别召开的议会会议上进行了两天紧急辩论以后，议员们以七十票对六十五票通过了政府关于宣布全国处于紧急状态的提案。
政府的胜利为就新的一揽子反颠覆法律进行辩论扫清了道路，科斯格雷夫总理要求制定此法律，以“在这个国家清除”非法的爱尔兰共和军。
这项正式的政府提案说：“由于现在正在北爱尔兰发生的武装冲突，全国存在一种影响到国家的至关重要的利益的紧急状态。”
反对党领袖杰克·林奇反对这项提案，认为这是“没有必要的”，反对党议员说，这项提案将会吓跑外国投资者。
议员约翰·奥康内尔说：“这项提案给爱尔兰带来的危害将比恐怖分子七年来给这个国家造成的危害还要大。”但科斯格雷夫（他亲自指导在议会通过这项措施）在对批评这项措施的人作出的强硬反应方面是不屈服的。
科斯格雷夫说：“这些措施是对付和消除致力于推翻这个国家的一个非法组织提出的挑战所必需的。”
政府发言人解释说，由于一项拟议中的法律将使警方有权拘留嫌疑分子七天而不是四十八小时，所以必需宣布处于紧急状态。
【合众国际社都柏林八月三十一日电】科斯格雷夫总理今天要求议会宣布爱尔兰共和国处于非常状态，并授予他新的大权来对非法的爱尔兰共和军进行一劳永逸镇压。
他在议会召开的特别会议上说，爱尔兰共和军是“一个危害人民生命和民主政体的武装阴谋集团”。
前总理林奇代表议会中的主要反对党共和党发言时，保证支持同爱尔兰共和军作斗争。他认为爱尔兰共和军是“爱尔兰人民的敌人”。但是他说，他反对宣布非常状态，认为这是“不必要的”。

显示原版>>

Previous:索南费尔特谈美对苏政策

Next:内森谈美苏核会谈


谷正纲要美国“停止进行”中美关系正常化

出版日期:1976.09.04
         期次:6460
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北八月二十七日电】题：谷正纲呼吁美国放弃幻想
世盟亚盟中国总会六十五年会员代表大会，今天上午九时在台北市中山堂光复厅举行，由理事长谷正纲主持。会员单位代表五百余人参加。
主席谷正纲在致词时，敦促美国注意毛共企图利用美国大选的政治时机，诱使美国铸下违反传统立国精神的大错。他呼吁美国放弃幻想，停止对毛共“关系正常化”的进行。
他说：尤须指出毛共要求美国对中华民国“撤军、断交、废约”的阴谋，乃是企图孤立亚洲最坚强的反共力量，破坏自由国家对美国的信赖，迫使美国退出亚洲。

显示原版>>

Previous:美报报道《反对美中关系正常化的论据》

Next:美国务院发言人谈蒋帮秘密再加工铀燃料问题


蒋帮否认秘密再加工铀燃料

出版日期:1976.09.04
         期次:6460
         版次:4
         栏目:\[第四版]
文章正文:
【路透社台北八月三十日电】政府官员今天否认台湾为了生产原子武器的材料曾秘密地再加工用过的铀燃料。
政府发言人丁懋时说，台湾的政策是和平利用核设施。他还说，正在建造两座核动力厂，另有一座正在计划中。
《华盛顿邮报》报道说，台湾一直在秘密地再加工用过的铀燃料，这是一种可以生产原子弹材料的做法。
国防部首席发言人李长浩少将在评论这则报道时说，台湾还没有发展核武器的计划。

显示原版>>

Previous:美国务院发言人谈蒋帮秘密再加工铀燃料问题


科威特埃米尔解散议会并决定修改宪法

出版日期:1976.09.04
         期次:6460
         版次:3
         栏目:\[第三版]
文章正文:
【中东社科威特八月二十九日电】科威特国埃米尔（本刊注：科威特国家元首称埃米尔，统治者的意思）萨巴赫·萨利姆·萨巴赫今天颁布了一项停止一九六二年十一月十一日颁布的宪法和修改其部分条款的法令。他还命令组成一个委员会来修改该宪法并在六个月内提出一份有关的计划。
埃米尔还颁布一项解散国民议会的法令，并把议会的职权授给埃米尔和内阁，并以埃米尔发布法令的办法来颁布法律。
萨巴赫还颁布一项修改出版法的法令，这项法令给予内阁这样的权力：如果任何报纸的政策同国家利益背道而驰或者得到外国资助的话，内阁有权力停止该报出版两年，和取消它的营业执照。
【路透社科威特八月二十九日电】科威特埃米尔今天解散了国民议会。他指责国民议会利用民主和冻结大部分立法工作来谋求私利。
贾比尔首相在解释他的政府辞职的原因时说，政府在实施纲领方面受到国民议会的阻挠。
【德新社开罗八月三十日电】销路广泛的开罗报纸《消息报》今天说，昨天科威特停止宪法的目的是要挫败利比亚总统卡扎菲企图把科威特和海湾地区变成“一个新的黎巴嫩”的阴谋。
该报主编穆萨·萨布里在刊登在第一版的社论中写道：
“科威特采取措施晚了，但是，这些措施还为时不太晚。
“采取这些措施是在利比亚的疯子在黎巴嫩——还在其他地区
——实行过的并给这个国家带来毁灭的这种相同的计划在科威特重演。
“卡扎菲把大量的钱用在科威特出版的这样一些报纸上面，它们刊登例如攻击埃及而在第二天通过的黎波里电台广播的东西。
“正如在黎巴嫩发生的那样，随后发生的是：走私武器、散布煽动性的言论使海湾地区发生流血。”
今天埃及的所有报纸都在特别显著的位置刊登科威特事态的发展。
【德新社开罗八月三十日电】通常消息灵通的阿拉伯人士今天在这里说，科威特埃米尔萨巴赫·萨利姆·萨巴赫由于对议会、报界和其他政治活动采取了突然行动而预先防止了一场左翼政变。
这些人士指出，科威特政府同议会内外的不同政治集团之间的分歧并不是新东西，目前仅仅因为这种分歧是没有理由采取这种急剧行动的。
这里的阿拉伯人士非常认真地看待科威特的事态发展及其对波斯湾阿拉伯国家可能有的影响。
他们并不排除科威特发生进一步戏剧性事态发展的可能性。
这些人士强调了巴勒斯坦人在科威特拥有的大约过分的影响，巴勒斯坦人在科威特占了居民的大约三分之一。
这些人士说，除了这个以外，在科威特还组成了代表他人的利益而不是科威特政府的利益的种种政治集团。
他们又说，这些集团代表了阿拉伯世界内部的分裂和争权夺利。
就象以前在贝鲁特那样，好些报纸可以被认为是不同阿拉伯政府的喉舌，不同的阿拉伯政府因此试图制造好象它们的政策得到了科威特支持的印象。

显示原版>>

Previous:印报文章《谈判卢比卢布的兑换率苏联代表团将来这里》

Next:苏一批舰只通过马六甲海峡进入印度洋


美《华盛顿邮报》报道：美官员透露蒋帮正秘密再加工铀燃料

出版日期:1976.09.04
         期次:6460
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿邮报》八月二十九日登载爱德华·舒马赫的一篇专稿，题为《据说台湾在秘密再加工核发电站燃料》，摘要如下：
据两位美国政府机构的官员说，美国情报部门过去六个月得到的报告表明，台湾一直在秘密再加工用过的铀燃料，这是一种可以生产出原子武器原料的做法。。
军备控制和裁军署以及能源研究和发展署中能看到这些秘密报告的官员说，台湾从事这项秘密活动已有多久以及得到了多少核弹的原料，都还不清楚。然而，他们表示不相信台湾已积累了足以制造一颗原子弹的材料。
据知情的官员说，美国（台湾核发电反应堆和浓缩铀燃料的主要供应国）还没有正式同台湾官员对证关于秘密再加工的消息。
据说，美国害怕暴露它的情报来源，尤其是它还在继续谋求得到这项秘密活动的全部情报。
如果台湾在生产核武器材料的消息得到证实，那就会使福特政府处于十分难堪的地位，尤其是在总统选举前的时期。
如果美国采取强硬的制裁，包括停止对台湾的雄心勃勃的核电站计划的出口许可证，那会在台湾和美国共和党的保守分子中引起反响。
如果不采取行动，又可能在大陆中国方面引起很大麻烦，增大日本和亚洲不发达国家的核担忧，加速全世界向核扩散发展。
台湾大使馆的发言人否认台湾正在搞秘密活动。
好几位通常了解情况的美国官员声称，一点也不知道关于秘密再加工的消息，他们指出，台湾已公开承认，它根据国际保证的规定建造了一座小型的“热元件”再加工工厂。
但是另外一名高级官员证实确有关于秘密再加工的报告，并且暗示政府内部对于这些报告的意义有意见分歧。
军备控制和裁军署的官员说，他们在拖延批准再向台湾出口两座核发电成套设备的申请，他们希望台湾能把此举看作是要求停止秘密再加工的信号。这份出口申请是在一月份提出来的。
经过审查可以看到情报部门这些秘密报告的美国官员，不仅对台湾现在可以生产核弹的原料钚感到担忧，而且对台湾显然情愿偏废它的民用核计划以及破坏防止核武器扩散的国际保证协议感到担忧。

显示原版>>

Previous:时事社报道《首次日美渔业谈判结束》

Next:美报报道《反对美中关系正常化的论据》


美报报道《反对美中关系正常化的论据》

出版日期:1976.09.04
         期次:6460
         版次:4
         栏目:\[第四版]
副题:杨西昆要美国不要抛弃蒋帮
文章正文:
【本刊讯】美国《基督教科学箴言报》八月九日刊登安布拉斯特自台北发给该报的一篇专稿，题为《反对美中关系正常化的论据》，摘要如下：
通过关系正常化，美国能从中国共产党方面得到它从现有的安排中所不能得到的东西吗？
那个论点以提问的形式提出，是台湾高级官员反对美国取消承认他们的国家和代之以同北京大陆中国政府实现外交关系正常化所提出的主要论点之一。
外交部次长杨西昆在接见本记者的一次谈话中说，美国应当看到，它与台湾的现有关系为它与北京打交道提供了有用的政治手段。而且他宣称北京政权正走向困难的日子，所以，“那就使你们更有理由不要仓促与他们建立关系了”。
杨说：“我们同美国的关系对我们国家的生存是极其重要的。”
他说：“我们反对‘两个中国’的政策、‘一中一台’方案和‘一个中国、两个政府’方案。”“考虑任何其他方案（除现有的方案之外）将表明对美国和我们自己缺乏信心。”

显示原版>>

Previous:美《华盛顿邮报》报道：美官员透露蒋帮正秘密再加工铀燃料

Next:谷正纲要美国“停止进行”中美关系正常化


美国务院发言人谈蒋帮秘密再加工铀燃料问题

出版日期:1976.09.04
         期次:6460
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿八月三十日电】国务院（芬塞思）八月三十日新闻发布会
有消息说，台湾在过去六个月中一直在秘密再加工用过的铀燃料，而这种活动是可以生产原子武器材料的一个程序。芬塞思对询问他这个消息的记者们说，美国已经「明确地和具有说服力地」向中华民国转达了它对核扩散问题的看法。
他说，台湾政府「知道我们坚决反对扩散核武器，以及反对扩散加工工厂」。
然而他拒绝证实下述的消息报道：美国获得的情报表明，台湾在秘密地从事再加工工作。
他说，「过去一些年来」，台湾一直在「建造用于研究目的的一个小型加工工厂。」
他说，这个工厂「还未生产」，但是已经向国际原子能机构宣布了这件事，将采用国际原子能机构的一些保障措施。」

显示原版>>

Previous:谷正纲要美国“停止进行”中美关系正常化

Next:蒋帮否认秘密再加工铀燃料


美刊评论《美国能使苏联想在核方面占优势的要求无法得逞吗？》

出版日期:1976.09.04
         期次:6460
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《美国新闻与世界报道》在九月六日一期（提前出版）刊登该刊副主编约瑟夫·弗罗姆的一篇评论，标题是《对下届政府的挑战——美国能使苏联想在核方面占优势的要求无法得逞吗？》，摘要如下：
（原文提要：缓和或有关武器的协议，都没有使俄国为了要使战略力量对比对美国不利而作的努力受到挫折。据专家们认为，需要意识到这一点，并改变政策来应付莫斯科的威胁。）
在总统竞选运动中，没有什么问题比就苏美核力量对比正在发生变化所进行的辩论会对将来产生更深远的影响。
现在已经很明显，下届政府不论是由福特来领导还是由卡特来领导，都将被迫重新估计俄国战略力量空前加强这一情况，以及这种情况对美国安全形成的威胁。
政府高级专家预料，美国防务计划和对外政策将发生重要的改变。
不是竞选中的一些言论，而是竞选过程中出现的一系列的权威性的研究报告正在形成越来越大的压力，要求对苏联的威胁重新加以估计。
研究报告提出了下面这样的结论：
同美国重要的拟订政策工作者过去的假设相反，苏联力图获得压倒美国的决定性战略优势而不是在超级大国之间实现战略上的稳定。不论是缓和还是限制战略武器会谈都没有使这种努力减慢速度。
苏联现在没有前例地积极部署威力很大的新导弹，这正使华盛顿在限制战略武器会谈中的基本目的遭到破坏。俄国力量的加强很快就会使美国民兵导弹力量面临被摧毁的威胁，而这种危险正是美国谋求通过有关武器的谈判加以避免的。
民防工作在苏联每年花十多亿美元使之扩大，而美国在六十年代初就认为这项工作是无效的而不进行了。苏联这项计划的目的是执行它的一项旨在进行一场核战争并在战争中取胜而不仅仅是威慑核战争的战略。
在这些研究报告中出现的总的情况使美国防务计划工作人员深为不安。他们担心，战略力量对比正在转变得使美国的核力量有可能发挥不了作用并会怂恿俄国在今后一些危机中奉行更冒险的政策。
为什么会突然关心美国核威慑政策的结果呢？
一个很重要的因素是对俄国民防计划及其对战略核平衡的影响进行了新的估计。中央情报局刚拟就了一份研究报告，据负责的官员说，这份研究报告得出如下结论：
自从在一九七二年签订第一个限制战略武器协议以来，苏联人更加重视他们的计划了。最近他们的重点从大规模撤离城市转变到在市区修建掩蔽所，以便在遭到核进攻时保护政府和工业界重要人物。他们正在把越来越多的资源用于这方面的工作。
迈阿密大学的高级国际问题研究中心的一位民防专家利昂·古利在一篇关于所谓“苏联经过战争而保存下来的计划”的研究报告中进一步揭示了详情。他的结论是：
苏联人现在每年在民防上花大约十亿美元。而花在疏散他们的工业的计划上的钱更多。俄国战略家预测，如果他们的计划有效的话，苏联在与美国进行的一次核交锋中的伤亡可能限于七百万至一千二百万人之间，这一数字远远低于美国防务计划人员确定的“无法承受的”损失——即“有把握的毁灭”数字，据认为，要使苏联人不敢考虑发动核战争，达到这个数字是必要的。
然而，在过去一年左右的时间里，局势已大大改变了，而且在某种程度上这打碎了华盛顿的许多高级官员对限制战略武器会谈的结果和俄国的真正目标所抱的幻想。
所发生的事情是，苏联已开始大规模地增加威胁美国的报复力量的生存能力的强大的新式武器。
国会预算办公室在最近发表的一份研究报告中清楚说明了这一增加力量的重大意义和影响。
据这份研究报告说，俄国人正在部署四种新式的导弹，其威力比它们正在替代的发射装置大三倍，而且其准确程度更高。这些导弹装有分导多弹头。
国会的报告表明，这一发展使美国在限制战略武器会谈中的两个首要目标破灭了。一个目标是稳定超级大国的战略武器竞赛和控制开支。另一个目标是防止俄国人取得在一场先发制人的进攻中破坏美国的以陆地为基地的导弹的能力。
国会的这份研究报告认为，自从一九七二年五月限制战略武器会谈第一阶段协议签订以来，苏联增加的规模是“没有前例的”。它揭露说，俄国人一九七五年在它的洲际攻击力量上所花的钱比美国多百分之一百。
至于美国的一千枚民兵式导弹的脆弱性，国会预算办公室的分析得出了下面这样的结论：“按照悲观的估计是到七十年代末期，按照比较乐观的估计是到八十年代中期之初，苏联人可望能够破坏占很大比率的民兵式导弹力量。”
根据现在看来似乎是行得通的条件缔结的第二项限制战略武器条约，决不会减少“第一次打击”对这些以陆地为基地的导弹的威胁。
这种威胁和苏联的民防计划总起来使五角大楼的计划制定者感到极为不安。据他们看来，危险主要不是俄国的领导人急于要对美国发动一场核战争，因为他们认为在这场战争中，他们受到的破坏要比美国轻得多。这种危险可能是克里姆林宫的决策者由于设想在今后任何互相瞪眼的对峙局面中美国将会首先眨眼害怕而奉行风险更大的政策。
美国的分析家认为，克里姆林宫的战略是，在今后的危机中，在美国的战略核力量陷于瘫痪时，它将利用它在当地的军事优势。
对在十一月总统竞选中获胜者来说，这一切将意味着什么呢？五角大楼、国务院和中央情报局的专家们都一致认为：
美国在过去五年中奉行的对苏政策迫切需要作重大改变。某种缓和的做法将继续下去，但是，再也不能把它当作美国对外政策的中心。在限制战略武器谈判中必须采取新的方针，但是，对于俄国决心要取得战略优势而不是稳定，不抱任何幻想。

显示原版>>

Next:苏任命尼·吉洪诺夫为部长会议第一副主席


美联社记者报道苏联贪污成风

出版日期:1976.09.04
         期次:6460
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科八月二十日电】（记者：托马斯·肯特）
萨拉托夫的一位妇女对当地的一位管住房的官员说，“你需要钱，我需要一套住房。”两千卢布易手了，这位官员对他的助手说，“满足我们这位可敬的顾客的要求吧！”
在列宁格勒，一位小汽车的主人发现，如果他把五十卢布偷偷塞给车身修理车间的经理人员，那么他的伏尔加汽车就可以修得很快。另一位顾客已事先警告他说，“除非你给经理人员一点油水，否则你的伏尔加哪里都去不了”。
在苏联亚美尼亚，一个工业医药检查委员会的职员，在受贿后给领养老金的人开证明领取他们不应领取的高额残废补助金，当这个案件被破获时，给国家造成的损失总额达二万二千五百卢布，相等于二万九千七百美元。
受贿，工业上的诈取、普遍的欺骗这里也很猖獗，而这里的官方说法是，贪污是“资产阶级国家机器和议会的特点”。
苏联的某些贪污行为其规模完全等于在西方揭发的一些贪污行为。今年早些时候发生了一起臭名昭著的事件。切鲍克萨里拖拉机托辣斯的建筑官员被发现，他们用相等于八十四万五千美元的一笔公款为他们自己及其朋友在风景如画的河滨造了一所休养所。休养所里有大理石澡盆和漂亮的女服务员，这些女人同客人“乱搞”。
还有一件赫赫有名的事件，阿塞拜疆共和国的一家报纸报道了一件复杂的土地诈骗案。一个蔬菜贮藏所的土地出租给了国营农场。在给国家造成的一千一百万美元的损失被发现后，有五人判处死刑，五十九人坐牢。
然而，在普通老百姓一级，贪污是小规模的，在苏联的生活中极为显而易见。在日常生活中，只要得当地“走后门”，什么事情办起来就可以容易一点。“走后门”一词取自俄国刑事犯的黑话，它的意思是说，通过贿赂、影响或人事关系得到你所需要的东西。
例如，国营家俱店的职员拿到几个卢布或一瓶伏特加之后就会比较快地把一只床送到他的顾客家里。一个商店职员等一种稀有的汽车零件或质量很好的皮夹克一运到仓库里就偷偷地为他的顾客藏起来。顾客给他的代价是恰如其分的。第比利斯医学院的一帮教师保证使一个最笨的学生通过入学考试，条件是给予他们高额贿赂。一个有抱负的医生的父亲必须给医学院院长的汽车房建造工程提供一台推土机。
在阿塞拜疆，一个检查官表示愿意隐瞒商店经理人员的缺点，条件是他们每月付给这个检查官三十三美元。
在一种长期缺乏优质商品的经济中，任何店员都有机会讨好某些顾客而捞取外快。
对于那些分配生活中最好的东西（住房、度假旅行、汽车）的公务员来说，引诱甚至更大。由于每个城市里只有一个这种分配机构，那里的工作人员可以提出他们所要的任何条件，而不用害怕他们的顾客到别处去。

显示原版>>

Previous:内森谈美苏核会谈

Next:英报报道：苏在利比亚取得军基地


内森谈美苏核会谈

出版日期:1976.09.04
         期次:6460
         版次:2
         栏目:\[第二版]
副题:说会谈「正取得进展」但同美大选「无关」
文章正文:
【美新处华盛顿九月二日电】白宫（内森）九月二日新闻发布会：
限制战略武器协议：
记者问是否会在十月一日之前宣布一项新的限制战略武器协议，内森回答说，“无法说明”，但是他不愿排除这个可能性。他提出，福特总统曾说，在可以“为了美国和世界和平的利益通过谈判达成”一项新的限制战略武器协议的时候，他将这样做。
记者追问是否有可能作为竞选努力的一部分而达成这样一项协议。内森回答说，谈判“正取得进展，从某种意义上说，这同美国国内的任何事件完全无关”。
记者问，美国是否“即将同意”把苏联逆火式轰炸机列为“中程武器”，因此不属于一项限制战略武器协议的范围之内，以作为最后制定一项新协议的办法。内森回答说：“我将不就限制战略武器会谈讨论的内容发表任何意见。”

显示原版>>

Previous:爱尔兰议会宣布全国处于紧急状态

Next:美联社记者报道苏联贪污成风


日《经济学人》周刊文章《不起作用的日苏协定》

出版日期:1976.09.04
         期次:6460
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《经济学人》周刊八月二十四日一期刊登一篇文章，题目是《不起作用的日苏协定》，摘要如下：
去年十月二十三日开始生效的日苏捕鱼协定，在前言中写着这样一条原则：“日本政府和苏联政府希望确保两国渔船安全和有秩序地捕鱼……特协定如下。”但是，具有讽刺意味的是，七月二十七日，苏联大型拖网渔船在北海道钏路海面用钢缆拴住日本沿海渔民的一艘捕虾船，在海上拖了大约一个小时。自今年以来这类事件已发生四次。沿海分散的渔民不可遏制的愤怒和不信任转向了苏联和不能有效地对付这种事态的日本政府，而且日益强烈起来。这正如以前很多渔民从切实的感受所得出的结论，协定是不起作用的一纸空文。
苏联船队出现在北海道沿海，可以追溯到一九六八年。但是，到了一九七四年十月，渔具被损坏的事件明显增加。这些船在不太宽阔的海域里横冲直闯，使人难以忍受。狭鳕挂网、螺篓、虾篓和章鱼缶等固定渔具都被“连底端”的苏联拖网挂得破烂不堪，失去踪影。木片般的日本渔船被一座小山似的苏联船在海上拖着，船员们因而身死的也屡见不鲜。
二月底，苏联船队离开了北海道沿海，渔民们松了一口气，但是，转眼之间，苏联船队又于六月出现在北海道东侧。十月份出现在胆振海域，它一出现，没过几天，狭鳕挂网和螺篓就遭到了破坏。就是在这股“狂风”刮得最厉害的去年十月，日苏协定批准生效了。
协定中还包含着强迫渔民接受新负担的内容。协定中规定，必须比以前更多地安装浮标和浮标灯，网宽要缩小一半，渔民们谴责水产厅说：“不了解当地的捕鱼方法，是靠坐在房子里作文章搞出的协定。”
此外，协定还强迫购买浮标灯和雷达反射板。
渔民最感担心的是拖网渔船连盘端的捕鱼方法。苏联渔船毫不顾及日本为保护资源而对网眼的限制和所设的禁止拖网捕鱼线，简直是要捕个精光。虽然不清楚捕到什么程度资源就不可能再恢复了，但是，渔民们对大海的荒废越来越感到恐惧。什么时候才能恢复协定上的那种和平之海？根本看不到前景，甚至开始出现了绝望的气氛。

显示原版>>

Previous:日准备安排宫泽在联大同中苏外长会谈

Next:时事社报道《首次日美渔业谈判结束》


日准备安排宫泽在联大同中苏外长会谈

出版日期:1976.09.04
         期次:6460
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》九月一日晚刊刊登一条消息，题为《外务省准备在联大创造缔结日中和平友好条约的环境，在北方领土问题上开展对苏攻势》，摘要如下：
第三十一届联大将从九月二十一日起在纽约开幕，外务省的方针是，准备把这次大会作为开展以创造旨在解决悬而未决的缔结日中和平友好条约的良好环境的外交舞台。并按照这一方针同苏联外长葛罗米柯、中国外长乔冠华进行会谈，现在编制以宫泽外相参加联大为前提的外交日程。
这次联大外交的前半段，宫泽外相计划于九月中旬赴纽约以前作为现任外相首次访问北海道根室市，视察北方领土并听取当地有关渔民直接呼声。准备以此为基础同葛罗米柯外长会谈，以解决使日苏两国邦交正常化了的二十年前发表共同宣言以来的悬而未决的北方领土问题。
同苏联外长葛罗米柯在纽约进行会谈一事已经提出要求，关于乔冠华外长出席联大问题正在问询中国政府。
【本刊讯】日本《读卖新闻》九月二日刊登一则消息说：
一日，宫泽外相等外务省首脑同小川大使一道商谈了今后如何对待日中和平友好谈判的问题。外相指示大使返任后，相机向乔冠华外长等中国政府首脑转达：日本希望早日缔结条约的基本态度不变。
然而，据外务省人士同一天透露，政府坚信通过大使级会谈是不能打开局面的，因此，如果可能，则想在本月底联大开会时安排宫泽、乔冠华外长会谈，并以此作为恢复谈判的一个契机。

显示原版>>

Previous:苏一批舰只通过马六甲海峡进入印度洋

Next:日《经济学人》周刊文章《不起作用的日苏协定》


时事社报道《首次日美渔业谈判结束》

出版日期:1976.09.04
         期次:6460
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京八月三十一日电】题：首次日美渔业谈判结束，下次谈判十一月在东京举行
华盛顿三十日电：十八日起在华盛顿举行的首次修订日美渔业协定谈判以三十日下午的全体会议而告最后结束，并决定下次谈判十一月在东京举行。
这次首次正式谈判结果，虽然以双方坚持己见未得出结论而告终，但日方代表外务省美洲局参事官浅尾、水产厅海洋渔业部长松浦在闭会后的记者招待会上指出了以下三点成果：（１）已明确了法律问题等双方的问题所在；（２）美方出现了就捕鱼量等问题听取日本的意见的姿态；（３）就协定的目的、捕鱼和渔船的定义问题，基本上取得了一致意见。但是，在设定二百里专管水域以及由此而来的批准证、捕鱼费、美国单方面行使取缔权等基本问题上，由于双方坚持己见而必然要推迟到下次谈判中解决。

显示原版>>

Previous:日《经济学人》周刊文章《不起作用的日苏协定》

Next:美《华盛顿邮报》报道：美官员透露蒋帮正秘密再加工铀燃料


苏任命尼·吉洪诺夫为部长会议第一副主席

出版日期:1976.09.04
         期次:6460
         版次:1
         栏目:\[头版]
文章正文:
外电认为吉洪诺夫同勃列日涅夫关系密切，吉洪诺夫的提升很可能是柯西金下台的前奏
【路透社莫斯科九月二日电】（记者：罗
·埃文斯）苏联今天任命了一位新的第一副总理，七十一岁的尼·吉洪诺夫。据认为此举是一个强烈的迹象，表明柯西金总理不久可能退休。
在官方作这项宣布的同时，在莫斯科有消息说，七十二岁的柯西金总理今年八月在莫斯科郊区别墅附近的河中游泳时心脏病发作几乎淹死。
自从一九七三年，波利扬斯基被调到农业部以来，克里姆林宫只有一位第一副总理，即六十二岁的基·马祖罗夫。外交分析家认为目前任命吉洪诺夫（他是一位工业专家）是为柯西金的引退作准备，此外没有别的解释。
他们还说，这再次表明共产党领袖勃列日涅夫仍然占统治地位，吉洪诺夫同勃列日涅夫多年来关系密切。
吉洪诺夫开始参加工作时任火车司机的助手。他象勃列日涅夫一样自二十年代末以来的政治基础一直在乌克兰南部城市第聂伯罗彼得罗夫斯克。他们两人都在那里的冶金工业中工作过。
今天的宣布是在波德戈尔内主席签署的一道命令中作出的。自从一九六五年以来，吉洪诺夫一直是十位副总理中最不受人注意的副总理之一。
外交官说，如果柯西金下台，他可能在定于本月举行的最高苏维埃会议上这样做。
勃列日涅夫今天乘飞机前往中亚的阿拉木图。预料他将在那里视察小麦收割工作。共产党政治局的十五名委员几乎全在莫斯科机场送行。但是柯西金没有到场。
【路透社莫斯科九月二日电】七十一岁的工业专家尼古拉·吉洪诺夫今天被任命为苏联第一副总理。观察家们说，任命吉洪诺夫可能是总理柯西金将退休的前奏。
吉洪诺夫是乌克兰人，与共产党领导人勃列日涅夫来自同一地区，他先前是苏联内阁十个副总理之一。
吉洪诺夫目前是乌克兰南部第聂伯罗彼得罗夫斯克苏维埃代表，据认为，吉洪诺夫三十年代曾在那里同勃列日涅夫共过事。
观察家们说，显然对柯西金的健康情况拿不准看来是眼下对吉洪诺夫任命一事的唯一解释。观察家们说，吉洪诺夫由于在政府统治机构中得到提升，几乎可以肯定将被选进党的政治局，政治局现有成员十五名。
【法新社莫斯科九月二日电】任命吉洪诺夫为第一副总理一事在政治观察家们中间引起了猜测，认为他是今年年底前由于健康原因将要去职的苏联总理柯西金的可能的接班人。
观察家们对这次任命看来是仓促作出的这一点表示感到惊奇。这种决定通常是由最高苏维埃作出的，据消息灵通人士说，最高苏维埃将在十月初开会批准第十个五年计划。
在最高苏维埃休会期间，这种决定是由波德戈尔内为首的最高苏维埃主席团作出的，这种决定作出之后仍然要提交最高苏维埃批准。
因此观察家们感到纳闷，不知道为什么官方突然认为有必要任命第二个第一副总理，而不等待一个月后最高苏维埃会议开会时才任命。他们把这一举动同一再流传的有关柯西金健康状况的传说联系在一起。

显示原版>>

Previous:美刊评论《美国能使苏联想在核方面占优势的要求无法得逞吗？》

Next:索南费尔特谈美对苏政策


苏一批舰只通过马六甲海峡进入印度洋

出版日期:1976.09.04
         期次:6460
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新加坡八月三十日电】消息灵通人士今天说，六艘以上的俄国海军舰艇在过去一星期通过马六甲海峡驶入印度洋。
这些人士说，苏联舰队的活动看来是驻印度洋——美苏角逐越来越加剧的一个地区——的苏联舰艇的定期轮换的一部分。
这些人士认为，苏联舰只的活动并没有表明苏联印度洋舰队的规模扩大。近年来，这个舰队的舰艇一直是十八艘到二十艘。

显示原版>>

Previous:科威特埃米尔解散议会并决定修改宪法

Next:日准备安排宫泽在联大同中苏外长会谈


索南费尔特谈美对苏政策

出版日期:1976.09.04
         期次:6460
         版次:2
         栏目:\[第二版]
文章正文:
强调美同苏建立正常关系的政策应以强大的防御地位为基础，同时美必须依靠美国的盟国和朋友
【美新处华盛顿八月三十一日电】国务院顾问索南费尔特八月二十八日对众院一个小组委员会成员说，美国在同苏联打交道时的主要考虑是“维护我们的利益和维护和平”。索南费尔特说，美国通过使人们既“看到危险又看到好处”的作法，可以阻止苏联人不负责任地使用他们的力量。
索南费尔特着重指出，他不认为凡是在苏联的力量或影响有扩张之势的时候都得使用美军。索南费尔特说，“很可能在有些地方，这种威胁要取决于美国愿意进行干预的意志是否可靠。但是，我并不认为这是对付苏联的千篇一律的办法”。
在谈到过去十年来的美苏关系时，索南费尔特说，“我们对苏总方针的一个基本概念是，建立一个将会对苏联产生广泛长期影响的相互关系的体系”。他着重指出，不能期望出现引人注目的变化。
他说，但是，“我们仍设法”在平行的利益的基础上“建立一种可以忍受的关系”。
问及他对勃列日涅夫关于把华沙条约组织和北大西洋联盟都解散的建议有何看法，他说，“我们并不认为这是一项认真的建议。要是废除北约，我们将大受损失”。
共产党参加意大利政府的可能性被一位小组委员会的成员提了出来。索南费尔特先生回答说，“共产党参加西欧政府将给我们造成一些严重的问题，并且使人们对已经建立的西方的制度产生疑问。我们认为，这些制度将会削弱。但是显然，最后的决定得由这些国家自己来作。”
索南费尔特先生告诫说，尽管一些西欧共产党有“自主权和灵活性”，“我认为它们同苏联共产党的关系仍然很密切”。
下面是索南费尔特在小组委员会上发表的开场白：
主席先生：我能得到这个机会在你们的小组委员会上谈谈我国同苏联的关系，谨此向你们表示感谢。我有一个简短的开场白。然后，我将乐于回答你们提出的问题。
我们的基本问题是如何同一个新兴的世界大国建立一种能保护和促进我们的利益的关系。俄国长期以来一直是欧亚大片陆地上的一个大国。它现在已经成为一个足迹遍及全球并对全球有抱负的一个大国。
在世界史上，新的、全球性的帝国的出现并不是什么新东西。实际上，它是国际关系中经常发生的一个方面。但是，至少在一个方面，当前的形势是不同于过去的：核武器和其他革命性军事技术的出现，使各国和各国领导人在处理国际竞争、国际冲突和一般国际关系中增加了新的复杂性。
因此，我们首先必须承认，在核时代时，在使用力量方面实行克制是绝对必要的。我们同苏联的压倒一切的共同利益是避免发生核战争和防止发生带来这样的战争的危险的危机。
在同苏联的关系方面，我们的第二大目标是保持一种使所冒的风险和得到的好处相比之下会促进比较正常的关系的状态。
在这能促进共同利益时，我们就谋求同苏联合作，而在我们为了维护我们自己的利益而必须加以反对时，就加以反对。
在积极的方面，我们力图在尽可能广泛的方面——在政治、经济、甚至军事方面——同苏联建立互利的关系，以便增加鼓励苏联采取克制和温和态度的因素。决不能允许苏联人利用同我们改进关系作为一种掩护，来借此进行猎取单方面利益的活动，就象在安哥拉那样。
我愿意以我认为是重要的两点意见来结束我的简短的开场白：首先，任何谋求同苏联建立较安全、较正常的关系的政策必须以强大的防御地位作为基础。我们决不能允许在军事方面出现不平衡，不论是从战略方面来说，还是从地区方面来说。
其次，我们对苏联的政策必须以我们的强大的和朝气蓬勃的联盟关系作为基础。我们的联盟不仅是建立在共同的利益上、而且是建立在共同的价值概念上。我们的无数的国际联盟不仅同防止战争和保护共同利益以免受到外来的威胁有关；它们也涉及到为了增进人类的福利和尊严而进行的许多共同努力。
因此，我们必须向内看，依靠我们自己使用我们力量的意志，同时也必须向外看，依靠和我们有着同样目的的盟国和朋友。
靠着这两种不可分开的力量源泉，我们就能有决心和有耐心应付苏联新增加的力量的挑战，并对建立公正的国际秩序作出我们的贡献。

显示原版>>

Previous:苏任命尼·吉洪诺夫为部长会议第一副主席

Next:爱尔兰议会宣布全国处于紧急状态


外电报道：以色列沿黎巴嫩边境集结军队

出版日期:1976.09.04
         期次:6460
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特九月二日电】左翼穆斯林和右翼基督教徒声称，以色列为干涉黎巴嫩内战正在集结军队和坦克，以反对在黎巴嫩南部的巴勒斯坦游击队。
左翼分子今天说，据说某一基督教村八月三十日在发生冲突（在这场冲突中，有三名基督教徒和四名游击队员被打死）后曾要求以色列给予保护，因此，在这之后，以色列一直在边界一带集结军队。
穆斯林又说，基督教徒有意在以色列边界以北三英里的艾因伊比勒挑起冲突，以便为以色列提供派军队进入黎巴嫩的借口。
【合众国际社贝鲁特九月二日电】叙利亚的部队今天同巴勒斯坦的部队在黎巴嫩南部山区发生了战斗，从而开辟一条新的战线。
左翼和巴勒斯坦人指责以色列为支持基督教村民正在沿紧张的黎巴嫩边境一带集结军队。这严重威胁着巴勒斯坦的后方。左翼和巴勒斯坦发言人指责以色列向它的北部边境地区调动军队，目的是要给巴勒斯坦无人防守的后方施加压力和鼓励基督教村民在这一地区开辟新的战线。

显示原版>>

Previous:英报报道：苏在利比亚取得军基地

Next:埃及报纸发表社论：抨击苏《真理报》支持利比亚的文章


印报文章《谈判卢比卢布的兑换率苏联代表团将来这里》

出版日期:1976.09.04
         期次:6460
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《印度教徒报》八月二十八日刊登Ｇ·Ｋ·雷迪的一篇文章，题为《谈判卢比卢布的兑换率，苏联代表团将来这里》，摘要如下：
苏联的一个代表团下周将到新德里恢复关于卢比卢布兑换率问题的会谈。
双方为谈判对三种支付协议采用某种不同兑换率的办法奠定了共同的基础。这些协议涉及还未偿还的贷款（包括所要付的利息），为目前的工程项目所提供的但迄未用完的信贷，以及在贸易或工程项目方面的未来贷款协定。
苏联仍然认为，象任何其他主权国家一样，它有权规定卢布同与之有经济关系的其他国家的货币的兑换率。苏联中央银行一直每周宣布一次卢布同美元、英镑、瑞士法郎、德国马克、法国法郎、日本元、印度卢比以及大部分国际贸易中使用的其他重要世界货币的兑换率。但是，卢布不是一种可兑货币，因为它的官方兑换率不受世界货币市场上已确立的国际定值标准的支配。所以无法为进行国际交易真正确定它的价值。
苏联的立场一直是，由于印度卢比可兑率是同一些国际货币如美元、瑞士法郎、德国马克和日元联系在一起的，而且莫斯科的中央银行一直宣布卢布同这些货币的兑换率，因此，计算出卢比同卢布的相应比率是应该没有困难的。卢布对美元和其他货币的比值是没有经过在世界市场实际购买力的检验而片面地规定的。苏联无视这一事实，一直依据那种计算办法，把汇率定为十一点七六卢比对一卢布。
苏联商店以整批购价的六至八倍的卢比价格出售进口的印度货，从这一事实来看，苏联中央银行规定的卢布比率的人为性质是十分明显的。
不论是在苏联市场还是国际支付用途方面都无法检查卢布的实际购买力。一个国家的货币的兑换能力不能被看成是这个国家规定兑换率的自主权力的一个象征，而要通过适当的定值办法以其贸易伙伴能够接受的现实主义态度来规定汇率。

显示原版>>

Previous:阿布·伊亚德说巴解放组织准备作出让步

Next:科威特埃米尔解散议会并决定修改宪法


英报报道：苏在利比亚取得军基地

出版日期:1976.09.04
         期次:6460
         版次:3
         栏目:\[第三版]
副题:利比亚在军事检阅中亮出大量苏制武器
文章正文:
【本刊讯】英国《每日快报》九月二日以《苏联的间谍飞机从沙漠中的秘密基地起飞》为题报道：
西方情报机构可以肯定的是，苏联的某些军用侦察机是从利比亚起飞进行活动的。
俄国人至少有六架最新式图——二十二超音速轰炸机是从利比亚的难以捉摸的主席卡扎菲所提供的机场起飞的。
它们的任务是：跟踪美国第六舰队的行动，密切注视地中海南部西方的航运情况。
在利比亚境内获得机场对俄国人来说是一大突破。他们几个月来一直在对卡扎菲施加压力，为的是寻找一个基地来取代他们在埃及失去的基地。
卡扎菲过去一贯拒绝对苏联提供设施。
但是在过去三年中，他向苏联订购了十亿多英镑的军事装备，苏联技术人员作为军事顾问呆在利比亚。
【美联社的黎波里九月二日电】利比亚领导人卡扎菲今天提出了解决他同埃及总统萨达特之间的尖刻的舌战的建议。他随后检阅了各类武器的游行。参加军事检阅的武器当中有苏制新式导弹。利比亚的官员说，这些导弹能够发射到以色列。
纪念利比亚一九六九年九月一日推翻伊德里斯国王的革命的庆祝活动持续了一个通宵。卡扎菲在纪念大会上发表了讲话。他在讲话中提出了同萨达特直接谈判的建议。但是这一建议是用强硬的措词，有时是用带侮辱性的语言表达出来的。
在直到二日凌晨才结束的这一长达两个半小时的军事检阅中，卡扎菲显示了他所拥有的苏制飞毛腿式地对地导弹。利比亚的一些官员说，这些导弹是一种新型号的远射程导弹。莫斯科尚未向任何其他国家提供。
在这次军事检阅中其他引人注目的武器有法制克罗塔尔式导弹、苏制萨姆П、Ш和Ⅳ式导弹以及法国的海市蜃楼喷气式战斗机。
英国的一位观察家称这次检阅的是一个“非常现代化和配备很全面的”武库，展出的规模空前，是利比亚未曾有过的。
参加检阅的最高级的来宾是中非共和国总统博卡萨将军。叙利亚、阿尔及利亚和苏联都派了政府官员，但是埃及政府没有代表。大多数的代表团都是工会和政党派来的，而不是由政府官员组成的代表团。

显示原版>>

Previous:美联社记者报道苏联贪污成风

Next:外电报道：以色列沿黎巴嫩边境集结军队


《毛的中国是个奇迹，但还不是天堂》

出版日期:1976.09.05
         期次:6461
         版次:4
         栏目:\[第四版]
眉题:纽约美中人民友协旅行团成员威廉·文·埃登·凯悉访华文章
文章正文:
【本刊讯】纽约美中人民友好协会旅行团成员、美国天主教《圣十字》季刊主编威廉·文·埃登·凯悉访华后写了一篇文章，题目是《毛的中国是个奇迹，但还不是天堂》，摘要如下：
我作为纽约美中人民友好协会发起的由十二人组成的旅行团成员之一，在中国的广州、南京、杭州、上海、北京五大城市以及部分郊区，进行了为时三个星期的参观访问。这次访问虽不能使我取得象一个中国通或关于中国问题职业观察家的那种资格，但这次经历，可以帮助我更正确地观察和理解今天的中国。
在整个旅行过程中，我对新中国人民可贵的道德风尚感触最深。中国人热诚友好、勤劳、聪明和勇敢、有献身精神、有良好的纪律，他们可以信赖和靠得住。
在我的访问旅程中，我特别作过一番努力，想了解中国的宗教现状。我得以会见一些当地中国的宗教各教派的领导人：在杭州的一位伊斯兰教的阿訇，在上海的一位基督教牧师，在南京的一位圣公会退休主教以及在北京的天主教主教和神职人员。从我能够搜集到的每一项意见中，按我看，显而易见，全部宗教，特别是带有组织形式的宗教，不论是西方的还是东方的，外国的还是本国的，已经几乎完全地从中国生活和思想中消失了。找不到地下宗教活动的任何证据，所以谁也不能讲那里是否具有任何重要意义的个人宗教信仰或活动。
过去二十五年来，由于反对共产党中国的美国院外活动集团无休止的宣传机器所助长的普遍看法，美国人曾经把中国宗教的衰亡归因于一个无神论者政府的无情的镇压。这种看法毫无事实根据。无人否认共产党领导人是无神论者，他们不把宗教置于重要地位，而且尽最大努力不让它扩大影响，特别在青年中间。但是他们的总的政策与其说是迫害宗教，毋宁说是忽视宗教。对他们来说，宗教不是那么重要。显然，对中国人来说，也不是那么重要。既然宗教今天在中国是无足轻重的，十分明显，它跟新中国人民发展固有道德风尚是毫无关系的。这一事实给神学家提出一个令人困惑的问题：怎样能够说明如此人数众多的一个国家会那样普遍地表现出这种道德风尚，而在西方，这种表现则总是被认为是同宗教信仰和宗教动机联系在一起的。
那些其创始与发展同宗教有密切关系，并直到今天仍在高唱宗教的重要性的西方国家，其公共道德水平有多低，如果中国人能够知道，他们无疑将会大吃一惊。这些有宗教的国家今天的暴行、贪婪、不公平、自私自利、偏见、色情、犯罪、吸毒和行凶泛滥成灾，但是没有宗教的中国却正在培育出一个健康和有道德风尚的人民。
当我在新中国各地旅行时，一个根本问题始终萦绕脑际：他是怎么完成这项工作的呢？毛主席怎样去说服那么多的人对他的目标以及为达到这些目标所采取的手段如此热情地给予合作呢？
也许美国对华院外活动集团最恶毒的谣传就是说，毛和共产党人，在他们内战获得胜利后，在一场残忍的血洗中巩固了他们的政权。我们从一些包括总统和国务卿们的歇斯底里的声音中听到过同样的而现在已证明为荒谬的预言，说什么随着共产党在南越的胜利而来的将是这种血洗。这种断言没有得到客观的证据。毛不是蒋介石。一九二七年蒋在上海背信弃义地屠杀了成千上万的共产党人。而这一事实有文件可以证明。
毛所以能够在这样短的时间内，在改造这样一个幅员辽阔的国家的整个社会和经济结构中取得他的令人震惊的成就，是因为他很了解他的人民。他了解他们的潜力和他们的固有财富，并动员他们为争取他认为能使他的人民确信是为了他们本身的最高利益而奋斗的目标。他的“为人民服务”的著作是基本的和革命的。他了解他们的道德品质，向他们呼吁，并把他们加以发展而赢得了他们的合作。
一九四九年当毛接管那个国家时，它是一片混乱。二十五年之后，他给世界带来了一个强大的和有良好秩序的国家，一个具有自尊心和道德风尚的八亿多人民，生活在迄今所建立的一个最不分阶级，正义的和公正的社会，在那里每个公民够吃够用而没有那一个人享受过多。世界上人口最为众多的国家，它本来很容易会给世界其它部分带来无法忍受的担子，而它现在却是一个保证人人在衣、食、住、行方面都照顾得象个样子的自给自足国家的典范。过去被称为一个不象样的国家，而今天却是一个堂堂正正的国家了。
如果说毛的中国现在是一个奇迹的话，它还没有变成一个人间天堂。他们强调一致、公民、小组和“我们”。而我们则强调能提出异议的权利、强调个人、人和“我”。毛认为个人存在于集体之中，并为集体而存在，而且个人是在集体中才能获得幸福和才华的发挥。而我们则认为集体是为个人而存在的，而且集体的福利和力量的发挥是为了个人的利益的。
对中国问题的任何探讨中，必须记住毛的中国今天仍处于它的初建时期，我们当然不能对他们的缺点和他们为了取得二十五年的光辉灿烂的成就所必须付出的牺牲去吹毛求疵。
有一样东西是毛的中国如此生气勃勃地向世界各国，甚至是最先进的国家提供的，那就是对人类的一个希望。中国一度是大国中间最病态的一个国家，而今天它是最健康的。我们环视全世界，到处看到象是走向死亡的重病，我们能从毛的中国的榜样提取希望。在那里，我们曾经学习到，有一个明智的和无私的领导，任何病态的国家也能够自行走上恢复健康之路。毛主席由于他为他的国家所作的一切将作为二十世纪的一个杰出的、创造性的领袖而载入史册。

显示原版>>

Previous:桑贾伊要扩大印度国大党青年团

Next:永野重雄认为三木、福田、大平有「默契」


《莫斯科水上和水下的原子王牌越来越多》

出版日期:1976.09.05
         期次:6461
         版次:1
         栏目:\[头版]
眉题:奥《现代》周报评论《军备竞赛-------一次新的升级》
文章正文:
【本刊讯】奥地利《现代》周报八月十九日刊登评论，题为《军备竞赛——一次新的升级》《莫斯科水上和水下的原子王牌越来越多》，摘要如下：
关于华沙条约组织的盟主苏联的军事力量日益迅速增长的接连不断的新消息，使美国及其北大西洋公约组织的欧洲盟国惴惴不安：红色舰队在世界各重要海域日益明显的存在，苏联核导弹库的改进和扩大又为新的冲突奠下了基石。西方联盟有了警觉。现在主张作出过分反应的倾向正在增长。由于西方的防务计划家们明显地对东方战争力量的方式和整个规模仅有一
个很不精确的设想，这种倾向就更加突出了。
很早以来，西方的防务计划家们相当藐视苏联的舰队，外加上从地理上来看，苏联舰队只局限在黑海、波罗的海和北冰洋海域活动。但苏联的造船厂看来这几年却在加紧生产。这些造船厂这段时期来生产了至少包括一百九十只潜艇的小舰队，而其中的一半以上是以原子为动力的。苏联的大部分核潜艇只是装备中程导弹，这些导弹的最大射程不到三千公里。但有二十只攻击潜艇在这段时间里已被装上新的ＳＳ—Ｎ—８远程导弹，其射程可达约八千公里。这样，实际上世界上任何一个目标都将受到威胁。
不光是在水下，就是在水面舰只方面，（苏联的）核舰只的总吨位也在增加，无论是就动力来说，还是就武器来说。这支红色舰队至少已使十艘核动力导弹巡洋舰以及大约三十艘驱逐舰和另外六十艘多用途护航舰服役，这些舰只主要是用来防潜艇和防空的。这些舰只中的绝大部分装有舰对舰导弹。崭新的四万吨航空母舰“基辅号”经博斯普鲁斯海峡出现在东地中海，这是对西方的新的挑战。因为同迄今为止的苏联的直升飞机母舰相比，“基辅号”还拥有攻击机。
前不久，当航空母舰“明斯克号”出现时就已经使北约参谋部惴惴不安。近来布鲁塞尔人士认为，苏联人将逐渐地特别是在摩尔曼斯克和科拉半岛这一块很大的地方驻扎六百五十架新式的“逆火式”中程轰炸机以支持它的大西洋舰队。
苏联舰队最近的一些大演习证明，苏联有能力，在很短很短的时间内，使用最现代化的命令和操纵手段，诸如地球卫星等，在北大西洋集中各种类型战舰二百艘。在东地中海目前大约有七十五艘苏联舰只，在印度洋大约有二十艘。这些舰队能够在一天之内断绝对欧洲的原油和其它原料的供应。随着苏联舰队的扩充，估计六百枚中程导弹也现代化起来。其中百分之九十安放在东欧和中欧，百分之十在亚洲。
苏联人目前拥有Ｓ４和Ｓ６射程为二千到三千七百公里的中程导弹。装在这些导弹上的弹头相当于美国广岛原子弹爆炸力的五十倍。而这些导弹将在不久的将来为ＳＳ２０型的导弹所取代。这些导弹的射程约五千公里，可以把三百万吨爆炸力的“有效负荷”射向目标。
在西方，特别是在北大西洋公约组织的最高司令部里，人们看到自己面临着一项任务，即主要通过建造新型的大吨位核航空母舰，建造大批导弹护航舰，大力建造猎潜艇以及远程轰炸机来回答苏联舰队力量的增长。除此而外，还考虑在英国、挪威和冰岛建立新的大型海空联合基地。

显示原版>>

Previous:基辛格赴欧同沃斯特会谈前发表讲话

Next:美《国民评论》文章：《民防：经得住一场核战争》


菲律宾塔尔火山爆发

出版日期:1976.09.05
         期次:6461
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社马尼拉九月三日电】塔尔火山沉寂了六年后于今天爆发，喷出的蒸气、瓦斯和火山的灰烬有五千英尺（一千五百米）高，使附近村庄数以千计的居民不得不撤离。
火山学家梅达多·卡多索说，人们认为，这次爆发同一九六五年那次大爆发相比是「比较和缓的」，一九六五年那次爆发使一百九十二人丧生。但是他又说，火山的活动可能加剧。
他说，正在这个火山岛上日夜注视的一批科学家报告说，塔尔火山是在黎明前开始爆发的，它喷出了灰烬，接着又继续冒蒸气和喷灰烬。
可是，卡多索说，迄今没有看到喷出熔岩。
他说，由于早在两天前发出了火山即将爆发的警告，所以居住在这个火山岛上的估计有二千到三千户农民和渔民已经自动撤离。
他说，火山岛对面的湖滨区至少有四个村庄（共数千人）也属于危险区，因此那个地区也需要撤离。
塔尔火山从一九六五年那次爆发以来，直到一九七○年每年都断断续续爆发，但是都比较和缓，一九七○年后，它又沉睡了。
主要火山学家格雷戈里奥·安达尔八月三十一日在给马科斯总统的一份报告中警告说，塔尔火山沉睡后又苏醒，接近于临界期。
他说，菲律宾南部八月十七日发生的地震以及塔尔火山重又活跃起来说明菲律宾显然处在「地壳活动时期」。

显示原版>>

Previous:日本《朝日新闻》报道：《福田派、大平派对打开局面思想混乱》


基辛格赴欧同沃斯特会谈前发表讲话

出版日期:1976.09.05
         期次:6461
         版次:1
         栏目:\[头版]
副题:说福特总统要他同南非以及英法讨论结束南部非洲冲突的办法
文章正文:
【美新处华盛顿九月三日电】国务院（副发言人：布朗）九月三日新闻发布会：
国务卿九月三日在启程去欧洲准备于周末同南非总理沃斯特会谈前发表了如下谈话：
总统要我同南非总理，同英国首相和外交大臣以及同法国总统举行会谈，以讨论结束南部非洲冲突的办法，这些冲突对世界和平和对美国的国家利益是一个威胁。
在我在欧洲进行会谈期间和在会谈以后，我将决定今后在非洲应当采取那些步骤。我们将作出重大的努力，我们希望，能够取得符合我国的利益和符合世界和平的利益的某种进展。
【合众国际社华盛顿九月三日电】国务院的官员们说，这次会谈是为了阻止罗得西亚和它的四个黑人邻国——赞比亚、扎伊尔、坦桑尼亚和莫桑比克——之间进行公开的交战。
他们表示，他们预料这次会谈不会取得什么进展。
基辛格希望获得沃斯特的支持去说服罗得西亚的白人总理伊恩史密斯，使他相信这是他最后时一次机会来进行谈判，把权力移交给在数量上以百分之九十六比百分之四超过白人的罗得西亚占多数的黑人。
他还将设法争取沃斯特同意宣布南非准备给予纳米比亚（西南非）以自决权并允许它在联合国的监督下实行自由选举。
预料他还会催促沃斯特放弃南非的种族隔离政策并给予南非的黑人以平等的机会和人权。
【法新社苏黎世九月三日电】南非总理沃斯特于今晚到达这里并将同美国国务卿基辛格就南部非洲的前途问题举行一系列的会谈。
【法新社华盛顿九月三日电】国务卿基辛格本周末在苏黎世将设法压南非总理沃斯特作出必不可少的让步，以便制止南部非洲的事件朝着悲惨的方向发展，他认为这些事件对西方世界来说，可能是灾难性的。

显示原版>>

Previous:日本《读卖新闻》文章：《苏联拚命借钱可能是用于增强军备》

Next:《莫斯科水上和水下的原子王牌越来越多》


美《国民评论》文章：《民防：经得住一场核战争》

出版日期:1976.09.05
         期次:6461
         版次:2
         栏目:\[第二版]
副题:说苏联正准备打一场核战争并赢得这场战争
文章正文:
【本刊讯】美《国民评论》月刊九月十七日一期（提前出版）刊登卡思滕·哈兰和尤金·威格纳合写的一篇文章，题为《民防：经得住一场核战争》，摘要如下：
心地善良但听了许多错误消息的美国人，对人类易受攻击的弱点经常发表的评论可能使苏联领导人哈哈大笑。例如，以提供消息为己任的沃尔特·克朗凯特在向全国播送的电视新闻节目中说，现有的核炸弹足以“毁灭世界一百次”。基辛格国务卿也听信了这种说法。当有人问基辛格先生，苏联领导人为什么会同意关于第二阶段的限制战略武器的会谈的符拉迪沃斯托克（即海参崴）协议时，他回答说：“我认为总书记勃列日涅夫已得出了和我们得出的同样的结论，即无论你规定的最高限额的水平如何，都足以毁灭人类几次，因此，最高限额的实际水平并不象已经规定最高限额这一事实那样有决定性的意义。”
苏联人对这种评论感到高兴，因为他们的战略计划人员知道，这种错误的宣传虽然充满了对人类命运的感到局促不安的情绪，但会引起人们反对我们的国防部提出的发展军备的任何建议。比这更糟的是，这种十足的错误概念可能会使美国产生一种虚假的安全感，因为人们相信，如果全人类都将被毁灭的话，没有一个国家的领导人将会发动一场核战争。
与此同时，苏联人把他们的生产的百分之二十五（据索尔仁尼琴说是百分之三十）用来加强他们的军事力量，其中包括发展世界历史上最大的一支海军和扩大已经是世界上最大的洲际弹道导弹核打击力量。如果一场核战争将毁灭人类，为什么他们要那样做呢？因为苏联领导人知道，一场核战争将不会毁灭人类。而且，如果他们精心制定的民防计划得以执行的话，美国的整个打击力量只能毁灭苏联人口的一小部分，比死于第二次世界大战中的苏联人的数目少得多。
美国的工程技术人员和他们的苏联同行一样已经研究了核武器的效果，但是苏联人在制定有效的反措施方面已经超过了我们。他们的计划包括设计和建设掩蔽部，有些是防御核武器的所有影响的掩蔽部，有些是防御放射性散落物的掩蔽部。
更为重要的是，计划还包括城市和其它很可能的目标的大规模撤退。根据这些计划，在潜在的战争爆发以前的大概是不可避免的危机时期，被疏散的人员将奉命撤往预先指定的农村地区，如果永久型的掩蔽物还没有建成的话，将会很快地建设起防止放射性散落物的掩蔽部。大多数俄国人住得非常分散，不会受到任何直接的武器攻击，因此他们完全不受最初的核辐射、核爆炸、热辐射和随之而来的大火的影响。此外，由于他们中的许多人隐蔽在两三英尺深的地下，就可以免遭放射性散落物的辐射，因此他们受到的核攻击的辐射比我们大多数人在正常的一生时间中受到的辐射要少。
由于有这些计划，看来，二亿四千万以上的苏联人将会在美国和它的盟国的一次全面的核攻击的短期影响后生存下来。而且，为了保证这些人继续生存下去，苏联正忙于在农村地区建设能储存二十五亿蒲式耳谷物的设施，这些谷物足以使它的二亿五千万人的全部人口吃三百天，这段时间之长足以度过经受一次核进攻之后发生的事件的周期，首先是散落物的辐射自然地下降到适合于生活的水平，然后是播种作物，最后是收获。
苏联军事力量——最强大的核打击力量和一种现实的民防——的整个情况表明，苏联人已经对“不可想象的事”想了很多。他们正在进行准备，如果“必要的话”，打一场核战争并且赢得这场战争。俄国领导人从未采纳过我们的制定政策的人主观地称之谓“有把握的相互毁灭”的战略。除非使美国人民意识到这种局面，否则的话，在今后几年中，苏联人非常有可能搞一次严重的对抗，在这场对抗中，他们准备成为胜利者。

显示原版>>

Previous:《莫斯科水上和水下的原子王牌越来越多》

Next:美国失业人数三个月来连续增长


美国失业人数三个月来连续增长

出版日期:1976.09.05
         期次:6461
         版次:2
         栏目:\[第二版]
副题:美联社说失业人数增加已成为今秋总统竞选的一个主要问题
文章正文:
【美联社华盛顿九月三日电】（记者：罗伯特·多布金）美国政府今天说，国家的失业率连续三个月增长，八月份已从百分之七点八上升到七点九，这是今年迄今为止最高的水平。
失业人数的增加，把失业问题作为今秋总统竞选活动中的一个主要问题搬到了舞台中心。
【美新处华盛顿九月三日电】白宫（内森）九月三日新闻发布会失业率增加记者问到总统对刚刚宣布的失业率从百分之七点八增长到百分之七点九有什么反应，内森说，福特对“总的失业率在八月份有所增加感到失望”。但是，他指出，失业率增加是在“尽管”美国的就业人数达到了“创纪录的高峰”八千八百万人的时候发生的。
内森说：“最近几个月加入劳动大军的人数空前增加，暂时使急骤下降的失业率有所逆转。”
他说，总统的顾问认为，“劳动大军人数增长即将停止”，他们指望，“新的就业机会继续不断猛增不久将大大减少失业率”。
内森说，他认为，“重要的事”是要看到失业人数“暂时增加”是由于“找工作的人增加，而不是失去工作的人增加”。他指出，最近两个月领工资的名单上增加了“五十万”新工人。
他还说，失业率只是一组数字，应该同其他数字联系起来看，这些数字表明“我们连续十七个月经济有好转”。

显示原版>>

Previous:美《国民评论》文章：《民防：经得住一场核战争》

Next:西德八月份失业人数达九十三万九千多为


日本《朝日新闻》 驻新加坡记者报道：《南太平洋和东南亚各国加强对苏警惕》

出版日期:1976.09.05
         期次:6461
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》九月二日刊登一篇该报驻新加坡记者发回的报道，题为《由于中立化设想遭到挫折，南太平洋和东南亚各国正在加强对苏警惕》，摘要如下：
第五次不结盟国家首脑会议，虽然把斯里兰卡等国提出的印度洋地区和平化的提案插进了《政治宣言》，但是，东南亚联盟国家提出的使东南亚地区和平、自由、中立化的提案却没有被采纳，为此，从东南亚联盟成员国到澳大利亚和新西兰等沿岸国家，对今后的形势保持警惕的气氛正在抬头。
在恢复了保守政权的澳大利亚和新西兰，由于反对苏联向汤加王国提出建设渔业基地的要求，通过在不久前举行的太平洋安全保障条约（即美澳新条约）理事会，发表了露骨的要对苏保持警惕的联合公报，澳大利亚总理弗雷泽还提出了由美、中、日、澳四国协商抵制苏联扩张的建议。一直没有加入不结盟国家组织的这两国的基本态度是，只要苏联要南进，就欢迎美国作为一种对抗的力量进入这一地区，从而强调了亲美路线。
而在东盟国家中已加入不结盟国家组织的印度尼西亚、新加坡、马来西亚三国，也都对搁置了东南亚地区中立化的科伦坡会议的结果表示失望，它们正在一面对内加强东盟国家之间的团结和镇压共产势力，一面对外维持一定的共处关系，并对苏保持警惕。
向科伦坡会议打了担忧不结盟组织共产化电报的新加坡总理季光耀，三十一日在纪念马来西亚独立纪念日时呼吁东盟国家加强内部的合作和团结，而新加坡各报则于九月一日都报道了新加坡拒绝了苏联三次提出的要建设为苏联舰船专用的补给燃料设施的要求。马来西亚总理侯赛因三十一日在纪念独立纪念日的演说中也说，对于倡议东南亚中立化的一九七一年《吉隆坡宣言》遭到反对一事表示遗憾。印度尼西亚外长乌利克也说，为了防止战争和局势紧张，希望在印度洋保持必要的最小限度的军事对抗关系，从而暗中肯定了美国第七舰队进入印度洋。

显示原版>>

Previous:意社会党负责人曼卡谈洛克希德公司行贿事件

Next:泰国内阁拒绝他侬的回国要求


日本《朝日新闻》报道：《福田派、大平派对打开局面思想混乱》

出版日期:1976.09.05
         期次:6461
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》八月二十七日刊登一条消息，标题是《福田派、大平派对打开局面思想混乱》，摘要如下：大、福的距离福田副总理说，“和大平的团结是钢铁般的”，大平藏相说，“福田是同忧之士”。随着政局的激烈动荡，朝夕都在互通电话。“大、福合作”所以成立虽有各种原因，但其中基本的原因则是双方共同认识到，任凭三木政治延续下去，“保守”政治本身就有崩溃的危险。
剥开这个“大福”画皮，就可以看到那里潜存着紧张的对峙。既然两人都觊觎“三木以后”，那么，即使是“琴瑟之友”的关系，到了实现三木下台以后，也会变成竞争对手的关系。以个人的慎重态度来比较，福田、大平两派派内的意见却都是坦率的。福田派说，“如果把两人排排队，看谁更适于当下届首相，就连大平也是知道的”，大平派则反驳说，“有人说大平同意福田政权，那是无稽之谈。迟早是会清楚的”。
关于对“三木下台”的姿态，特别明显的是大平派里的“不信任福田”。“福田百依百顺地接受了同三木首相进行单独会谈。这不只是等待禅让吗？”“在顾问会议上，福田派很少提出强硬的意见。”“迫首相下台办法无力，把迫使下台的责任推给大平，而自己却当一个‘乖孩子’……”。
福田派对“三木下台后”似乎比较有信心。但是元老们却有冷淡的看法，“福田也许当不上总理、总裁。如果实行公选的话，三木派的‘憎恨福田’就会起作用”。三木派方面则大造声势，在福田和大平之间挑拨离间。
“大福”也都说“不会陷入阴谋的圈套”，各自都在抑制自己的一派。

显示原版>>

Previous:永野重雄认为三木、福田、大平有「默契」

Next:菲律宾塔尔火山爆发


日本《读卖新闻》文章：《苏联拚命借钱可能是用于增强军备》

出版日期:1976.09.05
         期次:6461
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》八月二十四日刊登一篇文章，题目是《苏联和东欧国家拼命借钱，可能是用于增强军备》，摘要如下：（原编者按：最近，苏联和东欧国家大量地拼命向国际金融市场借款。出现了各种臆测，有的认为“似乎苏联的经济发展不顺利”，有的认为“也可能依靠借款来谋求增强军备”。然而，却不明了真相。被苏联作为慷慨大方而又可靠的“债主”——日本，也有必要看清对方的情况。）最大的债主——日本让我们看一看最近借款攻势的主要动向。首先，苏联于去年从欧美金融机关借款七亿五千万美元，此后，又于上月成功地从银行业信托公司（国际）等十二家银行的国际金融集团借了二亿五千万美元，匈牙利和东德今年以来也分别从国际金融市场接受了一亿五千万美元的贷款。其他东欧国家目前也正在同西方进行借款谈判，波兰仅短期贷款就已借了六亿美元。
结果，苏联和东欧国家从自由阵营借的钱在去年一年中就一举增加了一百亿美元，达到了三百二十亿美元（到去年底为止）。专家们估计，今年将达到四百亿美元。近一半贷款是从欧洲市场借的，基本上都是短期的，期限为五年左右。
日本金融机关当然也对提供这种贷款起了重大作用。今年春季，日本输出入银行鉴于出口钢管和氨成套设备，同意向苏联提供四亿六千多万美元的银行贷款。输出入银行给苏联的贷款（合同额）约达二十亿美元。
据说，苏联和东欧国家相继向其他商业银行和大贸易公司以“因造船需要贷款”为由，提出每件需要借款数千万美元到数亿美元的要求。日本民间企业把资金借给外国，需要大藏省批准，因此，通过政府控制不到的国外子公司把资金借给外国的情况相当多。据认为，如果把这种情况包括在内，则日本大概已成为苏联最大的债主。也受到农业萧条的影响苏联和东欧国家为什么如此果断地决心采取借款政策？专家们异口同声地指出，原因在于经济萧条带来的深刻的外汇危机。
石油冲击以来，在世界萧条的影响下，共产党国家的外汇形势似乎也很困难。例如，苏联，由于自由国家经济衰退，出口未能按计划进行，再加上农业生产不好，去年进口了十亿美元的谷物，因此，同西方的贸易收支出现了四十八亿美元的严重赤字。波兰、匈牙利和保加利亚等国的情况也大同小异，去年东欧同西方的贸易共出现了大约七十亿美元的赤字。
如果因为国家经济困难就控制从国外引进农产品、机械和成套设备，放慢经济发展速度和降低群众生活水平，那么，象波兰那样，国民的不满不知在什么时候就会爆发出来。这些国家目前只能暂时忍耐一下，以借款政策来摆脱经济危机。
不过，西方国家能够永远无限制地提供借款吗？
象苏联那样的大国，不能想象它会还不起账。但是，它拥有的黄金额在一百亿美元上下，远远少于它负担的债务累积额。
担心的根源不仅如此。甚至有人对苏联借款的真正意图产生了怀疑。北大西洋公约组织的一位高级官员认为：“苏联和东欧国家的军事力量在近几年中以惊人的势头得到加强。之所以能作到这一点，原因就在于西方国家在不知不觉中给予的庞大的资金援助。我们必须重新研究对苏联的贷款政策。”
其中也有人谴责苏联正在把从西方借的钱转用于对亚洲和非洲国家的对外援助资金，以稳步地加强政治发言权。如果是这样的话，那么，不论怎样提出东西方间的缓和政策，出现“向敌人抛出救生圈”的议论也是自然的。
在国际上对苏联怀有戒心的气氛越来越高的时候，不是从日本独自立场出发，而是作为整个自由阵营的问题，来重新研究同共产党国家进行经济交流的问题的时机似乎已经到来。

显示原版>>

Next:基辛格赴欧同沃斯特会谈前发表讲话


桑贾伊要扩大印度国大党青年团

出版日期:1976.09.05
         期次:6461
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里八月七日电】英迪拉·甘地总理的儿子桑贾伊·甘地今天在这里说，他领导的国大党青年团打算吸收两百万新的团员，使团员总数达到五百万。
甘地先生去年进入政界以来第一次在正式举行的记者招待会上说，现在要把革除种姓制度纳入青年组织的四点纲领。（原来的四点纲领是计划生育、植树、扫除文盲和取消彩礼制度。）

显示原版>>

Previous:仰光地区取消紧急状态

Next:《毛的中国是个奇迹，但还不是天堂》


苏哈托承认东帝汶独立革命阵线仍在一些地方拥有力量

出版日期:1976.09.05
         期次:6461
         版次:3
         栏目:\[第三版]
文章正文:
【路透社雅加达八月二十五日电】苏哈托总统今天说，东帝汶独立革命阵线仍在东帝汶「一些地方」拥有些力量。
有影响的日报《罗盘报》报道了总统昨天在万隆对大学生的讲话。苏哈托说，由于这个原因，印尼必须设法说服这个运动的成员尽快地加入政府这一边。这位总统的话是第一次承认，东帝汶独立革命阵线仍是这块领土上须予认真考虑的一支力量。过去，印尼的官员们说，这个左翼运动已是失去效能的力量，已成为在山区陷入印尼军队包围的散兵游勇。印尼军队正等待他们由于缺食缺水而投降。
不偏袒任何一方的人士认为，东帝汶独立革命阵线现在的兵力大约是七百名骨干战斗人员。

显示原版>>

Previous:印度司法部长向议会提出宪法修正案

Next:仰光地区取消紧急状态


泰国内阁拒绝他侬的回国要求

出版日期:1976.09.05
         期次:6461
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷九月一日电】泰国总理社尼·巴莫亲王今天在这里宣布，如果前军事独裁者他侬·吉滴卡宗元帅照他所申明的意图那样从流亡地归来，泰国当局准备采取措施。
社尼亲王说，他今天同泰国警察总监西素
·马杏多拉贴讨论了司法问题和万一发生决心阻止他侬归来的学生等人举行反他侬示威时采取的安全预防措施问题。
他侬元帅说，他决心遵照他患病的父亲的愿望返回泰国进寺院当和尚。
这里一直谣传他侬元帅将不顾泰国政府和舆论的反对于九月三日乘飞机返回曼谷。
泰国内阁在昨天的会议上拒绝了他侬元帅提出的让他回国披上袈裟当和尚的要求。政府说，在当前泰国政治气氛下，他回来不合时宜。
学生领袖和一些政治组织坚决反对他侬元帅，今天这里的法政大学的墙上张贴了反他侬的标语。法政大学是一九七三年起义的发起地。
【路透社曼谷八月二十六日电】消息灵通人士说，陆军元帅他侬
·吉滴卡宗今天要求允许他从他流亡的新加坡回到泰国来看他生病的父亲。
仅仅三个星期以前，政府已拒绝了他侬要求让他回国看他的父亲。
【法新社曼谷八月二十六日电】国防部长他维·社尼翁的辞职是社尼·巴莫总理的执政的民主党的第二次危机。
为反对他维将军辞职，影响很大的装甲兵电台台长乌探·沙尼翁少将宣布：如果不恢复他维将军国防部长的职务，这个电台就完全停止广播。

显示原版>>

Previous:日本《朝日新闻》 驻新加坡记者报道：《南太平洋和东南亚各国加强对苏警惕》

Next:新加坡《新国家报》报道：《新加坡对苏联提出建立加油站的要求表示「不行」》


西德八月份失业人数达九十三万九千多为

出版日期:1976.09.05
         期次:6461
         版次:2
         栏目:\[第二版]
文章正文:
【德新处波恩九月二日电】上个月，德意志联邦共和国的失业人数有了微弱的下降，减少了五千一百人，达到九十三万九千六百人。失业率仍然占百分之四点一。青年人在整个失业人数中所占的比例为百分之十点一。
联邦劳工局局长斯廷格尔九月二日在提出八月份的月度报告时宣布了这些数字。斯廷格尔局长认为，一九七六年的平均数将保持在一百万左右。

显示原版>>

Previous:美国失业人数三个月来连续增长

Next:希腊在爱琴海举行军事演习


希腊在爱琴海举行军事演习

出版日期:1976.09.05
         期次:6461
         版次:2
         栏目:\[第二版]
副题:北约九国将于九月中旬举行军事演习
文章正文:
【路透社雅典九月二日电】当土耳其的一艘勘探船在土希两国间的爱琴海东南部寻找石油时，希腊今天在爱琴海举行了一次海军和空军的大演习。
参加希腊这次代号为“风暴三
——七六”演习的有各类型的军舰和希腊的大部分空军，以及大陆和爱琴海的希腊岛屿上的地面部队。
军事观察家认为，这次演习是试图使希腊部队在土耳其“西斯米克一号”船在爱琴海争议区开始其最近的航行时保持战备状态。
【合众国际社雅典九月二日电】希腊海军司令部今天宣布，昨天在爱琴海西部开始了一次代号为“风暴三——七六”的大规模舰队演习。
海军司令部说，这次演习的目的是“通过联合作战加强各军种间的合作”。
【合众国际社哥本哈根八月三十一日电】丹麦防务总部今天说，将在九月十日至二十三日举行有八万名士兵参加的军事演习，他们是驻在大西洋、欧洲和英吉利海峡周围基地的北大西洋公约组织的部队。
一位发言人说，“协作—７６”演习将第一次检验美欧的后勤增援力量，有来自美国、加拿大、比利时、丹麦、英国、荷兰、挪威、葡萄牙和西德等国的二百艘军舰、三十艘潜艇和三百架飞机参加演习。
【路透社伦敦九月一日电】英国国防部今天宣布，北约海军的两百多艘军舰、三十艘潜艇和三百架飞机将从九月十日起在英吉利海峡、大西洋和波罗的海地区参加历时两周的“协作—７６”海上演习。这次演习是为了检验保卫西欧的计划，其中将包括在挪威的大规模联合两栖登陆。

显示原版>>

Previous:西德八月份失业人数达九十三万九千多为

Next:意共领导人纳波利塔诺谈意大利政局


新加坡《新国家报》报道：《新加坡对苏联提出建立加油站的要求表示「不行」》

出版日期:1976.09.05
         期次:6461
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新加坡《新国家报》八月三十一日以《新加坡对苏联提出建立加油站的要求表示“不行”》为题报道：
新加坡政府拒绝了俄国三次提出在新加坡建立他们自己的加油设施的要求。
有一次要求是设在这里的一家俄国公司提出的，据一位新加坡人士今天上午称是提出要建立“某种加油站”。
这位人士在解释政府拒绝为俄国船只增添如油设施的要求的决定时说：“政府的政策是，只允许那些对新加坡的炼油厂有大量投资的公司建立加油设施。”
建立加油站的要求是在一九七三年发生能源危机之后不久提出的。
这位人士指出，无论在那时，还是在现在，新加坡都不缺少石油。任何人需要石油都可以买到。
这位人士说，“新加坡港口设施向一切国家开放。新加坡不是任何大国的基地。它只在商业基础上提供保养和检修的方便。”
第一次提出要求是在一九七三年之前几年。第三次提出要求是在去年某个时候。
这位人士说，“一家新加坡公司和一家苏联企业一直在讨论联合投资来发展冷藏和在裕廊建立海味加工联合企业的问题。
“预料冷藏库投入使用以后，进港的船只数目将会增加，因此这个渔港可能会扩大。”
俄国人是在到新加坡停靠的苏联船只越来越多以后一再提出这个要求的。
去年有一百七十五艘俄国渔船到新加坡停靠，这些拖网船和考察船包括在到这里进行贸易、加油和修理的七百一十八艘苏联船只之内。
据已经发表的报告，一九七○年，来新加坡的俄国船共有五百二十一艘。到一九七四年增加到了六百三十六艘。

显示原版>>

Previous:泰国内阁拒绝他侬的回国要求

Next:印度司法部长向议会提出宪法修正案


仰光地区取消紧急状态

出版日期:1976.09.05
         期次:6461
         版次:3
         栏目:\[第三版]
文章正文:
【路透社仰光九月一日电】据此间宣布，仰光地区在一九七四年十二月学生闹事时所宣布实行的紧急状态和军事管制已从今天起取消。
国务委员会的一项公告说，这是因为仰光的局势已恢复正常。
【美联社仰光八月三十日电】官员们说，缅甸政府今天释放了在一九七四年十二月反政府的事件中被捕的将近一千六百名犯人。
武装部队参谋长觉廷将军八月二十九日发布命令：释放由仰光军事法庭宣判的一千六百名犯人，并且减少了其他三千三百名犯人的刑期。

显示原版>>

Previous:苏哈托承认东帝汶独立革命阵线仍在一些地方拥有力量

Next:桑贾伊要扩大印度国大党青年团


意共领导人纳波利塔诺谈意大利政局

出版日期:1976.09.05
         期次:6461
         版次:2
         栏目:\[第二版]
副题:说“关于内阁危机的传闻和阴谋完全是荒唐的”
文章正文:
【本刊讯】意大利《晚邮报》九月二日报道：
有人说，政府的寿命不长了，甚至有的人不排除不久爆发一场危机。在安德雷奥蒂内阁借以立足下来的弃权范围内起决定性作用的共产党人对此是如何看的呢？意共最有影响的领导人之一、实际上是党的经济政策的总管的乔治·纳波利塔诺讲得很明确：“关于内阁危机——或迟或早——的传闻和阴谋完全是荒唐的。”他还说：“这是同人民群众的利益和民主制度的利益毫不相干的计划的一部分。”
在今天的最迫切和最棘手的一个死结、即财政政策上，意共的立场是什么呢？共产党人对财政部长潘多尔菲最近关于不再增加直接税的谈话是如何看的呢？在意共总部，对于“新部长”迄今为止所表现出的“严肃和深思熟虑”给予了一定的评价，但谈到税收问题时是谨慎的。
纳波利塔诺说：“增加税收是比较重要的问题之一。潘多尔菲部长说，通过减少偷税漏税这是可以做到的。不管怎么说，这可以进一步地、迅速地进行研究，也要联系到法院最近关于多种收入问题的说法和方针。因此，我们将研究偷税漏税的实际数字和国库平衡的实际需要。”
共产党人并不掩饰他们把安德雷奥蒂内阁看作是实现历史性妥协所需要的一个阶段。但他们似乎并不想加紧步伐。
很多人说，他们并不喜欢拉马尔法的那种突袭，拉马尔法在八月中旬说，天民党同意共达成政府协议是“不可抗拒的和迫在眉睫的”。他们对于共产党人多次对安德雷奥蒂表示保留也是愤怒的。
我们还是听听纳波利塔诺吧，他说：“我认为，拉马尔法讲话的出发点是正确的。也就是说，他的呼吁是基于国家正在经历的全面危机的严重性的。因此，他提出了广泛的政治和社会力量不仅是赞同、而且是充分承担义务的必要性。接着，争论就有点是在歪曲和傲慢的方式下发展了，其中有很多歪曲和当作手段以进行利用，因此，我们所关心的是，呼吁人们注意在这一阶段要解决的具体问题，促使本届政府立即翻它的纲领，同时，我们也将在议会审查它提出的内容和它的政策的总方针。”

显示原版>>

Previous:希腊在爱琴海举行军事演习

Next:意社会党负责人曼卡谈洛克希德公司行贿事件


意社会党负责人曼卡谈洛克希德公司行贿事件

出版日期:1976.09.05
         期次:6461
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社罗马九月一日电】社会党负责人曼卡今天说，提出下述怀疑是正当的：有人企图把意大利总理安德雷奥蒂同洛克希德丑闻联系起来，目的是打击一个拒绝左翼偏见的政府首脑。
这位社会党副书记指的是本周《快报》杂志的下述“揭露”：
据说安德雷奥蒂得到了贿赂以保证洛克希德公司向意大利出售飞机。
曼卡今天在接见罗马《信使报》记者时说，这种说法很可能是在某些美国利益集团支持之下设置的政治圈套。
他说，这是另一个理由，说明应当完全查明洛克希德事件，以使犯罪者受到惩罚，而且不再让对无辜者的造谣中伤活动损害民主和它的制度。

显示原版>>

Previous:意共领导人纳波利塔诺谈意大利政局

Next:日本《朝日新闻》 驻新加坡记者报道：《南太平洋和东南亚各国加强对苏警惕》


印度司法部长向议会提出宪法修正案

出版日期:1976.09.05
         期次:6461
         版次:3
         栏目:\[第三版]
副题:反对党代表谴责英·甘地实行独裁政治
文章正文:
【萨马查尔社新德里九月一日电】据司法部长戈卡莱说，即将修改的印度宪法中将明确地写上“社会主义、非宗教主义和国家完整的崇高理想”。
戈卡莱今天在下院提出的五十九条宪法修正案将扩充目前国家政策部分的十二条指导方针。
公民们将受新的十点“基本义务”的约束，这些义务中包括保卫祖国和履行“国民义务”。
宪法现在将明确告诉公民什么是“反国家活动”，并将禁止组织反国家社团。
造成印度任何一部分领土的割让或分离的言论和行动，威胁印度主权、完整和安全的行为，要以武力推翻政府的活动，制造内乱和破坏公共事业的阴谋，破坏各种宗教、种族、语言和地区间和睦的行为，都构成“反国家活动”。
任何社团，如果它的目标、行动或其中的成员是反国家的，都将予以取缔。
根据今年二月指定的一个国大党委员会的建议和政府最高领导的通盘研究，这个国家的根本大法也面目大变。
【美联社新德里九月一日电】这项影响深远的宪法修正案禁止任何被政府认为是“反国家”的活动和结社，给每个公民定下若干“基本义务”，限制了司法部门保障公民自由和审查正常立法的权力，甚至取消了最高级法院复审宪法修正案内容的可能性。
这项修正案还授权总统，在总理的内阁的建议下，在今后的两年里能自行修改宪法，以消除在这次宪法大修改中所引起的任何困难。
【路透社新德里九月一日电】印度各反对党今天向英迪拉·甘地总理的政府发动了一次最猛烈的攻击并且退出了议会，以抗议政府建议把更多的权利集中在政府手里的宪法修正案。反对党发言人帕特尔指责政府想要扼杀民主和制造恐怖气氛，以求维持它对印度的控制。
当司法部长戈卡莱起立介绍这个法案时，除印度共产党外，所有的反对党的议员都退出了人民院。
帕特尔说，他们不愿意以他们的出席来使政府的“扼杀民主和实行独裁统治”的行动貌似合乎宪法。
政府建议要修改的主要之点是，限制最高法院和各个邦高等法院的司法权，禁止许多项反国家活动，要约束总统，使他必须按照由总理领导的部长会议的指示办事。
这项修正案将正式宣布印度是一个“主权的、社会主义的、与宗教分离的民主共和国”。
在二○○一年以前，中央和各邦议会的席位的数目将保持不变。现在有效的各项紧急状态法，除非宣布撤销，都将无期限地继续执行下去。
议会定于明天休会，在召开下次会议
——也许是在十月中旬
——前将不详细讨论这项法案。

显示原版>>

Previous:新加坡《新国家报》报道：《新加坡对苏联提出建立加油站的要求表示「不行」》

Next:苏哈托承认东帝汶独立革命阵线仍在一些地方拥有力量


永野重雄认为三木、福田、大平有「默契」

出版日期:1976.09.05
         期次:6461
         版次:4
         栏目:\[第四版]
副题:暗示三木在临时国会后下台以避免三人闹翻
文章正文:
【本刊讯】日本《日本经济新闻》九月三日刊登一篇报道，标题为《根据日商工会议所会长永野重雄的观测，三木、福田、大平会谈有“默契”？》，摘要如下：
日本商工会议所会长永野重雄二日在定期会见记者时宣布了他的一项观测，说三木、福田、大平在围绕自民党执行部提出的收拾党内政权抗争的方案进行协商中，三者之间可能订了“默契”。因此，对于反三木派坚持要三木在召集临时国会前下台并反对执行机构方案所做的抵抗，永野估计：“经过激烈的交锋，在三、四天之内可能妥协。”
根据永野的推理，由于如不首先召开临时国会通过财政特例法，经济本身将大成问题，因此政局的混乱状态自然而然有一定的时间极限。永野还认为，如果“三、福、大彻底闹翻留下感情上的对立，或者引起自民党的分裂，那么，不管谁当总理，在参议院的运筹等方面将碰壁，因此，无法完成政治责任”，所以无论如何也要避免闹翻，三者大概也都清楚要在这一点上刹车。
关于“默契”的内容，永野暗示三木将在召开临时国会后下台。
由于财界的心情是急切谋求政局的稳定和早日通过财特法，因而这一“默契之说”，也并非没有主观臆测的成份。
那么，是否就三木之后（谁当总理）的问题已经谈定了呢？永野说，“如果是福田（当总理），在经济的管理方面将采取有常识的行动，总之，因为他是这方面的内行嘛！”反映了财界期望福田上台的调子。

显示原版>>

Previous:《毛的中国是个奇迹，但还不是天堂》

Next:日本《朝日新闻》报道：《福田派、大平派对打开局面思想混乱》


《青年非洲》报道：《穷国的不幸》

出版日期:1976.09.06
         期次:6462
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在巴黎出版的《青年非洲》周刊八月二十七日一期以《穷国的不幸》为题报道：
卢旺达保持着世界上最穷国家的可悲纪录，近几周来经济形势有了急剧的恶化。
这个小国的四百万居民靠实物经济生活，很少使用货币来进行交易，他们实行的是以物易物，用豆和玉米换取衣服和盖屋顶的铁皮。
这个国家同乌干达一样遭受到了内罗毕在同阿明发生争执后决定关闭乌—肯边境之害。卢旺达的进出口必须通过把卢旺达与蒙巴萨港隔开的乌干达和肯尼亚。
目前，咖啡和茶叶采收已结束，并装上了停在首都郊区和乌干达边境之间的卡车，等待边境开放，以便运往蒙巴萨港。然而，咖啡和茶叶不能久放。如果边境不很快开放，一九七六年的收成将全部报销。
此外，好几周以来，卢旺达也得不到燃料供应。在基加利只有两个加油站供应燃料。由于缺乏动力，卢旺达的轻工业不得不停工。现在越来越经常地断电，甚至影响到医院。
然而，卢旺达的经济落后使农村居民受到的这种封锁之害不是十分厉害。在用泥土和稻草盖起来的茅屋中，石油不是必需品。但是，近两年中，哈比亚里马纳已使人民生活水平有了显著的提高。虽然严重封锁的影响目前只限于首都，但在农村也开始显示出来，卢旺达人都有不满的情绪。
一位高级官员说，“我们努力同邻国搞好关系，但是肯尼亚和乌干达每次发生争吵时，倒霉的是我们！”

显示原版>>

Previous:日刊文章：《印以不结盟外交为赌注——志在摆脱“从属苏联”地位》

Next:尼泊尔和印度第二轮贸易和过境会谈未获结果


埃及《金字塔报》说美决定向埃提供新贷款

出版日期:1976.09.06
         期次:6462
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社开罗八月十四日电】《金字塔报》今天说，美国决定向埃及提供一项一亿美元的新贷款，用于完善埃及电网，进口一些美国货物并向苏伊士运河地区的一些项目提供资金。这家报纸说，这就使美国今年向埃及提供的贷款和援助的数字达到十亿美元，其中二亿美元是以食品的形式提供的。

显示原版>>

Previous:印度地质部门说：在喜马拉雅山发现大量矿藏


波红衣主教们写信呼吁波兰当局停止对持异议者的审问、逮捕和调查活动

出版日期:1976.09.06
         期次:6462
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社波兰琴斯托霍瓦八月二十六日电】红衣主教斯特凡·维辛斯基今天劝告波兰共产党领导人，如果他们想要重新得到工人的信任，就得对持异议者宽大些和停止反对宗教的运动。
他说，波兰的主教们已经向政府写了一一封信，信中呼吁：“请采取一种较温和的统治形式。停止审问、逮捕和调查活动。”
这位波兰大主教在为庆祝琴斯托霍瓦的圣玛丽教堂建造六百周年而举行的庆祝活动开幕式上讲了话，大约一万五千名朝圣者向他报以热烈的掌声。

显示原版>>

Previous:美报专稿《波兰在食品价格问题上的斗争》

Next:日刊文章：《印以不结盟外交为赌注——志在摆脱“从属苏联”地位》


就南部非洲问题基辛格分别同克罗斯兰和沃斯特会谈

出版日期:1976.09.06
         期次:6462
         版次:1
         栏目:\[头版]
文章正文:
【法新社伦敦九月四日电】美国国务卿基辛格今天在这里同英国外交大臣克罗斯兰就和平解决罗得西亚和纳米比亚（西南非洲）问题的前景举行了会谈。
预料，这两个问题将是基辛格今晚同南非总理沃斯特在苏黎世举行的第一次会谈的中心问题。
【合众国际社伦敦九月四日电】美国国务卿基辛格今天说，如果在解决南部非洲的种族冲突方面无进展，暴力活动和流血情况就会增加。
他说：“我认为我们可以作出重大努力以防止这一点。”
基辛格与外交大臣克罗斯兰会谈了一小时又四十五分钟以后在外交部外面与记者们谈了话。
基辛格与他的英国盟友进行了磋商，为新的外交努力进行准备，这种外交努力是要使黑人和白人就南部非洲和平解决办法取得协议。
基辛格想要了解英国在这个问题上的最新想法，然后飞往苏黎世在周末与南非总理沃斯特会谈。
基辛格说：“我认为在南非取得进展的条件是具备的。但是这将需要进行非常困难和非常认真的谈判，有许多障碍尚待克服。”
基辛格说，美英政府对于在南部非洲特别是在罗得西亚和纳米比亚取得解决办法的看法是非常接近的。
【路透社苏黎世九月五日电】美国国务卿基辛格和南非总理沃斯特今天早些时候结束了他们的第一轮会谈，他们说取得了进展，同时有迹象表明南非在南部非洲问题上作了妥协。
基辛格和沃斯特举行了九十分钟的正式会谈
一项联合声明说：“会谈取得了进展，正式会谈将在星期一（六日）继续举行。”
【合众国际社苏黎世九月四日电】美国国务卿基辛格今天同南非总理沃斯特举行首次会谈，这是为了防止南部非洲的黑人和白人之间爆发战争而进行的穿梭外交的努力。
这两个人都没有向记者发表任何谈话。据南非官员们说，双方商定“少”谈会谈的情况，因为“将进行一些非常初步的和微妙的讨论”——这指的是由基辛格为南非同各黑非洲国家及罗得西亚进行接触。
一位美国高级官员对沃斯特的合作表示乐观。
同沃斯特一起来的南非外交官们说，他们是“没带任何偏见”来参加会谈的。
基辛格希望从沃斯特那里得到关于谈判的积极的反应，并且希望非洲领导人和解放运动在达累斯萨拉姆举行的会议也作出类似的反应。

显示原版>>

Previous:日本的评论家松冈洋子新著：《第三次世界大战会发生》（一）

Next:苏黎世三千人示威游行


美报专稿《波兰在食品价格问题上的斗争》

出版日期:1976.09.06
         期次:6462
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》八月二十六日刊登该报记者伯恩发自维也纳的专稿，题为《波兰在食品价格问题上的斗争；共产党政府与舆论发生冲突》，全文如下：
波兰共产党政府和舆论之间最近的较量可能证明是进行一系列深远变革的前兆。
在最近围绕提高食品价格这个激烈问题而展开的小冲突中，政府作了让步，撤销已宣布的价格增长，并保证同群众磋商。
自相矛盾的是，这些变革可能包括两种步骤：在公共事务中（特别是在工会中）给予更多的民主，并加紧实现政府的长远目标——“乡村社会主义化”。
后一个目标将在促进国家拥有和管理农业的同时逐步削弱个体农业。
这两个方面可能的变革都由于今年六月间因轻率地提高大部分食品价格引起骚乱而变成注意的焦点。
政府承认它忽略了这件事的心理方面，并且保证不再匆忙作出决定。然而，其背景和问题仍然没有变化。这些问题包括大大增产食品
——以满足国内日益增长的需求，并有某些剩余可供出口——的越来越紧迫性和生产成本的猛增。
四百万农民（他们拥有三百万个私人小农庄，占波兰可耕地的百分之八十）已得到提高农产品价格的保证。这些价格将不得不加到消费者的头上。
但是，要使人民相信象党的首脑盖莱克所谓政府对这件事的处理的“正确性”是不容易的。由于法院对那些于六月示威之后被捕的许多人采取了严厉措施，要使人民相信更加困难了，因为政府承认，引起这种强烈的公众反应的一个主要原因，就是在提高价格之前未能作解释和磋商。
这种事先没有同人民商量的现象仍然是人们对六月事件最广泛议论的方面。去年对宪法修改提出批评并取得胜利的知识分子团体又一次提出了“扩大民主自由”并在执政的共产党和人民之间进一步密切对话的问题。
某团体坚持认为，六月的示威证明，“在目前的制度下，公民们表示真正意见的唯一途径就是以危险的方式爆发对社会的不满”。
已呼吁恢复一九五六年成立过的工人自治委员会。这些工人自治委员会曾保证要成为工厂中的活泼的声音，但是由于“自由化”步伐使当时的政府感到惊恐，这种委员会就同其它改革一起被搁置一边。
现在，华沙领导者们不得不小心地权衡一下，苏联对于波兰采取象“修正主义”南斯拉夫实行的工人民主的那种步骤可能作出的反应。这些领导人很可能大大放松清规戒律以便使工会成为工人和舆论详尽发表意见的更加有效的渠道和途径。
农业面临着更加剧烈的变革。在目前的经济状况下，政府除了加紧实现去年通过的食品工业发展计划以外别无其他选择。采纳该计划同国家逐步接管农业的趋势是一致的。
此间对这个问题有激烈的争论。许多由六十多岁的男人或妇女经管的私人小农庄的效率不高，经济上也不大合算。人们坦率地承认，政府的政策必然赞成建立较大的农场，这项政策也必然预示着“小农庄时代的终结”。
到一九八○年的目标是比较适度的。到那时，将已有约四十万小私有者由国家出钱买下他们的财产，使国家所有的土地面积增加将近五百万英亩，占全部土地面积的百分之二十至三十。但是波兰食品方面出现的明显的日益增长的压力可能迫使今后加快步伐。

显示原版>>

Previous:外电评苏联新版《大百科全书》

Next:波红衣主教们写信呼吁波兰当局停止对持异议者的审问、逮捕和调查活动


尼泊尔和印度第二轮贸易和过境会谈未获结果

出版日期:1976.09.06
         期次:6462
         版次:3
         栏目:\[第三版]
文章正文:
【德新社加德满都八月二十八日电】尼泊尔和印度就签署新的贸易和过境条约问题一周前在这里开始举行的第二轮官员级会谈今天结束，没有取得任何结果。
接近尼泊尔代表团的人士说，这是印度在尼泊尔对第三国贸易进出口的货物在印度过境的问题上采取僵硬态度所造成的。
会谈期间，尼泊尔代表团和印度代表团都提出了它们自己的关于贸易过境的草案。
据说，印度方面甚至拒绝研究尼泊尔的草案。印度方面提出的过境条款的草案“甚至比尼泊尔一直谋求改进的一九七一年条约的条款更苛刻”。
尼泊尔一直鼓吹过境是所有内陆国家的权利，它已经同意同印度签署一项贸易和过境条约，因为印度拒绝进一步谈判，除非尼泊尔放弃它所提出的关于分别签署贸易条约和过境条约的要求。
虽然尼泊尔的贸易有百分之八十是同印度进行的，但是在几年来它一直在增加同其他国家的贸易。
这里的观察家们说，印度想要把更苛刻的过境条款强加于尼泊尔，以使尼泊尔在贸易上更依赖印度。
【法新社加德满都八月二十八日电】尼泊尔和印度之间的高级贸易会谈今天在这里以“失败”告终。
双方官员们希望在双方认为方便的地点和时间举行第三轮会谈后签订新的“贸易和过境条约”，原来的为期五年的条约在最近期满。
印度代表团团长、外贸部秘书亚历山大在回新德里之前对记者们说：“在一周的贸易谈判中取得了一些进展，但是还有一些问题尚待澄清。”
一位消息灵通人士说，主要分歧在转口贸易和通过尼泊尔同印度之间八百公里开放的边界走私商品的问题。
尼泊尔保证停止转口贸易和防止商品走私，但是拒绝了印度代表团提出的几项措施。
在贸易方面，印度代表团坚持所有的贸易应该在政府对政府的基础上进行。
在旧条约下，既允许公营部门，也允许私营企业进行贸易。

显示原版>>

Previous:《青年非洲》报道：《穷国的不幸》

Next:塔斯社报道：《苏联和印度外交部长会晤》


齐奥塞斯库将访问南斯拉夫

出版日期:1976.09.06
         期次:6462
         版次:2
         栏目:\[第二版]
文章正文:
【路透社贝尔格莱德九月四日电】罗马尼亚和南斯拉夫两国政府今天宣布，齐奥塞斯库总统下周将访问南斯拉夫总统铁托以便举行会谈，会谈原来一年前就预定举行了，但后来突然被取消了。
齐奥塞斯库去年十月在准备访问贝尔格莱德之前二十四小时取消了这次访问。官方从来没有解释过原因何在。
外交官说，有两个明显的原因。最严重的原因很可能是早两个月南斯拉夫的特工人员在罗马尼亚首都抓获了一个反铁托的流亡分子领袖弗·达普切维奇。
【路透社贝尔格莱德九月四日电】这里的外交人士中有消息说，苏联党的首脑勃列日涅夫本月将访问罗马尼亚，十月来南斯拉夫同铁托会谈。
观察家说，铁托和齐奥塞斯库想在勃列日涅夫到达之前就举行会谈。

显示原版>>

Previous:苏修靠向西方借债搞“经济现代化”

Next:外电评苏联新版《大百科全书》


日本的评论家松冈洋子新著：《第三次世界大战会发生》（一）

出版日期:1976.09.06
         期次:6462
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本评论家松冈洋子新著《第三次世界大战会发生》，一九七六年七月三十一日由日本松冈事务所出版。今将全书内容详细摘要如下：一、世界正在走向战争缓和的色彩减退，警惕苏联的呼声高涨
今年以来，世界形势的一个显著变化是，现在的形势截然不同于一九七五年夏季在赫尔辛基召开的欧洲安全会议所造成的美苏共处的政治状况，必须冷静地注视事态，要警惕苏联的呼声与日俱增。美国新闻界中也出现了“第二次冷战”这个新词。缓和笼罩了阴影；美国的世界战略正在明显地修改为“以实力求和平”。支持缓和的国务卿基辛格，今年二月三日在旧金山发表了题为《和平的无穷无尽的考验，美国对苏联的政策》的演说，把苏联说成是“历史上第一个能够威胁远离欧亚大陆的美洲大陆以及全世界的国家”，主张说“美国的责任是，遏制苏联的力量，同时避免不必要的对立，另外还要避免美国丧失权力”，甚至援引第二次世界大战后通过马歇尔计划和北大西洋公约组织遏制苏联的政策取得成功的例子来论证他的主张。
福特总统三月一日在佛罗里达州迈阿密的电视记者招待会上说：“我决定今后不用缓和这个词了。我不认为现在的形势还能够适用这个词。”让我们把眼光从美国移向欧洲来看一看。这里也和美国一样，缓和的声音正在迅速地消失，而警惕苏联的呼声则在高涨。英国《经济学家》周刊二月七日一期说，对于苏联扩大势力的意图，缓和政策没有带来丝毫变化。它的结论是：“对缓和所寄予的错误愿望的幻灭是不愉快的消息，却是事实。”
英国《泰晤士报》三月十五日在头版头条位置标出大标题，又在第十二版报道了北大西洋公约组织部队的研究报告（摘要）。它的精神是提醒各成员国说：“苏联可能突然袭击欧洲。要很好地防备突然袭击。”
战局到底是不是会象这个研究报告所说的那样发展，这很难保证；然而不可忽视的是，报告指出，无论如何，“如果苏联处在一些特定的军事和政治状况下，它就会被在西欧打一场局部战争的强烈动机所驱使。”《泰晤士报》还在第十二版上登载了精通军事问题的英国前外交部次官查尔方特写的评论。他说，并不是讲“在目前状况下，苏军的突然袭击已经迫在眉睫”，但是，只要条件具备，就有苏军发动突然袭击的可能性。他断言，“苏联军队的编制具有企图进行侵略战争的军队的一切性质”。
华沙条约组织部队特别是苏军，自从一九七三年以来迅速而且甚至是反常地增强，这就彻底地暴露了缓和的欺骗性和虚假性。特别是关于今年以来向欧洲方面增强军事力量的情况，美国国防当局的调查叙述如下：
苏联在最近六个月中，向欧洲方面至少增强了十万地面兵力。还把最新式的Ｔ６２型坦克部署在欧洲。在东德和波兰驻扎了最新式的米格２５超音速战斗机。一九七六年初，在苏联西部和东欧各国部署的苏军兵力为一百一十万、坦克三万六千四百辆、作战飞机三千八百二十五架。苏联扩充军备的速度一直没有减退，估计今年内将增强坦克三千辆、作战飞机一千架、军用直升飞机七百架、装甲人员运输车四千辆。
空军质量的提高尤其明显。
在海军势力方面也已经产生了苏联将赶上并超过美国的状况。
中国和西欧各国都正在防备突然袭击
第三次大战会发生。这将是苏联和美国为称霸世界而互相争夺所引起的战争，也就是帝国主义之间的战争。这不是几十年以后的事情。这是说，现在不准备，就可以预料在不远的将来要吃亏。
中国最早认为世界战争不可避免。数以百万计的北京市全体居民潜入地下坚持战斗到底的另一座北京市，即北京地下城市，已经建设起来。这完全是出于这样的思想准备。并且不只限于首都是这样。
遵照毛泽东主席关于“深挖洞，广积粮，不称霸”的指示，全中国开始认真准备对付苏联的霸权主义和扩张政策。
我认为，在珍宝岛的战斗中，中国战胜了苏联。如果那时中国败了的话，苏联就会得意忘形，一再挑起那样的事件。苏联似乎也知道了：中国这块肉肥，好吃，却非常硬，不能轻易吞下去。苏联因此改变方针，把进攻中国推迟到以后去，改变为先进攻欧洲了。
据周恩来在中国共产党第十次全国代表大会上的报告说，中国分析苏联社会帝国主义的战略是声东击西，即装作要进攻中国，其实是进攻欧洲。尽管如此，中国却没有松懈对苏军发动突然袭击的警惕性，一直在加强战备。因为它得出的结论是，无论人类怎样不希望战争，但是在苏美两国争霸加剧的目前状况下，世界规模的战争是不可避免的。
那么，西方的欧洲国家情况怎样呢？据一九七三年的周恩来报告说，西方总是在策划把苏联引向东方，把祸水引到中国去。西方认为，只要他们自己方面没有战争就好。然而，尽管这样努力，苏联却越来越把矛头指向了西方。这就是当前的状况。西方祈求安宁的努力失败了。（下转第四版）（上接第一版）
欧洲的情况是，苏美所率领的“东西方”各国政府首脑，去年八月在赫尔辛基会晤，宣传缓和之花已经开放。但是，伦敦的国际战略研究所去年五月初出版的《一九七五年战略概观》却警告说，“世界到年底将显得比年初更加危险”，并且特别分析说：“苏联没有按照西方的缓和概念行动。……它一直摆出扩张势力的架势，毫不踌躇地使用武力，越出传统的势力范围。”
英国的新闻协会会长肖克罗斯批评西方“不想正视俄国的现实”，并且强调说应该吸取二十世纪三十年代的姑息政策的教训。
这里所说的姑息政策是指什么？这是指一九三八年九月，当时的英国首相张伯伦对捷克和法国施加压力，把希特勒垂涎的捷克苏台德区让给希特勒。决定这么做的英、法、德、意会议是在慕尼黑举行的，所以把这个屈服于侵略者的政策称为“慕尼黑”。张伯伦所以对希特勒让步，是因为他以为这样就可以把希特勒的矛头引向苏联。
肖克罗斯肯定是认识到了去年夏季的全欧安全会议是慕尼黑会议的翻版。
中国早就这样认为了。
由于英法在慕尼黑表现软弱，希特勒才进攻西方。看来，欧洲现在正从这个体验中吸取教训。法国《快报》四月份最后一期指出，苏联正在积极地准备战争，其目标是欧洲。
比利时国防部长范登博埃南今年春季说，因为苏联的扩张主义，“缓和”从来没有象今天这样褪色。
比利时在其首都布鲁塞尔设有北大西洋公约组织总部，所以有人怀疑它是在渲染战争的危机。对这些人，我要介绍丹麦已经开始挖地道的事实。
在中立这一点上没有哪个国家比瑞士更有名的了。瑞士已经建成可以容纳相当于全国人口三分之二即四百五十万人的地道和民间防御地下指挥所六百处。布满整个地下的通讯联络网自不消说，医院、发电设备、防御化学武器的过滤装置、食品贮存库、食堂也都具备。据说目前正在赶建可供相当于剩下的三分之一人口即二百万余人使用的地下设施。
第二次大战中，这个国家两次遭到侵略的危机。它在二十四小时内动员了大约五十万军队，部署在边界，这才幸免于难。它用武装保卫了中立，以全民皆兵（从二十岁到五十岁的男子都当兵）保卫了中立。如今，面临新的世界大战危机，这个国家运用了这样的经验，不懈地进行着准备。
防备苏联进攻的不仅是欧洲的“西方”。
“东方”国家中，在苏联指挥下的东德、波兰、匈牙利、捷克、保加利亚另当别论，而一贯奉行不同于苏联的独自路线的罗马尼亚提高警惕，以免重蹈捷克的覆辙。它的邻邦南斯拉夫也和罗马尼亚一样，被认为是初期进攻对象。为了防备有朝一日遭到苏联的突然袭击，都在进行准备，以便可以立即动员几百万的游击部队。
赫尔辛基会议所宣扬的缓和是美苏之间的所谓“缓和紧张局势”。苏联之所以一贯比谁都高喊“缓和”，是由于企图以此为幌子，谋求扩充军备和扩大势力。美国之所以响应缓和，是因为它要争取时间，重建它被迫明显退却并且削弱了的态势，它企图通过向苏联让步也许能使苏联把矛头转向其他国家。
欧洲已经注意到了苏联的意图。不仅欧洲如此，澳大利亚、新西兰也都如此。澳大利亚总理弗雷泽号召要警惕苏联在它近旁的印度洋东北部分扩大军事力量，强调说印度洋“不想成为被某一大国控制的地区”。新西兰总理马尔登说，他以惊愕的眼光注视着在安哥拉暴露出来的苏联在全世界范围内实行的帝国主义扩张。他警告说：“如果认为今后十年内不会发生形势的紧张和战争的威胁，那就过于天真了。”
和美国、西欧、大洋洲的这种趋势相比较，日本是多么“和平麻痹”“缓和麻痹”啊！甚至使人感到日本完全忘记了它是世界的一部分，它认为台风就是不会刮到自己头上。不分保革，日本沉溺于“缓和”
日本人大多数都希望和平，这是事实。一九六○年反对安全条约斗争就是这种努力的结晶。
但是，以后苏联蜕变为社会帝国主义，并且由于帝国主义发展的不平衡，特别是进入七十年代以来，世界形势发生了巨大的变化。美国总统尼克松访问中国所象征的这种变化之大及其重要性，日本还没有很好地理解。
第二次大战以来，世界上枪声一天也没有停过。然而，可能是因为这些“局部战争”全都是在日本以外的国家发生的缘故吧，日本好象是置身于世外桃源。这就阻碍了如实地观察形势的变化，想不到什么美苏争霸等等。当前，日本的这种“缓和麻痹”是非常严重的。
在这样的状况下遇到世界战争，就不仅不能使战争转化为革命，而且将使日本陷入连敌我都分不清的大混乱中。二、危险的祸根-------超级大帝国主义苏联
苏联是最危险的战争根源，这就是问题的焦点所在。所以，按下面的顺序来检查事实和形势的演变，就能够说明为什么苏美两个超级大国争夺霸权必然会发展成为战争：
△苏联变质了吗？它现在是社会主义国家，还是修正主义国家？
△修正主义已经发展到社会帝国主义了吗？
△苏联支持安哥拉人民解放运动是革命的国际团结行动，还是干涉内政、侵略行动？
△苏联和美帝国主义的力量对比如何？
△日本或者日本人民应该如何对待？从社会主义“发展”为资产阶级专政
由于问题的性质，只能回到起点来检验。苏联问题是社会主义的变质问题，也就是说不是政策的改变，而是结构的变化，所以必须首先搞清楚阶级基础和经济基础的变化。
从资本主义向社会主义过渡，旧的资产阶级依然存在，旧的社会制度和文化都还残存着。
在这个阶段，“‘资产阶级法权’没有完全取消，而只是部分地取消，只是在已经实现的经济变革的范围内，也就是在对生产资料的关系上取消。‘资产阶级法权’承认生产资料是个人的私有财产。而社会主义则把生产资料变为公有财产。在这个范围内，也只有在这个范围内，‘资产阶级法权’才不存在了。”（列宁《国家与革命》）
虽说是从私有制变成了集体所有制，却并不是一切都在一夜之间都改变了。
不仅如此。列宁警告说：“小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的。……苏维埃国家机关中也产生着新资产阶级分子。”即使农业集体化了，并且在苏联已经集体化了，但是在农民中有着自发地产生资本主义的土壤。另外还存在着商品制度和货币制度，所以国营企业、集体事业中也有产生资产阶级分子的土壤。
如上所述，从旧社会遗留下来的资产阶级和自发产生出来的新资产阶级，正是把社会主义社会转化为修正主义的阶级基础。
总之，即使建立了社会主义，资本主义复辟的可能性也始终存在。换句话说，那里存在着社会主义和资本主义的两条道路。
因此，列宁在无产阶级夺取政权以后反复强调阶级斗争的长期性；毛泽东创立了在无产阶级专政下阶级、阶级矛盾和阶级斗争还长期存在的公式，并把这个观点规定为中国革命和社会主义建设的大纲。中国七亿人民在毛泽东领导下坚持无产阶级专政和继续革命，开展文化大革命、批林批孔、批判邓小平，一直在不断地努力。
然而，一九三六年的苏联新宪法即所谓斯大林宪法认为苏联社会的组成部分只是工人、农民和知识分子，而不承认剥削阶级还存在。换言之，对资本主义复辟的可能性视而不见，忽视阶级斗争的必要性。
于是，走资本主义路线的修正主义分子在一九五六年二月苏共第二十次代表大会上夺取了权力。
赫鲁晓夫否定无产阶级专政。由这些新资产阶级分子组成的领导集团就垄断了国家财产，控制了国家财富，变成了官僚垄断资产阶级。这就是社会帝国主义的阶级基础。
这个阶级在苏联掌握了权力，资产阶级取代了无产阶级专政，所有制也改变了。这就是说，社会主义国有化、社会主义集体所有制变成了官僚垄断资产阶级所有制。
苏联的修正主义领导集团之所以在所有制上竟还保留社会主义的形态，是因为这样做对他们的官僚垄断资产阶级来说比较方便。
这一小撮领导人除领取高薪外，还享有能得到外汇、漂亮的别墅和免费旅行去休养等特权。
他们复活了资本主义经济的根本——利润动机，改变了生产的目的。不言而喻，社会主义国家的生产目的是满足国家和人民的需要，但是赫鲁晓夫以及勃列日涅夫领导集团却是利润挂帅，按这个原则改革经济，这就必然建立国家垄断资本主义。这就是社会帝国主义的经济基础。无与伦比的垄断和集中
列宁指出“帝国主义最深厚的经济基础就是垄断”（《帝国主义是资本主义的最高阶段》）。在美国和日本等资本帝国主义的国家里是“私人垄断和国家垄断互相交织在一起的”，但是在苏联社会帝国主义国家，却是更加完整的国家垄断资本主义。它的统治形态是官僚资产阶级专政，它的垄断性比美国更强，集中程度更高，国家的统治就更加具有强制性。
中国在六十年代中期就已经把苏联称为“法西斯主义”了。这难道不就是因为看到了这种垄断的严重吗？不妨认为，苏联社会帝国主义成了比美国资本帝国主义更加危险的战争策源地的国内根据和经济根据，就在于垄断的方式，就在于集中的程度。
目前，苏联的大垄断企业及其拥有的工人人数，在全部产业中所占的百分比已经超过了美国。在加工工业部门中，一千名工人以上的企业在苏联占企业总数的百分之五点九，美国则占百分之零点八。并且，它的工人人数所占全体工人的百分比，美国是百分之五十点六，苏联则是百分之九十六点三。
资本和生产的加速集中也表现在农业方面。六月一日发表的苏共中央的决定就是一个表现。《每日新闻》报道说，“决定说‘集体农庄的集体财产和国家财产逐渐接近，最终将合并为全民所有’，表明集体农庄的生产资料部分要进一步走向社会主义化”。但是，以追求利润为目的的官僚垄断资本主义制度下的这种“专业化和集中”，同工业方面建立联合企业的措施配合起来，无非是把它的经济按照进一步加强垄断的原则系统化。
这种经济结构在国内当然就是剥削和压迫人民大众。
处于“保证最低标准的物质生活”水平以下的人们占总人口的百分之二十五，超过六千万人。而且，工人平均每人的纳税额在一九六○年到一九七三年增加了百分之八十七点四。这也不能不说同“社会主义”的名称太不相称了。失业问题也是如此。苏联一直说没有失业人口，但是，到苏联各地的“职业介绍所”寻求工作的人却是“川流不息”。一九六九年到一九七四年，只是俄罗斯联邦和哈萨克斯坦，这种寻求职业的人据传就超过了几百万。这不是实际的失业人口又是什么呢？（一）

显示原版>>

Next:就南部非洲问题基辛格分别同克罗斯兰和沃斯特会谈


日刊文章：《印以不结盟外交为赌注——志在摆脱“从属苏联”地位》

出版日期:1976.09.06
         期次:6462
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《经济学人》杂志八月十日一期刊登日本亚洲经济所研究员井上恭子写的一篇文章，题为《印度以不结盟外交为赌注
——志在摆脱“从属苏联”的地位》，摘要如下：开展积极外交今年以来，印度改变了近几年来的做法，着手开展积极外交。自一九六二年发生中印边界争端以来一直处于冷淡状态的同中国的关系得到了改善，并派了大使。同巴基斯坦僵持达一年半的改善关系的谈判也恢复了，而且已决定复交。印度恢复了同过去的交战国中国和巴基斯坦的关系，并试图致力于开展目前处于停顿状态的不结盟运动。印度的这种目的是什么呢？据料，最大的目的在于调整在七十年代前期所形成的对苏联一边倒的外交关系。
苏联重视印度，认为它是苏联推行其亚洲政策的一个枢纽。但是，印度对苏联的亚洲政策的反应却是消极的。当然，印度对苏联的亚洲政策、对被卷入苏联的反华政策从而把中苏对立引进东南亚是有戒心的。
另外，对于苏联提出的亚洲集体安全保障体系的建议，印度也一直借口外交政策的方针是不结盟而表示不愿意参加。印度和苏联的这种外交均势，从一九七一年发生印巴战争以后发生了变化。微妙的印苏关系一九七一年八月，苏联同印度缔结了印苏和平友好互助条约，采取了完全一致的步调，对印度给予了全面支持。
一九七一年十二月三日，印度同巴基斯坦进入了全面战争。苏联在安理会紧急会议上使用了三次否决权，挫败了不利于印度的决议，从侧面支援了印度。这样，巴基斯坦便由于印度的胜利而丧失了东部，从而成立了孟加拉国。由于这次战争的胜利，印度便作为南亚的大国而抬头了，这个地域的外交形势图也发生了巨大的变化。
七十年代前期的印度外交的特点是同苏联加强关系。给人的印象是，印度终于成了苏联的亚洲战略的重要一环。但是，第三次印巴战争结束，印度次大陆的外交变化告一段落后，便出现了要冷静地研究印苏关系紧密化所引起的外交上的反作用。对于加强印苏关系，从签订印苏条约时起，在政府内部便有人反对，也有人持警惕态度。亲美派反对自不待说，担心印度接近苏联会引起副作用的呼声也很强烈。根据当时的国际形势，政府下了决心。加强印苏关系所造成的不利方面是，印度成了推行苏联亚洲外交的尖兵，中苏对立在南亚固定了下来。而且使改善中印、印巴关系的工作变得困难起来，以致使印度在外交上陷入了孤立。
在很大程度上依靠先进国家的经济援助的印度，同美国的关系变得冷淡起来，而且苏联的援助也并未象期待的那样增加，这是使印度为难的。关于印苏贸易，近几年来一直是停顿的，数量上几乎没有增加。贸易额虽然增加了，但多半是由于印度进口石油制品和肥料的价格上涨造成的。
在进口项目中，印度希望进口石油制品、肥料、工业原料等，在粮食歉收时还希望进口粮食。对于这种需求，超过一定的限度，苏联便不能满足。苏联对印度的援助，除一九七四年度至一九七五年度提供二百万吨小麦贷款（折合二十亿卢比）以外，数量并不多。
鉴于这种情况，需要为停滞不前的贸易打开一条新的出路。印度不仅要求扩大贸易，而且要求改变苏联对印度实行经济合作的结构，要求放宽提供信贷的条件，延长延期付款的期限，把援助方式从限定项目援助改为不限定项目援助。
四月十三日缔结了一九七六年度——一九八○年度的印苏贸易协定。对此，印度的部分报纸和杂志发表了批评性的言论。在实行新闻检查的制度下，出现这样一些言论便暗示了印度政府对这次印苏贸易协定并非完全满意。
印度最近积极地展开外交活动，正是以上述那种重新研究紧密的印苏关系为背景的。谋求改善僵持的印度次大陆各国之间的关系，就是从开展摆脱从属于苏联的自主外交的立场出发的。希望排除大国的干涉自称是“世界最大的民主国家”的印度，宣布处于非常状态，实行强权政治，严重地损伤了印度的形象。印度指望重新打出不结盟主义来恢复它的威信。同时想通过开展不结盟运动把自己列入第三世界的一员，以缓和印度周围各国对印度的大国主义外交和经济统治的反对和恐惧。
印度从一九六七年前后开始，在实行经济援助和扩大出口的目标下，开展了同中东和东南亚各国的外交。今年以来，三月同马来西亚代表进行了协商；一位负责外交事务的副部长六月访问了泰国、马来西亚、新加坡、菲律宾；恰范外长七月访问了印尼。这便是印度开展的对东南亚国家联盟的外交。印度认为东南亚国家联盟对实现地区性合作和安全保障的努力同印度争取在印度洋地区建立和平区的尝试是一致的，并开始同东南亚国家联盟国家积极对话。
几乎所有参加不结盟会议的国家都希望在没有大国干涉的情况下加强团结，同大国保持一定的外交距离。
同样，印度也希望排除大国对次大陆的干涉，恢复外交上的自主性。从这一点上说，印度和这些国家有共同的基础。在这里集中反映出了印度积极推行不结盟外交的意图。

显示原版>>

Previous:波红衣主教们写信呼吁波兰当局停止对持异议者的审问、逮捕和调查活动

Next:《青年非洲》报道：《穷国的不幸》


苏黎世三千人示威游行

出版日期:1976.09.06
         期次:6462
         版次:1
         栏目:\[头版]
副题:要求美苏停止干涉南部非洲事务
文章正文:
【法新社苏黎世九月四日电】约三千人（他们中间大部分是瑞士极左翼分子）今天在苏黎世举行示威游行，抗议美国国务卿基辛格和南非总理沃斯特在这里会谈。
示威者还谴责苏联干涉南部非洲的事务，他们散发了传单，抨击莫斯科“把安哥拉人民解放运动推进内战，以使它完全依赖于外援”。
经苏黎世警察当局许可的这次游行示威，是在离基辛格和沃斯特本周末要在那儿举行会谈的市郊饭店很远的地方进行的。
非洲人国民大会（南非一个被禁止活动的组织）的代表佐拉·松科西告诉示威者说，他的人民面临着“长期的、艰苦的和流血的斗争”。松科西说，南非问题的答案“要产生于枪杆子，正如越南、柬埔寨和老挝所表明的那样”。
西南非洲人民组织的代表卡蒂亚维维感谢示威者对他的组织（它在纳米比亚是非法的）的声援。
但是，他强调指出：“只有纳米比亚人的斗争才能实现他们的解放。”
其他示威者所持的标语牌称基辛格和沃斯特是纳粹分子。并要求“美国和苏联停止干涉南部非洲事务”。

显示原版>>

Previous:就南部非洲问题基辛格分别同克罗斯兰和沃斯特会谈

Next:苏修靠向西方借债搞“经济现代化”


苏修靠向西方借债搞“经济现代化”

出版日期:1976.09.06
         期次:6462
         版次:2
         栏目:\[第二版]
眉题:美《时代》周刊文章《现在是信用卡共产主义》
文章正文:
【本刊讯】美国《时代》周刊九月六日一期刊登一篇文章，题为《现在是信用卡共产主义》，摘要如下：
最初是“土豆烧牛肉的共产主义”——这个名词是六十年代初创造出来的，以此来描绘赫鲁晓夫的这样一个坚决主张：赤色经济要满足消费需求，而不只是集中力量发展重工业。目前，苏联集团正在遵循一项可能称之信用卡共产主义的更为异端的战略，在这种情况下，顾客是政府而不是个人。苏联及其东欧的六个经济盟国完全违反了马克思主义的偏见，企图向它们所谓的阶级敌人——西方资本家借大量的钱来使它们已过时的经济现代化。
单在一九七五年，这七国就借了九十亿美元的新贷款，使他们的债务总额达到三百二十亿。今年到目前为止，借债在以同样猛烈的速度继续下去。最近的估计认为，东欧欠西方的债务达到约三百七十亿美元。此数为美国在第二次世界大战期间根据租借法给苏联的援助总额的三倍多。
对西方贷款的依赖反映了东欧的某些深刻变化。一九七○年，波兰工人因抗议食品涨价而发生的骚乱使党的头头哥穆尔卡下了台。自从那时以来，苏联集团国家作了决定性的努力来提高它们人民的物质生活水平。在外交缓和的鼓励下，它们对西方产品产生了一种贪得无厌的胃口，购买从消费品到成套工厂设备的一切东西。结果，资本主义世界的经济弊病（共产党计划人员最初认为他们不会遇到这种弊病）到去年在铁幕的另一边被人们感觉到了。通货膨胀使共产党人购买西方货物的价格大大上涨，一九七四——七五年的衰退使得为东欧货物存在的一些西方市场干枯了。经互会同西方进行贸易出现的赤字从一九七四年的五十亿美元增加到一九七五年的一百二十亿美元。要弥补这笔赤字只有向资本主义银行、供应者和政府借大量的钱。粮食债务最大的借债者是苏联（一百五十亿美元）和波兰（九十亿美元）。俄国人不仅用这些钱购买技术，而且支付前两年从美国进口的近一千八百万公吨粮食的费用。波兰是东欧第二个人口最多的国家，它有个雄心最大的工业化计划。匈牙利按其大小来说也是个重要的债务国。它在西方借债三十五亿美元，几乎为其一千一百万人民每人借债三百二十美元。
为了给寻求贷款的共产党人服务，美国一些银行在东欧设立了办事处。美洲银行、城市银行、大通曼哈顿银行都到了莫斯科。汉诺佛制造商信托公司在布加勒斯特有个办事处，芝加哥第一花旗银行在华沙有个办事处。生意是有利的。借出二亿美元的贷款，佣金和零零散散的其他收入加起来达二百万美元，这些数字还没有把以后拿到的利息算进去。此外，共产党国家过去一贯具有立即还债的良好表现。一位美国银行家说：“把钱借给一种稳定的、集中的计划经济，是非常有利可图的。”
尽管如此，西方的某些金融家最近几周开始对经互会的债务越来越多表示审慎的不安。以巴塞尔为基地的国际清算银行指出，在某些共产党国家，债务同出口的比例——这将决定一国还债的能力——已经达到了高度。美洲银行、城市银行、大通曼哈顿银行和汉诺佛制造商信托公司都没有参加最近给苏联外贸银行的二亿五千万美元的贷款，这是引人注目的。
东欧官员们也日益关注他们越来越沉重的债务，并已开始执行一项减少进口增加出口的计划。

显示原版>>

Previous:苏黎世三千人示威游行

Next:齐奥塞斯库将访问南斯拉夫


塔斯社报道：《苏联和印度外交部长会晤》

出版日期:1976.09.06
         期次:6462
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科九月三日电】题：苏联和印度外交部长会晤
苏联外交部长葛罗米柯同印度外交部长恰范今天的会晤中讨论了苏印合作问题和某些国际问题。
印度外长是在前往蒙古人民共和国的途中经莫斯科作短暂访问的。
谈话是本着友好亲睦的精神进行的。
葛罗米柯宴请了恰范，席间，两位外长先后简短致词祝酒。他们强调指出，苏印两国领导人决心进一步加强两国友谊和密切合作。还表示，双方都渴望加深国际舞台上的合作，以利于缓和与巩固和平。两位部长就此指出，苏共中央总书记勃列日涅夫和印度总理英迪拉·甘地的会晤具有重大的原则性意义。
印度外长当天动身去蒙古。

显示原版>>

Previous:尼泊尔和印度第二轮贸易和过境会谈未获结果

Next:印度地质部门说：在喜马拉雅山发现大量矿藏


外电评苏联新版《大百科全书》

出版日期:1976.09.06
         期次:6462
         版次:2
         栏目:\[第二版]
副题:认为对斯大林的评价比旧版「比较隐讳和含糊其辞」
文章正文:
【安莎社莫斯科八月三十一日电】在最近一版苏联《大百科全书》中，关于斯大林的介绍要比一九五七年出版的前一版中的介绍来得“温和”。
在这一版中，斯大林的照片只有一张邮票那么大小，关于他的材料只有四栏；而在一九五七年的一版中，他的照片占整整一页，关于他的材料有十栏。
此外，他作为国家和苏共首脑搞的活动所受到的批评也比较隐讳和含糊其辞。
在今天的一版中，斯大林被说成是苏联共产党和国际共产主义运动中最重要的人物之一，是一个“杰出的马列主义理论家和宣传家”。
但是百科全书指出，除了他的活动的积极方面以外，人们还必须考虑到他的“政治和理论错误”。介绍材料还提到了他的性格的某些“消极方面”。
至于斯大林在第二次世界大战中的作用（赫鲁晓夫猛烈批评他，说他犯了给苏联带来“灾难”的错误），新的一版百科全书的评价要来得含糊其辞和谅解得多。它承认，斯大林在战争前夕对希特勒德国作了错误估计，但又说，他在苏联党击败纳粹德国的努力中起了重要作用。一九五七年一版对斯大林的战后经济政策作了批评，这一版责备了这种批评，相反，它说，作为党首脑的斯大林动员苏联人民为重建和进一步发展苏联经济而斗争。
【路透社莫斯科八月三十一日电】一九五七年版本指责斯大林实行“大规模镇压”，说斯大林的秘密警察头子雅戈达、叶若夫和贝利亚“诽谤和杀害了许多忠于党的正直的人”。新版中这一段取消了。
【德新社莫斯科八月三十一日电】在上一版的百科全书中，斯大林的照片仍然占整整一页，但是在最新的版本中，斯大林的照片缩小到只有护照的照片那么大。这两版百科全书都反映了苏联官方的调子，即斯大林既有功又有过。
【合众国际社莫斯科八月三十一日电】关于斯大林的介绍在大百科全书中虽仅占四栏，但仍然比关于共产党现任总书记勃列日涅夫的介绍占的篇幅大。

显示原版>>

Previous:齐奥塞斯库将访问南斯拉夫

Next:美报专稿《波兰在食品价格问题上的斗争》


印度地质部门说：在喜马拉雅山发现大量矿藏

出版日期:1976.09.06
         期次:6462
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里八月二十三日电】印度地质部门的调查表明，喜马拉雅山蕴藏着大量的煤，煤层从喜马拉雅山的东部一直连到西部。此外，还蕴藏着「取之不尽」的石灰石和白云石以及「有经济价值」的石膏和磷钙土。在喜马拉雅山发现的金属矿物有铜、铅、锌和铋等，地质调查部门说这些矿物的蕴藏量「很大」。还发现了其他的矿物，如石墨、盐、钾碱和硼砂。
某些「地层圈内」结构的石油和天然气蕴藏还有待测定。政府决定在下月举行会议，研究勘探和开采的办法和确定它们的经济价值。

显示原版>>

Previous:塔斯社报道：《苏联和印度外交部长会晤》

Next:埃及《金字塔报》说美决定向埃提供新贷款


《印度快报》指控印度政府的新闻检查

出版日期:1976.09.07
         期次:6463
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里八月二十五日电】印度最后尚存的几家独立于政府的报纸之一《印度快报》指控英·甘地总理的政府以出版前检查为幌子来使这家报纸遭受损害。
印度这家发行量最大的日报在本星期向孟买高级法院提出的请求书中说，上星期一实行的出版前检查令使得政府审查员将报纸的出版时间推迟「十到十二个小时之久」。．
请求书说，出版的推迟使《印度快报》和它的星期日版《星期日旗帜》周刊的发行和广告遭到「严重的，无法弥补的损失」。
《印度快报》在由总编辑签名的请求书中指控说：「存在着一种蓄意以出版前的检查为幌子来扼杀这两家报纸的政策。」
「《印度快报》和《星期日旗帜》要补上那几天减少的发行量极为困难。」．
请求书说：「每天都造成这两家报纸在财政和信誉上的巨大损失。」
它还说，由于审查员的武断和无定见的做法，这份发行全国的报纸八版中有七版受到了损害。
请求书对这项检查令的合法性提出异议，并要求法院制止。

显示原版>>

Previous:合众社报道英·甘地计划明年初举行大选

Next:日本的评论家松冈洋子新著：《第三次世界大战会发生》（二）


阿拉伯国家外长会议决定：阿拉伯最高级会议十月份在埃及举行

出版日期:1976.09.07
         期次:6463
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社开罗九月五日电】一些外交人士今天说，阿拉伯国家外长会议已经把拟议中的一次最高级会议推迟到十月份的第三周举行，希望黎巴嫩当选总统萨尔基斯那时候会给这个战乱频仍的国家恢复一定程度的和平。
阿盟秘书长里亚德说，这次有二十个阿拉伯国家首脑参加的最高级会议将讨论一项包括两点的议程，即黎巴嫩局势问题和促进阿拉伯团结的措施问题。
埃及外长法赫米和里亚德都已明确表示，最高级会议之所以不立即召开，是为了使萨尔基斯将会代表黎巴嫩出席会议，而不是由现任的强硬派总统弗朗吉亚来参加会议。弗朗吉亚的任期将于九月二十三日届满。
这些人士说，此外，推迟最高级会议到十月份的第三周举行，部长们的目的是要给萨尔基斯大约一个月的时间，让他好设法调解以结束历时十七个月的内战。
这些人士说，埃及和沙特阿拉伯主张召开范围有限的最高级会议。这次会议应由他们以及那些和危机直接有关的势力——黎巴嫩、叙利亚和巴勒斯坦——参加。
开罗和利雅得认为，小型的最高级会议成功的把握更大些。因为它将排除许多（如果不是全部的话）阿拉伯国家之间的争端。
这些人士说，但是由于利比亚、阿尔及利亚、伊拉克和摩洛哥的强烈反对，这个意见被放弃了，达成了一项折衷协议，即要求召开一次泛阿拉伯最高级会议，但要推迟到十月份举行。
【法新社开罗九月五日电】观察家们认为，规定召开最高级会议的时间对叙利亚来说是外交上的一个重大胜利。叙利亚赞成最高级会议推迟一个半月举行。
另一方面，选择开罗作为会议的地点，这是埃及的成功。早些时候，某些阿拉伯国家反对在埃及首都举行高级会议。
某些观察家认为，叙利亚和埃及各有成功，这可能预示着开罗和大马士革之间会出现和解。
巴勒斯坦解放组织领导人卡杜米对记者说，他的组织认为，叙利亚必须“尽快”从黎巴嫩撤军。
然而，巴勒斯坦解放组织却支持一致作出的决定，在十月底举行最高级会议。
他对记者说：“我们没有其他选择。我们已接受举行会议的决定。
“会议必须举行，而且越快越好。”
形势看来显然对叙利亚人有利。大马士革避免了在黎巴嫩可能在军事上遭到的失败，它看来可以合情合理地腾出手来，设法在十月份的最高级会议之前完成它在黎巴嫩所扮演的毛遂自荐的“和平宪兵”的角色。

显示原版>>

Previous:日《苏联问题调查月刊》文章：《苏联：拚命导入资金》

Next:苏联驻黎巴嫩大使回国


弗朗吉亚说开罗协定规定：在黎巴嫩只允许十二万巴勒斯坦人居住

出版日期:1976.09.07
         期次:6463
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特九月三日电】黎巴嫩保守派阵营在要求严格执行“开罗协定”时，不仅提出了巴勒斯坦在黎巴嫩的武装存在的问题，而且还提出了“过剩的”巴勒斯坦人的存在问题，按照保守派领导人的意见，这些巴勒斯坦人应分配到其他阿拉伯国家去。
弗朗吉亚总统在黎巴嫩《狩猎者》周刊星期四（九月二日）发表的一次谈话中，第一次透露“黎巴嫩国和巴勒斯坦解放组织一九六九年十一月签订的开罗协定规定，被允许在黎巴嫩居住的巴勒斯坦人的数目是与联合国处理巴勒斯坦难民问题办事处所登记的难民数目一致的，即约十二万”。
敢死队在一九七○年九月后逃出约旦大量流入黎巴嫩，后来来自叙利亚和埃及的“拒绝阵线”的巴勒斯坦人到黎巴嫩越来越多，最后巴勒斯坦解放军的五个旅来黎巴嫩援助他们的兄弟作战。因此，估计目前在黎巴嫩约有四十万巴勒斯坦人。
如果巴勒斯坦解放组织同意执行弗朗吉亚透露的开罗协定的这一条款，它就得规定二十多万巴勒斯坦人离开黎巴嫩。
《旗帜报》在谈到这种可能性时认为，这样的做法会遇到严重的困难：
一、确定那一类巴勒斯坦人应离开黎巴嫩，这会引起争论。属于这一类的巴勒斯坦人可能拒绝服从离开的命令。
二、好几个阿拉伯国家在黎巴嫩事件及其落在阿拉伯世界的尘埃的影响下，可能拒绝接受大量的巴勒斯坦人。
三、在确定那些巴勒斯坦人去其它地方避难的问题上，各敢死队组织之间可能会发生冲突
。

显示原版>>

Previous:苏联驻黎巴嫩大使回国

Next:英报发表文章评印度宪法修正案《独裁》


共同社报道：《苏联就前往北方领土扫墓事发来最后通知，扫墓将告吹》

出版日期:1976.09.07
         期次:6463
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京九月四日电】题：苏联就前往北方领土扫墓事发来最后通知，扫墓将告吹
莫斯科三日电：据日本驻莫斯科大使馆宣布，关于原预定七日动身前往齿舞、色丹扫墓的代表团的入境手续问题，苏联外交部三日下午通知日本大使馆说：“只要没有取得护照和签证，就不同意前往扫墓，这一方针不变”。日本方面认为从扫墓团的日程等情况看来，这实际上是“最后通知”。
关于前往日本方面主张是“北方领土”的择捉、国后、齿舞、色丹四岛扫墓问题，过去都是每年向苏方提出要求，在苏联允许一部分人去的时候，都不办理手续，如护照、签证等，而是拿外务大臣发的身份证就可以入境。
苏联这次采取上述态度，是再一次表明在“北方领土”问题上根本无意向日本方面让步。可以认为，这是根据勃列日涅夫总书记在今年二、三月召开的苏共代表大会上所作的报告的精神提出来的，那个报告对这个问题表示了严峻的态度。
另一方面，日本根据过去的原则不会同意，因此，不仅今年，而且今后前往北方四岛扫墓看来是要告吹了。
【本刊讯】日本《每日新闻》九月五日刊登一篇报道，题为《限制到北方领土扫墓，影响到日、中、苏关系，外务省担心波及到日中条约》，摘要如下：
政府今年向北方地区派遣扫墓团问题，由于苏联方面所主张的渡航手续，事实上已经取消。据认为，这件事情的背后，反映出苏联政府对我国要求归还北方领土的明显的政治意图，因此，它已经超出有关扫墓的手续问题，将对我国的最大外交案件的北方领土问题和缔结日苏和约问题产生严重影响。另外，中国对北方领土问题，强烈批判说“是苏联霸权主义的最大表现”，如果日本接受了苏联在扫墓渡航手续上的主张，可以预料将反转过来影响到因“霸权条款”的处理而停滞不前的缔结日中和平友好条约的谈判，中止扫墓问题将对今后的日、中、苏三国关系产生复杂影响。
问题虽然表现在扫墓渡航手续这个技术的方面，其本质却关系到领土问题，政府认为，这项手续的变更，当然是由苏联最高首脑作出的最高判断，这是为了牵制日本国内高涨起来的归还北方领土的要求。

显示原版>>

Previous:日本的评论家松冈洋子新著：《第三次世界大战会发生》（二）

Next:时事社报道：《外务省人士说，将敦促苏联就扫墓问题重新作出考虑》


哈希评论：《基辛格在为三项外交而工作协定可能有助于福特的竞选运动》

出版日期:1976.09.07
         期次:6463
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》九月三日刊登哈希的一篇评论，题目是《基辛格在为三项外交工作而工作；协定可能有助于福特的竞选运动》，摘要如下：
在对外政策方面将出现一次三重冲击，如果到十一月二日选举时，两党的票数非常接近的话，这种冲击甚至可能是决定性的。因此美国民主党必须作好对付这三重冲击的准备。
共和党国务卿基辛格现在不是在谋求一项而在谋求三项外交成就，而每一项成就本身都将是他的上司和政治领导人福特总统的一笔重大的纯政治财产。他的目标是：
（１）同苏联达成一项第二阶段的限制战略武器会谈的协定，这项协定将限制在第二代战略武器的竞赛方面的范围和费用。
（２）同非洲南部的政治力量作出一项安排，根据这项安排南非将加快使纳米比亚（西南非洲）黑人独立的步伐和加快重新打开在罗得西亚从白人统治和平地过渡到黑人统治的可能性。
（３）在中东实现一种看得见的和甚至可能是契约性的变化，这种变化将表明以色列和它的阿拉伯邻邦处于一种相互容忍的状态，而不是处于他们目前所处的公开宣布的相互敌对的状态。
世界舞台上发生的所有这三项重要变化都突然成为可能的了。所有这三项变化基辛格先生都看到了。所有这三项变化进展得可能都比所看到的要快。
对民主党人来说，这提出了一个问题。总的来说，美国政界把基辛格可能取得的三项胜利看成是“好的”。并且在此时执政的任何一个党的国务卿都将希望取得全部三项胜利。
至于这三个问题中的每一个问题获得成功的可能性，希望最大的大概是第二阶段限制战略武器会谈。自从四年前一九七二年八月第一项限制战略武器条约被批准以来，毕竟一直在为第二项条约做打基础的工作。这方面的最新消息是美国声称苏联在东欧部署了“多弹头”中程导弹，美国谈判代表把这说成是苏联战略武器的“大规模的、无理由的扩展”。
为了增加讨价还价的筹码，苏联人和美国人在进行决定性谈判之前部署或准备部署某种新式武器，这并不是什么新鲜的事。一方越是抱怨对方最近的行径或是不轨的行为，达成协议的日期可能越近。
南部非洲可能是下一个最有希望使局势改善的问题。有关各方的身上仍然留有由于对安哥拉问题处理不当而带来的伤痕。
基辛格当前要做的工作是说服南非总理沃斯特，要他加快和改进他的关于在纳米比亚实现多数自治的建议，以达到使北部的一些主要黑非洲国家能够真心地同意或甚至称赞的程度。这将使在联合国的非洲集团不会采取爆炸性的行动，并防止眼下发生任何危机。它还将创造在罗得西亚问题上可能取得进展的气氛。
中东问题是三个问题中希望最小和困难最大的问题。如果获得成功的话，那么，在基辛格的功劳王冠上将会闪耀着一颗最晶亮的宝石。但是，阿拉伯和以色列的敌对情绪在这两个民族中是如此根深蒂固和如此习以为常，以致没有什么外交家真正认为现在有可能取得任何决定性的进展。但是，最近一些日子里仍然发生了显著的变化。目前以色列边境对阿拉伯人来说与过去任何时候相比都没有那么严峻和比较开放了。一些著名的以色列人认为，埃及可能真心实意地要和平不要战斗。以色列和叙利亚彼此在避免发生任何冲突方面是心照不宣的。气氛已经发生了变化。

显示原版>>

Previous:合众社报道旆莱辛格来华访问

Next:美联社说柯西金不久将下台


合众社报道旆莱辛格来华访问

出版日期:1976.09.07
         期次:6463
         版次:1
         栏目:\[头版]
副题:美《新闻周刊》说施莱辛格再次拒绝帮福特竞选
文章正文:
【合众国际社东京九月五日电】美国前国防部长施莱辛格将在中国进行广泛的参观访问。
陪同他的一位官员星期日说，根据中国官员们拟定的十七天的日程，施莱辛格将前往西藏、新疆和内蒙古等地。这位官员说，施莱辛格预定在北京逗留的几天期间会见一些中国领导人。
施莱辛格——他主张美国保持强大的防御态势——赴北京途中在星期日到达东京过夜。
这位官员说，施莱辛格的访问是“私人访问”，他没有携带给中国官员们的任何官方文件。
施莱辛格将是受到中国邀请的第二个没有担任公职的美国人。第一个是前总统尼克松；尼克松在今年二月访问了中国。中国邀请施莱辛格的一个原因显然是，施莱辛格关注苏联军事力量不断加强。
【路透社纽约九月五日电】据《新闻周刊》今天报道，当白宫一些低级官员要求去年秋天被福特总统解除职务的前国防部长施莱辛格帮助总统准备他同卡特举行的辩论时，施莱辛格再次被触怒了。
这家周刊在九月一期的《潜望镜》栏里说，施莱辛格曾发誓说，如果不向他道歉的话，他将不同福特政府发生任何关系。他只由于批评削减国防预算和福特—基辛格的缓和政策而被解职的。

显示原版>>

Previous:基辛格同沃斯特继续会谈

Next:哈希评论：《基辛格在为三项外交而工作协定可能有助于福特的竞选运动》


合众社报道英·甘地计划明年初举行大选

出版日期:1976.09.07
         期次:6463
         版次:3
         栏目:\[第三版]
副题:一位反对党领导人说在实行紧急状态下大选将是一场丑剧
文章正文:
【合众国际社新德里九月三日电】执政的国大党的一位人士今天说，印度总理英迪拉·甘地计划明年年初举行议会大选。
这位在党内地位极高的人士说，甘地夫人很可能在今年十二月解散议会，并宣布明年二三月间举行大选的计划。
本届议会已经延长了一年任期，明年二月期满。这位人士说，甘地夫人不打算利用她的紧急状态权力再延长议会的任期。
这位人士说，然而，总理不大可能结束七五年六月她宣布实行的全国紧急状态。这位人士说，紧急状态很可能要大大放松，允许反对派在适当的限度内参加竞选。他还说，狱中的反对派领导人多数可能获释。
这位人士说，甘地夫人还打算利用大选作为对修改了的宪法的一次公民投票，并预料会取得大胜利。据这位人士说，甘地夫人如果得胜，她将利用这次大选结果反击反对派的指责。反对派曾指责修改宪法是不得人心的，是违背人民利益的。
这位人士说，甘地夫人希望这次选举能赢得人民对她实行紧急状态以来采取的行动（包括修改宪法）的支持。
一位反对党领导人说，在实行紧急状态（无论怎样放松）的情况下举行的选举“将是一场丑剧，是不会令人信服的”。
“总理应采取的作法是停止修改宪法，取消紧急状态，使各政党完全有活动自由，使报纸可以自由出版和发表见解，然后再举行选举。”
“在大大修改了的、旨在建立实际上的一党国家的宪法之下举行选举有什么用呢？”

显示原版>>

Previous:英报发表文章评印度宪法修正案《独裁》

Next:《印度快报》指控印度政府的新闻检查


基辛格同沃斯特继续会谈

出版日期:1976.09.07
         期次:6463
         版次:1
         栏目:\[头版]
副题:讨论解决罗得西亚和纳米比亚问题的办法
文章正文:
【路透社苏黎世九月五日电】沃斯特今天在这里同美国国务卿基辛格举行第二天会谈，旨在为罗得西亚和西南非（经过南非五十七年的控制后正在走向独立）拟定解决办法。会谈历时四小时又二十分钟。
其后，基辛格从饭店二楼的会议室陪送沃斯特下楼，穿过一群记者来到门口。双方都没有发表讲话，但是基辛格私下告诉一位记者，会谈继续在取得进展。
美国官员们在今天下午的一次新闻发布会上说，今天的会谈讨论了纳米比亚和罗得西亚问题，并说已取得进一步进展。他们拒绝具体地说明是否在两个问题上都取得了进展。
已经建立了工作小组以便在今晚继续讨论。
【法新社苏黎世九月五日电】南非总理沃斯特今天在这里说，南非决心为在南部非洲实现和平作出努力，但是并不准备对罗得西亚占少数的白人施加压力使之把权力交给占多数的黑人。
沃斯特在苏黎世举行的周末会谈中对美国国务卿基辛格的随行记者说：“南非的作用始终是为了创造这种气氛，就是使和平成为可能并使人们坐在一起共同商讨他们的事务，通过商谈而不是通过武力解决问题。”
这位南非领导人说，他认为在罗得西亚实现和平解决是可能的，而且这可能成为在整个南部非洲实现和平的第一步。
他又说：“我认为，作为第一个阶段，在黑人同黑人展开对话，白人同黑人展开对话的情况下，在罗得西亚实现和平解决是可能的。因为这不仅是黑人同白人之间的问题，而是黑人同黑人和黑人同白人之间的问题。这是事实。”
关于纳米比亚（西南非）的前途，沃斯特说，南非不想要它的一寸领土。
沃斯特还说：“有些人说，西南非洲属于西南非洲人民组织……我不同意这种观点。西南非洲人民组织是西南非洲的政党之一，而这种政党有二十多个。”观察家们认为这是在某种程度上承认了纳米比亚主要的民族主义运动——西南非洲人民组织。
这位南非总理接着说：“南非的态度自始至终都是：要由西南非洲人民通过他们的当选代表来决定西南非洲的前途。”

显示原版>>

Previous:英报报道：《俄罗命令前沿盟国建立掩蔽所》

Next:合众社报道旆莱辛格来华访问


美联社说柯西金不久将下台

出版日期:1976.09.07
         期次:6463
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科九月四日电】（记者：乔治·克里姆斯基）最近几天内一系列令人费解的事件使这里的外交界人士猜测，柯西金总理在当政府首脑十二年之后不久将下台。
在四天的时间里出现了一系列逗人的迹象：最初是一家伦敦报纸刊登了一则有关柯西金健康情况的惊人消息，接着是苏联任命了一位新的第一副总理，然后柯西金没有出席一次重要的仪式。
对于长期观察克里姆林宫事务的观察家来说，这些事件不只是巧合。他们看到了一幅正在展开的图景，就是七十二岁的柯西金将体面地引退，为自从尼
·赫鲁晓夫一九六四年被逐下台以来苏联最高统治集团中的首次重大更动作准备。
某些西方专家说，这种迹象似乎旨在使苏联人民和全世界对一次更动作好思想准备，尽可能不引起什么惊讶，这种更动可能在九月晚些时候或十月初的共产党中央委员会会议上进行。
一位西方外交官说，“如果柯西金下台，克里姆林宫希望这件事看来象是一次有条不紊的移交，而不是一次改组。”
克里姆林宫问题观察家认为，在苏联领导集团中比较年轻的政治局委员马祖罗夫是柯西金最可能的继任人。
他们猜测，提升吉洪诺夫是为了保证移交顺利，并在移交期间帮助政府处理日常事务。
另一个经常被提到可能作为总理候补人的人就是国防部长乌斯季诺夫。乌斯季诺夫在经济管理方面富有经验，他还是勃列日涅夫的心腹。
几年来经常有谣言说，柯西金即使没有病倒的话，至少也被他的职务的重担搞得疲劳不堪，并且在等待适当的时机以便体面地引退。最近的事件表明，这个时刻可能已经到来。
【路透社莫斯科九月五日电】老挝总理凯山
·丰威汉率领政府和人民革命党代表团今天抵达莫斯科。观察家们注意到苏联总理柯西金不在欢迎行列中，而丰威汉四月份来访时，柯西金曾到场欢迎。流传消息说，柯西金在最近游泳时心脏病突然发作，差点淹死。

显示原版>>

Previous:哈希评论：《基辛格在为三项外交而工作协定可能有助于福特的竞选运动》

Next:在伊朗的三名美军事顾问被打死


秘鲁《红旗》评论：《“缓和”与裁军的事实》

出版日期:1976.09.07
         期次:6463
         版次:1
         栏目:\[头版]
副题:说美苏鼓吹“缓和”是蛊惑人心的吹牛，旨在掩盖它们对势力范围和世界霸权的争夺
文章正文:
【本刊讯】秘鲁共产党中央机关刊《红旗》今年第五十九期刊登一篇题为《“缓和”与裁军的活生生事实》的评论，摘要如下：
所有的人都将逐步相信，苏联社会帝国主义和美帝国主义两个超级大国所鼓吹的所谓“缓和”是一种蛊惑人心的吹牛，在各国人民心目中，它们是一伙奸险的小人，它们鼓吹“缓和”是为了掩盖它们争夺势力范围和称霸世界的激烈竞争。这种竞争只能导致新的世界大战，正如白天过后即来黑夜，惊雷之后必有暴风雨一样确实无误。
每一个超级大国都疯狂地发展其军事威力。它们是世界上主要的军火生产者和军火商。他们利用数以百计的人造卫星互相监视，通过数以千计的特务互相进行间谍活动。并且采取一切可能的办法把对方从自己控制的地盘排挤出去。他们没有一个月不在挑起或谋划流血或不流血的政变。
最近二十年的世界历史（也就是说，从赫鲁晓夫—勃列日涅夫集团在苏联进行反革命政变算起）就是这一激烈争夺的历史。必须指出的是，两个超级大国中的俄国社会帝国主义更富于侵略性，因为它是一个渴望取得霸权的超级大国，也就是说，它同第二次世界大战前夕的纳粹德国一样，处于出击和进攻的态势。
请看近年来在世界上发生的几件事情就可以知道超级大国之间的“缓和”是怎么回事。
俄国社会帝国主义在智利通过“人民联盟”政府取得了优势影响，把美帝国主义排挤了出去，美帝国主义用一九七三年九月的野蛮军事政变给以回击。
俄国社会帝国主义的代理人在卡埃塔诺法西斯政权被推翻之后，控制了葡萄牙政府。在激烈的争夺之后，美帝国主义的盟友又夺回了控制权，把莫斯科的代理人排挤出去。
社会帝国主义在对埃及控制多年之后，由于他们的胡作非为和美帝国主义的活动而被驱逐出去，美帝国主义和他的欧洲盟友开始控制了这个国家。
在安哥拉即将取得独立的时候，俄国社会帝国主义拉拢正在那里斗争的三个解放运动中的一个组织，承认它是安哥拉人民的唯一代表，使它与另外两派对立。这种罪恶活动导致了安哥拉解放运动之间兄弟自相残杀的战争。
俄国社会帝国主义利用美帝国主义在拉丁美洲为其走狗们制定的新战略（即政治欺骗）钻了空子，向拉丁美洲次大陆进行渗透。
这种“缓和”只不过是象老鹰打扮成鸽子一样的荒谬欺骗而已。实际上是在为称霸和搞战争准备而进行疯狂争夺。我们所有革命者都必须努力对超级大国建立霸权的企图进行揭露和斗争。哥伦比亚报纸的评论【本刊讯】哥伦比亚《时代》九月一日发表一篇题为《苏联的攻势》的评论，摘要如下：
苏联从各方面加紧施展外交手段，企图给世界舆论造成假象，让人们看到它一只手上拿着的橄榄枝，而根本不让人知道它的另一只手拿的是什么东西。
苏联的外交攻势显然是以军事为基础的。实际上，正如英国海军情报处透露的，即使苏联不是一个拥有很多海外基地的大国，它的海军舰队上的各种实际战斗人员也比美国多二倍。
苏联在地中海、印度洋、红海拥有一支越来越“显示自己的旗帜”的海军力量，“正如人们在当年说英国舰队一样。当然，这不是为了显示旗帜而显示旗帜。俄国有一项精心策划的海军扩张政策，在必要的时候，它既可以是威慑力量，也可以是行动力量。危险在增，更大的危险是它的狡猾”。

显示原版>>

Next:英报报道：《俄罗命令前沿盟国建立掩蔽所》


日《苏联问题调查月刊》文章：《苏联：拚命导入资金》

出版日期:1976.09.07
         期次:6463
         版次:2
         栏目:\[第二版]
文章正文:
说苏把经济的发展托靠于欧美资本，这同垄断资本主义国家的日本曾经使用过的手段没有什么两样
【本刊讯】日本《苏联问题调查月报》一九七六年第八期刊登一篇文章，题目是《苏联，拼命导入资金》，摘要如下：
据西方金融机构传闻，苏联在一九七四年至一九七五年一年之间，从西方借入的长期银行贷款已超过一百亿美元。苏联最近的特征是，对从资本主义国家获得银行贷款，表现出异常的热情。这对苏联来说，早已是“理所当然”的国际行为了。
看来，第十个五年计划的基本设计已大体上具有雏形。然而其真相是，在实行基本计划的保证方面并没有顺利地取得进展。据认为，其致命弱点就在于资金——资本的枯竭。所以，苏联从欧美国家（包括日本）挨个拼命地借入长期银行贷款，好象是要以开发和提供资源作为支付条件的方式为中心来展开活动。可以看出，苏联的姿态是要把经济的扩大和发展托靠于欧美资本。
苏联和资本主义国家的贸易关系，其特征与其说是扩大商品的贸易量，倒不如说是一直在采取开发经济、大型设备项目投资这类综合性形态。
苏联的作法，首先是从签订政府之间的为期十年的经济、工业领域的科学技术合作协定开始的。一面在政府之间签订协定，让苏联的贸易公司同各资本主义国家的企业开展具体的科学技术交流，另一面则按商业合算进行交易。协定以有助于提高对方重要产业技术水平为原则，从而成为向对方进行渗透的动力。
第二个阶段，就是向取得大规模设备投资——缔结大型项目协定发展。由此，这五、六年间，靠导入欧美技术和设备投资的已多达五十余宗。
最近的趋势是，以生产和开发资源进行偿还这种类型显著增多。产品分享方式就是其中之一。举最近的一个具体例子，西方的奥地利、意大利、西德、法国各公司同苏联的开发天然气项目结合，由西方提供输送天然气的大口径钢管和设备，苏联则以长期供应西伯利亚天然气作为回报。而在第三阶段，为了综合地发挥这些效果，还要使长期银行贷款活跃起来。苏联方面的文献指出：这种国际惯例“有助于提高就业率和增加出口”。由此，苏联就可以从西方导入先进技术产品和购买商品。
在苏联，“高速度发展经济”的理论，被说成是目前的普遍认识。如果说不断地加快发展经济，并以“导入外国资本”这种手段来推动它的话，那么这同垄断资本主义国家的日本曾经使用过的手段没有什么两样，“社会主义经济”的本质，不是和其它经济没有什么不同了吗？
对于苏联以这种形式打入欧洲经济，是否可以评价为仅仅扩大经济交流，使经济地区变得更加广泛的一种现象呢？苏联制订的臭名昭著的“国际分工论”的面目，就在这里表现出来了。“国际分工的优越性”多少总会变为不利的，这当然是资本主义经济的特征。而苏联为了维护自己的优越性，使用“有限主权论”这种手法，这表现为过分的介入政策。正如资本主义的世界主义是帝国主义的一个标志那样，既然苏联继续这样地追求扩大经济，推行高速度发展政策，其本质早晚要暴露无遗。
在日本，也使人有同感。苏联虽然想把“欧安会”描绘上缓和的美丽色彩，但却从衣服里面露出了铠甲。苏联对日本也提出了“亚洲安全保障”这个建议。如果日本是例外的话，那么，亚洲国家许多是发展中国家。在那里，开展多边的经济交流，扩大了采取贸易形态的不等价交换的矛盾。压制了发展中国家的民族独立和解放。无论在技术、经济援助方面，对对方的介入程度都必然要很大。军事性的东西首先要表现出来，并已经陷入了加强苏联太平洋舰队那样的境地。
苏联似乎正在重新振作它的对日经济外交。八月份接待了以经济团体联合会会长土光敏夫为团长的代表团。这是邀请外交的卷土重来，从中可以看到它要在日中经济关系上打入楔子的企图。
如今，苏联有必要回顾一下失败了的开发秋明油田计划的问题。这个项目是从西西伯利亚到纳霍德卡，沿中苏边境铺设一条六千七百公里长的输油管道，通过这个输油管道向日本输送二千五百万吨石油，而日本则给于三十亿美元的银行贷款，作为这一建设的资金。这是一九七三年签订的计划，但是落空了。最大的原因在于苏联强制推行单方面设想。但是，苏联还要卷土重来。
苏联要在今后五年内使其贸易量达到增长百分之三十到三十五，而这样的经济关系恐怕是危险的。它将比现在更加暴露苏联的“社会主义经济”似是而非的本质，更加强它的军事色采。
对它必须严加警惕。

显示原版>>

Previous:在伊朗的三名美军事顾问被打死

Next:阿拉伯国家外长会议决定：阿拉伯最高级会议十月份在埃及举行


日本的评论家松冈洋子新著：《第三次世界大战会发生》（二）

出版日期:1976.09.07
         期次:6463
         版次:4
         栏目:\[第四版]
文章正文:
军需优先、军备大扩充、并且向外扩张
这样控制民众的消费，牺牲农业和轻工业，以此扩大重工业特别是军需工业，就必然要和向外扩张的政策相结合。已经发展成为国际垄断的苏联社会帝国主义，当然要同现有帝国主义中高人一头的大国美帝国主义争夺世界霸权。
以勃列日涅夫为首的官僚垄断资产阶级把扩充军备放在“一切工作的首位”，一直拼命加紧增强军事力量。苏联在经济和金融方面不及美国，却要在军事力量方面努力凌驾于美国之上。
苏联工业企业的百分之六十同军需生产有直接或间接的联系。在第九个五年计划中，有关军需生产的机械制造业增加了百分之七十，自动化计量器和装置增加了百分之八十，电子计算机产品增加了三倍。在同一期间内，消费资料的生产减少。可以说，因为工业投资的百分之八十五都投入以军需为主的生产资料的生产，对消费资料的生产只投资百分之十五，出现这种结果是理所当然的。
苏联增加国防开支的状况，近来日本的新闻界也报道了。据英国国防大臣五月十八日在英国下院的报告说，苏联的国防开支实际上是每年增加百分之四，不仅超过美国百分之四十，而且远远超过欧美各国的国防开支与国民生产总值的百分比。这就是说，在一九七五年度，估算达到国民生产总值的百分之十一到十二。与此相比较，美国为百分之六点七，英国为百分之五点七，法国为百分之四点六，意大利为百分之二点八，西德为百分之五。
在军需生产上放了这样大的重点，经济当然就会变成畸形的，就会影响民众的生活。怨声载道是必然的。不满和抵抗好象正在日益扩大。但是，由于官僚垄断资产阶级紧紧地统治着，暂时还不会发生足以动摇资产阶级领导集团统治的爆炸性状况。这样认为是妥当的。
这样的经济结构，在国际经济方面不能不是帝国主义性质的。苏联挥舞勃列日涅夫“创造”的“国际分工论”和“有限主权论”的大棒，强迫经互会国家实行“经济一体化”，这种关系就是苏联经济结构在国际方面的帝国主义性质的反映。
苏联也一贯把向经互会各国供应原料和燃料作为掐对方脖子的工具。一九七五年，这些供应品的价格大幅度地提高了，尤其是石油竟一举提高到了二点三倍。而且，苏联以提供这些原料和燃料为先决条件，要东欧各国为苏联的基本建设提供资金、设备和劳动力。
这能称为“兄弟国家”的关系吗？而且，苏联还在这些国家中驻扎常备军，施加军事压力，所以，这正应该说是帝国主义和殖民地的关系。社会主义阵营已经不存在了。
对第三世界的经济关系也一样。一九五四年到一九七三年，苏联向第三世界输出的资本总计一百五十五亿美元。设立了称为“合办企业”的跨国企业，通过不等价交换收刮对方国家的资源。这种办法和帝国主义历来的办法毫无二致。一九五五年到一九七四年，非洲各国因为贸易条件恶化，在同苏联的关系上，估计遭受二十四亿美元的损失。如果从换货贸易来看，这期间的剥削就更加残酷了。例如，一九五五年，苏联提供金属切削机床一台，就要取得咖啡一点八吨；到一九七四年，同类型的机床一台，就必须以咖啡四点二吨来换了。
苏联到一九七五年为止，同四十九个发展中国家签订了“经济、技术合作协定”，其中二十六个是非洲国家。苏联尤其重视石油资源丰富的北非和蕴藏着重要地下资源的西非，拨出援助总额的百分之十二去进行地质调查和地下资源调查。他们所说的“生产合作”，就是苏联提供资本和技术设备，而要求对方国家拿出劳动力、资源和第一次产品来作为代价。
社会帝国主义同资本帝国主义非但没有两样，而且更加凶狠毒辣。比如，苏联在一九七四年给了孟加拉国一千二百万英镑的贷款，可是利息高达一年百分之四，而西方帝国主义则是百分之二点五。
苏联还是一个武器输出国。一九七三年的武器输出金额是二十五亿美元，到一九七四年就一举翻了一番还多，达到五十五亿美元。
苏联推销武器“有和美国资本主义的经商方法相同之处”，《东京新闻》驻华盛顿特派记者报道说：“苏联为了推销武器，也对输出对象国的高级官员行贿。为什么要这么搞呢？首先，大批生产武器，那末包括研制费在内，成本就会降低。其次，廉价出售武器可以充作在安哥拉等第三世界扩张势力的材料。并且为了大量进口粮食也必须赚取外汇。”
人们把靠推销武器赚钱的人称为“军火商”。做“军火商”是帝国主义的属性之一。
那么，“无偿”的“援助”有没有问题呢？苏联向越南“无偿”供应了武器；可是把这看作革命力量之间的“国际合作”，就太天真了。
苏联的“援助”总是企图把对方置于自己的影响之下，拉进自己的势力范围。因此，在提供武器的时候，也就提出了条件，譬如派去操作武器的苏联人员，要对方提供基地作为供应武器的代价，等等。三、使人想起第二次大战前夜的最近形势在安哥拉，苏联强硬，美国软弱
美国和欧洲各国已开始迅速地提高了对苏联的警惕性，一个原因就是苏联干涉安哥拉。
苏联社会帝国主义在安哥拉挑起内战，投入了本国的军事人员和外国的雇佣军；可是，美国却没有能够进行正式的干预去同苏联对抗。这不外乎表明美帝国主义明显的衰退倾向。
欧洲各国看清了这一点。因此，它们醒悟到，为了反对苏联的霸权主义，防止苏联的侵略，必须依靠自身力量。
在安哥拉内战上，比美国没有能够干预更加不能忽视的问题，就是苏联霸权主义。（一）以民族解放斗争为幌子，在它的名义下进行干涉，从而谋求扩张势力；（二）越过本国周围的地区，到遥远的非洲西岸去建立据点。
苏联将在安哥拉顽固地呆下去，直到被安哥拉人民用实力赶出去。因为安哥拉是苏美争夺的一个极其重要的据点。从地球仪上看，安哥拉到彼岸巴西的距离并不比东京到夏威夷远，安哥拉是把非洲大陆和拉丁美洲连接起来的交通枢纽，谁控制了安哥拉，谁就不但能够对非洲大陆而且能够对美洲施加强大的影响。
还有一点不可忽视的就是在推测世界大战爆发的日期上，苏联称霸安哥拉的事实提供了重要的暗示。苏联在这个时期干涉安哥拉，可以比作成为第二次大战序幕的意大利占领埃塞俄比亚。
等到美国不能容忍苏联扩张而想用军事力量去制止的时候，世界就将进入战争状态。苏联对安哥拉的干涉使得世界朝这个方向大大地接近了。战争的因素已经进一步增加了。西欧将引起侵略
美国《纽约时报》的军事专家米德尔顿断言：如果苏联在最近三四年里在欧洲打一场使用常规武器的闪电战，那末西欧就不可能打赢；西欧已经脆弱到了这种程度。
把以华沙条约部队为中心的苏军和以北大西洋公约组织为中心的美军作比较，可以看到：苏联正在不断地强化实战部署，到今年初，驻扎东欧的总兵力已达到四十六万；美国驻扎在欧洲的部队则由于慢性的无准备的结果而不满二十万。
作为帝国主义国家，美国的垄断集中程度比苏联低，而且它作为帝国主义的力量正在加速衰退，因此，它的弱点已表现为统治阶级的分裂。这可以大致分为“缓和派”（即对苏绥靖派）和对苏强硬派两派。如果集中到政界来看，就可以认为包括肯尼迪等一批人的一些民主党人是“缓和派”，迄今被叫做“右翼”的人大致属于对苏强硬派。（二）

显示原版>>

Previous:《印度快报》指控印度政府的新闻检查

Next:共同社报道：《苏联就前往北方领土扫墓事发来最后通知，扫墓将告吹》


时事社报道：《外务省人士说，将敦促苏联就扫墓问题重新作出考虑》

出版日期:1976.09.07
         期次:6463
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京九月四日电】题：外务省人士说，将敦促苏联就扫墓问题重新作出考虑
由于苏联对扫墓团提出了苛刻的条件，政府决定今年暂停扫墓。但是，外务省人士四日下午表示：“打算于下周在外务省邀见苏联驻日大使波利扬斯基，敦促苏联重新作出考虑”。
对于苏方的强硬态度，外务省内也有一种意见主张应向苏联提出抗议。但是，由于北方领土问题本身是日苏之间的一个微妙问题，因此，决定避免采取抗议那种强硬的外交措施，而是顽强地要求苏联重新作出考虑。

显示原版>>

Previous:共同社报道：《苏联就前往北方领土扫墓事发来最后通知，扫墓将告吹》


苏联驻黎巴嫩大使回国

出版日期:1976.09.07
         期次:6463
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特九月四日电】使馆人士今天说，苏联驻黎巴嫩大使亚历山大·索尔达托夫最近回到莫斯科。
这些人士说，索尔达托夫这次回国仅是休假，但保守的基督教派电台报道，他被“召回是要同苏联政府进行磋商”。
【法新社尼科西亚九月三日电】在尼科西亚收听到的阿姆希特电台广播说，黎巴嫩外交部长和内政部长加米耶
·夏蒙三日谴责苏联“破坏外交和政治惯例”。
在回答一位记者提出的关于在苏联驻贝鲁特大使被召回后，黎巴嫩是否召回驻莫斯科大使这一问题时，夏蒙说：“我们还不知道莫斯科的行为是否是一种不满的结果，如果是这种情况，我们将有权力”（召回黎巴嫩大使）。

显示原版>>

Previous:阿拉伯国家外长会议决定：阿拉伯最高级会议十月份在埃及举行

Next:弗朗吉亚说开罗协定规定：在黎巴嫩只允许十二万巴勒斯坦人居住


英报报道：《俄罗命令前沿盟国建立掩蔽所》

出版日期:1976.09.07
         期次:6463
         版次:1
         栏目:\[头版]
副题:说在捷克斯洛伐克正在完成一个深处地下的掩蔽网
文章正文:
【本刊讯】英国《星期日快报》九月五日刊登一篇报道，标题是《俄国命令前沿盟国建立掩蔽所》，摘要如下：
在俄国大谈和平并且为可能发生的战争作准备时，俄国的前沿卫星国之一捷克斯洛伐克正在完成一个深处地下的掩蔽网，以便在万一发生东西方核冲突时保护成百万的人民。
昨天获悉，这笔费用达成亿英镑。而共产党捷克斯洛伐克的傀儡政府奉莫斯科之命却最优先考虑这个掩蔽所计划。
北大西洋公约组织的情报机构已经预见到克里姆林宫领导中最上层的变化，并奉指示要弄清楚为什么搞这些掩蔽所。
西方政治首脑首先想知道，苏联控制的布拉格政府花这笔巨大的费用，是否进一步表明，俄国准备回到威胁着五十年代的冷战政策。
英美情报人士本周末证实了《星期日快报》收到的由目击者提供的关于捷克大挖掩蔽所的消息。
它们着重说明了英国保守党领袖玛·撒切尔今年早些时候发出的关于苏联威胁日益增长的警告。
这些消息说，同西德接壤的捷克斯洛伐克正被置于几乎是战时的状态之中。
这个国家的每一个大的城镇，特别是工业区或军事区，都在挖掘防核弹的掩蔽所。
在首都布拉格，五年来一直在造该市的新的地下铁路网，目前还未完工。
但是挖地道的工程队挖得如此深以致公民们毫不怀疑，整个地铁网是一个巨大的防空洞。
红军在布拉格有步兵和装甲师。它的军火工厂、重工业和熟练工人都必须得到保护以免受克里姆林宫今后拔剑张弩可能造成的后果。

显示原版>>

Previous:秘鲁《红旗》评论：《“缓和”与裁军的事实》

Next:基辛格同沃斯特继续会谈


英报发表文章评印度宪法修正案《独裁》

出版日期:1976.09.07
         期次:6463
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《苏格兰人报》九月二日发表题为《独裁》的社论，全文如下：
印度宪法修正案提出的“基本义务”之一是“发扬和睦和同胞精神”，而人们可以把这个宪法修正案确切地称为独裁（巩固）法案。这意味着，一定不得发表任何言论，更不用说采取行动使甘地夫人的、她的可怕的儿子的、也是国大党的趾高气扬和贪污舞弊的政权回到现实中来。昨天，反对党对这项法案提出了谴责，它们表现了异常的团结，它们的谴责完全正当。这项修正案正式确定了行政部门的扩大了的权力，砍掉了宪法规定的司法部门的作用。虽然一些反对党议员在人民院里讲的抱怨的话由已经缩小了的、工作有种种不便的外国记者团透露到世界其他国家了，但印度人自己无法听到或读到对他们的独裁者的批评。
司法部长戈卡莱说，对新闻报道没有事先作检查，全国对宪法修正案作了详尽的辩论。他的这种说法清楚地表明了印度政府的做法既不诚实又愚蠢。如果他相信这一点，他就是精神错乱，如果他希望别人相信，他就是欺骗自己。当政权压制新闻报道，当国大党的反对者们都以这样或那样的方式受到限制时，怎么谈得到自由辩论或自由选举呢？
这个政权是危险地在很大程度上依靠自己欺骗自己的。把印度社会传统的实况的不愉快的部分收拾起来，并不等于消除或解决这些传统的根本问题。贪污没有受到惩处，而是在政治的中心继续有所发展，因为一个贪污腐化的党的权力加强了。如果甘地夫人所作所为得到民众的很大的赞扬，为什么不让这种情况不受检查、也不受阻挠地由报界报道呢？如果广大的印度人诚然确实对实行的独裁无动于衷，这并不意味着独裁者们是强大的。印度不象俄国（在那里没有民主的传统），也不象俄国的卫星国（在那里俄国军队的驻扎或它的威胁起着维持纪律的作用）。受过教育的、明白道理的、有政治觉悟的各阶层在独裁制度巩固的情况下受害最大，除非它们出卖给国大党了。当甘地夫人的诺言经证明是虚假的，而失望情绪比她实行独裁的头十四个月更广泛地扩大时，这个集团里迟早会发生反叛。

显示原版>>

Previous:弗朗吉亚说开罗协定规定：在黎巴嫩只允许十二万巴勒斯坦人居住

Next:合众社报道英·甘地计划明年初举行大选


在伊朗的三名美军事顾问被打死

出版日期:1976.09.07
         期次:6463
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿八月二十八日电】国务院发言人今天对于三名美国军事顾问在德黑兰郊区一次伏击中被杀害一事表示愤怒。
国务院发言人说：“这一残暴的、毫无意义的杀害行为使我们感到震惊、愤怒和难过。”
他说，伊朗国王已对这一杀害事件表示遗憾，而且伊朗当局已保证尽力查获凶手。

显示原版>>

Previous:美联社说柯西金不久将下台

Next:日《苏联问题调查月刊》文章：《苏联：拚命导入资金》


《我们是否在再次招致战争？》

出版日期:1976.09.08
         期次:6464
         版次:2
         栏目:\[第二版]
眉题:美报社论评述美苏力量对比
文章正文:
【本刊讯】美国《曼彻斯特联合导报》九月二日发表社论，题目是《我们是否在再次招致战争？》，摘要如下：
美国的老前辈、特别是那些还记得导致美国卷入第二次世界大战的情况的美国人，当他们看到我们的国家再次由于相信“没有人希望战争”而麻痹大意地睡觉的可怕的前景时，必然会有“当年我们就是这样进入战争”的感觉。
这些年纪大一些的公民在他们年轻时曾希望，美国将永远认识到这样简单的真理，即军事上的软弱和犹豫不决将招致战争。
一些预兆都是不祥的。
权威的《战舰一览》年刊八月三十日说，苏联现在拥有的潜艇是美国的三倍，并且在那种表明已超出纯防御范围的航空母舰方面，开始同美国的优势挑战。
受到重视的国会图书馆一月份提出的一份有独立见解的研究报告告诉人们一个令人恐慌的情况。
我们的战略核武器在数量上所占的优势已经不复存在了。
除了分导多弹头的发射器和弹头总数外，我们在各种武器方面都落后了。
我们的洲际弹道导弹和轰炸机是容易受到攻击的。
如果苏联大规模进攻袭击美国的话，我们不能保护我们的人民或生产基地，而苏联却正在强调强大的空防和民防力量。
尽管我们在除了中欧以外的其他地方的用于战术核目的的空中力量方面占有明显的优势，但是苏联在中欧占有数量上的空中优势。
除航空母舰外，苏联人拥有的各种海军主要战舰数目都比我们多。他们实际垄断了对付舰艇的地对地巡航导弹。他们的两栖作战舰艇的数目超过了我们。
虽然美国的以陆地为基地和以航空母舰为基地的作战飞机（除了用于核防御的力量之外）在数量上仍然超过苏联的战术空军力量，但是这种比较是骗人的，因为我们海军航空兵的大部分力量是用在保护舰队方面的。
苏联的战斗攻击飞机和中型轰炸机比航空兵和海军陆战队合起来的数目多百分之二十五多。整个战术空运的比率表明，苏联有八百架小熊式飞机而美国只有五十架Ｃ—１３０式飞机。他们的武装部队的人数是我们的二倍多。
他们的坦克是我们的四倍、战略导弹是我们的两倍、总的爆炸力是我们的两倍、主要作战舰只几乎是我们的两倍、导弹潜艇的数目几乎是我们的两倍、攻击潜艇的数量是我们的三倍多。
任何真正认为苏联这样大规模增加武器的目的仅仅在于防御的人，都是那种当他走过坟地时喜欢吹口哨给自己壮胆的人。

显示原版>>

Previous:美国国务院一官员说：美正考虑苏机驾驶员到美避难的要求

Next:西德报纸评苏和西方互派代表观看演习


埃及外长召见苏代办谴责苏联干涉内政

出版日期:1976.09.08
         期次:6464
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗九月三日电】埃及报纸今天报道，埃及昨天就苏联抨击埃及的活动立即予以谴责。
它说，埃及外交部长法赫米召见了苏联代办，转达了埃及对苏联报纸提及的埃及与利比亚关系的文章的不满。
外长法赫米对苏联代办说，埃及认为，苏联的这一态度“干涉了埃及的内政”。
《金字塔报》猛烈抨击苏联共产党《真理报》上的文章。
据这家埃及报纸说，“曾经利用一切机会，批评和侮辱苏联”的利比亚领袖卡扎菲，现在一夜之间，成为苏联的宠儿。
评论员说，在萨达特总统将苏联技术人员驱逐出埃及之后，苏联更转向这个“利比亚疯子”。
他问道：“假如苏联认为利比亚是阿拉伯世界的进步力量，那么，当民族力量和巴勒斯坦抵抗力量在黎巴嫩遭到猛烈打击的时候，莫斯科到那里去了呢？”
他总结说：“利比亚疯子已答允当苏联的代理人，他还答允了苏联的监护。但莫斯科领袖必须认识到，埃及永远不会允许干涉它的内政。”

显示原版>>

Previous:撒切尔夫人出访南亚和澳大利亚五国

Next:斯里兰卡议会通过海权区法案


巴西报纸社论：《莫斯科撕去了缓和的假面具》

出版日期:1976.09.08
         期次:6464
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】巴西《圣保罗州报》八月十九日发表社论，题为《莫斯科撕去了缓和的假面具》，摘要如下：
苏联的宣传和战术象飞去来器，这个飞去来器有时在西方世界飞了一圈后返回苏联，打伤投掷者。共产党和苏联在西方的代理人的宣传和活动，在破坏西方民主国家（法国、联邦德国、美国）的军队纪律方面做出了很大贡献，由于消费社会的文化水平和技术文明所造成的享乐主义，这些国家军队的纪律已经受到很大削弱。更甚的是，认为在核时代不可能发生大战的带有乌托邦气味的信仰和宣传（虚伪的、但诱惑人的）“缓和”，在青年中制造了这样的想法：军队是多余的，服兵役是浪费时间，纪律是违反人权、时代精神和创造性的。曾经出现过下面这样的时期：由于感到违背良心而逃避兵役和拒绝服兵役以及西方军队中的无纪律状况，达到令人吃惊的程度。然而，思想和时髦是有传染性和没有国界的，甚至不尊重水泥墙、铁幕和带刺的铁丝网。苏联领导人，例如国防部长文职元帅乌斯季诺夫、苏联海军司令戈尔什科夫，或者总政治部主任叶皮谢夫，最近都表示对苏联军队“建设”中不断蔓延的无纪律状况感到担心。
这些首领最近的讲话证实了一艘苏联驱逐舰在波罗的海发生了哗变。当时他们竭力否认。他们费了很大的劲才控制住这次哗变。众所周知，西方的武装部队试图锻炼一种建立在劝告和自觉之上的新的纪律，而苏联仍严格地忠实遵从普鲁士式的，也是俄国式的古典军国主义的准则，要求“绝对服从”。苏联人寄极大希望于西方武装部队的瓦解之下，但是，当看到他们自己武装部队中出现的无纪律状况的首批迹象时，他们便转而把他们自己的意图归咎于西方。他们已经不谈论“缓和”了，叶皮谢夫在理论杂志《共产党人》上发表的文章谈论苏联从军事上保障意识形态和国际“阶级斗争”中取得的成就的必要性。如大家所见，当克里姆林宫觉察到它的权力开始削弱的第一个迹象时，它便毫不犹豫地撕去缓和的假面目，并使用它自己特有的弱肉强食式的语言。
理论家叶戈罗夫在一家苏联杂志上阐明：“所有的共产党都是平等的，但是，由于具体历史条件不同，各党在国际共产主义运动中的作用和责任是不同的。”苏联共产党起领导作用和负领导责任，而其他共产党，不管“国家特殊情况”如何，都只有服从和效法的作用和责任。
叶戈罗夫用明确、简洁和锋利的语言写道：“以国家特殊情况为借口，否认或对苏联的经验不予以应有的重视，都是一个严重的错误。”
如历史所表明，红军本身消除了这些严重的错误。

显示原版>>

Previous:南通社评论：《铁托------齐奥塞斯库会晤：推动进一步合作》

Next:布托撰文呼吁召开第三世界国家最高级会议


布托撰文呼吁召开第三世界国家最高级会议

出版日期:1976.09.08
         期次:6464
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社拉瓦尔品第九月五日电】布托总理今天重新呼吁召开穷国的最高级会议来“打破现有的经济秩序”。
这位巴基斯坦领导人的宏图大略是要使世界上的贫国，不问地区、政治和思想上有何不同，统统团结起来。
布托在由新闻部发表的一篇署名文章中重新提出召开第三世界各国首脑会议的主张。这个主张是他三个多月以前到北朝鲜作国事访问时，第一次提出来的。
他的文章的题目是《第三世界，团结的迫切要求》。布托在其中说，这样一个会议，“将标志着从正在酝酿的、并且可能会造成灾难的对抗的这种危险状态转向有希望出现全球伙伴关系的局面”。
他提议举行的第三世界最高级会议，目的是要继续刚刚在科伦坡结束的不结盟国家最高级会议未竟的事业。
巴基斯坦（它不属于不结盟集团）官员们上星期通知日本当局说，巴基斯坦希望能在一两年内召开这样的最高级会议。
布托第一次提出这个建议是五月二十五日在北朝鲜的首都平壤，正是他在那里访问五天后要离开北朝鲜的前一天。
布托说，虽然同先进国家进行了三十年的对话，但是对第三世界几乎没有什么用处。现在已经是第三世界——拉丁美洲、亚洲和非洲
——的国家开一个大会的时候了。
他对北朝鲜人说：“目的是要打破现有的经济秩序，代之以一套更加公平的经济关系。我们应当在最高一级制定一个共同纲领，来进行这场使经济秩序归于平衡的斗争。”
自从那时以来，布托一直努力设法实现他的主张。据信已有中国、利比亚、北朝鲜和其他几个国家表示支持这一建议。
布托在他的文章中分析了富国和穷国的区分，分析了通过各种组合和场合争取公平的国际经济秩序的努力，也分析了如何才能同发达国家进行公平交易的复杂问题。
布托说，“第三世界的分裂的可能性”是十分明显的，因为发展中国家现有的各种组合都是以地区或者政治倾向为基础的，由于自己给自己加上了这样的限制，第三世界就不能完成解决包括一切地区在内而且超乎一切政治或者思想分歧之上的问题。
他说，象伊斯兰会议、阿拉伯联盟、非洲统一组织和拉丁美洲经济组织这样的组合都只限于某一个洲、某一个地区、或者某一种信仰的国家参加。
布托说：“因此，他们不能自称能包括发展中国家的全部经济利益。
“我所设想的会议只有一个铁硬的接纳标准，那就是第三世界不发达的和受压迫的国家，不论是结盟的还是不结盟的，共产主义的还是非共产主义的，肤色是白的、黑的还是棕色的，亚洲、非洲和拉丁美洲的国家都将参加，成为预告世界要在一种运用于全人类的法律下团结为一家的先驱。”
布托说，第三世界最高级会议在综览全局以后，就可以协调第三世界各国的政策，调整它们对发达国家的立场，制定并且提出一项为不发达国家所一致同意的最低限度的合作纲领。
【路透社伊斯兰堡九月五日电】看来布托已把巴黎的所谓南北对话一笔勾销，人们原来想以此作为给第三世界争取更公平的待遇的手段。
观察家说，布托所以选择这个时机发表这篇文章，表明他希望得到下星期在墨西哥举行的发展中国家部长级会议的支持。
布托在给这次会议的电报中说，“必须找到一个办法，来改善第三世界的贸易条件、消除富国在开价方面的不公平和贸易上的限制，减轻压得人毫无办法的外债负担——这大部分是由于穷国和富国之间贸易不平等造成的。”

显示原版>>

Previous:巴西报纸社论：《莫斯科撕去了缓和的假面具》

Next:撒切尔夫人出访南亚和澳大利亚五国


朝鲜军事停战委员会秘书长会议就变更板门店共同警卫区秩序达成协议

出版日期:1976.09.08
         期次:6464
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社汉城九月六日电】联合国军司令部和北朝鲜达成了板门店新的安全安排，联合国军司令部用英文公布了双方的协议，其最主要部分内容如下：
——一切军事人员，包括在共同警卫区（在板门店）的警卫人员在内，不得越过共同警卫区内的军事分界线进入对方的地区。（这一规定不包括朝鲜军事停战委员会和与之有关的十五名人员，他们得进入并留在对方地区。）
——双方一切非军事人员得自由越过共同警卫区内的军事分界线。但是，他们必须通过设在共同警卫区的会议厅。验明其身份后，方得越过军事分界线，车辆要越过共同警卫区内的军事分界线事先必须得到对方同意。
——双方应负责保证对方依法到共同警卫区本方一侧的人员的安全。
——双方在共同警卫区所需要设立的哨所只能设在本方区域以内。
——双方都不得设置妨碍对方（军事分界线对面）观察的障眼物或其他障碍物。共同警卫区内的军事分界线应以水泥铺道和……钢骨水泥界桩为标志。
——不论双方的军事人员还是双方的非军事人员，都不得在共同警卫区进行危害对方安全的接触。
——凡是必须越过军事分界线进入对方地区来维修和管理共同警卫区的通讯设施的军事人员或者进行其他经授权的活动的非武装的军事人员均应得到对方的同意。
【美联社汉城九月六日电】美国和南朝鲜都对新协议表示欢迎，认为这个新协议对进一步保障双方人员的安全“是现实的和建设性的步骤”。
这项协议是双方工作级谈判代表在停战村经过五天秘密会谈拟定的。
预计，星期一达成的协议将使一百五十一英里长的非军事区的军事紧张局势得到缓和。

显示原版>>

Previous:斯里兰卡议会通过海权区法案

Next:印度官方发表外贸数字


共同社报道：《苏机在函馆机场紧急着陆》

出版日期:1976.09.08
         期次:6464
         版次:1
         栏目:\[头版]
副题:《苏军中尉供称他希望去美国避难》
文章正文:
【共同社东京九月六日电】题：苏机在函馆机场紧急着陆
函馆电：六日下午一时五十分左右，一架苏联战斗机在（日本北部）函馆机场紧急着陆。
据该机场说，苏联飞机象是最新式的米格２５战斗机，紧急着陆时在上空盘旋了三圈，然后就匆忙地降落、着陆。驾驶员是一个人，安然无事。
苏联飞机紧急降落时无线电联系不通，没有进行联络。
函馆机场从下午一时五十三分关闭了。
紧急降落时，驾驶员用手枪朝海上放了三枪，然后就走出了飞机。
【共同社东京九月六日电】题：苏军中尉供称他希望去美国避难
据警察厅六日傍晚收到北海道警察署关于苏联米格２５战斗机在函馆机场着陆事件的报告说，这架飞机的驾驶员是苏联红军的一名中尉军官，他表示希望到美国去避难。这名中尉供述如下：
我是从西伯利亚内部的基地起飞的。我之所以在函馆着陆了，是因为我当时认为，要飞到目的地（不详）去燃料不够。我着陆的时候，看到有人拥到飞机周围来，就用手枪向空中开了三枪。我这样做是要表示一下威吓，并不想伤害人。
我是苏联空军的中尉。（他爽快地供认了他所属的单位、他的姓名和年龄。警察当局从安全的角度出发没有公布这些。）我希望到美国去避难。但是，这架飞机是属于高度机密的米格２５战斗机，所以希望你们在处理时注意。
【合众国际社东京九月六日电】共同社报道，苏联最先进的战斗机米格２５一架，今天在日本北部函馆着陆，飞行员要求到美国避难。
其他人士说，政府的国家警察厅已把飞行员的要求报告给三木首相。
米格２５还以“狐蝠”这一绰号闻名，它保持着升高的世界纪录。在伦敦的军方人士说，西方军事人员大概从来没有看过这种飞机的座舱，如果能仔细看看，就会有很大的情报方面的好处。

显示原版>>

Previous:南部非洲五国举行最高级会议

Next:三木召开紧急会议讨论苏机逃日事件


美“海盗-----2号”在火星着陆

出版日期:1976.09.08
         期次:6464
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社帕萨迪纳九月三日电】一个微弱的无线电信号表明，“海盗—２号”今天已安全地在火星的乌托邦沙丘着陆，但是由于它与轨道上的母飞船的通讯联系发生了问题，使得地球上的科学家们不知其细节。
在离火星三亿七千万公里的这个控制中心的工程师和官员们，当这个消息打破了由于通讯联系问题所造成的数小时的挂虑之时爆发出了阵阵的欢呼声和掌声。这次着陆显然是按计划在格林威治时间二十二点五十八分进行的。
这个着陆区有雾和霜，说明那里有充足的湿度来供养火星上的有机物。
那就是之所以选择这个地点的关键。人们认为这个地点是“海盗—２号”最好的着陆点，可以加紧“海盗—１号”在七月二十日着陆后开始进行的寻找生命的工作。
通讯联系问题只涉及到轨道飞行器，但是由于它对着陆器来说起着一个无线电转播卫星的作用，所以在着陆器从一万七千六百公里高度的轨道上长时间下降过程中，出现了实际上的消息封锁。
【路透社帕萨迪纳九月四日电】海盗—２号已于今天拍回它登陆处的照片，该处位于火星的北极，显示出一片散满岩石的平原，这些照片与海盗—１号拍回的大同小异。
海盗计划的摄影组组长莫奇说：“就目光所及看到的东西，似乎都是岩石，较诸海盗—１号的降落处更为平坦而无特色。”
也没有如撒哈拉沙漠上那些沙丘般的迹象。据科学家们说：他们曾在登陆火星之轨道上拍得的照片中，看见过这些沙丘。
由于来自火星轨迹的无线电通讯一度中断，以致海盗—２号的照片延迟了几近八个小时才到达。这个轨迹现已成了自火星表面拍回信号的转接站。
无线电信号是当海盗—２号的登陆艇脱离轨迹，开始降落火星表面的三个小时内中断的，喷射推进实验室的科学家们，工作了几近十二个小时后，始使通讯重行恢复。
海盗—２号降落的地区，是火星北极的山谷中。由于该处有水、有冰而且有雾，生物学家们认为较诸海盗—１号六周前降落的地方更有机会发现有生机的东西。海盗计划的一位天文学家沙根说：这些不规则地散布在山峦间的岩石，似乎系来自一个附近的火山口。“我们见到的可能就是一个大火山口的边缘。”
海盗—２号将会重复海盗—１号已进行的同样实验，以期发现生活在火星土壤上的微生物。海盗—１号在其留在火星上的六星期内，曾拍回可能存有生命的惊人消息。

显示原版>>

Previous:日本的评论家松冈洋子新著：《第三次世界大战会发生》（完）


美国国务院一官员说：美正考虑苏机驾驶员到美避难的要求

出版日期:1976.09.08
         期次:6464
         版次:1
         栏目:\[头版]
文章正文:
【德新社华盛顿九月六日电】美国国务院今天说，它正在考虑苏联米格２５驾驶员提出要求政治避难的请求。
一位国务院官员说：“我们可以证实，这位苏联驾驶员已提出在美国避难的请求。”他说：“我们正在同日本政府进行接触，此事，仍在考虑过程中。”

显示原版>>

Previous:三木召开紧急会议讨论苏机逃日事件

Next:《我们是否在再次招致战争？》


美联社报道北约六日开始秋季演习

出版日期:1976.09.08
         期次:6464
         版次:2
         栏目:\[第二版]
副题:说演习方案包括一次假设的苏联的进攻和西方的防御
文章正文:
【美联社布鲁塞尔九月三日电】俄国人来啦——或者至少在今后两个月的时间内，美国及其欧洲盟国的部队将设想俄国人来啦。
北大西洋公约组织欧洲部队司令黑格将军（美国人）第一次根据一个方案使从挪威穿过欧洲并经过地中海到达土耳其这一线的二十七个分散的演习协调起来。
黑格将军不愿谈这个方案的内容。但官员们证实，它包括一次假设的苏联进攻和西方的防御。
一位官员解释说：“我们不想让俄国人知道我们怎样设想一次可能来临的袭击，当然也不想让他们知道我们考虑做些什么事情来应付这场袭击。”
演习行动六日以在德国北部进行一系列的空降和强渡而开始，这次行动代号为“大熊座”。
在攻击的开始阶段，有英国、荷兰、美国和西德的部队和飞机参加。差不多是所有的北大西洋国家都将在这次演习的某个阶段参加进来了。
根据去年的赫尔辛基协议，已邀请苏联人观察某些演习。他们已拒绝了，因为苏联驻波恩大使馆没有武官可派。但官员们说，即使俄国人来观察这次演习，他们对整个情况也不会有什么了解。
所有的北大西洋盟国都将参加称为“秋季熔炉”的军事演习。冰岛和希腊例外，因为冰岛没有向北约提供武装部队，而希腊已退出这个联盟的军事计划委员会。
法国也退出了北约的军事计划委员会，它仅参加这次演习的一部分，主要是在地中海的海军演习。
不算法国人，直接参加这次演习的海陆空三军人员有二十六万多，外加一千五百架飞机和四百艘战舰。
在过去两周，美国的第一百零一空降师已有一万两千九百人到达西德，虽然美国国会还没有批准为这次演习提供的经费。
黑格将军说，他希望协作会解决由于各国政府未能使装备标准化而引起的一些问题。这十二个国家的陆军有十三种不同类型的近距离武器。而海军则有四十种各式各样的大炮。

显示原版>>

Previous:西德报纸评苏和西方互派代表观看演习

Next:南通社评论：《铁托------齐奥塞斯库会晤：推动进一步合作》


南部非洲五国举行最高级会议

出版日期:1976.09.08
         期次:6464
         版次:1
         栏目:\[头版]
眉题:外电报道为讨论争取在南部非洲实现黑人多数统治的战略
文章正文:
【美联社达累斯萨拉姆九月六日电】五位黑非洲总统今天开始举行秘密会议，以拟订解放南部非洲的战略和讨论美国的作用。
坦桑尼亚、赞比亚、莫桑比克、安哥拉和博茨瓦纳的总统，是在午前不久开始他们的正式会议的。
会议的东道主——坦桑尼亚总统尼雷尔
——的一位助手说，这些总统都是单独参加会议的，没有顾问或外人参加。
这位助手说，这些总统可能邀请黑非洲解放运动的领导人或顾问参加会议。他们已被召集在这里了。
尼雷尔的新闻秘书姆迪说，预料，不会发表声明或公报。
坦桑尼亚官员已经证实，他们所讨论的关键问题之一是：是否接受美国国务卿基辛格表示要在南部非洲的白人和黑人统治的国家之间进行一轮“穿梭外交”的建议。
姆迪说，五国总统会议同基辛格和南非总理沃斯特目前在苏黎世进行的会议之间没有联系。接近会议的人士说，这些总统们着手进行的另一项主要任务是：设法使分裂的罗得西亚民族主义运动——非洲人全国委员会——团结起来。
【合众国际社达累斯萨拉姆九月六日电】五位黑非洲国家的总统今天举行一次最高级会议，讨论他们为争取在南部非洲实现黑人多数统治的战略。他们花了整整一天的时间听取来自罗得西亚和西南非洲（纳米比亚）解放运动领导人的报告。
坦桑尼亚总统尼雷尔、赞比亚总统卡翁达、安哥拉总统内图、博茨瓦纳总统卡马和莫桑比克总统萨莫拉，在乞力马札罗旅馆的小型会议室里进行了十二小时（在进午餐时，休了一会）的秘密会谈。
会议人士说，最高级会议将“至少”持续到七日。
会议人士说，迄今为止，各国首脑们只是研究了解放运动的形势。他们尚未讨论美国国务卿基辛格提出的关于在南部非洲的白人和黑人国家之间从事一轮穿梭外交，以防止发生一场全面对抗的建议。
在上午会议期间，这些非洲人把罗得西亚非洲人全国委员会分裂三派的领导人分别叫进了会议室，要求他们解释他们彼此不能一致的原因。设法使这三派调和分歧的问题是这次最高级会议议程上的主要问题之一。
【美联社达累斯萨拉姆九月六日电】这五位总统后来听取了南非被取缔的非洲人国民大会和泛非主义者大会这两个解放运动领导人的发言。非洲人国民大会的代表是它的主席奥·坦博。泛非主义者大会的代表也是它的主席勒巴洛。
一位参加会议的人士说，这五个总统决定，今后，凡是前线国家总统开会都要听取南非这两个解放运动的报告。
观察家们认为，这是对沃斯特可能参加关于南部非洲未来的谈判一事的拒绝。
预料美国负责非洲事务的助理国务卿肖弗勒将在明天到达达累斯萨拉姆，向尼雷尔汇报基辛格同沃斯特在苏黎世的会谈情况。
【法新社卢萨卡九月六日电】罗得西亚分裂的黑人民族主义领导人已拒绝五个非洲国家元首在达累斯萨拉姆举行的最高级会议上提出来的要他们实行统一的建议。
今天传到卢萨卡的消息说，互相对立的领导人很可能将各自恢复他们过去的政党。
【路透社达累斯萨拉姆九月六日电】西南非洲人民组织领导人努乔马今天说，他是愿意同南非举行会谈的，但是只会谈关于从纳米比亚撤走的时间表问题。
正在为反对纳米比亚（西南非洲）的南非统治而从事一场游击战的民族主义运动西南非洲人民组织主席努乔马，是在向非洲五国总统举行的最高级会议简单介绍纳米比亚形势以后讲这番话的。

显示原版>>

Next:共同社报道：《苏机在函馆机场紧急着陆》


南通社评论：《铁托------齐奥塞斯库会晤：推动进一步合作》

出版日期:1976.09.08
         期次:6464
         版次:2
         栏目:\[第二版]
文章正文:
【南通社贝尔格莱德九月五日电】题：铁托一齐奥塞斯库会晤：推动进一步合作
本周中铁托总统和罗马尼亚总统齐奥塞斯库将再次会晤。这将是两个友好的社会主义国家的党政领导人之间再次进行全面交换意见的一次机会。迄今的这种会晤一向给南斯拉夫和罗马尼亚十分顺利的双边合作提供了保证。
勿庸置疑，铁托总统和齐奥塞斯库总统将会满意地指出，我们两国的双边合作在所有方面都是直线上升的。党之间的关系是顺利的，其特点就是两党代表经常会晤。经济合作也很顺利。从一切迹象看来，今年两国间的相互贸易额将达最高纪录数字——五亿美元。南斯拉夫各共和国和自治省的代表同罗马尼亚伙伴举行了许多次会晤，其他许多部门的合作也不少。鉴于所有这些事实，如果说，两个社会主义邻国的整个关系的特点是高度相互谅解，而且两国都有兴趣使这一关系在所有方面都尽量富有内容，那么就完全可以说，南斯拉夫和罗马尼亚的睦邻合作是十分顺利的。
因此，人们有理由期望，为扩大这一合作将会采取新的步骤。这方面最重大的步骤无疑是在多瑙河建立一个新的水电站“铁门二号”。
至于说到国际问题，两国在贯彻赫尔辛基会议决议方面的观点相同，在其他一系列国际问题上也持有相同或近似观点。贝尔格莱德政界人士表示相信，铁托总统和齐奥塞斯库总统即将举行的会晤，是对南罗进一步全面顺利合作的重要推动。

显示原版>>

Previous:美联社报道北约六日开始秋季演习

Next:巴西报纸社论：《莫斯科撕去了缓和的假面具》


日本的评论家松冈洋子新著：《第三次世界大战会发生》（完）

出版日期:1976.09.08
         期次:6464
         版次:4
         栏目:\[第四版]
文章正文:
所谓美国在赫尔辛基搞的“缓和”，就是重申雅尔塔秘密协定，也就是苏美两个帝国主义彼此承认在欧洲的势力范围。这就是使德国的分裂固定下来，使德国人放弃他们许多年来要统一的愿望，西方也放弃支持德国统一的政策，在这些问题上向苏联让步了。因为美国期望通过让步能够制止苏联向西方扩张势力。
也许认为光是这样还不够吧，所以美国国务院在十二月再次表明了向苏联让步的态度。这就是被称为“索南费尔特主义”的政策，默认苏联在东欧的统治。总之，即使“捷克之夏”在波兰、匈牙利等国重现，美国也将默认；并且，即使苏联对于一直拒绝接受苏联统治的罗马尼亚、南斯拉夫和阿尔巴尼亚进行军事干涉，美国也将置诸不顾。
美国的主观愿望是：向苏联让步，给它一张饼，它的食欲大概会得到满足，不致再贪求更多的东西。
但是，冷酷无情的事实好象教育了美国领导人：美国表现得越软弱，苏联就越是增强力量。福特说今后不再使用“缓和”一词，改用“以突力求和平”这个短语，正如日本新闻机关所报道的那样，大概不仅仅是出于针对里根的对抗意识。
罗马尼亚和南斯拉夫尤其激烈地反对“索南费尔特主义”，两国的领导人敏感地察觉到美国的软弱将引起苏联的侵略。
基辛格国务卿在伦敦的会议上主张，不允许共产党在美国历来的势力范围西欧执政，以此作为“索南费尔特主义”的代价。特别是从去年葡萄牙政变以来，美国政府一直为西欧出现将从内部崩溃的征兆而头痛。
可以设想，美国政府在“缓和”的名义下一再向苏联让步，是因为欧洲软弱无能；并且不能忽视，它的前提是预料苏联将在一向被称为欧洲的“软肚皮”的巴尔干或者中东采取军事行动。
后起而更危险的苏联社会帝国主义，为了实现它那贪得无厌的野心，总有一天会发动大战。
好象可以认为，苏联挑起安哥拉内战，美国为应付这种局面而退却，是必将发生的世界战争的前兆。美国理应有一个不许苏联进一步扩张的、生死攸关的重要界限。四、日本列岛是焦点之一
美苏彼此正面交战就是下一次世界大战。考虑战争问题的时候，必须认识美苏的对立才是问题的核心，而中苏对立将往后推。
美国前国防部长施莱辛格常常把东北亚和西欧、中东一起提出来作为预料紧张局势会加剧的地区。他之所以把东北亚提出来，是因为东北亚不但存在着朝鲜问题这个东西方对立的历史性困难问题，而且在苏联称霸东北亚的场合，它将可能把处于优势的海军不受限制地派往太平洋，把太平洋上的霸权从美国手里夺过去。
在苏联看来，对于它的远东部队和太平洋舰队来说，没有别的场所比日本更重要。现在，面对日本海有苏联海空军基地的地方是符拉迪沃斯托克（即海参崴——本刊注）、苏维埃港、亚历山德罗夫斯克，以及面对宗谷海峡的科萨科夫。苏联舰队要通过宗谷、津轻、对马三个海峡才能开进太平洋。
苏联海军从这些基地出发，在东到加利福尼亚沿岸的海域，西到经过整个印度洋至非洲东岸的海域，正在旁若无人地开过去转回来。美国在几年前已把日本海的制海权让给了苏联，目前据说印度洋的制海权也在苏联手里。总之，日本周围的形势已经急剧改变，并且还在继续剧烈地变动。
军事专家说，今天，制海权以制空权为前题。这样说无非是无论在日本海还是在印度洋，苏联都掌握着制空权。
苏联舰艇通过日本的三个海峡的只数，仅仅目测到的，从一九七一年到一九七五年间平均一年达二百八十三艘。这个统计没有包括据说现已部署在日本海的一百多艘核潜艇潜航通过海峡的数字。因此，即使说，日本周围的海域一天二十四小时全受到苏联海军的监视和包围，也毫不过分。
如果日本采用领海宽度十二海里（这是世界的趋势），那末三个海峡中留作公海的宽度将只有对马海峡的大约一海里的范围。如果出现这种状况，就将成为对苏联的沉重打击。正因为这样，苏联在海洋法会议上和美国一起企图强加“自由通过国际海峡”这个从来没有的概念，作为采用领海宽度十二海里的前提条件。如果按现状划定十二海里的领海宽度，那末苏联的军舰和载运武器的船只通过就需要事先通知日本。
即使在目前采用的三海里领海宽度的情况下，苏联飞机也已有许多次侵犯了日本领空。如果是十二海里，那就会更加频繁地侵犯日本。如果日本和塞浦路斯、希腊、印度尼西亚、马来西亚、摩洛哥、菲律宾、西班牙、也门一起拒绝苏美现正企图强加的“自由通过”，那末苏联海军会满足于使用在对马海峡留下的宽度仅仅一海里的公海吗？大概不会。那末，日本如果害怕苏联的恫吓而让步，就等于拖第三世界各国的后腿，助长苏联的称霸野心。
即使集中到军事方面看，日本也是苏联无论如何要夺取的争夺对象。因此，苏联一直顽固地拒绝归还日本的北方领土。苏联担心这样做会波及它通过第二次世界大战在欧洲夺取到的地区，更何况为了谋求称霸世界而把日本置于它的控制下是不可缺少的。
日本是向南北方向延伸的呈弓形的列岛，对亚洲大陆沿岸构成锁链状。这对日本的命运具有重大因素。今天，苏联在太平洋上如果同美国的第七舰队展开实力竞赛，那末朝鲜半岛、九州、日本本土、北海道、千岛这样一个锁链状的岛群包围、封锁太平洋舰队所在地符拉迪沃斯托克的现实，就会立即清楚地呈现出来。日本即使想要逃脱美苏争霸的现实，也是不可能的。
苏联已经开始占领日本了。他们不但抓住我们北方领土不放，而且在北方领土和北海道之间的海域划了边界线，声称有“权”逮捕越过这条边界线的日本渔船。
日本对苏联如此惊人地不加警惕甚至屈服的精神在三木内阁时期表现得尤为突出。三木首相唆使亲信平泽和重发表文章，放出了暂时不谈择捉、国后两岛归属问题的广告气球，因此受到克里姆林宫的欢迎。顺便说一句，前首相田中访问中国后访问了莫斯科，同勃列日涅夫总书记交锋，迫使他承认了北方领土问题是日苏和平条约谈判的议程。
另一方面，关于签订日中和平友好条约问题，三木内阁却宣传说，拖延的责任在于中国，以此为借口一直拖延不解决。不仅如此，它甚至对美中关系的进展都一再说什么希望不要重演“尼克松冲击”。
如果按照三本内阁的这种解释，就可以认为，去年十二月八日“珍珠港纪念日”时福特总统在从中国回国路上在夏威夷发表的新太平洋宣言是针对日本的。（顺便问一句，日本的新闻界为什么不登载福特这个讲话的全文？）
从福特讲话的前后逻辑看，不难看出美国面对苏联的攻势，认为在亚洲，日本具有比任何国家都更加“生死攸关的利害关系”。
当然，今天的美国不容分说是一个帝国主义国家；但是不可忽视，走投无路的美帝国主义也已经不得不使它对中国的关系走向正常化并且予以加强。
今天后起的新兴的苏联社会帝国主义和美帝国主义不相上下，甚至成为超过美国的世界战争的肇事人；并且，今天美苏两国都是国内的革命因素还不足以制止战争因素。在这样的形势下，美中关系的进展正是不仅符合两国人民的利益，而且符合包括我们在内的世界人民的利盒。三木内阁目前正在做的却是硬要拼命加以阻挠。
如果正确地理解，那末不管我们愿意不愿意，我们都要研究下一步该怎么办，应该怎样使迫在我们眼前的战争危机朝着有利于日本人民的方向转化。这样做的人越多，在社会帝国主义果真进攻的时候，我们人民就越能掌握主动权。日本的统治阶级已经不是铁板一块了。在这一点上说，我们理应能够实行比一九六○年反对安全条约斗争更大规模的团结。
人民掌握了主动权，到了把简直是从后门进来的狼赶走的那一天，当然也将能够用这个力量把美帝国主义赶出日本去。如果先赶走了美帝国主义，那末不仅完全不能保证苏联会归还北方领土并且不向日本伸手，而且相反，它将会借此好机会闯进我们的卧室来。今天，我们只能作这样的预测，因此，要迫使美国撤退，也就必须首先开始同苏联斗争。
在这场斗争中培植起来的日本人民的力量，才会保证日本的明天。让我们在任何困难面前也不低头，遵循历史的规律，下定决心，稳扎稳打，为建设明天而前进吧！（完）

显示原版>>

Previous:约旦国王到叙同阿萨德会议

Next:美“海盗-----2号”在火星着陆


撒切尔夫人出访南亚和澳大利亚五国

出版日期:1976.09.08
         期次:6464
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦九月四日电】英国保守的在野党领袖撒切尔夫人今天离开这里，对南亚和澳大利亚五国进行访问，讨论重大的世界政治、经济、贸易和防务问题。
她将首先去巴基斯坦，然后去新加坡、新西兰、澳大利亚和印度，同这些国家的总理等政治领导人举行会谈，然后于九月二十五日返回这里。
【美联社伊斯兰堡九月五日电】英国保守党领袖玛格丽特·撒切尔今天到达这里后同布托总理讨论了英巴关系，她将在这里进行两天访问。
消息灵通人士说：
撒切尔夫人和布托会谈的内容包括英国现在每年给巴基斯坦总数大约为三千万美元的经济援助，和现在在英国的大约三十万巴基斯坦移民的前途问题。

显示原版>>

Previous:布托撰文呼吁召开第三世界国家最高级会议

Next:埃及外长召见苏代办谴责苏联干涉内政


三木召开紧急会议讨论苏机逃日事件

出版日期:1976.09.08
         期次:6464
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京九月七日电】外务省决定让在函馆机场着陆的苏联战斗机的驾驶员前往美国避难，并开始同美国交涉。这是因为外务省有关官员直接会见驾驶员并证实了驾驶员要逃亡美国是根据本人的自由意志决定的。
【美联社函馆九月六日电】一架米格２５型超音速战斗机今天降落在日本北部的一个小型民用机场上。
三木首相同其他高级政府官员在东京召开了紧急会议，讨论这一被日本人认为是微妙的国际事件。
据共同社报道：苏联驻东京大使馆要求立即归还该机驾驶员以及他驾驶的这架双引擎喷气机。
【时事社东京九月六日电】外务省六日晚派了官员到函馆去直接确认苏联战斗机驾驶员要去美国避难的意愿。
苏联军人经由我国到别国去避难的事件，这是第一次。而且，米格２５是苏联引为自豪的最新式战斗机，它目前掌握在日本警察的手里，因此可以预料苏联方面将采取“不能允许避难”的强硬态度；看事件的进展情况如何，也可以设想会发展成为日苏之间的政治问题。
外务省暗示，它已经同美国驻东京大使馆就接受那位飞行员避难的方法问题非正式地进行了接触。
苏联驻东京大使馆六日傍晚已经向外务省提出了同飞行员会见的要求，但是外务省人士说：“如果本人说绝不想见苏联官员，那么就不能让见。过去也有过这种先例。”
【路透社函馆九月六日电】西方军事专家说，苏联驾驶员的叛逃，将使西方国家得到一次前所未有的机会，对这架代号为“狐蝠式”、被列为世界上最快的作战飞机的作战能力，进行第一手的了解。但是函馆民用机场的警方说，他们将不准日本或美国军事当局接近这架飞机。
消息灵通人士今晚说，苏联已迅速要求立即交还这架米格机及其驾驶员。这些人士说，苏联大使馆告诉日本当局，它无法容忍日本批准驾驶员要求庇护的计划。
华盛顿官员说，这架飞机今后怎样处理，要由日本人来决定，但是据信日本或美国军方人员将抓紧时间拍摄这架喷气飞机及其先进的电子和空气动力设备。
该电台援引日本外务省的话说，驾驶员的姓名是维克托·伊凡诺维奇·维连科。
苏联驾驶员要求日本人小心处理他的米格２５战斗机，用帆布盖住，因为飞机里有属于绝密的军事秘密。日本人答应了他的要求，配备了六十名保安警守护这架被盖住的飞机。
北大西洋公约组织部队给这种飞机起的代号是“狐蝠式”，因为它的头部是尖的，机翼顶端是方的。
电视观众看到了漆在双直尾翅上的苏联红星。对这种飞机，北大西洋公约组织的驾驶员
——他们所驾驶的鬼怪式和星式战斗机的速度比它慢得多——看到时感到无可奈何。

显示原版>>

Previous:共同社报道：《苏机在函馆机场紧急着陆》

Next:美国国务院一官员说：美正考虑苏机驾驶员到美避难的要求


斯里兰卡议会通过海权区法案

出版日期:1976.09.08
         期次:6464
         版次:3
         栏目:\[第三版]
文章正文:
【法新社科伦坡八月二十六日电】斯里兰卡国民议会今天一致通过了宣布斯里兰卡的领海和其他海权区的法案。
西丽玛沃·班达拉奈克夫人在介绍海权区法案时说，一旦法律生效，政府打算宣布领海为十二浬，毗邻海域为二十四浬，专属经济区为二百浬，防污染区也为二百浬。
她说，这项法案对斯里兰卡人民来说有极为重要的价值，是她的政府进步的立法活动的又一个里程碑。
她说，斯里兰卡对领海（目前也是十二狸），它的海床和底土以及领海上面的领空行使主权。
她说，各国船舶将继续享受无害通过权，外国军舰和外国军用飞机要通过这些海权区，必须首先得到她的政府的同意。
总理警告说：如果外国船只和外国飞机违犯了这些要求，得予没收。
她说，为了维护斯里兰卡共和国的和平、秩序和安全，政府有权在某些特定区域停止外国船舶的无害通过权。

显示原版>>

Previous:埃及外长召见苏代办谴责苏联干涉内政

Next:朝鲜军事停战委员会秘书长会议就变更板门店共同警卫区秩序达成协议


西德报纸评苏和西方互派代表观看演习

出版日期:1976.09.08
         期次:6464
         版次:2
         栏目:\[第二版]
副题:说苏联邀请邻国观看军事演习不是为相互谅解而是要进行恫吓
文章正文:
【本刊讯】西德《世界报》九月二日刊登一篇文章，题为《信任是好的，但对观察员进行挑选则更好》，摘要如下：
许多与赫尔辛基最后文件联系在一起的，关于东西方之间和平地和解的希望早已化为泡影。很明显苏联不想本着整整一年前勃列日涅夫签字精神来交换参加军事演习的观察员。
西欧国家，特别是联邦共和国从一开始就相当严格地遵守协议。去年秋天波恩就邀请了赫尔辛基文件所有签字国参观陆军“大换位”演习。东方集团国家没有一个观察员参加。
苏联及其盟国则不一样。东方集团再一次不派代表参加下周在下萨克森举行的北约“大熊座”演习，虽然又邀请他们参加。莫斯科表示有“技术上的困难”，并解释说与波恩还没有互换武官。但是很明显，这样做苏联只是在人为地制造障碍。
令人惊讶的是，迄今西方没有一个人对苏联违反赫尔辛基最后文件中关于互换演习观察员这一节的“精神”表示反感。而莫斯科却理直气壮地说，它没有违反协议的“文字”。
但经过整整一年在军事方面建立“信任措施”上的实践后，可以看出苏联意图的一些轮廓。它荣幸地邀请邻国的目的，不是要建立“更好的相互谅解”，而是最终要进行恫吓。

显示原版>>

Previous:《我们是否在再次招致战争？》

Next:美联社报道北约六日开始秋季演习


印度官方发表外贸数字

出版日期:1976.09.08
         期次:6464
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里八月十五日电】据今天发表的官方数字，在一九七五—七六财政年度，美国已取代苏联成为从印度进口最多的国家。
可是，印度在发展中国家中间仍然是苏联最大的贸易伙伴。
数字表明，美国、日本、苏联和英国从印度的进口加起来占印度总出口额三百九十四亿一千万卢比（二十四亿六千万英镑）的一半以上。
亚洲和大洋洲国家占三分之一以上。
美国购买了价值五十亿零七千七百万卢比的货物，即印度出口额的百分之十三。
在一九七四—七五年度，美国的购买数字是三十七亿四千万卢比，苏联是四十二亿一千万卢比。在上一个财政年度，苏联的数字下降到了四十一亿二千七百万卢比。一九七五年印苏贸易总额是七十五亿卢比。

显示原版>>

Previous:朝鲜军事停战委员会秘书长会议就变更板门店共同警卫区秩序达成协议

Next:约旦同美国做成导弹交易


约旦国王到叙同阿萨德会议

出版日期:1976.09.08
         期次:6464
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社大马士革九月二日电】政府人士说，侯赛因国王在同阿萨德总统就黎巴嫩内战和总的阿拉伯世界事务举行了会谈，以及就叙利亚和约旦一体化的前景交换意见以后于今天回约旦。

显示原版>>

Previous:约旦同美国做成导弹交易

Next:日本的评论家松冈洋子新著：《第三次世界大战会发生》（完）


约旦同美国做成导弹交易

出版日期:1976.09.08
         期次:6464
         版次:3
         栏目:\[第三版]
文章正文:
【美联社安曼九月五日电】政府今天宣布，约旦已同美国达成一笔五亿四千万美元的武器交易。
这笔包括十四组隼式导弹防空系统的交易将由约旦主要的政治和财政支持者、石油丰富的沙特阿拉伯提供资金。
沙特阿拉伯和美国政府在经过一年多的分歧之后，终于作成了这项武器交易。

显示原版>>

Previous:印度官方发表外贸数字

Next:约旦国王到叙同阿萨德会议


《日苏关系上新的紧张因素》

出版日期:1976.09.09
         期次:6465
         版次:1
         栏目:\[头版]
眉题:共同社评苏机逃日事件
文章正文:
【共同社东京九月七日电】题：日苏关系上新的紧张因素——维连科中尉政治避难事件
据说，苏联方面对于日本政府对苏联空军中尉维连科驾机到日本要求去美国避难事件所采取的一系列措施，已经表示强烈的不满。大概可以说，这次事件为最近围绕北方领土问题显得很紧张的日苏外交关系增添了新的因素。
政府现在考虑，一俟美国驻东京大使馆官员办完向这名中尉本人重新确认去美国避难的意愿的手续，可能的话在八日就把人送到美国去。
苏联政府对日本方面的这种态度表示强烈反对，已经通过它驻东京大使馆向日本方面要求：（一）让苏联大使馆官员同飞行员见面；（二）早日送还飞行员和飞机；（三）由苏联方面检查飞机；（四）尊重飞机的不可侵犯权。
在飞机的处置问题上，政府内部基本上已经定下了要还给苏联的想法。但是，在政府内部，外务省和防卫厅等之间，因为牵涉到这架飞机所具有的军事机密上的价值，所以在什么时候还的问题上存在着微妙的意见分歧。鉴于上述情况，到飞机事实上引渡给苏联方面，还可能拖相当长的时间。
【本刊讯】日本《产经新闻》九月七日刊登一篇文章，题目是《在日苏关系上又出现一个难题》，摘要如下：
六日，晴朗的北海道秋空突然出现一架苏联米格战斗机，在函馆机场强行着陆。苏联最近在去北方领土扫墓问题上摆出了强硬的姿态。
这次事件若处理得一步失误就很可能发展成日苏间的外交问题。似乎可以说，再次显示出处于大国峡谷之间的日本的苦恼。
由于日本政府采取本人意见优先的方针，所以大体可以肯定，如果美国答应的话，驾驶员就可以亡命美国。既然是最先进的米格２５型飞机驾驶员，美国想打听的事情恐怕也不会少。
机体如何处理呢？外务省在事件发生后，立即调查了在乘军用飞机政治避难的情况下，如何处理机体的世界上的先例。虽然没有必须归还机体的条约上的义务，但是，外务省认为，作为注重国际惯例的日本来说，可能要把机体还给苏联。
问题是苏联的态度：第一，即使日本说驾驶员希望亡命美国，苏联恐怕也不会相信。
第二，必须看到，苏联很可能推测，美国想把驾驶员弄去，日本在美国的压力下才强迫驾驶员亡命的。
如果苏联蛮不讲理地要求归还，那不仅不会顺利地归还机体，也可能导致日苏关系的恶化。
苏联很可能因事件涉及苏联最高军事机密强烈要求立即归还机体并送还驾驶员。届时，从人道的立场出发，以送驾驶员去他所希望的地方的政治避难为原则的日本，将做出怎样的反应呢？
宫泽外相说，没有军备的日本的和平外交尽管看起来象是无忧无虑的，但实际上是处于紧张状态。这次事件证明，处于美中苏三个大国峡谷之间的日本，的的确确不能不遭受到连续不断的紧张事态的袭击，可以说，日本国民从这个事件中应该学习的东西是很多的。

显示原版>>

Next:南部非洲五国最高级会议结束


《随同伊朗公主访问西藏》

出版日期:1976.09.09
         期次:6465
         版次:4
         栏目:\[第四版]
眉题:港报报道伊朗国家电台和电视公司远东分局局长赫尔里谈访华
文章正文:
【本刊讯】香港《文汇报》九月一日刊登一篇报道，题为《随同伊朗公主访问西藏》，全文如下：
香港《文汇报》编者按：伊朗国家电台和电视公司远东分局局长萨法
·赫尔里于七月二十七至三十日陪同伊朗公主阿什拉芙·巴列维访问了我国西藏自治区。昨日，萨法·赫尔里在接受本报记者访问时，谈到他访藏的观感。
“当我从西藏省会拉萨直接向德黑兰的三千二百万听众广播时，心情是多么兴奋啊！要知道，这是第一则从世界屋脊发出的新闻哩！我当时说：‘各位能够直接听到我在拉萨的声音，这本身就是一宗极其重大的、具有历史意义的事。这说明中国人民在世界屋脊已有了巨大的进展。十多年前这里几乎是一无所有的，现在，它已迅速地迈向现代化。这个广播，说明这里的进展，是多么的大而有效。’这是我接受这次访问首先要说的。”当记者访问萨法·赫尔里时，他首先这样说。
“发完这则新闻后，我高兴得跳起来，大声说：‘成功了！成功了！’”团员们簇拥过来，兴奋地鼓掌。当时正是晚饭时候，阿什拉芙公主刚走出房间要进入饭堂，看见我们这么高兴，也走过来问个究竟，她听了后也兴奋地鼓起掌来”。
萨法·赫尔里细致地描述了当时的情景后说：“这个电话联系只不过是一个象征，说明了西藏的确有很大的发展，这个发展首先是从修筑公路开始的。一九四九年后，共修筑了川藏、青藏、新藏三条公路干线。以前，美、法、英、德等国专家都断言这些地方不可能修筑公路，但是，中国人民却使这些公路成为现实”。
他说：“另一个令人印象深刻的发展是，在这个艰苦的自然环境下——崇山峻岭、加上严酷的天气，西藏最近竟能取得粮食特别是小麦自给。这本身就是一场伟大的革命”。
赫尔里说：“西藏在短短十多年来能够取得这么迅速的发展，主要是中国政府照顾少数民族地区的结果。中国认为，各地区、各民族都应有平衡的发展，他们应在发展过程中同时受惠。西藏是中国的一部分，自然应与其他地方一样繁荣起来。解放初，西藏简直是一无所有。中国从各地调派了大批人力、专家和物资入藏。当初，连火柴这么小的东西也要从其他省份运入，整座工厂要从外地输进。”
赫尔里接着谈到人民生活的变化。他说：“以前西藏人民只能为达赖喇嘛和其他贵族僧侣作奉献，或只是到寺院默祷祈求来生的幸福。他们的生活显得毫无意义，而且因赤贫而面容憔悴。今天，西藏已经有了自己的工人阶级。西藏人民已能获得免费教育和免费医疗。到处有医生和护士。但最重要的是，西藏人民开始认识到他们能够用双手创造出幸福。因此，他们既愿意努力工作，更勇于保卫他们的成果。例如，在拉萨到处可见批判邓小平的标语，警戒人们要防止被复辟到旧日子去。以前，每一件东西都是属于达赖喇嘛的，现在，他们开始有一种主人翁的感觉。”
他说：“汉族人在入藏之初，藏民对他们是抱有很大怀疑的。但是汉人的表现，并不象一个新的达赖喇嘛。他们容易与藏民相处，逐渐受到当地人民的接纳。藏民比较达赖喇嘛政权和共产党政权——从生活的变化、经济发展和人与人关系的变化
——感觉到新政权远比旧政权好得多。”
赫尔里还指出，远在边陲的拉萨，也深深感到北京政治发展的脉搏。他说：“街头尽是批邓的标语。有些标语警告发生复辟的危险，一些标语号召团结，还有‘农业学大寨’的标语”。他说：“这一切使旅客感觉到他还是身在中国。中国幅员这么大、民族这么多，但是，即使远在西藏，也会感觉到这里仍是中国的地方。假如没有汉人和藏人的和睦，这是办不到的。”
最后，赫尔里还谈到中国安排伊朗公主访问西藏的意义。他说：“这反映了中国和伊朗之间更密切的关系，也反映了中国对伊朗的尊重。”他最后还指出，公主本人在西藏时最受感动的是她所受到的欢迎和友善的接待。赫尔里说：“几乎整个拉萨市都沸腾起来。街上挂的彩旗可以说是事先准备好的，但人民的友善却是自然流露出来的。公主不论是在车间、街上与人闲谈，人们总是极热情地接待她。”

显示原版>>

Previous:美同意印律师协会主席在美避难

Next:日《产经新闻》消息《北日本出现冷害》


法国军界人士说这是“来自天空的礼物”

出版日期:1976.09.09
         期次:6465
         版次:2
         栏目:\[第二版]
副题:英报说这也是西方情报界一百个间谍花十年时间也弄不到的东西
文章正文:
【法新社巴黎九月七日电】法国军界和航空界人士认为，由一个叛逃的飞行员驾驶的苏联米格２５喷气飞机在日本降落，这对西方情报界来说是一件“来自天空的礼物”，而对制造飞机的大公司来说则算不了什么。他们说，这些大公司在技术上已经知道了如何制造这种飞机，它的部件是大工业国家能够制造的。
自从有了米格２５以来的十一年中，人们一直对它进行观察，并通过情报和照片进行了“仿制”。
因此，现在西方情报界最感兴趣的是有了机会，通过研究这架飞机来核实他们的情报来源。
与此同时，如果说米格２５已被西方专业人士所了解——至少是对它的性能了解的话，那么还有一个未知因素，这就是它的武器系统，这种武器系统使它有了更大的威力。
这一点现在也可以搞清楚了。此间人士认为，它的机动性现在也可以搞清楚，因为观察家认为很可能让它试飞。
【本刊讯】英国《每日快报》九月七日刊登一篇报道，题为《绝密》，摘要如下：
飞行员维克托·维连科昨天向西方情报界提供了一件有价值的东西，这也许是一百个间谍花十年时间也弄不到手的。这就是俄国的举世无双的狐蝠式战斗机，这是北约最感头痛的东西。
在英国法恩巴勒飞机展览会上的西方防务官员喜出望外。因为这是头等的大收获。
这架飞机是十分先进的，北约的设计人员和计划人员有无穷的兴趣。更加重要的是飞机上可能安装的秘密装备。此间已经知道的关于狐蝠式飞机的准确性能数据如下：最高时速两千多英里，飞行高度十万英尺（创世界纪录），全天候飞行半径七百英里左右。
但是机上安装的雷达和电子干扰设备，人们不大了解。机上还可能有导弹和其他武器。
西方的飞机专家和电子专家如有机会，是会把每件装备都拍摄下来的。
当这架狐蝠式飞机昨天出现在日本雷达的银光屏上的时候，几架美制战斗机立即起飞拦截。但是它们没有找到这架飞机。
几分钟后，这架饰有红星的苏联飞机在地面惊恐万状的情况下着陆了。但是，尽管它有降落伞制动，它还是越出了函馆的跑道而陷在田地里。
据报道，在对这个飞行员作进一步的讯问以前，日本拒绝把这架飞机立即归还苏联。美国情报机关肯定希望拖延下来。
如果西方专家能够把孤蝠式飞机的技术细节搞清楚的话，他们就可以打掉它的大部分力量。这种飞机可以起到美国的ＳＲ—７１黑鸟式喷气侦察机和鹰式截击机的双重作用。
由于要对这两种飞机保密，所以在法恩巴勒飞机展览会上，它们每夜都飞回美国的一个空军基地。不过，狐蝠式飞机的秘密现在可能大白于世了。
对日本来说，这一切只会造成麻烦。首先，苏联飞机可以毫无困难地冲破他们的早期警报系统。其次，东京政府正打算采取一项重大的外交行动，从俄国手中收回北海道以北在战争中丧失的那些岛屿。

显示原版>>

Previous:日军事评论家小山内宏认为：苏机外逃对苏全部作战计划有影响

Next:共同社报道：《维连科被极其秘密地送往东京》


法刊书摘《苏维埃式的不劳而获制度》（一）

出版日期:1976.09.09
         期次:6465
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《快报》周刊今年四月十九日至二十五日一期，选登原美国《纽约时报》驻莫斯科分社社长海·史密斯所著《俄国人》一书中的部分内容，题为《苏维埃式的不劳而获制度》，摘要如下：在埃里温手风琴过剩却没有厨房用具
苏联的经济谈不上满足消费者的需要。在列宁格勒，滑雪板多得很，却几个月见不到肥皂。当我到埃里温（亚美尼亚共和国的首府）的时候，手风琴确实不少。可是，当地的居民都抱怨说，已有好几个星期买不到厨房餐具和茶具了。
在莫斯科，我结识了一家人，他们为了给孩子买一个尿盆，卖命地奔波一个月，也没买到。而收音机却是多得卖不出去。我们有一个朋友，是美国新闻记者，想买打火石，我们都劝他算了。因为两个月来，在整个莫斯科，都没见过一粒这玩意。
市场上的消费品从来不知道什么时候会出现，和天气一样难以预测。因此，苏联消费者们也创造了一套办法。他们了解一些工厂，尤其是巴尔干国家生产的东西不错，妇女服装比较别致，男人衬衣不那么呆板，很好的睡套和收音机，他们十分清楚这些货物一销即光，为此，他们整天地逛商店，企望碰上好机会。
由于购买的需要，还由于要得到好东西的欲望，这就使“排队”发展到一个新的阶段。每天排两小时队天天如此
一个中等家庭的苏维埃妇女，一天花上两个小时排队，这是一般的情况，而且天天如此。我曾经读过一条消息：苏联人，仅仅为了购买一些日常用品，每年就要浪费三百亿个工作小时。这还不算在邮局、储蓄所、洗染店、理发室及退瓶子押金柜台前所等的时间。三百亿个小时，就是一千五百万人整整一年的工作时间。
我们的莫斯科朋友，曾经拍了一张照片。这是一个已经排了两天两夜的四行队伍。他们计算了一下，估计有一万人到一万五千人。这么多的人就是为了登记买一张地毯。
人们一看到排队，立刻就加进去，然后才问买什么。
买东西要排三次队。先是挑好货，算好价，让售货员搁在一边；然后去收款处交钱，领取收条；再就是递上收条，拎走东西。
这就是为什么——这产生了另外一种结果——一般买不着的东西要付出惊人的代价。
一位苏联女记者对我说：“我碰到运气，弄到一双称心如意的鞋子，这可是一件了不起的事！这就是说，手腕高明；或者是说，是有人介绍的；或是我笼络了一位女售货员；再或者说，这是我从一个商店跑到另一个商店，排了数小时队才买来的，我当然为此而骄傲。”同样，我也看到过，一些妇女眼里所闪烁的得意的光辉，她们为了一件装饰品，或一件南斯拉夫的毛衣，排了一个下午的队。公家司机在停车场上偷取汽油
我初到俄罗斯时，住在列宁格勒的耶弗罗贝斯卡亚馆。有一次，我失望地找不到一辆出租汽车。旅行社给我用电话要了一辆，我一直等了二十分钟，也没有来，弄得我都要迟到了。就在我要去汽车站的时候，一辆小轿车停了下来，车上饰有海军的标记。我走近去，向司机打听哪儿才能找到一辆出租汽车。（一）

显示原版>>

Previous:共同社报道：《维连科被极其秘密地送往东京》

Next:汉城《东亚日报》文章：《大国“贩卖武器竞争”》


共同社报道：《三木首相的去留问题要在国会上决定，首相和反三木派阁僚激烈争论》

出版日期:1976.09.09
         期次:6465
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京九月七日电】题：三木首相的去留问题要在国会上决定，首相和反三木派阁僚激烈争论
三木首相七日在内阁会议上对各位阁僚说：“为了处理财政特例法案等堆积下来的法案，想要迅速召开国会临时会议，所以希望得到诸位进一步合作。另外，在目前时刻，想听听诸位坦率的意见。”对此，以福田自治相为主，田中厚生相、安倍农林相、佐佐木科技厅长官、松泽行管厅长官、长谷川劳动相等反主流派阁僚都反驳说：“和召开国会临时会议相比，处理党内问题是先决条件。”首相和这些阁僚之间展开了激烈的争论。
反主流派阁僚特别进逼说：“现在，不是召开国会临时会议成了问题，而是首相的去留成了问题。”三木首相就反驳说：“我在去留问题上不能歪曲原则。”他强调了他的强硬态度，就是：去留问题始终要在国会上通过指定组阁首长来决定，这才合道理，决不对党内拉首相下台的活动妥协。首相同反主流派阁僚的争论以“决裂状态”而告终。主流派阁僚没有参加首相和反主流派阁僚的争论，只是坐在一旁听。
上一次内阁会议（三日）没有问题要讨论，在冷冷清清的气氛中仅仅开了三分钟就结束；而这次一下子变成了在内阁会议上争论首相的去留问题这种异常局面。于是，越来越多的人开始认为，混乱的政局已经不可能通过正常的方式来收拾了。
【共同社东京九月七日电】题：自民党的抗争出现全面摊牌的状况，以十日为顶峰将日趋紧张
围绕三木下台问题而紧张的政局，出现了在七日的内阁会议上公开议论首相的去留问题之类严重的局面。
反三木阵营现正提高警惕，防备首相以“十三日召开国会临时会议”为目标而要在十日就强行作出内阁会议决定，因此采取了临战态势。
想要本着“优先处理国家事务”的立场设法收拾政局混乱局面的三木首相的方针是，一两天内会见福田副总理，众参两院议长前尾、河野，要求他们合作，在办了这些手续之后一举作出召开国会临时会议的最终决断。
由反三木阵营的骨干议员和少壮议员组成的“志同道合议员会”，七日上午在东京都内某饭店举行了一百○九名众参两院议员的会晤。他们作出了三点决议，并且已经向三木首相和中曾根干事长提出。这三点决议是：（一）首相应该在十日之前下台；（二）如果不辞职，就提出退党劝告；（三）在十七日之前召开临时党代表大会。而且，北海道、青森、群马等反主流派议员占据着会长职务的二十个县联合会的会长八日下午将开会，根据上次县联合会代表会议的决议，要求以十七日为期召开临时党代表大会。他们准备在临时党代表大会上通过解除三木总裁职务的决议，实现三木下台。

显示原版>>

Previous:日《产经新闻》消息《北日本出现冷害》

Next:日《资料》报道：《逮捕田中前一天的“真相”》


共同社报道：《维连科被极其秘密地送往东京》

出版日期:1976.09.09
         期次:6465
         版次:2
         栏目:\[第二版]
副题:外电报道日防卫厅长官说日本需要重新考虑它的防空体系
文章正文:
【共同社东京九月七日电】题：维连科中尉被极其秘密地送往东京
要求去美国避难的苏联空军中尉维连科七日下午被送到了东京。外务省、警察厅和防卫厅等有关当局对维连科中尉的行踪一概不作答复，是被极其秘密地送到东京的。据有关人士说，到七日傍晚为止，这位中尉的人身置于日本方面管辖之下，早则在八日就把他引渡给美方，启程去美国，走上“避难的旅途”。
因为这是一起以最新式喷气战斗机为“见面礼”的苏军现役军官的避难事件，所以，对他的警卫是极其森严的。下午三时四十七分航空自卫队的Ｃ１运输机载着他离开千岁，Ｆ１０４Ｊ战斗机负责护航。
【合众国际社东京九月七日电】日本政府拒绝了苏联提出的立即送还飞机的要求。
莫斯科说，它想由它的一名外交官会见维连科。莫斯科已要求交还飞行员。
这个要求已被拒绝，理由是这位飞行员不想见他的同胞，并且他是自愿谋求避难的。
这个飞行员驾驶米格２５轻易地穿过二十四座雷达突然着陆这件事，使防空官员们感到尴尬
一位防空官员说这个事件是“难以置信的”。
他说，“日本的雷达系统不能侦察到低于三百二十米的高度飞来的‘敌’机”。
飞行员维连科星期一轻易地突破日本的由二十四座雷达监护的空防后，在日本北部的函馆民用机场着陆。
防卫厅长官坂田道太说，日本需要重新考虑它的防空体系，因为现在它“对低空飞来的飞机的防御不足”。
【共同社函馆九月七日电】这里的警方今天在上午十时许开始在机场对这架飞机作现场检查。
检查是为了证实维连科所说他是由于燃料耗尽而作紧急着陆这番话。
警方说，维连科在昨天受讯问时说，苏联现在象沙皇俄国，没有自由。
他们说，这位飞行员透露，他从两年前起就想到美国避难。
他还说，他打算把一架米格２５完整地交给美国。

显示原版>>

Previous:法国军界人士说这是“来自天空的礼物”

Next:法刊书摘《苏维埃式的不劳而获制度》（一）


汉城《东亚日报》文章：《大国“贩卖武器竞争”》

出版日期:1976.09.09
         期次:6465
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南朝鲜《东亚日报》九月三日刊登一篇题为《大国“贩卖武器竞争”》的文章，摘要如下：
美苏等大国高喊“世界和平”，但是，以维护这个“世界和平”为理由每年都争先恐后地向世界各国贩卖武器。全世界的武器销售额由一九五二年的三亿美元，去年猛增到了二百亿美元。
其中，美国的销售额约占全世界的一半，成了世界最大的销售国，一九七六年的武器销售额已经超过了八十亿美元。据说，苏联也不会次于美国。
连以色列今年也向世界上四十个国家销售了三亿二千万美元的武器。
在从去年七月份开始的美国的一九七六会计年度中，从美国购买武器的世界上二十个国家中，第一位是沙特阿拉伯，第二位是伊朗，第三位是以色列，第四位是韩国。韩国成为第四位，成了韩美关系中各方面的新的因素。
以永久中立国、同战争距离远的和平之国著称的瑞士占第五位，这是令人惊讶的事情。
美国、苏联、英国、法国等卖给这些国家的武器有旧式ＭＩ步枪、超音速战斗机、导弹等陆海空军各种武器。
一九六五年印巴战争时，双方用的都是美造武器。现在美苏等大国正在争先恐后地把大量武器投入到了黎巴嫩基督教徒和回教徒的同族相残之中。
美苏不仅对有战争的地方，而且展开了对非洲盟国贩卖大量武器的竞争。这就不知道要在什么时候引起夺去大量人命的战争了。
因此，美国民主党总统候选人卡特主张严格限制美国贩卖武器。这个问题现在成了总统选举战热潮的话题。
美国政府官员却针对卡特的这一主张提出另一种理论说：贩卖武器能够维持各国之间的均势和世界和平。
美国政府官员还说，如果美国停止贩卖武器，苏联、法国、英国等竞争的大国就会立即卖出他们的武器。贩卖武器还可以使沙特阿拉伯、伊朗等世界各国同美国结成同盟关系。事实上，法国、英国等大国贩卖武器的竞争是激烈的，各国武器商人不停地在世界各地窜来窜去。
贩卖武器现在已经成了大国最合算的企业。美国洛克希德公司为了出售该公司生产的武器，给各国政界人士巨额贿赂的原因也正在这里。

显示原版>>

Previous:法刊书摘《苏维埃式的不劳而获制度》（一）

Next:美报专稿：《人们注意到泰国军事开支猛增》


基辛格同沃斯特会谈结束

出版日期:1976.09.09
         期次:6465
         版次:3
         栏目:\[第三版]
副题:基辛格去英、法、西德介绍同沃斯特会谈情况
文章正文:
【合众国际社苏黎世九月六日电】基辛格今天同南非总理沃斯特举行了最后一轮会谈，但不能肯定他是否将飞往南部非洲继续他的调解外交。
沃斯特和基辛格在今天上午举行两个半小时的会谈之后，结束了他们的会谈。
【美联社苏黎世九月六日电】美国国务卿基辛格今天结束了他同南非总理沃斯特举行的历时三天的会谈。他说，这些讨论为结束南部非洲的种族问题奠定了基础。
基辛格在前往机场飞赴伦敦向英国领导人汇报会谈情况之前举行的记者招待会上说，“这些讨论是富有成果的”。
基辛格说，“取得进一步进展的基础是存在的，但是由于情况异常复杂和涉及到有关各方，所以仍需作出许多努力”。
基辛格说，在美国尚未把会谈情况告诉正在达累斯萨拉姆举行最高级会议的五个黑非洲国家的领导人之前，他无法透露更多细节。
他说，他初步打算派威廉·肖费勒前往非洲，把苏黎世会谈情况告诉黑非洲领导人。
关于就纳米比亚的前途进行谈判的问题，基辛格说，“美国认为所有集团都参加这一点显然包括黑人的西南非洲人民组织。”
在抵伦敦以后，基辛格接着将前往巴黎和汉堡去向法国和西德领导人汇报会谈情况。他将在星期二返回华盛顿。
沃斯特说，他拒绝同西南非洲人民组织的任何成员谈判。
【合众国际社伦敦九月六日电】美国国务卿基辛格今天在伦敦作了短时间的逗留，并且对他的英国盟友说，他认为在罗得西亚和西南非洲（纳米比亚）存在着通过谈判在不流血的情况下变成为黑人多数统治的条件。
他在伦敦向卡拉汉首相和克罗斯兰外交大臣谈了会谈的情况，然后飞往巴黎以便明天同德斯坦总统会谈。

显示原版>>

Previous:美报专稿：《人们注意到泰国军事开支猛增》

Next:美联社报道：美把南越伪军驾驶逃泰飞机大部运走


美报专稿：《人们注意到泰国军事开支猛增》

出版日期:1976.09.09
         期次:6465
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》八月三十日刊登该报驻曼谷记者发给该报的一篇专稿，题为《人们注意到泰国军事开支猛增》，摘要如下：
最近提交国民议会的泰国新预算表明军事开支有了明显的增加。
泰国在一九七七年度在国防上的开支将约为六亿二千万美元，而在一九七五——七六年度的总开支为四亿八千万美元（增加了百分之二十六），国防开支将占总预算额的百分之十八。社尼·巴莫总理在泰国国民议会里说，目的是要加强武装部队以对付“国内外的威胁”。
这个意在加强泰国军队的行动，在这个敏感的东南亚地区具有重要意义。因为美军现在几乎完全从东南亚撤走（除菲律宾之外），使世界这一地区出现了力量真空。同时，在泰国的北部和南部地区以及邻国马来西亚，共产党游击队活动一直在惊人地增加。
七月份，泰国保安部队和共产党游击队在泰国东北部发生了重大冲突，打死的泰国人员在二十五名以上。在南部的泰马边界地区共产党活动也加剧了。
由于美国撤军，泰国正在加速进行准备，以克服其现在在东南亚地区所处的相当孤立无援的境地。

显示原版>>

Previous:汉城《东亚日报》文章：《大国“贩卖武器竞争”》

Next:基辛格同沃斯特会谈结束


美国白宫发言人说：福特决定欢迎苏联飞行员到美避难

出版日期:1976.09.09
         期次:6465
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿九月七日电】白宫（内森）九月七日新闻发布会：
内森对一位提问者说，如果驾驶一架苏联先进的战斗机在日本着陆的苏联飞行员要求在美国避难的话，“他将受到这里的欢迎”。
他说，上述决定是福特在上周末同国家安全委员会人员及其他顾问磋商后作出的。
内森对一位提问者说，据他所知，福特并没有直接同基辛格谈这件事。关于福特是否曾对国务院谈及此事，内森说，他必须先查对磋商过程才能回答这个问题。
有人问及是否已指示美国驻东京大使馆如何处理这件事，内森说，使馆人员已被告知：“如果他（该飞行员）要求避难，可以答应他。”
关于米格２５飞机本身，内森说，该机现在由日本人拘押着，应该由他们来决定如何处理这架飞机。
当有人问及华盛顿是否将告知东京它希望如何处理这架飞机、福特是否要美国情报部门的官员去察看这架飞机并拍摄照片时，内森说，他不能进一步回答问题。
【美新处华盛顿九月七日电】国务院（副发言人布朗）九月七日新闻发布会：
布朗说，日本政府已经通知美国政府，九月六日驾驶米格２５飞机到日本的一名苏联飞行员要求在美国避难。他说，美国已经告知日本人，它“准备允许”这个飞行员来美国。

显示原版>>

Previous:南部非洲五国最高级会议结束

Next:日《产经新闻》驻苏记者报道：《苏联对米格飞机驾驶员政治避难泄露机密大伤脑筋》


美联社报道：美把南越伪军驾驶逃泰飞机大部运走

出版日期:1976.09.09
         期次:6465
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷九月六日电】在越共和北越人去年四月接管南越的时候，有一百二十五架以上的南越军用飞机飞到了泰国。其中绝大部分仅在几天以后就被美国人运出泰国了。
前总理克立说过，泰政府将把这批飞机交给任何能证明自己拥有合法所有权的一方。

显示原版>>

Previous:基辛格同沃斯特会谈结束

Next:塔斯社报道：《勃列日涅夫同凯山会晤》


美同意印律师协会主席在美避难

出版日期:1976.09.09
         期次:6465
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿九月四日电】据政府人士说，美国国务院已经同意印度律师协会负责人杰特马拉尼在美政治避难。他是印度总理甘地的强烈批评者。
这些人士今天说，国务院对杰特马拉尼向美国移民和归化局提出的避难要求已予同意。
现年五十三岁的杰特马拉尼是印度律师协会主席。他是在有可能遭到被捕威胁的情况下于四月二十八日离开他的国家的。

显示原版>>

Previous:印规定公务员不得有三个以上孩子

Next:《随同伊朗公主访问西藏》


南部非洲五国最高级会议结束

出版日期:1976.09.09
         期次:6465
         版次:1
         栏目:\[头版]
副题:会议声明说五国一致同意进一步加紧津巴布韦的武装斗争
文章正文:
【美联社达累斯萨拉姆九月七日电】非洲五位黑人总统今天结束了为期两天的最高级会议，他们要使罗得西亚的四分五裂的黑人民族主义运动团结起来的重大目标未能实现。
在有坦桑尼亚、赞比亚、莫桑比克、博茨瓦那和安哥拉五国总统参加的最高级会议结束的时候，唯一的公报是坦桑尼亚总统尼雷尔（会议主席）的一个助手发表的一项简短的声明。声明说，总统们一致同意“进一步加紧津巴布韦（罗得西亚）的武装斗争”。
这几位总统召集了这个民族主义运动各对立派的领导人，并据会议人士说，在最高级会议期间，他们用了大部分时间来设法迫使这些领导人团结起来。
这些会议人士说，对于美国旨在在罗得西亚和西南非洲（纳米比亚）实现多数人统治的外交倡议几乎没有给予什么注意。
民族主义人士说，对立的领导人将留下来在他们之间进行更多的磋商。
对立的民族主义领导人之一，罗伯特·穆加贝说，这次会议是成功的，因为五位总统已“保证支持罗得西亚的武装斗争”。
在最高级会议进行结束阶段的会议时，南非被取缔的非洲人国民大会的主席坦博对记者说，基辛格的努力解决不了南非的问题。坦博说：“基辛格反对种族隔离政策，但不反对整个制度。”
【合众国际社达累斯萨拉姆九月七日电】民族主义领导人罗伯特·穆加贝说，所讨论的“一个重大问题”是使民族主义运动重新联合起来。但除了在罗得西亚进行战斗问题以外，这些领导人没作出其他任何重大的决定。

显示原版>>

Previous:《日苏关系上新的紧张因素》

Next:美国白宫发言人说：福特决定欢迎苏联飞行员到美避难


日《产经新闻》消息《北日本出现冷害》

出版日期:1976.09.09
         期次:6465
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》八月二十三日刊登一则消息，题目是《北日本出现冷害》，摘要如下：水稻也出现“青枯现象”据气象厅二十日发布的长期预报，西日本炎热仍在持续，而东日本却与以往不同，寒潮来袭非常早，稻谷未成熟，今年有可能歉收。
遇到低温的是北海道以及产米的东北、北陆和关东北部。首先，我们来看看当地的报道。
宫城县是?G锦水稻的产地。八月以来，最高气温超过三十度的盛夏日到中旬只有屈指可数的几天。同往年相比气温低十度。每年八月十日前后抽穗的稻子，今年由于连续低温，在山区和海这一部分地区稻子没有抽穗，出现“青枯”现象。
县农政部认为，“低温如果继续下去，即便抽穗也不能成熟，有可能和前年一样，都是冷害型”。
十九日后，气温好容易上升到三十度左右，但这样一来，穗纷纷落下，担心出现穗稻瘟病。
穗稻瘟病在气温十七、八度发生，一到二十七、八度就严重泛滥。
舆光稻的产地新澙也有类似的倾向。抽穗晚了四、五天，“青枯现象”很明显，发生了穗稻瘟病。秋田、山形、岩手和福岛等县也出现同样的情况。冷高气压加强，北极寒冷化的影响据气象厅说，今年异常低温的原因是急流（偏西风带）南下。
急流夏天是从西伯利亚大陆流到北海道北部上空，而今年却南下到东北地区。急流是在炎热的南部的高气压和寒冷的大陆高气压中间流动，而今年所以南下，也就是寒冷的大陆高气压——鄂霍次克海高气压的势力空前加强的结果。位于急流北侧的东北和北海道被鄂霍次克海高压覆盖，所以今年夏季出现低温。
另一方面，位于急流南侧，进入太平洋高气压势力下的西日本却遇到酷暑。
那么，为什么鄂霍次克海的高气压的势力会加强，气流南下呢？大多数的气象家认为，是北极地区逐渐寒冷，冷空气的能量积集到北极地区的结果。

显示原版>>

Previous:《随同伊朗公主访问西藏》

Next:共同社报道：《三木首相的去留问题要在国会上决定，首相和反三木派阁僚激烈争论》


日《产经新闻》驻苏记者报道：《苏联对米格飞机驾驶员政治避难泄露机密大伤脑筋》

出版日期:1976.09.09
         期次:6465
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》九月七日晚刊刊登该报记者泽英武发自莫斯科的消息，题为《苏联对米格飞机驾驶员政治避难泄漏机密大伤脑筋》，摘要如下：
携带“礼品”米格２５要求政治避难的苏联空军中尉维连科着陆函馆事件，对苏联当局是个极大打击。米格２５是苏联极宠爱的最新式飞机，不仅如此，驾驶米格２５的驾驶员也是苏联空军中尖子中的尖子。这样一来，不仅可能使米格２５的机密和苏联空军的内部情况都泄漏给美国，因这次事件苏联军队内部士气的松弛问题肯定会被提出。
对于表明接受避难的美国来说，米格２５的驾驶员可以说是比大量情报机关人员长期活动还重要的情报来源。很可能得到兵力配置、命令系统、密码、士气、军队内部日常生活的情况、工资、勤务体制等一级情报。
苏联将理所当然地强烈要求日本归还驾驶员和飞机。但是，另一方面，这次政治避难在苏联军队内部将产生严重影响。
去年夏天欧安会议以后，苏联大肆宣传紧张缓和政策。这种宣传的确对在西方国家制造缓和气氛起到相当作用。但是，同时，苏联国内也出现了这种倾向。这对军队也似乎并不例外。
军事专家注意的是，苏联和东欧国家一直警惕驾驶员连同飞机一起飞向西方政治避难，为此采取了绝密的对策。但是，在远东，可能截至这次事件发生之前一直是大意的。专家们关心的就是这次事件以后，对于苏联飞机在日本列岛周围进行“定期飞行”——侦察飞行的编队数、路线、频度等会产生什么影响。因维连科事件，日苏关系今后如何发展，将取决于苏联怎样结束这次政治避难事件。总之，对超级大国美国将是温和的，而对军事力量软弱的日本将采取严峻的姿态，这种可能性是无可否定的。
【本刊讯】《日本经济新闻》七日晚刊刊登该报记者斋藤发自莫斯科的一条消息说：
希望政治避难的中尉在苏联军队内是一个年轻的精干军官，很可能掌握最高的军事机密。另外，在西方军事关系人士中间，推测米格２５在一两年前刚刚配置到作战部队，并注意到它的性能，因此，具有威胁苏联“生命线”的意义，苏联从国家安全保障考虑，似乎深刻认识到面临着极为危险的事态。
苏联更为担忧的是把苏联军队内部士气的松弛情况暴露给西方。需要极度警惕的是，这次事件可能造成整个苏联士兵动摇的事态，可能对苏联国民造成巨大心里影响，这是不容忽视的。

显示原版>>

Previous:美国白宫发言人说：福特决定欢迎苏联飞行员到美避难

Next:日军事评论家小山内宏认为：苏机外逃对苏全部作战计划有影响


日《资料》报道：《逮捕田中前一天的“真相”》

出版日期:1976.09.09
         期次:6465
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本共同社“如月会”出版的内部刊物《资料》八月二十日刊登一条消息，题目是《逮捕田中前一天的“真相”》，全文如下：
田中前首相因受托受贿罪被起诉后已经被保释；可是据说，在“逮捕田中”的前一天即七月二十六日，三木首相曾经直接给田中打了电话，要他同意接受东京地方检察厅的“传讯”。这个情况是自民党领导人透露出来的，首相身边的人也承认了打电话的事实。
据这位人士说，电话的内容是：“你有违反外汇管理法的嫌疑，只是叫你去谈谈情况。希望你同意接受传讯。”首相身边的人否认这个内容，说是主要讲了这样的意思：“可不要受贿了啊。”这个情况最近正在党内扩散，证明首相事先就知道要“逮捕”；与此同时，进一步激起了反三木阵营的愤怒，他们说：“三木首相设了圈套，使田中同意接受传讯，到他答应了接受地方检察厅的调查，就变成了逮捕。”
并且，这个“事先是否知道要逮捕田中”的问题，最近竟发展成了已经明确表示反三木的福田副总理直接问首相此事是真是假的事件。听说首相否认说：“我一无所知。”但是，非常了解首相的某位元老说：“三木君是即使做了‘出卖’前总理的行为也满不在乎的人。”他肯定了首相对田中的怨恨是很深的。

显示原版>>

Previous:共同社报道：《三木首相的去留问题要在国会上决定，首相和反三木派阁僚激烈争论》


日军事评论家小山内宏认为：苏机外逃对苏全部作战计划有影响

出版日期:1976.09.09
         期次:6465
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《朝日新闻》九月七日就苏联米格２５飞机逃日事件发表日本军事评论家小山内宏的谈话，摘要如下：
小山内宏在谈话中说：米格２５型战斗机是苏联最新型的飞机，属于最高的军事机密。根本没有想到它会在“假想敌国”的日本降落。
这次事件对苏联来说，不仅仅是泄漏了米格２５的机密的问题，而且有可能由此了解苏联远东空军的体系，可以认为这一事态将对苏联的全部作战计划发生影响。而且，米格２５的驾驶员是苏联的精华，这样的人为什么不得不亡命呢？我认为这反映了苏联军队的官僚化已严重到令人窒息的程度。先前，在波罗的海曾发生过苏联海军连同军舰一起想要逃往瑞典领海的事件，这一次可以说就是那次事件的“航空版”。
尽管日本政府今后对付这种情况的办法是很难的，对国民来说，也到了应该了解象这样高性能的飞机正在常常飞临日本领空的国际形势的时候了。
【本刊讯】日本《每日新闻》九月七日发表小山内宏的谈话：
如果把这次事件分为军事和政治两个方面来看，在军事方面它象征着苏联的军事网已遍布整个远东地区。
从政治的侧面来考虑，应当看到大国的现状是把战略考虑放在比政治更优先的地位。我们应当记住的是，苏联正以日本为对象进行各种军事演习，对此应当采取明确的态度，即对它的非法之点就明确指出它是非法的。由于这一事件，认为日美安保条约虽是不好的但却是必要的这种主张也将重新抬头。

显示原版>>

Previous:日《产经新闻》驻苏记者报道：《苏联对米格飞机驾驶员政治避难泄露机密大伤脑筋》

Next:法国军界人士说这是“来自天空的礼物”


塔斯社报道：《勃列日涅夫同凯山会晤》

出版日期:1976.09.09
         期次:6465
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科九月六日电】题：列·勃列日涅夫同凯山·丰威汉会晤
苏共中央总书记勃列日涅夫同前来苏联进行友好访问的老挝人民革命党中央总书记、老挝人民民主共和国总理凯山·丰威汉今天在克里姆林宫举行了会晤。
苏共中央政治局委员、中央书记苏斯洛夫参加了会晤。
老挝人民革命党总书记代表老挝人民，向苏共、苏联政府和苏联人民表示感谢，感谢他们在解放斗争时期和老挝革命发展现阶段给予的各方面的有效援助和支持。
勃列日涅夫祝愿年轻的共和国在建设人民民主制度和奠定社会主义社会基础方面取得成就。他强调了老挝人民民主共和国国际活动的重大意义，它同社会主义越南一起现在是东南亚的和平、民族解放和社会进步事业的前哨。
勃列日涅夫和丰威汉满意地指出了苏老关系的顺利发展。强调了今后仍将本着马克思列宁主义和无产阶级国际主义精神大力加强苏共和老挝人民革命党之间的兄弟联系的意愿。双方表示决心，在尊重彼此利益、平等互利的原则基础上发展苏联与老挝人民民主共和国之间的友好关系和全面合作。
【路透社莫斯科九月六日电】克里姆林宫今天保证加强与老挝的关系，这番保证是在苏共首脑勃列日涅夫同老挝总理丰威汉举行的最高级会晤时作出的。人们认为，勃列日涅夫决定会见这位老挝领导人是表明苏联关心加强其同老挝关系的一种迹象。

显示原版>>

Previous:美联社报道：美把南越伪军驾驶逃泰飞机大部运走

Next:越向美提供在越战争中死亡的十二名美飞行员名单


印规定公务员不得有三个以上孩子

出版日期:1976.09.09
         期次:6465
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里九月四日电】根据为了在各邦实行节制生育政策的一顶新规定，在印度中央政府工作的三百万公务员将不得有三个以上的孩子。
各邦政府分别为他们的雇员作出了规定，但是指示公营部门的公司采取类似的措施。
印度政府自从十四个月以前实行国内紧急状态以来一直把节制生育作为国家当务之急。在一个邦，已经强迫有三个以上孩子的父母作绝育手术。

显示原版>>

Previous:越向美提供在越战争中死亡的十二名美飞行员名单

Next:美同意印律师协会主席在美避难


越向美提供在越战争中死亡的十二名美飞行员名单

出版日期:1976.09.09
         期次:6465
         版次:3
         栏目:\[第三版]
副题:美要求越提供失踪的全部美军人员下落
文章正文:
【美联社巴黎九月六日电】越南政府今天向美国驻法大使馆提供了十二名它说是在越南战争中被打死的美国飞行员的名单。
在华盛顿的一位五角大楼官员说，十二人当中，有一人曾被列为在作战中死亡的、一个人被列为战俘，其他十名被列为在作战中失踪的人员。
越南驻巴黎大使馆提供了上述十二人的姓名、军衔、出生日期和编号。
据美国众议院关于在东南亚失踪人员特别委员会主席、众议员“索尼”·蒙哥马利说，这十二人都是于一九六五年到一九六八年之间在飞机上被击落的。
大多数是在北越上空被击落的。
人们所以认为这个行动是意义重大的，是由于河内直接与美国大使馆进行联系而不是象去年一样通过蒙哥马利的委员会进行联系。
越南大使馆在附在名单上的一项声明中说，河内政府对“有亲属在越南失踪的美国家属表示同情”，现送交其名单作为一种善意的姿态。
声明还说：“希望美国政府也通过在解决两国间的战后问题方面的具体行动表示它的善意。”
越南政府的上述声明说：
“越南政府曾经一再宣称，为了使两国关系正常化，、它准备同美国政府举行谈判来解决巴黎协定引起的一些问题，特别是使美国履行它承担的为医治越南战后的创伤和重建越南作出贡献的诺言问题。
“越南政府本着它的善意和人道主义的政策……始终在寻找关于据报道在作战中失踪的美国人的消息。”
【合众国际社华盛顿九月六日电】白宫新闻秘书罗恩·内森说，公布属于在越南战争中失踪的美国人之列的飞行员名单使“我们受到了鼓舞”。
但是，内森又说，“在全面说明在越南战争中失踪的所有美国人的下落并找回所有美国军事人员的尸体之前，肯定不会实现两国关系正常化。”

显示原版>>

Previous:塔斯社报道：《勃列日涅夫同凯山会晤》

Next:印规定公务员不得有三个以上孩子


《向东方开放的一切预兆迹象》

出版日期:1976.09.10
         期次:6466
         版次:3
         栏目:\[第三版]
眉题:《青年非洲》周刊谈象牙海岸同中苏关系
文章正文:
【本刊讯】在巴黎出版的《青年非洲》周刊七月二十三日一期刊登一篇题为《向东方开放的一切预兆迹象》的文章，摘要如下：
象牙海岸向东方开放。六月三十日，乌弗埃—博瓦尼总统第一次正式接见了中华人民共和国的一名代表
——北京常驻日内瓦的联合国代表安致远，他是来参加在阿比让召开的联合国经济及社会理事会会议的。两天之后，参加同一会议的苏联代表也受到了国家元首的接见。人们认为，这些会见是象牙海岸同共产主义世界的两个最大的国家之间建立外交关系的前奏。
迄今，象牙海岸拒绝同中国建立任何关系。台湾在阿比让有代表。
象牙海岸同苏联的关系一直存在到一九六九年五月三十日。在这一天阿比让主动断绝了这种关系。
总之，假如象牙海岸恢复同苏联的关系，那么两国之间很可能保持一种礼节性关系。象牙海岸总统一九七一年讲的一段话说明了他对莫斯科的意见：“只要苏联人在阿比让，我就不能安定，我就不得不象我们池塘中的鳄鱼那样睁着眼睡觉。”相反，中国可能取得象牙海岸领导人的喜欢，因为中国对大陆的政策是比较审慎的。

显示原版>>

Previous:孟加拉国兴修水利使农业增产

Next:共同社报道：《维连科九日傍晚去美国》


大平正芳悼念毛主席逝世的谈话

出版日期:1976.09.10
         期次:6466
         版次:2
         栏目:\[第二版]
副题:说毛主席胸怀宽广如汪洋，对日本也很了解
文章正文:
【本刊讯】东京九月九日讯：日本政府大藏大臣大平正芳九月九日发表了悼念毛主席逝世的谈话。
大平正芳说：深感失去了本世纪最后一位巨人。这对今后的中国以及世界产生的巨大影响，坦率地说是难以估量的。一想到再也见不到他就不胜感到寂寞与孤单。毛先生是一位胸怀宽广如汪洋的大人物，也是对日本很了解的。
另外，对于毛泽东思想，无论你喜欢还是不喜欢，对于我们来说都是必须加以深入研究的课题。

显示原版>>

Previous:时事社报道：《三木首相发表谈话表示哀悼，说要为两国的永远友好而努力》

Next:时事社自东京报道：日外相宫泽就毛主席逝世发表谈话


法刊书摘《苏维埃式的不劳而获制度》（完）

出版日期:1976.09.10
         期次:6466
         版次:4
         栏目:\[第四版]
文章正文:
“您上哪儿？”司机问我。我告诉了他。
“上吧！”说着，他打开了后车门。
我的向导说：
“这是一个‘纳列瓦’的机会。”他的意思是司机不会白白为我效劳的，他要索取小费。
“纳列瓦”从字面上来看，是说“向左”，但真意却是“外快”，或者说是“桌子底下的买卖”。
其实，这种事在马路上是经常发生的。一些人会向你推销圣象，或者黑市交换钱币。这些都是围着旅行者们的非法活动。比如说，大学生会向你搭讪，问你有没有唱片或者衬衫卖给他们。又比如，这个大饭店的经理，在递帐单的时候，会向顾客窃声低语：“您要付七十二卢布。若有美元的话，五十元就够了。”这位顾客在这件事上省了四十六美元；经理呢，转手到黑市去卖，就赚到大约一百三十卢布，那儿的牌价是官价的四倍。
一位化学家，他是专门秘密制造伏特加的，在一个加油站里连续不断搞了五年。他告诉我说，往往在星期五下午，他都能获得汽油。不管是公家司机或是私人司机，都有一个癖好，爱在停车场上，或者在他们的车库里，偷取停在那儿的汽车上的汽油。这些汽油都是用政府发的汽油票买来的。“每当司机们经过的时候，他只须伸出两只手指，三只或四只手指，我就能得到二十公升，三十或四十公升的汽油。司机们分文不掏，我呢，通常也只付三分之一的价钱。”请一位外科医生治腿要贿赂五十卢布
醉心于这种生意上“纳列瓦”的人，并不都是为了钱，也并不一定是非法的。有时，他们也提供一些稀缺物品给他们的朋友，也给一些对他们有用的关系。有一个晚上，我和妻子正在安德列家吃饭的时候，电话铃响了，安德列去接。过一会儿，他走近我，问我有没有办法弄两张国际曲棍球决赛票，瑞典对苏联的。我正好有两张票，原想送给他们，还没来得及出口。他一听有票喜笑颜开，立刻回电话告诉了他的朋友。回来的时候，嘴角上还挂着满意的微笑。
我有意让他和他的朋友去看比赛，但是他说，他不要这两张票，要把它们送给朋友。他向我解释道：
“您帮了我一个大忙。这两张票给了一位妇女，这是最好不过的了。她是莫斯科一家大食品商店的经理。今晚我们吃的这些东西，全是亏了她才弄到手的。我不好送钱给她，因为人家送她那么多东西，她现在已经有一大笔财产了。她有一种偏爱，即爱看曲棍球赛。她已弄到了一张票，给了丈夫，她还想另外要两张。这样，她就能和她的情夫一块儿去了。”
在其它地方的接触，使我觉察到这种买卖是多么广大，在整个苏维埃联邦，都存在着这种不合法的勾当。在巴库，我曾和一位青年司机聊天。他告诉我，在他家乡，必须用五百卢布贿赂警察，才准许购买地皮，才能得到建筑许可证。象巴库这样的城市，要出四百卢布，才能得到一个出租汽车司机的职业。
一位工人向我说，他在一次升降机的事故中摔伤，花了五十卢布，才请了一位外科医生（国家医院的）作手术。还有一位司机，为了给妻子镶上三个假牙，不得不花了一百五十卢布。在亚美尼亚的埃里温，一个卖乐器的悄悄地跟我说，只要比原价多付五十卢布，他就能卖给我一架进口的手风琴，这当然比我在橱窗里所看到的要好很多。在第比利斯，有人告诉我，一个学生为了考进医学院，要出贿赂一万三千卢布。
有一件事，使我很惊讶，这是一位工程师的所作所为。他从一家大的汽车制造厂，专门为政治局委员们生产轿车的莫斯科吉尔工厂，偷了足够的零件。给自己装备了一个汽车车队。车队安装完毕，唯一的问题就是怎样出门了。于是，他去找看守，有钱能使鬼推磨，看守答应装聋作哑。总有一些东西能偷
报纸上曾揭露过大规模的贪污事件。一九七三年，在立陶宛，报纸曾揭发一贪污集团，拥有价值二十六万卢布的纺织品。另一桩，在阿塞拜疆，非法倒卖果子露六十五万卢布。第三起，一个盗窃集团，从莫斯科的一个金钢石琢磨工厂里，偷走了价值七十万卢布的宝石。一九七五年初，莫斯科审讯了一个犯罪集团，其头子被判处死刑。
他们通过投机方式，赚得利润估计有二百万卢布。
说明黑市的最好例子，是完全的地下工厂。一九七二年，巴什基里亚有一家地下工厂被揭露出来，他们非法制造塑料用品，如枱布、女式凉鞋以及其它商品。两年之后，报纸上又点出一个敖德萨的集团，他们偷窃国家皮革，裁制精美服装，赚取高额利润。
当局特别关心这种反常经济所造成的国民财产和工作时间上的巨大损失。
问题是复杂的，就象一位苏联人所说的：“在零售商品的过程中，问题是谁都在偷，但又不能把所有的人都关起来。”这种说法相当普遍。
而政府选择了实用主义的手法，他们逮捕、揭发和惩办一些罪大恶极的从事非法投机活动的人（条件是不要使党难堪）。
按照苏联人的习惯，他们辛辣地嘲弄这种情况。伊凡对伏罗吉娅说：
“我想，我们国家是世界上最富裕的了。”
“怎么会是？”她问伊凡。
“因为，每个人都在偷国家的，而国家总有一些东西给人偷。”
（完）

显示原版>>

Previous:时事社报道：《外务省领导人暗示，拒绝美国直接调查米格飞机》


法新社评毛泽东主席逝世

出版日期:1976.09.10
         期次:6466
         版次:3
         栏目:\[第三版]
副题:说很少有哪位领导人象毛主席那样了解人民
文章正文:
【法新社香港九月九日电】（北京时间十六点三十五分收到）当代很少有哪位领导人象毛泽东那样了解人民的需要和问题。
在他的领导下，正如他所要求的那样，中国“站起来了”，中国不再是被饥饿、洪水、疾病和自然灾害的阴影所笼罩的东亚病夫了。
农业得到了发展，而且有了现代化的技术，包括核武器和卫星，人民的生活水平逐步提高，中国成了一个潜在的世界大国。
毛泽东是世界最知名的领导人之一。他不仅改变了中国的面貌，而且同不时威胁要发动战争的莫斯科展开一场意识形态之争。
毛主席逝世的时候留给了四分之一人类以整套全新的道德观和价值观。
毛泽东认为，中国的几亿农民是他在二十年代参加的革命的骨干。
一九四九年十月一日，毛泽东在天安门城楼上宣告了中华人民共和国成立。
毛泽东的才能是多方面的，而且，象许多政治领袖人物一样，著作很多。
世界畅销书“小红书”摘录了毛泽东主席的思想。

显示原版>>

Previous:时事社发表评论说：毛主席在革命实践中发展了马列主义

Next:久野忠治就毛主席逝世发表悼念谈话


共同社报道：《松山树子发表谈话》

出版日期:1976.09.10
         期次:6466
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京九月九日电】题：象失去父母一样——松山树子发表谈话
松山芭蕾舞团代表松山树子发表谈话如下：
毛主席是世界上我最爱戴和崇敬的人，所以，我比失去了自己的父母更感到悲痛。十二年前，我率领芭蕾舞团去中国，在人民大会堂三楼的舞台上，在毛主席夫妇等人面前演出了剧名为《祗园祭》的芭蕾舞剧。在那次演出休息时，毛主席抓住这个芭蕾舞剧的主题思想征求我的意见说：“虽然这个芭蕾舞剧演的是从前的事情，但是仍然适用于今天的日本。”这些就象昨天的事情一样。
一九五八年为上演《白毛女》而访华时，毛主席也亲自引用已经发表的《在延安文艺座谈会上的讲话》告诉我说：“为谁服务？”、“不是为一部分人，要为大多数群众服务。”洋溢着青年人的热情，可是……。我现在的整个心情是想立刻飞到北京去。

显示原版>>

Previous:久野忠治就毛主席逝世发表悼念谈话

Next:共同社报道日官房长官井出谈话


共同社报道：《维连科九日傍晚去美国》

出版日期:1976.09.10
         期次:6466
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京九月八日电】题：维连科中尉九日傍晚动身去美国
美国驻日本大使馆官员八日已经会见苏联空军中尉维连科，直接确认了他要去美国避难的意愿。因此，日本政府确定了让这位中尉在九日傍晚去美国的方针。
政府原先是按八日就让这位中尉去美国的方针进行准备工作的。这个安排拖到了“九日”执行的第一个原因是防卫厅方面要求直接向这位中尉了解情况。防卫厅的希望是：由防卫厅的专家会见这位中尉，详细地听他谈（一）米格２５飞机的性能；（二）包括米格２５飞机的基地、配备情况在内的苏联远东空军的实际状况；（三）远东空军的战略构想；当然还要他谈入侵路线等当时的情况。要借此机会尽可能掌握现已构成对我国的威胁的苏联空军的实际状况。
离境推迟的第二个原因是对苏联的外交上的考虑。这位中尉尽管日本方面再三探询，却一直拒绝见苏联大使馆官员。而苏联政府的态度是始终要求见面，认为不让见面就准其离境去第三国，就是违反日苏领事条约的。因此，外务省判断不让苏联方面见一见就准许这位中尉离境是不适当的，决定继续向这位中尉提忠告，以便在九日能以某种方式见一下。
【时事社东京九月八日电】苏联空军中尉维连科八日在都内某处（公共设施）迎来了在日本的第二天的早晨。
据保护这位中尉的警视厅说，维连科中尉健康状况良好。中尉不会说英语，用俄语同警方官员谈话，说“睡得很香。感谢各位的好意”。
警视厅现在对右翼或苏联情报机关的突发行动保持着警惕，对他的人身保护是特别神经质的，譬如改变维连科中尉的住处等。

显示原版>>

Previous:《向东方开放的一切预兆迹象》

Next:时事社报道：《外务省领导人反驳苏联要求》


共同社报道日官房长官井出谈话

出版日期:1976.09.10
         期次:6466
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】共同社九月九日报道：日本内阁官房长官井出一太郎，在九日晚上会见记者时，就毛泽东主席逝世表示哀悼说：“顷闻毛主席逝世，不胜哀悼。毛主席是中国的伟大领袖，中国人民将沉浸在深切的悲痛之中。”

显示原版>>

Previous:共同社报道：《松山树子发表谈话》

Next:孟加拉国兴修水利使农业增产


共同社报道中曾根的谈话：《不能忘怀对日中复交的热情》

出版日期:1976.09.10
         期次:6466
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京九月九日电】题：不能忘怀对日中复交的热情
自民党干事长中曾根的谈话：
一、衷心悼念二十世纪产生的伟大英雄和领导人毛泽东主席逝世。由于这位伟大的领导人，中国恢复了独立和主权，其国际地位在世界史上发挥了重要的作用。
二、我党将永远不会忘怀毛主席对恢复日中两国间的和平与加强友好所显示出来的热情。我确信，毛主席的这种热情在任何时代的中国都将得到继承。我们也同样决心越来越加强这种友好。

显示原版>>

Previous:时事社自东京报道：日外相宫泽就毛主席逝世发表谈话

Next:时事社发表评论说：毛主席在革命实践中发展了马列主义


共同社述评：《毛泽东主席逝世》

出版日期:1976.09.10
         期次:6466
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
副题:说毛主席的不朽业绩将作为奇迹永远载入世界史册
文章正文:
【共同社东京九月九日电】（北京时间下午四时四十五分收）题：毛泽东主席逝世
北京九日电：中国的“红色巨星”陨落了。中国政府九日宣布：中国共产党主席毛泽东（八十二岁）因病于当天上午零时十分在北京逝世。巴基斯坦总理布托是最后一位会见这位主席的外国人，当时，他是在五月二十七日访问中国时会见的。自那以后，根据中国共产党中央的决定，毛主席就一概不会见外国人了。
毛泽东主席的一生，就是中国革命的本身，经过国民革命、抗日战争、国共内战，把受列强蹂躏的旧中国建成了人民当家作主的社会主义国家。他的不朽业绩，将作为奇迹永远载入世界史册。特别是在这位主席的领导下所积累的社会主义中国的经验，不仅是作为后进的第三世界国家、而且作为全人类共同的财富，将永远留在人们的记忆中。
第二次世界大战当时的世界性的主要领导人都离开了历史的舞台。
在外交方面，毛主席的“革命外交路线”今后也无疑将成为长期的基本战略，看不到中国的对外姿态有发生变化的征兆。毛主席的“革命外交路线”是，认为当前的国际形势是“天下大乱”，要和第三世界各国团结，对抗美苏两个超级大国。
毛主席今年元旦在《人民日报》发表了他一九六五年写的两首词，其中一首有这样的内容：“世上无难事，只要肯登攀。”由于毛主席的逝世，这确实成了激励后继人的遗言。

显示原版>>

Previous:外国通讯社纷纷报道：伟大的领袖和导师毛主席逝世

Next:外电报道：首都人民对伟大领袖毛主席逝世极其悲痛


久野忠治就毛主席逝世发表悼念谈话

出版日期:1976.09.10
         期次:6466
         版次:3
         栏目:\[第三版]
文章正文:
说他坚信中国人民定能化悲痛为力量，继承毛主席遗志，为建设中国、捍卫亚洲和世界的和平而努力
【共同社东京九月九日电】自民党国会议员久野忠治就伟大领袖毛主席逝世发表悼念谈话。久野说：我从一九六三年以来共八次访问了中国。其间，我三次见到了毛主席。从那以后，我对毛主席和已故周恩来总理两位巨人的伟大风度怀有尊敬的感情。这是因为我看到他们站在人民的前头，与人民同甘共苦，不断为建设新国家而迈进，对此我深为感动。我自己作为一个政治家受到很大教益。毛主席讲演时声音柔和，引人入胜。有一次，国庆节时，我们夫妻在天安门上会见了毛主席并同他握了手。那手是难以形容的温暖。
毛泽东、周恩来两位巨人同年逝世，令人感慨无量。因为他们倾注全力致力于亚洲的和平和繁荣，因而对亚洲各国人民来说也是至为悲痛的。
我坚信，中国八亿人民一定能够化悲痛为力量，继承毛主席的遗志，为建设中国，为捍卫亚洲和世界和平而努力。

显示原版>>

Previous:法新社评毛泽东主席逝世

Next:共同社报道：《松山树子发表谈话》


孟加拉国兴修水利使农业增产

出版日期:1976.09.10
         期次:6466
         版次:3
         栏目:\[第三版]
文章正文:
【美联社罗马九月三日电】设在这里的联合国粮农组织发言人说，孟加拉国的饥荒问题一度在世界上被视为绝症，现在，由于实施了新创的粮食用于劳动计划，它正在顺利地走上粮食自给的道路。
过去世界上的人们熟见的是孟加拉国骨瘦如柴的妇女儿童的照片，现在已出现了成群的劳动者挥着铁锹或头上顶着一百磅重的土筐挖渠筑堤的照片。
根据孟加拉国政府一九七五年初开始实行的减少免费救济粮的粮食用于劳动计划，一个劳动者铲一吨土给他六磅小麦。今年有大约两百万男人和少年儿童参加了这样的劳动。
这项计划的主要发起者联合国粮农组织说，已经修筑了大约一千五百英里的水渠和一千八百五十英里的防护堤
。
修筑这些渠堤全是为了防止年年雨季时要发生的水灾，并把这些水用来有控制地灌溉这个世界上最肥沃的三角洲地区之一。
如果这项计划最后成功了，可能意味着这个国家八千万人民中的数百万人的生命有了保障。
驻孟加拉国的世界粮食计划顾问特雷弗·佩奇说：“这个国家在这样短的时间内所做的工作确实惊人，在造渠修堤上挖出的土方已经超过了修建巴拿马运河的挖土量。按照这样的速度干下去，以及随着粮食产量的提高和丰收，孟加拉国过五年就能粮食自给了。”
孟加拉国实际上已经开始减少对外国粮食进口的依靠了。水稻和小麦的产量从一九七四
——七五年度的一千零一十万吨增加到一九七五——七六年度的一千一百九十万吨。因此，粮食进口从二百三十万吨减少到了一百五十万吨。
粮食用于劳动的计划为这个国家七百万失业者的四分之一提供了有益的工作，并且有助于改变这个国家的经济的方向。自一九七一年脱离巴基斯坦获得独立以来，国民总产值第一次在一九七五——七六年度增长了据估计百分之十二，按人口计每人收入增长百分之九。
粮食用于劳动的计划是在政府从储备中拨出五万吨小麦的情况下开展的。现在小麦的主要来源是由联合国和粮食农业组织联合发起的世界粮食计划提供的。这一计划已提供了十六万四千吨小麦。
美国援助计划提供了五万吨，澳大利亚提供了一万八千吨，荷兰提供了六千吨，加拿大提供了三千吨。
联合国粮农组织官员们说，如果孟加拉国人民保持他们自己的发展速度，他们就能够使他们的国家成为第三世界国家发展的榜样。

显示原版>>

Previous:共同社报道日官房长官井出谈话

Next:《向东方开放的一切预兆迹象》


时事社报道：《三木首相发表谈话表示哀悼，说要为两国的永远友好而努力》

出版日期:1976.09.10
         期次:6466
         版次:2
         栏目:\[第二版]
文章正文:
【时事社东京九月九日电】题：三木首相发表谈话表示哀悼，说要为两国的永远友好而努力
政府九日在中国毛泽东主席逝世的时候于下午六时四十分举行内阁会议，决定并发表了三本首相的谈话。
三木首相的谈话如下：
获悉中国共产党主席毛泽东与世长辞，不禁感到惊讶和深切的悲痛。
这位主席不仅是中华人民共和国的缔造者，是八亿中国人民的伟大领袖，而且作为世界的大政治家在历史上建立了巨大的业绩。我对毛主席在日中邦交正常化时所展示的领导力量一向表示深切敬意；目前正是缔结日中和平友好条约的工作还有一步要走的时刻，失去了这位伟大的领导人，实在遗憾。
我们决心遵循日中联合声明的精神，为了永远发展两国的睦邻友好关系，今后也要进一步不断作出努力。
【时事社东京九月九日电】题：三木首相进行吊唁
三木首相于九日下午七时过后访问在东京港区麻布的中国大使馆，吊唁毛泽东主席逝世。

显示原版>>

Previous:英国首相办公室就毛主席逝世发有声明

Next:大平正芳悼念毛主席逝世的谈话


时事社报道：《外务省领导人暗示，拒绝美国直接调查米格飞机》

出版日期:1976.09.10
         期次:6466
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京九月八日电】题：外务省领导人暗示，拒绝美国直接调查米格飞机
外务省领导人八日傍晚否定了说美国专家已在调查米格２５飞机的消息，说“美方并没有正式或非正式地提出过这样的要求”。这位领导人还说，“美国大概不会说我们希望直接调查”，并且表示：假定美方提出了调查飞机的要求，政府也将加以拒绝。但是，这位领导人并没有否定日美之间向来由防卫方面的同行通过通常的途径交换情报，别的外务省人士也肯定了这一点，说“这样做是可能的”。这就可以理解为：他暗示了将以情报、资料的形式向美方提供防卫厅调查米格２５飞机的结果。

显示原版>>

Previous:时事社报道：《外务省领导人反驳苏联要求》

Next:法刊书摘《苏维埃式的不劳而获制度》（完）


时事社报道：《外务省领导人反驳苏联要求》

出版日期:1976.09.10
         期次:6466
         版次:4
         栏目:\[第四版]
副题:美联社报道苏驻日使馆官员提出五次以上抗议
文章正文:
【时事社东京九月八日电】题：外务省领导人反驳苏联的要求，说苏联表示遗憾是先决条件
外务省领导人八日傍晚就今后日苏关于米格２５事件的会谈的前景说：“制造了大事件的苏联方面首先向我们方面讲点什么，这难道不是国际礼仪吗？”表明了在日苏谈判举行以前，苏联方面先要就此事件向我国事实上表示“遗憾之意”，这是先决条件。这位领导人虽然说“我们既不对苏联方面提出要求，也不对它抱什么期望”，却又对苏联方面再三要求把飞行员、飞机引渡给它表示了强烈的反感，说“先做了失礼的事情，又突然提出把飞机还我，这是不合道理的”。
关于苏联飞机侵犯我国领空领土的事实，这位领导人表示不考虑向苏联方面提出正式抗议，他说：“很难判断说，这次是根据苏联的国家意志侵犯我国领空领土的，所以不打算采取外交措施。”
【美联社东京九月八日电】一位苏联大使馆官员星期三说，苏联已经提出了五次以上的抗议，因为日本政府不让它看驾驶一架米格２５飞到日本并要求在美国避难的俄国飞行员。
日本外务省情报文化局局长柳谷谦介否认了华盛顿传出的，说美国情报专家们已经查看了这架米格２５的消息。
一位外务省人士说，在警察完成初步调查以前，不会允许苏联官员们见这个飞行员。
苏联大使馆说，这违反东京和莫斯科在一九六六年签订的领事协定。他们说，协定规定，可以让领事“立即”会见在日本卷入一个事件或被捕的苏联公民。
一位日本外务省官员否认政府违反了该协定。他说，需要一定的时间然后才能通知他国政府或允许去见这样的案中人。
这位外务省官员说：“我们现在做的是设法澄清在什么条件下维连科擅自着陆是违反日本的法律。”
他还说，苏联警察逮捕日本公民时，日本方面常常要用几天的时间才能从苏联当局证实，还要再过几天才获准去见他们。
这位官员说：“我们认为，我们没有义务在此刻允许苏联官员们去见维连科。我认为苏联的所谓抗议没有什么根据。”
苏联大使馆官员亚历山大·希沙耶夫说：“我认为（日本方面）根本没有给予合作。”苏联官员们没有从日本官方渠道得到什么消息。
在被问到为什么这个飞行员在日本着陆时，这位苏联官员回答说：“这是事故。”他说，他感到奇怪的是，给他看的维连科的照片只有其头部被遮住的。

显示原版>>

Previous:共同社报道：《维连科九日傍晚去美国》

Next:时事社报道：《外务省领导人暗示，拒绝美国直接调查米格飞机》


时事社发表评论说：毛主席在革命实践中发展了马列主义

出版日期:1976.09.10
         期次:6466
         版次:3
         栏目:\[第三版]
文章正文:
【时事社东京九月九日电】北京九日电：中国共产党中央委员会、全国人民代表大会常务委员会、国务院、党中央军事委员会九日宣告：毛泽东主席因病逝世，终年八十二岁。获悉中国人民的“红太阳”毛主席逝世文告的全国人民，现正沉浸在悲痛的心情之中。
毛泽东主席的一生真正体现了中国共产党的历史，反映了中国革命的历程。毛主席自一九二一年在上海参加中国共产党成立大会以来，一九二七年他所率领的工农红军和朱德司令（已逝世）的部队在井冈山（江西省）会师，奠定了今天人民解放军的基础；在同蒋介石军队进行国共战争留名历史的二万五千里长征的途中，在一九三五年遵义会议（贵州省）上确立了他在党内的领导地位；从那以后直到今天，一直处于中国最高领导人的地位。同时，毛主席在中国革命斗争的实践中发展了发祥于欧洲的马克思列宁主义，凝集成“毛泽东思想”；在这个意义上，他是一位伟大的哲学家。
他的文章已经收进党中央委员会编纂的《毛泽东选集》等文献；此外他的讲话有时也在《人民日报》等党的机关报上作为毛主席语录发表。还有，毛主席热爱中国的传统文学，是一位豪放的诗人。日本京都大学名誉教授吉川幸次郎的谈话
【共同社东京九月九日电】（北京时间下午五点四十分收）题：吉川幸次郎发表谈话
京都大学名誉教授（教授中国文学）吉川幸次郎在大阪发表谈话说，我没有会见过毛泽东主席，但通过著述，我认为他是中国历史上的一位巨人。他的本领还表现在他的哲学中。但无论如何，毛主席的伟大仍在于把他的思想付诸于国家政治的实践。他不象其他的（世界）政治家那样没有理论建树。在这一点上，其他世界政治家不是望尘莫及的吗？

显示原版>>

Previous:共同社报道中曾根的谈话：《不能忘怀对日中复交的热情》

Next:法新社评毛泽东主席逝世


时事社自东京报道：日外相宫泽就毛主席逝世发表谈话

出版日期:1976.09.10
         期次:6466
         版次:2
         栏目:\[第二版]
文章正文:
【时事社东京九月九日电】题：宫泽外相说：从日中友好方面来说是遗憾的
宫泽外相九日就毛泽东主席逝世发表谈话如下：
获悉毛主席逝世的消息，谨对毛泽东主席夫人和中国人民致以沉痛的哀悼。不用说，毛主席是本世纪世界上伟大的领导人之一，也许他是最后一个人了。任何人都不怀疑，他是中国人民革命的巨大力量的源泉。最近虽然年迈，但作为一种感召力和象征，是个巨大的存在。毫无疑问，毛主席的逝世是中国人民的巨大损失。
一九七二年中国同日本实现了邦交正常化，同年又同美国改善了关系。从这种情况来看，很明显，身居中央的毛主席对中国作出重大决断起了指导作用。
对中国人民来说，连续发生了不幸：继周总理、朱德委员长逝世之后，毛主席又逝世了。
对我国来说也是一样，从日中友好方面来说，是非常遗憾的。中国今后将遵循毛主席的伟大教导，继承毛主席的革命事业。
关于日中关系，联合声明已经确定了大的方针，不会发生重大变化。
我国今后也要遵循这一方针促进两国之间的交往。

显示原版>>

Previous:大平正芳悼念毛主席逝世的谈话

Next:共同社报道中曾根的谈话：《不能忘怀对日中复交的热情》


外电报道：首都人民对伟大领袖毛主席逝世极其悲痛

出版日期:1976.09.10
         期次:6466
         版次:2
         栏目:\[第二版]
文章正文:
【法新社北京九月九日电】（记者：比昂尼克）（北京时间十六点四十三分发）法新社驻京分社的中国工作人员，今天在听到毛泽东主席逝世的文告后悲痛欲绝。
分社的译员流着眼泪翻译北京电台广播的消息。
分社的中国工作人员——一位男的两位女的——表现出来的感情比一月初周恩来总理逝世时我们看到的更悲痛得多。
他们突然坐了下来，双手掩着脸大声抽泣。
中国人民听到这个消息后显然会非常悲伤。
【安莎社北京九月九日电】（北京时间十七点收到）毛泽东主席今天在北京逝世，终年八十二岁。
他是因病情恶化于当地时间零点十分逝世的。
关于毛主席逝世的文告是当地时间十六点通过电台向“全党全军全国各族人民”广播的。
人民得悉这一消息后眼泪直流。男男女女抑制不住哭了起来。
【南通社北京九月九日电】中国的新华通讯社宣布，毛泽东主席昨天半夜零时十分逝世。
北京人民处于震惊状态。新中国的缔造者逝世的消息象闪电一样传开，可以看到成千上万的老百姓、军人和青年在街上哭泣。
【路透社北京九月九日电】（北京时间下午四点二十四分发）北京电台报道，中国共产党主席毛泽东今天在本地时间午夜刚过的时候逝世，终年八十二岁。
新华社也发表了同样的文告，其中说，毛主席“在患病后经过多方精心治疗，终因病情恶化，医治无效”逝世。
这篇文告是给“全党全军和全国各族人民”的。
这是由中国共产党中央委员会、中华人民共和国全国人民代表大会常务委员会、中华人民共和国国务院、中国共产党中央军事委员会发出的。
在东城使馆区的建筑工地周围，几十名工人围蹲在一起，听播音器和收音机里发表的消息。
他们静静地听着广播，神情郁闷。
马路上的行人车辆似乎稀少了起来。看来有很多人都赶到工厂、院子或者公寓里边去听广播。
北京电台在宣布这一消息以前五分钟，曾预告本地时间下午四点要发布重大新闻。
【路透社北京九月九日电】（记者：彼得·格里菲思）八十二岁的毛泽东于今天凌晨零时十分逝世。
北京电台于下午四时向七亿五千万中国人广播了这则消息。
成千上万的人（其中许多人戴了黑纱）立即开始聚集在巨大的天安门广场。
在宣布这一消息之前，电台曾预告将有重要广播。
在工厂、商店和宿舍楼里，人们聚集在扩音器和收音机周围收听广播。
当听到这位他们所崇敬的人逝世的消息时，他们的脸都变得严峻而悲痛。
在北京东城外国人住宅区工作的一位中国妇女一下子坐下来哭泣。
【法新社北京九月九日电】（记者：比昂尼克）（北京时间十六点五十五分）北京电台和新华社今天下午四点钟同时报道，毛泽东主席因病于星期四凌晨零点十分在北京逝世。
毛主席逝世的消息对北京所有各方面的人都如晴天霹雳。文告发表后，首都的中国国旗五星红旗立即都下了半旗。
这位党领袖在市区天安门广场附近的住处中南海门前的国旗也下了半旗。
全市各处显然都用扬声器广播了这个消息，还接连播送哀乐和国际歌。
消息在北京街道上刚一传开，男男女女许多人哭泣。
许多人拿着半导体收听广播，证实了在他们看来是不可相信的事情：“毛主席逝世了”。
在首都的街道上，特别是使馆区（不过别处也一样），人们一群群聚在一起，神情非常悲伤，有的毫不掩饰地哭泣。
在市中心宽广的天安门广场上，下了半旗的旗杆边和人民英雄纪念碑附近，一群群的人默然肃立。
在各国驻北京的大使馆里，出现了同法新社驻北京分社内一样的情景：干部、译员、清洁女工、司机、厨师全都悲痛得止不住呜咽哭泣。

显示原版>>

Previous:共同社述评：《毛泽东主席逝世》

Next:英国首相办公室就毛主席逝世发有声明


外国通讯社纷纷报道：伟大的领袖和导师毛主席逝世

出版日期:1976.09.10
         期次:6466
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【美联社东京九月九日电】（北京时间下午四时七分发）快讯：毛泽东逝世。
【合众国际社东京九月九日电】（北京时间下午四时十分发）北京电台说，中国共产党主席毛泽东今天逝世了。
广播说，毛是在星期四（九日）北京时间上午零点十分病逝的。
【路透社香港九月九日电】（北京时间十六点零九分发）北京电台宣布，毛泽东主席今天在北京逝世。
【路透社东京九月九日电】（北京时间下午四时十五分发）新华社今天报道，毛泽东主席今天在当地时间零点十分在北京逝世。
【路透社香港九月九日电】（北京时间下午四时十六分发）这里收到的广播说，毛“在患病后经过多方精心治疗，终因病情恶化，医治无效”，于当地时间零点十分在北京逝世。
【路透社内部通报】（北京时间十六点二十八分发）诺斯沃西告各办事处：需要最高级对有关毛的反应。尽最快速度发回。
【法新社香港九月九日电】（北京时间十六点十五分发）北京电台今天宣布，中国党的领袖毛泽东主席在患病后于今天上午零时十分逝世。
这项文告是由中国共产党中央委员会、全国人民代表大会常务委员会、国务院和中央军委于北京时间下午四时联合发表的。
这项文告是向中国全党、全军和各族人民发出的。
【共同社北京九月九日电】（北京时间下午四时零六分发）据北京广播电台广播，毛主席于九日逝世。
【共同社东京九月九日电】（北京时间十六点二十分发）快讯一号
中国共产党主席毛泽东已经逝世。
【共同社东京九月九日电】快讯二号（北京时间下午四时三十一分发）北京九日电：中国共产党主席毛泽东于九日上午零时十分在北京因病逝世。
【时事社东京九月九日电】（北京时间下午四点零五分发）快讯：
中国通讯社消息：毛主席逝世。
【时事社东京九月九日电】（北京时间下午四点零六分发）毛泽东主席逝世
中国通讯社消息：北京电台九日下午五时（日本时间）广播，毛泽东主席已经逝世。
【美联社东京九月九日电】（北京时间十六点四十一分发）北京电台广播，领导中国的共产党革命在一九四九年取得了胜利的毛泽东主席因病于九月九日逝世，终年八十二岁。
新华社说，他“在患病后经过多方精心治疗，终因病情恶化，医治无效”，于星期四清晨零点十分逝世。
【德通社北京九月九日电】本社驻北京记者根据中国电台和新华社的消息报道，毛泽东于星期四逝世。电台和新华社发表了中国共产党中央委员会、全国人民代表大会常务委员会、国务院和中央军事委员会的一则文告。
【美联社东京九月九日电】（北京时间十六点零八分发）官方的新华通讯社宣布，中国的毛泽东主席因病于今天清晨零时十分逝世。
新华社说，这位中国领袖“在患病后经过多方精心治疗，终因病情恶化，医治无效”而逝世了。中国的官方通讯社在广播了毛逝世的消息后，接着宣读了他的生平事迹，列举了他所战胜的所有党内的右的和“左”的机会主义者。
广播的文告也特别突出毛在理论上把马克思列宁主义同“中国革命的具体实践”相结合的成就，他为防止资本主义复辟而发动的文化革命，以及他反对“苏修叛徒集团”实行的“苏联现代修正主义”的斗争。
新华社说，在幅员广大、人口众多的中华人民共和国巩固无产阶级专政，是毛泽东主席对于当代所作的具有世界历史意义的伟大贡献。
毛泽东指责说，邓小平的经济发展和实现现代化的计划实际上是向资本主义发展的计划。不管中国有多大财富，毛泽东主张使工人农民成为国家的主人，而不是邓小平正在培植的特权阶级。
【法新社香港九月九日电】（北京时间十六点五十分发）北京的广播号召全国人民继承毛主席的遗志，“坚持以阶级斗争为纲”，“坚持无产阶级专政下的继续革命”和巩固文化大革命的成果。
文告要求人民“支持社会主义新生事物”和加紧生产，把中国建设成为社会主义国家。
文告说，遵照毛主席的指示，中国决不称霸，也不做超级大国。
中国要同全世界人民特别是第三世界人民团结一致，履行中国的“无产阶级国际主义”的义务。文告说，中国一定要解放台湾。
【法新社香港九月九日电】毛主席是在中国首都逝世的，终年八十二岁。
文告称他是“我党我军我国各族人民敬爱的伟大领袖、国际无产阶级和被压迫民簇被压迫人民的伟大导师”。
文告在简短地追述了毛主席的历史和业绩之后，要求全国化悲痛为力量，继续革命，实现他的遗志。文告中的重要一点是，中国将继续执行毛主席的外交路线，这意味着“不会改变”目前的方针。
文告要求，要特别注意领导内部的团结和全国人民的团结，敦促人民紧密团结在党中央的周围。
关于毛逝世后要有一个什么样的领导班子，文告中也有所表示。
文告说，要按照“老中青三结合”的原则培养中国领导的接班人。
【本刊讯】东京九月九日消息：日本广播电视台六时把原来预定的节目改为播送毛主席逝世的消息。
六时三十分东京第四、六、八、十各电视台都播送了毛主席逝世的消息以及毛主席的革命经历、毛主席会见尼克松、田中等外宾的情况。还播送了大平正芳、成田知已等日本各界人士的悼念讲话和有关电视台驻北京记者播回的在北京听到的毛主席逝世后的实况。

显示原版>>

Next:共同社述评：《毛泽东主席逝世》


英国首相办公室就毛主席逝世发有声明

出版日期:1976.09.10
         期次:6466
         版次:2
         栏目:\[第二版]
副题:说毛主席将作为一位具有深刻历史意义的思想家而为人们所铭记
文章正文:
【路透社伦敦九月九日电】英国政府今天说，毛泽东主席将作为一位具有伟大远见的人和作为具有深刻历史意义的思想家而为人们所铭记。
卡拉汉首相的办公室发表的声明说：“中国今天在世界上的地位就是他的无与伦比的成就的纪念物。”
声明说，卡拉汉先生和他的同事得悉毛主席在北京逝世的消息后极为悲痛。声明说：“毛主席是本世纪杰出的领导人之一，他全心全意地献身于中国和中国人民。”卡拉汉先生已向中国政府发了唁电。香港总督麦理浩就毛主席逝世发表声明
【路透社香港九月九日电】香港总督麦理浩今天发表声明，对中国人民对毛泽东主席逝世感到悲痛表示“深切同情”。
声明说，“获悉毛主席逝世，谨对中国人民遭受的重大损失而感到的悲痛表示深切同情。”
香港政府在北京电台宣布毛泽东主席逝世后大约两小时发表的另一项声明说，这个英国殖民地的所有政府机关明天将下半旗，以示哀悼。

显示原版>>

Previous:外电报道：首都人民对伟大领袖毛主席逝世极其悲痛

Next:时事社报道：《三木首相发表谈话表示哀悼，说要为两国的永远友好而努力》


埃及、巴基斯坦宣布全国为毛主席逝世志哀七天突尼斯。乍得宣布哀悼毛主席逝世的决定

出版日期:1976.09.11
         期次:6467
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【中东社开罗九月九日电】阿拉伯埃及共和国今夜宣布，从今天（星期四）起，为毛泽东主席逝世志哀七天。
今夜广播了下列公告：“阿拉伯埃及共和国十分悲痛地获悉，中华人民共和国的领导人、它的带路人、战士毛泽东逝世的消息。
“毛主席是以斗争和思想参与自己人民和第三世界人民的事业的领导人的先锋，他的原则和斗争将永远是引导世界各地的自由战士的一盏明灯。
“人民中国和第三世界人民失去了一位伟大的领袖、一位没有在灾难和不幸面前低过头的战士。他把一生献给了中国人民，中国人民则对他十分尊敬和爱戴。
“已决定，宣布从星期四（一九七六年九月九日）起阿拉伯埃及共和国正式志哀七天。”
【巴联社拉瓦尔品第九月九日电】巴基斯坦内政、土邦和边境地区事务部发表的一项新闻公报说，为了悼念中国人民的伟大领袖、已故的毛泽东主席阁下，巴基斯坦从今天起直到举行丧礼那天止将下半旗，全国将志哀七天。
【本刊讯】突尼斯九月九日消息：突尼斯电台今天说：
突尼斯政府已决定按国丧标准表示对毛主席逝世的哀悼，全国下半旗三日。
【法新社恩贾梅纳九月九日电】乍得最高军事委员会九日晚在恩贾梅纳发表一项公告，决定乍得全国为毛泽东主席哀悼三天。从十日到十二日，全国一律下半旗志哀。
【法新社达累斯萨拉姆九月九日电】政府日报《每日新闻》今天为毛泽东主席逝世出了专刊。报纸在第一版刊登了尼雷尔总统在访问中国时与毛在一起的照片。
坦桑尼亚国家元首同日还向华国锋总理拍了唁电。

显示原版>>

Previous:菲律宾总统马科斯说：毛主席是历史前进推动者

Next:蒙博托、博卡萨发表声明和谈话


澳总理弗雷泽说毛主席是世界史上杰出的人物

出版日期:1976.09.11
         期次:6467
         版次:3
         栏目:\[第三版]
副题:惠特拉姆说毛主席同人民的理想和愿望密切联系在一起
文章正文:
【路透社堪培拉九月九日电】澳大利亚总理马尔科姆·弗雷泽今晚说，毛泽东主席的逝世使世界史上一位杰出的人物从舞台上消失了。
弗雷泽在一篇声明中说，“毛主席是世界上人口最多的国家在经过侵略和战争蹂躏之后进行重建的设计师和鼓舞者。
“澳大利亚人将理解和同样也怀有中国对他的逝世所感到的悲痛。
“我代表澳大利亚政府和人民对那个国家的领袖的逝世表示最深切的慰问和哀悼。
“我今年六月访问中国时，我非常遗憾的是，我未能见到他，但是我所看到的复兴了的中国就是他的不朽功绩。”
澳大利亚反对党领袖、前总理惠特拉姆今晚说，毛泽东的逝世使现代史上的巨人之一消失了。
惠特拉姆曾两次会见毛，他说，“很少有人同一个现代国家的发展、同这个国家的人民的理想和愿望，能够这样不可分解地密切联系在一起。”
惠特拉姆说，“他以我们的时代或其它任何时代很少人具有的风格，指导了亿万人的命运并提出了他们的国家的哲学。
“在他的领导下，中国在国际上受到尊敬，国内实现了她几世纪来未有过的稳定，她的人民得益于中国从未有过的最廉洁最有效的政府。
“我的同事和我悲痛地获悉毛主席逝世，谨向中国政府和人民表示我们深切的慰问。”

显示原版>>

Previous:美联社记者布朗说：毛主席是二十世纪最伟大的革命家

Next:日各政党领导人发表谈话哀悼毛主席逝世


巴基斯坦总理布托说：毛主席是崇高的世界领袖

出版日期:1976.09.11
         期次:6467
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】拉瓦尔品第九月九日消息：巴基斯坦总理布托今晚在拉卡纳就毛泽东主席逝世发表如下声明：
象毛泽东那样的人物，在一个世纪、也许一千年里只能产生一位。他们占领了舞台，以天才的灵感写下了历史的篇章。毫无疑问，毛泽东主席是巨人中的巨人。他使历史显得渺小。他的强有力的影响在全世界亿万男女的心中留下了印记。毛泽东是革命的精髓，是革命的旋律和传奇，是震动世界的出色的新秩序的最高缔造者。
毛泽东没有死。他永垂不朽。他的思想将继续永远象太阳一样指导人民和各国的命运。如果仅仅是从中国的角度来衡量他的功绩，那将有损于对这位非凡人物的纪念。当然，他是中国及其八亿人民的奇才，但是毛泽东也是一位崇高的世界领袖，他对当代局势发展的贡献是没有人可以比拟的。
今天，全世界都哀悼毛泽东的逝世，但是到明天开始时，将起来歌唱颂扬他不朽的赞歌。我的思想和感情，象我的同胞一样，极为悲恸沉痛。这位人物的谦虚和幽默，他的荣耀和伟大，毛泽东的英勇和胜利，是非常突出地记载下来的。
毛泽东的名字将永远同穷人和被压迫者的伟大而正义的事业联系在一起，他将仍然是人类反对侵略和剥削的斗争的光辉象征，是对殖民主义和帝国主义的胜利的标志。我们巴基斯坦怀着敬意纪念不朽的毛泽东。

显示原版>>

Next:菲律宾总统马科斯说：毛主席是历史前进推动者


德斯坦发表声明悼念毛主席逝世

出版日期:1976.09.11
         期次:6467
         版次:2
         栏目:\[第二版]
副题:赞颂毛主席是人类思想的一座灯塔
文章正文:
【法新社巴黎九月九日电】题：德斯坦悼念毛主席
德斯坦于十三时就毛泽东主席逝世发表声明如下：
“由于毛泽东主席的逝世，人类思想的一座灯塔熄灭了。
“他来自中国人民的下层，使中国人民摆脱了昔日的屈辱，他以他行动上独有的魄力和果敢的思考，成功地使他们处于历史所承认的中心地位。
“法国人民通过她的总统，向失去他们称之为他们伟大舵手的广大中国人民表示深切的哀悼。”
【法新社巴黎九月九日电】星期四（九月九日）正在爱丽舍宫参加一次午宴的法国外长德居兰戈用这些话评论了毛泽东主席的逝世：
“一位非常伟大的人物、本世纪初及本世纪中最重要的人物之一逝世了。不应当忽视毛泽东在五十五年中领导了中国的政治生活这样一个事实。这毕竟是很长的时期。”
【法新社巴黎九月九日电】法国社会党领袖和前总统竞选人密特朗说，他是十五年前第一个会见毛的法国政界人士，当时法国还没有承认共产党中国。
他还说，“我认为已无须再说一遍毛是过去四分之一世纪以来世界上的一个主要人物了。”

显示原版>>

Previous:外电继续报道：首都军民悲痛哀悼伟大领袖毛主席逝世

Next:尼克松就毛主席逝世发表声明


德新社说对毛主席的赞扬如潮水般涌来

出版日期:1976.09.11
         期次:6467
         版次:4
         栏目:\[第四版]
眉题:一些欧洲国家政府首脑和外长悼念毛主席
文章正文:
【德新社汉堡九月九日电】在宣布了中国毛泽东主席在北京逝世的消息以后的头几个小时内，对他的赞扬如潮水般涌来。瑞典首相帕尔梅赞扬毛是世界历史上的伟大领袖之一。他的名字和事迹将永远与中国人民的解放斗争联系在一起。
帕尔梅说，他的关于人的意志能够改变我们的生存条件的思想已影响了全世界的人民。挪威首相努尔德利说：“在我们这一代人的历史中，中国的变化以及这个极大的国家的伟大的进步最主要的要归功于毛泽东的领导。”
【合众国际社雅典九月九日电】希腊总理卡拉曼利斯在今天发表的一次谈话中说：“毛主席毫无疑问是我们时代最伟大的人物之一。”
他说：“他以他的行动不仅改变了他的伟大国家的历史，而且也改变了世界舞台上的力量对比。现在还难以预言他的行动对人类的未来将产生的后果。”
【美联社哥本哈根九月九日电】丹麦首相耶恩森说：毛主席是“我们这个世纪最伟大、最重要的人物之一”。耶恩森高度赞扬毛泽东把中国从“一个贫弱的国家变为具有自信心的强国”的组织才能。“毛泽东的最伟大的成就也许是把他的思想传达给了全体居民，从而形成了一种民族意识、一种团结精神。
……”
【本刊讯】赫尔辛基九月九日消息：芬兰外交部长卡莱维·索尔萨九日就毛主席逝世发表声明说：
中华人民共和国的毛泽东主席逝世了。我们时代的伟大人物之一现在在国际上的领导人物中不见了。他领导自己的人民通过坚持不懈的斗争和深远的社会变革，走向更加光辉的未来。
【本刊讯】马德里九月九日消息：西班牙外交大臣乌塞利诺·奥雷哈今天就毛主席逝世向西班牙国家电台发表谈话说：“可以说，他是当代的一个非常重要和杰出的人。
“他是一个对目前世界局势的形成和他的国家的变革作出了决定性贡献的历史人物。
“中国的稳定与和平是亚洲和世界和平的主要因素，我祝愿这个伟大国家繁荣昌盛。”
【法新社海牙九月九日电】荷兰外交大臣范德斯图尔说，毛主席“将继续活在他的著作之中”。荷兰政府清楚地认识到毛泽东半个世纪来对中国人的生活、政治和社会演变所发挥的深刻影响。

显示原版>>

Previous:拉丁社报道：毛主席逝世在拉美各国引起深切悲痛

Next:日本政府领导人和各界人士纷纷到我使馆吊唁毛主席逝世


菲律宾总统马科斯说：毛主席是历史前进推动者

出版日期:1976.09.11
         期次:6467
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【法新社马尼拉九月九日电】菲律宾总统马科斯今天赞扬中国共产党已故主席毛泽东是本世纪“最后一位巨人”。
马科斯先生在毛先生今天凌晨在北京逝世之后发出的一个声明中说，这位八十二岁的中国领导人是“人类的领袖”和“历史前进的推动者”。
声明说：“毛泽东主席逝世了，二十世纪的巨人中的最后一位与世长辞了。不同的人和国家可能按照各自的政治观点对他有不同的看法，但是，谁都不会否认他的长存的品德。”
马科斯先生说：“他是一位人类的领袖、历史的推动者：他是名垂史册的人物。他使中国成为一个伟大的自力更生的国家，以智慧、勇气和自我牺牲精神，引导中国在国际大家庭中确立了自己的地位。
“世界上许多小国能够同中国保持平等的友好关系，是毛泽东主席为世界和平建立的功绩之一。”
【法新社马尼拉九月九日电】马科斯指示罗慕洛会见中国驻这里的大使柯华，亲自向他转达总统及其夫人以及菲律宾人民对毛先生逝世的吊唁。

显示原版>>

Previous:巴基斯坦总理布托说：毛主席是崇高的世界领袖

Next:埃及、巴基斯坦宣布全国为毛主席逝世志哀七天突尼斯。乍得宣布哀悼毛主席逝世的决定


卡特就毛主席逝世谈美中关系

出版日期:1976.09.11
         期次:6467
         版次:2
         栏目:\[第二版]
文章正文:
【美新处俄亥俄州哥伦布九月九日电】民主党总统候选人吉米·卡特说，他希望美国同中国之间的未来关系能够得到改善。
九日在此间举行的记者招待会上，记者要求卡特对中国共产党主席毛泽东的逝世发表评论时，他说：“作为民主党的领导人，我的希望是，不管过渡时期的结果如何，我们同中国的关系将得到加强，而不是削弱。”卡特追述说：“尼克松政府的巨大成就之一是使中美增进了了解、友谊和贸易机会。”卡特指出，这一切都是在毛主席的领导下取得的。

显示原版>>

Previous:美总统福特就毛主席逝世发表声明

Next:南通社评论：《毛泽东------传奇和现实》


拉丁社报道：毛主席逝世在拉美各国引起深切悲痛

出版日期:1976.09.11
         期次:6467
         版次:3
         栏目:\[第三版]
文章正文:
【拉丁社布宜诺斯艾利斯九月九日电】今天在北京宣布的中国共产党主席毛泽东逝世的消息在拉丁美洲政界、外交界和知识界引起了深切的悲痛。
拉丁美洲一些晨报刊登了这位中国领袖逝世的消息，但是各晚报都用头版大量篇幅发表评论和刊登世界的反映。在阿根廷，阿根廷军政府的总统和外长分别发唁电给中华人民共和国人民，对他们的领袖的逝世表示哀悼。在哥伦比亚，拉丁美洲少数几个没有同中国保持外交关系的国家之一，政府大体上不正式对毛的逝世发表评论。
波哥大的一些学校中断了活动，学生们集合在大学城的切·格瓦拉广场上以悼念在哥伦比亚左派中最有名望的领袖之一——毛泽东。
各晚报以大量篇幅刊登了来自北京的消息。《波哥大人报》头版的红字大标题是《毛逝世了》，并刊登了这位中国领袖的一张大幅照片。
另一些大标题是《中国哀悼她的领袖》、《共产党世界举哀》。在智利，帕特里西奥·卡瓦哈尔外长称毛是在争取中国主权斗争中决定性的一个领袖。
同时，奥古斯托·皮诺切特总统给总理、中国共产党中央委员会第一副主席华国锋发了智利政府和人民的唁电。在墨西哥，在众议院，一些议员指出，毛的逝世使世界失去了一位为本国人民谋福利的伟人。
此外，在参议院，有人说，毛给予该国的结构以一种新的哲学，从而更新了社会制度。
各政党的代表也对这位领袖的逝世表示哀悼。

显示原版>>

Previous:田中说毛主席揭开了日中和平的帷幕

Next:德新社说对毛主席的赞扬如潮水般涌来


罗慕洛说毛主席的勇气和远见给人们留下了不可磨灭的印象

出版日期:1976.09.11
         期次:6467
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】马尼拉九月九日消息：菲律宾外交部长罗慕洛九日晚在发表的新闻公报中说：“毛泽东由于他的著名的业绩，必定将成为世界上不朽的人物之一。”
罗慕洛在给中国大使柯华的信中附了上述新闻公报。
他的信说：我们怀着万分悲痛的心情获悉你们的伟大领袖毛泽东主席逝世。我以外交部长的身份发表了下述新闻公报（该新闻公报已经在菲律宾的电台和电视网宣读）：
毛泽东由于他的著名的业绩，必定将成为世界上不朽人物之一。由于他的领导，中国人民紧紧团结起来了，并使他的国家在世界议事场所获得了突出的地位。在这位英明而坚强的政治家的精神鼓舞下，他的国家正在坚定不移地前进，他的勇气和远见在亚洲人的脑海里和史书上留下了不可磨灭的印象。
请接受我们对这一巨大损失所表示的深切哀悼，我们认为你的国家蒙受的损失也是全世界蒙受的损失。

显示原版>>

Previous:蒙博托、博卡萨发表声明和谈话

Next:铁托说毛主席逝世是进步人类无法弥补的损失


美联社记者布朗说：毛主席是二十世纪最伟大的革命家

出版日期:1976.09.11
         期次:6467
         版次:3
         栏目:\[第三版]
文章正文:
【美联社东京九月九日电】（记者：菲尔
·布朗）北京宣布，毛泽东已于九日凌晨逝世。他曾领导中国共产党的革命于一九四九年在中国取得胜利。
一位日本记者报道，一群群悼念者很快就聚集在天安门广场。中国首都其他的人在从事他们的工作，但是他们流着眼泪，表现出震惊和悲痛。全市最高的建筑物之一的北京饭店挂起了巨大的横幅。
一些政府的建筑物和许多外国使团都下了半旗。
毛作为农民的儿子，成为二十世纪最伟大的革命家之一。他不仅对他本国同胞的生活产生了深刻的影响，而且还为地球上许多落后地区的革命者树立了榜样。他是一位诗人、书法家、讲求实际的政治家、游击战战略家、大胆的思想家。
毛是一位相信群众、相信永远革命的人，他在自己漫长而又动乱的一生中成为多次革命的先锋。
他的目标是把这种权力交给贫农、城市工人和士兵。
他不仅摧毁了中国统治的结构，而且破坏了长期沉睡的中国社会，坚持认为无产阶级新统治者要实行革命化。他试图把他们造就成为一种新人，会打仗，会种田，会工业劳动，会搞政治。

显示原版>>

Previous:南通社评论：《毛泽东------传奇和现实》

Next:澳总理弗雷泽说毛主席是世界史上杰出的人物


美总统福特就毛主席逝世发表声明

出版日期:1976.09.11
         期次:6467
         版次:2
         栏目:\[第二版]
副题:说毛主席对历史的影响将远远超出中国国界
文章正文:
【美新处华盛顿九月九日电】白宫（内森）九月九日新闻发布会：
毛泽东——
福特总统对着摄影机宣读了一项关于毛泽东主席逝世的声明，声明全文如下：
毛主席是中国现代史上的一位巨人。他是一位其行动深刻地影响到他的国家的发展的领导人。他对历史的影响将远远超出中国的国界。
美国人不会忘记，正是在毛主席的领导下，中国同美国一起采取行动结束了一代人的敌视，在我们两国关系上开创了一个新的和比较积极的时代。我相信，毛主席帮助创建的中华人民共和国和美国之间的关系改善的趋势将会继续对世界和平和稳定作出贡献。
我代表美国政府和美国人民向中华人民共和国政府和人民表示哀悼。
【路透社华盛顿九月九日电】老资格的白宫观察家说，总统亲自宣读一篇声明，对一位外国的领导人逝世表示哀悼，这是不寻常的，可以认为，这是重视同中国的良好关系的一种表示。但是人们必然也要认为，这是在目前的总统竞选活动期间谋求尽量在新闻中露面的一系列尝试中的又一次。早些时候，福特对记者说，毛是一位“最杰出的和最伟大的人物”。
【合众国际社华盛顿九月九日电】福特总统星期四（九日）称毛泽东的去世是“令人悲痛的”。
总统在白宫发表的一项声明中说，“毛主席是一位十分卓越，非常伟大的人物。他有远见，有想象力，打开了大门，使美国和中华人民共和国得以在新的时代、新的日子里交往。
“自然，具有这样杰出的、卓越的能力和才干、远见和预见的一个人的逝世，是令人悲痛的。”

显示原版>>

Previous:尼克松就毛主席逝世发表声明

Next:卡特就毛主席逝世谈美中关系


蒙博托、博卡萨发表声明和谈话

出版日期:1976.09.11
         期次:6467
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
蒙博托说毛主席的伟大理想将长期对后代产生影响。博卡萨说毛主席逝世使全世界沉浸于悲痛之中
【本刊讯】金沙萨九月九日消息：扎伊尔共和国总统蒙博托在获悉中国人民最敬爱的伟大领袖毛泽东主席逝世后于今天发表声明说，“我坚信，伟大的思想家毛泽东的伟大理想将长期继续对后代产生影响”。
蒙博托总统又说，“尽管他高龄，他身上给我印象最深的是他的思想敏锐和他的伟大智慧。还有，仍处在殖民主义和种族主义统治下的人民的解放是他主要关心的一件事”。他最后说：“我怀着激动和崇敬的心情向他表示哀悼。”
【本刊讯】金沙萨九月九日消息：正在扎伊尔共和国进行访问的中非共和国总统让·贝德尔·博卡萨今天在金沙萨接见了中华人民共和国驻扎伊尔共和国大使宫达非。
在中国人民伟大领袖毛主席不幸逝世的沉痛时刻，博卡萨总统请宫达非大使向中国政府和中国人民转达中非政府和中非人民的最沉痛的哀悼。
博卡萨总统说：“毛泽东主席逝世使全世界沉浸于悲痛之中。毛泽东主席在世界上做了那么多的好事，以致人们相信永远再不能找到他这样伟大的人物。”

显示原版>>

Previous:埃及、巴基斯坦宣布全国为毛主席逝世志哀七天突尼斯。乍得宣布哀悼毛主席逝世的决定

Next:罗慕洛说毛主席的勇气和远见给人们留下了不可磨灭的印象


南通社评论：《毛泽东------传奇和现实》

出版日期:1976.09.11
         期次:6467
         版次:3
         栏目:\[第三版]
副题:说毛主席的一生经历是六十年来中国历史的核心
文章正文:
【南通社贝尔格莱德九月九日电】题：毛泽东——传奇和现实
在中南海居住的一个伟人，改变了这个几乎拥有一千万平方公里领土和近四分之一人类人口的巨大国家。他成了这个国家摆脱过去千年的黑暗和走向社会主义的象征，这在四分之一世纪以前就成了、并且自那时以后仍然是不仅对中国而且对世界来说都具有历史意义的事件。
【南通社北京九月九日电】毛主席一生的经历是六十多年来的中国历史的核心。在一个人的历史上，象毛泽东这样对好几亿人民的生活、命运和前进道路有如此强烈影响的例子是少有的。
毛泽东实际上是新中华民族——新中国
——之父，是亿万人民的导师和领袖。
毛是中国革命之父，也是中国革命之子。他自己是在斗争中成长起来的，他从少年时起就参加了斗争。
在他看来，群众才是历史的真正创造者。
许多中国和外国政治家把无知的群众看作是国家最大的负担，看成是阻碍中国前进的障碍，毛泽东同他们相反，认为人民群众经济上贫穷和社会地位低下是使他们投入大革命的条件。
他最初同党内的一些人进行斗争就是在那时候开始的，那些人常常在外界的影响下，特别是在共产国际的影响下，企图首先在城市，在工人中搞俄国式的革命。党遭到的失败证明毛的估计是正确的：在象中国这样的农业国家中要进行革命就必须找出自己的新的道路。
毛泽东在这方面的贡献对中国有决定性的重要意义，而且无疑丰富了世界的革命实践。
在革命的各个阶段，毛泽东同最紧密地靠拢他的人民一起不断地进行斗争，许多年以后，他的哲学论点也就是从这些斗争中得出的，这些哲学论点现在是称作“毛泽东思想”的著作的基础。
“党内如果没有矛盾和解决矛盾的思想斗争，党的生命也就停止了。”“不斗争就不能进步。”毛泽东坚持自己的思想和哲学观点，从中国共产党建立的最初日子起，直到他逝世前的几个月，他经历了十一次重大斗争。

显示原版>>

Previous:卡特就毛主席逝世谈美中关系

Next:美联社记者布朗说：毛主席是二十世纪最伟大的革命家


尼克松就毛主席逝世发表声明

出版日期:1976.09.11
         期次:6467
         版次:2
         栏目:\[第二版]
副题:说毛主席是一位具有非凡勇气和思想坚定的人
文章正文:
【美联社加利福尼亚州圣克利门蒂九月九日电】美国前总统理查德·尼克松今天说，毛泽东是一位出类拔萃的人，他的高瞻远瞩导致美国和中国建立了新关系。
尼克松是人们所知道的最后一个会见毛泽东的美国人。
尼克松在圣克利门蒂他的家里发表的一项声明中说：“毛泽东主席现在逝世了，终年八十二岁，结束了他毕生的长征。他是一位具有非凡勇气和思想坚定的人，他一直工作到生命的最后几天。”
尼克松说：“作为具有完全不同的哲学和观点的领导人，我们一九七二年在北京会见时都认识到，中美友谊已成为对于我们两国的利益都是必不可少的了。
“我对于他不仅对他本国人民的问题、而且对世界形势的客观现实都有深刻的了解这一点留下特别深刻的印象。我们在那时建立的新关系应当归功于他的这种高瞻远瞩。
“在今年二月二日我最后一次会见他时，他再次表现出了这种高瞻远瞩的眼光。我相信，无论谁继承毛主席都将继续朝着改善中华人民共和国同美国的关系和帮助在太平洋地区和世界上建立一个和平结构的目标努力。
“毛泽东是一代伟大的革命领导人中的一位出类拔萃的人。他不仅是一个完全献身的和重实际的共产党人，而且也是一位对中国人民的历史造诣很深的富有想象的诗人。
“历史学家将会对他的事业和他对中国人民和世界的影响作出估计。毫无疑问，他只争朝夕地为了他所看到的前景和他那样强烈信仰的原则而努力。”

显示原版>>

Previous:德斯坦发表声明悼念毛主席逝世

Next:美总统福特就毛主席逝世发表声明


日本时事社报道：《政府决定对米格25进行全面调查》

出版日期:1976.09.11
         期次:6467
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京九月八日电】题：政府决定对米格２５飞机进行全面调查
据政府人士八日透露，以三木首相为中心，井出官房长官、宫泽外相、坂田防卫厅长官等四位领导人七日以来进行磋商的结果，决定了对米格２５实行全面调查的方针。包括防卫厅专家在内的有关人员根据这一方针已在八日上午开始对收容在函馆机场的米格２５进行检查。
关于这种检查的性质，外务省人士在当天中午说，“有必要彻底掌握飞机本身的状况”，暗示也有超出调查维连科中尉违反出入境管理法等证据的范围、而调查基于军事方面所关心的部分。
这位人士还说，这次检查也带有在维连科中尉到美国去之后也可能继续进行的性质，这就证明政府已决定对米格２５进行全面调查。关于进行这种调查的法律根据，这位人士说，“苏联方面要求归还中尉和飞机，说不许动飞机。但是，我们将根据我国的想法去做”。政府的想法是，既然飞机处在日本的主权之下，那么根据政府的判断加以处理就是理所当然的。
不过，这位人士也强调了考虑了今后的日苏关系的外交上照顾的必要性，重申政府的方针是我国的这种调查结束之后，通过同苏联的外交谈判，最终将归还给苏联。
【路透社东京九月八日电】这里的防卫厅说，日本军事专家今天开始检查寻求去美国避难的苏联飞行员星期一驾驶飞到日本的绝密的米格２５（狐蝠式）飞机。
在函馆地方检察厅的要求下，由大约二十名空军专家组成的一个小组在进行调查。
防卫厅发言人说，函馆检察厅要求专家们给予协助，这是它的调查的一部分，要了解该飞行员是否违反了移民管理法、航空法和其它法律。
这位发言人说，检察厅还想向飞行员维连科中尉询问所说他侵犯日本领空的问题。
【时事社东京九月八日电】题：防卫厅要单独调查米格２５飞机，坂田长官说想听维连科中尉谈情报
防卫厅长官坂田八日傍晚在记者招待会上说：“防卫厅现在认为，从防卫的观点考虑，有必要对米格２５飞机进行单独调查。也想务必听维连科中尉谈防卫上需要的情报。”他透露正按照这个原则同外务省等有关省厅进行交涉。
这位长官还就把飞机归还苏联的时期说，由于存在米格２５飞机不能从函馆机场起飞等技术上的问题，“从结果来讲，我想将要很长的时期。”
防卫局长伊藤还联系到这个问题表明看法说：“（到归还为止的日期）一拖长，也就可能转移场所。”

显示原版>>

Previous:苏米格25驾驶员维连科离东京前往美国避难


日本政府领导人和各界人士纷纷到我使馆吊唁毛主席逝世

出版日期:1976.09.11
         期次:6467
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】东京九月九日消息：日本政府领导人、各政党、各友好团体负责人以及日本各界人士，九月九日下午纷纷前往中国驻日本大使馆沉痛吊唁毛主席逝世。
到中国驻日本大使馆吊唁的有：日本政府首相三木武夫、外相宫泽喜一、社会党委员长成田知已、公明党委员长竹入义胜、民社党副委员长小平忠。
到中国大使馆吊唁的还有：保利茂、小坂善太郎、佐佐木更三、黑田寿男、宫崎世民、川濑一贯、冈崎嘉平太、吉田法晴、冈田春夫、大久保直彦、永末英一、中江要介、清水正夫、松山树子、小泽正元、山崎尚见、渡边孟次、白土吾夫、楢崎富男等。
【共同社东京九月十日电】题：吊唁者从早晨起络绎不绝
获悉毛泽东主席逝世的消息已经过了一夜。从十日早晨开始，各国大使、政财界人士和一般吊唁者络绎不绝地涌向中国大使馆。
中国使馆的四层楼的楼顶上挂着降半旗的五星红旗。大使馆呈现出肃穆的气氛，从早上八时许出现吊唁者。
祭坛设在一层楼。黑纱前放着毛主席的遗像，上面用中国字写着“伟大的领袖和导师毛泽东主席永垂不朽！”。下面的桌子用黑布蒙着，祭坛上放满了黄色的菊花，旁边摆着各政党、钢铁公司等单位赠送的花圈。
今天上午吊唁者多是日中贸易界和文化团体的人士。在中国住了三十年的中国研究所事务局长平山说，“真不能相信（毛主席已经逝世）”。这番话表明他受到了冲击。
上午九时半，美浓部知事前来吊唁，他沉痛地说：“我代表东京一千万市民来表示哀悼。这是一个很大的冲击。”
另外日中经济协会会长稻山嘉宽、前首相田中角荣的秘书早坂也前来吊唁。

显示原版>>

Previous:德新社说对毛主席的赞扬如潮水般涌来

Next:希思赞颂毛主席的丰功伟绩


日各政党领导人发表谈话哀悼毛主席逝世

出版日期:1976.09.11
         期次:6467
         版次:3
         栏目:\[第三版]
文章正文:
成田说，毛主席的伟大历史功绩永不磨灭；竹入说，毛主席的伟大思想和功绩将永远活在中国人民的心里；春日说，毛主席是当代最卓越的政治家
【时事社东京九月九日电】题：社会党委员长成田发表谈话，誓要推进缔结日中友好条约
社会党（成田委员长）发表谈话如下：
一、毛主席的逝世，不仅使中国人民而且使世界各国人民感到无限悲痛，是不可估量的损失。他的伟大历史功绩永远不会磨灭，他的遗志不仅是中国人民而且是我们今后应当遵循的指针。
二、我两次访华都受到了毛主席的亲切会见。
三、我们向毛主席学到的是，特别要建立日中两国人民子子孙孙永远友好的关系和持久和平。我们希望根据日中联合声明的精神和原则，尽早缔结日中和平友好条约。
【时事社东京九月九日电】题：公明党委员长竹入的谈话
一、极为悲痛。越发感到确实是巨星陨落了。我代表公明党衷心表示哀悼并祈祷冥福。
二、继前不久失去了周总理之后又失去了毛主席，中国政府以及中国人民是多么悲痛啊！但是，我确信，毛主席的伟大思想和功绩将永远活在中国人民的心里，对今后中国的新的发展和世界和平的前途必将发挥更大的作用。
三、公明党今后仍将为有力地推进日中友好和平路线，为早日缔结日中和平友好条约以及发展牢不可破的日中关系而继续努力。
【时事社东京九月九日电】民社党委员长春日的谈话：
当代最卓越的世界政治家毛主席逝世，实在令人沉痛。完成统一中国的伟大事业，对和平共处采取积极主动的行动，实现美中和解和日中邦交正常化，这表明了毛主席是伟大的革命家、伟大的政治家。这样伟大的政治家，一百年只能出现一个。
我高度评价毛主席为发展亚洲的和平而作出的贡献，对这样一位伟大的领导人逝世，我沉痛地表示哀悼。

显示原版>>

Previous:澳总理弗雷泽说毛主席是世界史上杰出的人物

Next:田中说毛主席揭开了日中和平的帷幕


苏米格25驾驶员维连科离东京前往美国避难

出版日期:1976.09.11
         期次:6467
         版次:4
         栏目:\[第四版]
副题:苏驻日大使向日政府递交苏政府抗议声明
文章正文:
【共同社东京九月九日电】维连科中尉乘坐美国西北航空公司飞机，于下午七时十五分离开羽田机场前往美国避难。
【时事社东京九月九日电】题：苏联就米格飞机事件对日本提出威胁性抗议，波利扬斯基大使递交政府破例发表的声明，有田外务审议官当即进行反驳。
苏联政府九日下午就米格２５飞机事件向日本政府递交了严厉抗议的“政府声明”，声明说：“日本政府关于这个事件的态度显然是对苏联不友好的，不会对日苏关系产生良好的影响。”这种抗议一般是口头提出的，用政府声明这种正式文件提出抗议，在日苏关系中也是极其异常的。正如政府所担心的那样，这个事件已成了日苏之间的严重政治问题。
苏联驻日本大使波利扬斯基九日下午二时到外务省拜会有田外务审议官，在会谈大约一小时的过程中，宣读了这个抗议声明的全文，然后递交了这个抗议声明。
在声明中，苏联政府就这次事件使用极严厉的措词说：（一）飞机是不得已而被迫降落的；（二）维连科中尉要去美国政治避难的希望是在日本警察对他的肉体施加暴力的情况下表示的；（三）日本方面的不友好态度有根据第三国的干涉作出的嫌疑。它用近乎“威胁”的语调向日本抗议说：“继续采取这种不友好的态度决不会对日苏关系产生良好的影响。”
声明根据苏联方面对这个事件的这样一种认识，再次要求迅速归还维连科中尉和米格２５飞机。
对此，有田审议官当场向波利扬斯基大使作出口头反驳：（一）对苏联政府对这个事件的做法表示遗憾；（二）维连科中尉是根据他本人的愿望受到日本警察保护的，本人也不希望会见苏联大使馆官员；（三）根据他本人自由表达的意愿希望去美国政治避难，而尊重这种愿望是我国的一贯立场；（四）注意到了要求引渡飞机这一点，将向上司转达；（五）至于说什么第三国的干涉的问题，日本是独立国，完全不处于受第三国影响的地位。

显示原版>>

Previous:新西兰总理马尔登说：毛主席把毕生献给了中国人民

Next:日本时事社报道：《政府决定对米格25进行全面调查》


田中说毛主席揭开了日中和平的帷幕

出版日期:1976.09.11
         期次:6467
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京九月九日电】题：田中前首相发表谈话，巨星陨落
田中角荣前首相九日听到中国共产党主席毛泽东逝世的消息后，给华国锋总理、江青夫人发去了唁电；并在当天下午七时过后通过秘书早坂茂三发表了如下的谈话：
听到具有长达数千年友好历史的邻邦中国的代表毛泽东主席逝世的讣告，不胜哀痛。和平是人类誓将实现的愿望。邻邦之间不能确保和平，就不会有人类的和平。为了结束日中两国间长达几十年的不幸的历史，我曾经代表日本访问了北京。日中恢复邦交的历史性伟大事业，不是一个从事务上可以解决的问题，即使以已故周恩来总理的努力为基础，也是难以解决的。而作出决断揭开了日中两国永远和平的帷幕的，就是新生中国和八亿人民的父亲毛主席。我认为，这是一个伟大的决断，有益于日本，也有益于中国，还有益于全人类。
巨星陨落了。如今，我听到这个悲痛的消息，格外感慨。我衷心祈祝毛主席冥福。

显示原版>>

Previous:日各政党领导人发表谈话哀悼毛主席逝世

Next:拉丁社报道：毛主席逝世在拉美各国引起深切悲痛


铁托说毛主席逝世是进步人类无法弥补的损失

出版日期:1976.09.11
         期次:6467
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【路透社贝尔格莱德九月九日电】南斯拉夫总统铁托今晚说，毛主席逝世“不仅是中国人民和中华人民共和国，而且也是整个进步人类的无法弥补的损失”。
铁托总统说，毛主席把毕生献给了争取自由、独立的斗争，献给了建立和建设现代中国的事业，几十年来他领导着这个伟大的国家和人民。

显示原版>>

Previous:罗慕洛说毛主席的勇气和远见给人们留下了不可磨灭的印象

Next:外电继续报道：首都军民悲痛哀悼伟大领袖毛主席逝世


外电继续报道：首都军民悲痛哀悼伟大领袖毛主席逝世

出版日期:1976.09.11
         期次:6467
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社北京九月九日电】“我党我军我国各族人民敬爱的伟大领袖、国际无产阶级和被压迫民族被压迫人民的伟大导师逝世了”。
就从这句话今天全世界都知道了毛泽东逝世的消息，他是我们时代最伟大的革命家，也是新中国的缔造者。
这个告人民书是由共产党中央委员会、全国人民代表大会常务委员会、国务院和党中央军事委员会联署发表的。
人们流着眼泪听这个消息，男人和女人都禁不住哭起来。
工厂、学校和机关大楼上的扩音器号召人民“化悲痛为力量”，更加紧密地团结起来“继承毛泽东同志的遗志”。
北京主要的商业中心王府井大街上的店铺还开着门，人们排着长队买毛的画像，买在中国表示哀悼的白纸花和用铅丝和木料做的花圈。
到黄昏的时候，成百上千的人开始默默地集中到天安门前有灯光照明的毛的巨幅画像前面。
青年人宣誓永远纪念“敬爱的毛主席”，保证自己一定要按照他的遗训，继承他的事业。
【德新社北京九月九日电】九月九日晚上的蓝色暮霭象一道哀纱笼罩着北京。数以百计的扬声器肃穆地播放着《国际歌》。外国人公寓里开电梯的姑娘哭红了眼睛，惊呆着，大声的啜泣。成千上万的中国人和她一样也在首都的大街上公开表示他们的哀悼。
九日下午北京时间四点刚过，由扬声器，同时也由国家电台传来了噩耗。这刚好是下班的时候，成千上万的人都骑着自行车回家。几秒钟之内交通停下来了。人们簇拥到汽车旁边，汽车里收音机的喇叭开到最大限度。一下子人们到处都戴上了黑纱。
然后人群又缓慢地开始移动，云集到北京的大广场——天安门广场，他们在那里默默无声地凝视着鲜红的五星国旗，这面国旗和首都所有房顶上的国旗一样也降了半旗。
农业工人从郊区的农民公社里带来了翠绿的松枝和第一批志哀的花束。
【法新社北京九月十日电】（记者：乔治·比昂尼克）九日夜晚，在人民大会堂门口、对面的历史博物馆和俯瞰紫禁城的天安门城楼上的主席画像像框都扎上了黑纱。
从一九四九年以来，毛主席就在天安门城楼上向中国的人民群众发表讲话，特别是六十年代末向文化革命时期的红卫兵们发表讲话。
【南通社北京九月九日电】下午四时，宣布了毛泽东主席逝世的消息。
许多人放声大哭，特别是青年人，甚至军人也放声大哭。
毛主席逝世的消息立即传遍全市。几分钟过后，下了半旗。
处处都可以看到对毛泽东主席逝世的悲痛。成千上万骑自行车的人涌到中国的中心广场——天安门广场。大多数人胸前佩戴白花——中国人表示哀悼的传统标志，有的人在袖子上佩戴黑纱。
所有同外国人接触的中国人都以同样的方式表示他们的悲痛。
市民——青年、工人和士兵——不断来到天安门前，在明亮灯光照射下的已故主席的大幅画像前面向毛志哀。
他们十分有秩序地走到离已故党的主席画像十米远的地方，停留片刻，然后鞠躬两三次，向他们的已去世的领导人志哀。
在能容纳一百五十万人的巨大广场的另一端，第一批白花花圈已摆在去世的英雄们的纪念碑的前面。成千上万的人聚集在纪念碑周围地区。
【合众国际社香港九月九日电】（记者：查尔斯·史密斯）中国共产党主席毛泽东今天在北京逝世。
中国八亿人民为他的逝世举哀，许多人流着眼泪涌上北京街头。
一队队人群涌入天安门广场，向中华人民共和国于一九四九年十月一日成立以来他们的唯一领袖志哀。
北京的消息说，大群大群的年轻人——其中许多流着眼泪——走入广场，站在这位主席的巨幅遗像前，举起拳头宣誓说：
“敬爱的毛主席，我们决心永远遵循您的教导，继续斗争。”
【美联社香港九月九日电】今天通过电话采访从住在北京的人获知，在中国共产党主席毛泽东去世之后，成千上万的中国人在午夜过后很久还在中国首都的巨大的天安门广场转来转去，有些人毫不掩饰地哭泣着。
住在北京的人说，黄昏时候，许多人都涌到商店去买花圈、黑臂纱和葬礼上用的其他物品。
北京的许多房屋的外边都下了半旗。驻在中国首都的许多外交使团，其中包括美国联络处在关于毛去世的消息广播后不久也下了半旗。

显示原版>>

Previous:铁托说毛主席逝世是进步人类无法弥补的损失

Next:德斯坦发表声明悼念毛主席逝世


希思赞颂毛主席的丰功伟绩

出版日期:1976.09.11
         期次:6467
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦九月九日电】曾在一九七四年和一九七五年在北京两次会见毛主席的前保守党首相爱德华·希思说：“在创建自己的国家方面，只有很少几个人起过象毛泽东对中华人民共和国所起的那样大的作用。
“作为一位实践家和一位哲学家，他在一个统一的中国得以形成的革命中，他既是事实上的领导，又是思想上的支柱。他经常关心亿万中国人民的福利，他觉得他对他们负有一种个人的责任。
“他对国际事务的深刻理解，加之他对历史的了解，使他得以从世界战略出发来考虑问题。”

显示原版>>

Previous:日本政府领导人和各界人士纷纷到我使馆吊唁毛主席逝世

Next:新西兰总理马尔登说：毛主席把毕生献给了中国人民


新西兰总理马尔登说：毛主席把毕生献给了中国人民

出版日期:1976.09.11
         期次:6467
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦九月九日电】惠灵顿：新西兰总理马尔登说，在中国的悠久的历史上，没有几个领导人对中国产生这样的影响。毛“把他的一生献给了中国和中国人民”。

显示原版>>

Previous:希思赞颂毛主席的丰功伟绩

Next:苏米格25驾驶员维连科离东京前往美国避难


埃塞俄比亚军政府发表公告说：毛主席的教导对被压迫人民是指路明星

出版日期:1976.09.12
         期次:6468
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】《埃塞俄比亚先驱报》九月九日刊登埃塞俄比亚临时军政府就伟大领袖毛泽东主席逝世发表的公告，摘要如下：
毛泽东主席生于一八九三年，中国湖南省人，终年八十二岁。他的逝世不仅使他为之服务过的中国人民，而且使从他的革命思想受到教益的世界被压迫人民群众深感悲痛。毛主席的思想还鼓励着埃塞俄比亚被压迫人民群众的反对封建主义、帝国主义和官僚资本主义的斗争。
毛主席是一切时代最伟大的革命者之一。他在中国的伟大革命中所发挥的历史作用和他给世界被压迫人民和革命力量留下的革命遗产，证明他是同马克思、恩格斯和列宁并列的。
在毛主席的一生中，他结合当代世界被压迫人民的解放斗争情况为马克思列宁主义作出了创造性的贡献。埃塞俄比亚人在普遍阅读他的著作。特别是他的新民主主义革命思想激励着象埃塞俄比亚那样的国家制订革命的纲领。
毛主席作为一个革命战士，是首屈一指的。广大的中国人民群众以毛主席为榜样，严格遵循他的教导，已经取得了值得称赞的伟大成就。无疑，埃塞俄比亚被压迫人民大众将从毛主席的光辉榜样、从中国人民在对敌斗争中所显示的警惕性受到教益
。
虽然毛主席在肉体上与我们永别了，但是，他的教导和战斗热情对世界所有被压迫的、正在斗争中的人民将始终是一颗指路明星。
不仅是中国人民，而且全世界所有被压迫人民群众，对毛主席的逝世也感到极其悲痛。

显示原版>>

Previous:外国通讯社驻北京记者报道：首都人民化悲痛为力量以实际行动悼念毛主席

Next:希思回忆毛主席的文章：《不停顿的革命者》


出席联合国非殖民化特委会会议许多代表沉痛哀悼毛主席

出版日期:1976.09.12
         期次:6468
         版次:4
         栏目:\[第四版]
文章正文:
坦桑尼亚代表萨利姆说毛主席的教导远远超出中国国界，指引和激励着世界正在斗争的人民
【本刊讯】联合国九月九日消息：在联合国非殖民化特别委员会二十四国委员会）今天上午开会时，许多国家的代表发言，对伟大的领袖和导师毛泽东主席的逝世表示哀悼。
委员会主席、坦桑尼亚代表萨利姆说：毛泽东主席是二十世纪最伟大的革命家之一。他对人民群众的自由和各国的自由所作的贡献，给全世界一切民族解放斗争事业留下了最伟大、最鼓舞人心的影响。他的教导远远超出中国的国界，指引和激励了世界上许多正在斗争的人民。从微小的规模开始，他全力以赴地领导了一场反对中国国内压迫和帝国主义枷锁的革命。这一斗争以中国人民的辉煌胜利告终，使中国成为值得各国、特别是那些仍处在压迫和帝国主义枷锁下的国家仿效的榜样。在他的领导下，中国从一个落后的、被军阀蹂躏、人民遭到难以忍受的苦难和压迫的国家，变成世界上最高瞻远瞩的、进步的国家之一。失去这位伟大的世界领袖，不仅在不结盟国家中而且在全世界，人们都会深深感到是损失。因为毛主席是我们这一代最伟大的人物之一，是所有时代最伟大的人物之一。
埃塞俄比亚代表说：毛主席是世界上最勇敢的革命家和导师，他的思想是永存的。许多国家是在毛主席的革命思想指导下取得进步的。
阿富汗代表说：毛主席是当代最伟大的领袖。毛主席的思想超越了中国的国界，对全世界都有影响。毛主席倡导的自力更生精神对第三世界是巨大的鼓舞。
特立尼达和多巴哥代表说：毛主席的逝世，使世界丧失了一个伟大领袖。毛主席的思想改变了世界历史的进程。毛主席倡导的自力更生精神正鼓舞着第三世界前进。

显示原版>>

Previous:香港《大公报》报道：《缅怀毛主席一生丰功伟绩香港各界同胞决心化悲痛为力量》

Next:横滨爱国华侨沉痛悼念毛主席逝世


共同社报道：《维连科供称苏联的头号假想敌国是中国》

出版日期:1976.09.12
         期次:6468
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京九月十日电】题：维连科中尉供称苏联的头号假想敌国是中国
十日获悉，已去美国政治避难的苏联飞行员维连科空军中尉，九日在有关当局听取情况时，就苏联的战略思想的一部分作了值得注意的供述，他说：“当前，苏联的头号假想敌国是中国。”
据这位中尉供称，他在苏联受到的教育和飞行训练的内容，多数是以中国为对象的；上级军官向他们灌输了中国是最大的假想敌国的思想。关于这一供述，有关当局也从米格２５飞机上的苏联军事地图上标着中国的基地等的事实中得到了证实。
从一九六三年中苏公开论战以来险恶的中苏对立的现状来看，这个供述并不是新事实；但是，苏联正规军的优秀军官直接说出这一事实，还是一个前所未有的情况。防卫厅的军事专家也对“维连科证词”表示注意。

显示原版>>

Previous:横滨爱国华侨沉痛悼念毛主席逝世

Next:时事社认为维连科去美国将给日苏关系留下新的问题


横滨爱国华侨沉痛悼念毛主席逝世

出版日期:1976.09.12
         期次:6468
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京九月九日电】毛主席逝世的消息所造成的冲击传遍了横滨市中区山下町的“中华街”，那里开设着大约三百家中国菜馆。住在神奈川县的华侨不断地打电话给设在这条街上的中国系统的华侨总会办事处。
横滨华侨总会副会长马广秀眼睛都哭红了，他说：“我在理发店听到了消息，赶紧回家。看到孩子在哭。但是，我要化悲痛为力量，按照毛主席的教导去做。”
中国系统的华侨正是在准备庆祝十月一日国庆节的时候听到这个悲痛的消息的，都沉浸在悲痛的心情中。

显示原版>>

Previous:出席联合国非殖民化特委会会议许多代表沉痛哀悼毛主席

Next:共同社报道：《维连科供称苏联的头号假想敌国是中国》


路透社驻北京记者评述：毛主席立下了丰功伟绩

出版日期:1976.09.12
         期次:6468
         版次:3
         栏目:\[第三版]
文章正文:
【路透社北京九月九日电】毛泽东是改变了中国并且把冲击波扩及于全世界的中国共产主义革命的灵魂。
毛是一位领袖，他教导人们“枪杆子里面出政权”。
不知休息、不知妥协的毛主席把大陆中国的八亿人民团结了起来，并且推动他们永远不断地革命。美国作家斯诺也许是最简洁地把他概括为
——“理想家、战士、政治家、理论家、诗人、革命的创造者……”。
他在七十多岁的时候发动了一九六六年的文化革命，刺激中国向纯粹的共产主义又前进了一步。
他写过：“不管风吹浪打，胜似闲庭信步。”以后的几年又发动了一连串的运动，有些反映了内部的政治斗争，但是其目的都是为了打击官僚主义，使革命的火焰继续燃烧。
多年以来，毛的外交政策反映了同样毫不妥协的理想主义。他把中国部队投入到朝鲜战争的共产党一方——他自己的儿子就在这场战争中被打死——他支持了许多的叛乱活动，不把克里姆林宫放在眼里。
在七十年代，北京采取了更务实的态度，它进入了联合国。在一九七二年，毛接待了美国总统尼克松。
当时，同苏联的关系正处于最低点，不时有边境冲突，宣传战一直不停。北京把莫斯科的领导人称为篡改了马克思主义的“修正主义者”。
中国逐步同一百多个国家建立了外交关系，外国政治家川流不息地来到北京，希望能有机会同这位传奇式的主席谈一谈，合拍一张照。
这个爱做诗的农民已经给中国和历史打上了不可磨灭的印记。
毛把世界上最古老的一种文化和人口最多的一个国家铸成为别具一格的、纪律严格的社会。
毛泽东的语录反映了他的哲学，有时表现出一种朴实的农民的幽默感。
文化大革命的主题歌之一是叫做《大海航行靠舵手》——舵手就是毛主席。
一九六六年七月，他在七十二岁的时候，用六十五分钟的时间在长江里顺流而下游了十五公里。
毛生活朴素，他家里的陈设毫不华贵。
毛主席于一八九三年十二月二十六日诞生在华中湖南省的小村韶山。小时候，毛主席就看到了在湖南不时发生的灾荒时期造反的农民被处死。他长大后对造反的人怀着同情，有共鸣。
他宣布信仰马克思主义后，在一九二○年第一次从政治上把工人组织了起来。次年，他出席了中国共产党成立大会，是十二名创始者之一。
他回湖南后一面教书维持生活，一面组织工会。一九二五年以后，他几乎把全部精力投入组织农民运动，担任了中华全国农民协会主席。
毛的农民队伍一九二六年在反对中国的军阀方面起了重要作用。但是蒋介石在第二年就转向反对共产党了，从而开始了使中国处于分裂状态的长期斗争。
一九三一年，毛担任江西苏维埃主席。南京国民政府四次发动“围剿”都未能把他赶跑。
一九三四年十月，约十万名共产党军队突破国民党包围圈，开始了“长征”。这个行动成了现代中国的一首史诗。
毛本人在整个一万多公里的征途中都是步行的，只有几周是例外，因为他当时生病不得不骑骡子。
在离长城很近的窑洞城市延安，毛继续着手建立一个新的苏维埃国家。他制定法律，出版报纸并整编他的军队。
在一九三六年，蒋介石同意同共产党人一起抵抗日本侵略者。这次不稳定的休战在第二次大战期间一直保持着，但是在一九四六年三月内战真正爆发起来了。得到美国军需品支持的蒋军曾一度获得成功，但是毛不断地加强力量，终于在一九四九年发动了胜利的进攻。
毛在一九四九年十月一日任中华人民共和国的主席。
在五十年代初，毛泽东为中国工农业的发展奠定了基础——实行土地改革和发动反浪费、反官僚、反贪污的运动。
他接着提出了著名的“百花齐放，百家争鸣”的方针。
一九五八年起，中国的工农业格局在名为“大跃进”的运动中发生了巨大的变化。“人民公社”成立了，它由庞大的耕作集体组成，每个公社都受共产党的一元化领导。
中国国内不断展开运动，其基本思想是毛的继续革命思想。
后来的文化革命是为了使中国人民的思想沿着毛主义路线发展和把他们的精力引上建设国家的道路而进行的重大的努力。
一九七一年十月，中国取很了联合国席位，台湾的国民党政权被驱逐。
一九七一年四月，中国接待了美国乒乓球代表团——这是中国共产党接管政权以来访问中国的第一个这样的代表团，受到了周恩来总理的接见，给了他们以世界上称为中国新的“乒乓外交”的款待。
一九七二年二月，尼克松先生在一支美国记者队伍伴随下到中国进行了具有历史意义的访问。在一九七二年同尼克松总统的一幅合影上，毛主席露着笑容，显然身体很健康，消除了那种说他可能有病的猜测。

显示原版>>

Previous:美新处报道：《基辛格关于毛主席逝世的声明》

Next:亚非拉一些国家领导人发表谈话哀悼毛主席逝世


美《纽约时报》社论《毛泽东》

出版日期:1976.09.12
         期次:6468
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》九月十日发表社论，题目是《毛泽东》，摘要如下：
毛泽东在历史上的地位已经论定。当我们的时代的英雄传奇写成时，他将是这个激烈的革命的世纪的巨人之一。
当毛在满清王朝崩溃之后不久出现在中国政治舞台上时，中国接近于它的历史命运的最低点。在毛的青年时代和成年时代的早期，中国是贫穷的，军事上是毫无希望的，敌对的军阀争吵把它搞得四分五裂，而外国又争相影响和控制很多人认为与其说是一个主权国家倒不如说是一个地理概念的那个国家。但是经过毛的四分之一以上的世纪的统治的塑造，中国今天已成为大国之一。它的近八亿的人口在北京指挥下已建立了一种新的团结和一种新的力量，这使他们成为世界政治中的一个前所未有的重要因素。如果说今天世界的很多议事机构都抱着尊敬的态度听取中国的声音的话，这在很大程度上是毛在一九四九年征服中国大陆后所完成的变革的产物。
西方——特别是美国——多年来未能认识到毛的声望和潜力的整个程度。只是在斯大林的巨大形象从舞台上消失以后，世界才开始认识到毛的成就。在六十年代和七十年代，由于毛对苏联统治的反抗基本改变了国际上的政治形势，并且由于毛的革命成了争取摆脱过去的殖民地地位的其他国家的某种样板，这样一种认识迅速地增加了。
尼克松总统在美国舆论的坚决支持下于一九七二年决定飞往北京拜会毛而不是毛去访问尼克松总统这一事实提供了最后的证据，证明世界是充分了解这个湖南农民的儿子所取得的成就的。
毛统一了中国并且使它坚定地走上要在国际政治和军事舞台上居于首位的道路。但是，它在很大程度上仍然是一个贫穷的不发达国家。

显示原版>>

Previous:意大利政界人士发表声明哀悼毛主席逝世

Next:著名作家韩素音在布鲁塞尔说：毛主席打开了世界人民未来的门窗


美新处报道：《基辛格关于毛主席逝世的声明》

出版日期:1976.09.12
         期次:6468
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿九月九日电】题：基辛格关于毛主席逝世的声明
下面是基辛格国务卿关于毛泽东主席逝世的正式声明全文：
我谨在毛泽东主席逝世之际向中国人民和中华人民共和国政府表示我的慰问。
毛主席是改变世界事态进程的一位历史性人物。他对他的国家的现在和未来有着巨大的影响。
在他的一生中的最后几年，我们曾经在改善我们两国间的关系方面同他密切合作。他个人对那个进程的关心是一九七二年开始的中美和解中的一个极为重要的因素。
从那时起，我们建立了一种以互相谅解和共同利益的概念为基础的持久的关系。我们这方面将继续根据上海公报巩固我们同中华人民共和国的关系。
【美新处华盛顿九月九日电】基辛格在同报界举行的会议上追述了他同毛主席五次会见的风趣谈话。基辛格说，毛主席是一位具有「巨大气魄的人物，纯粹由于他所表现出来的巨大的意志力而使他成为谈话的中心」。
基辛格说，毛主席「喜欢用对话的方式进行谈话，他在谈话中讲一些简短、隽永和相当精辟的意见，而要求对方对他的意见作出反应」。

显示原版>>

Previous:著名作家韩素音在布鲁塞尔说：毛主席打开了世界人民未来的门窗

Next:路透社驻北京记者评述：毛主席立下了丰功伟绩


时事社认为维连科去美国将给日苏关系留下新的问题

出版日期:1976.09.12
         期次:6468
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京九月九日电】关于维连科避难之事，苏联政府向日本政府提出了破例的强烈抗议声明，日本方面也立即进行了反驳，因此，这个问题将发展成为日苏之间的重大外交问题。另外，关于停放在函馆机场的米格２５战斗机的处理问题，苏联方面也已强烈要求早日归还，所以，避难事件现已变得很可能在日苏之间卷起新的“乱气流”。

显示原版>>

Previous:共同社报道：《维连科供称苏联的头号假想敌国是中国》

Next:英首相卡拉汉宣布推迟访问加拿大


外国通讯社驻北京记者报道：首都人民化悲痛为力量以实际行动悼念毛主席

出版日期:1976.09.12
         期次:6468
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【时事社东京九月十日电】题：天安门前的大幅画像围上了黑纱，工人、士兵都戴上了服丧标记
北京十日电：新中国的象征天安门正中央悬挂的毛泽东主席的大幅画像，围上了黑纱。人民大会堂和市内各机关挂的毛主席画像也都围上了黑纱。
上班去的工人毫无例外地都戴上了服丧标记。指挥交通的交通警察和巡逻的解放军战士也都臂戴黑纱，使人感到全市都在服丧。
在各个工作单位也可以看到妇女们把眼睛哭得通红。但今天人们还是照常上班，各家工厂和建筑工地上都响着机器的声音。
【共同社北京九月十日电】（记者：福原、伊藤）长安街和其他主要街道，和平日一样，一早就出现了人们骑自行车去工作单位的长长的行列。每个人的手臂上都戴着黑纱，也有人在黑纱上或者衣领上别一朵纸花。老太太、由母亲领着去托儿所的儿童，都戴了黑纱。
【南通社北京九月十日电】中国正在使自己适应毛泽东主席逝世后的生活。许多中国人觉得毛泽东主席逝世是难以忍受的事。在街头、在机关都可以看到人们泪流满面。北京的七百万人几乎都戴了黑纱。
越来越多的人来到市中心的天安门广场，在披上了黑纱的巨幅画像前向去世的主席志哀。
所有报纸今天都销售一空。各报都强调昨天的告人民书中的思想：“化悲痛为力量。”在北京街头，这个信息显然已被接受了。在地震后留在许多地方的大量砖头正被迅速运走。学生们正在制作花圈，出版墙报来表达他们的感情。
【法新社北京九月十日电】（记者：比昂尼克）整个北京都显得非常镇静。
中国人从一清早就拥到售报亭和首都各个地方临时设立的售报处购买《人民日报》。不过他们在排队买报的时候非常守秩序，都在耐心地等待轮到他们购买。
宽阔的长安街上的交通是正常的。

显示原版>>

Previous:亚非拉国家为毛主席志哀

Next:埃塞俄比亚军政府发表公告说：毛主席的教导对被压迫人民是指路明星


希思回忆毛主席的文章：《不停顿的革命者》

出版日期:1976.09.12
         期次:6468
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》九月十日发表爱德华·希思回忆毛主席同他会见的文章，题为《不停顿的革命者》，摘要如下：
当我一九七四年六月在北京第一次会见毛泽东的时候，我一下子就同他交上了朋友。
他是一位非常令人愉快的人，和蔼可亲，平易近人。
他的热情欢迎使我毫不拘束，他不仅了解我的航海经历和音乐爱好，而且还了解我向他介绍的我的一行中的每一个成员。
在其后的会谈中，双方都开了许多玩笑。总之，同他谈话既使人感到愉快，又使人感到兴奋。
那一次，以及去年九月的那一次，我们都是在他的书房里会见的。那是一间陈设简朴的房间，周围摆满了书和他伏案批阅的文件。
谈话是从不停顿的，因为他的两名译员几乎是在同声翻译。我之所以提到他个人的生活方式，是因为，毫无疑问，亿万中国人民感到，他同他们过着同样的日常生活。
他们对他的忠心正是由此产生的。
从我同他进行过的两次长谈中，我感到他对中国的内部问题和世界局势是持现实态度的。和我与之进行过讨论或谈判的许多世界性人物不同，他的看法极为明确，表达看法也直截了当。
他从不生硬地顶回我问的问题，也不回避任何问题。如果我问他一个他不想谈及的问题，他就很客气地告诉我他不想谈。深恩熟虑我们讨论的每一个问题，我觉得他都是表达了一种经过深思熟虑和与同事们进行磋商之后产生的看法。
这种把每个问题都讨论透彻直到取得一致的过程意味着，中国领导人在讨论中表现了一种别的国家少有的做法上的一致。
对于中国国内问题，毛泽东所关心的是确保八亿人能有饭吃，不担心挨饿，并使他们的住房、医疗和受教育的条件得以改善。
这些都是基本生活需要，但是他非常清楚地知道，能否取得成功——实际上是政权能否延续下去——取决于能否比在他所废除的封建主义制度下更好地满足这些需要。进步慢可是他对这一点也是抱现实态度的。一年前，我周游了那个国家——先是到西部，然后到南方接近缅甸边界的地方，最后是到东海岸——以后，把我在北京以外的地方看到的情况告诉了他。
他说，我们有了进步，但是事实是，这种进步太慢了。我们总得想办法让这种进步更快一些。
他总是从世界战略的角度跟我谈话。任何问题都不能只从本身的角度去考虑；每个问题都必须通盘考虑。称赞英国人在他的世界战略的见解中，他赞成有一个强大的统一的欧洲，这显然是因为这是合乎中国的利益的，但也因为他不希望看到苏联的影响扩大到我们欧洲。
他在许多方面称赞英国人。我上次见到他时他说，如果发生冲突，当然英国人会再次坚持到底的。
他很高兴的是，在我当首相的时候，我们同中华人民共和国建立了正式外交关系，也很高兴我使英国参加了欧洲共同体。
他还认为，保守党政府对苏联是坚定的。
自从中华人民共和国一九四九年成立以来，毛泽东一直处在一切事务的中心。亿万中国人从来不知道有什么别的人处在这样的地位。
他和周恩来在同一年去世，必将在全中国留下深切的若有所失之感。
然而与此同时，必将有强大的力量争取保持他亲自以巨大的努力所建立起来的团结。

显示原版>>

Previous:埃塞俄比亚军政府发表公告说：毛主席的教导对被压迫人民是指路明星

Next:意大利政界人士发表声明哀悼毛主席逝世


香港《大公报》报道：《缅怀毛主席一生丰功伟绩香港各界同胞决心化悲痛为力量》

出版日期:1976.09.12
         期次:6468
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》九月十日以《缅怀毛主席一生丰功伟绩香港各界同胞决心化悲痛为力量》为题报道：
伟大领袖毛泽东主席逝世，在香港工人、农民、渔民、学界、工商界等各界爱国同胞中引起了极大的悲痛。他们缅怀了毛主席一生的丰功伟绩，回顾毛主席为中国革命和世界共产主义运动作出的伟大贡献，感到毛主席的逝世，是中国人民和世界革命人民不可估量的损失。港九工会联合会理事长杨光说：“毛主席把自己毕生的精力，全部贡献给了中国人民的解放事业，贡献给了全世界被压迫人民的解放事业，贡献给了共产主义事业，为中国人民、为国际无产阶级和全世界革命人民立下了丰功伟绩。”
他说：“我们香港工人为失去敬爱的领袖感到极大的悲痛。毛主席是我国人民的大救星，是中国工人阶级的大救星。对我们香港工人来说，没有毛主席，就没有强大的社会主义祖国，就没有我们香港工人阶级今天的地位。我们香港工人将永远铭记毛主席的恩情，我们一定化悲痛为力量，继承伟大领袖毛主席的遗志，坚持以阶级斗争为纲，坚决执行毛主席的革命路线，跟着中国共产党走，努力学习马列主义、毛泽东思想，坚守我们的战斗岗位，为巩固祖国的无产阶级专政，为发展和壮大爱国反霸事业而奋斗！”
社会知名人士利铭泽说：“有毛主席的英明领导，中国才有今天。毛主席改变了中国落后的面貌，大大提高了中国的国际地位；毛主席使中国人民吃饱穿暖，走上光明的道路。毛主席的伟大功勋，举国推崇，他的逝世，是中国的重大损失，也是人类的重大损失。”
爱国学校师生听到毛泽东主席逝世的消息后，心情非常悲痛。他们于当天晚上举行默哀仪式，继而收听告全党全军全国各族人民书，并进行分组座谈。不少教师在默哀仪式时，难过得流下眼泪。
青年学生协会会长崔绮云怀着极其悲痛的心情说：“有了毛主席的英明领导，我们的国家才有今天，中国人民才有今天，我们爱国青年学生才有美好光明的前途。现在毛主席在我国社会主义革命和建设不断向前发展的时刻离开了我们，叫我们怎能不感到悲痛。在我国革命历程中，毛主席一次又一次为我们指明道路，指明前进的方向，取得了一次又一次的胜利。今天，全党、全国人民更加团结。我们的党和国家是有希望的。毛主席从青少年时期开始就投身革命，直到最近还为批判邓小平、反击右倾翻案风运动作出重要指示。我们爱国青年学生一定要以毛主席伟大的、革命的一生为光辉榜样，努力学习马列主义和毛泽东思想，坚持毛主席的无产阶级革命路线，为爱国反霸事业贡献自己的力量。”
一些农民、渔民九日晚举行了座谈会，含泪读了告全党全军全国各族人民书。他们一致指出，毛主席的逝世，是我们国家、党和全国人民的重大损失。毛主席奋斗毕生，对中国革命和世界被压迫人民的革命立下伟大功勋。大家一致表示，要牢牢记住毛主席的教导，加强学习，努力工作，为爱国反霸作出贡献。

显示原版>>

Previous:亚非拉一些国家领导人发表谈话哀悼毛主席逝世

Next:出席联合国非殖民化特委会会议许多代表沉痛哀悼毛主席


亚非拉国家为毛主席志哀

出版日期:1976.09.12
         期次:6468
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
副题:《巴基斯坦时报》说毛泽东思想照亮了亚非拉人民斗争的道路
文章正文:
·柬埔寨·【法新社曼谷九月十日电】柬埔寨电台今天宣布，柬埔寨下令全国志哀七天，悼念已故的毛泽东主席。
志哀期从九月十二日起，到九月十八日止。全国将下半旗志哀。·孟加拉国·【本刊讯】达卡九月九日消息：孟加拉国政府今天下午宣布，在当天下午收听到毛泽东主席逝世的消息后，孟加拉国政府立即下了半旗，并宣布全国各地哀悼毛主席逝世。·叙利亚·【本刊讯】大马士革九月十日消息：大马士革电台十日下午广播说，叙利亚阿拉伯共和国宣布，从九月十一日起，全国下半旗七天为中国人民的伟大领袖毛泽东主席逝世志哀。·苏丹·【本刊讯】喀土穆九月十日消息：恩图曼电台今天报道，苏丹政府决定从九月九日开始，在全国的各部，政府机关，厂矿和全国各地的企业单位，边界哨所，机场和港口下半旗三天，以表示苏丹政府和人民对毛泽东主席逝世的深切的哀悼。·肯尼亚·【本刊讯】内罗毕九月十日消息：肯尼亚之声电台十日中午广播说，肯尼亚政府已指示政府机关和学校一律下半旗，对中国领导人毛泽东主席逝世表示哀悼。（在肯尼亚，下半旗为一位外国领导人志哀，这是第一次——本刊注）·坦桑尼亚·【本刊讯】达累斯萨拉姆九月十日消息：坦桑尼亚政府下令，从九月十日到九月十八日，全国下半旗，为毛主席志哀。
·扎伊尔·【本刊讯】金沙萨九月十日消息：扎伊尔之声电台今天中午宣布，为了悼念毛泽东主席，决定在扎伊尔共和国志哀三天（从九月十日中午起至九月十三日中午止），全国各公共建筑物上的国旗下半旗。·智利·【本刊讯】圣地亚哥九月十日消息：据智利国家电台十日中午广播，智利内政部副部长恩里克·蒙特罗宣布，本月十二日、十三日和十四日，全国为毛主席逝世志哀三天，所有公共建筑物上的智利国旗将下半旗。·委内瑞拉·【本刊讯】加拉加斯九月九日消息：加拉加斯电视台九日晚广播说，委内瑞拉总统卡洛斯·安德烈斯·佩雷斯签署了一项法令，宣布委内瑞拉全国为毛泽东主席逝世志哀三天。
【本刊讯】《巴基斯坦时报》九月十日发表题为《巨人逝世》的社论，摘要如下：
历史时代已经有很久不同个人的名字联系在一起了，但是，过去的半个世纪除了称为毛泽东时代外还能有什么别的称呼呢？事实上，在近代史上，没有任何人象这位刚刚成为历史人物的八亿中国人的领袖一样，更完全更重要地影响了自己所处的时代。他毫无疑问是历史上最伟大的人物之一。从后代的眼里来看，这一代人的特点之一就是他们生活在毛泽东时代，生活在在他们看来是传奇一样的时代里。我们的时代是发生了极大的变动和伟大的成就的时代。在我们的时代里，有世界大战和人民战争，有核弹和热核弹，有激光和登月，但是对这个时代命运影响最大的，最足以表现人类的力量和创造性的，就是毛泽东这个人。
外部世界更应该感谢毛的是他教育穷国要自尊，教育富国行为要规矩。如果没有毛和毛的中国的话，第三世界也许成不了一个渴望成长的团结的实体。正是他藐视强权，甚至不顾他自己的国家被驱逐排斥的痛苦，才照亮了东南亚、非洲和拉丁美洲人民斗争的道路，教会了小国站起来坚决反击，唤起了他们维持自己的权利的觉悟，使他们看到了即使在一个越来越相互依靠的世界上依靠自力更生能干出什么样的事情来。

显示原版>>

Next:外国通讯社驻北京记者报道：首都人民化悲痛为力量以实际行动悼念毛主席


亚非拉一些国家领导人发表谈话哀悼毛主席逝世

出版日期:1976.09.12
         期次:6468
         版次:3
         栏目:\[第三版]
文章正文:
墨西哥总统埃切维里亚说毛主席是人类历史上的伟人
【本刊讯】墨西哥城九月九日消息：墨西哥总统埃切维里亚九日在萨卡特卡斯州的萨卡特卡斯市，就中国人民的伟大领袖毛泽东主席逝世向中国人民表示哀悼。埃切维里亚总统说，毛主席由于对人类变革作出了贡献，已成为人类历史上的伟人之一。
埃切维里亚总统说，毛主席的理论对于中国来说是一种非常重要的指导思想，而且取得了成果。当我于一九七三年四月有幸认识毛泽东主席时，我可以肯定我所说过的话：他是诗人，预言家，人民的战士。我一向认为他是中国人民的一位伟大的革新者，是一位充满现实的智慧、拥有十分丰富而又极其可靠经验的人。
他说：“我们在中国看到了一些伟大的社会成就，在人民中看到一种高度的团结精神和对于他的理论的忠诚。全世界失去了一位伟大的政治活动家。他是中国人民伟大的政治和精神领袖。”喀麦隆总统阿希乔说第三世界将长期为毛主席逝世悲痛
【本刊讯】雅温得九月十日消息：在毛泽东主席逝世后，喀麦隆总统阿希乔九月九日对《喀麦隆论坛报》社长兼主编发表了如下谈话：
我在得知毛主席逝世时感到极其悲痛。我在一九七三年正式访问中华人民共和国时曾荣幸地会见了这位伟大的政治家，因此你们可以理解我在得知他逝世时所感到的悲痛。
毛泽东主席领导中国革命和他的国家几十年，终于使自己与自己的人民和国家成为一体。
我于一九七三年春在北京荣幸地会见了毛主席。
我在此以前当然听到过许多有关毛主席的事，我自己也查阅了有关他的资料。我知道他是一位伟大的政治家，我想他有一种非凡的品格，当然我承认，我在会见他后印象就更深了。首先是对毛主席的学识渊博和他对非洲特别是喀麦隆的问题的深刻和详细的了解。
可以肯定，中华人民共和国和第三世界将在长期内为当代最伟大的政治家之一的逝世感到悲痛。加蓬总统邦戈说他敬佩毛主席对第三世界问题的真知灼见
【法新社巴黎九月十日电】加蓬总统邦戈，九月十日在巴黎对毛泽东主席“对世界特别是第三世界问题的真知灼见和深邃洞察力”表示敬佩。
加蓬国家元首在受到德斯坦总统接见后举行了一次记者招待会，他在记者招待会上还说：“毛对法国问题非常了解”。
邦戈总统最后说，“我认为毛主席的接班人将会继续他的事业。”圭亚那总理伯纳姆说毛主席是世界伟人和杰出的革命家
【本刊讯】乔治敦九月九日消息：圭亚那政府晚报《公民报》报道：
伯纳姆总理在私邸就毛主席逝世发表评论说，“一位伟大的世界领导人逝世了，在历史上留下了不可磨灭的印象。”伯纳姆又说，“他是一位杰出的革命家，他改造了中国，对世界革命运动起了重大的影响。”日本副总理福田的谈话
【共同社东京九月九日电】日本政府副总理福田赳夫九月九日就毛主席逝世发表谈话。他说：“在毛主席的业绩中，尤其伟大的是，从殖民地制度下彻底解放了中国大陆，并奠定了今天的基础。对于这一点，无论做多么高的评价，都是不过分的。我衷心地祈祷他的冥福。”泰国外长披猜说毛主席毕生为国操劳他的逝世令人痛惜
【路透社曼谷九月九日电】泰国外交部长披猜拉达军今天说，他认为毛的逝世不会影响泰中关系。
他对记者说，“中国和泰国有着良好的关系。我们对他的逝世感到痛惜。毛毕生为实现其理想而战斗。他是一位为国操劳的人。他的逝世今人深感痛惜。”
【法新社曼谷九月九日电】泰国外长披猜·拉达军今天对毛泽东主席逝世表示哀悼，认为失去了“一位毕生致力于理想的人”。
外长今晚得知毛泽东主席逝世的消息后说，毛主席“把他的一切贡献给了国家”。
泰国副外长列·那纳说，由于毛主席逝世，“失去了一位为他的人民造福的伟大人物”。泰外交部发言人发表声明说毛主席逝世是中国和亚洲各国的重大损失
【路透社曼谷九月九日电】泰国外交部发言人今天说，毛泽东主席的逝世是中国人民和亚洲各国的重大损失。
声明说，“这对中国人民和亚洲各国来说都是重大损失。我们谨就这位伟大领袖的逝世向中国人民表示深切哀悼。”

显示原版>>

Previous:路透社驻北京记者评述：毛主席立下了丰功伟绩

Next:香港《大公报》报道：《缅怀毛主席一生丰功伟绩香港各界同胞决心化悲痛为力量》


意大利政界人士发表声明哀悼毛主席逝世

出版日期:1976.09.12
         期次:6468
         版次:2
         栏目:\[第二版]
副题:科隆博参议员称颂毛主席是世界各国独立自主的维护者
文章正文:
【本刊讯】罗马九月九日消息：伟大领袖毛主席逝世的音讯传来后，意大利官方人士和各界朋友纷纷向我驻意使馆打电话或致电，表示最沉痛的哀悼。政界人士也纷纷发表声明。
据安莎社报道：意大利邮电广播部长维托里诺·科隆博参议员以意中经济文化交流协会和意中贸易商会主席的身份发表声明说：“沉痛获悉毛主席去世了。我可以说，对于中国人民来说，这是一个不可弥补的损失。对于中国人民来说，毛泽东是顽强地维护国家独立的人，是这样一国人民的英明领袖，她摆脱了外国统治的奴役，重新获得了自己的尊严和自己的威望。
“而且，从国际政治观点来看，毛主席的逝世也是一个重大事件，因为丧失了一位不断维护全世界所有各国独立自主的理论，和各国人民自决原则的维护者。由于他具有这些深刻信念，所以他采取了明确地谴责各种形式的殖民主义和政治上对世界各国的奴役、包括对东欧各国的奴役的立场。
“我希望中国人民能够勇敢地继承她的伟大导师开辟的事业，即既为了达到经济和文化进步的确定的目标，又为了保障各国人民的有益合作和各大洲和平的国际秩序。”
社会民主党书记萨拉盖特参议员发表声明说：“毛泽东逝世了，不仅是我们这个世纪的、而且是所有各时代最伟大的政治人物之一消失了。他是占世界人口四分之一的一个民族的领袖，他使得她成了世界上的第三大国，成了美国和苏联这两个超级大国之间的平衡因素。他所建立的经济制度既符合千百年来的传统，又对之进行了革命的革新，这种经济制度也许是唯一能够在绝大多数是农民的八亿中国人之间平均分配收入的经济制度。他的逝世不仅是中国人民的损失，而且也是其它国家人民的损失，尽管他们不同意他的政策的某些方面。
“毛去世了，但他的业绩的实质作为他的国家和世界历史的不可磨灭的财富依然存在。”
社会党书记贝蒂诺·克拉克西代表领导机构成员发表声明说：“毛逝世了，本世纪最伟大的事件之一的主要缔造者消失了，这一事件就是中国革命和新的人民中国的诞生。他在他的人民的生活中和在整个人类生活中所留下的痕迹不会被时间所磨灭，相反，肯定会随着历史使他的思想和业绩的一切论据更完整而变得更加伟大和明显。
“因他的逝世而产生的哀痛，是同长期以来把意大利社会党人同伟大的中华民族和她的历史领袖联系在一起的深刻友谊一样深沉。
“我们怀着沉痛而又尊敬的心情同中华人民共和国和中国共产党领导人共同分担这种悲痛。”
社会党主席波特罗
·南尼参议员发表声明说：“毛泽东的文化革命，我们也可以称之为继续革命，也就是发现了在任何权力制度和任何经济和社会制度内都会存在的堕落都要从头做起的能力。”
【安莎社罗马九月九日电】意大利天主教民主党书记扎卡尼尼一听到毛去世的消息就说，我们这个时代的一位最重要、最有威望的人物去世了，他历史性地领导了“一个伟大民族和一个伟大文明国家”的斗争，把一个半殖民地的受屈辱的国家变成一个在政治上完全独立的国家，并使这个国家在国际大家庭中处于非常重要的地位。

显示原版>>

Previous:希思回忆毛主席的文章：《不停顿的革命者》

Next:美《纽约时报》社论《毛泽东》


英海员工会决定举行全国性大罢工

出版日期:1976.09.12
         期次:6468
         版次:4
         栏目:\[第四版]
副题:反对英国工党政府的工资政策
文章正文:
【路透社伦敦九月八日电】（记者：帕特里克·科里）英国海员工会今天下令从本星期六午夜起举行全国性罢工，反对工党政府的工资政策，这将使脆弱的英国经济受到危险。
全国海员工会的十八人执行委员会在其会员以三百零九票的微弱多数通过采取罢工行动的决议后一致同意，为提高工资举行全国大罢工。
这个罢工决定使伦敦金融界恐惧得发抖，担心它将严重地损害英国的出口，而此时正是英国需要它能从国外挣来每一个便士以便减少它的国际收支赤字的时候。
一九六六年的海员罢工沉重地打击了英国的经济。
【美联社伦敦九月八日电】（记者：埃德
布兰奇）英国全国海员工会今天命令其三万八千名成员从星期六午夜开始罢工，这一行动可能沉重地打击这个岛国的病态经济，并激起一场严重的政治危机。
金融界的一位人士说，罢工的命令象“晴天霹雳”。鉴于我国的经济形势，我们从未想到他们会下令罢工。
罢工将使英国不稳定的经济瘫痪，即使海员只进行两周的罢工。英国经济只是现在才显示迹象表明它正在摆脱自第二次世界大战以来最严重的衰退。
英国的海上贸易是其经济的生命线，必需的原料和食品的进口以及工业产品的出口的任何长期的中断，都将大大损害英国的经济。

显示原版>>

Previous:英首相卡拉汉宣布推迟访问加拿大


英首相卡拉汉宣布推迟访问加拿大

出版日期:1976.09.12
         期次:6468
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦九月九日电】（记者：乔治
·肖特）英国首相卡拉汉今晚宣布，由于即将举行的全国海员罢工所造成的危机，他将推迟对加拿大进行的正式访问。
卡拉汉原定明天上午启程前往温哥华对加拿大进行九天访问，这是他自四月担任首相以来的第一次北美之行。
他在通知特鲁多总理他将推迟启程时说，今后几天内他能否前往加拿大将显然取决于正在为阻止这次罢工所作出的极大努力的成败。这次罢工是定于英国时间星期六午夜开始举行。
消息灵通人士说，如果这次罢工举行的话，卡拉汉将会无限期地推迟访问。
【法新社伦敦九月九日电】内阁今天举行会议，以考虑在一旦三万八千名海员按计划于星期六进行罢工时宣布处于紧急状态。
职工大会总理事会今天在布赖顿举行了一次紧急会议。总理事会决定用一切可能的说服办法来阻止这次罢工的举行。
英国商船约承担全国外贸任务的一半。
【美联社伦敦九月九日电】英国海员的领导人今天拒绝了其他工会头头要求取消定于十一日午夜开始的一次全国性海员罢工的呼吁。
在布赖顿举行年会的职工大会召集全国海员工会的领导人开会，向他们宣读骚动取缔法令。
全国海员工会的总书记詹姆斯·斯莱特会后对记者坦率地说，“没有进展”。他说，双方都曾表示了原来的看法，全国海员工会早已拒绝了职工大会的看法。

显示原版>>

Previous:时事社认为维连科去美国将给日苏关系留下新的问题

Next:英海员工会决定举行全国性大罢工


著名作家韩素音在布鲁塞尔说：毛主席打开了世界人民未来的门窗

出版日期:1976.09.12
         期次:6468
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】布鲁塞尔九月九日消息：著名女作家韩素音九日接见比利时电台记者时说，“我认为，毛泽东大大打开了朝着人民的未来，不仅是中国人民的、也是世界人民的未来的门窗。”“他用以引导中国的思想，特别是明智、远见超出了中国的范围。这是一个世界性的人物。”毛主席思想的力量和明智“引导了中国革命，并将继续引导中国革命”。

显示原版>>

Previous:美《纽约时报》社论《毛泽东》

Next:美新处报道：《基辛格关于毛主席逝世的声明》


德新社驻北京记者评毛主席的伟大功绩

出版日期:1976.09.13
         期次:6469
         版次:2
         栏目:\[第二版]
副题:认为毛主席发动国际反修斗争使毛泽东思想更孚众望
文章正文:
【本刊讯】德新社驻北京记者汉斯─于尔根·赫费尔九月九日就毛主席逝世发表评论，摘要如下：
毛泽东一八九三年十二月二十六日诞生在湖南省韶山，一九七六年九月九日逝世。在这一时期内，地球上这一人口最多的国家从微不足道的封建落后的农业国变成了第一流的共产党国家，这一变化将永远同毛的名字不可分割地联系在一起，并向“第三世界”提供榜样。
毛泽东以坚韧不拔的毅力为实现他自修得来的第一个认识奋斗了一生，这一认识就是：中国千百万饥饿农民的大军必定是一个新社会的重要的基础。
他给马列主义增添了组成部分，这一组成部分同意识形态的纯洁性和阶级斗争长期性有着同样的含义。这一意识形态上的单独代表权大大加强了中国领导层的自信心，并最后完全按照毛的路线引导到自力更生的思想。
同克里姆林宫的争吵在此期间成了独立的和最强大的力量，这一力量使中国现在在世界政治中起着决定性的作用。正是这一对抗使毛主义更孚众望。
毛有这样的远见，即优先发展农用工业和重工业，但也使这些工业同农业的实际进展联系在一起。
人民公社真的移了山，迄今被认为是不可驯服的河流被驯服了，沙漠得到了灌溉，海上钻井从海里取得了石油。从雷达到运载火箭，从原子弹头到卫星返回，这一切都是靠自己一步一步取得的。

显示原版>>

Previous:斯诺夫人谈她对毛主席的印象

Next:美国作家塔奇曼夫说：继续革命的理论是毛主席的不朽贡献


法国各界人士纷纷悼念毛主席

出版日期:1976.09.13
         期次:6469
         版次:4
         栏目:\[第四版]
副题:密特朗说母庸赘述，毛泽东是过去二十五年中世界上的居支配地位的人物
文章正文:
【法新社巴黎九月九日电】题：反应
法国国民议会议长埃德加·富尔九日对记者们回忆说，他曾两次见到毛主席。“毛泽东是一位非常文雅有礼的人。他非常平静、安详、谨慎、达观。”
前部长、独立共和党议员安德烈·贝当古说：“毛给人的印象是非常深刻的。这是一位具有非凡工作力量的人，他才智横溢，思想周密，有时富有讽刺意味。对于一个西方人来说，这是一位在可能的情况下应当聆听其意见和值得去了解的人物。”
进步青年联盟说：“戴派青年深切悼念毛泽东的逝世。毛泽东仍将是一位历史人物，他由于赋予了中国以真正的地位，因而不可逆转地推翻了世界的原有状况。对中国制度的批评，常常是出于不理解，今天这些批评是不能容许的。”
乔治·塞居伊领导的法国总工会“怀着尊敬的心情悼念毛泽东主席”。
“法国总工会向这位用毕生大部分时间使中国劳动者和人民摆脱封建剥削和资本主义剥削的伟大战士表示崇敬。”
“它向这位使自己的国家摆脱外国统治并使中华人民共和国走上社会主义和经济发展的道路的杰出政治家的巨大事业表示敬意。”
波尔多议员兼市长、前总理雅克·沙邦—戴尔马说：“毛泽东的去世，翻过了半个世纪的世界史的一页……从六十年代初开始，戴高乐将军不顾几乎普遍的反对，领导法国第一个承认了中华人民共和国，这个国家使七亿多人有衣穿，有饭吃。毫无疑问，只有这样的政权才能使中国摆脱混乱状态，才能确保中国人民的生存，也才能使中国在世界上重新具有影响。”
社会党第一书记密特朗说：
“我认为毋庸赘述，毛泽东是过去二十五年中世界上的居支配地位的人物。”
一九六九年至七五年任法国驻中国大使的马纳克说：“毛主席在这么长的时间中主持着一个国家的命运，这是史无前例的。”
马纳克在任大使期间，曾几次同毛主席长谈。他说：“他语句简练，很紧凑，而且内容丰富。他的每句话都是一个政治象征，而且有很重要的内容。
“他对许多方面都知识渊博——历史、社会学、农业、工业，他知道他要谈什么。他给人以安详的印象。”
激进党左翼运动主席法布里说：“值此毛泽东去世之际，应该向他这位成了伟大的政治家、思想家和革命家致敬。他使中国得到了统一，使它列身于世界大国之林，并使它的人民对自己的命运满怀信心。”
共和国民主人士联盟总书记盖纳说：“毛泽东是现代史上的巨人之一，他彻底改造了一个古老国家，并改变了世界的平衡。”

显示原版>>

Previous:香港《大公报》报道：《泰国舆论敬悼中国伟人》

Next:法新社报道：《在毛泽东的领导下中国已成为核和空间大国》


法新社报道：《在毛泽东的领导下中国已成为核和空间大国》

出版日期:1976.09.13
         期次:6469
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎九月十日电】题：在毛的领导下，中国已成为核和空间大国
在毛泽东主席的领导下，中国已成为核和空间大国。
这是共产党中国科学技术发展最引人注目的方面。诚然，在过去，天朝帝国可以为发明火药和指南针、为使用竹子作的原始小火箭、为初步观察日蚀和彗星、以及为发明针灸疗法而感到自豪。但是，在毛泽东上台时，那些官员主要是一些书生气十足的文人，实际上谈不上什么运用科学。
只是在过去的二十五年中，在“文化革命”带来的动荡中，才逐步地建立起新的科研机构，开始培养大量的科学工作者。
一九六四年十月十六日，中国在罗布泊进行了第一次核试验，这次试验引起了轰动。中国成为世界第五个核大国，而且当专家们确认核弹头是铀（不是钚）的时候，这就更加令人惊奇，因为这意味着中国技术人员掌握了制造浓缩铀的方法。当十八个月以后中国人成功地爆炸了第一颗热核装置时，令人感到的惊奇也同样大。
一九七○年四月二十四日，中国发射了播送《东方红》乐曲的第一颗卫星，这又清楚地说明了中国技术的进步，中国在空间方面也成了第五个空间大国。在原子和空间方面的成就，最雄辩地证明一个国家达到的工艺水平之高。这些都应归功于毛泽东的思想。

显示原版>>

Previous:法国各界人士纷纷悼念毛主席

Next:外电报道：卡拉汉宣布改组英内阁


加、法、美报纸就毛主席逝世发表评论

出版日期:1976.09.13
         期次:6469
         版次:2
         栏目:\[第二版]
文章正文:
毛主席的思想理论将继续下去
【本刊讯】加拿大《蒙特利尔明星报》九月九日发表社论说：
历史上几乎没有什么人对大量的普通人民具有同样的影响。这些人民信仰一种叫做毛主义的理论。毫无疑问，这种理论所代表的运动——哲学和意识形态
——将会继续下去，尽管它们的创始人本人已经逝世了。
西方可以嘲笑它所愿意嘲笑的一切，并且举出俄国人作为例子来说明一个信奉共产主义的民族结果很快恢复了他们以前所熟悉的习惯和个人野心，但是，想要把中国的革命一笔勾销，或者确实那怕是说中国的改造人的本性的试验是不可能获得成功的，这还为时过早。毛给他自己和他的人民群众确立的惊人的雄心是：拒绝始终被认为是正常的欲望和愿望，而担当起为共同利益无私地工作的任务。
自从毛主义成为中国有效的治理手段以来，四分之一世纪多的时间已经过去了，整个一代人已成长起来了，没有迹象表明它正在削弱。相反，它越来越深入，在可以预见的将来任何人修改毛泽东的基本概念是不大可能的。毛主席创建新中国从而改变了世界局面
【本刊讯】美国《华盛顿邮报》九月十日发表社论说：
毛泽东领导的民族革命使中国从外国侵略者和外国影响的控制下解放出来，他领导的社会革命和政治革命使共产党在这个世界上人口最多的国家里掌握了政权，他领导的工业革命促使这个极端落后的国家进入了核时代。在二十世纪里，没有任何一个人比这位具有专一的思想和多方面的才能的人在更长时期内具有更广泛和更深刻的影响。
毛是热情的理想家，到他去世时，他看到了中国的力量和世界地位提高了许多倍。
毛泽东是诗人、革命的战略家、政治组织者和理论家、军人兼外交家、一个国家的缔造者和一个民族的塑造者，他活动在宽广的舞台上。为了在时机成熟的历史性时刻实现巨大的理想——中国的复兴，他集结了巨大的力量，唤起了一个伟大民族的精力。不管怎么样，他已创建了新中国，从而改变了世界的局面。毛主席的事业是既定事实不可扭转
【本刊讯】法国《回声报》九月十日以《毛之后的时期》为题发表社论，摘要如下：
一位使亚洲八亿多人有了民族尊严、并通过建立一个与西方和苏联的社会都迥然不同的社会样板而打破了世界平衡的人，刚刚去世了。
说实在的，毛主席已经把中国政权的控制权留给了以他的名义讲话和行事的其他人了。但他的事业已是既定的事实，而且在长时间里都是不可扭转的了。这一事业有两方面：中国作为国家和民族都是强大的，毛主义作为一种理论和运动都是有影响的。一个政党领袖发出“炮打司令部”的口号
是需要非常果断和独创精神的
【本刊讯】法国《世界报》九月十日以《一个巨大的空缺》为题发表社论说：
历史学家们无疑将长时间地评论毛在国内外所赢得的非凡声望，这种声望使所有外国政治家的梦想，就是要能在紫禁城那座著名的、盛满了书的办公室里受到接见。他的荣誉首先是在很长时期斗争后获得成功的荣誉，也是向强者提出挑战的荣誉，他坚持这些挑战，并在最后取得了胜利。首先是美国和蒋介石，其次是苏联，都对此领教过了。
比历史上先前所见过的任何革命，甚至比苏联的革命更完全和彻底的革命的胜利，其次在地球上最古老和最伟大的国家实现了统一和恢复了独立，这是任何人对毛都将无法抹杀的。
象一切革命者一样，毛泽东每当他认为必要时就毫无顾忌地粉碎那些障碍。他还有伟大的、在很早就预见到在社会主义制度里有“官僚主义倾向”危险并以罕见的毅力与之作斗争的才能。
“炮打司令部”，一个政党的领袖要发出这样一个口号，是需要非常果断和独创精神的，这一口号发动了一场文化大革命。

显示原版>>

Previous:美国作家塔奇曼夫说：继续革命的理论是毛主席的不朽贡献

Next:前首相阿查里雅说：毛主席是世界被剥削人民的伟大领袖


罗德里克谈他在延安时会见毛主席的印象

出版日期:1976.09.13
         期次:6469
         版次:3
         栏目:\[第三版]
文章正文:
【美联社东京九月九日电】（记者：约翰·罗德里克）（原编者按：本文作者在一九四五到四七年之间作为美联社记者曾到中共首府延安访问，共计六个月，曾多次见到毛。）
毛泽东围着羊毛围巾站在延安机场上，眼望着远处的山谷，正在沉思。
这是关键性的一九四七年冬季，一个对中国意味着变迁的冬季。
当我走近的时候，中共主席几乎有些勉强似的收回了眼光，微笑着向我伸出了手。
他说：可惜你要走了。把你在这里看到的照实的写吧。
毛的宿敌蒋介石的军队正在挺进，延安快要失守了。我在延安的任务已经结束了。
我说：毛主席，中国的共产主义的前途现在看上去确实暗淡，将来怎么样呢？
毛淡然一笑，想了一想，慢声对我说：罗德里克，我邀请你两年后到北京来看我。
以后就是历史了：蒋占领了延安；七月份红军发动了攻势，一九四九年初毛到了北京。我没有去看他，因为我领了新任务到中东去了。
我在延安见到毛的时候他五十刚过，他在到重庆同蒋介石进行棘手的谈判之后，脸上虽然还有点劳累的神色，但是英姿勃勃。
毛不向浮华，在当时和后来衣着都非常朴素，戴的是布帽，肥大的长裤，膝盖处常常带着补钉，脚上穿着胶鞋，有时是布鞋。
他的整个仪表和又机警又从容的风度非常突出，在任何集会上都能吸引全场的注意。他讲话并不讲究词令，而是讲得清晰，善于用比喻，这种技巧很能抓住人们的注意力。
当他对一小批人中间的某一个人讲话时，会使这个人有一种似乎旁边谁也不存在的感觉。他常常向去采访他的人征求意见，问看法。
他在延安的生活当然远远谈不上富丽堂皇。
起初，因为日本飞机已经把城炸毁了，他住在沿山坡挖成的窑洞里，后来搬到了绕山的小河边的一所院落里，房子是泥砌的，室内也十分简陋。一张床、一张帆布折叠椅、一张小桌、一具廉价的钟，还有些零碎的东西——这就是全部的陈设。
他吃饭也很简单，特别爱吃家乡湖南的加辣的菜。

显示原版>>

Previous:叙《十月日报》短评：《论毛泽东逝世》

Next:美中友协主席韩丁说：毛主席的路线为世界指引出光明道路


毛里塔尼亚《人民报》发表社论说：毛主席为亚非拉人民解放作出了巨大贡献

出版日期:1976.09.13
         期次:6469
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】毛里塔尼亚《人民报》九月十日发表一篇社论，摘要如下：
毛泽东主席的逝世使一切象我国一样了解和尊敬中国的人感到悲痛，因为这个中国之所以能变成今天这个样子，是由于他的奋斗。他从十七岁起，就为把他的国家从外国托管、从割据势力特别是从外国占领下解放出来而奋斗，之后又着手建设一个强盛的中国。
中国在世界的杰出地位和她为自己的政治和经济解放而作出的牺牲，都是这位伟大的中国领袖的功绩，他对亚洲、非洲和拉美各国人民的解放，作出了巨大的贡献。因此，中国虽然在各方面都取得了进步，但总是把自己看作是第三世界大家庭的真正一员，总是把第三世界的解放斗争当作自己的解放斗争。中国对许多遭受殖民压迫的国家给予援助，即使这样做影响到她本身的利益也在所不惜，提供这种援助是毛主席活动的不可分割的一部分。因此，正当第三世界需要从他的智慧和他的无与伦比的经验中得到启示的时刻，他的逝世使人深感悲痛。
对我们毛里塔尼亚人来说，毛泽东是堪称典范的中、毛两国合作的倡导者，他的名字将永远铭刻在我们的记忆中。许多已经完成或正在施工中的项目，是友谊的结晶，毛泽东的名字将永远活在全体毛里塔尼亚人民的心中，两国人民虽然相隔千万里，但却属于同一个世界。这种无私的合作在非洲被看作是一个典范。
同所有第三世界人民一样，毛里塔尼亚人民与中国人民一样悲哀。无疑，中国人民定将胜利地经受住这一新的考验。

显示原版>>

Previous:瞻仰伟大领袖毛主席遗容

Next:南通社驻北京记者评论说：告人民书是重要政治文献


美国作家塔奇曼夫说：继续革命的理论是毛主席的不朽贡献

出版日期:1976.09.13
         期次:6469
         版次:2
         栏目:\[第二版]
文章正文:
【美联社康涅狄格州格林威治九月十日电】据普利策奖金获得者、作家兼历史学家巴巴拉·塔奇曼说，毛泽东对政治思想最不朽的贡献是“继续革命的理论”。
塔奇曼夫人因她的历史著作《史迪威和美国在中国的经验》一书获得普利策奖金。她还写过《中国来信》一书。

显示原版>>

Previous:德新社驻北京记者评毛主席的伟大功绩

Next:加、法、美报纸就毛主席逝世发表评论


美中友协主席韩丁说：毛主席的路线为世界指引出光明道路

出版日期:1976.09.13
         期次:6469
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《新晚报》九月十日刊登一则消息，摘要如下：
美中人民友好协会主席威廉·韩丁今晨在美国费城接受香港商业电台记者长途电话访问，当回答问及他对毛泽东主席逝世有何感想时，他表示毛泽东主席逝世对整个世界是一项无可补偿的损失，他对此一消息感到非常震惊。他表示，不仅在中国范围内，甚至在世界范围内，毛泽东主席是没有人及得上的。
问：毛主席在中国和世界现代历史上作出什么伟大成就？
答：毛泽东主席最伟大的成就是他不仅创造了中国革命，而且最主要的是将中国革命延长至现在。他表示，发起一个革命容易，要把它延长下去非常困难，但毛泽东主席完成了。这个成就不但对中国来说具有极重要的意义，甚至在世界范围内，毛泽东主席的路线也为世界指引了一条光明道路。
问：毛主席逝世是否会影响美中改善关系？
答：毛泽东主席逝世不会影响两国关系。因为中国政府历来对于改善关系的立场非常明确，现在最主要的是看美国方面如何。

显示原版>>

Previous:罗德里克谈他在延安时会见毛主席的印象

Next:斯里兰卡《人民力量》周刊发表社论说：毛主席永远活在中国和世界人民心里


南《政治报》评论：《新中国的缔造者》

出版日期:1976.09.13
         期次:6469
         版次:2
         栏目:\[第二版]
副题:说毛泽东的事业必将对中国命运产生长远的强有力的影响
文章正文:
【本刊讯】南斯拉夫《政治报》九月十日以《新中国的缔造者》为题刊登评论，摘要如下：
毛泽东的逝世，使中国舞台和世界舞台上失去了一位伟大的革命人物。革命伟人们给这个充满暴风雨般的历史事件和深刻变革的时代留下了印记。毛泽东在这个世界上人口最多的、拥有五亿农民、农民辈受千年贫困的国家里，在静悄悄的、然而是心怀悲愤的、头顶斗笠在稻田奔忙的人们身上发现了主要的巨大的革命力量（这一革命是共产党领导的），而且把这种力量用于他天才地领导的游击斗争，这一斗争最终取得了排山倒海般的胜利。由于有了毛泽东，中国便从一个分崩离析的附庸国家一变而为统一的独立国家，从一个孤立无援的大国的猎物一变而为大国之中最强大的国家。它摆脱了夺去千百万人生命的饥饿和使居民大量死亡的流行疾病，使中国人的衣食有了保障。这一最基本的成果是一种历史性的胜利。文化知识再也不是那些通过法律、教育和精神道德把自己的权势凌驾于国家之上的达官显贵们的专制特权了。中国在同巨大困难进行斗争过程中走上了顽强的发展工业、科学革命、普遍经济繁荣的道路；在最近十二年内掌握了原子武器和氢武器；六年前还向宇宙发射了第一颗人造卫星。这个巨人不仅从本国土地上站立起来了，而且还跨入了宇宙。
毛泽东最清楚不过地懂得：这仅仅是变革的开端。然而，具有决定性意义的却恰恰是这一开端。
毛泽东把自己这个世界上人口最多的国家引上了崭新的、有时是很不平凡的道路。但是这个国家对他的智慧和富于理想的热情从未失去信心。因此，毛泽东的事业必将对中国的生存命运产生长远的、强有力的影响，而他的独特形象也必将会使研究世界历史发展方向和目标的专家们对之作出各种解释并引起他们的注意。

显示原版>>

Previous:为悼念毛泽东主席逝世亚非国家陆续宣布下半旗志哀

Next:斯诺夫人谈她对毛主席的印象


南通社驻北京记者评论说：告人民书是重要政治文献

出版日期:1976.09.13
         期次:6469
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
说这一重要政治文献表明中国要继续坚持毛泽东思想，决心在国内和对外政策方面继续执行毛主席的政治路线
【南通社北京九月十日电】（记者：诺瓦契奇）毛主席的名字几乎已成为这个巨大的国家在过去的几十年中所取得的一切成就的同义语，中国失去了这位主席会变成什么样呢？
这一问题的答案应当主要从昨天——毛主席逝世发表的一个重要政治文献中去寻求。这个文献除了指出他的功绩之外，还回答了中国向何处去的问题。
首先，它表明要继续坚持毛泽东思想，并决心在国内和对外政策方面继续执行他的政治路线。这一点被具体为一个习惯的说法，即号召全党全军和全国人民在政治方面继续“以阶级斗争为纲”，坚持党的基本路线，坚持无产阶级专政。
在这一文献上署名的领导机关——党的中央委员会、议会、政府和军队——要求继续加强党的一元化领导，坚决维护党的团结和统一，坚定地团结在中国共产党中央委员会的周围，坚持“三结合”的原则，即：在一切政治事务中，都要吸收老、中、青三代人参加。
同时还提到要在军队建设方面继续执行“毛的路线”，这一路线往往用这样一条语录来解释：“党指挥枪，而不是枪指挥党”。这肯定是有特殊的重要意义的。
最后，在对外政策方面，中国的领导机关在说明其政治上所承担的义务时，重申了众所周知的关于无产阶级国际主义和加强同“真正的马列主义政党”（即中国与之保持着党的关系的那些政党）的联系的提法，相当大的一部分内容是关于要继续同所有国家、尤其是要同中国称为“第三世界”的发展中国家合作的。
无论中国最高级政治领导会采取什么形式，中国今后的进程将仍然继续执行毛泽东所提出的政治路线，而中国的领导人在上述那个文献中已保证要继续执行毛泽东的路线。

显示原版>>

Previous:毛里塔尼亚《人民报》发表社论说：毛主席为亚非拉人民解放作出了巨大贡献

Next:为悼念毛泽东主席逝世亚非国家陆续宣布下半旗志哀


前首相阿查里雅说：毛主席是世界被剥削人民的伟大领袖

出版日期:1976.09.13
         期次:6469
         版次:3
         栏目:\[第三版]
眉题:尼泊尔人士对毛主席逝世感到悲痛
文章正文:
【本刊讯】尼泊尔《新兴的尼泊尔报》九月十日刊登一篇报道，摘要如下：
虽然尼泊尔电台宣布毛主席逝世的消息是今天下午五点三十分作为最新消息发出的第一条广播，但是毛主席逝世的消息在那以前已在那些听到外国通讯社新闻广播的人们中间作了传播。
这里观察家们追述说，毛泽东主席是尼泊尔的真正朋友，他曾祝愿这个国家的发展努力取得完全成功。
这里人们还记得，比兰德拉国王陛下两次会见了毛泽东主席。
尼泊尔各阶层人士都对毛主席逝世的消息感到震惊和悲痛。那些曾经有机会同毛主席见面的人特别感到悲痛欲绝。
前首相普拉萨德·阿查里雅今晚发表声明说，他很悲痛地听到毛泽东主席逝世的消息。他又说，毛主席是世界被蹂躏、被剥削人民的伟大领袖。毛主席的去世不仅是中国这个友好国家的损失，而且也是整个世界的巨大损失。
前首相辛格说，毛主席是世界最伟大的领导人之一，他的去世对于中国是一项不可弥补的损失。他还说，毛主席的逝世使尼泊尔人失去了一位表示良好祝愿的伟人。
前首相比斯塔认为，毛主席是当代世界很受尊敬的革命领袖，并说，多亏毛主席，散漫的中国社会才得以摆脱腐败。比斯塔先生说，毛主席是中华人民共和国的真正的缔造者。
比斯塔先生说，毛主席具有献身精神，勇敢无畏，具有无限的耐心，他是尼泊尔的一位真正的朋友，他的逝世使尼泊尔失去了一位真正的伟大的友人。
对于老百姓说来，毛主席逝世的消息宛如晴天霹雳。许多人不相信，从收音机里听到这一消息后才相信。
一位大学生说，毛主席在变中国封建社会为一个进步的自力更生的国家上发挥了作用，这就向世界证明，只要有献身精神和意愿，各国同样可以办到。

显示原版>>

Previous:加、法、美报纸就毛主席逝世发表评论

Next:叙《十月日报》短评：《论毛泽东逝世》


时事社报道：《九月十四日的人事安排成了焦点，小规模地改组内阁》

出版日期:1976.09.13
         期次:6469
         版次:4
         栏目:\[第四版]
眉题:三木、中曾根等四人会谈达成五点协议
文章正文:
【共同社东京九月十一日电】题：首相等四人会谈达成协议，首先通过法案，不解散国会
三木首相，十一日中午十二点四十分，在首相官邸同自民党干事长中曾根、确立举党体制协议会代表召集人船田中、推进实现党决议实行委员会委员长保利茂举行了四人会谈，就当天中曾根干事长提出的收拾政局方案会谈了约一小时。
结果，就下述五点达成了协议：
（１）在国会临时会议上首先通过重要法案，为此，要一致合作。所以，不考虑解散国会的问题；（２）在十月份召开临时党代表大会。议题等由总裁和党代表大会筹备委员会研究确定；（３）在十四日下午一时召开两院议员全会，三木首相发表政见；（４）过去两院议员全会作出的党的决议要发展地对待；（５）党要团结起来，协助推行党的政策。
【时事社东京九月十一日电】题：九月十四日的人事安排成了焦点，小规模地改组内阁，党三领导人的职位必然难办
自民党的政权抗争，由于中曾根在十一日提出了建议，所以暂时休战，政局的焦点已转到十四日改组党的领导和改组内阁人事方面来。
许多人认为，在这次“政情变动”中，进一步削弱了三木在党内的地盘，由于在这之后不久进行人事安排，所以反映“三木色彩”是根本无望的。因此，似将按照在党内拥有三分之二力量的“确立举党体制协议会的想法”安排人事。
据说，三木首相从总算“圆满”地解决了这次党内的抗争出发，改变了一时曾想大规模改组内阁的想法，而打算中规模乃至小规模地更换。这次改组人事的焦点，似乎集中到新的党三领导人的组成和干事长的职位上。
中曾根干事长已表示过辞意，更换他是肯定的。接替他的有可能是滩尾弘吉（无派系）、保利茂（福田系）、福田一（船田派）等人。
不管怎样，从党内力量关系来看，党三领导人的职务，很可能要有两个留给福田和大平两派，剩下的一个起用中曾根派和中间派的人。
另一方面，关于改组内阁的问题，据说首相根据目前的经济形势想尽量使担任经济工作的阁僚留任。许多人认为，改组将是“小规模”的。特别是在十六日召开的国会临时会议上，通过财政特例法案、铁路运费、电报电话提价两法案等所谓岁入三法案是至上课题，所以，大平藏相、木村运输相、村上邮政相的留任似乎已经肯定。此外，曾传说要“转任”干事长的福田副总理的留任也是确凿无疑的。关于宫泽外相，从外交政策具有连续性的观点出发，也有人认为他将留任。
从这种情况来看，剩下的职务将按各派系的“入阁顺序”起用人材。
然而，三木首相似乎正在考虑从在这次“政情变动剧”中表现出“支持三木”色彩的先忧会（小坂善太郎、赤城宗德等）集团中，论功行赏地进行提拔。

显示原版>>

Previous:铁托因患急性肝炎推迟法总统德斯坦对南的访问


斯里兰卡《人民力量》周刊发表社论说：毛主席永远活在中国和世界人民心里

出版日期:1976.09.13
         期次:6469
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】科伦坡《人民力量》周刊九月十日发表社论说：毛主席以无私的忠诚，以爱国主义和无产阶级国际主义献身革命事业，他不仅永远活在八亿中国人民的心里，而且也将活在世界人民的心里。中国人民无疑将会把他们极大的悲痛化为反对帝国主义、殖民主义和霸权主义的不可战胜的力量。毛主席将列入世界历史上的伟人之列。他的伟大是无法用语言描写的。

显示原版>>

Previous:美中友协主席韩丁说：毛主席的路线为世界指引出光明道路

Next:香港《大公报》报道：《泰国舆论敬悼中国伟人》


斯诺夫人谈她对毛主席的印象

出版日期:1976.09.13
         期次:6469
         版次:2
         栏目:\[第二版]
文章正文:
“他是酷爱友谊的。一位极其诚挚和热情的人。非常简朴。人民是他最操心的，特别是他为中国妇女的解放所作出的贡献”
【本刊讯】日内瓦九月十日消息：下面是已故的美国作家和中国人民的朋友埃德加·斯诺的夫人洛伊斯·斯诺对《瑞士报》的一篇谈话。
我并不真正了解毛主席，但是，当我和我的丈夫访问中国时曾见到过他一次。这是不寻常的，因为当时，我们是在那儿访问的唯一的美国人。毛想和我丈夫讨论尼克松访问的可能性，这是美中关系的真正开端。
埃德加·斯诺曾在一九三六年会见过他，是完全了解他的，这就使得我通过他的接触，能够对他有一种深刻的印象。
他是酷爱友谊的。一九七二年初，当他得知我的丈夫病重的消息后，就派遣了一支有医生和护士组成的医疗队到埃森来（瑞士的一个村庄，洛伊斯·斯诺住在这儿——本刊注），一直到最后——一九七二年二月十五日，这些医生和护士轮换守护在他的床头，在房间里至少经常有两位大夫和一位护士。这不只是对一个病人的照料，这是对一位朋友、一位亲爱的人的真正安慰。
他是一位极其诚挚和热情的人。非常简朴，这可能是革命家特有的本质。他始终是一位“真正的革命家”。
会见他是无比的愉快和极大的荣幸。最使我感动的是他对人民的关怀，人民是他最操心的。特别要指出一件事，这就是他为中国妇女的解放所作出的贡献。他把处于中世纪的中国妇女推进到了二十世纪。在别的地方，也进行争取妇女解放的斗争，但这种斗争往往主要对特权阶层有利，而在中国，政府紧跟毛支持妇女。这是中国发展进程要归功于毛的非常非常重要的一个篇章。
我不是政治问题专家。总是有阶级斗争，总是有两条路线。但是，人民现在是有牢固基础的，他们是真正自觉地投身于争取社会主义的斗争的。我相信毛的事业将继续下去。

显示原版>>

Previous:南《政治报》评论：《新中国的缔造者》

Next:德新社驻北京记者评毛主席的伟大功绩


铁托因患急性肝炎推迟法总统德斯坦对南的访问

出版日期:1976.09.13
         期次:6469
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德九月十一日电】共和国总统约·布·铁托，自参加科伦坡会议回国后，于九月八日经例行体格检查后诊断有患急性肝炎症候，需作相应治疗和必要休养。
【南通社贝尔格莱德九月十一日电】南斯拉夫总统铁托和法兰西共和国总统德斯坦经交换友好信件后，在南斯拉夫联邦执委会副主席兼外长米尼奇访问巴黎期间商定，法国总统德斯坦预定对南斯拉夫进行的正式访问，因铁托总统需作相应治疗和必要休养暂时推迟。访问日期将通过外交途径另行确定。

显示原版>>

Previous:希腊政府进行改组

Next:时事社报道：《九月十四日的人事安排成了焦点，小规模地改组内阁》


外电报道：卡拉汉宣布改组英内阁

出版日期:1976.09.13
         期次:6469
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦九月十日电】卡拉汉首相今夜宣布了对内阁的改组，把内政大臣这个关键性职务给予了以前负责多事的北爱尔兰地区的大臣默林·里斯。
首相办公厅宣布，梅森先生调离国防部，接替里斯为北爱尔兰事务大臣。梅森的国防大臣职务由前教育大臣弗雷德马利担任。
雪莉·威廉斯夫人（工党内阁的唯一妇女，目前任物价和消费品大臣）被卡拉汉调任教育和科学大臣。
这次内阁改组是必要的，因为现任内政大臣詹金斯要离开英国政界。詹金斯将在明年初在布鲁塞尔担任九国欧洲共同市场执行委员会主席，接替将要退职的法国人奥托利。
今晚宣布的内阁的九项变动还包括为弗雷德·皮尔特安排的新职务。他目前为农业、渔业和粮食大臣，现在成为贵族，进入上院。
他将成为政府在上院的领导人，职务是掌玺大臣。
【法新社伦敦九月十日电】英国首相卡拉汉今天在出人意外的广泛的内阁改组中提升北爱尔兰事务大臣默林·里斯为关键性的内政大臣，提升物价大臣雪莉·威廉斯夫人为教育大臣。

显示原版>>

Previous:法新社报道：《在毛泽东的领导下中国已成为核和空间大国》

Next:希腊政府进行改组


为悼念毛泽东主席逝世亚非国家陆续宣布下半旗志哀

出版日期:1976.09.13
         期次:6469
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】综合各国消息：为了对毛泽东主席逝世表示沉痛哀悼，斯里兰卡十日宣布九月十八日为全国哀悼日。从九月十日开始下半旗九天志哀。
加纳、加蓬宣布下半旗七天，刚果宣布下半旗八天，塞拉利昂宣布下半旗九天，几内亚和北也门宣布下半旗三天，为毛主席逝世志哀。

显示原版>>

Previous:南通社驻北京记者评论说：告人民书是重要政治文献

Next:南《政治报》评论：《新中国的缔造者》


希腊政府进行改组

出版日期:1976.09.13
         期次:6469
         版次:4
         栏目:\[第四版]
文章正文:
【法新社雅典九月十日电】卡拉曼利斯总理对他的政府进行了改组。观察家们认为此举同开始就希腊加入欧洲经济共同体举行谈判有联系。
协调和计划部副部长（以前由约安尼斯·武托斯担任）这个职务取消了，并使该部部长帕帕利古拉斯完全负责同欧洲经济共同体会谈。
武托斯被任命为农业部长。
总共有十个职务易了人，包括财政部、工业部、商业部、公共工程部、社会服务部和运输部。
这项改组措施是在卡拉曼利斯主持召开的一次内阁会议结束时宣布的。
据一位官方人士说，此举反映了总理所称的“需要更新政府班子”。
观察家说，这些改组活动并不预示着政府政策将发生任何重大变化，而是预示着执政的卡拉曼利斯的新的民主党将起变化。
【合众国际社雅典九月十日电】一位政府发言人说，卡拉曼利斯在一次全体内阁成员特别会议上提出了他的要求。
他说：“他之所以改组政府，是为使它更加适应由于这个国家即将进入欧洲经济共同体而出现的新情况。”

显示原版>>

Previous:外电报道：卡拉汉宣布改组英内阁

Next:铁托因患急性肝炎推迟法总统德斯坦对南的访问


香港《大公报》报道：《泰国舆论敬悼中国伟人》

出版日期:1976.09.13
         期次:6469
         版次:3
         栏目:\[第三版]
文章正文:
曼谷英文报纸《民族报》说虽然毛主席逝世了，但他给人类留下的遗产将是永存的
【本刊讯】香港《大公报》九月十一日以《泰国舆论敬悼中国伟人》为题，综合报道泰国报纸悼念毛主席逝世的文章，摘要如下：
曼谷航讯：曼谷《新中原报》十日在题为《敬悼伟大领袖毛泽东主席》的社论中说：毛泽东主席已走完他漫长的革命人生道路，溘然辞别了敬爱他的中国人民和全世界爱好和平的人民，但他却给这个世界留下了永不磨灭的革命导师的光辉形象。……毛泽东主席的光辉名字永远代表着革命斗争，破旧立新的伟大事业，代表着社会主义新中国的建立和发展。毛泽东主席的光辉思想武装着新中国的革命人民，同时亦武装了全世界长期被压迫剥削、正在争取独立自主的广大人民，使大家站稳立场、坚持斗争、反帝反霸，把革命事业进行到底。
曼谷《中华日报》十日在以《敬悼毛主席》为题的文章中说：毛主席为中国人民的解放、国家的真正独立，贡献了毕生心血和精力，洗刷了中国半殖民地的耻辱，达到国家当前的初步繁荣昌盛，使中国人民从长久贫穷和半饥饿状态中解救出来，过着安定的不愁衣食的生活，并使社会主义革命和建设事业继续向前推动，即将达到现代化的目标，创造了中国在世界上的光辉形象。
这种不朽的功绩，中国人民将世世代代怀念，世界各国人民也由衷的敬仰。
英文报纸《民族报》在第一版的评论中说：据我们知道，到目前为止，这个世界还没有一个伟人试图完成象毛主席为他的国家已做了的事情——他不仅团结了八亿人民，而且使中国登上了国际论坛，使人不得不肃然起敬。
在历史上没有任何一个人既有纯正的远见，又有革命实践的思想和获得如此惊人的成就。
虽然毛主席逝世了，但他给人类留下的遗产，将是永存的。
英文的《曼谷邮报》表示，毛泽东思想是世界上反对社会不公正、经济不平等、人剥削人，反对贫困、腐败的武器。
它又说，毛主席的英勇、刚毅、英明和顽强，令人钦佩。他的这些特性使他完成了传奇般的二万五千里长征，并使他克服一切困难，夺取了最后胜利。

显示原版>>

Previous:斯里兰卡《人民力量》周刊发表社论说：毛主席永远活在中国和世界人民心里

Next:法国各界人士纷纷悼念毛主席


叙《十月日报》短评：《论毛泽东逝世》

出版日期:1976.09.13
         期次:6469
         版次:3
         栏目:\[第三版]
副题:说世界上革命者跟着毛主席就能扬眉吐气
文章正文:
【本刊讯】叙利亚报纸《十月日报》九月十日刊登一篇短评，题目是《论毛泽东逝世》，摘要如下：
在毛泽东逝世的日子里，应该说的话比能够表达出来的要多得多。由于真正的人的特性就是历史的特性，历史创造了他们，然后他们又重新创造了历史，因而，他们代表那些决心以他们的创造性的革命意志为自己和全人类创造更加美好的未来的人们。
毛泽东是这样一些人物中的一位，这些人物已经成为我们革命的时代、世界革命的时代、社会主义革命的时代最高形式的革命意志的化身。
毛泽东第一个教导我们：虽然帝国主义如此凶猛，但它只不过是一只纸老虎，只要人民起来革命，即使它有核牙齿，它也会被人民戳穿。帝国主义已被毛泽东的中国戳穿了，并且将能被世界上其他各国人民所戳穿，只要他们明确他们的利益，有决心、并且具有为他们创造新生活的革命领袖。
跟着毛主席，世界上一切革命者就能够扬眉吐气，因为革命已成为现实；因为毛的领导为八亿中国人民所做的一切也能为全人类服务。从亚洲的苦难深渊中站起来的中国人民证明：奴隶制度和剥削制度是不能永远存在下去的，尽管这种制度自从有了人类开始就存在了。毛泽东的领导教导我们的最重要的事情是，贫穷的、被压迫和被剥削的人民能够起来造反并赢得胜利，帝国主义是可以被打败的。
这是我们时代的历史的一课，这是毛泽东用中国人民的极其丰富的革命经验给全世界人民上的一课。
跟着毛泽东，一切革命者能够昂首挺胸地宣布：“帝国主义是可以被打败的”。

显示原版>>

Previous:前首相阿查里雅说：毛主席是世界被剥削人民的伟大领袖

Next:罗德里克谈他在延安时会见毛主席的印象


瞻仰伟大领袖毛主席遗容

出版日期:1976.09.13
         期次:6469
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
眉题:外电报道我首都军民怀着极其沉痛心情举行吊唁仪式
文章正文:
【路透社香港九月十二日电】新华社今天报道，中国总理华国锋率领许多高级政府官员和党的领导人在人民大会堂吊唁毛泽东主席。
这里抄收到的新华社消息说，五万多名“工农兵”昨天排成四路纵队进入人民大会堂，向毛致敬，表达对他们的伟大领袖的“无限崇敬和爱戴的感情”。
这家通讯社说：“毛主席的遗体安放在长青的灌木之中。遗体上覆盖着中国共产党党旗。毛主席的遗容坚毅、安详。”
这家通讯社说，毛的夫人江青送的花圈安放在毛主席遗体的前面。
这家通讯社说，参加吊唁的人表示，一定要化悲痛为力量，继承毛主席的遗志，坚持无产阶级专政下的继续革命。
【法新社香港九月十一日电】新华社报道，毛泽东主席的吊唁仪式于今天上午十点在北京人民大会堂开始。
新华社说，党和国家领导人——其中包括华国锋总理和毛主席夫人江青——和五万多工农兵参加了这一仪式。
【路透社北京九月十一日电】（记者：罗杰斯）今天，随着这个国家开始八天正式的哀悼仪式，沉浸在悲痛之中的中国人在人民大会堂毛泽东主席的遗体旁边一个一个地走过。
低着头的工人、农民和士兵的长长队伍，从黎明开始就四人一排在北京天安门广场排队以便向毛致敬。全都戴了黑纱和志哀的白纸花。
【南通社北京九月十一日电】从今天上午起，中国公民排成长长的队伍从人民大会堂里的已故毛泽东主席的灵台前走过。
从昨天夜里起，天安门就不让通行了，广场四周，人民警察和军队在警卫。
满载着人的大轿车和卡车不断到达广场。不久就排成了四人一排的长长的队伍。他们庄严肃穆地走进议会的正门。正门外的毛泽东的画像镶着黑边，四个大门都围着黑纱。
【法新社北京九月十一日电】北京人民的代表成千上万人从今天上午十时起瞻仰毛泽东主席的遗容。
毛逝世以来的事态都显示出完美无缺的纪律性。种种事情表明，当局决心使刚刚开始的吊唁活动体现出最高度的尊严和最周详的安排。
昨晚午夜起，警察、民兵和军队就禁止一切车辆和行人进入天安门广场。
【法新社北京九月十一日电】中国显然已决定不按迄今为止对中国高级领导人的惯例那样把毛泽东的遗体火化。
这里的外国居民
——特别是外交官和新闻记者，今天上午接到外交部的通知说，如果他们希望的话，可以在十三日向毛的遗体鞠躬致敬。
这是外国居民第一次得到向高级的中国领导人的遗体鞠躬的权利，这一次是他们之中最伟大的一个——毛泽东。
【合众国际社香港九月十一日电】（高级编辑：查尔斯·史密斯）在北京的人民大会堂，成千上万臂戴黑纱的中国人排成纵队，哭泣着从中国共产党主席毛泽东的遗体旁走过。
人民大会堂周围布置了严密的警戒线。
只准各单位的代表进入这个警戒地区去向毛致敬。
北京人士说，他们组织得很好，一批一批地来。
大会堂的门口挂着毛的一幅大画像，上面挂着黑纱。
许多人在列队慢慢地通过大门的时候，因为悲哀而失声痛哭。在他们后面的许多人都用手帕擦眼泪。

显示原版>>

Next:毛里塔尼亚《人民报》发表社论说：毛主席为亚非拉人民解放作出了巨大贡献


《孟加拉国观察家报》发表社论说：毛主席的领导使中国渡过急流险滩

出版日期:1976.09.14
         期次:6470
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】孟加拉国《孟加拉国观察家报》九月十日就毛主席逝世发表社论说：
我们听到伟大的中国革命家和领袖毛泽东逝世的消息，深为震惊和悲伤。
不仅是中国，而且是全世界，因此而蒙受的损失，确确实实是不可补偿的。
毛泽东在放弃了少年时代的理想主义以后，很快就认识到他的人民的革命潜力，接着就领导他们起来，开创了一种新形式的人民革命。
十九、二十世纪之交是中国历史上最不幸的时候。这个日趋衰弱的国家首先需要的就是一个强有力的领导，好指引它渡过急流险滩。毛泽东就给予了这样的领导。
后来的一系列事件已经证明他是在关键时刻出任领导的恰当人选。
毛泽东把马克思列宁主义的理论适应于新的情况，从而对共产主义的思想体系作出贡献。
从历史的眼光来看，现代史上最突出的就是毛泽东给予将近四分之一人类的有把握而无错误的领导，从而在关键时刻改变了历史，推动它走向未来。毛泽东除了是一个伟大的人民领袖和当代世界上一个杰出的政治家而外，他的才智也是出类拔萃的。这位革命的政治家也是一个诗人。事实上，在他身上理智和感情交融为一体，一方所产生的总是因另一方的支持而相得益彰。广阔的思想所提出的切合实际的可能性，事实上都由于实践的勇气和明确的行动方针而得以实现。
现在只是血肉之躯的死亡，而不是传奇和遗产的死亡，那是不可磨灭的，它们将继续鼓舞斗争中的人民，不论是已经得到解放的还是仍然处于奴役中的人民，敢想敢干。我们同悲痛的中国人民同样哀悼在经过历史性的长征而缔造了一个光荣的繁荣的大国以后安息的革命领袖。

显示原版>>

Previous:《印度时报》社论：《毛泽东》

Next:泰《曼谷邮报》评论：《本世纪的一位伟人》


《印度时报》社论：《毛泽东》

出版日期:1976.09.14
         期次:6470
         版次:3
         栏目:\[第三版]
副题:说本世纪没有人象毛泽东那样对如此众多的人的生活留下了印记
文章正文:
【本刊讯】印度《印度时报》九月十日发表题为《毛泽东》的社论，摘要如下：
本世纪没有哪个人象毛泽东那样对如此众多的人的生活留下了印记。他不但在世界上人口最多的国家里领导革命取得了成功，改造了八亿人民的生活的每一个方面，而且，他使中国成了世界上最强大的国家之一，为中国定出了一条不同于苏俄的道路，从而改变了世界的力量对比。
毛泽东的超凡魅力与其说来自他行使的巨大权力，倒不如说来自他作为他的时代的最伟大的革命家之一所具有的光辉形象。在这一点上，他仅次于列宁——列宁是鼓舞后来的每个革命者的力量源泉。毛泽东又有独创性又有胆略。在他之前没有一个马克思主义领导人想到建立一支在农村和在农村活动的农民军，作为社会主义革命的缔造者，没有其他当政的共产党领导人想过带头对党的机器开刀来纠正官僚特权阶层所犯的错误。毛主席的战略战术影响了包括越南在内的许多国家的革命者。也许毛泽东本人真诚相信，在他领导下的中国取得的经验也适用于一方面对帝国主义和新殖民主义展开斗争，另一方面又对社会和经济落后现象进行斗争的其他亚非拉国家。无论如何，这一点是中国人从一九四九年他们的革命取得胜利以来所一直强调的观点。但是，人们铭记毛泽东，主要将是因为他自从本世纪初以来第一次把中国团结在北京中央政府领导下、消除一切形式的外国控制、恢复中国人民的民族尊严以及在自力更生的基础上使中国走上经济和社会发展道路时所采取的那种方式。难道会有比使四分之一的人类在一个世纪中受到许多帝国主义国家凌辱之后确立新的尊严感和信心这一点更加伟大的成就吗？

显示原版>>

Previous:非洲舆论称颂毛主席的巨大贡献

Next:《孟加拉国观察家报》发表社论说：毛主席的领导使中国渡过急流险滩


《赞比亚时报》发表评论说：毛主席的丰功伟绩永远温暖全球革命人民的心

出版日期:1976.09.14
         期次:6470
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】《赞比亚时报》九月十一日就毛主席逝世发表评论说：
虽说我们远隔重洋，但是赞比亚人同中国人民的心是连在一起的，我们把毛泽东主席看作是世界上一位杰出的人物，我们将每时每刻同中国兄弟一道悼念我们共同的英雄。
若有可能把世界上载入史册的所有伟大的领导人都排列起来的话，毛主席一定是名列首位的。毛主席在他短短的一生中，做了如此大量的促进这一星球上人民生活改善的工作。
在所有的创造者和促进派的典型中，毛主席总结了马克思、恩格斯、列宁、斯大林这些伟人的著作和天才。他给向着未来没有阶级的世界英勇前进的人民所留下的丰功伟绩并不亚于他们。
他对中国人民作出的伟大业绩也就是对占全世界四分之一的人民的贡献。
毛在世的时候，把活着的一代组成一个统一的整体，给了它信心、意志和制度，推动其为改善全体成员的日常生活而努力，为完成改进中国国内外的农民和工人的工作和政治命运的使命而努力。
中国的伟大的榜样力量，不能不鼓舞正为维护自己的人权和用双手来提高自己的地位而斗争的所有穷苦人。
毛所想的，他的工作和他参加的鼓舞人心的战斗都总是说明他是一个纯粹诚挚而热情的人。毛虽然逝世了。但是，他这一特点——已经成为全中国的特点
——将同他的丰功伟绩一道，继续永远永远温暖着全球一切革命的国家和人民的心。

显示原版>>

Previous:外电评述北京电视台播映：我领导人和群众瞻仰毛主席遗容

Next:非洲舆论称颂毛主席的巨大贡献


巴基斯坦《晨报》赞颂毛主席

出版日期:1976.09.14
         期次:6470
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
毛主席是世界革命的领导人，非凡的世界领袖，一切被剥削被压迫人民事业不屈不挠的捍卫者。毛主席的思想将继续指导人类，特别是第三世界人民
【本刊讯】巴基斯坦《晨报》九月十一日发表题为《不朽的巨人》的社论，摘要如下：
新中国的父亲、新的世界革命的领导人、一切被剥削被压迫人民事业不屈不挠的捍卫者毛泽东主席逝世了。他的逝世是重大的事件，因为他的一生是影响巨大的一生，是人类历史上一个光焰四射的时代，是世界革命历史中辉煌的一章。他毕生为人类服务，致力于世界革命的事业和帮助一切被压迫被欺凌的民族获得解放。
毛主席使亚洲的“沉睡的巨人”成了革命的巨人，成了震撼世界的巨大力量。他怀着伟大的理想和对人类的深刻的了解，领导了一场最符合本国人民的特点的革命。同动员和激励产业工人并以城市为基础的其他共产党革命不一样，毛主席动员了农民，激发他们的斗争意志，使他们成了一支不可战胜的革命力量。他具有把千百万人化为一支目的明确、方向坚定的生气勃勃的力量的才能、耐心和特长。
毛主席从幼年起就不但意识到中国的固有的伟大和财富，还意识到人剥削人，特别是指富人剥削穷人、强者剥削弱者的不道德。在对中国的剥削势力和恶势力展开的斗争中，在对其他任何地方的类似的斗争的支持中，他成了全世界的灯塔、世界新秩序的先驱。布托总理说得对，他是一千年才产生一位的人物，是非凡的世界领袖，他对当代历史的贡献举世无双。
毛主席的不朽功绩不仅在于使中国从压迫制度和日本侵略下得到了解放，而且还在于使中国保持了异乎寻常的动力和稳定，以越来越快的速度前进。他同几个月前逝世的周恩来总理的终身的合作是这种稳定的典范。他使共产党党务工作者、人民军队和工人做到了彼此愉快地合作。为了使领导富有生气，他使各级都实现了青年、中年和老年干部的可喜的结合，这样做有利于消除老一辈和年轻一辈之间的距离，有利于选拔合适的领导干部担任高级领导职务。毛主席由于他的智慧和远见，能预见问题于未然并找到办法加以解决。这是中国之所以取得卓越的成功，之所以在重要的建设年代具有非常的力量的秘密所在。
世界上有许多革命不幸迷失了方向，忘记了本来目的，但是毛主席使中国革命保持了纯洁，不断前进。他做到了这一点而又避免了流血。他保护中国革命，使之防止了资本主义倾向，避免了政权落入官僚主义者和资产阶级的手中。他通过一系列革命中的革命做到了这一点，其中最著名的就是文化革命。一位领袖能够既保持了革命的纯洁性，同时又使革命不停地向伟大的目标前进，确实是非凡的成功。
毛主席的革命是彻底的革命。他改变了八亿中国人民的生活、思想和理想，使一个备受疾病和饥饿折磨的国家摆脱了这些苦难。他号召人们要严于律己、自力更生、勇于自我批评和改正错误，通过这些，中国已成为一个非常强大的国家。他的教导也启发了第三世界所有面临经济危机和人口过多的困难的国家。他的思想已经成为所有想要摆脱外国的控制和束缚、依靠自己的力量生活下去的国家的指路明星。
毛主席怎样说就怎样实践，在他指导下的中国其他领导人也是这样。毛主席是一位具有伟大理想的伟大人物。他是战士，是领导者，也是诗人和著作家，但是生活朴素，这种朴素作风鼓励了亿万中国人，他们对建设新中国作出的贡献大于他们期望于国家的报酬。正是这种朴素作风和不知休息的努力使中国保持了革命的动力。
毛主席领导下的中国把世界上一切真正的革命事业视为自己的事业，坚决予以支持。毛主席以从不动摇的热情维护被压迫被欺凌者的事业，以一切可能的方式帮助他们。中国帮助第三世界的穷国的方式，是毫无私心的外国援助的光辉典范。（下转第四版）（上接第一版）
瑞典首相帕尔梅说，“他的人定胜天的思想”将继续影响人类。他使人的生活有了新的含义，并且证明了人只要同心协力就力量无穷。他的思想将继续指导人类，特别是第三世界的人民。因为他的思想完全切合他们的实际，使他们感到亲切。他是一位非常谦虚的伟人，一位十分光辉地证明一个人在伟大的理想的鼓舞下能够完成怎样的业绩的领袖。他是永远活在每一个怀有同样的理想、为同样的前景所激励的人的心中的不朽的英雄，是世界最伟大的解放者之一，是传奇式的革命家。

显示原版>>

Next:外电评述北京电视台播映：我领导人和群众瞻仰毛主席遗容


非洲舆论称颂毛主席的巨大贡献

出版日期:1976.09.14
         期次:6470
         版次:2
         栏目:\[第二版]
文章正文:
摩洛哥报纸：毛泽东思想永世长存
【本刊讯】摩洛哥政府报纸《新闻报》九月十日发表一篇社论，摘要如下：
中国人民伟大的领袖毛泽东逝世了，当代最伟大的人之一消失了。毛泽东的一生也是中国和中国人民斗争半个世纪历史的一生，因为他的一生不能同几亿中国人的生活分开，他是中国人的统帅、领袖和导师；毛泽东的一生不能同世界政治的发展分开，因为占世界四分之一人口的中国人的政策和行动不可能不影响国际事件，特别是中国已经成为一个统一的、人民生气勃勃的强大的国家。
毛泽东被认为是经过长期斗争的、富有组织人民群众的杰出才干的当代最伟大的人之一，这种才干从他最初从事斗争时就表现出来了，并持续到去世，这种超人的组织才干特别表现在从长征到建设新中国。
毛泽东用他的不寻常的组织能力，把几亿受压迫的、饥饿和愚昧的中国人民，变成了有工作有智慧的人民。
今天中华人民共和国在五大国中占据了重要的地位，她在国际生活中起着巨大的作用。
毛泽东的行动和思想将是永世长存，特别是在中国，他给中国留下了一个基于经济发展和军事力量都已达到伟大目标的国家，他使这个幅员辽阔和居民众多的国家生活自给了。
中国在国际关系中的作用不是输出革命，而是同不同意识形态的各国建立合作和友好关系。
中国人民今天送别经历了光辉一生的人。自古以来就同中国有友好关系，并在收复自己的主权后重建并发展了这种关系的摩洛哥，在此之际，不得不痛苦地向失去毛泽东领袖的中国人民表示安慰。索马里电台：毛泽东思想是世界各民族的指针
【本刊讯】索马里电台九月十日广播一篇评论如下：
毛主席为中国人民和整个人类的生活创造了不可磨灭的历史。全世界进步人民失去了一位伟大的思想家，中国人民失去了一位伟大的领袖。
毛泽东思想已使中国在政治、经济和社会方面取得伟大的成就。毛泽东思想是当今世界各民族的指针，特别是在各方面取得了伟大成就的中国人民的指针。
毛主席受到世界进步人民的尊敬。人们决不会忘记毛主席作为当今世界最伟大的无产阶级战士的历史。埃及报纸：第三世界失去一位最强有力的发言人
【本刊讯】埃及《埃及邮报》九月十一日发表题为《毛泽东》的社论，摘要如下：
由于毛泽东的逝世，第三世界失去了一位最强有力的发言人，埃及失去了一位亲密的朋友。
毛泽东在最近二十五年建立了丰功伟绩。虽然毛泽东开拓的道路是他自己的道路，是建立在中国农民的基础上，但是，他所创制的纲领努力解决了第三世界今天正在面临的许多同样的问题。由于他的天才，中国才有今天——政治上和经济上独立，使全体人民达到基本的生活水平，并且成了联合国安理会拥有否决权的五个常任理事国之一。
从发展中国家的角度来看，毛泽东的成就对这些国家来说更是引人注目的。
在他的指导下，中国统一起来了，摆脱了外国的枷锁，成了世界舞台上最强国之一。中国人现在把原子弹用于和平与防御目的，而且把卫星送上了天。他们的工农业是自给自足的，并处于发展之中。
毛主席有力量引导人民越过最难越的障碍，在中国这座熔炉里，他能够唤起中国人民的希望，他博得他们的尊重。一九三四年至三五年的“长征”，大概是这种力量的最好说明，这种力量在今天仍然是非常有生命力的。
中国在一九七二年成了联合国的成员国，而且是第三世界可以指望得到支持的可靠朋友。
埃及和第三世界失去了一位朋友，但是，独立和发展这个相互有联系的目标依然不变，继续发展毛主席支持的亲善关系是至关重要的。苏丹报纸：毛主席创建了一支强大的纪律严明的军队
【本刊讯】苏丹《新闻报》九月十一日发表题为《世界失去了一位伟大的人物》的评论说：
由于他的智慧、无私、坚定和敏锐的洞察力，这一位天才能够统一占全人类四分之一的人民，并创建了一支纪律严明的、强大的、不屈不挠的和不畏艰难困苦的军队。
在这个军队面前，没有不能办到的事。它在发动进攻时毫不犹豫，在失败和挫折面前从不屈服。自然灾害也动摇不了它的坚强的意志。这种坚强的意志和决心是由于毛泽东主席对他的人民的历史的、深刻的了解而产生的，它使中国人民能够摆脱饥饿和毁灭性的疾病的祸患——每一个中国人现在都有工作和受教育的权利，并使中国变成一个绝不能被推翻的伟大的国家。
在国际舞台上，中国支持为了解放和独立而斗争的人民。她为他们树立了典范并使他们相信：世界人民只要团结起来、英勇地进行斗争，就一定能够打败殖民主义敌人和消灭落后面貌。在毛泽东主席的领导下，他们使全世界人民懂得：没有中国，世界就不完整，人类的和平和进步事业就将处于瘫痪的状态。由于中国恢复了在联合国和安全理事会的合法席位，她在国际舞台上的作用变得更为积极。她为努力设法解决世界所面临的问题作出了贡献。赞比亚报纸：赞比亚从毛主席的远见卓识中得到很大教益
【本刊讯】赞比亚《赞比亚每日邮报》九月九日评论：
毛泽东主席的逝世引起了中国人民和全世界一切真正的革命者的深切悲痛。毛泽东主席是一位杰出的革命家，他把毕生的精力用来为他的人民和全人类服务。
毛主席是一个农民的儿子，他领导和鼓舞他的人民把中国从一个民族屈辱的地位提高到今天它在世界上所享有的极其崇高的地位。他领导中国人民经过伟大的长征，经过残酷的内战，直到夺得政权，使中国第一次赢得了真正的独立。
毛泽东来到这个世界的时候，他看到中国是一个四分五裂的国家，是资本主义的天堂。在他与世长辞的时候，毛泽东留下了一个统一的中国，世界已经开始承认中国是真正革命的源泉，中国自己也以建成一个真正革命的社会而自豪。
毛主席的伟大就在于这样的事实：他成功地以革命的火炬鼓舞他的人民起来使这个国家摆脱贫穷、饥饿、疾病和愚昧。当其他国家正在为解决人民的吃饭问题而斗争的时候，中国已完全解决了八亿人民的吃饭问题。
他是一位伟大的人物。在世界所有领导人中，唯有他使他的国家帮助发展中国家，因为，他本人诚挚地认为，帮助发展中的和被压迫的国家是他的国家的国际义务。
中国人民今天为失去他们的伟大的战士、政治家、理论家、诗人而哀痛。中国人的损失的确是巨大的。他们从内心深处流出悲伤之泪是可以理解的。
我们赞比亚人从毛主席的远见卓识中得到很大教益。同中国人民一样，我们失去了毛主席这位真正的朋友、兄弟和同志。
我们要学习毛主席的榜样，要为人类的福利不懈地工作，为人类牺牲一切。叙利亚报纸：阿拉伯人失去了一位伟大的朋友
【本刊讯】叙利亚《复兴报》九月十日发表文章，题为《毛泽东的逝世使世界人民失去了思想家和领导者》，摘要如下：
北京刚宣布伟大领袖毛泽东主席逝世，震惊了的世界人民的眼睛就立即转向这个不幸的地方，他们同伟大的中国人民一起深切哀悼这位伟大导师和领袖的逝世。
这种全世界的注意反映了广大人民对这位领袖的极大尊敬，这是一位将自己的生命同亿万人民的生命联系在一起的人，他将自己的一生都贡献给了亿万人民，为他们指引道路并领导他们走向解放。因此也许不妨说：无论是在古代还是现代历史上都没有任何人能够象人民中国的领袖、中华人民共和国的缔造者毛泽东那样得到这种尊敬。
他的思想丰富了人类的思想，他的指示影响了渴望自由和解放的第三世界各国人民。
这位伟人绝对信任人民。他从未被贫困吓倒，因为在他看来，穷则思变，要行动、要革命。
对这位已经去世的不朽领袖的最好的报答是，各国人民继承他的伟大遗产。对于阿拉伯人来说，他们失去他就是失去了一位伟大的朋友，他支持他们以及各国所有斗争着的人民的正义的事业。尼日利亚报纸：毛主席领导的中国是揭露美苏霸权的第一个国家
【本刊讯】尼日利亚《尼日利亚先驱报》九月十日发表社论，题为《一位永恒的领袖》，摘要如下：
毛泽东是这样的一位领袖，他在他的一生中，以他的行动和思想对他这个世纪里无数的人产生了最大的影响。
毛领导的中华人民共和国是二十世纪中起来揭露两个超级大国——美国和苏联——把世界瓜分为各自势力范围的超级霸权的第一个国家。
毛的共产党不仅推翻了旧的统治者，并且进行了彻底的革命，肃清了中国社会的种种邪恶现象，而这种邪恶现象正是西方带给这个古老的民族的。
这就是这位中国革命的英雄人物留给人类，特别是留给第三世界被践踏与被压迫的人民的遗产。
毛泽东集哲学家、思想家、理论家、诗人、革命家和政治家于一身，他在今天是盖世无双的
——我们为他的逝世而哀悼。索马里报纸：毛主席著作已成为亚非拉人民解放运动的武器
【本刊讯】索马里《十月之星报》九月十一日发表社论说：
在毛泽东主席的正确领导下，中国取得了胜利。
中国人民生活中的经济、政治和哲学都是以毛泽东思想为基础的。
毛主席著作已成为亚洲、非洲和拉丁美洲人民解放运动的武器。
毛泽东以他与殖民主义作斗争而闻名。他是写了许多关于革命科学和社会主义的著作的导师之一。
毛主席的逝世是中国人民今天不可弥补的损失，然而我们坚信，中国人民在中国共产党的领导下是能够解决一切问题的。

显示原版>>

Previous:《赞比亚时报》发表评论说：毛主席的丰功伟绩永远温暖全球革命人民的心

Next:《印度时报》社论：《毛泽东》


荷兰议会举行悼念毛主席的仪式

出版日期:1976.09.14
         期次:6470
         版次:3
         栏目:\[第三版]
文章正文:
外交大臣斯图尔说中华民族虽然失去了伟大领袖，但是毛主席的著作也会使他永生
【本刊讯】海牙九月十日消息：荷兰议会和政府九日上午得知中国人民的伟大领袖毛主席逝世的消息后，即于当天下午二时在议会二院开会前，由议长冯德林主持，举行了悼念毛主席的仪式。冯德林议长在悼词中说：“毛泽东主席是个众口传颂的人物，每个人不论他的政治观点如何，都会为他的勇气和毅力而深深感动。”他说，毛主席是“一位能以创造性的方法表现其思想的天才作家”。
斯图尔外交大臣就毛主席逝世向议会发表声明说：
“中国的党和国家领导人毛泽东主席逝世的消息，使人们深为震动。荷兰政府认识到他在过去半个世纪中对中国的国家和社会生活所促成的政治社会发展，有巨大的重要性。中国当前在国际生活中所拥有的地位，是以他为标志的。
“毛泽东的一生，致力于中国的独立，推翻外国的统治，铲除内部分裂，依靠自力更生，坚持继续不断的革命变革。就连不赞成他的社会观点的人们，也不能不承认他的一生是一位历史的伟人。中华民族虽然失去了毛泽东这样的伟大领袖和政治家，但是他的著作也会使他永生。我们的思念奔向中国人民和政府，我们向他们表示深切的同情。”
斯图尔外交大臣宣读声明后，全体议员起立为毛主席默哀。荷兰电视台将议会对毛主席逝世的悼念仪式向全国作了实况广播。

显示原版>>

Previous:英《观察家报》社论说：毛泽东思想是不可抗拒的

Next:惠特拉姆著文回忆毛主席《他的影响将难以磨灭》


惠特拉姆著文回忆毛主席《他的影响将难以磨灭》

出版日期:1976.09.14
         期次:6470
         版次:4
         栏目:\[第四版]
副题:说毛主席对中国历史的影响将持续到无止境的未来
文章正文:
【本刊讯】澳《澳大利亚人报》九月十一日刊登澳大利亚前总理高夫·惠特拉姆的文章，题为《毛泽东：高夫·惠特拉姆的回忆，他的影响将难以磨灭》，摘要如下：
对于每一个访问中国的人说来，同毛泽东主席会见始终是一起具有极其重要意义的事件。
北京寒冷而萧瑟的一天。午后，我们在人民大会堂坐下来准备会谈，四周是官员和译员。
四点三十分，电话响了。周恩来在隔壁的房间里接了电话，他当时已七十五岁。他回到桌子边，说：“主席现在要见我们。”
毛主席的非凡的一生中所发生的事件，宛如一系列高大的里程碑矗立在过去的岁月和人们的记忆中：参加革命军，长征，反蒋介石，打日本人，大跃进，文化革命……半个世纪来，他一直是他的国家的人民的领袖。四分之一世纪来，他一直是中国政府领导人，四十年来，他一直是中国共产党人的领袖。
周恩来立刻把我带到我们的汽车旁，我们驶过不长一段距离，来到主席的家。
我们在他的书房里会面。这是一间暖和而舒适的房间；如果再小一点的话，你可以把它叫做工作室。我注意到了西方的一些百科全书，书架上放满了数不清的书匣和卷轴。
毛站起来迎接我，让我坐在他旁边的椅子上。他比他的大多数同胞高大得多。他矍铄的精神，永不衰减的勃勃兴致，是无疑的。我还记得他那有感染力的笑容和学者的优雅的神态，好象他仍在思虑着深刻的问题，虽说对他的客人谦恭有礼，相待甚厚。
同这样一个人，你如何谈话？我们开始了谈话。谈了将近一个小时，谈话的特点是很热烈。毛总是有话要讲。看上去，他跟我一样兴致很高。
一度我们对比了中国共产党和澳大利亚工党的哲学。我说，他的党是一个革命党；我们的党是一个进化党。
“啊，达尔文主义的”，他笑着说。
“是的”，我回答说。
“达尔文港是以达尔文的名字命名的吗？”他问道。
我解释说，达尔文港是以帕默斯顿勋爵的名字命名的。打动我的是他的反应之快。他不可能预料到我会提到进化，但是，他立即把这个词同澳大利亚的一座城市联系起来。这很说明他对西方哲学的关心，他对地理和这个地区的发展的了解。
我们的谈话范围涉及历史、当前问题、亚洲地区、文学和当代的一些人物。他很熟悉情况，知道西方世界正在发生的事情，乐意对一些人物和问题发表意见。
交换意见，显然使他感到高兴。听取来自不同社会的一个陌生人的意见，他从中可能发现某种启示，不论我的看法多么错误。他的智慧和历史感深邃而又明晰。
最后，我们握手，我朝引导中国摆脱混乱和奴役、占据目前在世界上的地位的这个人，看了最后一眼。
当天晚上，澳大利亚大使馆举行招待会。我还要主持悉尼·诺兰壁画展览开幕。在祝酒之前，中国外交部的一位官员，一位年青妇女让大家都安静下来，静下来后，她宣布：
“惠特拉姆总理会见了我们毛泽东主席。”
中国人的反应是令人惊讶的。房间里充满了掌声和不可能是虚假的欢呼声。在这一片笑脸中，我感受到极其强烈的友善。
在我今年七月访问北京时，他的存在和人格似乎已永远居寓于他的人民的生活和精神之中。
我本人的看法是，他对中国历史的影响将持续到无止境的未来。他是当代和任何时代最著名的人之一，有一切证据表明，他不仅为他的人民所钦佩和追随，而且真正为他们所爱戴。
他的政府是简朴的，但却是诚实而有效的，在他的领导下，中国受到国际的尊重，国内实现了多少世纪所没有过的稳定。
马克思主义是他的压倒一切的信念，是他一生的指导精神。

显示原版>>

Previous:荷兰议会举行悼念毛主席的仪式

Next:施特劳斯回忆毛主席


加拿大报纸说：毛主席改变了世界和二十世纪面貌

出版日期:1976.09.14
         期次:6470
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】加拿大报纸就毛主席逝世发表评论。
《多伦多明星报》九月九日在题为《改变世界的人》的社论中说：
“毛泽东是一位革命的巨人，他的业绩改变了世界，改变了二十世纪的面貌。
“他在一九四九年把那个分裂的国家重新统一起来，使之成为世界上的主要国家之一
——他不是在超级大国的帮助下，而是在不顾这些大国的反对的情况下做到这一点的。中国的大地由于内战和两次世界大战而荒芜了，他迅速治愈了这些创伤，比任何人所能预料的都要快。他使中国有一个强大的和廉洁的政府，这个政府全心全意地执行他为重建和复兴国家制订的蓝图。
“同样重要的是，毛使他的人民对自己和对国家有自豪感，有目的性和有新的道德，这在亚洲是无与伦比的。
“他要求他们公而忘私，自力更生，尊重人和人们的劳动，总的看来，这项呼吁是受到重视的。毛的革命在某种程度上是涉及人类四分之一的人的思想改造。
“毛的思想和成就对亚洲和其他各洲的穷人无疑也有极大的影响。中国的样板无形中对其他许多地方的哲理和政策都有影响。”
《新闻报》九月十日在以《毛是内在的动力》为题的社论中说：
“毛不是仅仅把革命带给中国的人，他还对中国实行了改革，使它朝气蓬勃。因为对他来说，革命不是一种有止境的行动，而是一个要不断更新以保持其目的的有机过程，基本上是属于精神方面的，改变他的人民的思想和意识。
“二百年前，法国人进行过尝试；本世纪，俄国人进行过尝试，但是他们都未能实现。中国人在这方面比任何人取得的进展都大，并且正是毛使他们达到了今天这样的地步。”

显示原版>>

Previous:泰《曼谷邮报》评论：《本世纪的一位伟人》

Next:英《观察家报》社论说：毛泽东思想是不可抗拒的


路透社评南、罗联合声明

出版日期:1976.09.14
         期次:6470
         版次:4
         栏目:\[第四版]
副题:说声明强调了他们决心抵制苏联压力方面所申述过的政策立场
文章正文:
【路透社贝尔格莱德九月十一日电】南斯拉夫和罗马尼亚今天说，每个国家都有在不受干涉的情况下决定自己命运的权利，并说决不允许破坏这个原则。
铁托总统和罗马尼亚共产党领导人齐奥塞斯库在一项联合声明中强调了他们以前在表示决心抵制苏联的政治压力方面所申述过的政策立场。
这项于齐奥塞斯库访问南斯拉夫三天以后发表的声明中没有直接提到苏联，但是观察家们认为，这个声明是东欧两个独立的共产党领导人对基本政策的强烈的重申。
【安莎社贝尔格莱德九月九日电】齐奥塞斯库同铁托八日在这里开始就发展两国多方面合作的途径问题进行会谈。
由于现在有可能对罗马尼亚领导人上月在克里米亚同苏联党的书记勃列日涅夫的会谈作出更确切的评价，因而这次访问具有特别重要的意义。
由于当前国内的困难和经济危机，齐奥塞斯库采取了同苏联和解的步骤，这使得观察家们写道，布加勒斯特已经放弃“民族共产主义”的概念而重新回到苏联的轨道。
南斯拉夫当然一直在关注这种变化。如果对齐奥塞斯库和勃列日涅夫会谈所作的上述解释属实的话，那么，南斯拉夫作为一个缓冲国（它在地理位置和政治上都处于东西方的中间地带）的重要战略地位，就有遭到损害的危险。

显示原版>>

Previous:施特劳斯回忆毛主席

Next:时事社报道：《防卫厅长官打算同意美军技术人员参加检查米格２５飞机》


施特劳斯回忆毛主席

出版日期:1976.09.14
         期次:6470
         版次:4
         栏目:\[第四版]
副题:说毛主席是八亿人民的心脏
文章正文:
【本刊讯】西德《图片报》九月十日刊登施特劳斯的文章，题目是《我会见毛的日子》，摘要如下：
毛泽东的逝世使我十分震惊。去年一月十六日，我作为德国第一个政治家优先而荣幸地亲自结识了毛泽东，并进行了一个多小时的谈话。这次会见我将终生不忘。
当我在这个值得纪念的下午会见他时，我看到，他不仅教育别人要艰苦朴素，而且他自己的生活也是如此，毛泽东在一个高高的、遮住阳光的房间里站着接见了我，这间屋子里的摆设非常简单，只有几个软椅，中间放着一些小桌子。
毛泽东是现代中国的缔造者。他是八亿人民的心脏和发动机。他通过他的主要是以对内对外独立自主为基础的学说使八亿人民恢复了自信心。
我们进行的谈话突出表现了毛精力高度集中的能力和他的清醒的意识。他所想的问题都是现在正发生根本变化的世界的大问题，他给予中国在这个世界上一个不可忽视的地位。
我们没有讨论意识形态上的信仰分歧问题。我永远不会忘记毛泽东对我说的话：你们要继续警惕欧洲“芬兰化”的危险，苏联帝国主义为征服西欧企图搞欧洲“芬兰化”。
毛泽东十分清楚地认识到并且指出欧洲在这场游戏中的作用。

显示原版>>

Previous:惠特拉姆著文回忆毛主席《他的影响将难以磨灭》

Next:路透社评南、罗联合声明


时事社报道：《防卫厅长官打算同意美军技术人员参加检查米格２５飞机》

出版日期:1976.09.14
         期次:6470
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京九月十二日电】题：防卫厅长官打算同意美军技术人员参加检查米格２５飞机
福岛消息：防卫厅长官坂田，十二日上午在福岛会见记者时说：“根据需要，在日本政府行使主权之下也有可能邀请美军技术人员参加检查。”首次表示打算同意美国参加检查机体。关于米格飞机着陆事件，成为日美之间联络渠道的驻日美军司令吉利根预定十三日拜访坂田长官和丸山事务次官，看来，防卫厅方面准备在这个时候要求美方派技术人员协助。
政府认为，和其他国家联合检查逃亡飞机已有西德等先例，所以，从国际惯例来看亦无问题，也不涉及国内法的问题。但是，从对苏外交上的考虑和避免刺激在野党的观点出发，防卫厅过去采取了“只接受美国在技术上提出建议，而不让美国直接参与检查”的方针。看来，这次改变方针是由于通过迄今的预先检查，认识到单靠我国要想充分地检明技术上的问题是困难的。
此外，坂田长官在会见记者时还说：（１）根据日美之间的防卫合作精神，决定把检查的结果提供给美国；（２）正在研究把机体移到附近的自卫队基地；（３）必须弄清构成对我国潜在威胁的米格飞机的构造。当前，防卫厅正在全力以赴地进行检查。

显示原版>>

Previous:路透社评南、罗联合声明

Next:时事社报道：《苏联扣留三艘渔船，可能是对米格２５事件的报复》


时事社报道：《苏联扣留三艘渔船，可能是对米格２５事件的报复》

出版日期:1976.09.14
         期次:6470
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京九月十二日电】题：苏联扣留三艘渔船，可能是对米格２５飞机事件等的报复
钏路消息：在宫泽外相刚刚视察过的北方领土周围海域，根室市的三艘渔船到十二日尚未回来，估计是被苏联方面扣留了。
据同伙的渔船看到，被扣留的渔船是刺网渔船“宏荣丸”、钩网渔船“第２俊惠丸”、刺网渔船“第１５盛正丸”。其中“宏荣丸”在十一日早晨被苏联监视船劫到色丹岛方向，其它两艘虽预定在十一日返回根室，但是后来却中断了联系，所以估计是被扣留了。
据第一管区海上保安本部（小樽市）调查，今年在这个海域被扣留的渔船共计三十艘，船员一百六十七人，是五年来最多的。六日发生米格２５飞机事件之后，苏联监视船的活动活跃起来，由于接着又发生了宫泽外相视察北方领土等外交上微妙的事件，所以认为是苏方采取的报复措施。

显示原版>>

Previous:时事社报道：《防卫厅长官打算同意美军技术人员参加检查米格２５飞机》

Next:英海员工会决定推迟两周举行罢工


泰《曼谷邮报》评论：《本世纪的一位伟人》

出版日期:1976.09.14
         期次:6470
         版次:3
         栏目:\[第三版]
副题:说哪里有社会不公平和人剥削人，毛泽东思想就在哪里蓬勃发展
文章正文:
【本刊讯】泰国《曼谷邮报》九月十日发表题为《本世纪的一位伟人》的评论，摘要如下：
哪里有社会不公平、经济不平等和人剥削人的现象，哪里就有大量穷人和心怀不满的人，毛主义就蓬勃发展。毛的思想会在毛逝世后存在下去，不仅在中国，而且在那些有受到毛鼓舞的组织（比如说鼓舞它们使社会革命化）的国家存在下去。
毛同新中国是分不开的。毛是二十世纪最重要的人物之一，他改造了中国，使中国人民团结起来。毛在他的早年就发扬了革命精神。他造了被认为是中国文化一部分的家庭礼教、习俗和理想的反，他反对西方干涉他的国家，反对日本帝国主义，反对一个贪污腐化的政府。
他由于他的勇气、坚定、远见、智慧和刚毅的精神——这些品质使他经过传奇的长征而活下来——而经得起一切艰难困苦和挫折，直到取得最后胜利。
他坚信必须不断革命，发动了文化大革命，把修正主义分子和其他不可救药的分子赶下台，使中国的平等主义纯洁无瑕。毛对泰国和泰国的问题有很深的了解。
中国——现在是联合国成员国——被认为是世界大国之一，虽然它宁愿被认为是第三世界的一部分，而且宣布它甚至无意当第三世界的领袖。中国是真正的不结盟国家之一，可是它被排除于不结盟运动之外，而不结盟运动成员国的大多数可以说是同这个大国或那个大国结盟的。中国已研制成核武器，但是到目前为止，它并没有对外进行帝国主义式的冒险。大多数公正的观察家都认为印中边界事件是印度引起的，而不是中国引起的。
虽然我们反对一切形式的极权共产主义，我们对毛主席的逝世表示哀悼，因为他在世时作出了具有极重大意义的事，不仅对他的国家，而且对全世界都有很大的影响。

显示原版>>

Previous:《孟加拉国观察家报》发表社论说：毛主席的领导使中国渡过急流险滩

Next:加拿大报纸说：毛主席改变了世界和二十世纪面貌


外电评述北京电视台播映：我领导人和群众瞻仰毛主席遗容

出版日期:1976.09.14
         期次:6470
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【路透社北京九月十二日电】（记者：戴维·罗杰斯）今天晚上，中国人民在一些异常悲伤的场面中，看到了毛泽东主席的遗体。
电视台向全国广播的一部片子拍了许多感人的镜头，吊唁的人一边哭着一边列队从安放在人民大会堂灵床上的毛的遗体旁走过。
这部为时二十多分钟的片子显然使千百万人感动得掉了泪。路过北京一条小巷的一个外国人，听到每一个院子内都有人在哭泣。
后来看见一个男人一边用拳头击墙，一边大声痛哭。
这部片子拍出一些吊唁者哭得控制不住，另一些人甚至不敢看一看毛所躺的灵床。
【法新社北京九月十二日电】中国的电视台今晚在电视新闻节目中，第一次播送了映出毛泽东主席的遗体的电视片，其中可以看到国家最高领导人们都在哭泣。
这次电视节目是中国的电视节目中历来最感动人的。
毛的遗体上覆盖着中国共产党党旗。遗体是放在铺着白布的灵床上的。
镜头总是保持映出毛的遗体的角度，常常是近镜头，随后转向人民的代表们，这些代表都在遗体前深鞠躬。
穿工作服的矿工们泪流满面，少女们在主席遗体前鞠躬时放声大哭，老人们由朋友们扶着。
【共同社北京九月十二日电】（记者：福原）北京电视台十二日播映了上一天在人民大会堂举行的向毛主席吊唁、瞻仰毛主席遗容的实况，用时二十多分钟。主席那富于特征的宽阔的前额、高高的鼻梁给人留下深刻的印象。面颊丰满，体格魁伟，胸部厚实，几乎使人完全感觉不到他病后逝世的容貌。
脸色异常严肃的华国锋总理带头，领导人步入大厅。领导人们鞠躬后，默哀三分钟。然后，各界代表从遗体两旁走成一行向遗体告别。其中有身穿工作服的工人、穿着民族服装的少数民族、政府机关工作人员、解放军军人。有人站定了深深地鞠躬致哀。有的老人痛哭失声。有的妇女双手掩面哭泣。
【本刊讯】英国《每日电讯报》九月十三日刊登奈杰尔·韦德从北京发出的一则电讯说：
中国昨晚在电视上播放了人民大会堂内毛泽东主席遗体旁极为悲痛的吊唁者的悲痛场面。
人们可以看到毛的头部和肩部，中国共产党党旗覆盖在他的遗体的下半部。他的脸看上去是丰满、安详的。

显示原版>>

Previous:巴基斯坦《晨报》赞颂毛主席

Next:《赞比亚时报》发表评论说：毛主席的丰功伟绩永远温暖全球革命人民的心


英《观察家报》社论说：毛泽东思想是不可抗拒的

出版日期:1976.09.14
         期次:6470
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《观察家报》九月十二日发表题为《试图改变人性的人》的社论，摘要如下：
在列宁和斯大林这样的人物留下了深刻印记的一个世纪中，毛泽东是最后一位巨人。他尝试了改变人性这种使人却步的任务。要说他已经完成了这项任务还为时过早，可是在二十五年内，他的确把一个腐败、落后、受蹂躏的帝国变成了一个核大国和有主权的国家。
在世界上，许多人感到，俄国共产主义已被背叛了，毛的思想看来是不可抗拒的。他宣扬淳朴的美德和“群众路线”，这个路线将使人民自己得到最终的权力，而且他认为，社会必须通过阶级斗争不断使自己更新，如果它不想发展成僵硬的官僚主义的东西的话。
不论用什么标准衡量，自毛一九四九年开始掌权以来，中国人所取得的成就都是惊人的。

显示原版>>

Previous:加拿大报纸说：毛主席改变了世界和二十世纪面貌

Next:荷兰议会举行悼念毛主席的仪式


英海员工会决定推迟两周举行罢工

出版日期:1976.09.14
         期次:6470
         版次:4
         栏目:\[第四版]
文章正文:
【德新社伦敦九月十一日电】英国四万名海员的领导人今天决定把原定从今天午夜开始的要求增加工资的全国性罢工推迟两周举行。这一决定是在全国海员工会的执行委员会和强大的职工大会的领导人之间进行了艰苦的谈判之后作出的。

显示原版>>

Previous:时事社报道：《苏联扣留三艘渔船，可能是对米格２５事件的报复》


《马来亚通报》社论：《一颗巨星的陨落》

出版日期:1976.09.15
         期次:6471
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马来西亚《马来亚通报》九月十日就毛主席逝世发表题为《一颗巨星的陨落》的社论，摘要如下：
毛主席之逝世，撇开政治不谈，以他个人的成就来说，不愧是世界的一位伟大人物，相信是举世公认的。
在建设国家方面，他在有生之日，发挥了他的智慧和组织力，并将他独特的思想，灌输给国民，成为中国大众的形象，他的成功是不可抹煞的事实。
相信中国目前的政治，社会的坚强组织，不会产生大变动。
对外政策也不会有特殊的改变。
毛泽东主席虽已逝世，但是他的精神仍然存在；他的思想，存留在人民的心目中，不能磨灭。
对于这位伟大的人物的逝世，一颗巨星之陨落，应虔诚的同声哀悼。

显示原版>>

Previous:土《日安报》文章：《毛以六项原则领导八亿人民》

Next:菲专栏作家巴伦西亚说：毛主席的思想将继续指引人类命运的航向


《墨西哥太阳报》社论《一位真正的领袖》

出版日期:1976.09.15
         期次:6471
         版次:2
         栏目:\[第二版]\[拉美各国人民悼念毛主席]
文章正文:
【本刊讯】墨西哥《墨西哥太阳报》九月十日发表题为《一位真正的领袖》的社论，摘要如下：
数月来，世界关切地问，毛泽东主席的健康状况如何。昨天，他逝世的消息使所有的人感到震惊。这位得到支持者赞扬的天才领导人逝世了。他的一生是绚丽的一生，其特征是不停地进行斗争，从事一项他亲眼看到其实现的工作，把一个受封建主义奴役的国家变成了一个虽穷而受到尊敬的国家，这个国家现在没有饥饿。为毛写传记的人很难用一个词来概括他的为人，因为在他的事业和他的性格中有各种不同的成就。
他领导了“长征”，“长征”吸收了成千上万的战士，“长征”使他成为伟大的战略家，成为和他的人员一起经受了失败和饥饿考验的战士。但是他不单纯是统率大批战士的游击队指挥员，他还是一位阐述马克思列宁思想的勤奋好学的人。
革命胜利时，毛把孙中山建立的、不巩固的共和国变成了一个人民共和国，并为社会主义社会奠定了基础，其目的是在他的祖国建立共产主义。他使中国重新开放的时候，世界惊奇地看到，从一个封建国家建立起来了一个新社会，并开始成长出一代新人。毛的逝世使世界失去历代的伟大领袖之。使世界失去一位坚定的战士、革命家，他用浸透在优美诗词中的社会主义思想和取代“为封建主义效劳的”孔孟之道的哲学准则，燃起了燎原烈火，消除了过去的耻辱。

显示原版>>

Previous:秘鲁报纸发表文章悼念毛主席

Next:牙买加报纸发表社论称颂毛主席


大平正芳回忆毛主席同他的会见

出版日期:1976.09.15
         期次:6471
         版次:4
         栏目:\[第四版]
副题:毛主席是一位伟大的思想家、战略家、谈起话来气势磅礴，和蔼可亲
文章正文:
【本刊讯】日本《读卖新闻》九月九日刊登藏相大平正芳就毛主席逝世发表的谈话，摘要如下：
我作为外务大臣于一九七二年九月日中邦交正常化和一九七四年一月为签订日中航空协定而访华时，先后两次荣幸地见到了毛泽东主席。我想，我可能是日本的政治家中见到生前的毛主席的最后的一个人。这两次周恩来总理都在座。
我对毛主席的印象是，他是一位无限深邃而豁达的伟大思想家、战略家。他非常真诚坦率，谈起话来气势磅礴，无拘无束，富于幽默感，而且使人感到和蔼可亲。
我是在北京市内中南海里见到毛主席的。那间接待室兼书斋里摆满了线装书籍，书中夹着许多白色的书笺。
他对日本问题很感兴趣，并且有很丰富的知识，我听说他没有来过日本，但是对日本的历史和文化却很了解。
譬如，毛主席举出“Ｉ、ＲＯ、ＨＡ”及“Ａ、Ｉ、Ｕ、Ｅ、Ｏ”（都是日文字母的读音）评价说，创造了这些文字的日本民族是伟大的。他还说他在学日文。可能是半开玩笑，他还说想到日本留学。当我说：“那我们可怎么照料您好呢？难办哪，还是请您别去留学吧。”毛主席开玩笑地说：“你不友好啊！”如今，这已成为值得怀念的回忆了。
他发出朗朗的笑声，无拘无束地谈论着。他使人感到没有任何拘束，真使人感到是一位“老伯伯”。在第二次日中航空协定谈判时，他毫无顾虑地对我说：“已经吵完了吗？”“应当大吵呀！”他的话为我消除了紧张感。
毛主席谈话时，总是慢慢地选择着词汇。
在国务方面，他作为最高的负责人，做到了鞠躬尽瘁，死而后已。我脑海中留下深刻印象的是，周恩来先生由始至终，非常尊重毛主席。似乎可以肯定，毛主席的伟大思想和周恩来作为卓越的组织者的能力，是缔造了今日中国的巨大动力。现在，我想每个中国人大概都沉浸在极大的悲痛之中。毛主席留下的伟大思想和业绩，对今后的中国来说，肯定会成为支撑它的基础，是一个伟大的指路明灯。

显示原版>>

Previous:纽约《华侨日报》载文沉痛哀悼毛主席逝世

Next:尼泊尔政界人士回忆毛主席


菲专栏作家巴伦西亚说：毛主席的思想将继续指引人类命运的航向

出版日期:1976.09.15
         期次:6471
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】菲律宾专栏作家特奥多罗·Ｆ·巴伦西亚九月十一日在菲律宾《每日快报》撰文说：
毛泽东主席的逝世大概是今年迄今为止最令人震惊的消息。有关他逝世的文告使其他所有的消息都被搁在一边，被挤到世界上各报的里页或后面去了。毛逝世后，应当受到他始终应该得到的普遍称赞和颂扬。世界历史上没有哪一个人能真正地说他留下了比毛更大的痕迹。
在衡量毛取得的巨大胜利时，必须对照他开始从事革命时中国极其贫穷和混乱的状况。确实，毛反对的是依附于外国主子的中国国内敌人、中国的愚昧、中国的贫穷和五十年代末期世界大国的优越态度。他做了没有人认为有可能办到的事情——他统一了中国，并且使他这个时代的五亿多中国人具有了甚至今天其他国家都还不具备的纪律。毛的思想影响，他的国际运动和他个人的榜样可能已经开始改造世界社会了。地球上没有一个地区没有毛的思想和毛主义追随者，他们正在为他们认为是正确的事业进行战斗。不管你喜欢还是不喜欢毛泽东，你都不能抹煞这个事实他逝世后，他的形象甚至更加光辉夺目，他的思想将在本世纪内继续指引人类命运的航向。毛虽逝世了，可是他将永垂史册。

显示原版>>

Previous:《马来亚通报》社论：《一颗巨星的陨落》

Next:西德报纸发表评论：中国将确保毛主席的道路和目标


刚果总统恩古瓦比在悼念毛主席的文告中说：今天同中国合作在非洲占有突出地位

出版日期:1976.09.15
         期次:6471
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】布拉柴维尔九月十一日消息：在毛泽东主席逝世后，刚果人民共和国总统恩古瓦比九月十日晚通过刚果电视台发表告全国人民书，摘要如下：
全世界的革命者今天都处于悲痛之中。毛泽东主席逝世了。他的一生全部献给了中国革命和世界革命事业。
这一悲痛的消息是在我在刚果北部的一个小村庄时宣布的……我借群众大会这个机会，代表我们光荣的党——刚果劳动党向永垂不朽的毛泽东表示刚果人民的衷心感激。
党员同志们，刚果革命者认为，毛泽东是历史上最卓越的人物之一。他的不幸逝世必将在我们心中引起无比的悲痛。毛泽东主席的业绩是不可估量的。他的威望超出了伟大的人民中国的境界，在全世界得到了承认。
毛泽东主席，从发动民族解放斗争、长征直至他逝世，始终坚定地为把他的人民从人剥削人中彻底解放出来，为把人民逐步引向幸福和社会公正而奋斗。
中国人民在他的英明领导下，在经济、社会、文化、科学和外交各方面取得了辉煌的胜利。在革命中国每一个重大历史时刻都有他的光辉事迹。这是由于这位深孚众望的政治家明察秋毫和坚韧不拔。
毛泽东的中国过去和现在继续向世界这些国家的人民提供的真诚、有效和无私的援助表明，今天同中华人民共和国的合作在非洲占有突出的地位。
刚果人民认为，我在一九七三年对中国的访问，雄辩地说明了中国人民和刚果人民之间十多年来存在的极好的友好合作关系。我在这个使我心碎的悲痛时刻仍想着毛泽东主席在我们在北京会见时向我提出的明智忠告。他的形象永远铭刻在我的脑海里。他是一位非凡英雄的形象。
对刚果和世界革命者来说，毛泽东主席将是永存的革命形象和象征。他的思想将流芳百世，并将帮助我们指导我们自己的革命行动。刚果人民是中国人民的朋友。
毛泽东把两国人民连结起来，这已超出了一般的合作范围，从而达到了战斗的和革命的团结和兄弟情谊的范围。

显示原版>>

Previous:马里代理国家元首迪亚拉发表声明说：毛泽东思想光辉犹如东方的太阳照耀着全世界

Next:土《日安报》文章：《毛以六项原则领导八亿人民》


宫泽结束对日北方领土视察后发表讲话

出版日期:1976.09.15
         期次:6471
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京日报》九月十二日刊登一则消息，摘要如下：
宫泽外相十一日结束对北方领土的视察活动之后，在会见记者时作了如下的谈话：
我们到这里来，苏联方面不会不知道。因此，这次视察将会对日本要求归还（北方领土）的立场增加力量。
今年到北方领土去扫墓的活动虽已中止，但是，外务省自认曾做出努力，促使苏联改变它们提出的条件（需要护照、签证的条件）。我们不向苏方要求的条件妥协。这一点，我想各位居民是可以理解的。
（在回答关于领土问题与安全捕鱼问题是否分开来考虑的提问时）宫泽外相说：如果领土问题基本上获得解决，安全捕鱼等问题自然就会解决。
但是，在这次视察的过程中，有人提出希望暂时先解决一下安全捕鱼的要求。
因此，有的问题，在不损伤日本关于领土问题的立场的情况下也应该与苏方达成谅解。

显示原版>>

Previous:日报文章：《（日本）外相第一次视察北方领土，向国内外表明政府的决心》


马里代理国家元首迪亚拉发表声明说：毛泽东思想光辉犹如东方的太阳照耀着全世界

出版日期:1976.09.15
         期次:6471
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】巴马科九月十一日消息：九月九日中午，马里代理国家元首巴巴·迪亚拉在电台发表声明说：由于毛泽东主席的逝世，一个历史的见证、一位非凡的人物不在了，他的天才把伟大的中国从一个半封建半殖民地的落后国家变成为一个有着健康的经济、尊严的、在世界上受到尊敬的国家。
毛泽东思想的光辉犹如东方的太阳照耀着全世界。
在经济不发达的各国人民间的无产阶级援助方面，马里得到了慷慨的支持。
中乌合作在我国取得的成就，是中国共产党在毛泽东主席的领导下和在毛泽东主席思想的指引下所采取的政治路线的结果。毛泽东主席在一九七三年接见了马里国家元首穆萨·特拉奥雷，同他进行了卓有成效的会谈。这次会谈，对马里全国解放军事委员会主席来说是充满了智慧和教导。
马里人民、马里全国解放军事委员会和马里政府完全分担伟大中国人民的悲痛，伟大中国人民的悲痛也是整个进步人类的悲痛。
毛泽东思想将与世长存，将照耀全世界进步人民前进的道路。

显示原版>>

Previous:委中友协发表声明说：毛主席的教导永远指引着世界革命人民前进道路

Next:刚果总统恩古瓦比在悼念毛主席的文告中说：今天同中国合作在非洲占有突出地位


曼谷《泰人民》文章：《东方的红太阳》

出版日期:1976.09.15
         期次:6471
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
副题:说毛泽东思想照耀着中国人民和全世界被压迫人民永远前进
文章正文:
【本刊讯】泰国《泰人报》九月十一日发表题为《东方的红太阳》的文章，摘要如下：
毛泽东是一位伟大的军事家、诗人、历史学家和哲学家。毛泽东赢得了广大的中国人民和世界人民的崇敬。
毛泽东是民族的象征和国家之父。
在毛泽东的领导下，八亿中国人民有穿，有房子住，都能受教育，都有工作做。
在中国，毛泽东主席是一位党、军队和各族人民无比尊敬的人。在国际上，毛泽东主席是无产阶级和被压迫民族的伟大导师。
毛主席是中国共产党、中国人民解放军和中国政府的富有才干的领袖，是同党内机会主义者进行长期斗争的领袖，在无产阶级文化大革命中战胜了刘少奇、林彪和邓小平的修正主义路线。
毛主席领导中国共产党、中国人民解放军和中国人民，用人民战争推翻了帝国主义、封建主义和官僚资本主义的反动统治，取得了彻底铲除旧世界的社会主义革命的伟大胜利。
毛泽东主席的思想，是马克思主义和列宁主义的新发展。它将放射出美丽的光辉，照耀着中国人民和全世界被压迫人民永远前进。
对毛泽东主席的逝世，可以肯定，中国人民和世界上被压迫民族必将化悲痛为力量，永远继承毛主席的遗志，坚持阶级斗争，坚持无产阶级专政下的继续革命。

显示原版>>

Previous:外电报道：在北京的外国人士瞻仰毛主席遗容

Next:秘鲁报纸发表文章悼念毛主席


秘鲁报纸发表文章悼念毛主席

出版日期:1976.09.15
         期次:6471
         版次:2
         栏目:\[第二版]\[拉美各国人民悼念毛主席]
副题:说秘鲁人民永远不忘秘鲁革命从一开始就得坚决支持
文章正文:
【本刊讯】秘鲁《纪事报》九月十一日发表社论，摘要如下：
中国人民的领袖和革命舵手毛泽东是本世纪最杰出的政治家之一。他的逝世震惊了世界，尤其是震惊了人口最多的中华人民共和国。
毛泽东主席的一生不仅载入中国人民的史册，而且载入全人类的史册。
他从青年时代起就献身于革命事业，献身于改造中国的斗争。他的个人献身精神突出体现在长征中。
他的政治才能和组织才能多次得到证明，尤其是在新中国的建设中。怀着思想信仰的坚定信念，毛泽东为争取国家独立和主权，为把它建成今天这样的强国进行了长期的、艰苦的斗争。
毛泽东不仅具有塑造反映中国人民历史的艺术形象的细致感情，而且是一位光辉的思想家和创造者。
然而，这位已故的伟大政治家首先是一位勇敢坚定地对付各种挑战的人。
今天正在实现社会改革的秘鲁，完全了解这位杰出的中国领导人所从事的事业的历史意义，尽管秘鲁的道路和方向与这个东方大国不同。
秘鲁人民对这位伟大领袖逝世表示深切哀悼，并已通过共和国总统贝穆德斯将军的唁电向中国政府表示吊唁，中国和毛主席本人向秘鲁人民表达了真正的友谊。
【本刊讯】秘鲁《纪事报》九月十一日发表文章，摘要如下：
从遥远和友好的中华人民共和国传来了最高革命领袖毛泽东逝世的噩耗。
尽管中国和秘鲁社会类型差异悬殊，但是两国之间的兄弟情谊促使我们与这个东方国家的人民紧紧拥抱在一起，他们正处在一个悲痛的时刻，因为他们的几十年来的英明导师
——一个善于指引人民进行反对帝国主义和外国干涉的无情斗争的伟人，一位支持第三世界的国家的革命领导人逝世了。
尽管两种革命之间存在着意识形态的差别，秘鲁人民及政府永远不会忘记秘鲁革命从一开始就得到了这位领袖的坚决支持，特别是那种令人敬佩的不干涉立场，作为北京政府给予民族革命的无私援助的特征，在其他大国中是罕见的。

显示原版>>

Previous:曼谷《泰人民》文章：《东方的红太阳》

Next:《墨西哥太阳报》社论《一位真正的领袖》


莫桑比克报纸社论：毛主席在史册上与马恩列并列

出版日期:1976.09.15
         期次:6471
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
并说毛主席的理论极其宝贵地丰富了马列主义的宝库。在世界人民心目中，毛主席的典范的一生和典范的思想将在革命行动中开花结果，世代相传
【本刊讯】莫桑比克《贝拉新闻报》九月十日就毛泽东主席逝世发表社论，全文如下：
由于毛泽东的逝世，一个其生命和思想是全世界几代革命者永久的鼓舞源泉的人物消失了。
首先，应归功于毛泽东的具有历史意义的业绩是，在一个第三世界的国家内，在一个社会经济不发达的国家内，在一个刚从封建主义和殖民主义魔爪下脱身的国家内，领导起第一个社会主义革命。其次应归功于他的伟绩是，将上述的经验加以理论化，并且从而极其宝贵地丰富了马克思列宁主义的思想宝库，同时，从许多方面将马克思列宁主义与还处于民族解放斗争中的，或正处于刚从殖民统治下脱身的那些国家的实际相结合。
在毛泽东领导下的中国革命的经验从实践中证明了，不经过发达的资本主义阶段，在一个国家内有可能建设社会主义。中国的榜样鼓舞了数十个殖民地国家的民族解放斗争，给他们指出了不仅从殖民主义统治下，而且从一切形式的人对人的剥削下直接取得解放的这种可能性。
毛泽东在运用马克思列宁主义对历史和社会进行剖析时，创造性地、典范地将马克思列宁主义和中国的客观实际相结合，从而对全世界劳动阶级的反对资本主义和帝国主义的基本理论武器——马克思列宁主义作出了宝贵的发展。在这一方面，毛泽东是科学社会主义的创始人——马克思、恩格斯和列宁的出众的继承者。
毛泽东作为革命的领袖，是当代最杰出的人物之一。在近半个世纪以来，他领导了中国共产党和中国人民，最初进行了反对蒋介石剥削集团的斗争，然后进行了反对日本帝国主义入侵的爱国主义的斗争，接着进行了反对封建主义和中国大资产阶级的最后决战。一九四九年十月一日中华人民共和国宣告成立以后，毛领导人民走上了艰巨的、然而却是辉煌的建设社会主义的道路。他每时每刻都能体现和了解人民内心深处的向往，并且指引人民走最正确的道路，反对企图使中国革命背离其深得人心和深有独创的航向的一切倾向。在毛泽东的领导下，自六六年起发动的文化大革命，是上述斗争的一次高峰，并且使这个共产党内部的资产阶级遭到了历史性的失败。
毛泽东昨天凌晨在北京逝世，终年八十二岁，从肉体上离开了我们的时代，正式载入了全体人民的世界史册。他在世界史册上列入了应有的与马克思、恩格斯和列宁相并列的地位，与所有的人民解放斗争事业的伟大的英雄人物相并列的地位。在全世界人民群众的心目中，他的事迹，他的典范的一生和他的典范的思想将在革命的行动中开花结果，世代相传。

显示原版>>

Next:外电报道：在北京的外国人士瞻仰毛主席遗容


墨西哥前总统希尔说：毛主席是世界最伟大的政治家

出版日期:1976.09.15
         期次:6471
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】墨《墨西哥先驱报》九月十一日刊登墨西哥前总统波特斯·希尔回忆毛主席会见他的文章，摘要如下：
世界最伟大的政治家、新中国的缔造者毛泽东逝世了。
我曾应毛泽东先生的邀请偕同我夫人访问过他的国家。我们看到以毛泽东为主席的中国共产党所取得的进步。
我曾两次见过这位伟人。
他是一位伟大的诗人、哲学家、作家和历史学家，他的作品在全世界发行。
第二次会见是在他家里，我是上午十一点整到达的。当我下汽车时他就上前来迎接我。他问我的第一句话是：您夫人怎么没有来？我回答他说：她早晨起来时觉得有点感冒，我让她留在饭店里了。这次会见进行了两个小时。他问我有关墨西哥及其革命的一些问题。
当回到我夫人所在的饭店时，我看到有位医生在那里，他是毛先生派来给我夫人看病的。
毛泽东通过他一生的伟大教导不仅给中国人民而且给全世界人民留下了十分重要的遗产。
对于中国这位伟大领袖的逝世我感到极为悲痛，我重申：我向中国共产党和毛先生的令人尊敬的夫人表示最沉痛的哀悼。

显示原版>>

Previous:尼泊尔政界人士回忆毛主席

Next:欧洲共同市场九国外长召开会议


尼泊尔政界人士回忆毛主席

出版日期:1976.09.15
         期次:6471
         版次:4
         栏目:\[第四版]
副题:前言相比斯塔说永远不会忘记毛主席的伟大人格
文章正文:
【尼通社加德满都九月十二日电】一九六五年以大臣会议副主席兼外交大臣身份访问过中国的前首相比斯塔说，他永远不会忘记毛主席的伟大人格。
在文化大革命后期第二次访问了中国的比斯塔说，毛主席使中国人民有信心，他始终主张同尼泊尔建立深厚和有意义的关系。
比斯塔在谈到他在一九七二年最后一次同毛主席和周恩来总理会见时说，毛主席当时非常敏锐，对所有国际大事都有着强烈的兴趣。
前尼泊尔王国驻中国大使巴哈杜尔说，毛主席非常友好，他对历史的了解是惊人的。
前首相塔帕说，在他访问中国期间，他在天安门广场的一次盛大集会上第一次会见了毛主席。毛主席当时对尼泊尔的发展工程和评议会制度显得很感兴趣。
国务会议常务委员会委员什雷斯塔回顾他在参加中华人民共和国十周年国庆时第一次会见毛主席的情况说，主席说尼泊尔是一个从未受到殖民国家统治的国家，是中国的一个非常古老的朋友。
一九六四年访问中国的教育代表团团员迪
·巴塔在回顾他一九六四年在人民大会堂会见毛主席的情景时说，毛主席不赞同一种倾向于扩大城乡差距的教育制度。

显示原版>>

Previous:大平正芳回忆毛主席同他的会见

Next:墨西哥前总统希尔说：毛主席是世界最伟大的政治家


纽约《华侨日报》载文沉痛哀悼毛主席逝世

出版日期:1976.09.15
         期次:6471
         版次:3
         栏目:\[第三版]
文章正文:
说在毛主席革命路线指引下，千万个有社会主义觉悟、有毛泽东思想的接班人在中国各地涌现，中国的明天将更加壮丽
【本刊讯】纽约《华侨日报》九月九日就伟大领袖和导师毛主席逝世出版号外，十一日以全部八版的七版半篇幅刊登有关毛主席逝世的报道、图片、文章和社论。社论的题目是《毛主席永垂不朽》，社论说：
“我们永远不会忘记：在毛主席的领导下，一穷二白的旧中国变成了初步繁荣的新中国，旧貌变了新颜。漂流海外、受尽歧视压迫的华侨的地位得到空前提高。
“敬爱的毛主席与我们长辞了，但是，在毛主席革命路线指引下，成千上万的有社会主义觉悟、有毛泽东思想的接班人在中国各地不断涌现。我们相信，中国的前途将更有希望，中国的明天将更加壮丽。
“让我们大家化悲痛为力量。团结起来，为反对霸权主义，为促进美中人民友谊，为解放台湾、统一中国共同奋斗。”

显示原版>>

Previous:西德报纸发表评论：中国将确保毛主席的道路和目标

Next:大平正芳回忆毛主席同他的会见


欧洲共同市场九国外长召开会议

出版日期:1976.09.15
         期次:6471
         版次:4
         栏目:\[第四版]
文章正文:
会议讨论了欧洲进一步一体化以及南部非洲的前途、希土争端等国际问题
【路透社荷兰贝茨特兹瓦赫九月十一日电】欧洲共同市场外长今天在这里开始举行为时两天的会议，以讨论欧洲进一步一体化、南部非洲前途和其他重大国际问题。
【法新社荷兰贝茨特兹瓦赫九月十二日电】欧洲经济共同体九国外长今天上午继续讨论了国际外交问题。
外长们昨天在会谈中专门讨论了比利时首相廷德曼斯关于欧洲联合的报告，这个报告涉及了制定共同对外政策的方法。
【合众国际社荷兰贝茨特兹瓦赫九月十二日电】欧洲共同市场国家今天明确支持美国国务卿基辛格在南部非洲进行穿梭外交。
外长们还讨论了葡萄牙将来同共同体的关系，从长远来看，这种关系可能导致里斯本成为共同市场的正式成员。
关于西班牙同共同体的关系这个平行的问题没有讨论，因为外长们一致认为，在马德里满足共同体提出的加入该组织的政治要求——其中主要的是举行自由选举（西班牙已同意明年举行）——以前，讨论这个问题不会有什么效果。
外长们讨论了希腊同土耳其在爱琴海的争端，但一致同意在这两国外长结束他们定于九月二十六日在纽约举行的双边会谈之前暂不采取行动。
外长们预定于九月二十七日和二十八日在纽约再次举行非正式会谈。
【美联社荷兰贝茨特兹瓦赫九月十二日电】欧洲经济共同体的外长们今天商定暂不承认南非下月将让其独立的黑人国家——特兰斯克。
一些人士说，外长们认为，承认这块领地的正式独立将被看作是确认南非的种族隔离政策。

显示原版>>

Previous:墨西哥前总统希尔说：毛主席是世界最伟大的政治家

Next:日报文章：《（日本）外相第一次视察北方领土，向国内外表明政府的决心》


日报文章：《（日本）外相第一次视察北方领土，向国内外表明政府的决心》

出版日期:1976.09.15
         期次:6471
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》九月十二日刊登一篇文章，题目是《外相第一次视察北方领土，向国内外表明政府的决心》。摘要如下：
外相视察北方领土有外交和政治两个方面的意义。在外交方面，纠正了连外相自己都一直回避确认（归还北方领土）为谈判对象的“缺陷”，巩固了对苏谈判的基础。在政治上，起到了集结国民舆论的作用。外相也说，视察后“可以给日本的立场增加‘力量’”。国民的热情，同归还拥有百万同胞的冲绳时的情况不同，在北方领土问题上，曾经被遣返回国的（岛上）居民的家乡和渔场已被夺走，被苏联扣留的渔民们的“痛苦”，迄今并没有被当作国民的“痛苦”。
宫泽外相这次下决心视察北方领土的背景是：参议院外务委员会和当地提出了要求；日中和平友好条约谈判事实处于中断状态；苏联在经济合作方面展开了攻势；在参加本月下旬举行的联合国大会时，将同苏联的葛罗米柯和中国的乔冠华两外长举行会谈。但是不难想象，主要原因恐怕是由于所谓的“宫泽发言”，即：今年七月九日宫泽外相在参议院外务委员会上说：“中国支持日本要求归还北方领土的讲话是添麻烦。”因为他对中国已经讲了那样的话，而自己如不表现出“要干的意思”，那就不合情理了。
尽管是从消极的姿态开始的，但由于苏联提出无理要求“去北方领土扫墓需要护照和签证”，致使前往北方领土扫墓无法实现，再加上米格２５政治避难着陆事件，使宫泽转变了态度，要去视察北方领土。
宫泽外相十日在札幌举行的记者招待会上说，勃列日涅夫总书记今年二月在苏共二十五大曾说过“（日本）是在外部的直接唆使下，提出无根据的非法要求”，但是，“如果苏联是那么认为的话，那么，借此机会最好让他们把这一问题弄清楚”。从而强调要求归还领土的不是一部分国民，而是全体国民的强烈愿望，反驳了勃列日涅夫总书记。
在一月的日苏外长会谈时，葛罗米柯外长提出把领土问题搁置起来缔结睦邻合作条约，而且去年十月葛罗米柯发表论文等等，苏联展开了一系列的将北方领土“苏联化”的政治运动。正巧是苏联的“反扑”现象日益明显的时候，政府肯定是认为，即使刺激了苏联，也有必要向国内外强烈表明政府在归还北方领土上的决心。

显示原版>>

Previous:欧洲共同市场九国外长召开会议

Next:宫泽结束对日北方领土视察后发表讲话


土《日安报》文章：《毛以六项原则领导八亿人民》

出版日期:1976.09.15
         期次:6471
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】土耳其《日安报》九月十一日刊登一篇文章，题为《毛以六项原则领导八亿人民》，全文如下：
与俄国革命的象征列宁一起被公认为当代杰出的马克思主义评论家、理论家和实践家的毛所制定的能够把八亿中国各族人民团结起来的基本原则和政策可归纳如下：
一、政治挂帅。毛认为，政治是一切活动的生命线，政治统帅一切，而政治也必须由无产阶级世界观来指引。技术、科学实验、军事活动和其他一切活动均须由无产阶级政治指导。
二、以阶级斗争为基础。毛说，在社会主义社会也继续存在着阶级和阶级斗争；他指出，在中国时时刻刻存在着资本主义复辟的危险性：在社会主义社会中，国家和党的领导中的特权阶层将有可能篡夺政权。在这一问题上，苏俄作为一个反面典型被提了出来。在俄国斯大林时代发展起来的官僚资产阶级，与赫鲁晓夫一起夺取了政权，使社会主义制度演变为垄断资本主义。毛指出，在中国也存在着这种危险；毛采取了一系列措施，以便防止国家和党的机构中任职的领导人变成另一个阶级。其中，有如各级领导定期参加农村和工厂的生产劳动、缩小工资差别、接受长期教育和监督等措施。
三、反对官僚主义化，反对脱离人民和脱离生产。进行文化革命，正是为了反对这种危险。一九六六年毛说，篡夺了党和国家的领导权的刘少奇及其同伙已经变成了官僚特权阶级，他们只考虑个人的利益，不是为人民服务，而是为他本阶级的利益服务，走资本主义道路。同时，毛向亿万工人、农民和青年发出了“炮打司令部”的命令。
四、依靠和发动广大群众。在最根本和重要的问题上，毛最善于发动群众。把政策变为群众的东西，避免一小撮人垄断政策，和群众一起行动，这是毛的最基本的原则之一。他相信，只有这样，无产阶级政权才能得到巩固，人民才能觉醒。另外，他认为，受过政治教育的人民群众，能够监督领导，并在必要时能够起来造反。
五、自力更生。可以说，中国，特别是毛的自力更生原则是由于在六十年代出现的观点分歧和苏联停止一切援助而成了主要原则。毛在革命时期也慎重地贯彻了这个原则。由于这个原则，中国的兴旺和发达，没有依靠任何一个外国，中国开发了本国的资源。毛在政权斗争中和在党内，都同那些依赖其他国家援助的人进行了斗争。
六、对外政策上，永远不要称霸。中国说：“如果我们也象美国和苏联那样推行霸权政策，那么，谁都可以给我们贴上帝国主义的标签。”毛支持革命和解放运动，反对超级大国压迫小国。

显示原版>>

Previous:刚果总统恩古瓦比在悼念毛主席的文告中说：今天同中国合作在非洲占有突出地位

Next:《马来亚通报》社论：《一颗巨星的陨落》


外电报道：在北京的外国人士瞻仰毛主席遗容

出版日期:1976.09.15
         期次:6471
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
副题:法新社记者说八亿中国人民对毛主席的无限尊敬热爱令人深深感动
文章正文:
【法新社北京九月十三日电】在北京的外国人，今天在人民大会堂瞻仰毛泽东主席的遗容，向他的遗体鞠躬。
外交官、记者们、外国留学生和中国人雇用的在各种技术岗位上工作的专家们、住在北京或在中国旅行的实业界人士、旅游者和住在北京的“中国的友人”，从清晨起就成百地在市中心聚集。在天安门广场停放的是他们乘的小汽车。在北京的许多外国人从上周起就戴了黑纱。许多外国外交官都准备好了花圈，他们将亲自把花圈放在毛泽东的遗体附近。
吊唁仪式继续以非常有秩序的方式进行。
【法新社北京九月十三日电】（记者：弗利波）我看到了毛泽东的遗体。我同周围的许多中国人一样，感到自己抑止不住自己的眼泪。
其他一直到此刻为止都控制住了感情的中国人，突然在灵床前面禁不住痛哭起来。
他们为失去了自己爱戴的领袖，而悲痛欲绝，再也控制不了自己，泣不能止。
有些人带着泪痕走出了大会堂。有的人到走的时候还在哭，由同志们扶着走出去。
吊唁的过程只有五分钟，可是这是不寻常的五分钟。这是八亿中国人对毛泽东的无限尊敬和热爱的令人深深感动的明证。
今天，住在北京的或者到北京来访问的外国人都获准向毛主席致敬，向他的遗体行礼。
我同我的妻子和法新社驻北京分社的工作人员参加了几百人排成的行列，慢慢地登上了通向大会堂雄伟的大门的四十级花岗石台阶，大门上方正中有围着黑纱的毛泽东的画像，它微微倾前，正对着成千低着头缓缓前进的人们。每一个来吊唁的人臂上都戴着黑纱，胸前挂着一朵纸做的白菊花。
毛主席的遗体穿着灰色上衣，中共党旗盖到胸部，为大厅里每一个人所瞩目。
当我同前来吊唁的成群中国人，迈着同样缓慢的步子走近灵床时，我可以听到抽泣声和痛哭声越来越盖过通过扬声器一再播放的哀乐声。不久，这些声音把哀乐淹没了。
在灵床的底部，漫射的光照着毛泽东的脸，在他生前，没有多少外国人见过他。他的脸呈古铜色，跟平时的面容完全一样。
这时，我的译员
——他一直抑制自己的感情——放声哭起来了。
吊唁者们默默地离开大厅。
大会堂外，天黑时，成千上万的中国人和外国人还在下半旗的旗杆下排成很长的队等待轮到他们进入吊唁大厅的时刻。
【合众国际社香港九月十三日电】（记者：史密斯）美国驻北京联络处全体人员今天到人民大会堂向已故的共产党主席毛泽东致敬。
【法新社北京九月十三日电】现在正在北京访问的美国前国防部长施莱辛格先生及其夫人今天对毛泽东的遗体表示最后的致敬。
【安莎社北京九月十三日电】驻北京的所有外交使团的代表今天在这里瞻仰安放在人民大会堂的毛泽东主席的遗容。
吊唁仪式的气氛庄严肃穆。毛主席的遗容安详。
根据外交部礼宾司安排的次序，北朝鲜、阿尔巴尼亚和罗马尼亚的外交官首先进去瞻仰毛主席的遗容。
人数众多的苏联代表团是由穿着一身黑色衣服的苏联大使托尔斯季科夫率领的。在这之前一小时，美国联络处人员前往吊唁。

显示原版>>

Previous:莫桑比克报纸社论：毛主席在史册上与马恩列并列

Next:曼谷《泰人民》文章：《东方的红太阳》


委内瑞拉外长萨洛姆说：没有毛主席就写不出来二十世纪的历史

出版日期:1976.09.15
         期次:6471
         版次:2
         栏目:\[第二版]\[拉美各国人民悼念毛主席]
文章正文:
【本刊讯】加拉加斯九月十一日消息：委内瑞拉外长埃斯科瓦尔·萨洛姆九月十日对当地报界发表谈话说：
没有毛主席的形象，就写不出二十世纪的历史。毛的逝世是全世界的一个重大事件。毛主席的巨大形象占据了历史的许多年月，这不仅因为他是中华人民共和国的缔造者和思想上的鼓舞者，而且因为毛主席作为历史形象所具有的巨大意义——一种意识形态和理智方面的意义和战略价值。

显示原版>>

Previous:牙买加报纸发表社论称颂毛主席

Next:委中友协发表声明说：毛主席的教导永远指引着世界革命人民前进道路


委中友协发表声明说：毛主席的教导永远指引着世界革命人民前进道路

出版日期:1976.09.15
         期次:6471
         版次:2
         栏目:\[第二版]\[拉美各国人民悼念毛主席]
文章正文:
【本刊讯】委内瑞拉—中国友好协会九月十日在《国民报》发表声明说：
毛主席同他缔造的中国共产党和中国人民解放军一起在一个漫长的历史时期内领导着全中国人民，取得了中国的解放，建立了不朽的业绩。战无不胜的毛泽东思想将永远照耀中国人民建设社会主义、争取全世界工人阶级和其他被压迫阶级解放的道路。毛主席同马克思、恩格斯、列宁和斯大林一样，是国际无产阶级的伟大导师，他的教导将永远指引着全世界各国革命人民前进的道路。

显示原版>>

Previous:委内瑞拉外长萨洛姆说：没有毛主席就写不出来二十世纪的历史

Next:马里代理国家元首迪亚拉发表声明说：毛泽东思想光辉犹如东方的太阳照耀着全世界


西德报纸发表评论：中国将确保毛主席的道路和目标

出版日期:1976.09.15
         期次:6471
         版次:3
         栏目:\[第三版]
文章正文:
毛主席改变了中国，也改变了世界；毛主席的思想已被收入世界政治斗争的武库
【本刊讯】西德报纸九月十日均以一版多的篇幅就伟大领袖毛主席的逝世发表评论、社论或文章，摘要选登如下：《科隆城新闻报》：一位不朽的人物去世了。毛泽东正如两位其他共产主义意识形态的创始人马克思和列宁一样，将以同他的名字联系在一起的主义永存。他改变了中国，同时也改变了世界。
思维的严谨和汉语的形象性给毛的话添了翅膀。他的话传播到世界上最偏僻的、动乱的角落。读毛的书，引用毛的话，也是一种时髦。
毛确实不是一位只站在一座纪念碑的顶端来观察历史进程的革命哲学家，他投身于世界史的进程之中：军事上如在朝鲜和越南；外交上，他使他的国家的外交政策也向西方开放。《新莱茵报》：他在活着的时候就是一个值得纪念的人物。这位伟大的中国领袖，把他的国家从长期的沉睡中唤醒，并且使这个地球上最大的民族成了世界政治的因素。思想家毛，他通过一次历史上最彻底的革命改造了中国的封建社会。
对中国人来说，毛首先还将永远是一位受崇敬的奠基人的形象。他使人民重新具有了自信和几乎是无限地相信自己的力量。他在没有外来援助的情况下，根除了瘟疫、文盲和饥饿。他成功地教导了中国人民，使他们相信，信念或者毋宁说是意志，能够移山。中国的成就，中国的自信心，在第三世界留下了痕迹。许多年轻国家受到了强烈的吸引，它们注视着中国这个样板。
但是首先这位九亿人民的领袖从根本上改变了世界力量的对比。同苏联进行的最终导致同莫斯科决裂的意识形态的争论，对美国的乒乓外交，这些都使世界力量的对比发生了变化。毛在这方面也留下了革命的痕迹。《世界报》：毛泽东的胜利时刻开始于本世纪的后半叶，在中国发生的事情，已经变成了对当今这个时代具有决定性的事件。中国同毛一起并且是在毛的领导下又作为一个有行动能力的、能共同决定世界事务的大国出现在世界历史上。
这是他奋斗了一生的结果。只有在回顾往事时才会看到，仿佛中国共产党的历史，中华人民共和国的发展一直是在毛的影响之下，仿佛他一直是一位无可争议的、主宰一切的领袖。而实际上，他不得不一再同他党内的领导人为路线的问题进行斗争。每当党的目标和实践同他所认为的现实和想象不相吻合的时候，他总是反潮流。
在党的历史上有十次路线斗争，在这些路线斗争中，毛的思想一直取得重大胜利。斗争要继续下去，阶级斗争和思想斗争绝不会停息下来，这是他的思想的基本组成部分。
他留下的这个国家将确保他的道路和他的目标。中国独立自主地取得的成就是无可争议的。一个拥有八亿人口的民族将靠自己的力量生活，正如它靠自己的力量，而不是按照那些左右中国历史达一百年之久的列强的榜样或在它们的压力之下来发展经济那样。但毛把物质上的成就只算作是社会变革的结果。他认为，共产主义道路比经济和技术进步要重要。
毛改变了中国的面貌，从而也改变了世界的面貌。他用以建立中华人民共和国的那种革命，将是二十世纪后半叶最重要和最有效的变革。毛泽东主席的选集，他的思想已被收入世界政治斗争的武库。
这位出生于湖南省的农民的儿子，创建了今日的中国，他站在中国历史的激流之中，他一直感觉到它的力量。
这位认识到只有在运动中才有永恒的东西的人物，离开了八亿中国人，他对他们来说已经变成了一个动荡时代里的永恒的象征。《南德意志报》：毛泽东的名字将永远铭刻在中国四千年的命运史上，因为他把人类的四分之一重新变成一个统一和骄傲的民族，这个民族对世界未来的影响超过有些人今天所能想象的程度。因此他的国民向他表示的崇敬是对这样一个人的业绩的诚挚感谢的表示，他完成了前人没有完成的事情。

显示原版>>

Previous:菲专栏作家巴伦西亚说：毛主席的思想将继续指引人类命运的航向

Next:纽约《华侨日报》载文沉痛哀悼毛主席逝世


牙买加报纸发表社论称颂毛主席

出版日期:1976.09.15
         期次:6471
         版次:2
         栏目:\[第二版]\[拉美各国人民悼念毛主席]
文章正文:
「那些由于毛主席的成功而有所失的人不得不承认他的力量，那些有所得的人将世世代代铭记他」
【本刊讯】牙买加《新闻集锦报》九月十一日发表题为《毛主席》的社论，摘要如下：
全中国和其它国家的许许多多人都在哀悼伟大的毛泽东的逝世。他是农民和诗人、共产主义思想家和军事天才，他是中华人民共和国的缔造者。是他领导了长征，是毛打败了蒋介石。他的著作指引着九亿中国人。这一切都是他一个人的给人深刻印象的成就。
在一九四九年十月一日赢得胜利后，毛没有停止革命。他通过继续革命使中国人民动员起来成为世界上最强大力量的理想仍是他毕生的政策。
他是一个行动和思想一致的人。那些由于毛的成功而有所失的人不得不承认他的力量，那些有所得的人将世世代代铭记他。

显示原版>>

Previous:《墨西哥太阳报》社论《一位真正的领袖》

Next:委内瑞拉外长萨洛姆说：没有毛主席就写不出来二十世纪的历史


澳议会通过弗雷泽提出的悼念毛主席的动议

出版日期:1976.09.16
         期次:6472
         版次:3
         栏目:\[第三版]
文章正文:
【美联社堪培拉九月十四日电】澳大利亚议会十四日就中国毛泽东主席逝世通过了一项表示悼念的动议。
弗雷泽总理，工党领袖前总理惠特拉姆，国家乡村党领袖道格拉斯安东尼和其他议员表示了敬意。
【本刊讯】堪培拉九月十四日消息：澳大利亚总理弗雷泽十四日在议会就毛泽东主席逝世发表表示悼念的讲话，全文如下：
中国共产党中央委员会主席毛泽东九月九日逝世。他是一九四九年以来中国的主要缔造者，是对世界历史进程产生了重大影响的为数不多几个人之一。他领导中国共产党，经历了一场漫长的、破坏性的内战，他的著作提出了中国能够成为一个什么样的国家的新概念。毛泽东把他的一生献给了建立一个严格的平均主义社会的远见，他把中国人民的极大的干劲动员起来实现这一远见。几十年来，毛泽东第一次使中国有了一个有效的政府，使遭到内战破坏的国家得以恢复，确保了中国人民的基本生活必需品。他谋求中国自力更生。在他的领导下，中国在世界事务上发挥了重大作用。毛泽东的把一个社会合乎需要地组织起来的主张，不是我们的主张，但是他在国内取得了和平，为中国赢得了尊重。对于他自己的人民和对于世界来说，他成了新中国的象征。近年来，在毛泽东的领导下，中国调整了它的意识形态目标，使之适应于世界力量的现实。他一九七二年会见美国总统是这一进程中意义重大的和深思熟虑的一步。对于澳大利亚人来说，他作为中国最高领袖，运用他个人的威望来建立和进一步发展中国同澳大利亚的关系，这是有很重大的意义的。当他在世的最后几年，采取了重要的步骤来改善中国和澳大利亚之间的友好关系和相互谅解。中国人民将深切哀悼毛泽东的逝世，我已以澳大利亚人民的名义对他们的损失公开表示了我的慰问，并第一个在堪培拉在吊唁簿上签了名。澳大利亚驻北京大使作为一个正式的悼念行动，已献了花圈。我确信，本院会愿意公开宣布对中国人民的损失表示慰问，为此，我动议，本院把它对毛泽东主席逝世表示的真诚哀悼记录在案，向中国人民表示深切悼念，向他的家属对他们的损失表示深切慰问。
参议院和众议院通过了这项行动，对毛泽东主席逝世表示悼念。

显示原版>>

Previous:美记者沃尔曼在《预见变成了一场革命》的文章中说：人民战争是毛主席独创的战略思想

Next:马科斯向菲律宾电视台发表谈话说：毛主席是世界解放者中的巨人


布隆迪电台发表评论说：毛主席是被压迫人民的解放者

出版日期:1976.09.16
         期次:6472
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】布隆迪电台“布隆迪革命之声”九月十日广播一篇评论，摘要如下：
世界失去了人类历史上一位最有威望和最杰出的人物。他的逝世远远超过了一般人的逝世所引起的痛苦和悲伤。
毛，不仅是中国人民的英雄，不仅仅是中国人民的解放者，他过去是、现在是、将来仍然是全体被压迫人民的英雄，一切寻求通向自由和尊严的道路的人们的解放者。
毛，进行了毕生的政治和军事斗争，是使世界历史中发生天翻地覆变化的顽强的推动者。他不仅善于通过使中国革命成为一个前所未有的、真正的样板，也给世界带来一个不可抗拒的运动。他不仅成功地开辟了一条为本国人民谋求平等和正义的独特道路，而且，他还为进行反对剥削、压迫、无知和贫困的斗争奠定了基石。
所有这一切也就是中国革命。毛成功地建立了一个新型的社会，培育了一代崭新的人民。如果人们知道，在他背后是一个幅员广大的国家、是一个人口众多的、具有悠久传统的人民，那么人们就会认识到他的事业的巨大，并对这位领导人的智慧和胸怀表示崇敬。无疑，他是他的人民最爱戴的人，反过来，毛也深深热爱他的人民。他引导人民走上了光明大道。毛唤起了中国人民的自豪感。毛在历史上独一无二地成功地动员了如此众多的人民来恢复其尊严。毛是力量集中的源泉，是一个人民的英勇化身。他教会这个国家的人民昂首阔步地前进，他用自力更生的思想教育人民。
毛是一位人民拒绝反动统治和奴役的坚强意志的代表者。毛是组织、计划、指导四分之一人类的巨大智慧的人。毛也是永远前进，决不自满的坚定决心的体现者。毛在世时就号召人民不断进行伟大的进军，他逝世之后，在世界上将有许多伟大的进军。在这位伟大舵手逝世后，毫无疑问，中国人民依靠毛泽东的伟大思想，将在伟大进军、伟大事业的征途上继续前进。

显示原版>>

Previous:加纳报纸评论《本世纪的伟大人物》

Next:外电报道：我拒收苏波等以党的名义发来的唁电


基辛格前往非洲访问

出版日期:1976.09.16
         期次:6472
         版次:4
         栏目:\[第四版]
文章正文:
他行前发表声明说访问是为了看看美能否对和平解决南部非洲问题“作出贡献”
【美新处华盛顿九月十三日电】国务卿基辛格在他九月十三日起程前往非洲时发表一项声明，全文如下：
总统要我访问非洲，是为了看看美国能否对和平解决那里正在发生的冲突作出贡献，以便结束暴力行动，使所有各方能够和平相处以及避免外来的干涉。美国不想为自己捞取任何东西，美国的国家利益包含在非洲实现温和的、和平的演变之中。由于受到所有各方的邀请，我在动身时抱着这样的希望和决心：此行不会由于美国不作出努力而失败。非常感谢。
【合众国际社华盛顿九月十三日电】（记者：吉姆·安德森）基辛格国务卿奉总统关于为世界和平作出他最大的努力的命令，今天离开这里执行设法把南部非洲问题带到谈判桌上来的使命。
上午十时前不久，基辛格乘坐的喷气式飞机从华盛顿郊外的安德鲁斯空军基地起飞。此行大概为期两周，在南部非洲的黑人和白人两派之间作远距离的穿梭活动。
基辛格说，福特总统指示他要作出最大的努力来执行维持和平的要冒“很大风险”的使命。一位白宫发言人说，在基辛格起飞去执行他前往非洲的使命之后，福特曾打电话给飞机上的基辛格。
新闻秘书内森说，这是一次“简短的对话。总统祝他顺利完成使命。”
【德新社华盛顿九月十三日电】美国国务卿基辛格今天离开这里，对南部非洲进行访问，访问的国家包括坦桑尼亚、赞比亚和南非。他的主要目的是要设法为关于罗得西亚和纳米比亚（西南非洲）前途的谈判铺平道路。基辛格抵坦桑尼亚
【路透社达累斯萨拉姆九月十四日电】基辛格今晚抵达这里，开始执行为期十一天的谋求和平的使命，同时美国官员指责苏联煽动人们反对他的努力。
大约一百名示威的学生乘公共汽车到机场，喧闹地抗议基辛格今晚到达这里，他们高喊“滚回去”，举着“不要穿梭外交”的标语。
基辛格座机上的美国官员告诉记者们说，驻纽约联合国总部的苏联外交官们已经散布流言说，基辛格企图通过谈判解决罗得西亚和西南非洲问题，只不过是想要保存南部非洲的西方资本主义。
基辛格博士作了不寻常的否认，他在抵达达累斯萨拉姆以后，立即在这里的乞力马札罗饭店对记者们说，如果没有黑非洲领导人的倡议和同意，他是什么事情也不会做的。
基辛格博士说，“使我们来到这里的每一个步骤，都是经过同非洲领导人，特别是同前线国家（即莫桑比克、赞比亚、博茨瓦纳和坦桑尼亚）总统们周密讨论的。
他说：“今后的每一步都要同前线国家总统们加以协调，除了谋求和平以及经济和社会进步以外，美国不为自己求取任何东西。”
基辛格博士说：“我们不会做任何没有要求我们做的事情。我们不会采取任何没有邀请我们采取的主动行动。无论取得什么样的进展都取决于各个方面的态度和各个参与国的善意。”
明天上午，基辛格博士将听取尼雷尔总统详细介绍上星期非洲五国最高级会议的情况，这次会议号召加强罗得西亚境内的游击战。

显示原版>>

Previous:斯里兰卡人民联合阵线发表声明说：毛主席给世界无产阶级指出走向胜利的道路

Next:西方观察家评安德罗波夫和谢洛科夫晋升大将


加纳报纸评论《本世纪的伟大人物》

出版日期:1976.09.16
         期次:6472
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
毛主席是一位非凡的伟人，全心全意为人类服务的典范。毛主席是世界上最受爱戴的领袖，他的名字现在是将来仍然是家喻户晓的。毛主席对社会主义革命和共产主义建设的贡献是别人无法超过的
【本刊讯】加纳《人民新闻晚报》九月十日发表一篇评论，题为《毛——本世纪的伟大人物》，摘要如下：
毛泽东主席活到八十二岁高龄逝世了。他是一位非凡伟大的人物，他是力量的宝库，他是对人类有强烈的爱和全心全意为人类服务的典范。这位巨人——有史以来最伟大的中国领袖的逝世，使世界更加感到不幸。
毫无疑问，世界上最受爱戴的领袖毛主席的名字现在是、将来也仍然是家喻户晓的名字。进步人类失去了一位伟大的同志和领袖，他对社会主义革命和共产主义建设的贡献是别人无法超过的。领导世界上人口最多的国家推翻反动的资本主义势力及其剥削制度，从而建立新的社会秩序，使九亿人有工作做、有饭吃、有房住、有衣穿。这确实是本世纪取得的最伟大的功绩之一。
列宁在世界上创建了第一个社会主义国家，但是毛建成了最伟大的社会主义社会。毛泽东将在世界政治历史上永远是一位传奇式的人物。
在革命理论和革命实践方面，毛泽东是首屈一指的。他不仅丰富了马克思列宁主义关于世界革命的理论，而且在将理论转化为实践方面作出了巨大贡献。长征和毛的思想将永远是这位伟大的革命领袖的不可磨灭的里程碑。
今天的中国名列世界最大国家的行列，雄辩地证明了社会主义制度能产生什么预期效果。这是在毛泽东主席的机敏的、战斗的、英勇的领导下取得的。
他的逝世意味着二十世纪的结束。全世界都哀悼这位伟大领袖和政治家，他的言行在世界史上是永远不可磨灭的。
我们非洲和全世界发展中国家决不会忘记毛主席对我们深切的爱。中国对解放斗争和非洲、亚洲和拉丁美洲新独立国家的经济和社会发展所作的巨大贡献就体现了这种深切的爱。在他的领导下，中国曾帮助世界上许多发展中国家在独立后进行国家建设，其中，坦赞铁路是很突出的例子。
在政治史上，从来没有哪一个人能象毛泽东主席那样发挥了这样巨大的力量并受到这么多的人的拥护和崇拜。这位举世无双的伟人、工人群众的朋友与世长辞了，占世界人口四分之一的人都沉浸在极度悲哀与沉痛之中。全世界的全体工人群众也感到同样悲痛。

显示原版>>

Next:布隆迪电台发表评论说：毛主席是被压迫人民的解放者


加蓬《团结报》文章说：毛主席的一生是第三世界人民的榜样

出版日期:1976.09.16
         期次:6472
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】加蓬《团结报》九月十日发表题为《伟大的教员》的文章说：
毛主席从二十年代起就懂得，中国革命只能依靠群众的支持。
作为在不到十年间实现了经济独立的中国的最强有力的领袖，他不断地破掉他亲手建立的秩序——比如在文化革命时期——以便使他的国家永远不落入一个强大的但却是脱离群众的国家的圈套。
对外方面，这位伟大的革命家支持第三世界争取解放的一切战斗。因此，中国今天同大多数发展中国家维持着良好的关系，站在反帝反殖斗争的第一线。
毛泽东逝世了，他的一生和他的业绩将不仅是八亿中国人而且也是为尊严而斗争的第三世界二十亿人的榜样。这位伟大的教员一向尊重这种尊严，这是他的力量和他的伟大所在。

显示原版>>

Previous:毛主席永远是不发达国家人民的伟大灯塔

Next:美记者沃尔曼在《预见变成了一场革命》的文章中说：人民战争是毛主席独创的战略思想


马科斯向菲律宾电视台发表谈话说：毛主席是世界解放者中的巨人

出版日期:1976.09.16
         期次:6472
         版次:3
         栏目:\[第三版]
文章正文:
【路透社马尼拉九月十四日电】菲律宾马科斯总统今天说，毛泽东主席的逝世使世界失去了世界最伟大的解放者之一，毛主席给人类，特别是亚洲留下了远见的遗产。
他今天在率领他全家、内阁和武装部队首脑在此间中国使馆的一次特殊仪式上在吊唁簿上签名后，向国家电视台发表了谈话。
电视台记者问他有何想法，马科斯总统说，有人逝世时，沉默是最好的赞扬，但是他必须追述毛在为中国人民奋斗的时候给各国人民
——不论其种族和意识形态如何——所带来的精神。
共产主义在菲律宾是被禁止的，菲律宾去年六月在总统、马科斯夫人和他们的三个孩子访问北京期间同人民共和国建立了外交关系，他们全都去使馆向中国之行时会见过的这位主席表示敬意。
【美联社马尼拉九月十四日电】马科斯总统十四日在这里的中国使馆的吊唁簿上签了名，他称毛泽东主席是“世界解放者中的巨人”，说他在“世界历史的这个关键阶段”悼念这位领袖的逝世。
同马科斯一起的有他的夫人伊梅尔达——她显得在竭力忍住眼泪——以及他的文职和军职官员。
马科斯佩着黑纱，他说，毛给人类和亚洲人留下的思想、远见将永世长存。
【法新社马尼拉九月十四日电】马科斯对记者们谈到已故的毛主席说：“他把他在中国人民的斗争中所活生生体现出来的伟大思想传给了各个国家和各族人民。”
总统的夫人说：“我已经没有这位最伟大的人做我的朋友了。”

显示原版>>

Previous:澳议会通过弗雷泽提出的悼念毛主席的动议

Next:斯里兰卡人民联合阵线发表声明说：毛主席给世界无产阶级指出走向胜利的道路


毛主席永远是不发达国家人民的伟大灯塔

出版日期:1976.09.16
         期次:6472
         版次:2
         栏目:\[第二版]
眉题:塞拉利昂《人民报》发表社论哀悼毛主席逝世
文章正文:
【本刊讯】塞拉利昂《人民报》九月十二日发表一篇赞颂毛主席的社论说：
毛主席改变了中国历史进程和改变了八亿五千万中国人民的生活、并且确实大大影响了整个亚洲历史进程的那种革命精神，将永远鼓舞中国人民作出更大的努力，正象毛主席的一往直前的精神鼓舞了他们战胜最近地震的严重挑战一样。
当世界继续向这位非凡人物的伟大革命领袖表示相应的敬意的时候，在非洲的许多地方，在毛主席明智劝导和指引下建立起来的友谊纪念碑将继续把非洲人民和中国人民连结在一起。这位伟大领袖已成为许多斗争中的和不发达国家的人民的伟大灯塔，这座灯塔永远给人以希望、永远不会因为时间的流逝而暗淡。中国的损失就是非洲的损失。
我们塞拉利昂人也同样对毛主席逝世感到悲痛和惋惜。毛主席在身体上也许是死了，但是他活在人类的心中，特别是活在一切爱好和平的人们的心中。

显示原版>>

Previous:墨西哥《国民报》社论《毛泽东，中国人民和第三世界的伟大导师》

Next:加蓬《团结报》文章说：毛主席的一生是第三世界人民的榜样


美记者沃尔曼在《预见变成了一场革命》的文章中说：人民战争是毛主席独创的战略思想

出版日期:1976.09.16
         期次:6472
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《新闻日报》九月十日刊登该报记者沃尔曼的文章，题目是《预见变成了一场革命》，摘要如下：
一九二七年春，小小的中国共产党的农民部的负责人毛泽东完成了就湖南省被压迫农民的状况向他的上级写的一篇报告。
毛的报告作出结论说：“很短的时间内，将有几万万农民从中国中部、南部和北部各省起来，其势如暴风骤雨，迅猛异常，无论什么大的力量都将压抑不住。他们将冲决一切束缚他们的罗网，朝着解放的路上迅跑。”
党的领导人把毛的报告斥之为“冒险主义”。但是在这篇现在已闻名于世的报告中提出的惊人的预见，却是很快就引起历史上最伟大的剧变之一的一种思想的开端。这一思想还引起了印度支那、古巴、拉丁美洲和非洲的其他一系列剧变。
用历史的简略代号说，这种思想就叫做“毛泽东主义”。更确切地说，它是发动革命战争或者“人民战争”的理论，它是由毛提出、尔后又大规模地付诸实践的一种独创的战略思想。毛之所以享有巨大的历史声名，就是由于他的这种非凡的思想，以及在运用这种思想方面最终证明毛是正确的这一事实。
为了理解他的思想为什么如此重要，有必要对二十世纪的军事战略作一简短的考察。
在毛之前，所有现代战略思想都来源于十九世纪普鲁士军事理论家克劳塞维茨的思想。克劳塞维茨是把战争作为国与国之间的政治关系的一部分来系统地解释战争的第一位思想家，他提出了总体战的理论，即一批国家完全动员起来，组成规模浩大的军队，运用占压倒优势的力量对付它们的敌人，以谋求迅速取得完全的胜利。
这种理论是为拥有大的工业基础的国家设想的。在以后的年头里，这种理论意味着，它们要有能力生产为打总体战所需要的坦克、飞机和火炮。当毛研究这个问题时，他产生了这样的疑问：一个没有这样的工业力量的国家如何可能希望同一个工业巨人作战？还有，从另一个方面说，面对这样装备起来的一支武装力量，如何进行革命？
作为一个共产主义者，毛知道，列宁对这个问题已经作了理论上的回答，那就是，城市无产者工人和知识分子必须首先在城市即一个工业强国的力量中心开始进行革命，然后再推进到农村。但是，按毛的认识，这种理论并不适合每个国家的情况。这种理论尤其不适合中国的情况。
在整个三十年代，毛逐步创立了一种同克劳塞维茨完全相反的新战略。毛在主张实行一种建立在群众的总动员的基础上的战略时说，决定战争胜负的是人，而不是武器。没有飞机和坦克，每个人都将是一名游击战士。没有巩固的工事，没有补给品堆集所，也没有一队队的卡车。每个人的家都是一个堡垒。每个人不分男女老幼，都将运送补给品。不会进行象斯大林格勒或突出地带战役这样的决战。游击队将骚扰敌人，切断敌人的交通线，只有在胜利确有把握的情况下才发动进攻。毛主义的军队将到处都是，但又到处找不到，他们生活于人民之中，犹如“水中的鱼”。
当毛提出他的理论时，正统的共产党人嗤之以鼻，说这是“错误路线”，但是这种战略取得了成功。日本侵略者和国民党的蒋介石的军队都是按克劳塞维茨的模子充分武装起来的正规军队，却被毛的“行动起来的群众”粉碎了。
毛的理论被证明是正确的，这一点具有重要的影响：中国境外的门徒把这些理论付诸行动，同样取得了决定性的胜利。越南的越共游击队把美国的五十万大军打到了使他们动弹不得的地步。
毛成为中国境外的其他革命者的鼓舞力量，是他对现代历史产生了巨大影响的很大一部分原因，但是这种影响与他对中国产生的影响比较起来，那就逊色了。毛进行了中国历史上最大的社会大变革，使一个由于受外国剥削而削弱、并且受到延续了千百年的孔夫子的教条束缚的国家，完全变了样，成为一个一流强国。在这个过程中，他有效地摧毁了旧中国。的确，中国今天的一切都是毛缔造的。
毛能够实施他的非凡的变革有若干原因，但是最主要的一个原因是他有能力鼓舞中国群众进行斗争，领导他们走向谁都认为不可能取得的胜利。在使群众理解他们在设法做到什么事情方面，无论哪位中国领导人的能力都不能同毛的能力媲美。
美国到中国大陆访问的人直到一九七二年美中两国关系解冻时才开始亲眼看到毛给中国社会带来的这种全面的变化。在这些变化中，有些是很明显的，例如农村公社、妇女享有平等地位、集体事业、赤脚医生、群众性的行动，但是还有一种不那么明显的更根本性的变化，那就是毛摧毁了千百年来一直成为中国社会的基础的孔夫子的“三条绳索”，即夫权、君权和父权的绳索。这种体系使毛以前的中国带上了明显的严格的阶级界限、人民屈从统治者以及妻子和孩子毫无疑问地服从的色彩。因此，毛用最伟大的一场社会变革来摧毁了这个体系。
可以肯定，他的政策和思想将会继续保持下去。

显示原版>>

Previous:加蓬《团结报》文章说：毛主席的一生是第三世界人民的榜样

Next:澳议会通过弗雷泽提出的悼念毛主席的动议


秘鲁朋友回忆毛主席

出版日期:1976.09.16
         期次:6472
         版次:4
         栏目:\[第四版]
文章正文:
塞莉亚·巴里奥斯说：毛主席是一位真正的伟人，二十世纪最杰出的人物，最伟大的领导人
【本刊讯】秘鲁《新闻报》九月十二日刊登曾在访华时受到毛主席接见的秘鲁朋友写的专题文章。
《新闻报》新闻办公室主任安东尼奥·费尔南德斯·阿尔塞在题为《秘鲁人了解毛泽东》的文章中写道：
这位伟大导师逝世了。但是他的著作和教导依然存在。他没有能把他想做的所有事情都做完。这一点使他感到痛苦，他在他的一首诗中写道：
“天地转，
光阴迫。
一万年太久，
只争朝夕。”
对于毛泽东这样一位诗人和革命战士，什么也抹煞不了他作为各个时代的各国人民的最杰出导师所应占的历史地位。
毛泽东是少数几位永垂不朽的重要历史人物之一。
我们这些同他接触过，亲眼见过他和聆听过他讲话的人，肯定都会觉得他是个精明的、典型的亚洲人，有时富于表情，有时深奥莫测，而始终是慎重的。
我们是在一九六○年初冬的一个寒冷的上午见到毛的。我同劳尔比利亚兰作为拉美记者小组中的两个秘鲁人到达中南海红墙去问候和会见这位新中国的领导人。
我们在同这位传奇式的领袖的谈话中所感受到的令人愉快的礼貌，以及他那感染人的笑容，这么多年来，我们仍然没有忘怀。
一九六六年八月的一个下午，我们在天安门广场见到了他，那时他正对红卫兵组织给予支持。
毛的出现总是激起人群的欢腾。在象中国这样一个人口众多的国家中，人们感到对这位领袖的崇敬是压倒一切的。
到处都可见到他的生活简朴和节制的标志。现在，这已成为中国人民自己的特点，他们正以简朴的生活和艰苦的斗争，在自力更生的原则下，在本国历史上第一次由一种完全符合其现实的政治哲学团结起来，创造和体验很可能成为第一个平等社会的事业的经验。
在四分之一世纪里，毛的著作是非凡的。占人类四分之一的人，在致力于完全是中国的社会主义的杰出革命导师的教导下，正在热情地致力于建设一个新的生活制度，摒弃几千年的社会偏见和思想弊病，造就一种团结的、专门利人的、在人类来说高尚的新人。秘鲁记者塞莉亚·巴里奥斯在文章中写道：
我一到达中国，到处可以听到一个名字：“毛泽东”。成千上万个中国人，青年、老人、妇女以及儿童亲切地提到这个名字。对革命来说，这位领袖是团结的中心。
他是伟大的理想家，历史上最不屈不挠的造反者，在全中国确立了作为唯一伟大力量的地位。
在北京逗留期间，我访问了公社、学校、工厂、合作社。毛的名言、他的思想一直是那个强大和复杂的国家的行动指南。
十月份温暖的一天，我去北京“红星”公社访问。
当我们回到城里，一位《人民日报》的记者等在旅馆门前，看上去他有些激动。他同翻译讲了几句话，于是她的脸露出了微笑。
“别下车了”，她对我说，“毛主席将接见你。”
“毛泽东主席，现在，我就这样行吗？”我不知所措地问道。
“没关系”，她回答说，“毛主席是非常朴素的。你能见到毛主席很幸运，你的一些同事来过几次，都没有能够见见毛主席。”
我们来到人民大会堂。门口有一群人正等着，他们已经得到确讯，知道毛要来。
人们领我们进了大厅。我们按国籍分了组。一位阿根廷人对我说：“你知道了吗？我们将要见到毛。许多人同毛主席握完手后，恨不得把手留作永久的纪念。”
几分钟过后，毛泽东出现了。我原以为一位至高无上的领袖进入大厅会象神人出现一般，形成一个震动人心的场面，实际上我却在肃静的气氛中看见一位衣着整洁朴素、和我在大街上看到的成千上万中国人一样的老人走了进来。
我看了他的面庞。他的目光使我意识到他是一位真正的伟人。他的目光安详而清澈。全身都焕发着谦虚之感。
那是我一生中最重大的时刻之一。我看着这位二十世纪最杰出的人物，最伟大的领导人，历史上最光华四射的智慧之一。他是一位纯朴的人，举止谦虚，这反而显出他的伟大。
于是我明白了他的心胸宽广，明白了为什么他的人民热爱他。他同他们一起斗争，他以顽强和不可动摇的造反精神坚持实现他的理想。他解放了他们。
当毛来到我身边时，他微笑了。他伸出右手，我听见他说“秘鲁”，还说了一些表示欢迎的话。
我向毛致意时说：“看到您的思想唤起了全中国的智慧和意志真感到了不起。我已看到，在工厂、公社和街道上，任何轰轰烈烈或平凡的创造活动无不从您的思想和教导中得到鼓舞。”
当毛离开大厅时，我看见一群个子十分高的、身穿长袍的非洲人一边眼里流着激动的热泪，一边唱着“下定决心……排除万难……”的歌曲。这些泪水不是软弱的表现。相反，我认为在这些泪水中充满着世界的力量。这是当代最伟大的人物毛所激发的力量，他的逝世对人类毫无疑问是一个极大的损失。

显示原版>>

Previous:西方观察家评安德罗波夫和谢洛科夫晋升大将


墨西哥《国民报》社论《毛泽东，中国人民和第三世界的伟大导师》

出版日期:1976.09.16
         期次:6472
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】墨西哥《国民报》九月十一日发表一篇社论，题目是《毛泽东，中国人民和第三世界的伟大导师》，摘要如下：
对于墨西哥政府和人民来说，人民中国的伟大缔造者、使世界在二十世纪下半叶发生巨大变化的主要设计师之一毛泽东的逝世，是一个巨大的损失。埃切维里亚总统以及全国舆论表达了这样的看法。墨西哥总统认为，毛不仅是现代历史的伟大创造者之一，而且是最有远见的第三世界捍卫者之一。毛是政治家、诗人、预言家、本国人民的战士，他提供了丰富的思想，这些思想丰富了要求正义和非殖民化的人类这一大部分人的种种财产。
在埃切维里亚三年前在北京与毛泽东进行的会谈中，这位中国人民的引路人的智慧显示出理解发展中国家的不安和希望。
对于墨西哥和第三世界来说，本世纪最伟大的人物之一毛泽东是穷国人民的伟大朋友和全人类的导师。

显示原版>>

Previous:尼泊尔报纸说毛泽东思想给了小国顶住大国压力的力量

Next:毛主席永远是不发达国家人民的伟大灯塔


尼泊尔报纸说毛泽东思想给了小国顶住大国压力的力量

出版日期:1976.09.16
         期次:6472
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】尼泊尔政府办的《廓尔喀新闻报》九月十三日发表社论，题为《一个时代结束了》，摘要如下：
自古以来就很少有能把人类的思想和行动引向新方向的伟人。毛泽东主席就是具有这种非凡品格的伟人之一。全世界听到他逝世的消息都不胜悲伤。在他逝世以后，世界感到了某种空虚。八十二岁高龄的毛的逝世所给予中国人民的深切悲痛是无法形容的。毛主席和中国人民的关系就象慈父与子女的关系。真的，曾经处于帝国主义剥削下而到二十多年前还是一个弱国的中国，今天所享有的威望要归功于毛泽东强有力的、有远见和贡献全身心的领导。中国在奠定了人民革命的基础以后五十六年的长时期中，在毛的强有力的领导下，已使自己成为一个自力更生和有自尊心的国家。中国在二十多年以前还是一个分裂的、被剥削的和以农业为主的国家，现在已成为一个进入了太空时代的强大国家，这是不小的成就。
八亿人民尊敬毛泽东，视他为决定他们命运的人，是他们的向导，亲切地称他为“东方的红太阳”。而世界其他各国则认为他是启示与鼓舞的源泉，是支持反对一切剥削、帝国主义、殖民主义、种族主义和外国干涉的斗争的保护人。
多亏从毛主席的原理和思想中得到了启示，亚洲和非洲的一些解放运动才取得了胜利。毛泽东思想也启发和鼓舞了许多发展中国家走上经济自力更生的道路，给了一些小国以顶住大国压力的力量，使它们得以保全自己的主权和独立。因此，不但中国，而且全世界都失去了本世纪一个辉煌的人物。
作为中国亲密的邻邦，尼泊尔和尼泊尔人民同样对毛的逝世感到悲痛。
虽然本世纪辉煌的人物毛主席已经不在人间了，但是他的思想，他为世界人民的事业和在反对剥削和不正义的斗争所作的牺牲，他为和平而作的努力将永远指引着世界，使他永垂不朽。我们向与世长辞的英灵致敬。

显示原版>>

Previous:全世界将把毛主席作为伟大的导师铭记在心中

Next:墨西哥《国民报》社论《毛泽东，中国人民和第三世界的伟大导师》


全世界将把毛主席作为伟大的导师铭记在心中

出版日期:1976.09.16
         期次:6472
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】卢萨卡九月十三日消息：赞比亚电台和电视台今天分别广播一篇悼念毛泽东主席逝世的评论，全文如下：
赞比亚人民深为悲痛地获悉共产党中国之父、八十二岁的毛泽东主席逝世。中国人民的伟大领袖的逝世不仅使赞比亚人民感到震惊，而且使全世界感到震惊。中国人民和全世界人民都非常怀念毛主席，因为他是一个献身于中国人民和全世界人民的事业的光辉榜样。
毛泽东主席早年就把自己的一生贡献给了中国被压迫人民反对帝国主义所体现的一切邪恶的事业。直到逝世时为止，毛主席一直怀着对中国人民和整个人类的爱操劳着。因此他成为全世界许多人民心中的传奇式人物，并且永远是传奇式人物。全世界将继续把这位伟大领袖作为伟大的导师、伟大的劳动者、伟大的哲学家和伟大的政治家铭记在心中。中国人民在建设国家这一艰巨任务中之所以有可能取得显著成就，都是由于毛泽东主席的英明和有才干的领导。
至于全世界，人们将把毛泽东主席铭记在心中，因为他为改善人类状况作出了巨大贡献。人们把已故的毛主席铭记在心中，也是因为他在支持自由和正义事业方面发挥了重要作用。他献身于解放事业，献身于发展中国家的基本权利和利益，这对于留在他身后的大多数人确实是一种鼓舞力量。他在反对帝国主义势力、新老殖民主义势力、法西斯主义和种族主义势力的斗争中取得的伟大成就对所有进步国家和进步力量是巨大的鼓舞。正是因为毛泽东主席对人类作出了重大贡献，所以赞比亚人民将永远把中国同我们的真诚合作和对我们的援助铭刻在心中。毛泽东主席了解和热爱人类，因此他在把赞比亚人民和中国人民联合起来方面发挥了杰出的作用。由于我们坚决支持南部非洲的解放斗争，我们面临许多困难，令人兴奋的是，中华人民共和国一向援助我们。在卡翁达总统和毛主席英明领导下，赞比亚人民和中国人民已结成了深厚的友谊与合作关系，这种关系不应当由于毛主席令人悲痛和震惊的逝世而受到破坏。中国人民失去了毛主席，这也是赞比亚人民的巨大损失，由于我们两国人民之间有着兄弟般的友好关系，因此我们赞比亚人同中国人民一样感到悲痛，同他们以及全世界一起哀悼毛泽东主席的逝世。

显示原版>>

Previous:扎伊尔报纸说：扎伊尔人民永远怀念毛主席

Next:尼泊尔报纸说毛泽东思想给了小国顶住大国压力的力量


斯里兰卡人民联合阵线发表声明说：毛主席给世界无产阶级指出走向胜利的道路

出版日期:1976.09.16
         期次:6472
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】科伦坡九月十四日消息：斯里兰卡人民联合阵线为毛主席逝世发表声明，全文如下：
人民联合阵线对中国人民的伟大领袖毛泽东主席的逝世表示深切的悲痛。他是新中国的缔造者。他团结了中国人民，建立了中华人民共和国。
各国革命人民无疑将永远崇敬地纪念伟大的毛主席。在过去半个世纪中，他给亚洲和世界无产阶级指出了通过人民斗争走向胜利的道路。人民联合阵线降了半旗向这位钢铁般的巨人致革命的敬礼，是他指出了反对帝国主义、封建主义和资本主义制度的道路，给全世界劳动大众立下了新中国这样一个榜样。伟大的毛泽东主席的逝世使斯里兰卡和全世界劳动大众失去了一个伟大的革命领袖。

显示原版>>

Previous:马科斯向菲律宾电视台发表谈话说：毛主席是世界解放者中的巨人

Next:基辛格前往非洲访问


外电报道：我拒收苏波等以党的名义发来的唁电

出版日期:1976.09.16
         期次:6472
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
副题:西方观察家说苏修的这个举动笨拙得简直令人不能相信
文章正文:
【路透社北京九月十四日电】中国已拒绝了苏联党就毛泽东主席逝世发来的唁电。
外交部发言人今天对本社记者说，莫斯科和许多东欧国家的党发来的电报是不能接受的，因为中国共产党和东欧这些党没有关系。
北京一直谴责苏共为修正主义的党，在意识形态上同莫斯科有激烈的争执。
苏联、波兰、东德、保加利亚、匈牙利和捷克斯洛伐克的党的唁电已遭拒绝，也没有在这里的官方报纸上发表。
上述发言人说：“我们同他们没有党的关系，所以我们拒绝了这些电报。”在问他这是否意味着电报已经退回去了的时候，他答道：“可以这样说。”
俄国决定由苏联共产党发唁电，显然是经过盘算的。有些西方外交官认为，这是“试探气球”——企图测测北京在毛逝世后的政治气候。
中国人已发表了匈牙利主席团——国家机构——的电报，但是没有理睬另一封以匈牙利共产党名义发的电报。
自从上星期四毛主席逝世以来，北京强烈的反苏宣传一直未停，而且已发誓在对外政策上要坚持毛的路线。
【路透社北京九月十四日电】（记者：罗杰斯）中国已经拒绝接受苏联集团各国共产党的唁电，这表明毛泽东的逝世不会使中国同莫斯科的意识形态争端早日结束。
过去，苏联的唁电都是由象最高苏维埃主席团这样的国家机构发出的。但是毛泽东在九日逝世后，苏共中央委员会向北京的中共中央发了一封简短的唁电。
这里的一位西方分析家说：“这显然是有计划的行动。如果中国方面复电，那就等于开始同修正主义分子对话。”
【南通社北京九月十四日电】发表匈牙利在国家一级发来的电报一事表明，在可以看到的将来，中国无意同苏联和其他东欧国家采取“在意识形态上和解”的方针。换言之，中国已表示它愿意在国家一级进行接触，但是拒绝在党的一级发生任何接触。
【本刊讯】英国《每日电讯报》九月十五日刊登该报驻北京记者奈杰尔·韦德的一篇题为《中国拒收苏联的唁电》的报道说：
中国昨天很干脆地把俄国的一个笨拙的挑战打了回去。在上星期四毛逝世后不到二十四小时，莫斯科来了个挑战：由俄国共产党中央委员会向中国共产党中央委员会发了一个简短的唁电。
中国的回答是在昨天把俄共的电报同东德、波兰、保加利亚、匈牙利、捷克斯洛伐克和蒙古这几个俄共的兄弟党的电报一起冷冷地退了回去。
北京的西方外交官说，苏联的那封电报显然是“试探”。一位西方观察家说：“这个举动鲁莽得惊人。笨拙得简直令人不能相信。”
在毛逝世之后，中国拒收苏联等的唁电之前，中国的官方通讯社已经发表了一系列反俄的文章。

显示原版>>

Previous:布隆迪电台发表评论说：毛主席是被压迫人民的解放者

Next:新加坡《新国家报》说：毛泽席为中国赢得了国际上的尊敬


西方观察家评安德罗波夫和谢洛科夫晋升大将

出版日期:1976.09.16
         期次:6472
         版次:4
         栏目:\[第四版]
副题:说此举在于加强勃列日涅夫派势力和对军队的控制
文章正文:
【法新社莫斯科九月十二日电】这里许多观察家认为，突然授予苏联秘密警察头子尤里·安德罗波夫和内务部长尼古拉·谢洛科夫大将军衔，是一种明显加强勃列日涅夫派势力的行动。
《真理报》以及苏联其他报纸十一日在头版上刊登的这则消息，在这里引起了某种程度的猜测。
多数观察家认为这次授予大将军街可能表明要在中国的毛泽东主席逝世给今后的中苏关系带来了很大的不肯定因素之时，加强党对军队的控制。
这些观察家指出，据说，安德罗波夫（从一九六七年以来任苏联国家安全委员会主席）和谢洛科夫（从一九六六年以来任内务部长）都同勃列日涅夫关系非常密切。
在莫斯科，人们普遍认为，安德罗波夫是最忠于勃列日涅夫的人之一，虽然他们两人长期来经历不同。谢洛科夫是“第聂伯罗彼得罗夫斯克俱乐部”的一员，勃列日涅夫也属于这个俱乐部。安德罗波夫作为克格勃（苏联国家安全委员会）的首脑，边防军是属他指挥的。
西方专家们认为这次授衔可能意味着要加强党对军队的控制。
这些专家还认为，安德罗波夫和谢洛科夫的晋升可能与毛主席的去世有关。这可能促使苏联领导人加强某种军事准备。
【塔斯社莫斯科九月十日电】题：授予军衔
苏联最高苏维埃主席团授予苏联部长会议国家安全委员会主席尤里·安德罗波夫和苏联内务部长尼古拉·谢洛科夫大将军衔。

显示原版>>

Previous:基辛格前往非洲访问

Next:秘鲁朋友回忆毛主席


新加坡《新国家报》说：毛泽席为中国赢得了国际上的尊敬

出版日期:1976.09.16
         期次:6472
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【合众国际社新加坡九月十日电】新加坡《新国家报》今天就中国毛泽东主席逝世发表评论说：毛泽东使一个落后混乱的国家在不到三十年的时间里改造成了一个有组织的国家。他为中国赢得了国际上的尊敬。

显示原版>>

Previous:外电报道：我拒收苏波等以党的名义发来的唁电

Next:扎伊尔报纸说：扎伊尔人民永远怀念毛主席


扎伊尔报纸说：扎伊尔人民永远怀念毛主席

出版日期:1976.09.16
         期次:6472
         版次:2
         栏目:\[第二版]
文章正文:
毛主席忘我地把自己毕生的精力贡献给世界的正义、和平与解放事业，直到生命最后一息，仍在为中国和世界的决定性大事操心，博得各国人民的崇敬和衷心爱戴
【本刊讯】扎伊尔《埃利马报》社长埃索隆瓦·恩科伊·林冈加九月十日以《战士安息》为题发表文章说：
毛泽东主席同其他一切伟大的历史人物一样，站着，即在火热的战斗中逝世了。事实上，中国革命之父在同其高龄和疾病进行顽强的斗争后逝世了，但在他生命最后一息，他仍然为本国和世界的决定性大事操心。
因而，他的逝世，不仅对中国人民，而且对第三世界的被压迫人民和世界反帝、反殖、反霸的斗争事业，都是一个重大损失。这一损失使所有的人民感到悲痛，特别是因为毛主席在为中国人民的解放进行英勇的斗争之后，一直忠心耿耿地工作，忘我地把自己毕生的精力贡献给了世界的正义、和平与解放事业。因此，他博得了各国人民的崇敬、尊重和衷心爱戴。
毛主席逝世使全世界感到震动。这是因为这位卓越的人物在社会主义建设和无产阶级革命中所完成的伟大事业。世界今天在为一位能使八亿多人口摆脱苦难，使他们吃饱，并天才地领导他们在进步和发展道路上前进的领袖而哭泣，为一位完成了一项无可估量的任务，使自己的国家变成一个稳定和有工作的国家的牢固体制的领袖而哭泣。
事实上，所有有机会访问过人民中国的人都对中国人民的组织性、纪律性和创造精神有深刻的印象，这些优点都是由于毛主席的英明领导而取得的。
因此，毛泽东逝世后，中国革命将继续不懈地进行下去。因为，他是一位伟大的战略家，他在世时就不懈地教育他的国家各社会阶层并且要它们警惕国家可能遇到的危险。
毛主席是一位卓越的领导人，最出色的革命家，伟大的理论家，天才的思想家。总之，他是一位所有热爱和平、正义与自由的人民永不忘怀的历史巨人。他的逝世被认为是一位英勇的战士的安息。
我们对这位几十年来无限忠诚地为本国和全世界服务的杰出的和尊敬的领袖的怀念是永久的。

显示原版>>

Previous:新加坡《新国家报》说：毛泽席为中国赢得了国际上的尊敬

Next:全世界将把毛主席作为伟大的导师铭记在心中


《多哥新闻》说：世界人民坚信毛主席的伟大事业将继续下去

出版日期:1976.09.17
         期次:6473
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】多哥《多哥新闻》九月十日在刊登悼念毛主席的文章时所加的按语说：
八亿中国人民的伟大舵手、人类伟人之一毛泽东逝世了。他使中国摆脱了旧社会的愚民政策和奴役痛苦，从而进入了当代大国的行列。由于他个人的重要政治地位、他的哲学、他的智慧，他支持第三世界被压迫人民斗争的革命决心，毛在近代史上留下了不可磨灭的印迹。
中国人民和全世界人民为他的逝世感到悲痛，但是感到宽慰的是，坚信他的伟大的历史事业在他逝世后将继续下去。
【本刊讯】多哥《多哥新闻》九月十日刊登题为《对毛的评论》的文章说：
毛泽东是历史上一位最顽强的造反者。
“枪杆子里面出政权”也是这位人物的一个重要思想。他对这么多人具有这样的超凡魅力是罕见的。
他的学说产生了新的思想，而这种思想使刺激中国的西方经常感到吃惊，而且有时感到惊慌。
毛主席以不屈不挠的精神统一了大陆中国的八亿人民，并促进他们永远革命。
中国，这个“沉睡的巨人”已完全觉醒，从而成为一个按照严格规则而组织起来的大国。

显示原版>>

Previous:伊朗《德黑兰日报》社论《毛留下令人难忘的遗产》

Next:巴《黎明报》社论《毛泽东》


《斐济时报》社论《中国的巨人逝世》

出版日期:1976.09.17
         期次:6473
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】斐济《斐济时报》九月十一日发表社论，题为《中国的巨人逝世》，摘要如下：
毛泽东主席的逝世，使世界失去最后一位在本世纪曾以划时代的方式影响和决定人类命运的巨人。
毛主席肯定无疑在世界历史上得到了荣誉的地位。
如果说一位领袖的主要特征是启发他的人民，向他们注入完成一项事业的炽烈热情，那么，毛主席已超过了这点。中国在专制君主和封建贵族的统治下，长期以来处于苦难之中。只是由于毛的鼓舞人心的领导，终于使他经过伟大的革命后在二十七年前取得了政权。
毛主席在短短二十七年中，使这个国家变成一个强大的统一的世界大国，粮食自给自足，而且没有通货膨胀和工人强烈不满等西方国家的弊病。
他在他自己人民中的地位是无法否认的。在他逝世后，他永垂不朽。

显示原版>>

Previous:《印尼观察家报》社论《毛泽东，新中国的缔造者》

Next:《可信赖的人格，重如泰山》


《可信赖的人格，重如泰山》

出版日期:1976.09.17
         期次:6473
         版次:4
         栏目:\[第四版]
眉题:日报报道日本作家鹿地亘回忆在重庆会见毛主席
文章正文:
【本刊讯】日本《东京新闻》九月十日刊登该报采访日本作家鹿地亘回忆他见到毛主席时的报道，标题为《可信赖的人格，重如泰山》，摘要如下：
毛泽东主席“长眠”了。这是继周恩来总理之后，九日从一衣带水的邻邦传来的噩耗。巨人、巨星、伟人
——还有比这更重要的，对日本人来说，他是“邻国的老师”。毛主席的举止、风度完全符合这个称呼。从局外人的角度看到他热爱人民又受到人民爱戴的八十二年生涯的日本人是不乏其人的。战后不久在重庆“单独会见”过毛主席的作家鹿地亘哀悼“毛老师”的逝世。
毛泽东主席以沉静稳重的步伐走到房间里来了。这个容姿至今仍留在作家鹿地亘（七十三岁，住东京都清濑市松山）的脑海里。战争结束那一年秋天，在重庆，一直坚持在中国大陆上进行抗日活动的鹿地追忆三十年前的“红色巨星”说：“重如泰山的人——这是他给我留下的印象。”
鹿地和毛主席会面是在战争结束后不久的一九四五年十月。鹿地一九三六年就到了中国，那是在他要回日本之前不久。当时在重庆有蒋介石的国民政府。为了同蒋介石会谈国共合作问题，毛主席从延安到了重庆。鹿地到毛主席宿舍去拜会毛主席。
鹿地说：“我在会客室里等候，毛主席进来了。穿着灰色的棉布军装。中国风度，很安详地慢慢走了进来。身高一米八○，身材魁梧。毛主席当时五十一岁，伸过手来同我握手，手掌又厚又大。”
寒暄以后，两人隔桌对面坐下。鹿地感怀地说：“谈话时从容缓慢。他是重如泰山的人，这是他给我留下的印象。”
那时，鹿地正在组织反战同盟。毛主席问：“有多少干部？”当回答有四、五个人时，他以庄严的面孔点头说：希望珍视这些干部。
鹿地请毛主席吸他带着的香烟。毛主席接过去一支并和蔼地表示谢意。毛主席对在这个时期能够见到毛主席的为数很少的日本人之一的鹿地讲述了中国共产党的历史。语调从容、平静，具有独特的韵律。历时约五十分钟。
鹿地怀念说：“使你感到他是可信赖的。他受到了大家的敬爱。”

显示原版>>

Previous:《斐济时报》社论《中国的巨人逝世》

Next:香港《文汇报》报道《悲痛气氛中忆毛主席》


《印尼观察家报》社论《毛泽东，新中国的缔造者》

出版日期:1976.09.17
         期次:6473
         版次:3
         栏目:\[第三版]
副题:说毛主席把中国从极端屈辱的地位中救了出来
文章正文:
【本刊讯】印尼《印度尼西亚观察家报》九月十一日发表题为《毛泽东，新中国的缔造者》的社论，摘要如下：
中国共产党主席毛泽东以八十二岁高龄在九月九日逝世。世界各国的元首已纷纷向北京发唁电。这位可敬的巨人将作为中国的救星而名留现代史上。他不但把中国从极端屈辱的地位中救了出来，而且把慈禧太后死了以后的中国从野兽一样的殖民主义下救了出来。那个名为天朝的国家被几乎所有的欧洲国家和美国、俄国、日本所瓜分，中国本身什么发言权也没有，无论对鸦片还是关税都无话可说。
在那样一个混乱的世界里，毛泽东成长成为一个有现代思想的领袖。
中国在二十年代初期所遭受的屈辱，只能同殖民主义者在黑非洲所造成的情况相比。由于封建余孽的存在，情况更加糟糕。（他们大多是很容易受贿的贪污分子，早已把自己窃取来的财富存进了上海和其他沿海大城市的外国银行里了）革命爆发了。这是发生在同一个洲一样大的国家里的革命。……有一个时期，共产党的领导发生了危机，直到著名的长征以后，毛泽东才取得了党的最高指挥权。
毛泽东把一个被蹂躏的中国统一了起来，把一个腐败的官僚机构改正了过来。领导中国在不到十四年的时间内进入了世界核大国的行列！考虑到共产党政府直到一九四九年才开始统治这个极大的国家，这是必须承认的丰功伟绩。在这段时间里，科学和文化繁荣了起来，历来以自己的文化和人生哲学著称的中国重新取得了自古来就有的威望。必须把毛高度评价为使自己国家恢复了这种威望的一位领导人。

显示原版>>

Previous:尼泊尔报纸社论说：毛主席是有史以来极少几位能主宰人类命运的人物之一

Next:《斐济时报》社论《中国的巨人逝世》


《扎伊尔》周刊社论《一位标志我们时代的人物》

出版日期:1976.09.17
         期次:6473
         版次:2
         栏目:\[第二版]
副题:毛主席的名字、他的成就及论断将是永存的
文章正文:
【本刊讯】扎伊尔《扎伊尔》周刊九月十三日一期发表题为《一位标志我们时代的人物》的社论说：
毛泽东主席在北京逝世。毫无疑问，由于逝世者的国际影响，这是今年最令人震惊的消息。
无数的人民悼念他，因为他们现在和将来都一直认为他是一个有无穷无尽的力量和纯洁的革命家，他一贯坚持原则，无限忠诚，无限热爱劳动人民和无限仇恨剥削者。毛发展了马克思主义理论，他以一些新的科学论断丰富了马克思主义理论。特别在军事艺术方面具有天才的已故中国领袖制定和发展了人民战争的艺术，创造了独特的战略和战术思想。
毛泽东和中国共产党的胜利开创了中国和世界历史的新纪元。这一胜利表明，被压迫人民只要有有效的组织，严格的和坚强的纪律以及统一的行动，就能够取得对剥削者的胜利。
在国内，毛是一位敏锐的政治家。他在很短的时间内使中国进行了彻底的政治和经济改革。他经过深刻的分析之后指出，在生产资料所有制的社会主义改造完成之后，还存在着阶级和阶级斗争。他作出了资产阶级就在共产党内的科学论断断。
在对外政策方面，毛泽东主席所进行的伟大斗争是反对国际共产主义运动中的“现代修正主义”的斗争，这场斗争确定了国际共产主义运动内部，主要是莫斯科和北京之间的分裂。
毛泽东的名字，他的成就及论断将是永存的，因为各国人民将永远怀念这位标志我们时代的非凡的人物。

显示原版>>

Previous:土耳其报纸载文热情赞颂毛主席

Next:民主也门《十月十四日报》说：毛主席是照耀世界人民前进的明灯


巴《黎明报》社论《毛泽东》

出版日期:1976.09.17
         期次:6473
         版次:3
         栏目:\[第三版]
副题:毛主席是全世界被压迫人民的希望的象征和导师，他的革命战争的理论和实践鼓舞和指导了亚非人民的解放斗争
文章正文:
【本刊讯】巴基斯坦《黎明报》九月十日发表题为《毛泽东》的社论，摘要如下：
全世界被压迫人民的希望的象征、诗人和哲学家、战士和作家、革命家和政治家、导师毛泽东昨天逝世了，终年八十二岁，其中有六十五年是为他所爱的中国操劳。他具有不可克服的意志，不让疾病影响自己的工作，在领导岗位上几乎一直工作到生命的最后一息。
历史上象毛泽东这样从根本上改变了这么多人的生活的人物是不多的。中国在他领导下实现的复兴和改造是当代历史的光辉的一章。他唤起了中国人民不惜牺牲，甚至不惜付出生命使一个贫困的民族挺起身子，成为一个自豪的民族。这对全世界被压迫人民的生活产生了巨大的影响。一九四九年中国革命的胜利敲响了帝国主义的丧钟，有力地鼓舞了亚非人民为解放而斗争的意志。但是毛的中国不但对制订被压迫人民的革命斗争的战略战术作出了贡献，而且为技术落后、人口众多的贫困国家如何作大跃进的准备树立了榜样。毛主席教导人们，只要人民不怕牺牲，辛勤劳动，自力更生，就能够取得进步。中国人民听从了他的教导，所以，中国复兴了，受到了国际社会的尊重。能亲自看到自己事业的胜利的革命家不多，能亲自看到自己的理想社会已经打下牢固的基础的革命家更少。毛主席领导中国人民进行了长期的打倒腐败的国民党的斗争，进行了打击日本侵略的救国战争，最后，在第二次世界大战结束后开始了解放战争。在这些斗争过程中，他确定了在有政治觉悟的人的积极支持下和人民大众的同情下进行持久的革命战争的政治方针和军事战略。这种革命战争的理论和实践鼓舞和指导了亚非两洲的一些解放运动。在毛主席领导下，中国为了在对外事务上实行国际主义原则，反对控制和霸权，谴责大国沙文主义，支持为反对剥削和不正义行为而斗争的人民以及捍卫本国的主权和独立的民族的正义事业树立了崇高榜样。
今天的中国的确就是毛的不朽功勋的最大的体现。把消沉的中国改造成了一个自豪的昂首阔步的民族，这是世界建国史上前所未见的最突出的范例。但是毛的影响远远超过了中国的疆界。对我们具有重大意义的是他坚决捍卫了被压迫者的事业，这是唤起第三世界的尊严感的主要因素之一。在他的指引下，中国成了一个对第三世界说来具有特殊意义的国家：唯一受到超级大国尊重、有左右形势的能力的来自第三世界和属于第三世界的国家。象毛泽东这样的人物大概在今后几世纪里不会再出现第二位了。正如布托总理在唁电中所说的：“象毛泽东这样的人物，在一个世纪里，也许在一千年里只能产生一位。”没有谁会不同意布托先生的这一看法。如果仅仅是从中国的范围来衡量他的划时代的功绩，那将有损于对这位非凡人物的纪念。

显示原版>>

Previous:《多哥新闻》说：世界人民坚信毛主席的伟大事业将继续下去

Next:斯《勇狮报》文章《毛主席逝世是人类的极大损失》


路透社评三木新内阁

出版日期:1976.09.17
         期次:6473
         版次:4
         栏目:\[第四版]
文章正文:
【路透社东京九月十五日电】日本六十九岁的三木首相今天改组了他的内阁，但是在他的自民党内存在的争夺政治权力的斗争仍然缠住了他。
三木先生到目前为止一直顶住指责他领导软弱和不尊重党的机器的那些同事所提出要他辞职的强大压力。
这次改组看来稍稍加强了三木派在内阁中的力量。
但是，由于今天早些时候党的高级领导人有了变动，他对党的机器的控制能力似乎削弱了。
三木先生选进了十三名新大臣，其中有六十四岁的外务相小坂善太郎。他接替了五十六岁的宫泽喜一。
内阁和党的领导机构的改组是三木同他的反对者上周商定的妥协的一部分。根据这种妥协办法，国会明天将召开特别会议以处理因政局动乱而搁置的紧迫的财政立法工作。由于十二月九日之前众院必须进行大选，因此，新内阁的寿命将是短暂的。
首相在内阁的两大敌人：七十一岁的副首相福田赳夫和六十六岁的大藏相大平正芳都继续留任，没有受到这次改组的影响。他们两个都受到执政党重要派别的支持并一直是倒三木运动的领导人。
观察家们说，新阵容看来增加了亲三木的内阁大臣的人数，但是他们仍少于福田赳夫、大平正芳以及田中派的人数。
观察家们说，在国会忙于制定重要的预算法案的同时，可能会出现暂时的政治休战。但是，他们说，由于要努力查清在洛克希德丑闻中受到怀凝的政府其他高级官员，国会的工作可能会再次停顿下来。

显示原版>>

Previous:尼日利亚报纸说：毛主席的理想与成就促进了世界历史的进程

Next:三木改组日本内阁和自民党领导机构


民主也门《十月十四日报》说：毛主席是照耀世界人民前进的明灯

出版日期:1976.09.17
         期次:6473
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】民主也门《十月十四日报》九月十二日发表社论说：毛泽东在长期斗争中，不仅发动亿万中国人民，特别是受压迫的贫苦农民起来造反，而且发动他们建立新生活，复兴中国。整个进步人类认为毛主席是为亿万中国人民的迫切愿望而斗争的坚强战士。毛主席在很早的时候就认识到运用科学社会主义思想分析和改变中国现状的伟大意义。在充满革命斗争的一生中，他一直根据中国的特点贯彻这种思想。
【本刊讯】民主也门《十月十四日报》九月十二日发表文章说：毛主席是二十世纪世界上几位最伟大的领袖之一，是实现八亿中国人民的团结、进步和繁荣的卓越导师和天才的思想家。毛主席的一生作出了很多丰功伟绩，他将永远是一盏明灯，照耀着全世界劳动人民和革命者的一盏明灯，照耀着全世界劳动人民和革命者的道路，他的伟大斗争历史是永远取之不尽的鼓舞力量。

显示原版>>

Previous:《扎伊尔》周刊社论《一位标志我们时代的人物》

Next:伊朗《德黑兰日报》社论《毛留下令人难忘的遗产》


尼泊尔报纸社论说：毛主席是有史以来极少几位能主宰人类命运的人物之一

出版日期:1976.09.17
         期次:6473
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】尼泊尔《新兴的尼泊尔报》九月十一日以《巨人逝世》为题发表社论，摘要如下：
中国人民的举世无双和受人尊敬的舵手和导师毛泽东主席，肯定是人类有史以来极少几位可以被无可非议地称为主宰命运的人物之一。
正当中国被蹂躏和陷入贫困的时刻，他象一颗明星那样升上了中国的政治天空，他超越与他同时代的任何一位其他中国领导人和其他一些人，他的功绩不仅是在革命、内战和外来侵略带来大变动和造成创伤之后赢得了胜利，而且建立了更大的功绩：哺育了一个不仅能够做到自力更生、而且今天能够站在世界最前列的强大的、生气勃勃的和统一的新中国。他最近在北京逝世以来，在全中国八亿人民中间引起的普遍震惊和极大悲痛就证明了上述这一点。
世界各地——知名人士、政治家和世界领导人，包括那些未必完全同意他的观点的人
——纷纷热情称颂这位巨人，完全突出说明他的多才博学对当代世界历史的盛衰产生了全球性的影响。
无论是作为一位革命家、诗人、军事战略家、哲学家，还是作为世界上人口最多的国家的最高领袖，都起到了这种影响。
对尼泊尔人民来说，毛主席的逝世——这使他们感到震惊——使他们十分悲痛。

显示原版>>

Previous:斯《勇狮报》文章《毛主席逝世是人类的极大损失》

Next:《印尼观察家报》社论《毛泽东，新中国的缔造者》


尼日利亚报纸说：毛主席的理想与成就促进了世界历史的进程

出版日期:1976.09.17
         期次:6473
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】尼日利亚《时代日报》九月十三日发表题为《毛——人类的巨人》的社论说：有一些巨人，他们通过对人类服务和坚定地致力于实现明确的政治理想，把他们的社会重建得更好。毛主席就是这些巨人当中的一个。
既然将近三十年来，他领导着构成世界人口四分之一的中国人民，因此毛泽东主席的理想和成就明确地促进了最近世界历史的进程。毛泽东逝世后的声誉的证明，就是中国社会目前的状况，中国社会是有纪律的和自力更生的，中国今天已经成为世界技术大国之一。这同一九四九年前的中国形成了一个鲜明对照，当时，它被贪污腐化的气氛所污染，并且被形形色色的外国剥削者以及一些追求私利的中国军阀所瓜分。
在一九四九年革命后，毛主席和已故周恩来就成了亚非国家动力的源泉，当时，这些国家在第二次世界大战后，正在摆脱西方殖民统治和剥削的桎梏。
甚至在今天，第三世界发展中国家认为，中国的经验比所谓的西方专家强加于他们的发展蓝图更适合于它们的情况。毛泽东的政治远见和社会理想使中国社会变成了今天的模样，因此，非洲任何发展中国家都要从中受益。
毛主席的毕生事业的伟大具有超凡的规模，这几乎是无论如何也不容置疑的。

显示原版>>

Previous:香港《文汇报》报道《悲痛气氛中忆毛主席》

Next:路透社评三木新内阁


三木改组日本内阁和自民党领导机构

出版日期:1976.09.17
         期次:6473
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京九月十五日电】题：三木内阁改组在难产之后完成
十五日晚，三木内阁改组在难产之后完成。
自民党的三位新领导，围绕着干事长的人事安排，党内的意见调整不断出现困难。结果，决定干事长由内田常雄担任、总务会长由松野赖三担任、政调会长由樱内义雄担任。接着，三木首相于当天下午五时半，在首相官邸，以三位新领导为组阁参谋，一举坚决进行了内阁改组。
新内阁的主要骨架未有改变，福田副总理、大平藏相、井出官房长官、坂田防卫厅长官、永井文相等各相继续留任。处理洛克希德事件的稻叶法相也留任了。
另一方面，首相心腹石田博英担任运输相，小坂善太郎时隔多年再次担任外相。起用农政通的大石武一担任农相等等，表现出稳重的色彩。
在此之前，首相在当天上午把滩尾总务会长、中曾根干事长、井出官房长官召到东京南平台的私邸，表明了想让松野担任干事长、樱内担任总务会长、内田担任政调会长的强烈意向，并且还要求福田和大平两相给予合作。但是，反三木阵营强烈反对“松野出任干事长”，十一名反三木总务强烈加以抵制，拒绝出席预定在当天上午召开的临时总务会议等。
因此，首相于当天下午一时在党总部同福田、大平两相及中曾根干事长等党四位领导人协商了两个多小时，最后才决心改变当初的方针。
三木首相虽然在确定三位党的领导人时对反三木阵营方面作了让步，但是，在改组人事时，却大幅度地起用“亲三木”的实力人物，这样才确定了内阁体制。

显示原版>>

Previous:路透社评三木新内阁

Next:时事社述评《田中派几乎全被排除》


时事社报道《各在野党发表谈话谴责说是暂时妥协的产物》

出版日期:1976.09.17
         期次:6473
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京九月十六日电】题：各在野党发表谈话，谴责说是暂时妥协的产物
各在野党十五日夜在三木改组内阁成立时分别发表书记长一级的谈话，谴责说这个内阁是“派系斗争暂时妥协的产物”，“既没有清新的气息，也缺乏吸引力，使国民失望”。

显示原版>>

Previous:时事社述评《田中派几乎全被排除》


时事社述评《田中派几乎全被排除》

出版日期:1976.09.17
         期次:6473
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京九月十五日电】题：言行不一的报复主义的人事安排，田中派几乎全被排除
述评：三木首相在这次改组时打起的“清新”“优先处理国家事务”的招牌是完全骗人的，是派系均衡、论资排辈的典型，新成员也毫无新气味。另外一个特征是，明显地暴露出论功行赏地起用了在这次政权抗争中，既属于三木派系，又以“协商解决”路线而活动的人。
在分派系方面，使人强烈感到，彻底地报复了拉三木下台的基本原动力田中派。即便说西村总务长官是田中派的，但这也只不过是根据过去参院入阁比例分配的实际情况按顺序进入内阁的。前田科学技术厅长官是刚刚从旧石井派中跳出来的，“田中色彩”淡薄，因此实质上等于把田中派都赶下了台。
这种人事安排势必形成长期的抗争，使党内出现的分裂越发严重。工作将是极为困难的。

显示原版>>

Previous:三木改组日本内阁和自民党领导机构

Next:时事社报道《各在野党发表谈话谴责说是暂时妥协的产物》


斯《勇狮报》文章《毛主席逝世是人类的极大损失》

出版日期:1976.09.17
         期次:6473
         版次:3
         栏目:\[第三版]
副题:《每日镜报》社论说毛主席将活在世世代代人的心里
文章正文:
【本刊讯】斯里兰卡《勇狮报》九月十二日发表文章，题为《人民中国的毛泽东主席的逝世是人类的极大损失》，摘要如下：
伟大的领袖、人民中国的毛泽东主席逝世了。毛主席的逝世，不但对中国人民来说，而且对正在进行反对大国的剥削、掠夺、侵略和压迫的斗争的各国人民来说，对全世界无产阶级来说，都是极大的损失。
毛泽东走过的道路就是马克思、恩格斯、列宁和斯大林走过的道路。他领导了全世界马克思列宁主义的运动，解放了在封建主义、资本主义和帝国主义的枷锁中受了几百年苦难的中国人民。他是照亮了全世界被压迫人民和被压迫民族解放斗争的道路的明星，他是开路先锋和鼓动力量。
毛主席认真地学习并且精通了马克思列宁主义。根据中国的实际情况正确地运用马克思列宁主义。他根据马克思列宁主义原则——把中国工人阶级和农民阶级在中国共产党领导下组织了起来，赢得了中国革命的胜利，彻底解放了中国人民。
毛主席不仅关心中国的繁荣，而且始终支持和鼓舞世界被压迫人民和被压迫民族的解放斗争。对于亚洲、非洲和拉丁美洲的解放斗争，在毛主席领导下的中国共产党和中国人民给予了全心全意的支持和援助。
毛主席是马克思列宁主义的保卫者，他保卫和发展了马克思列宁主义。
就象明亮的太阳一样，毛泽东思想将永远照亮八亿中国人民和全世界无产阶级的心灵。
【本刊讯】斯里兰卡《每日镜报》九月十三日发表社论，摘要如下：
全世界同中国一起哀悼毛泽东逝世。他同他的祖国永别了，但是指导中国登上成就之最高峰的“思想”，在中国人民的心中将会是不朽的，中国人民是铭记和崇敬一切值得他们保留在内心深处的东西的一个民族。
他的思想赢得了亿万中国人民纯朴和衷心的崇敬，他们看到近几十年中国越来越伟大。他的敌人也不能不钦佩他。他的思想使他居于本世纪最伟大的思想家之列，他超越了与他同时代的大多数国家领导人。
毛自己不知不觉地成了世界事务的裁断人，虽然他从未自称是外交家。中国的意见有份量主要是因为毛的思想很深刻——全世界都欣然承认这一点。事实上，毛将活在世世代代人的心里。
【本刊讯】斯里兰卡《宝石》周刊九月十二日发表社论说：
不仅中国人民，而且全世界人民都在悼念八亿中国人民的敬爱领袖毛泽东主席。
人民中国的缔造者毛泽东主席不仅是中国的伟大领袖，而且是全世界的伟大领袖。他曾为人类发展的道路转变到新的方向而斗争，他为中国赢得的解放，是为全世界人民赢得解放的任务的一个重要部分。
这样的一位崇高伟大的人民领袖的逝世是全世界人民的损失。这一损失是难以弥补的。正因为这样，毛泽东主席的名字不仅永远活在中国人民的心里，而且永远活在全世界人民的心里。

显示原版>>

Previous:巴《黎明报》社论《毛泽东》

Next:尼泊尔报纸社论说：毛主席是有史以来极少几位能主宰人类命运的人物之一


特费里主席赞颂毛主席

出版日期:1976.09.17
         期次:6473
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
副题:说埃塞俄比亚人民将从毛主席战斗的一生中汲取有益经验
文章正文:
【本刊讯】亚的斯亚贝巴九月十二日消息：埃塞俄比亚临时军事行政委员会主席特费里·本蒂，在庆祝埃塞俄比亚革命两周年的群众大会上发表的讲话中，颂扬了毛主席。他说：
在我们庆祝我们革命两周年的时候，全世界的革命人民都在沉痛悼念毛泽东主席的逝世。埃塞俄比亚人民同他们一道表示深切的悲痛。
今天是我们的革命节日。我们今天颂扬这位革命导师的战斗的一生，颂扬全中国人民的斗争，颂扬毛主席为中国人民摆脱国内压迫、帝国主义剥削及其所造成的卑微和民族屈辱状态所提供的领导，颂扬他对丰富科学社会主义所作的不可估量的贡献。
虽然毛主席的逝世使世界革命人民失去了这位导师，但是革命人民知道，他留下的革命成就和思想将永远同他们在一起，这将使他们仍然坚强无比。
埃塞俄比亚人民将从毛主席战斗的一生和中国人民的斗争中汲取有益的经验。我们对于毛主席的逝世向中国人民和政府，向毛主席的夫人及其他家属表示我们的哀悼，但是在埃塞俄比亚人民建立起永久的纪念象征以前，埃塞俄比亚人民今天在这里和在全国其他地方显示出来的革命热情，就是对这位导师所表示的最崇高的敬意。

显示原版>>

Previous:叙报评论《领导历史前进的人》

Next:土耳其报纸载文热情赞颂毛主席


土耳其报纸载文热情赞颂毛主席

出版日期:1976.09.17
         期次:6473
         版次:2
         栏目:\[第二版]
文章正文:
《共和国报》评论：毛主席是举世无双的战略家和战术家
【本刊讯】土耳其《共和国报》九月十一日刊登评论，题为《毛泽东》，摘要如下：
毛泽东逝世了。毛主席在世和不在世的世界是不同的。在那些造成这两个世界间差别的人的名单中，毛的名字占居首位。毛诞生时，中国曾是西方的鸦片殖民地，而毛去世时，中国已经变成独立的人民共和国和世界第三强国。
毛从小就有强烈的求知欲。他通过民族主义开始觉醒，通过反抗帝国主义的统治而更自觉起来，通过科学的社会主义而彻底武装了自己的头脑。他是作家、诗人、革命家、活动家、战士、统帅、政治家和国务活动家。
世界上改变了各民族和人民的命运的伟大的领袖人物，特别是在二十世纪出现的，在这些人物中，使书本与生活，即理论与实践相结合的人是寥寥可数的。毛是理论家，但他没有在纯粹的书本里打转转，他懂得在行动中运用自己的知识。否则，中国革命是无法成功的。因为毛是与农民一起进行革命的。他能够利用党组织使贫穷的农民在广阔的中国大地上行动起来。在游击战争的熔炉里，他为社会主义的建立，创造了必要的条件。
拥有八亿人口的亚洲土地，在世界上成了社会主义的基本力量。将反帝反封建的斗争逐渐引导到社会主义的毛泽东，在中国赢得了特殊的爱戴。
在亚洲大陆，大部分地区尚未从封建关系和残余中解放出来，所以，贫苦的农民群众极其信赖其拯救者和引导者，是很自然的。《日安报》文章：毛主席关于三个世界的分析成了亿万中国人的财富
【本刊讯】土耳其《日安报》九月十二日以《毛关于三个世界的分析成了亿万中国人的财富》为题报道：
在反对政敌的斗争中，毛泽东的基本政策始终是建立最广泛的统一战线，并孤立他的主要敌人。
一切中国对外政策都是依据毛的战略和对世界的分析。毛在最近几年的工作中，通过分析，划分了三个世界。根据这个分析，第一世界由目前最强大的两霸美国和苏联组成。这两个国家是世界最大的剥削者。它们之间进行的争夺世界霸权的斗争，可以导致第三次世界大战。
按毛分析，包括苏联集团的成员国在内的西方发达的工业国属于第二世界。不发达国家属于第三世界。不发达的第三世界国家以及第二世界国家都遭受两个大国的剥削和压迫。中国的对外政策，根据这个分析，将团结第三世界，与第二世界建立联盟，孤立美国和俄国，作为自己的目标。它支持一切旨在反对这两个国家的世界各国的斗争。
毛也把美国和俄国区别开来，他认为，已演变为帝国主义国家的苏俄更为危险。因为美国在各个方面都在走下坡路，而俄国在军事领域发展迅速，并依靠军事实力在世界各地进行扩张。因此，中国的对外政策，其主要目标就是制止苏联的对外扩张。
在毛去世后，中国推行的现行对外政策是否将发生变化？那些认为事情仅仅取决于毛的在世与否的人是会说“是的”。但是，这种看法是错误的。毛的政治见解已经成了党、国家和亿万中国人的财富。同时，中国在马克思主义和社会主义问题上，同苏俄的思想观点分歧，比一般认为的还深和不可调和。《祖国报》文章：毛主席是与马恩列并驾齐驱的理论家
【本刊讯】土耳其《祖国报》九月十日刊登题为《他对人类所作的贡献，在其逝世之后，也是永存的》的文章，摘要如下：
在人类历史上最伟大的名字之一的中国民族的领袖和中国共产党主席毛泽东与世长辞了。
毛在其一生中进行了英勇而不间断的斗争。
在他的领导下，几百年来从未实现过民族统一的八亿人民实现了统一，中国进入了世界最强大的国家行列里，并对世界反帝斗争产生巨大的影响。
毛泽东不仅在中国历史上，而且在世界社会主义史上也占居重要地位。毛被认为是一位杰出的活动家，同时也是与马克思、恩格斯和列宁并驾齐驱的重要理论家，他发展了在社会主义条件下阶级斗争的理论，根据这个理论，他首次在一九六六年发动了中国文化大革命。
他在国际共产主义运动中，也起了决定性作用。中国在毛泽东的领导下，成了多数为穷人的第三世界各国的亲密的朋友，并在国际领域里成了反对帝国主义、反对对外干涉主义、反对大国对小国推行的压迫政策、反对战争挑衅活动和反对剥削的重要力量。
历史上造就人类的最伟大的人物之一中国领导人的影响和对人类所作的贡献，毫无疑问，在他逝世后，也是永存的。

显示原版>>

Previous:特费里主席赞颂毛主席

Next:《扎伊尔》周刊社论《一位标志我们时代的人物》


外电评述我两报一刊社论《毛主席永远活在我们心中》

出版日期:1976.09.17
         期次:6473
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
副题:美联社法新社突出报道社论说“毛主席嘱咐我们：‘按既定方针办’。”
文章正文:
【美联社东京九月十五日电】中国报刊预定星期四（十六日）发表的社论说，毛泽东“嘱咐我们：‘按既定方针办’。”并强调毛的革命路线对于中国发展的重要性。
中国官方报纸《人民日报》、党的理论杂志《红旗》和军队报纸《解放军报》联合发表的一篇社论说：“毛主席与世长辞了。毛泽东思想永放光芒”。
社论说：“毛主席的革命路线深入人心，毛主席开创的无产阶级革命事业后继有人。”
【法新社北京九月十五日电】北京的三家报刊联合发表的社论写道，毛泽东主席开创的事业“后继有人”。
新华通讯社引用《人民日报》、《红旗》和《解放军报》的社论说：“毛主席与世长辞了。毛泽东思想永放光芒，毛主席的革命路线深入人心，毛主席开创的无产阶级革命事业后继有人。”
社论要求中国公民加强党的一元化领导，以阶级斗争为“纲”，以批邓为动力。
社论说，最敬爱的伟大领袖和导师毛主席永远活在中国人民心里。
社论说，他的逝世使“八亿神州，无限悲痛。五洲四海，深切哀悼”。
社论说，毛泽东是“当代最伟大的马克思主义者”。
社论说：“我们要最紧密地团结在党中央周围，全党服从中央，坚决维护党的团结和统一，巩固工人阶级领导的工农联盟为基础的各族人民的大团结。”
社论说：“要按照毛主席的建党学说，加强党的思想建设和组织建设。”
【法新社香港九月十六日电】北京的宣传机构今天称毛泽东主席是“当代最伟大的马克思主义者”，并保证要遵循已故中国领袖的反苏政策。
《人民日报》、《红旗》杂志和《解放军报》联名发表了题为《毛主席永远活在我们心中》的社论，悼念这位八十二岁的领袖。
社论强调：“是毛主席……开展了批判以苏修叛徒集团为中心的现代修正主义的伟大斗争，促进了国际共产主义运动和世界人民反帝反霸事业的蓬勃发展。”
毛的逝世并没有使中苏意识形态争吵结束，与此同时，中国的宣传工具过去几天继续攻击克里姆林宫。
据来自北京的消息说，中国共产党甚至拒绝苏共就毛逝世发出的唁电。
社论说：“我们要加强党的一元化领导，以阶级斗争为纲，以批邓为动力，抓革命，促生产，促工作，促战备，把各项社会主义事业推向前进。”
【路透社香港九月十五日电】官方的新华社今天晚上报道，中国要求它的人民在毛泽东主席逝世以后，要坚持同中国共产党内的“走资派作斗争”。
新华社援引《人民日报》，《红旗》杂志和《解放军报》将于明天发表的一篇社论说：“当前，要把毛主席亲自发动的批判邓小平、反击右倾翻案风的斗争继续深入地开展下去。”
社论说：“在整个社会主义时期，要坚持批判资产阶级，批判修正主义，限制资产阶级法权，坚持同党内走资派作斗争。”
【法新社北京九月十六日电】（记者：弗利波）中国官方报纸今天发表了毛泽东主席目的在于使中国革命事业永远保持下去的一句话：“按既定方针办”。
这句话是在头版的一篇题为《毛主席永远活在我们心中》的社论中引用的，这篇社论是由党的官方报纸《人民日报》、理论杂志《红旗》和《解放军报》联合署名的。
这篇社论是毛泽东主席逝世以来的第一篇，社论对最近的未来作了估计。社论指出，毛泽东的革命事业“后继有人”。

显示原版>>

Next:叙报评论《领导历史前进的人》


香港《文汇报》报道《悲痛气氛中忆毛主席》

出版日期:1976.09.17
         期次:6473
         版次:4
         栏目:\[第四版]
副题:港九工联会会长陈耀材回忆二十年前幸福会见毛主席
文章正文:
【本刊讯】香港《文汇报》九月十日刊登港九工联会会长陈耀材谈二十年前幸福会见毛主席的文章，题目是《悲痛气氛中忆毛主席》，摘要如下：
昨天，广大爱国工人都陷入极其哀痛和悲恸的气氛之中，泪珠，不断夺眶涌出，每个人的心都很沉重。港九工会联合会的职工们听到了关于毛主席逝世的广播时，人们都哽咽了，说不出话来，眼睛都湿润了。
满头白发的工联会会长陈耀材，在二十年前曾经幸福地见到了伟大领袖毛主席。那激动人心的场面，又涌现在眼前。那是一九五六年“五一”节的前夕，陈耀材所率领的“香港工人参加北京各界庆祝五一劳动节观礼团”也很光荣地列席了全国先进生产者的会议。到了会场，他们听到了一个特大的喜讯，毛主席来看望代表们了！
高大魁梧的毛主席，红光满面，和蔼慈祥地走到群众中间握手。整个会场的气氛都沸腾起来，陈耀材站在人群中，心情激动，血液也象流得特别快，心也跳快了。毛主席越走越近，陈耀材还未伸出手去，但毛主席满脸笑容，早把手伸过来了。毛主席知道他是香港工人代表，第一句就问：“香港工人生活好吗？”毛主席是多么关怀着香港的工人兄弟啊！陈耀材握着毛主席宽厚有力的手，心中有千言万语要说，但这时只能激动地说出了一句话：“大家祝毛主席身体健康！”
陈耀材回忆说：“我从来没有这么高兴，我仿佛整个人也年青了。”陈耀材说：“伟大领袖毛主席亲自会见了港九工人的代表，问候香港工人，这是香港工人的幸福和光荣。我们深深感到毛主席对港九工人的无限关怀。”
毛主席永远活在我们心中，他老人家留下了最宝贵的革命财产——毛泽东思想。我们香港工人只要学习好毛泽东思想，就能不断取得胜利。

显示原版>>

Previous:《可信赖的人格，重如泰山》

Next:尼日利亚报纸说：毛主席的理想与成就促进了世界历史的进程


叙报评论《领导历史前进的人》

出版日期:1976.09.17
         期次:6473
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
副题:说毛主席推动历史前进，使世界发生革命的变化
文章正文:
【本刊讯】叙利亚《革命报》九月十二日发表一篇评论，题为《领导历史前进的人》，摘要如下：
对于象毛泽东这样一位伟人的逝世，几句挽词如何能表达你的心情？毛泽东代表整整一个时代，他是在一个世纪中只在历史上出现一次的少数几位伟人之一。二十世纪只出现两位这样的人：列宁和毛泽东。
毛主席在年青的时候就进入了历史，并且威名显赫地活在历史中。他的杰出之处在于，他并不受历史的局限，而是推动历史，领导历史进入我们的时代。的确，毛到哪里，历史就走到哪里。这样，历史就经历过长征，使几亿中国人一变而为生气勃勃的状态，并使世界发生革命的变化。甚至就是那些在理论与实践方面同他有分歧的人，也无法否认毛在中国所实现的变革，以及他对生活在千万里之外的人们所产生的影响。
毛主席从来没有梦想过用他的诗歌来改变世界的面貌。他拿起武器，进行了革命。接着，他又致力于继续革命和普遍革命。
人们谈到，中国人民废寝忘食的工作、学习和为人民服务。必须记住，这样的人民正是毛泽东所造就的。
毛之所以取得这样的成就，这是由于他不是一个坐在安乐椅上，等待群众成熟起来，然后找上门来的空想革命家。他到群众中去并同群众一起成长，这样，他实践了他自己的口号：“在游泳中学会游泳”，意思是，要成为一个革命者，最好的办法是投身到群众中去；要学会抵抗帝国主义侵略，最好的办法是天天同它对抗。
更重要的是改造人的头脑与思想。中国的经验不仅在革命方面，同时在哲学、心理学和群众活动等方面也丰富了人类继承的财富。
毛泽东是这样的一个人，他通过坚持不懈的和有组织的革命行动，真诚地而不是虚伪地相信群众以及他们的能力，同时调动他们的干劲，从而取得了上述的成就。
人们应该用理智而不是用感情来哀悼象毛泽东这样的人物；对待他，应该做的是理解他的思想。凡是对毛表示哀悼的人都应该一次又一次地反复阅读他的著作，研究他的经验，直到最后相信。毛虽然与世长辞了，但毛仍然活在我们中间。

显示原版>>

Previous:外电评述我两报一刊社论《毛主席永远活在我们心中》

Next:特费里主席赞颂毛主席


伊朗《德黑兰日报》社论《毛留下令人难忘的遗产》

出版日期:1976.09.17
         期次:6473
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】伊朗《德黑兰日报》九月十一日发表题为《毛留下令人难忘的遗产》的社论，摘要如下：
在人类的历史上没有一个领导人象毛泽东主席那样在如此众多的人口、如此长久的时间内、如此辽阔的疆土上行使着如此之大的权力。
毛——如此伟大领袖的简短的称号——将是当代两代人记忆的名字。我们有很多人对毛所奉行的意识形态是有不同的意见的，但是也许不会有人怀疑他的爱国主义、传奇般的决心、自力更生和不屈不挠奋战到底的意志。
毛在短短的时间内把一个被人忘却、受人蹂躏、蒙受耻辱和饥饿可怜的国家变成了大国之一。
毛说的话全世界各国首都都如饥似渴地聆听。在他打开大门会见别国领导人之前，毛在最重要的世界会议上是人们看不见的存在。
毛为他自己的人民恢复了自尊心，还有他的自力更生的令人惊叹的教导，都将作为他为这个星球的历史所作的永恒贡献而铭记在人们的心中。毫无疑问，世界历史的篇幅即使再短，也将不得不为这位来自中国的农民留下位置。

显示原版>>

Previous:民主也门《十月十四日报》说：毛主席是照耀世界人民前进的明灯

Next:《多哥新闻》说：世界人民坚信毛主席的伟大事业将继续下去


《多哥新闻》社长塞梅奥·卡乔维撰文说：毛主席留下的革命原则将继续贯彻下去

出版日期:1976.09.18
         期次:6474
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】多哥《多哥新闻》社长塞梅奥·卡乔维九月十一日发表一篇文章，摘要如下：
谁也不能比中国人更能体验到对毛泽东逝世的悲痛程度，毛泽东是我们这个世纪的伟大生命之一，他所传播的革命思想和他在他的国家社会主义建设中所起的特殊作用，给中国以至世界打上深刻的印记。
他受到八亿中国人的爱戴、尊敬，甚至崇拜。
毛逝世了，显然，他的政策将继续下去，他给中国人民和世界留下的革命原则将继续贯彻下去。
毛主席在长时期内仍将是革命意志、谦虚、谨慎、坚持简朴生活和艰苦奋斗的化身。毛将是无产阶级专政和真理战胜压迫势力的象征。
中国人感激他们的最伟大的战士使中国摆脱了黑暗，给中国人民带来了尊严，建立了使八亿中国人能够吃饱饭的丰功伟绩。他们还感激他善于解决党内分歧，使中国保持不断革命。

显示原版>>

Previous:摩洛哥《舆论报》发表文章说：毛主席逝世后中国人民仍会继续「长征」

Next:南斯拉夫报纸评论《毛泽东的道路》《来自韶山冲的革命家》


香港《大公报》报道香港同胞收看首都群众瞻仰伟大领袖毛主席遗容的电视《远隔千里 心连北京 沉痛哀悼》

出版日期:1976.09.18
         期次:6474
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》九月十三日刊登一则特稿，题目是《远隔千里心连北京沉痛哀悼》，摘要如下：
我们伟大的领袖和导师毛主席逝世了。在这最哀痛的日子里，广大的同胞们缅怀毛主席光辉的一生。
虽然这里远离首都迢迢千里，同胞们未能参加在北京的吊唁仪式；未能到毛主席检阅革命大军的天安门广场，向毛主席遗像鞠躬志哀；未能在人民英雄纪念碑前，放上一束白菊花，以寄哀思，但都渴望透过照片或电视屏幕，瞻仰最敬爱的毛主席的遗容。
十三日零时，香港三家电视台透过人造卫星，转播了十一日北京的隆重吊唁仪式。虽然时间很晚了，然而时间怎能阻止同胞对伟大领袖毛主席的无比热爱。广大同胞全家围聚在电视机前，怀着沉痛的心情，收看整个吊唁仪式的进行。
当同胞们看到毛主席坚毅而安详的遗容，在这一瞬间，再也无法抑制对毛主席无限热爱和无比崇敬的深厚感情，泪水涌出眼眶，说话也哽咽了。在这最哀痛的时刻，同胞们只希望通过荧光幕，能够有更多的时间，那怕是一秒、半秒钟的时间，瞻仰主席的遗容。
新界一位五十多岁的菜农流着泪说：“看到毛主席的遗容，我便想到旧中国的苦难，对比今天家乡和全国的崭新面貌，有那一点成绩不是毛主席他老人家的功劳呢！”筲箕湾一名老渔民噙着眼泪表示，在旧社会，渔民世世代代受压迫，受歧视被称为“蛋家仔”，连穿鞋上街也被人打。要不是毛主席领导被压迫被剥削的人民起来，推翻压在中国人民头上的三座大山，他们那有今天挺直腰板说话的日子！

显示原版>>

Previous:时事社报道《等待日中条约的环境好转－－外务省首脑说，如时机到来就作出决断》


巴基斯坦国民议会议长阿里说：毛主席维护了世界被压迫人民的尊严

出版日期:1976.09.18
         期次:6474
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】巴联社九月十一日报道：巴基斯坦国民议会议长萨·法·阿里昨天在穆尔坦发表谈话说：
“没有毛主席，世界今天更为不幸。死神的无情之手使我们失去了有益于亿万人的光明。
“毛主席维护了世界被压迫人民的尊严和自尊心。他永垂不朽，他的教导与世长存。我们完全同我们的中国兄弟一样感到悲痛，这个损失也是我们自己的损失。”

显示原版>>

Previous:尼泊尔《祖国》周刊述评《尼泊尔举国哀悼，毛主席逝世使尼泊尔人深感震惊》

Next:万颗红心向太阳


布莱克曼撰文说：毛泽东思想是光芒四射的灯塔

出版日期:1976.09.18
         期次:6474
         版次:2
         栏目:\[第二版]
副题:今天毛泽东的中国是世界巨人之一，但她是一个谦恭的不恐吓人的巨人
文章正文:
【本刊讯】圭亚那政府报纸《圭亚那纪事报》九月十二日刊登该报主编卡尔·布莱克曼的文章，题为《毛主席》，摘要如下：
同列宁一样，毛主席属于那种把思想和行动结合起来的人。如果他在推翻封建主义后安于已得的荣誉，他也会在世界史中获得一个尊敬的地位。但是他不把这个里程碑看作终点，而是看作起点，并毕生为把中国人改变成一个具有社会主义思想，和把中国变成具有共产主义方向的民族而奋斗。
毛多么成功地实现了他的目标，成为人类进步的光芒四射的灯塔。
中国人重新安排了河山，制服了恶劣的环境，为人民生产粮食。
毛通过他小红书里的无数教导，给他的人民以建设自己国家的信心和意志。他利用中国耐力和刚毅的传统，激励八亿人民成为一支没有任何工作不能完成、没有任何问题不能克服的劳动大军。
中国人在毛的思想的指引下，确实在移走大山。即使一代人完不成，那么一代接一代来完成这个任务。他们知道，一代人的牺牲意味着为下一代打下更好的基础。
如果说第三世界国家特别为中国的进步欢呼的话，那是因为具有献身精神的中国人为穷国指出了一条通往进步的道路。他们已证明，光是现代化的技术和机器并不能打开通往进步的道路，有时，信心、意志和牺牲能够取得同样的成果。
是毛给了他们以斗争下去的信心，他的小红书中的教导在艰苦的时刻给了他们力量。他具有一位导师的耐性和恒心、一位诗人的想象力和一位中国历史学者的广泛见解。甚至反共分子也对他表示敬意，这说明这位人物的成就。西方政治家称他为大家知道的世界最伟大的领导人之一，他的名字和成就将永远同中国人民争取自由的斗争联系在一起。在他的领导下，中国使自己摆脱了封建主义和殖民主义的深渊。毛主席教导人民要自力更生，他使他们认识到他们是自己命运的主人，在他们能自己生产昂贵的手表和衣着之前，不应追求这些东西。他宣传这样的哲学：八亿人并不意味着必定要挨饿，而意味着他们是一支革命进步的大军。
我们圭亚那人钦佩毛主席，感谢他的政府给予我们这个穷国的援助和鼓励。我们象中国一样，具有我们独特的问题，我们在争取真正的经济自由的斗争中将不盲从地抄袭任何制度，但是我们受到毛的教导和中国人民的斗争的鼓舞。在三十年代，他们是一个落后的民族……打碎封建主义和殖民主义的枷锁。今天，中国是世界巨人之一，但是她是一个谦恭的、不恐吓人的巨人。
我们不能希望取得中国那样的经济功绩，但是，如果圭亚那遵循毛主席关于耐性、努力工作和牺牲的告诫，我们就能在历史上顺利发展自己的经济。

显示原版>>

Previous:红太阳

Next:摩洛哥《舆论报》发表文章说：毛主席逝世后中国人民仍会继续「长征」


红太阳

出版日期:1976.09.18
         期次:6474
         版次:2
         栏目:\[第二版]\[非洲朋友赋诗深切哀悼毛主席逝世]
作者:沙阿·阿明·拉赫曼
作者身份:沙阿·阿明·拉赫曼
文章正文:
【本刊讯】科威特《科威特时报》九月十三日刊登沙阿·阿明·拉赫曼的一首诗，题目是《红太阳》，全文如下：
东方的红太阳啊！
虽然您看起来已经西沉，
但是您的灿烂的光辉将永不熄灭，
将永远照亮每个人的心。灿烂的红太阳啊！人民大众的救星，您唤醒了沉睡的祖国，您的嘹亮歌声振奋着亿万人民。您的光辉业绩彪炳史册，您的文章道德长存人间。当代人爱戴的伟大的毛泽东啊！世纪的伟人，东半球的彩虹啊！全世界人民含泪向您告别，我们将永远记住今年的这一天。今天是举世痛悼的日子，黄昏和拂晓都笼罩着哀伤。毛泽东的教导将指引我们前进的道路，毛泽东的学说将在我国大放光芒。伟大的毛泽东啊，您的毕生业绩永垂不朽，您永远活在——全世界人民心上，科威特人民心上。

显示原版>>

Previous:毛泽东

Next:布莱克曼撰文说：毛泽东思想是光芒四射的灯塔


马德里十万群众示威抗议物价上涨

出版日期:1976.09.18
         期次:6474
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】马德里九月十五日消息：乌德里市十万名群众，九月十四日傍晚举行游行示威，抗议物价上涨，要求廉价面包。
这次游行示威是由马德里市许多街道的居民协会发起的。

显示原版>>

Previous:美福特汽车公司十万工人罢工

Next:日报报道日新任外相小坂向记者发表谈话


毛泽东

出版日期:1976.09.18
         期次:6474
         版次:2
         栏目:\[第二版]\[非洲朋友赋诗深切哀悼毛主席逝世]
作者:萨拉马·阿巴西
作者身份:萨拉马·阿巴西
文章正文:
【本刊讯】埃及《共和国报》九月十一日发表萨拉马·阿巴西的一首诗，题目是《毛泽东》，全文如下：一位革命的伟人写下了一部革命的传奇，用火把点燃了笼罩着绝望的不公正的土地，烈火把吞噬生命的鸦片烧成灰烬，阻隔大地的重重关卡也荡然无遗。他徒步跋山涉水撒播火种，走遍了祖国的南北东西，直到火把在革命群众的手中高高举起，炽烈的火焰把大地映得通红。一位革命的伟人用革命写下了一部传奇，其中充满了革命者的英雄事迹。一位革命的伟人使千千万万的人，从他的国土上望见了晨曦。他为这个国家写下了最神奇的歌，使人民掌管了那里的土地山河。他给人间留下了一首爱的交响乐——中国。

显示原版>>

Previous:万颗红心向太阳

Next:红太阳


美福特汽车公司十万工人罢工

出版日期:1976.09.18
         期次:6474
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社底特律九月十五日电】福特汽车公司的生产线今天由于该公司历史上的第三次全国大罢工而停止下来，十七万工人在一次有关十亿美元合同的争议中停止了工作。
联合汽车工人工会举行的这次罢工，是自从一九七○年通用汽车公司四十万工人举行了六十七天的罢工以来工业上最大的一次罢工。
联合汽车工人工会主席伍德科克在向记者发表电视谈话中说，由于要谈判一项解决办法和获得批准这样一些手续，罢工至少要持续三个星期。
【合众国际社底特律九月十五日电】福特汽车公司的十七万汽车工人昨晚举行了全国范围的罢工，这次罢工是在合同的谈判破裂后发生的。
这次罢工使二十二个州的福特汽车制造厂关闭了，并且可能给这个国家的经济恢复带来麻烦。
【路透社底特律九月十五日电】福特汽车公司的大约十六万五千名工人今天举行罢工，以支持要提高工资、减少工时和增加养老金的要求。
这次罢工将会停止福特汽车公司一九七七年式的汽车的生产。如果罢工持续四个星期以上，它就可能给经济，特别是对钢铁工业带来严重的影响。

显示原版>>

Previous:香港海员抚今思昔深深怀念毛主席

Next:马德里十万群众示威抗议物价上涨


孟加拉国《新觉醒》周刊发表社论说：毛主席永远活在人民心中

出版日期:1976.09.18
         期次:6474
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】孟加拉国《新觉醒》周刊最新一期发表社论，题为《毛泽东就是革命》，摘要如下：
我们不相信死亡，而相信永生。因此，我们认为毛泽东同志只是在肉体上死亡了，但是他并没有死，他是不会死的。他活在波涛汹涌的大海中，活在奔流不息的江河中。他活在人们的心中。他活在人们为生存而进行的斗争之中，不管他们的皮肤是白色、黑色或黄色，不管他们是在东半球还是在西半球。只要还有斗争，只要人类还在为谋求解放进行斗争，毛泽东就活在这些斗争中。革命的别称就是毛泽东。
他不仅是中国革命的伟大领袖，也是世界革命的伟大统帅。毛泽东思想促使帝国主义之间的矛盾和工人与资本家之间的矛盾尖锐化，从而加快了世界革命的步伐。因此，今天，毛泽东思想已成了全世界被蹂躏、被剥削的广大群众手中最锐利的武器。
毛泽东是有史以来最伟大的革命领袖之一，毛泽东同志是永垂不朽的！不管马克思主义的叛徒、可恨的修正主义者和同帝国主义勾结的人，可能企图采取什么办法贬低毛泽东同志的光辉作用以歪曲历史的进程，这种企图是注定要失败的。毛泽东同志的名字将以金字永载史册。那些自称搞社会主义的人——他们事实上是披着社会主义的外衣为帝国主义效劳，妄想阻止革命潮流奔腾向前——必将被扔进历史的垃圾堆。毛泽东同志创造性地发展了马克思主义并把马克思主义科学地应用于中国具体实际情况，这种巨大成就为各个时代的革命者树立了不朽的光辉榜样。毛泽东同志，我们没有忘记，您怎样正确地领导了工人和农民在中国革命各个阶段进行的革命战争，领导了具有历史意义的长征，领导了抗日战争，领导了彻底打垮蒋介石军队的战争。毛泽东同志，我们宣誓：您的革命活动为我们战胜一切惊涛骇浪实现我们的伟大事业的最终目标指明了方向。
毛泽东同志提出了人民战争的思想并制定了游击战的战术原则，这已经成为全世界真正的革命者手中战无不胜的武器。
毛泽东同志以极大的革命勇气和革命热情在国际上坚持马克思列宁主义的革命原则，使形形色色的机会主义者和修正主义者感到无比惊恐，从而高高举起了无产阶级革命的旗帜。
毛泽东同志，今天，当我们正在全国建立抵抗扩张主义者、霸权主义者和帝国主义者的堡垒的时候，当我们正在经历人民民主革命的不断的进程的时候，您象北斗星一样出现在地平线上。毛泽东同志必将为我们一次又一次地在深沉的黑夜中指出前进的道路和方向。

显示原版>>

Next:伊朗报纸颂扬毛主席的丰功伟绩


摩洛哥《舆论报》发表文章说：毛主席逝世后中国人民仍会继续「长征」

出版日期:1976.09.18
         期次:6474
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】摩洛哥《舆论报》九月十二日刊登题为《中国的不可弥补的损失》的文章，摘要如下：
伟大的舵手毛主席于九月九日逝世了。
他的突然逝世无疑是中国人民和社会主义世界的一个不可弥补的损失。社会主义世界失去了二十世纪最伟大和最卓越的理论家和战略家之一。
他的思想和行动是八亿五千万中国人的标志，并鼓舞着外国无数的政治家和知识分子。
他的人民领会了他的思想，记住了他的教导。他的人民已经能够继续他的“长征”。……人民将永远怀念他。人民将把他的思想当作火炬，在当今和未来世界的黑暗和曲折中指明他们的道路。中国人民也许将永远为他感到悲伤，但是他的逝世将不会使人民停止前进。因为毛没有教他的人民悲哀，或在困难和灾难面前停止前进。进行了“长征”的人民只会继续前进；虽然伟大的舵手逝世了，但是，产生了一个如此卓越和如此英明人物的人民，能够产生千百万同样如此卓越和如此英明的人物。
毛泽东的逝世对中国人民和为最大的不幸而哀痛的全世界，是一个巨大的损失。但是他的逝世不会使中国人民失去勇气，不会妨碍他们继续实现他的目标。相反，他的逝世将激励这个国家的人民实现震撼世界……博得钦佩和尊敬的其他的伟大功绩。
【本刊讯】摩洛哥《摩洛哥晚报》九月九日发表文章说：
三十年代的反对帝国主义和殖民主义的“长征”，反对蒋介石的斗争，反对日本军国主义的斗争，直至一九四九年胜利地进入北京，中国的所有这一切都归功于毛泽东。
毛泽东主席的贡献在马克思列宁主义的发展史上无疑具有伟大的历史意义。毛的思想乃是共产主义意识形态在一个不发达国家的最成功的应用。
中国的伟大领袖毛主席的逝世尽管令人悲痛，但中国的社会经济制度的基础决不会受到影响。

显示原版>>

Previous:布莱克曼撰文说：毛泽东思想是光芒四射的灯塔

Next:《多哥新闻》社长塞梅奥·卡乔维撰文说：毛主席留下的革命原则将继续贯彻下去


南斯拉夫报纸评论《毛泽东的道路》《来自韶山冲的革命家》

出版日期:1976.09.18
         期次:6474
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南斯拉夫《战斗报》九月十日以《毛泽东的道路》为题刊登评论，摘要如下：
毛泽东不仅改变了本国和本国人民的历史，而且还指出了历史目标。他调动了中国人民无穷无尽的巨大力量，在这个历史遗留的矛盾最多的大陆上掀起了社会变革的风暴。
由于他认识到了中国革命就其实质而言是农民革命，由于他相信农民的革命力量，归根结蒂，是由于他把主要精力放在了组织农民起义方面。
他是一个富于理想的人。还在一九二七年他就认为在短时期内会有数百万农民势如暴风骤雨般地举行起义，并且任何力量也是不能阻止他们的。毛泽东在同当时的党的领导和共产国际的代表所奉行的路线进行辩论时问道，是“站在他们的前头领导他们呢？还是站在他们的后头指手画脚地批评他们呢？还是站在他们的对面反对他们呢？”
围绕着这一抉择，对毛泽东来说再也没有犹豫不决的余地。一切其他的选择都是徒劳无益的。他不妥协地领导了武装起义。
在这种条件下，毛泽东成了反对当时共产国际队伍中存在的教条主义的主要战士之一，这是必然的。
毛泽东在一九四○年写的《新民主主义论》一书中所作的全面分析，无疑是他对中国的革命理论和实践所作的最重大的贡献。毛解释说，中国革命必须由工人阶级领导，中国革命应该分成两个阶段——新民主主义革命和社会主义革命。
二十年代初，毛就从他对中国阶级关系的分析出发，开始了自己的政治活动。读一读他对今日中国阶级关系的分析，也许是令人感兴趣的。这肯定会大大有助于了解他关于今日中国阶级冲突的占统治地位的理论。
【本刊讯】南斯拉夫《解放报》九月十日刊登评论，题目是《来自韶山冲的革命家》，摘要如下：
任何卓越人物的历史作用总是在创造历史的过程中占有重大地位。特别是对毛泽东来说，就更是这样。因为如果不是象毛泽东这样一个人民领袖和这样品质高尚的革命家几十年来一直领导中国共产党和引导革命航向，中国要变成今天这样是很难想象的，中国要取得现有的一切并在当今的历史进程中再取得一切成就也是很难想象的。
就是最大的敌人也承认，中国共产党把手无寸铁的、许多世纪以来备受饥饿的中国人民从落后状态下拯救了出来，并给它指明生活前途和历史前途，这是几千年来国内任何一个社会运动和政治力量都不能做到的。
【本刊讯】南斯拉夫《共产主义者》周报九月十三日以《毛泽东》为题刊登文章，摘要如下：
毛泽东的一生和业绩给当代中国的发展留下了深刻的不可磨灭的痕迹。在他的领导下，仅仅在几十年这样比较短的时期内，中国就在作出巨大牺牲的情况下走过了伟大而艰难的道路。通过这条道路，中国由一个四分五裂的被奴役的国家，一跃成为一个统一的和独立的国家，由毫无权利的和孤立无援的殖民主义压迫和帝国主义占领的牺牲品，一跃成为当代国际舞台最重要的因素之一，由一个饥饿和普遍落后的国家，一跃成为有组织地进行劳动、大规模地进行经济建设并在社会主义建设中取得巨大成就的国家。由于这一切，毛泽东的名字将作为最伟大的革命者和中国人民及其伟大的解放斗争最杰出的领导人之一以及当代世界杰出的政治人物之一而永载史册。

显示原版>>

Previous:《多哥新闻》社长塞梅奥·卡乔维撰文说：毛主席留下的革命原则将继续贯彻下去

Next:日报刊登日作家司马辽太郎文章《创造人类奇迹的人》


尼泊尔《祖国》周刊述评《尼泊尔举国哀悼，毛主席逝世使尼泊尔人深感震惊》

出版日期:1976.09.18
         期次:6474
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】尼泊尔《祖国》周刊九月十四日一期刊登一篇述评，题目是《尼泊尔举国哀悼，毛主席逝世使全体尼泊尔人深感震惊》，摘要如下：
毛泽东主席，我们亲密的友好邻邦中国八亿人民慈父般的领袖和导师，现代中国的缔造者，人民革命的发起人，世界所有被剥削和被压迫人民的指路人，伟大的哲学家，政治家，所有小国和穷国的真正朋友，为反对帝国主义、新老殖民主义、种族主义和霸权主义而斗争的各国人民的鼓舞的源泉，现在和我们永别了。象世界其他各国人民一样，尼泊尔人听到毛主席逝世的消息时深感震惊。最初，他们觉得这个消息似乎是完全不可置信的，但是当这个消息终于被证实的时候，他们极其悲痛。尼泊尔全体人民感到，毛主席的逝世，使他们失去了一位真正的朋友和对尼泊尔表示良好祝愿的人。这位伟人曾宣布“国家要独立，民族要解放，人民要革命，已成为不可抗拒的历史潮流”，从而最切合实际地表达了反对新老殖民主义和霸权主义的所有小国和发展中国家及其人民的感情和愿望，这样一位伟人的逝世在尼泊尔以及其他各国激起了哀悼的浪潮。
当代世界的伟大领袖毛主席的逝世使尼泊尔人非常悲痛，许多人甚至吃不下饭。许多人在中国驻加德满都大使馆的吊唁簿上签名时失声痛哭。每天都有大批的人来到中国大使馆在吊唁簿上签名，那里的吊唁簿将放到九月十八日。
在尼泊尔中国友好协会和尼泊尔中国文化协会的共同主持下，九月十七日将举行追悼毛主席的大会。尼泊尔中国友好协会主席普尔纳
·巴哈杜尔和尼泊尔中国文化协会主席马尼哈尔沙·吉奥蒂将联合发表谈话，对中国这位伟大领袖的逝世表示哀悼。尼泊尔几乎所有的前首相以及一些知识分子和大学生都发表了类似的谈话。已经举行了一些追悼会，还将举行一些追悼会。
九月十二日，在帕坦举行了规模巨大的追悼大会，会上所有发言的人，包括德文德拉和西迪·拉尔·辛格，都着重指出了毛主席作出的贡献以及中国在毛主席领导下对尼泊尔经济发展所给予的合作。在特·里钱德拉学院也举行了同样的集会。
尼泊尔人对于任何另一位外国领导人的逝世，确实从来没有象对于他们亲密邻邦的伟大领袖逝世所感到的同样的悲伤。这一事实也证明了把尼中两国人民联结在一起的亲密友谊。每个尼泊尔人都完全相信，在毛主席热情领导下建立起来的尼中友谊，将继续日益增强，因为这一友谊是永恒的。

显示原版>>

Previous:伊朗报纸颂扬毛主席的丰功伟绩

Next:巴基斯坦国民议会议长阿里说：毛主席维护了世界被压迫人民的尊严


日报报道日新任外相小坂向记者发表谈话

出版日期:1976.09.18
         期次:6474
         版次:4
         栏目:\[第四版]
副题:表示日将顽强要求苏早日归还北方领土
文章正文:
【本刊讯】日本《东京新闻》九月十六日报道小坂善太郎九月十五日晚接受三木首相之命，决定出任三木新内阁的外相后，向报界发表谈话，全文如下：
十五年前，我曾做过外相。后来，我对外交问题也一直抱有关心。为了维护我国的和平，为了为国民的安全服务，我将竭尽全力。目前，由于巴西总统访问了日本，我想努力促进我国同巴西的友好关系。我曾经访问过乌吉米纳斯钢厂，我对巴西感到特别的亲切。
过去，报纸上总是报道我属于大平派，但为了努力取消派系，我正在主持搞“千代田会”（自民党内的一个跨派系的“政策集团”————本刊注），所以，我已不属于大平派。
关于日中和平友好条约问题，首相没有向我作指示，但，准备学习这个问题。
【本刊讯】《日本经济新闻》九月十六日报道，当天深夜，小坂外相在三木新内阁的第一次内阁会议后，在外务省会见记者发表谈话如下：
维护国民的和平与安全是外交的根本方针。我想推行国民能够放心的和平外交。而且要努力使国民尽可能了解世界的动向。与此同时，我愿边听国民的要求和希望，边推进外交。
关于出席联大的问题，尽管要召开国会临时会议，但我国推行的是以联合国为中心的外交，出席联大是个重要的外交日程。我想出席联合国大会，阐述日本的想法，并借此机会与各国首脑会谈。
日中关系的基本（方针），就是四年前的联合声明。这一联合声明的路线是不变的。我们将沿着这条路线加深友好关系。关于日中和平友好条约，我想尽可能早些时候使双方的意见取得一致，并缔结这一条约，但是，还要听听专家的意见。
关于北方领土问题，将顽强地要求早日归还。（前外相宫泽视察北方领土）是他想了解一下当地人民的希望，我对此没有不同的意见。

显示原版>>

Previous:马德里十万群众示威抗议物价上涨

Next:时事社报道《等待日中条约的环境好转－－外务省首脑说，如时机到来就作出决断》


日报刊登秋冈家荣文章《对毛主席的历史评价，相信群众否认天才》

出版日期:1976.09.18
         期次:6474
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》九月十日刊登该报编委秋冈家荣的文章，题为《对毛泽东主席的历史评价，相信群众否认天才，理论和实践的哲学》，摘要如下：
象毛主席那样，在世时就关心逝世以后的问题的革命家是罕见的。毛主席的晚年专心致志于继续革命的理论，努力确立老中青三结合的领导体制。
毛主席不喜欢人们过分尊敬自己，总是愿意生活在群众之中，这可能是由于他为人谦虚，也可以认为，是出自他否定天才论的哲学。
毛主席把向群众学习作为他的哲学基础。这里说的群众是指几亿参加阶级斗争、生产斗争、科学实验三大革命运动的群众，从他们的社会实践中汲取真理。因此，必须以充分调查研究为前提。“不调查就没有发言权”这句话就是从这里来的。毛主席相信群众，从群众中寻求革命的力量。
中国历史上的儒法之争告诉我们，阶级斗争并不以夺取政权而告终。也可以说，毛主席把他的晚年的精力全部倾注在：运用马克思列宁主义去解释那些历史事实，以及创造继续革命即从社会主义到共产主义需要花费几十年或几百年以上的时间的学说和实践上。

显示原版>>

Previous:日报刊登日作家司马辽太郎文章《创造人类奇迹的人》

Next:香港《虎报》社论《名副其实的传奇》


日报刊登日作家司马辽太郎文章《创造人类奇迹的人》

出版日期:1976.09.18
         期次:6474
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《产经新闻》九月十日刊登日本作家司马辽太郎的文章，题为《毛泽东逝世，创造人类奇迹的人，根据现实领导民众》，摘要如下：
身居日本社会，就对中国难以理解，其中一点就是在日本思想难于越出书斋，而在中国思想却产生现实。
中国人是一个独立自主地创造了有普遍意义的文明的民族。儒教不仅阻碍中国的现代化，而且也是政治腐败和殖民地化的土壤。这在二十年代就已经成了中国的忧国之士们的常识。必须抛弃这一套，但抛弃了这些东西又要填补思想上的巨大空白，要填补空白，就必须创造出带有普遍意义的思想（或曰文明），并且要普及它，使之和现实调和起来。几乎是靠个人力量完成了这一事业的，就是毛泽东。
在儒教盛行时代的中国，民众不负治理国家的责任。不仅如此，王朝本身还是民众的祸害，民众为了免遭王朝的迫害不得不建立起自己的互助组织。中国就是这样经历了几千年的历史。可是，新中国却创造出了过去的中国人所难以相信的新世界，人人对国家和社会负责，国家和社会为保卫人民的生活而存在。
中国在过去也是一个思想普遍性很高的文明社会，但是为了抛弃这些旧思想，在中国共产党创建初期，有很多知识分子曾经试图照搬马克思列宁主义这种外来的思想。然而，毛泽东从本质上认识到世界上不存在纯粹的普遍性。他认为，要使普遍性广泛得到承认，必须有特殊性来加以证实。他的这个指导思想，从在井冈山时的年轻时期到延安时代，一直到晚年的北京时代，是始终一贯的，没有改变过。
所谓特殊性就是中国社会的传统和现实。他面对普遍性的时候，总是要辨别清楚什么是特殊性。在这一点上，他是天才的思想家，同时又是具有冷静的现实感的人。除他以外，在中国历史上再没有任何一个人能辨清中国这个人类社会的本质。而且从这种特殊性中找出能够联系于普遍性的一丝线索，并使之变成现实，从而创造了新的中国社会的人，在过去的中国是没有过的。象他这样的人物在世界历史上还有过吗？
简单地说，他是一位革命家。革命家一般地在建设中不发挥作用，但毛泽东却极其自然地打破了象这类定律的东西。从毛泽东的一生可以十分充分地得到了解。对他来说，要从中国的本质出发，要把旧中国象剥皮一样一点一点地剥开，这就是他过去的日常言行。在井冈山的时候是这样，在延安的时候也是这样。他的思想总是现实的。
鸦片战争以后，中国已濒于灭亡。我们在年轻的时候也曾经想中国可能要灭亡了。但是，看看今天的中国社会丝毫没有这样的危险。中国人生气勃勃地觉醒过来了，一个人人安居乐业、惊人的朝气蓬勃的社会已经建立起来。
从熟悉战前中国的凄惨情况的人看来，只能说这是人类历史上的奇迹，而创造这个奇迹的就是毛泽东。在一些共产主义者中，任何一个人也创造不出现在的中国，当想到这些的时候，就不能不想到在现代个人的力量竟发挥了这样大的作用。从这一点来看，也不能不认为这个人是人类的奇迹。

显示原版>>

Previous:南斯拉夫报纸评论《毛泽东的道路》《来自韶山冲的革命家》

Next:日报刊登秋冈家荣文章《对毛主席的历史评价，相信群众否认天才》


时事社报道《等待日中条约的环境好转－－外务省首脑说，如时机到来就作出决断》

出版日期:1976.09.18
         期次:6474
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京九月十六日电】题：等待日中条约的环境好转——外务省首脑说，如时机到来就作出决断
外务省首脑十六日就处于中断状态的缔结日中和平友好条约的谈判问题说：“时机是重要的，在中国方面对日本政府抱有不信任感的期间缔结条约是困难的。”同时，还透露了这样的方针：当前，将注视中国内部的动向和美中接触，等待条约谈判环境的好转。但是，这位首脑说：“一俟出现应该作出决断的时机，即使国内有些人反对也要下定决心去干。”对缔结日中和平友好条约本身表现出积极的态度。
十五日就任外相的小坂，十六日下午就迄今日中条约谈判的经过，详细地听取了外务省事务当局的说明。据外务省人士说，小坂外相有这样的感触：“在霸权问题的处理上，中国（对日本）抱有不信任感，结果失去了早日缔结的时机。”外务省首脑这一“等待时机好转”的谈话，就是基于这种感触而说的。

显示原版>>

Previous:日报报道日新任外相小坂向记者发表谈话

Next:香港《大公报》报道香港同胞收看首都群众瞻仰伟大领袖毛主席遗容的电视《远隔千里 心连北京 沉痛哀悼》


万颗红心向太阳

出版日期:1976.09.18
         期次:6474
         版次:2
         栏目:\[第二版]\[非洲朋友赋诗深切哀悼毛主席逝世]
作者:阿扎尼亚泛非主义者大会中央委员会代理主席勒巴洛
作者身份:阿扎尼亚泛非主义者大会中央委员会代理主席勒巴洛
文章正文:
【本刊讯】达累斯萨拉姆九月十日消息：阿扎尼亚泛非主义者大会中央委员会代理主席勒巴洛在悼念毛主席的唁函中，赋诗一首，全文如下：千条江河归大海，万颗红心向太阳，毛主席啊，山高不如天高，河深不如海深，灯亮比不过日月，您对世界广大人民群众的恩情啊，比天高，比海深，胜过月亮和太阳，九天的星星再多也数得清，可您对人类的贡献啊，永远数也数不尽！

显示原版>>

Previous:巴基斯坦国民议会议长阿里说：毛主席维护了世界被压迫人民的尊严

Next:毛泽东


香港《虎报》社论《名副其实的传奇》

出版日期:1976.09.18
         期次:6474
         版次:3
         栏目:\[第三版]
副题:说毛主席是震撼世界的共产主义革命的鼓舞的力量
文章正文:
【本刊讯】香港《虎报》九月十日发表题为《名副其实的传奇》的社论，摘要如下：
毛泽东主席的逝世使世界失去了人类最伟大的人物和革命家之一。在他的一生中，这位农民革命家是震撼整个世界的伟大的共产主义革命的鼓舞力量，他把一个支离破碎的国家重建为一个统一的国家，他使人类的四分之一从赤贫走向有尊严的生活方式。今天，反共反华的人们都以钦佩的目光来看待毛的成功。海内外的中国人都为他在不到三十年的时间里，为一个曾是贫穷和被剥夺了生活必需品的国家所已取得的建树感到自豪。
自从一九四九年革命胜利以来，他念念不忘的一个理想是：使中国赶上许多工业化国家在近一个世纪里所取得的经济成就。因此，他无情地对待了他的国内外敌人，他相信他们对中国及其正在从事的进程是一个威胁。
今天，毛去世了，他的理想——在国内战线和中国的国际关系这两方面——也差不多实现了。在不到三十年的时间里，中国建立了强大的经济，甚至成为一个核大国，而没有求助于外援。最近四年来，美国两个总统和来自一度曾认为中国是敌人的其他国家的一连串领导人，前往北京同它关系正常化。而中国已在联合国取得了它的合法地位。

显示原版>>

Previous:日报刊登秋冈家荣文章《对毛主席的历史评价，相信群众否认天才》

Next:印度《金融快报》社论说：毛主席对共产主义作出了特殊贡献


香港海员抚今思昔深深怀念毛主席

出版日期:1976.09.18
         期次:6474
         版次:4
         栏目:\[第四版]
副题:他们说敬爱的毛主席虽然离开了我们，但毛主席的思想是永远不会离开我们的，我们要把世界革命进行到底
文章正文:
【本刊讯】香港《文汇报》九月十三日刊登特稿，题目是《毛主席恢复中国的尊严》，摘要如下：
几天来，在世界每一个角落的香港海员都陷于极度的悲恸中，他们为失去最敬爱的亲人
——毛主席，而感到无比哀痛。
在遥远的欧洲，船员向工会拍来电报，打了电话，表示哀思；在茫茫的大洋中，船员在船上举行追悼会，下半旗志哀。忆过去，看今天，望全球，海员忘不了那任人宰割的苦难岁月，忘不了第一面五星红旗升上天安门的时刻，更忘不了世界革命人民仰望北京的炽烈激情。旧中国到处被欺负
历受旧社会苦难的老海员黄伯说：“过去，我们是流浪海外的孤儿，被人欺负。第二次世界大战，香港海员到达南美，向荷兰船公司要求发给战事津贴。当时，外国人不把我们看在眼内，把我们海员枪杀，又把一批海员捉去坐牢。对于这种迫害，国民党驻当地领事竟说‘爱莫能助’。我们好不容易捱到出狱，集资回国，去南京向国民党政府申诉，但腐败的国民党政府反而叫我们‘忍耐’，‘要息事宁人’，事件就此不了了之。我们在海外受欺负，连投诉的地方也没有，我们有苦无处诉呀！”新中国到处受尊重
“但是，今天不同了，自从毛主席把第一面五星红旗升上天安门，讲出一句强而有力的话：‘占人类总数四分之一的中国人从此站立起来了！’之后，海外的中国海员也真真正正站起来了。”
一名姓陈的海员接着说：“我们首先得到毛主席送来的温暖和关怀。我们到达埃及，中国使馆人员马上到船上看望我们，问有没有外籍船员欺负我们。我们的船开到了非洲，中国支援第三世界国家的祖国医疗队上船，问我们是否需要药物，问我们那一位兄弟有病。毛主席是那样爱护我们海外的船员，是他老人家，把中国人百多年来失去的尊严重新恢复过来！”
一名姓周的海员继续说：“祖国一天一天地强大了，声望一天比一天高。曾经歧视过中国人的荷兰人改变了态度，中国人上车，他们起立让位，他们说：‘你们毛主席不单领导中国，还领导着世界革命人民呀！’英国利物浦一名老海员说：‘三十年前，只有我们英国送物资到中国，而中国从没有东西运来英国，但今天世界变了，只有你们中国运粮食到英国，我们却没有什么送到中国。这是因为你们有毛主席领导，我真替你们高兴！’”各国人民都敬仰
一名澳大利亚海员对香港海员说：“我们澳大利亚两个总理都去过北京，我们澳大利亚人对中国印象越来越深刻，我们所有的人民都仰望毛主席呀！我们多么希望也能去北京。”
年青海员小王说：“在世界各地，我们都感受到各国人民伸来的友谊之手，他们热爱毛主席的感情不亚于我们中国人。在上海，一位日本老海员买了一套红卫兵服装，人家问他买来干什么，他说：‘我要在毛主席领导下做红卫兵，我要保卫毛主席！’在意大利，一间医院的医生、护士以及病人，都热切地向留医中的香港海员索取毛主席著作。”
海员们谈到强大的祖国，想到了敬爱的领袖，泪水就禁不住夺眶而出。
他们难过地说：“敬爱的毛主席虽然离开我们，但毛主席的思想是永远不会离开我们的。我们今后要更刻苦学习毛主席的著作，学好毛泽东思想，做好团结台湾海员的工作，做好团结世界人民的工作，进一步搞好祖国运输事业，把社会主义祖国建设得更加美好，把世界革命进行到底！”

显示原版>>

Previous:印度《金融快报》社论说：毛主席对共产主义作出了特殊贡献

Next:美福特汽车公司十万工人罢工


伊朗报纸颂扬毛主席的丰功伟绩

出版日期:1976.09.18
         期次:6474
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
副题:说毛主席所进行的长期革命斗争是一部史诗，他在历史的篇章上盖上了自己的光辉印记
文章正文:
【本刊讯】伊朗《未来报》九月十一日发表社论，题目是《毛的遗产》，摘要如下：
历史没有等待毛泽东逝世，就已称他是二十世纪和其他各个世纪的最伟大的领导人之一。无论是从人格还是从成就的规模上，他都在历史的篇章上，盖上了自己的光辉的印记。甚至他的敌人们也不能否认他作为一个人和一位领袖的伟大。
毛是一位知识渊博的人、诗人、历史学家和书法家。他作为一位军事战略家、思想家和政治组织家，很少有人能与他相比。他在坚持性、坚定的信念和不可战胜的意志方面所取得的一切，对平凡的人来说，是不可置信的。他为取得政权所进行的长期的战斗，是一部能和古代史诗相媲美的史诗。他造就了任何敌人也不能使他们弯腰的人民。
他的成就令历史上任何其他的革命领袖羡慕。他把革命推向胜利，之后，他又领导他的国家进行建设的战斗。历史上很少有一位领袖在一生中完成这么多显著的工作。
“中国共产主义革命”的领导者在中国领导了一场民族革命。他从他的人民的历史和文化中，从数亿无地农民——中国人口的基本群众——的力量中，吸取了自己全部的革命力量。他在中国革命和建设中取得胜利，原因就在于此。在一生中，他为中国人民而生，为中国人民而战斗。他使人民觉悟到其历史的伟大。更重要的是，他为了中国人，领导中国人民用自己的手重建了中国社会。
毛在前进的道路上离开了世界。中国还面临着巨大的战斗，还必须建设自己，但是，基础已经奠定。毛领导的五十多年，将中国群众引上了这样一条道路，不论是外部威胁，还是内部困难，都不能使她偏离。

显示原版>>

Previous:孟加拉国《新觉醒》周刊发表社论说：毛主席永远活在人民心中

Next:尼泊尔《祖国》周刊述评《尼泊尔举国哀悼，毛主席逝世使尼泊尔人深感震惊》


印度《金融快报》社论说：毛主席对共产主义作出了特殊贡献

出版日期:1976.09.18
         期次:6474
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《金融快报》九月十日发表社论，题为《一个时代结束了》，摘要如下：
在毛泽东逝世之后，他本人作为这个共产党国家的缔造者和公认的领袖在历史上的地位是肯定的。毫无疑问，他对发展共产主义的理论和实践都作出了特殊的贡献，在这方面，他是同列宁并列的，列宁运用马克思主义关于革命组织、战略与战术的思想，使俄国的革命成为可能。如果说列宁制定了工农联盟进行领导的战略的话，那么，毛根据中国战前的情况，使农民起关键的作用，并在这个基础上，制定他的战略。虽然中国也同样具有俄国政权那种组织严密的一党国家的主要特点，但是中国的共产主义却按照完全不同的路线发展，这是毫不奇怪的。虽然列宁强调在共产主义制度下要消灭城乡差别，但是，他未能在去世之前实现这一点。毛曾坚持不懈地大力设法使农村同城市地区并行前进，使产业无产阶级不因社会主义的经济发展而比农村居民享有特殊利益。

显示原版>>

Previous:香港《虎报》社论《名副其实的传奇》

Next:香港海员抚今思昔深深怀念毛主席


《乌干达之声报》刊登署名文章悼念毛主席《毛对全世界被压迫人民的指导永远值得称颂》

出版日期:1976.09.19
         期次:6475
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】乌干达《乌干达之声报》九月十六日刊登卡伦柯宁的文章，题为《毛对全世界被压迫人民的指导永远值得称颂》，摘要如下：
“全世界人民要有勇气，敢于战斗，不怕困难，前赴后继，那末，全世界就一定是人民的。一切魔鬼通通都会被消灭。”（毛一九六四年就刚果问题发表的声明）
当代最杰出的人物之一、给全世界留下了深远影响的毛泽东逝世了。
但是，对这一损失感到悲痛的人可以感到安慰的是，深信毛的思想和实践仍然是继续鼓舞全世界各国人民，特别是同各种形式的剥削和压迫进行斗争的各国人民的源泉。
世界各地的被剥削、被蹂躏的广大群众，将永远把毛和毛的中国看作是二十世纪一些重要思想和行动的主要来源，这些思想和行动，对于砸碎使他们长期处于软弱和悲惨状况的镣铐来说，是极其重要的。正是毛首先传授了开展持久游击战的经验，他证明强大的军事机器是可以被真正的人民斗争打碎的。亚洲、非洲和拉丁美洲千百万人民的解放，在很大程度上归功于中国建设国家的榜样的力量。
毛已经向我们证明，中国能够实现许多国家宣称要实现然而并没有实现的自力更生的目标。中国人民完全通过自己的努力和成就，摆脱了他们多少世纪以来所受的残酷压迫。全体人民（其中确实还包括妇女）不仅有饭吃，有衣服穿，有房子住，而且还在毛主席的领导和鼓励下参加治理国家和发挥创造性，从而获得了新的尊严。
毛在把马列主义的原则同中国实际结合起来方面取得了崭新成就，从而为第三世界国家沿着社会主义道路发展方面，创造适合于自己的政治和社会改革形式指出了方向。
中国的榜样说明，这个有群众基础的、意识形态很明确的政党，对于决定国家的强大和社会努力及变革的方向，对于使人民时刻认识到帝国主义和新殖民主义对所有的非西方社会的彻底解放和生活水平的提高所造成的经常危险所起的极其重要的作用。
毛虽然逝世了，但是他的军事思想和政治思想、他的国家在经济和社会方面的光辉榜样是永存的，永远使人们铭记毛是全世界所有受苦人民的推动者和指导者。

显示原版>>

Previous:毛泽东思想是无往而不胜的伟大动力

Next:加蓬《团结报》文章《毛泽东和非洲：同一性》


港九同胞购买毛主席著作人数增加几倍

出版日期:1976.09.19
         期次:6475
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》九月十二日消息：在极其哀痛之中的港九爱国同胞，这两天纷纷前往书店购买毛主席著作。书店昨日一日之内售出的毛主席著作比平日增加了几倍。购买毛主席著作的人群之中，还有旅行经过香港的外国朋友。不少同胞纷纷购买毛主席的塑像、诗词手书，深切悼念伟大领袖毛主席。

显示原版>>

Previous:香港《文汇报》特稿《毛主席演讲激励人心─戴馨女士忆述半世纪前往事》


加蓬《团结报》文章《毛泽东和非洲：同一性》

出版日期:1976.09.19
         期次:6475
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】加蓬《团结报》九月十三日发表一篇署名文章，题为《毛泽东和非洲：同一性》，摘要如下：
几乎全体非洲国家元首在毛泽东主席逝世的消息宣布就向毛泽东主席致敬，反应如此迅速和如此强烈，表明了我们非洲对这位已故伟大领袖的态度的深刻变化。尽管人们曾企图要我们用哈哈镜来观看毛的中国，但是，各非洲国家，不论其政治选择如何，今天都承认他们的思想同今天已故的伟大思想家毛泽东的思想的同一性。
他是第三世界的人物，这正是他的力量的源泉。他是作为第三世界的人使中国变成了今天这个样子。他把一个数千年来遭受侵略者分割、剥削和屠杀的、不平等已成为制度的国家，变成了一个八亿多人都能吃饱饭的统一和平的国家。毛也是作为第三世界的人物使他的思想具有全球性的。
灵魂深处就是革命的他，首先面向那些表示要革命的人们，这是正常的。但是他懂得——而且也承认——虽然目标一样，但政治选择可以不一样。
对别人的这种尊重，在中国所创造的和第三世界国家特别是非洲国家的合作方式中，表现得特别明显。这是独特的合作典范，也是独立国家间关系中所特有的。毛所设想的合作是根据下述简单原则的，即：平等、互助、尊重伙伴的主权。
是口头上说说而已吗？话变成了真正的现实，使那些过去受“赤色帝国”和又一个“黄祸”这些陈词滥调支配的人很快消除了恐惧心理。就以在非洲的许多中国农业小组来说，他们证明了什么是根据发展中国家需要的合作。
中国的经验，通过它的办法，通过它在经济、社会和文化上的成就，对非洲充满着教益。问题不是照搬中国的道路和办法，而是要象毛为他的国家所作的那样，确定符合我们的传统、我们的特性和我们的需要的道路。

显示原版>>

Previous:《乌干达之声报》刊登署名文章悼念毛主席《毛对全世界被压迫人民的指导永远值得称颂》

Next:毛主席的中国为新独立国家树立了榜样


毛泽东思想是无往而不胜的伟大动力

出版日期:1976.09.19
         期次:6475
         版次:2
         栏目:\[第二版]
眉题:贝宁《革命报》悼念毛主席的社论《永垂不朽》
文章正文:
【本刊讯】贝宁政府报纸《革命报》九月十四日发表题为《永垂不朽》的社论，摘要如下：
中国——世界无产阶级革命的红色根据地、贝宁人民与之有着战斗的深情厚谊和反帝团结的伟大国家，最近失去她的受到无限崇敬和爱戴的导师、敬爱的毛泽东主席。这位杰出的革命领袖在一生中不仅是今天在哭泣的八亿中国人民心中最光辉的红太阳，而且也是国际无产阶级的伟大导师。因此，全世界革命人民和民族、包括我们亲爱的祖国贝宁人民共和国在内，一贯对毛主席表示莫大的崇敬和爱戴，一贯支持他的革命思想——无往而不胜的伟大的推动力。中国是一个处于亚非地区的发展中的国家。受帝国主义和新老殖民主义统治、剥削和压迫的各国人民今天的遭遇，同昨天的中国一样。是谁领导中国英雄人民进行了长期和顽强的革命斗争，从而胜利地把受压迫、受剥削、受凌辱、受蹂躏、处于水深火热之中的半封建和半殖民地的旧中国变成了社会主义的、独立的、统一的、光明和强大的新中国呢？是舵手毛泽东。
敬爱的毛主席通过他的革命教导和不朽的指示，成了世界上为争取全部主权、真正独立、尊严和社会进步而进行民族解放正义斗争的革命人民和民族的最伟大的杰出战士。正因为这样，中国人民及其伟大的革命领导者们最了解亚非人民对无产阶级革命的渴望，他们一贯关心并坚定不移地积极支持反对外国统治和一切形式的人剥削人的第三世界国家的合法愿望。毛主席的正确的无产阶级的反帝路线使中国得到了尊严和幸福。
贝宁人民共和国为表示同社会主义中国的战斗团结而举行一周志哀，这充分证明我们忠于当代最伟大的历史人物、他的光辉的思想和政治教导以及他的无与伦比的榜样。他的所有这一切将永远活在现在和未来的革命斗争中。伟大的无产阶级领袖毛泽东的光辉形象永垂不朽。

显示原版>>

Previous:泰报文章《光辉的思想结晶》

Next:《乌干达之声报》刊登署名文章悼念毛主席《毛对全世界被压迫人民的指导永远值得称颂》


毛主席的中国为新独立国家树立了榜样

出版日期:1976.09.19
         期次:6475
         版次:2
         栏目:\[第二版]
眉题:苏丹喀土穆大学教授卡登撰文悼念毛主席
文章正文:
【本刊讯】苏丹《新闻报》九月十一日刊登喀土穆大学教授伊布龙卡尔登的一篇文章，摘要如下：
毛主席是当代历史上最伟大的人物之一……使九亿人民的生活取得如此巨大的跃进，这真是奇迹。
新中国就是毛泽东为之战斗的目标的具体体现。在毛主席治理中国之前，中国遭到封建地主和军阀的蹂躏，内战连绵不断，鸦片馆和妓女比比皆是，而最主要的是殖民统治。毛主席在二十世纪成功地组织了一支农民革命军，胜利地击退了敌人的一切挑战。
毛主席把他的一切贡献给了中国人民群众。他制定了在农村建立根据地，以农村包围城市的解放路线，而李立三、刘少奇以及他们的追随者则主张优先解放城市。他们教条地死搬马克思主义的词句，认为城市是工业中心，那里工人集中，因此是闹革命的地方。后来毛泽东到湖南省去建立革命根据地，向封建地主展开了革命战争。事实证明，他的看法是正确的。
在毛主席的领导下中华人民共和国一成立，就开始了第一个五年计划，第二年又派了志愿军去援助朝鲜。当时的美国国务卿杜勒斯表示，美国可能对中国使用原子武器。中国不顾种种威吓，仍然在自力更生的基础上继续发展和建设。在毛主席的领导下，中国完成了土改，在工业化的道路上阔步前进。中国为世界新独立的国家树立了榜样。
北京一九六七年爆炸了氢弹，一九七○年发射了播送《东方红》乐曲的人造卫星。尽管中国已经有了这一切，她仍然强调，她不属于核大国俱乐部，她仍然把自己当作一个发展中国家。
毛主席对官僚主义作风的倾向和党内出现新的特权阶级的迹象提出了批评。这个新阶级妨碍了领导与群众之间的联系。它企图建立一个官僚主义政权，这个政权在口头上赞成社会主义。在行动上则力求要有一种新的与社会主义相违背的特权和利益。
因此毛主席发动了红卫兵运动，掀起了文化革命来揭露修正主义和防止倒退。毛主席在中国人民心中深深铭刻下不可磨灭的印象。
在毛主席逝世之后，中国将继续沿着进步和繁荣的道路前进。

显示原版>>

Previous:加蓬《团结报》文章《毛泽东和非洲：同一性》

Next:土耳其《共和国报》文章《跟着毛泽东》


秘鲁《新闻报》文章《在北京同毛在一起》

出版日期:1976.09.19
         期次:6475
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】秘鲁《新闻报》最近一期刊登一篇悼念毛主席的专题文章，题为《在北京同毛在一起》，摘要如下：
在一个难忘的下午，毛在中国首都接见了我们。他和蔼可亲，微笑着同来访者一一握手。译员转译了问候。随后，我们围坐在一张桌子旁，这位革命政府的领袖同二十名议员和三名记者组成的秘鲁代表团进行了热烈的谈话。
毛泽东阐述了在互相尊重独立和国家主权的基础上，在平等互利的前提下，密切他的国家同如秘鲁这样的爱好和平的国家的联系和声援的必要性。
接着，毛十分透彻地回答了所提的问题，他对这些问题早已经过深思熟虑。他号召中国人“勤俭建国”，防止骄傲和大国沙文主义。
在谈到工作方法时，他强调了谦虚诚实的美德，并强调指出，中国领导人有很多东西要向他们的人民和其他国家学习。
他强调了马克思关于认识世界的基本观点，这种观点应该成为世界被压迫阶级行动和改造世界的指针。他认为，社会主义和资本主义之间的斗争将要进行很长的时间。他表示，人民中国不断注意领导人和人民的思想的纯洁，使人民摆脱旧社会遗留下来的资产阶级的和封建的影响。他的通篇讲话反映了毛主义的基本观点：革命是一场长期的内战，不仅要在国家的物质建设上，而且要在人民的思想中根除过去。革命应该培养出有才能的干部，应该宣传群众，组织群众，使群众尽量参加，以便有成效地把进程引向前进。
和列宁一样，他说，没有革命的理论就没有革命的运动。他象马克思那样，无限信任人民的创造力，认为人民是一切革命的“真正英雄”。
他是诗人和导师，也是战士。他回忆了手拿武器的战争岁月：“战争是政治的继续。”一九四五年第二次世界大战结束时，共产党人赢得了大多数中国人民对其驱逐日本人斗争的尊重和支持。因此，消灭了国民党，并于一九四九年一举成立了中华人民共和国。
他从理论与实践相结合、理想与组织及斗争相结合的亲身经历中，得出了一些名言，如：“枪杆子里面出政权”。
那天下午毛对秘鲁听众发表了很有教益的谈话。在谈到已成为世界“畅销书”的毛的语录所产生的影响时，多克·巴尼特说，它在中国之外的影响也是广泛的。它是现代历史的重要组成部分，在现代历史中，这位巨人就象他的国家一样，是一位伟大的主角。

显示原版>>

Previous:日报报道曾在延安工农学校学习的日本人悼念毛主席《挽救了我们的生命和青春》

Next:香港《文汇报》特稿《毛主席演讲激励人心─戴馨女士忆述半世纪前往事》


葡《快报》社论《毛泽东：伟人及其遗产》

出版日期:1976.09.19
         期次:6475
         版次:3
         栏目:\[第三版]
副题:“毛泽东的中国几乎是世界上唯一崭新的国家，一个必将达到更先进阶段的国家。”
文章正文:
【本刊讯】葡萄牙《快报》九月十日发表社论，题为《毛泽东：伟人及其遗产》，摘要如下：
人们知道，宣布毛泽东逝世的消息时，各方面的反应都是感到震惊，因为毛泽东已超出了民族领袖和一次取得胜利的革命的领导人的狭窄界线，他不仅同中国的历史，而且同全人类的历史结合在一起。很久以来，毛泽东就不仅仅只属于中华民族，而是现代文明的政治和文化遗产的组成部分。
在改变一个拥有世界四分之一人口的国家的面貌的同时，毛以他的榜样和业绩改变了世界其他四分之三人口的面貌，不管产生怎样的反应。自中国共产党建立时起，毛就是中国共产党党员，他懂得把十月革命的经验创造性地运用于他的国家。从他的经验中产生了人民战争的理论，指明了第三世界各国人民在缺乏物质条件情况下进行民族解放斗争的道路。在反抗日本侵略者、蒋介石、美国和苏联的斗争中，毛证明了——用他自己的话说——他的反潮流精神。
毛主义就是马克思主义和列宁主义，象列宁主义在二十世纪上半叶一样，为马克思主义开创了新纪元。毛泽东推动建设的中国几乎是世界上唯一崭新的国家，一个必将达到更先进阶段的国家。这个中国、这种思想是毛泽东留给中国人民和世界各国人民的业绩和遗产。

显示原版>>

Previous:意《晚邮报》文章《毛泽东逝世使克里姆林宫同欧洲共产主义间的危机尖锐化》

Next:日报报道曾在延安工农学校学习的日本人悼念毛主席《挽救了我们的生命和青春》


日报报道曾在延安工农学校学习的日本人悼念毛主席《挽救了我们的生命和青春》

出版日期:1976.09.19
         期次:6475
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》九月十日登载一篇文章，题为《挽救了我们的生命和青春——“工农学校”毕业的日本人》，全文如下：
“人民的大救星”
——这是在中国受人欢迎的歌曲、北京电台作为呼号使用的《东方红》中的一句歌词。毛泽东就是被颂扬为“人民的大救星”的。九日，这颗大救星陨落了。对于来自中国的人们，毛泽东就如同这首歌所颂扬的那样是一个伟大存在。他的力量也影响到了“敌人”日本军，并在日本俘虏中造就出来了一个和过去决裂、争取建立崭新生活的集体。在延安的日本工农学校学习并参加过反战工作的日本人的心中，毛泽东的形象是鲜明的、感人的。
“一言以蔽之，毛泽东是个‘了不起的人’。第一次见到他时，我就理解了周围的中国人为什么凝视着他，听他讲话。湖南口音非常重，但是非常恰当地引用中国古典和马克思的话，讲话充满热情。虽然很瘦，却很结实魁梧。在宽阔的前额下有一双炯炯发光的明亮眼睛，……站在那里有巍然不动之感。”
这番话是反战士兵的教育中心“日本工农学校”的组织干事、现公司职员秋山良照（五十七岁）回忆第一次见到毛泽东时说的。秋山清楚地记得一九四四年底，在延安社会部广场召开整风运动动员大会上第一次见到毛泽东的情景。
二等兵秋山良照在从山梨县人组成的团队被运往华北的途中，被八路军伏击受伤，成了俘虏。在大约一年的时间里同八路军士兵起行动，在这期间他放弃了自杀和逃跑的念头，开始协助八路军工作。他一直在前线协助八路军工作，向日军阵地散发传单，进行反战活动。一九四四年五月参加了在延安举行的反战士兵大会，并进了日本工农学校。
作为志愿兵，从家乡千叶的佐仓团队派到华北的水野靖夫（今年五十六岁，公司职员），也是在突破包围时和战友离散，精疲力竭倒了下来，被八路军俘获。上等兵水野当然对八路军抱有怀疑。他清楚地知道日本军队连普通老百姓都要进行残酷的拷问。在被逮捕的一刹那间，他曾认为要“被杀死”。然而对方说“不杀日本兵”。水野说：事实上，不但八路军不自己动手打我，而且在居民要打我时，他们还不顾自己来保护我。他们这种对待我的作法，不是一种“圈套”，而是八路军的军纪——“三大纪律，八项注意”中规定的。
当看到士兵们说服居民不要打人时，水野上等兵变了。水野说：帮助我发生一百八十度大转弯的八路军士兵们，曾经把毛泽东的著作读给我听。
水野说：“我感到挽救了我的生命和青春的八路军士兵、政治委员和毛泽东是一体的。当对问题不能理解或者有所理解而要求他们说明时，他们总是谆谆教诲，给予解释，说‘毛泽东同志是这样说的’，‘毛泽东同志是这样写的’。”
水野也和秋山一起进了这个学校，并当了宣传干事。
毛泽东在日中战争期间，在延安窑洞里写了许多关于哲学、战略和政治的文章。不仅作为思想家、政治家，发挥了非凡的才能，而且在记忆数字方面和在掌握经济方面也是出众的。这所学校学习时事、政治常识、经济学、苏共党史。有一次借用中共中央的大礼堂，由学生举办了展览会。主题是“日本的军队生活”和“日本的经济状况”，并附有大量的图表。秋山当时当解说员，曾带领毛泽东参观。
毛泽东一面听取秋山的解释，一面看着图表，突然说，“这个百分比对吗？”秋山吃了一惊，赶快问了制表的学生。这个学生曾在日本的大学学经济。他重新核对了一下，证明确实错了。制表人惊奇不已地说：“只看了一分钟，就看出这个错误，真是……”
三十多年前，在极端悲惨的中国的战场上，由毛泽东指挥的八路军救了生命，思想上受了巨大影响的工农学校毕业的日本人大约有五百人。在听到“决定了我以后的人生的第二父亲似的人”（水野语）逝世的噩耗时，即将六十岁的这些人，以回忆自己青春时代的心情回忆了毛泽东给人留下的印象。

显示原版>>

Previous:葡《快报》社论《毛泽东：伟人及其遗产》

Next:秘鲁《新闻报》文章《在北京同毛在一起》


泰报文章《光辉的思想结晶》

出版日期:1976.09.19
         期次:6475
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
副题:毛泽东的思想是当代最光辉的马列主义结晶，是全世界无产阶级和被压迫人民的指路明灯
文章正文:
【本刊讯】泰国《主权报》九月十四日发表题为《光辉的思想结晶》的文章，摘要如下：
毛泽东主席逝世的消息迅速地传开，给全世界人民带来了悲痛。毛泽东主席是一位才华四溢的人物，他是文学家、哲学家、历史学家、思想家、作家、诗人、战士、理论家、体育家等。
他在各方面的才华，已经为大部分人谈到，但是，最重要的是他的科学的理论思想。
毛泽东思想是当代最光辉最明亮的马克思主义、列宁主义的结晶。
他在同党内外、国内外阶级敌人的斗争中，继承、捍卫和发展了马克思主义、列宁主义。
他崇高的一生，为无产阶级和全世界被压迫民族、被压迫人民的解放事业，作出了伟大的光辉的和不朽的贡献。
他把马克思主义、列宁主义的普遍真理同中国革命的具体实践和全世界无产阶级革命的具体实践相结合，创造性地发展了马克思主义、列宁主义。
他为殖民地半殖民地国家的革命提出了一整套伟大的理论和策略，提出了走武装夺取政权、以农村包围城市、最后夺取城市的道路，把新民主主义革命同社会主义革命联结在一起，提出了在无产阶级专政下继续革命的理论。他丰富了马克思主义的宝库。他的思想是全世界无产阶级和被压迫民族被压迫人民的指路明灯。
毛泽东主席缔造了中国共产党，缔造了中国人民解放军，缔造了繁荣进步的中华人民共和国。
他在激烈和长期的革命斗争中，进行了两条路线的斗争，战胜了各种机会主义路线，确保中国人民的革命从胜利走向更大的胜利。他领导的新民主主义革命取得的胜利，使亚洲和世界的形势以及革命与反革命的力量对比，朝着更加有利于革命的方向发展，为全世界被压迫民族和被压迫人民的解放事业的胜利开辟了新的道路。
毛泽东主席领导中国人民在经济、政治、科学文化和国防方面把中国建设成强大的社会主义国家。
毛泽东主席提出的在无产阶级专政下继续革命的理论，无产阶级文化大革命的胜利，以及反击右倾翻案风的胜利，使无产阶级专政更加巩固。坚持社会主义方向，这是毛主席为当代世界历史所作出的伟大贡献。
毛泽东主席坚决地同以苏修叛徒集团为中心的现代修正主义进行了斗争。他为反修防修、防止资本主义复辟、建设社会主义和巩固无产阶级专政总结出一整套新鲜经验，使全世界无产阶级和被压迫人民的革命事业蓬勃发展，推动着人类历史胜利前进。
毛泽东主席的一生是极其伟大和光辉的一生。中国人民革命在各个时期和各个方面的胜利，都是在毛主席领导下取得的，都是伟大的毛泽东思想的胜利。全世界被压迫民族和被压迫人民的解放斗争的胜利，都得到光辉的毛泽东思想的照耀。
毛泽东主席的逝世，必然引起所有革命人民的深切悲痛。
全世界革命人民将把由于毛主席逝世引起的悲痛化为力量，坚持学习和掌握毛泽东思想。

显示原版>>

Previous:外国通讯社纷纷报道：首都隆重举行伟大的领袖和导师毛主席追悼大会

Next:毛泽东思想是无往而不胜的伟大动力


土耳其《共和国报》文章《跟着毛泽东》

出版日期:1976.09.19
         期次:6475
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】土耳其《共和国报》九月十五日刊登奥克泰·阿克巴尔的文章，题为《跟着毛泽东》，摘要如下：
毛泽东将八亿人口的民族从水深火热中拯救出来，使他们获得了象人一样生活的条件。
几乎人人都讲毛的伟大，人人都说他是中国的救星。对一个人评价时，如果他的朋友和敌人。亲近的人和疏远的人都说他是伟大的，那末，这个事实该是属实的。在世界过往的国务活动家中，究竟有多少人象毛这样重要和伟大！大概是很少的。
在我们遥远的历史上，我们同中国人的关系是密切的，随后破裂了。与中国的唯一交往是一九五○年朝鲜战争时发生的。在那里我们陷于与中国交战状态。这是曼德列斯政权最大错误之一。从那时到现在，很多东西都发生了变化。中国使世界承认了她，并使世界感到她作为一个大国在世界政治中起着重要作用。毛的经验，中国的革命，开始引起人们的更大的注意。
人类的力量可以改变和更新一切，能够创造出更好、更有力和更为有益的东西。毛在从几千年的睡梦中被拯救出来的拥有几亿人口的社会里，证明了这一切。为什么其他国家、其他社会做不到这些？！从毛向世界提供的范例中，有很多东西值得我们吸取和学习。

显示原版>>

Previous:毛主席的中国为新独立国家树立了榜样

Next:在纽约出版的《解放通讯社新闻稿》发表文章说：毛主席因正确估计人民力量而取得成功


外国通讯社纷纷报道：首都隆重举行伟大的领袖和导师毛主席追悼大会

出版日期:1976.09.19
         期次:6475
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【共同社东京九月十八日电】题：毛主席追悼大会
北京十八日电：毛泽东主席追悼大会于十八日下午三时在北京天安门广场隆重而严肃地开始举行。
【法新社北京九月十八日电】毛泽东追悼大会今天下午三点在北京开始。有一百万人参加这次追悼大会。
党的副主席王洪文宣布追悼大会开始，全中国人民默哀三分钟。接着，华国锋总理宣读悼念已故的中国共产党主席毛泽东的悼词。
在这之前，北京和全中国鸣汽笛三分钟志哀，对这位已故领袖表示使人极为感动的敬意。
天安门广场的一百万中国男女与全中国人民在同一个时候肃立默哀。从电视上看，天安门广场上的组织工作是无懈可击的。
在首都所有街道，行人、警察、司机（站在车辆旁边）以及所有人都低着头面向天安门肃立。
悼词宣读完毕后，接着，聚集在天安门广场的一百万人民向毛主席遗像深深三鞠躬，然后，奏起《东方红》乐曲。
追悼大会仪式通过电台和电视向全国进行实况广播，在中国，哪怕是最小的村庄也组织了追悼会，这样，八亿中国人民都能参加。
【路透社北京九月十八日电】（记者：罗杰斯）中国人民——人类的四分之一——今天低头肃立，向毛泽东主席默哀三分钟。
事实上，当中国八亿人民肃立收听收看首都追悼大会实况的时候，整个国家都静止了下来。
与此同时，工厂里汽笛长鸣——中国在为九天以前逝世的伟大的共产主义革命家志哀。
华先生在追悼大会上赞颂毛是中国共产党、人民解放军和人民共和国的缔造者和英明领袖。
讲话是由北京街头的扩音器广播的。
天安门广场上的巨大人群排成很长的行列，眼睛注视着悬挂在紫禁城城楼上的毛主席像。
在华的二十分钟讲话结束后，中国领导人转过身来同全国亿万人一起，向毛的遗像三鞠躬。
简单而令人印象深刻的仪式结束时奏了《东方红》，整个仪式仅半小时。大会结束时，在一公里以外可以听到哭声。
总理的讲话重申中国要解放国民党统治的岛屿台湾使它同大陆的人民统一的决心。
【法新社香港九月十八日电】中国总理华国锋今天说，在已故的毛泽东主席的领导下，中国“站起来了”。
华先生是在北京天安门广场追悼这位主席的大会上说这番话的。
这位总理的悼词，追溯了毛主席五十多年的历史和业绩。中国总理说，中国人民在毛主席的领导下赢得了文化革命的胜利。
华说：中国将执行毛的革命外交政策。
他还号召加强同第三世界国家和各国革命人民的团结。
【路透社北京九月十八日电】（记者：罗杰斯）今天全中国悼念毛泽东主席。
北京电视台宣布有一百万人参加追悼会，这是历史上规模最大的集会之一。
人们全都排列得十分整齐，完全沉默。
天安门门楼上悬挂着毛泽东主席的新的黑白像，两侧的台上排列着数百个花圈。
在广场后面新竖立的大幅标语是：“继承毛主席的遗志，把无产阶级革命事业进行到底！”
【合众国际社香港九月十八日电】（记者：查尔斯史密斯）一百万入今天下午聚集在北京的天安门广场为毛泽东举行追悼大会。
汽笛发出悲鸣，向中国共产党的这位领导人告别，同时中国的八亿多人民肃立默哀，悼念这位在二十七年前创建中华人民共和国的人。
【美联社东京九月十八日电】（记者：怀特）亿万中国人今天追悼毛泽东。
一百万人聚集在天安门广场开追悼大会。
新华社说，在北京时间下午三点正由中国共产党副主席王洪文宣布追悼大会开始后，由华国锋总理致悼词。

显示原版>>

Next:泰报文章《光辉的思想结晶》


香港《文汇报》特稿《毛主席演讲激励人心─戴馨女士忆述半世纪前往事》

出版日期:1976.09.19
         期次:6475
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》九月十二日刊登该报记者采写的特稿，题目为《毛主席演讲激励人心——戴馨女士忆述半世纪前往事》，全文如下：半世纪往事激动难忘
电视荧幕前，看到了毛主席领导中国革命所走过的艰苦历程，广大爱国同胞都为毛主席的逝世，陷入极其深切的悲痛之中。白发斑斑的戴馨女士，五十多年前曾在湖南长沙第一师范附属小学听过毛主席多次演讲，那激动和难忘的情景又重现眼前。
那是在一九一九年至一九二○年间，戴馨女士就读湖南长沙第一师范附属小学四年级，当时正值五四运动蓬勃开展，革命风暴席卷全国。长沙和湖南全省的抵制日货运动也开展起来。毛主席在湖南展开宣传活动，到处演讲，反对二十一条不平等条约和抵制日货。毛主席也多次来到他的母校
——长沙第一师范学校为同学演讲。毛主席来了令人雀跃操着湖南口音的戴馨女士说：“我最难忘的是毛主席第一次给我们演讲时的情景。我们称他毛老师，但毛主席说：‘你们不要叫我老师，我是你们的老同学，以后就叫老同学好啦！’当时我们只是四年级的小学生，毛主席却把我们当作老同学，大家感到非常亲切和温暖，大家都非常敬爱这个‘老同学’。毛主席每一次来演讲前，我们整个小学部的同学都坐在大礼堂的竹椅上，有好几百人。大家都在热切等待，一见毛主席出现，大家都热烈鼓掌，有些小同学高喊：‘老同学来啦！’更有些高兴得跳了起来！”深入浅出且生动活泼
“毛主席不论刮风下雨约定了就一定到场演讲，从不缺课，他经常身穿黑色的中山装、黑布鞋，满面慈祥地走进课堂，先给我们行了一个礼，然后，就以响亮的声音向我们演讲。同学们很留心，静得连蚊子飞过也能听见。他讲的内容是反对帝国主义瓜分中国，号召中国人民团结起来，决不接受二十一条不平等条约，另外还讲抵制日货。由于我们都是小学生，都是十岁至十多岁的孩子，毛主席以极其浅白的语言向我们解释什么是二十一条不平等条约，还有怎样抵制日货，他说：‘买玩具不要买日本货物，我们要爱自己的国家。’他的演讲完全可以激发我们小学生的民族感情和爱国热情，他的语言生动活泼，手势又多，激动中又带有幽默，大家非常喜欢听他的课。但可惜毛主席每次只讲一个钟头，就要匆匆忙忙的走啦。同学们都舍不得他，很希望他多逗留一阵子”。毛主席的恩情永难忘
戴馨女士说：“没有毛主席，就没有我们中国人民的今天，也就没有我三个女儿的今天，我们母女也不能重逢。我跟三个女儿在旧社会失散了二十八年，大家都以为双方都死了，就在今年五月间，毛主席领导下的人民政府，替我在湖南找到了三个女儿，前一个星期我才跟她们会面回来。我女儿中有两人在旧社会中受尽折磨、乞食、流浪、营养不良，分别患上了肺病、肝炎、气管扩张吐血，但在人民政府精心照料下，治好了疾病，过着幸福的生活。现在她们一个已经退休，在家休养，一个在苗族山区当护士，为社会主义祖国出力。从我女儿的遭遇，可以看出新旧社会两重天，这一切，都是毛主席他老人家给我们的恩情啊！”
戴馨最后说：“伟大领袖毛主席逝世了，我悲痛得很，毛主席为中国人民的解放事业和共产主义事业奋斗一生，建立了一个受人尊敬的国家，虽然他与我们永别了，但他仍然活在我的心里，我们将永远永远的怀念他。”

显示原版>>

Previous:秘鲁《新闻报》文章《在北京同毛在一起》

Next:港九同胞购买毛主席著作人数增加几倍


意《晚邮报》文章《毛泽东逝世使克里姆林宫同欧洲共产主义间的危机尖锐化》

出版日期:1976.09.19
         期次:6475
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】意大利《晚邮报》九月十三日刊登该报副主编米凯莱
·蒂托的文章，题为《毛泽东逝世使克里姆林宫同欧洲共产主义间的危机尖锐化》，摘要如下：
毛逝世后的中国使苏联和西欧共产党之间的分裂加剧了。出现了这样的情况：莫斯科根本不承认毛泽东，而西方各国共产党都毫无例外地提到、甚至强调毛泽东是马克思主义革命家和社会主义建设者。莫斯科面临着被孤立的危险，不得不做出明确的选择：它或许要在一个有特殊重要意义的时刻告诫说，思想意识方面的霸权必须归于苏联党。西欧的共产党人作出了他们的间接回答：在赞扬毛的同时拒绝了苏联的霸权企图。不仅如此，在东欧集团内部，也出现了同苏联不同的立场。
在中国事件面前，也就是在共产主义运动的具有决定性意义的事件面前，苏联现在处于孤立之中。莫斯科现在处于比以前更加困难的情况之中，它的在共产主义世界遭到反对和拒绝的霸权问题现在比以前更成了问题。
在欧洲，意共第一个起来向苏联挑战：一九六四年开始确立自己的独立，一九六八年谴责入侵捷克斯洛伐克，同中国站在同一条路线上，在任何场合都拒绝有限主权的理论。如果没有意共，在今天就既没有西方共产党的独立自主，也没有东欧集团内的动乱。意大利共产党领导人不能不说中国的态度是“不可解释的但问题在于，真的是不可解释的吗？
意大利共产党人对于中苏分歧的深刻原因和性质也许有错误的估价。中国人认为，在两方之间的中立是不能允许的，分歧的历史本身也不允许中立。当赫鲁晓夫从中国撤走技术人员时，中国是孤立的，处于危机之中，经历着生死存亡的时刻。中国以自己的独立应付了这种危险。中国人认为，这是暴露真相的时刻：在那时，意共阻止对中国进行谴责，但并没有保护中国，还批评中国的分裂立场。
对苏联很勇敢的意大利共产党人认为，分歧不应当在共产主义世界中造成破裂，中国人认为，“共产主义兄弟团结”的道路已经堵死，因为苏联确立自己的霸权原则拒绝了这条道路。中国人认为，意大利人在这一已经成为生死存亡的原则问题面前是“虚伪的调解人”。

显示原版>>

Previous:英《星期日泰晤士报》发表文章说：毛主席领导中国人民实现了百年来的理想

Next:葡《快报》社论《毛泽东：伟人及其遗产》


英《星期日泰晤士报》发表文章说：毛主席领导中国人民实现了百年来的理想

出版日期:1976.09.19
         期次:6475
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《星期日泰晤士报》九月十二日刊登麦克法夸尔的文章，题为《驯服了中国的那个人》，摘要如下：
毛既是革命的战略家，又是新社会的缔造者。作为前者，他的成就已是很清楚的了；作为后者，只有事后对历史的认识才能证实他的贡献的伟大性。
毛领导他的中国人实现了他们一百年来的理想：驱逐帝国主义，恢复中国的力量和自尊。他信奉马克思主义的哲学和列宁主义原则，因为看来布尔什维克革命是实现他的目标的一个理想的蓝图。但是，使他与他的同事们相区别的天才也使他抛弃了一整套的苏联“典范”，使马克思列宁主义适应于中国的情况。
毛很快认识到发动城市政变这个列宁主义典范在绝大程度上在农业国的中国是非常不起作用的。农村必须是革命的熔炉，农民必须是革命的动力。在二十年的武装斗争过程中，毛使人民战争的战略臻于完善：在“解放了的”农村基地建立农民军队，逐步包围和夺取敌人占领的城市。
在整个三十年代，在中国共产党人对国民党人进行的战争中，共产党人在受攻击之下放弃了他们在江西省山中的第一个根据地（一九三一——一九三四），然后在共产党人先是向西、后又向北撤退而在中国进行的六千哩的史诗般长征（一九三四——一九三五）以后，毛的战略肯定下来了。日本在一九三七年进行的入侵使毛把爱国主义灌注到他的战略之中，这种结合使他在战后对蒋介石的领导无方、士气沮丧的国民党军队的斗争中立于不败之地。
毛首创了同样强调农业的一种新战略。现在，这种“两条腿走路”的政策在第三世界的其它地方也为人们所理解，但是只是在毛领导下的中国才认真而彻底地执行了这一政策。
因为，毛的发展战略所涉及的不仅是重新安排轻重缓急的次序。实现现代化还要求使中国人相信，自然将是他们的奴仆而不是他们的主人。毛的许多关键著作使人深切认识到这样一个主题：毛有能力控制和塑造他的环境。他相信有组织的和领导有方的中国人有能力在生产方面取得伟大功绩并克服天灾，这种信心一再证明是正确的。他们对自然的这种新态度使他们在今夏遭到地震灾难之后经受住考验。
但是，单是经济发展还不能保证毛所希望的平等的、无阶级的社会的建立。不错，工业化培育了出类拔萃的技术和管理人才，而更重要的是毛由于越来越担心他自己的革命发生苏联式的蜕变——即蜕变为官僚主义压迫和僵化的东西——的危险，而于一九六六年发动了文化革命，以打破党的官僚机器的控制和鼓励群众民主。
他规定用参加体力劳动的办法来医治知识分子和官员历来轻视工农的毛病。他设法调整大学录取办法，使工农兵的子女能有资格受到高等教育。意识到人在现代工业社会中的疏远和隔绝，他曾以培养一代新人作为目标，这些人对于农业、工业、教育和打仗都内行，他们无论是在公社里，还是在邻里组织中，都无私地献身于集体。
在毛去世时，他只是在有限的程度上达到了他的一些目的，他的接班人会为实现这些目标而工作。
毛还完成了另一场几乎没有被人们注意的革命，因为一个多世纪来，中国一直是西方外交中的一个因素。一个强大的、统一的中国在国际社会中充分发挥作用，这在历史上还是第一次。对于外界来说，这可能证明是毛主席的最重要的遗产。

显示原版>>

Previous:在纽约出版的《解放通讯社新闻稿》发表文章说：毛主席因正确估计人民力量而取得成功

Next:意《晚邮报》文章《毛泽东逝世使克里姆林宫同欧洲共产主义间的危机尖锐化》


在纽约出版的《解放通讯社新闻稿》发表文章说：毛主席因正确估计人民力量而取得成功

出版日期:1976.09.19
         期次:6475
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在纽约每周出版两期的《解放通讯社新闻稿》九月十一日发表题为《从集体中来》的社论说：
“毛泽东主席领导中国进行了反对外国统治和掠夺的解放战争，并走上了社会主义道路。他的思想和行动今天还继续鼓舞和指导着全世界的革命者。
“他对进行革命和建设社会主义的科学作出了极大贡献。他掌握了马克思、列宁和其他革命领袖创立和发展了的学说，并将这个学说运用于中国的具体条件。他在这一过程中进一步发展了革命的科学，为过去的领袖们从未遇到过的局面找到了解决办法。”
这家通讯社九月十五日一期新闻稿还刊载了乔治·希尔德布兰德的题为《毛泽东：一位伟大导师逝世了》的文章。文章说：
“毛泽东主席的逝世使世界失去了从列宁以来最重要的革命领袖。
“毛主席的领导在过去半个世纪中为这个人口最多的国家确定了方向，但是他的影响却远远超出中国国境。他希望人们主要把他看作教员（导师），这是很恰当的，因为他的极端明确的、纯洁的思想将继续指导世界各个角落的革命者的实践。毛的全部事业的核心思想是斗争哲学——必须同阻碍人类社会发展的各种势力进行斗争，并战而胜之。
“在六十年代，毛主席领导中国进行了历史上最了不起的政治活动之一——向执政的共产党发动进攻，而领导这次进攻的正是这个党的主席。毛主席警告中国共产党‘千万不要忘记阶级斗争’，他对中国出现了赫鲁晓夫已经在苏联推行的某些政策的翻版感到不安：工厂管理人员和党的官员的特权越来越多，用物质刺激的办法提高工人的生产积极性，同时却削弱了工人对企业的管理。
“毛主席看到，这种倾向破坏了革命精神并削弱了人们的政治觉悟。这样一来，马克思和列宁的目标——建立一个消灭阶级、劳动人民能自行组织生产以满足自己的需要的社会
——就要放弃。这就是毛主席于一九六六年发动无产阶级文化大革命
——这是他最后一次重大的革命实践——的原因。
“毛泽东主席对革命的科学作出了巨大的贡献，发展了马列主义理论。在把马列主义具体地应用于中国的实践中，他找到了解决极其重大的政治问题的办法，大大地丰富了世界革命的遗产。毛主席之所以取得成功，归根到底是由于他对人民的能力有正确的估价。如他自己所说的，‘人民，只有人民，才是创造世界历史的动力。’
“毛主席度过了非凡的革命的一生，充满了斗争的一生，他始终有勇气从实践中得出科学论断，尽管他不得不‘反潮流’。在这样一位有丰功伟绩的人面前仅仅表示悲痛看起来是不合适的。一切地方的进步的人将重新研究他的思想，学习可在目前这个时期应用的经验。”

显示原版>>

Previous:土耳其《共和国报》文章《跟着毛泽东》

Next:英《星期日泰晤士报》发表文章说：毛主席领导中国人民实现了百年来的理想


《科威特时报》社论《毛主席－－阿拉伯人的朋友》

出版日期:1976.09.20
         期次:6476
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】科威特《科威特时报》九月十一日刊登题为《毛主席
——阿拉伯人的朋友》的社论，摘要如下：
自从一九四九年中华人民共和国成立以来，中国对中东的政策是一贯的和不妥协的——这要感谢党的已故的主席毛泽东。他使中国始终奉行完全支持阿拉伯事业的政策，并支持阿拉伯国家的立场，即认为以色列是帝国主义在阿拉伯世界制造的犹太复国主义阴谋的产物，在巴勒斯坦人民重新获得权利之前不可能实现和平。
毛领导中国革命从帝国主义及其一手扶植起来的中国走狗国民党人手中解放中国大陆，花了很长的时间和作了很大的努力。中华人民共和国的宣告成立，从那时以来就一直是亚洲其他地区和非洲的正在斗争的人民群众汲取力量的源泉。它使全世界懂得，坚持不懈进行战斗的游击队——不管他们人数多么少，装备多么差——能够斗败和战胜在人数和装备上都占优势、但是士气消沉而且得不到人民支持的军队。
毛主席领导的中国始终坚决支持阿拉伯事业，无论在文字上还是在精神上都是这样。它没有采取过那些所谓的阿拉伯之友的手法，即玩弄一些模棱两可的词句，从两方面捞取好处。
毛主席获得了中国人民的无限热爱，就象他是他们的父亲一样，中国人民对他的崇敬是无限的。全世界几乎没有什么领导人能够象毛那样得到人民的拥护。
在人类的整个历史上，很少有人能够通过他们个人的一生塑造整个民族的生活和命运。毛主席就是一个将以现代中国的塑造者载入历史的人物。

显示原版>>

Previous:加纳报纸文章《毛泽东是最卓越的世界领导人》

Next:突尼斯《行动报》评论《改变了历史潮流的人物》


《新兴的尼泊尔报》刊登的文章说：悼念毛主席最好办法莫过于学习他的思想

出版日期:1976.09.20
         期次:6476
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】尼泊尔《新兴的尼泊尔报》九月十六日刊登专栏作家的一篇文章，题为《悼念一位伟人》，摘要如下：
毛泽东主席的逝世不仅对中国、而且对全世界都是一个巨大的损失。他的逝世使中国失去了当代中国的伟大领袖、鼓舞者、良师和缔造者。他的逝世使全世界失去了一位杰出人物的才智。他是一位卓越的政治家、学者、有大量著作的作家，和本世纪杰出的领导人之一。他是维护正义和自由的战士、是全世界被压迫、被剥削人民的伟大领袖。他一贯关注中国人民的幸福。他对中国的强烈献身精神，使他在担任那个伟大国家最高领袖的二十七年中几乎没有脱离过他心爱的人民。就一个人对他的国家所能作的贡献来说，毛主席对中国所作的贡献在今后许多年中都是无与伦比的。毛泽东主席以他的献身精神和领导才能把中国从即将亡国的封建国家变成进步的现代化的国家，从而使他自己在世界历史上留下了突出的地位。作为一位人物，他丝毫不炫耀自己。不论什么时候他会见外国国家元首、官员和外交官时，他总是谦虚有礼、和蔼友好、诙谐和吸引人。
世界上几乎没有一个国家不对他的逝世表示悲痛。此时此刻，悼念这位杰出人物的最好办法，莫过于深思他的一些思想，看看我们自己的思想方法在多大程度上同这些思想相一致。毛主席的思想超出了马克思列宁主义的境界，对一切落后和贫穷国家的进步以及被压迫人类的解放，起了指导方针的作用。

显示原版>>

Previous:新几内亚报纸说：毛主席发动的一场革命把冲击波传到全世界

Next:美国费理察副教授就毛主席逝世发表文章


阿尔及利亚《非洲革命》周刊说：毛主席为我们树立了自力更生的榜样

出版日期:1976.09.20
         期次:6476
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】阿尔及利亚民族解放阵线中央机关报《非洲革命》周刊九月十六日发表社论说：
一位历史巨人逝世了，这位巨人当然就是毛泽东。如果毛泽东对他的人民来说是一位给历史打上他的不可磨灭的印记的著名卓越的领袖的话，那么，由于他的业绩，他不仅仅对中国人民来说是一位巨人，而且特别对第三世界人民来说也是一位巨人。
对第三世界国家来说，毛泽东的长征的史诗无疑是一个新时代的觉醒和开端，中国对帝国主义和在国内所取得的胜利，加速了第三世界人民的觉醒，他们为了扭转历史车轮和依靠自己的力量摆脱不发达状态和一穷二白的面貌，必须进行斗争和付出牺牲。
在这方面，中国给世界提供了可赞赏的教益。不管在政治、文化、语言方面，还是在经济方面，中国人民都信守自己的言行。
这就是毛给其他第三世界人民树立的榜样：自力更生。中国一九七六年的显著成就表明这是自救的唯一道路。
阿尔及利亚人民在严格尊重自己特点的同时，也要首先把自力更生这个哲学原则作为自己的原则。

显示原版>>

Previous:布隆迪革命之声电台说：非洲人把毛主席看作被压迫人民自由的象征

Next:加纳报纸文章《毛泽东是最卓越的世界领导人》


布隆迪革命之声电台说：非洲人把毛主席看作被压迫人民自由的象征

出版日期:1976.09.20
         期次:6476
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】布琼布拉九月十三日消息：布隆迪革命之声今日广播一篇文章，摘要如下：
几天来，中国，这个有九亿多人口的辽阔广大的国家沉浸在悲痛之中。人们崇敬和爱戴的伟大舵手、革命中国、繁荣中国之父——毛逝世了。他使中国摆脱了贫困，把中国从饥饿和疾病中拯救了出来并使中国在世界上放射出光芒。
不仅中国对毛主席逝世感到悲痛，整个非洲——尽管它同毛的国家远隔万里——也对伟大舵手逝世感到悲痛。
深受毛泽东思想影响的非洲，对毛主席这位历史巨人的逝世感到极其悲痛。非洲人把毛主席看作被压迫人民自由的象征。
非洲人虽然没有全部采用共产主义原则，但把毛的某些发展经济和使思想和精神从殖民统治中解放出来的原则作为自己的原则。
同其它超级大国相反，中国有一个有利条件，即她无疑是一个社会主义国家、特别是属于第三世界家庭。这使她得到非洲人的好感。
毛在非洲人的心目中象征着自由。他通过自己的思想为非洲提供了一条发展经济或改变精神的新道路。
中国向一些非洲国家提供的援助通过平等的合作体现了一种精神。这种合作首先是为了养活普遍缺吃或营养不良的人民。中国还想建立一些农村小工业，以低廉的代价生产出构造简单并能马上为文化不高的人民所掌握的机械。
毛泽东思想最终使这个老殖民地摆脱了奴役并使它有了民族特性和尊严的感情。
现在终于在变革中的非洲大陆上发生的事，就是毛的话和非洲的精神已成为实际行动。

显示原版>>

Previous:委内瑞拉《怎么办》周刊文章《我们吸取毛泽东的教导》

Next:阿尔及利亚《非洲革命》周刊说：毛主席为我们树立了自力更生的榜样


共同社说：不寻常的追悼大会表明毛主席的伟大和中国人民的悲痛

出版日期:1976.09.20
         期次:6476
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【共同社北京九月十八日电】（记者：福原）毛泽东主席的治丧日程到十八日已经结束，在为期十天的悼念中，八亿人始终极其沉痛。
以北京的百万人参加的追悼大会为中心，全国各地一齐举行追悼大会，是一次规模巨大的政治活动。这次政治活动表示坚决执行毛主席关于“按既定方针办”的教导，团结一致，继承毛主席的路线。
一百万人参加了十八日的追悼大会，而收听实况广播、参加各地举行的追悼大会的人数，则多得无法计算。追悼会的规模之大的确是有史以来所没有过的，恐怕今后再也不会有这样大规模的追悼会了。这表明毛主席的伟大和中国人民的悲痛。同时可以说，把这种悲痛组织成一次大规模的政治示威，是不寻常的。
如上所述，可以说，通过十天的哀悼活动，更集中地宣传了批判邓小平的路线和战胜这条路线的毛泽东路线的意义，使全国人民有了更深刻的认识。法新社记者比昂尼克现场报道
【法新社北京九月十八日电】（记者：比昂尼克）中国向毛泽东告别的仪式是庄严的、朴素的，非常感人。
当北京站的大钟敲三点的时候，我是唯一一个在火车站广场上同成千上万的群众在一起的一个外国人。人群默哀了三分钟，他们把行李放在地上，双手下垂，两眼注视着毛主席的巨幅画像，画像已经围上了黑黄两色的丧纱。一点声息都听不见，一切活动完全停止，全市一动不动。钟敲到第三下的时候，火车头上凄厉的汽笛声打破了沉寂。就在同时，车站广场周围的扩音器里传来了中国哀乐的悲伤的旋律。
所有在场的人一下子全都低下了头。人人都把眼睛朝地上看。他们中间有：背着婴儿的农村妇女，人民解放军的老战士，穿着老式的黑衣服的农民，臂上戴着黑纱和白菊花、胸口别着毛的像章的青年，还有孩子们。
我周围所有的人都哭了起来，没有任何过分的动作和哀嚎，保持了完全的尊严。这是感情极其强烈的时刻，我再也不觉得我是一个外人了。我同人们一起感到悲伤，抑制不住自己的眼泪。
在汽笛声停下以后，许多人还低着头。有的人擦干了眼泪，其他的人看起来若有所失似的仰望着他们的“伟大导师”的遗像。

显示原版>>

Previous:外电评述：在毛主席追悼大会上华国锋总理所致的悼词

Next:美刊《号角》文章《毛泽东永垂不朽！》


基辛格分别同尼雷尔、卡翁达会谈后前往南非

出版日期:1976.09.20
         期次:6476
         版次:4
         栏目:\[第四版]
副题:他行前说美国反对干涉非洲并反对苏联进行这种干涉
文章正文:
【本刊讯】卢萨卡九月十七日消息：基辛格在起程去南非之前，今天下午在卢萨卡国际机场记者招待会上发表谈话说，“美国反对干涉非洲。同我谈过的非洲所有各国总统都提到他们决心把这些问题当作非洲问题来处理。现在我推测可能出现什么情况是没有意义的，因为我不是为了失败才来这里的。
“我们反对外界对非洲进行军事干涉，无论是苏联还是受苏联支持的其他国家进行这种干涉，我们都反对。各解放运动的方向如何是由非洲人来解决的问题，在这方面，我们不会干涉。
“当我四月份访问非洲时，包括赞比亚在内的所有非洲国家都曾敦促美国作出努力。我知道，以前的所有努力都失败了，所以今天上午我对卡翁达总统说，如果我们失败，那也就会在一批出众的人中添上我们的名字。但是，我也说过，我不是为了失败才来这里的。一个公正的解决办法必须是这个地区的人民接受并相信的解决办法。它不能是外界人强加给他们的。”
【路透社卢萨卡九月十六日电】基辛格昨天在同坦桑尼亚总统尼雷尔举行的私下会谈中，谈到了同史密斯可能举行的任何会谈的轮廓，同时今天在作出尝试来表明这种印象：尼雷尔已经默许。
【美联社卢萨卡九月十七日电】美国国务卿基辛格今天结束了同赞比亚总统卡翁达的会谈，前往南非同非洲次大陆白人至上主义的主要维护者——南非总理沃斯特会晤。

显示原版>>

Previous:孟《假日》周刊说：毛主席留下一个朝气勃勃的社会主义的中国

Next:尼雷尔、卡翁达同基辛格会谈后发表谈话


加纳报纸文章《毛泽东是最卓越的世界领导人》

出版日期:1976.09.20
         期次:6476
         版次:2
         栏目:\[第二版]
副题:说毛主席同人民保持联系的能力无疑是他最重要的品德之一
文章正文:
【本刊讯】加纳《每日写真报》九月十五日以《毛主席逝世》、《毛泽东是最卓越的世界领导人》为题，刊登加纳著名记者卡梅龙·杜奥杜的文章，摘要如下：
在逝世之前就幸运地看到自己的理想变为行动的世界领导人是寥寥无几的。而毛泽东是这寥寥无几的人中间最卓越的一个。
今日中国这个伟大而又强大的国家就生动地证明了毛的伟大。中国的成就使所有不发达或发展中国家的人民认识到，工农业的落后是可以克服的；自力更生是切实可行的；即使居住在世界上最不利的地方的人，也没有理由挨饿、受穷和处于卑贱地位。要领导中国成为世界的这样一个榜样，毛泽东必定具备某些无与伦比的品德。他同他的人民保持联系的能力无疑是最重要的品德之一。
毛能够用通俗易懂的语言表达极为深刻的思想，使读他的著作的“最卑贱的”农民能够明白他阐述的道理，从而能够同最“有学问的”人进行辩论。一旦知识分子不再垄断毛主义的知识，中国就走上了建设真正无阶级社会的道路。毛除了具有同人民保持联系的天赋以外，还具有惊人的专心致志和坚忍不拔的品质。他的一生差不多始终是斗争的一生。
重要的是要看到，即使当他年老的时候，他仍然始终不屈地坚持他认为正确的东西。他总是发动人民群众进行斗争，激励他们支持他的观点。
他的榜样和教导是永存的。他展示了意义极为重大的可能性，首先是这样一种可能性，即曾经被人们看作是弱国中最弱的一个国家，能够在二、三十年时间内变成一个巨人。
毛通过长征以及在北京宣告中华人民共和国成立以来所进行的种种斗争而做到的事情，只有在非洲统一的情况下，由具有同样的远见卓识、献身精神和坚强毅力的人才能做到。

显示原版>>

Previous:阿尔及利亚《非洲革命》周刊说：毛主席为我们树立了自力更生的榜样

Next:《科威特时报》社论《毛主席－－阿拉伯人的朋友》


美国费理察副教授就毛主席逝世发表文章

出版日期:1976.09.20
         期次:6476
         版次:3
         栏目:\[第三版]
文章正文:
他说：西方对毛主席应当充分了解，因为毛主席的伟大的一生是和这个世界分不开的；毛主席是举世无双的马列主义者；他领导的中国，几乎各方面所取得的进步的范围之广和速度之快，都是不可否认和史无前例的
【本刊讯】美国《巴尔的摩太阳报》九月十二日发表约翰斯·霍普金斯大学政治学副教授费理察的文章，题为《我们从未了解毛主席》，摘要如下：
毛泽东逝世了。我们从未很好地了解他的一生。必须懂得，毛是一个中国的革命的马列主义领导人，首先、最后和始终是如此。对毛来说，马列主义并不是一种随便的解释，并不是神秘的东西或民众的宗教，而是理解和改变世界的科学方法。
因此，在我们被关于中国、美苏关系和中苏关系的猜测的洪水淹没之前，停下来设法对毛一生的份量和意义有所了解，是值得的。
这看来是特别适宜的，原因至少有两个。首先，毛不仅是中国人的一个伟大领袖和举世无双的马列主义者。他也是一个世界历史性的人物，很可能是二十世纪最伟大的领导人。因此，在他逝世的时候，我们不应忽略他的一生的重要意义。第二，要对毛的逝世在中国国内产生的影响进行推测，这在某种程度上要取决于对于他这样长期领导的革命运动在改造中国人方面取得多大程度的成功这一点的了解。同样，毛的逝世对未来的国际关系的影响，至少从短时间来看，既取决于他的逝世将对中国领导人可能采取的任何行动产生的影响，也取决于譬如说苏联和美国领导人随后对他的逝世作出的反应。
因此，我们要慎重。让我们先设法更好地了解过去，而不要匆匆预测将来。这种了解应当是充分的，因为毛的过去是真正伟大的。它不仅仅是一个人的过去经历。它是由个人体现出来的整个国家和世界上互相冲突的力量的历史，因为毛的伟大的一生是和这个世界分不开的。
衡量毛的伟大的尺度，就是他对于在他成长和发展时期中国的生活的具体内容所做的切合实际的、有的放矢的反应。
使毛的一生具有这样丰富意义的，就在于他比和他同时的几乎任何人都了解中国和世界的事态发展，在实践中制定并运用了理论来影响事态发展以达到人们普遍怀有的目的。他对历史力量所起的作用和受历史力量的影响是他之所以伟大的核心。
毛是在一个各种巨大的社会力量正在发挥出来的时期成长起来，成为中国的至高无上的领袖的。当时传统的儒教秩序正在崩溃。西方和日本帝国主义进行威胁，首先要瓜分中国，然后则比较狡猾，通过使中国“门户”开放，听凭外国控制，来压榨中国人民和掠夺它的资源。
这也是一个激烈阶级斗争的时期，当时农民们在某种程度上自发地反抗压迫他们的地主，工人们同学生和商人一起在各城市街头游行，罢工，抵制外国干涉和同国外勾结的中国人。
这也是各种开明的和眼光狭隘的改革进行最后尝试的时代——而这些改革都失败了。总之，毛成长的时代，是局势大混乱和非常易于受新力量影响和接受新思想的时代，是一个具有伟大的潜在革命创造性的时代。
想一想我们自己国家一些最杰出的领导人所取得的成就的总和，就可以理解毛的成就。只有毛对中国和世界所抱的宏伟目标才能超过毛作为一位领袖所取得的成就。
在设法赶走外国帝国主义者，赢得内战的胜利，发展革命和然后使革命永远继续下去的过程中，总的说来毛既不是空想家，也不是机会主义者。如果说他是极其认真地看待马克思主义—列宁主义的最终目标的话，那么他也同样认真地看待在实现这些目标方面所取得的成功。
毛写道，马列主义的价值在于它作为行动指南的效用。这就是说，在二十世纪中国具体情况下的行动，不是在十九世纪的英国，也不是在一九一七年的俄国。反过来，也就是说，在中国共产主义革命运动实际发展中，马列主义必须不断修改和发展，以适应中国不断变化的情况。
实际上，毛的一生最突出的正是他具有这种不可分开的双重能力，他既能灵活而有效地运用马列主义去认识他所生活的世界，又能反复鼓励大家根据试验来制定中国的办法，以使世界朝着共产主义的最终理想改变。
因此，强调毛的马列主义，并不是要证明他思想体系的来源，而是要说明，毛以革命的马列主义者看待自己，这是对的，因此他能用马列主义的眼光来看世界。
如果我们不懂得这一点，我们就不能真正理解他是怎么回事。
毛为限制官员的权力所作的努力是他为消除历史上形成的人民之间的分歧所作的努力的一部分，他为缩小和控制工资和财富的差别所作的努力以及他为使中国人民受到足够的教育，以便使他们逐渐能运用马列主义来创造自己的前途所作的努力也是如此。
过分地依靠党的先锋领导作用只会同群众的成长发生矛盾，毛认为群众是历史的创造者。另一方面，只是依靠群众的自发性将会使发展限于中国人民在某个时候达到的觉悟水平。毛对这个问题的典型“解决办法”是鼓励领导和群众在现实的斗争中就中国现在和将来的基本性质不断地进行面对面的辩论。在这种辩论中，由于促使领导人更好地了解农民生活的现实，而农民学会了技巧和建立了为正确地批评他们的许多领导人所需要的信心，领导人和群众之间的距离往往就缩小了。
在中国，几乎各方面生活所取得的进步的范围之广和速度之快，都是不可否认和史无前例的。

显示原版>>

Previous:《新兴的尼泊尔报》刊登的文章说：悼念毛主席最好办法莫过于学习他的思想

Next:孟《假日》周刊说：毛主席留下一个朝气勃勃的社会主义的中国


美刊《号角》文章《毛泽东永垂不朽！》

出版日期:1976.09.20
         期次:6476
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
说历史上没有哪一个人象毛泽东这样对世界产生了这么深远的影响。他的关于社会主义社会阶级斗争的教导是对马列主义最重要的贡献
【本刊讯】美国刊物《号角》九月二十日一期刊登文章，题目是《当代最伟大的马克思主义者逝世，终年八十二岁；毛泽东永垂不朽！》，摘要如下：
毛泽东逝世了。他的死的确是比泰山还要重的。这使中国人民和全世界劳动人民感到非常沉痛。
历史上没有哪一个人象毛泽东这样在自己的一生中对这么多的人产生了影响，对世界产生了这么深远的影响。他是当代最伟大的马克思主义者。光辉的领袖们毛主席现在同工人阶级的光辉领袖们——马克思、恩格斯、列宁和斯大林并列在一起。这些领袖给人类留下了最伟大的遗产，即科学的共产主义。毛泽东把马克思列宁主义学说创造性地运用于他所生活的时代，并发展了马克思列宁主义学说。他亲自领导中国人民经历了中国革命的每一个阶段，并且领导了全世界的共产主义运动，对共产主义运动中形形色色的修正主义和机会主义展开生死斗争。
毛对马列主义的最重要的贡献也许是他关于社会主义社会的阶级斗争的教导。
毛主席说明了被推翻的资产阶级决不甘心于自己的失败，而是继续企图恢复旧社会。
纲他的结论是，在社会主义的整个历史时期里，自始至终存在着阶级和阶级斗争，“资产阶级就在党内”。毛主席规定了中国党在社会主义时期进行革命的基本路线。
在同中国的走资派和以苏联为首的国际修正主义进行许多斗争的过程中，毛指明了前进的方向，说阶级斗争是建设社会主义的“纲”。毛发展和深化了共产主义理论和实践，并解决了有关社会主义时期革命性质的问题，这是过去没有解决的。
他亲自发动和领导了无产阶级文化大革命，这场革命是防止资本主义复辟的强大的群众运动。
全世界各地新的共产党和共产主义组织在反对修正主义的斗争中诞生以及成长壮大，在很大程度上是由于毛泽东在国际无产阶级同苏联修正主义的斗争中进行了决定性的领导。

显示原版>>

Previous:共同社说：不寻常的追悼大会表明毛主席的伟大和中国人民的悲痛

Next:委内瑞拉《怎么办》周刊文章《我们吸取毛泽东的教导》


孟《假日》周刊说：毛主席留下一个朝气勃勃的社会主义的中国

出版日期:1976.09.20
         期次:6476
         版次:3
         栏目:\[第三版]
副题:毛主席的教诲对于象孟加拉这样的第三世界国家永远是激励和鼓舞的源泉
文章正文:
【本刊讯】孟加拉国《假日》周刊九月十二日发表社论，题为《毛泽东》，摘要如下：
毛泽东主席留下一个朝气勃勃的社会主义中国，作为纪念他的天才的活的纪念碑。
他攀登到了顶峰，使“东亚病夫”站立起来，使它摆脱了帝国主义和国内反动派的桎梏，使四分之一的人类获得解放，给人类留下了一整套新的当代的价值观，人们今天和明天在建设解放的和欣欣向荣的社会时可据以为领导方针，毫不动摇地确信“人民，只有人民，才是创造世界历史的动力”这个真理。
毛泽东主席和中共中央创造性地、富于想象力地和现实地捍卫和发展了马克思列宁主义，通过新民主主义革命的胜利，建立社会主义新中国和巩固各族人民的团结，领导中国人民摆脱了“百年魔怪舞翩跹，人民五亿不团圆”的漫长黑夜，进入了“一唱雄鸡天下白，万方乐奏有于阗”的新时代。
毛主席在研究了苏联的反面经验之后，提出了“无产阶级专政下继续革命”的论点，从而消除了资本主义在社会主义国家复辟的可能性。当这一论点一九六六年采用无产阶级文化大革命的形式付诸实践时，走资派就被打垮了，这一名言是确凿无疑的，任何富于想象力的非难都无济于事。
毛泽东主席是当代
——帝国主义和无产阶级世界革命的时代——少数几个无与伦比的代表之一，他对无产阶级革命的理论和实践的贡献将永远铭记在世界史上，并永远留在想摆脱帝国主义、社会帝国主义、国内外反动派、霸权主义和扩张主义罪恶的人们的心上。
毛主席去世了，但是他的教导和在他领导下中国新民主主义革命和社会主义革命的意义和作用，无疑将继续是照亮各国被压迫人民解放道路的源泉。
对于正在同各种色彩的霸权主义、扩张主义和帝国主义作出不屈不挠斗争的孟加拉国这样的第三世界国家来说，毛主席的实际的和理论上的教诲以及中国人民遵循毛泽东的“中国人在国际交往方面，应当坚决、彻底、干净、全部地消灭大国主义”和“不称霸”的原则给予的支持，我们确信，仍将是激励和鼓舞的源泉。当我们哀悼这位名副其实多才多艺的伟人的逝世所造成的巨大损失时，我们仍然绝对确信，前途是光明的。

显示原版>>

Previous:美国费理察副教授就毛主席逝世发表文章

Next:基辛格分别同尼雷尔、卡翁达会谈后前往南非


尼雷尔、卡翁达同基辛格会谈后发表谈话

出版日期:1976.09.20
         期次:6476
         版次:4
         栏目:\[第四版]
文章正文:
尼雷尔说他觉得解决南部非洲问题比以前“希望更少了”；卡翁达说“如基辛格使命失败，我们将战斗并从别处得到武器”
【合众国际社达累斯萨拉姆九月十五日电】坦桑尼亚总统尼雷尔十五日同美国国务卿基辛格举行了长时间的会谈，并在会后说，如果基辛格会使罗得西亚政府相信实现多数统治是必要的，那将是一个“奇迹”。尼雷尔是黑非洲五个所谓“前线”的发言人。这五个前线国家正领导着推翻罗得西亚白人政权的运动。
尼雷尔在同基辛格举行了四个半小时的会谈之后在记者招待会上说，“我觉得比以前更少希望、更少令人鼓舞的东西了”。但是如果基辛格此行能使美国明白南部非洲白人政权的顽固态度，那将不算失败。”
【路透社达累斯萨拉姆九月十五日电】尼雷尔和基辛格今晚在记者招待会上所持的分歧点是：
坦桑尼亚认为，只有南非以及坦桑尼亚和联合国认为的代表西南非洲人民的唯一组织
——西南非洲人民组织可以出席讨论纳米比亚前途问题的会议。基辛格说，所有真正的组织也应出席会议，这就意味着除了西南非洲人民组织以外的组织。
——坦桑尼亚认为，一旦黑人多数政府掌权的话，二十五万罗得西亚白人中的大多数都将要求离开这个国家的，因而应鼓励那些白人离开。基辛格认为，罗得西亚白人应该留下来，他们所有的权利应受到保护。
【美新处卢萨卡九月十六日电】（外事记者：凯尼格）赞比亚总统卡翁达警告国务卿基辛格说，要是他的穿梭外交未能给南部非洲带来种族方面的公正，“如果有必要”，黑非洲人将“战斗到最后一个人为止”。
卡翁达总统九月十六日对基辛格说：“你的使命是非常重要的。你的成败就在这么几天，而不是几星期。如果你失败，我们将到达不可挽回的地步。愿上帝帮助你。”卡翁达在讲话的时候，拼命控制自己的感情。基辛格是在到达卢萨卡不久受到卡翁达的警告的。
他对赞比亚领导人的答复是，他希望在他周末同南非总理沃斯特在比勒陀利亚会谈回来后，能够把“令人鼓舞的消息”带回黑非洲。
基辛格说，他“将于十九日晚或二十日晨”回卢萨卡。
基辛格说，只有美国“才能够”在非洲白人和黑人之间起调解人的“作用”。他说，“我们一定要本着坚定的信念，努力地去作。”
【德新社卢萨卡九月十六日电】赞比亚总统今天在这里宣布，倘若基辛格目前履行的使命不能够找到和平解决办法的话，非洲没有其他选择的余地，只有“从别处”购买武器，在南部非洲进行解放战争。
卡翁达同基辛格面对面地坐着，卡翁达说：“总之，如果你的使命失败，我们将战斗下去。我们这里没有制造武器。没有一个非洲国家制造武器，因此，我们将从别处得到武器。”
卡翁达对美国国务卿说，“西方不会给我们武器，我们知道这一点，但是，我们将从愿意向我们提供武器的国家那里得到它们”。
他还说，如果基辛格的穿梭外交失败，在纳米比亚和罗得西亚的独立与根除南非的种族隔离的问题上，只有战斗下去，决无妥协可言。
【合众国际社卢萨卡九月十七日电】卡翁达结束了同基辛格的第三次，同时也是最后一次会晤之后，在总统府的草坪上对记者说，他告诫基辛格不要同史密斯举行任何“会给这位叛乱领导人以体面地位的”会谈。
卡翁达说：“我们了解他，而且，过去我们同他打过交道。他是一个狡猾的人。”

显示原版>>

Previous:基辛格分别同尼雷尔、卡翁达会谈后前往南非

Next:日《产经新闻》驳斥塔斯社评论的社论《米格25事件，苏联的无理主张》


日《产经新闻》驳斥塔斯社评论的社论《米格25事件，苏联的无理主张》

出版日期:1976.09.20
         期次:6476
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》九月十八日刊登一篇社论，题为《米格２５事件，苏联的无理主张》，摘要如下：
苏联塔斯社就米格２５避难事件发表谴责性评论说，“是日美合谋捏造的”。其内容和通过苏联驻日大使交给日方的苏联政府声明大体相同。这不仅是完全不顾事实，也是毫不考虑日本的国家主权的。另外，如此脱离日本国民感情的谴责也是罕见的。
当然，我们的愿望是确立日苏间的亲善友好关系。但是，其大前提应该是平等互惠的国家关系，一方对另一方采取强压的态度是肯定不能实现的。在这一点上，日本政府也不应屈服于苏联的威压，在处理这一事件时应以毅然的态度，始终坚持自己的主张。
首先，对于塔斯社评论，我们最感到遗憾的是，这次事件侵犯了日本的领空、给机场设施造成了损失，而苏联方面完全没有这一意识。苏方如果想圆满地解决问题，包括要求归还机体，那么，首先应对日本政府表示遗憾，哪怕是一句话，也是国际上的礼节吧。那种说“日美合谋”之说，纯系无中生有。值得注意的是，塔斯社的这篇冗长的评论，却一次也没有使用米格２５这个字眼。这篇评论全文刊登在苏联党机关报《真理报》上。没有使用米格２５这个词，可能是考虑到这个事件会对国内造成影响。因为这次事件是去年十一月波罗的海苏联驱逐舰叛乱的继续，暴露了苏联军队内部纪律的松弛，当然有可能变成苏联国内的政治问题。但是，那是苏联的内部问题，因而说“日美合谋”，把责任推给别国是毫无道理的。
日本在这个事件上之所以要坚持自己的主张，就因为（日本）没有象塔斯社评论所说的那种“对苏联的恶意”。

显示原版>>

Previous:尼雷尔、卡翁达同基辛格会谈后发表谈话

Next:时事社报道《椎名、福田就大选前逼三木下台取得一致意见》


日《每日新闻》《据外务省人士透露苏联主张米格25机体是不可侵犯的》

出版日期:1976.09.20
         期次:6476
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》九月十五日刊登一则消息，题目是《据外务省人士透露，苏联主张米格２５机体是不可侵犯的》，摘要如下：
外务省人士十四日透露，关于米格２５事件，在别连科（前译维连科——本刊注）中尉到美国后，苏联大使馆再次（向日本）强烈要求早日归还机体和申明机体的「不可侵犯性」。
政府在别连科中尉到美国去以前曾允许他同苏联大使馆馆员会面，但是，苏联甚至对这一措施，也表示了如下的见解：「是否是根据本人的自由意志进行的政治避难，尚属疑问」。

显示原版>>

Previous:日本《读卖新闻》报道《小坂外相就处理米格25说排除别国的介入》


日本《读卖新闻》报道《小坂外相就处理米格25说排除别国的介入》

出版日期:1976.09.20
         期次:6476
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》九月十七日刊登一则消息，题为《小坂外相就处理米格２５问题说，排除别国的介入》，全文如下：
小坂新外相十六日应《读卖新闻》社之邀发表谈话时，强调了他的决心说，「不持有军备的我国的和平外交，尤其需要国民的支持和理解，我希望以此为基础，在和平友好的旗帜下开展积极的外交」。外相特别是在谈到日苏关系时，一方面说「日苏友好极为重要」，另一方面又说，米格２５事件的处理是「日本的问题，因为，日本应该怎样办，面临着考验」。从而暗示，（日本）作为一个独立国家将排除别国的介入，以坚毅的态度对待。

显示原版>>

Previous:时事社报道《椎名、福田就大选前逼三木下台取得一致意见》

Next:日《每日新闻》《据外务省人士透露苏联主张米格25机体是不可侵犯的》


时事社报道《椎名、福田就大选前逼三木下台取得一致意见》

出版日期:1976.09.20
         期次:6476
         版次:4
         栏目:\[第四版]
副题:共同社说三木样内阁「必然是短命的内阁」
文章正文:
【时事社东京九月十七日电】题：椎名和福田会谈，就大选前逼三木下台取得一致意见
福田副总理十七日下午拜访自民党副总裁椎名，交换了意见。其结果，两人在这一点上取得一致意见：在举行国会临时会议之后，在大选前实现三木首相下台，确立举党体制。
并且，在这次会谈中，椎名副总裁表示今后尽量出席党的干部会议，积极发言。
【共同社东京九月十六日电】消息灵通人士昨晚说，三木首相改组后的内阁必然是短命的内阁，在它的短短的生命期中，将遇到一些极其困难极其紧迫的任务。
三木新政府将在极其不利的条件下至少从事三项艰巨的工作：
一、使国会在今天开始的特别会议上通过一些关键性的经济议案。
二、公开说出被怀疑与洛克希德分赃丑闻有牵连的剩下的“政府高级官员和政界人士”。
三、确定修改目前自由民主党总裁选举制的方法，从而重建党。三木认为自由民主党的总裁选举制是产生执政党的一切弊病的根源。
说出剩下的有嫌疑的政府官员或政界人士，这个问题在即将召开的国会会议上势必成为反对党攻击的焦点。
修改党的总裁选举制和改变党的“财阀统治”性质，是三木公开表态要做的事情中的最后一件事。
这些人士说，由于党内的强烈抵制，这项工作是非常艰巨的。

显示原版>>

Previous:日《产经新闻》驳斥塔斯社评论的社论《米格25事件，苏联的无理主张》

Next:日本《读卖新闻》报道《小坂外相就处理米格25说排除别国的介入》


突尼斯《行动报》评论《改变了历史潮流的人物》

出版日期:1976.09.20
         期次:6476
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】突尼斯《行动报》九月十五日发表题为《改变了历史潮流的人物》的评论，摘要如下：
毛泽东将作为本世纪最有威望的领导人之一、战略家、政治家和杰出的思想家、一个战斗和行动的奇特人物而名垂史册。
全靠毛主义——它本身来源于马克思主义
——在不到四分之一世纪中造就了中国新人，特别是它使中国人摆脱了危害着他们这个与世隔绝的世界中的无穷灾难：饥饿、缺药、水灾、卖淫、霍乱和各种传染病，特别是游手好闲——无论是对中国人还是基督教徒和穆斯林人来说，这一直都是万恶之源。
毛泽东思想解决了贫穷的中国遇到的最复杂、最困难的问题。这正是奇迹之所在。
这一学说对中国群众——别忘了他们是人类的四分之一——有特殊的影响。

显示原版>>

Previous:《科威特时报》社论《毛主席－－阿拉伯人的朋友》

Next:新几内亚报纸说：毛主席发动的一场革命把冲击波传到全世界


外电评述：在毛主席追悼大会上华国锋总理所致的悼词

出版日期:1976.09.20
         期次:6476
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【法新社北京九月十八日电】（记者：弗利波）十八日在北京举行的毛泽东的追悼会，表明了中国领导人要保证中国开始进入的新时期的秩序和连续性的决心。
华国锋致的悼词很有分寸，语言简练而直截了当，一条一条地提出了他认为是毛泽东理论的基本原则，以及应在将来指导共产党中国的政策和保证国家的统一的原则。
华国锋在适当的地方谈到了两个关键性问题，第一个是关于在外交政策方面必须继续进行反对“修正主义”——即反对莫斯科——的斗争问题。第二点是谈内政的，重申了要进行反对“党内的资产阶级”的斗争，而且说在当前这个时期中要继续谴责邓小平的右倾错误路线。
【法新社北京九月十八日电】（记者：弗利波）中国总理华国锋今天向全中国人民表示，决心要在国内外政策方面贯彻已故毛泽东主席制定的原则。
华先生在向北京天安门广场上的一百万人发表的悼词中，以纲领的形式阐述了他所说的“毛主席开创的中国无产阶级革命事业”的要点。华先生的悼词已通过电台和电视台向八亿中国人转播。
关于对外事务方面，主要之点是中国对苏联和美国的政策，即：
——结成“最广泛的统一战线，反对帝国主义特别是反对美苏两个超级大国的霸权主义”。
——仍然忠于“无产阶级国际主义”。
——“永远不称霸”。
——加强“同国际无产阶级、全世界被压迫民族被压迫人民的团结”。
——加强“同一切受帝国主义、社会帝国主义侵略、颠覆、干涉、控制和欺负的国家的团结”。
关于内政，总理指出如下各点：
——深入开展批判四月份被解职的邓小平和他所代表的“右倾翻案风”的斗争。
——“以阶级斗争为纲”。
——坚持“无产阶级专政下的继续革命”。
——“反修防修”。
——把中国建设成为“强大的社会主义国家”。
华在他向全国发表的首次讲话的前半部分，总结了毛对中国革命事业所作的具有历史意义的贡献。他特别强调，正是毛发动了反对“以苏修叛徒集团为中心的现代修正主义”的斗争。
华总理追述说，毛所说的引导中国党走向胜利的三个“法宝”是“一个按照马克思列宁主义的革命理论建设起来的共产党”，“一个由这样的党领导的军队”以及“一个各革命阶级各革命派别的统一战线”。总理还提到了民兵的作用，说根据毛的教导，“广大民兵”应当成为武装力量的一个组成部分。今天在北京，在维护秩序方面，民兵显得很突出。
【美联社东京九月十八日电】毛泽东在他为把中国八亿人民改造成无私的工人和彻底的共产党人的斗争中，特别出名的是他对几乎每一个问题发表的众多的语录。华国锋总理星期六在北京的百万人追悼大会上宣读悼词，回顾毛的革命历程时，大量引用了这些语录。

显示原版>>

Next:共同社说：不寻常的追悼大会表明毛主席的伟大和中国人民的悲痛


委内瑞拉《怎么办》周刊文章《我们吸取毛泽东的教导》

出版日期:1976.09.20
         期次:6476
         版次:2
         栏目:\[第二版]
副题:说今天对于拉美人民重要的是根据每个国家的实际情况吸取这些教导
文章正文:
本刊讯】委内瑞拉《怎么办》周刊最近一期发表一篇题为《我们吸取毛泽东的教导》的文章，摘要如下：
中国共产党、人民解放军和中华人民共和国的缔造者毛泽东的教导，今天已成为全世界的遗产，永远照耀着世界各国人民和民族的前进道路。
毛泽东过去是、将来继续是伟大的导师，如果我们在这里一步一步地回顾这位伟大导师惊人的革命历程，我们就会发现同这位巨人的无穷差距，也许我们会不知道如何去攀登他多少次要求攀登的这些无尽头的高山。今天，对于拉美人民来说，重要的是根据我们每个国家的实际情况吸取这些教导。
这位伟大的中国领导人在各个时期都预见到威胁中国革命的危险，他反对右的和“左”的偏向，善于引导光荣的中国共产党走向胜利，建立中华人民共和国，并继续坚持阶级斗争，进行无产阶级文化大革命。
中国人民对自己的伟大领袖毛主席无限信任、无限尊敬和高度敬仰，不是一种盲目的“崇拜”，一种没理性的崇敬，象中国革命的敌人使人认为的那样，而是公正地承认他对人民极其真诚的热爱，承认他在各个时期从阶级斗争的角度出发分析每个历史时刻或每个特定的政治环境的那种理智，他始终把无产阶级、农民、各劳动阶层的利益放在首位。毛泽东对马克思主义理论的无数贡献，使这种理论同革命实践相结合，是同必须深化阶级斗争和使阶级斗争的领导权掌握在无产阶级手中这一点紧密联系的。
毛泽东的教导再一次要我们用马克思主义的观点来分析现实，不要看不见阶级斗争。毛泽东思想是不可战胜的。
我们要努力把毛主席未完成的事业进行到底。

显示原版>>

Previous:美刊《号角》文章《毛泽东永垂不朽！》

Next:布隆迪革命之声电台说：非洲人把毛主席看作被压迫人民自由的象征


新几内亚报纸说：毛主席发动的一场革命把冲击波传到全世界

出版日期:1976.09.20
         期次:6476
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新几内亚《信使邮报》九月十四日发表社论说：
不理会毛泽东主席逝世的消息，就是不理会历史本身。
这位传奇式的中国共产党领导人在世的时候曾发动了一场突出的革命，改变了他自己的国家，并且把冲击波传到全世界。
因此——中国现在发生的事情对我们大家全都是重要的。它可能如一位分析家说的那样，是二十世纪一个重要的转折点。
我们的总理索马雷将在下个月到中国去进行正式访问。他应当亲自去看一看中国为它的人民干了些什么，它怎样影响了和怎样继续影响着历史。这是很重要的。

显示原版>>

Previous:突尼斯《行动报》评论《改变了历史潮流的人物》

Next:《新兴的尼泊尔报》刊登的文章说：悼念毛主席最好办法莫过于学习他的思想


基辛格同沃斯特会谈

出版日期:1976.09.21
         期次:6477
         版次:4
         栏目:\[第四版]
副题:基辛格在南部非洲问题上美为了自身利益决定采取主动行动
文章正文:
【法新社比勒陀利亚九月十七日电】基辛格同南非总理沃斯特今天在这里开始进行第一次工作会谈。消息灵通人士说，在他们的一个半小时的讨论中主要是沃斯特叙述十三日他同罗得西亚总理史密斯会谈的情况。
双方的代表团在沃斯特官邸进行会谈以后，吃饭的时候继续进行了讨论。
【路透社比勒陀利亚九月十八日电】基辛格今天同沃斯特总理举行了第二轮的会谈。
基辛格同沃斯特进行了两个半小时的会谈。
【合众国际社比勒陀利亚九月十八日电】国务卿基辛格今天说，他到南部非洲来的目的是为了避免爆发一场种族之间的战争，一旦这种战争爆发的话，它会对国际的稳定产生深远的影响。
他对美国大使馆的工作人员讲了话。他说，南非“握有该地区的和平的钥匙，或者说，可以对该地区的和平作出贡献”。他还说：“我之所以到这里来是因为孕育着极其错综复杂的因素的南部非洲的历史性悲剧正向高潮发展。
“美国为了它本身的利益和南部非洲的利益，决定采取主动行动……”
他说：“美国之所以这样做是因为南部非洲爆发战争的危险是确实存在的。”
基辛格说：“我们希望，会就各派长期解决不了的、深感痛苦的问题取得进展，我希望我们能够认为已朝前跨出了一步。”
基辛格说：“我们已同南非总理和政府打交道，因为南非不是握有钥匙就是能够作出决定性的贡献。”
基辛格虽然是在南非首都讲话，但是他间接地谴责南非的制度化了的种族隔离的政策。

显示原版>>

Previous:他侬逃亡国外三年后回到曼谷

Next:新西兰宣布其军队将继续留驻新加坡


黎巴嫩右翼电台报道：叙黎和巴解放组织的谈判未取得积极成果

出版日期:1976.09.21
         期次:6477
         版次:4
         栏目:\[第四版]
文章正文:
【路透社贝鲁特九月十九日电】右翼长枪党电台今晚报道，当选总统萨尔基斯、巴勒斯坦突击队领导人阿拉法特和叙利亚国防部副部长纳吉·贾米勒之间举行的和谈已告失败。
这家电台援引贾米勒的话说，在东部胜地什陶拉举行的会谈没有取得积极的成果。
三方第一次是在星期五（十七日）举行会晤以讨论结束内战的方式问题。
今天的会谈涉及一些同样的问题，但是电台援引贾米勒的话说：“与会代表没有达成一致的看法”。
这家电台还援引这位将军的话说，他们一致同意于下星期五（二十四）再次举行会议。这是萨尔基斯接任右翼总统弗朗吉亚的职务的第二天。
什陶拉会谈的议程包括停火、部队脱离接触和履行一九六九年关于黎巴嫩问题的开罗协定等。该协定确定了巴勒斯坦突击队在黎巴嫩的存在，但是禁止他们在难民营以外地区携带武器。
贾米勒将军说，他解释了叙利亚对黎巴嫩问题所采取的政策。他还说，叙利亚决心在政策上不作让步。这里的人们认为，这句话意味着，大马士革政府不打算撤回它的军队。
撤走他们的军队是黎巴嫩左翼——巴勒斯坦联盟的主要要求，这个联盟正在四条主要战线上同得到叙利亚支持的右翼部队作战。
【法新社贝鲁特九月十九日电】据黎巴嫩政界人士说，会议在讨论巴勒斯坦—黎巴嫩左翼从黎巴嫩山区撤走问题时陷入僵局。

显示原版>>

Previous:外电报道：铁托因病已取消一切宫方活动


美《号角》载文悼念毛主席《寄希望于美国人民》

出版日期:1976.09.21
         期次:6477
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《号角》周刊九月二十日一期刊登一篇文章，题为《寄希望于美国人民》，全文如下：
毛主席是一个伟大的国际主义者。他在世界劳动人民和被压迫人民的反对帝国主义和反动派的斗争中站在世界劳动人民和被压迫人民一边。他特别密切地注意美国的工人阶级和少数民族的斗争，给他们以鼓励和支持。
毛泽东几次写文章、发表讲话和接见记者都是直接针对美国人民和世界其他人民的。虽然毛从来没有到过美国，但是他一直在热心地研究这里的阶级斗争现实。
当美国在第二次世界大战结束后作为世界上最强大的帝国主义国家出现的时候，毛主席号召美国人民起来反抗。
他在一九四六年有名的《和美国记者安娜·路易斯·斯特朗的谈话》中曾经指出发生一场帝国主义战争的危险和这场战争会给美国人民带来的后果。他说：
“美国反动派要掀动战争，首先必须进攻美国人民。他们已经在进攻美国人民了，他们从政治上、经济上压迫美国的工人和民主分子，准备在美国实行法西斯主义。美国人民应当起来抵抗美国反动派的进攻。我相信他们是会这样做的。”
在同一次谈话中，毛注意到美国发展原子弹的事和用原子弹来压制世界人民和国内阶级斗争的帝国主义企图。他对安娜·路易斯·斯特朗说：“原子弹是美国反动派用来吓人的一只纸老虎，看样子可怕，实际上并不可怕。当然，原子弹是一种大规模屠杀的武器，但是决定战争胜败的是人民，而不是一两件新式武器。”
在四十年代里，美国疯狂地试图拯救中国的蒋介石法西斯政权。但是毛小心地把美国人民同美国的一小撮帝国主义者区别开来。毛在几篇文章中精辟地分析了美帝国主义统治中国的失败。但是他总是指出，美国的政客们蛊惑人心地说什么他们是为美国人民的利益或根据“民意”行事，事实上只不过是帝国主义的利益和意愿的反映。毛在谈到当时的国务卿艾奇逊时说：“……这是华尔街的‘民意’，不是美国的民意。”（见一九四九年《别了，司徒雷登》一文）
当时，毛泽东还说，帝国主义分子所谈论的美中两国间的“亲密的友谊的联系”只是两国反动派之间的联系。（见一九四九年《为什么要讨论白皮书》）他要求在两国人民之间建立真正的友好联系，指出美国的人民群众将对中国的解放感到高兴。
毛泽东还关心美国共产主义运动的发展，在一九四五年给美国共产党主席威廉·Ｚ·福斯特发了一个具有重要意义的电报。毛在信件中对美国共产党的重建和白劳德的修正主义路线的失败表示祝贺。白劳德的修正主义路线使他在早两年解散了美国共产党，并且要求美国的工人阶级和资产阶级实行“合作”。
毛在一九四五年打给福斯特的电报中写道：“欣悉美国共产主义政治协会特别会议决定抛弃白劳德的修正主义的即投降主义的路线，重新确立马克思主义的领导，并已恢复了美国共产党。……白劳德的整个修正主义一投降主义路线（这条路线充分表现于白劳德所著《德黑兰》一书中），本质上是反映了美国反动资本集团在美国工人运动中的影响……美国工人阶级及其先锋队美国共产党反对白劳德修正主义—投降主义的胜利，对于中美两国人民目前所进行的……伟大事业，无疑地将有重大的贡献。”
在毛泽东看来，六十年代在美国黑人当中爆发的斗争风暴是整个美国工人阶级斗争的新的高涨的信号。在一九六三年和接着在一九六八年，毛都曾对美国黑人问题发表过重要声明，号召在全世界范围内声援他们的斗争。
毛泽东在研究了美国黑人的历史之后，在一九六三年的声明中得出这样的结论：“万恶的殖民主义、帝国主义制度是随着奴役和贩卖黑人而兴盛起来的，它也必将随着黑色人种的彻底解放而告终。”
一九六八年，在马丁·路德金博士被暗杀之后，毛主席发表了他的著名的《支持美国黑人抗暴斗争的声明》。他在这一声明中指出帝国主义制度的残酷本质，这一制度认为非要杀害金不可，虽然金是一个非暴力主义者。毛主席说黑人斗争是“当代世界革命的一个组成部分”，而且称之为“整个被剥削、被压迫的美国人民反对垄断资产阶级残暴统治的新号角”。
声明进一步指出白人中的劳动人民与广大黑人群众之间的根本性的团结一致，说明民族问题基本上是阶级问题。毛说：“美国黑人斗争必将同美国工人运动相结合，最终结束美国垄断资产阶级的罪恶统治。”
毛主席对美国黑人斗争的深切关怀和深刻的见解只是他重视美国革命斗争的一种反映。毛在一九七○年接见美国记者埃德加·斯诺时说，他寄希望于美国人民。
毛主席同年发表了他的著名的《五·二○声明》，他在这篇声明中号召全世界人民在美国入侵柬埔寨之后团结起来打败帝国主义。毛泽东在北京天安门的城楼上谈到了在帝国主义者进行侵略的时候美国国内正在展开的人民斗争：
“美帝国主义屠杀外国人，也屠杀本国的白人和黑人。尼克松的法西斯暴行，点燃了美国革命群众运动的熊熊烈火。中国人民坚决支持美国人民的革命斗争。我相信，英勇战斗的美国人民终将得到胜利……”
美国和全世界的革命派都听到了《五·二○声明》的号召，他们以加倍努力建立马列主义的党、同修正主义进行斗争并向工人的斗争提供领导来响应这一声明的号召。在美国，《五·二○声明》已成为促进建立十月同盟和其他马列主义党派的工作的强烈的鼓舞力量。毛主席在五月二十日发表的讲话今天对我们说来仍然是伟大的指导方针。

显示原版>>

Previous:约旦《人民报》社论：《毛泽东，斗争的榜样》

Next:施特劳斯文章《悼念毛泽东》


美报承认毛主席领导中国取得巨大成就

出版日期:1976.09.21
         期次:6477
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》九月十七日刊载一篇文章，题为《毛的遗产》，摘要如下：
如果今天在中国各地举行自由公民投票的话，绝大多数人民将满腔热情地赞许毛所取得的成就。之所以获得这样普遍支持，理由是明显的。
第一，中国经过了一个世纪的政治和道德衰微、遭受外国入侵和剥削、国家陷于分裂、军阀横行和打内战的局面之后，现在是统一的、独立的，作为一个大国和潜在的超级大国而受到尊敬。
第二个成就是，中国自从在一九六○年同苏联人破裂以来，几乎完全是自力更生，它的成就差不多全部是依靠自己的努力。
毛的第三个而且在许多方面也是最惊人的成就就是使人民在衣、食、住、健康和教育方面的最起码的需要得到满足。对几乎所有八亿中国人说来（全世界最庞大的人口，其中大多数历来过的是悲惨困苦的生活），这一奇迹是在不到三十年的时间内实现的。
最后一个重大成就正是那种大规模的社会动员，这种动员是引起个人主义的西方社会的反感的。为了强调平等，这在中国的条件下大概是明智的。
毛的样板是极其复杂和微妙的，是中国独特的。
但是它仍有一些重大的方面可供其它发展中国家效法而从中得到好处——社会动员和全国献身精神程度较高，比较注意满足人民的基本需要，缩小而不是扩大贫富差别，全国和地方自力更生的精神较强，不是那么急于不分青红皂白地进口西方技术。

显示原版>>

Previous:施特劳斯文章《悼念毛泽东》

Next:他侬逃亡国外三年后回到曼谷


孟印就恒河水问题举行的会谈又告失败

出版日期:1976.09.21
         期次:6477
         版次:4
         栏目:\[第四版]
文章正文:
【路透社达卡九月十日电】孟加拉国今天说，它不得不把同印度的恒河水争端提交给联合国，因为印度拒绝谈判解决办法。
孟加拉国代表团团长、海军少将穆沙拉夫侯赛因汗今天结束了在新德里的毫无结果的会谈，他说，两国间的分歧扩大了。
他回到这里后对记者说，印度领导人非但不设法寻求共同的办法来解决这一争议，而且还“节外生枝，在分享恒河水的问题上又出新主意，这显然使我们之间的距离更远了”。
他说，印度试图把单方面的解决办法强加于人，而不是双方共同解决这一争端。

显示原版>>

Previous:新西兰宣布其军队将继续留驻新加坡

Next:英报评论《铁托患病使人对南的未来产生怀疑》


摩洛哥《解放者报》文章《毛泽东：革命家和创新者》

出版日期:1976.09.21
         期次:6477
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】摩洛哥《解放者报》九月十二日发表一篇题为《毛泽东：革命家和创新者》的文章，摘要如下：
毛的逝世，是失去了二十世纪人类罕见的、独一无二的杰出人物。
毛的名字，同中国人民进行反对帝国主义、封建主义和资产阶级的伟大进程连结在一起。这些斗争的目的是奠定社会主义社会的基础，树立革命的思想，使工人、农民及穷苦人们当家作主，变成时代的主人，掌握自己的命运。
中国已实现了伟大的希望，实现了社会主义革命。一个发展的、工业化的、革命的和没有封建或资本主义结构的社会典范出现了。
毛泽东的一生，是从不停息片刻的战斗的一生。他认识到胜利是真正战斗的开始。这是一场建设新社会、新人类基础和结构的战斗，是巩固社会主义的战斗，是根除封建主义、资产阶级和小资产阶级思想残余的战斗。他在群众中传播了革命精神，并用它推动他们反对帝国主义和为确立独特的中国社会主义而斗争。
毛泽东是一个真正的革命家，完整的革命家，他排除教条主义、停滞不前和官僚主义，他有不断革命的思想。中国人民——工人、农民、士兵和革命知识分子，在中国共产党及其统帅毛泽东的领导下，进行了真正革命的试验。通过革命的实践，荡涤修正主义和伪装的资产阶级，粉碎一切企图把中华人民共和国重新拖向帝国主义魔爪之下的阴谋诡计。
毛的伟大与才能在于他把他的人民带到胜利、革命和其事业的顶峰。他是一个革命的马克思主义者，他的一生，一直是能够为群众进行变革和不断革命化。
他的眼光是宽广的、更新的和创造性的，他的确是一个创新者。他不停留在书本上。他的理想和创造不为理论所束缚，他强调对马克思列宁主义要结合地区的特点。毛泽东经常号召党和群众按照中国本身特点，切合实际地吸取马克思主义的谆谆教导。通过这些，他的才能、他的名字同真正的革命家的名字记载在一起，并以读者，效仿者，创新者和革命家的身份丰富了马克思主义的遗产。
毛是一个革命家，同时也是一个思想家。他把他的一生都献给了人民的事业。他没有忽视文化战线，而是用一切措施来对付敌手和批驳资产阶级反动的思想家。他发动文化方面的革命运动，让文学艺术和创作服务于群众。他亲自把这个运动推向变革和创新的潮流之中。
他不仅关心这些，还写作了许多作为当代革命诗歌精华的诗篇。它们包含了他的渊博的知识和具有人民精神和国家特征的深广的才智，是创作的生动典范。

显示原版>>

Previous:日本《长周新闻》社论《毛泽东思想永存》

Next:尼泊尔《人民使者报》社论说：毛主席使全世界的无产阶级有了光辉的未来


尼泊尔《人民使者报》社论说：毛主席使全世界的无产阶级有了光辉的未来

出版日期:1976.09.21
         期次:6477
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】尼泊尔《人民使者报》九月十日刊登一篇社论，摘要如下：
伟大领袖毛泽东主席突然逝世的消息，使全世界人民感到悲痛。毛主席是中国人民革命的倡导者，伟大的哲学家，全世界被剥削被压迫的无产阶级的鼓舞者。他象太阳一样照亮了世界的政治天空，他仍将给一切人以光明。因此，世界上的每一个人为获悉这样一个伟大人物突然逝世而感到悲痛，这是很自然的。特别是，尼泊尔人民觉得，他们的伟大邻邦最高领导人逝世的消息使他们心碎。
已故毛泽东确实是当代的杰出人物，他成功地领导一场历史性的革命达到胜利，因此又给世界历史增添了新的一章，使力量的平衡发生新的转折，使全世界的无产阶级有了光辉的未来。直到最后，他一直在通过他的伟大的革命指导和思想，引导中国人民不断取得进步。正是由于他的伟大而有远见的领导，中国才能在各方面取得没有先例的进步，做到自力更生。中国人民不断地从毛主席的崇高思想中得到鼓舞，每年都在国家安全、生产、教育等方面取得许多新的光辉成就。中国这个由于外国几世纪的侵略和剥削而呈病态的国家，由于毛的举世无双的革命领导，现在成了一个欣欣向荣的国家。因此，你可以想象，毛泽东主席的逝世可能使中国人民陷于何等的悲伤之中。毛主席对于中国人民和世界其他国家人民来说，是永恒的鼓舞的源泉，他的逝世，对于全世界来说，的确是一个不可弥补的损失。伟大的毛主席通过他的革命的领导，给中国留下了一个强大的政治、经济制度。
中国人民无疑会通过这一制度，通过不断地从已故领袖的教导中汲取鼓舞力量，继续取得进步。上沃尔特报纸说毛主席丰富了马列主义
【本刊讯】上沃尔特《观察家报》九月十日发表一篇文章如下：
毛泽东的学说和天才丰富了马克思主义、列宁主义思想，即人类的思想，并使中国在今天的世界上有着应有的地位。毛泽东思想和中国的经验仍将是希望的源泉，而且将特别是对第三世界的忠告的源泉。

显示原版>>

Previous:摩洛哥《解放者报》文章《毛泽东：革命家和创新者》

Next:外国朋友赋诗悼念毛主席


日本《长周新闻》社论《毛泽东思想永存》

出版日期:1976.09.21
         期次:6477
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
副题:毛主席是当代最卓越的伟大的马克思主义者
文章正文:
【本刊讯】日本《长周新闻》九月十五日发表社论，题目是《毛泽东思想永存》，全文如下：
中国革命和全世界人民解放的光辉的希望之星——毛泽东主席，九月九日凌晨逝世了。噩耗传来，日本的工人阶级以及广大劳动人民，同中国人民一起，感到无比深切的悲痛，为毛主席的逝世感到惋惜。在此，我们表示由衷的哀悼，并为毛主席默哀。毛泽东主席是中国共产党、中国人民解放军、中华人民共和国的缔造者，是全中国人民敬爱的伟大而英明的领袖，同时也是国际无产阶级和被压迫民族、被压迫人民敬爱的伟大领袖和导师，是当代最卓越的伟大的马克思主义者。
毛主席发展了列宁、斯大林领导的伟大的十月社会主义革命的成果，把社会主义苏联和东方的民族民主革命联系在一起，领导中国共产党，把马克思列宁主义的普遍真理同中国革命的具体实践相结合，引导伟大的中国革命从胜利走向胜利，并使这一胜利得到发展。毛主席在整个中国革命的过程中，同党内右的和“左”的机会主义路线进行了长期尖锐的斗争，领导全中国人民进行了长期艰苦的武装斗争，推翻了帝国主义、封建主义和官僚资本主义的反动统治，取得了新民主主义革命的伟大胜利，建立了中华人民共和国。毛主席领导的中国革命的伟大胜利，改变了东方和世界的形势，为被压迫民族和被压迫人民的解放事业开辟了新的道路，照亮了日本人民和全世界人民获得解放的道路，并且给他们以无限的鼓舞。
毛主席总结了中国和世界革命斗争，分析了形势，为确立第二次世界大战后的国际无产阶级的世界战略和战术作出了伟大贡献。毛主席提出的国际反美统一战线和“美帝国主义是纸老虎”的论断，指明了全世界人民斗争的道路，给同美帝国主义及其走狗——各国反动派进行斗争的全世界人民以必胜的信心，使各国人民团结起来，鼓舞了他们的斗志。与此同时，由于苏联领导集团害怕帝国主义和屈服于资产阶级而演变成为现代修正主义，使苏联变质，如今又堕落成为同美帝国主义争夺霸权的社会帝国主义。在这一惨痛的历史教训面前，毛主席以无产阶级革命家的伟大气魄，在国际共产主义运动中掀起了揭露、批判以苏修叛徒集团为中心的现代修正主义的伟大反修斗争，给全世界革命人民指明了斗争方向，促进了世界的无产阶级革命事业和各国人民反对帝国主义和霸权主义斗争的蓬勃发展，强有力地推进了人类历史的前进，这在今天这个帝国主义正在走向灭亡和全世界人民争取社会主义的时代，具有不可估量的深远的意义。
毛主席在中国的社会主义革命时期，全面总结了国际共产主义运动的正反两方面的经验和无产阶级专政的历史经验，指出在生产资料所有制的社会主义改造基本完成以后的社会主义社会，仍然存在着阶级和阶级斗争，而且提出了在无产阶级专政下继续革命的伟大理论，发展了马克思主义。毛主席亲自发动了伟大的无产阶级文化大革命，领导全国人民起来继续进行阶级斗争和两条路线斗争，切断产生资本主义的根子，粉碎了资产阶级企图把社会主义“和平演变”到资本主义的阴谋，开辟了使社会主义革命和社会主义建设向着共产主义迈进的前人所未走过的道路，并且为保障中国不象苏联那样变质，提供了新鲜经验。这是毛泽东主席对当代作出的具有世界历史意义的伟大贡献。
在毛主席领导下进行的社会主义中国的革命和建设的经验，给日本的工人阶级和革命人民推翻美日反动派的统治和压迫，粉碎其走狗、叛徒宫本修正主义集团的革命斗争以无比的鼓舞，照亮了人类社会发展的前进道路，与此同时，激励了反对美苏两个超级大国推行的帝国主义、霸权主义的斗争的发展。
毛泽东主席一贯地根据把马克思列宁主义的普遍真理同革命的具体实践相结合的原则，在同国内外、党内外阶级敌人进行的长期斗争中，继承、捍卫和发展了马克思列宁主义，在无产阶级革命运动的历史上写下了光辉的篇章。毛主席把他的一生，全部献给了中国人民和全世界被压迫民族、被压迫人民的解放事业，献给了共产主义事业。
贯穿于毛主席如此伟大的无产阶级革命家的整个一生的光辉思想是什么呢？其精髓是伟大的崇高的共产主义精神和思想，即：任何时候都毫不动摇地坚决维护中国人民和全世界人民的根本利益并为此而奋斗，以及全心全意地为人民服务。
为此，毛主席在中国革命和世界人民的解放事业中，在国际共产主义运动的发展过程中，对于一切损害人民根本利益的骗人的家伙，不管他是谁，都以无产阶级革命家的宏伟的大无畏精神，坚决予以揭露、批判和斗争。
毛泽东思想的这一精髓，是打不破的，它永放光辉，照亮了全世界被压迫民族和被压迫人民反对帝国主义、社会帝国主义、修正主义和各国反动派的斗争的胜利道路。
毛泽东主席的逝世，不仅对中国人民是不可估量的损失，而且对世界无产阶级和各国革命人民也是不可估量的损失，人们深深地哀悼毛主席的逝世。
与此同时，广大的日本工人阶级和革命人民宣誓：要好好学习毛主席的伟大生涯，并以他为典范，永远地纪念他，而且化悲痛为力量，高举毛泽东思想的伟大红旗，把马克思主义、列宁主义、毛泽东思想的普遍真理与日本革命的具体实践相结合，为人民解放的革命事业的胜利而前进。
全世界人民敬爱的伟大领袖毛泽东主席永垂不朽，将永远活在亿万人民的心中，他的思想永放光辉。

显示原版>>

Next:摩洛哥《解放者报》文章《毛泽东：革命家和创新者》


施特劳斯文章《悼念毛泽东》

出版日期:1976.09.21
         期次:6477
         版次:3
         栏目:\[第三版]
副题:说毛主席的外交政策具体有不可忽视的重要性
文章正文:
【本刊讯】西德《巴伐利亚信使报》九月十六日刊登弗朗茨·约瑟夫·施特劳斯的一篇文章，题为《悼念毛泽东》，摘要如下：
中国共产党主席毛泽东，一位伟大的历史性人物与世长辞了。如果人们把他看作是新中国这个地球上人口最多的国家的缔造者，那么这种评价不算太高。毛泽东把一个几十年来一直动乱不安、饱尝最严酷战争、灾难深重的中国引进了新的时代。
他是一位革命家、国务活动家、哲学家和诗人，他的著作已变成了广大群众的实践，为了恰如其分地评价这样一位伟人，必须强调指出他的三大功绩。毛泽东成功地把他的国家，一个四分五裂、为外国列强所左右的中国，不仅从政治上统一了起来，而且还使它摆脱了饥饿。我在一九七六年一月访问中国时就能断定这一点。
毛泽东的第二大功绩是消灭了瘟疫和流行病——如果人们回想一下以前几十年的痛苦情景，那么这同样也是一项巨大的成就。而他最大的功绩无疑是，他通过以他本人为象征的政策和学说，使八亿人民又获得了在独立自主思想基础上的对内对外的政治自信心。
中国的共产主义不是可输入欧洲的商品；反之，我们欧洲世界也不是可向中国输入的货物。在我同中国领导会谈时——其高潮就是会见毛泽东和周恩来——对方早就知道我对马克思主义和共产主义的思想意识和社会学说的态度。那次对我的邀请完全是出于政治原因，而不是为了改变我们的世界观。
过去在对外政策上的一个教训（不仅在亚洲）说明，人们必须始终把邻居的邻居作为朋友，因为人们可以设想，同邻居的邻居有着共同的利益，即遏制共同邻居的冒险欲望。从这一点也就可以解释为什么中华人民共和国同联邦共和国一样对西欧都有着普遍的兴趣，同时也可以解释中国为什么对那些德国政治家
这些政治家同其他一些政治家，特别是同执政联盟内的政治家不一样，他们特别是以对苏联的帝国主义扩张的警告者而著称——，对他们在当前波恩的东方政策方面始终明确的态度很注意。中国的政策原则是，和苏联帝国主义针锋相对，特别是以独立自主为基础。这一点过去是现在也是我们彼此利益的共同点。
我今天之所以高度评价毛泽东的人格，首先是因为北京领导人关于德意志是一个民族的主张现在还使我记忆犹新，北京领导人还提醒和警告我们要克服欧洲的分裂，提醒欧洲人要从最切身的利益出发联合成为一个大的欧洲组织，这些提醒和警告同样使我难忘。如果概括一下主要是以毛泽东为代表的中国的立场，那么可以说，中国的立场是以这一事实为出发点的，即现在有两个争夺世界霸权的大国：美国和苏联。
因此，中国主张必须摆脱这种两极状态，中国认为，这种两极状态使世界政治的进程充满了危险的发展可能性，因此，必须建立一个多极体系，造成更多的政治、经济和军事中心，也就是说，建立一个多种力量的体系。在这方面西欧理所当然地起着重要作用，这正是由于它同苏联的西部边界接壤。
我是竭力主张欧洲政治统一的，这是个生存原则，因此我认为，在这样一个正在发生根本变化的世界上，中国的这种政策具有不可忽视的重要性。

显示原版>>

Previous:美《号角》载文悼念毛主席《寄希望于美国人民》

Next:美报承认毛主席领导中国取得巨大成就


他侬逃亡国外三年后回到曼谷

出版日期:1976.09.21
         期次:6477
         版次:4
         栏目:\[第四版]
副题:曼谷学生要求再次赶他出国或对他进行审讯
文章正文:
【路透社曼谷九月十九日电】前泰国总理他侬元帅今天结束流亡生活回到泰国，尽管政府强烈表示他得离开，学生们也警告会再次发生暴力行动。
这位六十五岁的元帅从新加坡到达这里时发表的声明说，他回来做和尚是按照佛教的老传统为他的生病的九十一岁父亲“积德”。
军事官员和警察到曼谷国际机场接这位前总理，把他带到位于曼谷中心的博翁寺。他将在那里正式成为和尚。
他侬今天在声明中说，他将不参与政治，并愿意接受可能对他采取的任何法律行动。
社尼·巴莫总理对记者们说，政府不能强迫他侬元帅离开泰国。
社尼说：“对他回国一事很难说什么，因为他的父亲病重。我们不能禁止他回国。”
他说，内阁在二十一日的每周例行会议上将研究对他侬元帅怎么办，但是不打算为此召开特别会议。
【法新社曼谷九月十九日电】社尼·巴莫政府似乎已接受了前铁腕人物他侬·吉滴卡宗回国的事实。
社尼·巴莫总理的秘书现在正作为政府的代表参加使他侬成为和尚的宗教仪式。
这位流亡的前总理是今天上午从新加坡穿着和尚服回到曼谷的。陪同他的是他的女婿和一个泰国和尚。
泰国全国学生中心已决定召开紧急会议讨论这位前铁腕人物回国的事。
在法政大学已贴出了标语，标语说，“情况紧急，他侬已回国，现在正在博翁寺里举行做和尚仪式。”这个学校是一九七三年十月把这位陆军元帅和其他两位军方领导人赶下台的运动的策源地。
【美联社曼谷九月十九日电】学生领袖素探·森巴吞对记者说，泰国全国学生中心将要求政府要么立即打发他侬滚出国，要么因他同一九七三年奋起中七十二人被杀事件有牵连而对他进行审讯。
现在还不知道他侬打算在泰国呆多久，做和尚做多久。

显示原版>>

Previous:美报承认毛主席领导中国取得巨大成就

Next:基辛格同沃斯特会谈


外电报道：铁托因病已取消一切宫方活动

出版日期:1976.09.21
         期次:6477
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社贝尔格莱德九月十六日电】消息灵通人士今天说，铁托总统已取消了他九、十月份的一切官方活动，因为医生们上周已开始为他治疗急性肝病。
但是，这些人士说，没有理由为铁托的健康感到严重不安。铁托的医生们只是不想存任何侥幸心理，所以在缩减这位年迈的领导人的官方活动方面格外严格。医生们要求他全休，这对肝病顺利恢复健康是必要的。
铁托过去几个月一直身体很好。
甚至在九月八日医生劝他全休之后，铁托在第二天还邀来访的罗马尼亚总统齐奥塞斯库在斯洛文尼亚森林狩猎。
从那以后铁托推迟了预定九月份进行的两次国事访问：法国总统德斯坦和丹麦女王玛格丽特的来访。
这些人士说，美国老资格的民主党外交官哈里曼预定十月份对南斯拉夫的访问被推迟了。东德共产党总书记昂纳克定于十月份的访问也被推迟了。

显示原版>>

Previous:英报评论《铁托患病使人对南的未来产生怀疑》

Next:黎巴嫩右翼电台报道：叙黎和巴解放组织的谈判未取得积极成果


外国朋友赋诗悼念毛主席

出版日期:1976.09.21
         期次:6477
         版次:2
         栏目:\[第二版]
文章正文:
慈父毛泽东永远活在我们心中埃塞俄比亚电台广播
【本刊讯】埃塞俄比亚电台九月十五日在悼念毛泽东主席逝世的专题节目时间广播了一首诗，全文如下：
毛泽东的名字和光辉的业绩，
万古不朽，永世长存。
慈父毛泽东，我们的导师和解放者，
永远活在我们心中。
您的逝世，
是世界被压迫人民和无产阶级的损失，
无法估衡。
毛泽东，列宁的兄弟，
是长期艰苦斗争的结晶。
您打垮了中国革命的内外敌人，
使反动分子胆战心惊。
您雄狮般英勇无畏，
使蒋介石落魄丧魂，
在中国的丛林，
被您打得一败涂地，溃不成军。
毛泽东，人民大众之父，
同帝国主义和国内反动派，
进行了长期的斗争，
解放了中国广大的劳动人民。
慈父毛泽东，虽说您已与我们长辞，
然而您永远活在我们心中。毛伯伯永远活在咱心中一位老挝朋友
【本刊讯】万象九月十八日消息：九月十七日一位老挝朋友作诗一首，悼念毛主席，全文如下：
毛泽东伯伯啊！
海洋深又广，
尚可量测；
宇宙大无边，
总可认识。
您的光辉思想、丰功伟绩，
比宇宙大比海深，
永世长存。
昔日西风，
一度吹遍乾坤；
当今东风劲吹，震撼世界。东方红彤彤，寰球如彩虹。帝修两主义，必灭顶无疑。毛伯伯啊！如今您与世长辞，全球同悼念、共哀思，悲伤恸哭，宛如海涛振响，寰球为之震动。您的慈祥形象啊，将永远活在咱心中。毛主席的教导永远活在我们心间赞比亚菲里
【本刊讯】赞比亚《赞比亚每日邮报》九月十八日刊登该报记者菲里悼念毛主席的一首诗，摘要如下：
东方的伟人，在您离开的时候，
我禁不住双泪长流。
您突然地走了，
虽然我们知道总有这样一天，
但是我们还是害怕它来临。
因为您不是一个普通的人，
您是父亲，是鼓舞人们的力量的源泉。
您是最高尚的人，
你是社会的中坚。
如今在巨星陨落的地方，
您的语录象红灯高照。
它教导我们拿起枪杆子，
它光芒四射，驱逐黑暗妖魔。
我们不能不面对现实，
把敬爱的心情倾注于我们的哀思。
但是对我们来说，主席同志，
您并没有逝世，
您仍然活在我们心中。
我们听到了您的号召，
誓叫您从未到过的地方形势改观。
您号召的事业，
我们现在要继承得完完全全。
您离开了我们，
但是您的教导永远活在我们心间。

显示原版>>

Previous:尼泊尔《人民使者报》社论说：毛主席使全世界的无产阶级有了光辉的未来

Next:香港《文汇报》报道《毛泽东思想鼓舞着人民----伊朗作家赫尔里谈感受》


香港《文汇报》报道《毛泽东思想鼓舞着人民----伊朗作家赫尔里谈感受》

出版日期:1976.09.21
         期次:6477
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《文汇报》九月十八日刊登该报记者的专访，题目是《毛泽东思想鼓舞着人民——伊朗作家赫尔里谈感受》，摘要如下
“毛主席逝世的噩耗传来后，我个人感到这是一个极大的损失。早在十五年前，我就开始把毛主席的诗词翻译成波斯文。以后，我通过翻译毛主席的著作和诗词，认识毛主席的为人。最感到遗憾的是，我两度陪同伊朗公主访华，都没有机会见到毛主席。由于我时常翻译毛主席的著作，使我感到就象毛主席在自己身边，现在他逝世了，我感到若有所失，他真的要离开我们了。”这是伊朗国家电台及电视公司远东分局局长萨法·赫尔里在吊唁毛主席后，对本报记者谈及他个人的感受。
他说：“我十五年前便开始读毛主席的诗词。他的诗词不但很美丽，而且给人以一种革命的气息。事实上，他的诗词，激励了数以亿计的人民。在中国人民的斗争中，他的诗词起了很重要的作用。我最喜欢他那首《七律——长征》。通过读毛主席的诗篇，使我渐渐对新中国有了认识，从而对中国感兴趣。以后，当我从英文、法文或德文报章看到介绍新中国的文章时，我总是把它译成波斯文。最初翻译毛主席诗词时，还只是因为它实在很美，作为一个作家，很想介绍一些好作品，如此心情而已。但当你认识到它代表好的、正确的东西时，自然便想推广它。因此便在报纸上把它译载，让更多的人知道毛主席的诗词，知道新中国，使伊朗人民更了解中国。在那个时候，虽然伊朗与中华人民共和国仍未有邦交，中国也没有象今天那么为人所熟知，但伊朗人民已知道有一个中国，这就是新中国，她的领袖就是毛主席。”
接着，赫尔里说：“毛主席是一个伟大的导师，他的思想是鼓舞人民的力量。毛泽东教导人民自力更生，艰苦奋斗，这对第三世界国家来说是有现实意义的。它指出只要人民有意志，又有一个忠于人民的政府，那末这个国家就可自立于世界，正如中国一样。中国幅员这么辽阔，人口这么众多，在短短二十多年期间，能够从苦难的深渊跃为强国，这个例子在世界上是前所未有的”。

显示原版>>

Previous:外国朋友赋诗悼念毛主席

Next:约旦《人民报》社论：《毛泽东，斗争的榜样》


新西兰宣布其军队将继续留驻新加坡

出版日期:1976.09.21
         期次:6477
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社惠灵顿九月九日电】新西兰政府今天宣布它将继续保留其在新加坡的一个有五百七十人的步兵营，这就取消了前工党政府关于在一九七八年前撤军的决定。
国防部长伦·麦克里迪说，新加坡总理李光耀和国防部长吴庆瑞已表明，如果新西兰希望这支部队留驻的话，是欢迎他们呆下去的。
麦克里迪说，对这支部队驻新加坡的时间未加限制，它可以驻到八十年代开始后很久。
他说，李和吴在他上个月访新加坡时曾向他说，这支部队呆在那里不会对新政府造成困难。麦克里迪说：“我认为这一联盟已使我们两国都得到了好处。”
“新加坡愿意我们部队继续留在那里，这是我们两国关系热烈而坚实的反映。”
新西兰在这一地区驻扎军队已达二十年了。
澳大利亚在马来西亚的巴特沃思以及新加坡都驻有空军和陆军部队。

显示原版>>

Previous:基辛格同沃斯特会谈

Next:孟印就恒河水问题举行的会谈又告失败


英报评论《铁托患病使人对南的未来产生怀疑》

出版日期:1976.09.21
         期次:6477
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《卫报》九月十三日刊登一篇报道，标题是《铁托患病使人对南斯拉夫的未来产生新的怀疑》，摘要如下：
南斯拉夫八十四岁的领导人铁托元帅患了肝炎。克罗地亚流亡分子劫持飞机以及证实铁托患这种潜在的重病使人们集中注意南斯拉夫这个国家的未来：它在铁托之后是否能在华沙集团以外保持团结和独立。
一九四八年铁托使南斯拉夫脱离了共产国际，从此坚持不依附莫斯科的独立地位。南斯拉夫既不把其利益同东方系在一起，也不把其利益同西方系在一起。西方对南斯拉夫在铁托之后的年代深为担忧，自从西方对北大西洋公约组织在政治上、军事上是否有能力对付苏联干涉南斯拉夫感到完全无把握以来，就更是如此了。
南斯拉夫人自己坚持认为，苏联决不敢公开入侵南斯拉夫，因为克里姆林宫知道，它会遇到南斯拉夫坚决的抵抗。南斯拉夫领导更为担心的是苏联进行颠覆以及它认为的苏联对分立主义者集团的唆使。甚至这次组织劫持的克罗地亚流亡极右分子也被怀疑是受了苏联的支持。
铁托总统远比例如佛朗哥将军更早地设法为他的国家有条不紊地接班作准备。但是一个几乎不为人们所知，然而却是毫无疑问的复杂因素是，南斯拉夫关键人物之一爱德华·卡德尔得了重病。据悉，他患了癌症，或多或少地退出了积极的政治生活。
十一日南通社宣布铁托总统患肝病。
这位南斯拉夫领导人今年一直非常活跃，又是到国外旅行，又是接见许多外国访问者。最近又在谣传，苏联领导人勃列日涅夫今年年底前将访问南斯拉夫。这同欧洲一些国家首都的下述猜测有关，即铁托总统和勃列日涅夫已达成某种谅解，可能导致在铁托之后两国和解。尚无证据来支持这一说法。
然而，外交观察家指出，苏联军界领导集团的一些高级人物最近在南斯拉夫访问，勃列日涅夫和铁托总统今年七月就在欧洲共产党最高级会议开幕前在东柏林举行了亲切的会晤，虽然会晤是短暂的。
去年苏联一位高级外交官把南斯拉夫和苏联的关系说成是“恰如其分的但并非真诚”。不管情况是否如此，现在这仍然是西方纷纷猜测的一个题目。

显示原版>>

Previous:孟印就恒河水问题举行的会谈又告失败

Next:外电报道：铁托因病已取消一切宫方活动


约旦《人民报》社论：《毛泽东，斗争的榜样》

出版日期:1976.09.21
         期次:6477
         版次:2
         栏目:\[第二版]
副题:赞扬毛主席支持世界正义事业和巴勒斯坦人的斗争
文章正文:
【法新社安曼九月十日电】九月十日安曼的报纸都用大字标题报道了毛泽东主席逝世的消息。
《人民报》以《毛泽东，斗争的榜样》为题发表社论赞扬已故中国主席，并说他是“现代历史上最杰出的领袖之一”。
报纸强调指出，在当今时代，没有一个地方象在中国那样，人民的斗争同自己的领袖如此联系在一起。毛是中国人民斗争的领袖并且是这一斗争在国内和国际上成功的源泉。
《人民报》在强调毛主席在指挥、政治或军事方面的非凡才能的同时，赞扬了中国领袖为“建设现代化的中国和支持世界上的权利和正义事业，特别是支持巴勒斯坦人民”的行动。
《言论报》的社论写道：中国的主席经过不断的和艰苦的努力，改变了中国的落后面貌，并建成了一个伟大的强国。
辽阔大陆的伟人在这个大陆进入大国行列后离去了。阿拉伯人则失去了一位伟大的朋友。

显示原版>>

Previous:香港《文汇报》报道《毛泽东思想鼓舞着人民----伊朗作家赫尔里谈感受》

Next:美《号角》载文悼念毛主席《寄希望于美国人民》


巴基斯坦报纸社论《向毛主席致敬》

出版日期:1976.09.22
         期次:6478
         版次:1
         栏目:\[头版]
副题:说毛主席对革命的理论和实践作出了独创的贡献
文章正文:
【本刊讯】巴基斯坦《巴基斯坦时报》九月十四日发表题为《向毛主席致敬》的社论，摘要如下：
毛泽东是世界上出现过的最伟大的人物之一。他大大影响并彻底改造了千百万人民的生活，这在有记载的人类历史上是罕见的。他还由于支配他的国家的命运将近三十年之久而享有盛名。因此事实证明他具有极其伟大的力量。
他的任务是重大的。他的才能是超人的。他发展了的马克思主义，对革命的理论和实践作出了独创的贡献。正是由于他运用和发展了马克思主义，他赢得了战争。蒋介石是中国的一个力量很强的军阀，但是毛泽东把他打败了。从一九二七年在上海的日子起直到一九四九年蒋介石被赶出大陆为止的二十多年里，斗争一直在继续，其间还经历了一九三四年从江西到陕西的举世闻名的长征。
他的第二个敌人是日本，日本当时是一个在亚洲称霸的帝国主义强国。日本于一九三一年侵略了满洲。从那时起，日本的侵略越来越凶。当时整个中国似乎随时都可能成为它的猎物。但是日本人也遭到了可耻的下场
——他们被打败，并遭到重创。第二次世界大战结束后，美国全力支持蒋介石政府。但美国佬的冒险也失败了。蒋逃到了台湾，而这个创造了一
个又一个奇迹的人物建立了中华人民共和国。
在俄中关系开始恶化后不久，赫鲁晓夫停止了俄国的全部援助，撤走了所有俄国顾问。当时人们非常担心中国的实验将宣告失败。但是毛能够在没有外援的情况下完成了发展的奇迹，这使全世界大为惊讶。毛的中国人还通过其他许多办法对现代史产生了深刻影响。他们的榜样使亚非拉的一些国家爆发了革命运动。这一切都是毛泽东的成就。他现在去世了。但是人们很难相信他的影响不会随着时间的推移而不断发展。正如布托先生所说的，他的确是巨人中的巨人。

显示原版>>

Previous:日本《人民新报》载文悼念毛主席《化悲痛为力量奋勇前进》

Next:外电报道：首都人民怀念毛主席


勃列日涅夫会见哈里曼

出版日期:1976.09.22
         期次:6478
         版次:4
         栏目:\[第四版]
副题:塔斯社说勃列日涅夫强调增进苏美关系的重要性
文章正文:
【合众国际社莫斯科九月二十日电】苏共总书记勃列日涅夫今天会晤了美国前驻苏联大使艾夫里尔·哈里曼，他是勃列日涅夫一年多来私下里会见的第一个美国人。
哈里曼是为美国民主党总统候选人卡特在对外政策方面出谋献策的几个人当中的一个。他是在苏联进行一次“私人访问”。
哈里曼曾在一九四三至一九四六年期间担任美国驻莫斯科大使。
塔斯社的一则电讯说，这位苏联领导人向哈里曼强调了增进华盛顿和莫斯科之间的联系的重要性。
哈里曼说，勃列日涅夫“保证要致力于谋求缓和——我要说是致力于谋求改善苏美关系
——还要为限制战略武器会谈作出努力，他对于符拉迪沃斯托克（即海参崴）协议没有得到批准而感到非常不愉快”。
哈里曼说，在十一月的美国总统选举之前要取得任何进展“似乎是非常不可能的”。
哈里曼说：“勃列日涅夫先生非常清楚地表明，他不是美国的选民，他对美国总统选举无能为力，但是他得同美国的下届总统打交道，他是愿意同他打交道的。”
【路透社莫斯科九月二十日电】老资格的美国外交官哈里曼今天在会晤苏联领导人勃列日涅夫后说，勃列日涅夫仍然坚决保证要改善同美国的关系。
哈里曼在晤谈了三小时之后对记者说，他设法减轻勃列日涅夫对美国总统竞选运动中发出的批评缓和的声音感到的明显不安。
他说，“我向他解释了美国的竞选方式，候选人考虑的是他们对美国选民的影响而不是对外国的影响。”
塔斯社援引勃列日涅夫的话说，苏联希望在平等和互利的基础上进一步发展同美国的关系。
塔斯社说，勃列日涅夫还说，苏联严格恪守它同美国达成的协议。
他的这番话显然是要答复今年早些时候美国国内的猜测，即苏联可能企图回避它承担的限制战略武器义务。

显示原版>>

Previous:英《外事报道》文章：《俄国人得罪了伊朗国王》

Next:英《泰晤士报》文章：《当俄国谈判的时候，这只老虎的脸上有笑容吗？》


旧金山等地华侨哀悼毛主席逝世

出版日期:1976.09.22
         期次:6478
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社旧金山九月十九日电】昨晚数百人集会追悼已故主席毛泽东。
这次集会是在进步华人协会举行的。
追悼会开始时，吟诵了毛主席的一首诗，先是用中文、然后用英文吟诵，会上还由一位中国男人和一位中国妇女用中英两种语言致悼词。他们向毛主席默哀三分钟。
【美联社加利福尼亚州萨克拉门托九月二十日电】在萨克拉门托的一所学校校园里，举行的一次仿效北京的群众悼念毛泽东仪式的当地悼念仪式，大约三百人参加。
同北京的仪式一样，默哀三分钟。
在十八日的仪式上，华人青年给悼念者的臂上系上了黑纱。在仪式上宣读了颂词，播放了革命音乐，并朗读了毛的诗集。

显示原版>>

Previous:纽约《华侨日报》通讯《侨胞永远难忘毛主席》

Next:小赫斯特的文章：《一位领袖的逝世》


路透社说：苏联米格２５飞机并不象人们以为的那样先进

出版日期:1976.09.22
         期次:6478
         版次:4
         栏目:\[第四版]
文章正文:
【路透社东京九月十八日电】（记者：伊恩·麦肯齐）消息灵通人士今天说，九月六日在日本北部的函馆机场着陆的苏联米格２５飞机并不象人们以为的有点类似于“有人驾驶的火箭”那样先进。
这些人士说，有一点最大的令人意外之处是，这种飞机没有在紧急情况下把飞行员从机舱弹出来使他好用降落伞安全降落的弹射装置。
这些人士说，米格２５的引擎极好，苏联人在制造机翼和机身用的合金板方面，其冶炼技术水平很高，但是他们说，电子设备“相对来说并不先进”。
他们说，飞机上的马赫计表明这种飞机的速度最高为三马赫——每小时大约三千六百四十八公里——但是超过二点八马赫以上有一个红色的危险标志。
这些人士说，这种飞机装有四枚导弹，但是没有炮。当它在函馆着陆时，机上没有带武器。
他们说，这种飞机不是战斗轰炸机，而纯粹是截击机，而且机动能力差。
他们还说，当别连科着陆时，他所带的地图上仅仅标出了苏联在远东的机场。
消息灵通的观察家说，这种飞机看来不会对日本的安全构成以前以为的那么大的威胁，虽然就其速度和航程来讲仍然是一种可怕的武器。

显示原版>>

Previous:美一架Ｆ─１４飞机坠落北海海底美苏竞相打捞


美一架Ｆ─１４飞机坠落北海海底美苏竞相打捞

出版日期:1976.09.22
         期次:6478
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦九月十七日电】据此间今天消息，美国和苏联两国的海军竞相从北海海底打捞一架Ｆ—１４“雄猫式”战斗机，这个竞争继续在苏格兰沿海进行。这架战斗机是本周早些时候起飞时从美国的肯尼迪号航空母舰上掉下去的。
据说，“雄猫式”战斗机及其装备的某些性能是高度机密的。

显示原版>>

Previous:西德《明星》报道别连科逃往日本的经过

Next:路透社说：苏联米格２５飞机并不象人们以为的那样先进


秘鲁《新闻报》社论《毛泽东》

出版日期:1976.09.22
         期次:6478
         版次:2
         栏目:\[第二版]
副题:毛主席著作是中国的思想宝库
文章正文:
【本刊讯】秘鲁《新闻报》九月十日发表一篇题为《毛泽东》的社论说：
毛泽东的逝世使全世界震动。他在仅仅二十年中实现了中国人民的团结，使被瓜分为殖民主义的势力范围的国家成为一个大的强国。毛唤醒了几个世纪来被掠夺的和实行封建制度的中国人民的沉睡力量。
他使这个大陆成为一个富有生气的劳动中心，使一个八亿多人口的国家实现了自给自足。他亲自发动的文化革命防止了中国革命的资产阶级化。无疑，毛是本世纪最了不起的人物之一，无可争辩，他是中国整个历史上最重要的天才。
毛泽东的著作成为一个不可摧毁的思想宝库。

显示原版>>

Previous:日本蜡山道雄教授文章：《哀悼毛泽东主席逝世》《伟大革命家留下“继续革命”这个人类的课题》

Next:纽约《华侨日报》通讯《侨胞永远难忘毛主席》


纽约《华侨日报》通讯《侨胞永远难忘毛主席》

出版日期:1976.09.22
         期次:6478
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】纽约《华侨日报》九月十八日刊登通讯《侨胞永远难忘毛主席》，摘要如下：
本报记者采访了不少前往中国驻联合国代表团吊唁的侨胞，现在分别摘录如下：没有毛主席就没有新中国一位自少年就离开家乡海南岛的退休老华侨说：“没有毛主席，中国也就没有今天的成就。”
崇正会会长黎法兴先生在十五日下午亲手持着花圈到代表团吊唁。他对着毛主席的遗像频频拭泪。他说：“几千年来就只有毛主席能成功地真正做到人人丰衣足食，广大劳动人民起来当家作主人。”
华埠一对夫妇去吊唁时表示：“毛主席给中国人民带来了自信心和进取心，完全不象过去旧社会的那些奴相。他的逝世是中国人民和海外华侨的极大损失。”
有一位五十多岁的海员，在瞻仰遗像的时候忍不住哭出声来。他走出了灵堂后仍不断在拭泪，他对记者说：“没有毛主席，中国那里还有国家，那里还有今天。我是在旧社会出生，两位亲姐妹都被外国人蹂躏牺牲了，我到海外来当海员，仍是到处受人踢。今日我们有原子弹，卫星上天，毛主席为我们出了一口气。现在他逝世了，我怎能不悲痛。”毛主席永远活在我们的心里一个中年男子，看起来象是一名刚脱下了制服外套便匆匆忙忙赶去吊唁的餐馆工人。他含着眼泪跄跄踉踉地走进灵堂，看见毛主席的遗像，开始时，他还极力抑制住不要哭出声来，但到最后，终于忍不住抽搐地呜咽着，俯在地上。代表团守灵的同志们连忙搀扶他，也忍不住泪珠从双颊上滚下来。
星期四下午五时后，一位被雨水淋得全身湿透的中年妇人，气喘喘地走进代表团驻地，她拖着沉重的脚步走进灵堂，在毛主席的遗像前，在庄严肃穆的哀乐声中，她痛哭起来。在灵堂的每一个人见到她这种哀痛的情景，泪水不期然地涌了出来。记者后来访问这位连自己地址也不会写的人，她说：“我是一个失业的车衣工人，几年前从香港来到这里。为了生活，我去过大埠，到处流浪，到处找不到工做。我年纪已经这么大了，没有什么要求，唯一使我庆幸的是，祖国一天比一天强大。我听到毛主席逝世的消息后，心里很难过。我好不容易从儿子那里知道代表团的地址，所以来这里向毛主席的遗像鞠几个躬，表示我一点点心意。”
昨天，外面下着毛毛细雨。在接近黄昏的时候，有二十多个小孩子，年纪都在十岁以下，有些看来只象是幼儿院的儿童，由他们的家长和老师陪同，列队前往代表团驻地，向毛主席致敬。为首的一位小朋友将一束鲜花献在毛主席的遗像前。他们恭恭敬敬地默哀，有的哭了起来。孩子们知道，毛主席生前非常关怀小朋友，如今他老人家去世了，他的思想将长留人间，鼓舞着孩子们在大风大浪中接受锻炼，接受考验，好好地成长起来。世世代代不忘毛主席前任中华公所主席梅子强先生，手持花圈，带同华埠许多侨胞前往中国代表团向毛主席遗像表示最悲痛的哀悼。他说：“要是没有毛主席的英明领导，中国就不会有今天，我们华侨也不会有今天。毛主席虽然逝世了，但由毛泽东思想孕育出来的革命接班人，一定能继承他的遗志，解放台湾、统一中国，为建设社会主义新中国和为世界人民作出更大贡献。中国人民世世代代不会忘记毛主席，我们华侨也永远难忘毛主席。”

显示原版>>

Previous:秘鲁《新闻报》社论《毛泽东》

Next:旧金山等地华侨哀悼毛主席逝世


日本《人民新报》载文悼念毛主席《化悲痛为力量奋勇前进》

出版日期:1976.09.22
         期次:6478
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《人民新报》九月二十二日一期刊登一篇文章，题目是《伟大的领袖，伟大的导师毛主席永垂不朽，让我们化悲痛为力量奋勇前进！》，摘要如下：
当代最伟大的马克思主义者毛主席已于九月九日逝世。伟大的领袖、伟大的导师毛泽东同志的逝世，使我们沉浸在巨大的悲痛之中。当此时刻，党中央委员会临时指导部向全党发出如下号召：“让我们化悲痛为力量奋勇前进！”
在马克思主义、列宁主义、毛泽东思想指导下，我们反对了宫本修正主义，坚持了无产阶级革命和无产阶级专政的原则，明确了美帝国主义和苏联社会帝国主义是世界人民的共同敌人，热烈地支持了中国无产阶级文化大革命。根据我们的实际感受，可以说毛泽东思想是战无不胜的。
毛泽东同志是中国共产党、中国人民解放军、中华人民共和国的缔造者，是伟大的领袖。毛泽东同志把马克思列宁主义同中国革命的具体实践相结合，在新民主主义革命时期，提出了从农村到城市的革命路线，通过人民战争推翻了帝国主义、封建主义和官僚资本主义的反动统治，建立了中华人民共和国。中国革命的胜利，大大改变了世界上的革命和反革命的力量对比，开辟了世界革命的广阔道路。
毛泽东同志在社会主义革命时期，总结了国际共产主义运动的正反两个方面的经验，就社会主义社会的阶级、阶级矛盾和阶级斗争问题，作出了马克思列宁主义发展史上第一次的系统的解答，提出了无产阶级专政下继续革命的伟大理论。毛泽东同志亲自发动和领导的史无前例的无产阶级文化大革命的伟大胜利，照亮了反对修正主义，加强无产阶级专政，防止资本主义复辟，很好地建设社会主义，使人类从社会主义走向共产主义的康庄大道，真正具有世界历史意义。
通过这一壮举，中国的无产阶级专政更加加强，巩固了世界人民解放事业的堡垒。
毛泽东同志在国际共产主义运动中，处于同现代修正主义斗争前线指挥的地位，鼓舞了国际无产阶级。毛泽东同志科学地分析了国际形势，提出了明确各个时期敌我友力量配置的战略和基本战术，领导了世界革命。第二次世界大战后，世界人民在毛泽东同志领导下，以美帝国主义为主要敌人，团结了一切可以团结的力量，组成了国际统一战线，在各个地方都取得了巨大胜利。现在，世界人民，根据毛主席的指导，以美苏两个超级大国为主要敌人，团结一切可以团结的力量，组织国际统一战线，推进革命，对世界战争的危险做了准备。
毛泽东同志是当代最伟大的马克思列宁主义者。毛泽东同志在半个世纪的阶级斗争中，继承、捍卫和发展了马克思列宁主义。
全党同志们，现在让我们化悲痛为力量奋勇前进吧！中央委员会临时指导部号召全体同志，要坚持在毛泽东思想指导下赢得的政治路线，发挥真正共产主义者的精神，努力奋斗。
我们要坚持马克思主义、列宁主义、毛泽东思想，把同现代修正主义、宫本修正主义的斗争进行到底。
我们坚持毛泽东同志指出的下列观点：“只要认真做到：马克思、列宁主义的普遍真理与日本革命的具体实践相结合，日本革命的胜利就是毫无疑义的。”
我们痛感有必要提高我党的马克思主义理论水平。我们的干部要带头，专心致志努力学习马克思主义、列宁主义、毛泽东思想。
我们决心要继承毛泽东同志的遗志，为日本革命和世界革命的胜利，为实现共产主义的远大事业而奋斗。

显示原版>>

Next:巴基斯坦报纸社论《向毛主席致敬》


日本蜡山道雄教授文章：《哀悼毛泽东主席逝世》《伟大革命家留下“继续革命”这个人类的课题》

出版日期:1976.09.22
         期次:6478
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《公明新闻》九月十四日登载上智大学教授蜡山道雄写的一篇文章，题目是《哀悼毛泽东主席逝世》《伟大革命战略家留下了“继续革命”这个人类的课题》，摘要如下：
毛泽东主席在进行人类历史上没有过前例的宏伟实验的中途逝世了。
对于象我这样没有见到毛主席的机会，也没有深刻学习毛泽东思想的人来说，获悉这个噩耗，一种特别的感慨也会涌上心头，那么，中国人民受到极大的震动而沉浸于极度悲痛之中，也就不难想象了。
从很年轻的时候就投身于革命的毛泽东，后来为了避开国民党的追击，登上了长征的路。从一九三五年在遵义举行的中国共产党中央政治局扩大会议上确立了领导权以来，长达四十一年一直领导着党，指引着中国前进的方向。毛泽东思想和毛泽东的丰功伟绩不仅铭刻在中国现代史和八亿中国人民的心上，还将超越国界超越历史地长期传向远方。
象毛泽东领导下的中华人民共和国那样，使这个拥有世界人口四分之一的巨大人口集团人人有吃有穿，有住处，使他们有读书和写文章的能力，有政治意识，特别是使他们对前途都抱有希望，世界上有过这样的国家吗？就我所体验到的范围来说，还没有象现代中国那样的贫富差别那么小的社会，也没有拥有特权的人和不拥有特权的人之间的差别那么小的社会。
近几年来宣传报道经常告诉我们，世界上许多领导人访问了中国，在北京故宫的一角中南海的住处同毛泽东进行了会谈。从发表的照片上可以看到，会晤的地方总是在主席的办公室兼书房里。房间三面围着书架，按中国方式平放着书籍，那不过是个朴素的房间而已。可以肯定，没有人象毛泽东那样忠实于自己的思想，向着革命的目标，坚持不懈地工作。
过去我访问中国的时候，曾有机会看到毛泽东一九二六年在广州办的农民运动讲习所，在延安还看到了整个抗日期间主席的住处。那时留下的第一个印象是，在湖南出生的主席无论在什么地方总是用中国南方式的床。另一个印象是一切家具用品都很简陋。当然，革命家要过优雅舒适的生活是不可想象的。但是，那种朴素却如实地反映了“为人民服务”这个毛泽东主义的根本思想并不单单是一句口号。
以毛泽东为领袖的中国共产党及其军事组织红军，十多年作为其根据地的延安这个地方的自然条件的艰苦程度，除了亲自在那里生活过的人，恐怕是不知道的。年轻时期的毛泽东希望打破中国的现状，热心地研究了马克思主义。从那时起就投身于革命运动的毛泽东，他的思想精髓是经过了在运动中汲取、思考、教导别人这样的实践过程才形成的。从这里可以找到毛泽东思想之所以那么深入被压迫群众的人心和那么简明易懂的原因。
毛主席认为，阶级斗争决不会熄灭，那么，“继续革命”也就是必然的，革命就意味着不平静。
毛泽东在留下丰功伟绩的同时，也给人们留下了对人类社会来说可以说是个永恒的课题。

显示原版>>

Previous:世界失去伟大领袖但毛主席的教导是长存的

Next:秘鲁《新闻报》社论《毛泽东》


世界失去伟大领袖但毛主席的教导是长存的

出版日期:1976.09.22
         期次:6478
         版次:2
         栏目:\[第二版]
眉题:斯诺夫人在日内瓦举行的毛主席追悼大会上的讲话
文章正文:
【本刊讯】日内瓦九月十八日消息：洛伊斯·斯诺九月十七日晚在日内瓦举行的中国人民伟大的领袖毛主席追悼会上发表讲话，摘要如下：
我特别幸运，从亲自与毛主席本人直接进行过接触的人们——走在时代前面的美国人，象艾格尼丝·史沫特莱、约翰·斯图尔特·谢伟思和埃德加·斯诺——那里获得了对毛泽东的更多的了解。我在认识斯诺并与他结婚以前，就看过他所写的《西行漫记》了。在以后同他在一起的年月中，我对中国历史和中国革命的原因有了自己的体会，尤其是对于领导中国摆脱痛苦的深渊并使它成为今天这样有生命力的站起来了的国家的那个人有了特别深入的了解。在我看来，正象埃德加·斯诺所形容的那样，他是一个生活朴素的人，身体健壮；他对人和历史的估计是精辟的；他具有坚韧不拔的意志；他有关于中国历史、政治和哲学的渊博知识，对外部世界也有惊人的了解；他为军民所喜爱；他是勤劳而踏实的工作者；他有幽默感，又是一位富有想象力的和很含蓄的人。他是一个具有崇高理想的出类拔萃的人，他激发起人们的信心，他具有特殊的魅力。
我到一九七○年才会见了他。那是十月一日中华人民共和国建国二十一周年的那一天。那天，毛主席会见了我的丈夫和我，并表示欢迎，然后他领我们站在他在俯视天安门广场的大阳台所站位置的两边，面对下面参加在北京中心举行的游行的一百万中国公民。这是创造历史的时刻。十六个月以后，在战争中和封锁中都遭到失败的美国总统前往北京会见中国的主席——而我的丈夫在我们在瑞士这里的家中卧病在床，生命垂危，受到他的朋友毛泽东和周恩来派来为他治疗的医生和护士的照料。
在和毛泽东站在一起的这十来分钟里，在我的脑海里闪过了我从了解中国过去的苦难的人们那里听到的那个旧中国——而我的眼睛看到的是在我周围的一个庆祝和平与幸福的解放的中国。我从年老的毛泽东的脸上寻找安源、井冈山、长征和延安时代的那个年轻人——这个人说过，“世间一切事物中，人是第一个可宝贵的。”一位庄重、严肃、不拘礼节、壮健的人物在注视着不断进行的革命斗争的结果。
在一九三六年的时候，他住在一个只有一个窗户的单间窑洞里，洞门对着街。两人一夜又一夜地在窑洞里谈，年轻的美国记者逐字逐句地记下年轻的中国革命家所讲的话。埃德加报道说，他并没有断言会轻易取胜，而是预计到，有几年，日本会打赢一些大的战斗，夺取主要城市和交通线，并摧毁国民党最精锐的部队。共产党将在人民中、在农民之中、在农村建立根据地，设法取得群众的支持去成功地进行游击战。因此，毛预见到，在战争结束时，当着盟国联合起来的力量打败日本的时候，中国共产党的军队的人数将要变得多得多，武器精良得多，经验丰富得多，也更加得人心，将成为国内起领导作用的政治力量。
我的丈夫描述了保安——红军在迁往再向前大约一百公里的延安之前的总部所在地。保安位于一些多岩石的高地之间，这些高地提供了良好的天然屏障，任何车辆都开不进去。在主要街道两旁，有不到一百所摇摇欲坠的房屋和店铺。这些房屋和店铺的后面，一排排窑洞提供了不怕炸的防空掩护所，而且夏天凉爽干燥，在北方严寒的冬天却很暖和。在这个满是尘土、供应条件很不好的掩蔽地，共产党建立了一个小小国家的全套机构。红军大学占了许多窑洞，容纳了大约八百名学生。“窖洞出版所”出版教科书、报纸和杂志，是在国民党宣传品的背面油印的。大家吃的东西都一样，有小米和在河边种出的胡萝卜和南瓜。生活是艰苦的，但是，这些人是刚毅的。他们年轻、热情，有在多次战斗和长征的危险中经过考验的同志友情。
三十五年后，我和埃德加访问了保安。从我们所见到的一切中都可以看出来：从孩子们结实健壮的身体，从物品充足的百货店，从新建的剧院，从人们在指着他们肥沃的农田和森林以及他们重新得到的房屋和山坡时所露出的微笑中都看得出来。保安也和全中国一样，已经站起来了，成了毛泽东曾预见过的、已被那位到中国来同中国革命者一道寻求他向自己提出的一些问题的答案的美国人记录下来的那个未来的一部分。这些问题是：曾经如此长期、如此激烈、如此英勇、如此不可战胜地进行斗争的勇士是些什么人？是什么支撑着他们？他们的运动的革命基础是什么？是什么样的希望、目标和理想使他们变成了经受过数百次战斗、封锁、缺盐、饥馑、疾病、瘟疫，最后又经过了穿过中国十二个省份、突破了成千上万国民党军队的包围、最后终于到达了西北部一个新的基地的八千英里长征的难以置信地顽强的勇士？
结果就在保安，就象在这个新国家的全国那样——它表现在中国的老年人的支持和力量上，表现在中国青年的青春活力和专注精神中，表现在从封建思想和儒教压迫下解放出来的妇女的面孔上，表现在中国大中学校里过去是文盲的农民和工人的面孔上，表现在一度是西藏农奴后来变成赤脚医生的眼神中，也表现在参加全国妇女联合会议的农村年轻女代表的自豪中。每一个访问中国的人都看到了这一点，而且每一个人都知道：在这一切背后，在有尊严的人民的背后，在这种难以相信的变化的背后就是毛泽东——这个国家的新自尊心的化身——的高大形象。毛说，中国受到了帝国主义、封建主义和官僚资本主义的压迫，从而使他不得不放弃教书而成为一名共产党人——事实上，他创建了中国共产党。但是，他同那些最贫困的人——即穷人、文章、处于最低层和受压迫的人，尤其是他具体地给予解放的妇女站在一起。很久以前，年轻的毛就说过：妇女能顶半边天。中国认为，对妇女的压迫是一种阶级压迫。它今天是世界上其政府坚决而实际地支持这种不断进行的斗争的一个国家。
毛的思想概念产生于具体条件。中国给人印象最深的事情之一就是人民掌握和应用他的教导——即毛泽东思想——的方式。
文化革命是毛给他的国家的最后一份贵重礼物，是他对中国群众无限信任的缩影。毛为他们实现了社会革命，这个革命带来了使中国获得新生的动力。在这种深刻的历史意义上，毛泽东成为一位十分伟大的人物，一位真正的英雄，在一种对全世界有着广泛影响的新型文明中实践了他所倡导的哲学。
最后，我要引用埃德加·斯诺的话。他写道：“我对毛的头一个也是持久不变的印象是：他这个人深信他一定会恢复中国过去的伟大；给中国人民——哪怕是最穷和最卑贱的人——带来了新的自尊感：并教育知识分子要尊重劳动。”
我们这个急需领导人的世界已失去了本世纪最伟大的领袖之一。我们——主要是中国人民但不仅仅是中国人民——也得到了一笔遗产。如果说导师已不再和我们在一起，但他的教导是长存的。

显示原版>>

Previous:意中友协秘书长说：毛主席是划时代的人物

Next:日本蜡山道雄教授文章：《哀悼毛泽东主席逝世》《伟大革命家留下“继续革命”这个人类的课题》


外电报道：基辛格同史密斯的会谈取得进展

出版日期:1976.09.22
         期次:6478
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社比勒陀利亚九月十九日电】美国国务卿基辛格今天在同罗得西亚总理史密斯举行了几乎八小时的会谈后说，在他为了使这个分裂的英国殖民地实现多数黑人统治所作的努力中，已取得重大进展。
【路透社比勒陀利亚九月十九日电】基辛格说，他已向史密斯报告了美国和英国同黑非洲几个国家的总统密切磋商后联合草拟的建
议。
人们认为基辛格对南非的访问是他在非洲搞“穿梭外交”的第一次尝试的最高潮。
基辛格同史密斯今天的会谈是以今天上午在美国大使官邸举行的四小时会谈而开始的。基辛格给罗得西亚一行三小时的时间考虑他提出的建议。这两个人今晚在南非总理沃斯特的家里再次举行会谈，沃斯特也参加了第二阶段的会谈。这次会谈持续了三个多小时。
【路透社比勒陀利亚九月十九日电】史密斯已飞回罗得西亚首都索尔兹伯里，以向他的政府以及罗得西亚阵线党的同事们汇报他同美国国务卿会谈的情况。
基辛格对记者说，他认为，史密斯对美国和英国在同非洲黑人领袖磋商后提出来的建议反应良好。
【路透社索尔兹伯里九月二十日电】罗得西亚总理史密斯今天在这里对电台记者发表讲话说，昨天在南非的会谈产生了具体的结果，“它可能在不久的将来导致解决办法”。
他说，他不指望在不久的将来同美国国务卿基辛格举行任何进一步会谈。
他把在比勒陀利亚的会谈说成是“一次激烈的讨价还价的会谈，热诚而有条理”。
观察家认为这件事意味着，史密斯认为，基辛格现在负有责任来说服黑非洲的国家元首接受在昨天的会谈上所制定的方案。
史密斯始终认为，政府应当仍然由“一些负责的人掌管”。观察家们认为，这意味着某种限制性的公民权，它将防止选民中立即出现黑人多数。
史密斯昨晚说，“我的内阁同事和我就自由这个问题来说，带着对罗得西亚立场非常谅解的态度回到索尔兹伯里”，他对会谈是显得非常高兴的。
【路透社比勒陀利亚九月二十日电】南非总理沃斯特今天说，他认为向罗得西亚领导人史密斯提出的最新方案能够带来一项罗得西亚解决办法。
沃斯特在向南非新闻联合社发表的一次谈话中说，在他周末同美国国务卿基辛格会谈（史密斯昨天参加了进去）期间，在罗得西亚和纳米比亚问题上取得了进展。

显示原版>>

Previous:小赫斯特的文章：《一位领袖的逝世》

Next:英《外事报道》文章：《俄国人得罪了伊朗国王》


外电报道：首都人民怀念毛主席

出版日期:1976.09.22
         期次:6478
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京九月二十日电】题：许多市民在怀念毛主席
北京二十日消息：悬挂着已故毛泽东主席像的北京天安门，二十日，一般市民、解放军战士以及由老师率领的中、小学学生等许多人来到了这里。
开完追悼大会以后，党和国家领导人送的花圈仍然摆在天安门的前面，人们来到挂着黑纱的毛主席像前再一次悼念毛主席。
【共同社北京九月二十日电】（记者：福原）许多市民前往观看特意在天安门前搭起的追悼大会会台和陈列在那里的花圈，并以此为背景摄影留念。
北京市民的生活已经恢复正常，但是，几乎所有的市民却依然臂戴黑纱，一般家庭依然挂着半旗，服丧的标志也未拆除。
【法新社北京九月二十日电】（记者：比昂尼克）中国人利用追悼会的会场布置仍原封不动这一机会拍照。
一些人拍照时，紧握拳头或者使他们的孩子作这种姿势。在哀悼期间，千千万万的中国人都作这样一种姿势保证他们忠于毛的革命路线。
在人民英雄纪念砷附近，有十多个人在读刻在纪念碑北面的毛泽东题词——“人民英雄永垂不朽！”
全市今天上午已恢复了正常活动。
北京大多数居民仍戴黑纱和毛主席像章。
【安莎社北京九月二十日电】中国在毛泽东主席逝世后举行的为期十天的吊唁活动已结束，可是北京居民今天仍戴黑纱。
虽然公共建筑物已升满旗，但是仍有数以千计的建筑物下半旗，私人住家和工厂门口挂黑纱。表明全体居民的衷心悼念。

显示原版>>

Previous:巴基斯坦报纸社论《向毛主席致敬》

Next:意中友协秘书长说：毛主席是划时代的人物


西德《明星》报道别连科逃往日本的经过

出版日期:1976.09.22
         期次:6478
         版次:4
         栏目:\[第四版]
副题:说奥一名为美中央情报局工作的工程师说服了别连科逃走
文章正文:
【路透社汉堡九月十七日电】西德《明星》周刊今天说，驾驶本国最快的战斗机逃跑的苏联驾驶员，是被一个为美国中央情报局工作的奥地利工程师说服而叛逃的。
《明星》周刊说，日本当局在本月早些时候在米格—２５“狐蝠式”在机场着陆之前十一天就得到这位驾驶员可望抵达的消息。
《明星》引用西方的可靠人士的话说，那位奥地利工程师是在一九七四年八月，在一次关于空间和高空飞行的东西方座谈会上第一次与这位驾驶员别连科接触的。这次座谈会是在苏联亚美尼亚共和国的扎基卡佐尔举行的。
这家杂志没有讲这位奥地利工程师的名字，据说，他代表美国中央情报局接触了别连科。
这家杂志说，别连科曾打算使这架米格机在阿拉斯加或在日本的一个空军基地降落，可是飞机的燃料不够了。
这家杂志说，别连科带有中国军事据点的详图。
《明星》对别连科被人招募和最后的叛逃作了这样的叙述：
这位奥地利人两年前在这次座谈会上同别连科进行接触是没有什么困难的，因为这位俄国人是美国中央情报局选择作为可能叛逃的三个米格—２５驾驶员中的一个。
别连科讲一口流利的英语，作为一名有经验的驾驶员，他属于制造米格—２５的生产人员。但是，他作为候选人的主要原因是他同他的上级军官有争论。
这种争论在他叛逃之前不久就使他受到违纪审讯。他在审讯中被指责“过度奢侈”。对他的处罚是派他到西伯利亚的一个基地去。
从这时开始，他的叛逃只靠寻找有利的机会飞离他的“僚机”——同他一起飞行的并驾驶着同样快的飞机的苏联驾驶员。
他是在离日本海岸约一百五十公里的地方进行巡逻飞行时采取这个行动的。
他使他的引擎灭火，并表明他的飞机有毛病。他的“僚机”按照例行作法行事，即在他上面往返飞行——这种作法很快就把燃料用完了。
然后别连科很快打开他的米格机的风门，从他的同志的监视中逃跑。

显示原版>>

Previous:英《泰晤士报》文章：《当俄国谈判的时候，这只老虎的脸上有笑容吗？》

Next:美一架Ｆ─１４飞机坠落北海海底美苏竞相打捞


小赫斯特的文章：《一位领袖的逝世》

出版日期:1976.09.22
         期次:6478
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《洛杉矶先驱—考察者报》九月十二日刊登赫斯特报系主编小威廉·伦道夫·赫斯特的一篇文章，题目是《一位领袖的逝世》，摘要如下：
中华人民共和国的缔造者毛泽东的逝世使我陷入一种通常所说的百感交集的情绪之中。
毛是一位巨人——这一点是毫无疑问的。作为世界上历来最成功的革命者之一，他在八十二岁逝世了，这使世界舞台上再没有巨人般的领导人物了。他是支配本世纪的事态的大人物中的最后一位。
使我感兴趣的是这个人的意志力量和耐力，他渡过了几乎不可能克服的困难，使全球近四分之一的人口从混乱中实现了相对的秩序。在全部的历史中，只有很少的人实现了这样宏伟的理想。
一九七三年十一月赫斯特报系的特别小组对中国国内进行了一周访问，中国取得的成就对我来说仍然是记忆犹新的。在每个城市，各阶层的人的朝气、愉快心情和健康的外表都给我们留下了深刻的印象。在毛的政权下，八亿中国人中的绝大多数人，特别是农民，所过的生活都比他们在满清皇帝和掠夺性的军阀统治下所过的生活要好得多，这已被公认是事实。
是的，生活是有秩序的，看来每个人都有饱饭吃，都有房子住。但是这肯定不是美国人的生活。
毕竟，毛是值得大大称赞的，因为他把几乎绝望的人民群众团结起来和使他们走上了建设性的方向。无可否认的是，他的权威性的统治大概是在一个落后的、不发达的和半文盲的国家所能实现的唯一道路。
大概毛在国际方面所作的最好的决定，是为同美国建立合作关系而敞开了大门。这不是因为他喜欢我们。
除了在共产主义意识形态方面发生的深刻分歧，过去和现在都存在着在五千英里长的有争议的中苏边境上，有一百万俄国军队严阵以待这一危险的现实。这种情况随时都可能爆发为战争。在这种情况下，我们应该尽一切可能使这两个共产党巨人保持分裂状态。不管今后在中国发生什么情况，我们都应该保持良好的关系。中国不是一支好战的军事力量。它并不构成克里姆林宫领导人所构成的那种敌对的威胁。

显示原版>>

Previous:旧金山等地华侨哀悼毛主席逝世

Next:外电报道：基辛格同史密斯的会谈取得进展


意中友协秘书长说：毛主席是划时代的人物

出版日期:1976.09.22
         期次:6478
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】罗马九月十九日消息：意中友协十九日上午在罗马博罗米尼宫庄严举行追悼会，沉痛悼念毛泽东主席。意中友协秘书长祖凯蒂致悼词。他说：
毛泽东主席逝世使中国的朋友、我国人民群众和世界各国人民感到十分悲痛，我们借此机会再次向友好的中国人民表示极其沉痛的哀悼。
毛泽东是划时代的人物。在人类历史的各个时期，伟大人物是少有的，毛泽东就是我们时代的这种伟大人物之一。
全世界人民为毛泽东主席的逝世而哭泣，因为他们通过切身的经验体会到他在他们的进步和实现美好的前景中所起的作用。

显示原版>>

Previous:外电报道：首都人民怀念毛主席

Next:世界失去伟大领袖但毛主席的教导是长存的


英《泰晤士报》文章：《当俄国谈判的时候，这只老虎的脸上有笑容吗？》

出版日期:1976.09.22
         期次:6478
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》九月十七日刊登理查德·德维写的一篇文章，题为《当俄国谈判的时候，这只老虎的脸上有笑容吗？》摘要如下：
对苏联的对外政策大致有三种看法。第一种看法是：驱使俄国人的是一种贪得无厌的、扩张势力的欲望。第二种看法是：他们已有的东西已使他们满足了，甚至感到扩张得过度了。第三种看法是：他们是看风使舵的人，只要可以唾手而得、不冒风险，他们是什么都要的。
理查德·派普斯是第一派中的一个比较能说服人的、令人感兴趣的人士。他论证他的观点，不是引用俄国人阐述其思想时所使用的意识形态行话，而是援引俄国历史的史实。他认为，现政权使俄国恢复了被叶卡特琳娜二世和亚历山大二世暂时中断了的“世袭”传统。他的这句话的意思是，它重新建立了这样一种制度：统治上层认为这个国家是属于他们的，他们知道，他们要获得特权只有靠为这个国家服务，支持它，而不是象西欧的有产阶级那样反对它。因此，俄国的特权阶层是本能地气量狭窄的，不会成为想使这个制度西方化的那种企图的同盟军。
派普斯教授遭到历史学界同事的批评，也遭到索尔仁尼琴学派持异见者的批评，后者倾向于认为现政权是导源于一种异己的意识形态，而这种意识形态是强行加于苏联的。他无疑也是同样不受苏联官方欢迎的，因为他把他的历史知识用来为向西方领导人提出的某些相当强硬的政治建议服务。
美国的对苏政策受到批评，说它不是建立在对俄国的恰当分析上。派普斯教授说，美国人太执着于这样的观念，认为所有的社会必须最终变成他们那样的社会，因而未能了解完全不同的俄国心理、愿望和文化史。他们设想，如果西方能够同俄国达成许多互有联系的协议，把它套住，并用更多的消费品引诱它的话，它将终于也采取美国的态度和愿望。
派普斯教授说，这是不正确的。西方人必须认识到，苏联现在的上层社会根本上是心胸偏狭的，它的传统是扩张主义的。
换句话说，西方世界面对着的不是一个拼死拼活想要变得更加西方化的国家，而是这样一个无情的对手：它一心想要不费一枪一弹而用别的办法打破包围它的联盟圈，使世界力量对比不可逆转地发生有利于它的变化。一切表面上的和解都是策略性的，一切笑容都是装出来的。
俄国人经常非常明确地解释道，缓和不是实质性的改变，而是在意识形态上所赞同的策略，为的是给共产主义的前进创造更好的条件。这决不意味着意识形态斗争的结束或者接受政治或社会现状。甚至在苏美关系的最好阶段，勃列日涅夫也说只能合作二、三十年，而不是说同西方的敌对关系发生根本性的变化。
但是，对西方各国政府来说，真正的问题不是俄国对西方的开放是策略性措施还是战略性措施，而是他们是否为西方策略开放的问题。例如，希望苏联关于用大规模的从西方的进口来减轻它的问题的决定（派普斯教授承认这是苏联历史上的重大转折点之一）将创造一些机会，对苏联的政策施加某种制约，也许到一定的时候可以改变苏联的某些态度，这并非不合理。如果苏联能够自行实现一种“重大的转折点”，它可能能够在不需要派普斯教授认为需要的那种政治大变动进行某种变动。
西方是不是恰当地利用了这个机会是另一个问题。不错，在一九七一年它的内部问题削弱它的谈判力量的程度比人们预料的要大。可能存在某种感到不满足的想法，但这种纪录并不象派普斯教授所认为的那么糟糕。例如，他声称，缓和已提高了俄国的威望，缓和使苏联能够“打碎包围着它的联盟圈”，并使它能够“在中东部署强大的力量”，所有这些说法都是不符合事实的。
他还说了人们很熟悉的这种胡话：赫尔辛基会议在某种程度上“使俄国对其他东欧国家的征服合法化了”。他应该读一读赫尔辛基会议文件，这些文件讲的是一种不同的情况。总之，看来，诡诈的俄国人给他的印象太深刻了，而且，他太容易把不存在的成就或把西方的一些大都是因国内原因造成的问题归功于他们。
但是，必须把他看作是提醒人们注意下述一点的很有价值的人物：俄国人的确是一种具有不同的价值和愿望的与别人差别很大的人，几项贸易协议和在电视屏上出现的几次礼仪上的握手是不可能改变他们的价值和愿望的。

显示原版>>

Previous:勃列日涅夫会见哈里曼

Next:西德《明星》报道别连科逃往日本的经过


英《外事报道》文章：《俄国人得罪了伊朗国王》

出版日期:1976.09.22
         期次:6478
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《外事报道》九月十五日刊登一篇文章，题为《俄国人得罪了伊朗国王》，全文如下：
美国参议院对外关系委员会的某些成员很不高兴，因为他们对美国向伊朗出售武器一事的指责得到了俄国人的赞同。他们中间的一位上周向《外事报道》透露，“我最不愿意同俄国人联合起来反对我们的一个忠实朋友”。
上月，该委员会提出一份报告，攻击美国向伊朗出售武器的规模。据西方外交人士说，没过多久，勃列日涅夫指示他的驻德黑兰大使弗拉基米尔·叶罗费耶夫通知伊朗人，在苏联看来，参议员们是对的。叶罗费耶夫要求知道，例如，伊朗为什么需要驱逐舰部署在印度洋的“和平”水域里。
他得到了冷淡的反应。伊朗人对他说，他们准备讨论双边问题，但是肯定不是伊朗从第三方购买武器的问题。伊朗需要驱逐舰来保护它的“切身利益”
——在苏联海军超过其他国家海军的水域里，保卫通过霍木兹海峡到印度洋的海上通道。
据说，叶罗费耶夫接着在外交上大大失言了：他说，他的主子不喜欢这个回答。据说国王发火了，并且对大使说，他是不在乎的。
而且叶罗费耶夫被告知，他应当告诉勃列日涅夫，伊朗担心苏联对俾路支背叛者的公开援助。一个孟加拉国就足够了：伊朗不能容忍巴基斯坦进一步肢解。这位大使匆匆走了。

显示原版>>

Previous:外电报道：基辛格同史密斯的会谈取得进展

Next:勃列日涅夫会见哈里曼


澳外长皮科克说毛主席是二十世纪真正的伟人

出版日期:1976.09.23
         期次:6479
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】澳大利亚《悉尼先驱晨报》九月十一日报道：
皮科克外长十日说，毛泽东逝世对澳中关系大概不会产生什么影响。皮科克说，毛主席“毫无疑问是二十世纪真正的伟人之一”，他决定了四分之一人类的命运，影响了其余人类的每一个人的生活。

显示原版>>

Previous:印度报纸刊登读者来信说毛主席是一位伟大的领导人

Next:韩素音在伯尔尼追悼毛主席逝世大会上讲话：毛泽东思想是永存的


韩素音在伯尔尼追悼毛主席逝世大会上讲话：毛泽东思想是永存的

出版日期:1976.09.23
         期次:6479
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日内瓦消息：瑞士伯尔尼九月十五日举行追悼会，沉痛哀悼毛主席逝世，著名女作家韩素音在会上介绍了毛主席伟大的革命一生，讲话摘要如下：
今天我们聚集在一起追悼一位人物，他的事业是永世长存的。构成人类的财富、世界的宝库的东西，并不会在逝世之时结束。真正的永世长存，就是以我们的行动、我们的思想来延续。
在那些丰富了整个世界的人中，毛泽东就是其中之一。我要强调指出，他的事业、他的行动是具有普遍意义的。这种普遍意义不是仅限于中国人民、限于亚洲。我们这几天所见所闻，都向我们证明，全世界千百万人都承认毛主席和他的非凡的一生、他的丰功伟绩具有普遍的意义。
我们今天表示崇敬，并不能真正列举他所做的一切。毛泽东为未来敞开了大门，使得世界各国人民都能觉悟过来，拒绝继续当奴隶，以便使他们的才智和志愿得以发挥。他为争取一个我们大家都能得到和平和幸福的世界进行了工作。
一八九三年毛泽东诞生于韶山一个农民家庭。毛泽东童年时期的中国江河日下，它受到所有殖民主义国家的掠夺，受它们无情的剥削。这种物质上的破产每年都造成千百万人死于饥荒。
毛泽东痛感他的国家人民的可怕贫困。在他一生中，他从来没有背弃他的人民，而是用毕生精力全心全意为人民服务。他的青年时代是在寻找能够解放中国人民的道路中度过的。
在我研究毛泽东的青年时代时，给我以最为深刻的印象的，就是他非凡的勇气，无疵的正直，这使他不谋求个人的功名成就和前途。他非常清贫，穿着褴褛。他走遍农村，调查情况。他给工人上夜课，他组织了新民学会，创办了一家报纸。
中国革命在怒吼。一九一九年，中国发生了一场伟大的青年造反运动，毛泽东是这些青年之一，是那些在运动结束后还顽强地继续斗争的青年之一。一九二一年毛泽东创立中国共产党，正是从那时开始，中国开始了这场伟大的革命，这场革命改变了一切，改造了一切。如果不作出极大的牺牲，如果没有千百万人异乎寻常的勇气，这些都是不能实现的。在这些年代里，如果没有毛泽东的思想、方法、政治路线，这一切就可能遭到失败，正是毛泽东使之转败为胜，化险为夷。
一九三四年进行了长征，长征是由于遭受失败而开始的，一直到一九三五年一月，在遵义，由于所有幸存者的一致要求，毛泽东才终于掌握了长征的指挥权。于是取得了胜利。毛泽东在长征途中，显示了他伟大战略家的才华、他对革命和所遵循的路线的看法和观点。革命是拯救中国的唯一道路。
在以后的几年期间，毛泽东建立的红军打击了日本，是毛开创了这场人民战争。在这些年中，他写作、工作，起草文件。今天，世界各军事学校，到处都在研究这些文件。他也写了其他马克思主义哲学著作。组成毛泽东思想的这些著作后来把革命引导到胜利。
一九四九年，另一次长征开始了，因为，毛泽东说过，并不是一切都结束了。恰恰相反，革命仍将继续。夺取政权只是第一步。中国是一个烂摊子、一个被毁坏的国家，它的敌人以为毛泽东永远不能使它摆脱这种状况。但是，毛泽东相信人民，人民也相信他，这样的信任在以后的二十几年中都得到了证实。
必须全力建设一个现代化的、独立的社会主义国家。已经作到的事，都要归功于毛泽东，归功于他的思想及他的远见，他没有一时一刻作过妥协，但他总是也考虑到具体现实。新中国并不是靠少数优秀人物、靠发指令、靠无情地强迫中国群众作出巨大牺牲来建设的。而是恰恰相反。这是因为一切主张、倡议都是以中国人民的意志、热情、创造性才能为依据的。由于有了毛，中国革命成为一个广泛的提高觉悟的运动，并且它在继续深入，它可以改变中国的土地，而且人在新结构中也改变了。毛泽东敢于发动和领导的文化革命，我认为是一场真正的革命。它决不是什么可怕的事情，它不仅是必要的，而且是值得赞美的。毛泽东敢于动摇、震撼行政和党的机构，目的是使它不要变成另一种专制政府，不要变成象苏联的那个样子。文化革命是与毛主席发动的反对向后倒退——即修正主义——的斗争紧密联系在一起的，正是修正主义使苏联变成一个新的帝国主义，它现在正威胁着全世界的所有国家，特别威胁着西欧。
有些无知的人还在说什么“黄祸”，而在他们门口倒是有一个真正的祸害，毋宁说是白祸。他们看不见，毛泽东和他的路线，在中国作的事情，恰恰就是为了使中国不致蜕化成新帝国主义，使它永远不谋求霸权，而目前正是这种霸权促使两个超级大国进行疯狂的军备竞赛。毛泽东说，中国永远不做超级大国。一切国家、一切国家的人民都是平等的。
毛泽东领导下的中国人民，已经以他们参加国家建设的有效率而使世界震惊；他已使中国成为一个真正讲道德的、在一切交往中真正正直的国家。伟大之处正在于此，正在于这个真正讲道德的事例之中，它真正是改天换地了，改变了世界，也改变了人。在世界上千百万人看来，这也正是毛泽东所代表的东西：不是代表能伤害多少人的所谓“力量”、核炸弹，正在挑起的战争，而是代表全人类的真正的解放。
在中国，关于路线的大辩论还要继续进行。但是，斗争是生命力的象征。中国共产党从一九二一年成立第一天起就是如此。这一点应该使中国的所有朋友受到鼓舞；因为思想只有在这种经常性的辩论中才能发展，人民才能完全参与国家的重大决定。而这一点才是真正的民主。
中国今天是坚固和繁荣的；但首先它是和平的国家。全世界都看着中国，因为对于全世界来说，它是和平的保障。第三世界、发展中国家得到中国慷慨的援助，这种援助是一种真正的援助，这就是帮助它们能够自给自足，使它们对自己充满信心。欧洲国家满怀希望地看着中国，希望它仍将是强大的，因为不然的话，它们明白它们自己将来也会成为奴隶。
毛主席逝世了，但他的思想，他所教导我们的，却是永存的。毛主席是一个谦虚的人，对他的人民是完全相信的。
在这些悲痛的日子里，中国人民加倍努力进行建设和工作；他们知道真正的悲痛能够化成巨大的力量，以便使全世界、世界各国人民真正在和平和幸福中团结起来的日子更快一点来临。
毛泽东主席永垂不朽！

显示原版>>

Previous:澳外长皮科克说毛主席是二十世纪真正的伟人

Next:外电报道：基辛格同卡翁达和尼雷尔等会谈


马耳他大选揭晓 明托夫的工党将继续执政

出版日期:1976.09.23
         期次:6479
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社瓦莱塔九月二十日电】明托夫总理的执政工党今天赢得了新的五年委任权，使这个具有战略意义的地中海岛国继续同利比亚、中国保持友好，同西方疏远。
两天的选举结果是：工党在有六十五名议员的众议院中获得三十四席，而前总理乔·波·奥利维尔的亲西方的国民党获得三十一席。
选举结果使工党得到了三席多数。
【美联社瓦莱塔九月二十日电】随着周末大选的揭晓，马耳他工党今天看来会再执政五年。
根据十三个区中的十个区的计票结果，明托夫总理的工党获得七万四千三百七十六票，即占百分之五十三；乔
·波·奥利维尔的国民党获得六万七千零九十五票，占百分之四十七。这已使工党在六十五人的议会中以二十七席对二十三席领先，国民党没有希望赶上了。
工党在一九七一年的选举中只赢得了一席多数。工党不许美国第六舰队来马耳他，不准苏联人开设大使馆，并奉行一项得到利比亚和中国的财政援助支持的不结盟政策。
国民党人则谋求使马耳他及其姊妹岛戈佐岛恢复比较依靠欧洲的状况（该岛一向是依靠欧洲的）。
据认为，三万名十八岁至二十一岁青年的新选票对于这次选举的结果是起决定作用的。

显示原版>>

Previous:瑞典大选初步揭晓 执政党失利

Next:英报文章《西方应当帮助俄国人吗？》


毛主席对马克思主义作了不可估量的贡献

出版日期:1976.09.23
         期次:6479
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
眉题:马里《发展报》载文悼念毛主席
文章正文:
【本刊讯】马里《发展报》九月十八日出版专号，发表文章悼念毛主席，现将其中的一篇文章摘要如下：
毛主席：当代最伟大的马克思主义者。
毛主席对马克思主义科学的宝库所作的不可估量的贡献，在于在很大程度上，使马克思主义为正在反帝反殖的千百万亚、非、拉爱国者所掌握。
可以说，毛泽东通过自己对马克思主义的贡献，使社会主义革命同民族解放运动结合起来了。的确，从十月社会主义革命以来，大家都说，殖民地人民和附属国人民的民族革命，是世界伟大反帝革命——社会主义革命的组成部分。但是使第三世界自己觉悟到这一点，作出最多贡献的是毛泽东。事实上，世界上许多民族主义战士是通过学习毛的关于人民战争的论点和著作才发现马列主义的。正因为如此，他才被看作是既是中国革命的导师，同时又是世界革命的导师；正因为如此，人们才不得不承认他是革命的天才，最杰出的马克思主义理论家。
如果说，马克思主义不是教条，而是行动的指南的话，那么，一个理论家就应是这样的理论家，他能够得出组织政治斗争和保证革命向着伟大目标前进的科学结论来。
毛对世界这一宏伟事业作出的新贡献是什么呢？
俄国一九一七年十月的伟大的社会主义革命，武装起义是从首都彼得格勒开始的，接着象导火线一样发展到国家其他地方。当时，任何人，其中包括科学社会主义的创始人自己，都不可能设想无产阶级革命会有其他道路。
但是，出生于半殖民地和半封建国家的毛能够提出一条新的英明的道路，并且得到了推广。由于有了毛的领导，中国革命首先从农村开始，建立农村革命根据地，以农村包围城市，最后一个一个地夺取城市。毛使中国走上战胜帝国主义、建立中华人民共和国的这条道路，是对殖民地或半殖民地、封建或半封建国家人民的最好的指引，换句话说，这条道路将是第三世界大多数人民要走的道路。
这一规律的发现使毛成为革命战争，即农民战争的第一个理论家。由于毛的论断，马克思主义的科学被胜利地运用于亚洲、非洲和拉丁美洲广大地区的民族解放斗争。仅仅这一发现就足以使毛主席留芳百世……
毛以他有经验的理论家的才华，进行了关于社会主义社会存在着阶级和阶级斗争的尖锐辩论，终于使马克思主义得到了丰富和发展。
毛主席在澄清了对在社会主义制度下存在阶级和阶级斗争问题的怀疑和保留之后，把余下的精力，甚至把他最后的时间用来解决另一个可怕的问题：在一个已经走上社会主义道路的国家中复辟资本主义的可能性问题。
怎样使一个社会主义国家不改变颜色，甚至在遥远的未来也不改变颜色？怎样防止资本主义复辟的可能性？应该制定什么措施才能避免修正主义叛徒领导篡夺共产党和人民国家的领导？这位中国领袖主张用的武器是无产阶级文化大革命。
人们看到了年迈的毛泽东亲自领导了他在党内发动的最后的大战役——无产阶级文化大革命。刘少奇、林彪被打倒了；邓小平的政治生涯完蛋了。群众发动起来了。
他指明了在当代干革命的适当道路；他分析了可能是这一革命进程中的特点的所有方面和各种情况；他积累了在他自己的国家和第三世界其他地方建设新社会的理论资料。他准备了各种条件以加速人类从各种令人麻痹的障碍（不管是物质的、精神的）中解放出来。这些就是他的任务。毛泽东：一位马列主义的伟大的经典作家；毛主席：当代最伟大的马克思主义者；毛：马克思、恩格斯、列宁和斯大林的天才继承者。这是多么尊敬和光荣的称号啊！

显示原版>>

Next:摩洛哥《解放》周刊文章《毛泽东 燎原之火》


美中央情报局长布什发表电视谈话

出版日期:1976.09.23
         期次:6479
         版次:3
         栏目:\[第三版]
副题:说如南罗种族问题不能解决将爆发大规模屠杀
文章正文:
【合众国际社华盛顿九月十九日电】美国中央情报局局长乔治·布什今天说，在好斗情绪越来越上升的情况下，如果解决罗得西亚种族问题的一项政治解决办法不能取得的话，“大规模的”屠杀可能会发生。他说，一些情报报告表明，局势一直在恶化。
布什在一次电视谈话中说，如果解决谋求多数人统治的黑人民族主义者和白人少数人政府之间的冲突的努力失败的话，“我认为，将会出现一种比游击战争更严重的局面。我认为，得到外部支持的黑人的力量将会作出接管的努力”。
布什说，中央情报局现在在南部非洲的作用是“向制定政策的人提供好的情报”。他不愿意说中央情报局现在是否在南部非洲进行秘密活动。

显示原版>>

Previous:外电报道：基辛格同卡翁达和尼雷尔等会谈

Next:印通讯社报道：中国新任驻印大使向印总统递交国书


摩洛哥《解放》周刊文章《毛泽东 燎原之火》

出版日期:1976.09.23
         期次:6479
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
副题:毛主席的思想将永存于世
文章正文:
【本刊讯】摩洛哥《解放》周刊九月十七至二十三日一期发表一篇题为《毛泽东，燎原之火》的文章，摘要如下：
如同在马克思逝世后马克思主义犹存，列宁逝世后列宁主义犹存一样，毛的思想将在他身后永存于世。
诚然，不能把中国社会主义革命的领袖、理论家、政论家和思想家的毛同中国革命的漫长历史分离开来。
列宁写道，历史上，任何一个阶级，如果不推举出自己善于组织运动和领导运动的政治领袖和先进代表，就不可能取得统治地位。
毛不仅如此，他还是社会主义由始至今的理论和实践的“集大成者”。
他是几百万人民解放军的缔造者，是战略家和战术家，他的军事思想把当代最漫长和最伟大的革命战争引向了胜利。
从组织马列主义小组到建立中国共产党，从大跃进到文化大革命，在中国人民为把自己从封建制度、殖民主义和资本主义下解放出来，和为建设社会主义而进行的一切斗争中，都有毛的参加。在半个多世纪中，他通过有机的、意识形态的和战斗的关系同群众联系在一起并把他们引到自由和社会主义。
以毛泽东为首的广大中国共产党党员，认识到资产阶级社会的死尸是不能装进棺材、埋入坟墓的，它在我们中间腐烂发臭。认识到在建立无产阶级专政后，共产主义的彻底胜利不可能是必然到来的，而是不断革命、不断斗争的结果，因此他们已动员起来防止背离正确路线或变修的危险，并同资本主义生产方式遗留下来的官僚主义和等级的传统决裂。一九六六年五月发动的无产阶级文化大革命，是中国革命群众路线的具体表现。
毛泽东思想，除了是对革命理论的巨大贡献外，主要是在中国和世界千百万人中传播马克思主义列宁主义的伟业。在中国，毛主义使群众在实践中获得了掌握自己的命运和起他们应该起的历史作用的才能。“我们是无产阶级革命者，不是改良主义者！”这就是青年在一九六六年的反应。他们继续革命，反对新的阶级敌人。
事实上，毛泽东在逝世前十年就已经点燃了燎原之火，其火焰将是不可熄灭的。

显示原版>>

Previous:毛主席对马克思主义作了不可估量的贡献

Next:土《回声》周刊赞颂毛主席


日《每日新闻》刊登一篇座谈会记录《中国的今后和国际社会》

出版日期:1976.09.23
         期次:6479
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《每日新闻》九月十日刊登一篇座谈会记录，题目是《中国的今后和国际社会》。参加座谈的有庆应大学教授石川忠雄、全日本空运公司顾问冈崎嘉平太、上智大学教授川田侃、众议员田川诚一，座谈会的主持人是每日新闻社主编林卓男。座谈会记录摘要如下：
林：中国的毛泽东主席逝世了，毛主席是中国的红星，在世界上留下了巨大的足迹。对他的逝世我谨表示衷心的哀悼。
首先，请诸位谈谈自己关于毛主席逝世的感想。
田川诚一：毛先生是政治家，同时是哲学家。他的伟大思想成了把中国从腐败的国民党政治下统一起来的巨大力量。今后，这样的有哲人态度的政治家会出现吗？
川田侃：统一了八亿人，解决了经济建设特别是农业问题的功绩是巨大的。不单单是政治家，也是思想家、哲学家，而且，站在人民的立场上思考，把他的思想渗透到了人民之中。
冈崎嘉平太：人类历史上少有的伟人与世长辞了。我早就认为，毛主席是世界伟大的领导人之一。我感到失掉了杰出的人。
川田：一九四九年以来，考虑得最多的是一定要把社会主义路线推行到底。他们主张一定要进行具有决定意义的社会主义建设。
田川：毛主席最近十几年在中国的地位是特别的。我觉得，中国今后在如何把毛泽东思想运用于现实政策上，大的变化将不会发生。
冈崎：我想，重要的是将实行什么样的内政、外交路线。在这一点上，不能设想会有大的变化。
川田：为了成为强大的经济大国，不仅农业而且工业的建设是重要的；而且，今后十年很重要。
中国的对外政策的根本是同苏联的关系。只要同苏联的关系不变，对外政策就不会变。看起来，对第三世界、各不结盟国家有非常大的共鸣，在这上头寄托着中国的未来。因此，重视同欧洲、日本也即非超级大国的发达工业国的关系这一点也不会变。在非洲问题上，我想，基本不会变。
田川：假定中国修正主义化或者资本主义化起来，中苏关系也就会改善。可是，今后不可能出现这样的前景。我想，苏联将变得逐渐资本主义化，所以，这样的话，中苏就不会在意识形态上接近。
冈崎：中苏对立是由历史的必然性所造成的对立，是避免不了的。美苏也是这样。基辛格国务卿等推行缓和政策，似乎实现了策略上的接近；但是，这只能做到一定程度。如今，中国排除掉了刘少奇、林彪，不存在想要接近苏联的动向。毛主席决定的总路线不会变，中苏不可能最终和解。
——对日中关系的影响……。
川田：我的看法是，日中和平条约的问题是日本方面拖延下来的。从结论上讲，还需要时间。其原因之一是掌握着政权的自民党目前这样的状态。假定“反三木”的人执掌了政权，由于持消极态度的人拥有强大的力量，所以，缔结条约的日期将大大推迟。相反，三木先生继续执政，又会怎样呢？三木先生认为，日中关系已经由前任首相解决了，自己的使命是改善同苏联的关系，因此，我看日中和平条约谈判不可能有进展。
总而言之，我的看法是悲观的，我认为日中和平条约谈判不会取得进展。
冈崎：同感。
川田：日中关系基本上是国内问题。
田川：日本人在毛主席逝世的时候一定要想到，中国放弃了日中战争的赔偿要求。我想这是毛主席的思想的结果。关于放弃赔偿要求，我们日本人似乎认为是理所当然的。实际上，这不是理所当然的。国民在毛主席逝世的时候加深这个认识，将对今后日中关系的改善产生良好的影响。

显示原版>>

Previous:日刊文章《毛泽东思想的种子在全世界生根发芽》

Next:香港《文汇报》通讯《重重花圈见哀思----中外人士对毛主席的崇敬和悼念》


日刊文章《毛泽东思想的种子在全世界生根发芽》

出版日期:1976.09.23
         期次:6479
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《无产者》半月刊一九七六年九月十日第四十三号刊登山口大学教授上妻隆荣的一篇文章，题目是《毛泽东思想的种子在全世界生根发芽》，摘要如下：
在列宁逝世以后，毛泽东主席为中国革命和社会主义建设以及世界人民解放事业，贡献了他的一生，在二十世纪世界发展史上留下了无与伦比的足迹。
马克思列宁主义为人们指出的解放道路，在现代世界复杂的形势下，在其具体的“运用”过程中分成两条路线。毛主席坚决地坚持无产阶级革命路线，并在同国内外的修正主义路线勇敢斗争中发展了马克思列宁主义。毛泽东思想的种子已经在全世界无产者、人民中生根发芽。
毛主席的逝世使人感到是“巨星陨落”，极其沉痛。
毛泽东思想既然确实给世界被压迫民族和被压迫人民指出了解放的道路，尽管不可避免地还会有曲折，但经过无产阶级文化大革命洗礼的中国人民自不必说，就是谋求解放的各国人民，也必将使毛泽东思想在本国的具体实践中广泛深入地扎下根。
在美帝国主义的压迫和苏联社会帝国主义的威胁下，对于或者同他们勾结，或者同他们抗衡，而对内剥削和掠夺本国人民，对外则拼命地进行大国主义扩张的日本国家垄断，日本工人阶级和革命人民将如何寻求自己的解放道路呢？要认真做到马克思、列宁主义的普遍真理与日本革命的具体实践相结合，没有别的道路可走。在这个过程中，必然要经历各种实践，不可避免地要同“日共”修正主义进行坚决的斗争。这是哀悼毛主席逝世的最好的办法。

显示原版>>

Previous:斯中友协举行毛主席追悼大会并通过决议说：毛主席领导了反对霸权主义的运动

Next:日《每日新闻》刊登一篇座谈会记录《中国的今后和国际社会》


瑞典大选初步揭晓 执政党失利

出版日期:1976.09.23
         期次:6479
         版次:4
         栏目:\[第四版]
副题:选举中获胜的三政党领导人谈联合政府的政策
文章正文:
【美联社斯德哥尔摩九月十九日电】瑞典国家电台今天报道说，由温和党派组成的一个联盟（它保证要制止它们所称的瑞典正在滑进集体社会主义的趋势）在全国选举中获胜，从而结束了连续执政四十四年的社会民主党政府。这家官方电台在用计算机对六千零八十四个地区中的八百六十九个主要地区的各党所得选票情况进行抽查以后，称非社会党人是获胜者。
根据这次抽查的结果，保守党、中央党和自由党获得百分之五十点六的选票，社会民主党人和共产党人（在过去六年中，共产党人是社会民主党人在政府中的伙伴）获得百分之四十七点六的选票。
据抽查结果表明，温和派在新的有三百四十九席的议会中将占明显的执政多数，拥有一百八十席，而社会党集团拥有一百六十九席。
这种胜利意味着社会民主党领袖帕尔梅下台。他自一九六九年以来就一直任首相。
代替他的人将是费尔丁（五十岁），他是一个牧羊场场主，中央党的领袖。
【合众国际社斯德哥尔摩九月二十日电】在瑞典，人们今天问的主要问题是一个非社会党的联合政府将推行什么样的政策。三个党派的领导人都出席了联合电视招待会，但未提供什么线索。
中央党的领导人（他可能成为新首相）费尔丁说：“当一个人没有什么清楚的回答时，他不能在电视摄影机前明确地回答政治问题。”
保守党领导人耶斯塔·布曼说：“在开始时最困难的事情是在三党政府中建立非常有效的合作。谁也不认为新政府能立即创造奇迹。”
自由党领导人阿尔马克说：“新政府的基础是自由党和中央党提出的经济指导方针。自由党不会单方面致力于核动力或石油能源问题。”
费尔丁说：“其他的党已表示愿意调查原子能问题，但令人遗憾的是，社会民主党在选举中不愿做这件事。”
在大选期间，非社会党人表示，他们将不中断现存的社会福利计划，但他们将放慢或放弃新的计划。对外政策的立场仍将和社会民主党执政时一样。但是，在一九八五年以前可能拆除这个国家的五个原子能发电站。
【路透社斯德哥尔摩九月二十日电】费尔丁对记者发表谈话说：“我们将引导瑞典逐步实现公平的社会。我们将打破集权制。
“这不会在一夜之间发生，但我保证，我们的支持者不久就会看到结果。”

显示原版>>

Previous:西欧共同市场九国签署两项文件

Next:马耳他大选揭晓 明托夫的工党将继续执政


斯中友协举行毛主席追悼大会并通过决议说：毛主席领导了反对霸权主义的运动

出版日期:1976.09.23
         期次:6479
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】科伦坡消息：斯里兰卡—中国友好协会九月二十一日举行毛主席追悼大会并通过了向中国人民和领导人表示真诚慰问的决议。决议说：
毛泽东主席是我们时代最伟大的马克思主义者。象在他之前的列宁一样，毛主席领导中国社会主义革命取得了胜利。象伟大的斯大林一样，他不仅领导中国革命取得胜利而且也领导了中国的社会主义建设。
毛泽东主席通过无产阶级文化大革命采取了必要的措施防止资本主义复辟和加速顺利地向共产主义迈进，这样他就进一步发展了马克思主义。
毛泽东主席鼓舞和引导了美国黑人反对美国种族主义的斗争，津巴布韦、纳米比亚和阿扎尼亚的黑人反对白人种族主义的斗争和阿拉伯人民特别是巴勒斯坦人民反对以色列犹太复国主义的斗争。
毛泽东主席是第三世界国家及其不结盟运动的指引者、哲学家和朋友。他领导了反对超级大国对第三世界国家奉行霸权主义、进行统治和剥削的巨大运动。他鼓舞了第三世界国家自力更生、团结一致（以此作为反对超级大国霸权主义的武器）的巨大运动。

显示原版>>

Previous:土《回声》周刊赞颂毛主席

Next:日刊文章《毛泽东思想的种子在全世界生根发芽》


土《回声》周刊赞颂毛主席

出版日期:1976.09.23
         期次:6479
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】土耳其《回声》周刊九月十三至十九日一期刊登一篇文章，摘要如下：
毛取得政权时，中国曾经是一个殖民地。现在八亿人民并不饿肚子。每个人都有居住的地方。最重要的是，他们现在不侍候外国人。
毛在共产主义世界的威望日益增高。毛为马克思列宁主义学说增添了新的理论并成了首屈一指的人物。他在社会和经济方面，进行了巨大的革命。在工业生产上，与西方展开了大规模的竞赛。
毛认为俄国人随时都有可能侵略中国，他发展了核武器。

显示原版>>

Previous:摩洛哥《解放》周刊文章《毛泽东 燎原之火》

Next:斯中友协举行毛主席追悼大会并通过决议说：毛主席领导了反对霸权主义的运动


外电报道：基辛格同卡翁达和尼雷尔等会谈

出版日期:1976.09.23
         期次:6479
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社卢萨卡九月二十日电】赞比亚总统卡翁达在没有同非洲其他前线国家的总统们磋商之前，他没有同意美国国务卿基辛格今天从南非带回来的一揽子谈判计划。
基辛格在赞比亚总统府同卡翁达举行了两个半小时的会晤之后没有对记者发表谈话就离开了这里。
【合众国际社卢萨卡九月二十一日电】美国国务卿基辛格今天离开这里前往坦桑尼亚的达累斯萨拉姆。
基辛格在卢萨卡同赞比亚总统卡翁达举行了三轮会谈。在此之后，美国官员说，他们得到的印象是，总的来说卡翁达是赞同这一谈判中的一揽子计划的。但是，非洲领导人希望先取得一致，再正式表示赞成。
美国官员说，他们预计，到基辛格二十四日回到华盛顿的时候，这几位非洲黑人总统将就基辛格所提出的谈判的大致原则才会作出决定。
在基辛格周游非洲搜集意见和交换看法的时候，尚不清楚的另一因素是，俄国人会怎么搞。美国官员说，苏联人一直在积极地反对基辛格的外交。但是，到目前为止，未取得什么明显的效果。这些官员说，他们预料，俄国人可能试图给较为激进的解放组织之一施加压力。但是，迄今尚无实据证明这一点。
【德新社卢萨卡九月二十一日电】基辛格昨晚在总统府同温和的罗得西亚黑人民族主义领导人恩科莫进行了十五分钟会谈，但是会谈细节眼下还不知道。
【路透社达累斯萨拉姆九月二十一日电】基辛格今天用了九十分钟的时间向坦桑尼亚总统尼雷尔汇报了拟议中的罗得西亚和平解决办法的要点。但是，没有立即得到对这项计划的赞同。
【法新社达累斯萨拉姆九月二十一日电】基辛格今天离开这里前往扎伊尔的金沙萨。
基辛格在同扎伊尔国家元首蒙博托举行会谈之后将去肯尼亚会晤肯雅塔总统，然后他将离开肯尼亚回华盛顿。

显示原版>>

Previous:韩素音在伯尔尼追悼毛主席逝世大会上讲话：毛泽东思想是永存的

Next:美中央情报局长布什发表电视谈话


西欧共同市场九国签署两项文件

出版日期:1976.09.23
         期次:6479
         版次:4
         栏目:\[第四版]
副题:同意从一九七八年开始实行欧洲议员的直接选举
文章正文:
【法新社布鲁塞尔九月二十日电】欧洲经济共同体九国今天在这里签署了两项文件，同意从一九七八年开始实行欧洲议员的直接选举。
他们签署了《通过直接普选选举议员条例》。该条例包含了共同体国家政府首脑在今年七月的布鲁塞尔欧洲理事会会议上达成的一些决议。
根据这些条例，西德、法国、英国和意大利各选八十一名议员，荷兰二十五名，比利时二十四名，丹麦十六名，爱尔兰十五名，卢森堡六名。这四百一十名议员当选后的任期为五年。
就一九七八年的选举而言，选举程序将由各成员国决定。
条例没有确定第一次选举的日期，但是在今天下午在这里签署的第二个文件中，九国商定要在一九七八年五月至六月间的同一日期在整个共同体内举行投票。
这个日期将由共同体理事会确定，需要作出一致决定。
在外长们今天签署这些文件之前，他们解决了两个次要问题。
他们商定，投票要按照民族习惯，在一个星期四的上午到星期日的夜间的这样一段时间内举行。
丹麦对首次选举有保留。丹麦政府说，它打算同时组织欧洲议会选举和丹麦国民议会选举，而且不同意把非议员选入欧洲议会。理事会只是通过了一项表示“希望”丹麦能尽快放弃这种单独做法的动议，这样这个问题就算解决了。
为使首次欧洲选举能如期举行，成员国将需要毫不拖延地批准这项“条例”及附件。
法国外长德居兰戈说，在这方面，他相当乐观。他说，他预计，在取得法国国民议会对这些文件的批准方面，不会出现什么大的困难。
但是，在签字仪式上，这位法国部长明白表示，通过普选选举欧洲议会既不会改变这个议会的“性质”，也不会改变它的“权限”。

显示原版>>

Previous:印通讯社报道：中国新任驻印大使向印总统递交国书

Next:瑞典大选初步揭晓 执政党失利


香港《文汇报》通讯《重重花圈见哀思----中外人士对毛主席的崇敬和悼念》

出版日期:1976.09.23
         期次:6479
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《文汇报》九月十六日刊登题为《重重花圈见哀思——中外人士对毛主席的崇敬和悼念》的报道，摘要如下：
十五日，从清晨开始，花圈络绎不绝地送到中国银行大厦。重重的鲜花，包含了万千港澳同胞、台湾同胞、海外华侨及外国人士对毛主席的崇敬和悼念。
本来，中国银行大厦原定下午六时停收花圈，但黄昏以后，仍有一批批、一车车的花圈送到。据悉，还有近千花圈于入夜后及翌晨送往中国银行大厦。步行和乘车经过的同胞，皆被这哀思如潮的情景所感动。订购花圈打破纪录
中环德忌笠街的几间花档，近日来接到多达二千个花圈的订单。一名花档主人说：“我们这里的花档已有五、六十年的历史，这次是我们花档接到为吊唁仪式订购花圈阶层最广泛、数目最多的一次。毛主席逝世后，有些中外人士在新华社香港分社公布吊唁时间及地点之前，已来电订购花圈。吊唁时间公布后，订购花圈的人群和电话更如潮水般涌来，我们简直应接不暇。”学生亲手制作花圈
花档主人表示，除了工会、社团、学校、工商机构及外国驻港机构外，很多工人、农民和渔民以个人的身份向毛主席献送花圈，有些农民及渔民更远自离岛及新界跑来订购。一些工人、农民和学生，为了表达他们对毛主席的无限热爱和深厚的感情，自己亲手扎制花圈。不少跑到花档来学扎制技术，然后亲自上山采摘花草做花圈。港岛西区一所学校的学生，每个年级扎制一个花圈，每个同学都亲手扎一束白纸花，一个年级二百多位同学，便扎成由二百多束白纸花组成的花圈，这个花圈凝聚了两百多位同学无限爱戴伟大领袖的心意。台湾同胞献送花圈
献送花圈的人群中，有在港及路经香港的台湾同胞。一名五十多岁的台湾同胞，怀着对毛主席无限的崇敬和深切的哀悼，到中环德忌笠街一间花档订购了一个花圈献送给毛主席。花圈上联写着：“哀悼伟大领袖毛泽东主席逝世”，下联写着：“誓从速消灭民族败类蒋帮，完全解放台湾，统一伟大祖国……”海外华侨深感悲痛
经港或在海外的爱国华侨亦为毛主席的逝世而感到悲痛。连日来，不少经港的欧美及东南亚爱国华侨往花店及花档订购花圈。一些在海外的爱国华侨亦打电报或长途电话给在港的亲友，托他们代订购花圈送往中国银行大厦。德忌笠街、跑马地及湾仔的花档店主说，连日来，已接到美国、委内瑞拉、英国、澳大利亚、印度尼西亚、马来西亚、泰国、菲律宾及新加坡等地爱国华侨托在港亲友订购花圈的订单。这些华侨为了表达他们对毛主席的崇敬和悼念，都要求花圈必须做得庄重和较大一些。
一名经港的美国华侨订购花圈时表示，在毛主席的领导下，新中国的国际声望日益提高，受到世界各国的尊敬，华侨因而亦受外国人士的尊敬。毛主席的逝世使海外爱国华侨深感哀痛，我们一定要化悲痛为力量，秉承毛主席的革命外交路线，在祖国人民与外国人民发展友好往来的工作上作出贡献。外国领事亲订花圈
外国人士订购花圈的亦很多。他们表示，毛主席不但为中国人民立下丰功伟绩，亦对世界人民作出莫大的贡献，深得五大洲人民的尊祟。一位外国驻港总领事，前日在一名翻译陪同下，亲自到花档订购花圈。他通过翻译对花档主人表示，毛主席是本世纪最伟大的革命人物，对世界历史产生深远的影响，赢得举世的尊敬。他再三叮嘱花圈必须做得庄重美观，以表达他及其本国人民对毛主席的崇敬。

显示原版>>

Previous:日《每日新闻》刊登一篇座谈会记录《中国的今后和国际社会》

Next:印度报纸刊登读者来信说毛主席是一位伟大的领导人


印度报纸刊登读者来信说毛主席是一位伟大的领导人

出版日期:1976.09.23
         期次:6479
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印度《印度快报》九月十八日登载桑尼尔·森迪写的读者来信如下：
由于毛泽东逝世，人类失去了最伟大的领导人之一。他是形象高大的人，领导七亿多同胞摆脱黑暗走向光明。由于他完全献身于他的人民的事业，他为全国人民所爱戴和信任。使毛如此伟大的正是他同中国人民的这种关系。因此，他取得了空前的成就。
【本刊讯】印度《印度斯坦时报》九月十八日登载辛格·拉南写的读者来信如下：
伟大的毛主席逝世了，一个巨人倒下了，我们和中国人民一样感到悲痛。
毛泽东主席是本世纪的一个伟大的、祟高的老前辈领导人，他是新中国的缔造者。他逝世后，中国人民就失去了他们敬爱的领袖，全世界失去了一位伟人。
我们同他有重大分歧。但我们仍然非常崇敬和热爱他。因此，他逝世使我们心里感到悲伤。
我们向他表示最后的敬意。祝愿他的精神，或用我们的话说他的灵魂，永远宁静地安息。

显示原版>>

Previous:香港《文汇报》通讯《重重花圈见哀思----中外人士对毛主席的崇敬和悼念》

Next:澳外长皮科克说毛主席是二十世纪真正的伟人


印通讯社报道：中国新任驻印大使向印总统递交国书

出版日期:1976.09.23
         期次:6479
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔社新德里九月二十日电】印度总统法赫鲁丁·阿里·艾哈迈德今天表示希望，由于关系已正常化，印度和中国能够加强“彼此的友好睦邻关系”。总统是在这里接受中国新任大使陈肇源递交的国书时向他表示这一希望的。
陈本人表示相信，随着两国互派大使，“我们的关系会进一步改善”。他说，他将尽一切努力“发展中印两国人民之间的友谊和我们两国之间的关系”。
总统说，尽管有挫折，印度始终深信印度和中国应在五项原则的基础上保持和发展互相尊重的友好关系。
【路透社新加坡九月十六日电】印度驻新加坡高级专员Ｖ·西迪塔查里今天说，印度同中国的友谊如日益增长就能保证东南亚未来的和平。
专员在东南亚外国记者协会对记者说，印度越来越关注这个地区。他说：“如果印度和东南亚要团结起来，那只有在印度同中国有良好关系的时候才能做到。”
他过去曾作过驻北京和上海的印度外交官。
当记者问他印度同苏联的友谊会不会影响印度同中国恢复友好关系时，他说，他希望莫斯科“承认和接受”印度的“真正独立”。
他说：“我们的独立不能是有条件的。如果苏联是一个爱好和平的国家——我希望它是这样的国家——那么看到我们保持独立是符合苏联利益的。”

显示原版>>

Previous:美中央情报局长布什发表电视谈话

Next:西欧共同市场九国签署两项文件


英报文章《西方应当帮助俄国人吗？》

出版日期:1976.09.23
         期次:6479
         版次:4
         栏目:\[第四版]
文章正文:
说西方越来越多的人提出问题：支持一个一面大念和平经，一面仍宣称对西方持敌对态度的国家的经济是否明智
【本刊讯】英国《观察家报》九月五日刊登克兰克肖的文章，题目是《西方应当帮助俄国人吗？》，摘要如下：
我不记得苏联政策何时曾出现过象现在这样乱七八糟的局面。当然，苏联领导集团做事一直是笨手笨脚、错误百出的。
如今，最高领导集团非常明显地缺乏前后一贯性和明确方向的局面已达到十分惊人的地步，以致人们不禁要问，目前是否还存在一个“最高领导集团”。甚至在柯西金先生游泳时几乎淹死这一消息异乎寻常地透露出来（这是一种恐怕前所未有的政治动作）以前，便可以清楚看到，克里姆林宫内部已不再是和和平平的了。
我们认为是“勃列日涅夫路线”的各项政策，一部分已经失败，还有一部分也已经推行到尽头而不再能发挥其效用了。无疑，在任命勃列日涅夫为总书记问题上军界曾发出过特别强烈的呼声，但是都要他以大大超过应有的程度予以酬报——以增加常规武器和导弹形式来报答他们所给予的支持。勃列日涅夫则屈从了军界的要求，显然是没有注意到其代价是如何高昂。我认为，勃列日涅夫现在正在为此付出代价了。
我之所以说“勃列日涅夫路线”是因为一旦人们被授与种种表明权力的外部标志，他们很快就把这些标志当作真实的东西，而更为重要的是，别的人也这么以为。因此，勃列日涅夫开始时虽然地位不稳，但是后来确实发展成为某种意义上的人物。开始时还是奉行大家一致同意的政策，后来他却使这些政策在很大程度上变成他个人的政策达到了如果这些政策失败他也会跟着垮台的程度。看来这就是正在发生的情况。
因为这位感到自己成了世界舞台上注意的中心并突然产生了想在历史上取得一个地位的抱负的勃列日涅夫先生，看来决意要为俄国同西方达成赫鲁晓夫下台时正在实现的那种保存自己的临时协议而努力，但是又不肯作出丝毫的让步。同时，他着手把苏联建成一个超级军事强国。俄国人把这种变戏法的把戏称之为缓和。
最近柏林墙周围致人死命活动增加是若干迹象之一，这些迹象表明，即使不是勃列日涅夫本人，那么至少是俄国某些高级领导人正在重新考虑假装和善是否仍然有益。在他们完全是由于笨拙而把他们花了昂贵代价在中东赢得的阵地丢掉之后又去利用安哥拉局势，就反映了这种想法；上周苏联在很高一级宣布声援利比亚的卡扎菲上校和巴勒斯坦解放组织的阿拉法特先生，又是这种想法的一个反映；宣布柯西金差一点溺毙是这一切反映中的最新的反映。
因为如果说有谁明显地是缓和的真正设计师的话，那么可怜的柯西金便是，他对贸易和经济方面的实际情况比他的任何一位同事都了解得更为清楚。因为对于俄国人来说，缓和并不象许多人认为的那样，是为了避免核战争：这一目标迄今为止一直是通过其他手段来谋求实现的。缓和是为了造成一种气氛，以便有可能说服西方向苏联提供先进的技术知识、先进的机器以及用于支付上述费用的贷款，更不用说向苏联提供大量粮食了。
但是甚至在赫尔辛基会议之前，即在一九七四年年底美国国会拒不批准俄国人一直指望的巨额贷款时，事情就开始变得不好了。这件事使勃列日涅夫路线受到震动，不过，即便如此，欧洲国家当时仍然准备竞相提供俄国所需要的很大一部分贷款。别的不说，原来以为赫尔辛基会议会使它们更加来劲。但是这一手并没有达到预期效果，因为西方很快就发现，俄国人根本无意认真兑现西方所极其重视的有关人权和自由往来的诺言。与此同时，俄国负债越来越多。因为俄国生产不出西方所能接受的出口商品来支付其进口，于是只好用本国的黄金。金价大跌使俄国人大伤脑筋。西方国家政府和银行家发现，经互会国家已欠了西方大约二百亿英镑的债。
显然这种情况不能继续下去了。但是俄国仍然需要大量的粮食，部分原因是收成不好，基本原因是俄国农业效率极低。俄国仍然需要机器和技术知识来帮助它赶上西方。目前的五年计划是相当鲁莽地以这样的假设为依据的，即这种援助就会到来。
我怀疑这种援助会不会马上到来。随着银行家们进行总结算，西方越来越多的人正在提出一个问题，即：支持一个一面大念和平经，一面却仍然宣称它对我们拥护的一切事情都采取不共戴天的敌对态度的国家的经济，是否明智。而且支持的不仅仅是民用经济，因为虽然我们不卖武器给俄国人，但是，我们向他们提供的各种东西，从最尖端的技术到化肥厂、汽车制造厂，粮食和牲口饲料，使他们得以把同等数量的钱花在其武装力量上。

显示原版>>

Previous:马耳他大选揭晓 明托夫的工党将继续执政


《华盛顿邮报》驻香港记者为《文汇报》撰文《悼念毛泽东主席有感》

出版日期:1976.09.24
         期次:6480
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《文汇报》九月二十一日以《悼念毛泽东主席有感》为题发表一篇专稿，全文如下：（《文汇报》编者按：本文作者马修斯是美国《华盛顿邮报》驻香港分社社长。他于九月十六日到香港中国银行大厦哀悼毛主席逝世后，为本报撰写了这篇悼念毛主席的文章。）
香港和中国其他地方对毛泽东主席逝世流露出的极大的哀痛，对我这个美国人来说是意想不到的。虽然我知道毛主席的逝世会给中国带来极为沉重的悲痛，但看见这里对毛主席流露出的哀恸，竟是这么深切，不禁也使我深为感动。
星期四（十六日）那天，我排在长长的人龙里轮候吊唁毛主席。人龙从中国银行一直伸延到旧木球场。在轮候时，我看见不同年龄、不同像貌的人都在等待着向毛主席致哀。唯一共同的，是他们那种坚定的决心。“化悲痛为力量”这个号召，对他们来说是意义深长的。当一个敬爱的人逝世时，人们便会回顾毛主席创造性的、充满丰功伟绩的一生，从而检讨自己。
即使象我们这种靠报道人物为生的人，要总结毛主席的一生也是感到困难的。他是一个哲学家、诗人、战士和世界最大国家的政治领袖。当他战胜了难以想象的困难、统一了中国后，坚决抗拒了靠吃老本的引诱。反之，他发动了一场仍未结束的运动来改造中国社会、政治和经济。中国以外的人民——特别是美国人——感到难于理解的，是毛主席对世界前途抱有很大的期望。我们有很多人到了中年时，便会感到疲倦，希望平平静静度过余生。毛主席在赢得历史上一场最伟大的军事胜利并创建了中华人民共和国后，本可以停下来休息，但他仍然坚持前进，这一点感染了整个世界，并使得很多人都想了解他为什么这么不同。
我们可以从过去一周来世界各大报纸的篇幅中，看见这种迹象。例如我所工作的《华盛顿邮报》，就在第一版以头条位置显著处理毛主席逝世的消息，还附有另外八篇报道。我们撰写的毛主席传略长达三大版——就我记忆中，这是我报发表的最长的讣告传略。我报社论版还选刊了毛主席一些著名的语录。此外，我报驻艾灵顿记者还访问了一个自小与毛主席是同学，又在五年前获得毛主席接见的医生。在整个一星期内还不断刊登有关消息，讨论毛主席的政策，并报道中国领袖如何表示决心要继承毛主席的遗志，继续执行毛主席的路线。
毛主席在美国人的心目中占有一种特别的位置，因为他经常流露出对我国的兴趣和好感，并流露出他对我国英雄的敬佩。一个居住在远方的外国人竟会对美国革命领袖致敬，这使美国人感到惊喜交集。这是对我国历史最崇高的赞美，因为它是出自一个卓有成就的人，这个人在他领导的国家中所取得的成就，相等于华盛顿、佩因、杰斐逊三人加起来的成就。美国人，象我自己一样，不会忘记他为结束中美两国的分隔而作出的努力。他在中国所做的一切，可能会提供一些经验以便我们解决自身社会的矛盾。他是一个要求我们思考、实践、辩论、关心社会的人。人们将深深痛惜他的逝世。

显示原版>>

Previous:毛主席永远同劳动人民在一起

Next:特霍斯特谈毛主席对美国政治的影响


《约旦时报》文章《赢得了尊严》：毛主席的思想和哲学将永世长存

出版日期:1976.09.24
         期次:6480
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】《约旦时报》九月十二日刊登克利夫·贝尔的文章，标题是《赢得了尊严》，摘要如下：
毛泽东这位伟大的舵手逝世了。我们将再也听不到中国的这位指路明灯的声音了。但是，他的思想和哲学将永世长存。
他为他的国家和同胞立下的伟大功绩之一，是他给一个曾经到处是内讧、不义、腐败和蒙受极大耻辱——被外国占领——的国家带来了稳定与尊严。
毛信仰继续革命。他向官僚作风造反，向滋生官僚作风的消极因素造反。这一势头已成为中国进步的积极因素。
对毛来说，发展的目的是为了给他的国家带来尊严。因为，他知道，不实现经济上的自给自足，就会成为超级大国阴谋诡计的牺牲品，就会丧失他们理想的一切。因此，压倒一切的首要目的是要实现政治和经济独立。
政治和经济上的独立不是通过依赖外国贷款和外国指导实现的，而是通过中国人民的努力和牺牲，依靠这个国家无穷无尽的经济资源取得的。
中国在毛的领导下已经成为强大的堡垒，成为鼓舞第三世界的力量。
人们应该赞赏毛给他的国家指出的方向，和在曾经是东亚病夫的废墟上进行建设的方式。这就是他鼓舞第三世界向前发展的力量所在。

显示原版>>

Previous:尼刊盛赞毛主席的丰功伟绩

Next:缅甸《镜报》文章《建立了丰功伟绩的毛主席》


悼念毛泽东主席

出版日期:1976.09.24
         期次:6480
         版次:2
         栏目:\[第二版]
作者:日本著名演员望月优子
作者身份:日本著名演员望月优子
文章正文:
【本刊讯】东京九月二十日消息：日本著名演员、参议院社会党议员望月优子赋诗悼念毛主席，全诗如下：
九月九日，
毛泽东主席与世长辞了。
那一天拂晓，
东京骤雨倾盆。
但，倾刻间，
朝霞喷吐，染红天空。
啊！八十二年岁月，八十二岁高龄。
毛泽东主席，
你为了八亿中国人民的解放，
为了人民，为了人民的幸福，
日夜不息，战斗终生。
毛泽东主席，
你关怀日本人民无微不至，
你给我们每个人以希望，
你给亚洲人民无限友情。
毛泽东主席，
非洲人民，从你的教导中得到勇气，
投入解放的斗争。
四年前：
人民公社托儿所的孩子们，
头戴鲜花，跳起舞，歌唱着：
“祝毛主席您老人家万寿无疆”
把我们欢迎。
啊！你创建了幸福的国家，
为那些幼苗般的孩子，
开辟了未来的前景。
你给予我们生活的希望，
你把道理教给我们，我们将学习一生，啊！用语言难以表达，我们的感情。伟大的导师毛泽东主席，永远活在人们的心中。九月九日拂晓，东京骤雨倾盆。但，倾刻间，朝霞映红天空。

显示原版>>

Previous:马来西亚民主行动党秘长林吉祥说：毛主席是本世纪伟人中之伟人

Next:毛主席活在我们每个人心底


多斯·桑托斯说莫桑比克不支持基辛格的方案

出版日期:1976.09.24
         期次:6480
         版次:3
         栏目:\[第三版]
文章正文:
【法新社卢萨卡九月二十二日电】莫桑比克副主席马塞利诺·多斯·桑托斯今天在这里说，莫桑比克解放阵线将不支持基辛格关于罗得西亚和非洲其余地区的和平建议。他说，他的国家对于美国国务卿基辛格在南部非洲进行的穿梭外交不感兴趣。
他是在前往罗安达和布拉柴维尔途中在卢萨卡作短暂的停留的。

显示原版>>

Previous:蒙博托同基辛格会谈后表示欢迎基辛格方案

Next:南罗白人政权同意接受基辛格方案


法新社报道：列宁格勒街头出现反苏修标语

出版日期:1976.09.24
         期次:6480
         版次:4
         栏目:\[第四版]
副题:标语中有「打倒党内资产阶级」
文章正文:
【法新社莫斯科九月十九日电】这里持不同政见的人士今天说，苏联的保安机构（克格勃）在列宁格勒逮捕了两名被怀疑在建筑物和公共汽车上涂写反苏标语的持不同政见者。
有消息说，这些标语有的要求释放政治犯，有的指责苏联共产党是“人民的敌人”。
涂写标语一事是在今年四月和八月间发生的，这件事是由传到驻莫斯科的西方记者手中的一份用打字机打的私下出版物透露的。列宁格勒的持不同政见者打来的几个电话证实了这件事。
这是莫斯科头一次谈论在列宁格勒街头的这一反苏标语事件。
私下出版物列举了一系列标语，它说，人们是在四月十四日和八月六日看见这些标语的。同一消息来源说，克格勃在列宁格勒和莫斯科两地经过长期调查并搜查了持不同政见者的住所之后，九月十三日逮捕了列宁格勒四名持不同政见者。
这些持不同政见者当中的两个（都是妇女）已获释，另外的两个人尤里·雷巴科夫（三十岁）和奥列格·沃尔科夫（四十六岁）现仍被拘留着。后两人是离经叛道的画家。
这家私下出版物说，今年四月十四日，即审讯安德烈·特维奥尔多赫列鲍夫的那一天，列宁格勒三辆电车开出车库的时候车上写着这样的标语：“给政治犯以自由”，“给特维奥尔多赫列鲍夫以自由”。
前大赦国际苏联分会秘书安德烈·特维奥尔多赫列鲍夫因为“散布诽谤苏联的言论”而于四月十五日被判处在苏联流放五年。
这家私下出版物说，今年八月四日，在这个城市最显著的纪念物彼得保罗要塞上可以看到高达一米、长达四十米的大字涂写的标语：“你们压制自由，但是人的灵魂是无法用锁链锁住的。”
私下出版物还援引了另外一些口号：“苏联共产党是人民的敌人”，“苏联，人民的监狱”，“打倒党内资产阶级”，在塔夫里契斯基宫和涅瓦大街（该市最大的一条街）的墙上可以看见这些标语口号。

显示原版>>

Previous:印尼宣布挫败一起策划推翻苏哈托的政变企图

Next:时事社报道《小坂对在联合国的演说持积极态度，以间接说法强调“反对霸权”》


福特签署美国七七年度国防拨款法案

出版日期:1976.09.24
         期次:6480
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿九月二十二日电】福特总统签署了创纪录的一千零四十三亿美元的国防拨款法案，改变了“八年”来用于国家安全的人力物力“下降的趋势”，开始了总统所认为的对美国武装部队承担的新义务。
福特总统在九月二十二日签署这项法案时说，这项法案“表明人们重新认识到，美国在我们的国防努力方面不能再少花钱了”。
【美联社华盛顿九月二十二日电】福特总统今天签署了一项创纪录的一千零四十三亿美元的国防拨款法案，这个法案将让在美国总统选举中取胜的人决定是否要正式生产Ｂ—１轰炸机。
福特在签字仪式上说，他对于这项法案不完全满意，但是他又说，这项法案意味着美国的国防努力将不会“得不到应有的考虑”。
福特主张生产Ｂ—１轰炸机。民主党的卡特说过，要是他任总统，他就将放弃这项二百一十六亿美元的计划，但将继续进行有关这种超音速飞机的研究和试制工作。
总统利用签字仪式对国会发出最后一分钟的呼吁，要求国会批准他提出的追加十六亿美元建造舰只的要求。众议院议长艾伯特和众议院民主党领袖小托马斯·奥尼尔说，这个要求超过了国会的预算，众议院将不予以考虑。

显示原版>>

Previous:美《纽约时报》专稿《对福特和卡特竞选感到迷惑不解的莫斯科为缓和担忧 》


荷兰《红色论坛》发表文章说：毛主席发展了马列主义

出版日期:1976.09.24
         期次:6480
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】荷兰《红色论坛》九月十五日发表一篇文章，题为《毛泽东主席逝世》，摘要如下：
中国人民敬爱的领袖，国际无产阶级的导师，当代最伟大的马克思列宁主义者毛泽东逝世了。
毛泽东同志建立了中国共产党，他把他的毕生精力献给了中国人民反对帝国主义和封建主义，建设社会主义的斗争。从中国共产党成立的一九二一年到现在，已经过去了五十五年。在这个较短的时间内，在毛泽东主席的领导下。中国从一个落后的国家变成为一个现代化的社会主义国家。中国的现实证实了人民群众的宏伟力量，证实了共产党对于工人阶级和人民的解放所具有的意义，也证实了社会主义制度的优越性。毛泽东同志所作的贡献是特别巨大的。他在进行实际领导的时候，积累了中国革命的经验，写了大量的著作和制定了工作方针。这些著作进一步发展了马列主义，对于全世界的无产阶级和共产主义运动具有十分重大的意义。毛泽东思想产生着巨大的影响。我们要不遗余力地捍卫这个遗产。
毛泽东同志的逝世是一个特别重大的损失。但他的逝世激励我们更积极的为反对帝国主义和霸权主义，为争取以共产主义为最终目的的社会主义而斗争，激励我们更加努力的学习他给我们留下的著作，激励我们全力团结荷兰的所有马列主义者建设一个新的共产党。毛泽东同志逝世了，但是他的思想具有蓬勃的生命力。他的思想将被世界上千千万万的人民学习和运用，毛泽东同志是永生的。
毛泽东同志永垂不朽！

显示原版>>

Previous:美国《前卫》周刊文章《在斗争中毛主席将活在人们的心中》

Next:马来西亚民主行动党秘长林吉祥说：毛主席是本世纪伟人中之伟人


马来西亚民主行动党秘长林吉祥说：毛主席是本世纪伟人中之伟人

出版日期:1976.09.24
         期次:6480
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据马来西亚报纸九月十一日报道，马来西亚民主行动党秘书长兼马国会反对党领袖林吉祥九月十日发表文告说：毛主席一生之成就，比二十世纪中任何一位领袖之成就大，他为人类改变了历史，不只是改变了世界上人口最多的国家的历史，或是亚洲与第三世界，而是全世界的历史。毛主席把中国从一个被歧视的弱国，带入一个进步的时代，使中国成为拥有核子力量的国家，使中国的立场与观点受到尊重与重视。毛主席给了亚洲、非洲及拉丁美洲被压迫人民有自尊与信心，毛主席是本世纪伟人中之伟人。

显示原版>>

Previous:荷兰《红色论坛》发表文章说：毛主席发展了马列主义

Next:悼念毛泽东主席


毛主席活在我们每个人心底

出版日期:1976.09.24
         期次:6480
         版次:2
         栏目:\[第二版]
作者:意大利一位革命者
作者身份:意大利一位革命者
文章正文:
【本刊讯】罗马九月十六日消息：意大利一位革命者在唁函中附了一首诗如下：
毛主席逝世了，
他最后一次
跨过大河，
向着远方，
永不回折。
同志们，
停下犁锄，
中断打谷，
学校里停止了朗读，
连海鸥也停止飞翔，
因为主席与世长辞。
同志们，
重新扶起耕犁，
去耕耘那未开垦的荒地。
书本重新打开，
努力勤奋学习，
海鸥也展翅飞去。
都因为主席活着，
活在我们每个人心底，
主席活着，活在八亿人心里。主席活着，永存于我们每个人的革命职责里。

显示原版>>

Previous:悼念毛泽东主席

Next:毛主席永远同劳动人民在一起


毛主席永远同劳动人民在一起

出版日期:1976.09.24
         期次:6480
         版次:2
         栏目:\[第二版]
作者:一个美国妇女团体
作者身份:一个美国妇女团体
文章正文:
【本刊讯】纽约九月十八日消息：一个美国妇女团体谱写了一首向毛主席致敬的歌曲，歌词如下：
我们含着泪水，
心里充满悲哀，
我们为您的辉煌革命成就
感到高兴；
您科学地丰富了
马列主义的革命理论和实践；
对我们——高尚的劳苦大众，
您总是热爱、尊重和为我们献身，……
我们纵情地向您欢呼，
衷心地向您感谢。
敬爱的毛泽东主席，
只是在逝世之后，
您才离开了我们——高尚的劳苦大众。
在您的一生和在历史性的斗争中，
您永远同高尚的劳动者在一起，
您是革命的向导、不倦的鼓舞者。
××××××
凡是劳动人民组织起来的地方，
毛泽东永远活着，
毛泽东同我们在一起。
毛泽东同我们在一起。
从圣迭戈到上海湾，
在每个矿山和工厂，
哪里有劳动人民在前进，
哪里就可以找到毛的意志。

显示原版>>

Previous:毛主席活在我们每个人心底

Next:《华盛顿邮报》驻香港记者为《文汇报》撰文《悼念毛泽东主席有感》


美《纽约时报》专稿《对福特和卡特竞选感到迷惑不解的莫斯科为缓和担忧 》

出版日期:1976.09.24
         期次:6480
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》十九日刊登一篇专稿，题为《对福特和卡特竞选感到迷惑不解的莫斯科为缓和担忧》，摘要如下：
美国总统竞选似乎使莫斯科感到迷惑不解而且有点担忧。
现有的迹象是，俄国人仍然从福特总统那里得到安慰，因为他同共产党首脑勃列日涅夫的几次会晤，使他成了克里姆林宫所知的一位政治人物。
但是，已调查过美国民意测验的苏联分析家们显然在上报这样的消息，即福特的民主党对手卡特可能取胜。
因此，苏联报纸干脆不表示支持哪一方。苏联官员们在私下谈话中也表示反对支持任何一方，他们说，预测竞选结果将意味着“干涉你们的内政”，这种顾虑是莫斯科对其它一些外国选举显然未曾有过的。哈里曼访问莫斯科
苏联对苏美关系的未来感到担心，哈里曼这次访问可能使苏联的担心有所缓和。这位民主党高级政治家十六日抵达莫斯科，他在一周访问期间内将会晤勃列日涅夫和其他官员。
哈里曼说他这次访问是私人访问，“在选举年两国之间存在的误解促使他进行这次访问。”他证实，他在动身前曾同卡特和国务院商谈过，但是他说，他既不是奉卡特之命，也不是奉国务院之命进行这次访问的。哈里曼说，“我觉得，无论谁当选，我的访问都会是有用的”。俄国人指责福特福特和卡特都由于对苏联讲过一些强硬的话而受到苏联报纸的指责。《真理报》最近对俄国人说：“加剧紧张局势的政策是受到美国广大人民的抵制的。”
福特总统多次被指责在他同里根的激烈竞选中，向共和党右翼作许多让步和允许在共和党纲领中对苏联采取强硬路线。
俄国人似乎感到失望的是，他们现在对卡特的对外政策观点的了解并不比今年春天卡特引起他们注意时强多少。这里私下表示主要关心的是，这次竞选将会对福特和勃列日涅夫于一九七四年底在符拉迪沃斯托克（即海参崴）会谈中提出的战略武器协议有什么影响。
由于在是否应当把苏美最新武器系统列入二千四百件运载工具这一最高限额的问题上产生技术上的分歧，现已无法在限制战略武器协议问题上取得进展了。
苏联的一些分析家认为，如果福特总统重新当选，那么，就可能在他当选后不久达成新的军备协议。他们指出，如果卡特当选，就有可能不得不另行制定一个协议。这就使某些外交官认为，克里姆林宫也许真的不想在大选之前达成一项战略武器协议。

显示原版>>

Previous:时事社报道《日本同苏联的关系更是紧张，波利扬斯基大使再次递交批评声明》

Next:福特签署美国七七年度国防拨款法案


美国《前卫》周刊文章《在斗争中毛主席将活在人们的心中》

出版日期:1976.09.24
         期次:6480
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《前卫》周刊九月二十二日发表一篇文章，标题是《在斗争中，毛主席将活在人们的心中》，摘要如下：
毛泽东主席就象一个创造历史的人那样度过了一生。在许多方面他的确是这样。
中国人民在毛的领导下站立了起来，从根本上动摇了二十世纪的世界。
“中国出了个毛泽东”，这是中国在发射第一颗卫星使世界感到震惊时向全世界播发的那首歌中的一句话。中国人民完全有理由为出了一个毛主席而自豪。
毛泽东逝世了，全世界受压迫和受剥削的人民失去了一位忠实的朋友和导师。他对历史的影响是极其巨大的，他的一生和他的工作首先是为了解放他自己的国家，但是全世界每一个角落都能感觉到他的影响。中国的巨大任务今天，中华人民共和国是一个强大的社会主义国家，这个国家的经验是各地起来反抗压迫的人民所渴望学习的。但是过去中国的情况却是大不相同的。
在一九四九年革命取得成功之前的那些日子里，中国是一个苦难深重的地方。中国是一个受到极大屈辱的国家，受封建地主和外国资本家的无情剥削，它的资源被掠夺，它的人民不得不在无穷无尽的不幸中生活。结束这场恶梦，解放中国人民是伟大的历史成就。
中国的革命是共产党人领导的获得成功的第二次伟大的革命。因此，同前一次革命——一九一七年俄国的布尔什维克革命有某些共同的特点。但是中国的特殊情况也要求中国的革命根据具体情况提出自己的指导原则。毛对马克思主义的应用毛泽东的特殊贡献就在于提出了这种指导原则，这就是既知道布尔什维克的经验能够用在中国的哪些方面，也知道不能用在哪些方面。
中国的革命对整个殖民地和半殖民地世界的民族解放斗争显然产生了深远的影响。第三世界对一个“有色”人种的国家的革命胜利无疑感到相当自豪。但是，除了自豪外还认识到，中国的革命经验对第三世界的革命来说是一个试验场。
从安第斯山到刚果，到湄公河三角洲，各方面的爱国者、游击战士以及农民革命者都在阅读和学习毛的著作。他们借着无数的丛林营火的光亮努力学习一位导师的革命理论和实践经验。
毛对美国的战斗者和革命者也有着深刻的影响。如果六十年代的“新左派”进行的政治活动，至少在某些程度上是对苏联的垮台和美国共产党变修的一种初步的反应的话，革命中国的典范和毛主席的著作起了决定性作用。
一位伟大的革命领袖逝世了。所有进步人民的心都飞向了中国人民。我们了解并感受到他们的损失——因为这也是我们的损失。
毛影响着历史的进程，这是其他人所做不到的。哀悼他逝世的最好办法就是赞颂他的一生的事业。

显示原版>>

Previous:缅甸《镜报》文章《建立了丰功伟绩的毛主席》

Next:荷兰《红色论坛》发表文章说：毛主席发展了马列主义


蒙博托同基辛格会谈后表示欢迎基辛格方案

出版日期:1976.09.24
         期次:6480
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金沙萨九月二十二日电】扎伊尔总统蒙博托今天欢迎美国国务卿基辛格的罗得西亚和纳米比亚（西南非洲）和平计划，认为它是“令人鼓舞的”。 他说，他“相信”基辛格为这两个地区的独立所提出的一揽子计划是可以解决它的目前的问题的。
蒙博托在同基辛格举行了两小时的会谈以后，在记者招待会上发表讲话。基辛格是在他的南部非洲穿梭外交临近结束的阶段于昨晚抵达这里的。
基辛格说，已经取得了进展，而且由于蒙博托总统的建议，他将进而向毛里求斯总理拉姆古兰报告。
国务卿今天晚些时候将启程前往肯尼亚的内罗毕。
他说，蒙博托总统给了他很多鼓励。
【美联社内罗毕九月二十二日电】美国国务卿基辛格今晚抵达这里，开始执行一项使更多的黑非洲国家支持他的有关南部非洲和平建议的计划。
显然，他的战略的一个目标是挫败苏联破坏他的使命的企图。
在肯尼亚，他希望从肯雅塔总统那里得到同他早些时候从扎伊尔总统蒙博托、坦桑尼亚总统尼雷尔和赞比亚总统卡翁达那里得到的同样的支持。
美国国务卿派了两名使者去向其他黑非洲国家解释他的关于罗得西亚和纳米比亚问题的政策。美国官员提供了以下细节：
——美国非洲事务助理国务卿肖费勒将飞往毛里求斯，毛里求斯总理拉姆古兰是本届非统组织主席。
——公共事务助理国务卿约翰·莱因哈特将飞往尼日利亚、塞内加尔和象牙海岸，向这些国家的政府作简要情况介绍。
和基辛格同机的记者们获悉，基辛格得到的消息表明，苏联一直在持续不断地使用破坏他的非洲使命的策略。据说，他认为莫斯科可能会设法诱使一些非洲政府或者黑人解放运动抬高解决纳米比亚和罗得西亚问题的价钱。

显示原版>>

Previous:特霍斯特谈毛主席对美国政治的影响

Next:多斯·桑托斯说莫桑比克不支持基辛格的方案


缅甸《镜报》文章《建立了丰功伟绩的毛主席》

出版日期:1976.09.24
         期次:6480
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】缅甸《镜报》九月十八日刊载达班写的题为《建立了丰功伟绩的毛主席》的文章，摘要如下：
中国共产党主席毛泽东，确实是一位值得尊敬的、卓越的世界领袖。毛泽东主席在其一生中，领导了中国人民的解放事业。
毛泽东主席为他的国家制定了无产阶级革命路线，由于路线正确，赢得了革命斗争的胜利，并胜利地建立了中华人民共和国。
中华人民共和国成立之初，即把六亿人民从饥饿、疾病、水旱等自然灾害的苦难中拯救了出来。接着，他又制定了以农业为基础的社会主义经济政策，自力更生地建设国家。这不仅使中国八亿人民丰衣足食，而且掌握了包括核武器和人造卫星在内的先进科学技术，社会生活水平得到提高，使中国进入了世界强国之列。
毛主席是决定人类历史的卓越的导师。他的自力更生、为人民服务、农村包围城市的革命思想，是二十世纪光辉的理论。、
毛主席为中国所进行的杰出的、光辉的事业中，包括长征后，到延安建立人民政府；为反对日本法西斯建立联合政府；使中国由新民主主义革命过渡到社会主义革命；在社会主义建设中取消私有制，在农业方面建立人民公社，在工业方面取得国有化的胜利；进行无产阶级文化大革命，清除了科学社会主义的反对者。
毛主席在政治上是全面而纯熟的。毛主席在国际事务中也有许多卓越的功绩。毕生毫不利己为中国人民和世界被压迫人民服务的中国共产党主席毛泽东虽然逝世了，但是他的业绩将永垂青史，万古流芳！

显示原版>>

Previous:《约旦时报》文章《赢得了尊严》：毛主席的思想和哲学将永世长存

Next:美国《前卫》周刊文章《在斗争中毛主席将活在人们的心中》


南罗白人政权同意接受基辛格方案

出版日期:1976.09.24
         期次:6480
         版次:3
         栏目:\[第三版]
文章正文:
【路透社索尔兹伯里九月二十二日电】据今天报道，史密斯总理内阁赞成接受关于最终在罗得西亚实现非洲人统治的建议。
【法新社索尔兹伯里九月二十二日电】在罗得西亚内阁今天结束了为期两天的会议以后，史密斯总理宣布，已经就美国国务卿基辛格的关于结束为期十一年之久的制宪危机的建议取得一致意见。
史密斯拒绝详细说明该决定的内容，但政府人士在晚些时候透露，它赞成基辛格的一揽子计划。
史密斯今天在来到办公室时对记者说，罗得西亚“还有许多斗争”。他又说，“但是我认为我们一切都会顺顺当当的”。

显示原版>>

Previous:多斯·桑托斯说莫桑比克不支持基辛格的方案

Next:印尼宣布挫败一起策划推翻苏哈托的政变企图


尼刊盛赞毛主席的丰功伟绩

出版日期:1976.09.24
         期次:6480
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
毛主席向全世界被压迫人民指明了道路，他是引导世界的灯塔。毛主席支持小国和发展中国家的事业，他是本世纪最伟大的政治家和光辉的历史人物
【本刊讯】尼泊尔《祖国》周刊九月二十一日刊登文章，题为《全世界对本世纪的伟大领袖毛主席逝世感到悲痛》，摘要如下：
中华人民共和国的领袖毛主席，在他的一生中以及在逝世之后得到了全人类的尊重和敬仰。这位伟大人物已在全世界赢得了威望，超越了国家疆界和意识形态差异。这样一个伟大的领袖在世界历史上是罕见的。因此，象对列宁的遗体那样，为后代保存毛主席遗体是适时的和明智的。现在的人和今后世世代代将有机会瞻仰他的遗体，以回忆他的伟大领导和伟大贡献而得到鼓舞。毛主席在今后所有世纪中都是伟大领导人。因此，世世代代的人都得牢牢记住他，以便通过这位伟大人物的鼓舞，使他们遵循他向全世界被压迫和被剥削人民指明的道路。事实上，毛泽东主席的作用如同马克思、恩格斯和列宁的作用一样是永垂不朽的。
【本刊讯】尼泊尔《服务》周刊九月十七日一期发表社论说：
对毛主席来说，任何词句都不能充分表达对他的颂扬，世界称他是八亿人民慈父般的领袖、诗人、哲学家、经济学家、战略家、现代世界伟大的领导人、小国穷国的真正朋友和同情者，是激励人们同帝国主义、新老殖民主义、种族主义进行斗争的源泉。
毛主席——这位对全世界作出了伟大贡献的伟大人物——的逝世，对中国和全世界是不可弥补的损失。现在全世界都为他的逝世悲痛。由于毛主席的逝世，中国人民失去了最高领袖，尼泊尔失去了一位真正的朋友，世界失去了本世纪伟大的人物。作为世界上整个被剥削和被压迫人民的指导者和伟大领袖，毛主席的贡献和教导具有极其重要的意义。世界人民不会忘记他的贡献。因此，世界各国人民将永远怀念他。
【本刊讯】尼泊尔《觉悟》周刊九月十七日发表社论说：毛主席为创建现代中国和使它拥有声望而作出的重大贡献将永远指导中国人民，并使他受到尊敬。同样，世界永远不会忘记他为世界政治提供了新的哲学和思想。
毛主席把马克思主义和列宁主义运用到符合他的国家特征的实践中去。他是哲学家、诗人、思想家和战士。他是引导世界的灯塔。
关心尼泊尔的全面发展的毛主席现已逝世。但是，他的哲学、思想和他所开辟的道路是永恒的。毛泽东永垂不朽。
【本刊讯】尼泊尔《萨加玛塔》周刊九月十七日发表社论说：
毛主席的品格是非常全面的，人们印象很深刻。全世界一直认为他是本世纪最伟大的世界政治家和光辉的历史人物。全世界对毛主席用几种提法来加以称颂，例如，有远见的领导，坚定的献身精神，斗争的象征，政治家风度，强烈的爱国主义精神。毛在使中国用自己的手段和力量迅速转变为强大的发达国家的过程中，作出他的贡献的方式是卓越的，是堪作榜样的。因此，中国人民以尊敬和爱戴的心情怀念他，认为他是东方的红太阳。
【本刊讯】尼泊尔《觉醒》周刊九月十六日发表社论说：
毛主席已成为全世界贫穷、不发达和受剥削的国家的鼓舞力量，因为中国依照他的政策和指示，对受剥削国家采取了同情和友善态度。在毛泽东的指示下取得了进步的中国，既不屈从于大国沙文主义，也不容许小国和受剥削的国家落入强国势力范围。因此，毛主席在贫穷和不发达的小国人民的心中受到了尊敬。他替小国和不发达国家说话，并支持它们的事业。他突然逝世不仅使尼泊尔、而且使全世界所有被剥削、被压迫和不发达的弱小民族失去了一位亲密的朋友。
【本刊讯】尼泊尔《明镜周刊》九月十六日一期发表社论说：
中华人民共和国八亿人民最敬爱的领袖毛泽东主席逝世了。他是世界舞台上最光辉的人物。毛主席的光辉远远超出中国国界，照耀到全世界。毛泽东来自中国人民当中，他使中国摆脱了过去受凌辱的地位，他以罕见的魄力和卓越的才智，使中国得到历史赋与的中心地位。他经历了帝国主义侵略、封建主义的破坏和时代变迁所提出的种种挑战的局势，他以坚定的决心，热诚不倦地为重建他的国家而工作，成为全世界爱好和平的人民和被压迫民族的永远的焕发生命力的鼓舞力量。
毛主席正是由于这个无与伦比的美德而闻名于世，成为世界性的政治家。毛得到中国人民的崇敬，他不仅领导他的国家度过了艰难困苦，而且建立了一个新中国，这个新中国不仅自力更生，而且强大、富有生气和统一，位居世界最前列。这位杰出的领袖的逝世，在全世界引起了震惊和悲痛，这证明他个人的多方面的才智对当代世界历史的每一个进程的影响。他的思想将继续对今后的世世代代有长远的影响。

显示原版>>

Next:《约旦时报》文章《赢得了尊严》：毛主席的思想和哲学将永世长存


时事社报道《日本同苏联的关系更是紧张，波利扬斯基大使再次递交批评声明》

出版日期:1976.09.24
         期次:6480
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京九月二十二日电】题：日本同苏联的关系更紧张了，波利扬斯基大使再次递交批评声明
苏联驻日大使波利扬斯基二十二日下午三时，前往外务省拜访外务审议官有田，再次递交了苏联政府的正式声明，批评日本政府对苏联飞机逃跑事件所采取的态度。这位大使九日向有田审议官递交了该国的抗议声明，日本方面也以文件的形式正式进行了反驳。这次声明强烈谴责日本政府对别连科中尉逃亡美国和对米格２５机体的处理等所采取的态度，同时警告说：“日本政府的这种不友好的态度，不能不对现在和将来的日苏关系产生强烈的影响。”外务省认为，苏联方面再次递交政府声明进行抗议，并且抗议的内容越来越激烈，这反映了苏联政府对这一事件的强硬姿态。看来，这一事件必将对日苏关系产生超乎预料的影响。
苏联政府的声明首先谴责日本政府的态度是“选择了使日本同苏联的关系紧张化的道路”。在谈到根据日苏领事条约苏联大使馆人员同别连科中尉会面的问题时还说，别连科被日本方面的军警包围着，失去了正常的状态。还强调说：“他是在美国特务机关直接参与下被迫逃亡美国的。”
并且，关于米格２５机体的处理问题，苏联还指责说：“根据国际法的观点也好，根据国家间的睦邻关系的惯例也好，象日本政府主张的那样可以自由处理，那是毫无根据的。”并且说该机是苏联的国有财产，再次要求立刻归还机体。
还警告说：“很明白，一切责任都在日本政府。这种不友好的态度不能不对现在和将来的日苏关系产生影响。”再次表明了苏联政府的严峻态度。
对于苏联政府的这一强硬的声明，有田外务审议官强烈反驳说：“日本方面按照国际法和惯例采取了措施。别连科逃亡是按照个人自由意志，所以苏联的谴责是不恰当的。关于机体，政府也采取了认为是必要的一定措施，没有第三国的干涉。”

显示原版>>

Previous:时事社报道《小坂对在联合国的演说持积极态度，以间接说法强调“反对霸权”》

Next:美《纽约时报》专稿《对福特和卡特竞选感到迷惑不解的莫斯科为缓和担忧 》


时事社报道《小坂对在联合国的演说持积极态度，以间接说法强调“反对霸权”》

出版日期:1976.09.24
         期次:6480
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京九月二十二日电】题：小坂外相对在联合国的演说持积极态度，以间接说法强调“反对霸权”
小坂外相为出席二十一日在纽约开幕的第三十一届联合国大会，预定二十五日下午乘泛美航空公司的班机从羽田机场动身。
外务省首脑二十二日傍晚透露，外相在联合国的一般演说中将以“不容许一国控制别国”的措辞，间接地强调“反对霸权”。这个反霸权问题是现在已陷于中断状态的日中和平友好条约谈判的最大焦点。可以认为，新上任的小坂外相在联合国发表演说时谈到“反对霸权”，对今后的条约谈判也将产生微妙的影响。
小坂外相今年四月访问过中国，他的基本认识是：“为了推动谈判，首先要消除中国方面因在霸权问题上出现波折而产生的对日本政府的不信任感情。”据说，当初小坂外相曾表示过要以直接的说法在演说中体现“反对霸权”的意向。但外务省内研究的结果，多数人认为“这是一个极其微妙的问题，所以应该避免使用直接的说法”，外相也同意了这种意见。
【本刊讯】《日本经济新闻》九月二十二日刊登一条消息，题为《（小坂）外相准备在联大发言中用抽象的措词表明反对霸权》，摘要如下：
据外务省人士二十一日透露，小坂外相想在联大一般性辩论的发言中写进“反对霸权”的内容。但是，由于一、“反对霸权”未必是国际上已经确立了的概念；二、很可能刺激苏联，因此，很有可能回避“反对霸权”这一直接措词，使用“大国把自己的政策强加给小国是不受欢迎的”这种抽象的说法。
可以认为，其意图是要通过这个发言寻找打开日中谈判的线索。
外务省事务当局根据外相的指示，草拟了“日本反对谋求霸权的努力”的草稿。但是，有人提议，这个文稿很可能使米格２５飞机事件以后处于僵局状态的日苏关系更加恶化；另外，也有人表示消极，认为在日中两国政局的现阶段正式表明“反对霸权”，对缔约谈判上也没有太大意义。

显示原版>>

Previous:法新社报道：列宁格勒街头出现反苏修标语

Next:时事社报道《日本同苏联的关系更是紧张，波利扬斯基大使再次递交批评声明》


特霍斯特谈毛主席对美国政治的影响

出版日期:1976.09.24
         期次:6480
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《芝加哥论坛报》九月十五日刊登杰拉德·特霍斯特的一篇文章，摘要如下：
从二十年代中期的柯立芝总统时代，即毛泽东最初开始动员中国的民众起来反对国内外剥削者的时候起，直到上个星期当福特政府努力在朝鲜半岛上防止一次军事危机的时候毛逝世为止，美国的几乎每一任总统都不能不考虑到毛的影子。
“对华政策”问题一向是一股在美国政治舞台上激起巨大争论和痛苦的潜在力量。
罗斯福和杜鲁门都大大错误估计了毛的革命。尽管当时美国的一些驻华外交官提出过相反的意见，可是这两位总统却出于国内的和政治上的原因，宁愿把这种赤色威胁贬低为不过是一场“农村土地改革”而已。
由于苏联的共产主义是建立在一个工业社会的基础之上，而中国显然是一个农业社会，所以直到杜鲁门为止的历届美国总统都没有能够认识到毛领导下的中国农民的革命潜力具有何等重大意义。
当终于认识到这一点的时候，已经为时太晚了。到一九四九年，在毛已经把蒋的国民党人赶出大陆以后，美国政界陷入了一场关于“谁丢掉了中国？”的激烈争论。杜鲁门及其国务卿艾奇逊被搞得神魂不安。
在朝鲜战争期间，当麦克阿瑟将军不顾毛和北京的警告，向北推进到与中国接壤的鸭绿江边的时候，关于中国问题的争论便以一种代价更为高昂的方式爆发出来了。毛的中国军队随即大举南下，把美军和联合国军逼退。最后，盟军把中国人推回去了，然而是在杜鲁门不得不把麦克阿瑟撤职以后。麦克阿瑟被撤职一事在国内引起了又一场政治大争吵，使麦克阿瑟在一九五二年短暂地参与总统竞选。
整个五十年代美国都力图遏制毛。麦卡锡就所谓共产党人渗入国务院问题搞的听证会，加上艾森豪威尔政府企图包围和孤立北京政权而同时却给台湾的蒋介石撑腰的做法，结果不过是使得美国国内的反华态度变得更强硬，同时促使毛在亚洲推行反美方针而已。
肯尼迪和尼克松在一九六○年竞选中辩论的时候，民主党和共和党这两位总统提名人所争吵的问题其实是毛，而不是金门和马祖。肯尼迪由于害怕毛主义扩张到印度支那而决心保卫南越。约翰逊则由于害怕毛参战而不肯拼全力争取军事上的胜利。
尼克松一九七二年在共产党中国问题上的突然转变，标志着美国的反毛政策引人注目地结束了。虽然只有象尼克松这样一个一向坚定反共的人，才能在美国国内在政治上把这件事应付过去。
现在毛去世了，但是毛主义和中国新领导人依然存在。如果说过去对我们有什么教益的话，那就是，新总统肯定将不得不考虑他们对他今后四年的政策和党派政治斗争的影响。

显示原版>>

Previous:《华盛顿邮报》驻香港记者为《文汇报》撰文《悼念毛泽东主席有感》

Next:蒙博托同基辛格会谈后表示欢迎基辛格方案


印尼宣布挫败一起策划推翻苏哈托的政变企图

出版日期:1976.09.24
         期次:6480
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达九月二十二日电】印尼当局今天宣布，它已逮捕包括一名前政府官员在内的四个人，并挫败了企图推翻苏哈托总统的阴谋。
国务部长苏达莫诺中将说，被指为阴谋者的人打算推出前副总统哈达来取代苏哈托。在被当局没收的文件中提到哈达的名字。
于九月十四日被逮捕的是萨维托·卡托维博沃、辛吉、卡纳拉查萨和另一个仅仅被称为Ｓ先生的人。他们都不是军人。
苏达莫诺说，萨维托·卡托维博沃（前农业部高级官员）是策划人之一。他说，萨维托利用几位受尊敬的印尼领导人的名义发动这一行动。
苏达莫诺说，萨维托所提到的名字中有前副总统哈达、西马图庞（退役上将和印尼基督教协会主席）、哈姆卡（穆斯林领导人之一和印尼伊斯兰协会主席）、达莫朱沃诺主教（印尼天主教代表会议主席）、赛义德·苏坎托（印尼神学会联合秘书长）。
没有迹象表明这个所说的阴谋是否得到军方或政界的支持。
苏达莫诺说，目前正在调查中。
苏达莫诺在向全国广播的一次记者招待会上说，政府已没收了五个文件作为这起企图推翻苏哈托的阴谋的证据。
苏达莫诺拒绝回答如下提问：在未获得必要的军方支持的情况下，怎么可能发动一次政变。
苏达莫诺说，这些署名文件之一说：苏哈托在领导国家方面是失败了，应由哈达取代。

显示原版>>

Previous:南罗白人政权同意接受基辛格方案

Next:法新社报道：列宁格勒街头出现反苏修标语


北也门《革命报》文章《中国的悲痛和第三世界的悲痛》

出版日期:1976.09.25
         期次:123
         版次:1
         栏目:\[头版]
副题:说北也门人民赞赏中国在毛主席领导下取得的伟大成就
文章正文:
【本刊讯】北也门《革命报》九月十日发表文章，题为《中国的悲痛和第三世界的悲痛》，全文如下：
今天，伟大的中国人民，在他们的历史性领袖、他们的革命和胜利的指引者毛泽东主席逝世后，心中的创伤是深刻和巨大的。
在友好的中国人民遭到这一令人痛心的不幸，受到巨大哀痛侵袭的时候，所有爱好解放、和平、平等、进步、反对殖民主义和帝国主义的人民，同他们分担着巨大的悲痛。因为，毛泽东并不是一位其斗争局限于中国范围之内的亚洲领袖；他的斗争超越了他所在的洲，他的影响扩大到了地球上的所有地方，从而成为世界上最伟大、最杰出的人物之一。
在二十世纪，他的领导和他的立场的威力，构成了对殖民主义、帝国主义利益的威胁。
随着民族解放运动的斗争的高涨，殖民主义、帝国主义的利益土崩瓦解了。中国，作为它支持第三世界人民争取解放、建设和消灭落后现象的立场之一，对上述斗争作出了积极的贡献。
毛泽东的人民正在为他哭泣，这是因为，他点燃了他的人民的革命的火炬，制定了这场革命的哲学基础，确定了它的面貌，接着，领导它走向胜利。接着，他统一了他的人民及其目标，进行了独一无二的社会主义试验，使他的人民从一个黑暗、不平等的社会进入一个团结的、勤劳的、富有创造性的、美好的、具有道德价值和令人惊叹的社会！
毛泽东之所以伟大，是因为他是一个具有一位领袖的特点和长处的人：这位领袖已使七亿五千万处于四分五裂、互相矛盾的人民，变成了一个统一的，矛盾得到了解决的，工作、生活和自由有充分保障的，团结在他的英明领导下的环境里的一个整体。
他还是革命的一位运筹帷幄的军事指挥员，一位文学家，一位诗人，一位思想开阔、目光远大、有高度理论水平的哲学家。
友好的中国人民在工农业方面、在他们的国民经济方面、在一切社会、文化和政治的变革方面所取得的巨大进步，其根源和基础是毛泽东的思想和他的许多有历史意义的话语。
在这悲痛的时刻，我国人民同中国人民情感交融，是因为我国人民知道他们是怎样支持和帮助我们消灭各种形式的落后现象的。我国人民将始终以感激的眼光去看待人民中国已经和正在向我国提供的东西，并将永远赞赏中国在已故领袖的领导下所取得的伟大成就。
中国各地沉浸在悲痛中，这种悲痛正扩展到第三世界所有人民的心田里！

显示原版>>

Previous:孟加拉国《新世纪》文章《毛泽东，世界革命的领袖》

Next:日《公明新闻》毛主席的思想和哲学永放光辉


德新社评泰国政局

出版日期:1976.09.25
         期次:123
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新加坡／曼谷九月二十三日电】曼谷观察家在对下阶段泰国政局可能出现什么情况的看法是不一致的。有些观察家说，巴莫兄弟在政治上有足够的支持，可以同心协力地实现他们单独实现不了的事情。如果他们联合起来的话，他们在国民议会也许可以获得比半数多二十多票。
社尼控制着一百一十四个席位，克立控制四十五个。
另一些观察家认为，即使巴莫兄弟联合起来也不可能扭转目前这种趋势：“军方的日子”又到来了。
声称拥有十万名支持者的全国学生中心已命令其会员处于戒备状态，如果它感到关系到民主制度的存亡的话，就上大街。
国王仍然拥有最后决定权。他是唯一能够迫使军方妥协的人，甚至能命令他侬再次出国。国王的话超过法律，他是超越宪法之上的。

显示原版>>

Previous:印国大党制订要在全国训练五十万宣传人员的计划

Next:路透社谈：马尔代夫在印度洋的军事战略地位


卡特同西德记者谈他的对外政策

出版日期:1976.09.25
         期次:123
         版次:4
         栏目:\[第四版]
文章正文:
说美必须更多地注意中国和东欧；「促进一个更多元化的共产主义世界是符合美国和世界和平的利益的」
【路透社慕尼黑九月二十三日电】美国民主党总统候选人吉米·卡特在今天发表的一次记者谈话中建议美国鼓励由苏联领导的华沙条约国独立。
他还对西德《快捷》画刊的记者说，任命“肥胖臃肿、不学无术”的竞选运动捐助者为美国大使是对美国人民的侮辱。
他再次批评他所谓国务卿基辛格的一人外交的作风。
卡特说，他认为美国“必须更多地注意中国和东欧。促进一个更多元化的共产主义世界是符合我们的利益和世界和平的利益的”。
他说：“我们应当记住，东欧不是一个稳定的地区，在东欧国家重新获得独立，并成为一个规模较大的进行合作的欧洲结构的一部分之前，东欧不会变成稳定地区。”
他对罗马尼亚和南斯拉夫独立的长远前景表示关切。
卡特还说，他对“最近强加于波兰的确立波兰作为苏联卫星国地位的宪法”感到痛惜。
“美苏持久缓和不能无视其它国家的合理愿望。”
他对这家画刊的记者说：“基辛格把缓和的成功与他个人的名誉联系得太紧了。他大肆宣扬纸面上的成绩而不坚持在实践中贯彻执行。”
他说，他不怕同苏联进行激烈的讨价还价。他还说：“缓和必须对双方有利，否则就毫无价值。这种互利性必须是显而易见的，否则美国人民就不会支持这种政策。
“对于苏联来说，在我们的默许下，缓和是在重新划定的对他们有利的那一部分欧洲地区内的表面上的平静，以及对其它地方解放运动的支持。这不是走向和平的道路，而是对美国人民卑劣的欺骗。”
卡特说，美国应当抛弃“一人外交，我们必须再次使用我国整个对外政策机器，重新在各级建立有持续的接触”。
卡特说，美国同中国的关系对世界和平是重要的，这种关系直接影响世界力量对比。“一个独立的、安全的和友好的中国对美国有很大的好处。”

显示原版>>

Previous:路透社谈：马尔代夫在印度洋的军事战略地位

Next:美报专稿《日本和美国专家合拆米格２５飞机》


科威特《政治报》发表文章说：毛主席给整个时代留下了不可磨灭的影响

出版日期:1976.09.25
         期次:123
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】科威特《政治报》九月十日刊登一篇文章，摘要如下：
一位从未举手投降过，并创建了一个国家的战士，在给我们的整个时代留下了他的不可磨灭的影响和成为二十世纪的光辉里程碑之后逝世了。虽然，二十世纪在渐渐地消逝，但是，毛泽东将作为二十世纪的最伟大的人物，他的一生将作为这个世纪最重要的历史永远存在。
这位盖世无双的人物能够把一个吸鸦片的国家变成一个发展生产和谁都要予以考虑的富有战斗力的国家。
中国曾经是一个腐败、低下和任人摆布的社会。当时的政府只能管住首都，而各省之间混战不休。农民过去也种稻子，但是他们却被迫以观音土充饥。地主老财占有一切，甚至包括人。
但是毛泽东却使这个国家实现了统一、加强了它的斗志。在三十年漫长的岁月里，他无时无刻不在任何地方为使中国成为一个统一的国家、统一的政府和统一的民族而战斗。
长征就是他的长期艰苦战斗的基础。在这期间，他经受了千辛万苦，对敌作战，虽然损失了大部分兵力和武器，但是他从不灰心丧气，从未丧失过斗志。
毛泽东接受了马克思主义，但是他发展了马克思主义。他的一生是四分之三的世纪的光辉的标志，同样他的逝世也是最后四分之一世纪的突出的标志。我们要向这位伟人致敬，向这位创建了一个国家，一个他的历史已经成为二十世纪人类历史的人物告别。

显示原版>>

Previous:土耳其安卡拉市市长达洛卡伊发表谈话：谴责内政部长等反对下半旗为毛主席志哀

Next:苏丹《新闻报》：在毛主席的领导下中国成为同第三世界人民并肩战斗的强大国家


路透社谈：马尔代夫在印度洋的军事战略地位

出版日期:1976.09.25
         期次:123
         版次:3
         栏目:\[第三版]
文章正文:
【路透社马尔代夫马累九月九日电】位于印度洋中部的马尔代夫群岛，由于其所处的地理位置和由英国发展起来的极好的机场设施，因此一些国家认为这个群岛有可能作为一个战略军事基地。
之所以对此发生兴趣，其中心是对印度洋地区变化中的力量对比，以及对美国在南面的迪戈加西亚岛加强军事设施做法感到关切。
马尔代夫在任何国家都没有外交使团，但是近几个月来印度洋一些主要国家的大使以及这些国家海军舰只常常到马尔代夫群岛访问。
英国过去在冈岛所设的补给站空军基地是在这一连串岛屿的最南端，是离迪戈加西亚最近的地点之一，英国在对这个空军基地使用了十九年之后于三月底归还给了马尔代夫。
这个机场连同它的二千六百三十五米长的跑道以及先进的雷达和其他电子设备都完全处于可以使用的状况，马尔代夫政府已向国际上做广告，它准备出租这个机场。
此间外交部官员否认马尔代夫将同意使冈岛被用作军事基地，但是以前官方发表的声明似乎并没有排除这种可能性。
上月在科伦坡举行不结盟会议的外长们极为认真地考虑了这种可能性，以致使他们不再遵照他们自己所确定的规则，而让马尔代夫成为第三世界运动的第八十六个成员国。马尔代夫于一九六五年独立，它过去没有表示希望参加不结盟运动，它在科伦坡首脑会议之前两个月关闭了它的唯一的大使馆——驻科伦坡大使馆。
驻科伦坡的西方大使馆官员说，伊朗海军的四艘舰只于二月份去了马累，后来三月份又有四艘印度海军舰只去了马累。在这之前，美国导弹驱逐领舰“沃登号”和苏联的一艘大型军舰到了那里。
驻在科伦坡的一些国家的兼任大使和使馆其他高级官员也相继地来到马累。苏联官员来过若干次，另外还有美国、印度、巴基斯坦、伊拉克、利比亚和英国的大使。
利比亚和伊朗两国从去年十二月起同马尔代夫建立了外交关系。
印度预订要在今年晚些时候在马累开设第一个派驻使节的大使馆。
马尔代夫的专制的、在很大程度上是神秘的政府使得情况更加令人感兴趣。马尔代夫总统易卜拉欣·纳西尔实行了几乎是绝对权力的统治。政府官员们说，在每件事情上，他都是主要人物，即便象修理一个抽水机或确定当地电影院的音量等这样一些最细小的事情，也要由他来作决定。但是他难得在公开场合露面，也很少会见访客。
当英国和美国大使最近递交国书时，他们都是单独地见他的。甚至连他们的武官也不准同他们一起参加仪式。
这里的外交部官员们证实，出租冈岛的广告登出后，收到了许多人的回答，还有许多人来了冈岛。他们不愿进一步透露详细情况，而只是说，迄今没有批准任何人的申请。冈岛位于首都马累以南约四百公里。
利比亚提议让马尔代夫参加不结盟运动，印度和斯里兰卡大力支持。按规定，申请参加不结盟运动的国家必须在提出申请几个月之后才能成为这个运动的成员国，但是对于马尔代夫却没有通过这种严格的手续，后来提出的最为充分的理由是，马尔代夫“十分明显有资格参加”。但是观察家们认为，这样做是为了使马尔代夫不把冈岛租借给任何国家用于军事用途。
【路透社马尔代夫马累九月八日电】世界上最小、知道的人最少的国家之一马尔代夫共和国，与世隔绝了几个世纪之后，正在成为国际自由贸易和旅游中心。
这个国家位于印度南端西南约六百五十公里的印度洋偏僻处，由一片分散的珊瑚岛和星星点点的小岛组成。它的陆地面积总共只有三百平方公里，人口约十三万，没有什么通常的政府所具有的标志。
马尔代夫在其它国家没有外交使团，自己没有银行，国家预算是秘密文件。它的主要工业是捕鱼（为大多数岛民提供了生计）和航运。但是，旅游、马尔代夫的免税状况和没有货币控制正在吸引人们越来越多的兴趣。
任何国家的游客不用签证就可以进入马尔代夫，但是必顺呆在马累珊瑚岛九个岛中的一个岛上，在这个岛上，一九七二年以来建造了一些休养设施。马尔代夫去年吸引了一万四千名游客，主要来自欧洲，计划至少在今后五年每年使游客人数增加百分之二十五。
目前，到马尔代夫去仅有的途径是通过斯里兰卡的科伦坡，或印度南部的特里凡得琅。但是，马累的国际机场（在胡卢莱）目前正在扩建，到明年年底时接纳国际班机。

显示原版>>

Previous:德新社评泰国政局

Next:卡特同西德记者谈他的对外政策


美报专稿《日本和美国专家合拆米格２５飞机》

出版日期:1976.09.25
         期次:123
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》九月二十二日刊登一篇专稿，题为《日本和美国专家合拆米格２５》，摘要如下：
叛逃的苏联飞行员驾驶到日本的绝密的米格２５喷气战斗机，今天在日本北部的一个民用机场被大拆大卸。与此同时，驻日本首都的外交官都在考虑这一事件可能对同苏联的关系产生什么影响。
日本和美国专家（美国人穿的是便衣）在函馆机场上的临时用铁皮搭起来的篷子里面工作，把这架被认为是世界上最先进的战斗机上的双直尾翅拆下来。由于这架飞机九月六日飞到日本，苏联集团以外的人才第一次有机会对它进行细致的检查。
这架飞机的灵敏的电子装置看来是用电线同自毁装置联着的。据说，拆开这些装置和其他的“红开关”比原先以为需要的时间为长。
必须把机翼拆下来，然后再把引擎拆下来。预料将由美国的一架Ｃ５Ａ“银河式”运输机在周末把这架拆成几部分的飞机运到东京以北约五十英里的百里空军基地去。
据认为，苏联军官别连科正在华盛顿近郊受着频繁讯问。据说，他“合作得相当好”。这里的人士说，详细的讯问很可能要持续一年的时间。
美国专门研究米格机的专家一直到十九日以前都没有公开参与研究这架极其先进的飞机。日本防卫厅的一位官员说：“坦率地说，这架米格２５远远超出了我们的技术水平。我们非请人帮忙不可。”
这架米格２５的各部分运到百里基地之后将受到更细致的研究。
美国的超音速飞机，例如ＳＲ—７１侦察机，用的是轻而耐热但是价钱十分昂贵的金属钛。研究这架米格２５的专家们吃惊地发现飞机的机身、主翼和其他部分用的是钢合金板。这就大大降低了制造飞机的成本。但是由于用钢而机身加重，引擎的马力就要加大，因而就会缩短航程。
权威人士推测，这架米格２５的加速能力并不怎么样。原图说明：日本调查人员在苏机米格２５驾驶员向警察投降后，正站在主翼上视察。（合众社发）

显示原版>>

Previous:卡特同西德记者谈他的对外政策

Next:日报报道：《外务省在米格２５问题上担心苏联报复》


孟加拉国《新世纪》文章《毛泽东，世界革命的领袖》

出版日期:1976.09.25
         期次:123
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】孟加拉国《新世纪》周刊九月十二日一期刊登一篇文章，题为《毛泽东，世界革命的领袖》，摘要如下：
毛泽东同志不仅是中国革命的领袖，也是世界革命的领袖。他在完成他自己国土上的革命的同时，客观上促进了世界革命。他丰富和发展了马克思主义。因此，我们要了解毛泽东的贡献，首先就必须了解中国革命的特点以及毛泽东同志在中国革命中的作用和贡献。
马克思和恩格斯论述了怎样在资本主义的坟墓上建立社会主义。在列宁和斯大林领导下，在俄国这样的资本主义国家建立了第一个社会主义制度。但中国不是资本主义国家。它是一个半封建半殖民地的国家。中国革命的问题是国家独立和建立民主社会的问题。怎样实现呢？毛泽东同志第一个提出了解决这些问题的正确办法。毛泽东同志联系中国社会的具体客观情况，制定了人民民主革命的纲领。这就是统一战线以及无产阶级领导下一切爱国和民主阶级的联合专政。这一人民民主革命的理论是马克思列宁主义武库中的新武器。人民民主革命不仅适用于中国，而且还适用于存在着帝国主义和封建主义的所有国家。
俄国革命是通过一次革命高潮，在最快的时间内赢得胜利的。
考虑到中国的客观条件，毛泽东同志选择了长期斗争的道路。这种革命战争在历史上还是第一次。这种持久的革命战争经历了许多曲折，时而前进，时而退却，还用了一年时间进行八千英里的长征。为了领导这场人民战争取得胜利，毛泽东同志写下了大量关于人民战争的政治和军事方面的著作。这些都是任何国家从事革命斗争必读的作品。这些著作都是创造性的，而且可以准确无误地说，这是毛泽东同志最出色的贡献。
中国革命在一九四九年取得了决定性的胜利。此后，建立了中华人民共和国。今天的中国是一个强大的社会主义国家。毛泽东同志在改造中国社会这一伟大任务中所提出的理论和进行的实践，对我国革命者在今后的革命时期将是十分宝贵的。最后，毛泽东同志的伟大贡献在于捍卫了马克思主义。在斯大林同志逝世后，在苏联篡夺了政权的修正主义集团提出了许多谬论，如“通过和平手段可以达到社会主义”、“和平竞赛可以击败资本主义”、“没有必要实行无产阶级专政”等等。用毛泽东思想武装起来的中国党同这些歪曲马克思主义的谬论进行了斗争。毛泽东同志批判了这些卑劣谬论，捍卫了马克思主义。我们必须认真学习伟大导师的著作。我们应把毛的思想运用于具体的革命实践，这才是对我们的伟大导师毛泽东同志表示革命敬意的最好办法。

显示原版>>

Previous:日本《长周新闻》社论说：毛主席代表全世界人民的根本利益

Next:北也门《革命报》文章《中国的悲痛和第三世界的悲痛》


日《公明新闻》毛主席的思想和哲学永放光辉

出版日期:1976.09.25
         期次:123
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《公明新闻》九月十三日刊登一篇文章，题为《毛主席逝世和今后的中国》，摘要如下：
毛泽东主席九月九日结束了伟大的一生，终年八十二岁。正因为他的为人太伟大了，所以使中国人民和世界各国受到莫大的震动。但是，这颗巨星虽然陨落了，他的思想和哲学必将永放光辉。毛泽东主席在内政和外交两方面遗留下来的思想和教导是丰富的，因此可以认为，既定路线必将向着未来而扎扎实实地伸延下去。
毛主席在中国的大地上完成了宏伟的共产主义革命的试验。巨星，毛泽东——他的品德是高尚的，多方面的。他既是政治家，又是军事指挥家，有时又是歌颂民众之心和大自然的杰出的诗人。
不言而喻，他的品德已经深深地浸透在八亿中国人民的心中，形成了一股革命的潜在力量。
有一位外国领导人在访问中国的时候曾说过这样一段话，他说：“今天，没有任何一个人在谈中国的时候不谈到中国的伟大领袖毛泽东主席。总而言之，毛主席的一生就是新中国的历史。个人在他的国家历史上产生如此深远影响的人，是非常罕见的。”
毛主席是和中国的历史分不开的，那么今后革命的历史将会怎样展开呢？
毛主席和中国的八亿群众一道进行的宏伟试验，取得的丰富经验，已经深入人心，并且正在中国大地的各个角落开花结果。遵照毛主席的教导，新的一代正在扎实地继承革命精神，接受革命经验。
在群众中，毛泽东思想已经这样深入人心，毛主席制定的以自力更生为方针的继续革命的路线已经打下了牢固的基础，已经成了执政者的重要规范。

显示原版>>

Previous:北也门《革命报》文章《中国的悲痛和第三世界的悲痛》

Next:日本《东京新闻》发表社论说：毛主席是伟大的思想家干革命家战略家


日报报道：《外务省在米格２５问题上担心苏联报复》

出版日期:1976.09.25
         期次:123
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》九月二十三日刊登一条消息，题为《外务省在米格２５问题上担心苏联进行报复，估计可能对北部太平洋渔业进行限制》，摘要如下：
外务省人士二十二日表明，由于这一天苏联向日方的政府声明对米格２５避难着陆事件提出了强烈警告，因而担心苏联对北部太平洋渔业等将采取包括限制在内的某种报复措施。外务省人士强调说，尽管声明的措词强烈，但仍要从侵犯领空的事实和我国的安全保障出发，继续对机体进行“彻底调查”。
同时指出，别连科中尉已到美国避难，而且事实上，机体的调查也在得到美国的全面协助的情况下已正式进行，所以苏联政府这次的反应是早就“预料到的”。
但是，外务省很多人认为，由于这是一次重大事件，苏联的最精锐的飞机的机密实际上泄露给西方国家，并暴露了军纪的松弛，正因为如此，它与以往的事件无论就其性质和规模来讲都是不同的，所以苏联可能会采取某种报复措施。

显示原版>>

Previous:美报专稿《日本和美国专家合拆米格２５飞机》

Next:英报文章《由佐治亚州人组成的卡特的内层》


日本《长周新闻》社论说：毛主席代表全世界人民的根本利益

出版日期:1976.09.25
         期次:6481
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《长周新闻》九月十八日发表社论，摘要如下：
日本的广大工人和劳动人民获悉毛泽东主席逝世的消息以后，用各种形式表达他们深切的悲痛和衷心的哀悼。
在当今的世界上，几乎从来没有一位领导人逝世后，象毛主席逝世这样，受到全世界人民的追悼。人民的哀悼的心情，越过了海洋遍及五大洲的各个角落，同中国人民的深切的悲痛汇合到一起，正在上升为一定要化悲痛为力量的新的决心。
这再次说明，毛主席不仅是中国人民敬爱的无与伦比的伟大的领袖，而且是全世界被压迫人民和被压迫民族的最敬爱的伟大的领袖，是当代中国革命和世界人民解放事业的最英明的伟大的希望之星。
事实完全说明，毛主席是当代最伟大的马克思列宁主义者。
日本的许多工人及各阶级各阶层的劳动人民都说，毛主席的逝世，不仅是中国人民不可估量的巨大损失，而且对全世界无产阶级和被压迫民族、被压迫人民来说，也是一个不可估量的巨大损失。广大工人和劳动人民深切地感到：毛主席的伟大的一生，始终一贯地代表了中国人民和全世界被压迫民族、被压迫人民的根本利益，是无产阶级值得骄傲的伟大的领袖。
这种全心全意地为中国人民和世界人民的根本利益服务的、使人民团结起来同敌人英勇斗争去争取胜利的精神，贯穿了毛主席的一生。这种精神同中国革命以及世界人民解放事业的具体实践结合起来，放射出毛泽东思想的愈来愈灿烂的光芒，深深地铭记在人们的心中。毛主席写的《为人民服务》、《纪念白求恩》、《愚公移山》，是同一切资产阶级思想进行斗争的最锐利的武器。认真地学习和掌握具体体现为毛泽东思想的马克思列宁主义的基本思想理论和共产主义的精神，今天在同帝国主义、社会帝国主义、各国反动派及其走狗进行斗争中，具有特别重要的意义。
广大的工人和劳动人民，在毛主席逝世之后，下定决心：一定要化悲痛为力量，继承毛主席的遗志，为争取人民解放事业的胜利而前进。
毛主席一九六二年九月十八日应日本工人朋友的要求书赠了下述题词：“只要认真做到：马克思、列宁主义的普遍真理与日本革命的具体实践相结合，日本革命的胜利就是毫无疑义的。”
毛主席的伟大一生，完全是马克思列宁主义的普遍真理与革命的具体实践相结合，同中国内外、中国共产党内外的阶级敌人进行长期而又艰苦复杂的斗争的过程，毛主席继承、捍卫和发展了马克思列宁主义。
日本的无产阶级和革命人民通过自身解放事业的具体实践，逐步争取实现这一题词所阐明的伟大真理，这就是化悲痛为力量而前进的道路。

显示原版>>

Next:孟加拉国《新世纪》文章《毛泽东，世界革命的领袖》


日本《东京新闻》发表社论说：毛主席是伟大的思想家干革命家战略家

出版日期:1976.09.25
         期次:123
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《东京新闻》九月十日发表题为《毛主席的逝世和影响》的社论说：
中国共产党主席毛泽东逝世了。不言而喻，毛主席是中国产生的伟大的革命家、战略家、思想家……，对于可以说是改变了五千年的中国历史的“人民中国”说来，他是“建国之父”、“革命之父”。
毛主席具有各方面的杰出的才能。值得大书特书的，首先是在领导革命方面表现出来的精辟的分析力，机动灵活的战略战术，并把它提高到系统的思想和哲理的高度。毛主席从一九二七年在故乡湖南省领导秋收起义起便以革命家闻名。在那前一年，他在《中国社会各阶级的分析》这篇文章中已把农民作为最广泛而忠实的同盟军。《湖南农民运动考察报告》中的组织和斗争方法等，使人感到是后来的农村解放、群众路线、文化大革命的“雏型”。
毛主席认为，中国当时存在着半殖民地的特点——地方农业经济和帝国主义瓜分势力范围。如果利用新旧军阀政权不断分裂和战争的间隙，就可以在边区建立红色政权。于是，据守井冈山，后来经过长征在陕北延安建立了根据地。
毛主席在抗日战争中也对战斗和革命进行了领导，并写出《抗日游击战争的战略问题》、《论持久战》、《新民主主义论》等具有创见的革命理论著作，制定了基本战略。
阅读毛主席的大量著作和讲话，就可以了解到，他既是伟大的革命家、战略家、军事指挥员，又是哲学家、诗人、教育家和新闻记者。
从一九六六年开始的文化大革命，是主张“继续革命”的毛泽东思想同修正主义之间的“两条路线”斗争的重大政治事件，是为把毛主席坚信不疑的革命精神永远保持下去，是为了杜绝走上修正主义的道路而展开的一次不折不扣的“大革命”。
从外部判断，中国经过革命后的二十七年，在国际社会中已建立起巩固的地位，可以说是世界上最“现实的”拥有八亿人口的大国。对世界政治不能不产生巨大影响。
【本刊讯】日本《朝日新闻》九月十日发表《悼念毛主席的逝世》的社论说：
毛主席从参加一九二一年党的创建大会以来已五十五年，作为中国共产党的领导人引导抗日战争取得胜利，并在国内战争中取胜，实现了中国的统一，把半封建半殖民地的中国建成社会主义的中华人民共和国，完成了历史大业。可以说是当代伟大的思想家、革命家和政治家。对于他的故去致以深切的哀悼。
毛主席的一生就是中国共产党的历史。
作为思想家和革命家的毛泽东的特点，就是为实现自己的革命理论而终生奋斗不息。
毛主席通过文化大革命确立的继续革命的理论，其基础是假如忘掉了阶级斗争和无产阶级专政，社会主义中国不要很长时间就会变成修正主义国家的危机感。
继续开展学习和批判运动，不断排除不重视阶级斗争和政治思想只重视经济发展的“修正主义”领导人，都是为了上述目的。使人感到，晚年后革命的色彩越来越浓了。
【本刊讯】日本《每日新闻》九月十日就毛主席逝世发表社论说：
毛泽东主席是一位卓越的重视实践的思想家，也是一位战斗的革命政治家。
毛主席是一位非常伟大的人物。

显示原版>>

Previous:日《公明新闻》毛主席的思想和哲学永放光辉

Next:土耳其安卡拉市市长达洛卡伊发表谈话：谴责内政部长等反对下半旗为毛主席志哀


苏丹《新闻报》：在毛主席的领导下中国成为同第三世界人民并肩战斗的强大国家

出版日期:1976.09.25
         期次:123
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】苏丹《新闻报》九月十一日刊登一篇题为《人民，领袖和革命》的文章说：
全世界都为毛泽东主席这位传奇般的领袖逝世而感到悲痛。毛泽东和他领导的人民战胜了种种困难和挑战，创造了一个又一个的奇迹。
在毛泽东主席的领导下，中国已成为同第三世界，同穷苦人民和爱好和平的人民并肩战斗的一个强大的国家。
新中国巍然屹立。她站在了我们一边，站在了世界上一切爱好和平的人民一边。我不必在这里说明中国对我国人民的帮助和她对我们人民的高尚的立场。一个无可否认的事实是，中国对整个第三世界特别是对民族解放运动给予的支持是巨大的。我们同失去一位巨人英雄、伟大的领袖和全世界的领袖的伟大的中国人民站在一起。我们向中国人民表示深切的哀悼。我们的手和他们的强有力的手紧紧地握在一起。我们坚决相信，依靠人民的团结，坚持毛主席的革命路线和群众路线，中国一定能经得起悲痛的考验，并沿着人民革命的道路继续前进，去争取更大的胜利。
这种胜利不仅有利于中国人民，而且也有利于爱好和平和为进步、幸福而奋斗的世界人民。

显示原版>>

Previous:科威特《政治报》发表文章说：毛主席给整个时代留下了不可磨灭的影响

Next:泰国总理社尼向国王提出辞呈


泰国总理社尼向国王提出辞呈

出版日期:1976.09.25
         期次:123
         版次:3
         栏目:\[第三版]
副题:外电说社尼将重新组阁吸收社会行动党参加，排除民族党
文章正文:
【合众国际社曼谷九月二十三日电】泰国电台宣布，社尼·巴莫总理今天在他的政府因“太软弱和优柔寡断”而受到一上午的攻击之后辞职了。
在这位总理在议会遭到攻击之前，由于他侬从他的流亡地回到泰国而使局势接连四天动荡不定。
社尼流着眼泪离开激烈的议会会议，当他上电梯回到他在楼上的办公室时对记者们说，“此刻我没有什么要说的”。
社尼在上午议会会议期间曾对他的办公室的一位官员说：“这个人要我辞职，那个人也要我辞职，因此，我将辞职。”
【路透社曼谷九月二十三日电】社尼·巴莫将作为看守总理继续工作，直到国民议会选出新的总理和新的政府成立时为止——这个过程可能需要几天时间。
【美联社曼谷九月二十三日电】观察家们认为，社尼是在他的民主党的一名议员批评他帮助他侬回泰国之后作出辞职决定的。
民主党总书记丹龙说，“社尼决定辞职是因为他今天上午听到他自己的人批评他和政府之后心烦意乱。他是在一时冲动下作出决定的。我们希望我们能够使他不要这样。”
众院议长乌泰·宾猜冲说，社尼仍是领导泰国最合适的人。但是其他政界人士说，克立·巴莫（社尼的弟弟、他的前任）可能接替他的职务。
观察家们认为，这个联合政府的成员将举行会议以组成新政府，大选是不会举行的。
【法新社曼谷九月二十四日电】普密蓬国王星期四晚上接受了社尼·巴莫的辞呈，但是，越来越多的迹象表明，这位领导人将会重新组织政府。
政治观察家说，看起来社尼所以要辞职，可能是为了把他认为是“不受欢迎的人”逐出内阁，用总理在危机时期能信赖的那些人来替换他们。
【美联社曼谷九月二十三日电】社尼·巴莫总理星期四辞职，但是有迹象表明，他将会被召回来领导政府。
社尼向国王普密蓬提出辞呈后，下令全国军队处于戒备，以防在动荡的玩弄政治手段的时期发生骚乱。
社尼在王宫同国王会晤两小时，正式提出辞呈。随后，社尼在他的寓所会见了他的民主党的大约一百名议员。社尼显得开朗和冷静。
一位政府发言人从众议院走出来后对记者说：“这里的所有的民主党议员都认为社尼应当是再次担任此职务的完美无缺的人。”
一些观察家说，社尼对他受到的批评大吃一惊，一时感情冲动而提出了辞呈。还有一些人猜测，此举是为了使他本人和他的党在联合执政的四党中占更有力的地位，特别是对右翼的泰国民族党。
人们认为社尼是出色的学者，精通法律，审美家，但是行政能力差，优柔寡断。他的职权地位由于政府内和他自己的党内的不和而受到影响。一位外交观察家指出，他侬回国“只是造成他的垮台的最后一件小事”。
根据议会程序，总理辞职后，内阁其他部长都要卸任。可靠人士说，如果社尼重新就任，内阁大概要改组，可能要求他的兄弟，前总理克立·巴莫领导的在野的社会行动党参加联合政府代替泰国民族党。

显示原版>>

Previous:苏丹《新闻报》：在毛主席的领导下中国成为同第三世界人民并肩战斗的强大国家

Next:印国大党制订要在全国训练五十万宣传人员的计划


土耳其安卡拉市市长达洛卡伊发表谈话：谴责内政部长等反对下半旗为毛主席志哀

出版日期:1976.09.25
         期次:123
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】土耳其《和平报》九月十九日刊登一则消息，摘要如下：
安卡拉保安局权威人士对由于昨天在北京举行的追悼仪式而在市政府下半旗的韦达特·达洛卡伊提出了起诉。
安卡拉市长韦达特·达洛卡伊就此发表如下谈话：“内政部长狂妄的想法不可能束缚住我。我无法接受对一位把八亿人民从水深火热中拯救出来的领袖人物不表示尊敬的思想方法。甚至科鲁蒂尔克总统也承认毛是一位给我们的时代打下印记的领袖；这是对毛的逝世表示敬意的表现。他们用这种行为贬低毛是办不到的，至多，他们自己贬低了自己。”
“安卡拉省长杜尔穆什·亚尔岑作为一个民族主义阵线政权的仆从，把内政部长狂妄的命令带到他所托管的市政府里。其实，包括共和人民党总部在内的许多机构都下半旗。如果他有足够的力量的话，让他动用社会警察去扯下共和人民党总部的国旗。我公开谴责亚尔岑的这种立场。我将在星期一或星期二举行的记者招待会上，向公众宣布省长的不符合时代要求的立场。”
【本刊讯】土耳其《自由报》九月十九日报道：
在总统府和外交部，以及一些公共机构下半旗时，以总理府为首的各部却完全升了旗帜。
安卡拉城堡上的国旗，在市长达洛卡伊的命令下，下了半旗，而在省长亚尔岑的命令下又升了上去，在达洛卡伊的命令下，重新降了半旗，在亚尔岑的命令下，再次升了上去，此时有一群警察来到达洛卡伊的身边，记录备案。
就毛泽东的逝世，内政部曾向各省省长发出通令，要求在九月十八日下半旗。但是，这个通令激起了政府中民族行动党和救国党一翼所属各组织的反响，内政部在前天重新发出一个新的通令，让省长不要下半旗。
总统府和外交部为首的一些公共机构，没有执行内政部的新的命令，而总理府和其他各部，却在这一场旗帜战中，执行了内政部的新通令。

显示原版>>

Previous:日本《东京新闻》发表社论说：毛主席是伟大的思想家干革命家战略家

Next:科威特《政治报》发表文章说：毛主席给整个时代留下了不可磨灭的影响


印国大党制订要在全国训练五十万宣传人员的计划

出版日期:1976.09.25
         期次:123
         版次:3
         栏目:\[第三版]
副题:法新社报道印度实际上采取了强制性的绝育措施
文章正文:
【法新社新德里九月十九日电】英·甘地总理的国大党已经制订了一项要在全国训练五十万宣传工作人员的计划。这是该党第一次实行这么正式的训练计划。
该党的总书记拉朱今天在这里的记者招待会上宣布详细计划时说，训练课程包括党的历史、哲学和策略。他说，目标是训练五十万人。他说，另外还要订一个计划，再训练大约五千名党的工作人员从事工会、合作社、消费者团体和农村劳工团体的组织工作。
拉朱宣布，甘地夫人将于九月三十日在这里主持这一计划的开始仪式。他说，一开始先训练二千五百人，执政派国大党在印度的五百个县级组织各派五名党员参加。
【法新社新德里九月十五日电】观察家们认为，要求印度有孩子的夫妇绝育的运动，看来正遭到穷人和知识分子越来越大的反抗。
官方说，正如英·甘地总理几天前重申的那样，绝育不是强制性的。但是，实际上，强迫人们去动输精管切除手术是司空见惯的现象。事实上，要求凡有两个或两个以上孩子的公务员都要绝育。
政府的部长们必须表明他们的工作人员在“已绝育者”中应占一定名额。热心办事的官员为了满足他们上司的要求，对其下属人员进行威胁，扬言如果他们不动手术就会失去工作或者得不到擢升。另外，没有证件证明父母已经绝育的学生禁止入学。
一些知识分子指责说，农村负责节育的官员有时威胁一些村镇：如果完不成切除输精管手术的定额，就要对它们断水停电。
据说，有些农业劳动者可能没有够吃几天的食品而受到十个卢比的引诱，但并未告诫他们即将失去生育的权利。
去年六月宣布全国政局处于紧急状态之前，农村已经采用了这些方法。
观察家们认为，未达到官员们的目的热情多半就会减弱。一位印度问题专家说，强迫人民绝育，也很可能使他们对自己的权利更为敏感。

显示原版>>

Previous:泰国总理社尼向国王提出辞呈

Next:德新社评泰国政局


英报文章《由佐治亚州人组成的卡特的内层》

出版日期:1976.09.25
         期次:123
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《卫报》八月二十六日刊登一篇文章，题为《由说话语调温和的佐治亚州人组成的卡特的内层》，副题是《简
·罗森描写了卡特的不怕管理美国的“乡下佬”宫廷卫队的个人简历》，摘要如下：
如果吉米·卡特当选为总统的话，他将带着一个南方的“乡下佬”组成的严密的小集团去华盛顿，这些“乡下佬”对管理美国的前景并不感到害怕。
卡特的主要顾问是讲话语调温和、举止随和的佐治亚州人。他们也是坚强的、冷静的、精明的、非意识形态的战略家，大多数政界人士认为，在使卡特获得民主党的提名方面，他们表演了奇迹。现在他们一心一意地要使他当选总统。
卡特的某些诽谤者声称，他的内层在一心一意地想获胜方面同尼克松的内层是一样的，然而，每一个候选人的班子的职责都是要获胜，而且，无论如何，卡特的人并没有给人们留下他们是一些手里拿着刀子夺取权力的人的印象。
卡特的主要顾问是：汉密尔顿·乔丹，竞选运动的负责人；乔迪·鲍威尔，新闻秘书；查尔斯·柯博，亚特兰大的律师和卡特最亲密的朋友；罗伯特·利普舒茨，竞选运动的司库；和杰拉尔德·拉福肖恩，他处理竞选运动中的广告事宜。
三年多之前，他们拟定了一项卡特称之为“谨慎的、详尽的和细致的”计划，以便使卡特从佐治亚州州长的位置上升到白宫。
乔丹现年三十一岁。他已经为卡特工作了近十年，当卡特当州长时，他是办公室主任。他现在主管竞选运动的战略。
乔丹在政治事务方面向卡特提出建议，但是他说，他并没有“推销意识形态”。他说，“在这里并没有许多在意识形态上另有打算的人。”这是不是意味着卡特自己已被一支尼克松式的宫廷卫队包围起来了呢？乔丹回答说，“这种比较表明对于卡特完全缺乏了解。他将永远不会通过他的班子行使总统的权力。他将希望白宫里的一个强有力的班子和一个强有力的内阁去执行他所作出的决定。”
乔迪·鲍威尔三十三岁，他可能比班子里的任何其他成员更接近卡特，因为他同卡特在一起的时间比其他人多。在政治上，他是精明老练的。他完全忠于卡特，讨厌人身攻击，并且把报道竞选活动的大多数记者都争取过来了。因为这些记者中的大多数人在开始时对卡特抱有敌对态度，所以这是一项成就。
如果卡特当选的话，鲍威尔大概会继续担任新闻秘书，但是他拒绝对此事进行预测。
查尔斯·柯博现年五十九岁，他是亚特兰大的一位富裕的律师。他称他自己为一个“温和的保守派”，而且肯定是卡特的内层中的最保守的一员。柯博是卡特的私人顾问，参与选择卡特的内阁官员和其他高级官员。正是他会见了卡特考虑挑选来当副总统的各式各样的人。柯博认为，如果卡特当选的话，他首先要做的事将是“使政府更有效能，从而恢复人民的信任。吉米将必须重新组织和调整整个政府”。虽然柯博在这些问题上没有向卡特提出意见，但是柯博说，他和卡特都认为，任何使失业率继续保持目前的高水平的经济计划“是肯定要失败的”。
虽然柯博可能不会接受卡特政府中的一个职位，他愿意留在亚特兰大，但他准备继续发挥卡特顾问的作用。
卡特的内层的其他两名成员利普舒茨和拉福肖恩是犹太人。和柯博一样，利普舒茨也是亚特兰大的一位富裕的律师，他五十多岁，与卡特见面的时间很多，尽管做为竞选运动的司库，他的主要任务是筹集和分配资金。
拉福肖恩四十二岁，他是亚特兰大的一位广告商，外来的南方人，但是象这个内层的其他成员一样，也具有同样的讲话慢条斯理和举止随和的作风。自从卡特在一九六六年竞选州长以来，他一直指导卡特的宣传活动。卡特非常信任他，甚至可以不看拉福肖恩写的关于他的电视宣传材料就予以播放。

显示原版>>

Previous:日报报道：《外务省在米格２５问题上担心苏联报复》


《埃塞俄比亚先驱报》社论《毛主席的教导将永存》

出版日期:1976.09.26
         期次:6482
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
副题:毛主席的教导将是埃塞俄比亚和世界其他地方进行革命的指南
文章正文:
【本刊讯】《埃塞俄比亚先驱报》九月二十一日发表一篇题为《毛主席的教导将永存》的社论，摘要如下：
毛作为国际无产阶级的一位伟大导师，将受到全世界世世代代的进步势力和无产阶级革命派的怀念。
革命者将继续学习毛的著作，不断地努力运用毛泽东思想来解决他们各自在工作中遇到的矛盾。
由于他提出了这一理论，即：新民主主义革命是从推翻封建主义—官僚资本主义和帝国主义到社会主义建设阶段的转变时期，因此，他对马克思列宁主义的发展作出了贡献。
他分析了中国的历史和现状，分析了中国社会的主要矛盾，正确回答了中国新民主主义革命的对象、任务、动力、性质、前途和转变等问题，规定了中国人民大众进行的反对帝国主义、封建主义和官僚资本主义的新民主主义革命的总路线和总政策。在无产阶级领导下的革命获得了胜利，中国在短短的二十多年内向能够给世界革命者提供明确的支持的一个世界大国的方向发展了。换句话说，毛的教导是正确的而且是与今天埃塞俄比亚的革命阶段有关的。只要有阶级，就会有阶级斗争。毛的教导将是在埃塞俄比亚和世界的其他地方进行革命的阶级斗争的永久的指南。
毛主席作为全心全意为中国和世界人民的利益服务的一个光辉典范，将永远鼓舞着一切革命者。他为解放中国的贫农、工人以及世界上的被压迫人民并推进共产主义事业贡献了他的一生。
他作为一位经历过种种革命风暴、战胜了种种艰难险阻的革命者将继续鼓舞着革命者。他的“革命不是请客吃饭，不是做文章，不是绘画绣花，不能那样雅致，那样从容不迫，文质彬彬，那样温良恭俭让。革命是暴动，是一个阶级推翻一个阶级的暴烈的行动”的教导，现在和将来都在面临着革命风暴和艰苦的革命者的耳边回响。
毛泽东是一位总是把自己同工人、农民和其他劳动人民联系在一起并站在革命运动前列、指导革命运动前进的革命者。毛逝世后，他的遗产将保留，工人、农民和其他劳动人民在他们反对阶级敌人的斗争中将继续牢记他的指示。

显示原版>>

Previous:南斯拉夫《阵线》杂志评论《当代中国的奠基人》

Next:《爱尔兰时报》就毛主席逝世发表社论说：当代失去了最有影响和最卓越的人物


《爱尔兰时报》就毛主席逝世发表社论说：当代失去了最有影响和最卓越的人物

出版日期:1976.09.26
         期次:6482
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】爱尔兰《爱尔兰时报》九月十日发表社论说：
简直可以这样说，毛的逝世使当代失去了最有影响和最卓越的人物。他是这个人口最多的国家的领袖、缔造者和主要推动者，他使这个国家得到团结。中国人民现在的衣、食、住情况比他们的有记载的悠久历史中的任何一个时期都好。毛泽东是一位富有想象力的人，一位战士、一位诗人和政治家，他具有这样的天赋才能：能够使一个贫穷的和一直处于困境的国家团结在他的周围，并获得这个国家对他的绝对信任。
毛泽东是一位彻底的革命家，他在青年时期就开始了他的革命生涯，他已使这个国家的面貌焕然一新。这不仅是使中国进入二十世纪的问题，而且也是使这个国家恢复了尊严的问题。他的思想在中国产生了效力，并使中国获得了生命，这就是他所谋求的和他在有生之年所取得的成就。
他的生活纪录表明，他经受过各种考验，也取得了各种胜利。他使几代中国农民和工人的愿望得到了实现。
毛的无与伦比的形象，他的令人难以相信的多才多艺的光辉是不会消失的。他是最伟大的中国爱国者。他的最伟大的世界革命家之一的地位在历史上是牢固的。

显示原版>>

Previous:《埃塞俄比亚先驱报》社论《毛主席的教导将永存》

Next:南通社说：毛主席唤醒了沉睡百年的中国


阿玻巴三国综合利用皮科马约河协调委员会开会

出版日期:1976.09.26
         期次:6482
         版次:3
         栏目:\[第三版]
文章正文:
【拉丁社阿根廷萨尔塔九月二十日电】阿根廷、玻利维亚、巴拉圭的三个国际机构的代表今天参加了在这里举行的综合利用皮科马约河流域协调委员会第六次会议。
一九七五年年底，阿根廷、玻利维亚和巴拉圭在该机构第三次会议上达成了加速研究皮科马约河流域经济发展计划、环境保护和资源保护问题的协议。皮科马约河发源于玻利维亚，流入阿根廷和巴拉圭两国之间的巴拉圭河，估计其流域面积为十八万平方公里，这使得该流域成为一个适宜于由各国和小地区共同发展的地区。

显示原版>>

Previous:路透社报道哥斯达黎加政治局势不稳

Next:巴西总统盖泽尔结束访日


巴西总统盖泽尔结束访日

出版日期:1976.09.26
         期次:6482
         版次:3
         栏目:\[第三版]
文章正文:
【路透社巴西利亚九月二十一日电】巴西总统盖泽尔在对日本进行六天的国事访问以后，于今天回到这里。总统在访问期间完成关于价值达一百二十多亿美元的日本投资、贷款和进口的谈判。

显示原版>>

Previous:阿玻巴三国综合利用皮科马约河协调委员会开会

Next:美《纽约时报》专稿《苏联外交政策成果被一系列挫折抵销了》


法新社谈北约「协作７６」军事演习

出版日期:1976.09.26
         期次:6482
         版次:4
         栏目:\[第四版]
副题:说演习未能使观察家确信北约有能力击退敌人对挪威的进攻
文章正文:
【法新社挪威特隆赫姆九月二十四日电】本周早些时候在这儿附近登陆的美国、荷兰和英国的七千名海军陆战队未能使观察家们确信，北约有能力击退敌人对挪威的进攻。而这是九月十日开始的，有北大西洋公约组织十个成员国的八万军队参加的“协作７６”演习的一个主要目标。
这次演习是在这儿以北约一百二十五里（二百公里）的纳姆苏斯峡湾进行的。北约最高司令部认为这次演习是一次成功的演习，尽管伤亡大，设备损失也大。
据一位发言人说，这些损失（十四人死亡，一艘扫雷舰沉没，三架喷气战斗机其中包括有名的“雄猫式”Ｆ—１４战斗机损失了）是意料之中的。
北约满意的一个原因是，美国第二舰队司令海军中将约翰·沙纳汉成功地护送了约十五艘商船从大西洋的会合点到达靠近苏联边界的纳姆苏斯峡湾入口处。
但是，观察家指出，假想的进攻者（暗指苏联）可以轻易地越过这些国家共同的边界。
他们说，一位不愿提供姓名的挪威高级军官说，一支入侵部队可以在几小时内占领这个国家从共同边界到挪威中部的特隆赫姆这片地方。
观察家认为，一旦发生这样的进攻，北约将没有能力迅速地从陆地给予回击，而只能在沿海和波罗的海海峡布雷阻挡敌人的海军。
这一观点得到一个陪同记者在演习现场旅行的挪威军官的证实。这位军官说：“如果俄国人愿意的话，他们是可以一口把我们吞掉的。”

显示原版>>

Previous:美《纽约时报》专稿《苏联外交政策成果被一系列挫折抵销了》

Next:美报文章《苏联集团的食品柜每况愈下》


共同社驻北京记者福原报道：我国人民正以实际行动悼念毛主席

出版日期:1976.09.26
         期次:6482
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【共同社北京九月二十四日电】（记者：福原）在毛泽东主席追悼大会开过以后，中国正在全国范围内开展新的学习运动，同时即将掀起增产的高潮，以实际行动悼念已故的毛主席。
十八日的追悼大会开过后，正式的追悼活动已结束，但是中国实际上仍处于服丧的状态。追悼大会已经过去五天了，但是北京的人民还戴着黑纱，一般的建筑物有很多还下着半旗。北京电视台连日来仍在继续反复地播放十八日追悼大会的情景。《人民日报》的编排也是以全国各地进行哀悼的消息为中心，其重点是人们就毛主席的遗志是什么、怎样继承毛主席的遗志等进行学习，并且要掀起增产高潮，以响应党中央的号召。现在学习的文件是党中央就毛主席逝世发表的《告全党全军全国各族人民书》、华国锋总理的悼词以及《人民日报》、《红旗》、《解放军报》十六日联合发表的题为《毛主席永远活在我们心中》的社论。登载这些文件的小册子已经大量发行。
北京天安门广场上追悼大会时的布置和花圈还都照旧保留着，许多中国人都在那里摄影留念。那种气氛决不是沉闷的，但一定是在继续追悼着。往年天安门两侧的中山公园和劳动人民文化宫到这个时候都要重新油刷，进行装饰，布置儿童游园设施等，今年根本没有进行这些准备。国庆前夕在人民大会堂例行的国庆招待会以及游园等庆祝活动，看样子不会举行了，虽然还没有正式宣布，但中国人认为这样做是理所当然的。

显示原版>>

Next:南斯拉夫《阵线》杂志评论《当代中国的奠基人》


路透社报道哥斯达黎加政治局势不稳

出版日期:1976.09.26
         期次:6482
         版次:3
         栏目:\[第三版]
文章正文:
【路透社圣约瑟九月十三日电】哥斯达黎加通常平静的小小民主突然患起政治动乱的症状。
在过去两个月中发生了与许多不大稳定的拉美国家相似的动乱：所谓的颠覆和政变阴谋，一系列炸弹爆炸事件，警察和罢工者之间的暴力冲突。
甚至丹尼尔·奥杜维尔总统也把他的总统府警卫增加了一倍。
按照其它一些国家的标准来衡量，这些暴力是小规模的，但是对哥斯达黎加这个收入高、教育水平高、选举正直、没有政变、没有军队、有两百万人口、风景如画的多山的中美洲共和国来说，这是不寻常的。
这里的政治观察家把这种动乱同将在十八个月内举行总统和一院制议会选举的前景联系了起来。
法西奥已经宣布，他打算全力争取当执政的民族解放党在一九七八年的总统候选人。虽然该党总的情况是左的，但是法西奥在他整个六年任职期内表现出他的聪明灵巧。
在美国国务卿基辛格今年二月访问这里时，法西奥公开谴责古巴对安哥拉的军事干涉和谴责共产党势力的总的扩展。
几天以后，哥斯达黎加在同古巴断绝贸易关系十二年后与古巴恢复了贸易关系。法西奥说，如果古巴人放宽对自己国内反对者的控制的话，恢复外交关系也是可能的。
他现在正在建立一个选举基地，公开打击国内外的右派分子，同时许诺如果他掌权，哥斯达黎加人就有一个法律和秩序的政府。
法西奥的主要对手大概将来自他自己的党，因为保守的反对派自一九七四年选举以来四分五裂，极左派在选举中仍然比较弱。

显示原版>>

Previous:美国《基督教科学箴言报》报道：巴拿马托里霍斯政权面临严重挑战

Next:阿玻巴三国综合利用皮科马约河协调委员会开会


毛主席对全人类的解放立下了丰功伟绩

出版日期:1976.09.26
         期次:6482
         版次:2
         栏目:\[第二版]
眉题:法中友协访华团团长的访华文章《在极其悲痛的十四天里》
文章正文:
【本刊讯】香港《文汇报》九月二十三日刊登法中友协访华团第十团团长安德里厄·乔治的一篇访华文章，题目是：《在极其悲痛的十四天里》，摘要如下：哀伤气氛突然笼罩全国我团在九月一日到中国访问。从九月九日毛主席逝世那天开始，到二十二日我们离开中国，在这极其悲痛的十四天里，辽阔的中国大地上，不仅有难以刻画的哀伤，更有钢铁般的誓言，及凝聚着无穷力量的实际行动。
作为到访中国的外国人，在这十四天里，目睹中国人民迅即把悲痛化成力量，继承伟大领袖毛泽东主席的遗志，把毛泽东主席开创的革命事业进行下去的决心，使我们深受感动。
在九月九日下午四时正之前，我们感受到的中国社会，充满了欢乐和喜悦。九月九日下午，我们参观郑州一所小学。学校的扩音器突然播出了毛主席逝世的噩耗，在沉痛的哀乐声中，天真活泼的小学生掩面而哭，泪珠亦从老师们、我们的翻译员及我们团员的面庞滚下。整个郑州市也跟着静止下来，哀痛笼罩了整个城市。黄河两岸大江南北同哀悼九月十三日，我们到达武汉。刚下火车，我们便去参加武汉市的吊唁仪式。参加吊唁的人龙长达数公里。九月十八日，我们在桂林体育场参加了人山人海的追悼大会。在这些沉痛的时刻里，泪水湿透了人们胸前的白纸花，泪光闪耀着坚毅的意志和无穷的力量。
这十四天的经历，使我更清楚、更深刻地了解毛泽东主席的伟大。
我第一次访问中国是一九七一年八月，五年后重访中国，我看到和感受到毛泽东主席在逝世前五年的光辉业绩。一别五车中国起了巨大变化在这五年来，中国人民在毛泽东主席的英明领导下，进行了批林批孔、学习无产阶级专政理论、批邓、反击右倾翻案风等深具历史意义的政治运动，推进了中国的社会主义革命。这些运动，使中国人民的政治和思想路线斗争觉悟提高，警惕资产阶级就在共产党内的危险，巩固和发展了文化大革命中诞生的新生事物，缩小了三大差别。
在这五年来，在毛泽东主席的“抓革命，促生产”的方针指导下，中国经济飞跃发展。
在我们参观的城市里，新建工厂如雨后春笋。
农业连年丰收，农业机械化有很大的进展，农村办了不少工厂，工厂设备比五年前更完善。火车亦逐步改换柴油机车头及实现电气化。新筑的公路四通八达，原来的公路亦已铺上了柏油。
在这五年来，在毛泽东主席的革命外交路线指引下，中国恢复了联合国的席位，在联合国的论坛上维护正义、支持世界人民的正义斗争，反对两个超级大国欺压第三世界人民。在中国人民和世界人民的支援下，印度支那人民打败了美帝国主义。第三世界亦因为中国的支持而更加团结，打击了霸权主义和超级大国。中国的朋友遍天下。毛主席永远活在世界人民心中因此，毛泽东主席不仅是中国人民的伟大领袖和导师，更是当代最伟大的革命者，是所有革命和进步人民的光辉榜样，他不仅解放了中国，对中国社会主义革命和建设作出卓越的贡献，而且，对全人类的解放亦立下了丰功伟绩。
毛泽东主席将永远活在世界革命和进步人民的心中。

显示原版>>

Previous:塞拉利昂《人民报》社论说：毛泽东思想将永世长存

Next:社尼宣布他再次出任泰国总理


美《纽约时报》专稿《苏联外交政策成果被一系列挫折抵销了》

出版日期:1976.09.26
         期次:6482
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》九月九日刊登发自莫斯科的一篇专稿，题为《苏联的外交政策成果被一系列挫折抵销了》，摘要如下：
尽管参加美国竞选运动的一些候选人说美国正在把地盘让给苏联，可是莫斯科在试图推进其对外政策目标方面遭到的失败并不少于获得的成就。
最近几个月，克里姆林宫感到，它在非洲和东南亚的运气越来越好，足以抵销在中东的挫折，抵销同中国的冷战并不松弛的局面以及同美国的和解已经停顿下来的局面。
但是，苏联在对外活动方面的成效，由于国内的弱点，特别是农业中的弱点而被削弱，并且受到年迈领导人的多疑的保守主义的限制。
因此，据西方的、第三世界的和共产党的外交官员说，苏联看来很有可能要继续在其对外关系中奉行谨慎方针，尽管一有机会还会进行放肆的攻击。
莫斯科仍然信奉经过时间考验的“和平共处”理论，这个理论使它能够一方面压西方政府实行裁军和扩大贸易，同时又比较隐蔽地在全世界支持它认为是进步的运动或民族解放的运动。
但是，只要逐个进行分析，就可看出，苏联收到的成果和它的意愿是大相径庭的：美国苏联用以衡量其进展的尺度仍然是美国。莫斯科同华盛顿的和解，大体上是在一九七五年一月关于给予苏联关税优惠和贷款的提案在国会被否决以后停顿下来的。
苏联报刊加强反美宣传，也表明了莫斯科对于迄今未能签订勃列日涅夫先生和福特总统早在一九七四年底双方于符拉迪沃斯托克（海参崴）会晤时就提出来的关于限制战略武器的新协议这点感到不耐烦。
俄国人看来甘愿度过美国现在的宣传狂热这一关，希望在以后达成一项军备协议。他们既没有表示要抛弃缓和，也没有表示要作出让步使缓和变得更加甜蜜。一位美国外交官员指出：“我们双方都停步不前，实际上没有放弃什么。”欧洲去年的赫尔辛基欧洲安全会议给了俄国人以他们所要的东西，会议承认欧洲战后国界和承认德国的分裂。然而，赫尔辛基协议也给了西方以更正当的理由以便对莫斯科在人权问题上的微不足道的行动提出责问。
因此，苏联首先关心的问题之一是要在明年的贝尔格莱德会议上全力以赴，因为那次会议将回顾赫尔辛基会议以后的进展情况。
但是现在外交界有一种猜测，认为苏联集团可能试图采取补偿办法，即在已陷入僵局的关于共同减少中欧部队的维也纳谈判中作出微小的让步，以改变西方在其它方面的批评。
看来，莫斯科对于如何去适应西欧共产党人新近表现出来的独立——它在六月间欧洲共产党人东柏林会议上已不得不承认它们的独立——心中不那么有数。尽管法国和意大利共产党人看起来在大多数对外政策问题上同克里姆林宫没有多少差别，但他们的确向东欧提出了一种可供选择的有吸引力的民主道路。中东苏联在中东遭到了最明显的挫折。它同埃及——曾是在这个地区执行苏联政策的关键地方——关系疏远之后，又由于叙利亚对黎巴嫩进行军事干涉而同叙利亚的关系恶化了。
甚至一度是忠实盟国的伊拉克，也同伊朗靠得更紧了，从而只留下了一个激进的利比亚作为莫斯科在中东的最好朋友。苏联对于伊朗在这个地区作为一支由美国出售军火支持的非共产党的力量出现，也感到不悦。
俄国人既关心巴勒斯坦人的生存，也关心战争有扩大的危险。但是，一位西方分析家认为，他们的难处在于：中东局势发展速度已超出了莫斯科的建议，莫斯科的建议几乎全都是以反以色列为主题的。
他说：“俄国人仍然不愿采取积极的政治冒险行动。他们已经表现出他们的确没有解决办法，甚至没有处在比较接近于解决的地步。”非洲与此形成对照的是，莫斯科在非洲的威信提高了，因为受它庇护的安哥拉人民解放运动战胜了这个前葡萄牙殖民地的另两支与之竞争的运动。苏联不仅在南部非洲获得了一个立足点，而且在诸如莫桑比克和坦桑尼亚这样一些曾经亲华的其他国家中也扩大了影响。
而且，成功还促使克里姆林宫去支持象西南非洲人民组织这样一些其他的解放运动。
在这同时，苏联抓住机会尽可能地把美国同南非和罗得西亚的纯白人政府联系起来，从而破坏美国在南部非洲的声誉。拉丁美洲在这里，苏联的对外政策仍然着重依靠古巴。苏联看来对于智利的阿连德马克思主义政府一九七三年被军方推翻这件事仍然耿耿于怀。这可能是因为这次政变推翻了克里姆林宫认为缓和有利于世界革命进程这样一个意识形态论点。一位美国外交官员谈到俄国人时说：“他们过去同拉丁美洲打交道时比较笨拙，尽管他们确实具有供应军队的能力。”
最近据说苏联已同意向秘鲁出售军用飞机。亚洲莫斯科在亚洲遇到的最严重的问题仍然是它同北京的敌对状态，这种状态在悬而未决的边界争端中依然明显可见。
莫斯科还试图恳求东京鼓励用日本技术设备帮助开发西伯利亚。但是，如果苏联不在最南端的千岛群岛问题上作一些让步，那末要实行密切的合作看来可能性不大，因为日本坚决认为这些岛屿是苏联在第二次世界大战后霸占的。
对苏联来说，在东南亚前景较好。由于美国从印度支那撤离，莫斯科同菲律宾这样一些国家建立了外交关系。俄国人在老挝活跃起来了。但是，他们的主要兴趣看来是在越南身上。
在莫斯科为它通常在秋季进行紧张的外交活动包括在联合国提出和平建议作准备的时候，苏联对外政策未必会改变。莫斯科尽管遭到种种挫折，但并没有放松它同西方缓和紧张局势的义务。

显示原版>>

Previous:巴西总统盖泽尔结束访日

Next:法新社谈北约「协作７６」军事演习


美报文章《苏联集团的食品柜每况愈下》

出版日期:1976.09.26
         期次:6482
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》九月十五日刊登专稿，题为《苏联集团的食品柜每况愈下》，摘要如下：
尽管勃列日涅夫总书记最近说，苏联“今年将有足够的面包”，但是苏联集团的食品柜却将有许多空架子。
食品预算中有三个大洞需要填补：
一、东欧需要进口五百万到六百万吨粮食。
二、苏联需要进口数百万吨饲料粮食和其他的饲料，以便使肉类产品不致进一步下降（今年上半年比一九七五年上半年下降了百分之八）。还需要保护东欧的畜牧业。
三、食糖进口的需要必须得到满足。波兰是苏联之外的欧洲第三大产糖国，但自第二次世界大战结束后，波兰第一次实行了食糖配给。尽管如此，波兰在今年第二季度还向苏联出口了十三万多吨食糖，可能还要出口更多的食糖。在普通人传统地认为他们正在受俄国人压榨的国家里，这个问题可能成为政治上易燃的问题。
苏联指望今年进口三百六十万吨食糖。如果一切顺利，古巴将供应三百万吨。同时莫斯科正从国外进口可以买到的剩余食糖。
仅仅三月份，苏联便租了十二艘船，至少运进十四万吨糖，这是自一九七四年以来第一次大量进口非古巴糖。但是前景也是暗淡的。菲律宾人本来准备卖给俄国人四十万吨糖，现在预料只能供应这个数字的一半。
东欧人不仅比以前食用更多的糖，他们还把糖和蔗糖用于愈来愈多的工业生产。

显示原版>>

Previous:法新社谈北约「协作７６」军事演习

Next:日报通讯《参观苏联的集市》


美国《基督教科学箴言报》报道：巴拿马托里霍斯政权面临严重挑战

出版日期:1976.09.26
         期次:6482
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》九月二十二日刊登该报驻拉丁美洲记者的文章，题为《巴拿马铁腕人物的动乱时期，托里霍斯政权成为学生示威的目标》，摘要如下：
巴拿马铁腕人物奥马尔·托里霍斯·埃雷拉将军正面临对他的八年之久的统治迄今最严重的挑战。
一个多星期来，由于食品涨价和其它埋怨而引起的反政府暴乱一直是使人惊恐不安的原因，局势快要达到无法控制的地步。
长期来至少是暗中支持托里霍斯的大学生本周参加了反政府暴乱。在拉丁美洲，诸如此类的学生参加暴乱经常是推翻政府的预兆。
托里霍斯对这个新的事态变化的立刻反应是命令国民警卫队干预，他们马上同学生对扔石头，进行混战。国民警卫队队员最后使用催泪瓦斯驱散学生，一百人被捕。
学生抗议逮捕他们的同学，有迹象要发生新的示威。他们能够获得巴拿马企业界和教会领导人的支持。
托里霍斯仍可能把这场日益升级的危机解除掉。政府上周把暴乱归罪于美国就是这方面的一个尝试。
政府官员上周末会见了学生领导人，力图劝他们不要参加反政府示威。官员们对学生说，这次暴乱是美国中央情报局挑起的。
学生们看来不相信这个说明。
本周的暴乱显然是反政府性质的。
托里霍斯面临着许多问题：
——他同美国就新的巴拿马运河条约的谈判陷入停顿。美国总统选举是一个因素，但是不管什么原因，在新条约问题上目前没有取得进展。只要托里霍斯能对巴拿马人说，他在条约问题上正在取得进展，他就能平息巴拿马一些人士的反对。现在反对派可能得势。
——他的国家的经济处于衰退中。几年前，由于外国银行在巴拿马开设分行和数以百万美元计的新投资流入这个国家，他夸口年增长率为百分之八。实际上增长率越来越小，从而造成的萧条的经济一直受到食品和消费品价格上涨的打击。
——据报道，长期来在巴拿马政治中发挥作用的他自己的六千人国民警卫队已难以控制。一些年青军官公开批评托里霍斯，许多年青军官抱怨晋级慢和得益少。

显示原版>>

Previous:印度原子能部原子矿物处说喜马拉雅山地区蕴藏着丰富的铀矿

Next:路透社报道哥斯达黎加政治局势不稳


南斯拉夫《阵线》杂志评论《当代中国的奠基人》

出版日期:1976.09.26
         期次:6482
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】南斯拉夫《阵线》杂志九月十七日以《当代中国的奠基人》为题刊登评论，摘要如下：
毫无疑问，毛泽东是当代伟大的政治人物之一，是领导中国革命的伟人。
毫无疑问，毛的逝世使中华人民共和国失去了自己的一位伟大领袖，他把中国由过去被孔丘的思想和佛教的历史束缚而受到阻碍因而变得保守的延续几千年的传统帝国时代，引向了二十世纪这样一个新的时代。
杰出的革命家、中国共产党的奠基人、中国长征的领袖、中国人民解放军以及中华人民共和国的缔造者毛泽东，实际上是这个伟大国家及其伟大人民的同义语。
中国革命赢得胜利以后又继续进行了新的革命：在几千年丰富历史所留下的无法磨灭的遗产的废墟上建立一个新型社会，使中国摆脱落后、饥饿和贫困的黑暗时代。大跃进就是中国以自己的方式（在任何外国都是难以想象的）克服经济不发达状况的一个尝试。文化大革命是一条由毛领导的道路，其目的就是对中国发展过程中出现的一个又一个的问题寻求自己的答案。这个社会在独立后的短短的时期内跨出的步子比中国长期历史所跨出的步子还大。毛在努力使革命免受修正主义之害的同时，在他一向所强调的中国的特殊条件下，寻找保持中国社会中按照他的思想和事业衡量被认为是最崇高的成果和价值的方法。他的事业的继续也许会更加明确地表明，毛为他的国家树立了真正的指路灯。

显示原版>>

Previous:共同社驻北京记者福原报道：我国人民正以实际行动悼念毛主席

Next:《埃塞俄比亚先驱报》社论《毛主席的教导将永存》


南通社说：毛主席唤醒了沉睡百年的中国

出版日期:1976.09.26
         期次:6482
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【南通社九月九日电】历史定将对毛的品格和他对中国进步的贡献做出最后的评价。毛主席在一九四九年中国的个人收入也许是世界上最低的时候成了新中国的国家元首。
自那以后，中国在经济、教育、文化等各个方面取得了伟大的胜利。
在这条道路上的根本问题过去和现在都是：以什么样的步调摆脱过去？毛的全部国内斗争都集中在这个根本问题上。就是在这个斗争中他建立了自己的政治哲学。
毛所作的巨大贡献：他唤醒了沉睡数百年之久的中国；他使奴隶和受屈辱的人们觉醒；他使人认识到，使普通的中国农民获得自由和尊严是可能的。
中国失去了它的领袖和导师，世界失去了一位可以正确地称为历史性人物的人。

显示原版>>

Previous:《爱尔兰时报》就毛主席逝世发表社论说：当代失去了最有影响和最卓越的人物

Next:日本《东京新闻》刊登该报举行的座谈会记录《毛泽东思想已在“大地”生根》


日报通讯《参观苏联的集市》

出版日期:1976.09.26
         期次:6482
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》九月十三日刊登该报驻莫斯科特派记者斋藤的通讯，题目是《参观苏联的集市》，摘要如下：
“正下奶的奶牛七百五十卢布！谁买，谁买！”有人在高声地叫卖着。在直径二十米左右的圆栅栏内，西瓜堆积高达两三米，简直象座小山。从马戏团的帐篷里传出喧闹的音乐。拥挤不堪的群众突然流动起来，这是因为乡村剧团开始演出果戈里的作品。记者（斋藤）不久前应苏联外交部的邀请，参观了乌克兰共和国北部、基辅和哈尔科夫之间的索罗钦斯卡市举行的一年一度著名的集市“索罗钦斯卡集市”。因为这里是一所有来历的“集市”。在大约四十公顷的草原上，包括出卖自制的日用品在内的店铺在内，有几百家店铺，两天之内，苏联各地便来了一二十万客人。停在附近的大轿车和小轿车，有一千多辆。摆摊卖货的有出卖自己院子里种的蔬菜和自炼的蜂蜜的老太太，有用卡车装载鲜玉米当场烤卖的集体，也有从衣袋里掏出用牛角做的梳子叫卖的老人。本来，社会主义国家一切都理应实行定价，但是在这里却是议价。在集市上还存在着讨价还价的习惯。
在二十二米高的木杆顶上挂着吉他、半导体收音机等商品，吸引人的是“谁能达到，就送给谁”。在爬杆中有摔死的危险。年青人穿着裤叉攀登。这种情景使人觉得那种乡巴佬的“俄国”又复活了。
附近村子里的“名演员”演出的果戈里的作品的大致内容，是描写一位到索罗钦斯卡市来摆摊的继母妨碍女儿结婚。这一演出，使人切实感到苏联还仍然保留着俄国的风俗。这个集市在革命后曾经一度停办，是十年前即一九六六年恢复的。

显示原版>>

Previous:美报文章《苏联集团的食品柜每况愈下》


日本《东京新闻》刊登该报举行的座谈会记录《毛泽东思想已在“大地”生根》

出版日期:1976.09.26
         期次:6482
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《东京新闻》九月十日报道该报举行的一次座谈会发言记录，标题是《毛泽东思想已在“大地”生根》，摘要如下：
中国八亿人民所敬仰的大救星、中国共产党主席毛泽东，在国际上，不仅对社会主义运动，而且对第三世界也有巨大影响。他在发展国际政治方面也发挥了极大的作用，有代表性的事情就是日趋深化的中苏对立和美中接近。本报（国际部部长出田裕）特邀请野村浩一（立教大学中国近代和现代史教授）、太田胜洪（法政大学中国政治教授）两人扼要地谈一谈毛主席的业绩和思想，看看他在现代史中所占的地位。开辟了第三世界解放的道路
问：毛泽东主席是新中国的建国之父，同时对现代世界有巨大影响。在现代史上可以说是首屈一指的人物，但在历史上占有什么样的地位？
太田：毛主席和中国革命的历史是分不开的。我认为，中国革命开辟了实质上可以和俄国革命相比的世界。中国从反殖民主义出发，实现了民族解放，建立了新的国家。这是第三世界争取解放的一个样板。一九二○年，列宁在共产国际代表大会上提出了殖民地、民族解放问题提纲，当时还不知道实行殖民地革命的具体方法。这个问题要由民族解放运动的当事者去解决，找到这条路的人就是毛主席。从殖民地独立和民族解放这方面来看，毛主席留下了伟大的足迹，它的意义是永存的。推翻旧制度，永远为人民服务
问：毛泽东思想的独创性或者说特点在什么地方？请把毛泽东思想在中国的影响和对过去、现在、将来的世界的影响联系起来谈一谈。
太田：要回答这个问题，我看关键在于弄清楚是什么动力推动了他。要打破旧“框框”，这是他从幼年时代开始一贯坚持的态度，这就是对旧秩序、旧的世界观等“框框”的反抗。
野村：毛主席向现代世界提出了自力更生的思想，没有这个思想，中国革命也许会一事无成。而且这个自力更生的思想导致第三世界的解放。
比什么都更为重要的是明确提出了革命要依靠自己的力量来进行这样一条原则。这就是毛泽东思想的巨大特点。
和俄国革命比较，毛主席和列宁，他们的生活方式和思想结构都有不同。列宁的一生，大部分是在流亡中渡过的，他作为马克思主义的最先进的知识分子完成了革命。而毛主席立足于中国大地，把重点放在自力更生上。他把马克思列宁主义中国化了，使之变成扎根于中国大地的土生土长的东西。这就是中国革命的独到之处。
毛泽东思想的另一个重要之点是为人民服务，这是批判苏联修正主义的巨大动力。毛主席说共产党应该为人民服务。他在批判邓小平的时候作出的指示也说，“作了大官了，要保护大官们的利益”。为人民服务说起来很简单，但是却具有深刻的现实意义，这可以防止修正主义。
因此，毛泽东思想一方面指导着第三世界的解放，另一方面又是对社会主义官僚化的批判。
太田：看看新中国成立以后的状况，也是这样。一般地说，在建立了那么胜利辉煌的国家之后，就应该建立巩固这个国家的“制度”。然而毛主席却几次亲自推翻这个制度。不断地树立新的思想方法，决不让制度就此固定下来。这是毛泽东思想的独到之处。在考虑今后的世界历史前程时，在先进国家中不是也会引起共鸣，并产生强大的影响吗？既是战略家又是理想家
问：毛主席为什么能这样长期地保持作为中国人民最高领导人的地位？为什么在不断的激烈的路线斗争中总能取胜呢？
野村：从权力政治方面来看，毛主席渡过了两个困难时期。一个是长征以前的江西苏维埃时代，另一个是文化大革命以前的“调整时期”。
在江西时代，毛主席全力保卫苏维埃。最后进行长征，在这个期间逐步地掌握了领导权。他的做法是用事实来解决问题。
在文化大革命以前的时期，是从被架空的状况直接向群众呼吁，设法打开局面，终于取得了成功。他克服一切困难的背景是充分利用在革命运动中建立起来的威望，并且不断地唤醒群众，这两个方面一个也不能少。
太田：解决了一次权力斗争以后，也不墨守成规，必然还要“打破”这个框框。而且成败一定要以群众为基础进行检验。例如一九五九年就大跃进、人民公社政策同彭德怀进行了大辩论。彭德怀批评毛主席的大跃进、人民公社政策，指责这政策破坏了经济上的各种关系。而毛主席反驳说搞大跃进的是群众。公开展开争论，而不采取在密室中决定事情的做法，这是毛主席一直能保持领袖地位的秘诀。
问：毛主席从来不采取防守姿态而总是采取积极进攻的姿态，是这样吗？
野村：谈到解放前毛主席是怎样打倒敌人的这个问题，可以说毛主席是发挥了富于艺术性的高明的战略家的才能。而解放以后，逆流而进的理想家的形象很鲜明。
太田：自己登上了最高级的地位，也敢于打破这个地位。毛主席就是这样的人。
野村：如果问，他为什么老是“挑战”？那就只能回答说这样的人物才真正是革命家。看到群众“受压迫”，就忍不住要起来反抗，解放他们。

显示原版>>

Previous:南通社说：毛主席唤醒了沉睡百年的中国

Next:塞拉利昂《人民报》社论说：毛泽东思想将永世长存


萨尔基斯宣誓就任黎巴嫩第六任总统

出版日期:1976.09.26
         期次:6482
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社黎巴嫩什陶拉九月二十三日电】正当黎巴嫩全境到处爆发战斗的时候，温和派基督徒萨尔基斯于二十三日宣誓就任为新总统，并号召他的同胞为结束内战而“作出一个新的开端”。
在这个位于贝鲁特以东二十五英里的为叙利亚所占领的城市的一家饭店里，议会举行了三十分钟的集会。萨尔基斯在会上保证同这个国家交战各方进行“积极的对话”，以便“真正改变情况，保障和平”。
在新总统发表讲话的时候，叙利亚“特别防务旅”的三百名突击队和黎巴嫩空军中受叙利亚控制的一派的军官在这家饭店的周围布防。叙利亚空军的米格喷气飞机在天空巡逻。
穆斯林总理卡拉米和左翼领导人抵制这次集会，因为它是在叙利亚的战线后面举行的。
萨尔基斯是宣誓就任黎巴嫩第六任总统。

显示原版>>

Previous:印度召开喜马拉雅山地质国际讨论会

Next:印度原子能部原子矿物处说喜马拉雅山地区蕴藏着丰富的铀矿


塞拉利昂《人民报》社论说：毛泽东思想将永世长存

出版日期:1976.09.26
         期次:6482
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】塞拉利昂《人民报》九月十九日发表一篇社论，题目是：《毛的遗产》。摘要如下：
毛主席对当代世界造成的社会学和心理学上的影响非常之大，以至世界任何历史不把整个篇章用来记载已故中国领袖所发挥的作用就不能臻于完整。
毛主席改变了历史进程，这是不容置疑的事实。
当然，由于象毛泽东这样的一位伟人的不屈不挠精神，东方的人民在世界上改变了他们自己的整个生存地位，以新的形式为世界所接受。
今天，中国人不再由于他们的种族、肤色而遭到轻视与分成等级了。
由于毛泽东和他的制度所主张的东西，中国人已受到尊敬、钦佩，甚至为某些人所畏惧。
不管反对这种制度的人如何批评，合乎逻辑的结论是，使世界人口的大约八亿人团结在一个阵营之中的哲学与学说是具有非凡的意义的。
只有毛的共产主义形式、只有他对以马列主义的思想格言为基础的社会主义哲学与原则的解释，才能帮助中国在长征之后渡过困难时期和进行中国的无产阶级革命。
中国人有毛的学说作指导，种种迹象表明，以后将以《告全党全军全国各族人民书》为指导。
中国问题观察家说，《告人民书》将成为中国一切国内外政策问题的指导方针。
毛主席的遗产——他的教导——将使毛泽东思想永世长存。

显示原版>>

Previous:日本《东京新闻》刊登该报举行的座谈会记录《毛泽东思想已在“大地”生根》

Next:毛主席对全人类的解放立下了丰功伟绩


社尼宣布他再次出任泰国总理

出版日期:1976.09.26
         期次:6482
         版次:3
         栏目:\[第三版]
副题:路透社说人们推测他宣布辞职是旨在使民主党团结
文章正文:
【路透社曼谷九月二十四日电】社尼·巴莫今天突然来了一个大转变，在他辞职不到二十四小时之后，同意再次出任泰国总理。
在他的内阁举行会议之后，这位七十一岁的老资格律师和政界人物对记者说，他已被请求再次担任总理。
他又说，“为了国家，为了国家的利益，我接受了请求。”
由于他戏剧性地改变了主意，人们更加推测他昨天在议会宣布辞职是一个花招，旨在使他的四党联合政府，尤其是他自己的民主党内的派别团结起来，不要拌嘴。
这也将使他有机会改组他的内阁，因为在他组成新政府之前，他仍将是看守总理。
社尼说，他预料组织新政府需要约一周时间，参加新政府的还是这些党——民主党、社会正义党、泰国民族党、社会民族主义党。
但是，尽管联合政府在议会中实力雄厚，但是，这个政府使支持者感到失望，因为它在遇到危机的时候不能团结一致。这种倾向在民主党内尤为明显。
今天看来很明显，对他侬怎么办的问题同社尼辞职没有关系，虽然民主党在这个问题上对他提出批评，给了他一个他一直在等待的辞职机会。
这次二十二小时危机也突出说明，在最大的议会政党民主党内显然没有其他人能够使各派团结在一起。
社尼是在他昨晚同国王普密蓬长时间会晤之后决定再次出任总理的，因此人们推测国王劝他留任。社尼总理说，新内阁中会有一些变动。
社尼说，不会有新的党参加新政府，新政府的政策将不变。

显示原版>>

Previous:毛主席对全人类的解放立下了丰功伟绩

Next:印度召开喜马拉雅山地质国际讨论会


印度原子能部原子矿物处说喜马拉雅山地区蕴藏着丰富的铀矿

出版日期:1976.09.26
         期次:6482
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社新德里九月十六日电】据印度原子能部原子矿物处说，在喜乌拉雅山地区，贵重的核原料铀的蕴藏丰富。
原子矿物处的乌达斯向正在这里开会的国际喜马拉雅山地质讨论会提出的一份报告说，该处经过调查后发现“喜马拉雅山的外部、内部和中心的地壳构造有许多区域蕴藏着丰富的铀矿”。

显示原版>>

Previous:萨尔基斯宣誓就任黎巴嫩第六任总统

Next:美国《基督教科学箴言报》报道：巴拿马托里霍斯政权面临严重挑战


印度召开喜马拉雅山地质国际讨论会

出版日期:1976.09.26
         期次:6482
         版次:3
         栏目:\[第三版]
副题:苏联一教授说喜马拉雅山很可能有石油和天然气
文章正文:
【法新社新德里九月十三日电】喜马拉雅山地质国际讨论会今天在新德里开幕。出席讨论会的有三十多名外国地质学家和人数差不多的印度专家，以便仔细鉴定现有的关于这座山脉的资料，并综合关于其起源和它的巨额矿藏的各种看法。
钢铁和矿业部长钱德拉吉特·亚达夫在讨论会的开幕词中特别强调，必须寻找这个地区的石油蕴藏。他说，“必须很快地估计出喜马拉雅山以南大片平原中的碳氢化合物蕴藏。”他指出，印度地质调查局已在这个地区发现有大量的水泥、钢铁和化肥工业所需要的工业岩石和矿物。
【路透社新德里九月十四日电】印度地质调查局要求制订一项协调一致的国家计划来勘探喜马拉雅山山脉的矿藏，它说，在喜马拉雅山脉找到丰富的矿物蕴藏的机会很多。
这个官方机构在准备向这里举行的喜马拉雅山地质讨论会提出的报告中说，将号召大量各个科系的年轻和熟练科学家去勘探喜马拉雅山。地质调查局的报告说，喜马拉雅山中已探明的矿藏包括大量的石灰石、磷酸盐、石膏和菱镁矿。在喜马拉雅山还有面积很大的石墨（不值得开采）、硫化物矿、锑矿和宝石。
可是，报告称对高山地区的调查是不全面的，它说，“在喜马拉雅山的探矿工作开始得较晚，有可能在喜马拉雅山的较低和较高的地方获得很多成本高产量低的令人感兴趣的发现。”
【萨马查尔通讯社新德里九月十四日电】据苏联新闻社报道，喜马拉雅山很可能有石油和天然气。苏联地质和易燃燃料利用研究所所长叶廖缅科教授，在接见记者时讲了这番话。
叶廖缅科教授正参加目前在这里举行的喜马拉雅山地质讨论会。
【塔斯社德里九月十四日电】题：探讨喜马拉雅山脉的秘密
这个问题困扰着世界上许多国家的科学家。为了探讨与这个世界上最高山系有关的广泛问题，二十七个国家的科学家聚集在德里举行国际讨论会。
喜马拉雅山脉的起源问题同这座山脉里蕴藏有哪些矿物和数量多少有直接的关系。
从现有的计算来看，喜马拉雅山脉的石灰石和白云石的矿藏几乎是无穷尽的。石膏和磷钙石储量有工业意义。还有煤、铜、铅、锌和铋等大量矿藏。在贵重矿物中有青玉、石墨、盐和碳酸钾。
存在石油和天然气的可能性也在研究中。

显示原版>>

Previous:社尼宣布他再次出任泰国总理

Next:萨尔基斯宣誓就任黎巴嫩第六任总统


《华尔街日报》社论《哈里曼进行的解释》

出版日期:1976.09.27
         期次:6483
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华尔街日报》九月二十四日刊载一篇社论，题为《哈里曼进行解释》，摘要如下：
哈里曼一直在向苏联领导人勃列日涅夫解释美国总统竞选是怎么一回事，特别是向勃列日涅夫讲明，不要由于反苏的竞选言论而感到不安。这种解释在某种意义上是言之有理的：美国的选举同苏联的选举相比，其作用多少有些差别，因此，党派斗争中发表的讲话并不能非常确切地预示今后将奉行什么政策。不过，勃列日涅夫倒是应该对今年竞选言论的主旨给予非常密切的注意。

显示原版>>

Previous:芬兰《赫尔辛基新闻》驻莫斯科记者报道：《苏联领导为福特和卡特敞开大门》


《日本经济新闻》文章《毛泽东以后的世界，中国将坚持第三世界旗手的形象》

出版日期:1976.09.27
         期次:6483
         版次:2
         栏目:\[第二版]
作者:冈田
作者身份:冈田
文章正文:
【本刊讯】日本《日本经济新闻》九月十一日刊登该报驻京记者冈田的文章，题目是《毛泽东以后的世界，中国将坚持第三世界旗手的形象》，摘要如下：
中国共产党主席毛泽东的逝世在国际上引起了重大的反响，而这种反响正在逐渐扩大。毛主席的领导能力在第三世界也是出类拔萃的，他的逝世对亚洲，对第三世界也是一个沉痛的损失。
“我们一定要继承毛主席的遗志，……加强我国人民同各国人民特别是第三世界各国人民的团结……把反对帝国主义、社会帝国主义和现代修正主义的斗争进行到底。我们永远不称霸，永远不做超级大国。”在九日毛主席逝世时，中国共产党中央委员会、全国人民代表大会常务委员会、国务院和党中央军事委员会联合发表的讣告在谈到中国的外交政策时是这样说的。中国把国际社会分成三个世界，美苏两个超级大国是第一世界，日本和欧洲共同体等是所谓的第二世界，亚洲、非洲、拉丁美洲等是第三世界，而把中国自己规定为第三世界的成员。而且中国的基本路线是以第三世界为核心，而同第二世界携起手来对付两个超级大国。中国所说的第三世界的意义，并不是消极地把第三世界放在美苏的峡谷之间，而且说它是“推动世界历史车轮前进的革命动力”。
中国对超级大国的批判是把重点放在对抗苏联方面，中国认为，苏联是追求世界霸权的敌人，而这个敌人沿着六千公里的边界部署了几十万现代化军队，窥伺邻国，中国也不能不采取严峻的态度。
关于美中关系方面，现在已经进展到十一月美国总统选举后美中邦交正常化将提到议事日程的地步。在美国国内早就存在着一股暗流，那就是一些主张对苏联采取强硬态度的人要求在毛主席健在的时候实现“美中建交”。由于毛主席逝世，这股暗流也有可能一下子翻腾起来。美国同中国建交，在箝制苏联、解决台湾问题这两个方面也是有好处的。
再看一看亚洲。中国在一九七五年印度支那战争结束后的新形势下，同东南亚国家联盟各成员国相继建立了外交关系。同这些国家之间的人员、物资交流也逐渐活跃起来。
饶有兴趣的是中国同欧洲共同体之间的政治、经济关系最近明显地加深了。一九七五年五月，欧洲共同体副主席索姆斯访问中国，双方商定要举行关于缔结中国和欧洲共同体统一贸易协定的谈判，今年一月已开始进行草拟协定的预备性谈判。如果这个谈判达成协议，那就不但会加宽中国和欧洲共同体之间的经济渠道，而且也会给苏联造成心理上的压力，这是不容忽视的。这又会减少中国对日本经济的依赖，从而成为在政治上、经济上箝制日本的一个副产品。
实行以第三世界为基础的外交战略的主角不是别人，正是毛泽东主席。毛主席逝世了，但是中国外交今后仍将执行忠于独立自主、自力更生原则的路线。

显示原版>>

Previous:毛泽东思想将继续启发亚非人民的思想

Next:毛泽东思想对无产阶级革命必不可少


法《红色人道报》刊登悼念毛主席的诗《向永生者致敬……》

出版日期:1976.09.27
         期次:6483
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《红色人道报》九月十八日刊载一首题为《向永生者致敬……》的诗如下：
同志啊，永别了……
这是被压迫人民的声音——
向您道别的悲声，
这也是高吭的
投入战斗的歌声。
这声音迸发出无限的悲痛
我们的同志啊，永别了……
但新的世界
已经诞生，
社会主义革命
蓬勃发展，
从前被奴役的人民，
正向顶峰攀登。
我们伟大的同志啊，永别了……
马克思列宁主义必胜，
反对社会帝国主义的斗争
风起云涌，
无产阶级国际主义
是团结的保证。我们伟大的毛同志啊，永别了……但无产阶级的红旗迎风飘扬，中国共产党无比坚强，反修斗争的光芒照耀四方。我们伟大的毛泽东同志啊，永别了……我们向您表达我们对马、恩、列、斯那样的忠诚，作为向您的最后致敬。您遗赠我们以丰富遗产，我们定要无愧于继承！我们要化悲痛为力量！我们是巴黎公社的子孙，我们的斗争就是公社的斗争……我们向您告别时也怀念公社的美名……同志啊，永别了……巴黎公社永垂史册，而您也是永世长存！

显示原版>>

Previous:共同社记者说：中国将继续执行毛主席的外交路线

Next:毛里塔尼亚学生赋诗颂扬毛主席《光荣属于毛泽东思想》


芬兰《赫尔辛基新闻》驻莫斯科记者报道：《苏联领导为福特和卡特敞开大门》

出版日期:1976.09.27
         期次:6483
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】芬兰《赫尔辛基新闻》最近刊登驻莫斯科记者的一篇报道，题为《苏联领导为福特和卡特敞开大门》，摘要如下：
福特还是卡特？这两人中哪个人将成为苏联领导人在国际政治的重大问题中的最重要对手。就象其他局外人关心这个问题一样，克里姆林宫当然也很关心这个问题。尽管苏联报纸对美国竞选作了仔细观察，但象预料的那样，它们避而不提它们所喜欢的那个人的名字，它们奉命为两人都敞开大门。
这种情况并未因下面的事实而改变：据说，苏联研究美国问题的美国学家，建议政治局对民主党的吉·卡特的胜利作好准备。但是，对选举的最后结果，美国学家象仍然有点不敢肯定的美国民意分析家一样是没有把握的。因此莫斯科小心翼翼地不宣称卡特将获胜。
观察家最近一直在仔细阅读苏联报纸上关于竞选的报道，并密切注视对两位候选人的态度。这些报道反映出，它们显然试图同样客观地对待这两个候选人，对他们表示不赞成和赞成时也是不偏不倚的。
苏联报纸透露出，它们同意外国观察家的看法，也认为两个候选人的对外政策观点似乎没有根本区别。一般说，两人似乎都支持继续搞缓和，这同参议员亨·杰克逊和里根州长在竞选高潮时的态度不一样。另方面，据说两人经常发表前后矛盾的言论。
福特最近关于美国用军事力量来确保和平和不断增加军费的一些言论遭到了苏联报纸的批评。
但苏联报纸报道卡特赞成削减美国军费并准备减少美国在国外的驻军，卡特没有提出所谓苏联军事优势的理论。
然而苏联报纸也刊登了据说是卡特说的、苏联认为是令人恼火的一些言论。例如，卡特批评福特在同苏联领导人谈判时不够坚定。苏联报纸说，他责怪福特在欧安会上作出了单方面的让步。他还谈到对苏联施加经济压力。
总的看来，尽管苏联报纸对两人的指责和赞扬在数量上几乎是公平的，但在内容上，对卡特的指责要比对福特的指责份量重些。特别是，卡特提到经济压力和责怪福特在欧安会上作单方面让步使莫斯科非常恼火。
无论如何，外国观察家一直认为，纯粹从心理上说，克里姆林宫欢迎福特获胜，比较容易些，因为苏联领导，首先是党首脑勃列日涅夫经过几次会晤和限制战略武器会谈对福特已有了解。而卡特对克里姆林宫来说在很大程度上还是一个谜。
克里姆林宫无法，也不愿影响选举结果。因此它必须及时对以下事实作好准备：到明年二月，白宫很可能由卡特来领导。为了拆除克里姆林宫领导同卡特之间的心理上的隔阂。前美国驻莫斯科大使，苏联问题专家哈里曼到达莫斯科来为卡特办事。勃列日涅夫亲自接见了他。会晤的实质就是，通过代表其世代的哈里曼，勃列日涅夫有机会对卡特的对外政策哲学有一个可谓推心置腹的了解。

显示原版>>

Previous:卡特到加利福尼亚州进行竞选活动

Next:《华尔街日报》社论《哈里曼进行的解释》


共同社记者说：中国将继续执行毛主席的外交路线

出版日期:1976.09.27
         期次:6483
         版次:2
         栏目:\[第二版]
文章正文:
【共同社北京九月十日电】（记者：伊藤）九日逝世的中国共产党主席毛泽东以对苏战略为基轴，全面地领导了现在的中国外交工作，因此，在北京人们都非常关心毛主席逝世对中国外交，特别是对苏政策将产生什么样的影响。但是，中国的新领导当前将全力以赴地继续执行毛主席的对内对外路线。
十多年来的中国外交基调是反苏战略，而且随着时间的推移，反苏色彩越来越浓厚，这是一个特点。
在毛主席领导下实行的反苏战略的由来，不仅在于因一九六九年珍宝岛事件而成为现实的军事威胁，而且在于中国断定在进行国内建设方面，苏联的建设路线是最危险的修正主义。在过去十年中开展的同刘少奇、林彪、邓小平的激烈的路线斗争，就是对“是中国式还是苏联式”的抉择。
在可以说是毛主席的最后的革命事业反对苏联称霸的斗争中，进一步加强了对修正主义的批判，为了防止修正主义，强调了阶级斗争的继续。
另一方面，在今后相当长的时间里，中苏关系有没有朝着和解的方向发展的可能？从中国现在的立场来看，只要在苏联不发生第二次俄国革命，就不会有这种条件。中国遏制苏联的战略当前会继续下去，这样看大概是妥当的。从策略上看，将保持同第三世界和不结盟国家的团结，同时也将重视加强同美国、日本等国家的关系。

显示原版>>

Previous:毛泽东思想对无产阶级革命必不可少

Next:法《红色人道报》刊登悼念毛主席的诗《向永生者致敬……》


基辛格结束在非洲的活动后返美

出版日期:1976.09.27
         期次:6483
         版次:3
         栏目:\[第三版]
副题:他回到美国立即向福特汇报
文章正文:
【路透社内罗毕九月二十三日电】美国国务卿基辛格今天离开这里前往伦敦，结束了他的十一天之久的南部非洲和平主动行动。他说，他对于他的使命的结果心情振奋，抱有希望。
【美联社内罗毕九月二十三日电】基辛格今天同肯尼亚总统肯雅塔举行了会谈，从而结束了他此次有关非洲和平问题的使命。、他说，他将满载着“热情和希望”离开非洲。
基辛格同黑非洲的一位主要发言人肯雅塔会晤了四十五分钟，要求肯雅塔支持他的关于白人统治的罗得西亚和纳米比亚的和平建议。
基辛格在总统府外面发表了简短的讲话。他借这次机会重申美国支持这个亲西方的国家。自今年四月以来他曾三次访问肯尼亚。
同时，乘坐基辛格的专机旅行的记者被告知说，基辛格将在两周内在美国同西南非洲人民组织领导人努乔马会晤。会谈将在华盛顿或在联合国举行。
【路透社卢萨卡九月二十三日电】外交人士今天说，基辛格的非洲问题主要助手之一肖费勒突然到达这里，同卡翁达总统举行磋商。
据了解，他将于今晚离开这里前去同基辛格汇合，并出席同英国官员举行的会晤。
【法新社伦敦九月二十三日电】美国国务卿基辛格今晚在这里同英国首相卡拉汉进行了九十分钟的会谈，汇报他的南部非洲两周之行的和平使命。
卡拉汉在会谈后说，如果罗得西亚总理史密斯对基辛格同他会谈时向他提出的实行多数统治的建议作出令人满意的响应的话，英国和美国都“将要”在圆满解决罗得西亚问题中“起建设性的作用”。
基辛格强调说，他的政府在罗得西亚问题上同英国“进行了最密切的合作”。
【美联社华盛顿九月二十四日电】美国国务卿基辛格在非洲进行和平穿梭外交后于今天返回，他说，罗得西亚政府同意过渡到黑人统治是“一种令人鼓舞的事态发展”。
基辛格抵达后立即前往白宫会见福特。
很明显，基辛格外交胜利的好消息是在美国竞选运动期间传来的，这显然会对福特有帮助。
【美联社华盛顿九月二十五日电】基辛格一行的一位高级官员透露，国务院已抗议苏联企图在这个不安宁的次大陆挑起麻烦。
这位国务卿在七国首都之间进行了使人筋疲力尽的穿梭旅行之后显得得意洋洋而又小心翼翼，据说，基辛格对莫斯科的攻势感到如此不安以至于决定下周与苏联外长葛罗米柯就这个问题举行会谈。这两个人预定在纽约联合国总部（还可能在华盛顿）举行会谈。
基辛格到达后立即会见了福特总统。
莫斯科的宣传工具根据克里姆林宫的首脑们所定的调子，几乎每天都谴责基辛格的主动行动是帝国主义的阴谋。

显示原版>>

Previous:毛里塔尼亚学生赋诗颂扬毛主席《光荣属于毛泽东思想》

Next:史密斯宣布南罗接受基辛格方案


卡特到加利福尼亚州进行竞选活动

出版日期:1976.09.27
         期次:6483
         版次:4
         栏目:\[第四版]
副题:要求美苏达成为期五年的制止一切核试验的协议
文章正文:
【路透社加利福尼亚州圣迭戈九月二十五日电】民主党总统候选人吉米·卡特今天要求美国和苏联在五年内禁止一切核试验。
卡特在开始对加利福尼亚州进行两天的竞选旅行时说，如果他当选总统，他将“鼓励苏联和我们一道至少在五年内完全禁止一切核爆炸”。
他还详细地阐述了他关于制止利用核武器试验和威力的计划。
据认为，美国最大的和政治上最反复无常的州加利福尼亚州是使任何总统竞选获得成功的柱石。
【美联社加利福尼亚州圣迭戈九月二十五日电】民主党提名的总统候选人卡特今天说，福特总统的政府经常向核工业界屈服而不是采取有力的行动来制止原子武器的扩散。卡特说，他当美国总统的话，将不会承担新的义务来向那些拒绝不爆炸核弹的国家出售核技术或燃料。
他还说，他将要求那些购买这种技术的国家不要对使用过的核燃料进行加工而且要求它们把它们的核设施置于国际保障措施监督下。
卡特还对加利福尼亚州南部这一海军训练和辅助设施联合系统的一个民间俱乐部说，他主张美国加强海军力量。
卡特说：“我们可悲地没有做我们应当做的事情。我们在控制原子废物的再加工或储存以及在控制铀的浓缩方面没有制订出任何明确的政策。”
卡特再次要求美苏达成一项为期五年的制止为一切目的进行的核试验的协议并要求国际上自愿地暂停买卖核燃料浓缩和再加工的全套设备。
这位民主党提名的总统候选人还再度建议召开讨论防止核扩散并探寻不是利用核能来满足能源需要的方法的世界能源会议。

显示原版>>

Previous:日本《信使周刊》文章《苏联军官中既有人酒精中毒也有人做黑市生意》

Next:芬兰《赫尔辛基新闻》驻莫斯科记者报道：《苏联领导为福特和卡特敞开大门》


毛里塔尼亚学生赋诗颂扬毛主席《光荣属于毛泽东思想》

出版日期:1976.09.27
         期次:6483
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】努瓦克肖特九月二十四日消息：毛里塔尼亚一位大学生写一首诗悼念毛主席，题目是《光荣属于毛泽东思想》，全诗如下：
突然，天暗、风停、太阳无光，
这不祥之兆叫人何等忧伤！
就在这难受的沉闷空气中，
我们惊悉毛主席逝世的噩耗。
据说，中国和全人类的无限悲痛，
在大自然引起了回响。
这一噩耗叫人何等哀伤。
毛主席不能死！
毛主席没有死！
他那永垂不朽的思想，
将继续鼓舞世界人民，
将继续激发五大洲爱国者的热情和力量。
它永远是灯塔，
把一切共产党人前进的航向照亮。
“人总是要死的，
但死的意义有不同。”
毛主席在纪念张思德时曾这样说道。
而今天毛主席的死
重于世界一切崇山和峻岭。
不，
毛主席没有死！
他的思想将永远活在我们心上，
如同苍天灿烂的星星，
光芒四射，永远指向北方。
无限的光荣属于毛泽东思想！

显示原版>>

Previous:法《红色人道报》刊登悼念毛主席的诗《向永生者致敬……》

Next:基辛格结束在非洲的活动后返美


毛泽东思想对无产阶级革命必不可少

出版日期:1976.09.27
         期次:6483
         版次:2
         栏目:\[第二版]
副题:斯里兰卡作家萨普坦特里文章《我见到毛泽东》
文章正文:
【本刊讯】斯里兰卡《宝石》周刊九月十二日刊登青年作家萨普坦特里的文章，标题是《我见到毛泽东》，摘要如下：
如果有人问我，在我一生中，最重要的时刻和见到的最重要的情景是什么，我现在的答复和直到我将来在生命结束时作的答复都始终如一。
一九六六年七月十七日是我一生中最重要的一天。这一天，来自五十四个国家的二百多名亚非作家在无锡的太湖附近举行紧急会议，在会议上，我同其他人见到了当代最伟大的人物——毛主席。
毛主席怀着深厚的感情，边拍手，边走到我们当中来。我欣喜若狂，目不转睛地凝视着他。我没有把由于高兴而流到面颊上的眼泪揩掉，又流到了脖子上。难道只有我一个人的内心产生这种感情吗？我看了看其他的人，这里有两百多名作家。其中一些直接来自前线，他们一直在那里手持武器。我看到一些体格强壮的非洲作家们在擦眼泪，这的确令人感动。
由于看到这位当代最伟大的人物，我的内心充满了无法表达的感情。
在北京的革命博物馆，我看到了毛主席和他的同志们在进行二万五千里长征时，有时吃的树叶和树皮。我怀着无比崇敬的心情，凝视着这位为了民族解放，吃过树叶和树皮，跋涉于丛林中的人物。我凝视曾经表现出这样一种精神，现在本着同样的精神领导世界无产阶级的这位伟人。
中国和毛泽东主席是分不开的。他给人们上了无产阶级斗争和世界解放斗争的课。
我见到了毛主席，他写了构成毛泽东思想的四卷伟大著作，毛泽东思想对于世界无产阶级革命来说是必不可少的。
毛主席和我们一同照了像，和我们一一握手，祝愿我们好。“中国古时候有个文学家叫做司马迁的说过：‘人固有一死，或重于泰山，或轻于鸿毛。’为人民利益而死，就比泰山还重；替法西斯卖力，替剥削人民和压迫人民的人去死，就比鸿毛还轻。”按照毛主席的这句话，毛主席是为人民，为人民的解放而工作的，他的死重于泰山。毛主席将永世活在无产阶级儿女们的心中。

显示原版>>

Previous:《日本经济新闻》文章《毛泽东以后的世界，中国将坚持第三世界旗手的形象》

Next:共同社记者说：中国将继续执行毛主席的外交路线


毛泽东思想将继续启发亚非人民的思想

出版日期:1976.09.27
         期次:6483
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
眉题:斯里兰卡《观察家报周刊》文章《中国革命之父》
文章正文:
【本刊讯】斯里兰卡《观察家报周刊》九月十二日一期刊登罗尚·佩里斯的文章，题为《中国革命之父》，全文如下：
中国革命的慈父毛泽东在半个世纪中艰苦奋斗，使中国成为经济上和政治上有生命力的国家。
毛出生于中国农民家庭，他尤其理解中国民众的需要、愿望和智慧。
毛泽东有眼力和政治远见，认识到在完成中国所面临的两项伟大任务，即在革命成功后巩固政权和开始重建遭到战争破坏的经济的过程中，农民是无产阶级最坚定和最大的盟友。
这位才智渊博的领导人负起了指引中国实现政治稳定和经济进步的任务，他是完完全全有资格担负这一任务的。毛主席有政治经验，他打过抗日游击战，在内战中打过国民党，这些使他进一步提高了领导才干和组织能力。这些年的斗争也使他进一步懂得了群众支持的重要性和动员群众的方法。
不仅从中国历史角度来看，而且从整个亚洲的历史角度来看，毛主席作出的一个伟大贡献，就是他使欧洲的马克思主义具有了亚洲形态。毛的思想和行动虽然完全是马克思主义的，但又完全是中国式的。他使马克思主义成了中华民族智慧的最高表现，使马克思主义的智慧不仅适合于中国的社会精神气质，而且也适合于亚洲的精神气质。也许特别是这一点，使得北京在意识形态方面的见解在亚洲人中具有吸引力，能够为他们所接受。
毛泽东的土地改革和他特别重视运用本国的技能的原则——无论是工业、科学或是军事方面的技能——是这位中国领导人留给亚洲所有发展中国家的永久遗产。
在世界各国领导人悼念这位亚洲伟大的领导人之一时，毛泽东思想和毛泽东的榜样在国内外将会继续启发亚非进步人民的政策和思想。
当八亿中国人民在悼念半个世纪以来指引他们命运的人逝世的时候，他们将崇敬和铭记他的智慧和思想，以便中国今后世世代代的人继续理解他的思想的内容。
中国将继续刻有毛泽东的印记，其他领导人必须解决的问题不可避免地是继续贯彻和发展他的政策。
毛泽东的政策和思想将是现代世界历史，特别是占半个世界的亚非历史的重要的分水岭。虽然这位伟大的领袖现在逝世了，但他灌输给他的人民的求解放和有信心的思想将永远留在他们的心里。

显示原版>>

Previous:日本《人民之星》社论《认真学习毛泽东思想》

Next:《日本经济新闻》文章《毛泽东以后的世界，中国将坚持第三世界旗手的形象》


美新处报道《福特和基辛格欢迎史密斯的决定》

出版日期:1976.09.27
         期次:6483
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿九月二十四日电】题：福特和基辛格欢迎史密斯的决定
罗得西亚领导人史密斯接受了这个国家多数人统治的原则，以此作为“防止一场逐步升级的冲突”和为在南部非洲实现和平而开始谈判的一个步骤。福特总统对此表示欢迎。
在史密斯发表演说之后不久，总统在白宫发表了谈话。总统说，美国“准备继续帮助”找到一项非洲的解决办法，但是“我们将不会为非洲人民规定他们只能实现什么目标”。
此后不久，国务卿基辛格在南部非洲结束穿梭使命之后回到华盛顿时宣布，“现在在那里”“有很大的可能性可以避免暴力、歧视和外来干涉”。但是他警告说：“已经采取的这些步骤只是这个过程的开始。”

显示原版>>

Previous:外电报道：苏联指责基辛格的方案

Next:英、法、西德欢迎南罗当局接受基辛格方案


南非政府人士欢迎史密斯接受基辛格方案

出版日期:1976.09.27
         期次:6483
         版次:3
         栏目:\[第三版]
文章正文:
【法新社比勒陀利亚九月二十四日电】这里的政府人士今晚非常满意地欢迎罗得西亚在一九七八年以前接受黑人多数统治的作法，在这以前，南非总理沃斯特曾经作过十一年的多次的努力，争取解决，但是迄今未取得成功。实际上，罗得西亚的决定是沃斯特的个人的胜利，是为了使南非的北部邻国摆脱孤立状态所作的幕后努力的高潮，这种孤立状态最后导致了今年南部非洲的战争逐步升级的危险。

显示原版>>

Previous:英、法、西德欢迎南罗当局接受基辛格方案

Next:日本《信使周刊》文章《苏联军官中既有人酒精中毒也有人做黑市生意》


日本《人民之星》社论《认真学习毛泽东思想》

出版日期:1976.09.27
         期次:6483
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】日本共产党（左派）中央机关报《人民之星》九月十六日发表社论，题为《认真学习毛泽东思想》，副题为《毛泽东同志永垂不朽》，摘要如下：
全世界革命人民无限敬爱的伟大领袖毛泽东同志逝世了。我们党的全体党员和日本广大工人和各阶层人民，以极大的悲痛获悉这一噩耗，并衷心地表示哀悼之意。我们一定要把悲痛化为力量。
在毛泽东同志逝世之际，以把日本革命进行到底为目的的我党全体党员，认真学习毛泽东思想，并向广大人民宣传和普及毛泽东思想，是极为重要的。
我们党的活动，只有把马克思列宁主义的普遍真理同日本革命的具体实践结合起来，才能推动革命前进，才能同群众加强联系，才能加强党的战斗力。
我们要继续认真学习马克思、恩格斯、列宁、斯大林的著作和毛泽东同志的著作，坚持辩证唯物主义和历史唯物主义，反对唯心主义和形而上学，进一步改造世界观。
毛泽东同志是当代最伟大的马克思列宁主义者。
毛泽东思想是团结全世界无产阶级、被压迫人民和被压迫民族，反对帝国主义和社会帝国主义、现代修正主义和各国反动派，争取实现世界和平、民族解放、人民民主和社会主义，加强并发展社会主义国家，逐步实现无产阶级世界革命的完全胜利，建立既没有帝国主义、资本主义，又没有剥削制度的新世界的理论。
毛泽东思想在今天美帝国主义同苏联社会帝国主义争夺霸权遍及整个世界并日益激烈的情况下，生动而具体地指出了全世界的无产阶级同被压迫人民和被压迫民族，巩固自己队伍，一步一步走向胜利的前进方向。毛泽东思想是马克思列宁主义的革命理论，它总结了列宁逝世以后的世界革命运动的丰富实践经验，使之理论化，并且指明了变革现代世界的无产阶级的历史使命。
毛泽东思想把马克思列宁主义的普遍真理与革命的具体实践相结合，在同中国的国内外，中国共产党的党内外的阶级敌人长期斗争中，继承、捍卫和发展了马克思列宁主义。
列宁认为，国际无产阶级的斗争同东方各民族的革命斗争结合起来，“才能完全和无条件地保证”世界帝国主义的没落和社会主义的最后胜利。这条列宁路线已被中国最典型地实践了并发展了。
毛泽东同志和中国共产党坚决捍卫马克思列宁主义，把马列主义的普遍真理创造性地运用于中国历史的具体现实，领导中国人民，使伟大的中国革命取得了胜利。中国革命的伟大胜利，正如列宁所预见的那样，在使世界帝国主义没落和世界人民取得最后胜利方面，具有继十月社会主义革命之后的世界历史意义。中国革命的伟大胜利，从根本上改变了帝国主义同社会主义的力量对比，给亚非拉的被压迫人民和被压迫民族争取民族解放的斗争以莫大鼓舞，并对广泛的反对新老殖民主义斗争的发展作出了贡献，给与帝国主义的后方基地以严重打击，也使帝国主义之间的矛盾激化了。
多年来，中国处于受外国帝国主义侵略的半封建半殖民地状态下。毛泽东同志和中国共产党通过在这样的国家取得无产阶级革命胜利的经验，大大地发展了马克思列宁主义，建立了在殖民地附属国从民族民主革命发展到社会主义革命的革命理论。尤其是在下述方面，在马克思列宁主义的发展史上，建立了丰富而宝贵的理论。这些方面有：马克思列宁主义的建党理论；建立以工农联盟为基础的统一战线和确立无产阶级的领导权的问题；关于无产阶级专政的理论；根据人民战争的战略战术的丰富实践，创造性地建立和发展了其理论，等等。
毛泽东同志和中国共产党，把受外国帝国主义和国内反动派的多年统治，从而使在绝大多数人处于文盲状态的中国人民，用马克思列宁主义的思想进行教育，并领导他们站了起来，成功地推进了这一艰巨的事业，在意识形态领域里，也划时代地发展了马克思列宁主义理论，使历史唯物主义同辩证唯物主义与人民革命斗争结合并有了发展，在整个活动中使群众观点和群众路线具体化，把马克思主义的艺术文化的理论系统化，正确地确定了它在革命事业中的位置，从而创造性地发挥了它的战斗力，丰富了马克思列宁主义的理论宝库。
毛泽东思想是世界革命的指导思想。她正推动着世界的无产阶级革命事业和各国人民的反殖、反帝、反霸事业蓬勃发展。
在过去的二十多年期间，在伟大的十月革命的故乡、拥有几十年社会主义建设历史的苏联，赫鲁晓夫修正主义集团窃取了党和国家的领导机构。赫鲁晓夫以及后来的勃列日涅夫等人，使无产阶级专政的苏联，蜕变为资产阶级专政的国家，复辟了资本主义，使社会主义国家变成了社会帝国主义国家。今天，苏联社会帝国主义同美帝国主义之间在世界各地相互争夺霸权，成为世界上最凶恶的侵略者，是全世界人民共同的敌人、新的世界战争的主要策源地。
毛泽东同志根据马克思列宁主义的基本原理，总结了中国的无产阶级专政的经验，从正反两个方面研究了国际经验，主要是苏联的无产阶级专政的历史经验，提出系统的理论和政策，丰富和发展了马克思列宁主义关于无产阶级专政的学说，彻底地粉碎了以苏联修正主义为中心的现代修正主义的反革命理论。毛泽东同志关于无产阶级专政理论的内容是：从资本主义到共产主义的过渡阶段——社会主义社会是一个相当长的历史阶段。在这个历史阶段中，始终存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性，存在着帝国主义和社会帝国主义进行颠覆和侵略的威胁。这些矛盾，只有通过无产阶级专政下继续革命的理论和实践才能解决。这是对于马克思列宁主义，对世界革命和世界人民的伟大贡献。

显示原版>>

Next:毛泽东思想将继续启发亚非人民的思想


日本《信使周刊》文章《苏联军官中既有人酒精中毒也有人做黑市生意》

出版日期:1976.09.27
         期次:6483
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《信使周刊》九月二十四日刊登一篇文章，题目是《“苏联军官中，既有人酒精中毒，也有人做黑市生意”》，摘要如下：（原编者按：即使制造了世界上性能最高的喷气式战斗机，然而如果缺乏驾驶它的飞行员满意地执行任务的条件，那么，新式飞机就会成为逃亡的最方便的工具。这一点不是别连科逃亡的“教训”吗？）
苏联空军中尉别连科是世界最新式战斗机的驾驶员。他显示出十分高超的飞行技术，开着飞机到了函馆。他受到了日本外务省、警察当局“郑重的款待”，然后实现了去美国政治避难的愿望。关于别连科中尉逃亡的动机，大体上有两种看法：一种说是“反抗现制度”；另一种说是“个人原因”。
但是，把这两种看法仔细考虑一下，就会想到：这两点未必就是毫不相干的两回事。因为在苏联式社会主义下，个人生活相当大的部分是由制度支配的，“对于制度的怀疑”和“个人生活的挫折”是“一张盾牌的两面。”
所以，对于这次别连科逃亡，苏联问题研究家Ｑ说：“从一九七四年到一九七五年，反制度的知识分子相继被驱逐出国或者外逃寻求政治避难，而这次别连科中尉事件难道不是意味着这种动向已开始扩大到‘反制度的自由派军人’了吗？总而言之，在别连科中尉的行动中，可以感到一个从军务、党务到个人生活都正在摆脱苏联制度的人的姿态。”
Ｑ先生并且把这称为“第二个逃亡时代”。军队领导人所暴露出来的“军纪松弛”问题说到反制度自由派外逃寻求政治避难的行动已由知识分子扩大到军人，人们就会想起去年十一月在苏联波罗的海舰队发生的“‘警戒’号事件”。
原子林二郎先生指出：“在‘警戒’号事件之前的一九七二年，核潜艇艇上人员和加利洛夫少尉等成立了叫做‘民主主义社会解放同盟’的军内地下组织，发表了要求民主化宣言。这个事件似曾使得苏联军方对‘反制度派军人’的活动相当神经过敏。”今年二月苏联共产党第二十五次代表大会时发表的“戈尔什科夫文章”，直截了当地表露了苏联军队领导机关的这种警惕情绪。
戈尔什科夫的文章是，苏联海军首脑自行暴露了一个事实，即：技术水平和教育水平的低下以及士气低落的现象正在苏联海军中蔓延。不妨认为，在苏联空军中情况也和海军没有什么不同。军官精神颓废的现象多不胜数
据说，担任“护送”别连科中尉从函馆到东京的任务的日方警察当局官员，对这位中尉“好打扮”的情况感到吃惊。别连科中尉穿的不是笨重的飞行靴，而是轻快的短统皮鞋，还穿着花袜子。而且，飞行服里穿了蓝橙两色条纹的衬裤。
苏联问题研究家Ｑ先生说：“在最近的苏联军队方面的机关报上，可以看到提出军内精神颓废现象的消息。其中一些现象，即使从资本主义国家的角度去看也是严重的。由此可以了解，苏联军队内部的毛病已相当严重了。”
下面介绍一下Ｑ先生列举的“军内精神颓废现象”：
军官穿颜色花梢的袜子外出，士兵出营房不戴军帽。
苏军规定军人外出要集体行动，可是，可以看到带队外出的士官喝得酩酊大醉，由士兵架着归队的情景。患酒精中毒症，在军官中也增加了。
在培养军官的军官学校，有的学生因为“讨厌学校”而未经许可就在外住宿，这种情况引人注目。
后勤军官拿军用物资做黑市生意。
在住房紧张的苏联，军官享有特权可以优先分配到住房，有的人在驻地和居住地两处都有房子，就把其中一处出租。
上述军内腐败现象，在资本主义国家是司空见惯的，在以前南越那样的军队中则是家常便饭。
但是，一贯夸耀有革命红军的传统、马克思列宁主义的意识形态和铁一般的纪律的苏联军队，现状竟是这样，那就仍然不能不称之为堕落。
自由撰稿人、苏联通Ａ先生说：“受巨额军费压迫的人民生活、军队内‘不知道战争的一代人’的增加、对意识形态控制的反抗情绪，飞跃般提高了的军事技术和普通军人的水平之间的差距……，在苏联军队内部，存在许多使得懒散气氛蔓延的因素。长此以往，从苏军中出现‘第二个、第三个别连科’的可能性是极大的。”
士气正在低落，纪律正在松弛。一位匿名苏联人士介绍这样一个情况作为苏军质量降低的证据：“今年七月，苏联太平洋舰队在九州海面举行了演习。不过，据目击者说，与加油舰平排行驶加油的驱逐舰两次同加油舰冲撞。虽然是八海里左右的低速航行，却还是嘭嘭地撞上了，真是少有的事情。”

显示原版>>

Previous:南非政府人士欢迎史密斯接受基辛格方案

Next:卡特到加利福尼亚州进行竞选活动


史密斯宣布南罗接受基辛格方案

出版日期:1976.09.27
         期次:6483
         版次:3
         栏目:\[第三版]
副题:同意两年内在南罗实行黑人多数人统治
文章正文:
【路透社索尔兹伯里九月二十四日电】史密斯总理今晚说，白人统治的罗得西亚同意在两年内实行黑人多数人统治。
他在向全国发表的一个庄严广播中说，他的政府将尽快同非洲领导人会谈，讨论成立一个临时政府来起草多数人统治的宪法。
他说，他接受国务卿基辛格向他提出的这个解决方案是有两个条件的，这两个条件基辛格已向他作了明确保证。这两个条件是：取消对罗得西亚的国际制裁；停止对罗得西亚的游击战。
他说，他已得到保证，一旦临时政府成立就将实现这些条件。
他说：“根据以前的经验，对停止恐怖活动的保证作某种怀疑是可以理解的。”他指的是四年之久的游击战。
“但是这次，不仅以美国政府的权威作出了保证，而且也以英国政府的权威作出了保证。”
他说，临时政府将由这样两个机构所组成：
——国务委员会，黑人和白人委员数目相等，主席为白人，但没有投决定的一票的权利。
——部长委员会，黑人占优势，由黑人担任首席部长。
他说，国务委员会将是最高机构。它将任命部长委员会，起草宪法。
部长委员会将拥有被委托的立法和行政职权，意思是说，它将在日常的基础上治理这个国家。
他描述了他和他的内阁以及执政的罗得西亚阵线党在本周的一系列会议中已予以接受的“一揽子交易”。
他说，它规定在两年内实行多数人统治；成立由一个国务委员会和一个部长会议组成的临时政府；要求英国和罗得西亚为成立临时政府制订授予权力的立法；结束制裁和一切战争行动。
他说，他已打电报给基辛格，表示罗得西亚接受方案，但有待于完成上述的条件和“有关其他各方也予以接受”。
他今晚的讲话缺少的一个重要因素是：他没有提供任何迹象表明他将同那些罗得西亚非洲人会谈成立临时政府问题。
关于他自己的前途，他说：“我希望也能有荣幸继续在帮助指导罗得西亚的命运方面起一种作用。”
人们立即猜测，他可能想在成立国务委员会时担任委员会主席。

显示原版>>

Previous:基辛格结束在非洲的活动后返美

Next:外电报道：苏联指责基辛格的方案


外电报道：苏联指责基辛格的方案

出版日期:1976.09.27
         期次:6483
         版次:3
         栏目:\[第三版]
副题:美官员说美向苏发了抗议照会
文章正文:
【路透社莫斯科九月二十五日电】（记者：罗伯特·埃文斯）苏联今天谴责由美国国务卿基辛格谈判的解决罗得西亚问题方案是“一个骗局”，这表明克里姆林宫将支持任何一位拒绝此方案的非洲领导人。
在罗得西亚总理史密斯昨晚宣布他的政府接受这一建议以后，塔斯社播发的一系列消息都表达了苏联的上述立场。
西方外交观察家认为，一周来苏联开展宣传运动猛烈攻击基辛格的使命，目的是鼓励那些认为只有通过武装斗争才能在南部非洲建立多数人统治的非洲国家领导人。
只要这一地区发生普遍冲突，可以预料苏联会由于成为向非洲国家武装力量提供武器和装备的主要供应者而在非洲获得一个重要的立脚之地。外交官们认为克里姆林宫是感到这一点的。
苏联的态度激怒了美国。据悉，美国对它认为的俄国“破坏战术”，已通过外交途径向莫斯科表示不快，美国警告说，这件事有可能给予东西方缓和又一次打击。
但是，西方分析家们还感到惊讶的是，苏联对基辛格方案这个问题居然采取强硬立场，而此方案是由英国与美国共同倡议的，然后非洲国家的重要领导人才表明了他们的态度。
塔斯社发自马普托的消息中有某种迹象表明，莫斯科认为莫桑比克有可能采取否定的立场，莫桑比克在解决罗得西亚问题的方案中可以起关键作用。
【法新社莫斯科九月二十五日电】某些外交观察家今天在这里说，罗得西亚昨天作出的在两年内接受黑人多数统治的决定显然使苏联领导人感到意外。据这些观察家说，苏联领导人从来没有把罗得西亚问题看成是单独的问题，而是看成是南部非洲问题通盘解决的一个部分，或是南部非洲种族隔离政权最后垮台的第一步。
这些观察家又说，昨天的决定大概不会使苏联感到高兴，苏联报纸对美国国务卿基辛格最近在南部非洲执行的使命采取敌视的态度。
【合众国际社华盛顿九月二十四日电】美国官员透露，美国已就苏联人的反对基辛格的使命的宣传的“有害本质”向苏联人发了一个书面的抗议照会。

显示原版>>

Previous:史密斯宣布南罗接受基辛格方案

Next:美新处报道《福特和基辛格欢迎史密斯的决定》


英、法、西德欢迎南罗当局接受基辛格方案

出版日期:1976.09.27
         期次:6483
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦九月二十四日电】英国政府今晚欢迎罗得西亚白人政府同意两年内实行非洲多数人统治一举。
外交部发表的经卡拉汉首相批准的一项声明说，“承认多数人统治的不可避免性”是向前迈出的“决定性的”一步，这一步使人们产生了“真正的希望，即：给罗得西亚带来和平，并避免使战争和流血事件加剧的威胁”。
外交部说，英国政府和美国政府，同其他友好国家政府一道，将“为支持罗得西亚人民为迅速地和有秩序地过渡到以多数人统治为基础的独立所作的努力而感到高兴”。它说，为了帮助取得成功的结果，这里的政府将进一步同美国及非洲国家总统进行磋商。
【法新社伦敦九月二十五日电】卡拉汉首相今天打电话给坦桑尼亚总统尼雷尔，后来又打电话给博茨瓦纳总统卡马和莫桑比克总统马谢尔，就罗得西亚问题进行一系列新的磋商。
据说，卡拉汉要求这些黑人总统设法使罗得西亚的黑人民族主义组织同意共同参加拟议中的过渡性政府。
卡拉汉还打电话给福特总统。
【德新社汉堡九月二十五日电】西德外长根舍对美国国务卿基辛格商谈成的罗得西亚问题解决办法表示欢迎。他说，西德政府赞成和支持基辛格的努力。
【法新社波恩九月二十五日电】西德外长说：“如果在南部非洲爆发种族战争，这将对任何人都没有好处”，因为这只会使苏联乘机向这个地区扩张势力。
【法新社巴黎九月二十五日电】法国受权人士对史密斯最近的讲话感到满意，史密斯在同基辛格会谈之后，同意了“在两年之内，将把政权移交给罗得西亚的黑人多数派”。
法国当局对它们曾给予鼓励的美国国务卿的使命获得了积极的成果而感到满意。

显示原版>>

Previous:美新处报道《福特和基辛格欢迎史密斯的决定》

Next:南非政府人士欢迎史密斯接受基辛格方案


贝宁《革命报》文章《毛泽东思想：世界进步人民的强大的斗争武器》

出版日期:1976.09.28
         期次:6484
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】贝宁人民革命党机关报《革命报》九月十五日刊登一篇题为《毛泽东思想：世界进步人民的强大的斗争武器》的文章，摘要如下：
世界无产阶级的伟大导师毛泽东主席逝世在世界各地引起一致的反应，都强调了伟大的逝世者的非凡活动。
在中国的民族解放革命斗争取得辉煌胜利后的二十七年中，毛主席根据他彻底改变了面貌的国家的社会经济现实，丰富了马克思列宁主义。
无产阶级文化大革命——中华人民共和国的人民继续从中吸取正确的和有益的经验——无疑在中国激烈开展的社会主义革命中是一个重要阶段。
毛泽东主席在一九六六年发动了无产阶级文化大革命，向混进党内并且窃据了很高地位的一切反动分子发动了总进攻；斗争矛头还指向那些为在中国恢复人剥削人的和复辟压迫人民的制度而暗中活动的一切反革命分子、阴谋分子。中国人民敬爱的伟大领袖认为，为了今后的胜利，就是要根据他明确教导的“以阶级斗争为纲”，吸取人民政权头几年正确的和必要的经验。从一九四九年到一九六六年，中国人民在毛主席的英明领导下，在建立和巩固社会主义社会的斗争中取得了许多成就，例如在一九五六年，生产资料所有制的社会主义改造已基本完成。但是被推翻的地主买办阶级的残余还存在，资产阶级还存在，小资产阶级的改造刚刚开始。阶级斗争并没有结束。
无产阶级文化大革命，实际上是在社会主义社会中无产阶级反对资产阶级和一切剥削阶级的政治大革命。资产阶级和一切剥削阶级的代理人已经钻入各级党的机构内。文化大革命的基本纲领就是要教育和培养无产阶级革命事业的接班人。因此，人们懂得了为什么这场伟大的群众运动涉及到中国人民生活的各个领域。
这是毛泽东思想的一个教导。所有走上社会主义革命正道，从一切外国统治和一切形式的人剥削人的制度下解放出来的人民都应运用毛泽东思想。

显示原版>>

Previous:外国通讯社纷纷评述：我成功地进行了一次新的核试验

Next:几内亚《自由报》发表文章说：毛主席把毕生精力献给共产主义


法报文章《救济共产主义世界的美元》

出版日期:1976.09.28
         期次:6484
         版次:4
         栏目:\[第四版]
文章正文:
说经互会的赊购账款已达四百亿美元，西方各公司为夺取苏联市场而进行的激烈竞争加强了苏的经济和军事实力，西方一些人士开始对此不满和反对
【本刊讯】《法兰西晚报》登载一篇题为《救济共产主义世界的美元》的文章，摘要如下：
苏联人第一次公开承认共产党国家对西方负债。塔斯社昨天发表一份公报，谴责企图“利用外贸方面的负债问题以停止与东方贸易的”“缓和的敌人”。
几个月来，德国、特别是美国的某些政界人士和实业家对于向东方国家提供补充贷款表示的保留态度，可以说明为什么作此反应。
迄今是各国总理府多少有点秘密地考虑的和在银行走廊中评论的这个问题，从此就摆在舆论面前：苏维埃俄国和其他共产党国家已负债累累。经互会——东方国家的共同市场——的赊购赈款已达到四百亿美元，这等于它们和西方国家进行两年贸易的款项。
事实是，两年以来，苏联集团对外贸易的赤字非常引人注目地越来越严重：一九七四年为三十四亿美元，一九七五年为六十五亿美元，一九七六年可能达八十亿美元。
这个赤字部分是由于一种极端集中的经济的运转不灵和无效率所致。在西方国家中，危机的出现几乎总是表现为生产过剩——这就引起失业，而在共产主义制度中恰恰相反，经济机构紊乱的常见象征是生产不足以及随之而产生的一切：商店前的排队、空荡荡的商店、陈旧的装备。
某些经济界和政界人士除了对共产党集团的支付能力感到不安外，也对东西方建立关系的真正意义发生疑问。
一
部分人认为，资本主义世界与共产党世界之间的贸易利多于弊。两方的经济是互为补充的：工业民主国家用智慧制造装备；苏联原料蕴藏量很大。他们还说，诚然，由于信贷，西方国家的出口目前正在扩大，但是，顶好是向支付能力达到新水平的共产党国家出售，而不是向无支付能力的第三世界国家出售。
通过与东方建立密切的贸易关系，西方可望稍微改变共产党国家的经济结构，使两个对立的集团接近起来，这最终可能是缓和的最好的保证。
这种乐观看法，越来越遭到西方政界人士的反对。在美国、特别在联邦德国，政府中一些有影响的人士开始公开地说，东西方之间贸易的不平衡对苏联人是非常有利的。
由于银行系统提供了美元，由于法国、意大利、英国向苏联承诺的廉价贷款，最后由于资本家公司为夺取俄国市场而进行的激烈竞争，共产党集团损害西方以加强了它的经济和军事实力。
为了结束这种状态，伦敦金融中心人士叙述了一件事。十五天前，一家大银行的董事长宣布，今后，他的银行要减少参加认购东方国家发行的公债。
头天晚上，在他别墅的房间里，当他翻一本书的时候，这个银行家偶然看到了列宁的一条语录，当时列宁预言，有朝一日，资本家们将为出售用来绞死他们的绞索而互相竞争……
对勃列日涅夫来说，幸运的是这些银行家极少看列宁的著作。

显示原版>>

Previous:南朝鲜杂志载文要求警惕日本经济渗透

Next:苏联又一飞行员驾机逃到伊朗


非洲“前线国家”首脑发表联合公报

出版日期:1976.09.28
         期次:6484
         版次:3
         栏目:\[第三版]
副题:要求在南罗以外地方开会讨论建立过渡政府等问题
文章正文:
【美联社卢萨卡九月二十六日电】安哥拉、莫桑比克、坦桑尼亚、赞比亚和博茨瓦纳诸国总统就罗得西亚问题举行会议后，于今天在这里发表联合公报如下：
总统们欢呼和祝贺津巴布韦人民和战士，他们艰苦和英勇的武装斗争迫使叛乱政权和敌人普遍承认和接受实行多数人统治的不可避免性和需要立即建立一个过渡政府来执行这个原则。
因此，津巴布韦人民在他们武装斗争中取得的胜利为召开一次制宪会议创造了目前的有利条件。
这是全非洲和人类的胜利，特别是作出了牺牲从而使兄弟般的津巴布韦人民可以得到自由而作出了牺牲的所有那些国家和人民的胜利。
既然武装斗争的压力迫使敌人同意多数人统治为立即实现独立的条件，五国总统要求殖民当局，英国政府立即在津巴布韦以外召开一次有真正合法的人民代表参加的会议：
（一）讨论过渡政府的结构和作用。
（二）建立过渡政府。
（三）讨论召开一次正式制宪会议以制定独立宪法的方式。
（四）建立这个领土据以恢复和平与正常情况的基础。
为达到这些目标，设想了两个阶段。第一阶段将解决建立一个非洲多数过渡政府问题。第二阶段将用来拟出津巴布韦独立宪法细节。
总统们缜密地研究了非法的种族主义政权所提出的建议，这些建议如果接受，将等于使殖民主义和种族主义政权结构合法化。有关过渡政府结构和作用的任何细节都应当由会议作出。
五国总统重申他们要致力于津巴布韦解放事业和武装斗争。
斗争到底。
【美联社卢萨卡九月二十六日电】黑非洲的五个“前线”国家的总统今天拒绝了史密斯总理关于向罗得西亚居多数的黑人交权的条件，但是显然接受关于成立一个临时政府来为交权铺平道路的原则。
政府人士说，黑人领导人显然主要反对史密斯二十四日概述的这个过渡政府的结构，而不是反对建立过渡政府这个主张。
史密斯二十四日概述的计划主张由黑人和白人享有同等席位的一个委员会来掌握最高立法权力。这个委员会将负责制定一部新宪法，该委员会如果要通过一项表决，需要三分之二的多数通过。
观察家们说，这种表决办法将使两方中的任何一方可以有效地阻挠通过任何一项决定。五位黑人总统反对的显然是这种结构。
索尔兹伯里的人士说，由于这几位总统决定加紧进行武装斗争，苏联现在可能声称它赢了。

显示原版>>

Previous:日本国际贸易促进协会理事长萩原定司文章《毛主席的教导永放光芒》

Next:沃斯特称“前线国家”公报“难以理解”


几内亚《自由报》发表文章说：毛主席把毕生精力献给共产主义

出版日期:1976.09.28
         期次:6484
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】几内亚《自由报》九月二十三日刊登一篇文章，摘要如下：
一九七六年九月九日，毛泽东主席逝世，终年八十二岁。从北京到全世界各地，不幸的消息使人民处于沉痛之中。伟大的逝世者是世界人民革命的最杰出人物之一，他为丰富这一革命作了积极的贡献。
中国共产党的缔造者毛泽东，根据马克思列宁主义的普遍真理，结合中国革命的具体实践，创造性地规定了革命的总路线和总政策。在他领导下，党、军队和人民推翻了帝国主义、封建主义和官僚资本主义的反动统治，创建了中华人民共和国。这一胜利改变了远东的形势，为被压迫民族被压迫人民的解放事业，开辟了新的道路。
在社会主义革命时期，毛泽东提出了一系列科学论断，丰富了马克思主义的理论宝库。他以无产阶级革命家的雄伟气魄，胜利地发动和领导了无产阶级文化革命。这就是说，无产阶级领袖把毕生的精力，献给了中国人民的解放事业，献给了共产主义事业。

显示原版>>

Previous:贝宁《革命报》文章《毛泽东思想：世界进步人民的强大的斗争武器》

Next:日《新青年》发表社论悼念毛主席《一定要化悲痛为力量》


黎巴嫩总理卡拉米辞职

出版日期:1976.09.28
         期次:6484
         版次:3
         栏目:\[第三版]
副题:萨尔基斯总统要卡拉米留任到新内阁组成
文章正文:
【合众国际社贝鲁特九月二十五日电】卡拉米总理今天向萨尔基斯提交了他的辞呈，使得这位新的国家元首在能够处理更为棘手的和谈问题之前就有一个政府危机要解决。
卡拉米是在这位总统宣誓就职后不到四十八小时提出他的六人内阁的辞呈的。
虽然卡拉米的辞职是符合惯例的，但是这仍然使萨尔基斯有一场真正的危机要解决。设法找到有能力组成一个对黎巴嫩的众多政治和民兵派别来说都是可以接受的内阁的总理，预料并非易事。
预料他不会要求卡拉米组织新的政府。虽然这个总理对双方的温和派来说仍然大体上是可以接受的，但是他同右翼和左翼的好斗分子都有冲突。
卡拉米的辞职信说，“由于新总统的就职，黎巴嫩人对于结束这场危机和实现他们的愿望感到放心和充满希望。”
尽管新总统有着没有污点的名声，有谣传说他同巴勒斯坦游击队领导人进行了接触，而且巴勒斯坦领导人阿拉法特两天前下了停火令，各个战线仍继续在交火。
接近总统的人士说，他打算分别同阿拉法特和一位叙利亚领导人会谈，然后再举行一次黎巴嫩—巴勒斯坦—叙利亚会谈以谋求和平。
保守的长枪党头子杰马耶勒今天要求成立一支在法国军队支持下的阿拉伯“劝阻力量”以恢复和平。
【路透社贝鲁特九月二十五日电】据一项官方公告说，萨尔基斯接受了辞职，并遵循惯例，要求卡拉米继续当政到他任命新的政府为止。
过去十年来担任黎巴嫩中央银行行长的萨尔基斯，没有同黎巴嫩交战的任何一派站在一起。
外交人士说，预料他将成立一个由同他志同道合的技术治国论者和非政界人物所组成的新政府。

显示原版>>

Previous:沃斯特称“前线国家”公报“难以理解”

Next:南朝鲜杂志载文要求警惕日本经济渗透


美《纽约时报》文章《波兰出现危机感，经济和政治压力被称作是“非常危险的”》

出版日期:1976.09.28
         期次:6484
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》九月十九日刊登刘易斯的专稿，标题是《波兰出现危机感，经济和政治的压力被称作是“非常危险的”》，摘要如下：
波兰共产党领导人已痛切地意识到某些高级官员坦率地叫作“信用差距”的情况，并且正在就他们对此能做些什么的问题（如果他们能作些事情的话）进行秘密的激烈争论。
同一些重要的共产党人士、各阶层的非党人士以及西方外交官的谈话中，可以看出这里存在着极端紧张的气氛。许多人以“非常危险”这个词，来描述自从波兰政府在今年六月工人骚乱后取消提高食品价格的计划以来的波兰局势。紧迫的心情一些共产党官员以自一九五六年暴乱以来几乎没有听到过的近于绝望的紧迫心情的谈话，一九五六年的暴乱几乎使波苏军队对抗，并且导致那一年的匈牙利起义。
没有迹象表明现在会发生这样的冲突，波兰人和西方外交官都说，他们确信，莫斯科最关心的是使波兰保持平静和稳定，苏联不会反对波兰领导可能决定采取的几乎任何一项措施，只要波兰领导采取的措施能达到那个目的的话。
但是这些人士认为目前是最微妙和捉摸不定的时期。还指出，波兰人是“性急的”。
一位共产党人士说，政府既不能依靠军队、也不能依靠民兵镇压骚乱，如果发生大规模骚乱的话。一位人士指出，罗马天主教会采取空前的步骤，呼吁人民作出牺牲，呼吁人民对政府处理严重的经济困难的能力要有信心。
他说：“教会比任何人都了解情况，他们从人们的忏悔等等之中了解情况。如果他们不认为可能存在着实际困难，他们是不会走这么远的。”
眼前的问题是经济问题。但是，这涉及党首脑盖莱克接替哥穆尔卡（他在一九七○年十二月工人流血的暴乱以后辞职）以来所采取的基本政策。
简言之，那项政策是一项应急发展计划，目的在于迅速改善国家经济基础以提高生活水平。这一点基于由西方贷款资助，每年增长百分之十或更多一点。如今，这个国家负债累累，至少在投资开始大量收效以前不能维持较高的生活水平，而且它也不愿相信领导集团的这一论据：实行一项暂时紧缩计划，繁荣就在眼前。
波兰一名经济专家说，“自战争结束以来，情况并不太坏，您瞧，有汽车，有电视机，但是你买不着火柴，糖是配给的，肉很难买到。我们大加工资造成通货膨胀，增加收入却不能买到他们所需要的东西，这使他们更加恼火”。
再说，消息灵通人士相信，苏联不能再象一九七○年时那样用大笔贷款帮助波兰摆脱困境，因为正如他们之中的一个人所认为的那样，“苏联经济情况更糟”。人民怨声载道政府外面的专家认为，经济上唯一的解决办法是在大量投资政策中实行锐减（这就是承认它过去想走得太远太快了），并重新制定物价，从而硬性规定一个时期勒紧裤带，这会冒爆炸性的政治风险。
共产党内外的人都怨声载道地说：“为什么他们不讲真话？为什么他们把公众当作小孩呢？”
但是，如果公布一切严峻的事实，如果确实实行同工人“协商”的制度，使得他们能够自由说话，如果顺从公众的压力而作重大变革，公众对这一切会作出什么反应，那显然同党的意见是不一致的。
今年六月宣布食品价格大幅度上涨计划的雅罗谢维奇总理，现在是首先被指责应对此局面负责的人。
某些重要官员坚持认为，应该立即把他撤职。但是其他人显然争辩说，如果党弄倒一头替罪羊，那就会打开闸门，人们会纷纷要求扫除最高层的更多的人，谁也无法预言何处是尽头。
大家一致认为，盖莱克现在在共产党内外受到的批评愈来愈多。然而，人们也普遍地一致认为，目前没有替换他的人，大概只有他有可能控制局势。

显示原版>>

Previous:苏联市场食品供应十分紧张


孟《假日》周刊文章《毛泽东思想万岁》

出版日期:1976.09.28
         期次:6484
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】孟加拉国《假日》周刊九月二十四日刊登一篇题为《毛泽东思想万岁》的文章，摘要如下：
毛泽东同志于九月九日逝世。不仅八亿中国人民沉痛哀悼他的逝世，全世界亿万劳动人民和被压迫人民都沉痛哀悼他的逝世。这个哀悼不是礼节形式。这个哀悼不是仪礼性的。这样一位巨人与世长辞，不能不使人们内心深处受到震动。
毛泽东同志名垂青史，而名垂青史的人物是很少的。许多历史人物是由于掌权并运用权力剥削、压迫和统治劳动人民而名载史册的。毛泽东同志不仅教导中国劳动人民和被压迫人民，而且教导全世界劳动人民、被压迫人民怎样夺取政权并且运用政权解放人类。
毛泽东同志是我们的伟大导师——是帝国主义最后崩溃的时代的马克思、恩格斯、列宁、斯大林的当之无愧的继承者。在建设社会主义的时期，他高举马克思列宁主义的旗帜，对以苏联为首的国际修正主义进行了坚决的斗争，并且对党内的修正主义进行了尖锐的斗争。文化革命就是针对共产党内的资产阶级的，他们仍然是革命的对象。文化革命期间，毛泽东同志放手发动了中国的青年，使他们在思想和行动方面都得到了新的革命经验。他的思想象指路明灯，将引导未来的青年不断得到新的革命经验，在中国和全世界不断战胜修正主义。
毛泽东同志教导我们怎样把工人和其他劳动人民群众的思想提高到一个共产党员的思想水平，并且消除脑力劳动和体力劳动在日常生活中的差别。他教导我们怎样防止党内、国家机关和工厂内以及农村出现官僚主义。
毛泽东同志同中国共产党内的修正主义作斗争，为各国共产党树立了榜样。他教导我们到哪里去找资产阶级，教导我们不论多么强大，应当发展同弱小国家的友好关系。他教导我们一个社会主义国家应当怎样帮助和支持被压迫国家反对超级大国的霸权主义的斗争。他指出这些大国的纸老虎的本质，大大增强了被压迫人民反对帝国主义和外国统治的斗争的信心。毛泽东同志教导我们，共产党不论大小，应当发展同其他国家的共产党的兄弟关系。他教导亚非拉各国人民怎样组织他们的革命并且把革命引向胜利。
毛泽东同志逝世了，但是指路明灯仍然照耀着。毛泽东思想万岁。

显示原版>>

Next:外国通讯社纷纷评述：我成功地进行了一次新的核试验


南朝鲜杂志载文要求警惕日本经济渗透

出版日期:1976.09.28
         期次:6484
         版次:3
         栏目:\[第三版]
文章正文:
文章说日资在南朝鲜外资中占第一位；从玩具到汽车，几乎没有一个部门不渗透着日本资本
【本刊讯】南朝鲜《新东亚》杂志第八期刊登一篇文章，题为《在韩国的日本企业》，摘要如下：从玩具到汽车观察在韩国的日本企业有几点重要意义。因为，第一，日本人及其资本有可怕的本性；第二，日本经济有其值得警惕的特点。
韩国对日本资本的确是感到困惑的。我国根据自己的必不可少的需要，一方面引进日本资本，但是，一想到它的真相和本质，有时感到可怕，有时感到不知所措。
如此微妙的日本资本，在邦交正常化只不过十年之间已经占据了韩国引进的外资的第一位。
从小孩的玩具到汽车，几乎没有哪一个部门不是渗透着日本资本的。日本资本的技术也深深地钻进了高层建筑和钢铁厂。
所谓质量好的各种纤维制品和收音机、电视机等电子产品，大部分都标有说明是日本提供了资本和技术的标签。
当人们一进入汉城象样的建筑里，就可以看到有一两个房间是由日本商社或它的代办处占用的。
作为韩国出口的前沿阵地的工业基地里的几乎大部分公司，是日本人直接投资的或者是合资的。资金的规模从几万美元到几亿美元，由日本资本独霸着。
作为参考来看一看各国在外资中的比例。美国占总数的百分之十七点五，日本占百分之六十六点三，巴拿马占百分之二点五，西德占百分之○点九，荷兰占百分之六点一，法国占百分之○点六，意大利、瑞士、英国、加拿大等四国共占百分之○点一，日本占了绝对优势。
对各部门投资的比例是：农林为百分之○点八，水产为百分之○点七，矿业为百分之○点二，制造业为百分之八十，社会间接资本为百分之十八点五。ＪＶ会是压低工资的集团汉城有一个以日本人投资家为中心的所谓“ＪＶ会”，乍看起来好象是一个单纯的交游团体，其实它是一个很有意思的集团的组织。
他们有定期的集会，互相交流情报，通过日本驻韩大使馆向韩国政府提出建议。
他们交流的情报，许多是和韩国人的利害有直接关系的。对韩国工人的工资就是其中的一个例子。
韩国有六、七千元的勉强维持生命的月工资。这和经济大国日本的工资是无法比拟的，他们不会考虑到这一点。合资公司的日方代表到韩国来的最大的原因之一，就是因为韩国工人工资低，可以降低生产费用。他们的基本想法是，如何能够几乎不给或者给最少的工资来经营工厂。
如果工资比其它地区和其它工业基地稍微高一点，这个集团就立即提出抗议，也可以向韩国投资家和韩国政府暗中施加压力。
低工资对于工人来说是地狱，但是对企业主来说是绝好的条件。工业基地都是清一色日本办的
日本资本的渗透比任何外国的都多，显然日本的势力今后在韩国只会增大。
这几年刚刚形成的各工业基地里的企业大部分都是日本企业。进入工业基地的总共二百五十二个企业中，日本企业有二百一十九个，占百分之八十六点九。日本经济蕴藏着的危险在我国屈指可数的大企业中，难以找到不同日本合资的，在引进技术方面也是一样。
从一九六二年我国经济开发以来到一九七五年底为止，共引进五百八十一项技术，几乎涉及所有的行业。
既是经济大国，又由于它的经济特点所造成的高度的对外依存性，使日本走向帝国主义的可能性是很大的。日本经济现在被迫改变方向了。日本经济现在需要选择方向了。
第一，需要改变工业结构，以适应可能得到的资源的数量；第二，以“实力”获得资源。从各方面看，比起痛苦地缩小工业结构，更有可能寻找扩张的途径。
从这里可以看到日本资本的本质的危险性。资本本身是天生冷酷的，再加上日本经济的特点，这就需要更加警惕。不只是经济利益而且另有打算泰国很早以前就对日本的帝国主义扩张提出了警告。资本的渗透不是以单纯的投资结束的。资本进来，人也自然地跟着进来，并且为了保护自己的财产，就要直接或间接地观察韩国的经济和韩国的社会并施加其影响。
我国和日本有着特殊的历史。这一历史要比任何国家都敏感地对日本的渗透作出反应来。
当然，不会照样重复十九世纪的帝国主义殖民政策。今天是以更加毒辣和巧妙的方法进行经济侵略而不露声色的新帝国主义横行的时候。
从地理上讲，日本是最近的国家，但是，又是无限远而值得小心的国家。日本的资本和商社正在可怕地钻进来，今后还要进一步钻进来。把渗透和经济合作多边化以及市场多边化混淆起来是不行的。单纯从经济意义上是难以理解警惕日本资本的真正含义的。

显示原版>>

Previous:黎巴嫩总理卡拉米辞职

Next:法报文章《救济共产主义世界的美元》


铅字房夜记

出版日期:1976.09.28
         期次:6484
         版次:2
         栏目:\[第二版]
作者:阿帆
作者身份:阿帆
文章正文:
作为铅字房中的守夜人，已是不太短的日子了！
在那么一段不太短的日子中，我们守望着黎明、守望着来自祖国各条战线的喜讯，也监视着西方的落叶、塞冬的蛩声！
然而，这是一段举国哀悼、举世哀悼的日子，那镌着黑色字句的电讯纸，却叫我们内心怀铅，叫我们簌然落泪，叫我们手颤不已……．
我们真不愿这样的字句排到版面中去啊！——「毛泽东主席昨晨在北京逝世」
但是，那熟悉的黑色简体的仿宋字的稿子，在告诉我们，这是来自祖国的心脏北京，来自新华社的消息！
版面调动的通告也在命令着，要把这消息更快、更准地传到香港同胞中去！
要沉着，要镇定！
我们确切地知道，同胞们在等待，盼望着我们报纸的消息……
于是，铅字房内，除了铅字的跳动声，再也没有其它的音响……
于是，各部门的工作更紧密地配合起来……
而在以后的一段日子中，我们每夜都比同胞们先读了来自祖国东西南北各地人们哀悼伟大领袖毛主席的讯息，更先知道祖国同胞们誓把无产阶级革命事业进行到底的决心，更先知道，毛主席全心全意地为革命事业奋斗到最后一刻的事迹！
这些，使我们在悲痛中得到了鼓舞，增添了力量！
而在这样的时刻，我们更记起毛主席对排字工人的关切和领导……
那是在一九二二年，毛主席在湖南工人运动的高潮中，亲自帮助长沙三百多机房、字房的工人，组织了「铅印活版工会」，指导工人觉醒，认识贫困、过劳成疾的社会根源……
现在，我们还仿佛见到毛主席，就在我们的身边，在铅字房中，指导着铅字房工人的工作。
在韶山参观的日子里，我们更幸福地看到毛主席为报纸校改版样的一批手稿。毛主席用削得尖尖的铅笔，一丝不苟地校改，字迹清楚纤细。而这些精细的校样，却是毛主席在日理万机、在全国农业合作化的高潮中写下来的。
毛主席啊，您为了方便排字工人的工作，在校样上多花了多少心血……
在这时刻，我们怀念您，我们要把悲痛化为力量，要抖擞，要接着担起革命的担子……
毛主席啊，您永远活在我们心里。
（原载香港《文汇报》）

显示原版>>

Previous:日《新青年》发表社论悼念毛主席《一定要化悲痛为力量》

Next:印刊文章《毛泽东：国家自力更生的倡导者》


日《新青年》发表社论悼念毛主席《一定要化悲痛为力量》

出版日期:1976.09.28
         期次:6484
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本劳动青年同盟中央机关报《新青年》九月二十日发表题为《一定要化悲痛为力量》的社论，沉痛悼念伟大领袖毛主席逝世，摘要如下：
我同盟在最深切的悲痛之中对毛泽东主席的逝世表示衷心的哀悼。
毛泽东主席的一生，是献身于中国革命和世界革命的一生。
毛主席在中国新民主主义革命中把马克，思列宁主义的普遍真理和中国革命的具体实践结合在一起，粉碎了“左”右倾机会主义，坚持进行了艰苦的革命战争，粉碎了日本帝国主义的侵略，打倒了帝国主义、封建主义和官僚资本主义，领导全中国人民取得了胜利。
毛主席在社会主义革命和社会主义建设中，高举无产阶级专政和继续革命的红旗，在无产阶级文化大革命的烈火中，毅然粉碎了刘少奇、林彪和邓小平等人的反革命修正主义路线。
毛主席在国际共产主义运动中坚定地推动了同苏联现代修正主义的斗争，通过斗争，丰富了马克思列宁主义的理论宝库，指明了国际无产阶级和被压迫民族和人民斗争的方向。
毛主席对我们青年经常寄予深切的关怀，一直给我们指明方向，要青年们成为革命的优秀的接班人。
毛主席指明的青年运动的方向，就是我同盟的指针，我们决不会忘记这一教导。
失去当代最伟大的马克思主义者，中国人民和全世界人民以及革命青年的伟大导师毛主席，对全世界革命人民来说，是一个无可估量的损失。
我们呼吁，当此毛主席逝世之际，中国人民、全世界人民和青年在分担这种悲痛的同时，要加强团结，一定要化悲痛为力量。当前，我们一定要认真搞好追悼毛主席的学习运动。
通过这次学习运动，全体盟员们要同大多数的青年们一道认真学习毛泽东思想和毛主席的革命生平，继承毛主席的遗志，把自己锻炼成自觉的革命接班人。
伟大的领袖、导师毛泽东主席和我们永别了。
但是，伟大的毛泽东思想和毛主席的革命的一生将永远铭刻在广大日本青年的心中。

显示原版>>

Previous:几内亚《自由报》发表文章说：毛主席把毕生精力献给共产主义

Next:铅字房夜记


日本国际贸易促进协会理事长萩原定司文章《毛主席的教导永放光芒》

出版日期:1976.09.28
         期次:6484
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本国际贸易促进协会机关报《国际贸易》九月二十一日刊登该协会理事长萩原定司撰写的悼念毛主席逝世的文章，题目是，《痛悼毛泽东主席逝世，毛主席的教导永放光芒》，摘要如下：
一九七六年九月九日，毛泽东主席逝世的消息转瞬间传遍世界，对于我们这些搞了几十年日中问题的人们是个很大的震动，竟一时说不出话来。毛主席的逝世，对日中关系也是不可估量的损失，我们以深切悲痛的心情表示衷心哀悼。
毛泽东主席给我留下极其深刻的印象，是在我访问延安的时候，我听了一对老战士夫妇谈长征的体验，在狭隘的山谷中，参观毛主席的旧居和亲自耕种的田地，联想到毛主席在这里写出《实践论》、《矛盾论》，作了《在延安文艺座谈会上的讲话》，领导抗日战争和第三次国内战争，真是深受感动。
在一九四九年建国的前夕，在《论人民民主专政》一文中，毛主席说，“过去的工作只不过是象万里长征走完了第一步”。
从那以后的二十八年间中国所走过的路程看，同建国前一样，经过波澜壮阔的历程，奠定了得到世界公认的现在的基础。
建国后，立即派志愿军开赴朝鲜，举国一致取得抗美援朝的胜利，通过开展三反五反运动、掀起农业合作化和人民公社运动的巨大发展，处理人民内部矛盾，克服由于三年自然灾害和苏联背叛所造成的严重打击，无产阶级文化大革命的胜利，以及在这一基础上开展的积极外交获得的成果，从这些令人惊异的连续事件中，感到毛主席英明的领导。
日中邦交正常化以后，不断前来日本的代表团，都异口同声地说，毛主席说，日本人民同中国人民是好朋友。毛主席还说，日本民族是伟大的民族。
毛主席给予日本以关怀和评价，还屡次同日本各界访华代表团进行友好的会见。
在经济领域里，一九五六年十月六日，日本商品展览会开幕前，毛主席曾亲自到会场，参观一个多小时后同村田会长、宿谷理事长作了友好的交谈，为日本商品展览会题写了祝词。一九六三年会见了作为日本工业展览会总裁访华的石桥湛山先生夫妇，应总裁的要求书赠曹操的一首诗。一九六四年会见铃木一雄，一九六七年会见国际贸促事务局代表，和蔼的言词，给大家留下深刻印象。
世界上各方面人士都认为，毛主席是政治家、军事战略家、哲学家和诗人，是一位举世罕见的领袖。即使没有亲自见到过毛主席的人，也可以从他在延安窑洞中写的大量文章、会见斯特朗时提出的有名的“纸老虎”的论点，以及同世界各国进步记者访问延安时的会谈内容中，了解到他的高超的见识和深邃的思想。
近年来，使我们特别受到感动的是，毛主席亲自发动和领导了无产阶级文化大革命。一九六六年八月发表的文化大革命十六条，确定了洞察这个史无前例的大运动最终结果的大纲。
一九五六年举行日本商品展览会时，毛主席同村田会长会谈后，走到门口附近同我握手，亲切地询问我当时作什么工作。我后来又听到毛主席在延安时，在经济情况极端困难的情况下访问农民，关心他们的生活，在文化大革命中间极其繁忙的时候还巡视各地，详细了解农民各方面的状况等，每当我听到这些事情时，举行日本商品展览会时毛主席的温和的面孔就仿佛浮上眼帘，中国人民无限怀念的心情是完全可以理解的。
现在，伟大的毛主席逝世了。真感到有如巨星陨落。但是，毛主席的教导必将永放光芒。
毛主席对教育工作也倾注了很大力量，非常重视培养接班人。为了中国不变颜色，锻炼青少年也是文化大革命的一大目的。
我相信，伟大的中国人民一定能继承毛主席的遗志。
我们的力量虽然微薄，但是我们想，为了日本的发展，为了日中之间永久的友谊，为亚洲和世界的和平，为缔结日中和平友好条约和实践其内容，只有更加努力，才是悼念毛主席和献给毛主席的纪念。

显示原版>>

Previous:印刊文章《毛泽东：国家自力更生的倡导者》

Next:非洲“前线国家”首脑发表联合公报


苏联市场食品供应十分紧张

出版日期:1976.09.28
         期次:6484
         版次:4
         栏目:\[第四版]
副题:蔬菜、水果品种很少，肉类更加短缺，自由市场价格十分昂贵
文章正文:
【本刊讯】据报道：苏联市场食品供应紧张，特别是去年农业大歉收后，供应更紧张。
八月份是蔬菜和水果大量上市的季节，但今年供应仍然很差，市场上的蔬菜和水果品种稀少。八月中旬，莫斯科国营蔬菜店里只有一些枯黄的芹菜、洋白菜、西红柿和黄瓜等，连土豆也很难买到。水果只有一些李子和进口的香蕉等，八月中旬西瓜开始上市时，人们排着很长的队，而且很快就一抢而光。
自由市场上蔬菜和水果品种稍多一些，但价格十分昂贵。柿子椒每个卖二十戈比，西红柿每公斤一点五到两个卢布，茄子两个卢布（每公斤，下同），黄瓜一点二卢布，胡萝卜一卢布，土豆四、五十戈比，梨二至四卢布，草莓四至五卢布，甜瓜三卢布，西瓜一卢布。
列宁格勒市场供应情况更差。国营菜店空荡无货。自由市场东西也很少，价格很昂贵。黄瓜每公斤一点二卢布，菠菜一卢布，西瓜一点五卢布，甜瓜三卢布，较大一些的蒜每头卖四十戈比。
肉食供应比蔬菜、水果还紧张。去年冬季由于饲料不足，苏修大量屠宰牲畜，肉食供应曾经好过一阵子，从今年三、四月开始又再度紧张，而且比过去更加严重。
市场上鸡肉供应中断，其他各种肉类减少，饭店每周有一天是“食鱼日”，只供应鱼，不卖肉食。
目前，莫斯科的熟肉店经常排大队，香肠品种比以前显著减少，只有一些茶肠和小泥肠，熏肠和半熏肠根本无货，鸡、火腿、熟肉等经常脱销。
自由市场上投机商大肆提高价格。八月中旬，莫斯科中心自由市场上，一只约二公斤半的鸡要卖十五个卢布，一公斤牛肉六卢布，羊肉五卢布，猪肉四卢布。
列宁格勒的国营肉店没有鸡出售，只有牛肉、猪肉和一种叫做“爱好者”的香肠，海人每次限购半公斤。
列宁格勒的普希金小城的一个大自由市场根本没有肉类出售，市内的中心自由市场只有少量的猪肉，每公斤售价高达四卢布。

显示原版>>

Previous:苏联又一飞行员驾机逃到伊朗

Next:美《纽约时报》文章《波兰出现危机感，经济和政治压力被称作是“非常危险的”》


苏联又一飞行员驾机逃到伊朗

出版日期:1976.09.28
         期次:6484
         版次:4
         栏目:\[第四版]
文章正文:
【美联社德黑兰九月二十五日电】官方人士今天说，苏联的一个飞行员九月二十三日驾驶一架轻型单引擎邮政飞机飞到伊朗，要求当局允许他到美国去政治避难。
这些人士说，这个飞行员，三十二岁，叫做瓦连金·伊凡诺维奇
·扎奇苗夫，是中尉。他使四个座位的ＡＮ２型飞机安全地降落在伊朗的阿塞拜疆省的阿哈尔的小型机场上，这个地方在苏联边界以南一百公里。
然而，德黑兰的一家报纸说，他是在城镇外的一条柏油路上强迫降落的。
美国驻这里的大使馆的发言人说，大使馆没有接到避难要求。苏联大使馆证实有一个飞行员背叛，但是未提供详细情况。
星期六从阿哈尔到达德黑兰的旅客们援引这位飞行员的话说，他希望今后生活在西方，“以向全世界说明苏联国内持不同政见者在遭受什么苦难”。
德黑兰的一些报纸说，扎奇苗夫的飞机载有几个邮袋，是要从苏联格鲁吉亚的大城市第比利斯，把邮件送往苏联阿塞拜疆境内里海边上的连科兰，这段路程有一百公里。这个飞行员从那里又飞行了一百公里越过伊苏边界到了阿哈尔。这是一个月间第二次发生苏联飞行员背叛的事。

显示原版>>

Previous:法报文章《救济共产主义世界的美元》

Next:苏联市场食品供应十分紧张


外国通讯社纷纷评述：我成功地进行了一次新的核试验

出版日期:1976.09.28
         期次:6484
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【路透社北京九月二十六日电】（记者：罗杰斯）中国今天晚上宣布成功地进行了一次新的核试验，这表明毛泽东的逝世并没有削弱中国在军事上的决心。
新华社说，这次试验是正当全国人民正在追悼毛和“化悲痛为力量”的时候进行的。
观察家们认为：这次试验是为了鼓舞人民的士气，和向人民——还有苏联——重申毛的逝世不会影响中国反对任何武力威胁的能力和决心。
中国的上一次核试验是在一月份周恩来总理逝世仅十五天之后进行的。
【法新社北京九月二十六日电】新华社今晚宣布，中国今天进行了一次新的核试验，即第十九次试验，这次试验取得了“圆满成功”。
在毛泽东主席于九月九日逝世后，这次又正式重申了北京政府对核试验的立场。
这家通讯社说，为进行这次核试验而作的努力是毛泽东主席逝世后全国人民“化悲痛为力量”的结果。
【共同社东京九月二十七日电】中国的核试验，继今年一月二十三日那一次之后，总共计算起来，这次是第十九次。关于其中的第七、十一、十四次这三次，中国方面未公开宣布。
值得注意的是，这次公报与迄今的核试验公报只限于重复历来的“中国决不成为首先使用核武器的国家”这一原则不同，还强调了在毛主席逝世以后，要继承毛主席的遗志，以批邓为动力，今后仍要贯彻执行毛主席的政治路线的决心。
同时可以说，在对外方面，正象公报中所说的“为了打破超级大国的核垄断”那样，是重申要对最大的“霸权主义国家”苏联继续采取毛主席在世时采取的同样的强硬态度的。
【时事社东京九月二十七日电】中国二十六日进行了今年的第二次核试验。这表明，尽管遭逢毛泽东主席逝世的局面，但在发展核技术方面仍将不屈不挠地继续前进。
中国今天仍然没有放松它对来自苏联的不测事态的警惕。中国将继续进行核试验。
【德新社北京九月二十六日电】政府宣布，中国今天又爆炸了一个核装置，取得了“圆满成功”。政府声明特意提到了中国人民对毛泽东的哀悼，它说他们“化悲痛为力量”。据外国人统计，这次爆炸是宣布的第十九次核试验。
【南通社北京九月二十六日电】中国今天进行了一次新的核试验。但是没有谈关于这次核试验的详细情况。

显示原版>>

Previous:孟《假日》周刊文章《毛泽东思想万岁》

Next:贝宁《革命报》文章《毛泽东思想：世界进步人民的强大的斗争武器》


沃斯特称“前线国家”公报“难以理解”

出版日期:1976.09.28
         期次:6484
         版次:3
         栏目:\[第三版]
文章正文:
【路透社比勒陀利亚九月二十六日电】南非总理沃斯特今晚说，他发现非洲五位“前线”国家领导人今天在卢萨卡提出的有关解决罗得西亚问题建议的声明是“非常难以理解的”。
他在今晚在这里发表的一项声明中说，如果要找到一项和平解决罗得西亚的办法的话，那么美国和英国的政府“应当消除现在存在的混乱”。
【德新社约翰内斯堡九月二十六日电】黑非洲五个“前线”国家举行的卢萨卡会议今天断然拒绝了基辛格提出的在罗得西亚向黑人多数统治实行过渡的一揽子计划，并且说，这个一揽子计划的目的是“要使史密斯非法的种族主义殖民政权合法化”。
约翰内斯堡的观察家说，卢萨卡公报使罗得西亚问题回复到原来的样子。
多数观察家感到意外的是，坦桑尼亚总统尼雷尔，赞比亚总统卡翁达和博茨瓦纳总统卡马显然已回到莫桑比克和安哥拉执行的强硬路线上来。

显示原版>>

Previous:非洲“前线国家”首脑发表联合公报

Next:黎巴嫩总理卡拉米辞职


印刊文章《毛泽东：国家自力更生的倡导者》

出版日期:1976.09.28
         期次:6484
         版次:2
         栏目:\[第二版]
文章正文:
说人类历史上还从来没有人象毛主席那样在他的一生中博得那么多的人民的忠诚和崇敬
【本刊讯】印度《商业》周刊九月十八日刊登一篇署名文章，题为《毛泽东：国家自力更生的倡导者》，摘要如下：
毛泽东于九月九日逝世，使世界失去了人类历史上最伟大的人物之一。人类历史上从来没有人象毛那样在他的一生中博得那么多的人民的忠诚和崇敬。
光靠军事力量是不会使毛取得他一生中所取得的那种重大成就的。这种重大成就更多地是由于毛有能力为中国开辟发展经济的新道路，这一点必然要使中国成为正为民族尊严、为经济和文化平等斗争的其他许多国家人民的榜样。通过拒绝美国和苏联的援助，毛证明了一个国家是可能依靠自己来发展并且使自己在军事上强大起来的。
毛以一个真正伟大的马克思主义者的创造性，强调必须根据一个国家能在国内获得的人力和物力资源来制定发展的战略。毛泽东是国家自力更生的最强有力的倡导者。在毛领导下中国是在大体上没有什么外援的情况下发展起来的。甚至在中国还接受苏联援助的时期，毛也一向主张采取尽量少依靠外国援助和外国做法的方针。
毛泽东的逝世，使中国的穷人失去了他们最英明的领袖，使亚洲失去了国家自力更生最强有力的倡导者，使世界失去被压迫群众的一个极伟大的组织者。

显示原版>>

Previous:铅字房夜记

Next:日本国际贸易促进协会理事长萩原定司文章《毛主席的教导永放光芒》


《巴基斯坦时报》刊登悼念毛主席的署名文章《比泰山还重》

出版日期:1976.09.29
         期次:6485
         版次:2
         栏目:\[第二版]
副题:说毛主席逝世了，但是他的革命业绩永存
文章正文:
【本刊讯】《巴基斯坦时报》九月十五日刊载一篇题为《比泰山还重》的署名文章，摘要如下：
悼念毛泽东主席的最好的文章是他自己于一九四四年九月八日，即他一九七六年九月九日逝世前三十二年写的《为人民服务》这篇文章。
一九二一年，毛主席创建了中国共产党，这件事本身就是一场具有巨大意义的革命。
毛主席领导的人民民主革命，为中国共产党制定了正确的政策和正确的战略战术。他为党的正确路线奠定基础，排除了共产党内两次小资产阶级的有害的“左”的和右的倾向。他不仅在“团结一切可以团结的人”的基础上指导党建立统一战线反对法西斯主义和帝国主义，而且制定了人民战争的政治、战略和战术原则。这是他对革命理论和革命实践的最大的贡献之一。这些理论正是他在革命战争的过程中提出的。“武装夺取政权”，建立农村根据地、游击战的策略、运动战和游击战相结合以及农村包围城市，最后夺取城市的思想都是他对革命战争艺术的特殊贡献。
毛主席看出了农民的革命潜力。他把工人阶级领导的工农联盟作为反对法西斯主义和封建主义的民族民主阵线的核心，使团结起来的中国人民成为完成民主革命的不可战胜的力量。正是他在一九一七年十月革命之后正确地提出，所有殖民地和半殖民地国家的民族民主革命的成功不再取决于资产阶级的领导，而是取决于与农民联盟的工人阶级领导，以后的民族民主革命的性质将是人民民主革命的性质。
中国于一九四九年完成了人民民主革命，中华民族在遭受了帝国主义一个世纪的干涉之后完全摆脱了外国人的统治、压迫和支配。因此，正是毛主席于一九四九年站在北京的天安门上胜利地宣布：中国人民站起来了。
毛主席领导他的人民在中国进行社会主义革命。在这次革命中，他还是把他的战略战术建立在以工人阶级领导的工农联盟作为革命主要力量的基础上。在拥有八亿人口的国家，建立人民民主社会是一项艰巨的任务。而把这个社会改造为社会主义社会是更艰巨的任务。
在人民民主革命之后，中国虽然统一了，并且推翻了帝国主义、封建主义和买办资本主义的政权，但是并没有消灭阶级。为了使社会向社会主义前进，特别是在农民人口占压倒多数的国家里，是一项非常困难的任务。必须击退阴谋卷土重来的旧阶级。在官僚机构中重新出现的资本主义倾向必须消灭于萌芽状态，必须对广大农民——资产阶级财产意识的王国
——进行教育，并在合作社和公社的基础上把他们组织起来。整个社会的社会主义改造的工业基础也必须是有组织的。因此，在组织、教育和思想方面就需要作出巨大的努力。正是在这场把一个落后的不发达国家转变成社会主义国家的史无前例的斗争中，制定了新的创造性原则。现在，主要敌人已不再在外部。敌人就在共产党内，共产党内的斗争就是阶级斗争，共产党内各种倾向的斗争就是阶级倾向的斗争。以修正主义倾向表现出来的资产阶级右派企图在党内夺权，把党引向资本主义道路。不论它是以搞物质刺激的右倾形式出现，还是以打着红旗反红旗的左倾形式出现，其目的都是通过走资本主义道路来恢复旧秩序。正是在修正主义思潮加紧这种斗争的时候，毛主席发动了无产阶级文化大革命，这次革命仍以大规模批判刘少奇、林彪和邓小平的错误倾向的形式在继续进行。无产阶级文化大革命不仅是一场文艺革命，它首先是一场政治上思想上的革命。它是整个社会主义时期在无产阶级专政下继续进行社会主义革命，制定两条路线、两种倾向斗争的原则和坚持党的基本路线的方法。
毛主席逝世了。但是他的革命业绩永存。

显示原版>>

Previous:贝宁报纸社论《毛主席的一个伟大教导》

Next:苏丹内政部长发表悼念毛主席逝世的文章说：毛主席是本世纪传奇般的人物


贝宁报纸社论《毛主席的一个伟大教导》

出版日期:1976.09.29
         期次:6485
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
副题:毛主席关于在无产阶级专政条件下继续革命的理论是对革命的不朽贡献
文章正文:
【本刊讯】贝宁人民革命党机关报《革命报》九月十六日以《尊敬的毛主席的一个伟大教导》为题发表社论说：
尊敬的毛泽东主席在理论上和实践上为国际无产阶级革命运动作出了不可估量的贡献。因而，光辉的和取之不尽的毛泽东思想的革命宝库，在全世界，特别是在各国无产阶级中，在被压迫民族和被压迫人民中永放光芒。
贝宁人民共和国的战斗人民，坚决把毛主席逝世所引起的深切悲痛化为不可战胜的战斗力量，根据本国的历史条件，学习和运用马克思列宁主义的原则和毛主席的教导，将继续沿着正确道路前进。
毛主席发展了马克思列宁主义，特别是关于马克思列宁主义的无产阶级专政的理论。
毛主席的基本的和主要的革命活动的功绩，在于正确地解决了一系列当代无产阶级革命的重大问题，特别是关于在无产阶级专政历史条件下，防止资本主义复辟的革命和斗争的理论与实践的问题。
这就是毛主席的不可磨灭的和不朽的一大贡献。实际上，把马克思列宁主义提高到一个崭新阶段的世界无产阶级的伟大导师教导我们，在生产资料所有制的社会主义改造完成之后还存在着阶级和阶级斗争。换句话说，就是无产阶级专政下的继续革命。

显示原版>>

Previous:新西兰前总理罗林谈：华国锋总理会见他的情况

Next:《巴基斯坦时报》刊登悼念毛主席的署名文章《比泰山还重》


比昂尼克评中日关系

出版日期:1976.09.29
         期次:6485
         版次:4
         栏目:\[第四版]
副题:日报报道《小坂外相也将同中国外长会谈》
文章正文:
【法新社北京九月二十七日电】（记者：比昂尼克）中国将近两年来一直希望缔结同日本缔结和平条约。成为障碍的是在有关亚洲太平洋地区的部分写上“反对霸权”的条款。
观察家回顾说，在七月月中，中国官方报纸针对前日本外相宫泽进行了攻击。它们指责他妨碍签订中日友好条约。
中国报纸还指责宫泽对美国参议员曼斯菲尔德说，日本不赞成中美关系过快正常化。
他的话激起了中国领导人对日本驻北京大使馆的强烈抗议。
中国人指责宫泽主张“两个中国”和“公开干涉中国内政”。
这是自从中日关系在四年前正常化以来的最严重的倒退。
在“宫泽事件”以后，中国对这位外相离开日本政府和由小坂接替他一事感到高兴，尽管他们从来没有公开表示这种情绪。
受到中国人攻击的人现在已经离职了，这就解决了由谁来参加谈判这么一个微妙的问题。
如果中国外交部长乔冠华如人们预料的那样在本月份去纽约出席联合国大会的话，小坡先生可能会在同乔比较全面地讨论两国关系问题的时候，把这个问题提出来。
【本刊讯】日本《朝日新闻》九月二十七日晚刊刊登一条消息，题为《小坂外相也将同中国外长会谈，可能就缔结日中和平友好条约问题交换意见》，摘要如下：
据外务省人士二十七日上午透露，为参加联大已前往纽约的小坂外相同中国外长乔冠华的会谈很可能在十月上旬进行。会谈如能实现，小坂外相可能就早日缔结日中和平友好条约问题交换意见。

显示原版>>

Previous:时事社报道《小坂外相在联合国大会上演说明确提出“反对霸权”》

Next:外电报道：苏联用威胁手段要伊朗交还叛逃的飞行员


共同社驻香港记者就毛主席逝世发表文章《永恒的革命家，对人民无限信任》

出版日期:1976.09.29
         期次:6485
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】日本《熊本日日新闻》九月十日刊登共同社驻香港特派记者泉写的文章，题目是《永恒的革命家，对人民无限信任》，摘要如下：
毛泽东是二十世纪伟大的革命家。他是杰出的革命的理论家，并且实践了自身的理论。而且，他又是政治家、军事战略家、外交战略家、哲学家、诗人、书法家，还是文化大革命的发动者。毛泽东在哪个方面名垂史册呢？人们把他的想法称为毛泽东思想。他建立了连斯大林也未能预料到的苏联之后的第二个社会主义革命的国家，站在了同改变了颜色的苏联作斗争的前列。在文化大革命后，毛泽东亲自提出了否定超级大国论和三个世界论。他的引人注目的地方是，如何依靠自己的力量进行革命，缔造国家。对于第三世界各国来说，今后这将成为它们缔造国家的宝贵指针。可以说，毛泽东的确是一位永恒的革命家。
正如他所说“人民，只有人民，才是创造世界历史的动力”这句话表明的那样，他首先着眼于旧中国的农民。这是他的出发点。有名的八一起义、秋收起义后，他上了井冈山，着手建设根据地，创建了工农革命军。这支军队成了开辟了由农村包围城市最后夺取国家权力的革命道路的毛泽东的核心力量。
成为革命军队的基础的是毛泽东的洞察力和思想；而这种洞察力和思想的根基就是对人民大众的信任。
红军由于“左”倾机会主义路线的错误而不得已进行了将近一万三千公里的长征。长征使征途中十一个省的大约两亿人民认识到：他们得到解放的道路唯有红军的道路。长征播下的种子，后来开花结果了。
开花结果虽有种种因素，根本的却是由于有毛泽东的扎根于群众路线的党和军队。他向群众学习，研究他们的各种各样意见而后形成系统的意见，再拿到群众中去宣传，使这种意见成为群众的意见而肯定下来，见诸行动，在行动中验证意见本身正确与否。
这样就把党的政策变成了群众的行动。可以说，正因为这样，才能够把八亿人统一了起来。中国要怎样做才能免于成为苏联那样由一些特权阶层既得利益集团统治的变色了的社会主义国家呢？——毛泽东在晚年一直在这个问题上倾注了心血。他的具有世界意义的贡献就是：对社会主义社会下了一个“由资本主义向共产主义过渡的整个历史时期”也即过渡时期的定义，提出了在这整个期间存在阶级斗争、存在社会主义和资本主义两条道路的斗争的理论，并且进行了实践。这个实践就是文化大革命。
文化大革命以事实证明了毛泽东关于社会主义条件下继续革命的理论。它是把权力夺回到真正的工农兵群众手中的激烈的夺权斗争。在文化大革命中甚至开展了大规模的公开的整党运动。除中国外，没有过让群众参加审查共产党、整顿党的先例。毛泽东大胆地采取了这一非常手段。
没有人象毛泽东这样考虑了培养革命的接班人的问题。一九六四年七月发表的文章宣布了他提出的革命事业接班人的五个条件。这五个条件在一九六九年第九次党代表大会修改了的党章中归纳成“党员必须做到”的五条。
特别是第三条说，“能够团结大多数人，包括反对过自己反对错了并且认真改正错误的人”；没有人象毛泽东这样亲身实践这一条，强调团结的了。
第十次党代表大会决定的党中央人事，是林彪事件的教训得到运用的结果。共产党设法实现了党的政治局、中央委员会具有决定性意义的年轻化；这是百年大计，是经过文化大革命和批林整风才有了可能的。这就是老中青三结合。党中央里还有工农兵、党政军、汉族和少数民族、男子和妇女等各种代表，成了党团结的象征。可以说，这是毛泽东早就酝酿的想法，经过文化大革命、批林整风付诸实行了。
正如毛泽东自己说的那样，今后在争取实现共产主义的漫长过程中，需要进行文化大革命多次。永恒的革命家毛泽东最大的希望是：下一代人通过继续革命也即参加阶级斗争、生产斗争和科学实验三大革命运动，加深对社会和自然的认识，把现在的毛泽东思想进一步向前发展。

显示原版>>

Next:新西兰前总理罗林谈：华国锋总理会见他的情况


美国白宫就非洲“前线国家”发表声明

出版日期:1976.09.29
         期次:6485
         版次:3
         栏目:\[第三版]
副题:说公报接受了基辛格在非洲谈判成功的基本方案
文章正文:
【路透社华盛顿九月二十六日电】美国说，它对黑非洲领导人今天为解决罗得西亚问题提出的建议表示欢迎，认为同基辛格国务卿拟订的建议基本相同。
白宫和国务院在评论五位领导人在卢萨卡举行会议后发表的声明时表示相信，在这块脱离英国的殖民地实现黑人多数人统治所余下的任何分歧都是能够解决的。
白宫的声明说，这些黑人领导人发表的公报“接受了基辛格国务卿在非洲谈判成功的基本方案”。
声明说：“他们提出的不同意见只有一点，就是过渡政府的详细的组成问题应该由立宪会议决定，我们认为这不会构成一个严重问题。”
谈到有不同的意见时，白宫的一位发言人还说：“这并不是没有料到的。”
【合众国际社华盛顿九月二十六日电】美国国务院今天发表了下述关于拟议中的解决罗得西亚前途问题的办法的声明，声明全文如下：
我们已经看到了将在两年之内在罗得西亚导致多数人统治的建议。他们也接受了关于召开一次会议来成立一个过渡政府的建议，这个过渡政府将导致召开立宪会议以成立一个独立政府。美国目前正在同联合王国协商关于召开会议组织临时政府的要求。在这次会议上，有关临时政府的结构和细节问题可能最后决定。通过谈判来解决问题的大门现在已经敞开了。基辛格谈话【合众国际社悉尼九月二十七日电】美国国务卿基辛格今天说，他希望由南部非洲引起的反对世界和平的危险已经减少或者已经消除。
在谈到关于非洲前线国家领导人部分地反对将来就罗得西亚问题举行谈判的条件的消息时，基辛格在这里广播的国际联播节目中对英国广播和电视记者弗罗斯特说：
“情况是，五位非洲国家领导人已经接受了举行谈判的基本结构。
“这就是说，先成立一个过渡政府，然后从这个政府过渡到举行立宪大会。”

显示原版>>

Previous:斯里兰卡朋友赋诗悼念毛主席《荣耀永远归于毛泽东》

Next:美国副国务卿罗杰斯发表声明说：苏想保持南部非洲动荡不定的局面


美国副国务卿罗杰斯发表声明说：苏想保持南部非洲动荡不定的局面

出版日期:1976.09.29
         期次:6485
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿九月二十七日电】一位美国高级官员说，“前线”黑非洲国家的总统们没有拒绝英美提出关于使罗得西亚过渡为多数人统治的计划，并且已经通知国务院说，“这件事正在正确的道路上前进”。
负责经济事务的副国务卿威廉·罗杰斯九月二十七日在一次记者招待会上说，新闻报道说，五个前线国家的总统拒绝接受为罗得西亚制定的计划，这些报道的根据是对九月二十六日在赞比亚首都卢萨卡发表的五国领导人的声明的“完全错误的理解”。九月二十六日的声明是对罗得西亚领导人史密斯提出的计划的答复。
罗杰斯介绍了美国对非洲人的立场的解释。他说，“我们从那些非洲总统那里了解到的情况是，他们希望讨论史密斯提出的细节。”
罗杰斯说，非洲领导人在发表卢萨卡声明以后对国务院说，他们将在“不提出任何先决条件的情况下”去参加会议，但是，他们“的确想在即将举行的会议上讨论过渡政府的细节”。
他说，英国将派一名代表去非洲，以组织一次“将确定临时政府的条件、结构和前程的会议”。
罗杰斯在记者招待会上几次说，史密斯的建议是根据美国的建议提出的。
同时罗杰斯主动地发表了一个声明，批评苏联对为南部非洲谋求和平所持的“态度”。
他说，“我们认为，苏联人所说的话基本上是有害的，反映出保持动荡不定的局势可能对他们自私的利益有利的想法。”
“我希望强调指出这样的事实：一些非洲国家的总统在这个问题上没有追随苏联的立场，虽然很明显，去（卢萨卡）那里的总统至少有一位受到外国对他国家的强烈影响。”
当一位记者问罗杰斯是否指安哥拉的内图总统时，他不肯指出那位总统是谁。
【合众国际社华盛顿九月二十七日电】罗杰斯在记者招待会上说，国务院在过去二十四小时之内听取了非洲各国总统的意见，他们周末在卢萨卡发表了一则表面上是拒绝接受基辛格所谈妥的一揽子方案的声明。
罗杰斯说：“这些非洲国家的总统们已表示接受总的一揽子方案。他们将不带先决条件地来参加立宪会议。他们想要讨论一些细节。”
罗杰斯说：“他们对美国的努力表示感激，所有的人（非洲国家的总统）都强调说，这一问题正‘处于正确的轨道上’。
“参加卢萨卡会议的一位地位重要的总统对我们强调说明他们并没有拒绝这项建议，并且说，我们没有拒绝接受卢萨卡声明的态度使他们感到高兴。”

显示原版>>

Previous:美国白宫就非洲“前线国家”发表声明

Next:尼雷尔对英国记者说：「前线国家」拒绝史密斯建议的具体作法和程序


尼雷尔对英国记者说：「前线国家」拒绝史密斯建议的具体作法和程序

出版日期:1976.09.29
         期次:6485
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦九月二十七日电】坦桑尼亚总统尼雷尔今天说，要是非洲领导人接受了史密斯总理关于把政权交给居多数的黑人的条件的话，那么非洲领导人们就是使罗得西亚的白人权力得到了巩固并且成为合法。
尼雷尔总统在达累斯萨拉姆接见英国广播公司电视记者时清楚说明了五个“前线”黑人国家所以拒不接受史密斯声明的某些方面的原因。
他说，他们既然拒绝了史密斯建议成立的临时政府的具体作法，也拒绝了他关于交出权力的程序。
尼雷尔总统说，上述临时政府的结构“是在根本没有非洲领导人参加的情况下单方面决定的”。
他在评论建议成立的国务委员会时说：“它的人选定了，它的主席定了——是白人，它的权力定了
——它将拥有立法权，从事总的监督，起草独立后的津巴布韦的宪法。”
“在所有这些都已决定之后，交给非洲人让他们表示赞成还是反对。”
关于要由国务委员会来任命的部长会议，尼雷尔对这家电视台的记者说：“它的国防部长是白人，它的负责法律和秩序的部长也是白人。所有这些都已经定了。”
“如果接受这种条件，那实际上就根本不是交权，而纯粹是巩固这种权力，并使这种权力合法化。”
他说，他们还拒绝了这样一种程序，按这种程序，召集并主持在罗得西亚首都索尔兹伯里举行的制宪会议的将是拟议要成立的政府和史密斯，“然后，在一切都商量好之后，将由英国人来制定法律”。
尼雷尔说，他曾非常清楚地对基辛格表示，在索尔兹伯里举行一次会议将是不能接受的。

显示原版>>

Previous:美国副国务卿罗杰斯发表声明说：苏想保持南部非洲动荡不定的局面

Next:西德报纸评南部非洲局势的文章《苏联人是动乱的幕后操纵者》


时事社报道《小坂外相在联合国大会上演说明确提出“反对霸权”》

出版日期:1976.09.29
         期次:6485
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京九月二十七日电】题：小坂外相在联合国大会上演说，和平外交是日本民族的决心，明确提出“反对霸权”
纽约二十七日电：小坂外相在二十七日下午五时起的联合国大会一般性辩论中，在各国代表面前发表三十分钟的演说。
外相在演说中引用宪法第九条（放弃战争），说日本“自行排除通往军事大国的道路，只拥有最小限度的自卫力量，要为国际和平作出贡献。我国的这种和平外交表明了我们民族的重大决心”，强调日本奉行彻底的和平外交。外相申述说，“国家间的关系是‘不在国上建国，不在国下建国’，一国不得骑在别国头上，不能是支配和隶属的关系”；并且强调说，“标榜和平外交的日本反对一切企图阻挠世界和平的尝试”，从而以间接的措词明确表示“反对霸权”的立场。
我国在每届联合国大会上都强调奉行和平外交的基本态度；但是，具体地引用了宪法第九条，这在历届外相演说中是第一次。今年是日本加入联合国二十周年，而且在今年六月份批准了防止核扩散条约。
因此，可以说，此次重申日本奉行和平外交，目的在于借此机会打消东南亚各国及其他国家所怀有的、以为日本“要由经济大国走向军事大国”的根深蒂固的担心；同时再次使各成员国得到我国彻底争取和平的外交的强烈印象。
至于“反对霸权”，是根据小坂外相想要打开日中和平友好条约谈判僵局的强烈意向提出的。当初也曾考虑把“反对霸权”原封不动地写进演说；但是，外务省事务当局担心，如果在联合国演说中使用“霸权”的用语，“就可能被认为和显然指苏联而使用这个说法的中国的主张是同一个范畴的”，所以最后使用了间接的措词。
此外，演说指出，在确保世界和平方面，美苏中等安理会常任理事国这些大国所应履行的责任和义务是极其重大的。演说就（一）核裁军、（二）自我限制武器出口、（三）把联合国维护和平的活动形成制度、（四）加强联合国的财政等问题要求这些安理会理事国进一步积极地作出贡献。特别是关于武器出口问题，演说提议“应当寻求某种关于武器转让的世界性协议的可能性及其方法”。
演说还就朝鲜半岛、南北方问题、海洋法会议、中东、南部非洲问题等陈述日本的想法。

显示原版>>

Previous:英国外交大臣发表声明

Next:比昂尼克评中日关系


斯里兰卡朋友赋诗悼念毛主席《荣耀永远归于毛泽东》

出版日期:1976.09.29
         期次:6485
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】科伦坡九月二十日消息：斯里兰卡朋友阿鲁纳卢为悼念毛泽东主席写了一首题为《荣耀永远归于毛泽东》的长诗，全文如下：
斯大林，伟大列宁的革命事业的继承者
在这世纪的中叶离开了世上，
毛泽东，无产阶级的导师和舵手
以他思想的光辉使世界人民的心豁然开朗。
马克思、恩格斯、列宁、斯大林，
还有，创世纪的毛泽东
历史赐给人类五位伟人，
是他们引导人们奋勇前进
沿着那正确的航程。
我们时代无双的领袖和导师！
浩瀚大海的伟大指挥和舵手！
你是东方的红日沐浴着遍地葵花，
你是巍峨的灯塔照亮了五洲四海。
亚非拉革命者、美欧和大洋洲的人民
在你思想的照耀下昂首屹立，
砍断了禁锢他们的锁链铸成了武器，
掀起了汹涌澎湃的浪潮淹没了一切纸老虎。
东方鲜红的太阳！世界珍贵的宝石！
荣耀永远归于你！
一无所知的我们受到你无数的启发教益，
你是无穷无尽的源泉。
你使我们看到农民运动不可磨灭的功绩，
你领导无产阶级从延安把革命引向胜利。
亚洲共同的革命道路已经开辟。
秋收起义和井冈山第一个根据地，
红军、长征和持久的人民战争，
是遗留给我们的宝贵财产。
与恶毒的陈独秀王明右倾和“左”倾路线斗：
与投降主义和游击主义斗，
你坚决斗争决不妥协在东方高擎革命红旗。受毛泽东思想启发的人们铸成铜墙铁壁。你揭露了叛徒赫鲁晓夫代表的修正主义，指出了在列宁创立的、斯大林捍卫的第一个社会主义国家的土地上篡权者已复辟资本主义堕落成为社会帝国主义，一个新沙皇承袭了老沙皇的衣钵，作为超级大国把世界讹诈欺凌。你带领人民奋勇挺进，展现出时代的主流是革命。震撼世界的六十年代！无产阶级节节胜利的十年！无产阶级文化大革命是你对马列主义知识之海的无比贡献，是马克思列宁主义的财富。你揭露了隐藏在党内的敌人，保持了党的纯洁，解决了社会主义社会激烈阶级斗争任务，炮打了司令部。你是马列主义者，是为时代的利益继承、捍卫、发展了马列主义的马列主义者。刘少奇之流的叛徒，林彪之流的阴谋家，邓小平之流妄图翻案的不肯改悔的走资派的本来面目，是你指引人民把他们识破。世世代代的人将从你的这场运动的经验中受益。“总还是要革命的。”就在那帝国主义企图孤立红色堡垒的时候，中国革命的外交政策赢得了更多的朋友，成了第三世界无数国家的捍卫者和旗手。八亿人的精神来源生命所系！“自力更生”，对世界的信息！大庆式的油田大寨式的大队，世界屋脊莽莽草原的巨变，教育的黎明、科学的猛进，赤脚医生的涌现，大河巨川听我驾驭，件件都是不可战胜的毛泽东思想的功绩。白毛女、红灯记，红色娘子军和黄河交响曲，智取威虎山，闪闪的红星，收租院和农奴戟，工农兵的绘画木刻诗歌文学，皆因有延安《讲话》为文艺立极。《讲话》给我们指路样板为我们示范，我们在文艺战线上要对群丑斗争不息。唤醒我们于沉睡，灌输我们以生命，指点出暗礁艰险，你给了我们武器为我们披荆斩棘。你教导我们什么该破什么该立，你使我们看清了谁是朋友谁是仇敌。在那黑暗笼罩着的各个角落，你影响着他们，给他们以勇气和魄力，你永远活着，永远活着。七月的地震只摇撼了天津北京，而九月初啊，五洲震动四海翻波。在世时，毛主席普天下没有领导人如你荣耀，逝世后，毛主席，你的影响将日益扩大永传于世。“东方红”——你乐观的理想已成现实，“世界红”——将由我们来完成，到那时，胜利的红旗迎风招展，整个世界将刻上你金色的名字。

显示原版>>

Previous:苏丹内政部长发表悼念毛主席逝世的文章说：毛主席是本世纪传奇般的人物

Next:美国白宫就非洲“前线国家”发表声明


苏丹内政部长发表悼念毛主席逝世的文章说：毛主席是本世纪传奇般的人物

出版日期:1976.09.29
         期次:6485
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】苏丹《新闻报》九月十一日发表苏丹社会主义联盟执行委员会委员、内政部长马蒙·阿瓦德·阿布·扎伊德写的一篇文章说：人们认为，毛泽东不仅是新中国的英雄和统帅，而且也是本世纪的传奇般的人物。
不管一切反动的国家如何联合起来反对他，这位伟人仍能够通过同殖民主义和反动势力作反复的斗争，领导中国人民取得胜利和成就。他领导中国人民把一个落后的农业国转变为一个先进的工业国。
友好的中国在毛泽东领导下所取得的成就不仅是中国人民的胜利，而且也是全世界人民的胜利。

显示原版>>

Previous:《巴基斯坦时报》刊登悼念毛主席的署名文章《比泰山还重》

Next:斯里兰卡朋友赋诗悼念毛主席《荣耀永远归于毛泽东》


外电报道：苏联用威胁手段要伊朗交还叛逃的飞行员

出版日期:1976.09.29
         期次:6485
         版次:4
         栏目:\[第四版]
副题:说伊朗国王正亲自处理这事件
文章正文:
【合众国际社德黑兰九月二十七日电】外交人士今天说，莫斯科警告伊朗交还上周叛逃的俄国飞行员，否则伊朗将冒苏联支持伊朗游击队的风险。
一位高级外交人士说，苏联已传话给巴列维国王，俄国将向伊朗反对君主制度的恐怖分子提供资金和武器，除非交还这名叛逃者。
这位人士说，俄国人还提醒这位国王，在他们的漫长边界上巡逻是困难的，让游击队在苏联境内寻找避难所，那是很容易的事。
这位人士说，国王已亲自负责处理扎西莫夫（前译扎奇苗夫——本刊注）中尉的案件。
这位人士说，苏联外长同伊朗外交大臣还在纽约联合国大会讨论这个案件。
一位外交人士说：“对国王来说，要作出决定是不容易的。他可以给世界留个良好的印象，这无疑是他所愿意的，他也可以避免在他同俄国人的关系中面临一系列非常严重的问题。”
莫斯科周末正式要求伊朗遵守一项规定彼此交还叛逃者及其携带的财产的条约。
一位外交人士说，俄国人不理会伊朗的如下看法：由于扎西莫夫谋求在美国避难，这次叛逃是政治性的，该条约是不适用的。俄国人认为，扎西莫夫是偷盗一架飞机的小偷，应该按犯罪理由归还。
外交人士说，苏联根据条约的条文曾几次迅速交还被认明为共产党人的伊朗叛逃者。伊朗在当时的理由是，共产党在伊朗既然是受取缔的，那些叛逃者从法律上说当然是犯罪分子。
外交人士说，伊朗正在就扎西莫夫案件同美国进行密切而非正式的磋商。
【法新社德黑兰九月二十七日电】消息灵通人士今天说，伊朗当局已把苏联军事飞行员扎西莫夫中尉交给了德黑兰。与此同时，伊朗当局考虑他提出的政治避难的要求。
这里的美国大使馆等待扎西莫夫提出正式要求，拒绝发表评论。
德黑兰的一些报纸说，这架飞机载有六个军事邮袋，今天这架飞机还停放在伊朗西北它所降落的地方。

显示原版>>

Previous:比昂尼克评中日关系

Next:西德《播种》杂志文章《列宁格勒的三家咖啡馆》


西德《播种》杂志文章《列宁格勒的三家咖啡馆》

出版日期:1976.09.29
         期次:6485
         版次:4
         栏目:\[第四版]
副题:介绍列宁格勒青年精神空虚，不满现状，在咖啡馆里吸毒、聚赌等情况
文章正文:
【本刊讯】在西德法兰克福出版的流亡者月刊《播种》一九七六年第六期上刊登Ａ·帕诺夫斯基写的一则消息，题为《列宁格勒的三家咖啡馆》，摘要如下：
列宁格勒的涅瓦河大街，是该市最美丽的街道之一。街道一侧矗立着海军部大厦玲珑的尖塔，另一侧是古老的亚历山大·涅夫斯基大修道院，在全长三公里的大街上有不少宫殿，有前市杜马大厦、几座中心旅馆、叶利谢耶夫商店和为数不多的青年咖啡馆。最大的是北方咖啡馆。白天这里空旷无人，但是一到晚间，这里就越来越热闹。在偶然光顾的来客中，总有一些常客。他们通常聚集在咖啡馆里一间不太大的酒吧间里。在这里他们可以喝鸡尾酒和要一杯咖啡。警察在晚间要进行好几次搜捕。他们抓的是吸毒者和玩“什曼”的人，这里有不少这类人。苏联社会的冷酷便青年人精神空虚，又感到自己无力进行任何实际的反抗，便从吸食麻醉剂中求得解脱。但要吸毒就需要有钱，为了赢一些钱，于是他们就采取在苏联十分流行的“什曼”的玩法（一种用纸币进行的数字扑克）。警察帽子也不摘，就进入酒吧间，仔细打量坐在桌旁的顾客（几乎全是青年），用鼻子闻来闻去，看是否有麻醉品的气味，是否有人在结伙玩什曼，警察交头接耳地谈着话。大家静下来，在桌子底下把名贵的带纸嘴的，其中半截含有鸦片的香烟熄掉，把一个卢布和三个卢布的纸币团在掌心揉绉，青年人装模作样地慢慢喝着他们并不需要喝的鸡尾酒。这次警察没有发现什么，但是对某些人加以注意。这就是说，他们还要来突击一次。
在涅瓦河大街和利捷大街交叉处的拐角上，莫斯科饭店的一楼，有一个不太大的、没有正式名称的咖啡馆。但是列宁格勒的青年们对它有自己的叫法——西贡咖啡馆。聚集在这儿的青年，其年龄很不一致，但主要是这个涅瓦河畔的城市中，那部分未被承认的从事写作的青年。还有蓄着大胡子、衣着漂亮的画家们，他们也是不为执政者所承认的。这些常客们坐在高脚圆桌旁，一边慢慢地喝着咖啡，一边相当大胆地谈论着先锋派画家不久前举办的展览、谈论着索尔仁尼琴的新著《列宁在苏黎世》。但这是可以理解的：咖啡馆很小，大家都是熟人，有关机构的奸细要钻到这个圈子里来是挺困难的。警察几乎从不到这儿来，因为这里没有什么可挑剔的。既没有醉汉，也不赌博，人们都站着，喝着咖啡，谈着话。至于谈话的内容，那已经是克格勃的事了；但是要知道，现在到处都有人在谈论。萨哈罗夫院士在莫斯科发表谈话，英国广播公司在广播，人们在啤酒摊旁谈论，家庭主妇在排队买肉时也在谈论。
沿着涅瓦河大街往前走，在马拉大街的拐角处，不太久之前，一个新饭店——涅瓦饭店开始营业了。其中一个没有招牌的小小咖啡馆，它的主办人大概绝对没有想到，列宁格勒的大学生看上了它，并给它起了一个他们自己的名称——北爱尔兰咖啡馆。列宁格勒市有不少正式为青年开设的咖啡馆。它干脆就叫作共青团或青年咖啡馆，或者起了自命风雅的名称——同龄人、火炬、格拉纳达。照当局的意图，希望能在这里，在共青团头目的监视下，对于一些青年们所关心的迫切问题进行讨论。但是不成，无论是低廉的价格，丰盛的饮料，以及在这些咖啡店里演奏的流行歌曲乐团，还是漂亮的室内装饰，一切都无济于事。然而在那些西贡和北爱尔兰咖啡馆里，尽管没有音乐，两个人坐一把椅子，但是却没有任何监视，因而大学生和青年工人们喜欢在这里聚会。他们简直对一切事情都感兴趣：从安哥拉事件到佛教的哲学，从维索茨基的新歌到西班牙君主制的命运。他们抄录列宁格勒青年所喜爱的诗人——格列勃·戈尔鲍夫斯基未经书刊审查的新诗，讨论美国新影片和他们认为影片中被剪掉的是什么，争论俄国的未来：它是通过民主改革走向真正社会主义呢，还是相反，改行资本主义道路？如果有人由于激动而把他的想法讲得过分露骨的时候，立刻就会有人用膝盖或胳膊肘警告他：“这可不是在家里”，于是他们就改为低声私语。

显示原版>>

Previous:外电报道：苏联用威胁手段要伊朗交还叛逃的飞行员


西德报纸评南部非洲局势的文章《苏联人是动乱的幕后操纵者》

出版日期:1976.09.29
         期次:6485
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】西德《巴伐利亚信使报》九月二日刊登一篇文章，题目是《南非和罗得西亚：苏联人是动乱的幕后操纵者》，摘要如下：
自从一个倾向于莫斯科的共产党集团在莫桑比克取得政权，和共产党的安哥拉人民解放运动在古巴军队帮助下占领了安哥拉最重要的地区之后，时机对南非和罗得西亚也有利了。当这两个新的非洲国家还是葡萄牙的殖民地的时候，它们就已经在白人统治的这两个国家和黑非洲之间形成了一个缓冲地带。而现在它们已成为针对南部非洲这两个共和国的集结地。
是苏联人自己建立了压迫制度并正在精心培育最残暴的压迫制度，他们不断在非洲挑起事端，苏联人并不是为了解决种族问题，而是为了获得政治上和战略上的好处。南非的最南端——好望角——对西方世界的石油供应来说具有最重要的意义，因为大型油船必须选择绕道非洲的航线。西欧石油供应的一半以上和四分之一的食品，都是靠绕道好望角的船来运。据专家们估计，从一九八五年起，美国石油需要的百分之四十到六十也要靠好望角航线来满足。
如果在南非共和国建立了共产党政权——莫斯科的意图就是以此为目标的，而种族问题则向它提供了把柄，那么这个政权就可以控制绕过好望角的海上交通，从而就可以危害到西方的石油和食品供应，但另一方面也危害到工业国家最重要的原料供应。因为迄今为止南非和罗得西亚在自由世界中拥有最多的战略原料资源。
特别是鉴于莫斯科谋求世界海洋霸权，南非和罗得西亚及其扩建得很好的港口所具有的战略意义是莫斯科另一个重要着眼点。随着莫桑比克解放阵线政权的建立，苏联人掌握了一个重要的海空基地，即恩卡拉，这里有一个扩建得很好的机场和一个水深二百米的港口，这个港口还可以作为潜艇基地。另外，恩卡拉也是一个重要的铁路枢纽。但是，莫桑比克在今后近期内的意义首先在于可以把它作为针对罗得西亚的集结地。比较长的时期以来游击队就是从那里对这个国家发起攻击的。莫桑比克解放阵线主要是用苏联武器装备起来的，苏联“顾问”训练作战部队。莫桑比克解放阵线领导人和国家主席萨莫拉自称是莫斯科的忠臣。他同他的国防部长阿尔贝托·希潘多一样，今年曾访问了苏联首都，访问时会谈的首要问题是购买武器和训练作战部队问题。
针对南非所作的准备工作在西南非洲（自称为纳米比亚）还没有达到莫桑比克那种程度。苏联人用钱和武器支持那里的西南非洲人民组织。西南非洲人民组织主要由奥万博族人组成，它的部分成员还生活在安哥拉。迄今为止，西南非洲人民组织只限于向南非发动小规模的游击攻势，这虽然在军事上没有多大意义，但却能显示了政治成果，即世界安全理事会根据西南非洲人民组织的说法（说南非部队袭击了它的一个营地并杀死了几百人），而没有对事件进行调查就谴责了比勒陀利亚政府。
莫桑比克解放阵线和西南非洲人民组织目前还不能在军事上严重威胁罗得西亚以及南非。因此，目前政治攻势的目标是通过内部骚乱来削弱这两个国家。

显示原版>>

Previous:尼雷尔对英国记者说：「前线国家」拒绝史密斯建议的具体作法和程序

Next:英国外交大臣发表声明


新西兰前总理罗林谈：华国锋总理会见他的情况

出版日期:1976.09.29
         期次:6485
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【路透社北京九月二十六日电】（记者：戴维·罗杰斯）华国锋总理以强调语气宣告，毛泽东主席逝世不会导致中国国内外政策的改变。
新西兰反对党领袖罗林昨晚同华先生会谈了将近两小时，今天援引了他（华总理）的谈话：中国将继续坚持毛主席制定的国际国内方针政策。
华先生说，虽然毛主席逝世了，但是他的思想将继续照耀前进的道路。
罗林说，他在中国的一周访问中，没有看到或听到那怕是最细微的迹象表明离开了总方针。
罗林说，华总理很从容，没有带讲稿，而且令人印象深刻地显得掌握国际事务。
华先生重申中国对苏联军国主义的关注，尤其是对俄国在南太平洋的海军集结。他批评了有些没有为战争作准备的国家的“慕尼黑精神状态”。
新西兰前总理罗林曾同外交部长乔冠华举行了会谈。
他又说，华先生在会谈中只提到一位外国人，那就是美国前总统尼克松。
罗林说，象毛主席一样，华总理重视尼克松在实现中美关系改进的一九七二年外交突破方面所起的作用。
【路透社东京九月二十七日电】新西兰反对党领袖罗林今天说，在他最近访问北京期间，中国领导人对前途表现出放心和有信心的态度。
罗林在记者招待会上说，他发现中国社会各阶层的人对共产党主席毛泽东逝世都感到深为悲痛，但是在这种悲痛的同时也有相当大的稳定感。
罗林说，看来这是基于“某些主要政治家已宣布并且为人民所领会的决心，即中国在毛逝世后的国内外政策方向将如以前一样基本不变”。
他又说，离开中国时有明确的印象，即形势将象以前一样，毛所宣布的总方向，特别是近几年来宣布的总方向，肯定将坚持下去。
他说，他同中国领导人会谈后得到的印象是，“感到那些领导人对前途表现出一种放心和有信心的态度”。
罗林说，在他同华总理的会谈中曾提到东盟，他们都认为，“以东盟形式表现出来的这种局势发展是好的局势发展，总的说来是符合这个地区的利益的”。
他说，华先生承认澳新美安全条约无损于中国的利益，但是如果苏联侵入南太平洋将有损中国的利益。
【法新社东京九月二十七日电】罗林是昨天从中国到东京的，他将在日本逗留到九月二十九日，同日本领导人会谈。

显示原版>>

Previous:共同社驻香港记者就毛主席逝世发表文章《永恒的革命家，对人民无限信任》

Next:贝宁报纸社论《毛主席的一个伟大教导》


英国外交大臣发表声明

出版日期:1976.09.29
         期次:6485
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦九月二十六日电】英国今天宣布，它准备协助组织一次会议，以研究为罗得西亚建立的过渡政府的结构和职能。
外交大臣今晚在声明中说，他同意黑非洲国家总统今天在卢萨卡发表的公报中表达出来的下述看法：第一个重要的步骤是建立一个将使罗得西亚过渡到多数人统治的过渡政府。
“英国政府准备协助组织一次会谈或会议，以研究这样一个政府的结构和职能，并将准备采取建立这种政府所必需的立法行动。”

显示原版>>

Previous:西德报纸评南部非洲局势的文章《苏联人是动乱的幕后操纵者》

Next:时事社报道《小坂外相在联合国大会上演说明确提出“反对霸权”》


不落的太阳

出版日期:1976.09.30
         期次:6486
         版次:2
         栏目:\[第二版]
作者:赵浩生
作者身份:赵浩生
文章正文:
毛主席去世了，但对千秋万世一切追求进步的人来说，毛泽东思想是不落的太阳。
人们在寻找到光明之前，都经过一段黑暗；同时，在黑暗中摸索得越久的人，都感到太阳的珍贵、温暖和永恒。
从有知之日起，我一直生活在反共恐共的环境中，我所听到的共产党，是“杀人、放火、共产、共妻的赤匪”，所看到的，是共产党员被逮捕下狱、处决，令人胆颤心惊的恐怖世界。
抗战开始，在共产党掀起的爱国风云激荡中，我第一次看到毛主席思想闪耀的一线阳光，我也曾满怀惊喜的扑向太阳，但又被摇落不掉的落后力量拉了回去。
一九四五年在重庆，我曾幸运地见到毛主席，那是在重庆谈判结束，“双十协定”签字后的庆祝酒会上，我以一个年青记者身份参加，透过周围的阴霾恐怖，在眼花缭乱中，我第一次看到被黑暗包围着的太阳。
这是一个我终生不能忘记的场面。我看到，隔着一张长桌，一边是置身虎穴、坦荡、从容的毛主席，一边是满脸奸笑，一心“剿共”的蒋介石，相形之下，我的感觉清楚无比，毛主席给人的印象是太阳、山岳、巨人，蒋介石是黑夜、草包、纸老虎；但在当时黑暗恐怖的环境中，谁也不敢写出自己的真实感觉，谁也不敢大声的欢呼“我看见了太阳！”
不久，周围的重重黑暗被驱散，太阳在东方升起。三年前，我回到解放后阳光普照下的祖国，亲身体验到这阳光给中国带来的光明、新生、欢乐、壮大、独立和无穷无尽的生力与希望，我们远在海外的中国人也都享受到它的光彩和温暖。
我也看到，毛泽东思想的光辉普照到全世界每个阴暗角落中被侮辱与损害的人们。它的光和热，正推动着整个世界永远走向进步。
毛主席去世了，但对千秋万世一切追求进步的人来说，毛泽东思想是不落的太阳！（转载香港《学联报》）

显示原版>>

Previous:缅报说毛主席的业绩永垂青史

Next:美国防部长拉姆斯菲尔德对西德记者发表谈话：苏在非洲的扩张威胁西方联盟


合众社报道说：美观众对福特和卡特的电视辩论感到失望

出版日期:1976.09.30
         期次:6486
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社费城九月二十四日电】（记者：阿诺德·萨维斯拉克）一九七六年总统竞选辩论的第一次辩论，表明了福特总统与卡特之间的分歧点。
但是，在历时九十分钟的辩论结束时很难说清哪个候选人取得了重大的政治优势。
这场辩论并不激动人心。有几次这两个人直接攻击对方，但是，交锋是客客气气的，冷冰冰的，而不是激烈的辩论。期望有一场激烈论战的观众感到失望。
要断定谁获得了胜利，就必须问问观众：哪个人在各个问题上的论点最有说服力。在头半段时间里，福特显然是这两个人中较为咄咄逼人的一个。只是在快到半当中的时候，卡特的脸上才露出了他那著名的微笑，在那之后他显得轻松得多，而且越来越善谈了。
在两人谈到经济时所使用的大量统计数字方面，卡特让人觉得不是那么运用自如，他在试图以具体的例子加以说明时看来是在挣扎。
但是，当他找到一个机会来指责福特对失业者的困境麻木不仁时，他进行了猛烈的攻击。在播音器问题解决之后，卡特开始了他的结束语，他显得沉着，镇定自若。福特在长时间的拖延后，讲话声音好象挺紧张。
但是，在整个辩论期间，福特就象他在记者招待会上一样地沉着和自恃。福特显然对他的对手作为佐治亚州州长的记录进行了广泛的研究，引用了大量的数字，卡特都没有加以反驳。
在这个节目的前一部分，福特详细阐明了他对如何解决国家的各种问题的主张，只是顺便地攻击了卡特和民主党人。但后来他改而采取了人们所熟知的共和党竞选语言，指责民主党居多数的国会。
卡特似乎有意要避免两件事——炫耀自己的力量和直接指名攻击福特。在提到赦免尼克松的问题时，他放过了一个对总统跟踪追击的机会，但是，当辩论变得激烈起来时，卡特说，如果要他为国会中的民主党人的所作所为承担责任的话，那么福特就得要为尼克松政府承担责任。这肯定是一个尖刻的反击。
【美联社费城九月二十四日电】（记者：唐纳德·罗恩伯格）福特总统和他的挑战者卡特都声称自己在第一次竞选辩论中获得了胜利。但是，美联社对美国选民进行的一次民意测验表明，尽管福特吸引了稍多一点的新支持者，但是他们俩人没有一个是明显的获胜者。
美联社这次民意测验是在经过科学地挑选的一千零六十五名观看电视的人们中间进行的。美联社在辩论之前以及刚刚结束辩论之后都询问了这些观众的意见。这次民意测验表明，在这些观众当中，认为福特获胜的人占百分之三十四点四，认为卡特获胜的人占百分之三十一点八。其余没有说出或无法说明谁胜谁负的人占百分之三十三点八。根据统计数字看来，福特和卡特的比分太接近了，无法宣布谁是明显的胜利者。
选民们被问及这样一个问题：他们比较赞成让谁担任总统。卡特的支持者在辩论前占百分之四十五点三，辩论后占百分之四十九点六。福特的支持者在辩论前占百分之四十一，辩论后占百分之四十四点九。辩论结束后，未决定取舍的票数从辩论前的百分之十一点九下降到百分之七点一。
这场辩论谈到了经济问题和国内政策，原计划进行九十分钟，但是由于电器故障中断了二十七分钟，使成千上万的观众听不到电视伴音。

显示原版>>

Previous:美报社论《第一次辩论：不能明确说谁是获胜者》

Next:苏联政府就米格飞机叛逃致日本第二个声明


美报社论《第一次辩论：不能明确说谁是获胜者》

出版日期:1976.09.30
         期次:6486
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《新闻日报》九月二十四日发表一篇社论，题目是《第一次辩论：不能明确说谁是获胜者》摘要如下：
凡是听过第一次总统竞选辩论，并曾希望对十一月二日如何投票得到点启示的人，昨晚必然都失望了。这与其说是一场辩论，倒不如说是一对一句地说了一些平凡陈腐的话。没有造成对竞选者的智力或感情在受到压力的情况下的真正考验，而进行一场辩论正是要造成这种情况。
无论如何，美国总统是个远为令人敬畏的职务，因此不是通过一场辩论就能得到的。但是公众应该看到比昨晚的背诵时所出现的情况较为激烈的交锋。
对此，福特总统和卡特州长都必须承担一些责任，但是在我们看来，真正的罪犯在于这种枯燥无味的形式。除非修改这种形式，使候选人之间可以进行较直接的交锋，否则旁边的电影就很可能把人们从十月六日关于对外政策的真正关键性的辩论吸引走。
对今后的辩论，应该采取两项结构改变。第一，允许每个候选人在他的对手反击之后再次发表意见；否则这个争论就会逐渐消失而被忘掉。第二，使来自宣传工具的提问者有进一步的机会，对候选人们如此平淡地背诵的事实和数字提出异议。
这样做的结果将不会象昨晚的小步舞那样有条不紊，但是它会较接近于事实。并且它将使这场没有生气的竞争恢复一些戏剧性。
在这种没有生气的基本规则之下，谁——如果说有人的话——“赢得了”第一次交锋？在我们看来，福特证明是个较好的辩论家——考虑到他多年在国会任职，而这个职务在很大程度上是进行辩论，所以这几乎是不出人意外的。显然，卡特开头是紧张的，当然不是他通常表现出的作为冷静的潜艇官员和企业经理的那付面貌，这将使他受到损害。
但是，随着辩论的进行，卡特增强了信心并明显地赢得了几分。他在结束时谈的是他十八个月来一直在谈论的关于美国的力量问题，不过它似乎比福特提到二百周年的谈话更具有说服力。

显示原版>>

Previous:美联社认为苏声明只具有眼前意义不会对苏日苏美关系有长期影响

Next:合众社报道说：美观众对福特和卡特的电视辩论感到失望


美报专稿《美国在重新估计欧洲战略》

出版日期:1976.09.30
         期次:6486
         版次:4
         栏目:\[第四版]
文章正文:
说在参议员纳恩推动下，五角大楼现在正把长期战争的理论改变为短期战争的理论
【本刊讯】美国《纽约时报》九月二十四日刊登一篇专稿，题目是《美国在重新估计欧洲战略；在参议员纳恩的推动下，五角大楼现在正把长期战争的理论改变为短期战争的理论》，摘要如下：
部分地由于参议员纳恩（参院军事委员会的一位较低级的成员）推动的结果，陆军正在重新估计它的战略设想和中欧战争的应急计划。
正在辩论的基本问题是，北约部队是应该继续为一场持续数月的相当持久的战争作准备呢，还是应该把重点改变为进行一场短期的激烈的冲突。
这并不是新问题，但是以前从未在一个陆军参谋部内部进行过如此认真的辩论，而到现在为止，陆军参谋部一直受主张“长期战争”的人控制，他们的军事思想在很大程度上是靠第二次世界大战的经验形成的。
今年春天，当詹姆斯·霍林斯沃思中将（前驻南朝鲜的一位军长）到欧洲视察归来时，开始了这场辩论。据说，霍林斯沃思将军在向陆军参谋长韦安德提出的一项报告中，批评了美国驻西德武装部队的战略计划。
据消息灵通人士说，霍林斯沃思的报告的基本要点是，陆军不应该准备一场北约部队将以空间换取时间的持久战，而应该转而采取“前沿战略”。根据这种战略，军队将集中在前沿阵地，以图在西德边境阻止华沙条约军队。
霍林斯沃思的访问一部分是根据参议员纳恩的建议进行的，所提出的报告也倾向于支持这位参议员一直想要促使国防部接受的那些论点。
参议员纳恩在最近发表的讲话中要求对“北约的战略和力量结构作重大修改”。他的讲话有一部分是摘自霍林斯沃思的报告。
他的基本前提是，由于华沙条约国部队的数量增加，和苏联在常规武器的“技术方面”取得了与同美国“同等”的地位，苏联威胁的性质和战争可能采取的形式已发生变化。
他说，俄国人及其华沙条约各盟国“准备发动一场异常猛烈的短期战争，在此之前几乎没有发出警报，其特点是大规模的闪电战，目的似乎是要在部署在中欧的北约部队能够从欧洲战区以外得到增援之前就把他们打垮”。
参议员纳恩要求修正五角大楼目前的设想，即可以在二十三天之前发出警报，然后进行一场持续三十天到半年的冲突。他说，这种设想“看来越来越不现实了”。他的建议是，军队要准备进行一场为期两三周的激烈战争，在此之前只有几天的警报时间，而同时要拥有足够的防御力量来对付一场旷日持久的战争。

显示原版>>

Previous:印国防部长到中印边界印前沿阵地活动

Next:美联社认为苏声明只具有眼前意义不会对苏日苏美关系有长期影响


美国《华盛顿邮报》评基辛格「穿梭外交」《非洲的一个成功》

出版日期:1976.09.30
         期次:6486
         版次:3
         栏目:\[第三版]
副题:说南部非洲仍存在美下届政府必须认真处理的大量问题
文章正文:
【本刊讯】美国《华盛顿邮报》九月二十六日刊登一篇社论，题为《非洲的一个成功》，摘要如下：
伊恩·史密斯仅仅在几个月以前还说他“一千年内也决不”接受英国提出的在两年内实现黑人多数统治的计划，现在能相信他会象他星期五（二十四日）所保证的那样把这一计划付诸实施吗？正是他和他的白人选民们争取集体生存的本能最终起了作用。基辛格先生显然打掉了史密斯长期抱有的一种幻想，使他不再以为美国归根到底会把他当作反对共产党在非洲取得进展的一个堡垒而加以支持。而南非总理沃斯特急于争取时间，争取有一个比较稳定的边界，争取美国谅解南非自己的问题，因而踢掉了史密斯先生可能依靠的另一块支撑物，即希望南非帮助他摆脱困境。
坦桑尼亚的尼雷尔总统对黑非洲起了决定性作用。他迫使基辛格先生作出选择：要么全力以赴地争取一种外交上的解决，要么就接受黑非洲提出的支持武装斗争的直接要求。他的外交手腕十分到家，从而防止了安哥拉或莫桑比克提出比较有害的倡议，因为安哥拉和莫桑比克这两个国家由于自己的意识形态以及对莫斯科的依赖，倾向于采取一种更激进的种族对抗战略。最后，可以设想，尼雷尔先生也许还找到了一种办法来处置罗得西亚黑人中间的深刻分歧。他说，他们可以保留自己的政治分歧并且通过讨价还价解决这些分歧，但是他们只能组成一支军队。坦桑尼亚以及给罗得西亚游击队提供武器和支持的其他非洲国家是有能力强行做到这一点的。这些前线国家驾驭一支统一的军队，必定是迫使游击队停火并从而防止一场安哥拉式内战的最好途径。
在把罗得西亚七巧板的黑板和白板初步拼凑起来方面，基辛格先生已经显示出了高超的外交技巧。
在南部非洲仍然存在着大量问题，主要是集中在南非国内正在开始出现的种族对抗这一点上面。美国的下一届政府必须开始认真地处理。

显示原版>>

Previous:赞比亚和安哥拉将建立外交关系

Next:印外长恰范对恒河河水问题列入联大议程“表示遗憾”


美国防部长拉姆斯菲尔德对西德记者发表谈话：苏在非洲的扩张威胁西方联盟

出版日期:1976.09.30
         期次:6486
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社波恩九月二十七日电】美国国防部长拉姆斯菲尔德在今天发表的一次对记者谈话中说，苏联可能用封锁非洲大陆周围的航线的办法破坏西方联盟
。
拉姆斯菲尔德在会见《明镜》周刊的记者时说：“苏联在非洲活动的影响可能远远超出这个大陆的范围之外，或超出苏联同非洲的关系之外。”
他说，苏联给非洲十七个国家以军事援助，并且经常出入东非国家索马里和西非国家几内亚的基地。
这位国防部长说：“苏联在几内亚的基地使俄国在印度洋和波斯湾拥有相当大的力量。”
他说，苏联知道西方联盟的军事和经济力量在很大程度上取决于海上航行自由。俄国知道，海军优势可以在政治和军事上严重威胁西方联盟。他说：“在苏联的各种军事努力中，加强海军超出了人们可以称之为防务所需的程度。建设一支强大有准备的舰队，是同苏联要使自己成为能够影响或控制远离欧亚大陆发生的事情的公认世界大国这一目标分不开的。”
拉姆斯菲尔德说，如果苏联能够获得军事优势，它大概就将利用这种力量压制美国和它的盟国的自由和理想。
他说：“苏联拥有巨大的和日益增长的实力，并且表现出准备使用这种力量。”
【美联社汉堡九月二十六日电】拉姆斯菲尔德今天说，只要古巴继续在非洲充当苏联的替身，它就会使美苏关系受到妨碍。
拉姆斯菲尔德在同《明镜》周刊记者谈话时着重指出，美国从未考虑派军队去非洲，而且在将来也“绝不可能”这样做。
但是，他警告说，如果古巴人或苏联的任何其他代理人“继续在非洲奉行干涉主义军事政策”的话，美国有着“一系列选择余地”。
他说，他预计即使古巴驻在安哥拉的兵力人数有所减少的话，它仍将在那个非洲国家留驻一支具有“相当规模的”作战部队。
他说，“没有理由继续在一个真正独立的非洲国家留驻这样一支庞大的外国武装部队。”
他在谈到俄国在非洲的作用日益增加时说，苏联的力量最终能够截断红海一苏伊士运河航线，而且通过扩充在几内亚、可能还有安哥拉的一些支援基地，能够切断好望角和大西洋的海上航道。

显示原版>>

Previous:不落的太阳

Next:美联社自华盛顿报道：基辛格准备在美召开有关南部非洲的会议


美联社认为苏声明只具有眼前意义不会对苏日苏美关系有长期影响

出版日期:1976.09.30
         期次:6486
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科九月二十八日电】莫斯科的外交人士预料别连科事件这一插曲对苏日或苏美关系几乎不会有什么长期影响。他们认为苏联给日本的抗议照会只具有眼前的意义。
他们指出，苏联曾非常努力改善它同日本的关系，特别是从贸易观点来看。上个月苏共领导人勃列日涅夫同日本企业界人士举行了会谈（报纸对这次会谈作了显著的报道），保证苏联要努力改善两国关系。

显示原版>>

Previous:美报专稿《美国在重新估计欧洲战略》

Next:美报社论《第一次辩论：不能明确说谁是获胜者》


美联社自华盛顿报道：基辛格准备在美召开有关南部非洲的会议

出版日期:1976.09.30
         期次:6486
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿九月二十五日电】助手们说，基辛格正在匆忙地准备下周将在华盛顿举行的两个会议。
在第一个会议中，美国、英国和南非的使者将讨论一个国际信托基金组织的范围、规模和结构，以促使人们在一个独立的罗得西亚投资以帮助这个国家在黑人统治下的居少数地位的白人。预计将为这项计划提供多达约二十亿美元的款项。
在第二个会议中，美国和南非的使者将设法把互相敌对的集团拉到一起。它们必须为一个独立的纳米比亚制订一部宪法。
基辛格这样匆忙
——基辛格飞机上的一位美国高级官员这么说
——是为了限制苏联，使它没有机会破坏现在正在作出的妥协安排。
但是，美国一些政界权威人士公开表示他们看到基辛格的时间表里还包含着第二个动机。他们认为他想让罗得西亚问题和纳米比亚问题走上成功解决的大道，使得福特总统能够在当前的竞选运动中把它作为他的政府的重大成就提出来。

显示原版>>

Previous:美国防部长拉姆斯菲尔德对西德记者发表谈话：苏在非洲的扩张威胁西方联盟

Next:赞比亚和安哥拉将建立外交关系


孟加拉国报纸评论《我们向毛主席致敬》

出版日期:1976.09.30
         期次:6486
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】孟加拉国《星期六邮报》九月十八日以《我们向毛主席致敬》为题发表评论说：
一九七六年九月九日，中国人民肃立向毛主席、中国人民所尊敬的领袖告别。
一个人逝世会比泰山还重，全世界被压迫人民在为毛主席——现代中国的缔造者和建设者——举行历史性的丧礼时的感觉确实就是如此。
毛主席，伟大的革命领袖、威望最高的战士和政治家，在他的整个经历丰富的一生中，在生活的一切方面都进行了许多战斗，改变了他的英勇的人民的命运，并在建设伟大的中国中经受了一切挑战。中国人民虽然由于毛泽东主席的逝世感到悲痛，但是他们将继续从他的教导中得到启示，并且把他们敬爱的领袖对形形色色反动势力所进行的无情斗争继续进行下去。

显示原版>>

Previous:日本《人民之星》报道《号召学习毛泽东思想》

Next:施莱辛格谈华总理会见他的情况


缅报说毛主席的业绩永垂青史

出版日期:1976.09.30
         期次:6486
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】缅甸《镜报》九月十八日刊登题为《功绩伟大的毛主席》的文章说：毛主席确是值得尊敬的一位卓越的世界领袖。
毛主席的自力更生、为人民服务、革命以农民为基础的思想，是二十世纪光辉的理论。
毛主席在政治上是全面而纯熟的。他的业绩将永垂青史，万古流芳。

显示原版>>

Previous:香港大学服务中心主任多尔芬说：毛主席的影响遍及全世界

Next:不落的太阳


日本《公明新闻》刊登藤堂明保的文章《中国革命和毛泽东的一生，八亿民众的救星》

出版日期:1976.09.30
         期次:6486
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本公明党机关报《公明新闻》九月十九日登载一位研究中国文学的文学家藤堂明保写的一篇文章，题目是《中国革命和毛泽东的一生，八亿民众的救星》，摘要如下：克服了难以言状的苦难从电视里看到，中国的街头巷尾，人人都在哭泣。毛泽东的的确确是中国人民的大救星。巨星的陨落引起了人民的悲伤。
他一八九三年生在湖南农村。长大后到长沙第一师范学习，这里是对辛亥革命热血沸腾的教师和学生汇集之处。毛泽东在湘江游泳，领导学生积极参加反封建运动。不久，到北京大学找到了阅览室管理员工作，开始苦学。在这里他接触到最先进的政治智慧。
一九二一年在上海成为中国共产党创始人之一。一九二六年，军人和知识分子领导的北伐军北上，但毛泽东深入湖南省的农村进行了详细调查，他看清了被指责为“痞子，过火”的农民正是反封建、反帝的主力。正如他所预料的，北伐军很快就瓦解了，在南京、上海、武汉刮起反共风暴后，毛泽东在江西省井冈山建立了农村根据地，打破了比自己的力量大几十倍的国民党的包围。回想起来，这一斗争就是为以后的越南战争开创了道路，进而为第三世界人民奋起斗争树立了榜样。毛泽东的预言“星星之火，可以燎原”已经成为现实。
然而一九三四年突出重围而踏上二万五千里长征之途的红军不得不克服难以言状的苦难。越过云南、四川的天险，踏破西康省的冻土高原，一年多之后才到达陕西省，当时剩下的兵力还不到十分之一。延安位于草木不生的陕西北部山区，但是它锤炼出来的军队是“不拿群众一针一线”的、举世无双的军队。
军民合作，种田织布，有民众作后盾，正因为如此才能挺进到最危险的日军占领区去，到处建立了地下根据地。所以，当日军败退的时候，国民党有现代化军队三百万，而中共军队即使加上民兵也不到一百万。但是不到两年时间，就赶走了国民党，于一九四九年举行了建国大礼。
毛泽东说，“人民，只有人民，才是创造世界历史的动力”。中国人民是有智慧的。在革命过程中，人民方面也确实没有辜负毛泽东的话，英勇奋斗，发挥了才智。文化大革命是传播毛泽东思想的运动革命成功以后，贫苦农民体会到虽然分得了小块土地，但靠单干的力量是什么也办不到的。于是从互助组—合作社—高级合作社，逐步实现了集体化，并且终于靠自己的智慧，创造出人民公社。后来刘少奇出来反对，刮起一阵单干的妖风。农民咬紧牙关，抵抗刘少奇，互相勉励说，毛泽东主席在保卫我们。
毛泽东发动了农民运动。“造反有理！”这是一句多么通俗的但却是生气勃勃的话。从前佃农反对地主时，地主总是怒骂：“你们造反了”。但是如今毛泽东反驳说，民众起义就是“有理”，而且“矫枉必须过正”。一九六六年发动起来的文化大革命是汹涌澎湃的群众运动。
毛泽东一再号召人们要继续革命，要靠人民的力量消除官僚主义的萌芽。批判邓小平可以说是他以身作则的最后一次号召。追求理想的中国人民无论谁都能当代表，有了问题，随时都可以罢免——这就是民主。工人时常到管理的岗位上来，管理人员要下车间学操作。“赤脚医生”和大医院的医生定期轮换。
列宁在《国家与革命》中所阐述的未来的理想现在正在中国得到实践。毛主席逝世以后，追求人类理想的中国人民将永久继续斗争下去。

显示原版>>

Previous:施莱辛格谈华总理会见他的情况

Next:香港大学服务中心主任多尔芬说：毛主席的影响遍及全世界


日本《人民之星》报道《号召学习毛泽东思想》

出版日期:1976.09.30
         期次:6486
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】日本共产党（左派）《人民之星》九月二十三日刊登一篇报道，标题是《号召学习毛泽东思想》，摘要如下：
全党、先进工人和革命人民获悉伟大的马克思主义者、伟大的革命领袖毛泽东同志逝世，极其悲痛。全党正在化悲痛为力量，对毛泽东同志进行无产阶级的、革命的、战斗的追悼。
在全国的工厂、企业和学校，党的支部散发了工厂小报和传单，准备举行学习会、读书会、讨论会等，宣传毛泽东同志的业绩，大力普及毛泽东同志的著作，号召全面学习毛泽东思想。
毛泽东同志把马克思列宁主义的普遍真理与革命的具体实践相结合，为中国人民和国际无产阶级以及全世界人民创造了光辉的业绩。现在，全党正在更加认真地全面地学习继承、捍卫和发展了马克思列宁主义并极大地丰富了马克思主义的理论宝库的毛泽东思想，积极努力落实毛泽东思想和日本革命实际的结合。全党正在积极工作，向广大工人和人民普遍地宣传这些内容。
东京都的党组织的所有支部学习了《人民之星》的社论《认真学习毛泽东思想，毛泽东同志永垂不朽》，并把这篇社论改写成支部小报和传单，加以散发，而且还号召在车间和学校召开读书会和学习会
。
爱知县的党组织立即到群众中，宣传了毛泽东同志对中国革命和国际共产主义运动作出的伟大贡献，了解群众的活动和要求，大力普及毛泽东同志的著作。
山口县南部地区的党组织以地区委员会的名义刻印了传单，散发到了重要的工厂和企、业。
另外，在从十九日开幕的北九州中国展览会的图片展览室，工作人员宣讲了毛泽东同志创建中国共产党，领导中国人民夺取中国革命的胜利，夺取社会主义革命和社会主义建设的胜利的情况，还宣讲了毛泽东思想和无产阶级国际主义等问题。这一活动在观众中引起了巨大反响，并展开了讨论。共青同盟以及其他革命组织和人民团体，也正在以各种形式学习和宣传毛泽东思想。特别是共青同盟的各级领导机关和小组，正在更加积极地学习《愚公移山》、《实践论》和《矛盾论》等毛泽东同志的主要著作。

显示原版>>

Previous:土耳其《人民之声》周刊文章《全世界无产阶级的伟大导师毛泽东同志永垂不朽》

Next:孟加拉国报纸评论《我们向毛主席致敬》


施莱辛格谈华总理会见他的情况

出版日期:1976.09.30
         期次:6486
         版次:2
         栏目:\[第二版]
文章正文:
【路透社北京九月二十八日电】美国前国防部长施莱辛格今天同华国锋总理举行了将近三小时的会谈。
他对本社记者说，他觉得这位中国领导人“给人印象非常深刻”，他又说，“我们讨论了很多的全球性问题”。
后来，施莱辛格设宴招待了他的中国东道主，并概述了他同中国人意见一致和意见相反的问题。
施莱辛格说，“我多次听到我们的中国朋友宣告一个严肃的判断：战争是不可避免的。这一点我们不同意。”
他说，战争十之八九是软弱或不警惕的结果，美国人“决心保卫我们的国家独立和我们的自由”。他又说，“我们不谋求霸权，我们也不向谋求霸权的人让步”。
施莱辛格强调，美国认为，通过有效的威慑，战争是可以避免的，它将“保持足够的实力，以便使甚至最冒险的国家相信，和平和稳定仍然最符合它的利益，也最符合我们的利益”。
他最后说，中国和美国在重要的国际领域——包括太平洋的稳定和关心“欧洲自由国家的日益团结”——的利益是并行不悖的。
【法新社北京九月二十八日电】美国前国防部长詹姆斯·施莱辛格今天在这里同中共副主席、政府总理华国锋会谈了两小时三刻钟之后说，他获得了深刻的印象。
据施莱辛格的发言人说，会谈的气氛“非常友好”。
【法新社北京九月二十八日电】（记者：弗利波）这里的一位外交人士今天说，美国前国防部长施莱辛格同中国国防部长会谈了全球军事战略，特别是谈了苏联。
这位外交官说，昨天同叶剑英元帅的两个半小时会谈，大部分是关于战略的“详尽”讨论。
施莱辛格今天下午会见了中国总理华国锋。美国前国防部长将于明天前往东京，结束他对中国的三周访问。
【安莎社北京九月二十八日电】美国前国防部长施莱辛格今天说，决不可让华盛顿和北京之间目前存在的分歧干扰支持共同利益的平行行动。
他说，存在着中美两国利益平行的重要方面，两国从对历史的不同解释中吸取了共同的教训：只有实力才能防止侵略。
施莱辛格又说，以让步为代价进行绥靖不能导致和平，伴随着扩充军备的虚伪的言论仍然是对“我们的政治意志”的经常的挑战。他说，必须坚决地对付这种挑战，不要有任何幻想或奢望。这位前国防部长被认为是最坚决地反对同苏联搞缓和的人之一。
这位美国客人在间接提到苏联时说，美国没有霸权愿望，但是不会在有霸权愿望的人面前屈服。
他还说，中国和美国在太平洋的稳定以及欧洲自由国家的继续独立和日益增长的团结方面有着共同利益。
他说，中美两国对国际局势的估计不同。但是这种分歧是“很自然的”。
施莱辛格表示相信，两国人民之间的相互友谊和谅解“肯定可以扩大和加深”。
他还说，美国将谋求和平地解决同中国的分歧。
他说，他认为，他同总理的会谈以及先前同国防部长叶剑英元帅和外交部长乔冠华的会谈是“极其有益的和起澄清作用的”。
据施莱辛格的一位发言人说，今天同华国锋的谈话进行得很好。他说，两人讨论了外交政策的各个方面及同国家安全有关的问题。他还说，他们谈到了国际经济和中国的发展问题，特别是那个国家的自力更生政策。

显示原版>>

Previous:孟加拉国报纸评论《我们向毛主席致敬》

Next:日本《公明新闻》刊登藤堂明保的文章《中国革命和毛泽东的一生，八亿民众的救星》


苏联政府就米格飞机叛逃致日本第二个声明

出版日期:1976.09.30
         期次:6486
         版次:4
         栏目:\[第四版]
副题:说日政府有意激化同苏的关系；不能不对苏日关系的现状和未来产生后果
文章正文:
【塔斯社莫斯科九月二十八日电】题：苏联政府致日本政府的声明
苏联政府发表声明摘要如下：
苏联政府就日本政府对九月六日被迫在函馆飞机场着陆的苏联飞机以及飞行员别连科采取的非法行动再次向日本政府发表声明。
苏联政府曾在九月九日声明中坚持立即归还飞机和飞行员，希望日本政府慎重考虑并作出符合我们两国睦邻关系精神的决定。但是，进一步的事态表明，日本政府没有这样做。它选择了另一条道路：有意激化同苏联的关系。对于直至今日仍然扣留苏联飞机的做法以及日本对苏联飞行员的处理，无法作别的解释。
日本当局违反苏日领事协定的有关条款，有好几天拒绝让苏联代表有关机关同飞行员会面。日本官员所介绍的那个别连科讲的几句前言不搭后语的话，并没有证明日本当局发言人所说他要到美国获得政治避难的说法。然而，他在加强的警戒和美国特务机构的直接参与下被送到美国去了。
至于飞机，日本官员硬说，日本政府似乎可以任意对待苏联飞机，这种说法无论从国际法观点看，还是从国家间睦邻关系的惯例看，都是毫无根据的。同样不合理的是：试图把事情说成是日本方面似乎有权把飞机扣留多久都行。而且这种试图是显见的，因为并没有掩饰要把飞机拆开的意图，并且还要吸收第三国代表一起来拆。飞机是苏联的，它是苏联的财产。所有这些极其明显地说明，对苏联飞机及其飞行员采取专横非法的态度，其责任全部应由日本政府承担。日本政府对待苏联的这种不友好的行动，不能不对苏日关系的现状和未来产生后果。

显示原版>>

Previous:合众社报道说：美观众对福特和卡特的电视辩论感到失望


土耳其《人民之声》周刊文章《全世界无产阶级的伟大导师毛泽东同志永垂不朽》

出版日期:1976.09.30
         期次:6486
         版次:1
         栏目:\[头版]\[伟大的领袖和导师毛泽东主席永垂不朽！]
文章正文:
【本刊讯】土耳其《人民之声》周刊九月十四日（第七十四期）刊登文章，题目是《全世界无产阶级和被压迫人民的伟大导师毛泽东同志永垂不朽》，摘要如下：
八亿革命的中国人民！中国共产党！世界所有马克思列宁主义者们！全世界无产阶级、被压迫人民和民族！
你们为反对帝国主义、社会帝国主义、反动派，以及各种剥削和压迫而进行的斗争，将使毛泽东同志的不朽的业绩永远发扬光大。
毛泽东同志的逝世，不仅是中国人民，同时也是全世界各国人民和整个人类的不可弥补的巨大损失。他的逝世在各国无产阶级、全世界各国人民、被压迫民族和为反对帝国主义而进行斗争并赞成自由的整个人类的心中，同时在土耳其人民和革命者的心中，都引起了极大的悲痛。
我们深信，在中国共产党领导下团结一致的八亿革命的中国人民，定将沿着毛泽东开创的伟大的革命道路继续前进，并取得更大的胜利。我们还坚信，中国人民定将忠于毛泽东思想，始终不渝地以伟大的无产阶级国际主义精神支持各国的争取独立、民族解放和人民革命的斗争，永不称霸，并对人类历史的发展做出新的贡献。
毛泽东同志不仅是中国人民的伟大领袖和伟大的无产阶级革命家。毛泽东同志是把整个人类将从剥削和压迫下拯救出来的伟大的马克思主义大师，是时刻指引国际共产主义运动前进方向的领路人，是世界无产阶级和被压迫人民的伟大导师。毛泽东同志是反帝、反对社会帝国主义和反修斗争的伟大领袖，是战无不胜的无产阶级革命斗士。他是一位对人类发展做出无可比拟贡献的历史上最伟大的革命家。
毛泽东在他的整个一生中捍卫了马克思、恩格斯、列宁和斯大林所从事的伟大的无产阶级革命事业。他领导了使亿万中国人民从帝国主义压迫和中世纪的黑暗中解放出来的民簇民主革命。他创造性地把马克思主义同中国的具体实践相结合，使革命走向胜利。他正确地解决了新民主主义革命和人民战争的一系列问题，并发展了马克思主义。他为被压迫人民和被剥削的民族开辟了一个崭新的天地。
毛泽东同志，在新民主主义革命胜利之后，领导中国人民进行社会主义革命和领导了伟大的无产阶级文化大革命。他粉碎了刘少奇、林彪和邓小平等修正主义头子的猖狂进攻，在中国进一步巩固了无产阶级专政。他在无产阶级专政下继续革命的问题上，对马克思主义做出了巨大贡献，并丰富了马克思主义。他的关于在社会主义社会中，以政治革命粉碎资产阶级的复辟尝试和巩固无产阶级专政方面的理论，使马克思主义在世界无产阶级手中，成了一个更强有力的武器。
毛泽东所发动和领导的伟大的无产阶级文化大革命，不仅在中国，而且也在全世界沉重地打击了修正主义。他以伟大的革命胆略和高瞻远瞩地进行的这场革命，在以苏联叛徒集团为头子的现代修正主义与马克思列宁主义之间划清了界线，并成了一个在全世界反对修正主义的战斗号召。
土耳其马克思主义者和人民，将永远铭记毛泽东同志伟大的革命业绩。他的思想将照亮土耳其无产阶级和人民为反对帝国主义、社会帝国主义和封建主义而进行的民族民主革命的斗争道路，并不可避免的继续我们的社会主义革命。
我们一定要学习毛泽东同志对马克思主义绝对忠诚，和面对着从修正主义者们那里投过来的“千刀万枪”毫无惧色的大无畏和坚定的斗争精神！
我们一定要象毛泽东在整个一生所做的那样，反对右的和“左”的机会主义，进行两条路线的斗争。
我们一定要时刻盯住主要敌人——两个超级大国，绝不要忘记中心为土地革命的民族民主革命的目标；特别要为反对根源于社会帝国主义的战争危险而进行斗争和做好准备，并在各种情况下，在革命的道路上进行斗争！
我们一定要学习毛泽东同志在平等和自由的基础上，紧密团结那些为全世界各民族的解放和平等而进行斗争的、反对剥削和压迫的各民族人民的伟大的国际主义精神！
我们一定要学习毛泽东同志在把乌克思主义真理与本国实际相结合方面表现出来的创造性，并以他具有的“压倒一切的精神”进行斗争！
我们一定要学习毛泽东同志与人民群众打成一片、始终相信劳动群众和为了革命发动群众斗争！
我们一定要学习毛泽东同志不怕困难和耐心而艰苦的斗争精神，以及他的“长征”精神！
我们一定要学习毛泽东高度珍惜无产阶级革命团结的组织和纪律观念！
我们一定要把马克思主义—列宁主义—毛泽东思想在劳动群众手里变成一个彻底打碎殖民主义的旧世界，建立被压迫者们光明的新世界的伟大的革命武器！
毛泽东同志永远活在革命人民的思想、斗争和心中！
马克思主义—列宁主义—毛泽东思想万岁！

显示原版>>

Next:日本《人民之星》报道《号召学习毛泽东思想》


香港大学服务中心主任多尔芬说：毛主席的影响遍及全世界

出版日期:1976.09.30
         期次:6486
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《新晚报》九月十日报道：香港的大学服务中心主任约翰·多尔芬九月九日就毛主席逝世发表谈话说：
毛泽东主席的思想和精神，将深刻地鼓舞接过继续革命的重担的下一代人前进。他的思想和精神将帮助后人解决今后出现的种种过去没有遇到过的问题。
在国际上，毛无疑是被压迫人民和怀抱理想的人民所尊敬的典范。他永远是这样的典范，并不会因为他的逝世而改变。人民将从他的一生获得鼓舞力量。我认为，能得到他的卓越才能和经验的教益，的确是二十世纪的幸运。通过他的著作，通过中国人民在他领导下所获得的经验，他的影响遍及全世界。我认为他是本世纪最伟大人物。

显示原版>>

Previous:日本《公明新闻》刊登藤堂明保的文章《中国革命和毛泽东的一生，八亿民众的救星》

Next:缅报说毛主席的业绩永垂青史


印度恒河几处河堤决口造成水灾

出版日期:1976.09.30
         期次:6486
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里九月二十日电】萨马查尔通讯社今天报道，恒河造成了大面积的水灾，它在从比哈尔邦到新德里东南面的几个地方冲垮了河堤。当局认为情况「非常危急」。
该通讯社说，这条圣河的洪水淹没了有十五万人口的贝古萨赖城镇和巴劳尼的工业区。
贝古萨赖的陆军兵营和萨赫普尔卡马尔以及比哈尔的一些地区也被淹没，在那里有二万人到火车站避难。
在沿着这条从喜马拉雅山流到孟加拉湾、全长三千公里的河流上，有几处水位比七一年灾难性水灾时的水位还高十公分。

显示原版>>

Previous:印宣布不再对外国记者实行新闻检查

Next:印国防部长到中印边界印前沿阵地活动


印国防部长到中印边界印前沿阵地活动

出版日期:1976.09.30
         期次:6486
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里九月二十日电】本地报纸今天报道，印度国防部长班西·拉尔昨天第一次视察了沿着印中边界的印度前沿阵地。这些阵地在拉达克。
观察家们注意到这次视察是在中国新任驻印度大使陈肇源预定要递交国书之前一天进行的。
与此同时，印度报纸——受到政府严格控制——于本月初广泛宣传了达赖喇嘛对拉达克的列城的访问以及由他主持的宗教仪式。观察家们认为这是向中国人作的一个强烈暗示：印度当局认为在印度的将近七万西藏难民的问题是印度的内部事务。

显示原版>>

Previous:印度恒河几处河堤决口造成水灾

Next:美报专稿《美国在重新估计欧洲战略》


印前外交秘书克·辛格被任命为驻美大使

出版日期:1976.09.30
         期次:6486
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社新德里九月十六日电】据此间有资格人士说，前外交秘书克瓦尔·辛格已被任命为印度新任驻美大使，以接替考尔。
六十一岁的克瓦尔·辛格过去担任过的职务是：驻苏联大使、驻巴基斯坦高级专员（大使）、驻英国副高级专员以及驻葡萄牙、瑞典、丹麦、芬兰、柬埔寨和西德的大使。
他在一九七二年十一月被任命为外交秘书，一直担任到今年四月。
【印新处新德里九月二十一日电】印度新任驻美国大使克瓦尔·辛格说，他预想，两国之间经常紧张的关系将有「一个非常光明的前景」。
克瓦尔·辛格预计于十月份的第二周到达华盛顿。

显示原版>>

Previous:印外长恰范对恒河河水问题列入联大议程“表示遗憾”

Next:印宣布不再对外国记者实行新闻检查


印外长恰范对恒河河水问题列入联大议程“表示遗憾”

出版日期:1976.09.30
         期次:6486
         版次:3
         栏目:\[第三版]
文章正文:
【萨马查尔社新德里九月二十五日电】外交部长恰范今晚说，联合国大会如果让印孟双方在没有外界干涉的情况下解决恒河河水问题，那是明智的。
恰范是动身去纽约率领印度代表团参加联合国大会会议，他行前发表谈话说，“如果第三方——包括联合国在内——卷入，只能使情况复杂化并且使问题的解决推迟。”“我们对孟加拉国竟然这样做表示遗憾。”
【印新处新德里九月二十四日电】萨马查尔社报道，印度常驻联合国代表里基·贾帕尔九月二十三日在联大总务委员会上发言，追溯了恒河河水问题的各个方面，并坚定地宣告，印度完全有权使用恒河河水。他说，若没有法拉卡水坝，印度东部的整个经济和加尔各答港就会遭殃。关于剩余的河水问题，他重申印度愿意同孟加拉国达成双边解决办法，但是他警告说，使本来是经济问题的事情国际化将会推迟问题的解决。
贾帕尔对孟加拉国代表团团长Ｍ·Ｈ·汗海军少将早些时候所说的关于单方面引走河水的说法作了反驳，称这种说法是毫无根据的。
总务委员会未经表决就同意把这个问题交给特别政治委员会。
萨马查尔社还报道，总务委员会已按例行做法建议把孟加拉国政府提出的关于法拉卡水坝的一项议题列入联大议程。
总务委员会在对孟加拉国提的项目进行讨论之前先听取了印度和孟加拉国的观点。

显示原版>>

Previous:美国《华盛顿邮报》评基辛格「穿梭外交」《非洲的一个成功》

Next:印前外交秘书克·辛格被任命为驻美大使


印宣布不再对外国记者实行新闻检查

出版日期:1976.09.30
         期次:6486
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里九月十九日电】印度新闻部长维迪亚·查兰·舒克拉昨晚宣布，印度已放松了对外国记者的规定，将不再要求他们签署一项承认遵守准则的「保证」。．
舒克拉对外国记者说，「从现在起，将不进行出版前检查了」。他说，在将来「有的时候」可能要实行检查制度。他说，电视片仍将受检查人员的删节。
英迪拉·甘地总理的政府是在一九七五年六月二十六日当她宣布全国处于紧急状态时，对印度记者和在印度的外国记者实行新闻检查的。
到了第二个月，外国记者不再受发表前的新闻检查了，但是他们必须签署一项「保证」，承认他们要对自己所写的报道负责。
自从宣布实施紧急状态以来，至少有五个外国记者被政府驱逐，另外还有几个不愿签署这个保证而离开印度了。

显示原版>>

Previous:印前外交秘书克·辛格被任命为驻美大使

Next:印度恒河几处河堤决口造成水灾


赞比亚和安哥拉将建立外交关系

出版日期:1976.09.30
         期次:6486
         版次:3
         栏目:\[第三版]
文章正文:
【美联社卢萨卡九月二十三日电】据昨天在这里公布的一项联合公报说，赞比亚同安哥拉将建立外交关系。
安哥拉官员们向赞比亚保证，将“尽快地”恢复从安哥拉到大西洋海岸城市洛比托的本格拉铁路线的交通。

显示原版>>

Previous:美联社自华盛顿报道：基辛格准备在美召开有关南部非洲的会议

Next:美国《华盛顿邮报》评基辛格「穿梭外交」《非洲的一个成功》


《巴基斯坦时报》文章《创纪元的伟人》

出版日期:1976.10.01
         期次:6487
         版次:1
         栏目:\[头版]
副题:毛主席在历史上的地位异常崇高、辉煌
文章正文:
【本刊讯】《巴基斯坦时报》九月十八日刊登一篇文章，题为《创纪元的伟人》，摘要如下：
毛泽东将在历史上占有显著地位，他是人类的伟大领袖。信仰马克思主义的历史学家也将称他为伟人，但角度不同。他们将说他是一位掌握了历史潮流的人物，因而他能领导人民进行一场深刻影响以后的形势发展的革命。在他领导下取得的成就已创造了新纪元。
从根本上说，毛是一位思想家。他从不以创立学说的人自居，而是明确地继承了马克思主义。但是这句话的含意超过字面：他不是机械地接受马克思和列宁的学说。毛从马克思主义的原则出发，把抽象的理论变成了生机勃勃的政治哲学，以这种哲学改造了长期受列强摆布并且是列强争夺的猎物的幅员广大的中国。要不是毛泽东真正创造性地解释了乌克思主义，中国革命是根本不可设想的。
具有真正重要意义的是，他认为思想不能仅仅停留在理论上，他也从不空洞地搬用原则。他是一位在中国的具体形势演进下逐步形成了自己的思想的实事求是的哲学家。毛主义就是这样发展起来的。在中国历史的变迁下，中国革命的方法开了新生面，尤其是在发挥农民的作用方面。
毛还是一位伟大的组织者。他不是生活在象牙塔里的幻想家。毛把理论同实践结合起来，这种实践之一就是组织了一个由注重实践者紧密结合在一起的党，他们五十多年来进行了坚决的斗争，这种不懈的斗争铸成了他的思想。他的思想和行动不断地互相作用。毛作为一个革命党的登峰造极的组织者的地位是独一无二的。毛本人丝毫不以此自诩，在他的领导下，中国党不同于其他大多数共产党的是：中国党使干部同人民群众紧密结合，团结一致进行积极的斗争。
毛泽东不是只靠宣传和政治行动来领导革命取得胜利的理论家。那在中国当时的形势下是不可能的，也是不符合他的理论的。事实上，他领导了军事斗争，并取得了辉煌的胜利。他领导了各种不同的战争，最初是内战。在第二次世界大战期间内战暂时减弱，毛领导了抗日战争。他在抗日战争中采取的游击战术在军事战略战术上是划时代的。毛所使用的方法当然引起了全世界的注意。毛的游击战即人民战争的学说经过了严峻的考验，在打击国民党军队方面取得了惊人的成果。毛作为军事战略家是一位开路先锋，他的人民战争学说，对亚洲和非洲的历史发展的影响是不可估量的，这种学说鼓舞了全世界被压迫人民。
除了这些划时代的功勋，毛还写文章和寓意很深的诗词。他写诗词是为了鼓舞而且也确实鼓舞了人民英勇奋斗。毛的诗词的确表现出他的极其敏锐细致的感情。
毛是一位完美的人。他是诚恳的朋友，是了解大众的领袖；他富于感情，平易近人，待人热情。他深知中国文明的可贵，但是毫无大民族主义的色彩。他为中国和中国人民立下的丰功伟绩之一，是身体力行教育中国人民不能抛弃民族的文化历史。他从文化遗产中吸取精华，弃其糟粕和大民族主义。这样，他引导人民在实现政治革命和经济发展的同时，还丰富了中国的文化。
尽管如此，他生活简朴，过着同普通百姓一样的生活。他和人民穿同样的衣服，同其他人一样参加体力劳动。他横渡长江的著名事迹表明了他的体力和健康。
在政治方面，他在革命成功后的思想的发展无比崇高，但是也非常简明。他是一位激进者，深切意识到所有革命者要取得成功就必须付出高昂的代价。许多本来是积极、朴素、富有理想和献身精神的革命者在有了权力和在政府中占有了负责地位之后变成了官僚，染上了官僚的种种恶习。官僚主义者成了既得利益者，思想僵化，失去了创造性。毛泽东看到而且知道党内和政府内的官僚主义分子为什么都具有共同的特点。那么，怎么办？为了保护革命不至于失去的思想的鼓舞力量，不至于蜕化，办法就是使它不断恢复生气（特别是在革命成功以后）。这就是他发动文化大革命的目的。文化大革命是为了使革命保持青春，不断前进。
在国际关系方面，他也是坚持了原有的革命思想，并进一步发展了这种思想。在他的领导下，反帝斗争加强了，在这种斗争中，他的游击战战略战术鼓舞了许多亚非国家。这种斗争正在不留情地进行着。众所周知，中国人是第三世界和亚非团结的最伟大的提倡者。这两者的基本思想是一致的。但是在毛主席领导下的中国政府是非常灵活的。谁是当前最危险的敌人，这是根据形势变化而变的。
可以肯定：他在历史上的地位异常崇高、辉煌。

显示原版>>

Next:委内瑞拉《宇宙报》说：毛主席是二十世纪最伟大的人物


贝宁《革命报》社论《从毛泽东思想吸取教诲》

出版日期:1976.10.01
         期次:6487
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】贝宁人民革命党机关刊《革命报》九月十五日发表题为《从取之不尽的毛泽东思想源泉中吸取教诲》的社论，摘要如下：
各国具有无产阶级思想的革命者，肩负着双重的义务：一个是为使毛泽东思想在群众中不断深入人心而奋斗，一个是以新的验证和科学的发现来丰富无产阶级先驱们的学说。
为了完成这项任务，革命者们应该到社会主义源泉中去学习，因为马列主义经典著作需要不断刻苦地一读再读，研究再研究。
革命党的战士同志们，我们学习的目的，是要从中吸取科学的教导。继马克思、恩格斯和列宁的著作之后，毛泽东主席的著作是各国革命者的一个取之不尽、用之不竭的宝库，一种无穷无尽的进步原动力。

显示原版>>

Previous:坦桑报纸文章《毛泽东思想和世界革命》

Next:日本《苏联问题调查月报》刊登远坂良一的文章说：毛泽东思想是人类发展取之不尽的宝库


布托谈巴基斯坦同中、苏、美、印的关系

出版日期:1976.10.01
         期次:6487
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】巴基斯坦新闻局九月十三日发表布托总理最近对伦敦《旁观者》周刊副总编辑乔治·赫钦森发表的谈话，摘要如下：
中国外交政策的总原则是以毛泽东的革命外交路线为基础的，它在国内受到完全拥护。中国认为自己属于第三世界，它支持被剥削和被压迫民族的正义事业。这是同当前的历史性局势有着有机联系的世界性观点。
我对巴中关系前途的评价从这样一个事实出发：这种关系不是，而且从来就不是以变化多端的权宜之计作为基础的。帮助建立这种关系的不是一种偶然的环境，而是对地理战略现实的理所当然的认识。从某些共同遵循的原则出发的相互支持和同情的感觉，使这种关系中增添了温暖和亲切。我们奉行的互利政策，使这一友谊不致遭到任何要我们产生偏向的压力的损害。
巴基斯坦同苏联保持着良好关系，我们不希望这种关系破裂。这里再次表示，我们坚持互利原则，必须使对一个大国的友好不致成为对另一个大国的不友好。
我们同西方的关系已回到应有的水平。现在进行着各种自由的互利交往。我们不希望这些渠道会被一些误会所堵塞。但是鉴于我们的地理环境，我们的估价可能不会始终符合西方流行的看法。不过重要的是应促进建设性的关系，以及巴基斯坦同西方之间畅通的交流。我到西方首都的访问本身就已说明，努力不是单方面作出的。
我国同美国的关系通过签订了一些双边或多边的条约而得到支持，总的来说，这种关系已证明是非常牢固的，是经得起时间考验的。六十年代中期，巴美两国关系的大厦出现了一些裂痕，但是由于世界局势的变化，这些裂痕已得到弥合。这个大厦起着我们地区和平与稳定的堡垒的作用。我们认为，通过进行了种种调整，两国关系成熟了，而不是消弱了；进行这些调整是必须的，因为国际上出现了新的力量对比。附带说一句，我要说，美国政府一九七一年采取了原则立场，谴责对巴基斯坦的武装侵略，它并不是“倒向”巴基斯坦一边，而是根据联合国宪章采取了正确行动。后来出现的一些事件证明美国的这种态度是正确的。在一九七三年我访问华盛顿时，美国政府明确说明，巴基斯坦的独立和领土完整是美国对外政策所关心的。一九七五年，美国决定取消一项最反常的有十年之久的武器禁运。但是这不会象某些人可能暗示的那样，结果是毫无节制地对巴基斯坦运送武器。我们财政上的限制，和美国国会的种种阻挠，继续使我们无法为满足我们的基本防务需要而作出努力。
巴基斯坦同西方关系的演变取决于三个因素：地理战略、文化和经济。第一个因素是，巴基斯坦同产油国相邻，同伊朗有特殊关系，从而在波斯湾那里占有重要地位。巴基斯坦得到可靠的防务装备之后，就能大大帮助促进这个重要石油产区的稳定。反之，一个软弱的巴基斯坦预示这整个地区将出现混乱。文化因素是，我们想获得西方的知识和技术……如果不让我们获得技术，譬如我们为克服由于国产燃料稀少而造成的困难所迫切需要的核技术，就会产生强烈的反应；我们目前在文化上同西方的和睦关系就会立即恶化。第三个，经济因素是目前最紧迫的因素……
巴基斯坦同印度的关系，由于往来联系和外交关系恢复到一九四七年到一九六五年间的状况，除了查谟和克什米尔问题上的争端还未解决之外，没有其他问题。但这种争端阻挠两国建立真正的睦邻关系。这是一个最重要的问题，迟早必须得到解决，越早越好。存在着一项由联合国制定的，印巴双方都愿意接受的协定，协定规定，按照这个地区的人民的愿望来解决这个争端。我们不能同意废除这项协定。即使不缔结这项协定，事实仍然是，凡是有关的人民不愿接受的任何解决办法都是无效的，都是行不通的。我希望印度将看到这种解决对其本身的长远利益，对东亚的和解是必不可少的。

显示原版>>

Previous:法新社评印尼最近发生的反苏哈托政权案件

Next:日《政经思潮》月刊文章《这就是苏联战略构想！》认为：苏联的主要战略目标在欧洲


法新社评印尼最近发生的反苏哈托政权案件

出版日期:1976.10.01
         期次:6487
         版次:3
         栏目:\[第三版]
副题:说这不能不对苏哈托政权的前途产生重大影响
文章正文:
【法新社雅加达九月二十七日电】自从上星期发现了故总统苏加诺的独立运动者战友反对苏哈托将军建立了十年的现政权的阴谋以后，印度尼西亚从表面上看还没有什么变化。
政府已决定至少暂时对与此事有牵连的五名政界和宗教界名人不加追究，他们是：独立战争中的英雄、前副总统哈达，天主教红衣主教达莫朱沃诺，基督教领导人西马图庞将军，印尼伊斯兰协会主席哈姆卡，爪哇神秘主义派的头子、前警察长苏坎托。
这样，政府就会显得是无法对他们采取行动，怕采取行动会引起骚动，而在全国产生无法预料的后果。
不过，情况看起来已经再也不能同发现这个阴谋以前一样了，特别是到明年五月举行大选的时候。
正式地说，这些所谓阴谋分子中只有四个人被捕，但是大家都知道有许多嫌疑分子在受侦讯。
被拘押的四个阴谋分子中，为首的是四十五岁的萨维托·卡托维博沃，他是农业部的一名小官员，曾在一九四八年支持过茉莉芬的共产党暴动。但谁也说不清楚他怎么能弄到让哈达和其他一些著名的宗教界领导人也都在反政府的宣言上签名。
对其他三个人所知道的全部情况是：辛吉，据说是一个狂热的爱国者；苏佐诺，曾在荷兰莱登大学学过法律，曾先后任印度尼西亚驻日本和阿根廷的大使；最后一名是一个叫卡纳拉查萨的新闻记者，只知道他是一名前任总理的儿子。
耐人寻味的是，正好在官方宣布发现这次阴谋的前夕，苏哈托总统着重否认了他曾庇护他的家属从事金融和商业活动。
国务部长苏达莫诺将军宣读了与这一阴谋有关的四个主要文件的摘要，还有哈达和宗教界领袖给苏哈托总统的解释信的摘要。
但是，猛烈攻击政府的主要文件——《为了国家的安全》——的主要内容却显然没有公布。同时，建立“新秩序”十年之后，实行了两个五年计划以后，这个国家最有声望的一些人居然敢于签名投不信任票，这个事实，尽管已以成为印度尼西亚政治斗争特色的和稀泥方式掩盖了下来，但是还是不能不对这个政权的前途产生重大的影响的。

显示原版>>

Previous:英国政府建议两周内召开有关各方会议讨论组建南罗临时政府问题

Next:布托谈巴基斯坦同中、苏、美、印的关系


共同社报道小坂同葛罗米柯会谈《就米格２５事件激烈交锋 外相表示将归还飞机》

出版日期:1976.10.01
         期次:6487
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京九月二十九日电】题：就米格２５事件激烈交锋，外相表示不久将归还飞机
正在美国逗留的小坂外相和苏联外长葛罗米柯，于二十八日下午五时过后在纽约的苏联驻联合国代表团举行了日苏外长会谈，历时一小时十五分钟。双方围绕着苏联飞机逃亡事件进行了激烈的交锋。结果，会谈在双方各持己见的情况下不欢而散。
在这次会谈中，小坂外相说：“米格２５飞机的问题，想作为友好的日苏关系中的一个问题来处理；飞机体不久将归还。”日本政府是第一次向苏联方面正式转达了归还飞机的方针。
对此，葛罗米柯外长说：“说是友好，但如果是真正友好，就应该立刻送回飞行员和归还飞机。你们进行了检查，令人极为遗憾。”他对日方就这一事件所采取的措施表示了极其强烈的不满情绪。
会谈以后，小坂外相在记者招待会上说，“连一杯水都不拿出来，确实是非常严峻的会议”，对苏联的强硬姿态表示了强烈的不满。
在座的外务审议官有田也就北方水域的安全捕鱼和北方扫墓问题说，“苏联可能比按法律办事更严格地运用法律”，认为苏联政府可能采取某种报复措施。
会谈时，小坂外相首先说到，日苏关系近年来一直在发展，经济合作也在顺利地进展；表示日本方面认为友好的日苏关系基本上没有变化，并且转达了日本方面一贯采取的方针说：“日苏邦交恢复以后二十年了，现在还没有缔结和平条约，令人遗憾。希望在实现归还北方领土后缔结和平条约。”
葛罗米柯外长虽然表示赞成缔结和平条约，却以强硬的口吻反击说：“完全没有考虑要在归还四个岛屿之后缔结和平条约。”并且表示抗议日本方面在驻日美军的协助下检查米格２５飞机。
小坂外相在回答时指出，米格２５强行降落的函馆机场是民用机场，说明了出于保卫安全的需要而把飞机转移到自卫队基地的情况；还告诉葛罗米柯外长说，日本方面对美军的协作是付钱的，驳斥了苏联方面说美国等第三国介入的指责。

显示原版>>

Previous:时事社报道《外务省发表别连科亲笔签名文件，驳斥「捏造」的说法》


基辛格对美记者谈南部非洲问题

出版日期:1976.10.01
         期次:6487
         版次:3
         栏目:\[第三版]
文章正文:
说在罗得西亚实现向多数统治过渡的建议已被参加谈判的黑人总统所接受，并说有关过渡政府的细节必须在英国筹划的会议上制定
【美新处华盛顿九月二十八日电】题：基辛格对全国广播公司电视台记者谈南部非洲问题
国务卿基辛格九月二十八日说，关于在罗得西亚向黑人多数统治过渡的基本建议已被参加谈判的黑人总统所接受。
基辛格说，这些非洲领导人的立场是，他们决不接受罗得西亚领导人伊恩·史密斯在有关成立过渡政府的一切细节方面发号施令。国务卿说，这些细节必须在英国人目前正在筹划的一次会议上制定出来。
基辛格的这些看法是在全国广播公司电视台《今日节目》中的谈话中表示的。
谈话如下：
问：国务卿先生，你拟定了在罗得西亚向黑人多数统治两年过渡期的细节。史密斯先生陈述了过渡的条件。现在一直参与这些谈判的黑人总统至少对这些条件的一条持强烈的批评态度。发生了什么情况呢？
答：提出的基本建议是两年后实行多数人统治；立即建立一个过渡性政府；在两年结束时由制宪会议来制定宪法。这几点已被接受。
他们已经表明，他们希望就某些问题进行谈判。他们也已经表示，他们不提先决条件。我们今天已经收到出席会议的领导人中的三位领导人的信件。信件强调说，他们认为事情上了轨道，他们希望早日开始谈判。
因此，我认为，我们应当透过言论看实质。今后几周还会有许多谈论。
过渡工作显然是必须经过谈判的。
问：史密斯先生认为这些条件有多少是可以谈判的？
答：政府的组织、部长的分配都还没有决定。这是需要谈判的。
问：非洲国家的总统有没有拒绝他们对你说他们将同意的任何事情，或者是他们现在把赌注加高了？
答：非洲国家的总统没有表示拒绝任何具体的东西。非洲国家的总统发表了一项总的声明，说他们不接受史密斯在有关成立过渡政府的一切细节方面发号施令。
另一方面，史密斯提出的并不是他的主张，而是反映了许多观点的折中意见。所以，我们必须等待举行一次会议来发现真正的分歧所在。
问：用什么办法来防止你特别想要避免出现的一些情况：俄国人现在插手其中，象他们在安哥拉那样，支持一派，挑起一场内战并搞出另一个安哥拉？
答：这在很大程度上必须是非洲各国总统的责任，要由非洲人来决定，他们究竟是想要使他们的大陆成为大国进行对抗的舞台呢，还是想要由非洲人来解决非洲问题。就美国而论，我们无意在非洲谋求势力范围。直到目前为止，非洲各国总统一直阻止任何一个外来国家支持非洲任何一派。我们支持这种作法，如果这种作法继续下去的话，罗得西亚问题就能取得一种稳健的、负责的、和平的结果。

显示原版>>

Previous:中国将继续执行毛主席的对内对外政策

Next:英国政府建议两周内召开有关各方会议讨论组建南罗临时政府问题


日《政经思潮》月刊文章《这就是苏联战略构想！》认为：苏联的主要战略目标在欧洲

出版日期:1976.10.01
         期次:6487
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《政经思潮》月刊九月一期刊登一篇文章，题目是《这就是苏联的战略构想！其目标是对着中国还是对着欧洲？》，摘要如下：隐蔽的苏联战略构想
第三次世界大战的危机并没有完全过去。因此，成为问题的是苏联的战略构想究竟是什么。
“苏联究竟在想什么呢？”
关于这个问题，已经到了必须从能够到手的资料中重新进行研究的时期。根据今年西方人士的观察，苏联的总兵力已达到四百二十万人。
苏联增加兵力的准确时期不清楚，但是，最近是增加了大约七十万人的兵力。而且，据福特总统的预算咨文说，其中大部分兵力部署在中苏边界。这七十万人的兵力是按多大比例配备在苏军的五个军种中的，不清楚。总之，据说苏联增加的七十万人的新兵力，部署在中苏边界。这究竟意味着什么呢？中苏之战真是不可避免的吗？
历来传说苏联有两个作战正面或者是战略正面。一个正面是欧洲，另一个正面是亚洲；而且，第一战线是欧洲，第二战线才是亚洲。这是所有军事评论家一致的看法。在苏联作战的正面中，增强的许多军事力量都是配备到第二战线的中苏边界方面。这究竟有什么样的战略意义呢？
“中苏战争是不可避免的”。
“中苏战争迫近了”。
这种议论早就反复地出现过。究竟在中苏边界正面会不会突然爆发战争呢？
如果在中苏边界部署的苏联军事力量象中国说的那样，大约是一百万人的话，用这一百万人进攻中国，不能说足够了；如果单纯是为了防止中国的攻击又太多了。在同中国的战争中进行正面作战不利
可以说在目前这种条件下，苏联大规模地开展常规战争来同中国作战是极其困难的。这是因为苏联的兵力越多，战争力量越加强，供给问题上的困难也就越多。
如果出现了这样的状况，即在供给方面采取万全之计，能够集中、展开数百万大部队，那么在欧洲这个正面势必产生重大的缺陷。而且在欧洲正面速战速决的可能性很大，但和中国作战要速战速决显然是非常困难的。
“但是，如果苏联打起核战争来，那恐怕就能速战速决，取得胜利……。”这种意见也是有的。但那是办不到的，因为中国不同于其他国家，多年来一直在备战，早就为防备核战争而深挖洞、广积粮。而且为了经得起更大威力的核炸弹的轰炸，洞越挖越深。
并且，中国的对苏战争不仅由数百万正规军打，还有据说达二亿之多的广大的武装民兵。从人民战争这个观点来看，必须估计到这支同正规军相比决不能忽视的、能发挥威力的军事力量。苏联的预备役总数据说是二千五百万人，兵员总数相差一位数，又缺乏人民战争的思想，由于绝对依靠正规军，预备役就仅仅是正规军的后备。因此苏联和全民皆兵的中国之间，在非正规军的战略方面有着本质上的不同。从这种意义上也可以这样理解：即使苏联向中国的主要城市、主要基地打了数百发战略核弹，中国能够保存下来的军事力量也还是强大的。在欧洲战线部署最精锐的部队
当然可以看到中国也将被迫遭到未曾有过的牺牲和流血。但尽管如此，最后取得胜利的决不是侵略军，苏联也并不是不知道这种情况。因而，只要不发生特大事件，那么，在中苏边境就不会发生全面的战争。
另一方面，从欧洲正面的形势来看，苏联毕竟是把最精锐的军事力量部署在欧洲、俄罗斯以及东欧卫星国的。即便使用战略核武器、能够取得最大的有效成果的是在欧洲战线，而不是第二线。还必须考虑到，就是不使用核武器，苏联的陆上军事力量、空中军事力量也是颇为强大的，它所拥有的力量也可以说对北大西洋公约组织占压倒优势。
美国面对苏联战争进退两难
站在西方人士的立场上来看，南欧联军有很大的缺陷，这种缺陷还在逐渐扩大。
北方联军怎样呢？这里有一个冰岛脱离北大西洋公约组织的情况，站在北大西洋防线的立场来分析，可以说，冰岛脱离北大西洋公约组织对西方是一个不利的条件。苏联的Ｄ级核潜艇如果从冰岛附近发射潜艇导弹，可以打到美国本土，这在地图上是很容易理解的。所以特别是对美国来说，这一带防卫线的崩溃是个严重的问题。
此外，葡萄牙革命的意义也极大。
这样，仔细地分析一下整个形势，不能否认苏联在中国制造事端是极为困难的，在欧洲作战则处于极为有利的状况。另外，美国今年是总统大选年，再加上其他原因，虽然它知道苏联的动向，但不管它想采取什么样的办法也无法采取，陷入了进退两难的境地。
在这种情况下，苏联的总兵力增加了大约七十万人，对此，福特总统认为“苏联增加的军事力量大多数派到中苏边境去了”，这种想法也许是大错而特错的。因为这很可能是苏联玩弄的声东击西的把戏。苏联的主要战略目标还是在欧洲正面，难道不应该这样看吗？
但是，如果说福特总统分析的“苏联增加的军事力量大多数派到中苏边境去了”，是事实的话，那么，必须看到它有如下的战略意义。
就是说，苏联为了在欧洲正面能够发动战争，而且为了不致于在东西两个正面进行作战，就必须充分发挥第二战线方面的威慑力量。
具体地说，对于日本、中国、远东美军这样一些方面的军事力量，要分别充分地发挥威慑力量。如果考虑到这种意义，苏联在中苏边界增加七十万兵力也没有什么不可理解的。自由通过日本海的三个海峡
苏联为了在亚洲越来越充实它的威慑力量，就要能够相当自由地通过日本海的三个海峡，在太平洋也要能积极行动，没有这种状况是不行的。因此，越来越有必要对美国的第七舰队、日本的海上自卫队施加军事压力，此外，对东海要从海上施加军事压力。
就是说，苏联只有通过对日本加强政治、军事压力，使太平洋舰队能自由行动，进一步密切和印度、越南的关系，完成战略布局，才有可能有效地发挥对中国的威慑力量。
无论怎么说，苏联的战略构想，第一战线是欧洲正面，第二战线是亚洲正面，这个基本的东西看来在目前这个阶段不会改变。

显示原版>>

Previous:布托谈巴基斯坦同中、苏、美、印的关系

Next:时事社报道《外务省发表别连科亲笔签名文件，驳斥「捏造」的说法》


日本《苏联问题调查月报》刊登远坂良一的文章说：毛泽东思想是人类发展取之不尽的宝库

出版日期:1976.10.01
         期次:6487
         版次:2
         栏目:\[第二版]
文章正文:
【本刊记】日本《苏联问题调查月报》十月号刊登远坂良一的文章，题目是《悼念毛泽东主席逝世》，摘要如下：
一九七六年九月九日，毛泽东主席逝世了。
八亿中国人民难以形容的极其深切的悲痛使我感到恻然动心。
全世界革命人民也都将把中国人民的悲痛看作自己的悲痛，不胜同情。
毛主席不仅是中国各族人民敬爱的伟大领袖，而且是全世界人民开辟前人未曾经历过的艰险前程的先驱，是独一无二的导师。
毛主席分析当今的世界形势以后，提出了“三个世界”论。
因为苏联已经变质为社会帝国主义，所以，莫斯科声明中说的社会主义阵营已经不存在了。现在的基本矛盾不是社会主义阵营和帝国主义阵营之间的矛盾，而是以第三世界为主力的世界人民和疯狂争夺霸权的苏美两个超级大国之间的矛盾。特别是苏联，它是最危险的战争策源地，对于它的阴谋活动，必须保持最大的警惕。
不管苏修统治集团及其赞同者们如何谩骂，想搞反华大合唱，现实中发生的大事却一件又一件地证明了毛主席对世界形势认识的正确性。毛主席指明的战略构想，正在给予越来越多的人们以坚定的信念，全世界的反霸斗争正在迅速地扩大和加强。
不言而喻，全世界人民同苏美两个超级大国斗争的时候，最可靠的根据地是社会主义的中国。
中国的新民主主义革命、社会主义革命和社会主义建设，是在极其复杂而困难的条件下赢得胜利的。这无疑是按照毛主席坚定不移的革命精神和英明的科学认识作指导而取得成功的。
毛主席投身于革命以来一贯奉行的原则是，以阶级斗争为纲，其方法是群众路线。人民群众才是社会的主人、历史的动力。长期同党内“左”的和右的机会主义路线进行的斗争，以及现在还在进行的无产阶级文化大革命的全过程都如实地表明了这一点。
赫鲁晓夫、勃列日涅夫等人之所以走资本主义道路，把苏联引入修正主义、社会帝国主义的泥潭，究其原因，就是放弃了这个原则。他们虽然口头上说无产阶级专政，实际上却在实行官僚垄断资产阶级的专政。
毛主席把苏联的变质作为“反面教员”，深刻地分析中国社会主义建设的现实，提出了在社会主义阶段这个过渡时期，还存在阶级矛盾、阶级斗争，需要在无产阶级专政下继续革命的卓越理论。
毛主席和中国共产党领导的中国人民，向我们展示了社会主义应有的真正面貌。在那里，世界人民看到了希望之星。人类光辉的未来在那里已显现出它那宏伟壮观的一端。中国的社会主义通过你死我活的激烈的阶级斗争，正在一步一步扎实地走向“自由的王国”。
毛泽东思想真正的伟大意义，将被越来越多的人所理解，并且日益增添其光辉。它是人类发展取之不尽的无限的宝库。
确实，毛主席的逝世不光对中国人民，对世界人民也是不可估量的损失。
但是，中国人民一定会把无限深切的悲痛化为力量，必将沿着从社会主义走向共产主义的大道继续迈进。
毛泽东思想永世长存。正如中国所说，“伟大的领袖和导师毛泽东主席永垂不朽”。

显示原版>>

Previous:贝宁《革命报》社论《从毛泽东思想吸取教诲》

Next:英国和在英国的一些亚非拉组织毛主席追悼会上通过决议说：毛主席是世界革命人民的伟大导师


时事社报道《外务省发表别连科亲笔签名文件，驳斥「捏造」的说法》

出版日期:1976.10.01
         期次:6487
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京九月二十九日电】题：外务省发表别连科中尉亲笔签名的文件，驳斥所谓“捏造”的说法
外务省二十九日下午就米格２５飞机驾驶员别连科中尉政治避难事件召见苏联驻日本大使馆参赞杰尼索夫，由东欧一课课长都甲再次列举事实驳斥了苏联方面所谓“纯系捏造”的主张，并且公布了两份文件——别连科中尉亲笔签名的、希望政治避难的文件和拒绝同苏联大使馆官员会见的声明。
杰尼索夫参赞回答说：“将向本国政府报告。听了这种说明以后，我们的想法也不改变。”
外务省提出的事实，全面地驳斥了苏联方面的说法，这些事实有：（一）苏联方面说，在护送别连科中尉时，他的头上套了袋子。但是，事实是，中尉本人不愿意被人拍照，日本方面就按本人的意愿用工作服遮盖了头部。（二）苏联方面说照片上的绳子其实是手铐；而事实是，中尉把装有随身物品的纸袋挟在腋下，纸袋的绳子被照了出来。（三）苏联方面说，中尉和苏联大使馆官员见面时，双方之间相隔二十五米至三十米，警察还干涉了谈话；而实际上的距离是八米，苏联方面的说法完全违反事实。
今天公布的别连科中尉亲笔签名的文件，是七日在函馆市内的饭店了解情况时记录下来的；但是，苏联方面拒绝收下这些文件。两份文件的内容如下：
我，维克托·伊凡诺维奇·别连科表明自己不想回苏联去的希望。我希望去美利坚合众国居住。这个决定是我根据自主的而且是自由的意志作出的。（一九七六年九月七日，别连科签名）
声明：尽管日本国外务省建议我同苏联驻日本大使馆的代表会见，但是，我，维克托·伊凡诺维奇·别连科拒绝这样的会见。我在任何情况下，而且在即使苏联大使馆的代表认为这种会见极其必要的情况下，都拒绝这种会见。（一九七六年九月七日，别连科签名）

显示原版>>

Previous:日《政经思潮》月刊文章《这就是苏联战略构想！》认为：苏联的主要战略目标在欧洲

Next:共同社报道小坂同葛罗米柯会谈《就米格２５事件激烈交锋 外相表示将归还飞机》


坦桑报纸文章《毛泽东思想和世界革命》

出版日期:1976.10.01
         期次:6487
         版次:1
         栏目:\[头版]
副题:赞颂新中国在毛主席领导下取得辉煌成就
文章正文:
【本刊讯】坦桑尼亚《自由报》九月十八日以《毛泽东思想和世界革命》为题发表文章，摘要如下：
今天中华人民共和国是世界上最有力量的强大国家之一，她是世界上人口最多的国家，占世界总人口的四分之一。中国的农业成功地生产出大量的粮食，足能使中国的全体人民吃饱饭，并且有一定数量的库存。
一九四九年中华人民共和国建立以来，中国的工业取得了重大的成就，这是许多发展中国家所不能比拟的。尽管中国和印度几乎是同时取得独立和解放的（印度一九四七年取得独立，当时印度的工业略比中国发达一点——原编者注），但是中国目前的钢铁产量却是印度的三倍。
今天，中国自己能够制造汽车、拖拉机、火车、战斗机、人造地球卫星、各类现代化武器（包括原子弹），以及科学和技术方面的设备等等。总而言之。在解放后短短的二十七年中，中国几乎在每个方面都能满足自己的需求。
目前中国不仅满足了自己的需要，而且还向许多刚独立的年轻国家提供巨大的援助，以帮助她们发展。任何国家向非洲国家提供的援助比起中国援建的、连结坦桑尼亚和赞比亚的自由铁路来都要逊色得多。
就在三十年前，千百万中国人民被剥夺了尊严，大量失业，饿殍遍野。而今天，他们不仅能吃饱饭，而且有很好的住宿条件（虽然地方不是很大），他们身体健康，孩子可以免费上学……相信迷信、崇拜菩萨和敬畏传统的封建宗教的老人和妇女，今天不再在大自然力量面前颤抖了，他们以无限的力量来对付它，来改造它，使它为他们服务。正如在大寨所发生的那样，过去的沙丘现在变成了良田。（下转第二版）（上接第一版）
“不可能实现”的事情在中国实现了。从历史的角度看是在多么短暂的一瞬间的时间内，中国人民用他们的双手和智慧改天换地。他们仅用了不到三十年的时间就跨越了其它国家需要走五百多年的历史时期。
问题是中国为什么能取得成功，是怎样取得成功的，而为什么其它许多国家却不能成功。
这篇文章将回答这些问题。并介绍中国革命和毛主席在社会主义和争取解放的理论方面，特别是为劳动人民带来正义平等的新生活的实践和政策方面的贡献。
中国共产党领导下的革命战争经历了四分之一世纪，直到取得胜利。在这一斗争的整个过程中，毛主席作为党的领袖始终站在斗争的最前列。
毛主席的思想不仅仅是来自于书本或是头脑中的思维和想象，而主要是来自于实践，来自于参加阶级斗争和民族解放运动的实践，来自于参加学生运动、工人运动、农民运动和解放战争的实践，来自于生产实践和群众运动的实践。毛主席的思想是正确的，因为它经过了真正实践的考验，并且证明是成功的。
毛主席思想是中国共产党制定政策的基础，是马克思列宁所阐明的社会主义的理论。毛主席就是用这一理论从历史和阶级斗争的角度来分析中国社会，并把这一理论与中国的具体实践和历史情况相结合，从而不仅发展了这一理论，而且给它以中国式的面貌和风格。这就证明，马克思列宁主义不仅适合于“欧洲”，而且还适合于全世界，是与全世界劳苦大众有关系的，是全世界所有进行斗争的革命者都可以运用的。
同样，在中国，毛主席研究和分析了中国国内的实际状况，并且发现，革命应该首先在农村地区进行，最后发展到城市。在半封建、半资本主义社会里的中国农民处在半奴隶的境地中。农民遭受的痛苦说不尽，他们中间许多人的尊严甚至被剥夺得一干二净。他们中间的许多人是受雇的半无产者。因此，按照中国的实际情况，农民是革命的主要队伍。许多人没有大量的财产，而他们自己本身却归封建地主所拥有。他们对封建地主和帝国主义者怀有几个世纪的仇恨。这种农民运动是要消灭封建地主，而同时又反对帝国主义。正如马克思谈到欧洲的工人时所说的那样，中国的农民在革命中失去的只是锁链。
鉴于这种情况，毛主席和他的战友认为，他们革命的第一步应该是铲除帝国主义者。
中国革命初期运用的策略是适用于许多发展中国家的情况的。正因为如此，所以中国革命和毛主席关于人民战争的理论今天对于我们具有特别重大的意义。
人民争取解放的斗争的根本是人民。人民的团结和他们的民族感以及对侵略者的仇恨正是这种斗争的牢固基础。革命的战争必须由革命的理论来指导，那怕这种战争是联合各阶层的民族主义者的战争。
在民族解放战争中既能认识到联合具有民族感的各阶层的重要性，同时又在无产阶级思想的指导下来进行这种战争，这就是毛主席在革命的思想方面所作的贡献之一。

显示原版>>

Previous:委内瑞拉《宇宙报》说：毛主席是二十世纪最伟大的人物

Next:贝宁《革命报》社论《从毛泽东思想吸取教诲》


委内瑞拉《宇宙报》说：毛主席是二十世纪最伟大的人物

出版日期:1976.10.01
         期次:6487
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】委内瑞拉《宇宙报》九月十六日刊登一篇题为《毛泽东这位伟人》的文章，摘要如下：
毛主席是二十世纪最伟大的人物。
在执政的二十七年中，毛领导了二十世纪发生的最全面的和最有效的变革。昔日生活在小块土地上和交纳封建地租的农民，今天在集体所有和平等分配产品的公社里劳动。
如果在世界上存在真正社会主义的社会，那就是中国的社会。在那里，不仅生产，而且分配，还有社会关系，都打上了一个新的标记。
中国的工业化已根据新的社会组织方式以惊人的速度完成了。这个国家即将成为地球上的第三工业大国。规模巨大的重工业、制造业、工业部门遍布全国各地，使中国具有这一无可争议的地位。中国在发展方面的成就，我们可以在石油方面衡量。
中国人是先人后己的、谦虚的、勤劳的和简朴的。领导人生活极其朴素，身穿所有中国人都穿的那种灰色制服。没有人由于国家的成就、变革和兴盛而自以为了不起。
看一看根除曾经在那里夺去数百万农民生命的水灾的黄河流域绿化工程，仅仅这一工程就足以使中国人民千年万载热爱毛主席。

显示原版>>

Previous:《巴基斯坦时报》文章《创纪元的伟人》

Next:坦桑报纸文章《毛泽东思想和世界革命》


英国和在英国的一些亚非拉组织毛主席追悼会上通过决议说：毛主席是世界革命人民的伟大导师

出版日期:1976.10.01
         期次:6487
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】伦敦九月二十六日消息：英国和在英国的亚非拉各国人民的二十三个进步组织、民族解放运动和马列主义组织的代表共一百五十多人今天下午在伦敦联合举行追悼大会，沉痛悼念毛泽东主席的逝世。
大会最后通过了一项决议说：
毛主席不仅是八亿中国人民的、而且也是国际无产阶级、世界被压迫民族和被压迫人民的敬爱的伟大领袖和导师。
五十多年以前，当帝国主义、封建主义和官僚资本主义的乌云在中国的天空翻滚的时候，当中国人民大众在剥削和压迫的深渊中呻吟的时候，是毛主席作为一个伟大的爱国者，在伟大的俄国十月社会主义革命的鼓舞下，把马克思列宁主义的普遍真理同中国革命的具体实践结合起来。
毛主席是伟大的中国共产党，战无不胜的中国人民解放军，世界无产阶级革命的坚固堡垒、各国人民和各民簇的自由和独立的强大堡垒、世界和平的强有力的保卫者中华人民共和国的创造者、缔造者、伟大领袖和导师。
中国人民的一切伟大的历史性成就都是同毛主席、同他的革命路线和英明领导不可分割地联系在一起的。
毛主席领导中国人民从新民主主义革命走向社会主义革命和社会主义建设，汲取了国际无产阶级运动、被压迫民族和被压迫人民的正反两方面的经验，应用辩证唯物主义和历史唯物主义，解决了武装夺取政权、建立和巩固人民政权和无产阶级专政、在社会主义社会防止资本主义复辟等一系列根本性问题。
毛主席之所以成为人民的伟大的导师和伟大的领袖，完全是因为他是人民的最忠诚的学生和忠实的勤务员。他毕生致力于无产阶级事业和被压迫人民的解放，因而赢得了不朽的荣誉，赢得了现在和今后世世代代人们的深深爱戴。
我们的亲爱的领袖和导师毛主席与我们长辞了。但是他给我们留下了伟大的丰富的遗产——毛泽东思想。

显示原版>>

Previous:日本《苏联问题调查月报》刊登远坂良一的文章说：毛泽东思想是人类发展取之不尽的宝库

Next:中国将继续执行毛主席的对内对外政策


英国政府建议两周内召开有关各方会议讨论组建南罗临时政府问题

出版日期:1976.10.01
         期次:6487
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦九月二十九日电】英国政府今天宣布，它已决定召开一次讨论组建罗得西亚临时政府问题的会议。
外交大臣克罗斯兰建议再过两星期左右在南部非洲的某个能为有关各方所接受的地方举行这一会议。
他在一项声明中说：“我请有关各方立即通知我，谁将作为它们的代表。”
克罗斯兰说，他准备派一名英国人主持会议，虽然就组建临时政府问题达成协议——这将导致在两年内实现多数统治——的主要责任是落在直接有关各方的身上。
克罗斯兰说，英国政府将尽其所能给予帮助，但是，罗得西亚这个已分离出去的英国殖民地能否和平演进到多数统治，“必须取决于在当地人之间达成协议”。
克罗斯兰说，现有有关各方都已接受了两年之内在罗得西亚实现多数统治这一目标。“这是一个重大进展，我们必须迅速巩固这一进展”。
【法新社伦敦九月二十九日电】克罗斯兰强调，罗得西亚总理史密斯必须参加会议。
【美联社联合国九月二十九日电】美国国务卿基辛格今天欢迎英国建议在非洲召开一次会议。
他说，美国希望最后能在日内瓦举行一次讨论在西南非洲实现黑人多数统治的会议。

显示原版>>

Previous:基辛格对美记者谈南部非洲问题

Next:法新社评印尼最近发生的反苏哈托政权案件


中国将继续执行毛主席的对内对外政策

出版日期:1976.10.01
         期次:6487
         版次:2
         栏目:\[第二版]
眉题:法新社评我《红旗》文章《毛泽东思想永远指引我们前进》
文章正文:
【法新社北京九月二十五日电】中国共产党明确表示将继承毛主席的“遗志”，继续执行他的对内对外政策。
这一决定是在《红旗》（党的理论刊物）十月号的一篇文章中提出的。今天的《人民日报》在头版发表了这篇文章。
文章的标题是《毛泽东思想永远指引我们前进》，文章强调毛主席在逝世以前所制定的政策如下：对外事务
——反帝、反霸、反修，特别是反“修正主义苏联”，它和美帝国主义一样也是“纸老虎”。
——把世界划分为三个部分，就是说，第三世界，两个超级大国（即第一世界），这两者之间的第二世界，如西欧。
——弱国能够打败强国，小国能够打败大国。
——中国永不做超级大国，永不称霸。
对内政策
——在中国现在的“社会主义革命”阶段，坚持无产阶级专政下的继续革命，坚持以阶级斗争为纲。
——同“修正主义”和“党内资产阶级倾向”斗，限制资产阶级法权，例如工资差别和货币交换。
——实行独立自主、自力更生的原则。
文章提到了毛主席同国内各种错误路线的斗争，特别强调了三年前开展的对孔夫子的批判和对邓小平的批判。
中国当局在中国共产党领袖逝世以后，目前的意图是强调中国政策的连续性。
华国锋先生昨天亲自对一位外国客人说，中国的对外政策不变。
官方报纸今天发表了华国锋总理在欢迎牙买加副总理戴维·库尔来访的谈话中所作出的保证。
在毛逝世以后于九月十六日发表的第一篇官方社论的基调，也是强调要继续目前的政策。

显示原版>>

Previous:英国和在英国的一些亚非拉组织毛主席追悼会上通过决议说：毛主席是世界革命人民的伟大导师

Next:基辛格对美记者谈南部非洲问题


《埃及日报》发表社论说：中国人民已经接了毛主席的班

出版日期:1976.10.02
         期次:6488
         版次:2
         栏目:\[第二版]
副题:埃《合作》周刊说毛主席是一位不屈不挠的坚强的战士
文章正文:
【本刊讯】埃及《埃及日报》九月十九日发表社长利塔·加拉德写的一篇题为《中国向毛泽东告别》的社论说：
不，毛没有逝世。所有人民的英雄都是永垂不朽的。毛泽东思想印刻在北京天安门宏伟广场的大理石上，中国就是毛泽东。对所有中国人来说，他是永远活着的，因为他不仅是传奇中的伟大历史领袖，而且是为自己的国家开创了前景的预言家。
谁将接毛的班？国际上所有大报都提出这一问题。但是，中国人民已经接了毛的班。“中国的奇迹”正是“继续的奇迹”。中国人民很了解他们走过的漫长道路和取得的巨大胜利，因此在某些程度上已成了自己命运的保障者。可以肯定，对毛泽东的中国来说，有毛在和在他以后，已达到了不能走回头路的地步。
【本刊讯】开罗《合作》周刊九月十四日为农民出的增刊中刊登该刊主编萨拉马·阿布·扎伊德撰写的题为《论毛主席逝世》的文章，摘要如下：
当我听到毛逝世的悲痛消息时，许多回忆、感想和感情一齐涌上心头。之所以会这样，是因为三个月以前我有生以来第一次访问了中国。
只要你亲自去看一看中国人民和毛主席之间的惊人的关系，这确实是印象深刻而且超出想象的。
这是一种谁也无法设想的特殊关系。
在中国各地，大家都反复提到他的名字、牢记他的思想，大家都爱戴他，好象他就是这个国家，这个国家就是他。
在我整个访华期间，我探索着中国人民同毛之间保持这种深厚关系的原因。
在我看来答复是清楚的，那就是彻底绝对地遵守毛主席的指示。这种遵守改变了中国大地上的生活，但是它既不能是强制性的，也不能是义务性的。
使中国大地发生变化的是由于这种遵守是对这个人、这位统治者、这位领袖和这位传奇人物发自内心的爱戴。
毛主席不仅是中国人民的一员，而且是一位不屈不挠的坚强战士。
他为中国进行了一次又一次的战斗，从他的童年直到他八十三岁逝世为止，他作出了极大牺牲。

显示原版>>

Previous:美十月同盟主席在毛主席追悼大会上说：毛主席是马列主义最忠实的捍卫者

Next:毛主席是先进思想的化身 斯里兰卡


《献给中国的红星》 斯里兰卡

出版日期:1976.10.02
         期次:6488
         版次:2
         栏目:\[第二版]
作者:默文·卡西·切蒂
作者身份:默文·卡西·切蒂
文章正文:
【本刊讯】科伦坡九月十三日消息：斯里兰卡律师默文·卡西·切蒂为悼念毛主席写了一首题为《献给中国的红星》的诗，全文如下：
你启发了我们读你的小红书，它是我们宝贵的朋友和向导，纵然其他一切都消失，你的思想将长存，因为有小红书同我们一道。虽然你在作了最大的贡献之后安息，你所珍爱的东风却越来越强劲，它要压倒西风，横扫一切敌人。快快把红色的种子吹进干旱贫瘠的土壤，好让马列主义培养出来的品质最高尚的人使自由和文化繁荣滋长。对大国和小国来说，长征都是号召，是勇气和意志的一曲凯歌，自由之花将开遍在伟大的毛的墓上，世界将趋于宁静。全世界都一起来哀悼毛的逝世，看成是自己的亲人丧亡，他的丰功伟绩将与世长存，照耀万邦的红星永远明亮。

显示原版>>

Previous:毛主席是先进思想的化身 斯里兰卡

Next:外电报道：苏已在非洲发动空前外交攻势


《印度斯坦旗报》发表文章说：毛主席是历史上罕有的伟大人物

出版日期:1976.10.02
         期次:6488
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《印度斯坦旗报》九月十日发表一篇文章，题为《毛泽东——伟大的实验家》，摘要如下：
毛的逝世，使全世界失去了本世纪一位最大胆的政治实验家。
试图谈论他的成就就好比试图描述大洋一样。突出的事情是，在政治不再使富裕国家而且还有贫穷国家的人民感兴趣的时代里，毛从来没有闲着。在中国，实验一个接着一个地进行。这些实验吸引住了全世界的注意力。人们还记得的事情有文化革命、大跃进、最近的反对走资派运动以及早些时候的各种运动。
重要之点是，当富裕国家以及某些社会主义国家里的社会颓废显而易见的时候，毛毫不犹豫地使占人类四分之一的人具有新的动力，或者为他们确定了新的目标。对人民的政治教育是不断进行的。在毛的中国，所有人得首先向自己提出的问题是为谁服务？
今天，中国完全依靠它自己的力量成了一个世界强国，不依靠别人援助而以它自己的努力达到了目前的水平。如果毛不亲自注意解决革命后暂时存在的问题的话，中国有可能达到这样的地步吗？
【本刊讯】《印度斯坦旗报》九月十日发表一篇评论，题为《毛泽东》，摘要如下：
毛主席为人民做到了历史上也许没有任何其他人能够做到的事情。他高瞻远瞩，以锐利的眼光来注视使人不知不觉地陷入产生上层阶级和下层阶级的旧习惯旧传统的极微小的自满信号。
毛在七十三岁时发动了文化革命，而多数年迈的领导人到了这样的年龄会感到自己的地位已经稳定，因而只是说教了。
他的成就极大，谁都不能贬低这位在历史上罕有的人的伟大。

显示原版>>

Previous:外电评述《人民日报》社论《学习毛泽东思想 继承毛主席遗志》

Next:尼泊尔《服务》周刊报道：尼巴友协通过决议悼念毛主席


阿根廷总统就军政府执政半年发表讲话

出版日期:1976.10.02
         期次:6488
         版次:3
         栏目:\[第三版]
副题:说左派游击队暴力活动已不再是一个问题
文章正文:
【美联社布宜诺斯艾利斯九月二十五日电】豪尔赫·魏地拉总统昨天晚上对全国说，左派游击队暴力活动在阿根廷已不再是一个问题。
魏地拉在广播电视台对全国发表讲话，纪念军人用非暴力手段推翻前总统伊萨贝尔·庇隆半年的日子。
他说：“游击队在阿根廷已不再是一个问题。他们的作战能力已被摧毁，他们已在人民中陷于孤立。”
一个左派集团——人民革命军已在军事上遭到严重挫折。政府军在七月十九日的一次战斗中击毙了这个集团的领导人罗伯托·桑图乔。但另一支游击队——与庇隆主义有联系的蒙托内罗斯看来仍在活动，给军政府造成种种麻烦。
魏地拉还说，要在阿根廷恢复民主，“首先需要政治稳定、国际地位、经济进步、文化和科学的发展”。

显示原版>>

Previous:英国特使同津巴布韦两派领导人会谈

Next:智利前外长莱特列尔在华盛顿被杀害


津巴布韦人民军发表声明：拒绝基辛格关于南罗的建议

出版日期:1976.10.02
         期次:6488
         版次:3
         栏目:\[第三版]
文章正文:
【路透社马普托九月三十日电】这里今天公布了以罗得西亚非洲民族主义者游击队的名义发表的声明，拒绝美国国务卿基辛格提出的英美关于罗得西亚的建议。
声明呼吁继续进行武装斗争直到“最后胜利”，并拒绝基辛格建议中提出的为期两年过渡时期和移交权力的一套办法。
声明是吉纳谢·马钦古拉在今天在这里举行的记者招待会上发表的。吉纳谢·马钦古拉是津巴布韦人民军的副政委。津巴布韦人民军从在莫桑比克的根据地对罗得西亚政府部队开展游击战。
声明说：
“我们断然拒绝基辛格的整个恶毒的阴谋，这个阴谋的目的是破坏津巴布韦的斗争，同时维护西方在津巴布韦的利益。
“我们决心同基辛格的建议斗到底。我们决心进行坚决的武装斗争，直到取得最后胜利。”
声明陈述了三个基本要点：
“一、我们拒绝接受在两年内过渡到多数人统治的期限。我们要求现在无条件地把政权交给津巴布韦人民。
“二、我们断然拒绝有反动的种族主义法西斯政权参加的把权力移交给津巴布韦人民的花招。
“三、史密斯甚至重申了他的臭名昭著的所谓‘责任统治’的箴言，那对我们来说是绝对不能接受的东西。”
关于临时政府问题，声明说，“在任何情况下，我们都不准备同种族主义者和法西斯主义者分享权力。”

显示原版>>

Previous:美报报道《莫斯科在非洲的新的行动方针：削弱基辛格的影响，鼓励游击队》

Next:英国特使同津巴布韦两派领导人会谈


毛主席是先进思想的化身 斯里兰卡

出版日期:1976.10.02
         期次:6488
         版次:2
         栏目:\[第二版]
作者:卡鲁纳拉特纳
作者身份:卡鲁纳拉特纳
文章正文:
【本刊讯】科伦坡九月二十一日消息：斯里兰卡朋友卡鲁纳拉特纳为悼念毛主席逝世写了一首诗，全文如下：
如果在将来的某一天
我的现在幼小的儿子问爸爸：
毛泽东……是谁？
我要回答：
他是你最好的朋友。
毛没有逝世，
毛决不会逝世，
也没有人能把他除名青史。
生老病亡，
人生有常。
毛不是尘世的过客，
而是先进思想的化身，指引你我的解放。他不仅仅属于中国，他，属于全世界，他，心怀全世界，关心我，也关心你，是你最好的朋友，是极贵的敌人。我决不说，永远不会说，毛在世时曾经……而是说毛正在……

显示原版>>

Previous:《埃及日报》发表社论说：中国人民已经接了毛主席的班

Next:《献给中国的红星》 斯里兰卡


美报报道《莫斯科在非洲的新的行动方针：削弱基辛格的影响，鼓励游击队》

出版日期:1976.10.02
         期次:6488
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》九月二十七日刊登发自莫斯科的一篇报道，标题是《莫斯科在非洲的新的行动方针：削弱基辛格的影响，鼓励游击队》，摘要如下：
正如此地的西方观察家们所认为的那样，苏联对南部非洲的战略是：
利用苏联从支持莫桑比克和安哥拉当中所产生的影响，来鼓励那些想继续反对罗得西亚的游击队，从而破坏史密斯和基辛格达成的关于罗得西亚实行多数人统治协议的主要条款。达成这项协议的一个条件是，游击战应停止。
把美国国务卿迄今没有做到的事继续大量地、尖锐地和突出地告诉非洲各地的黑人：
基辛格还没有着手解决南非本身的种族问题，也没有使联合国进行干预。相反，基辛格只是给了史密斯更多的周旋时间。

显示原版>>

Previous:外电报道：苏已在非洲发动空前外交攻势

Next:津巴布韦人民军发表声明：拒绝基辛格关于南罗的建议


美刊文章《联合国的作用是不是快要告终了？》

出版日期:1976.10.02
         期次:6488
         版次:4
         栏目:\[第四版]
副题:美当局预料一九七六年联大将是非洲年
文章正文:
【本刊讯】美国《美国新闻与世界报道》周刊九月二十七日一期刊登一篇发自联合国的文章，题为《联合国的作用是不是快要告终了？》，摘要如下：
猜疑、敌意、对抗——能够取得扎实的成就的希望极微。
这是已经到达这里准备出席第三十一届联大九月二十一日的开幕式的各国代表团中普遍存在的情绪和看法。在一百四十四个会员国中，许多国家认为这种大会不过是一项每年举行一次的毫无成效的活动。有些国家甚至寻问联合国大会作为国际社会有意义的讲坛的作用是不是快要告终了。
另外些国家则看来只把这种为期三个月的大会看作是一种机会，可以利用来攻击它们的敌人，提出各种新老要求并指责较富较强的国家特别是美国奉行帝国主义、殖民主义和军国主义政策来使它们难堪。
在外交礼节的掩盖下，处处都流露出紧张气氛和敌意。一九四五年制定的联合国宪章的前言中确定的“力行容恕，彼此以善邻之道，和睦相处”的目标，差不多已经被忘光了。
大会上的敌对情绪最主要是来自“第三世界”——亚洲、非洲和拉丁美洲的欠发达国家——同工业化的西方在政治和经济利益上的冲突。第三世界利用我们所谓的多数暴政，能够而且也确实不顾较发达国家的反对在大会上强行通过种种决议。
意大利一位外交官说：“按集团投票是强加于国际生活的最讨厌的作法。”
发生这种对抗的背景，是联合国的会员国今天已经由三十年前的五十一个国家增加到一百四十四个国家。按照一个国家一票的原则，在联合国的全部经费中，只负担一小部分的最小最穷的国家，在大会中拥有同承担联合国绝大部分经费的富有的大国一样的政治力量。
加拿大一位负责外事的官员说，“联合国一度是少数几个超级大国人为地独占的地方，现在正在成为一大批小国人为地独占的地方了”。
联合国的实际权力操在由十五个理事国组成的安理会手中，安理会的五个常任理事国——美国、英国、中国、法国和俄国——拥有否决权。
过去所投的否决票中的绝大多数否决票——一百一十次——是苏联投的。然而第三世界国家对安理会的否决权提出的绝大多数批评都是针对美国的，而美国直到一九七○年三月才投了它的十六次否决票中的头一票。
“使人恼火的事情”。美国政府非常了解，许多美国人看不起联合国。一位官员说，“政府内外的美国人都认为，大会的辩论是令人恼火的事情”。
那么，美国为什么继续支持大会呢？这位官员解释说，“我们知道呆在联合国里有一些不利之处。大会的许多辩论进行起来是很困难的。但是有利之处超过不利之处。
“大会有它的用处，例如维持和平就是好处之一。要是不参加联合国，我们就会几乎不能或不能为谋求中东和塞浦路斯的和平而努力了。”
西方国家同美国一样对大会感到头痛，但是也一致认为大会有用处。
美国当局预料，在联大，一九七六年将是“非洲年”。由第三世界国家提出列入议程的提案包括：要求结束罗得西亚居少数的白人的统治，纳米比亚独立以及废除南非的种族隔离政策。
尽管第三世界国家和西方国家在政治问题上存在种种争吵，但是预料将来联合国内的很多冲突将集中在发展中国家要求更多地分享世界财富和经济权力这个问题上。
已经记录在案的第三世界提出的一些建议要求较富有的国家：
把它们每年国民生产总值的百分之零点七用来帮助不那么幸运的国家。
延期偿还或者干脆一笔勾销它们对穷国提供的贷款。
拆除贸易壁垒，向从发展中国家进口的原料给予特别优惠对待。
为自然资源已经枯竭的发展中国家提供补偿。
美国的一位专家说：“至少目前来说，看来工业国家和第三世界国家正在设法拟定双方都能接受的一些新的安排。”现在第三世界愿意进行合作的这种态度，是否将会反映在第三十一届联大会议的辩论中，却是另一个问题。大多数美国官员认为，形势不利于这样做。

显示原版>>

Previous:日本《读卖新闻》述评《缔结日中和平友好条约关键在于做出决断》


美十月同盟主席在毛主席追悼大会上说：毛主席是马列主义最忠实的捍卫者

出版日期:1976.10.02
         期次:6488
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国十月同盟机关刊物《号角》周刊九月二十七日一期刊登十月同盟主席迈克尔
·克朗斯基九月十七日在芝加哥举行的毛泽东同志的追悼大会上的讲话，摘要如下：
当代最伟大的共产主义者毛泽东逝世了。他的逝世是中国人民的巨大损失，他领导中国人民的革命经历了每一个阶段和各种艰难险阻。但是更为悲痛的是，他的逝世是全世界劳动人民和被压迫人民的一个损失。
这是因为毛主席的思想具有超出中国国界以外的伟大的国际意义。
我们很难在一次讲话中或者在一篇文章中把毛泽东对马克思主义宝库所作的全部贡献充分总结出来。必须在同资产阶级及其代理人——他们在过去的半个世纪内一直污蔑和攻击毛——的尖锐斗争中来总结。
毛泽东思想是同马列主义分不开的。毛主席是当代的马列主义的最忠实的捍卫者。决不能把他的学说同先于他的马克思、恩格斯、列宁、斯大林的学说分割开来，或者对立起来。
马克思和恩格斯是科学社会主义的共同奠基人。他们教导我们懂得阶级斗争的基本规律以及有关无产阶级专政的必要性的基本法则。无产阶级专政是实现共产主义的道路。
但是这两位革命伟人没有能活到亲眼看见他们要建立一个新社会的理想变成了活生生的现实。
他们逝世以后，是列宁接过了这面革命的旗子，在帝国主义的条件下运用和发展了他们的学说。列宁主义是帝国主义和无产阶级革命时代的马克思主义。
列宁创建了布尔什维克党，这是一个能够领导社会主义革命的新型的政党。
列宁领导了世界上第一次成功的工人革命，建立了第一个社会主义的国家。他把革命本身同工人需要实行无产阶级专政的理论发展结合起来，并发展了马克思主义的科学以处理在这个新时代历史赋予人民的那些新的任务。
斯大林继承了列宁的事业。他领导苏联进行了社会主义建设，并领导世界人民保卫了社会主义，抗击希特勒的法西斯军队。
毛泽东不仅领导中国革命取得了成功，不仅缔造了伟大的、光荣的中国共产党并指引工人阶级走向胜利，而且创造性地运用马列主义的科学来解决他那个时代的新的和尚未解决的问题。
他领导人民经历了新民主主义革命的各种复杂的迂回曲折，他的关于新民主革命的理论著作照亮了所有第三世界国家的道路。中国的新民主革命无疑粉碎了那种沙文主义的观点，即认为：马列主义是属于欧洲人的，不适用于有色人种的人民——第三世界人民。
凡是被奴役者敢于拿起武器为自由而战斗的地方，总是要认真学习他的军事著作。毛主席说：“每个共产党员都应懂得这个真理：‘枪杆子里面出政权’。”
毛泽东的哲学著作帮助奠定了我们运动的思想基础，而他关于党的建设的贡献象一座灯塔驱散了机会主义的迷雾。
在中国解放以后，毛主席在社会主义建设中和在社会主义条件下进行阶级斗争的过程中指引着前进的道路。毛主席必须同时既进行反对中国走资本主义道路的当权派的斗争，又反对在列宁的故乡复辟了资本主义的苏联修正主义者，来捍卫马克思列宁主义。
要认识毛主席的领导的重大意义，我们只要问问我们自己：如果中国跟着苏联和另外一百多个党进入修正主义阵营，那样国际运动将会有什么后果呢？如果毛主席和他的同志们当初不挺身而出来抵制赫鲁晓夫的修正主义者，我们今天会处在什么地步呢？
毛主席亲自发动和领导了无产阶级文化大革命，从而挽救了社会主义。全世界马列主义者在文化大革命的鼓舞下奋起反对现代修正主义，并成立了新的党和马列主义组织。
在整个共产主义运动处在危急的时刻，正是由于毛主席的果断领导我们才能够进行斗争。毛主席甚至在生命的最后一息，还领导着反对企图翻文化大革命的案的邓小平的斗争。
我们自己的运动的发展历史是同中国的同志们和毛主席的经历紧密相联的。他对美国人民，特别是美国黑人的斗争采取的明确态度和给予的强有力支持，在困难的时候，鼓舞了我们许多同志去继续战斗，因为他们知道这个有八亿人的社会主义祖国是我们的后盾。
我们必须以毛主席为榜样，终生完全献身于人民的事业，在今后的重大斗争中不怕牺牲，不畏困难。
毛泽东同志永垂不朽！
马克思主义、列宁主义、毛泽东思想万岁！

显示原版>>

Previous:尼泊尔《服务》周刊报道：尼巴友协通过决议悼念毛主席

Next:《埃及日报》发表社论说：中国人民已经接了毛主席的班


尼泊尔《服务》周刊报道：尼巴友协通过决议悼念毛主席

出版日期:1976.10.02
         期次:6488
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】尼泊尔《服务》周刊九月十七日报道：
由尼泊尔—巴基斯坦友好和文化协会主席沙姆谢尔主持的一次特别会议，通过了对中国人民的敬爱领袖的逝世表示深切哀悼的决议。
决议说：“毛主席坚决反对各种帝国主义、新老殖民主义和种族主义，他总是支持全世界其他发展中国家的自由和经济上的自力更生。毛主席由于实行这一政策，使中国成功地同全世界大多数国家保持了国际关系，并使中国在一个短时间内闻名于全世界。毛主席逝世不仅对中国是一件令人悲痛的事，而且也是包括尼泊尔人民在内的所有的人感到悲痛的事。”
决议说：“诗人、哲学家、经济学家、战略家和伟大领袖毛主席在全世界赢得了威望。由于现代中国的缔造者的逝世，尼泊尔失去了一位亲密朋友，全世界失去了一位杰出的领导人。”

显示原版>>

Previous:《印度斯坦旗报》发表文章说：毛主席是历史上罕有的伟大人物

Next:美十月同盟主席在毛主席追悼大会上说：毛主席是马列主义最忠实的捍卫者


日本《读卖新闻》述评《缔结日中和平友好条约关键在于做出决断》

出版日期:1976.10.02
         期次:6488
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》九月二十九日刊登一篇述评，标题为《日中邦交正常化已经四年，缔结日中和平友好条约关键在于做出决断》，摘要如下：
从一九七二年九月二十九日日中邦交正常化以来，到今天正好是四年。尽管两国的关系大致说来一直是顺利的，但是，可以被称为最后完成邦交正常化的和平友好条约却至今尚悬在那里。
对中国来说，“反对超级大国的霸权主义”，是宪法写明的国策。对日本来说，尽管“反对任何国家的霸权”这一点没有改变，但是，苏联现在把日中和平友好条约看成是“对苏同盟”，而一直对日本进行露骨的牵制。这就是来自国际环境方面的缔结条约的难处。
另外，日中双方的国内状况，也成为使缔约谈判拖延下来的重要原因。三木首相在众议院回答议员质询时，也反复说没有改变早日缔约的方针。然而，“要把三木拉下马”的政权抗争并没有结束，政局依然处于极不稳定的状态之中，在这种情况下，即使能作出缔约的决断，不仅说服自民党内的人是困难的，结果反而将为反三木派提供很好的攻击材料。
一位外务省人士感慨地说：“现在看来，从去年四月双方交换方案到五月份这一段时间，也许是一个缔约的机会”。尽管他没有说明当时没有缔约的原因，但究竟是把反霸条款写进条约的前文还是正文，或者是搞一个双方同意的会谈记录，所以，迟迟没有作出至关重要的政治性决断。
小坂外相二十七日在联大一般性辩论中所作的发言，尽管是间接的但却表明了反对霸权的态度。据认为，这是将要恢复谈判的一种信号。重要的是，在必要时应作出必要的决断。虽然不能说当前就是最适宜的时机，但随时做好这种准备，恐怕是重要的吧。

显示原版>>

Previous:史密斯评述日中、日苏关系

Next:美刊文章《联合国的作用是不是快要告终了？》


史密斯评述日中、日苏关系

出版日期:1976.10.02
         期次:6488
         版次:4
         栏目:\[第四版]
副题:认为日苏关系由于米格机事件正在恶化
文章正文:
【路透社东京九月二十九日电】（记者：查尔斯·史密斯）本来是勉强地保持着平衡的日中苏关系，现在看来在摆向有利于中国的方面，这是由于日本最近在米格２５事件上同苏联发生了纠纷的缘故。
当然，中国没有对日本对米格２５事件的处理发过言，然而，不难猜想，北京很高兴这件事把苏联人弄得如此狼狈。同时也会对日本从这架飞机上发现的一切大感兴趣。
如果日苏关系可能在这一事件以后恶化，中国人只能有所得而不会有所失。俄国人迄今也还并没有对日本不肯在检查这架米格２５以前就把它交还苏联的立场作什么具体的威胁。
但是，现在有一个极大的可能：日本人原来希望定在年底进行的一系列苏联部长级人物对日本的访问，大概不会实现了。日本曾邀请苏共总书记勃列日涅夫在年底以前访问东京，还曾作出计划请两位部长来讨论有关渔业和日本援助开发西伯利亚的问题。
日本将会发现自己被排除出苏联新的五年计划之外，要不然的话，日本本来是会在西伯利亚开发事业中大力合作的。表明中日关系可能上升的迹象不如日本苏联关系可能恶化的迹象那么明显，不过还是大有希望。这些迹象有：被北京认为反华的前外相宫泽已经在两周前的内阁改组中解职。由曾在一九七二年中日关系正常以前促进过对华关系的小坂继任。
小坂在本月初在联合国大会发表的演说中有那么一段话，看起来大体上相当于中国政府的“反霸”主张。此举被认为十分重要，因为中国一直坚持日本应当在打算缔结的中日和平友好条约中写上一条反对第三国称霸的条文，而日本则一直怕这样一条会被认为是对苏联的间接攻击而不肯答应。如果中国外交部长决定参加联合国大会的话，中日和约问题可能在本届联大期间再次提出来讨论。外务省官员说，小坂打算留在纽约，只要能有机会同乔会谈。
现在还不清楚，小坂是在这个伤脑筋的霸权问题上有重要的新建议要提出来呢，还是只希望再次作一番探索，但是，如果中日和约问题能解决，对处境艰难的三木政府来说将是一大成就。它也是自由民主党在定于今年下半年举行的大选中的一大笔资本。

显示原版>>

Previous:西德大选竞争激烈 朝野两党互相指责

Next:日本《读卖新闻》述评《缔结日中和平友好条约关键在于做出决断》


苏黎世对华友协负责人赞颂毛主席

出版日期:1976.10.02
         期次:6488
         版次:1
         栏目:\[头版]
副题:毛主席把毕生精力献给了人民的事业，他的思想已在亿万人民心中生根，他开创的事业继续进行下去
文章正文:
【本刊讯】日内瓦九月二十四日消息：苏黎世对华友好协会领导成员里夏德·施陶普，九月二十一日在苏黎世举行的毛主席追悼会上发表讲话，摘要如下：
毛泽东的逝世对中国人民、中国共产党和整个世界都是一个无法估量的损失。我们同中国人民一起悼念他们的主席和导师。
毛泽东把他的毕生精力献给了人民的事业，在他的领导下，中国人民摆脱了自己的压迫者和剥削者，克服了饥饿和贫困，建立了一个新的、独立的社会主义中国。毛在同想使人民偏离这条道路的各种企图进行的斗争中，坚持正确路线，加强了人民大众的自信心，并且向他们指出，通过共同坚决的斗争就能够克服任何困难。
毛泽东所依靠的基础是马克思主义一列宁主义理论，他把这种理论运用于中国的具体实践，并且创造性地进一步发展了这一理论。毛泽东是中国共产党的创建人之一，他缔造了红军。在很早的时候，毛就认识到在无产阶级的领导下，农民必须成为革命解放战争主力军的必要性。毛泽东是一位伟大的和有经验的战略家，他清楚地认识到各个不同的时期的主要斗争对象。这样，为了争取中国的民族独立，他就迫使他的最大的敌手蒋介石组成一个统一战线。在打败日本入侵者之后，他把中国工人和农民斗争的锋芒指向自己国内的由美国保护的寄生虫——腐败的蒋介石政权。在工农红军势如破竹的进军中把中国大陆解放之后，他于一九四九年十月一日在北京天安门广场宣告了中华人民共和国的成立。这样，就在中国历史上开始了建设一个新的、独立的社会主义中国的新篇章。毛泽东领导中国工人和农民群众与旧社会遗留下来的坏传统决裂，依靠自己的力量来发展和建设他们的国家。随着农村人民公社的建立和社会主义建设事业的发展，为消灭工农差别，城乡差别和脑力劳动与体力劳动之间的差别创造了前提条件。
毛泽东本人始终和人民群众紧密地联系在一起。他给见过他的人都留下了一种不可磨灭的深刻印象。
一九六○年苏联单方面撕毁全部中苏协定，苏联这样作的目的是要把中国和中国人民置于莫斯科的目标之下。人民在毛主席和党的领导下坚定不移地坚持阶级斗争和无产阶级专政。虽然中国不再能指望外援，但中国人民在业已踏上的道路上继续前进，并依靠自己的力量克服了种种困难。
毛泽东知道，在中国存在着背离正确道路的危险，在国内，甚至在共产党内存在着阻碍社会发展，甚至想使历史的车轮倒转的新资产阶级分子。在一九六六年开始的“无产阶级文化大革命”中，毛泽东动员人民群众推翻象刘少奇那样的要走资本主义道路的新官僚主义的当权派。
经过“无产阶级文化大革命”锻炼的中国人民，又在毛泽东主席的领导下揭露了反动的尊孔派的破烂货色，批判了林彪及其妄图政变的险恶用心。随着批林批孔的深入发展，旧社会的思想和社会渣滓得到了进一步清扫。
这又使得一个反革命跳了出来：党内还在走的走资本主义道路的当权派邓小平。深入批判邓小平，是防止资本主义在中华人民共和国复辟的一件特别重要的事情。
毛泽东思想给了人民一种新的自信，使中国人民能够打碎过去的枷锁，并使他们认识到，只有通过共同的努力以及通过共同的斗争才能够提高全体人民的生活水平。这样，毛泽东思想——中国人民每时每刻都可以觉得这一思想是真理——就变成了建设新中国的强大推动力。在中国具有新的觉悟的新人正在成长。
毛泽东思想不仅对中国人民，而且对世界上所有被压迫和受威胁的人民都有深远的影响。
中国共产党对世界形势的新估计，对各国人民为解放和独立而进行的正义斗争的始终不渝的支持，联合一切爱好和平的力量反对帝国主义侵略，所有这一切都是毛泽东制定的中国对外政策基本路线的结果。
毛的思想已在亿万人民的心中生根，他的事业将继续进行下去！
毛泽东永远活在我们心中！

显示原版>>

Next:外电评述《人民日报》社论《学习毛泽东思想 继承毛主席遗志》


外电报道：苏已在非洲发动空前外交攻势

出版日期:1976.10.02
         期次:6488
         版次:3
         栏目:\[第三版]
副题:目的是破坏美英在南部非洲推行的和平方案
文章正文:
【德新社卢萨卡九月二十八日电】外交人士今天在这里透露，苏联已在非洲发动一次空前的外交攻势，以挫败英美在南部非洲推行的和平方案。
他们还说，莫斯科在加强意识形态控制的努力中，已加紧同南部非洲的马克思主义解放运动实行幕后接触，以强化在南部非洲地区的游击战争。
据了解，莫斯科在这场外交攻势中分发大量金钱“收买”某些黑人领导人的“支持”，以降低西方在非洲的影响。
在五个“前线”国家首脑的讨论中已经感觉到莫斯科的影响。非洲统一组织授权这五国的国家元首设法解决南部非洲的种族紧张局势。
前线国家中的三国——坦桑尼亚、莫桑比克和安哥拉——主张罗得西亚和西南非洲根据社会主义路线实现独立，而赞比亚和博茨瓦纳看来赞成两国建立西方式的政府。
【美联社约翰内斯堡九月二十八日电】据在赞比亚首都卢萨卡的消息非常灵通的外交人士说，南部非洲五个“前线”国家中的两国一一赞比亚和博茨瓦纳——的领导人对于苏联力图破坏美国谋求在白人统治的罗得西亚实现和平的努力的做法越来越感到不安。
南非和罗得西亚的官员们也有类似的看法。他们认为莫桑比克和安哥拉（也许还有坦桑尼亚）的亲苏联的政府希望在索尔兹伯里建立一个马克思主义的、得到苏联支持的政府。
莫桑比克有马克思主义倾向的萨莫拉·马谢尔总统是以在罗得西亚继续进行游击战争的主张著名的，他的观点肯定得到安哥拉的内图总统的支持。
这里的许多政治观察家都认为，苏联人现在正在讨还内图和马谢尔欠他们的债，因为他们在十多年反对葡萄牙殖民统治的斗争中是得到苏联武器的支持的。
尼雷尔被认为是一个温和派，虽然他个人赞成社会主义的方针。他长期以来支持马谢尔，并且大力支持古巴去年对安哥拉的干涉。
基辛格主张在罗得西亚有一个西方倾向的黑人多数，这个主张显然得到赞比亚、博茨瓦纳、扎伊尔、肯尼亚和南非的支持。
赞比亚、博茨瓦纳、扎伊尔、肯尼亚、罗得西亚、南非和美国都害怕“马克思主义制度”的扩大。
最近几个月，苏联影响已迅速扩大到非洲战略地区，包括安哥拉、莫桑比克、坦桑尼亚、索马里和乌干达。
如果在罗得西亚建立一个亲苏政权，这将意味着南部非洲国家的马克思主义地带已从大西洋伸延到印度洋。
它们可能压制扎伊尔和被陆地包围的赞比亚，并且严重威胁南非，而肯尼亚对于苏联在索马里和乌干达的影响日益增长已经感到震惊。
困难是，在莫桑比克的苏联武装的游击队放下武器之前，不论可能找到什么政治解决办法，罗得西亚都不可能有和平。这似乎是主要问题。
如果温和的黑人领导人在黑人统治的罗得西亚当政，那么很可能爆发一场内战，除非可以说服游击队真正支持它。

显示原版>>

Previous:《献给中国的红星》 斯里兰卡

Next:美报报道《莫斯科在非洲的新的行动方针：削弱基辛格的影响，鼓励游击队》


外电评述《人民日报》社论《学习毛泽东思想 继承毛主席遗志》

出版日期:1976.10.02
         期次:6488
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京十月一日电】中国仍沉浸在悼念毛泽东主席逝世的深切哀痛之中，今天在纪念标志着毛和他的共产党政权于一九四九年执政的第二十七届国庆节时是有节制的。
中国共产党机关报《人民日报》的“十一”社论号召全国人民继承毛主席的遗志。
这家报纸要人民继续批判被打倒的邓小平推行的反革命修正主义路线。
该政权说邓小平企图在中国复辟资本主义。
这篇社论说：“全党全军全国各族人民决心一辈子读毛主席的书，一辈子走毛主席指引的路，一个学习毛泽东思想的高潮正在全国兴起。”
社论说：“这是继承毛主席遗志的最好的实际行动。”
《人民日报》说：“继承毛主席的遗志，就是继承毛主席的光辉思想，继承毛主席的无产阶级革命路线和政策，就是‘要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计’，在党中央领导下，把毛主席开创的无产阶级革命事业进行到底。”
【法新社香港十月一日电】北京的《人民日报》今天发表的“国庆节”社论强调了中国国内的政治斗争。
新华社播发的这篇社论，号召大家在当前这场反右倾运动中——被打倒的邓小平推行的政策依然是这场运动的主要目标——作出新的努力，铲除修正主义。
这篇社论主要是颂扬这个国家已故的领袖毛泽东主席的功绩和他在意识形态方面的教导的正确。
社论说：“学习毛主席著作，要努力去实践，去应用，要同党内资产阶级斗，同修正主义斗，同违背毛泽东思想的错误路线和错误倾向斗。”
这篇社论要中国共产党各级党委的领导人，加强对毛泽东思想学习运动的领导。

显示原版>>

Previous:苏黎世对华友协负责人赞颂毛主席

Next:《印度斯坦旗报》发表文章说：毛主席是历史上罕有的伟大人物


委内瑞拉《怎么办》载文谴责美苏的掠夺《委内瑞拉的石油，两个超级大国的磁石》

出版日期:1976.10.02
         期次:6488
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】委内瑞拉周刊《怎么办》最近一期刊登一篇文章，题为《委内瑞拉的石油，两个超级大国的磁石》，摘要如下：
美帝国主义在委内瑞拉的地位不但没有削弱，反而得到加强。美国大公司仍在国内巧取豪夺，它们不在勘探和生产的投资上冒风险，而是控制贸易和技术，设计了普通委内瑞拉人很难识破的种种计策，因而，美国新任驻委内瑞拉大使得意洋洋地宣称：“在西半球没有一个国家同美国的关系比委内瑞拉同美国的关系更重要，更密切。”帝国主义，这条贪得无厌的章鱼，几十年来一直在掠夺这些国家，只要它的特权稍有受到损害的危险就发动战争和侵略，如果我国政府坚定不移，那么它是不会如此驯服地放弃委内瑞拉这块大肥肉的。
而现在，委内瑞拉又面临一个新的威胁。当我们在谈到委内瑞拉政府和苏联在谈判石油协定时，我们已就这一威胁提出警告。今天，这个超级大国的技术代表团已来委内瑞拉进行访问，旨在勘探石油财富和签订“双边合作协定”。此事正是发生在这样的时刻：据匈牙利这样的国家——其主权已被在苏联掌权的修正主义分子所践踏——透露，苏联对东欧国家输出的原油的价格同一九七五年的价格相比，已上涨了百分之三到百分之八，这就是这个新的超级大国向那些同它有条约和密切关系的国家所提供的“援助”，这种“援助”通过一种“国际分工”、“专业化”和“合作”的奇怪理论迫使这些依附于它的国家只生产某些产品，而它们的经济则依赖来自苏联的原料，依赖苏联向它们提供技术和半制成品。
委内瑞拉人民应该对这些事件有清醒的认识。革命运动各组织，谴责两个超级大国的霸权主义。打破美帝国主义的枷锁，粉碎它的走狗赖以生存的基础，这是刻不容缓的任务。而另一个刻不容缓的任务则是阻止一个新的超级大国把它的触角伸向我们的资源和再一次拿我们的主权作抵押。

显示原版>>

Previous:智利前外长莱特列尔在华盛顿被杀害

Next:委内瑞拉外国移民增多


委内瑞拉外国移民增多

出版日期:1976.10.02
         期次:6488
         版次:3
         栏目:\[第三版]
副题:路透社报道外国人已占全国人口的百分之十强
文章正文:
【路透社加拉加斯九月二十三日电】在委内瑞拉的政治和经济稳定的吸引下，外国移民拥入这个盛产石油的国家，其中许多人是从后门进来的。
自一九六○年以来的十五年中，至少有八十万外国移民在委内瑞拉定居，外国人现在占全国一千一百万人口中的百分之十强。
在合法住在这里的一百二十万外国移民中，百分之五十多一点是欧洲人，主要是西班牙人、意大利人和葡萄牙人。
哥伦比亚人是在委内瑞拉的最大的拉美团体，估计有三十五万人。
移民局登记的其它较大的团体是：七万六千八百一十名美国人，二万二千四百二十名古巴人，一万五千零二十三名德国人，一万零五百九十七名法国人。

显示原版>>

Previous:委内瑞拉《怎么办》载文谴责美苏的掠夺《委内瑞拉的石油，两个超级大国的磁石》

Next:西德大选竞争激烈 朝野两党互相指责


西德大选竞争激烈 朝野两党互相指责

出版日期:1976.10.02
         期次:6488
         版次:4
         栏目:\[第四版]
副题:施特劳斯指责施密特曾代表美一飞机公司贿赂荷兰亲王
文章正文:
【路透社波恩九月三十日电】西德再过三天就要举行大选了，政府和反对党的领导人今天相互指责对方贪污、行为卑鄙和无能。
互相责骂、竞相用粗鲁不堪的语言达到无以复加的地步是这次竞选的特点，这着重说明这场争夺议会权力的斗争势均力敌。在临近定于三日举行的选举时，大部份民意测验表明，执政的左翼—自由党联盟只比保守的反对党领先百分之一、二。
在明晚举行主要的竞选结束大会前夕，党的领导人集中力量进行了人身攻击。
每一方都试图从它所说的对方同行贿丑闻——反对党同洛克希德事件、政府同所谓的黑森州贿赂案——有牵连中得到好处。
施密特总理的社会民主党的发言人说，右翼领导人施特劳斯撒谎说他一九六七年离开国防部时没有带走洛克希德的文件。
政府说过，国防部中有关这家美国飞机公司同西德作交易的文件遗失了。
它昨天宣布成立了一个特别工作小组来研究美国参加议院调查洛克希德行贿丑闻人员所汇编的文件，这是西德正式调查同购买洛克希德公司的飞机一事有关的波恩政治家受贿之说的第一步。
在黑森州——西德的第四大州，反对党基督教民主党今天说，它将于十月六日对社会民主党人、黑森州总理阿尔贝特·奥斯瓦尔德提出不信任案。
奥斯瓦尔德也是波恩联邦议会上院议长。普遍传说奥斯瓦尔德考虑在三日的选举结束后将立即辞职。他承认接受了一位引起争论的金融家的十万马克（约合二万五千英镑）。
【法新社西德海尔布隆九月三十日电】西德反对党领导人之一施特劳斯，指责施密特在一九七二年代表美国的一家飞机公司答应给荷兰的贝恩哈德亲王一亿马克（四千万美元以上），要他对荷兰政府进行干预。

显示原版>>

Previous:委内瑞拉外国移民增多

Next:史密斯评述日中、日苏关系


英国特使同津巴布韦两派领导人会谈

出版日期:1976.10.02
         期次:6488
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社哈博罗内九月三十日电】今天，英国特使罗兰兹结束了同罗得西亚民族主义者领导人进行的会谈，但是，据博茨瓦纳政府人士说，他显然无法使两个分裂的派别联合起来。
会谈的内容包括举行制宪会议的细节问题。

显示原版>>

Previous:津巴布韦人民军发表声明：拒绝基辛格关于南罗的建议

Next:阿根廷总统就军政府执政半年发表讲话


智利前外长莱特列尔在华盛顿被杀害

出版日期:1976.10.02
         期次:6488
         版次:3
         栏目:\[第三版]
文章正文:
【拉丁社华盛顿九月二十一日电】智利前外长、军事委员会的死敌奥尔兰多·莱特列尔今天在这里被炸死，一枚炸弹在他乘坐的汽车里爆炸。
智利反对派组织计划在一九七七年初在美国召开一次会议，莱特列尔是这次会议的组织者之一。这次会议的目的是组成一个反对执政委员会的共同阵线。

显示原版>>

Previous:阿根廷总统就军政府执政半年发表讲话

Next:委内瑞拉《怎么办》载文谴责美苏的掠夺《委内瑞拉的石油，两个超级大国的磁石》


阿拉法特收到苏领导人一封“重要信件”

出版日期:1976.10.03
         期次:6489
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特十月一日电】“巴勒斯坦之声”说，巴勒斯坦解放组织执委会主席阿拉法特一日收到了苏联领导人的一封“重要信件”。据这家巴勒斯坦电台说，没有透露内容的这封信件是“关于目前黎巴嫩局势的”。

显示原版>>

Previous:阿萨德说他正受到苏联的压力

Next:法新社报道《法赫米突然访问巴黎》


阿萨德说他正受到苏联的压力

出版日期:1976.10.03
         期次:6489
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特十月一日电】叙利亚总统阿萨德向记者发表谈话说，叙利亚之所以派部队进入黎巴嫩是为了防止以色列的入侵，而并不是为了镇压巴勒斯坦人。
阿萨德是在向黎巴嫩的《事件》周刊的记者发表谈话时说这番话的。阿萨德透露，他正受到他的主要武器供应者苏联的压力，要他将部队撤出黎巴嫩。
他说，他和苏共主席勃列日涅夫交换了两封信件，苏联领导人在信中要他“放弃”对巴勒斯坦游击队和黎巴嫩左翼分子联盟所发起的攻势。

显示原版>>

Previous:苏联驻黎巴嫩代办会晤黎新总统萨尔基斯

Next:阿拉法特收到苏领导人一封“重要信件”


安莎社自东京报道：日外务省和防卫厅对米格25处理有争论

出版日期:1976.10.03
         期次:6489
         版次:4
         栏目:\[第四版]
文章正文:
【安莎社东京九月二十七日电】日本外务省同防卫厅的负责人在苏联飞行员别连科飞到日本机场的米格２５飞机问题上发生了争论。
可靠人士说，二十五日苏联施加的压力引起了日本防卫厅和外务省的头头之间的“冲突”。
他们还说，在这之前，二十四日小坂外相在三木首相在场的情况下同防卫厅长官坂田会面时也发生了类似的争论。
外相希望这架米格飞机在一星期内检查完毕，但是防卫厅说，除了把它再恢复原状和通过陆路运到日立或鹿岛以便装船所需的时间外，防卫厅还需要至少三个星期才能彻底了解这架飞机。

显示原版>>

Previous:法眼晋作、赤城宗德就米格飞机事件发表谈话


法新社报道《法赫米突然访问巴黎》

出版日期:1976.10.03
         期次:6489
         版次:3
         栏目:\[第三版]
副题:法赫米向德斯坦转交萨达特关于黎巴嫩问题的信件
文章正文:
【法新社巴黎九月三十日电】题：法赫米突然访问巴黎
根据各种迹象看来，黎巴嫩的局势和埃及总统为了召开关于黎巴嫩问题的小型最高级会议而作的努力，是萨达特总统叫他的外长法赫米三十日下午交给德斯坦总统的一封信。
法国人士和埃及人士都对埃及外长的这次突然访问完全保持沉默。他上次曾在今年四月三日萨达特总统访问之际访问过巴黎。
在叙利亚在黎巴嫩山区发动攻势后，黎巴嫩处于特别艰难的困境中。在此情况下，埃及总统可能要在协调法一埃政策的范围内告诉法国总统他试图帮助结束这一危机的打算。
【法新社巴黎十月一日电】法赫米一日下午受到德斯坦一小时的接见，他说，会谈“属于两国之间决定的定期磋商的范围”。
法赫米说：“我与共和国总统的会谈广泛谈及国际形势、法一埃关系以及中东局势。”“我们也谈到了黎巴嫩问题。此时各国政府都在谈这个问题。”
法赫米还指出，将要出席利雅得的小型阿拉伯最高级会议的国家，一直在进行最后的准备工作。他们是埃及、叙利亚、科威特、黎巴嫩、沙特阿拉伯以及巴勒斯坦解放组织领导人阿拉法特。法赫米证实，大型阿拉伯最高级会议将从十月十五日开始在开罗举行外长级会议，从十月十八日开始举行最高级会议。

显示原版>>

Previous:阿拉法特收到苏领导人一封“重要信件”

Next:日报评小坂和葛罗米柯会谈


法眼晋作、赤城宗德就米格飞机事件发表谈话

出版日期:1976.10.03
         期次:6489
         版次:4
         栏目:\[第四版]
副题:法眼的谈话题为《不要苟且偷安的妥协》；赤城的谈话题为《协商消除误解》
文章正文:
【本刊讯】日本《朝日新闻》九月三十日发表日本国际合作事业团总裁法眼晋作一篇谈话，题为《不要苟且偷安的妥协》，摘要如下：
苟且偷安的妥协将遗恨千载。对于苏联那样的国家应当彻底地据理力争。所有日苏间的悬案，都是只有苏联改变了态度才能解决的。这样说并不过份。苏联非法占领着日本的北方领土，压迫日本人，并想以此办法将自己的主张强加于人。这是苏联的做法。
尽管在恢复邦交的日苏共同宣言中苏联曾说：“缔结和平条约，将归还齿舞、色丹”，可是在一九六○年签订日美安全条约时它又说：“只要日本有占领军的一兵一卒，也不能归还。”这次葛罗米柯在同小坂外相会谈时的发言同那时的做法是一样的。他的企图是想逐步撕毁一九七三年田中同勃列日涅夫会谈所确认的“日苏间未解决的各项问题，包括领土问题”的一致协议。
我要质问苏联的是：破坏田中和勃列日涅夫会谈达成的协议，究竟是要干什么？
关于米格飞机，虽然说可以把机体归还给它，但是同时我要说：至今被苏联逮捕的日本渔船达一千五百三十一艘，其中近六百艘披没收，对于这样的事实，又是怎么样？被夺走了船的渔民遭到了多么悲惨的遭遇？甚至有人在被扣留中死去。对于他们家属的痛苦，苏联究竟采取了什么措施？
而且，这次米格飞机侵犯领空，这是武器的侵犯。与渔船侵犯领海不同。
苏联方面说什么调查机体有“第三国介入”、“是日美共同进行的”，这是为了混乱日本国内舆论。对此应当明确向国民说明：“调查构成犯罪的物证，做为三个国家是当然的责任。”
总之，加剧紧张的不是日本，而是苏联。紧张会不会进一步加剧，关键在于苏联今后的态度。
【本刊讯】日本《朝日新闻》九月三十日发表日苏亲善协会会长赤城宗德的一篇谈话，题为《协商消除误解》，摘要如下：
我认为米格飞机问题，不会对日苏关系有重大影响，但感到苏联方面稍稍有些感情用事。如果考虑到这种军用飞机不是逃亡，而可能真正为了恫吓而飞进日本，这次事件对防卫厅大概是很大的冲击。因为是在这样的冲击当中，我们方面在应付方法上有图快而不周之处，这在苏联看来，或许会认为：搞得太过份了。
如果是这样，因此就用它作由头，说：“不打算归还领土”，这就不好了。本来渔业或者领土问题和米格问题是两码事。希望苏联冷静地考虑到这一点。
日苏间如果有误解，应当努力通过协商消除误解。不能认为苏联说的一切都是正确的，也不能认为日本的处理方法，一切都恰当。应当查明事件的真相，解除误解，不损害日苏间的友好。

显示原版>>

Previous:日报评小坂外相在联大的发言

Next:安莎社自东京报道：日外务省和防卫厅对米格25处理有争论


伦敦贸易发展公司负责人在悼念毛主席集会上说：中国的榜样为世界人民带来希望

出版日期:1976.10.03
         期次:6489
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】伦敦九月二十五日消息：伦敦出口公司和进口贸易发展公司负责人杰克·佩里在该公司工作人员九月十七日举行的哀悼伟大领袖和导师毛主席逝世的集会上发表讲话，全文如下：
我们今天在这里集会。政治与社会态度毫无共同之处、生活经历不同、兴趣各异的一个商业组织的成员竟聚集一堂对另一个国家的领导人表示尊敬，这可能显得是奇怪的和不寻常的。
我们为什么现在要在伦敦悼念我们之中没有什么人见过、我们都没有听到过其声音、不懂其语言、其国家又在世界另一边的一个人物呢？我们之所以这样做，是因为我们有特殊的荣幸和机会，能够怀着同情与理解的心情看到一个国家的全体人民的生活所发生的史无前例的最富有戏剧性的变化。
从我们自己的直接经历和我们亲眼看到的，在二十多年的时间中，世界四分之一的人口如何摆脱卑微、落后和绝望的境地变为一个蒸蒸日上、朝气蓬勃、对自己建立一种以人类集体富裕为唯一动机的新社会秩序的能力完全有信心的社会。
今天，中国人民站立起来了，从来没有象现在这样有信心和统一；一种团结一致的强烈感情把中国同谋求摆脱落后与被剥削状态的各国人民联系起来，中国的榜样为全世界亿万人民带来了希望和鼓舞。
为了达到这些成就的高度，斗争是长期的、激烈的和艰苦的，斗争所要求的牺牲、辛劳和热情超过了我们的想象能力；这场斗争进行了五十年，常常是在可怕和令人惊骇的环境中进行的。
在这整个漫长的时期中，毛泽东的领导是推动中国人民克服难以逾越的障碍、坚定不移地沿着胜利的道路前进的动力。
我们生活在外国的人所看到的中国人民今天所表示的悲痛，只是一瞥而已。毛主席不仅是一位伟大的领袖——他是父亲、兄长、朋友和战友，他尤其是他们的导师、带路人和灯塔。
然而，他们在深切哀悼的时候，他们知道，毛主席最大的贡献在于他留给他们的教导、哲学和学说，这些遗产将永远照耀他们必将走的使他们的社会进一步富裕和发展的道路。
他在世时，已经为他们制成了他们肯定要使用的工具以便实现他们最美好的愿望。
中国革命是一个伟大的历史里程碑；毛泽东过去是、而且现在仍将是一位最重要的历史创造者。
如果现在是中国人民和所有中国的朋友们感到哀痛的时候，那么现在也是宣布毛主席、他的事业、思想、榜样和生平取得了胜利的时候。
我们在他逝世之际，在伦敦集会对我们有幸生活在毛泽东时代表示感谢。

显示原版>>

Previous:毛主席著作是反修斗争中光芒四射的灯塔

Next:牙买加《新闻集锦报》载文：毛主席是革命实践的最杰出的代表


毛主席著作是反修斗争中光芒四射的灯塔

出版日期:1976.10.03
         期次:6489
         版次:2
         栏目:\[第二版]
眉题:加拿大共产主义同盟（马列）机关刊物《锻炼》出版悼念毛主席专刊
文章正文:
【本刊讯】加拿大共产主义同盟（马列）中央机关刊物《锻炼》九月二十三日出版一期悼念毛主席的专刊，该刊说：
毛泽东是历来最伟大的共产主义者之一。中国人民五十多年来的革命领袖、中国共产党主席、世界无产阶级的伟大导师毛泽东把他的一生献给了为人民服务的事业。
毛主席把马克思主义的哲学、政治经济学、军事战略以及社会主义建设的理论提到一个更高的水平。他肯定将被列入在他之前的无产阶级伟大导师——马克思、恩格斯、列宁和斯大林的行列之中。
毛主席整个一生同“左”的和右的形形色色的机会主义者进行了激烈的斗争。毛主席一贯忠于马列主义原则，在反对修正主义的斗争中起了关键性的作用。一些修正主义分子“打着红旗反红旗”，而毛泽东则毕生致力于坚决捍卫和发展马列主义，不仅把马列主义运用于中国革命的具体实践，而且把它作为世界无产阶级的斗争武器。毛主席是第一个向世界人民发出下面警告的人：现在的苏联是资产阶级专政，是大资产阶级专政……。曾经是一个社会主义国家的苏联已经变成一个社会法西斯主义国家。
这就是修正主义的后果。
毛泽东的著作和实践活动仍是宝贵的指南，是在反对修正主义斗争中的光芒四射的灯塔。
以毛主席的生平作为榜样，向他学习，深入研究他的著作——对加拿大年轻的共产主义运动和工人来说，是一项极为重要的任务。
学习这位伟大的无产阶级导师的生平事迹！
马列主义毛泽东思想万岁！

显示原版>>

Previous:土耳其《人民之声》周刊文章《妇女在中国》

Next:伦敦贸易发展公司负责人在悼念毛主席集会上说：中国的榜样为世界人民带来希望


美《号角》周刊文章《中国国庆庆祝斗争的胜利》

出版日期:1976.10.03
         期次:6489
         版次:1
         栏目:\[头版]
副题:说中国的形势极好，大批继承人担负起了毛主席留下的任务
文章正文:
【本刊讯】美国《号角》周刊十月四日一期（提前出版）刊载文章，题目是《中国国庆庆祝斗争的胜利》《十月一日是中华人民共和国成立二十七周年，中国和全世界亿万人民都将热烈庆祝这个节日》，摘要如下：
今年，这个伟大的社会主义国家建立二十七周年的国庆节具有特殊的意义，因为这个节日是在领导中国人民进行革命斗争和从事了二十七年的社会主义建设的毛泽东主席逝世仅三个星期后到来的。
在他活着的时候，他的教导和领导为把中国建设成为一个强大的、独立的和革命的社会主义国家指引着道路，这个国家已经象灯塔一样照耀着全世界被压迫人民。他为进行在社会主义条件下继续革命的困难斗争铺平了道路，从而保证了中国在整个二十七年中保持了红色。今天，在毛主席作出努力之后，这场斗争仍在蓬勃地继续开展着。
毛主席虽然逝世了，但他已使得中国处于继续从事建设和革命工作的强有力的地位。虽然损失是巨大的，但是人民中国的形势是极好的，大批继承人担负起了毛主席留下的任务。
全中国人民在毛主席的教导的指引下，自一九七五年十一月以来，一直在有力地批判旨在在中国复辟资本主义的邓小平修正主义路线。
所有这一切都证明了毛泽东主席关于在建设社会主义中“阶级斗争是纲”的教导的正确性。在中华人民共和国成立二十七年之后，它仍然是一个充满阶级斗争的国家。庆祝今年的“十一”就是对这一阶级斗争、特别是对毛主席的光辉贡献的庆祝。

显示原版>>

Previous:外电评述：我首都各界代表举行国庆座谈会

Next:土耳其《人民之声》周刊文章《妇女在中国》


日《读卖周刊》报道《前总统尹潽善对检察官审讯的反驳》

出版日期:1976.10.03
         期次:6489
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖周刊》九月四日一期以《前总统尹潽善对检察官审讯的反驳》为题报道：
本刊最近得到了五月十五日在汉城地方法院大法厅举行的第二次公审会上检察官对尹潽善前总统进行审讯的全部材料和在第四次公审时，律师反驳审讯的记录。
这个材料详细地报道了尹谱善以他不顾八十岁高龄的热情，针锋相对地反驳检察官审讯的情况。
汉城地方法院公安部部长郑致根（以下称检察官）：你知道要在“三·一”节发表民主救国宣言这个活动吗？
尹潽善前总统（以下简称尹）：不是听谁说，而是我自己本来就想在迎接“三·一”节时发表声明。
检察官：对金大中被告的草案，你指出“没有要废除我国维新宪法这一节是个问题”，这是事实吗？
尹：是的。不过，我没有说“我国维新宪法”（旁听席大笑）。我倒确实说过废除维新宪法的问题没有包括在（草案）中这样的话。
检察官：对文益焕（民主救国宣言的被告人之一）的民主救国宣言草案，你是不是说过要把其中的“恢复正常的议会政治”改为“要求废除维新宪法和解除紧急措施”、把“劝告下野”改成“朴政权只有下台这一条路”？
尹：是的。
检察官：宣言书里不是有默不作声、坐视不管就会使救国烈士的鲜血白流这样“感到有罪”的一段话吗？
尹：对草案的内容我毫无记忆。但是，我们在日本帝国主义奴役下渡过三十六年的奴隶生活期间，烈士们抛头颅、洒热血地进行斗争是为了自由。而且在建国以后，忧国志士也一直在为自由而斗争。就是说，他们一直是在为神圣的民主而斗争。可是今天，在我国有民主吗？如果我们不加以纠正，那么，烈士们迄今为止的鲜血就都会白流。
检察官：宣言书中说：“这才是再次举起在‘三·一’运动和‘四，一九’时高举过的亚洲的火把。”这是不是意味着非要进行民众起义不可？
尹：检察官啊，随便你怎么解释都可以，“三·一”运动是为自由而进行的斗争。这一为自由而展开的斗争，对于其他受压迫的民族来说，当然是火把。
检察官：看一看宣言书，其中写道：“独裁政权的铁锁”、“表面上的三权分立”、“被扼杀了的言论自由”等等，这些话是根据事实说的吗？
尹：对。请问，只是出了一个宣言书，你们不是就惊慌失措，又是拘留、又是起诉吗？这是自由国家吗？你说我们有言论自由吗？
检察官：特别是对于农民的生活，宣言中有“牺牲品”、“剥削”“灰烬”（指农村经济的灰烬）这样的词句，你认为这是事实吗？
尹：检察官，你好象不太了解这个国家的实际情况。请你到现场去看看，工人、农民的生活是多么悲惨。受剥削的悲惨状况已到了用语言都难以表达的程度。
检察官：宣言书中的“只依靠西欧世界”、“被西欧世界所抛弃”这样的话，你认为如何？
尹：是的。还有必要作出说明吗？
检察官：好。那么，说“政府象使用女仆一样使用司法权”是怎么回事呢？
尹：检察官本身不是非常了解的吗？我倒想听听检察官的。
检察官：宣言书中有这样的内容：“只有朴政权承担责任下台，别无他途。要防经济破产于未然，就不能完全失信于国际社会。同时，就是为了要求延期偿还贷款，改变政权，也是在所难免的。”那么，要是改变一个政权，一切问题就能解决了吗？
尹：我们这个国度现在负债累累，这已成了恶性循环，依靠国外的程度越来越严重。因此，我认为，只能换一个政权采取其他办法来缓和和克服这一状况。朴政权一味地加速实行依靠国外的体制，因此，受到了美国和日本经济的绝对影响。政府把经济破产勉强归结为是由于遭到石油冲击和资源冲击的影响。但是，从外国借用资本和原料这种依赖国外的体制，对自立是带根本性的问题的。因此，也将由于提供资本和资源的国家的经济状况和态度而遭到破产，就是人家只是说不提供技术也会导致破产。据说有一个人出席了欧洲的国际会议，人家问，你是哪国来的？他回答说，“是从韩国来的”。那个人便说，你是从美国的第五十一个州来的。这话听了真令人难受。
检察官：在紧急措施令下，禁止批评宪法，你知道不知道？
尹：法是为了国民的安宁与秩序而定的。但是，第九号紧急措施却是一种把国民全部当成罪人的法律。这就违背了法的精神。不撤销这样的紧急措施，只能是国家的耻辱，只能使国民痛苦。这样的法必须早日撤销。我认为，第九号紧急措施显然是非法的。有人说：“坏法也是法。”但是我想把紧急措施断定为“比坏法更坏的非法之法”。
检察官：你和金大中被告是驰名世界的人物。如果你们从正面否定政府的紧急措施，且不说普通市民会起来造反，其后果，在国内外将产生什么样的影响？你知道吗？
尹：我不知道后果，正因为如此，志同道合的人们为撤销这一法律、纠正国家，才向政府提出忠告的。
检察官：在越南灭亡前，也曾闹过“自由”、“民主”的问题，但是……
尹：越南和韩国的情况不同，但是，现在我国政府的所作所为正好是和越南的失败政府走的是同一个方向。越南是因为独裁和腐败而灭亡的。大韩民国要以越南作为例子（不要重蹈覆辙），实行民主，国民自愿地打心眼里保卫国家的时期一定会早日到来。不能说因为政府镇压了自由，我国的安全就会有保证。
最后，我想对检察官说一句。在同样因为在宣言上签名而被拘留的人中，有健康不佳的人和高龄的人，就是没有拘留我，是什么原因？
裁判长：可能是因为搜查方面的需要，如果不是这样，也许是对前总统的礼仪。
尹：不，无论如何我也不能认为是受到了作为前总统的妥当的待遇。

显示原版>>

Previous:日报刊载日本人士悼念毛主席的文章

Next:苏联驻黎巴嫩代办会晤黎新总统萨尔基斯


日报刊载日本人士悼念毛主席的文章

出版日期:1976.10.03
         期次:6489
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日中友好协会（正统）机关报《日本与中国》九月二十五日在《毛主席著作与我》一栏中刊登了日本人士为悼念毛主席写给该编辑部的文章，转载如下：（原编者按：全国的活动家写信给编辑部说：毛主席虽然逝世了，但毛泽东思想永存；毛主席的著作，铭记在我的心中。）《在延安文艺座谈会上的讲话》打开了我的眼界——崎玉县《苍生》杂志菊地正泰
在写作过程中常常遇到一个困难问题，就是“为什么而写？”，经过默默地摸索之后，终于在毛主席的著作《在延安文艺座谈会上的讲话》中找到了答案。这就使我认识到迄今我所做的事，都只是“为了宣扬自己”、“追求个性”。
此外，毛主席著作告诉我实践是非常重要的。
只有实践、认识、再实践、再认识，才能够生动地表达人民的感情。我是在日中友好这个群众运动中从事这种实践的。读《井冈山的斗争》深受感动——兵库县总部副会长泽田雅利
一九六七年访华的时候，访问了毛主席在中国革命初期领导的根据地——井冈山等处，很受感动。
在毛主席的著作中，《湖南农民运动考察报告》和《井冈山的斗争》等文章给我留下了特别深的印象。
日中友好运动还使我了解了革命的历史。了解中国革命和中国共产党的历史，是总结历史和展望未来所不可缺少的。《矛盾论》使我受到很大鼓舞——长野县总部事务局长西堀正司
从六十年代开始，我在某个学习会上有机会学习毛泽东的《矛盾论》、《实践论》。虽然难懂，但极其引人入胜。“矛盾存在于一切事物的发展过程中”，“捉住了这个主要矛盾，一切问题就迎刃而解了”。从那以后，在搞日中友好方面，在组织活动方面，我都受到了极大的鼓舞，树立了信心。在生活中，在人的关系方面，都存在着矛盾。迄今为止，我已经读了大约一百次了。《在延安文艺座谈会上的讲话》吹散我心中的迷雾——业余戏剧活动家中村泰武
我从一九六六年开始从事业余演剧活动。可是，最初连自己都不明白为谁而演，为什么而演。我学习《在延安文艺座谈会上的讲话》的时候，受到了很大震动：人民大众是历史的创造者，文化艺术是为人民大众的。
从那以后，好象吹散了我心中的迷雾。学习《反对自由主义》——山梨县政府职员佐佐木小百合
在《毛泽东著作选读》中，《反对自由主义》一文特别使我感动。
一切事物都有阶级性，阶级斗争的关键——路线是重要的。
毛主席亲自同机会主义、修正主义斗争了一生。
日本过去侵略了中国，为了不再发生第二次这样的事件，友好是重要的。为了日中友好，还在毛主席在世时，我就读他的书并受到了鼓舞。我想，毛主席虽然逝世了，但毛泽东思想是永存的。

显示原版>>

Previous:牙买加《新闻集锦报》载文：毛主席是革命实践的最杰出的代表

Next:日《读卖周刊》报道《前总统尹潽善对检察官审讯的反驳》


日报评小坂和葛罗米柯会谈

出版日期:1976.10.03
         期次:6489
         版次:4
         栏目:\[第四版]
副题:《在北方领土问题上留下巨大阴影，苏联的姿态大幅度后退》
文章正文:
【本刊讯】《日本经济新闻》九月三十日刊登一条消息，题为《日苏外相会谈，在‘北方领土’问题上留下巨大阴影，苏联的姿态大幅度后退，退到田中访苏以前状态》，摘要如下：
二十八日日苏外长在纽约举行的会谈，在米格２５飞机事件上双方意见尖锐对立，这一事件再次突出了在日苏关系上留下了巨大阴影。外务省认为，外长会谈的结果，苏联方面肯定要采取某种程度的“报复措施”，这种印象加深了。特别是领土问题，葛罗米柯在领土问题和日苏和约谈判问题上的发言，在领土问题上，苏联的姿态比过去大幅度后退，甚至可以认为，退到一九七三年十月当时的田中首相访苏以前的状态，可以说，解决今后的领土谈判和与此相关连的北方水域安全捕鱼、去北方四岛扫墓等问题的途径，更加险恶了。
外务省内有人乐观地认为，葛罗米柯这次发言的真意，“不是改变根本态度，可能是暂时性的强硬发言”。这种看法的根据是，只要一两天内归还机体的谈判一开始，苏方也可能或多或少软化下来。
但是，作为现实问题，可以认为，葛罗米柯的讲话是对迄今为止领土谈判成果的全面否定，外务省内也有很多人对于苏联的态度事实上回到田中访苏以前的状态感到忧虑。尤其是，苏联从去年年底以来，在国内把北方四岛宣传为游览地区，对日本人去四岛扫墓要护照、签证，有意识地加强了使北方领土变成苏联领有这一既成事实的活动。这些活动就是企图把田中和勃列日涅夫达成的协议变成一纸空文。葛罗米柯的讲话，可以解释为，借米格２５飞机事件更加速了这种作战。
对于苏联今后在整个日苏关系上的作法，外务省采取慎重对应的准备，即“注视着归还机体后（苏联）的态度”。总之，领土问题谈判受到挫折，今后，肯定要再从接近零的地点开始积累。因此，北方水域的捕鱼和四岛扫墓问题也将被置于极其严峻的环境下，日苏关系的修复可能需要相当长的时间。

显示原版>>

Previous:法新社报道《法赫米突然访问巴黎》

Next:日报评小坂外相在联大的发言


日报评小坂外相在联大的发言

出版日期:1976.10.03
         期次:6489
         版次:4
         栏目:\[第四版]
副题:说发言的最大在于增加了「反对霸权」的意思
文章正文:
【本刊讯】日本《产经新闻》九月三十日刊登一篇文章，题目是《联大发言发生突变，问题在于和平外交的内容是什么》，摘要如下：
小坂外相二十七日在联合国大会上的一般性辩论中的发言的最大特点，在于增加了日中和平友好条约谈判中的最大争议点——“反对霸权”的意思。
一个月以前的八月底，政局越来越紧张。但外务省事务当局不管政局的情况如何，还是从外相要出席联合国大会这样一个前提出发，开始起草一般性辩论中的发言稿，送给了正在轻井泽疗养的宫泽外相，宫泽外相把他所考虑的日本和平外交路线写了长长一大段。
但是，在宫泽外相即将出席联大之前，发生了“反三木骚动”，结果，进行了内阁改组，小坂新外相上台了。这位外相一就任立即指示，开始重新研究迫在眉睫的联大发言，并要求写进“反对霸权”。
“宫泽路线”的要点在于：为了在不具有过多的军备情况下继续发展，日本必须致力于同任何国家都不保持敌对关系，而必须保持友好关系。根本就没有写进中国所主张的“反对霸权”的余地。
小坂外相指示要写进“反对霸权”这意思的内情是，由于（双方）为了解释“霸权”一直在罗列道理的缘故，日中和平友好条约谈判达不成协议。他的认识是，尽快地使这一谈判达成协议，巩固日中两国的友好关系，同时反对大国的霸权主义，才是确保日本的和平和安全的道路，这才是日本的和平外交路线。这恐怕可以说是同宫泽外交完全相反的想法。因为，与宫泽外交的“同中苏双方都友好”的想法相反，小坂外交的想法会“首先同中国友好”。
但是，这两条路线是否脱离了日本历来的外交呢？恐怕也不能那么说。往好里说，日本外交的幅度大；往坏里说，具有四不象的性格。
外务省事务当局过去因为宫泽发言的牵连而被人批评为“说那么乐观的话……”，而现在对于小坂“反对霸权”的发言，又反对“过份刺激苏联”，坚持用间接的措词来表达反对霸权的意思。那么，外务省事务当局到底是否有一个综合的外交设想呢？尽管每一个外交官都有个人的见解。但是作为外务省来说，恐怕还没有一个完整的设想吧！
日本推行和平外交，谁也不会不同意，但问题在于它的内容如何。

显示原版>>

Previous:日报评小坂和葛罗米柯会谈

Next:法眼晋作、赤城宗德就米格飞机事件发表谈话


苏联驻黎巴嫩代办会晤黎新总统萨尔基斯

出版日期:1976.10.03
         期次:6489
         版次:3
         栏目:\[第三版]
副题:他宣称苏联就黎巴嫩问题正在发动外交攻势
文章正文:
【合众国际社贝鲁特十月一日电】一位苏联外交官今天宣布，苏联正在发动外交攻势，使黎巴嫩实现和平。
苏联驻贝鲁特代办弗拉基米尔·西尔金是在贝鲁特外面的巴卜达总统府同黎巴嫩总统萨尔基斯会晤之后宣布上述行动的。
他说，苏联第一次公开地、正式地卷入“寻求黎巴嫩的和平的工作，因为苏联反对需要由外界来干涉黎巴嫩内政的解决方案”。这似乎是在含沙射影地批评叙利亚的军事干涉。
看来，苏联的行动是为制止或者至少是控制叙利亚对在首都后面的山地上的巴勒斯坦阵地发动的攻势而进行的最后的努力。苏联曾多次对叙利亚的军事行动提出了批评。
西尔金说，“苏联正在黎巴嫩发动外交攻势，这种外交攻势将在今后几天内产生确实成效。”他未提供详细情况。西尔金承认，苏联同情巴勒斯坦人和黎巴嫩左翼分子，但他说，这决不会使苏联发动外交攻势的目的或动机带上任何色彩。
据外交人士说，由于右翼基督教徒看来很可能不予配合，很难看出苏联人能为调解这两个对立派别做些什么工作。但是，看来作为叙利亚的主要武器来源的俄国人很可能加大对大马士革的压力，迫使叙利亚将部队撤出黎巴嫩。
据接近萨尔基斯的人士说，苏联的计划要求叙利亚停止进军，同时提到要巴勒斯坦人撤出他们仍保留着的山区阵地。这些人士说，苏联已“主动承担义务”，如果巴勒斯坦人同意苏联的建议，“苏联将保证巴勒斯坦人的安全”。
这些人士说，一旦实现停火，苏联计划将要求叙利亚部队撤出黎巴嫩，同时，由埃及和法国维持和平部队取而代之。
他们说，由于基督教徒领导人早就支持关于法国进行干涉的想法（法国从一九二○到一九四三年是黎巴嫩的托管国），部署法国军队可能使苏联计划更合他们的胃口。

显示原版>>

Previous:日《读卖周刊》报道《前总统尹潽善对检察官审讯的反驳》

Next:阿萨德说他正受到苏联的压力


土耳其《人民之声》周刊文章《妇女在中国》

出版日期:1976.10.03
         期次:6489
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】土耳其《人民之声》周刊第七十二期（九月一日）刊登一篇文章，题为《妇女在中国》，全文如下：
中国人民经过长期艰苦斗争推翻了如同大山一样压在他们头上的帝国主义、封建主义和官僚资本主义，建立了社会主义的新中国。中国的劳动妇女，在漫长的斗争年代，懂得了她们自身的解放与全体人民的解放是连结在一起的，并全心全意地投入了革命斗争。由于这个斗争的胜利，中国人民赢得了独立，建设了一个崭新的国家和彻底改变了国家面貌。但是，最大的变化是中国妇女的生活。革命前，中国劳动妇女同奴隶毫无区别，受到深重的压迫；革命后，她们获得了经济和政治自由，和男人一样成为国家的主人。
妇女们在为解放而进行的艰难的武装斗争的岁月里，完成了她们所肩负的任务。其中一些人直接参加了战斗，一些人则在军队里从事医务和通讯工作。留在后方的妇女们则为了支援前线，和男人们一道从事生产，站岗放哨，制作服装和鞋，并送自己的孩子和丈夫到前线打仗。许多妇女为了革命事业而献出了自己的生命。
解放后实行的土地改革是在经济上确保男女平等方面所迈出的第一步。每个人，不分年龄和性别都得到了相等数量的土地。这样，数亿无地或少地的农民从封建地主的桎梏下解放出来。农村中有史以来第一次在地契上开始写上妇女们的姓名。以前在中国，妇女是往往连自己的名字也没有的。
毛泽东在一九四九年中华人民共和国成立时，向中国妇女发出了如下号召：团结起来参加生产和政治活动，改善妇女的经济地位和政治地位。中国劳动妇女积极响应毛泽东的号召，越来越多地参加生产劳动。这使妇女们的社会地位发生了巨大的变化。
一九五○年颁布的婚姻法使妇女从延续千百年的封建制度的奴役下解放出来。这样，从法律上确认：过去象商品一样被自由买卖的妇女可以自由选择丈夫，一夫一妻，男女平等，以及母亲和孩子们也享有权利。
关于妇女在旧社会的生活情形，一位名叫巴桑的中国少数民族妇女是这样说的：“我出生在贡噶县一个奴隶家庭。我的祖先们世世代代在西藏地方政府、世袭的名门贵族和神权的支配下当奴隶。我们有嘴，却没有说话的权利。我们有腿，但我们没有行动的自由。在我母亲和弟弟死后，由于我们不能交纳死亡税，地主就把姐姐抢走了，我也当了他们的奴隶。这样，我被带到地主家时，才八岁。
“每天我都挨骂挨打，遍体鳞伤，以至痛得夜里无法睡觉。我不得不去做地主婆和她的女儿所吩咐的一切事情。如果我端去的茶水很烫，她们就把茶水泼到我的脸上，如果不热，就用鞭子抽我。后来有一天，他们把我打得昏了过去，我下决心逃跑。那时我听说了人民解放军的一些情况，逃跑后很久才找到并参加了人民解放军。
“从此我的生活开始进入完全新的阶段。我见到了天日，开始过人的生活。起初我当工人，随后他们把我送到卫生学校学习。后来我进了西藏干部学校。一九五九年我被接受为中国共产党党员。”今天，巴桑已是西藏自治区革委会副主任和中共西藏自治区委员会书记。
一九五八年大跃进时期，妇女解放又进入了一个新的历史阶段。在这个时期，中国的工农业生产都获得了巨大的成就，千百万家庭妇女走出家门，参加社会主义建设事业。人民公社的建立为妇女开辟了新的、更广阔的工作场所。妇女开始积极参加国家的政治生活和在各个岗位担任领导工作。妇女们在经济和政治上的解放，使她们在家庭中的地位发生了根本的变化。为了减轻妇女在家庭中的负担，工厂和公社建立了公共食堂、托儿所和幼儿园。在很多街道，妇女们组织起来做洗衣、缝纫和修补等家务活。今天在中国已建立起男女共同管家务事和互敬互助的一种崭新的家庭制度。（下转第四版）（上接第一版）
目前在中国，妇女和男人肩并肩地工作、学习和积极参与政治和文化活动。她们不象过去那样被关在四合院里，而是普遍关心国家和世界大事。广大妇女积极、勇敢地贯彻执行毛泽东关于“时代不同了，男女都一样。男同志能办到的事情，女同志也能办得到”的指示，做到了过去连做梦也不敢想的事情。从机车司机到船长，各种岗位都有妇女们在工作。同时，她们直接参加国家的领导工作。有一篇介绍“三八号”渔船建立过程的文章很好地反映了中国劳动妇女的革命精神，它说明，妇女在社会上的平等地位是全靠她们自己争取来的。这篇文章说：“捕鱼，自古以来是男人干的事情。但是居住在獐子岛上的一位十八岁的渔民的女儿文淑珍决定打破旧传统，象男人一样出海捕鱼。她和具有同样想法的几个女友把她们的意愿告诉了獐子公社党委会。党委会把这个要求看成是表明新中国妇女的勇敢和积极性的典型例子，并批准了她们的要求。但是，妇女要打鱼的消息一传开，矛盾就发生了。有的说：‘谁听说过女人出海打鱼的事？这是不可能的。’还有的说：‘妇女们要出海是为了表现自己，这好比一个婴儿要吞掉一个大扁豆一样。’
“文淑珍对这一切的回答是：‘你们不要嘲笑我。在党和毛主席的领导下，我们什么也不怕，男人做到的事，我们也能够做到。’
“但是，革命斗争并非一帆风顺。在这四个妇女出海的第二天，她们乘坐的船遇到了暴风。不久，她们开始晕船，并被迫躺了下来。文淑珍躺在船舱里，想起了她们在出海前表示的决心：乘风破浪，为海岛妇女开辟新道路。于是她从铺位上起来，鼓起大家的勇气。姑娘们重新登上甲板，开始撒网。这时胃也不那样发呕难受了。她们很快适应了船上的生活。另一群妇女也学习文淑珍的做法，开始出海打鱼。为此，獐子公社购买了两只新的捕鱼机船，被命名为‘三八号’渔船。今天，三八号渔船战胜各种困难，为社会主义建设事业做出了很大贡献。”
中国妇女的社会地位发生这样巨大的变化，归功于什么？
她们与男人肩并肩地为中国人民的解放事业进行战斗，并为此不惜牺牲一切。毛泽东说：“劳动妇女的解放与其整个阶级的解放是分不开的。劳动妇女只有在本阶级夺取胜利之时，她们才有可能获得真正的解放。”在长期的斗争中，领悟了这句话的中国妇女，积极参加了中国革命，并为无产阶级革命的胜利和自身的解放进行了战斗。解放后，她们行使以自己的双手争取来的权利，进一步提高了社会地位。今天，中国妇女为巩固无产阶级专政正在做出贡献。

显示原版>>

Previous:美《号角》周刊文章《中国国庆庆祝斗争的胜利》

Next:毛主席著作是反修斗争中光芒四射的灯塔


外电评述：我首都各界代表举行国庆座谈会

出版日期:1976.10.03
         期次:6489
         版次:1
         栏目:\[头版]
文章正文:
共同社【共同社北京十月一日电】（记者：伊藤）十月一日是中国第二十七届国庆纪念日，因为毛泽东主席逝世了，所以中国没有举行往年那样的庆祝活动。但是，中国全国各地举行了学习会、座谈会，目的在于加深理解毛泽东思想，继承毛主席的革命路线。北京于九月三十日晚上举行了有第一副主席华国锋等中国的大部分党政领导人和各界代表参加的座谈会。代表们悼念毛主席，表示决心继承毛主席的路线。
许多工厂举行了学习会。引人注目的是，在毛主席逝世后不久就开始了学习活动。整个气氛是，这种学习活动将借国庆节的机会进一步掀起高潮。
在某种意义上可以说，三十日晚在北京举行的座谈会具有象征性的意义。除去未在北京的政治局委员外，几乎所有的中央领导都出席了。大概可以说，这表明党中央和政府领导人在毛主席逝世后要团结一致去渡过当前的重要时期，并且再次向全国人民表明这么做的基础始终是毛的思想，是继续执行毛的路线。
在这一点上，中国共产党机关报《人民日报》十月一日发表的社论将成为全国性的长期学习运动的指针。
社论和三十日座谈会上的发言，似乎专门强调了要捍卫毛主席的路线这一点。如果从人民敬爱毛主席的程度、毛主席稳健地向前发展了革命的实际成绩等方面来说，他的接班人们继续执行毛泽东路线是理所当然的。法新社【法新社北京十月一日电】（记者：弗利波）中国人民今天听到了这样的号召：要把悼念毛泽东主席的悲痛，变成对邓小平及其修正主义路线的无比仇恨。
自从毛主席逝世以来，官方报纸一再阐述学习毛泽东思想的必要性。最先提出这种必要性的是九月九日宣布毛逝世的官方文告。
今天的社论还详细论述了另一个也是官方报纸在毛逝世后一直强调的主题，就是在社会主义时期仍然存在阶级斗争。社论要中国人民记住他们有责任把对“走资派”的斗争“进行到底”。
社论还说，中国当前的主要危险是“修正主义”（指的是政权逐步蜕变为象中国所说的苏联式的资本主义）。
这一号召是在《人民日报》为纪念毛泽东宣布中华人民共和国成立二十七周年而发表的社论中提出的。
发表这篇官方文章以及昨晚中国领导人同群众代表一起举行了一次纪念集会，是中国今年国庆到现在为止仅有的两项公开的政治活动。
《人民日报》今天在头版发表的社论的题目是《学习毛泽东思想
继承毛主席遗志》，内容主要是谈为了永远忠于毛泽东的革命路线，必须深入学习他的所有著作。
昨晚的集会上的所有发言都表示要把毛泽东思想永远传下去，并且表示决不忘记阶级斗争。
观察家注意到，北京的集会是在天安门城楼上举行的。路透社【路透社香港十月一日电】新华社今天报道，中国总理华国锋同北京的人民群众一起庆祝国庆节，号召他们继承毛泽东主席的遗志。
这里抄收到的该通讯社广播说，首都四百多名工、农、兵、教员和学生代表昨天在天安门城楼举行座谈，庆祝中国建国二十七周年。
华先生在向会议发表的讲话中说：“在庆祝中华人民共和国成立二十七周年的时候，我们更加怀念伟大的领袖和导师毛主席。”
他说：“我们要化悲痛为力量，继承毛主席遗志，把毛主席开创的无产阶级革命事业进行到底。”

显示原版>>

Next:美《号角》周刊文章《中国国庆庆祝斗争的胜利》


牙买加《新闻集锦报》载文：毛主席是革命实践的最杰出的代表

出版日期:1976.10.03
         期次:6489
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】牙买加《新闻集锦报》九月十四日刊登专栏作家皮特拉斯的一篇文章，摘要如下：
如果本栏不同许多报纸一起也对本世纪的巨人之一致敬的话，它就将缺乏对一个伟人应给的尊敬。
我当然是指已故的毛泽东主席，他是中国把一个停滞的、压迫的封建社会变为一个蓬勃和革命的社会秩序，以寻求社会公正和本国人民的发展的英勇尝试的领导人和鼓舞力量。
我认为，作为一个赞成社会主义理想和人类发展思想的人，毛是革命实践的最杰出的代表。毛主席在革命实践方面获得卓越的地位。他在这方面的贡献是很多的。
他戳穿了欧洲说什么农民是个完全落后的阶级，必须用枪逼着进行革命的神话。他打破了这种欧洲中心的和种族主义的错误观念：非欧洲人必须由西方帝国主义来使之革新，必须经过所谓的资本主义阶段，才能朝社会主义发展前进。
他保持了最优良的革命传统，他在中国寻求使马克思主义的普遍革命原则适应他的国家人民和他的时代的需要，而下是模仿别人的实践。
毛高瞻远瞩地认识到，每场革命都存在着由于官僚专制制度、高人一等的优越感和乔装打扮的复旧而自行毁灭的危险性。他看到需要经常振奋革命精神，同过去的残余进行斗争和瓦解反人民的中央官僚势力。
毛比任何其他革命领导人更反映出对（不管是无产阶级还是农民）群众的创造力的深刻信仰。
最后一点，大概是最重要的一点是，毛鼓励这样的思想和信念：社会主义革命不仅仅是建立国营经济，而且必须包括造就一种社会主义新人，这种新人想的不光是积累物质财富，而且是集体精神、同志情谊和尊重别人的道德观。

显示原版>>

Previous:伦敦贸易发展公司负责人在悼念毛主席集会上说：中国的榜样为世界人民带来希望

Next:日报刊载日本人士悼念毛主席的文章


爱尔兰海军捕获侵入领海的苏一拖网船

出版日期:1976.10.04
         期次:6490
         版次:4
         栏目:\[第四版]
文章正文:
．【合众国际社都柏林九月三十日电】一位海军发言人说，爱尔兰海军舰只今天让武装人员登上了一艘拒绝跟随它们进港的苏联拖网船。
这位发言人说，这艘来自摩尔曼斯克的排水量为二千吨的拖网船「别洛莫尼号」是今天在保护捕鱼的船只「格劳内号」发现它在爱尔兰领海内半里的地方捕鱼之后被捕获的。
【德新社伦敦九月三十日电】今天傍晚被爱尔兰士兵登上船的排水量为二千五百吨的苏联拖网船按照爱尔兰当局的要求已开往科尔克港。
据说，这艘拖网船昨天在爱尔兰的十二浬领海范围内捕鱼，当时一艘爱尔兰保护捕鱼的舰只向它的船首上空开了约三十枪以示警告，使它停了下来。

显示原版>>

Previous:法新社评论：《南斯拉夫的不确定》

Next:苏一拖网船侵入英领海捕鱼被罚款


巴西报纸文章：《盖泽尔新的目标可能是莫斯科》

出版日期:1976.10.04
         期次:6490
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】巴西《圣保罗州报》九月二十三日刊登一条消息，题为《盖泽尔新的目标可能是莫斯科》，摘要如下：
昨天，外交界人士评论说，盖泽尔总统在任期届满之前，更确切地说在一九七八年，有可能对苏联进行一次正式访问。评论还说，如果这次访问得到证实，那它也是包括在下述倾向之内：在不改变国内政治进程的情况下，巴西对外政策遵循更灵活的方针。
这些人士预言，访问莫斯科可能是第四届革命政府的“负责的实用主义”政策的顶峰。据这条消息说，巴西在国内政策方面，遵循坚定的方针，努力实现一九六四年革命确定的原则，但是在对外政策方面采取实用主义方针，消除政治偏见。
这个灵活方针力求使下述一点得到普遍承认：巴西已越过了其他国家承认的许多重要的阵地，由于基辛格访问巴西，使这种情况增加了更明显的色彩。美国政府在承认巴西的崛起强国的地位时，为巴西对外政策的独立交往打开了世界大门。
在这方面，由于盖泽尔访问日本取得的积极成果，主要是由于日本人给予这次总统访问的重视，使得巴西对外政策的主要制定者们感到非常满意。
象以前在美国、英国和法国一样，巴西在日本被当成一个崛起的强国，这鼓舞巴西政府采取更勇敢的态度。巴西认为，在七十年代，对外政策已经摆脱了没有价值的正统的地区束缚。
从一九六四年起，巴西同东欧国家的关系一直是很谨慎的。
各届革命政府都没有断绝同苏联的外交关系，但是，为了保持大使馆，双方都需要非常能干的外交官。
实际上，盖泽尔总统的对外政策一直在取得政治成果，但是在东欧国家没有取得成果。

显示原版>>

Previous:美报专稿：《尼泊尔的民主计划鼓吹者重整旗鼓》

Next:哥斯达黎加报纸报道：《中美洲旱灾造成数百万的损失》


法新社评论：《南斯拉夫的不确定》

出版日期:1976.10.04
         期次:6490
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎九月十九日电】题：南斯拉夫的不确定
铁托元帅的生病，紧迫地提出了他的继承问题。他的生病也使南斯拉夫将来对维护地中海的安全更加不确定了。
西欧联盟议会在六月份的会议上通过一份报告，该报告按照一九六八年入侵捷克斯洛伐克事件的历程设想了下述的发展情况：如果铁托总统从政治舞台上消失，“在这时候，苏联就可能硬说南斯拉夫领导人没有代表性了，为了捍卫‘社会主义’的原则，它要本着南斯拉夫人民和它称之为整个社会主义大家庭的利益进行干涉”。
事实上法国有资格人士认为这样一种图景经不起对现实作的严肃分析：通过一九七四年的宪法，铁托主义的连续性有了保证，建立一个已经在参预行使权力的集体领导，似乎应当没有什么障碍的。然而该人士承认，考虑到由于希—土分歧和共产党在意大利的进展而使北约南翼受到削弱，南斯拉夫问题值得从安全方面来进行研究。
观察家们似乎觉得，只有在苏联能在南斯拉夫找到一个通向公海出口的情况下，南斯拉夫才会在这方面引起苏联的兴趣。然而，苏联在亚得里亚海的港口已经享有维修它的地中海舰队的某些方便了。诚然，这些方便在准许同时来修理的舰只数目和舰只的装备方面是附有许多限制的，显然，苏联人希望从贝尔格莱德得到更多的东西。但同样明显的是，一次强行行动除了会引起执行上的困难——进入领土的困难、一支令人生畏地组织起来的军队的抵抗能力——而外，到时候倒不如作谋求接近的和平努力更可能使苏联人达到他们的目的。
无疑，还有一种可能，即俄国人加强他们对反对铁托政权的少数派——即克罗地亚民族主义者或共产党情报局分子进行的秘密工作。
这种勾当似乎是注定要失败的，因为这些少数派很少起真正的作用。
最后，在莫斯科和华盛顿看来，世界这一地区最好的和平保证似乎是保持现状，七七年将于贝尔格莱德召开的旨在考虑使欧安会今后获得成果的赫尔辛基文件签字国会议将证实这一点。

显示原版>>

Previous:科尔比说大约有一千名苏联特务在美活动

Next:爱尔兰海军捕获侵入领海的苏一拖网船


福特、基辛格分别同葛罗米柯会谈

出版日期:1976.10.04
         期次:6490
         版次:4
         栏目:\[第四版]
副题:葛罗米柯说他同福特谈到了“一些最重要的问题”
文章正文:
【美联社华盛顿十月一日电】福特总统今天同苏联外长葛罗米柯举行了两个多小时的会谈，葛罗米柯说，两国将继续进行讨论，以便解决阻碍对战略武器作新的限制的“少数重要问题”。
葛罗米柯通过翻译同记者谈话时还说，他和福特讨论了“很复杂的”中东问题，并且一致同意在那个地区“尽一切努力促进一项解决办法”。
这位苏联官员说，他的政府希望“为了这个地区的全体人民的利益”，来促进一项解决办法。
葛罗米柯说，在椭圆形办公室讨论时，他和福特“谈到了一些最重要的问题”——这显然指的是中东问题和关于制订一项新的限制战略武器协定的谈判。
【美新处华盛顿十月一日电】白宫新闻发布会：
葛罗米柯在会谈后对记者们说，这次讨论“不是简单的讨论”，因为在这次讨论中，双方都谈了他们对目前关系和为了继续发展“近几年”开始的关系各方应作什么样的努力的看法。
【合众国际社华盛顿十月一日电】苏联外长葛罗米柯今天同福特总统举行了两个多小时的会谈，他说，妨碍就达成一项限制战略核导弹和飞机的条约取得一致意见的是“少数重大”分歧。
葛罗米柯说，他、福特和国务卿基辛格还讨论了中东问题和其他“重要的问题”。
葛罗米柯要求把朝着缓和华盛顿同莫斯科紧张关系方向发展的趋势继续下去。
他说：“我们讨论了各方应当做哪些事情来使已经形成的路线继续下去。”
葛罗米柯说：“双方都认为，解决阿拉伯—以色列冲突问题是符合中东各方面的利益的。”
事后，白宫新闻部的一项声明说，“总统同外长进行了建设性的讨论，在讨论中，他们研究了”这个条约的前景，以及美国和苏联之间的其他事务。
这项声明像葛罗米柯所说的那样表示，双方一致认为，就制订一项限制进攻性战略核运载工具的条约“达成一项协议是重要的”，并且保证将继续举行会谈。
【路透社联合国九月三十日电】官员们说，葛罗米柯和国务卿基辛格昨天晚上就限制战略武器问题举行了初步的会谈，但是显然没有取得新的进展。
一位参加了昨天晚上在基辛格房间里边吃边谈的高级美国官员说，他们对目前的局势进行了一次回顾，并说，没有提出新建议。
这位官员说，但是，他不能够断定是不是葛罗米柯昨天晚上隐瞒了任何事情和实际上被授权于明天在华盛顿与福特会谈时向福特提出新的建议。
在华盛顿的会议上还将讨论目前美国在南部非洲的和平努力，苏联已攻击这种努力为企图支持殖民主义和资本主义。
基辛格博士抱怨说，苏联的攻击是没有益处的。
这位官员说，葛罗米柯先生并没有提出最近的美苏关系中的另一个刺激性问题，即一名米格２５飞行员叛逃到日本的问题。
此外，会谈只是顺便提到了自从从美国的政治词汇中去掉缓和这个字以来的美苏关系的总的状况。

显示原版>>

Previous:国际原子能机构在巴西召开大会

Next:科尔比说大约有一千名苏联特务在美活动


哥斯达黎加报纸报道：《中美洲旱灾造成数百万的损失》

出版日期:1976.10.04
         期次:6490
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】哥斯达黎加《民族报》九月十六日刊登中美洲通讯社—埃菲社九月十五日发自巴拿马城的一则消息，题为《中美洲旱灾造成数百万的损失》，摘要如下：
几个月以来影响中美洲地区、对巴拿马来说是最近一百年中最为严重的这次旱灾，在本地区多数国家造成了成百万的损失。
仅仅在危地马拉和洪都拉斯灾情相对轻些，因此损失不太大。萨尔瓦多损失巨大
在萨尔瓦多东部地区颗粒无收。全国损失百分之九十。北部的查拉特南戈省广大地区也受到了干旱的影响。
政府宣布，重新资助缺雨地区，以便农民能够利用今冬还剩的短短几个月的时间进行生产。虽然旱灾造成了严重的危害，但是萨尔瓦多当局宣布，将不会出现粮食危机，因为供应调节委员会拥有足够的玉米、大米和菜豆的库存，所以也不必担心价格上涨。
除了基本谷物之外，棉花和咖啡也受到旱灾的影响，虽然受灾程度小些。要求暂停播种在尼加拉瓜，农业部决定推迟基本谷物的播种期。当局号召农民现在不要播种，等候干旱期过去从而避免造成损失。至于尼加拉瓜缺雨所造成的损失，当局指出，将近六万曼萨纳（一曼萨纳相当于八十四平方米）的基本谷物受到损失。但是，人们相信粮食产量将足以供应尼加拉瓜国内消费。是否能有余粮出口确实值得怀疑，出口粮食是政府在最近几个月中的一个强烈的愿望。
棉花损失一万五千曼萨纳，尽管这种农作物具有抗旱性能。从七月份起尼加拉瓜棉花协会的专家比较成功地进行了人工降雨。
官方人士说，原来预计国内总产值百分之七的增长率由于旱灾将大大下降，但是因为灾情还存在，所以年前无法估计将下降多少。旱灾造成饥荒据马那瓜最近报道，在尼加拉瓜受灾最严重的地区之一卡拉索地区，农民受灾以至被迫下岸寻找龟蛋和甲壳类动物充饥。
危地马拉农业部说，在萨卡帕、奇基穆拉和奇马尔特南戈省缺雨，在东部缺雨更为严重，但是这将不会明显地使农业产量下降。
在洪都拉斯，自然资源部长拉斐尔·莱昂纳多·卡列哈斯认为，危及其他中美洲国家的旱灾在他的国家“将不会有较大的影响”。
在哥斯达黎加，瓜纳卡斯特省的北部遭受了特别严重的旱灾，该省主要（生产）活动，畜牧业和稻子遭受了比其他地区更为严重的干旱的影响。
估计大约八千七百公顷水稻（这一农作物的百分之十）已经枯死。总之旱灾造成了五百万美元的损失。
二万五千头牲口将受到饲料不足的影响，这样就加重了哥斯达黎加畜牧业恶化的前景。

显示原版>>

Previous:巴西报纸文章：《盖泽尔新的目标可能是莫斯科》

Next:国际原子能机构在巴西召开大会


国际原子能机构在巴西召开大会

出版日期:1976.10.04
         期次:6490
         版次:3
         栏目:\[第三版]
文章正文:
【拉丁社里约热内卢九月二十一日电】国际原子能机构第二十届大会今天在此开幕，参加会议的有一百零八个国家的代表。
秘书长作的报告回顾了把原子能用于农业和科学的计划以及工业加工过程中使用原子能的计划方面所取得的成就。他强调已开始使用核来对付昆虫、病害以及动物的疾病，尤其是寄生虫病。
他宣布，正在执行一百五十多个协定，其中包括研究核肥料，把同位素放射用于灌溉系统，使用核技术改良种子的蛋白质，使用没有繁殖能力的雄蜂消灭和对付果蝇和舌蝇，研究受过放射的食品是否可食。他还说，世界上有二百五十个实验室在研究使用核医学和把核医学用于免除传染病，预料在一九七九年关于治疗消化不良和肾功能差以及对冠心病使用放射疗法的工作将告结束。
在医学方面的主要研究目标之一是，培养出预防人体寄生虫（如疟疾）的核疫苗和取得改善癌放射线治疗的元素。

显示原版>>

Previous:哥斯达黎加报纸报道：《中美洲旱灾造成数百万的损失》

Next:福特、基辛格分别同葛罗米柯会谈


科尔比说大约有一千名苏联特务在美活动

出版日期:1976.10.04
         期次:6490
         版次:4
         栏目:\[第四版]
文章正文:
【美联社科罗拉多空军学院九月二十三日电】美国前中央情报局局长威廉·科尔比说，大约有一千名苏联特务在美国活动，设法网罗土生土长的间谍。
科尔比对空军学院的学员说：“苏联特务的人数之多，联邦调查局如果它不把全部精力放在这项工作上就不能有效地跟踪他们。”
科尔比从一九七三年到一九七五年任中央情报局局长。
他说，中央情报局和联邦调查局知道克格勃（苏联的秘密警察机关）官员的身份，当他们随同俄国的贸易代表团、学生组织和联合国代表团来到美国的时候，对他们也有所了解。
科尔比说，俄国人正在接近美国人，“并企图通过网罗一定数量的间谍以便在上级那里记上功劳”。

显示原版>>

Previous:福特、基辛格分别同葛罗米柯会谈

Next:法新社评论：《南斯拉夫的不确定》


毛泽东使无产阶级最后战胜资产阶级日子提前

出版日期:1976.10.04
         期次:6490
         版次:1
         栏目:\[头版]
眉题:英刊发表长篇文章论述毛主席的丰功伟绩
文章正文:
【本刊讯】英国《中国政策研究小组》会刊九月份出版一期专刊，长篇论述毛泽东主席的丰功伟绩，摘要如下：
毛泽东是世界历史上最伟大的革命领导人之一。作为一位马克思主义理论的大师，他领导中国人民进行了五十多年的革命斗争。他之所以伟大，就在于他同人民保持密切联系。革命人民的领袖 为群众服务
毛作为革命思想家和导师，作为军事战略战术的大师，作为世界革命的领袖，作为世界政治家，都是第一流的人物。
可是首先，他是一个受帝国主义压迫的国家中的被压迫人民当中的一个。他至终绝不转过头来压迫工人农民或脱离工农，也决不投降帝国主义。他在六十年的政治活动中，从不象其他人那样，企图利用被压迫人民的起义来获取个人的权力、声名或财富，从不背弃被压迫被剥削人民的事业。他忠实地履行自己的职责，并继续站在仍在为自己的解放而斗争的人一边，把革命推向前进——即令这意味着同那些不再依靠群众的老同志老朋友分手的痛苦也罢。他还严格地不发表华丽的革命辞句，不搞装腔作势的革命姿态，也严格地不搞浮华虚礼，因为这会给工人、农民和知识分子造成不必要的负担，从而，他树立了一种新的工人阶级和贫农领导的榜样。我们可以说，他所有的一切，他为自己日益增加的工作所需要的一切，都是得之于人民，又慷慨地给予了人民。只有无产阶级革命才能造就出这样的领袖。
象所有希望结束帝国主义制度的暴政和剥削的其他人一样，在今后一段时期内，我们将同中国人一起想着毛的全部多方面的、几乎是令人难以置信的功绩。他四十年来一直是中国共产党主席；他注意人民的需要、要求、想法、愿望和批评；他努力发挥工人和农民的革命干劲和本领，把这种干劲和本领集中用于思考、战斗、生产和组织这些具体任务上。马克思和列宁的模范继承者
毛泽东比任何人都更坚持认为，造反的工人、农民和学生不应当受到阻碍或压制，他们应当为争取解放而斗争，学会分析，学会管理党、国家和经济工作。这千百万群众是用马克思主义武装起来的，并在不断变化的过程中把马克思主义应用于他们的具体环境。他们学习了如何坚持无产阶级的立场，如何使用马克思主义作为反对资产阶级和资产阶级思想的武器。工人和农民在自己的政治活动和生产活动中，渐渐认识到在每一种情况下如何采取正确的工作方法。因此，中国革命的结果并不仅仅表现于这样一个简单的事实，即昔日的苦力、童工以至乞丐如今在管理中国；更重要的是，三十年前还是文盲、还是受苦人的人们，现在开始解决那些旧社会最高明的专家都认为无法解决的根本性问题。
毛泽东是中国共产党的创建人之一。在使中国共产党成为工人阶级正确的、胜利的党，成为“领导我们事业的核心力量”方面，他起的作用比任何别的人都更大。在对整个社会进行改造的伟大事业中，中国共产党对工人阶级来说是必不可少的。在新民主主义革命中，统一战线和武装斗争也是必不可少的武器。自从社会主义革命开始以来，继续对资产阶级进行阶级斗争一直是发展的关键。
世界上从来没有一个时期象我们现在这样处于动乱的局面。世界正在被翻转过来。在这个风暴不息的时候，有些人喜欢躲在平静的水域，等待风暴过去。但是毛泽东却欢迎全世界千百万人争取独立、民族解放和革命的斗争，一直同他们保持密切联系，认识他们对中国的重要意义，同他们结合在一起，这是其他任何人都没有做到的。
马克思主义、列宁主义、毛泽东思想（即马克思主义的革命理论和实践）中有一种使人产生新的活力的力量。从发表《共产党宣言》到毛泽东最近采取行动，从巴黎公社到目前的反对改变文化大革命的正确决定的斗争，人们一直意识到现代历史中有一个新因素，有一种振奋人心的力量。在毛泽东的生平和活动中，可以清楚地看出这种力量。
由于工人阶级在毛泽东领导下以其业绩写入史册的活动，无产阶级专政对人类来说是最有希望的事物。
毛泽东投身于革命的风暴之中，并肩负着必须果断地履行的责任。理论和实践的结合可以从大跃进和文化大革命中看出来。反对帝国主义
毛把受帝国主义、封建主义和资本主义欺凌的亿万人民的苦难和斗争看作是自己的苦难和斗争，因而他不局限于从中国人着眼。中国人之所以始终关心其他国家的人民，并愿为他们服务，正是由于受了他的影响和学习他所树立的榜样。中国坚持走反对剥削阶级和帝国主义侵略的革命道路，坚持进行社会主义建设和科学实验，这向第三世界其他国家的人民以及资本主义国家的工人阶级揭示了一些真理，如果没有这些真理，他们就无法进行争取自己的解放的斗争。第三世界各国人民以及资本主义国家的工人阶级深知毛泽东十分关心他们必须执行的任务。中国解放以后，许多国家的亿万人民仍然处于帝国主义及其代理人的暴虐统治下，无法得到生产资料和生活资料，以结束他们缺乏食物、住房、教育和就业机会等的局面。毛泽东在支持他们的事业方面不象其他许多人那样一味表示愤怒和作出一些华而不实的姿态。他对他们深为同情，但是由于他是用马克思列宁主义观点观察问题的，他表明，为了同受帝国主义和社会帝国主义之害的人们联合起来，只表示同情是不够的。他不断提醒中国人民，中国在发展成为一个强大繁荣的现代国家以后决不能做超级大国。中国决不能利用第三世界其他国家的需要和软弱地位来干涉它们的内政。当苏联社会帝国主义者们竭力搅乱和分裂正在为遏制和摧毁帝国主义而进行斗争的力量，竭力争夺一些解放组织的领导权和宣传假马克思主义的学说的时候，毛的坚定的领导具有决定性的意义。缔造历史的一向是人民，人民将打败修正主义、帝国主义和社会帝国主义。
马克思主义、列宁主义、毛泽东思想在号召工人、农民和革命知识分子依靠自己的同时，还提醒革命力量不要在思想上解除武装，认为可以用和平手段获得解放。毛泽东正是本着这种精神，在苏联社会帝国主义作为另一个超级大国出现之后，号召建立反对超级大国霸权的统一战线。
中国的新民主主义革命是一场漫长、艰苦卓绝和代价高昂的斗争。在这场斗争中，工人阶级领导的力量在很大程度上是靠毛泽东的领导才取得胜利的。作为游击队员同日本帝国主义和国民党进行过战斗的男男女女在一九四六年至一九四九年期间又同蒋介石派来的由美国武装起来并有美国人充当顾问的军队进行了激烈的战斗。他们进行了一系列战役和战斗（其中有些是在现代规模最大的战斗之列），在东亚打垮了美帝国主义。为这些战斗制定战略并全面指导这些战斗的正是毛泽东，他在这方面起的作用超过了其他任何人。因此他在革命中成为伟大的马克思主义理论家，成为第一流的军事战略家。他几乎是一个传奇式人物。对于这个胜利，对于中华人民共和国宣告成立一事，本来可以大事宣传一番，这样做也是正当的。但是毛泽东却以他特有的风格发表了一篇简短的讲话，宣布中国人民站立起来了。他在那一年更早的时候还谈到已取得的成就只是万里长征的第一步。这并不是虚假的谦虚。这是根据马列主义得出的一种清醒而正确的看法。。
纪念毛泽东的最好办法不是由全世界钦佩他的人和他的学生去赞扬他，而是继承他所开创的事业。我们西方人承认，他不仅仅对中国有重大意义，正如马克思不仅仅对德国具有重大意义、列宁不仅仅对俄国有重大意义一样。在把马克思主义运用于中国实践中，在反对修正主义和社会帝国主义的斗争中，在反对超级大国的斗争中，毛进一步发展了马克思和列宁的事业，并使得无产阶级最后战胜资产阶级的日子提前了。毛泽东的领导
完成这场革命的是中国人民大众，但是人民在没有理论指导的情况下自发地进行斗争是不会产生质的飞跃而获得解放的。毛泽东使科学社会主义的原则同中国革命的具体实践相结合，这正是他的贡献的实质，这对于争取推翻压迫者的人民斗争的成败有极大的影响。
毛泽东的业绩首先证明了马克思列宁主义的这些科学原则的正确性，证明这一革命理论是在革命实践中得到了印证的。
毛泽东懂得阶级斗争是人类社会的动力，而且实际运用了这一原理。他根据革命暴力是斗争的最高形式这一条马克思主义根本原理，引导中国革命取得了胜利。他始终坚信国家是一个阶级手中的强力工具。他明了帝国主义是资本主义的最高阶段，资产阶级失败、工人阶级兴起而完全掌握人类的命运，是不可避免的，是必然的。他完全看到，只有亿万工人成为自觉的革命者，才能使人类得到解放。最重要的是，毛泽东掌握了辩证唯物主义和历史唯物主义的原理，并且始终一贯地运用这些原理来分析每一种情况和每一个问题，不论是大问题还是小问题。
毛泽东关于两条路线斗争的概念，是他在理论方面最大的成就之一。刘少奇等人曾长期企图否认存在着两条路线的斗争，否认毛泽东所一贯倡导的坚持马克思主义的无产阶级路线同党内历史上出现过的历次资产阶级路线之间的区别。（下转第二版）（上接第一版）
无产阶级文化大革命揭开了阶级斗争的盖子，说明了自从马克思时代以来，两条路线斗争一直是世界社会主义运动（其中包括俄国革命和中国革命）的动力。毛泽东高瞻远瞩，而且对历史有渊博的知识，他指明了两条路线斗争是自古以来就存在的，甚至在共产主义社会也必定会以各种形式继续存在下去。
毛具有这种理论的洞察力，是由于他总结了革命的历史和经验，总结了劳动群众过去和近期为争取解放而进行的斗争的历史和经验。而这种理论又给了群众以分析政治斗争和解决国家大事的有力的工具。这种理论也使中国人民有可能去研究他们革命的历史和理解毛的著作的真正的价值。
自从马克思的时代以来，共产主义一直是人类进步的指路明星。马克思指明，只有首先通过无产阶级的革命专政才能实现共产主义，接着，列宁运用他的全部经验加深我们对社会发展的这个阶段的认识。在这方面，毛作出了十分巨大的贡献。毛在他的《关于正确处理人民内部矛盾》的著作、在文化革命中和自从一九七四年以来对社会主义社会的社会经济特点所作的分析中，对解决社会主义社会的矛盾和逐步达到共产主义的宏伟目标必须经过的过程提出了具体、丰富和科学的论证。这对世界各地的工人具有不可估量的重大意义，因为他们现在更清楚、更生动地看到他们前进的道路。
领导中国人民经历重大的斗争风暴的人、领导全世界马克思列宁主义者反对共产主义运动中的走资派的人已与世长辞，现在有着一批经受过考验而且准备好承担把革命向前推进的任务的革命接班人。这些革命领导人将得到全世界人民的同情和支持。毛泽东领导工人阶级和被压迫人民朝着最后解放的目标前进了那么远，他们只有把无产阶级革命继续进行下去才能报答这一恩情。现在的革命者已有亿万人。第三世界觉醒了，第二世界在动荡，帝国主义和社会帝国主义害怕了。马克思和列宁的伟大继承人毛泽东已离开我们，但是他留下了多少遗产啊！来自人民 到人民中去
毛泽东象列宁一样使马克思主义又回到了工人阶级当中。马克思主义曾经变为资产阶级知识分子和修正主义分子独占的理论，他们对马克思主义发表评论，给它作注释，而一贯无视它的革命基础。马克思的理论遭到各种神秘化和歪曲的做法的糟蹋。
毛把这种欺骗一扫而光，再次揭示了科学社会主义的简单而又极其重要的原则，使得新的革命者可以运用这些原则。从马克思开始，每个伟大的马克思主义领袖都不得不捍卫社会主义理论，同那些企图歪曲社会主义理论的人作斗争。
毛并不满足于只把马克思主义当作不变的哲学体系来加以捍卫。他发展了马克思主义，他在作为对全世界革命者的指南而与马克思和列宁的著作并存的著作中总结了中国的新鲜经验。
在中国共产党和国家的活动中，有一些看来是独特的特点和做法，这些特点和做法把社会主义理论向前推进了一步，因为它们是成功的。只举几个例子：人民公社、社教运动、文化革命、三结合、强调自力更生，尤其是群众路线。人们不会说这些东西完全是毛的成就，但是它们全都带有他的印记。他和人民之间的思想交流是继续不断的，因此很难说任何特定的思想来源于何处。他毫不怀疑力量在于人民：“人民，只有人民，才是创造世界历史的动力。”
有一些理论、政策、方法和成就将永远同他的名字联系在一起。可能要在一百年以后才能正确地看待他的毕生事业，但是这不应该阻碍我们现在就设法对当代最伟大的政治人物、改变了全世界人民的眼界的一位领袖作出估价，不管这种估价是多么的不充分。社会主义的发展有三大跃进；它们是以马克思、列宁和毛泽东的教导为基础的。
下面我们提出目前看来最重要的一些论点。必然有一些重大问题我们必须留待以后论述。矛盾的主要作用
毛把对立统一的辩证法则放在他的思想和教导的最前面。一切运动、一切趋势都有它的对立面，它们之间的斗争促使发生变化。不斗争就不能进步。要在社会中发挥积极作用，人们就决不可以躲避斗争，而是必须找出矛盾，区分主要次要矛盾和相应地采取行动。回避矛盾就不能帮助建立一个新世界。
毛教导说，当社会主义的基础已经奠立的时候，阶级斗争仍然存在。如果认为阶级斗争停止了，那就会导致背叛革命。文化革命表明了阶级斗争的实际存在和它的激烈性。苏联则表明了无视阶级斗争所造成的灾难性后果。群众路线
从群众中来，到群众中去——这个思想是毛的全部工作的主导思想。他为了人民群众的事业而战斗，他依靠群众获得力量，他向群众汲取智慧。这个思想对中共的整个工作作风产生了决定性的影响。列宁经常谈到这样的作风，但是由于他活的时间太短，这并没有成为苏联党的标志。
承认群众的作用是马克思主义和现代修正主义的根本区别。修正主义者口头上承认群众有水平，而实际上只相信他们自己的能力和统治的权利（在这方面，他们同孔丘的信徒是一丘之貉）。
毛的所有力量都是从群众中获得的，他依靠他们解决每一个困难。作为他们的经验的结果，他们则信任他，绝大多数人毫不动摇地支持他。人民战争
毛的人民战争理论的实质包含在下述这句话中：“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”
毛很注重革命战争。毛一向仔细地把正义战争同非正义战争区别开来。
毛的路线不是和平主义路线，它是一种现实的长期的路线，这种路线承认，只要帝国主义还存在，战争就是不可避免的。
毛从来不让军事力量居绝对突出的地位。军事力量总得服从政治。他在下述这句话中表达了这一点：“我们的原则是党指挥枪，而决不容许枪指挥党。”人民民主专政
同一切被压迫者建立广泛的统一战线的主张在毛所发表的著作中的第一篇著作就可以找到。他一开始是这样写的：“谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。中国过去一切革命斗争成效甚少，其基本原因就是因为不能团结真正的朋友，以攻击真正的敌人。”
这是长期解放战争中的各种政策的基础，没有它，就不可能实现已经取得的那种程度的国家统一。在工人阶级的领导下，这个民主统一战线不仅把农民，而且把知识分子、资产阶级人士也联合起来。
在解放以后，必须开始致力于新任务，把在整个解放斗争中团结了那些支持民主的人的那些原则体现在新的国家体制中。毛把这个新的国家体制叫作人民民主专政。
人民民主专政——无产阶级专政的一种形式——的概念是毛对科学社会主义的另一伟大贡献，它指出了后来的许多革命必须遵循的道路。无产阶级文化大革命
人们一直普遍抱有这样一种谬见，即认为一个社会的经济基础的社会主义化会自然而然导致习惯和思想的上层建筑的社会主义改造。毛从不相信这一点，并通过各种整风运动，对残留在被认为是正常的社会主义日常生活中的旧的思想习惯发动了好几次进攻。
教育方面的情况尤其如此。
这里不是再次谈论文化革命历史的地方。只要这样说一句就够了：它以一种现在使经济基础本身发生了变化的力量动摇了整个中国上层建筑。的确，自文化革命以来，中国几乎没有什么东西是原封未动的了。
文化革命是社会主义理论和社会主义实践中的十分重要的新事物。
自从文化革命以来在学习马克思主义经典著作方面出现的大跃进和批林批孔、批邓运动都表明，中国仍在坚持进行文化革命的课程，中国人民大众越来越能迅速而准确地识别错误的东西。
迄今为止仅制定了新教育制度的大纲。但是，一个肯定的结果是：以高人一等的优越感为基础的旧知识分子阶级将逐步消失，取而代之的是具有社会主义觉悟的受过高等教育的工人和农民。
文化革命的另一个成果是知识青年的下乡运动，农村需要知识青年的才能，他们在农村能去掉残余的资产阶级思想习惯，农民们也能使他们所受的教育臻于完善。当全面地实现毛发动的这场运动的时候，就将铲除滋生修正主义的根源，并有助于消灭城乡之间及脑力劳动和体力劳动之间的差别。敢于反潮流
回顾毛在中国解放以后的业绩，人们将看到占主要地位的是继续进行阶级斗争和坚持无产阶级专政的必要性。如果要将革命进行到底，一个根本问题是要有一个在马克思列宁主义指导下自己能够思考的人民。
在一位曾领导着广大群众克服许多巨大困难而取得胜利的伟大领袖逝世的时候，人们一定不要忘记，胜利决不是最后的，斗争仍在继续。得到的东西也许在以后会失去。大概在四十年前不易看到这种危险，但现在，我们有苏联这个每一个革命者都无理由忽视的教训。毛并不忽视它。他一直意识到资本主义复辟的危险。
谁也不能保证不会复辟。宪法上的保证是无用的，人们可以把这些保证置于不顾。唯一可靠的办法就是教育广大群众要自己会思考，时刻牢记战略目标，监督他们的领导人。必须用马克思主义、列宁主义、毛泽东思想作为判断正确和错误事物的理论，而且，只有通过长期的学习和革命实践相结合才能学到这种理论。这就是在过去十五年中在中国普遍出现的学习浪潮的原因。亿万人参加了学习。学习是长期的，始终是同中国的日常问题联系在一起的。具有政治觉悟的中国人知道，在现有条件下不可能实现共产主义，但他们自问：我们是正在向共产主义迈进呢还是背离它？因此，他们决心逐步消灭资产阶级法权的残余，并努力使生产关系的发展牢牢地处于控制之下。
人们必须从对马克思主义理论的知识日益增加这一角度来看周恩来在第十次党代会上引用的毛的话：“反潮流是马列主义的一个原则。”虽然毛已与世长辞，但他给中国人民和全世界人民留下了进行斗争的坚实基础，只有这种斗争才能使他们向着社会主义前进。他把自己最后的精力用来鼓励好思考的和善于采取行动的一代革命者，这些革命者胸怀世界地为中国人民服务，他们是最后实现社会主义的一代人的前驱。

显示原版>>

Next:美报专稿：《孟领导人指责印训练武装游击队》


美报专稿：《孟领导人指责印训练武装游击队》

出版日期:1976.10.04
         期次:6490
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》九月二十七日刊登威廉·博德斯九月二十六日从达卡发给该报的一篇专稿，题为《孟加拉国领导人指责印度训练和武装游击队》，摘要如下：
孟加拉国政府的军方统治者指责印度有计划地把孟加拉国的异端分子训练成游击队，并帮助他们从印度专门沿印孟边界一带建立的几十个营地渗透到孟加拉国来。
齐亚·拉赫曼少将昨天说，印度人正在把这些游击队武装起来，并且训练他们袭击乡村警察局和村庄、炸毁桥梁和公路，在城市里搞恐怖活动。
这位将军在达卡郊外军人区的一座简朴的白色平房里接见记者时说：“我们已经抓到了几百个人，他们说他们曾在边界一带，甚至远到在加尔各答受过印度军队的训练。”
齐亚拉赫曼将军指着地图上在首都以北一百英里的一个地方说：“印度的绝大多数训练营分布在我们的北部边界一带，刚好在米门辛格北面。”
他一面指着同印度接壤的两千三百英里长的边界线，一面接着说：“但是我们知道他们在西部边界和东部边界也都建立了一些训练营。”
这位四十岁的将军——一位声调温和、目光严峻、具有军人风度的职业军人——慢慢地喝着咖啡、细心地选择着用词，表示对“这些印度人为什么一个劲儿这么干”感到迷惑不解。
十三个月前，在孟加拉国发生了杀害谢赫
·拉赫曼的政变以后，新德里和达卡之间的关系就开始走下坡路了。
在发生政变的时候，一些忠于谢赫·穆吉布的军人由于害怕这里的新政府而越过边界逃到了印度。齐亚·拉赫曼将军说，印度军队现在在训练和派回孟加拉国的就是这些人。
他说，“至少有三十个、也许有五十个”训练营，每个训练营里孟加拉国异端分子的人数不等，从几十人到三百人。这位将军说，一些异端分子曾在边界这边的某些乡村地区制造动乱，但是绝大部分都被忠于政府的军队和警察拘捕了。
自从一九七一年流血的独立战争以来，异端分子的军队一直在孟加拉国的部分乡村地区制造恐怖。
由于长长的边界上有许多地方界标不清，也没有军队巡逻，所以甚至驻这里的一些不抱成见的观察家——如西方外交官——前些时候就指出过：某些武装暴徒比较安全地越过边界是有可能的。

显示原版>>

Previous:毛泽东使无产阶级最后战胜资产阶级日子提前

Next:孟加拉国政府批准四个政党恢复活动并处六名阴谋分子无期徒刑


美报专稿：《尼泊尔的民主计划鼓吹者重整旗鼓》

出版日期:1976.10.04
         期次:6490
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》九月二十四日刊登发自加德满都的一篇专稿，题为《尼泊尔的民主计划鼓吹者重整旗鼓》，摘要如下：
尼泊尔也许就要在十四年来第一次出现富有战斗性的政治活动了。
自从六十年代初期已故马亨德拉国王执政并把这个国家的政党领导人都关进监狱以来，尼泊尔一直是实行一种叫做评议会的无政党制度。
但是，前尼泊尔议会议长和被取缔的大会党领袖克里希纳·普拉萨德·巴塔拉伊现在说，他将在适当的时候组织一个非暴力的群众运动以鼓起那些赞成民主政治的尼泊尔人的斗志。
在已被取缔的大会党的全部高级领导人中只有巴塔拉伊一个人决定留在尼泊尔，他由于作出这一决定而在狱中呆了十三年。与此同时，其他两位高级领导人柯伊拉腊和苏巴尔纳将军多年来一直在印度过着流亡生活。苏巴尔纳将军在流亡的初期组织过越过边界进入尼泊尔的袭击，但是自从一九六八年以来，他一直设法同尼泊尔国王进行谈判以实现和解。柯伊拉腊自从一九六八年释放出狱以来，他一直鼓吹对国王进行武装斗争，据说，英迪拉·甘地总理的政府出于政治考虑已对他继续留在印度不感兴趣了。
与此同时，巴塔拉伊没有采取任何极端的步骤，尽管他确实公开宣布说，他仍然是一位议会民主制度的坚定的信奉者。由于他一直留在这个国家，尼泊尔大会党的其他人物，尤其是学生和其他青年人已把希望寄托在他身上。
今年夏天，据传巴塔拉伊在印度会见了柯伊拉腊和苏巴尔纳将军，建议把前大会党基层人员再次组织起来。

显示原版>>

Previous:孟加拉国政府批准四个政党恢复活动并处六名阴谋分子无期徒刑

Next:巴西报纸文章：《盖泽尔新的目标可能是莫斯科》


美刊文章：《铁托身后有出乱子的危险》

出版日期:1976.10.04
         期次:6490
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《美国新闻与世界报道》九月二十七日一期在《人物介绍》栏中刊登一篇文章，题为《铁托身后有出乱子的危险》，摘要如下：
在南斯拉夫国内外的许多人看来，八十四岁的铁托不仅是一国可尊敬的领导人，他也是南斯拉夫继续保持团结及其安全免遭宿敌——苏联侵犯的唯一真正保证人。
九月初在发生了下述事情以后人们对南斯拉夫未来的担心以及对铁托死后国内几乎肯定会出乱子的担心又表露了出来：
宣布铁托总统患急性肝炎，推迟了法国总统德斯坦和丹麦女王玛格蕾特原定对贝尔格莱德的访问。
克罗地亚民族主义分子劫持了一架从纽约飞往芝加哥的美国喷气式班机，机上还有八十名乘客和七名机务人员。四名生在南斯拉夫的劫持者和一名劫持者的在美国出生的妻子作了三十个小时的冒险旅行之后在巴黎自首。
这次空中劫持事件只不过是南斯拉夫流亡分子进行的反对铁托共产党政权的激烈斗争中最新的一章。许多观察家感到，这一冲突是为在铁托去世后展开一场可能使南斯拉夫四分五裂的斗争揭开帷幕。
铁托一直在设法恢复民族团结，办法是恢复南斯拉夫共产党由于在六十年代搞自由化和政府权力下放而失去的权威。他还建立了一个包括六个共和国和两个自治省的代表在内的九人集体总统机构。
虽然铁托既是集体总统的首领，又是共产主义者联盟的领导人，但是他死后，这种身兼两职的局面估计会结束。那时总统这一职务将由已当选的现任副总统的官员每年轮流担任。
人们认为，铁托总统周游国外，同外国领导人会谈，这表明他决心加强南斯拉夫的不结盟地位，从而保护这个国家免受苏联想要重新得到它在铁托一九四八年同莫斯科决裂后失去的影响的危害。
但是许多观察家认为，对铁托三十多年来的全部建树构成的最大危险恰恰在于他自己的后院，在于渊源于南斯拉夫几个民族间在社会、政治和宗教方面世世代代形成的不和而产生的纷争。
唯有铁托个人的威望才使得信奉东正教的塞尔维亚人、门的内哥罗人和马其顿人同信仰罗马天主教的克罗地亚人、斯洛文尼亚人和匈牙利人保持不稳定的一致。在这个具有爆炸性的混合体中还有相当数量的信仰穆斯林的阿尔巴尼亚人和土耳其人。
铁托牌的共产主义在其后期有助于阻止了南斯拉夫盛行一时的分离主义运动。但是近几年在政治和经济方面采取的权力下放措施又导致了分离主义情绪的爆发。
保安部队既镇压了民族主义分子又镇压了在南斯拉夫共产主义组织内仍很活跃的亲苏的死硬分子。
铁托的遗产在他死后将保留下来多少仍是可争议的问题。有些西方观察家认为，集体领导必然导致中央权力的削弱。不过，如果恢复更大的中央集权同时又实行高压的话，那么国内就可能出乱子。
南斯拉夫是欧洲最少有共同点的国家，在许多官员看来，也是西方世界最感到担心的一个国家。

显示原版>>

Previous:苏一拖网船侵入英领海捕鱼被罚款


孟加拉国政府批准四个政党恢复活动并处六名阴谋分子无期徒刑

出版日期:1976.10.04
         期次:6490
         版次:3
         栏目:\[第三版]
文章正文:
【美联社达卡九月二十一日电】政府今天宣布，已准许四个政党恢复政治活动。
已要求这四个党，即孟加拉国穆斯林联盟、孟加拉国全国联盟、孟加拉国人民联盟和民族人民党，按新规定把党的全部文件提交政府批准。同时，原先反对孟加拉国解放运动、后来被取缔的穆斯林联盟，现在已成了重要的政党之一，并参加预定于明年二月举行的选举争夺权力。
【美联社达卡九月二十一日电】这里的官员今天说，荷兰的一名自由撰稿记者今天同其他六人一起由于阴谋推翻孟加拉国政府而被判处无期徒刑。官员们说，彼得·卡斯特斯一九七五年十二月八日在这里被捕。起诉书控告说，他是七三年到孟加拉国。
【路透社达卡九月二十三日电】消息灵通人士说，彼得·卡斯特斯今天已被驱逐出境。

显示原版>>

Previous:美报专稿：《孟领导人指责印训练武装游击队》

Next:美报专稿：《尼泊尔的民主计划鼓吹者重整旗鼓》


苏一拖网船侵入英领海捕鱼被罚款

出版日期:1976.10.04
         期次:6490
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社英格兰普利茅斯九月二十八日电】英国一艘负责渔业保护的扫雷舰二十五日对苏联的二千一百八十五吨级的「祖基亚号」拖网船（它是苏联许多在英格兰西南沿海捕鱼的拖网船之一）进行了挑战。
瓦西里·阿基缅科船长被罚二百五十英镑，因为他进入英国十二浬沿海捕鱼区内差不多一浬的地方捕了鱼。他还被罚了二百英镑，因为违反了英国抗狂犬病法，让船上的猫上了岸。这个俄国人承认违反了捕鱼区的规定，是有罪的，但是，法院接受了他的下述辩护，即拖网船上的雷达设备出了故障，这一违反行为是无意的。

显示原版>>

Previous:爱尔兰海军捕获侵入领海的苏一拖网船

Next:美刊文章：《铁托身后有出乱子的危险》


《华盛顿邮报》文章：《苏联在中东的流沙中脚跟立不稳了》

出版日期:1976.10.05
         期次:6491
         版次:3
         栏目:\[第三版]
副题:说苏联在埃及、叙利亚、伊拉克、苏丹、南北也门的影响急剧衰落
文章正文:
【本刊讯】美国《华盛顿邮报》九月二十三日刊登一篇文章，题为《苏联在中东的流沙中脚跟立不稳了》，全文如下：
苏联没有能力有效地干预黎巴嫩内战，这再一次说明莫斯科在阿拉伯世界的政治和经济影响急剧衰落。
在克里姆林宫同埃及闹翻、保守的阿拉伯的酋长们对苏联又产生了戒心以后，莫斯科由于叙利亚袭击巴勒斯坦和黎巴嫩左派军队而在最近几个月同叙利亚发生惊人的不和，这使克里姆林宫在该地区的势力大大削弱。
苏联影响下降的国家包括埃及、叙利亚、伊拉克、苏丹和南、北也门，尽管它多年来一直在向这些国家提供军事、经济和技术援助。
由于苏联的舰队在地中海和阿曼湾游弋，苏联的武器大量运进几个阿拉伯国家，所以莫斯科仍然是该地区一支潜在的强大的战略力量。然而，看来苏联人影响阿拉伯国家的政治和国际政策的能力已大有削弱，一些专家认为苏联的这种影响从来不象西方认为的那样大。
苏联在该地区的影响受到削弱，是从埃及总统萨达特过去几年在经济上和政治上同美国重修旧好开始的。当萨达特今年春天废除了埃苏友好条约并且把苏联海军赶出了它在埃及港口的设施时，这种削弱达到了高峰。
现在，黎巴嫩的局势大大加重了苏联人的问题。名义上，莫斯科要求在黎巴嫩实行停火的理由，是说这场战争分散了阿拉伯人同以色列作斗争的精力。然而，在黎巴嫩内战未解决的情况下，苏联显然是同情黎巴嫩左派与巴勒斯坦人联盟的一方的，莫斯科把这个联盟描绘成是同“右翼势力、帝国主义集团和以色列统治者作斗争的”。由于叙利亚卷入黎巴嫩内战的程度越来越深，使巴勒斯坦人大量流血而使黎巴嫩右派得利，因此莫斯科的上述立场就不是无懈可击了。柯西金总理今年六月到大马士革，那一定是莫斯科在中东经历过的最难堪的时刻之一，当时叙利亚刚刚向黎巴嫩派出了成千上万的军队，而这正是柯西金原先打算告诫他们不要采取的行动。
这是克里姆林宫在中东的形象公开受到的一次损害，近年内唯一可以相提并论的事情是埃及在一九七二年驱逐了两万名苏联军事顾问，这是萨达特采取的一个行动的序幕，这个行动以今年春天苏联的影响完全丧失达到了高潮。
据记者采访过的几个国家的阿拉伯分析家说，莫斯科的这些挫折是有许多原因的。
这些原因包括：苏联在外交上态度僵硬，工业技术低劣，人员傲慢，伊斯兰根深蒂固敌视共产主义，沙特阿拉伯的经济实力在起作用，沙特阿拉伯为使它的邻国同莫斯科一刀两断所作的努力是得到美国政治上的支持的。
苏联受到的最近一次打击是本月早些时候在苏丹发生的。尼迈里总统发表了一次很厉害的讲话，指责莫斯科参与了利比亚组织的七月二日想推翻他的阴谋。他说，苏联之所以支持利比亚的“疯狂野心”，正是由于它想要恢复它在阿拉伯世界失去的影响。
五年前，在苏丹共产党人的一次未遂政变以后，苏丹和苏联的关系发生过一次破裂，但是从那时以后，莫斯科一直努力恢复它同喀土穆的关系。现在，苏丹却同苏联遭受挫折最引人注目的国家埃及结成了紧密的军事和政治联盟。
利比亚正在购买苏联武器，据专家们认为，其比例已远远超过利比亚使用这些武器的能力。然而即使是在利比亚，官员们也坚持说利比亚在意识形态方面仍然是独立于莫斯科的。这些利比亚人说，他们的严格的穆斯林信仰是排斥共产主义的，他们跟莫斯科的交往只不过是一种基于利害关系的结合罢了。
阿拉伯人疏远莫斯科的程度，各国有所不同。譬如在伊拉克，执政的阿拉伯复兴社会党曾一度在军事上和政治上几乎完全依靠苏联，现在它只是开始摆脱这种局面。
据在巴格达的人士说，伊拉克人对苏联感到恼火，有几个原因，其中包括：苏联在叙利亚幼发拉底河上建筑了一道堤坝，这道堤坝切断了伊拉克主要农业地区之一的水源；伊拉克认为苏联没有能够采取决定性的行动来保护黎巴嫩境内的巴勒斯坦人，使其免遭伊拉克的头号对手叙利亚的进攻；伊拉克人说苏联人援建的一些工业设施运转不灵。虽然伊拉克人和苏联人仍然保持着密切的军事联系，但是巴格达看来正在政治问题和国际问题上表现出一种比较独立的立场，而且据报道正在寻求从西方得到发展援助和武器。
在南也门和北也门这两个虽然贫穷然而却处于阿拉伯半岛红海口战略要冲的邻国，莫斯科也受到重大挫折。在这两个国家，都可以明显看出有坚决反共的沙特阿拉伯的影响。
在北也门，苏联人曾经支持亲埃及的一方，这一方经过长期内战推翻了国王。现在，在赶走国王时掌权的哈姆迪上校谋求购买美国武器，谋求西方援助北也门的发展。所有这些都得到沙特阿拉伯在财政上的支持。
一些中东问题专家说，甚至南也门也在吹改变之风，在那里，亚丁政府虽然仍对莫斯科持欢迎态度，但是正如一位专家所说的它发现自己“处境孤单而且几乎财力枯竭”以后，现在已同沙特阿拉伯建立了外交关系。
许多分析家说，只有恢复苏联和美国担任两主席的日内瓦中东和会，莫斯科才能恢复它作为阿拉伯之友和作为中东一大势力的形象。
要重新召开日内瓦会议，那就既需要结束黎巴嫩的内战，也需要恢复莫斯科和叙利亚总统阿萨德之间的较密切的联系。
事实已证明，对阿萨德施加影响，显然比莫斯科原先设想的要困难得多。这位叙利亚领导人对克里姆林宫的公开呼吁和私下威胁都一概不在乎。在柯西金今年六月不合时宜的访问叙利亚以后的两个月时间里，莫斯科曾小心翼翼地试图说服大马士革重新考虑它在黎巴嫩的政策。然后，苏联人用一种与其说是愤怒不如说是可怜的调子，公开呼吁叙利亚同“它在反帝斗争中的天然盟友，即巴勒斯坦抵抗运动和黎巴嫩民族爱国力量”合作。
据说，克里姆林宫在私下态度要强硬一些。它警告阿萨德说，除非他采取宽厚态度，否则就要对他实行军事物资和技术援助的禁运。有一些发表过的消息说，实际上已经实行了禁运。
然而阿萨德毫不动摇，他有恃无恐，这大概是因为他在军事上取得了一些胜利，而且他认为从长远来说苏联人是不敢惩罚他的。虽然莫斯科仍在要求叙利亚撤军，但是苏联人现在关心的主要事情看来是使这场冲突得到解决，以便限制各个方面遭受的损失，尤其是限制他们自己遭受的损失。
日内瓦会议的苏方主席维诺格拉多夫上周末到达大马士革，这很可能是表明莫斯科意图的一个关键信号。阿拉伯外交官们说，他的到达是一个明显的迹象，表明苏联人由于未能改变叙利亚的方针，正在争取在黎巴嫩战争和美国总统选举结束以后举行新的一轮中东问题会谈。

显示原版>>

Previous:献给毛泽东同志

Next:美报报道：《大马士革在黎巴嫩问题上漠视苏联》


波十四名知识分子成立「保卫工人委员会」并发表呼吁书谴责当局镇压罢工工人

出版日期:1976.10.05
         期次:6491
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华沙九月二十八日电】今天在这里获悉，十四名波兰自由主义者和知识分子成立了一个保卫工人不受官方“残酷镇压”的委员会。
在发给这里的法新社记者的一份文件中，该委员会谴责所谓“大逮捕”和“大批解雇”那些今年六月参加波兰各地举行的反对政府大大提高食品价格的计划的示威的工人。
该委员会要求对那些在示威结束后被拘留的人实行大赦，同时悲叹说，法院“没有证据就宣判”。
该委员会的成员包括作家耶·安杰耶夫斯基、历史学家雅·库龙和经济学家爱·利宾斯基。他们敦促人民成立类似的委员会来“保卫人权”。
这十四个人在他们致“人民波兰的社会和当局”的呼吁书中说，“目前对工人的残酷镇压是违反基本人权的。这些人权是：工作权利、罢工权利、自由发表意见和示威的权利”。
【德新社华沙九月二十八日电】今天这里获悉，十四名波兰知识分子成立一个“保卫工人委员会”帮助那些在六月份因为抗议计划中的物价上涨而被控告的人。这个委员会在“致人民和人民共和国当局的呼吁书”中说，政府机构违犯了国家法律，许多年来第一次使用了“体罚”。

显示原版>>

Previous:葛罗米柯谈苏对外政策

Next:日报报道：《深刻！东欧的粮食困难》


德新社认为西德执政党的统治更加困难

出版日期:1976.10.05
         期次:6491
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩十月三日电】社会民主党和自由民主党几乎可以肯定将在波恩成立新的联合政府。
这是在今天的大选后已很明显的压倒一切的事实。在这次大选中，基督教民主联盟和基督教社会联盟取得了重大进展，但未能获得绝对多数。
但另一个同样明显的事实是，对社会民主党和自由民主党来说，统治将变得更加困难。
它们一九七二年共同获得的比基民盟和基社盟多四十六席的多数已减少到至多是大约十席的多数，这同一九六九年社民党和自民党初次执政时所得的微弱多数差不多。
现在，在基民盟和基社盟的普通党员中可能会看到某种失望情绪，因为他们在七年后还未能结束社会民主党和自由民主党的统治。
波恩新政府在十二月十四日议会重新开会时将遇到深刻的经济和社会问题。主要问题之一是失业。

显示原版>>

Previous:西德大选揭晓 执政党以微弱多数取胜

Next:葛罗米柯谈苏对外政策


第三世界的旗手

出版日期:1976.10.05
         期次:6491
         版次:2
         栏目:\[第二版]
副题:索马里文化部长加利卜
文章正文:
【本刊讯】摩加迪沙九月十五日消息：索马里高等教育和文化部长奥尔马·阿尔特·加利卜写了一首长诗表达他对毛主席逝世的沉痛心情，诗的部分内容如下：
啊，毛泽东，
人民挚爱的儿子，
中国的救星，
我们第三世界的旗手，
东方的英雄，
安息吧，毛泽东。
每一个人都作出这样的裁决：
消逝的只是你躯体的生命，
你的灵魂，你的智慧，
你的思想将永世长存。
你的逝世没有动摇我们的信念，
虽然它带来了巨大的哀痛；
你高举的自由火炬永远不会熄灭。

显示原版>>

Previous:毛泽东思想给各国人民指明了道路

Next:献给毛泽东同志


葛罗米柯谈苏对外政策

出版日期:1976.10.05
         期次:6491
         版次:4
         栏目:\[第四版]
副题:强调在欧洲发展和平合作是最迫切的任务；宣称不断改善苏美关系对整个国际形势正常化有特殊意义
文章正文:
【塔斯社莫斯科十月二日电】题：安德烈·葛罗米柯谈苏联对外政策
苏联外交部长葛罗米柯说：“发展欧洲的和平合作，特别是实现全欧会议最后文件的各项条款，这是最迫切的任务之一。苏联正在并将要本着这种精神坚定地为让各国实现赫尔辛基协议而工作。”他在《共产党人》杂志第十四期发表了一篇长文，从苏共第二十五次代表大会决议的角度谈苏维埃国家的对外政策。
葛罗米柯指出，苏联继续奉行同资本主义国家发展各个领域里的长期互利合作的方针。始终不渝地改善苏美关系，不仅对苏美两国人民，而且对整个国际形势的进一步正常化都有特殊意义。苏联现在和将来都要尽一切努力使这种关系成为真正稳定的和不受暂时因素影响的关系。
葛罗米柯继续写道：“现在有着良好条件来扩大同法国的和睦与合作的领域，特别是去年签署的苏法宣言以及不久前签署的关于防止偶然或不经批准使用核武器的协议，有助于扩大这种关系。
“苏联也主张推进同德意志联邦共和国的关系，然而苏联自然不能对西德那些反动势力的阴谋置之不理，因为他们企图用同欧洲和平与睦邻关系的迫切利益背道而驰的方针来指导它的政策。我国主张发展同英国、意大利、加拿大、比利时、丹麦和其他欧洲国家的合作关系。
“苏联愿意加深同日本的各方面合作。勃列日涅夫不久前同日本实业界代表团的会晤证明了这一点，这次会晤给相互加强经济联系提供了新的巨大的动力。这次会晤取得的积极成果增强了我们的信心：即苏日关系能够也应该按上升路线发展，如果双方都将致力于这样做的话。只要双方共同关心，苏日两国完全能够自主地决定这种发展途径。希望在日本人们会正确理解这一点。”
苏联外交部长主张扩大同亚洲国家的合作。他写道：“苏印两国间的友好合作，是稳定亚洲局势的一个重要的有效因素。同亚洲这个伟大国家加强和发展关系，是我们经常关心的对象。”
与此同时，正如二十五大所指出的，我们准备在和平共处的原则上同中国的关系正常化。

显示原版>>

Previous:德新社认为西德执政党的统治更加困难

Next:波十四名知识分子成立「保卫工人委员会」并发表呼吁书谴责当局镇压罢工工人


决心用具体成绩悼念毛泽东主席

出版日期:1976.10.05
         期次:6491
         版次:1
         栏目:\[头版]
眉题:英国共产主义者联盟（马列）的代表在悼念毛主席的会上讲话
文章正文:
【本刊讯】英国共产主义者联盟（马列）的代表九月二十五日在伦敦举行的一次悼念毛主席的集会上发表讲话，讲话摘要如下：
我们今天怀着无限崇敬和无比悲痛的心情，聚集在一起，悼念国际工人阶级的伟大领袖和导师毛泽东主席。
毛泽东主席是世界历史上一位非常伟大的人。他首先是一位伟大的领袖和伟大的导师。
马克思列宁主义坚定地指出，历史是群众创造的。但是，在群众斗争的每个特定阶段所规定的限度内，革命领袖的作用是极其重要的。
我们生活在无产阶级社会主义世界革命的时代。工人阶级是掌握着未来的阶级，是担负着解放自己和解放全人类的阶级，资产阶级及一切反动派的灭亡和工人阶级的胜利同样是不可避免的。
毛泽东主席毫不动摇地站在工人阶级的立场上，不断地向工人阶级传播马克思列宁主义的真理，即无产阶级革命的科学。他把这些普遍真理同中国群众的具体斗争光辉地结合起来，并把中国工人阶级和劳动群众的目标和利益集中地、系统地、生动地概括起来。在五十多年长期、复杂、英勇、光荣的斗争中，他领导他们把斗争一次又一次地推向前进，从一个胜利走向另一个胜利。
由于他的领导，中华人民共和国现在成了一个由伟大、光荣、正确的中国共产党领导的伟大的无产阶级专政的社会主义国家。它是无产阶级革命的不可动摇的堡垒，是世界无产者和被压迫人民反对美国和苏联社会帝国主义这两个超级大国的日益发展的斗争的非常宝贵的支持者。这是毛泽东主席对当代所作的具有历史意义的巨大贡献。
他也是国际工人阶级的伟大导师。在反对无产阶级在国内外的敌人的长期斗争过程中，他继承、捍卫和发展了马克思列宁主义。
他在反对许许多多右的和“左”的机会主义路线的斗争中捍卫了马克思列宁主义。他以一位无产阶级革命家的伟大胆略和远见，发动并领导了国际共产主义运动中反对以苏联社会帝国主义统治集团为首的现代修正主义的伟大斗争。正是这一斗争导致了世界各地的反对修正主义的马列主义组织的产生。
他明确指出，在生产资料所有制的社会主义改造基本完成以后，仍然存在着阶级和阶级斗争——这在马克思主义发展史上，还是第一次——并提出了以阶级斗争为纲、在无产阶级专政下继续革命的伟大理论。
他的逝世对国际共产主义运动，对国际工人阶级，对世界革命人民和被压迫人民，对中国共产党、中国工人阶级和中国人民都是不可估量的损失。
我们决心认真学习和更加牢固地掌握马克思主义、列宁主义、毛泽东思想这一工人阶级的伟大真理，用这一真理作为战无不胜的武器，把工人阶级具有历史意义的世界事业推向前进。
我们决心用具体成绩悼念毛泽东主席。

显示原版>>

Next:中国社会主义制度有巨大优越性


卡扎菲说利比亚希望从美国得到装备

出版日期:1976.10.05
         期次:6491
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社巴黎十月二日电】利比亚领导人卡扎菲说，他的国家希望同美国建立关系，而目前只是等着美国人在任何级开始对话。
他在接见《青年非洲》周刊记者的时候还说，利比亚同苏联的关系“非常好”。
卡扎菲说，他希望从美国得到装备，这些装备“不是供”他所谓已不再在利比亚存在的职业军队用，而是供他希望建立的人民军队用。

显示原版>>

Previous:美报报道：《大马士革在黎巴嫩问题上漠视苏联》

Next:琼卜拉特到巴黎同法外长会谈


毛泽东思想给各国人民指明了道路

出版日期:1976.10.05
         期次:6491
         版次:2
         栏目:\[第二版]
副题:一位纽约朋友
文章正文:
【本刊讯】纽约九月十七日消息：一位纽约朋友赋诗悼念毛主席，他在诗中写道：
双脚坚毅地屹立于大地，
两眼凝视着远方地平线。
不屈不挠的顽强意志，
来源于对人民的热爱。
紧握朋友手，
怒火对准敌人。
别了，
但是留着向苦难、忧虑、绝望挑战的希望。
别了，
但是留着一条通往明天的康庄大道。
他将站在这条康庄大道上，等到四海之内皆兄弟的时候，紧握所有人的手。（他在另一首诗中写道）毛泽东的永恒道路万岁。他的思想和业绩，他的诚心诚意的行动，给各国人民指明了道路。指引他们奋斗，指引他们工作，指引他们生活，使各国人民增添了无穷无尽的力量。

显示原版>>

Previous:毛主席永远和劳动人民在一起

Next:第三世界的旗手


毛主席永远和劳动人民在一起

出版日期:1976.10.05
         期次:6491
         版次:2
         栏目:\[第二版]
副题:一位拉丁美洲劳动妇女
文章正文:
【本刊讯】纽约九月十八日消息：一位拉丁美洲劳动妇女在毛主席的遗像旁写下了一首长诗。她在诗中写道：
我们虽然伤心和痛哭，
同时，也为您雄伟的革命业绩感到幸福，
我们深深地感谢您，最高兴地为您欢呼，
因为您深刻地，科学地
丰富了马列主义革命理论和实践的宝库，
因为您热爱和尊重劳动大众，
永远为劳动人民服务。
敬爱的毛泽东主席，
您虽然和我们劳苦大众分别了，
但在今后的生活和历史的斗争中，
您将永远和我们劳动者一起，
给我们以革命的指导和鼓舞。

显示原版>>

Previous:扎通社社论说：毛泽东思想将永远指引中国的对外政策

Next:毛泽东思想给各国人民指明了道路


美报报道：《大马士革在黎巴嫩问题上漠视苏联》

出版日期:1976.10.05
         期次:6491
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》十月二日刊登发自大马士革的一条电讯，题为《大马士革在黎巴嫩问题上漠视苏联》《阿萨德的助手说叙利亚领导人拒绝了勃列日涅夫请求撤军的要求》，摘要如下：
阿萨德总统拒绝了苏联领导人勃列日涅夫要求叙军撤出黎巴嫩的直接呼吁。
关于总统拒绝苏联领导人要求一事是总统府的一位阿萨德的亲密助手于今天透露的。这位助手说，苏联领导人的要求是九月十一日收到的。他还说，“除了在黎巴嫩问题上意见有分歧外”，苏联和叙利亚之间的关系“正常”。
此间外交界广泛流传说，苏联已削减或扬言削减它给叙利亚的军事和技术援助。在问到这个消息时，总统的助手说：“我无法证实这一点”。
助手的说法是官方第一次解释阿萨德总统对叙苏关系的看法，以及两国之间关系显然紧张的情况。
助手在解释总统的话时说，阿萨德对苏联建议的看法如下：“你们苏联朋友们难道希望我们对我们黎巴嫩兄弟们的事不闻不问吗？”
此间外交官员们最近说过，大马士革和莫斯科大概都希望避免在它们的关系中出现一场与苏联和埃及之间出现的那种分裂相似的危机。
两国之间的关系显然是六月初开始紧张的，当时柯西金总理来这里访问，柯西金显然不知道，正当他的飞机在降落时，叙利亚在把几千人的军队和数百辆坦克运进黎巴嫩，因此这位苏联领导人未对此事发表评论，但是在这次访问后，克里姆林宫作出了尖锐的反应。
在叙利亚占领黎巴嫩的头几个月，莫斯科批评了叙利亚的干涉。然后在九月八日，即阿萨德收到勃列日涅夫要求叙利亚撤军的信以前几天，苏联共产党报纸《真理报》改变了调子，不仅批评叙利亚，还批评所说的在黎巴嫩的阻碍解决那里的危机的极端主义分子。
此间叙利亚官员和高级外交官，把《真理报》的话说成是表明苏联立场在变缓和及苏联想要开始改善同大马士革的关系。
苏联如果削减或停止给叙利亚军事供应和其他援助，这将使这个国家处于严重的困难中。虽然此间的苏联大使馆未就此消息发表评论，但是许多非苏联外交官员认为，如果说莫斯科还未开始削减它的供应，它至少已扬言这样做。

显示原版>>

Previous:《华盛顿邮报》文章：《苏联在中东的流沙中脚跟立不稳了》

Next:卡扎菲说利比亚希望从美国得到装备


孟加拉《新世纪》刊登悼念毛主席的文章

出版日期:1976.10.05
         期次:6491
         版次:2
         栏目:\[第二版]
副题:世界革命人民接过毛主席的火炬继续前进
文章正文:
【本刊讯】孟加拉国《新世纪》九月十二日刊登一篇文章，题目是《化悲痛为力量》，摘要如下：
化悲痛为力量。隆隆的鸣雷唱出了生命之歌。有一天，一个人砸碎束缚人的锁链之后举起了武器同他那强有力的手把群山碾得粉碎，使洪流滚滚向前。又有一天，太阳升，东方红。全世界都照亮了，革命力量迅猛发展。毛泽东——世界革命的红太阳。一个具有伟大的胸怀和目光炯炯的人，在他的革命进军过程中，使压迫者的堡垒一片惊慌，摇摇欲坠，粉碎了敌人所吹嘘的力量，他自豪地达到了所期望的目的，建立了一个人民的新国家。马克思主义哲学的这位新的创造者建立了中华人民共和国。狂怒的海洋上的恶浪被征服了。这位熟练的舵手安然使他的船靠岸了。
在如此长期干旱烤焦了的土地上开始长出庄稼。弯腰驼背的人又挺起胸膛直立起来了，有愁容的脸开心地露出了笑容。中国人民在伟大的中国共产党和尊敬的领袖和舵手的正确领导和全面指引下，经过反对帝国主义、殖民主义、扩张主义、霸权主义、修正主义的斗争，经过建立社会主义的斗争，建立了一个不可战胜的堡垒。
和中国人民一样，世界劳动人民失去了他们最敬爱的朋友，爱好自由的战士们失去了他们的真正同志，因具有捍卫独立的光辉愿望而日益壮大的人民失去了他们最锐利的武器；他们失去了导师、指导者、革命工作的领袖——毛泽东同志。人们为离别而恸哭。
毛泽东同志离开了人世。人们无限怀念他。他留给我们的是永远闪闪发光的教导。所以，所有的人都紧握着拳头，在他们的导师和领袖前肃立默哀，并说：今天我们已化悲痛为力量，接过您的火炬，以大无畏的精神继续前进。

显示原版>>

Previous:中国人民将继续执行毛主席的路线

Next:扎通社社论说：毛泽东思想将永远指引中国的对外政策


挪威《阶级斗争》刊登署名文章：《人们愿意被称作“毛主义者”》

出版日期:1976.10.05
         期次:6491
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】挪威《阶级斗争》九月二十一日刊登一篇署名文章，题为《我们愿意被称作“毛主义者”》，摘要如下：
同全世界广大人民群众一样，对我们时代最伟大的革命家和最伟大的马列主义者毛泽东的逝世，我们感到深切悲痛。对我们这些在北欧小国家的人民来说，毛泽东永远是我们的导师。他教导我们如何改造社会。我们记得《实践论》和《矛盾论》打开了我们对事物的新的认识。我们还记得，《反对党八股》教导我们怎样和为什么读书，《在延安文艺座谈会上的讲话》教导我们怎样和为什么人而写文章。我们记得最清楚的还是《为人民服务》那本小册子。毛主席在悼念一位人民战士的讲话中说：“人固有一死，或重于泰山，或轻于鸿毛。”毛主席的逝世就比泰山还重。他把整个一生献身于为人类、为民族解放，为社会主义和共产主义事业的斗争。
毛泽东对马克思主义—列宁主义理论的伟大贡献之一是，他指出在社会主义条件下阶级斗争如何在继续进行。他对世界的贡献是，直至生前最后几天，他仍在同一切想走资本主义道路的人们进行了无情的斗争。
我们从电视中看到，北京工人在毛主席的灵旁痛哭。然而他们将擦干眼泪，继承毛主席的遗志，为共产主义事业奋斗。同样，我们也将以自己最大的努力继承这一遗志。
九月十七日，我们走在穿过奥斯陆工人区的悼念毛泽东的火炬游行队伍中。这是在夜晚的一次悲哀游行，然而它也是一次指引人民和工人阶级走向光明未来的游行。站在街旁的一位年老群众问道：“你们都是毛主义者吗？”是的，这里走在队伍中的都是中国的朋友和共产党人。我们愿意被称作毛主义者。这是一个光荣的称号。我们将努力保持它。

显示原版>>

Previous:中国社会主义制度有巨大优越性

Next:中国人民将继续执行毛主席的路线


琼卜拉特到巴黎同法外长会谈

出版日期:1976.10.05
         期次:6491
         版次:3
         栏目:\[第三版]
副题:他要求苏在黎问题上采取「更强有力」的立场
文章正文:
【合众国际社开罗十月二日电】黎巴嫩左翼联盟领导人琼卜拉特今天说，他明天启程前往巴黎，敦促法国政府压叙利亚自黎巴嫩撤军。
他在同外交部长法赫米会谈一小时之后对记者们讲话说，他已要求苏联和沙特阿拉伯向叙利亚施加类似的压力。
法赫米同琼卜拉特会谈，是法赫米在巴黎同法国总统德斯坦秘密会谈回来后所进行的第一个官方活动。
问到他期望从法国政府得到什么，他回答说，“我们希望结束叙利亚干涉。我们希望叙军撤出黎巴嫩，因为叙军鼓励孤立主义者（右翼基督徒）。”
在回答关于他一日晚上同苏联代办举行会谈的问题时说：“苏联人向阿萨德发出了一封信，询问黎巴嫩最新的战事升级的原因。”“我要求代办，为了保持黎巴嫩统一，苏联的立场应比现在更强有力。”
【路透社巴黎十月三日电】正当有强烈的迹象表明法国正在帮助采取结束黎巴嫩内战的重大主动行动的时候，琼卜拉特今天从开罗飞抵这里，同法国外长德居兰戈进行了九十分钟的会谈。

显示原版>>

Previous:卡扎菲说利比亚希望从美国得到装备

Next:西德大选揭晓 执政党以微弱多数取胜


日报报道：《深刻！东欧的粮食困难》

出版日期:1976.10.05
         期次:6491
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》九月十八日刊载一则电讯，标题是《深刻！东欧的粮食困难》，摘要如下：
慢性的农作物歉收，再加上二百五十年来未曾有过的大旱，尽管到了秋收季节，但东欧国家的粮食情况却越来越不好。各国都过着艰苦的生活，依靠国外进口的粮食渡过这样的艰苦难关。西方的许多人认为，粮食歉收也有可能对东欧各国的政治形势产生深刻的影响。蔬菜和牲畜受到严重打击据西方估计今年夏季的干旱，对东欧国家小麦等粮食作物的受害比较少，似乎比上年减少百分之五左右。然而以玉米、土豆、甜萝卜为中心，蔬菜和水果却大幅度减少了百分之三十到五十。尤其是因为缺乏饲料、迫使畜牧生产比以前减少，受到了严重打击。
由于农业歉收，最危急的是波兰，在六月下旬由于宣布粮食提价而引起了暴动事件。对暴动感到惊慌失措的政府，赶紧撤销了提价。
然而这只不过是为了压制国民的不满而采取的“战术上的后退”而已。其证据就是，以肉类为主的缺粮现象一直未能改善，由于干旱，更助长了对前途不安的情绪，这就煽起了囤积和抢购，最近在肉店里连肉食品的影子也看不见了。
党的第一书记盖莱克一再声称，“重新调整价格是绝对必要的”，决定在专门委员会作出结论的一年之后实行提价，因此，有可能再次发展成为政治问题。
尽管程度不同，但这种形势最近在东欧国家是共同的。在捷克斯洛伐克，也是抢购成风。据说，东德也向西德提出大量进口粮食的谈判。相互援助也产生裂痕东欧国家本来就因为现代化落后，肥料不足，农民的生产热情不高，所以农业产量很低，再加上气候不好，几年来都苦于缺粮。不足的部分靠经互会体系的相互援助来补充。
然而最大的供应国苏联从一九七四年以来一直是歉收，不得不靠从西方进口粮食，所以相互援助也发生了裂痕。因此，局势是严重的。还需要从西方借款
据西方人士说，东德为了紧急进口粮食，正在探询从西方借进数达十亿美元的巨款。据说捷克斯洛伐克为调拨进口粮食的款项，已控制进口生产资料。波兰为出口煤炭换取外汇，从九月起，决定彻底实行节电。
国民对提高消费生活的要求日益高涨和与此相反的对国民生活的阻碍，以及一开始就碰了壁的粮食增产计划，再加上今年夏季袭击欧洲的大旱灾进一步激烈地震撼了经济基础薄弱的东欧国家。怎样渡过这个难关将是左右新五年计划前途的重大问题。

显示原版>>

Previous:波十四名知识分子成立「保卫工人委员会」并发表呼吁书谴责当局镇压罢工工人


西德大选揭晓 执政党以微弱多数取胜

出版日期:1976.10.05
         期次:6491
         版次:4
         栏目:\[第四版]
副题:社会民主党、自由民主党共得二百五十二席，比平数只多四席；反对党得二百四十四席
文章正文:
【美联社波恩十月四日电】西德三日的议会选举正式结果如下，括号内是一九七二年上次选举的数字。
合格选民：４１，９５６，７６８（４１，４４６，３０２）
实际投票人数：３８，１７５，８６９，即占选民的百分之九十一（３７，７６１，５８９，百分之九十一点一）
有效票：３７，８２４，０４８（３７，４５９，７５０）
社会民主党得票１６，０９８，６３２张，占百分之四十二点六（百分之四十五点八）
基督教民主联盟得票１４，３６８，８１３，占百分之三十八（百分之三十五点二）
基督教社会联盟得票４，０２７，９８１，占百分之十点六（百分之九点七）
自由民主党得票２，９９５，１６０，占百分之七点九（百分之八点四）
其它包括共产党得票３３３，４４２，占百分之○点九（百分之○点九）
联邦议院四百九十六席的分配：社会民主党二百一十三席（二百三十席）；自由民主党三十九席（四十一席）；基督教民主联盟一百九十一席（一百七十七席）；基督教社会联盟五十三席（四十八席）。
【路透社波恩十月三日电】社会民主党主席勃兰特今晚承认，他的党遭受了重大损失，并说，该党将进行组织上和人员上的变动。
他没有说明要进行什么变动。但是，在选举结束之后几分钟就宣布了一项变动：黑森州的社民党总理在发生了一件银行丑闻之后辞职了。这件丑闻在竞选中对社民党造成了很大危害。
大多数政治观察家都认为，要不是施密特总理的个人声望很高，对社民党的幻灭本来会使该党遭受更为严重的损失。
这次选举显出了明显的走向保守的趋势。在左派视为魔鬼的施特劳斯的封地——巴伐利亚，他的基督教社会联盟获得了前所未闻的百分之六十选票。
施特劳斯说，投保守党人票的十八岁到二十岁的新选民的数目是惊人的。
观察家认为，意大利（那里的共产党的政治影响增加了）的选举加强了西德极端保守派的力量。他们指出，向右的趋势在南方比在北方来得强。
【法新社波恩十月三日电】西德的北莱茵—威斯特伐利亚州对社会民主党人和自由民主党人今天以微弱多数在选举中获胜起了关键性作用。这个州包括鲁尔工业区并占全体选民的六分之一。
这个联盟在全国所得到的十席左右的多数比一九七二年选举中所得的四十六席的多数少多了，但是仍然足以执政。它之所以能有十席左右的多数主要是由于鲁尔区的“黑色城市”中的社会民主党选民的忠诚。在整个北莱茵—威斯特伐利亚，社会民主党人选票减少的情况要比西德其他地方好一些，而自由民主党人得票情况稳定。
今天的选举结果表明，社民党在大城市失去的选票比在农村地区少。这表明，尽管有失业现象，赚工资的人还是支持联合政府的经济政策的。
施密特总理有效地利用了下述事实：西德和瑞士是几年来生活费用上涨得最少的西方国家，马克是世界上最坚挺的货币之一。
说明今天选举结果的另一个因素是社民党—自民党联盟四年前由于人们对“和平总理”勃兰特推行的缓和政策所抱的希望而产生的额外的号召力。
自从一九七二年以后，人们大为失望，因为政府为同东德关系正常化所作的努力陷于停滞状态。

显示原版>>

Previous:琼卜拉特到巴黎同法外长会谈

Next:德新社认为西德执政党的统治更加困难


献给毛泽东同志

出版日期:1976.10.05
         期次:6491
         版次:2
         栏目:\[第二版]
副题:多米尼加 胡利安·德尔卡里尔
文章正文:
【本刊讯】多米尼加《为人民服务报》九月出版的一期发表胡利安·德尔卡里尔的诗，题为《献给毛泽东同志》，全诗如下：
你伟大的心脏停止了跳动，
那是由于自然的生理所限；
但你是搏击长空的雄鹰，
没有停止翱翔。
你作为劳苦大众解放者的象征，
你的思想，你的榜样，
奠定了自由和社会主义的基础，
如熊熊火炬把道路照亮。
你的思想踞于高山之巅，
穿越山岭、峡谷、河流和海洋，
展示光辉的前程，
作出最高的典范。
穷苦人
怒火燃烧的心坎，
在地球每个角落，
把自由的号角吹响。
对立的斗争是绝对的，
阶级斗争是纲。
第三世界在动乱中发展，继续天下大乱。
两个超级大国的霸权主义狼狈不堪。
我们要把哀伤变作坚强的决心，
要化悲痛为不可折服的力量。
走你的路，做你真正的学生，
照你宝贵的无产阶级遗训办。

显示原版>>

Previous:第三世界的旗手

Next:《华盛顿邮报》文章：《苏联在中东的流沙中脚跟立不稳了》


扎通社社论说：毛泽东思想将永远指引中国的对外政策

出版日期:1976.10.05
         期次:6491
         版次:2
         栏目:\[第二版]
文章正文:
【扎通社金沙萨九月十日电】毛逝世了。非洲在悲哀中。
毛主席逝世后我国之所以感到十分悲痛，是有许多因素的。
在毛主席领导期间，扎伊尔和中国发展了一种卓有成效的、没有任何拜金主义思想或霸权主义企图的合作。毛主席和蒙博托总统于一九七三年和一九七四年的两次会晤消除了过去的误解，同时描绘出了经济和文化交流的令人鼓舞的前景。
今天，有许许多多中国合作者在为扎伊尔的卫生、农业、建筑……等各个不同方面而工作。
前往中国学习中国发展经验的扎伊尔人一天比一天多。
这样，随着岁月的推移，两国人民建立了友好和谅解的关系。
这种关系明天会怎么样？就扎伊尔说，它丝毫不怀疑它同中国的关系必将继续加深。
毛主席的遗产定能经住时间的考验。他那已成为带普遍性的思想将永存下去。它还将长期指引中国的对外政策。

显示原版>>

Previous:孟加拉《新世纪》刊登悼念毛主席的文章

Next:毛主席永远和劳动人民在一起


中国人民将继续执行毛主席的路线

出版日期:1976.10.05
         期次:6491
         版次:2
         栏目:\[第二版]
眉题:牙买加副总理库尔在香港谈访华观感
文章正文:
【本刊讯】香港《大公报》九月三十日刊登一则报道如下：
牙买加副总理兼财政部长戴维·库尔，二十九日抵港接受本报记者访问时表示，中国人民将一如既往地贯彻毛主席的思想和执行毛主席的路线，继续前进。中国也一如既往地对第三世界提供真挚的帮助和合作。
库尔副总理说：“我这次访问中华人民共和国，是为了加强牙买加和中国两国和两国人民之间的友好关系，以及促进两国的贸易和经济合作。我在二十六日与张春桥副总理签署了一份贸易、经济合作的协定和议定书。中国一如既往，很乐于加强她与第三世界国家之间的互相帮助和友好关系。中国是第三世界的一员。她对第三世界国家的帮助从没有附带任何政治压力，而是衷心地给予帮助。这是我对中国最深的印象之一。”
他强调说：“我曾经说过，牙、中两国都是第三世界的成员，我们的共同利益、共同目标和共同理想把我们联结在一起。我们第三世界国家面临着共同的危险。因此，第三世界国家要团结合作来对付这一危险。过去，牙中两国关系良好，将来会更好。我相信这次访问会促进两国关系。”
库尔说：“中国过去的落后谁都知道。可是，在解放后，中国人民在毛泽东主席的领导下，自力更生地进行生产建设，使中国富强起来，使人民生活安定。自力更生的精神不但适合中国，而且适合所有的第三世界国家。发展中国家应该认识到，要靠自己的力量，才能真正地解决国家建设的问题；经济上的独立，才是政治上独立的根本。中国认识到这点，而且也实实在在的动员她广大的人民实践，她取得了成绩，值得第三世界参考。”
库尔在谈到毛主席逝世时沉痛地说，毛泽东主席的逝世使人感到极大的哀痛和损失。毛主席不不愧为这个世界上最伟大的人物，也是历史上伟大的领袖。他对中国的贡献是难以用语言来表达的。我们相信，中国人民将会继续他的思想和路线，把他所创造的事业继续发展壮大。这是我在中国参观时的感受。事实上，中国人民确实如他们所说的化悲痛为力量，正以巨大的热情发展和巩固这个社会主义国家。

显示原版>>

Previous:挪威《阶级斗争》刊登署名文章：《人们愿意被称作“毛主义者”》

Next:孟加拉《新世纪》刊登悼念毛主席的文章


中国社会主义制度有巨大优越性

出版日期:1976.10.05
         期次:6491
         版次:1
         栏目:\[头版]
眉题:民主也门报纸文章《毛主席在领导建设新中国的历程之后与世长辞》
文章正文:
【本刊讯】民主也门《十月十四日报》九月十九日发表文章，题目是《毛主席在领导建设新中国的历程之后与世长辞》，摘要如下：
中国的领袖毛主席逝世，使地球上又失去了一位改变世界面貌的伟人。
一位杰出的革命领袖已经离开了世界，但是他留下了新中国这样一个巨大的革命遗产。和二十七年前建国时期相比，新中国的面貌已经焕然一新，她摆脱了过去的落后局面，进入了一个先进的时代。新中国之所以有今天这样的新面貌，是由于它在已故的毛泽东主席和中国共产党的领导下经过了长期坚韧不拔的国内建设的历程。
一位罕见的领袖和革命战士去世了。他加强了中国在国际上的重要地位，领导了人类历史上最出色的建设过程。在伟大的十月社会主义革命开辟了新的历史时代以后，他巩固了社会主义在国际上的地位。
西方资本主义世界首先觉察到中国革命的威胁，因此西方对新中国怀有敌意。他们认为中国不可能摆脱落后局面及其留下的痕迹，不可能摆脱世界帝国主义的控制，因此决意对龟缩到福摩萨岛（即我台湾省——本刊注）的蒋介石匪帮提供援助，想让它在世界上作为中国的唯一代表出现。但是这种政策没有得逞，中国已经下定决心进行国内建设，开展了向前迈进的大跃进。
然而这又引起了西方的赞叹，因为西方资本主义世界没有想到中国人竟能在这样短的时间内变成为国际上一支有影响的力量。尽管西方对中国进行军事上、外交上的封锁，尽管它阻挠承认中国参加联合国的合法权利，但是，七十年代刚一开始，中国就以崭新的面貌出现在世界上。中国已经摆脱了落后局面，一九六四年十月她爆炸了第一颗原子弹，一九七一年末，她体面地进入了联合国。
已故毛泽东主席对发展农业、改善农民的生产条件和他们的生活给予极大的关注，付出了巨大的精力和智慧。
毛主席号召全国掀起农业学大寨的群众运动，以显示社会主义集体经济的力量，艰苦奋斗，改善生产条件，发展生产。并且深刻地提出了一系列的方针和原则，不仅改变了农业的面貌，而且大大地巩固了国民经济的基础和中国的社会制度。
生产资料和产品都属于社会主义公有制。工厂、矿山、铁路、海运、商业、银行都是全民所有的国营企业，此外还有国营农场。农业生产和农村的小型工业一般是人民公社劳动群众集体所有制。由于公有制和生产相适应，生产力就以旧中国从未有过的速度发展起来。
新中国贯彻在公有制基础上的社会主义计划经济方针，以发展经济、保障供给作为主要目的。这样，国民经济就能根据建设和人民生活的需要，按照统一部署推动生产，分配产品。资本主义世界正面临经济混乱、生产停滞、失业增加、通货膨胀，面临着深刻的经济危机。而与资本主义世界相对照，毛主席留下的新中国经济发展，收支平衡，既无外债、又无内债，市场繁荣，物价稳定，人民生活逐步改善，这一事实显示了新中国社会主义制度的巨大优越性。
然而在帝国主义的封锁下，中国不仅投身于国内生活的建设，而且伸出援助之手，支援五十年代、六十年代在第三世界兴起的民族解放运动，对发展中世界的人民革命采取了令人钦佩的立场。
许多原为殖民地的国家独立后，中国加强并发展了同这些第三世界国家的关系，其中就有民主也门和人民中国的关系。这种关系体现在共同的斗争现实中，体现在两国签订的经济、技术、文化协定中，体现在对我国经济及社会斗争提供的大规模无私援助上。应当指出的是，这些都是在毛泽东主席亲自指示下完成的。
对于我国正在进行的建设活动的这种真正支持和帮助，我国人民对中国人民及其已故的伟大领袖，只有衷心的感谢。在他给我们时代留下了独特的新中国的经验之后，在人民的正义事业取得胜利、蕴藏在人民之中的力量向大地的四面八方扩展之后，他与世长辞了。
亿万人民向我们时代的又一位伟人告别，其中就有为悼念毛泽东主席肃立默哀的我国人民。各国人民正在送别一位坚定的革命人物和领袖，在他的身上体现了革命者和伟大领袖的一切优秀品质。

显示原版>>

Previous:决心用具体成绩悼念毛泽东主席

Next:挪威《阶级斗争》刊登署名文章：《人们愿意被称作“毛主义者”》


《沉痛悼念毛主席，决心坚持毛泽东思想》

出版日期:1976.10.06
         期次:6492
         版次:1
         栏目:\[头版]
眉题:日本共产党（革命派）京筑地区委员会声明
文章正文:
【本刊讯】日本共产党（革命派）京筑地区委员会机关刊《人民解放》九月十八日刊登该委员会九月十日发表的声明，题目是《沉痛悼念毛主席逝世，决心坚持毛泽东思想》，全文如下：
全世界的无产阶级和被压迫民族、被压迫人民的伟大领袖、英明的导师、中国共产党主席毛泽东同志，一九七六年九月九日，在北京与世长辞了。我们在这里向中国党和中国人民表示衷心哀悼。
毛泽东主席把马克思列宁主义的革命原则运用于中国的革命实践，领导中国人民，经过长期、曲折、艰苦的道路，取得了抗日战争的胜利并战胜了国内的反动派，创建了中华人民共和国。在完成了新民主主义革命之后，毛主席继续领导中国党和中国人民，自力更生地进行了社会主义改造、发动了无产阶级文化大革命，战胜了反革命修正主义路线，指出在社会主义社会还要进行阶级斗争，为马克思主义的发展史作出了新的贡献。
毛泽东同志终生坚持无产阶级革命路线，同“左”的和右的机会主义斗争，坚持原则，同歪曲马克思主义的倾向作斗争，一贯为革命和被压迫人民的利益斗争。毛泽东同志对任何“权威”、恫吓从不屈服，一贯坚持真理，保卫马克思主义的纯洁性，把马克思主义发展成为，帝国主义、社会帝国主义、各国反动派和一切修正主义被战胜，而无产阶级和被压迫民族、被压迫人民将取得胜利的时代的马克思主义。
毛泽东同志的一生和毛泽东思想的光芒是永世长存的，它将无限鼓舞着全世界革命人民。我党和日本革命人民，将脚踏实地地切实地沿着毛泽东同志走过的革命大道前进。

显示原版>>

Previous:毛主席是彻底的革命家

Next:委内瑞拉《破裂报》载文章说：毛主席著作是无法估价的革命遗产


《国王相信美国的援助但是准备自卫》

出版日期:1976.10.06
         期次:6492
         版次:3
         栏目:\[第三版]
眉题:英国记者霍林沃思报道他同伊朗国王的谈话
文章正文:
【本刊讯】英国《每日电讯报》九月二日刊登该报防务问题记者克莱尔·霍林沃思（他于九月一日同伊朗国王进行了单独谈话）从德黑兰发回的一篇文章，题目是《国王相信美国的援助但是准备自卫》，摘要如下：
国王相信，如果伊朗遭到侵略，美国将会给予大量的军事支持。
他在一次持续了一个多小时的接见中说：“只有在美国和苏联忙于瓜分世界的时候，波斯才能自行其是。”
这位国王强调说，重要的是，“侵略者知道我们伊朗人将进行战斗”。
他说，所有已经在波斯的或者已定购而尚未交货的坦克、反坦克武器、先进的飞机和导弹都是防务上不可少的。俄国人的力量这位国王没有指明一些国家的名字说，一个邻国——伊拉克——拥有先进的俄国坦克和米格２３、米格２５战斗机，还有用于对付低空飞行的飞机的萨姆—７Ｓ导弹，加上青蛙式和飞毛腿式的地对空导弹。自然，苏联把更大数量的类似的武器部署在伊朗的北部边界上，在那里，他们还以中型的和洲际的弹道导弹以及轰炸机和空降部队为后盾。
在我问到为什么伊朗的所有地面部队都部署在西面的问题时，国王回答说：“我们的营房在那里。”但是我相信，在东北方很快就会建立起更多的伊朗兵营。
国王对最近报纸上所说的伊朗人没有能力驾驶新的Ｆ１４型战斗机或操纵首领式坦克的报道表示非常生气。
这位国王说：“伊朗人在驾驶飞机或汽车方面是很聪明的。”但是他承认，目前他们正从美国人那里得到一些机械上的帮助。支持谢赫这位国王说，他从科威特最近的事态发展中“受到很大的鼓舞”。国王同德黑兰一些西方大使馆的许多成员所表示的看法相反，他含蓄地说，谢赫·萨巴赫·萨利姆·萨巴赫如果早就取缔新闻和政治上的争论，那就明智了。
科威特的许多报纸已为“一个外国”所收买，但他没有指明这个外国是哪个国家。应该在例如沙特阿拉伯这样的极端反动的政权和西方的极端自由的社会之间为中东国家找出一种“恰当的中间类型的社会”。
他为他在伊朗建立的单一的政党——伊朗复兴党辩护，理由是它有“一千个声音”并“能使人民说出他们的心里话”。他对于西方报纸说波斯是一个警察国家感到愤怒。
国王重申他将在“大约十年左右的时间内”等到王储满二十六岁时逊位的意图。

显示原版>>

Previous:《继承毛泽东路线的中国》

Next:罗兰兹和肖费勒同尼雷尔、史密斯等会谈


《继承毛泽东路线的中国》

出版日期:1976.10.06
         期次:6492
         版次:2
         栏目:\[第二版]
眉题:日《朝日新闻》报道秋冈和田所对话
文章正文:
【本刊讯】日本《朝日新闻》九月二十七日刊登该报北京分社二十五日发回的电讯，标题是《继承毛泽东路线的中国——编辑委员秋冈和特派记者田所对谈》，摘要如下：
建国后二十七年，通过毛主席等革命的第一代领导人和人民的努力，已经作出了巨大成绩，如今中国成了能够和美苏抗衡的唯一大国。华国锋总理等新领导人决心继承毛泽东路线，他们将如何处理国内外的新课题？本社编辑委员秋冈（前驻北京特派记者）借毛主席逝世后访问北京的机会，同驻北京特派记者田所就这些问题进行了对谈。
秋冈：来到北京，在和各界人士的接触中感到了毛主席的威力，只有他才能缔造党、军队，创立中华人民共和国。特别是毛主席关于新民主主义革命的理论和实践，给世界被压迫民族为走向胜利的道路而斗争树立了典范，提供了现实的经验，外国的沉痛悼念就表现了这一点。
田所：切身感到毛主席是一个伟大的存在，他同中国革命的现实，直到最后也是紧密联系在一起的。
秋冈：中国方面解释说，毛主席逝世以后，路线完全不变。这条路线就是继续革命的思想，即在社会主义阶段仍然有阶级斗争。毛主席自建立集体所有制，从新民主主义阶段进入社会主义阶段的五十年代末就强调了这一点。但是，刘少奇、邓小平路线歪曲了这个思想，因此，才有必要搞一场文化大革命。毛主席认为，在社会主义改造以后，并不是在中国仍然存在着同外国一样的资产阶级，而是就在共产党内出现资产阶级分子。随着地位的提高，工资也多了，住宅、汽车等等也有了，逐渐脱离了群众。问题在于能否限制由此而产生的资产阶级法权。中国当前消灭脑力劳动和体力劳动等“三大差别”，就是根据这条基本路线进行的。
田所：直到批判邓小平的路线斗争，的确是站在中国社会主义的基本原则上极其认真地搞的。对我们日本人来说，在打倒封建制度和官僚资本直到保证新民主主义发展的新民主主义革命为止，虽然能清楚了解，但是，自此以后的继续革命，尤其是党内产生走资派的想法，大概是由于社会制度不同的缘故吧，总是不大理解。
华国锋总理二十四日接见了牙买加副总理。华总理在十八日追悼大会上的讲话中和这次会见时都说要继承毛主席的革命外交路线，鲜明地表示反对霸权，同苏联领导对抗，同第三世界团结。
秋冈：美中关系正常化的基础是一九七二年二月的上海公报。中国目前注意美国选举总统的动向，但认为不管是共和党还是民主党哪方取胜，上海公报的方向不会有大的改变。
田所：在毛主席逝世后，如果福特又落选，那么自尼克松访华以来美中之间的主要角色都改换了，这和同一个人搞相比，就存在着不稳定的因素。然而，中国新领导在对美关系上将不会改变既定的方针，倒不如说，采取迫使美国履行诺言的稳定立场是有利的，同时，为此将继续会谈。
秋冈：中国认为，当前国际形势和第二次大战前夕非常相似。认为先前在赫尔辛基召开的欧安会是一次慕尼黑会议，美苏争夺重点仍然是欧洲。
日中关系，当前的焦点是何时缔结一九七二年在联合声明中规定的和平友好条约。中国的方针是，要在联合声明的基础上签订向前进的条约。在这次内阁改组中，小坂就任外相了，他对中国的姿态是明确的。去年秋季访华后，在很多场合都说“应该明确提出反霸”，这对谈判的进展是有利的。
田所：日中关系当然是两国之间的事，但是，同这以外的美中关系和亚洲形势亦有关联。使日中关系更加密切将对整个地区的稳定作出贡献。

显示原版>>

Previous:毛泽东思想是当代的马克思列宁主义

Next:《国王相信美国的援助但是准备自卫》


澳报报道：《美国打算在波斯湾建立重要基地》

出版日期:1976.10.06
         期次:6492
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】澳大利亚《悉尼先驱晨报》九月十三日刊登该报军事记者的一篇报道，题为《美国打算在波斯湾建立重要基地》，摘要如下：
澳大利亚国防部官员获悉，美国计划在波斯湾建立一个重要的海空基地。
由于这一基地离印度洋俄国大部分军舰活动的地方较近，所以很可能重新引起美苏在这一地区的军事竞争。
这一基地——在沙特阿拉伯的萨法尼亚——的战略地位也很重要，因为它将确保西方控制的出入波斯湾油田的通道。
国防部官员说，他们是从联合情报组织获悉这些计划的。
关于这个基地的细节，是由于一家美国公司得到了一亿五千万美元初步费用的承包合同建造基本设施而泄漏出来的，基地将包括一个深水港和一个大型机场。
随着美军撤出泰国，美国一直在寻找一个可以到达印度洋的新基地，这个基地要能够同美国在迪戈加西亚扩建了的基地连接上。
据悉，萨法尼亚基地的跑道将比迪戈加西亚基地的跑道长，也比苏联正在索马里共和国伯贝拉修筑的海军基地的四千米的跑道长。
【路透社悉尼九月十一日电】美国海军上将威廉·麦克伦登今天在这里对记者们说，最近几年苏联海军在印度洋的力量没有重大的加强，但是不断在扩充基地。
太平洋美军司令部计划处长麦克伦登上将说：“这意味着苏联海军的持久力加强了。”
他说：“我们将不时派军舰到那里去，以表明印度洋不是苏联的内湖。”
麦克伦登上将是在到达悉尼机场时说这番话的。

显示原版>>

Previous:伊朗《德黑兰日报》社论：《弱国招来战争》

Next:路透社评述智利政治经济形势


多米尼加《为人民服务报》发表社论说：对毛主席最好的悼念是始终不渝地坚持毛泽东思想

出版日期:1976.10.06
         期次:6492
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】多米尼加“六·一四”革命运动红色路线机关报《为人民服务报》，在九月出版的一期哀悼毛主席逝世的专刊上发表一篇社论，摘要如下：
我们多米尼加革命者及其组织，在机会主义的影响下，近十年来，出现了卡斯特罗冒险主义和赫鲁晓夫修正主义这两个最重要的倾向，使多米尼加革命的方向忽“左”忽右。
成千上万的革命者有的献出了生命，有的坐牢或被流放，这并不仅仅是由于争取独立和自由的斗争要求付出代价，而是由于在反对帝国主义及其傀儡时，追随卡斯特罗主义和其它形形色色的小资产阶级机会主义犯了错误，成了牺牲品。
在同中国革命的经验和毛泽东思想的伟大教导有了直接和间接的联系以后，多米尼加革命运动开始出现了一个新的转折点，卡斯特罗主义和赫鲁晓夫修正主义被孤立、被挫败了，而我们组织和其它组织所坚持的马克思列宁主义、毛泽东思想却有力地推动新民主主义的民族革命朝着社会主义的方向不断向前发展。
因此，我们马克思列宁主义者，最有理由对国际无产阶级最伟大的导师和当代被压迫人民、被压迫民族解放事业的热情捍卫者的逝世，感到深切的悲痛。
由于毛泽东同志发展和丰富了马克思列宁主义，他的政治思想指引了被压迫人民、被压迫民族反对两个超级大国的斗争，我们所有各国的马克思列宁主义者和其他反帝战士，有更多的理由为国际共产主义运动由于这位杰出的无产阶级革命家逝世而蒙受的不可弥补的损失感到万分悲痛。
也正因为如此，全世界马克思列宁主义者向兄弟的中国共产党、中国政府和中国人民，对他们伟大领袖的逝世表示衷心哀悼和同情，同时重申他们坚信，中国人民在毛泽东思想武装起来的党的领导下，必将巩固在无产阶级专政条件下进行社会主义革命所取得的成果，并且继续同被压迫人民被压迫民族并肩前进，直到彻底打垮帝国主义、社会帝国主义、修正主义和世界一切反动派。
我们组织和其他马克思列宁主义组织对毛泽东同志最好的悼念，是始终不渝地坚持他的思想，也就是执行这样的路线，即：革命由马克思列宁主义的党领导下的群众来进行；为此，在我们这样的国家，必须建立一个以工农联盟为基础的统一阵线；枪杆子里面出政权，为此必须组织和发展一支人民的军队；只有共产党人的团结，才能保障人民和整个国家的团结；只要存在阶级和阶级斗争，就永远存在无产阶级革命者蜕变成修正主义者和资产阶级分子、恢复资产阶级统治的危险性，因此必须永远保持高度的阶级警惕性，不断开展两个阶级、两条路线和两条道路的斗争，坚信无产阶级必将战胜资产阶级，马克思列宁主义必将战胜修正主义，社会主义必将战胜资本主义。
毛泽东同志永垂不朽！

显示原版>>

Next:毛主席是彻底的革命家


福特接受巴茨辞职

出版日期:1976.10.06
         期次:6492
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十月四日电】福特总统接受了农业部长厄尔·巴茨的辞职后，已动身前往旧金山。他把接受农业部长辞职的行动称之为“我担任总统期间作出的最令人悲痛的决定之一”。
为了替六日的辩论作好准备，福特昨日会见了国务卿基辛格，商讨了以下的问题：同苏联的缓和问题、中东问题以及基辛格最近为了推动关于在南部非洲实现黑人统治的谈判而进行的使命。

显示原版>>

Previous:由于发表对美黑人的侮辱性谈话而受到攻击美国农业部长巴茨宣布辞职

Next:日本时事社报道：《日苏就归还米格飞机问题进行第一次会谈》


卡特说福特处理巴茨事件表明缺乏领导方法

出版日期:1976.10.06
         期次:6492
         版次:4
         栏目:\[第四版]
文章正文:
【美联社丹佛十月四日电】正当民主党总统候选人卡特飞往旧金山的时候，传来了巴茨辞职的消息。在那里，卡特将在十月六日晚上在预定的三次辩论中第二次同福特相遇。
卡特在这里停留期间在机场举行的一次记者招待会上说：“福特总统处理这件令人为难和令人厌恶的整个事件的方法表明，现在仍然缺乏领导。”
他说，福特不是去“判断对美国来讲怎样做是正确的和最好的，却非常谨慎地等着，直到他了解了舆论，知道怎样做在政治上是正确的，而且，他是在自己的人民对他施加的政治压力达到非常大的时候才终于接受了巴茨的辞职”。

显示原版>>

Previous:美报文章：《在非洲和中东受挫，三起叛逃》《克里姆林宫在困难时期显得烦燥不安》

Next:由于发表对美黑人的侮辱性谈话而受到攻击美国农业部长巴茨宣布辞职


路透社评述智利政治经济形势

出版日期:1976.10.06
         期次:6492
         版次:3
         栏目:\[第三版]
副题:说智利军政权仍然控制局势
文章正文:
【路透社圣地亚哥九月十六日电】智利在军事政变之后三年，今天仍然处在武装部队执政委员会的牢固控制之下，没有马上恢复文官统治的迹象。
军政府发言人加斯东·苏尼加上校对路透社记者说，在军方建立一个新的政治结构和制定新的宪法，建立一个新的行政管理机构和制定新的全国行动准则之前，不存在向文官移交权力的问题。
他说，政府不得不采取激烈的措施，使它从阿连德的马克思主义政府那里继承下来的混乱局势稳定下来，但是他否认这样的说法：智利是一个警察国家。
苏尼加上校说，用英国议会民主的标准来衡量智利，是不公平的。
不管皮诺切特的缺点如何，甚至于批评他的人也认为他是一个机敏的战术家，他得以使武装部队全体支持他，同时清除可能的挑战者。
尽管政府努力使局势恢复正常，但是一九七三年九月十一日政变的痕迹依然显而易见——宵禁，逮捕而不审判，即决开除，继续拘留数以十计的政治犯。
在市中心的总统府拉莫内达宫依然未修。在拉莫内达宫附近的新政府大厦由警察严密守卫着，来客必须经过全面搜身后才准入内。
依然很贫困。物价猛涨，而比索的购买力继续大大下降。
光在过去四个月中，肉价上涨了百分之一百八十五。工资经常调整，但是不足以弥补通货膨胀，工人们抱怨说，他们吃不饱肚皮。
执政委员会在国外将继续遭到一些政府的抵制，在国内将继续由于所谓侵犯人权而遭到攻击，但是肯定它将仍然控制局势，向前行进。

显示原版>>

Previous:澳报报道：《美国打算在波斯湾建立重要基地》

Next:美国《华盛顿邮报》社论：《第一次辩论》


罗兰兹和肖费勒同尼雷尔、史密斯等会谈

出版日期:1976.10.06
         期次:6492
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达累斯萨拉姆十月二日电】英国副外交大臣罗兰兹和美国负责非洲事务助理国务卿肖费勒，今天同尼雷尔总统就英国召开关于罗得西亚问题会议一事进行了讨论，这位英国人说讨论是“很有益的”。尼雷尔是五个“前线”黑非洲国家中最有影响的主席。
当这两位使节在莫桑比克会见萨莫拉·马谢尔总统后于今天到达这里的时候，罗兰兹说：此行的目的是要讨论关于在罗得西亚设立一个临时多种族政府问题的会议的“安排和细节”。
这两人将从这里前往南非，然后前往罗得西亚。他们已同除安哥拉的内图以外的所有前线国家总统讨论了这次会议问题。
【美联社达累斯萨拉姆十月二日电】坦桑尼亚高级政府人士说，尼雷尔总统对英国处置会议筹备工作的方法感到不安。
他们说，尼雷尔认为，会议的主要参加者应是：英国作为合法的殖民当局，和非洲民族主义者。他们说，尼雷尔认为，目前的罗得西亚白人少数政权应该只作为一个有利害关系的当事人与会。
他们说，尼雷尔得到的印象是，英国正在谈论的是主持非洲民族主义者和以史密斯总理为首的罗得西亚现政权之间的会议。
一位坦桑尼亚官员说：“这是不能接受的。”
【德新社索尔兹伯里十月四日电】英国和美国的调解人今天在这里分别会晤了罗得西亚总理史密斯和罗得西亚黑人领导人。
今天在同罗得西亚总理史密斯会谈中的主要症结，是史密斯要求在黑人多数统治之前的临时政府期间由白人继续掌握国防、司法、警察和军队各部。
据约翰内斯堡的人士说，莫桑比克、安哥拉和坦桑尼亚反对白人在临时政府中保留某些部的职务。它们现在要求不让史密斯政府参加即将到来的制宪会议。
【路透社索尔兹伯里十月四日电】今晚这里宣布，罗得西亚总理史密斯同意，应尽快地召开旨在建立导致实现黑人多数统治的临时政府的会议。
这一事情是在史密斯今天在这里同英国国务大臣罗兰兹和美国助理国务卿肖费勒会谈以后宣布的。
消息灵通人士说，三方一致同意，上述会议应在今后两周内举行，尽管他们没有就会议地点取得一致。
史密斯同英、美两位使节会谈了九十分钟。随后发表一项联合公报说：
“会谈的中心是即将召开的旨在建立临时政府的会议，并就会议的地点和其他方面交换了意见。
“三方一致认为，一俟作好实际安排就应召开上述会议。这对各方都是有利的。”
罗兰兹和肖费勒是今天早些时候从南非比勒陀利亚到来“讨论成立临时政府”问题的。

显示原版>>

Previous:《国王相信美国的援助但是准备自卫》

Next:伊朗《德黑兰日报》社论：《弱国招来战争》


毛里塔尼亚外交国务部政治事务司司长阿里说：毛主席逝世是全世界的重大损失

出版日期:1976.10.06
         期次:6492
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】努瓦克肖特九月十三日消息：毛里塔尼亚外交国务部政治事务司司长、前毛里塔尼亚驻中国大使穆罕默德·乌尔德·西迪
·阿里在毛主席逝世后于九月九日对毛里塔尼亚报界发表谈话说：毛主席逝世对中国人民，对第三世界人民和对全世界都是一个非常重大的损失。
毛泽东思想过去是，现在仍然是中国党、政府和人民行动的灯塔。
在毛主席逝世的时候，他留下了这样一个中国，它虽然仍不发达，但却是一个没有贫困的强国，一个所有人都能吃饱的国家，一个在我们看来是经济上飞跃发展的国家。而且，中国已掌握了原子并且靠自己的办法变成了一个核大国和一个空间大国。尤其是，这个中国向第三世界各国人民提供了非常重要的和非常值得赞赏的援助。之所以非常宝贵就在于援助的数量，之所以非常值得赞赏就在于它提供援助的条件和指导思想。
我能对你们说的是，毛主席的道路的基本原则之一就是有名的自力更生原则。这个原则在中国完全得到了贯彻。所有国家，特别是第三世界国家都表示要实行这个原则并力图要贯彻好这个原则。

显示原版>>

Previous:认真学习毛泽东思想 推进日本的变革

Next:毛主席为人类解放事业立下的丰功伟绩永存


毛泽东思想是当代的马克思列宁主义

出版日期:1976.10.06
         期次:6492
         版次:2
         栏目:\[第二版]
眉题:丹麦工人著文悼念毛主席
文章正文:
【本刊讯】丹麦《信使报》九月二十二日刊登工人彼泽森写的一篇文章，摘要如下：
毛泽东的逝世引起全世界亿万劳动人民的深切悲痛。毛泽东不仅是中国人民的英明领袖，他是全世界为反对压迫和剥削而斗争的象征，他是人类为争取幸福生活而奋斗的象征。
毛泽东毕生事业的意义完全超出了中国的国界，是永存不朽的。毛泽东思想是当代的马克思主义。无限相信劳动人民的智慧是毛泽东思想的威力。新中国对僵化了的官僚主义的苏联是一个活生生的指控。在毛泽东思想指引下，八亿热情洋溢和勤劳的中国人民建设的社会主义同苏联所标榜的所谓社会主义是完全两回事。毛泽东的业绩与著作是自力更生和相信工人阶级的无限源泉。只要中国遵循毛泽东思想准则行事，就不会改变中国的颜色。

显示原版>>

Previous:毛主席为人类解放事业立下的丰功伟绩永存

Next:《继承毛泽东路线的中国》


毛主席是彻底的革命家

出版日期:1976.10.06
         期次:6492
         版次:1
         栏目:\[头版]
眉题:共同社记者福原文章《代表二十世纪的英雄》
文章正文:
【本刊讯】日本《熊本日日新闻》九月十日刊登共同社驻北京记者福原的文章，题目是《代表二十世纪的英雄》，摘要如下：
毛泽东主席在整个波澜壮阔的中国现代史上，始终是一颗放射出强烈光芒的巨大红星。
占世界人口四分之一，以人类最古老的文明而自豪的中华民族，从鸦片战争以来的屈辱的半殖民地地位获得了令人惊异的新生，现在作为第三世界的领袖，同美苏两个超级大国和夸耀享有现代文明成果的西欧、日本进行较量，在世界史上占据了独特的地位。现代中国的历程，在政治、经济、思想、文化各个领域，是不能同毛泽东的名字分开来考虑的。
总而言之，如果说英雄就是在历史的转变时期在历史的轨迹上刻印下了他的思想、行动和个性的人物，那末，毛主席的确是中华民族的英雄，肯定是代表动荡的二十世纪的世界英雄之一。
毛泽东是彻底的革命家。
新民主主义革命成功后，他就任了中华人民共和国主席。后来，他发动了文化大革命。
“一百年后要革命，一千年后要革命”，“一万年后也还有矛盾”，“不斗争就不能进步”，“八亿人口，不斗行吗？！”——他在年迈时还说了这样一些话。从这些语录中可以看到革命家毛泽东的气魄。
通过长期的斗争和教育谋求改变人与人的关系——毛泽东提出了这样的目标。
而且，可以说，他朝着这个目标取得空前成功的原因就在于他那彻底的现实主义者的态度。毛主席每当中国革命面临关键时刻，就发表重要文章，是给革命确定方向的领袖。
中国革命的历史的起伏，由于同国共内战和抗日战争关系错综复杂而更加富于戏剧性；然而可以说，毛主席为抵抗日本侵略而创立的爱国统一战线的理论和游击战的理论，确立了他作为民族解放斗争的领袖甚至是内战的胜利者的地位。
毛泽东主席不仅是成功地领导了革命的政治家、战略家，而且是为绚丽多彩、灿烂辉煌的中华民族的历史增添光辉的英雄。
他具有中国传统文化的素养，强烈地意识到并且反复阐述了革命和文化的问题。毛主席在延安发表的关于文艺的讲话尖锐地提出了艺术的阶级性、艺术为谁服务的问题。

显示原版>>

Previous:多米尼加《为人民服务报》发表社论说：对毛主席最好的悼念是始终不渝地坚持毛泽东思想

Next:《沉痛悼念毛主席，决心坚持毛泽东思想》


毛主席为人类解放事业立下的丰功伟绩永存

出版日期:1976.10.06
         期次:6492
         版次:2
         栏目:\[第二版]
眉题:日本记者同盟发表声明悼念毛主席
文章正文:
【本刊讯】日本记者同盟机关刊物《记者同盟报》，九月二十五日出版的一期刊登日本记者同盟就毛主席逝世发表的声明，题目是《悼念伟大领袖和导师毛泽东主席逝世》，摘要如下：
中国人民的伟大领袖、全世界被压迫民族和被压迫人民的伟大导师、中国共产党主席毛泽东于一九七六年九月九日逝世。日本记者同盟和广大革命的、进步的新闻工作者一道，怀着深切的悲痛，表示哀悼。
毛泽东主席领导中国人民砸碎了帝国主义、封建主义、官僚资本主义的锁链，把一个落后的古老的中国变为统一的充满光明的新中国。他在创立中华人民共和国之后又领导中国人民沿着社会主义道路继续斗争。这是给亚洲和世界的形势带来根本变化、为全世界人民的解放事业开辟了新阶段的伟大的历史业绩。
毛泽东主席同出现于国际共产主义运动中的修正主义进行了针锋相对的斗争，提出了在无产阶级专政下继续革命的理论，他领导中国人民进行了无产阶级文化大革命、批判林彪、批判邓小平的斗争，给全人类指出了走向共产主义未来的道路。
毛泽东主席坚决支持殖民地、半殖民地人民的解放斗争，鼓舞了广大第三世界人民反对帝国主义、殖民主义、霸权主义的斗争，推动历史波澜壮阔地前进。
特别是日本人民和日本的新闻工作者不能忘记的是，毛泽东主席一贯支持日本人民争取解放的斗争，并鼓舞了他们的胜利。
现在，日本人民遭受到苏联社会帝国主义的强烈的压力和干涉。日本人民面临着的一个重大课题是必须同苏联社会帝国主义进行斗争，来争取民族的独立与和平。日中两国人民的斗争是互相支持、互相鼓舞的。为了争取缔结日中和平友好条约，巩固日中两国人民永久的友好，我们新闻工作者必须使反霸的旗帜更加鲜明，并在动员舆论方面，团结起来作进一步的努力。
毛泽东主席是中国人民中间涌现出来的本世纪的巨人，他的一生同中国人民和全世界人民的命运联系在一起，给世界历史的发展方向以深刻影响。毛泽东主席为人类解放事业立下的丰功伟绩是永存的。
毛泽东主席将永远活在日本人民、日本革命的、进步的新闻工作者的心中。

显示原版>>

Previous:毛里塔尼亚外交国务部政治事务司司长阿里说：毛主席逝世是全世界的重大损失

Next:毛泽东思想是当代的马克思列宁主义


美报文章：《在非洲和中东受挫，三起叛逃》《克里姆林宫在困难时期显得烦燥不安》

出版日期:1976.10.06
         期次:6492
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》九月二十九日刊登一篇报道，题目是《在非洲和中东受挫，三起叛逃》，《克里姆林宫在困难时期显得烦躁不安》，摘要如下：
由于苏联在若干地区的形象和政策，过去几个月对于向来对国外批评敏感的苏联来说是不愉快的几个月。结果，苏联日益烦躁不安在这里就越来越显而易见了。
克里姆林宫不得不注视国外大肆宣扬三起叛逃事件。克里姆林宫不得不奋力设法抵销美国国务卿基辛格在南部非洲的穿梭外交在世界报刊上所占的重要地位。克里姆林宫密切注视基辛格在中东的无所作为，虽然它自己在埃及和黎巴嫩不断受挫。
克里姆林宫遭到了美国保守派的批评，这种批评几乎肯定影响在达成第二阶段限制战略武器协定方面取得进展，而这个协定是克里姆林宫想耍达成的。克里姆林宫遭到西方的怀疑，怀疑它是否打算履行赫尔辛基最高级会议有关自由交流刊物和思想的规定。
苏联人采取一系列措词尖锐的公开政策，企图弥补某些损失。莫斯科最近的一个政策是在九月二十八日采取的，这次是针对华盛顿和东京，原因是苏联由于在日本丢失了一架高度机密的米格２５“狐蝠式”截击机和飞行员别连科而处境尴尬。
在此之前，苏联人知道参加在蒙特利尔举行的奥林匹克运动会的一名跳水冠军叛逃（后又回国）。一名象棋冠军在荷兰叛变。
克里姆林宫在安哥拉取得成功后，目睹基辛格以其在南部非洲的穿梭外交占据了世界报刊上的重要地位。它知道巴勒斯坦人和右派分子利用苏制武器在黎巴嫩对打。它也知道它同其名义上的盟国叙利亚的关系在叙利亚用武力对付巴勒斯坦游击队后变得紧张了。
它同埃及的关系恶化了。它发现由于签订一系列援助协定，伊朗向华盛顿更靠近了，伊拉克也摆脱了由于库尔德人打仗而造成的紧张局势。
这不是说，莫斯科对外政策的景况一团漆黑。莫斯科的军事力量——特别是它的海军和中程导弹——日益增强。它在非洲以及“第三世界”的其他地方仍获得重大支持。
但是，克里姆林宫正经历一个困难时期，它的公开言论，包括最近报界对美国批评的注意，都反映了这一点。

显示原版>>

Previous:美国《华盛顿邮报》社论：《第一次辩论》

Next:卡特说福特处理巴茨事件表明缺乏领导方法


美国《号角》周刊报道：《纪录影片-----〈毛泽东的遗产〉》

出版日期:1976.10.06
         期次:6492
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国十月同盟机关刊物《号角》周刊十月四日一期以《纪录影片——＜毛泽东的遗产＞》为题报道：
《毛泽东的遗产》是一部彩色纪录短片，它有力地表明了毛泽东对中国革命和世界反帝斗争所作的贡献。这部影片在波士顿和芝加哥为悼念毛泽东举行的集会上首次放映时受到了观众的热烈欢迎。
这部电影的解说词以及电影中的一些历史性镜头、照片和各种绘画从多方面生动地颂扬了当代最伟大的马克思列宁主义者。
《毛泽东的遗产》是新成立的十月电影公司摄制的第一部影片。这部电影的制作者在摄制这部电影的过程中学习了毛主席关于文艺的著作。

显示原版>>

Previous:委内瑞拉《破裂报》载文章说：毛主席著作是无法估价的革命遗产

Next:认真学习毛泽东思想 推进日本的变革


美国《华盛顿邮报》社论：《第一次辩论》

出版日期:1976.10.06
         期次:6492
         版次:4
         栏目:\[第四版]
副题:说福特和卡特辩论表明两人对经济问题有明显分歧
文章正文:
【本刊讯】美国《华盛顿邮报》九月二十五日发表一篇题为《第一次辩论》的社论，摘要如下：
问题实在很简单。在这场大辩论中反复提出的所有这些数字都传达几个基本的信息：这两位候选人都渴望有机会减少普通公民的所得税。这两个候选人都以他们庄严的名誉等等担保要使预算平衡。这是一种拍卖，在这场拍卖中，这两个人都争着想看看谁能给予选民以最大的个人好处和谁给得最快。例如，福特宣称，不管发生什么情况，他都将在两年内使预算平衡，这种说法愚蠢得使人茫然。
整个这种令人高兴的气氛掩藏着一些相当危险的设想。这两位候选人也了解这种情况吗？这种铁一般的保证确实是危险的。在形势好、失业率低的情况下要使预算平衡是完全令人想望的。但是，谁又知道今后哪些年头是好年头呢？如果福特当选，国家的政策将立即开始倾全力于使预算达到平衡，而不管国家或世界的经济状况如何。但是，没有迹象表明它正在取得那种势头。
卡特则保证在下一届总统任期的最后一年使预算达到平衡。作为一个视情况而定的目标，这完全是值得称赞的。它将预示给八十年代的工业发展、就业和物价的稳定带来重大好处。但是卡特在减税问题上使自己陷入了混乱状态。它降低了在按收入排列的大阶梯的低层和中层的赋税，但是也结实地堵塞了上层的漏洞。但是必须认识到，同那怕是适量地减少普通纳税人的赋税所造成的损失相比，堵塞这些漏洞并不会筹集到大量的钱。如果国家需要更多的钱怎么办呢？卡特说：“我决不会做任何增加那些靠工作谋生的人的赋税的事……”正如俗话所说，“决不”二字不要轻易出口。又如俗话所说，保证是言出如山的。要是他获胜，身上有那么大的负担是不会舒服的。
当然，这场辩论表明了这两个候选人之间有明显的分歧点——就是在人们预料的那些方面。卡特尽管在税收理论上有种种麻烦，但他仍然相当明白地表明，他将把负担加在富人身上。
福特总统在这个问题上一直是没有多少话要说的。这两个候选人都明白，在通货膨胀和失业之间确实没有选择可言；你得要解决一个才能控制另一个。但是，卡特热情满怀地谈到没有工作的人；而福特则更多地强调日益上涨的价格的压力。这两个人都指望将来经济会发展，不过卡特对它的指望大得多——我们可以说，大得看来根本做不到。这些都是传统的党派立场。

显示原版>>

Previous:路透社评述智利政治经济形势

Next:美报文章：《在非洲和中东受挫，三起叛逃》《克里姆林宫在困难时期显得烦燥不安》


美国防部发言人说：苏米格２５是性能很好的高空截击机

出版日期:1976.10.06
         期次:6492
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿九月三十日电】美国国防部发言人今天说，从检查在日本的苏制米格２５喷气式飞机获得的部分情报来看，这种飞机是“一种性能很好的高空截击机”。
发言人艾伦·伍兹说，从日本和美国对米格２５飞机进行的研究所获得的情报仍然是不完全的，要对苏联这种最新式飞机之一作出全面评价，需要“一些时间”。
一些人士认为制造这种飞机的工艺水平较差，而所使用的材料不如美国战斗机使用的合金先进。他们对此表示意外。

显示原版>>

Previous:日本防卫厅专家完成对苏米格２５飞机的检查


认真学习毛泽东思想 推进日本的变革

出版日期:1976.10.06
         期次:6492
         版次:2
         栏目:\[第二版]
眉题:日本战斗的青年工人学生市民彻底革命恳谈会发表文章表示
文章正文:
【本刊讯】日本《无线电通信》旬刊第一百零二号刊登战斗的青年工人、学生、市民彻底革命恳谈会九月二十五日写的一篇文章，题目是《悼念毛泽东主席的逝世》，摘要如下：
在中国革命中产生的伟大的马克思列宁主义者毛泽东主席，于一九七六年九月九日逝世了。毛主席的逝世不仅使中国人民感到沉痛，而且使要求解放、正在火热斗争中的全世界人民感到沉痛，我们衷心地表示哀悼。
在毛主席逝世后的今天，当我们在回顾毛主席争取实现什么、完成了什么、对未来寄托了什么的时候，作为我们立志要变革日本的人来说，感到应该从他那伟大的事业中吸取的东西是无穷无尽的。
毛主席从中国人民长期艰苦斗争的历史中，解放了八亿人民，建设了社会主义中国，并且确定了无产阶级专政下的继续革命，开创了为解放人民而斗争的先例。其推动力量就是毛泽东思想。
毛泽东思想在人类历史上和对转变世界具有多大的意义呢？仔细地领会其意义并正确评价其伟大业绩，这对毛主席逝世以后活着的全世界人民来说，都将是今后的一个共同课题。
对于在斗争中获得至高无上的思想武器和受到鼓舞的我们来说，想避开它而前进是不可能的。
今天在悼念毛泽东主席之际，我们决心学习创造性地发展了马克思列宁主义的毛泽东思想，完成变革。
毛主席已经与世长辞了。这就要求我们必须把两只脚牢牢地站在日本的现实之上。学习毛泽东思想，把它作为变革的武器，其真正的意义就在于结合并运用于日本的具体情况。这样，我们就确信日本的变革一定能够实现。
我们过去开展的斗争，有多少是体现了毛泽东思想的精神？它的真实价值将在今后的斗争中受到考验。
我们在此表示，要更加认真地学习毛泽东思想，锤炼思想，为继续推进日本的变革和人民的解放斗争而奋斗。

显示原版>>

Previous:美国《号角》周刊报道：《纪录影片-----〈毛泽东的遗产〉》

Next:毛里塔尼亚外交国务部政治事务司司长阿里说：毛主席逝世是全世界的重大损失


日本防卫厅专家完成对苏米格２５飞机的检查

出版日期:1976.10.06
         期次:6492
         版次:4
         栏目:\[第四版]
文章正文:
【美联社东京十月二日电】今天，日本开始就归还米格２５喷气机问题同苏联谈判；同时，防卫厅专家在东京附近的日本一空军基地进行了据信是对这架飞机的最后阶段的检查。
今天，防卫当局把这架喷气机重新安装起来，把在函馆机场从这架飞机中取出的苏联喷气机所用的燃料又装入这架飞机。
他们说，飞机各个部分的检查工作已经完成。日本防卫厅专家试验了“全部性能”，例如引擎的推力、总的航行特性和航行及喷气机上的火力控制电子制导系统。找不到防卫厅官员对此发表看法。这些人士说，米格２５不象大多数日本和西方飞机，——例如美国造的Ｆ４“鬼怪式”喷气机那样，需要外侧发动机。
【合众国际社东京九月三十日电】日本报纸今天报道，检查苏联米格２５战斗机的日本军事专家认为，这种飞机是为截击美国Ｂ５２战略轰炸机或Ｂ７０而设计的。
报纸援引这些专家的话说，与同级的西方飞机相比，这种飞机的性能较差，因为机体重，耗油量大。
苏联的这种战斗机是用钢制的，而不是份量轻的钛或特种铝合金制成的，但是它的强大的引擎弥补了它的重量，使它的飞行速度得以超过美国的Ｆ１４或Ｆ１５喷气战斗机。
【合众国际社东京十月二日电】日本的防务专家认为，这种米格飞机是为了对付美国远程轰炸机的防御飞机，因为它速度快，具有高空飞行的特性，而航程较短。

显示原版>>

Previous:日本时事社报道：《日苏就归还米格飞机问题进行第一次会谈》

Next:美国防部发言人说：苏米格２５是性能很好的高空截击机


日本时事社报道：《日苏就归还米格飞机问题进行第一次会谈》

出版日期:1976.10.06
         期次:6492
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十月二日电】题：日苏就归还米格飞机问题进行第一次会谈，日本准备十五日以后引渡米格２５，并要求赔偿
外务省东欧一课课长都甲二日下午四时半把苏联驻日大使馆参赞杰尼索夫请到外务省，进行了商定向苏联归还米格２５飞机的日期和具体方法的会谈。从上月六日这架飞机在函馆机场强行着陆以来，这是第二十七天。
在这第一次会谈中，都甲课长首先通知苏联：“日本准备本月十五日以后，在适当的港口向苏联方面引渡米格２５飞机。”为此要求苏联方面准备调拨普通货船。引渡的港口，已经内定，在茨城县日立港。但是，外务省还在同防卫厅、警察当局以及当地进行磋商，所以，今天没有明确说在哪个港口引渡。此外，都甲课长要求苏联方面支付米格２５飞机强行着陆时损坏函馆机场天线的赔偿费和运送飞机的各种费用。关于金额问题，决定另外再提出。
对此，杰尼索夫参赞只说“将向本国有关方面转达”。会谈举行十分多钟就结束了。外务省认为在下一次会谈中，苏联方面将对为了领回米格飞机而调拨货船等问题作出回答。

显示原版>>

Previous:福特接受巴茨辞职

Next:日本防卫厅专家完成对苏米格２５飞机的检查


委内瑞拉《破裂报》载文章说：毛主席著作是无法估价的革命遗产

出版日期:1976.10.06
         期次:6492
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】委内瑞拉《破裂报》最近一期刊登文章说：
中国革命的伟大领导人毛泽东逝世了，他作为世界无产阶级和所有被剥削者的又一位永垂不朽的导师载入史册。他的理论和政治著作是无法估价的革命的遗产。
他领导革命把亿万人引上社会主义和共产主义道路，仅此一件事就使毛泽东成为历史上最伟大的革命领导人之一！
毛泽东制定了中国经济的社会主义改造的中心思想，他领导和监督了这一重大进程，并且在必要的时候为纠正其错误作出了贡献。这是全世界被剥削者和自由人类的后代将永远怀念的一个功绩！
毛泽东给中国人民和全世界人民指明了在无产阶级专政下继续革命的真理。当官僚主义倾向和修正主义思想开始削弱国家和党时，毛依靠人民，亲自发动、组织和领导了无产阶级文化大革命。打败了国内的修正主义，同时，也给予国际修正主义以沉重打击。

显示原版>>

Previous:《沉痛悼念毛主席，决心坚持毛泽东思想》

Next:美国《号角》周刊报道：《纪录影片-----〈毛泽东的遗产〉》


伊朗《德黑兰日报》社论：《弱国招来战争》

出版日期:1976.10.06
         期次:6492
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】伊朗《德黑兰日报》九月二十五日发表一篇题为《弱国招来战争》的社论，全文如下：
几乎每个人都会同意，一个和平的世界将是一个较好的世界。除了少数几个以外，世界领导人差不多都在积极地为和平而努力。
但是，种种形势和形形色色的疯子总是使热爱和平的人民卷入冲突而大吃苦头。一个弱国或者一个不安全的国家总要招来它的邻国的好战的眼光。如果一个民族希望保持自由和平安的话，那么必须有有远见的、健全的领导。
国王陛下上周在军事学院军官结业典礼上强调建立一个强国的必要性，他当时再次阐述了伊朗要成为保障波斯湾和印度洋地区安全的堡垒的必要性。
伊朗拥有丰富的资源、石油产品和矿产以及运用这些资源的积极而富有智慧的人民。但是，过去却正是这些有利条件才使外国企图控制伊朗。
伊朗国王为伊朗摆脱外国掠夺而独立奠定了基础，并且指出了把伊朗建设成为这样的一个国家的道路，即这个伊朗不仅要能掌握自己的前途，而且要能为该地区的其他国家提供适当的安全和稳定以行使其自决的权利。
伊朗将继续使它的武装部队现代化，以应付这个不断变化中的世界，伊朗军事机构中的工作人员正在对付先进武器体系的挑战。帝国武装部队正用世界最先进的非核武器装备起来，并迅速使这种武器适应伊朗的特殊需要。
在世界上存在一种积极的和平保障之前，各国将继续把它们的资源和精力花在国防上。伊朗由于为实现独立和稳定作出了努力，它正在为在这个地区实现持久的和平，从而也是为在全世界实现和平增加可能性铺平道路。

显示原版>>

Previous:罗兰兹和肖费勒同尼雷尔、史密斯等会谈

Next:澳报报道：《美国打算在波斯湾建立重要基地》


由于发表对美黑人的侮辱性谈话而受到攻击美国农业部长巴茨宣布辞职

出版日期:1976.10.06
         期次:6492
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十月四日电】由于就种族问题发表下流的诽谤言论而受到攻击的美国农业部长巴茨已于今天辞职。巴茨本人是在白宫椭圆形办公室同福特总统晤谈之后宣布他辞职的消息的。
他在记者室对记者们说：“我刚刚向总统递交了辞呈，他已接受了我的辞职。”
巴茨强调说，白宫从来没有向他施加过要他辞职的压力。
接着他发表了一项声明。他在声明中说：“这是由于我在一次私下交谈中发表的粗野的轻率谈话所付出的代价。就种族问题发表一次影响不良的谈话决不反映我的真正态度。”

显示原版>>

Previous:卡特说福特处理巴茨事件表明缺乏领导方法

Next:福特接受巴茨辞职


《我国人民同中国共同哀悼毛主席逝世》

出版日期:1976.10.07
         期次:6493
         版次:2
         栏目:\[第二版]
眉题:也门民主人民共和国《革命报》文章
文章正文:
【本刊讯】也门民主人民共和国《革命报》九月十八日发表一篇文章，题为《我国人民同人民中国共同哀悼毛主席逝世》，摘要如下：
毛主席是一位伟大的领导人和杰出的思想家，是伟大的共产主义战士。他的历史作用不仅限于中国大地，而且影响到全球的前途和全世界劳动人民的理想和愿望。正如民族阵线中央总书记伊斯梅尔，副总书记、总统委员会主席鲁巴伊，政治局委员、部长会议主席阿里·纳赛尔致中共中央的唁电中所说：“由于毛主席半个多世纪以来对中国人民的英明领导，毛主席的思想和教导已成为中国革命、中国人民、全世界进步人类的灯塔，照耀着自由、进步和社会主义道路”。确实，毛主席是当代一位巨人，他有力地推动了历史的进程。
伟大的毛主席领导了中国人民反对日本侵略者、殖民主义和反动派的斗争历程，为了取得人民革命的胜利和建设新中国，毛主席领导中国人民进行了决定性的英勇斗争。在这尖锐复杂的斗争中，毛主席深知革命党的重要性和必要性。因为在世界上有压迫人民的敌人，人民要摆脱压迫。如果没有这样一个革命党，人民就绝不会摆脱敌人的压迫。中国共产党经历过长久的斗争，中国人民、中国共产党在反对日本侵略者和殖民主义者，反对压迫人民的国民党政府和建设新中国的斗争过程中，中国共产党积累了丰富的经验。毛主席思想和指示是指导中国人民实现自己的愿望和理想的可靠指南。具有丰富的斗争经验的中国人民站在亚、非、拉被压迫人民一边，支持他们进行的争取民族解放和社会进步的斗争。从而体现了中国人民、中国共产党的领导和毛主席指示的革命原则性。在我国争取解放和独立的民族斗争中，中国人民站在我国人民的斗争一边，并且提供了国际主义的无私支持。今天，我国人民同友好的中国人民的战斗关系表现在日益发展的政治、经济和文化关系上，它体现了相互之间的革命斗争团结。中国人民对也门人民的各种援助，也门人民和政府非常感激。因为中国政府和人民在毛主席指示的指引下，对我国人民群众进行的经济和社会建设作出了很大贡献。民主也门政府和人民以及民族阵线组织同友好的中国人民一道哀悼毛主席的逝世，民主也门全国停止一切活动、工厂、农村停止生产三分钟是想表示民主也门对中国人民的感情。同时，高度评价中国人民对我国人民和革命的无私援助、支持。民主也门人民完全相信伟大的中国人民在中国共产党中央委员会领导下将继续沿着毛主席的伟大斗争目标前进。

显示原版>>

Previous:中国人民决心化悲痛为力量取得更大成就

Next:毛主席，后一辈定会把您擎过的红旗高高举起


《新莱茵报》评西德大选结果说：执政党从算术上获胜而胜利者却是联盟党

出版日期:1976.10.07
         期次:6493
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《新莱茵报》十月四日发表一篇社论，题为《差一点儿——只差那么一点儿吗？》，摘要如下：
赫尔穆特·施密特和汉斯—迪特里希·根舍再一次逃过了难关，但差一点儿，只差那么一点儿。他们保住了地位，保住了自己。
在几乎所有的民主国家里仅仅出现微弱的有时甚至非常微弱的多数的时代里，昨天的结果对施密特和根舍来说，已经是一项成就，但不是胜利，更不是可以高枕无忧了。执政将变得更为困难，今天谁也不能打赌说，社会民主党—自由民主党将可以在整整四年里执政。
尽管在政治上有一条格言说：多数就是多数，然而重新组阁的委托对施密特和根舍来说不是十分靠得住的。
总理的党和副总理的党虽然从算术上来说赢得了大选，但十月三日的胜利者却是联盟党，是施特劳斯、科尔、阿尔布雷希特和基普。基民盟—基社盟作为一个党来说，是联邦共和国最强大的政治力量。谁否认这一点，就是自欺欺人。
在大选结果中反映出来的气氛的转变，其原因是多种多样的。只有当各县和州的结果得到确切的分析之后，才能逐项说明这些原因。但如下这一点现在就可以指出来：长期来基本潮流有利于联盟党，在联盟党内又有利于施特劳斯派，联邦范围内的倾向不利于那种或多或少地与“社会主义”相一致的东西。
很显然，联邦共和国的政治状况正处在一种转变的开端。不管人们今天愿意还是不愿承认这种状况，这是昨天抉择的核心部分。
自民党没有起到为社民党拉选票的作用。“伙伴之间进行交换”的事没有发生。一九七二年的那种通过转让选票把一党“背进”议会的做法已经是过去的事了。
在自民党那里，不管根舍这么说，弗里德里希斯那样说，人们将开始作重大的考虑。
但就是波恩的景象在十月三日之后也不再是原来的样子。将会发生一些变化，比方说联邦议院的一些重要的委员会的人事安排问题。联盟党的份量加重了。在选举下届联邦总统的联邦大会上，联盟党将拥有明显的多数；更不用说联邦参议院将不会使一个只有微弱多数的社民党—自民党政府的工作变得容易的问题了。

显示原版>>

Previous:马尼拉三千人举行反政府示威

Next:日本时事社报道：《小坂外相说中国在霸权问题上坚持原则》


法《震旦报》文章：《施密特在刀刃上》

出版日期:1976.10.07
         期次:6493
         版次:4
         栏目:\[第四版]
副题:说选举表明西德人希望安全并对东方政策感到不满
文章正文:
【本刊讯】法国《震旦报》十月四日刊登社论，题目是《施密特在刀刃上》，摘要如下：
现在轮到德国陷入一个关键性的不安时期了。这个最稳定的欧洲国家，这个最会克服经济危机和在不怎么损害它的经济增长的同时约束住了通货膨胀的国家，现在面临着政治上不稳定的威胁。
来茵河彼岸的选民们，由于他们的动摇不定，由于他们对于最终要表明无可否认的改革愿望态度不明朗，他们实际上刚刚造成了一种含糊不清、孕育着脆弱和无能为力的形势。
对于施密特的警告是严厉的。这表明，繁荣、舒适、物价稳定并不足以消除沉闷不乐和不安的气氛。
除了幸福之外，德国人希望安全。就业保险受到过多失业的威胁，个人和财产的安全很长时间以来就受到极端小组织活动的威胁，面对苏联帝国的试探企图，美国保护放松的影响使国家安全产生疑问。
施密特为勃兰特付出了代价。选民们向他提出了惩罚对挑衅者宽容和在东方政策名义下给予苏联和东德的单方面让步而产生的失望和害怕的账目。如果说向右转舵不是突然的话，这完全是施密特很高的个人声望以及他的谨慎和温和的政策，减轻了他前任的惩罚。

显示原版>>

Previous:日本时事社报道：《小坂外相说中国在霸权问题上坚持原则》

Next:施密特和根舍谈判联合政府方针


恒安石在美众院国际关系委员会的小组委员会上讲话

出版日期:1976.10.07
         期次:6493
         版次:3
         栏目:\[第三版]
副题:美赞成东南亚条约组织继续存在下去
文章正文:
【合众国际社华盛顿九月二十八日电】国务院一位官员今天对国会说，美国赞成东南亚条约组织继续存在下去，只要泰国和菲律宾认为它是有价值的，哪怕已经削弱也该继续存在下去。
负责东亚和太平洋事务的助理国务卿恒安石对众院国际关系委员会的小组委员会说，设在曼谷的这个军事联盟秘书处正在逐步撤出，但是，建立东南亚条约组织的马尼拉条约仍将具有约束力。
恒安石说，“只要泰国和菲律宾希望这个条约继续存在，那么我们也希望如此。”
在一次关于东南亚局势的公开意见听取会上，恒安石批评越南官员没有提供仍然被列为在越南战争期间失踪的美国人的更多的消息。
恒安石说，“在我们同越南的关系上，我们着眼于未来而不是着眼于过去。我们准备举行会谈以讨论所有的问题，我们已向越南人表示了这一意愿。但是迄今为止，尚未举行过讨论。”
他说，相反，河内拒绝详细交代在战争中失踪的美国人情况，而同时却要求根据巴黎协定提供经济援助。
恒安石说，“我们认为，由于河内那么严重地违反了巴黎协定，因此我们没有义务提供援助，而且无论如何，国会已依法禁止提供这种援助。”
关于美国同东南亚其他国家关系，恒安石说了下面一些情况：泰国：恒安石说，“除了同搞军事援助有关的一小批人以外，我们的最后一批军队已于今年七月二十日离开。”马来西亚：“它的温和的政府赞同我们关于建立一个和平和稳定的东南亚的目标。新任总理正在大力继续加强马来西亚的经济，公平处理占多数的马来人和人数众多的华人之间的分歧……”新加坡：“李光耀总理对河内公开表示怀疑，支持美国军事力量继续留在这一地区以牵制其他大国。我们当然希望和这个战略地位重要的、朝气蓬勃的国家保持友好关系……”印度尼西亚：“毫无疑问，印度尼西亚及其资源和它的友好的温和政府对我们具有重要的政治、战略和经济意义。虽然印度尼西亚谨慎地保持它的不结盟立场，但我们之间的关系一直是密切的……”菲律宾：恒安石说，对呆在菲律宾的美国军事力量的重新估价导致了对一些军事基地协议重新举行谈判。“我们相信，这些谈判最终将证明是成功的，但是一些复杂的问题仍有待解决……我相信，在相互尊重和互利的基础上，我们能够继续保持密切的友好关系。”
恒安石还谈到了东南亚一些非共产党国家的总的形势。
在马来西亚，政府正在对待由来已久的叛乱活动，这些叛乱活动“虽然还没有严重到足以威胁这个国家安全的程度，但自西贡陷落以来活动已明显增多”。

显示原版>>

Previous:社尼组成泰国新内阁

Next:泰人民武装围攻政府军据点


马来西亚总理谈马人民武装力量及其活动

出版日期:1976.10.07
         期次:6493
         版次:3
         栏目:\[第三版]
文章正文:
【路透社吉隆坡九月二十三日电】马来西亚总理侯赛因·奥恩今天说，在马来西亚一千二百万人口中共产党人不到百分之五。
侯赛因对一批外国记者说，共产党人在马来西亚骚扰多年。
内政部的一些官员后来澄清了侯赛因所说有六十万人与共产党的活动有关的话。他们说，共产党人在马来西亚泰国边境一带大约有二千名游击队员，他们其中大约三百人在马来西亚境内活动，另外还有一千八百人是共产党的外围。

显示原版>>

Previous:泰人民武装围攻政府军据点

Next:透露菲人民武装建立农村根据地的形势很好


马尼拉三千人举行反政府示威

出版日期:1976.10.07
         期次:6493
         版次:3
         栏目:\[第三版]
副题:示威者宣布抵制公民投票和要求结束军管统治
文章正文:
【美联社马尼拉十月三日电】大约三千名示威者，其中包括罗马天主教的修女、神甫和神学院学生今晚举行示威游行，穿过了马尼拉，高声呼喊，要求结束马科斯总统四年的军法管制统治。
他们高呼口号并在刚刚粉刷过的墙上用红漆涂上了指责当局的标语。
大约一百名持有棍棒的警察组成了人墙，阻挡示威者前进，示威者高呼“马科斯是独裁者，马科斯是希特勒”，后来他们渐渐散开了。
示威者是在三小时的群众集会之后开始游行的，会上的主要发言者是被禁止的参议院议员霍维托·萨隆加律师，他宣布，他将抵制十月十六日就军事管制进行的公民投票和就一九七三年宪法修正案进行的公民投票。
【法新社马尼拉十月三日电】反对派领袖霍维托·萨隆加说，政府花费了四亿四千万美元为国际货币基金组织和世界银行的代表们建造了会议中心和新的饭店，但却没有拨出一百多万比索（合十三万三千美元）来建民房。
参加这次集会的贫民窟居民很多将因总统夫人、马尼拉市长伊梅尔达·马科斯的计划而受害，这项计划是要把马尼拉通多贫民窟居民迁移到别的地区，而把地方空出来建造世界银行出资建造的一个企业中心。
萨隆加还指出，菲律宾人的工资近年来只提高百分之二十五，而武装力量的预算却增加百分之六百，从几年前的一亿一千七百万美元增加到一九七七年的六亿七千万美元。

显示原版>>

Previous:透露菲人民武装建立农村根据地的形势很好

Next:《新莱茵报》评西德大选结果说：执政党从算术上获胜而胜利者却是联盟党


毛泽东思想如太阳一样发出光芒

出版日期:1976.10.07
         期次:6493
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】巴马科九月十六日消息：马里教授巴斯·卡马拉写一首诗悼念毛主席，全诗如下：
消息如炸弹爆炸，
世界顿时大惊。
是啊，
毛主席，
历代最杰出的人物，
杰出的领袖，
无产阶级最天才的思想家，
有威望的导师，
新中国的光荣缔造者，
与世长辞了。
他出身于人民，
他把自己的一生，模范地献给了人民。他是非正义的死对头，被压迫人民被压迫民族的真诚朋友。他是坚定的马列主义者，信守原则的非凡榜样。他的功绩同世界一样广大，他的思想如太阳样发出光芒。这一切，使毛主席成为一个非凡的伟人。中国今天成为世界的一面镜子，归功于用毛泽东思想武装起来的中国人民的天才。伟大的中国站起来了！为着全人类的伟大幸福，她将向更高的高峰攀登。毛的丰功伟绩永垂不朽！被压迫者和革命者将继续崇敬他，热爱他，尊敬他。不朽的光荣归于毛主席！

显示原版>>

Previous:毛主席，后一辈定会把您擎过的红旗高高举起

Next:社尼组成泰国新内阁


毛主席，后一辈定会把您擎过的红旗高高举起

出版日期:1976.10.07
         期次:6493
         版次:2
         栏目:\[第二版]
作者:泰国工人陈璋
作者身份:泰国工人陈璋
文章正文:
【本刊讯】泰国中文报纸《新中原报》九月二十四日刊登一位补鞋工人陈璋写的悼念毛主席的诗，题为《追忆伟大的毛主席》，全诗如下：站在毛主席的灵前，万分悲痛致默哀，在短短的三分钟，你的英明伟大的历程，一幢幢一幅幅在我的脑海翻腾！在上海成立了共产党，在广州办了农民讲习所，领导了秋收起义，在井冈山上建立了红色根据地；勇敢地打退了蒋介石的三次围剿，领导了工农红军北上抗日，渡泸定，登雪山，跨草地直达延安。空中有蒋机在轰炸，去路有阻兵在袭击，后面有追兵在进袭，你呀！伟大的毛主席，勇敢领导工农红军
完成了二万五千里的历程！到达了延安。建立了红色政权，达到了抗日的愿望！打倒了日本帝国主义，踢垮了蒋家政权；掀翻了三座大山，从此中国人民伸直了腰，站起来了！在国内恢复了经济，在国外勇敢地抗美援朝。巩固了国防，安定了环境，鼓足了干劲，工农业实现了大跃进，八亿人民丰衣足食，修正主义者看了眼红，勾结了内里奸细，进行颠覆。什么阴谋诡计瞒骗得了您？英明的毛主席，赫鲁晓夫、勃列日涅夫之流算得了什么？刘少奇、邓小平之流有什么了不起！这些人类渣滓统统把它扔到垃圾桶里。揭开孔老二之底！拉开林彪的假面具，揭露了他们的阴谋复辟诡计！阻止了右派的翻案风，打垮了走资派。进行核子试验，卫星上了天。蓬间雀，在您——伟大的毛主席面前，起得了什么作用？中国的旧貌已经变成了新颜，将来一定还要更灿烂！毛主席啊！毛主席，您老人家请安息吧！您擎过的红旗，后一辈一定会把它举得高高的。

显示原版>>

Previous:《我国人民同中国共同哀悼毛主席逝世》

Next:毛泽东思想如太阳一样发出光芒


美报报道苏联私营活动猖獗

出版日期:1976.10.07
         期次:6493
         版次:4
         栏目:\[第四版]
副题:有人雇用十五名工人，成立一个地下制鞋厂，变成“地下百万富翁”
文章正文:
【本刊讯】美国《纽约时报》八月二十二日刊登克里斯托弗·雷恩发自莫斯科的一篇报道，题目是《苏联许多人为了谋利而从事编织供给北极人，但是当局不喜欢这样》，摘要如下：
在理论上，是没有理由让苏联国营经济以外的私营企业兴旺的。刑法甚至规定，无论什么人被发现犯了作中间商的罪行，都要处以三年徒刑。然而某些活动受到宽恕，因为国家控制的经济不能解决缺货现象。
许多消费品和服务性行业供不应求，质量低劣，促使为数不少的苏联公民用提供较好的替代物品的办法捞外快。一个叫利佩茨的人从地下工厂制作和出售高质量的鞋子，成了地下百万富翁，虽然国家去年生产了将近七亿双皮鞋。他雇用的鞋匠有十五名之多，每双鞋售价达一百六十美元。顾客显然是满意的。但是警察不满意，以犯了经济罪为名逮捕了他。
同国家竞争的大多数人缩减了正业。去年透露，中亚伏龙芝市一身兼二业的人之中有一个医生，他夜晚修车；一名地质学家，他兼为农民打井。
在乌克兰的切尔诺夫策州，当地的石匠甚至插手弥补刻墓碑石匠之不足。在斯塔凡奇村，据报道有一个石匠在他的厨房作了三百八十五块墓碑，干了七年多以后，侦缉警才指责他利用了从国家建筑公司弄来的一些水泥。
在北高加索，兴旺的编织业似乎是同样有利可图的。《真理报》说，“在房屋屈指可数的”哈萨乌特一格列切斯基村，从事编织的居民一年搞了六十四万四千美元。在马鲁哈的一名兽医工作者及其妻子据说在三个月中赚了一万三千多美元。
这家报纸抱怨说，“身强力壮的人丢掉职务，以极大的热情投入编织，无论在家里、在街上、在俱乐部看电影，在商店或其他任何场合，他们都在编织，其速度之快令人赞叹。只有睡觉时他们的闪闪发光的钩针才稍停息片刻。”《真理报》说，中间商带着塞满编织品的箱子，飞往摩尔曼斯克和北方其他城市，以投机倒把的价格售卖这些手工制品。其他较为胆小的人则把编织物的小包邮寄到极北地区的随意选择的邮局，货到付款，把价目表塞在包裹里，并央求当地的邮局局长把售款寄回。
当调查人员开始检查所有这些羊毛来自何处的时候，他们发现村民饲养的私人羊群大大超过合法限制。斯托罗热夫斯卡亚有一个人被发现，他的羊群中有一百二十七头公羊。
其他的羊毛显然是在国营农场和集体农庄剪羊毛时点滴搜刮的，虽然警察也在场。

显示原版>>

Previous:施密特和根舍谈判联合政府方针


日本《世界周报》刊登座谈会纪要说：毛主席在历史上留下不可磨灭的业绩

出版日期:1976.10.07
         期次:6493
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《世界周报》九月二十八日一期刊登一篇座谈会纪要，现将《对毛主席的历史评价》部分摘要如下：
中国的巨星毛泽东主席的逝世震撼了世界。毛主席把他的一生贡献给了中国革命和中国的社会主义建设，在历史上留下了巨大的业绩。
井上昌三（《世界周报》总编辑）：首先请谈谈对毛主席的历史评价和他的逝世意味着什么。
冈田晃（外务省研修所所长）：毛主席，无论怎么说，是他建立了新中国，特别是把鸦片战争以来受外国压迫，陷于半殖民地状态的中国建设成了新中国。毛主席是中国历史上永垂不朽的伟大政治家。
鸦片战争以来，中国一直苦于外国的侵略，这一点无须多说。毛主席解放了两千年来一直受封建地主等的暴政之苦的人民，根据新的领导思想建设了中国。这从中国悠久的历史来看，是留下了永远难忘的不可磨灭的业绩的。
毛主席不仅留下了把中国从半殖民地半封建状况下解放出来的功绩，而且从世界的角度来看，还有解放被压迫民簇的问题。他以第三世界论的方式阐述了这个问题。
单说在现代新的世界形势下点燃了被压迫民族解放的烈火这一点，也是非凡的功绩。因此，毛主席的逝世不仅是中国失去了伟大的政治家，世界也失去了促使新的政治抬头的政治家，所以这是非常大的损失。

显示原版>>

Previous:外电评述乔冠华外长在联大的发言

Next:瑞士共产党（马列）机关刊《十月》发表文章：《毛泽东同志逝世，我们要化悲痛为力量》


日本时事社报道：《小坂外相说中国在霸权问题上坚持原则》

出版日期:1976.10.07
         期次:6493
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十月五日电】题：小坂外相回国，说中国在霸权问题上坚持原则
为出席联大而于九月二十五日访问了纽约的小坂外相，于五日下午六时十分回国。外相于下午七时许在外务省举行记者招待会，谈了他在纽约同苏联外长葛罗米柯、美国国务卿基辛格、中国外长乔冠华会谈的内容和印象。
其中，小坂外相谈了日中外长在四日的会谈中就日中和平友好条约的焦点“霸权问题”进行会谈的情况。同时，他还说：“中国方面坚持不能歪曲日中联合声明的原则和精神的态度依然没有改变。”外相于当天下午前往首相官邸拜访三木首相，向他汇报了访问纽约的成果。外相在记者招待会上谈话的主要内容如下：日中外长会谈：一、我是第一次会见乔外长。总之我是注意友好第一的。我自认为中国方面对我是有好感的。
这总算是个开头，今后，我将会见三木首相、听取党内的意见，具体地、精力充沛地从事这项工作。
二、（对是否谈到霸权问题的提问）如果说没有那是说谎。关于这个问题是今后的问题，但是，中国方面坚持原则的态度未变。虽然双方对缔约都抱有热情，但是中国方面说不能歪曲联合声明的原则和精神。
日本方面也说遵守联合声明，因此是一样的。对霸权理解的差异是迄今未能缔约的原因。为了消除这种差异，就有必要互相理解对方的心情。
在这个意义上，能够直接会见乔外长进行会谈是件好事。日苏外长会谈：一、当我指出“未解决的各种问题”中包括领土问题时，葛罗米柯外长大声说：“这是荒谬的！”我也对他说：“苏联的这种态度才是荒谬的！”
二、总之，日苏关系如果感情用事是最危险的，因此我认为，米格２５飞机事件要作为一个单独的事件来处理，继续坚持睦邻友好的方针。
三、关于领土问题，尽管苏联方面说话严厉，但是作为政府来说，仍要坚持一揽子归还四岛的要求。

显示原版>>

Previous:《新莱茵报》评西德大选结果说：执政党从算术上获胜而胜利者却是联盟党

Next:法《震旦报》文章：《施密特在刀刃上》


瑞士共产党（马列）机关刊《十月》发表文章：《毛泽东同志逝世，我们要化悲痛为力量》

出版日期:1976.10.07
         期次:6493
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞士共产党（马列）机关刊《十月》最近一期发表文章，题目是《毛泽东同志逝世了，我们要化悲痛为力量》，摘要如下：
毛泽东同志逝世了。我们怀着极大的悲痛获悉了这个消息，我们要化悲痛为力量！我们要加强反对资本主义、帝国主义、修正主义的斗争，加强反对世界上剥削和压迫的斗争，特别是反对世界上最大的剥削者和压迫者，美苏两个超级大国的斗争。
几十年来，毛泽东同志研究和分析了世界形势。他的分析是中华人民共和国革命外交政策的基础，是各国马克思列宁主义者的总战略的基础。毛泽东将当今的世界划分为三个部分。第一世界，是两个超级大国，世界上最大的剥削者和压迫者。第二世界，是其它受两个超级大国侵略、压迫、剥削的工业化国家（尽管它们也是帝国主义国家）。第三世界，是亚洲、非洲、拉丁美洲的发展中国家，它们是世界进步和革命变革的主要力量，是反对帝国主义和两个超级大国的斗争的主要力量。毛泽东同志指导了中华人民共和国的外交政策，这个政策致力于实现第三世界的团结，试图争取第二世界的国家成为第三世界的同盟者，孤立第一世界并一直战斗到把它打倒。
毛泽东同志研究了世界上革命因素和战争因素都在增长。数年来，毛泽东主席强调了两个超级大国之间竞争的结果，首先是苏联侵略的结果是第三次世界大战的不可避免性。毛泽东同志向全世界无产阶级和各国人民指出了最大的敌人将是苏联和美国。他的著作是我们对敌斗争的指南针。
毛泽东同志逝世了。对中国人民和对世界各国人民来说，他的丰功伟绩是永存的。他的斗争、经验和教导结下了丰硕的果实。他的各国的千百万学生将把他的教导运用到本国人民的斗争实践中去。
修正主义被彻底揭穿了，它将被马克思列宁主义所战胜。两个超级大国将被世界各国人民打倒。我们要化悲痛为力量。我们要以阶级斗争为纲。

显示原版>>

Previous:日本《世界周报》刊登座谈会纪要说：毛主席在历史上留下不可磨灭的业绩

Next:中国人民决心化悲痛为力量取得更大成就


桑穆加塔桑的文章：《颂毛泽东同志》

出版日期:1976.10.07
         期次:6493
         版次:1
         栏目:\[头版]
副题:毛泽东同志继承、捍卫和发展了马列主义
文章正文:
【本刊讯】斯里兰卡《工人报》九月十八日刊登锡兰共产党总书记桑穆加塔桑的一篇题为《颂毛泽东同志》的文章，摘要如下：
未来的年代里，人们将称我们这个时代为毛泽东时代。他不仅在中国，而且在全世界留下了不可磨灭的印记。因为他是中国革命的创始人，他改变了四分之一人类的命运，从而影响了整个世界的命运。毛泽东同志对世界及其前途的影响比任何人的影响都大。
毛泽东同志从任何意义上说都是一个完人，一个完全无私的人，一个不是为自己，而是为别人，不仅为中国，而且为整个世界活着的人。正象我们不把马克思和恩格斯只看作德国人，不把列宁和斯大林只看作俄国人一样，毛泽东也不只是个中国人。他属于全世界。毛泽东同志是一位诗人、哲学家、富于创造性的作家，是世界上最伟大的思想家之一，是军事战略家。
但是，最重要的是，他创造性地把马列主义发展到毛泽东思想的阶段。马克思主义就是马克思思想。在帝国主义和革命的时代，列宁进一步发展了马克思主义，那就是人们所知的列宁主义或者列宁思想。在殖民时代亚洲的具体情况下，毛泽东同志又进一步发展了马列主义，这就是毛泽东思想，因此毛泽东思想是马列主义的继续和发展。
在毛泽东同志领导下的中国共产党如何建立了一个成为全世界千百万被压迫人民的希望和追求的目标的新社会，半殖民地半封建的中国如何几乎在一夜之间就变成了世界一大强国，这属于现代史的范围。但是有几个理论上的论点需要加以强调。
是毛泽东同志天才地教导说，社会主义革命并没有使阶级斗争结束，因此在社会主义这个过渡的历史时期，共产党人应当学会领导在无产阶级专政条件下进行的阶级斗争。他接着又亲自发动和领导了无产阶级文化大革命，昭示大家怎样来进行这样的斗争。这场革命的目的就是保卫和巩固无产阶级专政，防止中国改变颜色走上复辟资本主义的道路，保证中国继续成为世界革命的基地。在最近的批判邓小平的运动中，他指出：资产阶级的代表人物就在共产党内，他们就是希望复辟资本主义的走资派。
但是，毛泽东同志最大的贡献，产生了最大的国际影响的，也许是，他领导国际革命运动保卫了马克思列宁主义的纯洁性，使之不受赫鲁晓夫及其门徒所搞出来的那套修正主义的有毒理论的侵害。在斯大林逝世以后，赫鲁晓夫通过宫廷政变夺取了权力，走上了现代修正主义的叛变道路。是毛泽东同志天才地领导中国共产党给了赫鲁晓夫及其集团当头一棒，把国际革命运动在马克思列宁主义的正确领导下重新组合起来。这是国际革命运动对他和中国共产党要永远感激不尽的。
由于苏联修正主义集团变成了帝国主义者，毛泽东同志无情地把他们带枷示众，揭露他们的无耻行为和对全世界的危险。同样地，他一贯坚定不移地支持一切民族解放运动，特别是第三世界国家内的民族解放运动。正是因为如此，全球各地都纷纷给北京发唁电唁函，毫无保留地赞扬毛泽东同志是一切被压迫人民的支持者和朋友。
今天，当全世界都在哀悼也许是自古以来最伟大的人物的逝世的时候，我们也以我们自己的方式，以遵循他的教导，在斯里兰卡的历史条件下实践这些教导，来向他致敬。

显示原版>>

Next:外电评述乔冠华外长在联大的发言


社尼组成泰国新内阁

出版日期:1976.10.07
         期次:6493
         版次:3
         栏目:\[第三版]
副题:泰国学生集会要求政府赶走他侬
文章正文:
【美联社曼谷十月五日电】泰国国王普密蓬·阿杜德今天批准了新联合政府的名单。这个政府面对着国内的意见分歧，引起这种分歧的问题同不到两个星期以前使前政府倒台的问题是一样的。
他侬仍然留在国内，而学生和工人几乎每天都要举行示威，要求审讯他，或者把他驱逐出境。
原来的四党联合政府，将仍然在社尼自己的派系斗争激烈的民主党的领导下继续执政。
社尼在国王批准新阁以后对记者承认：“我不知道今后会有多艰难。我知道政治上两极分化的现象今天还要继续下去。”
社尼是国王的远房兄弟，他已经第四次出任总理了。一般都认为他很弱，他从来没有一次任职六个月以上。
在今年四月上台的社尼上届内阁任内，民主党内发生了开明派和保守派的严重分裂，党内各式各样的人物都在报刊上公开批评政府的政策。
在联合政府内部，右翼的泰国民族党同民主党也只是勉强地休战。学生和工人团体则不断地警告说军人想要再次把国家拿过去。
他侬的回国加剧了这种内部斗争。
政治分析家们说，新的社尼内阁必须在他侬问题上当机立断，要不然就得再次遭到危机。
在议会众议院二百七十九个议席中，民主党占有一百一十四席，声势不小，四党联合政府一共有二百零六席的明确多数。但是有些分析家预言，民主党内部的纷争能导向实际上的分裂，并且损害社尼的权力。
在新政府组成的时候，大约有三千名学生在曼谷召开了反他侬的大会。
【塔斯社曼谷十月五日电】大约三千名学生今晚在曼谷的法政大学静坐，要求立即把前总理他侬驱逐出境。这次静坐是在大约一万人参加的群众集会之后进行的，集会是抗议他侬元帅两个星期以前从国外流亡回来。
除了曼谷的游行示威以外，预定今天傍晚在泰国的十个府举行反他侬的集会。泰国全国学生中心说，这些集会标志全国性的抗议他侬留在国内的运动开始。

显示原版>>

Previous:毛泽东思想如太阳一样发出光芒

Next:恒安石在美众院国际关系委员会的小组委员会上讲话


施密特和根舍谈判联合政府方针

出版日期:1976.10.07
         期次:6493
         版次:4
         栏目:\[第四版]
文章正文:
——＊——
【美联社波恩十月五日电】施密特总理和自由党盟友根舍今天分别率领人员参加初次谈判，以便确定他们的第二届联合政府的方针，在此以前，根舍曾正式拒绝接受保守党为说服他人数很少但对组阁起左右作用的党脱离施密特所作的努力。
社民党人施密特对记者说，在他那一班人同外交部长根舍的自民党人，在玻璃和混凝土构造的总理府进行的两小时谈判中没有出现任何问题。
他说，联合政府内的工作，同联合政府在议会中的多数从多四十五席减少到十月三日全国选举中的只多八席的微弱多数以前相比，“既不会更困难，也不会更容易”。
两党会谈的目的是拟定一项施政纲领。施密特在联合政府在议会中的多数十二月十四日选他担任第二任总理以后，将在就职讲话中提出这项施政纲领。他的现任期到十二月十三日才满期。
施密特为迎接凭着微弱多数执政的艰巨任务作好了准备，他对他的党的全国领导机构说，他的第二届联合政府将继续把重点放在经济和财政问题上。
【合众国际社波恩十月五日电】在西德议会中一直处于举足轻重地位的自由民主党今天正式宣布，它将继续与社会民主党人保持联盟关系，尽管联盟在前天选举中以微弱多数获胜。外交部长根舍拜访了谢尔总统，把自由民主党的决定告诉他。
社会民主党主席、前总理勃兰特也访问了谢尔。勃兰特告诉谢尔说，有七年历史的联盟将继续下去，施密特将再一次当总理。
根舍拒绝了科尔这个失败了的总理候选人提出的建议：与社会民主党人决裂而与基督教民主党人建立联盟。

显示原版>>

Previous:法《震旦报》文章：《施密特在刀刃上》

Next:美报报道苏联私营活动猖獗


泰人民武装围攻政府军据点

出版日期:1976.10.07
         期次:6493
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷九月二十四日电】据昨天曼谷收到的消息说，在靠近同缅甸交界的一个政府军前哨据点的周围仍在进行激烈战斗。这个前哨据点被共产党叛乱分子包围约有一个星期了。约有一百名共产党叛乱分子包围了达府温潘县的班·巴伯富前哨据点。政府军不得不用空运向这个据点不到三十名的守军提供补给。一名直升飞机驾驶员昨天试图把三名受伤的警察撤出来的时候受了重伤。政府军一直在轰击敌人，力图突围。
同时，一位军方人士说，二十一日有三名政府军在东部武里南府的拉汉赛县同共产党叛乱分子发生了冲突。

显示原版>>

Previous:恒安石在美众院国际关系委员会的小组委员会上讲话

Next:马来西亚总理谈马人民武装力量及其活动


透露菲人民武装建立农村根据地的形势很好

出版日期:1976.10.07
         期次:6493
         版次:3
         栏目:\[第三版]
眉题:美报报道《菲律宾军队迁走农民以孤立反叛分子》
文章正文:
【本刊讯】美国《华盛顿邮报》八月二十四日刊登怀德曼发自菲律宾卢塞纳的专稿，题为《菲律宾军队迁走农民以孤立反叛分子》，摘要如下：
菲律宾军方正在奎松省南角（马尼拉东南约一百三十五英里）对共产党组织者和他们的农民追随者采取广泛的军事行动。
他们的策略同美国人在越南采用的一样，就是把村民从共产党控制的地区迁移到政府控制的地区。
这次不公开宣传的行动的代号是德尼亚尔行动，是从七月一日开始的，到目前为止已把六个村的村民迁到了塔格卡瓦扬和卡拉瓦格的疏散中心。此外，已逮捕了八十六名有同情共产党嫌疑的人。
据一位参与这次军事行动的军官说，这次军事行动的目的是“不让敌人利用这个地区，同时，大规模展开民事工作把群众争取到我们这边来”。
军官们说，总共是五千左右——全是从奎松省南部“红色”地区的六个村迁去的居民。
其余的在“黄色”地区和“绿色”地区的村庄每天从晚上六时到早上六时实行宵禁，在宵禁时间离家外出者如被发现格杀勿论。
一九七三年在伊萨贝拉省，一九七四年在萨马，也采取过类似的军事行动。
在一九七二年九月宣布军事管制后，新人民军在农村完全转入了地下活动，并在偏僻的居民多数是无地农民的农村进行紧张的工作。尽管政府加强了努力，但新人民军控制的地盘越来越大。
新人民军以在吕宋东北部建立司令部开始，现在已经在吕宋东部和南部、比萨扬东部的大岛萨马岛和棉兰老北部和东部都建立了根据地。
奎松省助理司令阿多尔米奥少校说明了他们成功的原因，他说：“他们在没有公路、没有政府官员或机构的地方活动。农民容易给他们拉过去，因为他们告诉农民不用再向地主交租了——地主多数住在城里，甚至住在马尼拉。新人民军保护农民对付地主，还派医生和护士为他们治病。新人民军同民抗军大不相同。新人民军极有本事。”
迁移及逮捕农民和同情者的整个计划可能起反作用，就是促使人们支持新人民军，就象这类行动在越南往往有助于越共那样。
这里的省军兵营的一位军官承认这种可能性。
霍塞普·马利劳中尉说，即使这场军事行动不能消除新人民军的威胁，“至少我们也许能够削弱他们对群众的控制”。
政府当前的军事战略无论在行动上还是物质上几乎完全着眼于反叛乱。美国政府在物质上给予援助，每年通过驻在马尼拉的美国联合军事顾问团提供约四千万美元的装备和劳务。

显示原版>>

Previous:马来西亚总理谈马人民武装力量及其活动

Next:马尼拉三千人举行反政府示威


外电评述乔冠华外长在联大的发言

出版日期:1976.10.07
         期次:6493
         版次:1
         栏目:\[头版]
副题:路透社说代表们都把注意力集中于这篇发言
文章正文:
【路透社联合国十月五日电】中国外长乔冠华今天谴责了美国和苏联，并预言它们之间一定会发生战争。
他是自毛泽东主席逝世以来，向外国听众发表讲话的第一位中国高级官员。他在联合国大会上说，发生全球性冲突的危险正在明显地增长，世界各国人民对此必须有所准备。
代表们把注意力都集中在中国代表的这篇发言上。乔先生的讲话看来就象前几年他在这里讲话那样对超级大国采取毫不妥协的态度。
【法新社联合国十月五日电】外交部长乔冠华今天对联合国大会说，中国政府将坚定不移地继续贯彻执行已故的毛泽东主席的革命政策。
他提醒代表们，毛的外交政策规定“永远不称霸，永远不做超级大国。我们要加强同国际无产阶级、全世界被压迫民族被压迫人民的团结”。他说，这个外交政策包括加强同第三世界国家和“一切受帝国主义、社会帝国主义侵略、颠覆、干涉、控制和欺负的国家”的团结。主要斗争目标是苏美两个超级大国的霸权主义。
【路透社华盛顿十月五日电】中国乔冠华外长今天在联大发言时重申了中国对朝鲜问题长期坚持的立场，要求从南朝鲜撤出美国军队并解散联合国军司令部。
【共同社东京十月六日电】纽约五日消息：中国外长乔冠华五日在联合国大会全体会议上发言，表明中国今后仍将遵循毛泽东主席制定的革命路线，反对霸权主义，执行支持第三世界的外交政策。
乔外长根据把世界划分为三个范围进行分析的一贯看法，攻击了美苏两个超级大国，特别是苏联“社会帝国主义”的霸权主义，强调了中国将同第三世界一起为打败殖民主义和帝国主义而进行努力的立场。乔外长在这次发言中反复引用已故毛泽东的话，表示了执行毛主席遗留下来的革命路线和外交政策的决心。

显示原版>>

Previous:桑穆加塔桑的文章：《颂毛泽东同志》

Next:日本《世界周报》刊登座谈会纪要说：毛主席在历史上留下不可磨灭的业绩


中国人民决心化悲痛为力量取得更大成就

出版日期:1976.10.07
         期次:6493
         版次:2
         栏目:\[第二版]
眉题:希腊《人民斗争》周刊载文庆祝我国庆
文章正文:
【本刊讯】希腊《人民斗争》周刊在最近一期为庆祝中华人民共和国成立二十七周年刊登一篇文章如下：
中国人民在以毛泽东主席为首的中国共产党的指导下，以艰苦奋斗和自我牺牲精神，在过去的二十七年中使中国发生了深刻的革命变化，使一个贫穷、落后、半封建和半殖民地的国家变成了一个初步繁荣昌盛的社会主义新国家。
中国革命的胜利鼓舞了全世界被压迫人民的革命斗争，并给予了这种斗争以新的力量，这是马克思列宁主义的伟大胜利，是马克思列宁主义运用于中国情况的生动证明，是对光辉的马克思列宁主义原则的令人信服的肯定，这个胜利丰富了马克思列宁主义的宝库。
中国在建设社会主义的战斗中取得的经验、无产阶级文化大革命的经验和为巩固无产阶级专政所进行的阶级斗争的经验，是对世界革命运动作出的伟大贡献。中国革命为全世界被压迫和被剥削的人民的斗争开辟了新的道路，开创了薪的前景。
中国人民的一切成就都是在毛主席的光芒四射的理论著作的指导下，通过进行阶级斗争而取得的。毛主席的光辉的理论著作指明了并将继续指明社会主义社会的矛盾和在无产阶级专政条件下还仍然存在阶级斗争这些基本问题。在这种理论的光辉照耀下开始的无产阶级文化大革命是阶级斗争和在建设社会主义、巩固无产阶级专政的各个方面中无产阶级路线同资产阶级路线的斗争的实际表现。反对林彪集团的胜利斗争和批林批孔运动的深入以及对于邓小平右倾机会主义路线的批判和在各个方面的继续革命，使全世界所有马列主义者万分高兴，激情满怀，因为他们看到，无产阶级专政在中国的巩固，粉碎了无时不在搞阴谋诡计和梦想使资本主义在中国复辟的帝国主义和社会帝国主义的奢望。
特别是今天在世界各国人民正在对千方百计试图阻止蓬勃发展的革命运动和谋求世界霸权的两个超级大国进行坚持不渝的和毫不调和的斗争的时候，中国所取得的成就是对他们的巨大鼓舞和支持。
中国人民在庆祝中华人民共和国成立二十七周年的时候，正在沉痛哀悼中国人民的伟大领袖、全世界革命人民的伟大导师毛主席的逝世。
中国人民决心化悲痛为推动革命和取得新胜利的力量。参加沉痛悼念毛主席的世界上每一个共产主义者都祝愿并坚信，中国人民将取得新的更大的成就。

显示原版>>

Previous:瑞士共产党（马列）机关刊《十月》发表文章：《毛泽东同志逝世，我们要化悲痛为力量》

Next:《我国人民同中国共同哀悼毛主席逝世》


《乌干达之声报》刊登读者来信：《毛泽东主席为人们所怀念》

出版日期:1976.10.08
         期次:6494
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《乌干达之声报》十月五日刊登萨姆·布拉西·瓦科利的一封信，题目是《毛泽东主席为人们所怀念》，摘要如下：
两周前中国的毛泽东主席的逝世使世界四分之一的人民感到震惊，并使中国人民和其他第三世界的人民感到不安。
这位已故领袖英勇地粉碎了封建政权、外国统治和反动力量的压迫，为着中国人民的繁荣昌盛而建设并传下了社会主义。
最近二十多年来，毛主席一直在为动员和组织中国人民并以共产主义理论教育他的人民而战，要把新中国建设成为具有现代工业、现代农业、现代科学和技术的先进的社会主义国家。
中国作为社会主义的强大堡垒，世界各个地方人民的革命和解放斗争的可靠支柱，受到全世界人民和革命者的无限的热爱与尊敬。
在非洲这里，我们由衷地感激中国人民给予我们的解放战争极为有效的支持和援助。因而，我们非洲大陆的全体人民同中国同志们一道哀悼毛主席的逝世。
我们衷心希望，中国人民必将获得力量和信心，更紧密地团结在已故伟大领袖的继承人的周围，贯彻并使人们牢记自力更生的精神。

显示原版>>

Previous:秘鲁朋友阿尔塞在《工业报》上发表文章说：毛主席把中国引上繁荣昌盛的大道

Next:外电评述苏就我国庆节发来的电报


《在抚今追昔的日子里》

出版日期:1976.10.08
         期次:6494
         版次:2
         栏目:\[第二版]
眉题:香港《七十年代》刊登署名文章谈毛主席的丰功伟绩
文章正文:
【本刊讯】香港《七十年代》十月号刊登一篇署名文章，题目是《在抚今追昔的日子里》，摘要如下：
毛泽东去世后两天，一位朋友对我说：“我不是毛泽东的信徒，对他的许多做法我自认难以接受，对共产主义我也有不少怀疑。但是，在他去世以后，我想想他的整个一生，想想过去和现在的中国，想想我读得不多的他的诗词文章，我不得不承认他是一个真正了不起的人物。他给中国大陆和人民带来好处，也给我们海外的中国人带来好处。我为他的死感到悲恸！”
他的这番话，也许可以代表许多不存政治偏见的人的看法，尤其是在旧时代生活过的老一辈人的看法。
毛泽东的去世尤其会使人想起中国的巨变，因为这巨变是同毛泽东的名字分不开的。五亿贫穷落后的人民，发展为八亿基本上不虞温饱的人民；街上的饿殍、弃婴、乞丐、娼妓消失了；“东亚病夫”的脸上出现了健康红润的肤色；贫富悬殊和人吃人的社会罪恶消除了；“各人自扫门前雪”的一盘散沙变成了紧密地粘合在一起的混凝土；被外国人拿来与狗并列的人民，恢复了民族自尊心和自信心；听任外人宰割、城市有外国租界、内河有外国舰船的卑恭屈节的国家，变成了在世界上举足轻重的、谁也不敢忽视的国家……。所有这一切，即使是中国的敌人都是无法否认的。
中国的变化改变了亚洲和世界的形势；中国所走的道路在全世界被谈论着，甚至被借镜着。
在毛泽东逝世的日子里，特别容易使人抚今追昔；特别容易使人想起他的波澜壮阔的一生，长达六十多年的革命活动。千千万万的中国人回顾他们或他们的先辈在两个不同时代的见闻、经历，忍不住要为毛泽东之死而下泪了。
毛泽东是一个共产主义者，一生为共产主义事业奋斗。世界上反对共产主义的人是不会喜欢他的。但是，尊重事实的人士，即使不赞成毛泽东的政治观点，也不会否认他的巨大成就。在他死后，各国政治领袖和舆论纷纷表示，毛泽东是“本世纪最伟大的人物”；“没有毛泽东的形象，就写不出二十世纪的历史”；“在二十世纪，没有任何一个人比这位具有专一的思想和多方面的才能的人，在更长时期内具有更广泛和更深刻的影响了”。理论家和实行家
“毛泽东是诗人、革命的战略家、政治组织者和理论家、军人和外交家、一个国家的缔造者和一个民族的塑造者……”美国《华盛顿邮报》用这许多字眼来形容毛泽东的一生。的确，所有这些，他都当之无愧。但如果去繁就简，更加概括地突出他一生活动的最主要方面，那么可以说他是革命的理论家和实行家。他的军事、外交、写诗等等才能，是同他的革命的理论与实践分不开的。
当毛泽东在长沙第一师范求学的时代，他就一方面如饥似渴地博览群书，热切找寻新的思想，追求救国救民的真理，一方面则开办工人夜学，在农村步行一千公里去从事调查。他比较各种学说与中国的具体实际，探求可以使中国自救的道路。他找到了共产主义理论，社会主义学说。
但毛泽东并没有把他所信奉的学说当作教条，而是用来同中国的实际相结合，用来解决中国的实际问题。在不同的时期，他又总结了中国革命的实践经验，提出了许多为以前的革命理论家及实行家所未曾提及的新理论，并以之更广阔更深入地指导实践。
在《毛泽东选集》四卷本的第一篇，是他写于一九二六年的文章，开头第一句是：“谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。”这可以说是毛泽东的理论和实践的要点之一。在不同的时期，毛泽东最为强调的，就是怎样区分敌人、朋友和自己人——即敌、友、我——这三方面。认不清楚敌人在哪里，或者把敌人当作朋友，把朋友当作敌人，都会造成重大损失。敌人，是斗争的对象。对敌人，应尽量孤立他们，以改变敌强我弱之势。这就需要联结广泛的朋友。朋友，是团结的对象。但团结中应有斗争，并以斗争求团结。这样，就能结成最广泛的“统一战线”。毛泽东曾总结中共的历史经验，指出共产党、党领导的军队和党领导的统一战线，是中共取得胜利的“三个主要法宝”。中共在抗战时同国民党的又团结又斗争的合作关系，以及战后的分裂，中共在不同历史时期对资本家和资产阶级民主人士的政策，中共今天在外交上关于三个世界的理论和策略，其中心思想都是如何区别敌、友、我的问题。
按照马列的理论和俄国十月革命的实践，社会主义革命主要依靠工人在城市进行武装暴动以夺取政权。在二十年代，中共建党初期，党内有两种错误倾向，一种是照搬俄国的一套，只注意工人运动，另一种是感到中国工业落后，工人的人数少，力量不足，因此强调同国民党合作。毛泽东经过长期到农村考察，认识到中国是农业国，农民占中国人口的大多数，他们受苦深，有强烈改变自己命运的要求。因此，毛泽东提出了农民（主要指占农村人口大多数的贫农和半自耕农）是工人的最主要的同盟军。这就为中国的革命解决了力量不足的问题。在这样的理论基础上，又看到了工人在城市武装暴动以夺取政权的道路事实上在中国行不通，因此毛泽东提出了建立农村根据地，以农村包围城市，最后夺取城市、取得政权的道路。历史证明了毛泽东这理论是符合中国实际的。
中共建国后，进入了社会主义革命的阶段，社会的主要矛盾是无产阶级同资产阶级的矛盾。但是，中国的“资产阶级”在哪里呢？毛泽东根据社会主义时期阶级关系的变化和特点，特别是看到了苏联在社会主义时期出现新的剥削阶级的情况，于是提出了资产阶级“就在共产党内，党内走资本主义道路的当权派”的理论。为防止党内领导层中滋生新的官僚主义者阶级，为防止这新阶级的人滥用特权去压榨人民，毛泽东提出了在有这种情形出现时人民群众的斗争方向。文化大革命及随后而来的连串政治运动正是这一理论的具体实践。理想主义和现实主义
毛泽东的个人风格，也是极具特点的。
首先，他是一个理想主义者。他所找到的终身为之奋斗的理想，就是共产主义。他一直坚持他的革命原则。在任何时候，毛泽东总是从革命原则出发，从历史和人类的前途着眼，必要时就不留情面地粉碎那些阻挡历史前进的障碍物，即使这种粉碎行动会带来混乱、损失、声誉下降和引起许多问题，他也毫不顾惜。在国际上，他果断地在建国后一年就出兵朝鲜，对抗美国；而在经济困难的一九六○年，又坚决地同苏联的修正主义路线斗争，迎接各种困难的挑战。在国内方面，作为一个政党的领袖，他在一九六六年贴出了《炮打司令部》的大字报，显示了他的坚强意志和果断精神。
但另一方面，毛泽东却又是一个富感情的人。对一些旧相识，老朋友，他是念念不忘的。接近过他的中外人士，都认为他是非常令人愉快的人，毫不拘束，富幽默感，很容易使一些怀有戒心的谈判对手一下子变得轻松起来。他最关心大多数人的生活，看到一个地方消灭了血吸虫病，他也会“浮想联翩，欣然命笔”地写下两首诗。他总是从历史和人类的前途着眼，从实际出发，不念旧恶，给前国民党人员以出路，给党内反对过他的人重新工作的机会（尽管有的人其后又故态复萌遭到批判）。他相信顽固分子可以改造，旧思想可以改变。他不断帮助知识分子和青年人，指导他们怎样使他们的思想感情同人民大众融会，怎样使个人前途与国家前途结合起来。
毛泽东不仅是理想主义者，而且是现实主义者。“实事求是”，是他一贯坚持的方针。任何同毛泽东谈过话的外国人士，都感觉到毛泽东对中国内部问题及世界局势是持现实态度的。在一九七一年发表的斯诺所写的《同毛泽东的一次谈话》中，毛泽东以一个小指头来形容中国的原子弹，而以两个大拇指来分别形容美、苏的原子弹；他说中国的节育工作仍不理想，在乡下仍有重男轻女的观念；他说应当欢迎尼克松总统到中国来，以解决中美之间的问题。当英国前首相希思称赞中国的进步时，毛泽东说，我们有了进步，但是事实是，这种进步太慢了；我们总得想办法让这种进步更快一些。他知道理想是什么，但同时又知道现实可以做到哪一步。
理想主义和现实主义相结合，或者像毛泽东所提倡的文学风格那样，可以称为革命的浪漫主义和革命的现实主义相结合。这是毛泽东个人风格的特点。他的言行也和他的诗作一样，是现实的，但也是富想象力的。他常有出人意表的言谈和行动。一时间，往往使人们无法接受，甚至以为有关的报道有错误。一九七一年四月，中国邀请美国乒乓球队访华的消息在电视上播出的时候，一位新闻界的老前辈还以为新闻报告员读错了。但其后中美关系的发展，证明了这次邀请是极有远见的。同一个月，美国《生活》杂志发表了斯诺同毛泽东的谈话，毛泽东对林彪提出的称颂他的“四个伟大”表示“令人讨嫌”，又提到有一种人喊“万岁”是假的。当时也有许多人怀疑斯诺这篇报道的真实性。但同年九月，林彪事件发生，人们才了解到毛泽东早有预见。诸如此类的事情很多。毛泽东曾称赞鲁迅的政治远见，说鲁迅以望远镜和显微镜来观察事物。这比喻对毛泽东自己也适合。历史和人民
毛泽东相信人民群众是创造历史的动力，他一贯相信人民，相信群众。早期从事革命活动时，他就常到人民当中去召开“调查会”，向老百姓请教，做群众的学生。他一贯告诫干部要走群众路线。一九六六年当他检阅红卫兵时，红卫兵向他高呼“毛主席万岁”，他回答以“人民万岁”。前法国副外长谈到他对毛泽东的印象时，特别强调“他最关心的是人，他的目的是要维持中国人民激昂的革命精神”。由于他对人民具有信心，因此在无论怎样困难的年月里，他都保持乐观主义的态度。在延安被封锁的时期，他号召人民发展生产，解决困难；在苏联施加经济压力而中国又遭到严重自然灾害的三年困难时期，毛泽东相信依靠人民的力量可以渡过难关；在走资派篡夺了部分权力的时候，毛泽东又发动人民来向走资派夺权。在他一九六七年的一次通信中，提到右派上台的可能性，认为那是不会长久的，因为人民不允许。
一九六五年一月，斯诺报道毛泽东在同他谈到个人生涯时，“他（指毛泽东）说，他是作为一个小学教员开始其生涯的。当时他并没有进行战争的念头。他也没想到成为一个共产党员。他像我（指斯诺）一样，多少是个民主主义的人物。后来——他不时奇怪是什么原因的偶然配合
——他有志于创立中国共产党。然而，局势并不以个人的意志为转移的。重要的是中国一直受到帝国主义、封建主义和官僚资本主义的压迫。这些都是事实……”
毛泽东的这番话表明了他的历史观点：任何杰出人物都不能决定社会发展的基本趋势，而他们自己却是顺应历史发展的趋势而出现的。
当然，杰出人物对历史的发展也会起相当大的推动作用，往往能够大大加速历史的整个进程。而毛泽东就正是这样的杰出人物。（下转第四版）（上接第二版）
毛泽东的一生经历无数的波折，受到许多严重的打击。但是，泰山崩于前而色不变，他始终保持乐观。这是因为他认清了历史发展的趋势，更相信人民是创造历史的动力。在一九三○年，中国大地乌云密布而人民又未能认清前途的时候，毛泽东就预见到革命高潮的到来。一九四七年，中共被迫撤出延安的时候，毛泽东却对美联社驻延安记者罗德里克说：“两年后，我邀请你到北京来访问。”
毛泽东的一生，说明一个顺应历史潮流而又能够相信人民、依靠人民并把人民的力量发动起来的杰出人物，是多么有力量。
毛泽东去世了。关心中国前途的许多人，都感到若有所失。他的生命历程是无人能及的，他在这漫长的历程中所锻炼出来的个人才能也是无人能及的。
但历史表明，人民在迈向新的历史征途时必定会继续造就出一些杰出的领导者。更重要的是，在毛泽东领导下的长期活动，已使中共领导者和人民，对新的历史任务更加清楚明确了，这历史任务已反映到许多具体措施方面。经受过无数磨炼、战胜了许多困难的中共党和大陆人民，在哀痛之余，将会产生强大的力量，争取保持团结，执行既定方针。
前面的道路无疑是曲折的，还有无数的山峰等待攀越，但毛泽东的声音将会不断地在大多数中国人的心中回响：
“我们的目的一定要达到！
我们的目的一定能够达到！”

显示原版>>

Previous:泰国“行政改革委员会”宣布接管政权

Next:外电外报评述泰国政变后的动向


港报刊登报道苏外长会谈的东京航讯：《连一杯水都没有的会谈》

出版日期:1976.10.08
         期次:6494
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十月六日刊登一篇东京航讯，题目是《连一杯水都没有的会谈》，摘要如下：
连一杯水都没有的会谈，是外交上的新插曲。这事情发生在日本新任外相小坂善太郎和苏联外交部长葛罗米柯在联合国大会之外进行会谈的时候。
那一天是九月二十八日下午，小坂在头一天出席联大，发表演说，解释日本外交政策及对世界局势的看法。接下来，便是与日苏关系正趋紧张的外交对手葛罗米柯见面了。
据日本报纸驻联合国记者报道，这次日苏外长会谈历时一小时十五分钟，结束之后，小坂举行日本记者招待会，当时，他面上仍有愠色，并且对记者说，“连一杯水都不拿出来，确实是非常严峻的会议”，对苏联的蛮不讲理姿态表示了强烈的不满。第二天，东京各家报纸都以连一杯水都没拿出来作了新闻标题，还有一幅政治漫画来得快——葛罗米柯手持一壶滚水，自上而下，劈头盖脸浇在小坂善太郎的光头上。
本来，在小坂善太郎和日本外务省高级官员腹稿中，起码要把北方领土的归还问题包括在内，希望苏联方面表示一个态度。怎知，葛罗米柯把话题完全集中在米格２５飞机的处理问题上，把其他问题一概挡开，滴水不入，于是出现僵局。
小坂善太郎在这次会谈中首先把话扯远，从日苏加强友好说起，然后转为提到日苏和平条约的缔结。
葛罗米柯的话锋则转得快。先是笼笼统统地表示赞成缔结和平条约，接着补上一句：“苏联完全没有考虑要在归还四个岛屿之后缔结和平条约。”第三句就扯出了米格飞机事件，抗议日本方面在驰日美军的协助下拆解检查该机。
日本方面对于苏联的抗议显然已有所准备。小坂说，①米格机降落的地方是函馆机场，它是民用机场，人来人往很多，为了安全，所以需要移往日本自卫队的茨城县百里基地；②对美军的协作，日本方面是付钱的，是雇用，不是第三国介入；③日本方面准备正式与苏联会商，将飞机归还。
这是米格事件发生后，日本政府第一次向苏联正式表示决定归还飞机，看来是想在日苏外长会谈时作个交代，使紧张关系有所扭转。但是，看那会谈情景，这想法大概是落空了。
自从米格事件发生之后，日苏关系有了急剧改变。苏联已经抓了八艘日本渔船，指称他们越界捕鱼；苏联取消了日本围棋代表团和日本排球队赴苏访问的安排；苏联指称日航六名机员没有适当入境签证，因而自莫斯科机场驱逐出境；苏联把西伯利亚经济技术合同批给了西欧国家而放弃了日本。
最新的传说，本来计划在本月底访问日本的苏联外贸部长帕托利切夫也将取消访日。这一切翻脸不认人的事实，等于是苏联霸权主义大暴露。这个反面教员又在以自己的行动给人上课了。

显示原版>>

Previous:香港《南华早报》社论评中日关系


美报评论乔外长在联大的发言

出版日期:1976.10.08
         期次:6494
         版次:4
         栏目:\[第四版]
副题:说乔外长在谴责苏方面同以往一样强硬
文章正文:
【本刊讯】美国《基督教科学箴言报》十月六日发表一篇报道，题为《中国轻蔑地拒绝了苏联的橄榄枝，重申了毛的政策》，摘要如下：
中国公开地和强烈地重申了毛泽东和周恩来所确定的对外政策。
尤其是乔冠华外长十月五日在联合国的发言在谴责苏联方面同以往一样强硬，把苏联说成是“当代最大的和平骗子和最危险的战争策源地”。
乔对世界事务的分析紧跟毛主席思想的主旨，谴责苏美两国压迫和剥削穷国和弱国。但是俄国人在中国人的攻击中首当其冲，他们在从安哥拉到中东的各个地方的行动几乎都受到了攻击。
强烈地重申反苏政策似乎是明确地拒绝了莫斯科在毛主席逝世后向北京伸出的橄榄枝。
例如，苏联外长葛罗米柯上周在大会发言中只提及中国一次，是比较温和的。他说，苏联仍然“十分重视”同中国的关系，并说，这种关系的正常化将会对亚洲和世界产生“积极的影响”。
十月一日，《真理报》发表了一篇权威性的评论，调子也同样是温和的。评论说，没有解决不了的问题。
苏联外长在发言中用了三分之二的篇幅阐述苏联的裁军建议，而乔先生轻蔑地把它斥之谓“换汤不换药”。葛罗米柯上周热烈地为缓和辩护，而乔先生斥之谓“一句骗人的空话”。
【本刊讯】美国《华盛顿邮报》十月六日刊登一篇专稿，标题为《中国在联合国继续对苏联进行批评》，摘要如下：
中国外交部长乔冠华在北京自从毛泽东主席逝世以来首次发表的重要对外政策声明中，重申了中国历来的立场，并且继续对苏联发动攻击。
这位中国外交部长嘲笑苏联人“外强中干”，他们所以虚弱是因为他们脱离人民和少数民族对他们感到不满。
在南部非洲问题上，他也单单挑出莫斯科来进行批评，他说，它想方设法“挑拨离间，进行武装干涉”。

显示原版>>

Previous:香港《七十年代》文章：《罗得西亚的黄昏》（上）

Next:日报报道：《外相强调日中需要相互靠近》


秘鲁朋友阿尔塞在《工业报》上发表文章说：毛主席把中国引上繁荣昌盛的大道

出版日期:1976.10.08
         期次:6494
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】秘鲁《工业报》最近刊登秘鲁朋友安·费·阿尔塞的文章，摘要如下：
在四分之一世纪里，毛泽东以他的政治哲学、坚定的行动和典范的忠心耿耿的革命精神，从根本上改变了中国的面貌，在地球上人口最多的一个国家改变了人民的思想，把中国从饥饿和被奴役的深渊中引上繁荣昌盛的光明大道。
有了毛泽东，中华人民共和国才一跃而成为世界大国，毛泽东受到四分之一人类的热爱，受到全世界的敬仰。
他的正确的独立自主、自力更生的经济政策，使中国成为世界上唯一没有债务的国家，成为没有通货膨胀、蒸蒸日上的国家。她的发展方式堪称样板。
第三世界国家集团的推动者——毛泽东的中国，是各国平等、互相尊重、无条件援助、没有霸权和和平共处的倡导者。
毛泽东是一位哲学家、政治家、诗人、战士、战略家和伟大的导师，他的逝世使全世界感到痛惜。他具有把普遍真理的政治哲学适应于他的国家的具体条件的非凡能力。因此，终于建立了一个自主的社会主义和一种无疑是世界上空前未有的发展样板。
毛作为政治家和革命家，实践了他的不断革命的理论，从而作出了巨大的贡献，而革命只有在社会主义条件下继续加强，社会主义才能永远得到巩固发展。
谁也不能否认这位历史伟人在人类、哲学和政治上的作用。在人类历史上很少有人能作出如此之多的功绩而同他媲美。
对于这个人口最多而历来最受奴役、最贫穷和最受侮辱的国家的成就和惊人功效是无可置疑的。毛把这个穷人的国家引向今天的真正强国的地位，并引向所期望的未来的才能也是无法否认的。
毛泽东逝世了。东方人为他的逝世哭泣，西方也有几亿人感到悲痛。

显示原版>>

Next:《乌干达之声报》刊登读者来信：《毛泽东主席为人们所怀念》


日报报道：《外相强调日中需要相互靠近》

出版日期:1976.10.08
         期次:6494
         版次:4
         栏目:\[第四版]
眉题:小坂回国后谈他同乔外长和葛罗米柯会谈情况
文章正文:
【本刊讯】日本《读卖新闻》十月六日刊登日本外相小坂对记者发表的谈话，题为《外相归国，强调日中双方需要根互靠近，（同乔外长的会谈是）“日中谈判的开始”》，摘要如下：
同乔外长的会谈是非常友好的。我认为已使中国抱有好感。中国方面的想法好象也是日中之间缔结和平友好条约是当然的。
问题是如何对待霸权问题。中国方面没有改变对原则采取坚定的态度。但是，这次会谈，对方并没有说出特别惊人的话。在“不能歪曲联合声明的原则和精神”这一点上，日本也是这样。双方一致认为，今后，两国的负责人经常会晤，以加深相互理解，这是有意义的。
因此，如果评价这次会谈，可以说是和平友好条约谈判的开始。
【本刊讯】日本《产经新闻》十月六日报道日本外相小坂对记者的讲话，摘要如下：
同葛罗米柯外长会谈时，连一杯水也没有，同乔外长会谈时，茶水随喝随倒。这次会谈是早日缔结日中和平友好条约的开始。但是，不应总是停留在开始阶段。我想，中国方面对这次会谈也抱有好感，希望能努力进入实质内容的讨论。说没有涉及霸权问题那是谎话。反对霸权问题，日本也已在日中联合声明中明确了，中国方面就不需要说使日本吃惊的话了。
中国充分理解日方的热情。但是，日中联合声明的原则和精神却不能歪曲。我们也不打算歪曲，日中的基本想法是一致的。只是，在理解的方法上有分歧，这是迄今为止日中条约达不成协议的原因。在这个意义上，有必要深入了解对方的心情。这次会谈是有盒的。
今后的安排还没有具体确定。这次会谈中双方一致认为两国的负责人经常会晤，以加深理解是重要的。对方也来，我们也去。其中包括我去访华。实际会怎样，准备充分听取三木首相和其他人的意见后再确定。充分疏通日中之间的意见，对亚洲的和平和安全是重要的，我准备根据这一观点努力前进。
同葛罗米柯外长会谈，虽然在临别时，握了手，但是因为搞得相当僵，相互哭笑不得。正当我谈到解决了尚未解决的各项问题之后缔结和约，也包括解决领土问题时，葛罗米柯怒气冲冲地说，“荒谬”。
因此，我也回敬了他说，“你这才是荒谬”。日本的想法是，同苏联也维持友好关系，米格２５飞机避难事件是一次不幸的事件，希望能同其它问题分别处理。

显示原版>>

Previous:美报评论乔外长在联大的发言

Next:香港《南华早报》社论评中日关系


沙鄂接管泰政权后向全国发表广播讲话

出版日期:1976.10.08
         期次:6494
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷十月六日电】海军上将沙鄂·差罗如宣布，他的执政的国家行政改革委员会由武装部队的高级军官组成。
沙鄂在夺取政权四小时后向全国发表广播讲话。
这位退休的海军司令宣称，国家的安全处于危险中，军人有责任恢复国家的法律和秩序。
他保证他的委员会维护民主的原则，并且准备把行政权力移交给一个“廉洁的、忠于国家、忠于君主和忠于国王的”文官政府。
他要求公众不要担心他们将面临独裁统治。
他宣称，社尼·巴莫政府不能控制局势，这个国家在过去三年中一直受到共产党的影响。他还认为，社尼政府的成员赞成共产主义。
这位海军上将号召全国相信委员会和即将执政的新政府。美联社介绍沙鄂·差罗如
【美联社曼谷十月六日电】今天在泰国夺权的沙鄂·差罗如以前是海军职业军官。
沙鄂六十岁，身材高大，圆脸。
沙鄂仅仅在六天前辞去武装部队总司令和海军司令的职务，他以对共产党采取强硬立场著称，人们认为他的对外政策态度是亲美的。
他是社尼的好朋友。他同泰国过去军界某些强硬派领导人有密切关系。
沙鄂于一九七三年十一月担任海军司令，一九七五年十月一日被任命为武装部队总司令。社尼于昨天任命他担任国防部长。
沙鄂一九一五年三月三日出生于曼谷附近的素攀武里，一九三九年进泰国王家海军学院。
第二次世界大战时，他在泰国海军一艘鱼雷艇上服役。战争结束后，他一级一级升上来，在一九五一年的一次军事政变中曾被短时期监禁。

显示原版>>

Previous:外电外报评述泰国政变后的动向

Next:时事社评述泰国政变和东南亚形势


时事社评述泰国政变和东南亚形势

出版日期:1976.10.08
         期次:6494
         版次:3
         栏目:\[第三版]
副题:《军队和警察可能事前就有计划》
文章正文:
【时事社东京十月六日电】题：出色地完成了计划，军队和警察可能事前就有计划
曼谷六日电：从学生革命到一周以后的十月十四日就是三周年纪念日了，好象与此相呼应似的，在泰国发生了最可怕的事态。并且，奇怪的是，对三年前被学生们驱逐的军事政权前总理他侬的抗议行动，变成了这次事态的导火线，真不知如何解释。
看来，有迹象表明，这次军事行动不是偶发事件，而是经过周密策划的。在前一天晚上，军队广播电台整夜地攻击左派；六日早晨，号召右翼集团全部集中到曼谷，可以说这些都是证明。并且，在左派的抗议行动被镇压下去以后，得势的右派发动过火的骚乱，国防部长以对此进行镇压为由，从而掌握了全权，出色地完成了计划。
这样说来，联系到巴博以及他侬回国，认为是民主党右派和与军队有密切关系的泰国民族党，尤其是军队和警察周密策划的这种看法是比较可靠的。从沙鄂掌握全权以后以高超的手段发表了一系列的布告也可以看出这一点。
形势仍是动荡不定的，难以预料，而工人阶层将如何对待，则是一个焦点。但是，由于是以军事力量为背景的，所以，泰国的民主将严重变质。
对于这种事态，它给想要推进和平路线的东南亚形势所带来的影响将是巨大的。

显示原版>>

Previous:沙鄂接管泰政权后向全国发表广播讲话

Next:香港《七十年代》文章：《罗得西亚的黄昏》（上）


泰国“行政改革委员会”宣布接管政权

出版日期:1976.10.08
         期次:6494
         版次:1
         栏目:\[头版]
文章正文:
由原社尼政府国防部长沙鄂执行总理职权，全国实行军事管制，废除宪法、政府和议会，解散所有政党，维护国王
【法新社曼谷十月六日电】泰国电台广播，新上台的国家行政改革委员会已废除了宪法、政府和议会。
委员会的首领，六十岁的沙鄂·差罗如海军上将已执行总理职权，并且是一切文武官员的最高司令。
泰国电台广播，从今天本地时间晚上六时起，前总理社尼·巴莫已置于国家行政改革委员会的保护之下。
泰国电台说，前总理已被沙鄂·差罗如海军上将邀请到该委员会总部。
【美联社曼谷十月六日电】泰国电台广播，在左派和右派集团进行了残酷的战斗以后，国防部长沙鄂·差罗如领导的国家行政改革委员会，在今天夺取了泰国的政权。
由电台广播的据说是由沙鄂签署的公告说：“政府已不能有效地治理国家，为了不让泰国成为共产党的牺牲品，为了推尊君主政体和王室，本委员会已夺取了政权。”
这份短短的公告说，国家的行政管理将置于该委员会之下。这是“不会改变的。本委员会将保护各外国使馆、领事馆和国际组织的人员和设备”。
泰国电台说，已宣布实行军事管制，各级法院均纳入军法系统。
公告承诺要引导泰国恢复民主政体，但是没有说在什么时候。公告还指责左派学生在今天发生暴乱时同共产党叛乱分子合作。
在电台广播这一公告前不久，有大约一万名右派暴民破门冲入泰国政府大厦。社尼·巴莫总理曾对他们说他将满足他们的要求。
有军队驻在政府民众联络厅门前，但是总的说来曼谷是平静的。机场仍然开放。
【合众国际社曼谷十月六日电】政府电台今晚宣布，以新任国防部长沙鄂·差罗如为首的一个“新党”已接管了泰国政府。
历时三分钟的电台广播说：接管政府的是一个“要求改革行政机构”的委员会。
广播说：“我们要尽一切力量……维护国王、君权、国家、民主。”
在此以前，曼谷一所大学里的左翼学生打了三个小时的流血的枪战。
【路透社曼谷十月六日电】一个自称“行政改革委员会”的集团今天晚上在泰国电台宣布，他们已夺取了这个国家的政权。
这是在曼谷法政大学发生了一天的流血暴行之后宣布的。在法政大学的暴行中，至少有三十人被杀、几百人受伤。
冲进校园的武装警察，同在那里举行静坐示威的左派学生进行了六小时的交火。社尼·巴莫才上台一天的政府已宣布曼谷处于军事戒备状态。
今天晚上，社尼被几千名右翼分子围困在他的办公室里，后者要求他把三名左翼人士摈除出内阁之外。
【法新社曼谷十月六日电】国家行政改革委员会已下令从即日起解散泰国所有五十六个政党。
由于废除了一九七四年的政党法，这些政党已被宣布为不复存在。
该委员会说，从现在起，再也不允许建立任何政党。
【法新社曼谷十月六日电】泰国电台宣布，执政的国家行政改革委员会已任命最高司令甲蒙·德差东卡空军上将为国家治安长官。
【法新社曼谷十月六日电】泰国电台宣布，现已执政的国家行政改革委员会将遵守联合国宪章，同联合国所有各机构合作。
该委员会确认同外国签订的各项协议，在平等的基础上同所有的国家增进友好关系。
这项公告是委员会主席沙鄂·差罗如海军上将签署的。

显示原版>>

Previous:外电评述苏就我国庆节发来的电报

Next:《在抚今追昔的日子里》


外电评述苏就我国庆节发来的电报

出版日期:1976.10.08
         期次:6494
         版次:1
         栏目:\[头版]
副题:安莎社说「贺电除了一般的祝贺语调外没有新的内容」
文章正文:
【法新社北京十月五日电】（记者：乔治·比昂尼克）驻北京外交官认为，尽管莫斯科九月三十日打了电报表示希望实现中苏关系正常化，但中国一点也不会缓和反苏态度。
这封电报——是国家与国家之间的，而不是党与党之间的——是最高苏维埃和苏联政府打给中国人大常委会和国务院的。电报就十月一日国庆节表示了祝贺。
中国共产党机关报《人民日报》今天在第五版的最下部位发表了苏联的电报，登在其他国家的一些电报后面。
中国从九月九日毛逝世之日起到十月一日国庆节这段时间里发出了历来最激烈的反苏攻击——一篇评论把克里姆林宫的“沙皇”比作希特勒。十月一日以后，中国官方报纸上充满了关于国庆活动的报道、世界各国的贺电以及关于执行毛泽东制定的各项政策，尤其是同邓小平及其右倾路线进行斗争方面的长篇文章。
关键的词是“修正主义”。中国领导人已保证忠于毛泽东制定的对外对内政策，这就排除了中国同克里姆林宫的关系会有重大改变的可能性。
毛逝世时，北京拒绝了苏联党和东欧所有“修正主义”党的唁电。
过去几天来，中国官方报纸对苏联又重新发起直接和间接的攻击，而丝毫不提莫斯科要求实现关系正常化的建议。新华社还刊登了一些具有反苏性质的国际新闻。
【安莎社北京十月五日电】苏联就今年的中华人民共和国国庆向中国发出了一封贺电，看来这是符合几天前在莫斯科报纸上开始反映出来的“伸出了手”的政策的。
和去年的贺电相比，苏联这次贺电略长。
和去年的贺电一样，这个新的贺电表示希望“两国关系正常化”。
苏联的贺电除了一般的祝贺语调外没有新的内容。
看不到苏联这次对中国领导方面的表示取得成功的前景。

显示原版>>

Previous:《乌干达之声报》刊登读者来信：《毛泽东主席为人们所怀念》

Next:泰国“行政改革委员会”宣布接管政权


外电外报评述泰国政变后的动向

出版日期:1976.10.08
         期次:6494
         版次:3
         栏目:\[第三版]
副题:认为在国内将加强反共对外继续亲西方
文章正文:
【本刊讯】英《金融时报》十月六日登载发自曼谷的报道，题为《泰国在骚乱后发生军事政变》，摘要如下：
在警察和左翼学生于曼谷一所大学发生流血冲突造成三十五人死亡和数千人受伤之后，一批自称国家改革委员会的大多不著名的军界人物在泰国夺了权。
对政变领导人的情况还很不了解。他们看来是以目前的武装部队总司令沙鄂·差罗如海军上将为首，沙鄂昨天才被任命为社尼新内阁的国防部长。
观察家的第一个反应是，海军一向是泰国政治上一支很弱的力量，作为一名海军人员，沙鄂也许不是政变背后的真正力量。
社尼的文官政府在混乱的联合执政五个月之后被推翻，必然会使人们提出关于泰国前途的问题。但初步看法是，由于他们是军人，由于他们曾指责共产党越南制造麻烦，因此这些政变领导人不大可能改变泰国的基本亲西方的对外政策。
他侬政府于一九七三年被学生推翻后，开始了一段民主政府的试验时期，结果造成难于驾驭和优柔寡断的联合执政。在这段时期中，泰国同中国建立了关系，并向越南和柬埔寨的共产党政权作出了友好关系。
【路透社曼谷十月七日电】外交人士今天说，预料泰国新的军人统治者在对付这个国家的共产党叛乱方面比较强硬，对印度支那新成立的国家会不那么迁就。沙鄂在他的讲话中以及在泰国国家电台宣布的公告中，都没有提起泰国对外政策将有任何改变，但他明确表示对共产主义将采取强硬方针。
【美联社曼谷十月六日电】泰国的一些领导人承认，泰国的问题是难以解决的。城市社会和农村群众之间的贫富越来越悬殊，观点越来越分歧，犯罪率在亚洲是最高的，左右翼之间处于严重分裂状态，泰国同老挝和柬埔寨的漫长的边界一带，共产党叛乱活动日益激烈。

显示原版>>

Previous:《在抚今追昔的日子里》

Next:沙鄂接管泰政权后向全国发表广播讲话


香港《南华早报》社论评中日关系

出版日期:1976.10.08
         期次:6494
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《南华早报》十月四日刊登社论，题为《日本改变主意》，摘要如下：
日本和中国为签署和平友好条约而举行的谈判由于在北京坚持要写进条约中的反霸条款上发生争议而僵持了大约六个月。
然而，东京已经改变了主意，现在有迹象表明日本准备接受中国的立场。
日本前外相宫泽早些时候说过，这个问题仅仅是个“技术问题”，不管把这一条款写在条约的什么地方都没有什么关系。
他的继承人小坂显然同意这种说法，因为三木首相现在说，他认为，把写上这一有争议条款的条约草案最后确定下来“基本上没有什么困难”。
看来，中国，已经被告知了日本的新立场，因为几乎在三木讲这个话的同时，新华社重申了北京原先的立场，它援引了日本报刊上的一些报道来支持这种立场。
因此，看来现在还尚待讨论的问题就是把这一条款写在条约草案正文里的什么地方。
日本在这个问题上改变主意反映出它对莫斯科反对这一条款的态度变得强硬了。
宫泽在本月早些时候，察看日本正在谋求从俄国手中收复的有争议的千岛群岛水域一事，显示日本决心在没有外来干涉的情况下处理本国事务。
然而，即使签署了中日和约，苏日关系也不大可能恶化。莫斯科仍然需要日本的资本和技术知识用于西伯利亚开发工程。

显示原版>>

Previous:日报报道：《外相强调日中需要相互靠近》

Next:港报刊登报道苏外长会谈的东京航讯：《连一杯水都没有的会谈》


香港《七十年代》文章：《罗得西亚的黄昏》（上）

出版日期:1976.10.08
         期次:6494
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《七十年代》月刊十月号刊载《罗得西亚的黄昏》一文，摘转如下：
今年以来，南非与罗得西亚这两个白人种族主义政权的局势急转直下。
种族主义早就过时了。这两个政权的覆灭只是早晚的事，罗得西亚的白人自诩为“黄昏客”，现在看来，这倒成为他们的忏语了。一、神秘的太阳之国大约在十三世纪，在如今被欧洲人称为罗得西亚的这片土地上，屹立着一个古老的国家。本地人称呼这一国家“马卡兰加”，意思是太阳之国。
太阳之国的传说，曾经在葡萄牙航海者中间普遍流传。十五世纪时，葡萄牙人到了东非。他们前来寻找太阳之国绝不是什么考古的幽情所促使；原来在传说之中，这儿有一座黄金堆成的山头，在太阳照耀之下闪闪发光；这儿黄金遍野，贵人们以金为瓦，以金饰缀满衣裳。
十五世纪的葡萄牙人，始终没有找到这样一座山头，也没有找到这个令人向往的太阳古国。他们在这一地区只看到莽莽原野，密密的原始林木，再就是虫蝎遍地，瘴疠盛行。
直到一八八八年，来自英国的殖民者，果真在这儿发现了黄金——不是一座山头，而是储量丰富的金矿。黄金的诱惑引来了大批的殖民者，也给本地人带来难以尽述的苦难。在这些殖民者之中，有一个野心家西塞尔·罗得斯，他梦想着从非洲极南端的开普敦修建一条大英帝国的铁路，直达非洲极北的开罗。罗得斯一生钻营，终未能实现这一迷梦。一八九五年，殖民当局为了纪念罗得斯，将这一块传说中原为太阳之国的土地命名为南罗得西亚（北罗得西亚为现在的赞比亚）。可是，殖民者仍旧找不到这个神秘的太阳之国。忽然在本世纪初，一队探险者们，在罗得西亚第二大城市布拉瓦约的东南方约二百五十公里的地方，发现了一座巍然屹立的石头古城。进一步的勘查，果然证实了太阳之国确曾存在。二、石头城津巴布韦这座石头城，规模庞大、气象雄伟。它由内城、外城两部分构成。内城依山傍崖，全部采用雕平了的巨大石块，高达十一公尺；外城环绕内城，全长二百四十四公尺。根据考证，这一城堡建筑于一千二百年至一千年前。城堡构筑十分牢固，历经千年仍保存得相当完整。如今人们仍可登上城头，青山翠谷尽入眼底，令人不禁悠悠思念当年太阳古国的辉煌岁月。这座古石头城的出现，不但证实了古代非洲确曾有过璀璨的文化，而且为非洲人扬眉吐气，使他们增强了信心。原来欧洲殖民者接踵而至之时，他们目空一切，自诩为“非洲蛮荒的救世主”，为“拯救非洲愚不可及的异教徒的使者”，他们自视为上帝的选民，视非洲人犹如略胜于猿猴的另一种动物。久而久之，有些非洲人也被欧洲文明所炫惑，渐渐对本身的文化失去信心。
石头城提供了大量事实，证实了非洲人绝非“天生劣种”。以建筑工程来说，该城与一千年前修筑的大批欧洲古堡相比，精巧或稍逊，设计和规模却尤胜一筹。而在古城附近，更发现了古代的梯田；梯田四周还有水渠和水井，这显示了农业和灌溉的发达。在不远处，还找到了规模很大的铁矿矿坑，和炼铁的工具，这显示了当时冶金工业的水平。在古城地下，也曾发现古代铸造钱币的泥模，这说明了当时经济的发展情况。
在一座古井之中，还掘出了一批金银首饰。这批首饰，与古代欧亚各国的设计不同，具有强烈的本地色彩。一般考证，确是本地匠人所造。最有趣的是，在古城地下，还发掘出一批中国明代的瓷碗和一些十三世纪中国瓷器的碎片。这证明了中非人民远在一千年前已有来往。有人相信，这些瓷器是郑和访问东非时，携来的器皿。
提起石头城，非洲人无不引以为荣。石头城提供的大量古物，证明了在大约一千年前，非洲人的文明已经达到高度水平。至于石头城为什么被淹没不彰，以这一城堡为中心的古老太阳之国又何以被灭亡，太阳之国的子民又流落到什么地方？则仍旧是一个谜团。在白人种族主义者统治之下，这些问题并未受到应有的重视。
在当地的语言中，石头城读作津巴布韦。这就说明了津巴布韦这个名称的由来。非洲人民对于古代的灿烂文化极其自豪，因此就把他们的国土命名为津巴布韦。与此相比，罗得西亚却是欧洲殖民者强加给这块土地的充满侮辱性的名称。提起罗得西亚，人们就会想到“大殖民家”罗得斯，就会想到与殖民主义有关的一切罪恶。难怪非洲人民每每提起罗得西亚，无不咬牙切齿。
地形上，津巴布韦是个高原。细分起来，又有三个主要地理区域。其中最重要的，是一条弧形的“高草原”，海拔在一千五百公尺左右，南起布拉瓦约，东北直至索尔兹伯里。这条宽约三十公里的狭长地带，土壤十分肥美，降雨又极充沛。此外，更蕴藏了大量矿藏。这是津巴布韦的精华地带；首都索尔兹伯里和第二大城布拉瓦约都位于这一地带之内。通往南非的一条铁路——津巴布韦的主要大动脉，正是穿过这片高草原。这儿也正是白人的居住区域。
在这高草原之下，海拔在一千公尺左右，占全国面积约达一半的广大地区，为“中草原”。这一地区降雨也不少，土壤也够肥沃，但开发程度较低，基本上是非洲人的小农经济。更往低处，在国境北方赞比西河流域，和在南方林波波河谷，地势低凹，疟疾瘟疫仍极盛行，是为“低草原”区。这一地区人口稀少，原始林木参天屹立，正是解放武装出没之地。
在这太阳之国的古老土地之下，埋藏着黄金、铁、铜、铬、鋰、银、钨等重要矿藏。此外还有石棉和煤炭。西北部的万基煤矿，储量高达四十亿吨。（上）

显示原版>>

Previous:时事社评述泰国政变和东南亚形势

Next:美报评论乔外长在联大的发言


《俄罗斯思想》文章：《苏联香肠制品的肉代用品》

出版日期:1976.10.09
         期次:6495
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】在法国巴黎出版的流亡者报纸《俄罗斯思想》（俄文）九月二日刊登题为《廖尼亚大叔的配方》的文章，副题是《苏联香肠制品中的肉代用品》，摘要如下：
苏联去年粮食歉收在有关的农业部门也反映了出来，特别是畜牧业。
肉类加工企业接到了上级指示：在制作香肠过程中，大大减少猪肉和牛肉的比例。这一秘密指令是去年十二月当肉类问题在全国都变得极其明显的时候由两位副部长（食品工业部和卫生部）签发的。
这个长达四页的文件在预先圈定的范围内，即在生产机构和卫生机关的领导官员中传阅。没有上花名册的公众看到的这个文件是通过非官方途径弄到的。
香肠在全国生产的肉食品总数中几乎占百分之四十。因此，这种在苏联极普通的食品的命运问题可以说是全民的问题。正因为如此，这种“措施”是背着居民，按照严加规定的“秘密”指令推行的。
在香肠原料中减少其主要成分——猪肉和牛肉，原因很简单，是为了不择手段地在货架上保留商品数量如旧的假象，哪怕是用降低这种食品的质量、卡路里含量和滋味的办法。但今春前在苏联许多地方，甚至连这种香肠也脱销了。
文件指示在制作香肠时用百分之二十的蛋白质和蔬菜，以及“营养价值较差”的肉类下脚料：皮、脆骨、猪油、米加工的脂肪。
文件单独有一段提到肝浆灌肠。该段列举了一系列“肝浆代用品”，并严格规定，即使是这种香肠中最上等的品种，肝的比例也不得超过百分之五十。
文件中只字未提这种新式食品的味道如何，看来这是这份洋洋大观的文件起草者唯一疏忽之处。而向今天的顾客吹嘘他们推荐的这种香肠的优点，并非是一件很容易的事。还好，这些起草人还想到要保留原先的价格和悦耳的名称，什么“茶肠”啦，“爱好者香肠”啦，“美味香肠”啦等等。
关于在制香肠时用代用品来代替肉的说法，在苏联早已广为流传。在《一九七六年有效地利用肉及肉制品措施》这个文件出现后，这种传说成了现实。

显示原版>>

Previous:福特同卡特六日进行第二次竞选辩论

Next:美又向苏出售四十万吨小麦


巴外交秘书到印就水电站问题举行会谈

出版日期:1976.10.09
         期次:6495
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十月三日电】由外交秘书阿加·夏希率领的巴基斯坦五人代表团今天晚上到达这里，同印度代表团讨论克什米尔的萨拉勒水电站所牵涉的问题。
夏希认为这次谈判“很重要”，他对记者们说，他的代表团来到这里是为了“再作一次努力”，以求就这个问题达成协议。
夏希表示他的代表团很高兴再次来到德里进行这次重要的谈判。
他说，“你们都知道，双方一直在谈判萨拉勒水电站的问题。在过去的谈判中出现了某些分歧，也为消除这些分歧作了很大的努力。”
夏希表示希望有可能达成协议，“我们能朝关系正常化迈进重要的一步”。
到机场迎接夏希的印度代表团团长贾加特·梅达在致答辞时说，“我深信双方将尽一切努力，试一试这些留下来的分歧是否能解决。”
自从印度和巴基斯坦今年七月恢复外交关系以来，这是两国第一次举行的高级谈判。
萨拉勒水电站打算建立在查谟—克什米尔靠近里亚西的切纳布河上。此事从一九七○年以来一直由两国代表组成的印度河水委员会在研究。由于这个委员会未能制定双方都能接受的方案，两国政府决定在外交秘书一级进行谈判。
【德新社新德里十月四日电】印巴高级代表团今天在这里就克什米尔的萨拉勒水力发电工程举行了两次会谈，力图达成一项协议，会谈持续了将近四小时。

显示原版>>

Previous:外电报道：泰国政变当局进行大逮捕

Next:香港《七十年代》文章：《罗得西亚的黄昏》（下）


法国《人民日报》发表社论说：毛主席是国际无产阶级的领袖

出版日期:1976.10.09
         期次:6495
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法国《人民日报》九月十日发表法国革命的马克思列宁主义共产党总书记马克斯·克吕佐写的社论，摘要如下：
毛泽东同志逝世的使人震惊的消息，使我国马克思列宁主义共产党人以及革命劳动者、受资本主义制度压迫和剥削的工农群众深为悲痛。
他们认为，毛泽东不仅是在世界人口最多的国家里，善于建设社会主义和巩固社会主义的中国共产党的领导人，是这个在工人阶级领导下摆脱了殖民和封建贫困的、使八亿人获得独立、繁荣和觉悟的国家的有威望的领袖，而且也是国际无产阶级的领导人。他的实践和理论赋予了工人阶级革命事业以真正的坚实内容。
从这个意义上讲，毛泽东就是我们时代的列宁。毛泽东系统地提出了中国人民在党的领导下进行反对日本法西斯、而后反对国民党（该党在改组后成了世界帝国主义在中国的别动队）的人民战争的教导，从而为世界民族解放运动在中国革命胜利之后，取得飞跃发展和胜利作出了巨大贡献。他关于无产阶级应该在它领导下联合各阶级和各社会阶层组成统一战线进行民族民主革命的论述，他关于不停顿地引导人民从民族解放运动走向社会主义的新民主主义的论述，都是列宁主义在我们时代的发展，在我们这个时代里，随着帝国主义总危机的到来，民族解放运动成了世界无产阶级革命的组成部分。
一九四九年，由于中国革命的胜利，世界发生了变化，它后来经历的一切伟大变革从此开始。
从那时起，在印度支那，在阿尔及利亚，在巴勒斯坦，更广泛地说，在三大洲，帝国主义被打败了，斗争风起云涌，各国人民纷纷崛起并夺取了初步的胜利。接着，第三世界宣告出现，中国属于第三世界，是它推动第三世界成为政治力量的，帝国主义的衰败日益加剧。
毛泽东思想正是在与现代修正主义的斗争中，使马克思列宁主义得到了最有决定性意义的发展。例如，中国共产党在与现代修正主义作斗争时，向全世界共产党人揭露了苏联共产党在第二十次代表大会上蓄意对马克思主义进行了修正，这次代表大会使社会主义制度在苏联告终了，并开始分裂了国际共产主义运动。
中国共产党根据它自己的经验，鉴于苏联蜕化变质的事实，大大发展了列宁、马克思和恩格斯关于无产阶级专政的理论，并确定了社会主义建设的法则。通过无产阶级文化大革命、接着是反对林彪和反击邓小平右倾翻案风的斗争，铸成了使无产阶级可以有效地实行专政、不让它自己队伍中产生的新资产阶级篡夺政权的武器。毛泽东阐明了阶级斗争在社会主义下仍将继续、在从资本主义到共产主义的整个过渡阶段中存在着资产阶级法权，指出了在社会主义社会内发生蜕化变质的可能原因，从而他回答了因在苏联复辟了资本主义而震惊的世界无产阶级的一个问题：这是怎么可能的，怎样来避免？
这么一来，他从政治上和思想上加强了因修正主义和修正主义统治的影响而削弱的工人阶级的革命决心。对修正主义进行无情的谴责、对社会主义建设规律进行系统的分析以及在中国共产党领导下形成和证实了的实践的紧密结合，就使马列主义的理论来了一个巨大的飞跃，这个飞跃是同布尔什维克革命和领导这个革命的列宁使马克思主义产生的飞跃同样大的。
因此，在实现中国革命的宏伟历史任务中，毛泽东在许多问题上丰富了马克思—列宁主义宝库。在党和群众的关系方面，毛制定了一条从群众中来到群众中去、向群众进行调查、把他们的经验系统化用以制订政策、指示的坚定路线。他揭示了经常在共产党内进行的两个阶级、两条道路、两条路线的斗争，共产党人为了不使他们的党蜕化变质，应当自觉地进行这一斗争。
在《矛盾论》和作为一切共产党人基础读物的其它哲学论文中，他把唯物辩证法的教导系统化了。在延安文艺座谈会上，他奠定了关于文学艺术的马克思主义观点。他对马克思—列宁主义各个方面的贡献是不可胜数的，我们只是强调其中的几个贡献而已。
毛泽东是正在进行反对帝国主义和社会帝国主义、反对资产阶级和剥削者、反对现代修正主义和反动派的国际无产阶级的领袖。因此，在传来他逝世噩耗的凄风苦雨的上午，我们感到无比悲痛，但是，我们的革命信念和决心也越来越有力地树立了！对，在毛泽东思想的照耀下，我们将在自己的国家建设社会主义。对，我们将永矢不懈地为世界无产阶级革命作出贡献。
在这把我们的悲痛化为战斗力量之时，我们确信中国将永葆红色。

显示原版>>

Next:菲《东方日报》发表社论祝贺我国国庆：《第二十七年》


菲《东方日报》发表社论祝贺我国国庆：《第二十七年》

出版日期:1976.10.09
         期次:6495
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】菲律宾《东方日报》十月三日发表一篇题为《第二十七年》的社论，全文如下：
中华人民共和国二十七周年国庆，在北京和这广阔土地上的其他地区静静渡过，部分原因是经过多年英勇努力缔造中华人民共和国的毛泽东主席逝世，部分也因自从中国革命于一九四九年以建立新共和国的方式达成胜利后的各项成就，已贯注于中国人民心中。
菲律宾，最近才和中国建立外交关系，乃为对中华人民共和国，特别是在故毛泽东主席领导下、具有赢取亚洲和平的潜力有所理解的年青发展国家之一。现今这位伟大领袖虽已辞世，其仍然引导鼓舞这个国家的政策，使亚洲恒久和平的希望，更其实质，假之以时日，全世界臻于和平的希望亦非不可期。甚至今日，中国业已准备奋斗“对人类作出更大贡献”，这个目标，最近就不止一次由北京高级官方人士所明晰宣布。
本报同人感觉，没有什么能比这种贡献于人类社会福利的自我鞭策、所对世界未来抱有光明展望的人，更能给中华人民共和国建国二十七年里程碑以璀璨的光辉的。本报谨此恭祝：“中华人民共和国国运昌隆！”

显示原版>>

Previous:法国《人民日报》发表社论说：毛主席是国际无产阶级的领袖

Next:土耳其《人民之声》周刊报道：《五千人在伊斯坦布尔追悼毛泽东》


福特同卡特六日进行第二次竞选辩论

出版日期:1976.10.09
         期次:6495
         版次:4
         栏目:\[第四版]
文章正文:
【美联社旧金山十月七日电】福特总统和卡特六日晚在他们的分为三部分的电视大辩论的第二个回合中就对外政策和国家安全问题进行了辩论，他们两人都想要取得美国选民的支持，这些选民们曾经认为他们第一轮辩论实际上是不分胜负的。
民主党人卡特和共和党人福特在历时九十分钟的问答和相互反驳的谈话期间，站在旧金山古老的、富丽堂皇的美术馆剧院的舞台的两边反复陈述他们在竞选活动中，关于对外政策和国防问题所持的对立的立场。
还在电视灯光开始照射之前，福特就已在进行辩论了，他断言，国会之所以在五日公布总审计局一份批评政府对“马亚克斯号”事件的处理的报告是有党派斗争的背景的。总审计局的报告说，十八个月之前美军在营救那艘被柬埔寨炮艇扣留的商船船员时是根据错误的情报行事的。
福特说，他认为美国人民会相信一个总统对这件事情的陈述，总统当时不得不“一分钟一分钟地”作出决定，而不是由撰写这份批评性的报告的那些“放马后炮的批评者”来作出决定。
福特在电视摄影师没有拍摄的时候还为他对于下面这件偶然发生的事件的处理进行辩解：农业部长巴茨由于说了一些带有种族色采的诽谤黑人的话而引咎辞职
。
福特说，他认为卡特今年春天所发表的关于居民区保持“种族纯洁性”的可取性的谈话，是同巴茨的谈话不相上下的带有种族主义色采的诽谤言论。
他们在五百七十二名听众的面前开会，其中将近一半是记者，其余是来宾，他们全都不得鼓掌或作出任何其他可能影响这次辩论的真正对象——观看和聆听拍摄成电视片的辩论的千百万人民——的反应。
【路透社旧金山十月七日电】采取进攻姿态的卡特同福特总统昨天晚上进行了一场激烈的电视辩论。
在这场辩论中，双方都不断讽刺和指责对方在外交和防务政策方面无知或缺乏领导。
伯恩斯·罗珀组织为公共广播社立即进行的一次民意测验表明，在受调查的人中，有百分之四十认为卡特在辩论中表现较好，有百分之三十认为福特表现较好，还有百分之三十认为这场辩论胜负难分。

显示原版>>

Previous:苏老党员科尔曼教授退党并发表公开信

Next:《俄罗斯思想》文章：《苏联香肠制品的肉代用品》


哥伦比亚革命独立工人运动号召党员努力学习毛泽东思想

出版日期:1976.10.09
         期次:6495
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】哥伦比亚《红色论坛》九月出版的悼念毛主席的特刊登载的哥伦比亚革命独立工人运动中央执行委员会九月十日对全体党员的指示中说：
全世界无产阶级和各国人民以沉痛心情获悉毛泽东同志逝世，这位英明导师在争取中国彻底解放的长征中指出了一条胜利的道路。怀着对这一损失的悲痛，作为一种最好的纪念，我党已表示了坚定的决心，化悲痛为力量，为推动哥伦比亚无产阶级和人民的历史使命作出贡献。
为此，必须大力加强马列主义的学习，学习毛泽东同志对马列主义的全面发展。
全体党员应该努力学习毛泽东同志的共产主义理论遗产：他的无产阶级立场，唯物主义观点和辩证法；学习方法要灵活，即紧密联系哥伦比亚历史和具体情况，联系我国人民的革命运动。
为了执行这个指示，各级党组织要开展一个宣传、研究和学习毛泽东思想的运动，要从毛泽东思想的学习中产生出更多更优秀的哥伦比亚革命战士。

显示原版>>

Previous:土耳其《人民之声》周刊报道：《五千人在伊斯坦布尔追悼毛泽东》

Next:日本国学院大学教授小林义雄的文章：《学习毛主席的伟大事业，革命是人民大众的事业》


美民主党人驳斥福特关于不存在苏对东欧控制的论点

出版日期:1976.10.09
         期次:6495
         版次:4
         栏目:\[第四版]
副题:西欧舆论认为福特的说法是一个大错误
文章正文:
【法新社纽约十月七日电】福特总统的处境窘迫的支持者今天试图把他从观察家认为是一次严重的失言中解救出来，这次失言可能使选举对他的民主党对手有利，因为他说，“在福特政府执政时，不会存在苏联对东欧的控制”。
卡特先生的支持者立即对福特先生进行攻击。波兰血统的缅因州参议员马斯基说，他感到“失望”的是，这位总统已经“否决了东欧千百万人民的人权”。
获得民主党副总统竞选提名的参议员蒙代尔在内布拉斯加州的奥马哈说，在这个州，没有一个学童讲了象总统就东欧问题所讲的话而能够考试及格。
被奴役国家委员会全国主席多布里扬斯基说，福特先生已“否定了俄国控制东欧和对苏欧实行殖民化这些残酷的现实”，与此同时，一位在这里的欧洲外交官认为福特这番话是“狂妄的”。
他问道，“北大西洋联盟是起什么作用的？”
【合众国际社纽约十月七日电】美国的盟国今天一致认为，福特总统在同卡特进行外交政策辩论时“犯了一个大错误”，因为他说，东欧并不是受苏联控制的。
一家英国报纸说，福特是“愚蠢的”。
虽然谁也不想把自己的名字列入批评总统的记录，但是北约组织的官员们和外交官们私下都对福特讲话表示惊讶。支持者们试图解释福特的话的意思。
一位北约组织官员说，“我们认为，他犯了错误。给人的印象是他没有能把话说清楚，他所说的并不完全是他所想说的”。
另一位北约组织官员说，“福特将要作很多解释工作。他实际上作了一次糟糕的解释”。
这位官员说：“南斯拉夫已脱离苏联轨道三十年。罗马尼亚实行独立的对外政策。”
“但是波兰则完全从属于苏联，在经济上是通过经互会（共产党集团的共同市场），在军事上是通过华沙条约组织。在它的领土上还驻有苏联军队。”
在巴黎，波兰自由老战士协会领导人马里扬·恰尔内茨基说：“整个东欧都在苏联控制之下，这是很明显的。不仅是波兰人，西欧和东欧的每个人都是这样看法。”
西德通讯社德新社在这次辩论之后进行了一次民意测验，并且说，由于福特的这句话的结果，卡特将轻而易举地赢得这场辩论。

显示原版>>

Previous:美又向苏出售四十万吨小麦


美又向苏出售四十万吨小麦

出版日期:1976.10.09
         期次:6495
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿九月三十日电】美国农业部今天说，又向苏联出售了四十万吨美国小麦。
根据美国农业部的计算，加上这次购买的小麦，俄国已购买了八十八万吨，这是它保证最低限度购买的六百万吨美国谷物，以供从十月一日开始的一年内运送的一部分。
美国农业部说，它将派出四人专家小组
——其中二人是谷物业的代表——去苏联研究谷物储存情况。
美国农业部的高级官员们猜测，苏联人打算把它今明两年从美国进口的谷物的很大一部分储存起来，因为根据西方的估计，它今年将获得第二个或第三个空前的大丰收。

显示原版>>

Previous:《俄罗斯思想》文章：《苏联香肠制品的肉代用品》

Next:美民主党人驳斥福特关于不存在苏对东欧控制的论点


日本国学院大学教授小林义雄的文章：《学习毛主席的伟大事业，革命是人民大众的事业》

出版日期:1976.10.09
         期次:6495
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《无产者》半月刊九月十日刊登国学院大学教授小林义雄写的文章，题目是《学习毛主席的伟大事业，革命是人民大众的事业》，摘要如下：
一九六五年国庆节庆祝游行时，我从仅仅相隔三十米远的地方看见过毛主席在天安门城楼上挥手。这是我见到毛主席的唯一的机会，当然没有直接会见过。
但是，毛主席精神饱满地站在秋天晴空下天安门城楼上的姿态，我至今记忆犹新。
对于我们来说，毛主席的逝世，是失掉了一位伟大的导师；作为一个哪怕稍稍学习了毛主席的著作和他的实践的人，痛切地感到了失去一位独一无二的人的悲痛。
毛主席成功地进行了中国的革命，而且进行了社会主义革命；他所采用的方法是，运用矛盾论、唯物辩证法、历史唯物主义，非常确切地掌握形势的大局及其大变化，对具体的问题进行认真的调查研究，在这个基础上，从“革命是人民大众的事业”的观点出发，提高人民的觉悟，以便充分发挥广大人民的伟大力量，并且依靠人民，用广大人民自身的力量进行革命。
毛主席还用这样的方法取得了无产阶级文化大革命的胜利。
正确地把握形势的大局和个别的重要问题，在此基础上充分发动人民大众的力量，依靠广大人民自身的力量进行革命，这两点在日本是不可缺少的。
这两点是重要的，在毛主席领导下的中国，不断地把这两点付诸实践，革命就成功了，发展了。
我想，毛主席逝世后，我们要特别牢记这些，不断地学习这些。

显示原版>>

Previous:哥伦比亚革命独立工人运动号召党员努力学习毛泽东思想

Next:也门民主人民共和国《革命者》周报文章：《毛主席、土地和农民》


日立教大学教授野村浩一的文章：《毛泽东的哲学，民众自己决定前进的道路》

出版日期:1976.10.09
         期次:6495
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《朝日新闻》九月十日刊登日本立教大学教授野村浩一写的一篇文章，题为《毛泽东的先进的解放的哲学，由民众自己决定前进的道路》，摘要如下：
毛泽东的一生是革命家的一生，而且又作为革命的象征逝世了。
接到毛主席逝世的讣闻，我再一次加深了这一看法。回想起来，象毛泽东这样把二十世纪剧烈动荡的世界铭刻于一身的人物是绝无仅有的。以中国历史为中心来看，发生过分裂和瓦解，发生过日中战争，还有过革命、解放和建国。而且从世界历史来看，发生过第二次大战，出现了东西方对立，出现了中苏对抗。
不管是在上述哪一种局面下，他总是作为中国人民的领袖而大大扭转了历史的潮流。中国人民在他的领导下起来奋斗，反复进行了人类的艰苦卓绝的斗争。而中国人民占人类四分之一，当人们想到这一点的时候，就不能不认为他在世界历史上留下的足迹是多么巨大。
人们都知道，毛泽东出生于中国的一个农民家庭。如果说中国革命从其本质上来说是把农民革命作为主要支柱之一的话，那么，恐怕可以说他的经历本身无疑也是这种革命方式的典型的象征。
青年时代的毛泽东是一个农民出身的学生，在长沙第一师范学习，又曾作为北京大学图书馆阅览室的工作人员而倍尝辛苦，这是人们都熟知的事情。深入地探讨一下当时毛泽东的内心方面，他是处于当时的中国最先进的智慧的世界中。
二十年代，中国兴起了革命。经过北伐和国共分裂之后，毛泽东开始了井冈山的斗争。
然而，更重要的是，毛泽东不断实行的思想上的创造，这不仅导致了中国革命的发展，而且在战后的世界民族解放运动中，还远远地影响到越南的密林深处。对于这一点，我们不久就注意到了。很显然，这种创造，已超出了中国农村的范围，而不断地为亚洲，进而为第三世界创造出了最先进的解放哲学。
回过头来看，恐怕可以说，毛泽东的一生，在那之后就一直走着这一革命和解放的道路，直到他逝世为止。在建国十几年后发动的文化大革命，就充分证明了这一点。在这场革命中，最鲜明地刻画出了他作为一个革命家的形象。不过，我认为，我们在这场前所未有的革命中，除了走资派、党的权力、阶级斗争这样一些关于社会主义的理论问题外，首先要看出毛泽东的原来的革命本质。极言之，那就是在他的脑海中形成的民众造反世界的映像。
今年发表的几乎可以说是他的遗言的语录说：“官僚主义者阶级与工人阶级和贫下中农是两个尖锐对立的阶级。……这些走资本主义道路的领导人，是已经变成或者正在变成吸工人血的资产阶级分子……这些人是斗争对象，革命对象”。这段话难道不是充分表明了毛泽东一直到最后都没有改变的理论、思想和情感吗？
毛泽东开创的革命道路绝不只是一个理论，而是有着上述意义的争取解放的教导，因此，中国的前进道路将由在那里生活的民众的切身的经验、思想和行动来决定。

显示原版>>

Previous:也门民主人民共和国《革命者》周报文章：《毛主席、土地和农民》

Next:西德电台就毛主席逝世发表评论说：中国红太阳的光辉远远超出国界


苏老党员科尔曼教授退党并发表公开信

出版日期:1976.10.09
         期次:6495
         版次:4
         栏目:\[第四版]
副题:他谴责苏修统治集团过着特权阶级生活，拼命搞带帝国主义扩张，为侵略战争做准备
文章正文:
【美联社伦敦十月六日电】据今天报道，一位老资格的苏联共产党党员，列宁的朋友，八十四岁的恩斯特·科尔曼教授已经退党并要求在瑞典政治避难。
科尔曼，一位有五十八年党龄的党员、前红军战士和退休的莫斯科大学教授，在给苏联共产党首脑勃列日涅夫的一封公开信中提出退党，这封信昨天在斯德哥尔摩的《快报》上发表了。
他在信中写道：“我坚信，继续作为共产党员将意味着对社会公正、人道主义和建设一个新而更美好的社会的理想的背叛。”
科尔曼教授，一位第一流的马克思主义哲学家和论述控制论等题目的著作的作者，谴责苏联现政权培植特权阶层，推行军国主义、并且很无人性。
科尔曼在信中说，一九六八年苏联入侵捷克斯洛伐克是一个转折点：使他相信苏联政权拼命搞帝国主义扩张。
他指责苏联领导人过的是“特权阶级”式的生活。
他写道，“他们耽迷于财富，脱离人民，高高在上，瞧不起普通老百姓，不想，也不可能理解普通老百姓的需要和疾苦。”
他说，苏联缺乏最起码的民主权利。他说，这一制度甚至在经济上也垮了台：通货膨胀、涨价加速、工业生产率低、产品质量差，苏联农业生产的粮食喂不饱本国人民。
他写道：“虽然苏联鼓吹‘国际缓和’，‘和平共处’，但事实上却在以越来越快的速度积攒核武器和火箭，以备再生产几代大规模毁灭性武器，并且正在为侵略战争作准备。”
他断言：“苏联在其边界之外保持着大量军队，在欧洲、亚洲和非洲建立越来越多的军事基地，而且还准备占领罗马尼亚和南斯拉夫。”
【法新社伦敦十月五日电】科尔曼在解释为什么在他为共产主义事业贡献毕生精力之后把党证交回时写道：
“在苏联，基本人权受到粗暴的践踏。”
【路透社斯德哥尔摩十月五日电】捷克斯洛伐克出生的恩·科尔曼教授（八十四岁的数学家和哲学家）上周同他的妻子一道到达瑞典，他们为了探望住在这里的女儿曾等了四年才得到出国的许可。他们原来一直居住在莫斯科。
科尔曼教授在斯德哥尔摩的《快报》上发表的他的公开信中说，他认识列宁，并且与列宁的妻子克鲁普斯卡娅在一起工作过。科尔曼参加过一九一七年的布尔什维克革命，随后他在苏共莫斯科委员会担任过多种职务。
科尔曼说，自从赫鲁晓夫在一九五六年指责斯大林以后，他开始逐渐懂得苏联共产党和政府已经堕落到了多么严重的地步。
科尔曼教授把苏联说成是“比从前沙皇俄国还要大的人民监狱”。

显示原版>>

Previous:香港《七十年代》文章：《罗得西亚的黄昏》（下）

Next:福特同卡特六日进行第二次竞选辩论


土耳其《人民之声》周刊报道：《五千人在伊斯坦布尔追悼毛泽东》

出版日期:1976.10.09
         期次:6495
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】九月二十一日出版的土耳其《人民之声》周刊，发表题为《五千人在伊斯坦布尔追悼毛泽东》的报道，摘要如下：
《光明》、《战斗青年》和《人民之声》三家杂志社共同组织的“毛泽东追悼会”，于九月十八日在伊斯坦布尔的特佩巴什俱乐部举行。五千人参加了大会。
大会大厅墙壁上挂满了毛泽东像和毛泽东语录牌，布置了巨幅挽幛，上面写着：“马克思主义、列宁主义、毛泽东思想万岁”，“全世界无产阶级和被压迫人民联合起来”，“不要美国，不要俄国，要独立民主的土耳其”。
大会开始后，胡塞因·卡兰勒克代表组织委员会首先发言。他说：“一九七六年九月九日，毛泽东和我们永别了。毛泽东是在长期的艰苦的斗争中，从中国人民当中产生的一位伟大的马克思列宁主义的领袖。今天我们几千人举行这个大会表明，毛泽东的思想和他的事业是为人类的绝大多数谋福利的，具有极大的生命力。”
《光明》杂志社代表均·基勒里在发言中讲到信仰毛泽东思想的革命者在当前条件下肩负的任务时说，毛泽东战斗了一生，丝毫没有同修正主义妥协过，“我们也决不会跟修正主义妥协，并反对同修正主义妥协的一切思潮”。
均·基勒里指出，正确的政治路线是起决定作用的，大家都应该团结在这条路线上。他继续说：“在土耳其，马克思主义路线已经有五十五年的历史了。这是两条路线斗争的五十五年。六十年代土耳其工人党的反革命路线在无产阶级革命者斗争面前被粉碎了。米赫里·贝利的‘无原则统一阵线’在无产阶级革命者斗争面前被粉碎了。冒险主义路线在无产阶级革命者斗争面前失败了。同样，取消主义和分裂主义运动在无产阶级革命者斗争面前被粉碎了。修正主义路线，也必将在无产阶级革命者斗争面前被粉碎。”
他说：“我们要把五十五年前穆斯塔法·苏普希和舍费克·胡斯努（他们是土耳其共产党创始人——本刊注）及其同志们所树立起来的旗帜举得更高。我们号召一切信仰毛泽东思想的革命小组、个人和团体，在无产阶级革命运动周围团结起来。”

显示原版>>

Previous:菲《东方日报》发表社论祝贺我国国庆：《第二十七年》

Next:哥伦比亚革命独立工人运动号召党员努力学习毛泽东思想


土耳其《祖国报》说：毛主席是人类历史上的伟大人物

出版日期:1976.10.09
         期次:6495
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】土耳其《祖国报》九月十二日报道：
你可以赞同和相信毛的观点，也可以不相信，这是另一回事，但是，有一个事实是不可否认的：由于毛的逝世，我们的时代失去了一位在世界人类历史上占据位置的伟大人物。
中国的人口占世界人口的四分之一，能够使这样的国家和这样的人民完完全全变了样的领袖人物，我们认为，在世界上是罕见的。
必须承认，毛由于对广大群众发生巨大影响，发挥巨大作用和带来了崭新的一种世界观，他能够使自己的名字成为人类历史上真正伟大的名字之一。因此，他的逝世是当代重大事件。

显示原版>>

Previous:西德电台就毛主席逝世发表评论说：中国红太阳的光辉远远超出国界

Next:外电报道：泰国政变当局进行大逮捕


外电报道：泰国政变当局进行大逮捕

出版日期:1976.10.09
         期次:6495
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷十月七日电】泰国的刚建立了一天的军人政权有效地实施了军事戒严令，今天已经在曼谷恢复了秩序，控制了政府机器和报界，逮捕了大约三千人。被捕的人大部分是大学生。警方发言人说这些人是以程度不等的颠覆罪被捕的。有些人可能判无期徒刑。
警察在法政大学附近驱散一群人时曾鸣枪示警。六日的暴乱以及左派和右派学生之间的恶斗就发生在法政大学。一个法政大学毕业生在这所大学附近对记者说：“我们失去了自由，但是得到了法律和秩序。”
曼谷形势总的说来在七日已经正常。各种商店商行开了门，虽然顾客较少。军人接管政权时实行的宵禁已经取消。学校仍然全部停课。
沙鄂·差罗如接见了所有各部的次长，向他们说明新政府的政策，但是拒绝对记者发表谈话。
这次显然配合得很好的接管行动的幕后人物是些什么人，至今很少透露，但是可靠人士说他们相信沙鄂得到军界和政界的一些有力人物的支持。沙鄂领导了完全由军人组成的国家执行委员会。最初有些人称这个机构为行政改革委员会。
当局已宣布对一切新闻机构实行某种新闻检查。一位发言人说，外国新闻机构也必须把“批评性”的和有关共产党活动的报道交由新闻检查委员会（由五人组成）审查批准。但是他没有详细说明。曼谷的三十多家报纸都已停刊，但是当局说它们可以提出复刊申请。
被捕学生显然多数是在街上抓走的，因为在街上举行五人以上的政治集会是禁止的。在曼谷及其附近的佛统和春武里，大搜捕仍在继续。被捕的人分别关押在几个拘留所。他们的罪名包括侮辱君主、参加共产党活动、拒捕、私藏武器。警方说，所有人（包括四个主要的左派学生领袖）都不准保释。习惯于军人统治的泰国从第二次世界大战结束以后已经发生了十四次政变。
一个法政大学学生说：“国家由军官统治，民主就完了。但是战斗精神仍在我们心中，我们要继续为社会公正而斗争。”
【路透社曼谷十月八日电】外交人士今天说，泰国的军事政变可能使这个国家又有一个坚定、稳固的政府，但是也可能使它同越南的关系严重恶化。
曼谷副警察首脑春蓬·洛哈差拉昨晚在泰国全国电视台说，“我们在法政大学被打死的抗议者的尸体上，发现了几种越南和苏联的用来辨别身份的硬币。”
副警察首脑说，总共拘留了三千零七十名学生，其中有六百四十三名女学生。他说，据官方统计，法政大学校园里的这场战斗总共打死了三十九名学生和其他一些人，还有两名警察，总共打伤一百六十七人，其中包括二十二名警察。
今晚，持有武器的军队乘着一辆辆军车在曼谷的街道上巡逻。
【合众国际社曼谷十月七日电】社尼家里的人今天说，于六日发动政变后上台的自命的国家行政改革委员会对被赶下台的社尼·巴莫总理拘留了一夜之后把他释放了。
另外，法政大学校长贝·恩帕功博士在被拘留了一夜之后获释，并乘飞机去伦敦了。

显示原版>>

Previous:土耳其《祖国报》说：毛主席是人类历史上的伟大人物

Next:巴外交秘书到印就水电站问题举行会谈


西德电台就毛主席逝世发表评论说：中国红太阳的光辉远远超出国界

出版日期:1976.10.09
         期次:6495
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德电台和电视台九月九日就毛主席逝世发表评论。
巴伐利亚电台发表评论说：毛的目标是把革命作为生活形式固定下来，建立一个不断从自身得到更新的不断革命的社会。毛给这个世界上最大的民族一种新的发展方向。人们充满敬意地把毛称之为“中国的红太阳”，这个“中国的红太阳”的光辉远远超出了中国的疆界。
西德意志第二电台发表评论说：中国已是一个无限的政治智慧和政治远见的宝库。在那里人们可以摸莫斯科人的老虎屁股，在那里人们可悠然自得地大谈德国问题。
德国第二电视台发表评论说：中国在毛泽东的领导下觉醒起来了。地球将在这股巨大的推动力之下震动。首先感到这股力量的——在这种或那种意义上来说——或许将是俄国人。

显示原版>>

Previous:日立教大学教授野村浩一的文章：《毛泽东的哲学，民众自己决定前进的道路》

Next:土耳其《祖国报》说：毛主席是人类历史上的伟大人物


香港《七十年代》文章：《罗得西亚的黄昏》（下）

出版日期:1976.10.09
         期次:6495
         版次:3
         栏目:\[第三版]
文章正文:
沙巴尼等地的优质石棉，产量已属世界第三。铬矿年产六十万吨，为重要的战略物资。联合国曾经多次通过决议，为了制裁史密斯的白人种族主义政权，对罗得西亚实施禁运和抵制。然而美国和英国等，为了一己之利，甘冒天下之大不韪，公然继续与罗得西亚进行贸易，正是着眼于这些铬矿。
当地的主要农产品，首先是烟草，年产约十万吨，居世界第八。其次为蔗糖。此外还有玉米、棉花、花生、小麦和茶。主要工业则有纺织、造纸、水泥、制糖、以及食品加工等。当地无论工农矿业，均由英美大企业所控制。三、种族歧视——罪恶的渊薮当今世界上，公然大力推行种族隔离和种族歧视政策的，首推南非和罗得西亚。以罗得西亚来说，在总人口约六百万之中，仅占百分之五的白人，却拥有全国可耕地的百分之五十以上。这些白人强占了全国最富饶的土地（高草原的全部和中草原的大部），开辟了广大的农场（占地二万英亩以上的农场占农场总数的三分之以上），以黑人为廉价劳工，过着颐指气使、一呼百喏的穷侈极欲的生活。与此形成强烈对比的，却是广大黑人所过的奴隶不如的痛苦生涯。
黑人被驱赶着，离开了世世代代耕作的田地，迁入贫瘠的“保留地”。即使在保留地上过着胼手胝足的生活，却还要缴纳“人头税”、“茅屋税”等数不清的苛捐杂税。“保留区”内肥皂、火柴等日用品更是价格奇昂，黑人居民无形中又在缴纳间接税。
难以谋生的大批黑人，被迫流入城市，成为白人拥有的矿山、农场和工厂廉价劳工的来源。然而这项迁徙并不是自由自在的，必须事先申请，获得白人当局的核准。而且必须在规定的时期内回返保留地，否则就会被捕下狱。
非洲人只有在谋得一工半职之时，才被允许留在城市或高草原上，但也仅限于城市郊区毫无设备的贫民窟中，和农场僻处的“奴隶营”中。他们出门上街，必须携带白人当局颁发的“身份证”，任何白人均可随时检查黑人的“身份证”。没有“身份证”或缺少任何一种其他名目繁多（高达二十七种）的证件的黑人，随时可被逮捕下狱。除了这所谓“身份证”法之外，更有种种歧视黑人的立法：黑人不得从事技术工作，不得担任火车司机，不得担任教师、工程师等等，不一而足。
当然，可以想象得到，一切最好的设备都是只供白人专用。这不只限于观光旅馆、豪华酒家，而且包括绝大部分公用设施，例如运动场、娱乐场所。公共汽车中黑白分座，公园中有白人专用的长椅，甚至邮局、电影院、火车站等均有白人专用的窗口，连墓地也是黑白分开。黑白通婚当然更是大逆不道。
除了种种立法之外，经济方面的歧视措施尤其保证了白人高高在上的特权地位。以农场为例，白人所获工资一般要比黑人工资多二十倍。工厂中情形也差不多。由于黑人和白人收入悬殊，白人子女可以获得良好的教育，黑人后代最多只能得到“做一个庸人”所需要的教育，这就保证了黑人世世代代永远不得翻身。
当然，非洲人不能在行政机关工作，甚至不得享受社会保险。白人控制的议会更通过了巧立名目的立法，诸如“叛乱法”、“颠覆活动法”、“治安法”、“社会秩序法”等等，随时可以对黑人进行人身搜查，横加凌辱。在白人种族主义者的心目中，黑人不是“人”，当然谈不到人的尊严，也不必享有一个“人”所应享有的政治、经济、社会和教育上的种种权利和机会。白人的子女从小被熏陶，自幼养成鄙视黑人的观念，很自然地把黑人当作比猴子稍强的另一种可作廉价劳工的动物而已。四、罗得西亚的黄昏二十世纪开始时，英帝国的坚甲利兵击垮了当地各部族的原始抗拒，“南非公司”在罗得西亚全境实施了有效的控制。但是大约也在同一时期，全国规模的抵抗运动也在萌生。
最早成立的，是南罗得西亚本地人协会。随后组成了工商工人联盟。这两个组织曾在全国各地拥有成员，受到相当的重视。然而他们的主要活动，却仅限于抗议和请愿。这些组织的领导人们，对于大英帝国存有幻想：总以为那些主张人权、高唱公平的伦敦绅士们，有一天会幡然醒悟，给非洲人以合理的待遇。
几十年过去了，这些组织的努力非但未见功效，非洲人的处境反而每况愈下。一九三○年，白人开始强力推行“土地分配法”，将大批土地从世居的黑人手中掠夺过来。在流离失所的黑人中间，自发地产生了抵抗运动，这随后导致“非洲民族大会”的形成。这个组织的一位领导人恩科莫，迄今仍是罗得西亚政局中为各方瞩目的人物之一。
这一组织，其领导人物大半属于非洲人中的上层人士——酋长子女、英国留学生，传教士等，其主要行动仍旧不超出请愿再请愿，陈情再陈情，其成就微不足道。然而，即使这样的组织，也不被允许存在，恩科莫和其他一些领导人，受到长期监禁的待遇。这就孕育了新的反抗。一九六一年，津巴布韦非洲人民联盟（民联）成立。一九六三年，津巴布韦非洲民族联盟（族联）成立。这两个组织与前此一些组织的主要不同，在于主张以武力解决种族主义政权。
一九六四年，极端种族主义者史密斯上台。他以暴力和强权统治近六百万的黑人。各地相继爆发了罢工、示威和抗议，撼摇了白人政权。史密斯一不做二不休，于一九六五年脱离英联邦，宣告“独立”，一面雷厉风行种族隔离，大举逮捕黑人领袖。在这种情形下，非洲人决心进行长期武装斗争。一九六八年的一次较大规模的武装行动，引起了全世界的注意。
一九七五年，莫桑比克取得独立。津巴布韦原先设在坦桑尼亚境内的训练基地，有些已经移入接近津巴布韦的莫桑比克境内。
一九七六年开始，游击规模有了显著的增长。
史密斯的武力，号称一万三千人。其中半数为非洲人，自然无心作战。即使另外一半，虽然出身于罗得西亚三十万白人居留者，而对六百万情绪高涨的黑人，也就毫无信心，殊少斗志。
这三十万白人，一向养尊处优，师承大英帝国全盛时期的遗风，每天太阳将下山时，总要饮茶消遣，自称为“黄昏客”。看来白人统治下的罗得西亚已近黄昏日落。
史密斯去日无多，津巴布韦人民斗志正昂。在这太阳古国的大地上，在古石头城所刻划出的地平线远方，漫漫长夜已到尽头，盼望已久的曙光终已显现。（下）

显示原版>>

Previous:巴外交秘书到印就水电站问题举行会谈

Next:苏老党员科尔曼教授退党并发表公开信


也门民主人民共和国《革命者》周报文章：《毛主席、土地和农民》

出版日期:1976.10.09
         期次:6495
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】也门民主人民共和国《革命者》周报九月十八日发表一篇文章，题为《毛主席、土地和农民》，摘要如下：
毛泽东主席特别重视农业。这并不因为他出身于农民家庭，而因为他是二十世纪最杰出的马列主义思想家之一。
在科学社会主义思想的基础上，规定了中国农村社会斗争问题的理论和立场。毛主席深刻了解农民占人口最大多数的中国社会的特点，他是中国革命的创始人。
民族民主革命的主要内容是土改。这是人民中国民族、民主革命的突出特点。
由于中国农民受帝国主义、封建主义、官僚资本主义压迫的苦难，革命胜利前的农业生产水平极低。农民们过着悲惨的生活。而仅占人口百分之十的地主、富农却占有国内百分之七十至八十的耕地。农民向地主租土地，将产量的百分之七十交给地主做租子。同时还要受地主的高利贷盘剥。所有这些原因使中国贫农过着困苦的生活。农民遭遇的困境，正是进行中国革命的基本原因。
以已故毛泽东主席为首的中国共产党，早期就关心农民问题，特别是土改问题。
解放初，年轻的中华人民共和国全面进行了土地改革。这是长征时期以湖南农民运动为最突出例子的一系列农民起义和运动的继续。
由于进行土改，农村的全面发展经历了三个阶段。即互助组——合作社——人民公社。
根据毛主席的说法，首先必须划定农村社会阶级，即：“谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。”因此，毛主席分析了中国农村的社会局势，以他卓越的天才，清晰地划分了农村社会的各阶级
。
在此基础上，毛主席制定了土改的指示，这条路线基本上集中体现为：依靠贫、雇农，团结中农，有步骤地、有分别地消灭封建制度。
在进行土改过程中，依靠的基本力量是贫农。毛主席指出：“没有贫农，便没有革命。”因为这些人遭受欺辱和压迫。应该团结中农，因为他们占农村人口的百分之二十。如果不按照这些步骤进行土改，要取得胜利是不可能的。
所以，中国土地改革的特点是基于两个基本原则：首先满足贫、雇农的要求，二是联合中农和不侵犯其利益。
毛主席要求进行土改的干部致力于发动群众。在进行土改中，有“左”和右倾路线干扰的问题。右的路线是企图进行“和平土改”。而“左”的路线则要以对待地、富的方法对待有少量剥削，但不是剥削阶级的中农。
在准备进行土改的过程中，中国共产党根据毛主席的指示运用了发动群众的方法，采取了访贫问苦的方式，以提高农民的阶级觉悟。这样，每天同他们接触，召开群众会，由贫、雇农倾诉过去遭受的苦难和悲剧，来提高他们的阶级觉悟。
此外，成立了农民组织，这些组织是农民协会的前身。
这样，中国农民胜利了，土地问题解决了。开始建立初级合作社，之后又转入为高级社。
高级社阶段之后，中国进入了生产资料的社会主义改造阶段，在这个阶段，消灭了富农剥削。
中国农业走上集体化道路是实现农业社会主义道路上各阶段的自然发展。
这样，毛主席的伟大理想终于在全中国胜利地实现了。
毛主席逝世了，但他的事业在中国的土地上深深地、深深地扎了根。
毛主席逝世了，但他的思想在新中国的田野、土地、平原和山地生长、开花、结果。

显示原版>>

Previous:日本国学院大学教授小林义雄的文章：《学习毛主席的伟大事业，革命是人民大众的事业》

Next:日立教大学教授野村浩一的文章：《毛泽东的哲学，民众自己决定前进的道路》


法新社报道：《法国全国罢工日》

出版日期:1976.10.10
         期次:6496
         版次:2
         栏目:\[第二版]
副题:观察家认为这是一九六八年五月风暴以来最大的示威游行
文章正文:
【法新社巴黎十月七日电】题：法国全国罢工日
十月七日的全国罢工日是自德斯坦七年任期开始以来，甚至观察家们认为自一九六八年五月事件以来，工会和政治上的反对派的最大的示威游行。
在法国各城市游行的数十万示威者中，有许多是职员，站在职员的前列是教员们。
在示威队伍中，法国共产党、社会党和激进党左翼的代表们和法国总工会、法国工人民主联合会以及全国教育联合会的代表们并肩走在一起，呼声最高的口号是“不要巴尔计划。不要厉行节约”。在巴黎，从民族广场到共和国广场的游行持续了六小时，规模很大，据各个组织说有五十多万人，据警察总署说是七万人。
十月七日这一天的特点是工人力量总工会的会员，不顾他们的联合会的指示，在各个部门参加了罢工，甚至有的参加了示威游行。
十月七日这一天的翌日，法国总工会、法国工人民主联合会和全国教育联合会，即将着手准备十月二十三日有关青年失业的游行。
【路透社巴黎十月七日电】由法国大的左翼工会号召举行的总罢工今天使全国各地的生活陷于混乱状态，并且使得将近一百万示威者上街抗议政府的新的反通货膨胀计划。
但是没有参加罢工的温和派工人力量总工会的负责人安德烈·贝热龙说，这种说法被夸大了。看来几乎没有人由于这次罢工而遭到真正的困苦，商店和咖啡馆照常开门。
这次得到法国的反对党社会党和共产党支持的罢工具有浓厚的政治色彩。这次罢工被认为是左翼展开的反对政府经济政策运动中的第一个重大行动，以此来提高反对党在十八个月以后举行的大选中获胜的可能性。

显示原版>>

Previous:法政府向苏让步只能助长苏的野心

Next:英报社论：《勃列日涅夫的破了产的辩解》


法政府向苏让步只能助长苏的野心

出版日期:1976.10.10
         期次:6496
         版次:2
         栏目:\[第二版]
眉题:法《红色人道报》评勃列日涅夫在法国电视台讲话
文章正文:
【本刊讯】法国《红色人道报》十月六日刊登一篇文章，题目是《勃列日涅夫直接在法国电视台发表讲话，一桩丑闻，一种背叛》，摘要如下：
事实上俄国社会帝国主义的魁首第一次直接向一个西方国家的人民发表讲话。在欧洲广播电视联盟转播的这篇电视讲话，是“法—苏友好”周的开场白。
法国政府的这项决定纯粹是一桩丑闻。这顶决定肯定不限于和平共处的规定。这是把电视用来为俄国社会帝国主义的宣传服务。该决定将帮助麻痹我国人民对俄国帝国主义分子的警惕性。
伊夫·穆鲁西采访的勃列日涅夫将给我们谈“苏联的和平愿望”、“缓和”、“法—苏友谊”等等。所有这一切旨在掩盖这样一些事实的现实：发展苏联军事侵略力量、扩展它在地中海和北海的舰队，侵犯许多欧洲国家领海、领空，进行间谍活动。
法国资本家的政府——德斯坦政府邀请勃列日涅夫来散布谎言，它是照第二次世界大战前夕资本主义各国政府对待希特勒那样行动的：它是按照慕尼黑思想行动的。法国政府以为，通过向勃列日涅夫让步，它就可以排除苏联的威胁。实际上，这只能助长苏联的野心，鼓励它的扩张政策和备战政策。而且毫无疑问，法国资本家对俄国社会帝国主义这样做，他们是希望从中得到某种好处。当他们的经济正经历着深刻的危机，他们就希望能通过取得经济协定的办法来取得利润。
勃列日涅夫在法国电视上的出现是赫尔辛基会议的一个结果和实践。俄国社会帝国主义想通过赫尔辛基会议来麻痹欧洲舆论，以使人相信欧洲的所谓缓和。自从一年前举行了这个会议以来，苏联不断进行战争准备、增加核爆炸和在国外进行干预。
苏联利用了这个会议，以便在西欧进行它的政治渗透和颠覆。苏联在单行线的“人员和思想自由交往”的掩护下，在西欧发展了苏联的间谍渗透和它的宣传。由于法国政府参加了这次会议，它就大大地为这大开方便之门。

显示原版>>

Previous:毛主席是人类解放斗争的杰出族手

Next:法新社报道：《法国全国罢工日》


毛主席是人类解放斗争的杰出族手

出版日期:1976.10.10
         期次:6496
         版次:1
         栏目:\[头版]
眉题:加拿大麦基尔大学“东亚研究中心”主任林达光发表讲话说
文章正文:
【本刊讯】香港《文汇报》十月七日刊登加拿大麦基尔大学“东亚研究中心”主任林达光最近在加拿大蒙特利尔举行的毛主席追悼大会上的发言，摘要如下：
半个多世纪以来领导世界最大的国家进行改造的杰出革命者毛泽东已离开了我们。对中国人民来说，对所有人民来说，这是一个无可估量的损失。但是他留给我们的，是丰富的、永恒的遗产。他的工作不是只为一代人，而是为了整个时代。毛泽东的生命终结了，但是毛泽东的时代才刚刚开始。
综观人类向更高级社会发展的过程中，一个重要的转捩点，就是中国人民在过去半个多世纪以来引人注目地站立起来并掌握了自己的命运。他们通过艰苦的斗争，把一个落后、衰弱、受压迫的旧中国变为一个有尊严、有力量、进步的新中国。中国曾经是国内外掠夺者的掠夺品，人民惨受贫穷、饥饿、疾病的折磨。但他们为自由而战斗，直至解除一切束缚，把中国变为一个有活力的社会主义国家，在人类探讨解放和发展的进程中不断开辟新的道路。
毛主席就是这场伟大的斗争的杰出旗手，他是中国历史上人民的最伟大的领袖。他活了八十二岁零九个月。他直至生命的最后一息，仍然不断为他所热爱的人民、和为所有寻求自由和独立的人民的事业思考和工作。
自从一九二一年中国共产党成立以来的五十五年间，毛泽东为中国革命作出一个又一个重大的贡献。在这五十五年期间，有一半时间是为了引导新民主主义革命，另一半时间是领导中华人民共和国的社会主义改造和发展。
毛泽东是一个既有感情又有科学头脑的人——他怀着对人民大众的深厚感情，科学地制订一系列战略和策略，领导人民在每一个阶段去赢取胜利。正因为他与各类机会主义者不同，能指出正确的道路，这才赢得了人民的无限崇敬和爱戴。
毛泽东所以能够杰出地掌握历史发展的规律，正因为他是来自人民，与人民并肩作战，参加了人民的斗争。因此，在每一个关键的时刻里，他总能够站高望远，看见前方的胜利。没有人民的真心真意的支持，很难想象得到毛泽东的军队能够坚持八年抗战，消灭八百万由美国武装的国民党军队并最后建成中华人民共和国。
革命的历史显示，最大的考验往往在革命军夺取政权后出现。他们的地位从一个造反者变为掌握政权的人以后，还是否会忠于他们的理想？他们是为夺权而革命，还是为革命而夺权？毛泽东一开始就对这个中心问题有所警惕。当人民解放军开始进入城市时，他就指出目前的胜利不过是万里长征的第一步，而那些饱受炮火考验的人应提防败于糖衣炮弹之下。这就是说，资产阶级可能会腐蚀共产党干部和战士。
对毛主席来说，继续革命就是执行一条真正为人民服务的路线，这就意味着把更多的权交给人民。基本上可以这样说，一九四九年的军事胜利和一九五六年的社会主义改造，把政治和经济的权力移交给了人民。作为一个彻底的辩证唯物主义者，他指出旧的意识形态这些上层建筑不会自动地随着经济基础的改变而消逝。落后的思想会对经济基础产生反作用，特别是出现了一个脱离人民的新阶层后。因此需要在上层建筑领域里进行革命，从而堵塞复辟到旧社会的道路。
但是，在社会主义社会里，资产阶级在哪里？毛主席毫不含糊地指出：“就在共产党内”。换言之，就是党内那些走资本主义道路的当权派。如果中国要坚持走社会主义道路，那就必须剥夺他们的权力，把权力交回给人民。
毛主席发动了一次庞大的群众性运动来完成这项任务，这就是文化大革命，它比以前所有运动更深入、更广泛，它带来自下而上的、来自广大人民的行动。这个运动识别和批判了走资派及其政策。创造了很多社会主义新生事物，并涌现出很多杰出的人物。在各级出现的老、中、青三结合领导班子，作为发掘领导人才、培养接班人的办法，证明是行之有效的。文化大革命最深刻的影响是，全国亿万群众在批判刘少奇、林彪、邓小平的过程中，投身于两条对立路线的斗争中。通过这场斗争，他们学会了掌握自己的命运——这是人类社会史上前所未有的。今天，人民力量的壮大已在每个工厂，每个农村，每个组织，每所学校内实现了。四分之一人类为社会主义事业、为壮大人民力量而奋斗，其意义的重大是不容低估的。
文化大革命不会是最后的一次。长远来说，它推动了的转变是不容扭转的。毛主席制定下的长远战略和政策已深入人心。象毛主席这么伟大的领袖在历史上是罕见的。在某种意义上说，他已为自己的离去作好了准备：他留下了用毛泽东思想武装起来，并经受过斗争锻炼的千千万万的接班人。他们不会轻易受反革命或假革命的人的欺骗，或永远受骗。他们不会让中国走上斜路。正如过去一样，人民在将来也会创造出自己的历史。
毛泽东的思想遗产将会使人剥削人的日子早日成为历史陈迹，正是为了这个原因，未来年代的人和我们这一代将深深地怀念毛主席。

显示原版>>

Previous:外电纷纷报道 我中央的两项重要决定

Next:法政府向苏让步只能助长苏的野心


美报专稿：《美进行重大改革在战略储备方面规定三年供应量》

出版日期:1976.10.10
         期次:6496
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》十月二日刊登一篇专稿，题为《美国进行重大改革，在战略储备方面规定三年供应量》，《总务管理局政策得到福特的支持，目标提高了，以前是一年供应量——这种计划是为了在一场大战中保证重要物资的供应》，摘要如下：
总务管理局今天宣布，战略储备计划在政策方面进行重大的改革，以便在一旦发生大战时，保证重要物资有三年供应量。
福特总统批准的这项新政策改变了在一九七三年制订的一项政策，那时政府确定的目标是保证一年的供应量。
这项新政策将意味着，政府将到市场去购买许多原料和工业产品，虽然总务管理局强调，它将以避免破坏物资市场的方式进行采购
目前储备的一切物资差不多都是在一九五九年以前采购的，进行储备是为了保证政府在一旦发生长期的大战时有原料来满足军事和民用方面的需求。
总务管理局联邦战备局局长布雷少将说，新政策目标将意味着，将来的储备将“大大超过”目前库存的价值。新的目标是根据对战略设想和需要重新进行估计以后规定的。
布雷将军说，根据新的计划，八种物资的目标将不变动，十二种物资的目标下降，七十二种物资的目标上升。根据在一场美国获得外来供应的途径可能被切断的大战中、在三年期间需要用多少物资来支持防务需求和基本的民用经济需求所作出的“保守的估计”，确定了新的目标。
正当国防部开始把战略计划重点放在短期战争而不是长期战争的时候，政府却在战略储备方面设法采取三年制政策。然而布雷将军说，这两种政策倾向是不矛盾的。他说，虽然军方可能以短期战争作为它力量结构的基础，但是军事计划工作不排斥长期作战的可能性。

显示原版>>

Previous:英报社论：《勃列日涅夫的破了产的辩解》

Next:香港《新晚报》译载文章：《苏联地下战备粮仓的发现》


美研制出一种核活塞引擎

出版日期:1976.10.10
         期次:6496
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社佛罗里达州盖恩斯维尔六月十七日电】佛罗里达大学的一位核物理学家今天说，他研制出来了一种核活塞引擎，可以用于机车、船舶、工业工厂和电器事业。
核工程学教授、这项计划的负责人迪亚斯说：「我想，主要之点是，这些引擎可以比普通的核反应堆更好地利用核燃料。」他在全国科学基金会给予的赠款的资助下研制出来了这个「循环的气体堆芯」。
迪亚斯预言，一个实验性的核活塞引擎应当在三年之内实现。
他说，核活塞引擎的使用并没有任何体积上的限制，而且可以廉价地利用核燃料来进行运转。

显示原版>>

Previous:塔斯社消息《新型拖拉机》

Next:一种新的筑路材料


日《朝日新闻》社论：《要求苏联外交保持冷静》

出版日期:1976.10.10
         期次:6496
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》十月一日发表题为《要求苏联外交保持冷静》的社论，摘要如下：
米格２５飞机事件发生以后，日苏两国的关系正日益恶化。苏联在北海道周围海域逮捕日本渔船的事件相继发生等，事件的余波正在涉及两国关系的各个方面。
这次事件发生以后，日本政府采取的措施，虽不能说是完美无缺的。但是，一架军用飞机的问题竟在整个日苏关系上引起连锁反应，关于这一点，令人觉得首先是苏联政府的外交姿态本身有问题。我们获得的坦率的印象是一种“依靠实力的姿态”。
二十八日在纽约举行的小坂、葛罗米柯会谈中的唇枪舌剑，使我们大吃一惊。葛罗米柯外长谴责日本政府的态度是不友好的，他表示了一种有可能把日苏之间过去关于处理悬案问题的一切谅解都一风吹的强硬态度，并说（苏联）不理解在日苏和约谈判中还包括北方领土问题。同时他还警告说，在北太平洋水域将严厉处罚那些违犯苏联法律的渔船。
苏联指责日本不友好，这个前提是错误的。苏方的见解是，别连科中尉逃亡不是基于本人意愿而是人为的，从而谴责日本政府对驾驶员和机体的措施是不友好的。但是，继日本政府公布别连科中尉希望政治避难信件之后，美国国务院发言人也说，苏联大使馆人员同该中尉于二十九日在华盛顿会见时，确定了政治避难是本人的意愿。
小坂外相二十九日在联合国总部会见记者时，根据政府的基本方针作了如下发言，即米格２５事件“是日苏之间大的友好关系中发生的一个小事件，希望很快解决”。
可是，葛罗米柯外长却不是把这作为日苏间的不幸的偶发事件处理，却好象把它同日苏间的全部悬案纠缠到一起。
从苏联的外交姿态中，很多人感到大国主义和诉诸实力的蛮横无理的态度，这也是事实。

显示原版>>

Previous:香港《七十年代》文章：《黎巴嫩内战的来龙去脉》（上）

Next:小山内宏谈苏在远东地区的军力部署


日海上保安厅说：苏联又扣留日本两艘渔船

出版日期:1976.10.10
         期次:6496
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社东京十月三日电】海上保安厅今天说，日本两艘小渔船二日在北太平洋海面被苏联扣留，显然是就米格２５事件采取的报复行动。
海上保安厅说，这两艘渔船原定在二日傍晚回到北海道东部根室港。
该厅说，该厅的巡逻艇星期六下午在雷达上发现这两艘渔船从国后岛附近渔场被拖往色丹岛方面。这两个岛都是俄国人占据的。
今年到目前为止，苏联已经扣留了三十艘日本渔船，其中包括二日的两艘据说闯入苏联领海的渔船。
自从三周前苏联空军中尉别连科驾驶米格２５飞机到日本北部并且到美国政治避难以来，苏联已经扣留了八艘日本渔船。

显示原版>>

Previous:小山内宏谈苏在远东地区的军力部署

Next:苏通知日本说帕托到利切夫因米格机事件本月不能访日


苏通知日本说帕托到利切夫因米格机事件本月不能访日

出版日期:1976.10.10
         期次:6496
         版次:4
         栏目:\[第四版]
文章正文:
【法新社东京十月五日电】一位苏联贸易代表通知日本说，苏联对外贸易部长帕托利切夫原定本月访问日本，现在不能实行了。
贸易代表维·布·斯潘达里扬对经团联会长土光敏夫说，由于米格２５事件引起的错综复杂的苏日关系，帕托利切夫感到不可能作这次访问。土光在星期一透露了这一点。据经团联人士说，原定十一月下旬举行的苏日炼钢用煤谈判大概也由于米格机事件而延期。

显示原版>>

Previous:日海上保安厅说：苏联又扣留日本两艘渔船

Next:塔斯社消息《新型拖拉机》


塔斯社消息：《滑翔车─一种新的交通工具》

出版日期:1976.10.10
         期次:6496
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科六月十七日电】题：滑翔车——一种新的交通工具
据《社会主义工业报》今天报道，一种新的交通工具——滑翔车已由克拉马托尔斯（乌克兰）的工程师马拉特·乔尔尼内和尤里·波德普鲁吉内研制出来。
这辆令人很感兴趣的汽车模型的外形象个半球体，车身与底盘就包在其中。
司机室在内部，并设在缓冲器上。由于这种汽车行驶时在同一时间内仿佛既滑行又飞翔，所以发明者称其为「滑翔车」。
这种新交通工具不需要传统性的复杂昂贵的部件，如离合器、变速器、传动器、单独的行路机件等。
这就减少了整个汽车的重量和发动机的功率，结构的造价也比普通汽车少百分之三十——四十。
不大的重量和车体的密封性使滑翔车成为一种新奇的越野工具。半球体易于在任何道路上、在无道路地区、在水上和雪上通行。
该报说，发明者目前正打算制造和试验一辆真正的滑翔车。

显示原版>>

Previous:一种新的筑路材料

Next:用「激素法」提高羊的产羔率


塔斯社消息《土豆的新品种》

出版日期:1976.10.10
         期次:6496
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科六月二十四日电】题：土豆的新品种．
苏联科学家培育出了一种新的土豆品种，其优点是产量空前高——每公顷五百到六百公担。已知的土豆品种平均只产一百六十公担。
据苏联科学院普通遗传学研究所研究员尼娜·列别杰娃对塔斯社记者说，这种土豆是用远亲杂交、多倍性和其它各种遗传可能性培育成功的。这种品种目前正在各种气候区进行试种。苏联每年都要进行数十种新品种的试验，这些新品种在淀粉含量、早熟和产量等方面都超过了广泛播种的土豆品种。

显示原版>>

Previous:用「激素法」提高羊的产羔率


塔斯社消息《新型拖拉机》

出版日期:1976.10.10
         期次:6496
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科七月六日电】题：新型拖拉机
第一批新结构的农业拖拉机已离开伏尔加格勒一家工厂的传送带。它装有一百七十马力的发动机，即使在湿土上也可以把速度增加到每小时十五公里。
据拖拉机和农业机器制造部对塔斯社记者说，这种新型拖拉机是国内为农业生产的功率最大的拖拉机之一。它的主要优点是通用性，在所有农活中实际上均可使用，也可用于改良土壤和筑路。这种拖拉机的特点是高度的灵活性和经济性。自动化变速档使驾驶工作很轻便。驾驶室内备有温湿调节器，这就使拖拉机适于在任何气候下工作。

显示原版>>

Previous:苏通知日本说帕托到利切夫因米格机事件本月不能访日

Next:美研制出一种核活塞引擎


泰国“行政改革委员会”公布其成员名单

出版日期:1976.10.10
         期次:6496
         版次:3
         栏目:\[第三版]
副题:泰国国王根据沙鄂提名任命他宁为总理
文章正文:
【路透社曼谷十月八日电】泰国新的军人领导人宣布了行政改革委员会二十四名委员的名单。这些人都是高级军官。
国家电台宣布，还任命了十八名文职顾问，帮助管理各部。要不然，这个军人政权就成了清一色的武人了。
外交界的观察家们说，这次接管政权是“清一色的将军政变”。
【路透社曼谷十月八日电】普密蓬国王今晚已任命他宁·盖威钦为泰国新总理。
他宁今年四十九岁，是大学教授，是由两天前接管了政权的行政改革委员会主任沙鄂
·差罗如上将提名的。
【法新社曼谷十月八日电】国家行政改革委员会领导人沙鄂·差罗如上将今晚许诺尽快颁布临时宪法，并且把行政权移交给最后要成立的文官政府。
沙鄂·差罗如上将对全国发表广播讲话时宣布，该委员会将设法解决下列紧迫问题：保卫国家安全，改善人民生活，消除通货膨胀，改进公用事业和控制投机活动。
【法新社曼谷十月八日电】据泰国电台宣布，泰国新政府今天开始形成，建立了三个行政委员会。
这三个委员会一个负责外交和内政，另一个负责财政、农业、运输、贸易和工业，第三个负责卫生、教育、大学和司法。这三个委员会由国家行政改革委员会主席沙鄂·差罗如领导，下设十八名文官委员。
负责内政和外交的委员会主席是他纳·科曼博士（民主党）。他是社尼·巴莫政府的外交政策顾问，一九七一年他侬元帅发动政变后担任过外长。
【法新社曼谷十月八日电】军人执政委员会今晚强调，泰国将同所有的国家，包括那些政治、社会和经济制度不同的国家，保持关系，只要那些国家对泰国是真诚的，不损害泰国的利益和尊严。
此前，该委员会宣布了总的对外政策，即泰国将遵守联合国宪章，同联合国合作，信守条约和协议规定的义务，同所有的国家发展关系。
【美联社曼谷十月八日电】提供消息的人士今天说，代理外交部长昨晚向曼谷外交团介绍了情况，告诉他们泰国的外交政策不变。
军人执政委员会已采取了强硬的反共态度，并且指责“越南共产党人”制造麻烦。

显示原版>>

Previous:香港《新晚报》译载文章：《苏联地下战备粮仓的发现》

Next:英宣布讨论南罗问题会议定二十五日在日内瓦举行


泰国新总理他宁发表电视讲话：宣布要采取加强反共等五项措施

出版日期:1976.10.10
         期次:6496
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷十月九日电】政界人士的初步印象是，任命他宁为总理，是为了表示新的当局关心尽快使泰国恢复文官执政。
在沙鄂·差罗如宣布他宁被任命为总理后不久，这位新总理发表简短的电视讲话说，行政改革委员会将把权力移交给他的政府，政府将在两周内组成。
他宁在讲话中列述了当务之急的五个目标，政府要为达到这些目标而奋斗——对付共产主义的威胁、政府贪污、政府官员们对人民的虐待、农村的贫困和改变泰国的君主立宪政体的企图。
他对全国说，“我可以有信心地说，如果你们大家都参加消除这五个威胁，国家就能生存。”“但是这将需要时间，需要我们在国家制度、宗教（佛教）、君主政体和泰国主义的基础上作最大的努力。”
他说，“今后十四天内，行政改革委员会将临时负责管理国家，直到一个新政府组成。”
他宁由于经常在电视讲话节目中发言而在普通人中知名，他在这里最近几个月的政治动乱中发表过强烈的右派观点。
【法新社曼谷十月八日电】他宁一九二七年生于曼谷，一九五三年毕业于法政大学。
一九五三年，他在伦敦大学得到了法学士学位，并经英国格雷法学会考核合格，获得合法律师资格。
他于一九五四年进入泰国司法部，后升为最高法院法官。
他宁还担任过司法部次长办公室法律部负责人。
【美联社曼谷十月八日电】沙鄂或他宁（有一位可靠人士称他宁为“形式总理”）都没有说需要多久才能恢复民主。但是他宁指出：“马上实现民主将是不可能的。我们必须首先建立我们的政治结构。”尽管宣布了总理的任命，但是军政权今天继续发布命令加强国家的治安。
今天早些时候，当局说他们已逮捕了约三千名颠覆嫌疑犯，并命令公众交出一切武器。另一项命令说，将取缔所有未经正式登记的劳工和雇主协会，命令今天生效。
官方报的伤亡数字已增加到死四十一人，伤近二百人。
新当局说，泰国的对外政策将不变，不过看来很可能采取较强硬的反共态势。

显示原版>>

Previous:英宣布讨论南罗问题会议定二十五日在日内瓦举行

Next:香港《七十年代》文章：《黎巴嫩内战的来龙去脉》（上）


外电纷纷报道 我中央的两项重要决定

出版日期:1976.10.10
         期次:6496
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京十月八日电】中国今天说，它已决定为九月九日以八十二岁高龄逝世的毛泽东主席建立纪念堂。
据东京收到的广播，官方的新华社说，安放毛的遗体的水晶棺将安放在将在首都建立的纪念堂内。新华社说，这个决定是中共中央、全国人民代表大会常委会、国务院和中共中央军事委员会作出的。
新华社说，这是“为了永远纪念我党我军和我国各族人民的伟大领袖、国际无产阶级和被压迫民族被压迫人民的伟大导师毛泽东主席，教育和鼓舞工农兵和其他劳动群众继承毛主席的遗志，坚持马克思主义、列宁主义、毛泽东思想，把无产阶级革命事业进行到底”。
【合众国际社香港十月八日电】中国今天说，毛泽东主席的遗体将安放到将在北京为他建立的纪念堂里。
新华社宣布此决定时说：“在首都北京建立伟大的领袖和导师毛泽东主席纪念堂。”
新华社说：“在纪念堂建成以后，即将安放毛泽东主席遗体的水晶棺移入堂内，让广大人民群众瞻仰遗容。”
新华社说，建立毛主席纪念堂的决定是中共中央、人大常委会、国务院和党中央军委作出的。
【法新社北京十月八日电】这里今天宣布，毛泽东主席的遗体将放在水晶棺内让广大人民群众瞻仰，以使中国人民“永远纪念”，以鼓舞人民实行他的教导，坚持马克思主义、列宁主义、毛泽东思想，把无产阶级革命事业进行到底。
【法新社北京十月八日电】（记者：弗利波）据这里今天宣布，将在北京建立纪念堂，纪念堂建成后，将安放毛泽东主席遗体的水晶棺移入堂内，让广大人民群众瞻仰遗容。
新华社说，作出这个决定是为了“永远纪念”毛泽东，教育和鼓舞工农兵，坚持毛泽东思想。这个决定是在十月八日夜晚宣布的，正好是对毛主席逝世的一个月正式悼念期满的时候。
其他非官方的中国人士说，北京的人民群众，还有各省的人民群众，都有强烈的愿望，要求保存毛主席的遗体，以便全中国人民能够瞻仰遗容。
新华社还报道，为纪念毛主席，将出版毛主席著作的全集。
党中央宣布，除了全集，将“尽快出版《毛泽东选集》第五卷，并陆续出版以后各卷”。
【路透社香港十月八日电】官方的新华社宣布，中国当局今天决定建立已故中国共产党主席毛泽东纪念堂。
这家通讯社在另一则消息中说，中国共产党中央委员会还决定尽快出版《毛泽东选集》第五卷，并筹备出版《毛泽东全集》。
这项决定说：“出版《毛泽东选集》和《毛泽东全集》的工作，由以华国锋同志为首的中共中央政治局直接领导，下设一个毛泽东主席著作编辑出版委员会，负责整理、编辑和出版的具体工作。”中国已出版了《毛泽东选集》一至四卷。
中共中央号召全党、全军和全国各族人民，“掀起一个学习马列著作和毛主席著作的新高潮，并且大力帮助收集毛主席的著作原件”。
这家通讯社说，中共中央还希望各国马列主义政党、组织和进步团体、友好人士协助“做好毛主席著作原件的收集工作”。
【南通社北京十月八日电】据今天这里宣布，中国将在北京建立纪念堂，安放已故中国共产党主席毛泽东的遗体，让人民瞻仰遗容。
此外，这项决定说建立纪念堂是为了永远纪念毛泽东主席和“教育和鼓舞工农兵和其他劳动群众继承毛主席的遗志”。
【德新社北京十月八日电】中国共产党中央委员会今天宣布，已故毛泽东主席的遗体将安放在将在北京建立的纪念堂内。
同时，今晚还宣布，华国锋总理负责尽快出版《毛泽东选集》的工作。
中央委员会责成所有的党组织立即把已故毛主席的著作原件送到北京。

显示原版>>

Next:毛主席是人类解放斗争的杰出族手


香港《七十年代》文章：《黎巴嫩内战的来龙去脉》（上）

出版日期:1976.10.10
         期次:6496
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《七十年代》月刊十月号刊载《黎巴嫩内战的来龙去脉》一文，摘转如下：
黎巴嫩爆发的内战，持续将近一年半，现在，还不知道何时何日方能结束。
据估计，迄至九月初，在内战中死亡的人数，已经超过三万五千。这是一个极其严重的死亡数字，因为黎巴嫩全国人口，不过三百万上下。首都贝鲁特，原是国际知名的一个现代化城市，中东最大的金融、贸易城市。经过内战的破坏，已经面目全非，千疮百孔。大部分外国银行和企业，已经撤往他处。一、内战的国内外因素黎巴嫩的内战，开始于一九七五年四月十三日。
这一天，有一辆运载二十七名巴勒斯坦人的汽车，经过贝鲁特近郊的基督徒聚居地区，遭到狙击，车上乘客全部丧生。随后，同情巴勒斯坦人的穆斯林（回教徒）采取报复行动，从而形成穆斯林与基督徒之间的一场内战。当然，狙击事件只是内战的导火线，内战的根源应当追溯到穆斯林与基督徒之间存在着的矛盾。
黎巴嫩曾于第一次世界大战以后，沦为法国的委托统治地。二次大战期间，戴高乐的“自由法兰西军”总司令贾德鲁，以盟国的名义，宣布黎巴嫩独立。
一九四三年十一月二十二日，黎巴嫩成立第一届议会，选出第一任总统，成立独立后的第一届政府。
国家的权力，则按照一九三二年的人口统计，实行分配。当时，人口的比率是：基督徒占百分之五十三，穆斯林占百分之四十六，其他人口占百分之一。
权力的分配办法，是由两大教派所签订的“国家圣约”规定的。其主要内容是：总统由基督徒担任，总理和议长由穆斯林担任。议会中的议席，基督徒与穆斯林的比例为六比四。三军统帅为基督徒，而军队中的基督徒占百分之五十五。
这就使得基督徒在黎巴嫩的政治、军事以至财政经济各个方面，都占居优势地位。
但是，一九三二年以来，黎巴嫩的人口比例，发生了重大变化。
根据新近的统计，今天，穆斯林已占到全国人口的百分之六十五了。因此，近年来，穆斯林多次要求改革现行宪制，重新分配国家权力。但是，基督徒，特别是基督徒的上层代表人们，都不愿放弃自己的既得利益。这就形成穆斯林与基督徒之间的一大矛盾。
使局势显得更加复杂的是，在黎巴嫩境内，还有四十多万巴勒斯坦人。他们是被以色列赶离家园，流亡到各地的难民的一部分。他们得到阿拉伯各国政府的公开支持。
按照一九六九年各方同意的开罗协定，黎巴嫩政府允许巴勒斯坦解放机构在黎国境内的十五个难民营中，设立游击队基地。后来，以色列以此为借口，多次侵扰黎国领土。黎国基督徒的统治阶层因此对巴勒斯坦游击队有怨怼之心，总是想方设法要限制游击队的活动。
这又引起了基督徒上层和巴勒斯坦游击队之间的矛盾。因此，内战爆发后，便形成以基督徒为一方，以及以游击队的左翼联盟为另一方的对抗。
所有这些，还只是国内因素而已。此外，还有国外因素。
国外因素使形势变得严重多了。美国《新闻周刊》报道说，若干个月来，来自十多个国家的武器，秘密地运入黎巴嫩，使得那里的冲突升级了。《新闻周刊》在九月六日的报道中，没有指明这十多个国家的名字。不过，据其他消息说，其中有大量的美国和苏联军火，这些军火可能是美、苏直接供给的，而更可能是假它们的盟友之手供给的。（上）

显示原版>>

Previous:泰国新总理他宁发表电视讲话：宣布要采取加强反共等五项措施

Next:日《朝日新闻》社论：《要求苏联外交保持冷静》


香港《新晚报》译载文章：《苏联地下战备粮仓的发现》

出版日期:1976.10.10
         期次:6496
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《新晚报》十月七日，以《苏联地下战备粮仓的发现》为题，译载美国《波士顿环球报》威廉·比查（曾任美国副国防部长）写的一篇文章，摘要转载如下：
苏联在花费它稀罕的外汇向美国和其他产粮国进口谷物的同时，在它的主要城市郊外，建造了钢筋混凝土的地下粮仓，储存大量的战备粮。
这是美国情报界获得的消息。有地位的人士说，这些粮食在和平时期是不准动用的。即使发生了歉收，或者向苏联集团国家输出粮食的任务很重，甚至因为缺乏饲粮而必须屠杀牲口。在华盛顿引起重视
最近几个月才发现的这个情况，它的严重性在华盛顿提出了许多问题，它表明苏联正在积极准备一场大战的发生。有一些人联系到苏联正在继续建设它的战略部队和战术部队，扩大民间备战设施，认为苏联正在布置好阵脚，要实行更大胆的外交政策。它显然有信心地认为，它在核战争中相对地较强的地位，可以在未来对抗中吓到对方。布什下令认真调查
布什指示中央情报局的专家们认真地调查研究苏联的战备粮问题。
中央情报局的人访问了一批苏联移民，找到了一个向他们提供第一手材料的人，得到了苏联地下战备粮仓的详细描绘资料。中央情报局使用这些资料，重新检查了历来拍下的卫星照片，终于找到分布在苏联三十六个大城市郊外地下构造相同的大型战备粮仓。这些地下粮仓的储粮量以百万吨计算。这个情况于是得到确定。
人民挨饿也不许动用从空中俯瞰，典型的苏联地下战备粮仓看来象一大块钢筋混凝土场地，每一座的面积等于或超过三个足球场，它的上盖平面，唯一的标志是一些气孔。这些地下战备粮仓都联系一批地面建筑物，包括运粮升降机，大型的风干机器，传送带和一批低矮的大型仓库。这一整套建筑物组成的复合体，周围用铁丝网圈起来，跟外界隔绝。有时货车运来新鲜粮食，运出旧的存粮，以防粮存过久溃烂。
中央情报局估计，已识别出来的苏联这些地下战备粮仓，大约储存二百万吨粮食，相连的地面粮仓另储存四百万到六百万吨的粮食。有关人士说，有一切理由相信，苏联还没有被（美国）发现的同一种地下粮仓，还有很多。
在迈亚密大学国际研究所最近出版的一本名为《苏联的战争求存战略》的新书中，作者写道：“苏联领导一贯认为，在战争时期，保持大量的物资和粮食储备是极其重要的。保存这些‘不可触动的’储备，在第二次世界大战时期对支持苏联的战争努力发挥了重要作用。”
又说，“苏联国家储备物资的规模是绝对的秘密”，他指出，一九五四年，赫鲁晓夫曾经宣布，决不准许动用国家储备粮来弥补一九五三年的歉收。美国援苏来打美国美国农业部官员相信，一九七一年末和一九七二年初，苏联决定大举进入美国粮食市场，主要是为了购买饲粮以繁殖牲畜。去年苏联发生了灾难性的粮食歉收，只收获一亿四千万吨粮之后，苏联宁愿大量屠杀牲畜，而不愿动用战备粮。
苏联去年进口了七百万吨粮食。它现在看来正在劝告它传统的雇客进入世界市场，自己去购粮而不要依赖苏联供应。波兰最近和美国签订了长期性协议，每年向美国购粮二百五十万吨。
苏联今年计划生产二亿零七百万吨粮食，如果成功，将是它历史上第二次最好的收成。

显示原版>>

Previous:美报专稿：《美进行重大改革在战略储备方面规定三年供应量》

Next:泰国“行政改革委员会”公布其成员名单


小山内宏谈苏在远东地区的军力部署

出版日期:1976.10.10
         期次:6496
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖周刊》九月二十五日一期刊登军事评论家小山内宏的文章，题目是《当前在苏联滨海边疆区发生了什么？》，摘要如下：
一九七六年九月六日，日本好象是发现了一条新的“黑船”，受到了颇大震动。这就是苏联空军最尖端的米格２５战斗机在函馆机场强行着陆的事件。
生产这种米格２５，有苏联想变成军事大国的背景。国防开支每年增加百分之四，军事预算竟然达到国民生产总值的百分之十二到百分之十三。就是在这种增加军事预算的情况下才出现加强研制米格２５等新式武器的状况。
苏联是在七十年代开始明显地扩大军事力量的。这当然就逐步地大大改变了远东的军事均衡。苏联在远东的海军力量总计达一百二十万吨，相当于美国第七舰队的两倍我国海上自卫队的六倍，占据优势。苏联太平洋舰队的潜艇有一百三十艘（其中核潜艇四十艘）正在成为完全控制太平洋的战斗力量。
仅仅是水面上的舰艇就有四百艘，已达美国第七舰队的六倍。还显著地增加了威力很大的最新式的导弹巡洋舰和护航舰。这些强有力的海军力量以符拉迪沃斯托克（海参崴）、苏维埃斯卡耶、加班、科萨科夫、彼得罗巴甫洛夫斯基、马加丹、纳霍德卡、哈萨林斯基、阿纳德尔直到择捉岛等许多军港为据点，行动范围从日本海扩大到西太平洋，进而到夏威夷、加利福尼亚近海。
远东的苏联陆军力量约达一百三十万人。这比日、美、韩三国陆军兵力的总和还多百分之四十。而且它的装甲程度高于西方，坦克和装甲车总计约达二万辆。分为西伯利亚、后贝加尔、远东四个军区，部署在西伯利亚全区。甚至还有一个强大的军开到了蒙古。
从滨海边疆区和西伯利亚起飞的苏联空军力量约为三千五百架。这相当于日、美、韩三国空军兵力总和的三倍，把它配备在从滨海边疆区、萨哈林、勘察加、纳霍德卡沿岸，到以西伯利亚东部、中部的十五个大型基地为中心的十几处空军基地。
包括曾经称为“东京快车（即直抵东京）”的，或者近来在日本近海举行的飞行演习在内，这些都是接近领空的侦察行动。
并且远东空军除五百架轰炸机以外，主要是短程的局部战斗机。但是，远程的截击机也逐步增多，空军的制空范围正在扩大到整个日本。再加上配备了米格２５那样的最尖端的高速飞机，正在压倒西方的空军力量。

显示原版>>

Previous:日《朝日新闻》社论：《要求苏联外交保持冷静》

Next:日海上保安厅说：苏联又扣留日本两艘渔船


一种新的筑路材料

出版日期:1976.10.10
         期次:6496
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科六月十九日电】《社会主义工业报》报道，用一种新的玻璃晶体材料——多西尔代替碎石掺在普通沥青里，可显著提高道路的质量。
这种新材料比较便宜，仅此一点就使得在道路建设中采用它是很有利的。在「玻璃」公路上行车将更为安全。
多西尔构成的颗粒能保证路面的高粗糙性：汽车轮胎与路面的摩阻力会更好。而这就意味着可以缩短制动距离，减少侧滑，司机在驾驶时也会感到更有把握。除此之外，由玻璃晶体材料筑成的道路几乎不发热，在任何热天均可保持硬度。
还有一点也使专家们感兴趣，即自然因素——雨雪、太阳辐射等对「玻璃」公路的影响如何。没有为此担心的特别根据——多西尔保持着玻璃的优秀特性，首先是它对外界影响具有稳定性。

显示原版>>

Previous:美研制出一种核活塞引擎

Next:塔斯社消息：《滑翔车─一种新的交通工具》


英报社论：《勃列日涅夫的破了产的辩解》

出版日期:1976.10.10
         期次:6496
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》十月六日发表社论，题为《勃列日涅夫的破了产的辫解》，摘要如下：
北约对俄国的威胁是勃列日涅夫先生的三十五分钟电视谈话的主题。人们对他在和平事业方面表现出来的那种长时间的痛苦的耐心和百折不挠感到不可思议。在这方面他几乎是卑躬屈膝地年复一年地乞求北约同意共同裁军，结果是什么呢？结果只是北约在美国和西德的一些“有侵略性的人士”的鼓动下继续堆积武器，增加军事开支和延长服役期，例如，在丹麦，服役期现在已达到六个月之久了！
甚至，在看来有可能就某个问题达成协议时，例如在赫尔辛基，俄国赶忙认真地履行自己的义务，而西方却拖拖拉拉，躲躲闪闪。虽然勃列日涅夫别无他法只得用三倍于北约的师、坦克、大炮和飞机对准北约，而且，最近还把多弹头核弹头装到对准欧洲的七百枚中程导弹上。北约由于在陆、海、空等方面充满了缺陷，将被迫停止威胁别人。至于俄国，正象勃列日涅夫昨天所说的那样：“我们明确声明，俄国过去和现在从不威胁任何人。”今天用这句话来纪念入侵和占领匈牙利二十周年——十二年后又入侵和占领了捷克斯洛伐克
——是非常恰当的。

显示原版>>

Previous:法新社报道：《法国全国罢工日》

Next:美报专稿：《美进行重大改革在战略储备方面规定三年供应量》


英宣布讨论南罗问题会议定二十五日在日内瓦举行

出版日期:1976.10.10
         期次:6496
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦十月八日电】英国今天召集讨论组织罗得西亚问题的会议于十月二十一日在日内瓦举行，会议的目的是讨论过渡政府以领导那个国家在两年之内实现黑人多数统治。
克罗斯兰说，罗得西亚白人与黑人之间的正式会谈将于十月二十五日开始。
克罗斯兰说：“外交国务大臣罗兰兹已向我汇报了他最近访问非洲的结果。根据他的汇报和我同基辛格博士进一步磋商的结果，我决定在十月二十一日召集与会者集中，会议于十月二十五日正式开幕。
“象已经宣布的那样，英国的主席将是艾弗·理查德。
“在瑞士联邦当局的同意下，会议将在日内瓦举行。
“我希望下星期在议会发表进一步的声明，那时，我希望宣布应邀出席这次会议的人的名单。”
【路透社索尔兹伯里十月八日电】一位发言人今晚说，史密斯总理将率领罗得西亚政府代表团参加十月二十五日在日内瓦举行的旨在实现黑人多数统治的会议。
【德新社索尔兹伯里十月八日电】一位非洲人全国委员会发言人说，罗得西亚黑人代表团将由穆佐雷瓦率领。
今天早些时候英国宣布此事的公告说，除史密斯政府和罗得西亚民族主义者之外，接近罗得西亚的前线五国（安哥拉、博茨瓦纳、莫桑比克、坦桑尼亚和赞比亚）也将参加会谈。
【路透社卢萨卡十月八日电】赞比亚今晚欢迎英国宣布讨论罗得西亚前途的会议将在本月晚些时候在日内瓦举行一事。
政府人士私下说，会议面临的主要问题是在罗得西亚互相争斗的民族主义者之间达成一个共同的政治立场。
这些人士说，几乎没有可能产生一个单一的领导人在日内瓦会议上领导非洲民族主义者。
在英国和黑非洲总统到目前为止进行的磋商中，没有人反对这样三个人物出席，他们是：非洲人全国委员会一派的领袖恩科莫、非洲人全国委员会对立的另外一派的首脑穆佐雷瓦和人们普遍认为是津巴布韦非洲民族联盟游击队（他们组成为最大的民族主义军队）的政治发言人穆加贝。
这些人士说，但是还不清楚是否邀请同穆加贝争夺津巴布韦非洲民族联盟领导的西索尔参加。

显示原版>>

Previous:泰国“行政改革委员会”公布其成员名单

Next:泰国新总理他宁发表电视讲话：宣布要采取加强反共等五项措施


用「激素法」提高羊的产羔率

出版日期:1976.10.10
         期次:6496
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦六月一日电】英国科学家报告说，有一种新异的激素方法，据他们说可使羊一年产两胎羊羔，而不是以往的一年一胎。
以罗韦特研究所的罗宾逊为首的科学家们曾一天二十四小时地把羊放到人造光下照射以提高产羔率，但没有成功，后来他们发现激素可以提高产羔率。
罗宾逊昨天说，激素法把传统方法下的每只母羊每年平均产一点五只羊羔提高到每年平均产四点五只羊羔。

显示原版>>

Previous:塔斯社消息：《滑翔车─一种新的交通工具》

Next:塔斯社消息《土豆的新品种》


《辩论未能澄清将来的政策》

出版日期:1976.10.11
         期次:6497
         版次:2
         栏目:\[第二版]
眉题:美《华盛顿邮报》评福特和卡特第二次辩论
文章正文:
【本刊讯】美国《华盛顿邮报》十月八日刊登唐·奥伯多弗写的一篇评论，题目是《辩论未能澄清将来的政策》，摘要如下：
福特和卡特就外交和国防问题进行了辩论，在澄清美国今后对世界上其余地区的政策方面几乎没有起什么作用，而且这两位候选人说的一些话引起了一些新的怀疑和混乱。
巴拿马、越南和阿拉伯世界昨天对在前天晚上的辩论中发表的看法提出异议，其他地方的外交官也在仔细研究福特总统和他的对手卡特说的许多话，并且感到迷惑不解。
美国和外国的一些外交官和其他官员认为，在辩论中说的话只是为了做做样子，而不是下一任总统发表的真正说明自己的主张的言论。但是他们只能部分地从这种看法中得到安慰。
最强烈的公开的反应也许是巴拿马作出的。两年多以来，巴拿马一直在同美国谈判，讨论缔结一项关于巴拿马运河和运河区的新条约问题。国家元首奥马尔托里霍斯将军说福特和卡特说的话“很不负责任”，他认为卡特说的话特别可能引起麻烦。
卡特说：“我决不会放弃对巴拿马运河的完全控制或实际控制。”他同时说，应当继续就运河区的费用军事设施或“责任”问题进行谈判。福特说：“美国必须而且一定要完全保持出入巴拿马运河的权利”，并保持一种防御能力和美国的国家安全利益。福特没有说美国的这种立场保持多久。他没有说出期限。
一九七四年二月，美国同意通过谈判缔结一项规定明确的截止期的新条约。美国同意在新条约中让巴拿马参加运河的管理和保卫工作，并在条约有效期结束时承担管理运河的“全部责任”。
巴拿马外长博伊德在电话中发表的一次讲话中说，看来福特和卡特的思想都有些混乱。如果卡特所说的“实际控制”同有效地行使主权是一码事的话（博伊德说他认为是一码事），那么谈判就毫无意义了。博伊德说两位候选人都没有谈到最重要的事情。他的话是这样说的：“美国什么时候才愿意放弃对巴拿马运河的控制？”
越南派赴联合国的观察员代表团发表一项声明，谴责福特的一种说法，即美国应该在听到就在作战区失踪的美国人作出的充分交代之后“就联合国接纳越南问题进行谈判”。越南人说“根本不应当”就联合国会员国的资格问题需要“进行谈判”。
福特实际想说的可能是就美国同越南建立外交和经济关系问题进行谈判，而不是就联合国会员资格进行谈判。
处理裁军问题的官员对福特的这样一种说法感到不安：“我们必须确保把苏联的逆火式轰炸机包括在”一项新的限制战略武器的协议内，“苏联声称这种飞机不是洲际飞机，我们的一些人则说是洲际飞机”。
中央情报局的一些证人在本周早些时候在联合经济委员会发表的证词中说，政府内部一致认为，逆火式轰炸机“主要是一种用于周围地区的武器”，而不是一种洲际武器。
现在正在谋求在签订一项限制战略武器条约方面早日取得进展的人感到担心的是，福特在辩论中公开发表的言论会使他的态度变得强硬起来，从而拖延达成这项长期谋求的武器协议的时间。

显示原版>>

Previous:突尼斯报纸发表社论赞颂毛主席

Next:瑞典新政府正式就任 费尔丁任首相


《鲜明地表示要继承毛主席的路线》

出版日期:1976.10.11
         期次:6497
         版次:1
         栏目:\[头版]
眉题:日报评述我中央两项重要决定
文章正文:
【本刊讯】日本《朝日新闻》十月十日刊登记者田所发自北京的一条消息，摘要如下：
党中央委员会八日公布，在北京建立毛主席纪念堂，安置毛主席遗体。据认为，这是在毛主席逝世之后立即决定的，这样，这个纪念堂就同莫斯科的列宁墓一样，将永远颂扬这位中国革命的最伟大英雄的业绩，它将引起国内外的注目。
通过在北京建立纪念堂安置遗体，半个世纪以来，领导了中国革命的毛主席，即使逝世后也将继续显示他的不可动摇的影响力量。
据认为，毛主席纪念堂的建设，为争取在今年内完成，将加快进度。与此同时，党中央委员会办公厅将发行《毛泽东选集》第五卷及《毛泽东全集》，这也是为了颂扬这位巨人的业绩，这是值得注目的。
《毛泽东选集》现在出版到第四卷，内容是到建国前的一九四九年九月为止。其后的重要论文及讲话等将被收录在即将出版的第五卷及接着出版的各卷之中。特别值得注目的是，进而通过以更大规模编纂《毛泽东全集》的发行，将全面颂扬毛主席的业绩。
通过这一系列措施，间接地表明了中国现在的领导机构今后也将忠实地继承毛泽东路线。据认为，以往的内外政策的基础，即对外同苏联对抗，同第三世界团结；对内继续进行阶级斗争，进行独立自主的社会主义建设等，当前没有变化。
【本刊讯】日本《读卖新闻》十月九日刊登该报记者丹藤发自北京的消息，题为《中国制定了保存毛主席遗体等大规模的颂扬计划，鲜明地表示要继承毛主席的路线》，摘要如下：
正值毛泽东主席逝世后整一个月的十月九日，中国决定在北京建立毛主席纪念堂，保存毛主席的遗体使群众能见到毛主席，并明确地制定了出版《毛泽东选集》第五卷等大规模颂扬毛主席事业的计划。
这是中国向国内外宣告中国在毛主席逝世以后，也要走“毛泽东中国”的道路，强烈提出了在国际共产主义运动的历史中，毛泽东继承了马克思、列宁这样一个正统性的主张。
中共中央等联名发表的决定，是为了永远怀念毛主席，教育和激励工农兵群众。
【共同社北京十月九日电】（记者：伊藤）中国决定：为了永远纪念已故中国共产党主席毛泽东，世世代代继承他的思想和路线，将把他的遗体保存于纪念堂。同时，不久将出版他解放后的著作和讲话的选集和全集。
《毛泽东选集》迄今只出版到第四卷。
北京的观察家认为，同破例决定保存遗体这件事情合起来考虑，选集第五卷在毛主席逝世后决定出版，这与其说是编辑出版工作上的巧合，不如说是表明了中国的继任领导人们下了坚定不移的决心，要坚持毛主席的思想和路线。

显示原版>>

Next:巴布亚新几内亚总理谈他访华目的


阿拉伯也门共和国指挥委员会主席哈姆迪谈第三世界和访华等问题

出版日期:1976.10.11
         期次:6497
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】阿拉伯也门共和国《革命报》九月三十日刊登指挥委员会主席哈姆迪对该报总编辑提出的问题的回答，摘要如下：
问：您在不结盟国家科伦坡大会上发表了重要讲话。不结盟国家是第三力量吗？不结盟国家有什么具体条件和特点？
答：是的，不结盟国家有其特点和条件，我认为最主要的和最突出的，就是它们都遭遇着现实的经济的和社会的落后。如果说它们中间某一个国家倾向于或者同情哪一个大国的话，那是由于暂时的政治或经济的条件所决定的。
问：人民中国是第三世界的先锋。尽管它已不再是一个落后的国家。有人说它已经成为世界上的第三方面。主席阁下，您的看法如何？
答：中国是一个强大的国家，这是毫无疑问的。但是它拒绝了世界上的常规，它努力寻求建立在平等和互相尊重的基础上各国相处的新的标准。这使它成为第三世界国家驻超级大国的大使和第三世界的先锋。由于它的模范作风和它的人民的道德以及它同第三世界或者不结盟国家的相处，使它获得了尊重。
问：由于地震的灾害，您对中国的访问推迟了。这次访问十月份能否成行？
答：访问能否成行，这绝对不会影响两国的良好关系。我们对中国今年内发生的事件很悲痛。我们为周恩来总理先生然后是朱德先生的逝世而悲痛，为地震灾害而感到痛苦。使我们悲痛到极点的是毛主席的逝世，我们认为毛主席是当代最伟大的领导人之一，这是客观事实。

显示原版>>

Previous:香港《文汇报》译载美国《美中贸易评论》的文章：《美专家展望中国电子工业》

Next:美报报道：《叛逃者帮助美国解开苏联的秘密》


巴布亚新几内亚总理谈他访华目的

出版日期:1976.10.11
         期次:6497
         版次:1
         栏目:\[头版]
副题:说他来中国访问有重大的意义
文章正文:
【路透社香港十月九日电】巴布亚新几内亚总理索马雷今天在这里说，他将从十一日起对中国进行第一次正式访问，在此期间谋求同北京建立外交关系。
在记者招待会上，有人问索马雷他是否要同中国官员商谈两国建交事宜。他说：“目前我不能说我将要做些什么，但是我到中国以后将讨论这个问题。”
索马雷是昨天从马尼拉到达这里的。
他说，他的访问是作为中国政府的客人进行一次增进了解的访问。
他预定将在中国逗留六天以后返回香港，然后于十月十九日飞赴马尼拉对菲律宾进行正式访问，然后回国。
索马雷说，他将在北京同中国总理华国锋举行会谈，还将访问广州和上海。
有人问总理，是否希望得到中国的技术援助，他说：“我在中国的时候将讨论这个问题，但是目前并无此意图。”
他说，虽然两国没有签订贸易协定，但是已经在进行贸易。
【本刊讯】香港《新晚报》十月九日刊登一则消息说：
巴布亚新几内亚总理迈克尔·托马斯·索马雷，前往中国访问途中经过香港，今（九）日上午在记者招待会上表示，此行特别是为了获悉中国自力更生方面的经验。
索马雷说：“巴布亚新几内亚去年独立以来，实行自力更生的政策。由于中国在这方面是闻名的，我此行就是亲身去获悉中国的经验。”
他说，巴布亚新几内亚与中国一样，人口主要是在农村，因此发展中要求以广大的农村为基础，不希望发生农村人口流向城市的现象。
索马雷说：“中国农村公社里办工业，正是我们农村里同样需要的。我们的发展首先需要的不是大型复杂的机器，而是适应农村使用的农具和机器。”他认为中国发挥地方的积极性，在农村里办教育、医疗，都是很值得参考的。
【本刊讯】巴布亚新几内亚十月八日消息：巴布亚新几内亚总理索马雷，八日在离开莫尔斯比港前往中国访问之前，举行了一次记者招待会。他在记者招待会上的讲话摘要如下：
我想我要说的是，我确信这次访问将不只是一次增进了解的旅行。我想说，已在那里的（副）总理已为我们同中国建交奠定了基础，我到达那里时大概要讨论这件事。但是，我认为，我可能同中国政府会谈今后的关系问题。我认为，在我们同中国的关系问题上，我们已经表明了我们的立场和态度。我希望在中国看看他们在农田方面的作为，特别是适当的技术和村民可以办到的事情。这是我想看的同我们在国内所作的努力有关的一个方面，特别是农村发展方面。从参观他们在这里办的展览会，我们可以学到一些东西，如，有一种简单的小型机械，地方委员会的农村组织很容易就能操纵它们，还有诸如此类的一些东西。
我想，就巴布亚新几内亚而言，我到那里去有重大的意义。
我说过，我们去那里的主要目的是要亲自熟悉中国。我们听到许多人谈到过中国的情况，谈到他们发展得怎么样，特别是人民中间的发展情况，这是我希望看到的一个方面。

显示原版>>

Previous:《鲜明地表示要继承毛主席的路线》

Next:外电转播我社论《亿万人民的共同心愿》


法国总统结束在伊朗的访问

出版日期:1976.10.11
         期次:6497
         版次:3
         栏目:\[第三版]
副题:达成了一笔价值八十亿美元的交易
文章正文:
【路透社德黑兰十月七日电】法国总统德斯坦今天说，他同伊朗国王签订了价值四百亿法郎（八十亿美元）的交易，包括修建八个核发电厂。
他在结束在这里的四天国事访问时在记者招待会上说，其他的交易包括：早日修建一条德黑兰到海湾港口沙普尔港的铁路、一条联结德黑兰和海湾的公路和第一批一万五千套住房。

显示原版>>

Previous:塔斯社报道：《苏联和安哥拉友好合作条约》

Next:香港《七十年代》文章：《黎巴嫩内战的来龙去脉》（中）


共同社报道：《仔细检查米格２５发动机》

出版日期:1976.10.11
         期次:6497
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十月二日电】题：仔细检查米格２５飞机的发动机
对苏联逃亡的米格２５飞机的检查工作于二日在航空自卫队的百里基地进行，对整个飞机进行了最后的综合检查，譬如四次开动了两台喷气式发动机。
基地方面说，当天的检查中，发动机没有达到最大的功率。头两次检查喷气式发动机时，配属于这个基地的侦察航空队ＲＦ４Ｅ鬼怪式飞机对好时间，每隔一分钟左右超低空地从米格２５的上面飞过，对红外线追踪空对空导弹重要之点——米格２５飞机发动机放射的红外线辐射程度等，好象作了详细的检查。

显示原版>>

Previous:日报报道：《米格25超音速 的秘密是“水与甲醇”》


马来西亚注视泰国局势的发展

出版日期:1976.10.11
         期次:6497
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马来西亚《星洲日报》十月八日吉隆坡消息：
马来西亚外交部一名发言人说，他对泰国的发展没有什么批评，不过，“我们正在注视该国局势的发展。”
泰国驻吉隆坡大使馆一等秘书邦潘说，泰国的对外政策暂时不会有什么改变。
邦潘说，“随着实施军法后，泰国局势稳定和平静，其实还比过去数天平静得多。”

显示原版>>

Previous:苏联照会联合国秘书长瓦尔德海姆要求立即恢复关于中东问题的日内瓦会议

Next:塔斯社报道：《苏联和安哥拉友好合作条约》


美报报道：《叛逃者帮助美国解开苏联的秘密》

出版日期:1976.10.11
         期次:6497
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《芝加哥论坛报》十月三日刊登该报记者詹姆斯·科茨发自华盛顿的一篇报道，题目是《叛逃者帮助美国解开苏联的秘密》，摘要如下：
在日本一个空军基地的一个秘密地点，美国技术人员正在对苏联叛逃者别连科驾驶的米格２５战斗机进行分析。在华盛顿地区的一个隐避的地方，他们正在对别连科的心理进行分析。
情报人士说，他们正在从这架飞机上了解重要的技术秘密。他们发现，这架苏联米格飞机缺乏跟踪低空飞行的美国Ｂ—１超音速轰炸机的雷达能力，但是在其他方面，它倒很象美国的Ｆ—１５。
他们从别连科那里了解到：苏联飞行员跟美国的飞机驾驶员不同，他们有一个异常的士气问题，这主要是由于驾驶米格飞机就象是乘坐在一枚炸弹上一样。
美国情报人士说，别连科和这架飞机都是珍贵的情报来源。例如，美国已了解到，苏联工程师们用在航行安全设备方面作出牺牲的方法，腾出地方来安装使“狐蝠式”飞机飞得比美国飞机快的大型引擎。
苏联工程师们还用六个爆炸装药在飞机上设置饵雷。每个爆炸装药都是比较小的，以便在飞机万一被捕获时用来破坏秘密部件。
一位专家说，这种爆炸装药的大小介乎甘油炸药杆和球形红色烟头之间。
白宫一位高级的情报专家说，别连科早些时候在他“汇报情况”时对其他几个疑难问题作了令人满意的回答。
别连科叛逃的原因仍然不明。
现在正在作特别的努力，对这位叛逃者进行精神分析，以便了解他叛国的原因。一位专家说：“我们想知道，在苏联空军里，究竟有多少象别连科这样的人。如果他是一个卤莽的人，那将是一回事，如果他的苦恼是普遍性的，那将意味着另一回事。”
正当在伦敦的苏联持不同政见者谈论不仅在空军中而且在潜水艇乘员和中级陆军军官以及空军中存在着不和现象的时候，别连科对俄国军人士气提出了看法。
专家们一方面在思考别连科的心理特征，另一方面，由十一名美国工程师组成的一个小组正在日本对这架飞机进行检查。
也许最重大的发现是，这架米格飞机显然没有所谓的“俯视和向下射击”的能力。
目前正在研制的Ｂ—１飞机，是专门用来穿越苏联防空地带的，因为它以近乎超音速的速度在离地面非常近的高度飞行。如果在云层上面飞行的米格飞机在它们的雷达屏幕上的“地面反射干扰”中发现这种Ｂ—１飞机的话，这种飞机就容易受歼。

显示原版>>

Previous:阿拉伯也门共和国指挥委员会主席哈姆迪谈第三世界和访华等问题

Next:日报报道：《米格25超音速 的秘密是“水与甲醇”》


美盖洛普民意测验说卡特以百分之五十对百分之二十七的比分胜过福特

出版日期:1976.10.11
         期次:6497
         版次:2
         栏目:\[第二版]
文章正文:
【路透社纽约十月八日电】今天发表的盖洛普民意测验表明，民主党总统候选人卡特在星期三同福特总统就对外政策举行的电视辩论中以百分之五十对百分之二十七的比数赢得胜利。
《新闻周刊》委托进行的这次民意测验还表明，百分之四十未明确表态的选民说，在辩论以后，他们比较倾向于投卡特的票。而倾向于福特总统的只有百分之十七。以前几次举行的民意测验说明，未表态的选民大约占全体选民的四分之一。
在询问到哪一位候选人将“出色地对付苏联”的问题时，百分之四十三的人认为是福特总统，百分之三十六的人认为是卡特。
在问到哪一位候选人将“在发生国际危机时能够作出正确的判断”时，百分之四十五的人说是福特总统，百分之三十三的人说是卡特。
在问到哪一位候选人将“出色地处理中东局势”时，百分之四十四的人说是福特，百分之三十六的人说是卡特。

显示原版>>

Previous:瑞典新政府正式就任 费尔丁任首相

Next:英报报道：苏联拒绝美国提出的建议----就谈判过的问题达成一项限制战略武器协议


日报报道：《米格25超音速 的秘密是“水与甲醇”》

出版日期:1976.10.11
         期次:6497
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》九月二十五日刊登一条消息，题目是《米格２５超音速的秘密是“水与甲醇”——将水和甲醇的混合液喷射到发动机内，使空气增加，产生推力》，摘要如下：
米格２５“狐蝠式导弹”的超音速的秘密在于在发动机上喷射水和甲醇。这是负责检查该机的专家自六日该机着陆以来经过十几天拆卸于二十四日透露的。该机安装了一种产生爆炸性推力的装置，其原理是将水和甲醇的混合液喷射到发动机内，混合液经过气化，使发动机内的空气含量增加，产生爆炸性推力。这种装置的原理我国早已了解，也有客机在需要巨大推力的离陆时使用这种装置的例子。
据参与检查和拆卸该机的专家们讲，该机的大小同过去西方所报道的材料基本相同。驾驶室里边是蓝绿色，计量仪器的数目是Ｆ—４ＥＪ鬼怪式战斗机的一半。瞄准器同鬼怪式相比简单而又小得多。但火控系统（ＦＣＳ）同鬼怪式的完全插件化相比，米格２５就显得庞大，并使人感到杂乱无章。一位专家说，“如果鬼怪式战斗机的ＦＣＳ是小型的声频组件的话，那么米格２５似乎也可以说是“电动留声机”。
可是，看了发动机系统后，专家们很吃惊。空气输入口的直径是一米，而排气口竟是一点五米。也就是说，此发动机前面的阻力很小，是个能产生巨大能量效率高的发动机。在空气输入口安装了可变式的各种装置，根据不同需要能够输入适量的空气。
专家们最为注意的是发动机内不可思议的喷管。经过检查，发现这个喷管是连接在装有水和甲醇的容器里。
喷气发动机为了产生巨大能量，必须使大量燃料尽快燃烧，为此，需要大量的空气。然而，空气的吸入是有限度的。要突破这一界限就要喷射水和甲醇。该机的水和甲醇的混合液是水与甲醇各一半，喷射到发动机里的混合液瞬间气化。发动机里的空气的密度一上升，能使大量的燃料爆炸地燃烧起来。

显示原版>>

Previous:美报报道：《叛逃者帮助美国解开苏联的秘密》

Next:共同社报道：《仔细检查米格２５发动机》


瑞典新政府正式就任 费尔丁任首相

出版日期:1976.10.11
         期次:6497
         版次:2
         栏目:\[第二版]
副题:费乐丁说瑞对外仍举行不结盟政策以保持战时中立
文章正文:
【法新社斯德哥尔摩十月七日电】瑞典议会今天选举中央党领导人费尔丁担任首相，他是这个国家四十四年来第一位非社会党的首相。
表决是在这次开得很短的（十分钟）会议上进行的，票数为一百七十四票对一百六十票，十五名议员弃权。
【美联社斯德哥尔摩十月八日电】瑞典四十年来第一届非社会主义政府（由中央党和自由党控制的、也包括了保守党的三党联合政府）今天正式就任。二十人的内阁中有五位女大臣，包括瑞典第一个女外交大臣卡琳·瑟德尔，这是前所未有的。
预料，这个国家的以强大防务为后盾的不结盟外交政策将继续下去，虽然五十岁的牧羊主出身的新首相的温和政府，可望使左倾的帕尔梅领导下的前内阁的某些政策变得温和。
他说，新政府要强调北欧和欧洲合作。而且它要进一步加强对非洲解放运动的援助和支持。
新首相说，现行的福利国家的社会保险制度不会改变，而只能加强它。
但是，费尔丁告诫说，瑞典现在的经济状况不允许进行花钱多的新改革。他说，必须限制公共开支。
【路透社斯德哥尔摩十月八日电】瑞典新首相费尔丁今天放弃了他关于制止扩大核发电的立场（这种立场曾使他在上月大选中获胜），并立即被前首相帕尔梅指责为背叛。
费尔丁在议会发表概述他的非社会党联合政府（今天就职）的政策的讲话时，在核问题上作出明显的改变，以便安抚他的新伙伴。
费尔丁曾把他反对社会党政府的雄心勃勃的核能计划变为一个在社会民主党在瑞典统治四十四年后，使他的非社会党联合政府上台的问题。
但是，今天，这位中央党领袖在同自由党人和保守党人（他们在新的联合政府中是次级伙伴）进行了两周困难的谈判以后软化了他的路线。

显示原版>>

Previous:《辩论未能澄清将来的政策》

Next:美盖洛普民意测验说卡特以百分之五十对百分之二十七的比分胜过福特


苏联照会联合国秘书长瓦尔德海姆要求立即恢复关于中东问题的日内瓦会议

出版日期:1976.10.11
         期次:6497
         版次:3
         栏目:\[第三版]
文章正文:
【美联社联合国十月八日电】苏联今天宣称，中东可能“随时”爆发一场新的战争，它要求立即恢复关于中东问题的日内瓦会议。
苏联政府在给联合国秘书长瓦尔德海姆的一份照会中说：“这一地区的局势是极为危险的和不稳的，中东严重的紧张局势并没有减退。”
。
苏联人曾多次要求恢复日内瓦会议。但是，莫斯科第一次规定了召开会议的日期，并提出了包括对以色列的安全提供国际保证在内的四项议程。
它建议这次会议在今年十月到十一月之间举行。
苏联提出这一建议的一周之前，美国国务卿基辛格在联大说，美国准备参加早日恢复日内瓦会议的工作。
苏联的照会建议：这次会议分两个阶段举行，一个是预备阶段，另一个是解决实质性问题的阶段。
苏联提出的四项议程项目如下：
——以色列军队撤出一九六七年占领的一切阿拉伯领土。
——“实现”巴勒斯坦阿拉伯人民“不可剥夺的权利”，其中包括他们的自决权和建立他们自己的国家的权利。
——维护直接参与冲突的所有国家的独立存在和获得安全的权利，并向它们提供适当的国际保证。
——结束有关阿拉伯国家和以色列之间的战争状态。
日内瓦会议一直是集中表明苏联的中东政策的场所。在基辛格从事了成功的外交活动从而使得以色列和埃及的军队在西奈半岛脱离接触之后，苏联在中东的影响一直在日趋下降。

显示原版>>

Previous:泰政变当局宣布取缔工会和收缴武器

Next:马来西亚注视泰国局势的发展


塔斯社报道：《苏联和安哥拉友好合作条约》

出版日期:1976.10.11
         期次:6497
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十月八日电】题：苏联和安哥拉友好合作条约
今天在克里姆林宫举行了苏联和安哥拉人民共和国友好合作条约签字仪式。
由苏共中央总书记勃列日涅夫和安哥拉人民解放运动主席、安哥拉人民共和国总统内图签署的苏联和安哥拉条约中说，两国和两国人民之间将存在牢不可破的友谊，政治、经济、贸易、科学技术、文化和其他领域的全面合作将得到发展。
为了加强防御能力，两国将继续发展军事方面的合作。
苏联和安哥拉将继续进行反对帝国主义势力的斗争，争取彻底消灭殖民主义和新殖民主义、种族主义和种族隔离，主张全面实现联合国关于给予殖民地国家和人民独立的宣言。条约有效期为二十年。
【路透社莫斯科十月八日电】苏联和安哥拉今晚签订了一项友好合作条约，这是克里姆林宫在非洲大陆南半部同一个非洲国家缔结的第一个条约。
这项条约是苏联同非洲国家签订的第三个条约。一九七一年，它同埃及签订了一项条约，一九七四年又同索马里签订了一项条约，但是开罗在今年早些时候废除了那项条约。
【路透社莫斯科十月九日电】人们认为这项条约使克里姆林宫在南部非洲有了一个牢固的立足点。
西方外交观察家们说，这项条约显然使苏联在安哥拉的影响进一步加强。
但是观察家们指出，关于军事合作方面，这项条约不如苏联在一九七四年同索马里签订的友好条约讲得详细。
苏联—索马里条约明确规定，苏联将运交武器并训练使用苏联武器的索马里人，但是这项苏联—安哥拉条约仅仅提“在相应的协议的基础上”进行合作。
眼下还不清楚的是，是否苏联已得到内图对它反对在两年内使罗得西亚实现非洲人多数统治的英美计划的运动的充分支持。

显示原版>>

Previous:马来西亚注视泰国局势的发展

Next:法国总统结束在伊朗的访问


泰政变当局宣布取缔工会和收缴武器

出版日期:1976.10.11
         期次:6497
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷十月八日电】泰国国家电台宣布了取缔工会。
国家电台广播的改革委员会公报说，各工会，包括非正式的雇主组织在内，如果不立即停止活动，将“严加惩办”。
国家电台报道，改革委员会全体成员二十四人今天觐见普密蓬国王，谈了一个半小时。
沙鄂对国王说，等到“法律和秩序”重新确立后，他立即就使国家恢复文官治理。
改革委员会宣布取缔工会的公报说，工人只要尊重“法律和秩序”，可以提出社会方面的要求。
改革委员会还规定，凡私藏武器者必须在二十四小时内交出，否则可能被判处最重达二十年的徒刑。
委员会说，鉴于国内“平静”，从午夜到清晨五时的宵禁即予取消。
一项官方公报说，各府都将成立新闻检查委员会。
【本刊讯】马来西亚《星洲日报》十月八日以《一场精心策划的军事政变》为题发表社论，摘要如下：
以沙鄂为首的军人集团这次发动政变夺取政权，究竟是事先早有预谋，抑或目睹局势失去控制，始挺身而出呢？
从各方面来看，这显然是经过一番周详策划的夺权行径。
前总理他侬“不顾一切”地回国出家当和尚，可说是整个计划的前奏曲。他侬的回国，正如所料地引起了学生、劳工及党政各界人士的强烈反对，学潮、工潮及政局的动乱自然也随之而来。这一切，都是军人出面干预的良好理由。接下来，正当学生工人情绪激昂，怒气冲天之际，警察首长竟然毫无讳忌地承认被吊死的两名学生是警员干的。
这无疑是旨在火上加油，釜底添薪。
在混乱之中，传出了所谓留守在法政大学的学生在校园内吊挂着一个酷似皇储的刍像的谣言，而沙鄂更以“社尼政府为共党所渗透”为直接理由，攫取了国家政权。
现在，回过头来研究他侬返国的目的，真相也就大白了。这位剃头为僧的“孝子”所积的“功德”，原来就是四十多位无辜学生的宝贵性命。
这位披上袈裟的“和尚”，说不定还是这次政变的幕后总指挥呢！

显示原版>>

Previous:英国《泰晤士报》文章：《波兰物价上涨的混乱局面使捷政权感到惊慌》

Next:苏联照会联合国秘书长瓦尔德海姆要求立即恢复关于中东问题的日内瓦会议


突尼斯报纸发表社论赞颂毛主席

出版日期:1976.10.11
         期次:6497
         版次:1
         栏目:\[头版]
副题:毛主席是对当代文明作出了最伟大最杰出的贡献的思想家
文章正文:
【本刊讯】突尼斯《行动报》九月十日发表题为《向伟大舵手致敬》的社论，摘要如下：
毛主席逝世了，人们对他及其业绩发表了如此多的评论。他和中国是这样地成为一体，他给二十世纪打上了这样深的印记。毛是伟大的战士，直至他生命的最后一息。即使他不在公众场合，他也总是激发中国人民的热情，直到影响中国人民的日常生活。中国人民把自己的尊严、自己的主权和自己国家在世界上占有的特殊地位都归功于他，这是完全正确的。毛把他们从无权中拯救出来之后，又把他们从贫困中挽救了出来。他善于为他的国家找到一个适应于本国实际、适应于他的人民的社会发展的办法。
他的品格，不是在学校里，而是在延安的窑洞里、在井冈山上和在他为之献身的人民群众中锻炼出来的。他的万里长征仍是意志、决心和信念的一个典范。
从一九四九年十月一日中华人民共和国宣布成立以来，毛以同样的热情和同样的信念领导了他的人民在发展道路上前进。毛依靠他的人民的勤劳和守纪律而再次取得了胜利。他善于根据中华民族的特有的才干，巧妙地领导和推动他的人民前进。
这一巨大损失在突尼斯引起了许多悲痛和深切的悲哀，它使人类失去了一位对当代文明无疑作出了最伟大、最杰出的贡献的思想家。这一巨大损失使友好的中国人民失去了伟大舵手，由于他的思想和他为中华民族服务的日常行动，这一称号，他是当之无愧的。无论对东方还是对西方，他都善于阐明他的独立思想与独立意志。突尼斯总统、政府和人民分担中国人民的悲痛和悲哀，因为友好合作关系总是把我们两国联系在一起。

显示原版>>

Previous:外电转播我社论《亿万人民的共同心愿》

Next:《辩论未能澄清将来的政策》


外电转播我社论《亿万人民的共同心愿》

出版日期:1976.10.11
         期次:6497
         版次:1
         栏目:\[头版]
文章正文:
【法新社香港十月十日电】今天北京发表的一篇联合社论欢呼党中央的两项决定——第一项是关于在北京建立毛主席纪念堂的决定，第二项是关于出版《毛泽东选集》第五卷和筹备出版《毛泽东全集》的决定。
这篇社论由北京电台作了广播，是《人民日报》、《红旗》杂志和《解放军报》联合发表的。社论称颂这两项决定是“亿万人民的共同心愿”。
社论说，这“两件大事”将具有“重大的政治意义和深远的历史意义”。
社论劝勉全国坚持反修防修斗争，把中国的社会主义事业干得更好。
社论号召全国维护党的团结，加强组织性和纪律性，一切听从党中央的指挥，最紧密地团结在以华国锋同志为首的党中央周围。
社论最后号召以阶级斗争为纲，坚持党的路线，抓革命、促生产、促战备，进一步巩固无产阶级专政。
【路透社香港十月十日电】北京电台广播的《人民日报》、《红旗》杂志和《解放军报》联合发表的社论说：“我们要……团结在以华国锋同志为首的党中央周围，维护党的团结和统一，加强组织性和纪律性……”

显示原版>>

Previous:巴布亚新几内亚总理谈他访华目的

Next:突尼斯报纸发表社论赞颂毛主席


香港《七十年代》文章：《黎巴嫩内战的来龙去脉》（中）

出版日期:1976.10.11
         期次:6497
         版次:3
         栏目:\[第三版]
文章正文:
在内战的头一年里，苏联及其盟友（主要是一些阿拉伯国家）的武器，运给穆斯林和游击队，而美国及其盟友（主要是以色列和一些西方国家），则运给基督徒。
经过一年的较量，穆斯林和游击队的左翼联盟占了上风。直至叙利亚出兵黎巴嫩前夕，左翼联盟已控制了全国土地的大约三分之二，基督徒则被迫退到山区一带，负隅顽抗。二、美、法支持叙利亚出兵今年四月间，正当穆斯林和游击队乘胜追击的时候，叙利亚军队开进了黎巴嫩境内。
叙利亚出兵，引起黎国战局的重大变化。在这以前，叙利亚一直是支持穆斯林和游击队的。但是，这次出兵的目的，却是为了阻止左翼联盟的进攻，迫使他们同意停战言和。
为什么叙利亚会出现这么一个称被为“一百八十度的转变”呢？据西方报刊报道，这是由于叙利亚总统阿萨德担心，如果让穆斯林和游击队的左翼联盟继续进攻基督徒，可能引起以色列或美国的直接军事干涉，在西亚引起一场把叙、以两国卷入漩涡的大战。这是他目前所不愿见到的。
就地理而言，黎巴嫩除西濒地中海外，北面和东面与叙利亚毗邻，南面与以色列接连，而以色列一向是反对游击队利用黎国领土向它发动攻击的。以色列认为，一旦黎国为穆斯林完全控制，游击队的活动势将更加自由，这是它所难以容忍的。因此，它对黎国战局的发展，一直保持“密切注视”。
至于美国，尽管它与黎巴嫩相距一万八千里，但是，它在黎国拥有很大的经济利益。据报道，在内战爆发以前，美国在黎国工商业和旅游业上的投资，已超过二亿美元，而美国的利益，又与当地的基督徒有密切关联。因此，美国也是不愿见到基督徒被打败的。
据报道，阿萨德总统在出兵以前，曾委托约旦国王侯赛因，利用他访问华盛顿的机会，把出兵目的，先向美国总统福特做了疏解工作，再由福特劝导以色列稍安勿躁。
因此，在叙利亚出兵以后，以色列尽管早已陈兵边境，却是暂时按兵不动，而美国官方，更公开赞成叙利亚对黎巴嫩所采取的行动。
阿萨德总统除了争取美国的支持外，还争取法国的支持。他于六月中旬访问了巴黎，宣布与法国总统德斯坦达成协议，举行一个由黎巴嫩交战各方参加的圆桌会议，由新当选总统萨尔基斯主持，以解决黎国危机。
法国之所以如此热心于介入黎国事务，也是与法国在黎国的利益息息相关的。
虽然，黎巴嫩独立以后，法国在黎国的传统经济势力有所削弱，但是，法国仍然掌握着黎国的一些主要经济部门。例如在黎国银行中，法国资本占有百分之四十。在黎国最大的航空公司——中东航空公司中，法国资本占有百分之三十。
由于得到美国和法国的支持，叙利亚的勇气更大了。
到了六月一日，叙利亚把它的军事介入升级了。据报道，四月间开入黎巴嫩的叙军，是一旅装甲部队，大约六千人。六月一日以后，开入黎国的叙军，已增加到一万五千人左右。三、叙利亚大举增兵引起混乱反应但是，六月一日叙利亚的大举增兵，其所引起的反应，比第一次出兵强烈得多了。
增援的大批叙利亚士兵，一进入黎巴嫩国境，便向贝鲁特挺进，并迅速控制了黎国的东部和北部，阻止穆斯林炮轰三个基督徒城市，解除游击队及其盟友的武装。（中）

显示原版>>

Previous:法国总统结束在伊朗的访问

Next:香港《文汇报》译载美国《美中贸易评论》的文章：《美专家展望中国电子工业》


香港《文汇报》译载美国《美中贸易评论》的文章：《美专家展望中国电子工业》

出版日期:1976.10.11
         期次:6497
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》八月三十日译载美国《美中贸易评论》的一篇文章，题为《美专家展望中国电子工业》，全文如下：
中国已经成为一个主要的电子生产者，踏入世界十大电子仪器生产国之列。
早在一九五九年，中国已开始草拟一项十二年的长期科研计划，使技术能提高到国际水平。这个计划很快取得可观的成就：一九六四年十月中国试爆了第一枚原子弹，一九六七年六月试爆了一个热核装置。这里重要的是，从原子弹到氢弹，中国只花了两年半时间，而美国花了七年半，苏联也花了四年。这些成就需要有精致的电子工业做基础。而当一九七○年四月发射第一枚人造卫星时，更标志着中国电子工业发展得更精致了。最值得注意的是，这些仿如里程碑似的成就，都是在文革期间和文革后取得的。自一九七一年，电子工业产品更是戏剧性地倍增。例如收音机和电视机在七二至七四年间增长三倍。因此到了一九七四年，中国已成为仅次于美、日两国的世界第三大收音机生产国。假如按照目前这个速度发展下去，中国可望在一九七八至一九八○年间取代美国而成为世界最大的收音机、电视机生产国。
中国的电子计算机工业始于一九五六年，现在已广泛应用到核子物理学研究、远程通讯、水力发电、机件数据控制、石油勘探、铁道自动化和建筑计划等方面。
值得注意的是，中国建设电子计算机工厂是未经外援的，当中国开始发展这门工业时，电子计算机工业本身还处于初生阶段，这不但在苏联如是，连在先进的西方国家亦如是，这显示出中国从一开始便决心按需要发展自己的电子计算机工业，而不是只跟别人走。中国的电子计算机工业先锋是中国科学院。它在一九五八年研制成功了第一部电子计算机。
目前，正在发展第三代大规模集成电路电子计算机，这种电子计算机每秒钟能运算一百万次。此外，上海、清华大学，都在致力于发展新电子计算机。
中国第四个五年计划（一九七一——七五年）的一个优先发展项目，是现代化的远程通讯系统，以便应付一个迅速发展的经济的需求，同时可支持中国在国际事务上日益重要的角色。工业观察家认为，中国在军用通讯方面，落后并不远。中国的电话系统是地区和城市之间的主要通讯设备。
目前中国的电话系统看来已足够应付国家和工业的需要。中国百分之八十的城市都设有自动电话系统，而北京和天津之间已可以直接拨号码通话，无疑地将来这种直接拨号通话的通讯服务，将会扩大到各主要城市。
为了克服汉字的复杂性，中国正致力于发展传真模写传播技术。一九七二年，中国宣布制成一种最先进的传真模写机，它可以在三·七分钟内把中国报纸一整版的文字播发出去。
中国现在有人造卫星地面追踪站，她也能发射自己的人造卫星。在幅员辽阔的中国大地上，人造卫星通讯是一种非常有效的通讯设备。它比建立一个全国性的有线通讯系统更为节省时间和金钱。
即使以最保守的估计来看，从中国电子工业的总产值，也可以看出中国已列入世界十大电子工业国内。而且，她还迅速地发展，因而有希望成为少数最大的电子工业国之一。再过几年，中国便可以向苏联和西德的地位挑战。由于中国具有生产潜力，因而她将可以生产出任何品种的电子产品。同时，由于中国拥有丰富的自然资源和人力资源，使她很有可能会超越日本。

显示原版>>

Previous:香港《七十年代》文章：《黎巴嫩内战的来龙去脉》（中）

Next:阿拉伯也门共和国指挥委员会主席哈姆迪谈第三世界和访华等问题


英报报道：苏联拒绝美国提出的建议----就谈判过的问题达成一项限制战略武器协议

出版日期:1976.10.11
         期次:6497
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社波士顿十月八日电】美国《波士顿环球报》今天报道，苏联上周拒绝了美国提出的一项建议，美建议就已谈判过的问题达成一项限制战略武器条约，把“更难办的问题”留到以后再谈。
《环球报》华盛顿分社的威廉
比彻的文章说：“上周苏联拒绝这种做法并非出人意料，而这种情况产生的一个结果是使总统得不到立即达成限制战略武器协议对他当总统的前景所能给予的任何政治支持。”
这篇文章说：“福特政府上周试图说服苏联同意一项限制战略武器条约，其中包括已经谈判过的问题，而把更难办的问题留待下一轮会谈去讨论。
但是地位很高的官员透露，苏联在七个月中第二次断然拒绝了这个主张，口气比过去还要肯定。”
了解情况的官员说，基辛格没有提出一项修改过的限制战略武器会谈一揽子建议，而是强调继续奉行福特政府的主张，把如何解决俄国逆火式轰炸机和美国巡航导弹的棘手问题推迟解决。

显示原版>>

Previous:美盖洛普民意测验说卡特以百分之五十对百分之二十七的比分胜过福特

Next:英国《泰晤士报》文章：《波兰物价上涨的混乱局面使捷政权感到惊慌》


英国《泰晤士报》文章：《波兰物价上涨的混乱局面使捷政权感到惊慌》

出版日期:1976.10.11
         期次:6497
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《泰晤士报》八月二十七日刊登帕拉赫通讯社的一位特派记者的文章，题目是《波兰物价上涨的混乱局面使捷克斯洛伐克政权感到惊慌》，摘要如下：
设在伦敦的帕拉赫通讯社报道，布拉格的反对派人士透露，最近由于食品涨价的未遂企图而引起的波兰骚动，使捷克斯洛伐克政府相当惊慌。
驻守在波兰边界附近和集中在赫拉德茨—克拉洛维城的捷克斯洛伐克陆军部队已动员起来，并于六月二十三日开往边境。由步兵、装甲兵和坦克兵分遣队组成的这些部队保持了五天的全面戒备状态。
陆军司令部显然非常不愿意由于这种部队调动引起当地老百姓的敏感，而参加这次演习的还有驻扎在捷克斯洛伐克的苏联部队的一些小分队。部队的调动是严加保密的。
这次动员很仓促，因此，头几天，后勤支援不足——这些部队没有足够的水和食物。
东德军队也采取了类似的预防措施。
几天之后，在斯洛伐克和匈牙利边界一带又对捷克斯洛伐克陆军部队进行了一次动员。这次如同上次一样也是严加保密的，这次行动显然是对据说当匈牙利宣布物价上涨时那里所发生的小小骚动的反应。
在进行这些军事调动的同时，捷克斯洛伐克对波兰事件和匈牙利事件实行了新闻封锁。直至七月召开的欧洲共产党柏林会议闭幕后才解除了这次封锁。
捷克斯洛伐克政府之所以对波兰事件和匈牙利事件那样敏感，部分原因可能是由于它意识到它在国内也很快会遇到类似的问题。消息灵通的观察家预料，到秋天基本食品将涨价。物价上涨是近几年来农业部门的基本经济管理不善的必然结果。据料，今年的收成是灾难性的，因而明年需要进口大约二百五十万吨小麦。
共产党已经向各地州委员会发出通知，指示他们保证做到对提高物价一事保密，直到制定出一项适当的战略来引导公众的反应为止。暴乱未必会发生，但是，前几年积蓄起来的私人存款可能会突然流入消费品不足的市场。
由于消费者的这种要求无法满足，由于过去十五年存款增加了五倍、货币供应量增加了二倍，这使老百姓拥有巨大的潜在购买力，而这种购买力又无法满足，结果必然会发生通货膨胀。
这个国家的经济结构将免不了要经受一次突然打击。
捷克斯洛伐克共产党承认物价突然上涨的内在危险性，然而它却无法避免。它至多只能希望通过物价一点一点地上涨使它慢慢产生影响。党的希望将是多么的现实仍然有待于观察。

显示原版>>

Previous:英报报道：苏联拒绝美国提出的建议----就谈判过的问题达成一项限制战略武器协议

Next:泰政变当局宣布取缔工会和收缴武器


《毛主席功绩永存于世》

出版日期:1976.10.12
         期次:6498
         版次:1
         栏目:\[头版]
眉题:香港《文汇报》报道何炳棣在芝加哥华侨举行的毛主席追悼会上的讲话
文章正文:
【本刊讯】香港《文汇报》九月二十六日刊登美籍教授何炳棣在芝加哥华侨举行的伟大领袖和导师毛主席追悼会上的讲话，题目是《毛主席功绩永存于世》，转载如下：
今天芝加哥爱国侨胞举行的毛泽东主席追悼会，不过是海内外万千个追悼会里面的一个。
毛主席对中国和世界的贡献决不是万千个追悼会所能一一尽述的。我们只能指出其中最基本的贡献。
毛主席将一盘散沙、各自为谋、忍辱待毙、任人宰割的旧中国变成为艰苦卓绝、勤朴武健、自力更生、受到全世界尊敬的新中国。这主要是由于他虽然以马列主义作为革命建国的理论动力，但他一生不断地以理论与实践互相印证，不断地就国内外情势因时因地制宜的决策，将引进的马列主义逐步变成为适合国情的革命建国理论和实践的光辉体系。
从一九二七年起，毛主席就了解大都市不是革命的适当根据地，就着眼于组织农民军队，就从事于建立农村革命根据地。
换言之，这一系列基本政策已经是马列主义“中国化”的具体开端。
虽然五四运动以后，由于几亿中国人民的觉醒和要求，中国向进步的方向演变是必然的趋势；但是中国如果没有毛泽东，我们很怀疑中国的革命和建国会如此迅速、全面、成功。延安期间，陕北民间创造的一首现已闻名世界的歌曲的开头两句：“东方红，太阳升，中国出了个毛泽东”，正是说明历史上的必然和偶然、时势与英雄两者之间的辩证关系。
毛主席对中国以外大部分的人民也作出了重要的贡献。人类史上很少有象毛主席这样兼通理论实践而又高瞻远瞩的思想和政治领袖。毛主席，从二十年代直到目前，在整整半个世纪之中，不断地融会贯通理论与实践，而且自解放以来更着眼于占世界大部分人口和资源的第三世界的现在与将来。
虽然第三世界的某些国家一时或许不易充分了解毛主席的全部理论与实践体系，但新中国的若干原则和政策，如反霸、反侵略、反剥削，以农业为基础、经济上两条腿走路、自力更生等等，都已或多或少地影响了不少第三世界的国家。毛主席在人类史上的地位，必会随着第三世界的继续解放和进步而日益崇高。
毛主席出生于一八九三年十二月二十六日，除了最初的六年，他完全生活在二十世纪里。他生前对中国和第三世界的影响既已如此巨大，今后的影响自然更有增无减。从客观历史观点看，毛主席毫无疑义是整个二十世纪中对人类影响最大的人物。
当我们痛切哀悼这位伟大领袖逝世的时候，我们情不自禁地会连带对周总理发生无限的感念。周总理毕生献身于革命建国，是“毛泽东思想”最忠实、最练达、最成功的执行者。
周总理在病中还是尽瘁于加强党、政、军和全国人民的团结。我们深深相信中国八亿同胞必能化双重的悲痛为更进一步的团结和力量：在毛主席亲自遴选的新的最高领导之下加速争取内政、外交、经济、科技、文化、教育等方面更大的胜利。

显示原版>>

Previous:斯《兰卡之光报》社论说：毛主席是一位彻底的革命家

Next:北约组织举行大规模军事演习


《日本经济新闻》社论《朝着早日缔结日中条约前进》

出版日期:1976.10.12
         期次:6498
         版次:4
         栏目:\[第四版]
副题:说日中谈判受挫的原因是日方不守信义的搞小动作
文章正文:
【本刊讯】日本《日本经济新闻》十月八日发表一篇题为《朝着早日缔结日中和平友好条约前进》的社论，摘要如下：
在日中两国政府之间的关系中，出现了围绕缔结和平友好条约问题的活动。
缔结日中和平友好条约，本来是一件很容易实现的事情。日中联合声明中的第六条关于和平共处的五项原则和第七条的关于反霸权的原则，不仅明确了两国之间、而且明确了日中两国面对国际社会的基本姿态。在这一基础上，第八条规定要缔结和平友好条约，第九条规定要进行缔结政府间的各项实际业务协定的谈判。在这里，应当重新加以确认的一点是，联合声明中的第六条以下的各条款，都是作为日中双方都同意了的事项加以宣布的。现在的问题是，基于联合声明第八条的缔结条约的谈判，为什么长期拖延简直象陷入死胡同一样处于停滞状态的问题。为了使今后的谈判能够顺利进展，也需要对这一期间的经过情况冷静而严肃地加以玩味。
如果下结论来说，使谈判陷于挫折的基本原因之一，是日本方面对进入七十年代以来国际政治和世界形势已处于结构性的变动期欠缺认识。
政府首脑和外务当局，不仅犯了缺乏信义的重大错误，而且想以敷衍了事的小动作来渡过这一难关。有一种议论就是一个例子，说什么联合声明只不过是表明政策意图的，而条约因为是要明确写上权利和义务的关系，把反霸权这样生僻的语言明文写上是不好的。但是，日中联合声明，第一、并不是由派驻大使及政府代表单单为了表明政策意图的东西，而是作为一国的最高权力者总理签署的东西。第二、宣告结束战争状态和邦交正常化，本来是要通过缔结和约，至少是经过批准手续的重大的决定，正因为是这样，才明确写上了中国方面放弃向日本提出赔偿的要求的。靠区别联合声明和条约的一般的法理解决不了问题也是当然的。
在日本国内，有一种浓厚的迹象，这就是拼命想要把一种印象肯定下来，即，反霸条文似乎是中国方面在进入条约谈判阶段才突然提出来的。
然而，反霸权原则，是在恢复邦交时的联合声明中，由日中双方共同宣布的。日中复交后不久，作为传达日本的真意的政府特使访问了东南亚各国的爱知揆一，作为说服对日本持有警戒心的各国的最大的根据，曾经列举了（日中联合声明）第七条，说明“不谋求霸权的日本的立场”。更为基本的是，最先提出反霸权原则的，是一九七二年二月尼克松访华时美国要求在美中《上海公报》中明确写上的这一事实。
对于在安全保障方面重视日美关系的日本来说，应当充分考虑到这样的美中关系以及亚太地区同美国的关系。如果说三木内阁成立后在对华轨道上留下祸根的话，那就必须彻底扫除这一障碍。

显示原版>>

Previous:时事社报道：《藤山会见谷牧副总理中国对缔结和平友好条约的态度没有变化》

Next:日《产经新闻》社论：《要坚韧不拔使中国接受日本的道理》


巴西报纸报道：《拉丁美洲经济增长速度减慢》

出版日期:1976.10.12
         期次:6498
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】巴西《圣保罗州报》九月二十三日刊登一条消息，题为《拉丁美洲经济增长速度减慢》，摘要如下：
在一九七五至一九七六财政年度中，拉丁美洲经济增长速度减慢。据昨天公布的国际复兴开发银行年度报告的材料，生产和出口的增长都低于一九七三到一九七四年度。这份报告说：“欧洲和北美工业国家的经济衰退是拉丁美洲经济增长速度减慢的主要原因。”
拉丁美洲各国总的出口额也大幅度下降。据这份报告说，出口下降是由于许多重要农产品价格下跌，例如牛肉、糖、大豆和棉花。与一九七三至一九七四财政年度相比，阿根廷、巴西、哥伦比亚、智利和秘鲁同世界其他地区的贸易总额下降了百分之十八。
这份报告还说：“巴西经济增长率从一九七四年的百分之九点六降到一九七五年的百分之四点二。哥伦比亚从百分之五点九降到百分之四。秘鲁从百分之六点六降到百分之三点九。安第斯国家的国民生产总值增长也下降了很多。”
国际复兴开发银行的文件说，最穷的发展中国家，主要是亚洲和南部非洲国家的增长率仅为百分之二点八。报告说，这种低增长率有深刻社会原因，因为当前在这些国家中生活着十亿人。
许多第三世界国家一直面临着世界经济衰退造成的问题，它们努力克服经济衰退，对农业生产施行各种鼓励，实行浮动汇率，进行调整，以对付石油和粮食涨价造成的影响。但是，尽管如此，这些国家仍没有解决人民的粮食供应问题。国际复兴开发银行的报告指出，到一九八五年，可能缺少七千七百万吨粮食来弥补生产和人民需求之间的差额。
一九七四年第三世界国家的外债几乎增加了三百亿美元。总的外债达到一千五百一十亿美元。

显示原版>>

Previous:路透社报道：古巴加紧在加勒比地区活动

Next:墨西哥遭受严重风灾


北约组织举行大规模军事演习

出版日期:1976.10.12
         期次:6498
         版次:2
         栏目:\[第二版]
副题:黑格说举行这次演习是由于华沙条约集团的威胁越来越大
文章正文:
【路透社意大利中部皮安迪斯皮莱海滩十月八日电】北约联盟在它的重要的地中海侧翼举行的具有极大雄心的军事演习，今天在这里达到高潮，数以百计的美国和意大利海军陆战队在假想的两栖攻击中登陆。
这次攻击是代号为“表示决心”的大规模军事演习的一部分，它是在黎明以后不久在罗马以北七十公里的这个无人海滩进行的。
北约欧洲最高盟军司令黑格将军说，这次演习是为了表示联盟能够在必要时迅速加强它的南翼，利用常规火力来制止敌人的威胁，而不用求助于核武器。
南欧盟军总司令特纳海军上将对记者们说：“这是沿四千公里的北约南翼全线举行的第一次全面演习。”
演习计划规定假想从南斯拉夫入侵意大利北部。人们知道西方担心苏联在铁托元帅逝世后可能对南斯拉夫进行干涉。演习就是在西方有这种担心的时候举行的。
今天的演习的目的在于在意大利海岸建立桥头堡，打开一条向北方盟军运送给养的通道，这些盟军在敌军向前推进的道路上掘壕据守。今天由英国海军陆战队突击队扮演敌军的角色。
【合众国际社意大利蒙特罗马诺十月九日电】据欧洲盟军司令黑格将军说，北约进行非核战争的能力是有缺陷的，这迫使联盟过分依靠核威慑力量。
黑格是来意大利监督北约代号为“表示决心”的演习的，这是一次历时十九天的演习。
黑格昨天在演习期间在前进指挥所对记者们说：“目前我们常规力量与华沙条约不平衡的情况是我所担忧的。这些演习的目的是要使我们具有今天西欧所缺乏的那种常规（非核）力量。”
有记者请他详述这句话，黑格说，北约进行常规战的相对弱点正迫使它过分依靠核武器来制止可能发生的侵略。加强北约进行常规战的能力就可纠正这种不平衡的情况。
黑格说，进行“表示决心”和历时一年的北约演习（“表示决心”是这种演习的一部分）是因为“华沙条约的威胁越来越大”。
他说，尤其是苏联武装部队正在“无情地增长”。

显示原版>>

Previous:《毛主席功绩永存于世》

Next:英报评哈里曼访问苏联和南斯拉夫


拉丁社报道墨西哥阿根廷外交关系变冷

出版日期:1976.10.12
         期次:6498
         版次:3
         栏目:\[第三版]
文章正文:
【拉丁社墨西哥城九月二十八日电】当地报界今天也认为阿根廷和墨西哥间的外交关系所谓「变冷」，这是由于墨西哥政府给阿根廷政治避难者提供方便造成的。
据消息说，两国间的关系由于在墨西哥驻阿根廷外交机构驻地有一批逃亡者在避难而停滞，并且由于为这些避难者获得通行证遇到困难而变坏。据消息说，在墨西哥使馆避难的人中有前总统坎波拉和他的大儿子，还有几位前庇隆主义众议员。
内政部长莫亚说，在墨西哥避难的人不超过一千六百人，包括儿童、妇女和家属。

显示原版>>

Previous:墨西哥遭受严重风灾

Next:乌拉圭官方报纸指责美国停止对乌的军援


路透社报道：古巴加紧在加勒比地区活动

出版日期:1976.10.12
         期次:6498
         版次:3
         栏目:\[第三版]
副题:英报报道《古巴训练铁腕的牙买加人》
文章正文:
【路透社哈瓦那十月五日电】在经过长期的政治隔离后，古巴目前正在活动，以便在加勒比海地区及拉丁美洲争取朋友和影响人民。
古巴特别同其邻国牙买加发展了密切的关系，据说华盛顿很忿怒。
这里的政治观察家们说，共产党古巴正在采用其新的拉美政策。
同早些时候试图“输出革命”大不相同，它现在支持民族主义政府，并试图通过双边合作和促进排斥美国的地区经济集团的办法抵消美国的影响。
古巴和牙买加之间的政治联系和技术合作日益增加，说明了这项新的政策。
反对派工党的直言不讳的反共领导人爱德华·西加指责说，曼利想把牙买加变成古巴式的国家，尽管他保证要搞“民主社会主义”。
在四年前，由于美洲国家组织在一九六四年实行制裁，古巴同其南部邻国几乎完全隔绝。墨西哥是同古巴保持外交关系和航空联系的唯一国家。
这意味着，古巴人要到牙买加去，必须先到墨西哥城，然后去金斯敦，到古巴以南不到一百英里的一个岛去，要走二千五百英里路程。
在一九七二年四个讲英语的加勒比国家（巴巴多斯、圭亚那、牙买加、特立尼达和多巴哥）同卡斯特罗的政府建立关系后发生了突破。自那时以来，巴拿马、委内瑞拉、哥伦比亚也仿效它们。
在这个地区，古巴现在同墨西哥、哥斯达黎加、巴拿马、牙买加、巴巴多斯、特立尼达和多巴哥、圭亚那有航空联系。
经过几年的隔离后，古巴现在在地区性组织中很活跃。
据说，它在加勒比发展和合作委员会（联合国主办的通过传授技术和筹集资金在农业和运输方面协调成员国的政策的组织）中发挥主要作用。
它也是拉美经济体系的活跃的成员。
古巴在加勒比共同市场中还取得观察员地位。
这里的一些外交官说，古巴想成为走向拉丁美洲和加勒比地区之间经济一体化的桥梁。在古巴学校里教的首要外语是英语。
古巴将密切地注视牙买加即将举行的选举。如果曼利总理再次当选和牙买加—古巴的合作继续下去，那么这里人们期望牙买加成为古巴和讲英语的加勒比海地区其余国家之间的联络环节。
如果曼利的人民民族党输给西加的牙买加工党，古巴将失去“南部的友邦”，美国将在加勒比海地区赢得一分。
【本刊讯】英国《每日电讯报》十月一日刊登发自金斯敦的一篇通讯，题为《古巴训练铁腕的牙买加人》，摘要如下：
牙买加治安部队的关键人物和古巴之间正在暗中建立密切的联系。
牙买加的高级警官以及牙买加总理曼利的警卫队成员，在同卡斯特罗政权签订的一个隐蔽的协定的掩盖下，一直在上某种训练课程。
这只是越来越左倾的曼利政府中的一个事态发展，这个事态发展使牙买加的政治反对派和反对古巴式的共产主义在加勒比海地区扩展的华盛顿决策人感到不安。其它事态发展包括：派遣数百名牙买加青年突击队队员去古巴受训练和受思想教育，几百名古巴专家和技术人员在牙买加工作，曼利拥护卡斯特罗的政策，他的政府无故反美。
六月份在牙买加宣布了紧急状态，十三名至二十名治安官员到古巴去受训。

显示原版>>

Previous:美《纽约时报》刊登发自波恩的新闻分析：《欧洲广泛欢呼施密特的胜利》

Next:巴西报纸报道：《拉丁美洲经济增长速度减慢》


马克斯韦尔文章：《西藏僧侣的变化》

出版日期:1976.10.12
         期次:6498
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》八月三十一日译载英国作家内维尔·马克斯韦尔访问我国西藏后发表在美国《纽约时报》的一篇通讯，题目是《西藏僧侣的变化》，全文如下：
在西藏发生急剧和全面的变化之前，僧侣支配了整个社会，正如宗教支配了西藏人民的生活一样。在这个旧秩序里——它存在到一九五九年
——西藏人口每四人中便有一个僧侣。
当西藏仍然是一个神权社会时，一些到过西藏的西方人士就根据僧侣比例高为根据，证明“世界屋脊”的性灵之光比其他地方照耀得更加明亮。
在他们的印象中，这些僧侣都在作超凡的默祷。这种种观感，渐渐就变成西藏的商标，使旧西藏披上一层“世外桃源”的迷纱。
但是，西藏的僧侣社会结构，正好反映了这个封建社会的实质。贵族把儿子送到寺院是为了保持手中的政权。穷人送儿子到寺院，则是因为他们被迫这样做。在寺院所属土地上耕作的农奴，不但欠下寺院的劳务，而且还欠下儿子。有些人为逃避债务及不胜负荷的封建劳役而进入寺院，有人则因养不起儿子而把他们送进寺院。
在寺院里，除了少数高僧处理政务及管理宗教外，广大的其他僧侣都是为这一小撮服务的。当我与拉萨一间工厂的领导干部交谈时，发觉他自九岁进入寺院，到了二十岁这段期间，还是目不识丁时，我不禁表示意外。他答道：“我只不过是一个奴隶而已，我只有干活的份儿，无人教我半点东西”。这个工人的遭遇，是广大的低级僧侣所遭遇到的典型。他和母亲因为逃荒来到拉萨，他母亲找到一份工，但不足以维持两口生活，因而不得不把儿子送进寺院。进入寺院后，他发觉寺院生活，比农奴更象奴隶。
在寺院里，有种种繁琐的条例以使奴隶僧侣贴服。在尊者面前把眼睛抬高过尊者的膝头，不但看作是对尊者的冒犯，更被看作是犯罪。鞭笞是司空见惯的事。在哲蚌寺正殿旁边就设有一所牢房，管理牢房的“僧侣”说，凡俗的农奴们所熟悉的惨无人道的体罚，如砍断四肢等，也用来对付寺院里的奴隶僧侣。
西藏寺院的影响当然远及寺院围墙之外。例如哲蚌寺，它拥有一百八十五个大庄园和二百多块牧地，有二万人为寺院服劳役。共产党指出，迄一九五九年，农奴欠下哲蚌寺的实物债务总达十四万吨谷物，另外货币债务相当于今天的一千万人民币（约五百万美元）。
在共产党到西藏前，宗教决定了生活的每一个方面。它强烈地影响着工作和生活、疾病和健康、痛苦和快乐。但是，在喇嘛的统治下，并没有坦途可通往圣境。本世纪初一个旅客曾这样描述：“祈祷并不是西藏穷人保卫自己的办法。只有在高僧批准后，人民才能挂起祭旗、转动念经轮。在付出费用之前，半支旗也不能竖起，半个轮也不能转动”。
现在，红旗取代了以前遍插山头、关隘的祭旗。刻着经文的祷告墙，现在改写上了“农业学大寨”的口号。西藏人民所喜爱的歌舞，不再由僧侣演出寺院的神话，而是由青年人跳出歌颂新生活的作品，例如女子采矿——这在以前是受到禁止的——和培育良种。
哲蚌寺在全盛期间曾居住了七千七百个僧侣。一九五九年达赖叛变时，还有五千六百人。敉平叛乱后，共产党果断地打破了西藏旧秩序的权力——神权和封建政权。现在哲蚌寺还留下了约三百人。其余的僧侣已大部分还俗。
那些仍然留居寺院的僧侣，则要自食其力了。哲蚌寺的土地尽是果园菜地。这些都是僧侣的农业成就。他们现在耕作十六亩地，一万二千株果树。这些僧侣尽是上了年纪的人。青年人不再做僧侣了。当维系旧社会的政权和神权一旦被打破后，旧社会的解体便是一个必然的结果了。

显示原版>>

Previous:日《产经新闻》社论：《要坚韧不拔使中国接受日本的道理》


美《纽约时报》刊登发自波恩的新闻分析：《欧洲广泛欢呼施密特的胜利》

出版日期:1976.10.12
         期次:6498
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》十月五日刊登弗洛拉·刘易士从波恩发回的一篇新闻分析，题为《欧洲广泛欢呼施密特的胜利》，摘要如下：
整个欧洲——包括东欧和西欧——今天都对施密特的社会民主党—自由党联盟重新当选一事表示欢迎，因为各国政府几乎总是喜欢继续同它们所熟悉的班子打交道，而不喜欢同新班子打交道。这个反应究竟是强调施密特的多数大大减少了呢，还是强调他的继续当权，这要取决于国内政治斗争的需要。
这种反应的内向性并不是来源于对西德事务的漠不关心。相反，欧洲人都把波恩视为带头羊，这反映了下述事实：大家都承认西德是西欧的头等大国。极有价值的顾客除了政治因素外，西德的经济对其他各国也至关重要，因为它是一个极有价值的顾客。当西德的经济向前发展，可以随便购买东西的时候，东西方的贸易伙伴就受惠，而当西德勒紧裤带的时候，他们就受害。
西德马克已成为一种标准货币，别人用它来衡量自己货币的价值。施密特意识到别人对波恩的意图十分关切，所以在选举以后的第一次谈话中有意识地宣布马克的现行比价维持不变。而通常政治家们在选举以后的第一次讲话中总是只限于表示谢忱和高兴而已。
不管是在野的基民盟上台，还是现在的联盟继续掌权，对外事务中都不会发生重大变化，所以欧洲人认为这同共同市场或北约的决定没有什么关系。就对外政策而言，东欧比西欧更对选举结果感到关切。
西德政治家说，他们认为这一次美国是中立的旁观者，丝毫没有想对这次选举施加影响。莫斯科比过去克制苏联这回也比过去对西德的选举克制得多，虽然它显然是喜欢社民党继续当权执政的。
波兰的一位高级官员把东方的观点、特别是波兰的观点说得更加露骨。他说，我们并不怎么担心基民盟会改变现行政策或者变为共产党国家曾经长期反对过的好战的复仇主义者。但是他接着说，同社会民主党打交道要比同保守派打交道顺手些。社会民主党开始执行了同东方交往的政策，并同苏联、波兰、捷克斯洛伐克和东德谈判缔结了条约。
人们认为这番话是具有讽刺意味的。不多年以前，东方集团还经常骂西方的社会民主党人是它的死敌。现在不仅放弃了那个方针，而且迫不及待地——虽然是悄悄地——依靠社会民主党统治的西德的贷款并同它做生意。
对西方来说，下面这种看法反映了西欧不仅在经济上，而且在政治上日益互相依赖，这种看法就是：随着西德的前进，它的选民也将前进。这也许是一个幻想，但却是欧洲政治家们所极力赞同的。
不多年以前，西欧对西德选举关注的是：它将做什么——它会不会丧失对共同市场和北约的兴趣、倾向于中立、破坏盟国的努力和愿望。
这次没有产生这样的问题。现在的问题是：西德选民对自己国家将如何治理的看法会不会影响别人对执政党或在野党的支持。
虽然巴黎持谨慎态度，但是下述情况在法国是十分明显的：施密特和德斯坦一年左右以前大肆吹嘘的“老兄老弟”的关系，现在已经让位于更为紧迫的国内问题了。当地的问题和人事这次选举几乎完全是围绕国内经济和社会问题（虽然提得很含糊、狭隘）以及人事与当地问题展开斗争的。如果说这次选举向整个欧洲政界显示出什么方向和趋势的话，这似乎就是：要求稳健，怀疑政府的能力，选民决心不让政治家当政的时间太长。

显示原版>>

Previous:苏再次授予库纳耶夫「过去英雄」称号

Next:路透社报道：古巴加紧在加勒比地区活动


美又向苏联出售近九十万吨谷物

出版日期:1976.10.12
         期次:6498
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十月六日电】农业部说，据今天报告，苏联购买三批玉米和小麦，这样苏联就超过了根据特别协议所允许购买的最低限额的美国粮食。
农业部说，一些没有透露名字的私商在过去的二十四小时之内，已出售两批总数为七十万吨的玉米和一批十七万八千吨冬小麦。
这些交易使出售给苏联的在自十月一日开始的一年中装运的玉米和小麦的总数达六百万吨。
根据一项去年秋季为了使俄国人进入美国市场的情况稳定化而签定的协议，苏联人同意在今后的五年中每年至少购买六百万吨数额相同的美国玉米和小麦。

显示原版>>

Previous:英报评哈里曼访问苏联和南斯拉夫

Next:苏为苏斯洛夫铸造半身铜像


墨西哥遭受严重风灾

出版日期:1976.10.12
         期次:6498
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社墨西哥拉巴斯十月二日电】州政府官员今天表示利萨号飓风造成的死亡人数可能达一千人。利萨号飓风风速高达每小时二百零八公里，夹着一阵暴雨，于九月三十日晚上袭击下加利福尼亚半岛的尖端部分。
【美联社墨西哥拉巴斯十月二日电】官员们说，据初步估计，飓风在下加利福尼亚造成的损失为：伤一万四千人，四万人无家可归。仅在拉巴斯市就有二万人流离失所。

显示原版>>

Previous:巴西报纸报道：《拉丁美洲经济增长速度减慢》

Next:拉丁社报道墨西哥阿根廷外交关系变冷


日《产经新闻》社论：《要坚韧不拔使中国接受日本的道理》

出版日期:1976.10.12
         期次:6498
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》十月六日发表一篇题为《日中和平友好条约的谈判，日本要坚韧不拔使中国接受日本的道理》的社论，摘要如下：
小坂外相和中国乔冠华外长的会谈在纽约联合国中国代表团驻地举行。
这次会谈所以特别引人注目，是因为这次是继去年九月宫泽和乔冠华会谈之后的第二次会谈，是毛泽东主席逝世以来的日中高级官员的首次接触。同时，由于正是围绕米格２５逃亡事件日苏关系恶化的时候，它可以看出日本对华外交的方向。但是，处于中苏对立的峡谷中间的日本外交最重要的是坚持日本的自主，使中苏两国接受道理。
在对华外交方面，关于日中和平条约谈判的焦点霸权问题，重要的是要花费时间，坚韧不拔，说明并使其接受我国立场。对华外交所以需要使中国接受日本的道理，是因为日本不能卷进中苏对立，站在平等互惠的立场上，同中苏两国建立真正友好亲善关系，这是不可缺少的。关于米格２５逃亡事件，我国对苏外交既然坚持了道理，在对华外交上，为了明确因中苏对立日本不卷进任何一边的立场，应该始终坚持日本的自主性。
所谓日本在对华外交上的自主性，那就是贯彻宫泽外相就霸权问题向乔外长表明的四项原则。这四项原则是我国针对中国的立场而贯彻日本和平外交立场上不容退让的条件。
然而，要让中国方面承认日本方面的立场，恐怕需要坚持不懈的外交方面的努力。

显示原版>>

Previous:《日本经济新闻》社论《朝着早日缔结日中条约前进》

Next:马克斯韦尔文章：《西藏僧侣的变化》


时事社报道：《藤山会见谷牧副总理中国对缔结和平友好条约的态度没有变化》

出版日期:1976.10.12
         期次:6498
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十月九日电】题：藤山会见谷牧副总理，中国对缔结和平友好条约的态度没有变化
北京九日电：正在北京逗留的日本国际贸易促进协会代表团（会长藤山爱一郎），九日在人民大会堂会见谷牧副总理，就日中和平友好条约以及日中贸易等问题交换了意见。藤山先生个人自四日到达北京以来至九日，同中日友好协会会长廖承志等对日有关人士进行了三次会谈，包括九日同谷牧副总理的会谈在内，都证实了中国方面对日中和平友好条约的态度在毛主席逝世以后同以往相比没有任何变化。
在同廖承志的会谈中，中国方面说，“我们曾经宣誓，在毛主席逝世以后将继承毛主席路线”，因此强调在对日政策方面没有任何变化。关于和平友好条约，再次表明了中国方面的一贯主张，即在条约的正文中必须写上日中联合声明的第六条（和平共处五项原则）和第七条（霸权）。此外，中国方面对小坂外相就任后的发言提出疑问说，“过多地作各种解释，不是反而使人难于理解吗？”据说，中国方面还坦率地表明了这样的方针：必须将第六、第七条作为谈判的起点，直到能够得到日本方面的理解为止，即使假以时日也等待缔约谈判。
【本刊讯】日本《日本经济新闻》十月十日刊登该报记者冈田发自北京的一条消息说：
日本国际贸易促进协会会长藤山爱一郎自四日访华精力充沛地同中国首脑进行了会谈。
这一系列的会谈是以中国的政治经济形势、日中政治、经济关系为主题进行的。关于悬而未决的缔结日中和平友好条约问题，中国方面强调指出应当把日中联合声明的第六条和第七条写进条约正文作为前提，日方既然不接受这个意见，那末谈判推迟是不得已的。对小坂外相六日在众议院外务委员会上所作的取消关于霸权问题的“宫泽四条件”的讲话，好象并没有给予特别的评价。看来，许诺要尽早缔结条约的三木内阁的处境将是困难的。但是关于进一步扩大日中经济交流问题中国方面表现了向前看的姿态。

显示原版>>

Previous:香港《七十年代》文章：《黎巴嫩内战的来龙去脉》（下）

Next:《日本经济新闻》社论《朝着早日缔结日中条约前进》


斯《兰卡之光报》社论说：毛主席是一位彻底的革命家

出版日期:1976.10.12
         期次:6498
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】斯里兰卡《兰卡之光报》九月十一日发表题为《毛泽东主席》的社论说：
毛泽东主席的逝世使世界失去了一位伟大的人民领袖。毛泽东是一位彻底的革命家。他是一个不以宣传理论为满足的革命家，而是一个把理论付诸实践，同千百万人民并肩斗争并且给这种斗争以领导的革命家。
在中国从帝国主义者和他们的走狗的手里解放出来以后，他的革命活动从未停止。他的革命精神始终是坚定旺盛的。
毛泽东不但是中国人民的领袖，还是一个无可比拟的导师、哲学家和开路人。毛泽东将属于改变了世界历史的伟人之列。

显示原版>>

Previous:外电评述我报道：全国军民热烈拥护中央两项重要决定

Next:《毛主席功绩永存于世》


苏为苏斯洛夫铸造半身铜像

出版日期:1976.10.12
         期次:6498
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社乌克兰扬诺夫斯克十月三日电】题：在米哈伊尔·苏斯洛夫的故乡铸造半身铜像
两次社会主义劳动英雄称号获得者、苏共中央政治局委员、中央书记米哈伊尔·苏斯洛夫半身铜像的隆重揭幕式，今天在乌里扬诺夫州（伏尔加河畔）沙霍夫斯科耶村举行。
根据苏联现行规定，两次社会主义劳动英雄称号获得者在世时，在其故乡为其铸造半身铜像。

显示原版>>

Previous:美又向苏联出售近九十万吨谷物

Next:苏再次授予库纳耶夫「过去英雄」称号


苏再次授予库纳耶夫「过去英雄」称号

出版日期:1976.10.12
         期次:6498
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十月六日电】题：给丁穆罕默德·库纳耶夫的奖赏
苏共中央政治局委员、哈萨克共产党中央第一书记丁穆罕默德·库纳耶夫第二次获得社会主义劳动英雄称号。今天，苏联最高苏维埃主席团授予他一枚列宁勋章和第二枚「镰刀和锤子」金质奖章。
库纳耶夫荣获崇高奖赏，是为表彰他在动员共和国共产党员和全体劳动人民顺利执行苏共二十五大关于发展农业的各项决议以及完成向国家交售谷物和其他农产品方面的崇高的社会主义义务方面所建树的功勋。

显示原版>>

Previous:苏为苏斯洛夫铸造半身铜像

Next:美《纽约时报》刊登发自波恩的新闻分析：《欧洲广泛欢呼施密特的胜利》


外电评述我报道：全国军民热烈拥护中央两项重要决定

出版日期:1976.10.12
         期次:6498
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十月十日电】新华社今天报道，中国人民支持星期五（八日）晚作出的关于将把安放在水晶棺里的毛主席遗体移入在北京建立的纪念堂内，让人民群众瞻仰的决定。
【路透社香港十月十日电】新华社今天报道，中国当局关于建立毛泽东主席纪念堂和出版《毛泽东选集》和筹备出版《毛泽东全集》的决定，受到了全党全军和全国人民的热烈欢迎。
新华社说，“广大共产党员、人民群众、解放军指战员热烈欢呼这两项决定充分反映了全国八亿人民的心愿”。
消息还号召中国人民要搞马克思主义不要搞修正主义，更加紧密地团结在以华国锋同志为首的党中央的周围。
这家通讯社说：“伟大的领袖和导师毛泽东主席纪念堂的建立，将使我国人民和子孙后代永远能瞻仰毛主席的遗容”。
消息还说，在北京，各级党团组织和工农兵举行了学习这两项决定的会议。
这家通讯社说：“他们说……两项决定的发表，充分表明以华国锋同志为首的党中央和全国人民心连着心。”
新华社说，“全军指战员”保证响应党中央的号召，紧密团结在以华总理为首的党中央周围，“坚决维护党的团结和统一”。
【美联社东京十月十日电】中国官方通讯社新华社今天说，全中国人民表示决心紧密地团结在以华国锋同志为首的党中央周围。
新华社说，“全党、全军、全国各族人民”热烈拥护关于建立毛主席纪念堂和出版毛泽东著作的决定。
它又说，人民决心“坚持毛主席的无产阶级革命路线：‘要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计’”。

显示原版>>

Previous:外电评述我两报一刊社论：《亿万人民的共同心愿》

Next:斯《兰卡之光报》社论说：毛主席是一位彻底的革命家


外电评述我两报一刊社论：《亿万人民的共同心愿》

出版日期:1976.10.12
         期次:6498
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十月十日电】（记者：弗利波）中国共产党和人民解放军今天对那些想“背叛马克思主义、列宁主义、毛泽东思想”和“篡改毛主席指示”的人提出警告。
这次在毛泽东主席逝世后不久发出的警告，给北京的外交界和新闻界的许多观察家留下了深刻印象。
这个警告是在《人民日报》、理论杂志《红旗》和《解放军报》的头版联合社论里发出的。
社论说：“任何搞修正主义、搞分裂、搞阴谋诡计的人，是注定要失败的。”
社论说：“历史的经验证明，要搞垮我们的党是不容易的。”
社论要求中国人民“最紧密地团结在以华国锋同志为首的党中央周围”，并提醒他们“要深刻理解和掌握毛泽东思想，就必须在斗争中学，在斗争中用”。
社论强调，当前任务之一是“深入批邓，继续反击右倾翻案风”。
社论要人民注意毛泽东的指示——“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计。”
今天的社论是为中国当局最近的决定而发表的：
——在北京建立安放毛泽东遗体的纪念堂，遗体放在水晶棺内；
——出版《毛泽东选集》第五卷和以后各卷并出版《毛泽东全集》。
【路透社北京十月十日电】（记者：罗杰斯）分析家们对《人民日报》、《红旗》杂志和《解放军报》社论对右的或“左”的机会主义分子企图分裂党的阴谋发出的很强硬的警告感到很引人注目。
社论说：任何背叛马克思主义、列宁主义、毛泽东思想，篡改毛主席指示的人……任何搞阴谋诡计的人，是注定要失败的。
社论号召人们最紧密地团结在以华国锋同志为首的党中央的周围，并有力地强调了团结、纪律和听从指挥。
【合众国际社香港十月十日电】（高级编辑：查尔斯·史密斯）中国共产党党报、理论杂志《红旗》和武装部队报纸今天说，中国共产党以华国锋为首。
社论号召大家在毛主席逝世后团结起来。
社论说：“我们要最紧密地团结在以华国锋同志为首的党中央周围，维护党的团结和统一，加强组织性和纪律性，一切听从党中央的指挥”。

显示原版>>

Next:外电评述我报道：全国军民热烈拥护中央两项重要决定


乌拉圭官方报纸指责美国停止对乌的军援

出版日期:1976.10.12
         期次:6498
         版次:3
         栏目:\[第三版]
文章正文:
【拉丁社蒙得维的亚十月七日电】乌拉圭《晨报》今天在这里严厉指责美国停止对乌拉圭的军事援助，否认美国对拉美平等相待，并说，华盛顿确实是本大陆政策的主导者。这家官方晨报在一篇题为《我为什么叫狮子》的长篇社论中说，「不可否认的事实是，拉美逐渐加强了依附美国的地位」。
该报接着说，「说拉美和美国之间的关系是平等相待的说法是不符合现实的，实际上，我们拉美各国人民的政策和主导者是华盛顿」。

显示原版>>

Previous:拉丁社报道墨西哥阿根廷外交关系变冷

Next:香港《七十年代》文章：《黎巴嫩内战的来龙去脉》（下）


香港《七十年代》文章：《黎巴嫩内战的来龙去脉》（下）

出版日期:1976.10.12
         期次:6498
         版次:3
         栏目:\[第三版]
文章正文:
因此，叙利亚大举增兵，首先引起穆斯林和游击队的反对。他们除了组成联合指挥部，统筹抵抗叙军外，再次呼吁阿拉伯联盟，紧急制止叙军入侵。
六月九日，阿拉伯联盟召开紧急外长会议，通过四项决议。迄今为止，决议仍然无法实现。关于各方停火，虽一再实现，但却又一再遭到破坏。关于叙利亚撤军，更未见实现。据报道，叙利亚军队所占领的黎巴嫩领土，已从八月初的百分之五十，扩大到九月初的百分之六十了。
《纽约时报》六月二日引用美国官员的谈话说，美国“默许叙利亚最近军事入侵黎巴嫩”，但是，美国警告大马士革当局，“不要将它的军队增加到超出以色列的容忍程度”。
在阿拉伯国家中间，有些表示支持，有些表示反对，有些表示沉默，出现了相当混乱的局面。
更引人瞩目的是苏联的态度。
叙利亚大举增兵的当天，正是苏联总理（部长会议主席）柯西金抵达大马士革访问的日子。他在抵达时没有谈及增兵一事，只是表示他的政府将加强与叙利亚的政治、经济和军事联系。
第二天，苏联的《真理报》就黎巴嫩局势发表评论，认为叙利亚的出兵，已使大部分敌对行动停止了。看来，这是表示苏联赞成叙利亚的军事干涉。但是，过不了几天，事情似乎有变化了。苏联的官方通讯社——塔斯社，奉克里姆林宫之命，就黎巴嫩局势发表声明。这是苏联提出的一项不许别人干涉黎巴嫩的警告，它不仅是警告美国和法国等国家，而且是第一次公开表示苏联对叙利亚出兵的毫不含糊的批评。四、美国大使被绑杀就在苏联的声明发表后一个星期，即六月十六日，美国驻黎巴嫩大使在驱车前往会晤黎巴嫩新当选总统萨尔基斯的途中，遭到伏击、绑架和杀害。
第二天，巴勒斯坦解放组织宣布，谋杀美国大使等人的凶手已经被捕。当地左翼人士说，有五人被捕，其中两人据说是苏联支持的阿拉伯共产党组织的成员。
谋杀事件使得黎巴嫩局势更加动荡。六月二十日，苏伊士运河当局宣布，两艘美国驱逐舰当天由红海经过苏伊士运河驶入地中海，加入美国第六舰队。第六舰队已经取得靠近黎巴嫩海岸的阵地，同时，一艘美国登陆舰成功地从海面撤退黎国的数百名外国人。
同一天，土耳其新闻社从伊斯坦布尔报道，一艘载有大批海军陆战队、坦克和装甲车的苏联运兵船，当天穿过博斯普鲁斯海峡，驶入地中海。
七月十三日，贝鲁特的穆斯林电台说，苏联已准备采取紧急行动，协助巴勒斯坦游击队。
叙利亚不仅拒绝撤兵，而且加紧向游击队及其盟友进攻。到了这个时候，基督徒在以色列军火的装备和叙利亚军队的支持下，已经从战场上的劣势，明显地转为优势了。
左翼联盟处境日益困难，在某些地方，缺乏粮食和燃料的情况十分严重，但是，仍然顽强抵抗，使得战况变得更为炽烈。五、三管齐下的和解活动八月初，黎巴嫩的战局大体上呈现三分天下的形势，其中叙利亚占有东部和极北部，基督徒占据西北部，左翼联盟占据南部。叙利亚和基督徒占黎国土地的六成半，而左翼联盟仅占三成半。
九月初，叙利亚和基督徒占领的地方继续扩大，而左翼联盟所占地方则进一步缩小。
到了八月底、九月初，通过谈判解决战斗的活动，显著增加。
这是三管齐下的和解活动。三管者，一是黎国交战各方；二是叙、黎、约三国；三是阿拉伯联盟，而以前两者的活动最为频繁，最为积极。
观察家们认为，就黎巴嫩本身的局势而言，由于左翼联盟的处境愈来愈困难，只要基督徒方面作出较大的让步，双方在短期内达成妥协性协议是可能的。（下）

显示原版>>

Previous:乌拉圭官方报纸指责美国停止对乌的军援

Next:时事社报道：《藤山会见谷牧副总理中国对缔结和平友好条约的态度没有变化》


英报评哈里曼访问苏联和南斯拉夫

出版日期:1976.10.12
         期次:6498
         版次:2
         栏目:\[第二版]
副题:《哈里曼：武力只能辅助外交》
文章正文:
【本刊讯】英《卫报》十月二日发表一篇报道，题为《哈里曼：武力只能辅助外交》，摘要如下：
“美国的幻想破灭了”，但这位州长（哈里曼仍然喜欢别人这样称呼他）又大显身手了，现在又大发议论了。他建议卡特和勃列日涅夫实行“竞争性的共处”，他认为，武力只能辅助外交，而不能代替外交。
前不久，哈里曼决定转向卡特。现在他过分谦虚地说，他属于“卡特的外交政策顾问班子”，他不愿意对这位总统候选人对国内事务的看法发表意见。
但在所有这些引人注目的顾问中，唯独哈里曼碰巧登上飞机前往莫斯科和贝尔格莱德，向勃列日涅夫和南斯拉夫领导人解释卡特的意图。
哈里曼在伦敦作暂短停留时，他还挤时间强调了卡特决心要同西欧盟国协力合作，而不是只同苏联搞两个超级大国之间的交易。他对英国经济的困境感到悲观，而他清楚地认为，共产党分子在起作用，想要“破坏英国经济”。
他痛惜抓欧洲事务的詹金斯离开英国政界。他不大赞成英美两国的超级鹰派，这些人喋喋不休地叫嚷增加防务预算和警惕俄国人。
有人问他最喜欢卡特的哪一方面，哈里曼立即说，这位民主党候选人理解制止核武器竞争和防止核武器扩散的必要性。这是他对勃列日涅夫讲的第一点。要不是哈里曼这样及时地出现在莫斯科，勃列日涅夫显然对卡特是“一无所知的”。
哈里曼州长显然认为，苏联人同他一样感到失望的是，还没有就缔结一项新的限制战略武器条约达成一致意见。他清楚地表明，他建议卡特，不应把这样一个条约同东西方其他问题联系起来，不管苏联在其他方面搞什么鬼，都应该缔结这项条约。他还希望卡特不要理睬所谓的索南费尔特主义
——即认为美国应把共产党国家当作一个集团来对待。
现在是分别对付各个共产党国家的大好时机。当然，苏联将继续控制它的帝国，而自在柏林举行共产党最高级会议以来，苏联又加紧了对这些国家的控制。但这不是西方接受这种局面的理由。赫尔辛基宣言中的有名的第三篮子使西方有相当大的余地在共产党世界搞建设性的活动。这一点目前还未实现。
哈里曼认为，他能使南斯拉夫略微放心：美国将不鼓励克罗地亚人和其他右翼持不同政见者，卡特对铁托的不结盟政策当然相当尊重和理解。总而言之，听听哈里曼所说的——勿宁说是卡特倾听哈里曼的意见，可以保险地说，如果他取胜，美国将对共产党世界采取灵活的、现实主义的政策。

显示原版>>

Previous:北约组织举行大规模军事演习

Next:美又向苏联出售近九十万吨谷物


《粮食丰收和粮价下降提高了孟加拉国的劲头》

出版日期:1976.10.13
         期次:6499
         版次:3
         栏目:\[第三版]
眉题:《纽约时报》报道孟加拉国经济好转政局趋于稳定
文章正文:
【本刊讯】美国《纽约时报》十月四日刊登威廉·博德斯九月二十八日从达卡发给该报的一篇专稿，题为《粮食丰收和粮价下降提高了孟加拉国的劲头》，摘要如下：
来自孟加拉国的消息变成了好消息，至少不象过去那样坏了。
营养不良仍然几乎是常态，但是，由于连续两年大丰收，储存了一些粮食，因此，今年几乎没有哪个人象两年前那样饿死了，当时每年有成千成万的孟加拉人饿死。
去年年初达到百分之六十以上的通货膨胀率已经控制住了。大米的价格确实只有一九七四年的一半。
在这个破破烂烂、乱七八糟的首都的政府办公室里，以及在首都外面潮湿的农村里的小块田地里，现在人们的心情比起前一段时期来要有盼头一些了。但是，听一个形容枯槁的老农的警告吧，他说：“真主让日子好过一阵，但是，日子很快又会难过起来，历来如此。”
日子好过一些的主要原因是天气
——在不是水灾就是旱灾的恶性循环之后，连续两年风调雨顺。但是，这里的有识之士也把功劳归于齐亚·拉赫曼少将，他是一位厉害的职业军人，在去年十一月，即在孟加拉国华而不实的谢赫·穆吉布·拉赫曼被暗杀之后三个月接管了政府。
在一九七一年领导国家从巴基斯坦获得独立的谢赫·穆吉布，在他临死以前一段时期因为任凭他的政府陷入腐败无能的一团糟状态而受到大家的蔑视。与之相反，齐亚将军严厉的军管政权却严办了走私的商人和贪污的官吏，开始使毫无起色的国营公司提高产量，甚至已开始采取更强硬的措施来降低人口增长的速度。在计划工作者看来，人口问题是孟加拉国的根本问题。
现在，这个四十岁的铁腕人物正面临着一个重要的决定：是遵守诺言在明年年初选举文官政府呢，还是象有人鼓励他做的那样，延长他的统治呢？
一个中产阶级的商人表达了流行的看法，他说：“我不愿看到他把政府权力交还给那些政客们，他们把孟加拉国独立的头四年时间只是用来争吵不休，为自己争权夺利，听任孟加拉国分崩离析。”
按规定来说，齐亚将军不过是军事管制委员会的三个成员之一，但是他是这个国家无可争辩的统治者，他通过一个挂名的文职总统和十个文官顾问管理国家。
很用脑筋而讲话轻声轻气的齐亚将军，在他的达卡市郊警卫森严的住宅里接见了记者。他回避明确地重申明年二月举行选举的诺言，充其量不过说到，他“目前还没有理由认为选举要推迟”。
同时，政客们神经质地说，他们正在密切注意军人统治可能延长的迹象。如果举行选举，就可能是主要竞争者的孔达卡尔·穆什塔克
·艾哈迈德说：“是他们回到营房里去的时候了，国家必须由人民的代表来统治。”他曾是谢赫·穆吉布内阁的阁员。在谢赫·穆吉布一九七五年八月在自己家里被打死之后，穆什塔克·艾哈迈德先生就一直当总统，直到去年十一月齐亚将军把他推在一边而接管政府时为止。
在根据军管法禁止政党活动以后，穆什塔克·艾哈迈德和其他的前文职领导人已在七月份获准恢复党派活动和重新组织政党。但是在准许恢复政党活动之前，政府首先设法使一个力量最大的党——社会民族党不能起作用。这个党是一个鼓吹“社会革命”的激进左翼党
。
在七月份和九月份在这里举行的两次秘密的军法审讯中，这个党的十几名领导人——其中有几个被认为一直在军队里鼓动反齐亚的兵变的几名军官——被叛处长期徒刑。给他们定上了谋反的罪名。有一名被告是同齐亚将军一样的独立战争英雄阿布·塔希上校，他被判处死刑。过几天就枪决了。
支持齐亚将军的人们指出，他已经释放了许多在谢赫·穆吉布执政时被捕的政治犯。谢赫·穆吉布的国家是靠了印度对一九七一年独立战争进行军事干涉才得以独立的，他是英迪拉·甘地总理的亲密盟友，而齐亚将军却不是。
这位将军说，由于印度人对他的领导感到不快，因此，他们就在边界那一面的特别兵营里训练反对派孟加拉人，帮助他们溜回孟加拉国，进行破坏和恐怖活动。印度否认这种指责。
但是，齐亚将军老是通过受控制的孟加拉国报纸来进行这种指责，从而使印度成了这里普遍憎恨的对象。
他的政府还在法拉卡水坝问题上展开一场类似的宣传战，法拉卡水坝是印度在边界那边的恒河上修筑的一个极大的引水工程。孟加拉国指责这一工程对它的农业起了“毁灭性”的作用，印度不同意这种指责。

显示原版>>

Previous:路透社报道：印警包围《印度快报》办事处

Next:《最近的中国-----我的见闻》


《最近的中国-----我的见闻》

出版日期:1976.10.13
         期次:6499
         版次:4
         栏目:\[第四版]
眉题:日《新国策》刊登社会党前书记长山本幸一的文章
文章正文:
【本刊讯】日本《新国策》八月十五日一期刊登社会党前书记长山本幸一的访华观感，题目是《最近的中国——我的见闻》，摘要如下：
自上次访华算起，到现在已经十二年了。在这十二年中间，中国到底发生了多大变化？这是我极为关心的。
六月二十三日晚上到达北京。次日早晨便匆匆忙忙地去游览市容。首先使我目瞪口呆的是上班者的自行车队，宛如洪水一般。其次是公共汽车和卡车，小轿车并未使我觉得明显增多。
我感到的另外一点是，物资非常丰富。粮食、食油和棉布依然实行定量购买，不过其他东西都可以自由购买。市场上，日用品、食品一类非常丰富。
同我十二年前访华比起来，我觉得中国国民的生活有了相当大的提高，而且相当稳定。当然，没有达到日本那样的“高水平”，不过，令人强烈地感到生活稳定到了足以满足其需要的程度。
现在“社会帝国主义”是灾难的制造者据中国方面说，今天国际形势的最大特点是，美苏两国争霸世界的斗争越演越烈。虽说美苏争霸世界的斗争加剧，但中国在谈到具体事情时，更多地是指苏联的霸权主义。
中国方面说，这种美苏争霸的体制会引起新的世界战争；中国为了应付这种事态而尽可能地采取了对策。巨大的地道网——防备大战中国方面领着我们参观了北京市内的地道网。这种地下道实在好。我们进入地道的通口是在商店林立的大街上的一家商店的院子里。这样的通口，在大街上到处都有。
这种地道，不仅北京有，天津、上海以及中国的其他城市也都有。这是防备新的世界战争，更坦率地说是防备“苏修侵略”的一个组成部分。参观大寨农业在这次访华中，我们主要是进行政治会谈，尽量不去各地参观、游览。但是，在全世界缺粮的情况下，想务必去看看中国的农业圣地——大寨的农业，为了参观和学习花费了三天时间。
今天，大寨的谷物收获量约为革命前的十一倍。耕地也比革命前增加了两倍。
听了关于大寨的介绍，我再次感到：在全世界缺粮的情况下，自给率不足百分之五十的日本农业今后怎么办？现在是应该认真考虑的时候了。
今后怎样改变日本的农业政策？这些都是我们面临的重大政治课题。
最后我想谈一下一般国民的生活状态。首先，衣食住三个方面得到了完全保障。合成纤维制品是随便购买，而棉制品则是定量供应。
总之，现在已经几乎看不到那个旧中国的样子。生活水平虽然没有日本人那样高，但旧中国那样的吃不上、妻离子散的情况已经彻底消灭了。吃的、穿的、住的都得到了充分保证。我们必须坦率地承认这
点。一点。
这样看来，我觉得不能再以老眼光看待中国了。从日本的角度来看，无论是水库还是机械化，现在的确还不足以称道，但是，对八亿人民成功地保障了最低限度的生活水平。因此，从长远看，我们应该对中国将来的经济建设抱以重大的关心。
我认为，中国谴责苏联是“修正主义”、“社会帝国主义”，主要是起因于领土问题。据中国方面说，苏联从中国“掠夺去的”领土有六百三十处，达一百五十万平方公里。而且，现在苏联对东欧、中近东、还有日本正在干它对中国干过的事。这种事实是层出不穷的。这些情况是使中国指责苏联是“社会帝国主义”的最大理由。

显示原版>>

Previous:《粮食丰收和粮价下降提高了孟加拉国的劲头》

Next:时事社报道：《日美政策计划协商会议交换意见，美中关系正常化的速度》


菲律宾社会调查表明人民生活水平近几年下降

出版日期:1976.10.13
         期次:6499
         版次:3
         栏目:\[第三版]
文章正文:
【美联社马尼拉九月二十八日电】据将在下月正式发表的一项广泛的社会调查报告说，每五个菲律宾人中，还没有一个人认为菲律宾的生活比马科斯一九七二年实行军管以前好转了。
这个调查报告是菲律宾基金会对全国七千个岛屿上的三千五百个菲律宾人所作的调查的一部分。调查报告的题目是《菲律宾多数民族和少数民族的关系与种族态度》。这个基金会得到菲律宾最富有的阿亚拉家族的支持。
这个调查报告是自从实行军管以来多少能够说明菲律宾人态度的第一个调查报告。
有四分之三的人说，过去三年里生活水平下降了。他们认为生活水平下降了是由于物价上涨造成的。

显示原版>>

Previous:马科斯主张日本同东盟建立长期经济合作

Next:印度社会党领导人在受审中表示要继续斗争


合众国际社在列宁格勒设立分社 塔斯社在旧金山设立分社

出版日期:1976.10.13
         期次:6499
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十月八日电】合众国际社将在苏联的列宁格勒市设立分社，已任命本社前驻斯德哥尔摩分社社长埃米尔·斯维利斯为列宁格勒的常驻记者。合众国际社主编兼副社长史蒂文森八日宣布了这一消息。
史蒂文森说，塔斯社的官员在合众国际社社长罗德·比顿去年访问莫斯科时对他说，塔斯社希望在旧金山设立分社，要求合众国际社支持这一建议。后来国务院批准了塔斯社在旧金山设立分社，预料，该分社即将设立。

显示原版>>

Previous:美又卖给苏三十五万吨玉米

Next:美报文章：《华约组织计划举行“最高级”会议以推动缓和》


路透社报道：印警包围《印度快报》办事处

出版日期:1976.10.13
         期次:6499
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里十月四日电】武装警察今晚开入并包围了这里的《印度快报》办事处，让市当局以据说是没有付税为理由封闭该报印刷所。
《印度快报》的负责官员说，这一行动是政府继续对该报发动攻击过程中的一个借口。上周，该报德里版被迫停刊两天，因为它的办公大楼的电力供应被卡断了。
《印度快报》发行量约有五十万份，是印度最大的报业公司——印度快报报业有限公司——的一部分。该有限公司董事长兰纳特·戈恩卡（七十三岁）就政府对他的报纸实行新闻检查一事正在同政府打官司。

显示原版>>

Previous:印度社会党领导人在受审中表示要继续斗争

Next:《粮食丰收和粮价下降提高了孟加拉国的劲头》


路透社自曼谷报道：沙鄂说泰将同其他国家保持关系

出版日期:1976.10.13
         期次:6499
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷十月十一日电】泰国新的军方统治者们今晚宣布，他们将同所有的国家，特别是同东南亚国家联盟中的这个国家的非共产党伙伴保持关系。
行政改革委员会主席沙鄂·差罗如在对全国的广播讲话中说，行政改革委员会将把它同其他国家的关系放在平等和“国家安全”的基础上。
他说，“特别是，泰国将支持东南亚国家联盟并同它密切合作，以增进这个地区人民的经济发展和社会福利。”
观察家们认为，他的讲话不仅是为了强调泰国继续支持东盟，而且是表示，尽管新政权持强烈的反共立场，它不会同越南和其他由共产党统治的邻国断绝关系，除非它感到自己的安全受到威胁。
正如人们预料，沙鄂·差罗如海军上将还证实，二十四人组成的行政改革委员会在一个文官政府成立以后将继续“维持和平和治安并且支持政府”。
已经任命了持强烈右翼立场的他宁·盖威钦为总理，当局还在今天宣布任命由十三人组成的委员会起草宪法。
沙鄂说，各行各业的人都将在一个“改革委员会”中履行立法职能。
他说，“行政改革委员会将履行维持和平和治安并且支持政府的职责。”
他还说，他宁先生的新内阁将在两周内组成，从行政改革委员会接管权力。
一位高级政府官员今晚说，这里的一些工会领导人在政变后“逃跑了”，政变后已经禁止一切罢工。
【美联社曼谷十月十日电】这里的高级官员说，新政府将赞成美国在亚洲施展强大的影响，以对付苏联、中国和越南的力量，新政府还将抱着批评的目光对河内投上“警惕的”一瞥。
但是它大概不会要求美国军事力量回来。
很可能任新外长的他纳·科曼对本社记者说：
“必须作出努力来同印度支那国家建立良好的关系。但我们还必须继续注视共产党领导人的策略。我们不要在外交或军事上受骗上当。”
他纳说，他赞成美国在军事上继续呆在菲律宾、南朝鲜和亚洲的其他地方，但他没有提让美国军事力量重返他自己的国家。
某些西方外交分析家说，最近几个月进展良好的越南—泰国关系很可能暂时“冻结”。

显示原版>>

Previous:意报报道《苏联人在东方的加强》

Next:马科斯主张日本同东盟建立长期经济合作


马科斯主张日本同东盟建立长期经济合作

出版日期:1976.10.13
         期次:6499
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社马尼拉九月三十日电】菲律宾今天建议日本同东南亚国家联盟签订一项旨在把这一地区的工业力量同经济资源结合起来的经济条约。
马科斯总统是在伦敦《金融时报》在马尼拉举办的商业会议上发表政策讲话时提出上述建议的。
他说，日本同东盟成员国之间的长期经济合作，可以在其他东盟国家同意下成为所有有关国家的部长级会议或甚至最高级会议的议题。马科斯说，在取代日本重新武装的可能办法中，更为可取的办法将是签订日本—东盟条约。
他说，“开始讨论一种令人满意的安排看来是符合东盟和日本双方的利益的，这种安排将确保日本继续得到东南亚的原料，而东盟则能通过大量吸收日本资本和技术，使它的多样化的互相补充的经济不断发展和增长。”
马科斯说，在这样一种安排中，东南亚国家最终将在“平等的分工中”起到更加显著的作用，在“平等的分工中”，日本将把其加工工业撤离它自己国内被污染了的环境。
他说，这项拟议中的条约将把作为橡胶、棕榈油、锡和椰干肉的世界主要生产国的东盟国家的各种资源，再加上二亿二千万人口的人力同日本的五千亿美元的经济结合在一起。

显示原版>>

Previous:路透社自曼谷报道：沙鄂说泰将同其他国家保持关系

Next:菲律宾社会调查表明人民生活水平近几年下降


美报报道：《美国提高了对苏联军备费用的估计数字》

出版日期:1976.10.13
         期次:6499
         版次:2
         栏目:\[第二版]
文章正文:
美情报界新估计数字表明，苏的防务费用比以前所认为的要多得多，但在军事技术和工农业生产能力上远远落后于美国，正经受苏联型的衰退
【本刊讯】美《华盛顿邮报》十月六日刊登该报记者凯泽写的文章，题目是《美国提高了对苏联军备费用的估计数字》，摘要如下：
根据发表的美国情报界的新估计数字，苏联在防务和军备上所花的费用比以前所认为的要多得多，但是在军事技术和工农业的生产能力方面却远远落后于美国。
中央情报局局长和国防情报局局长在国会作证时所描述的苏联情况是：粮食不够吃，技术落后，正在经受一种苏联型的衰退，但是尽管如此，它在防务上所花的费用却大大超过美国。
这两家情报局都没有说苏联所花的费用实际上已危及美国的安全，而且中央情报局局长乔·布什强调说，中央情报局对俄国防务费用的估计数字作了向上的修正并不意味着他们的防务计划比我们以前所认为的要大。
中央情报局过去历来的估计是：苏联的防务费用占其国民生产总值的百分之六到八，现在它计算出，准确的数字是百分之十一到十三。（美国的防务费用大约占国民生产总值的百分之六，但是美国的国民生产总值要比苏联的大得多。）
一些有关苏联国防防务经济的没有具体说明来源的新情报使得中央情报局把它的估计数字向上作了调整。其中的一些情报大概来自最近从苏联迁出的移民，其中一些人可能在苏联的军工部门中工作过。
布什说，撇开兵员费用不谈，苏联人花在各项军事计划上的钱比美国多百分之二十五。要是以卢布计算的话，苏联人比美国多花大约百分之二十九。
布什说，对美国有利的是，“苏联在设计和生产先进的电子元件和计算机方面以及在导弹推进和制导技术的某些方面远远落在美国后面。他们在生产先进武器的先进机床方面也是落后的”。
在非军事方面，布什对苏联的种种失败和困难描绘了一幅可怖的图景。中央情报局说，去年是勃列日涅夫及其同事们于一九六四年把赫鲁晓夫赶下台以来苏联经济最糟的一年。过去经济的年平均增长率常常在百分之五以上，一九七五年下降为百分之二点五。
造成这种令人沮丧的情况的最大因素是农业严重歉收，它阻碍了整个经济的发展，造成了严重缺粮。
布什说：“除了工人怠工和人们为了发泄怒火在市场进行破坏活动的消息之外，我们还收到关于食品缺乏、特别是肉类缺乏的报告。”
尽管苏联在农业部门作了大量投资，但是中央情报局看不到证据，表明苏联能在一九八○年之前在粮食方面达到自给自足。
中央情报局说，部分地是由于粮食进口，苏联在同西方世界的贸易中将继续出现巨额赤字。
中央情报局说，如果苏联继续保持他们目前这样的高额国防开支，这将加重他们的经济困难，实际上迫使苏联消费者作出更大的牺牲以维持军事开支。
存在着严重结构性困难和技术弱点的挣扎中的苏联经济的总图景同美国公众头脑中的苏联力量的形象大不相同。公众的总印象是，苏联在世界上的“力量和重要性”方面实际上同美国是相平的。
中央情报局和国防情报局的估计将只是就军事能力而言证实这种相平的地位，而即便如此，对于苏联军事技术的状况仍持保留意见。
国防情报局局长塞
·威尔逊中将表示，他认为，苏联最近几年扩大军事力量——据官方估计，自一九七○年以来，苏联的军事开支已超过美国——在很大程度上可以说是由于苏联对中国的担心。
布什和威尔逊两人都使人们对情报界了解苏联民防计划的程度有了新的洞悉，国防部长拉姆斯菲尔德和其他人最近列举了苏联的民防计划，认为这是说明苏联意图的一种预兆不祥的警告。

显示原版>>

Previous:斯里兰卡《人民力量》周刊社论说：毛主席是当代最伟大的马列主义者

Next:美报社论：《美国必须觉醒》


美报社论：《美国必须觉醒》

出版日期:1976.10.13
         期次:6499
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《曼彻斯特联合导报》九月三十日发表一篇社论，题目是《美国必须觉醒》，摘要如下：
希特勒的军事和政治策略家们曾为对美国进行一次突然袭击制定了计划，定在一个美国人最麻痹和最容易受攻击的假日前夕发动攻击。
早期的计划曾规定要从我们东部海岸附近的德国潜艇发射嗡嗡弹。
有些计划还规定要建立象达豪集中营那样的大型集中营、没收美国人民手中所有的枪支，以及要在全国实行军事管制。
这个世界上仍然存在着一个抱有同样残忍的决心和目的的军事独裁政权——苏俄。
美国的整个军事机构已缩小了；俄国的军事机构已发展成为目前世界上最强大的机构。
迹象表明，领导我们的管理机构、政府和国会的这些人正在认识到越南战争以后这一时代的严峻事实。
但是在今天这个受到威胁的世界上美国要想重新取得任何安全，或者在国内重新取得任何和平或进展，必须有一种民族精神的觉醒。我们一定要重建我们的防御力量，但是，除非我们恢复我们的民族精神，否则我们就不能做到。
沃尔夫·哈尔斯蒂上校是芬兰主要对外政策专家，也是一位曾经同纳粹德国和苏俄打过仗的军人。他谈到美国时说：“不懂得怎样使用自己所拥有的力量的国家等于没有力量。”他还说：“我对美国力量抱有的信心已完全破灭了。”
这种观点以及美国人民在最近几年中表现出来的缺乏意志的现象是对这个国家的致命威胁。
当俄国武装到牙齿、在国外鼓动颠覆并在这里和整个西方使人们变成叛逆者，同时在世界保守它自己的绝对秘密、保持世界上最致命的最有效的秘密情报组织克格勃的时候，哈尔斯蒂对美国的行动感到震惊是不足为奇的。
我们只能希望：我们可以恢复我们的理智，我们也许还可以恢复我们的精神和力量。

显示原版>>

Previous:美报报道：《美国提高了对苏联军备费用的估计数字》

Next:美又卖给苏三十五万吨玉米


美报文章：《华约组织计划举行“最高级”会议以推动缓和》

出版日期:1976.10.13
         期次:6499
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》十月八日刊登一篇专稿，题为《华沙条约组织计划举行“最高级”会议以推动缓和》，摘要如下：
一次华沙条约组织“最高级会议”正在筹备，以便为提出一项东西方缓和的新倡议作好准备。不管美国选民在十一月份把哪个党的政府推举到白宫执政，这个倡议是要提交美国政府考虑的。
据显然十分灵通然而非官方的消息说，该联盟将于十月底在布加勒斯特举行会议，这是该联盟定期举行的制定政策的最高级会议的一次会议。各党的领袖、各国总理、国防部长以及外长将参加会议。
这次最高级会议很可能集中在下述两点上：
——强调苏联党首脑勃列日涅夫仍致力于缓和东西方关系，即他并没有受美国竞选演说所左右，他认为不管谁在十一月份当选，美国同样会对缓和感兴趣的。
——以此作为在一九七七年八月重新召开的赫尔辛基会议之前开展新的缓和运动的根据。重新召开赫尔辛基会议是为了检查一九七五年八月签署的赫尔辛基文件的效果。
第二点将强调把政治缓和扩大到军事领域。勃列日涅夫前往布加勒斯特可能表明苏罗双方的冷淡关系的结束。
与此同时，齐奥塞斯库的理论性刊物继续强调罗马尼亚和苏联对各共产党国家中的主权等些问题的看法有分歧。尽管罗马尼亚同莫斯科有新的礼节性访问和互相往来。

显示原版>>

Previous:合众国际社在列宁格勒设立分社 塔斯社在旧金山设立分社

Next:意报报道《苏联人在东方的加强》


美利用卫星估计苏中印等国的小麦收成

出版日期:1976.10.13
         期次:6499
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿八月三十日电】农业部在这里说，美国正在利用空间卫星估计苏联、中国、印度和其他国家的小麦收成。
两年来，在地球上空九百一十七公里的轨道上运行的两颗卫星一直在搜集资料，今后一年左右将有第三颗卫星加入它们的行列。
一位官员说，通常的估产方法的误差只有百分之一或百分之二，但是，一些国家没有统计数字，卫星方法对它们将是有用的。

显示原版>>

Previous:香港《大公报》报道：《火星之谜》


美联社报道：美「海盗号」装置探测火星的结果

出版日期:1976.10.13
         期次:6499
         版次:4
         栏目:\[第四版]
副题:说火星上不存在任何生命，连微生物也没有
文章正文:
【美联社帕萨迪纳十月四日电】在不到三个月的时间内，两个遥控机械装置使得人类的火星知识增长了一千倍。但是“海盗—１号”和“海盗—２号”都没有发现任何火星人，而这一点可能危及“海盗—３号”的前景。
一时看来，这些实验室似乎发现了生命的证据。它们的早期试验取得了迷人的结果，但是证实这些结果的试验失败了。
然而，科学家们并没有完全放弃希望，有些人很快地指出，“海盗号”仅仅是检查了这颗行星的很小的两部分。
他们希望能把一个装备有爬行车和仪器的“海盗—３号”送上火星，以便能更好地检验“海盗—１号”和“海盗—２号”的发现。“海盗—１号”和“海盗—２号”到底发现了些什么，谁也不能肯定。但是它们从二亿英里以外发回来了一系列外来资料，而且至少到一九七七年十月之前还将继续往回发——作为对把它们送上火星所花费的将近十亿美元的回报。
在“海盗号”以前，人们对火星的最近观测是用望远镜和空间飞船进行的，不能足以发现甚至象地球的文明那样的文明。
科学家们现在可以肯定地说，火星上没有文明，而且几乎可以肯定地说，火星上根本不存在任何生命——甚至连最小的微生物都没有。
使最乐观的希望一笔勾销的试验是寻找有机化合物——作为地球上所有生命基础的、以碳为基础的化合物。两个着陆装置都没有发现有机化合物的痕迹。
在此之前，“海盗号”遥控机械装置曾使地球上的人大为振奋，发回来的消息说它们发现了象是生命系统的东西。它们使用了氮气来试验火星土壤中可能含有的在显微镜下才能看到的任何生命。
第一次试验表明，土壤里是有什么东西在消耗氮。看起来是一种生命形式，但是科学家们说，某些化学过程可能造成这种反应。
随后进行了一次类似地球上的植物“吸进”二氧化碳和用太阳能制造食物和生长的活动的试验。
科学家让“海盗—１号”把火星土壤放到太阳灯下，喷进一些二氧化碳，寻找植物那样的过程。几天后，土壤烘干了——以杀死可能存在的任何植物——随后在土壤里寻找植物的遗骸和碳的痕迹。
放射性标示物发现了“海盗号”再次看来是发现了生命。“海盗—２号”试验产生了类似结果。
科学家们说，他们在宣布火星上有生命之前所需要的证据是有机化合物的迹象。但是当这些“生命的标准件”哪都没有出现时，这个说法破灭了。

显示原版>>

Previous:时事社报道：《日本就苏联逮走渔船提出抗议》

Next:香港《大公报》报道：《火星之谜》


美又卖给苏三十五万吨玉米

出版日期:1976.10.13
         期次:6499
         版次:2
         栏目:\[第二版]
副题:苏本年度向美购粮数字已达六百三十五万吨
文章正文:
【美联社华盛顿十月七日电】农业部宣布，一家美国私人贸易公司今天又卖给苏联三十五万吨玉米，这样就使得苏联在本农产品销售年度向美国购买玉米和小麦总数达六百三十五万吨。该部没有说这家公司的名字。
与此同时，美国农业部把它对苏联一九七六年的粮食收成的估计增加了一千万吨，从而使得估计数字达到两亿一千五百万吨，这个数字仅次于有案可查的最高粮食收成数字。
农业部说，它预料，苏联粮食情况的改善并不意味着美国向俄国或是东欧国家出口的粮食减少，这些东欧国家需要粮食并且可以以信贷的方式向苏联购买。
这笔交易使得苏联根据美苏签订的五年粮食协议在第一年购买的总数达到三百八十万吨玉米和二百五十五万吨小麦。

显示原版>>

Previous:美报社论：《美国必须觉醒》

Next:合众国际社在列宁格勒设立分社 塔斯社在旧金山设立分社


秘鲁《快报》文章：《毛泽东主席永垂水朽》

出版日期:1976.10.13
         期次:6499
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】秘鲁《快报》九月十八日刊登拥护马里亚特吉组织协调委员会写的题为《毛泽东主席永垂不朽》的文章，摘要如下：
毛泽东主席在一九二一年缔造了中国共产党这个先锋队组织，它胜利地领导了新民主主义革命，最终建立了中华人民共和国，这个党今天通过无产阶级文化大革命进行社会主义革命和巩固无产阶级专政。
毛泽东主席在他的伟大祖国和世界的阶级斗争中，继承、捍卫和发展了马克思列宁主义。他捍卫了马克思列宁主义，反对修正主义，即今天的苏联社会帝国主义，它是当前战争的主要策源地。毛泽东在各个方面发展了马克思列宁主义，从而把马克思列宁主义提高为现在的马克思主义—列宁主义—毛泽东思想。所以，今天要成为马克思主义者就要坚持马克思主义—列宁主义—毛泽东思想。
毛泽东主席逝世了！工人阶级和全世界被压迫人民感到无比悲痛。国际无产阶级的伟大导师逝世了，全世界都感到是个不可估量的损失。工人阶级和人民群众将化悲痛为力量，高举不可战胜的马克思、列宁和毛泽东的旗帜，继续朝着自己的光辉目标前进。
拥护马里亚特吉组织在此悲痛的时刻，就国际工人阶级、世界被压迫人民和世界革命的伟大导师毛泽东主席的逝世向中国人民、中国共产党表示最沉痛的哀悼，毛泽东思想将永远照耀全世界。
毛泽东主席永垂不朽！

显示原版>>

Previous:外电评述：华国锋总理到机场欢迎索马雷

Next:日本齿轮座《文艺战士》载文赞颂说：毛主席是世界革命人民的希望之星


日本齿轮座《文艺战士》载文赞颂说：毛主席是世界革命人民的希望之星

出版日期:1976.10.13
         期次:6499
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本齿轮座剧团机关报《文艺战士》十月一日刊登文章，追悼世界人民的伟大导师毛泽东主席的逝世，摘要如下：
全世界革命人民无限衷心敬爱的伟大而光辉的希望之星——毛泽东主席逝世了。我们以极为深切的悲痛听取了这一噩耗，同广大的日本人民一起惋惜他的逝世。
毛主席是全中国人民敬爱的伟大领袖，也是全世界无产阶级和被压迫民族、被压迫人民衷心敬爱的伟大领袖和伟大导师，是当代最伟大的马克思列宁主义者。
毛主席是中国共产党、中国人民解放军、中华人民共和国的缔造者，发展了列宁和斯大林所领导的伟大十月社会主义革命的伟大成果，把马克思列宁主义的普遍真理同中国革命的具体实践相结合，领导伟大的中国革命从胜利走向胜利。
毛主席以无产阶级革命家的宏伟气魄同全世界的马克思列宁主义政党、组织和革命人民一道，对现在与美帝国主义争霸、堕落成为社会帝国主义的、以苏联修正主义叛徒集团为中心的现代修正主义展开了彻底批判的伟大斗争，大大促进了国际共产主义运动和各国人民的反帝、反霸斗争的发展。
毛主席全面地总结了国际共产主义运动的经验和无产阶级专政的历史经验，明确指出社会主义社会仍旧存在着阶级和阶级斗争，提出了无产阶级专政下继续革命的理论。毛主席亲自发动并领导了史无前例的无产阶级文化大革命，割断产生现代修正主义的老根，彻底粉碎了妄图使社会主义变质为资本主义的资产阶级的阴谋，开辟了使社会主义向共产主义迈进的光辉的道路。这次文化大革命增强了全世界人民进行革命斗争的无比的勇气和信心，同时，照亮了人类社会发展的无限美好前景。
毛主席发展了马克思主义的哲学、政治经济学和科学社会主义，极大地丰富了马克思主义理论的宝库。
毛主席首次把马克思主义文艺理论系统化，作了创造性的划时代的发展。毛主席的《在延安文艺座谈会上的讲话》是当代马克思列宁主义文化和文艺理论的最高的结晶。毛主席的关于文学艺术方面的著作同马克思、恩格斯、列宁、斯大林关于这方面的著作一样，是指导无产阶级文艺走向胜利的坚定的指南。
我们要紧紧掌握住全面地、创造性地发展了马克思列宁主义文艺路线的毛主席的革命文艺路线的精髓，即文艺是为什么人的和如何为人民大众服务这两个观点，在日本建立革命的战斗的无产阶级文艺。
毛主席一贯坚持马克思列宁主义的普遍真理与革命的具体实践紧密结合的原则，继承、捍卫和发展了马克思列宁主义，把他的整个一生献给了中国人民和全世界被压迫人民的解放事业，献给了共产主义事业。我们要深入地学习伟大的革命家毛主席的一生。同时，切实掌握照耀世界革命人民走向胜利道路的毛泽东思想，毫不动摇地前进。
伟大的毛主席以他的光辉形象永远活在我们的心中！
战无不胜的马克思主义、列宁主义、毛泽东思想万岁！

显示原版>>

Previous:秘鲁《快报》文章：《毛泽东主席永垂水朽》

Next:香港《文汇报》报道：《中央两项决定激动人心》


时事社报道：《日本就苏联逮走渔船提出抗议》

出版日期:1976.10.13
         期次:6499
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十月七日电】题：日本就苏联逮走渔船向苏方提出抗议
日本驻苏联大使馆一秘野村七日晚前往苏联外交部拜访了第二远东司的恰索夫尼科夫参赞。对非法逮走“滨吉丸２３号”一事，提出了书面和口头抗议，同时还要求早日释放船员和归还渔船。对此，恰索夫尼科夫说：“将向有关当局转达”。

显示原版>>

Previous:时事社报道：《日美政策计划协商会议交换意见，美中关系正常化的速度》

Next:美联社报道：美「海盗号」装置探测火星的结果


时事社报道：《日美政策计划协商会议交换意见，美中关系正常化的速度》

出版日期:1976.10.13
         期次:6499
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十月七日电】题：日美政策计划协商会议就“毛以后”的问题交换意见，美中关系正常化的速度
第二十二次日美政策计划协商会议从四日到六日在弗吉尼亚州威廉斯堡举行，就分析毛泽东主席逝世后的中苏关系、美中关系和整个亚洲形势等国际形势问题交换了意见。出席这次日美协商会议的，日本方面有外务审议官有田、驻美大使东乡、外务省调查部长野村等；美方有国务院政策计划局长洛德、负责东亚和太平洋事务助理国务卿哈梅尔、国家安全委员会负责亚洲事务的格莱斯廷、驻日公使休史密斯、国务院日本事务科长谢尔曼。有田审议官六日举行了记者招待会。他说：“协商的内容不能说，不过，从长远的观点看问题，自由地讨论了总的国际形势。日美双方都积极地发表了意见，是有意义的。”
据接近会议的人说，关于美中邦交正常化的推进方法，美方似乎表示了这样的看法：因为目前距总统选举已不到一个月，难说短期内的估计，然而，实际事务上的困难问题还没有解决，所以要迅速完成正常化的步骤，恐怕是困难的。此外，似乎没有特别谈到米格２５事件以后的日苏关系。

显示原版>>

Previous:《最近的中国-----我的见闻》

Next:时事社报道：《日本就苏联逮走渔船提出抗议》


斯里兰卡《人民力量》周刊社论说：毛主席是当代最伟大的马列主义者

出版日期:1976.10.13
         期次:6499
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】斯里兰卡《人民力量》周刊九月十日发表社论说：毛主席是当代最伟大的马克思列宁主义者，是全世界无产阶级无与伦比的领袖，是八亿中国人民敬爱的领袖，是斯里兰卡人民极好的朋友。
他是一位革命战士，为了中国人民和全世界被压迫民族和被压迫人民，他献出了毕生的精力。他是当代最伟大的领袖。他的哲学和领导不仅使中国人民得到了解放，而且使全世界人民得到解放的启示。无疑，他在半个多世纪以来为了中国人民和全世界人民进行的无私的、忠诚的、爱国主义的、无产阶级国际主义的斗争，将为八亿中国人民永志不忘，全世界四十亿人民世世代代永志不忘。
毛主席是全世界为争取独立而斗争的各国的伟大导师和朋友，是为争取解放而斗争的各民族的伟大导师和朋友，是进行革命斗争的各国人民的伟大导师和朋友。毫无疑问，我们的兄弟中国人民一定会化悲痛为无比强大的力量，为反对帝国主义、殖民主义和霸权主义而斗争。

显示原版>>

Previous:香港《文汇报》报道：《中央两项决定激动人心》

Next:美报报道：《美国提高了对苏联军备费用的估计数字》


外电评述：华国锋总理到机场欢迎索马雷

出版日期:1976.10.13
         期次:6499
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京十月十一日电】（记者：罗杰斯）华国锋总理到北京机场迎接到此进行国事访问的巴布亚新几内亚总理迈克尔·索马雷。
身体健壮的华国锋面带微笑、和蔼可亲地同官员们说着话，流露出很有信心的样子。
同他在一起的是，副总理李先念、农业部长沙风和副外长王海容等。
在索马雷乘车离开机场前不久，华国锋把他介绍给了李先念，然后自己走向另一辆小汽车，单独乘车回北京市区。
索马雷由李先念陪同进入北京市区。
【法新社北京十月十一日电】中国共产党的新主席华国锋总理到北京机场迎接索马雷。
今天同华国锋一起到机场的副总理是李先念——一
位经济问题专家。
这些领导人之间随随便便地谈着话，看上去十分轻松。
【合众国际社香港十月十一日电】（高级编辑：史密斯）华国锋总理在北京迎接了一位来访的国家首脑。
根据新华社的报道，华国锋是到北京机场迎接巴布亚新几内亚总理索马雷的最高级官员，索马雷是毛泽东九月九日逝世以来到中国访问的第一位国家首脑。
同华国锋到北京机场迎接索马雷的是李先念副总理。
据在北京的人士说，当华国锋在北京机场迎接索马雷时，他显得非常轻松愉快。同华国锋在一起的是李先念副总理。
这些人士谈到华国锋和李先念时说，“这两个人看上去都十分愉快”。
【时事社东京十月十一日电】北京十一日电：华国锋总理同李先念副总理、沙风农业部长等人一起去机场欢迎访问中国的巴布亚新几内亚总理索马雷。在机场欢迎索马雷总理后，由李先念副总理陪同索马雷总理乘车前往迎宾馆。

显示原版>>

Next:秘鲁《快报》文章：《毛泽东主席永垂水朽》


香港《大公报》报道：《火星之谜》

出版日期:1976.10.13
         期次:6499
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》九月三日以《火星之谜》为题报道：
在二十世纪五十年代以前，人们对于火星有过很多猜度。科学幻想小说把“火星人”写得十分古怪离奇，简直可以压倒七十年代的“超人”。
火星，的确有很多地方和地球极为相似，怪不得科学家们老是怀疑火星上也有人类存在了。
火星在宇宙空间所处的位置和地球比较接近，它和太阳的平均距离是二亿三千万公里，比地球远了一半（地球和太阳的距离是一亿五千万公里）。
和地球一样，火星有自转，同时也绕着太阳公转。火星自转一圈为二十四小时三十七分半多一点，所以火星上的一天和地球上的一天时间长短相差不多。火星公转一周为六百八十七天，也就是说，火星的一年差不多是我们地球的两年了。
地球上有一个卫星
——月亮，火星上也有卫星，还比我们的地球多出了一个。不过火星的两个卫星都很小，其中一个的直径只有十六公里，不象我们地球的月亮那么出色。
火星的直径只有地球的一半（六千八百多公里），它的体积只有地球的百分之十五，怪不得人们把火星称为地球的小弟弟了。
火星的物理条件虽然和地球相似，但是从最近美国海盗—１号太空船拍摄的照片看来，火星的情况和地球是极不相象的，在火星上面没有重叠的山脉，没有海洋洼地，没有海岛的痕迹，没有高楼大厦，更找不到火星人。
在火星的两极存在着一些白色的极冠，虽然南边的极冠会溶化，但北边的极冠永远也不会完全消失，这些极冠据估计是由冰构成的，但是这些冰的性质怎样，目前还在研究中。
火星上的空气非常稀薄，供人类呼吸用的氧气，在火星上面的空气中也不会超过地球上面的千分之一。由于火星上面的空气中所含的水气很少，因此可以断定火星的气候是十分干燥的。
目前看来，火星表面的形状与月球表面很相似，例如火星表面是一些象月球那样的环形山和圆形山谷，满布砂丘石块。据估计，在那一大片沙漠般的橙红色土壤上，高等生物不会在这里定居。

显示原版>>

Previous:美联社报道：美「海盗号」装置探测火星的结果

Next:美利用卫星估计苏中印等国的小麦收成


香港《文汇报》报道：《中央两项决定激动人心》

出版日期:1976.10.13
         期次:6499
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《文汇报》十月十日刊登一篇报道，题目是《中央两项决定激动人心港九同胞表示深受鼓舞建毛主席纪念堂千秋万代不忘大救星出版选集和全集毛泽东思想永放光芒》，摘要如下：
中共中央、人大常委会、国务院、中央军委关于建立伟大的领袖和导师毛泽东主席纪念堂的决定及中共中央关于出版《毛泽东选集》和筹备出版《毛泽东全集》的决定传来后，同胞们奔走相告，心情非常激动，纷纷表示这两项决定表达了祖国八亿人民和香港爱国同胞的心愿。一些工友说：“这两项决定将使我们千秋万代永远铭记毛主席和他的丰功伟绩，教育和鼓舞我们继承毛主席的遗志，坚持学习马列主义、毛泽东思想，把毛主席开创的无产阶级革命事业进行到底！”
爱国学校的教师和学生表示，中央这两项决定，使爱国师生和教育界人士受到很大的鼓舞。师生们说：“毛主席遗体的水晶棺安放在纪念堂内，使我们将来有机会瞻仰毛主席坚毅而安详的遗容，将更鼓励我们继承毛主席遗志，把爱国反霸事业做好。毛主席的著作是马列主义的不朽文献，毛主席逝世后，我们爱国师生除订下学习毛泽东思想的计划外，还日夕盼望早日学习到毛主席的全部著作。”

显示原版>>

Previous:日本齿轮座《文艺战士》载文赞颂说：毛主席是世界革命人民的希望之星

Next:斯里兰卡《人民力量》周刊社论说：毛主席是当代最伟大的马列主义者


意报报道《苏联人在东方的加强》

出版日期:1976.10.13
         期次:6499
         版次:2
         栏目:\[第二版]
副题:说苏两国周来加强在匈捷的驻军其特点是进攻性的
文章正文:
【本刊讯】意《晚邮报》十月九日刊登一条消息，题为《苏联人在东方的加强》，摘要如下：
罗马尼亚成了共产党国家注目的中心，齐奥塞斯库正在展开一场非同寻常的政治外交活动，很多评论家把这一活动同这样的传闻联系在一起：近几周可能要在布加勒斯特举行一次华约“首脑会议”。
作为背景的是这样的消息：苏联在捷克斯洛伐克和匈牙利的军队得到了加强。司令部设在布拉格附近的米格维策的苏军“中部集团军”增加了具有最新式装备的十个装甲营，另外，这些营也装备有不太旧的型号的装甲车。类似的情况也发生在匈牙利，在那里，苏军“南方集团军”司令部设在首都郊区的马加什弗尔德。除去驻扎在那里的军队和装甲车之外又增加了火箭部队、伞兵部队和一个装甲营。这些加强正好同这样一次军事部署的变动同时发生：司令部分别设在埃斯特尔戈姆和德斯普雷姆的第二和第五装甲师以及两个摩托化师同直接隶属于马加什弗尔德司令部的部队联合到了一起。
持续了两周的部队调动是在夜里用飞机和在水路进行的。任何人都说不出苏联在捷克斯洛伐克和匈牙利的军事部署的数字。驻维也纳的一些西方使馆的军事专家们说，这些部署远远超出了纯自卫的需要，其中的一个特点是进攻性。

显示原版>>

Previous:美报文章：《华约组织计划举行“最高级”会议以推动缓和》

Next:路透社自曼谷报道：沙鄂说泰将同其他国家保持关系


印度社会党领导人在受审中表示要继续斗争

出版日期:1976.10.13
         期次:6499
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里十月四日电】社会党领导人乔治·费尔南德斯今天利用因被指控犯有阴谋破坏罪行而出庭的机会重申他反对印度政府，并且说他将继续进行反对它的斗争。
四十六岁的费尔南德斯在这个国家作为首犯通缉了已将近一年，也是在押的反对党领导人中第一个因反对政府的罪行被控诉的。他带着手铐由警卫人员牵着出庭。
他说他的手铐是「被在我国确立的一个独裁制上了枷锁和脚镣的全民族的象征」。
一共有二十二人被指控。他今天在这里的首都地方法院代表这一批人宣读一项声明。声明说，他们不预期受到公正的审讯，因为司法当局无权并且受到恐吓，而印度已成为一个警察国家。

显示原版>>

Previous:菲律宾社会调查表明人民生活水平近几年下降

Next:路透社报道：印警包围《印度快报》办事处


《西方的两个收获：中国和南部非洲》

出版日期:1976.10.14
         期次:6500
         版次:4
         栏目:\[第四版]
眉题:哈希文章评乔冠华外长在联大的发言
文章正文:
【本刊讯】美国《基督教科学箴言报》十月八日刊登约瑟夫·哈希的文章，题为《西方的两个收获：中国和南部非洲》，摘要如下：
过去这一周发生的事情使西方的外交界减少了两个焦虑。
中国在毛泽东以后的时代不会走向同苏联和解。正好相反，中国的外长乔冠华从北京一直跑到纽约的联合国，以便利用一个最响亮不过的扩音器来发表一篇讲话，他在这篇讲话中称苏联是“当代最大的和平骗子、最危险的战争策源地”。
莫桑比克至少目前还没有充当莫斯科的在南部非洲搞破坏活动的人。莫桑比克外长希萨诺也到联合国去发表讲话。他在讲话中说，他的国家“支持英国在罗得西亚境外召开制宪会议”。
美国的外交人士补充说，莫桑比克在黎巴嫩看到外国的游击队可以造成什么样的麻烦，莫桑比克不打算让罗得西亚的游击队变得象在黎巴嫩的巴勒斯坦部队那样强大。
在这两件事情里，中国重申对苏联的政策使人感到意外的程度要小一些。的确，对北京在毛以后时代的对外政策方针本来不需要有任何认真担心的原由。
中苏取得任何这种和解的道路上有两大障碍：一个是意识形态方面的，一个是地理方面的。中苏关系中始终存在着这两大障碍，没有显而易见的理由认为如今这两大障碍有任何减轻。
意识形态方面的障碍是苏联宣称它在共产主义世界中占首位。中国不接受这一点。
对中国人来说，毛泽东是他们自己的政治信仰的真正的创始人。毛泽东主义是他们所崇拜的，并且大概是他们在今后长时期中所崇拜的。
他们拒绝承认克里姆林宫是他们的信仰的教廷。
地理障碍是苏联的士兵、大炮和导弹位于中国首都北京城的四百英里之内这个事实。蒙古是苏联帝国的一部分。它被苏联军队牢牢控制着。从北京到内蒙和外蒙之间的边界上的最近点的距离是四百英里。
只要苏联帝国的势力这样深入亚洲和这样接近北京，中国就永远不会感到舒服。
因此中国的乔外长十月五日在联大说的话是不令人感到意外的，它也再次使美国、西欧和日本的外交部感到放心，因为这些国家的外交部必然对毛之后的北京产生疑问。
莫桑比克事件比较令人感到意外，但是在华盛顿的国务院最受欢迎，因为莫桑比克的态度可能是基辛格关于南部非洲的全部和平计划的成败的关键。

显示原版>>

Previous:《中国拒绝苏要想恢复关系的努力》

Next:布雷德舍文章：《轻蔑地拒绝克里姆林宫的主动表示；中国人在联合国攻击苏联人》


《西方分析家发现莫斯科给的太少，条件太苛刻》

出版日期:1976.10.14
         期次:6500
         版次:3
         栏目:\[第三版]
眉题:美报文章《苏联人想到援助“第三世界”》
文章正文:
【本刊讯】美国《基督教科学箴言报》十月五日刊登该报驻莫斯科记者写的一篇文章，题为《苏联人想到援助“第三世界”》《西方分析家发现莫斯科给的太少，条件太苛刻》，摘要如下：
鉴于世界银行要求富国帮助穷国，一个“富国”正受到责难，原因是给的太少，条件太苛刻。
这个国家便是苏联，苏联是世界上（仅次于美国的）第二经济大国，但是它向“第三世界”提供援助的比例却要小得多。
苏联人不断提请人们注意他们所援建的钢铁厂、水坝、发电站以及水利网，从而证明他们才是发展中国家的真正朋友。
苏联人出于战略和外交的缘由，利用援助来抵销华盛顿和北京的影响。
西方分析家们说，由于战略目的提供援助的一个明显例子就是去年给北大西洋公约组织成员国土耳其的极其大量（按照苏联的标准）的贷款。土耳其用这笔贷款来扩大靠近叙利亚边界的一座苏联援建的钢铁厂，建造一家炼铝厂以及两座热发电站。
这笔巨款——六亿五千万美元——比过去二十二年莫斯科向土耳其提供的全部援助的一半还要多。这使得西方分析家获得如下印象，这显然是苏联企图对北大西洋公约组织的一个成员国施加影响，而这个成员国掌握的进入地中海的通道是沙俄和苏俄长期垂涎的。
苏联的援助中的大部分是向苏联西南边界的少数几个国家——印度、阿富汗、巴基斯坦、伊朗以及土耳其提供的。自一九五四年以来，印度和埃及所得援助在苏联全部对外援助中占三分之一。
苏联人提供援助部分也是为了搞贸易。
由于苏联官员通常向苏联听众强调这样的贸易有好处，这里的西方分析家得出结论认为，苏联这种援助是不受苏联普通老百姓欢迎的。
要确定苏联（援助）计划有多大规模，几乎是不可能的，因为援助古巴（一度每天花去莫斯科一百多万美元）和援助越南的数字西方分析家无法得到。而这两个数字是很大的。
今年早些时候，发展中国家（七十七国集团）在马尼拉指责所有富国援助条件没有可变通性。
七十七国集团直接批评共产党国家，敦促它们提供宽容的贸易条件，实现联合国的目标。
莫斯科声称它集中力量于重工业援助——土耳其伊斯肯德伦炼钢厂，伊朗伊斯法罕钢厂，印度比莱和波卡罗炼钢厂和一些国家的电厂。
西方分析家说，苏联人也选择大型的、惹人注目的项目，如钢铁厂、阿斯旺水坝和阿富汗的灌溉渠，以便取得最大的宣传效果。
西方分析家承认，对于印度和其他某些国家，苏联的援助是重要的。但是西方分析家指出苏联条件苛刻和（受援国）现在应偿还的债务沉重。
过去几年，印度每年偿还的钱多于它从新贷款中获得的钱。埃及去年欠的债多于它得到的贷款，苏联人同开罗会谈这一问题时采取了强硬态度。
伊朗和伊拉克也是如此，新的援助不敷它们偿还陈欠。
苏联贷款的偿还期通常需要十年到十二年，利率二厘五到三厘。偿还本息的“宽限期”很短。给予无息贷款很少。

显示原版>>

Previous:盖尔布专稿：《布热津斯基被认为是卡特的一名主要顾问》

Next:澳大利亚总理弗雷泽结束对印尼的访问


《中国拒绝苏要想恢复关系的努力》

出版日期:1976.10.14
         期次:6500
         版次:4
         栏目:\[第四版]
眉题:美《纽约时报》专稿评乔外长在联大的发言
文章正文:
【本刊讯】美国《纽约时报》十月六日刊登格罗斯五日发自联合国的专稿，题为《中国在联合国轻蔑地拒绝苏联人要想恢复旧日关系的努力》；《莫斯科的政策遭到谴责，北京的外交部长指责俄国实行扩张主义，而美国仅遭到温和的批评》，摘要如下：
中国今天断然拒绝了苏联在毛泽东逝世之后小心翼翼地采取的试图恢复正常关系的行动，而且对苏联的“扩张主义”的战略进行了辛辣的遣责。
对比之下，在中国自从毛逝世以来发表的第一个重要对外政策讲话中美国倒没有受到多大责难。
乔热切地强调毛去世之后的政策同既往的一切政策是始终一致的，并极力表明中国政府和人民在毛以后的时代中的头几周内是“团结一致”的。这给外交团当中注视中国动向的人们留下深刻的印象。
他的历时四十分钟的讲话中不时穿插地引用毛的语录，这同他在去年的讲话形成鲜明对比。
乔先生轻蔑地撇开了苏联外长葛罗米柯上周向大会提出的各种裁军建议。乔说：“对这类换汤不换药的东西，在这里不值得加以评论。”
虽然葛罗米柯赞许地谈到中苏关系正常化的“积极影响”，乔先生却在讲话中不时地对这个共产党超级大国提出尖锐的革命性的指责。
他说：“苏联社会帝国主义是当代最大的和平骗子、最危险的战争策源地。”
美国在意识形态方面也遭到专门针对它提出的谴责。但是在谈到具体情况（南部非洲、欧洲安全等等）时对美国政策的批评却是调门不高而且是间接的。即使在中美关系中最麻烦的问题
——台湾前途问题上，乔也只限于说这样一句未加渲染的话：“我们一定要解放台湾。”这种克制态度，作为对国务卿基辛格上周要求中国“对我们的观点和关心的事情给予注意”的呼吁所做的一种间接的回答，看来是特别意味深长的。

显示原版>>

Previous:美联社报道：加纳军事代表团抵苏商谈购买武器

Next:《西方的两个收获：中国和南部非洲》


澳大利亚总理弗雷泽结束对印尼的访问

出版日期:1976.10.14
         期次:6500
         版次:3
         栏目:\[第三版]
文章正文:
联合公报表示担心大国在印度洋的对抗，一致认为任何大国控制印度洋都是不符合这一地区利益的
【美联社雅加达十月十一日电】澳大利亚总理弗雷泽及其一行在这里进行四天的官方访问后，于十一日启程回国。
【美联社雅加达十月十日电】澳大利亚总理弗雷泽和苏哈托总统今天呼吁大国在印度洋保持均势，作为停止它们在这一地区进行竞争性的军事升级的一种手段。
尽管在弗雷泽访问这里结束时发表的联合公报中没有提到那个国家的名字，但是大多数观察家认为，这意味着印度尼西亚赞同澳大利亚支持美国在迪戈加西亚岛扩建海军设施，来与苏联在印度洋不断增强的海军力量相抗衡。
公报说，苏哈托支持澳大利亚对这一地区的看法，这一地区有待于象不结盟国家所建议的那样成为和平区。
两国领导人表示担心大国在印度洋的对抗，而一致认为“任何大国控制印度洋都是不符合这一地区利益的”。
公报还暗示澳大利亚已承认印度尼西亚对东帝汶的主权。
公报说，“（澳大利亚）总理认为，……现在是朝前看和尽可能减轻这块土地上随着战争和由此引起的破坏给人们带来的苦难（的时候了）。”
澳大利亚今年年初曾反对印度尼西亚对东帝汶内战的武装干涉。
公报还说，弗雷泽支持东南亚非共产党国家提出的关于使它们的地区成为和平、自由和中立区的建议。
公报说，“他坚决支持关于防止任何大国控制这一地区的这一根本目标。”“这位总理指出，关于建立和平、自由和中立区的建议就是出于要防止东南亚可能成为大国相对抗的地区的愿望。”
弗雷泽在同印度尼西亚经济、财政和工业国务部长维佐约·尼蒂萨斯特罗会晤时，建议在不久的将来举行澳大利亚和东南亚国家联盟的官员会议，讨论共同关心的经济问题，包括可能要在国际组织中提出的那些问题。维佐约表示同意。
公报说，两国领导人讨论的其他问题包括：弗雷泽对日本、加拿大、美国和中国的访问。
两位领导人注意到它们两国同巴布亚新几内亚之间的关系是亲密的而且正在发展。

显示原版>>

Previous:《西方分析家发现莫斯科给的太少，条件太苛刻》

Next:福特批准向以色列提供一批新的先进武器


布雷德舍评福特同卡特的竞选辩论文章

出版日期:1976.10.14
         期次:6500
         版次:2
         栏目:\[第二版]
副题:《一个意外：不存在苏联控制》
文章正文:
【本刊讯】美国《华盛顿明星报》十月七日刊登该报记者亨利·布雷德舍写的文章，题目是《一个意外：不存在苏联控制》《总统的立场不同于党的立场》，摘要如下：
尽管在昨晚的总统竞选辩论中也许产生了各种对外政策问题，但人们仍然很难相信最有争议的问题竟然是就苏联对东欧国家的控制有多大所进行的辩论。
总统说：“东欧并不受苏联的控制，在福特政府领导下，东欧决不会受苏联的控制。”
卡特答道：“我希望看到福特先生能使居住在这个国家里的波兰裔美国人、捷克裔美国人和匈牙利裔美国人相信，这些国家不是生活在铁幕后面在苏联的控制和监督之下。”
福特否认莫斯科对东欧的控制，这与共和党自杜勒斯时代以来对被奴役国家的立场是那么不同，以致使向总统提问的记者也感到惊讶。在一场大概是使选民感到混乱而不是使他们变得明白的有关对外政策和国防政策的辩论中，情况就是这个样子。
由于卡特向福特政府处理对外政策的方法发动全面的攻击，总统企图以具体问题来应付。这使得他有时讲错话，有时使用许多选民所不熟悉的内行人的专用语言，如多弹头分导重返大气层运载工具等。它还使得福特公开邀请被压迫人民呼吁美国在解决他们的问题方面给予帮助。卡特指责福特政府无视人权等道义问题。
这两位候选人在有关军事力量的需要方面的意见是一致的，但是没有就他们二人所主张的在防务上实行节约的问题进行激烈争论。有一些问题，诸如削减驻在海外的美军问题，根本就没有出现过，另外一些问题，例如防止更多的国家得到核武器的问题，只是顺便提到过。
东欧问题是卡特提出来的。他在攻击政府同苏联的关系时说：“实际上我们在赫尔辛基签订了一项同意俄国人控制东欧的协议。”福特和另外三十四国代表在十四个月前签订的这项协议，承认了第二次世界大战的边界，但是保证放宽东西方之间的人员接触。福特宣称，这个协议在军事演习的通知方面还是有效的。然而，美国的官员们认为这是一项毫无意义的规定。接着总统就宣布，苏联没有也永远不会统治东欧。

显示原版>>

Previous:美报文章：《不论谁当选，国防费用都将上升》

Next:福特说他在辩论中对东欧问题没讲清楚


布雷德舍文章：《轻蔑地拒绝克里姆林宫的主动表示；中国人在联合国攻击苏联人》

出版日期:1976.10.14
         期次:6500
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿明星报》十月六日刊登该报驻华盛顿记者布雷德舍的文章，题为《轻蔑地拒绝克里姆林宫的主动表示；中国人在联合国攻击苏联人》，摘要如下：
苏联最近就有关中国的一些讲话采用的温和调子和莫斯科给北京的一些信件所持的有礼貌的态度现在得到的回答是，中国人严厉地指责了苏联。
中国外交部长乔冠华指责苏联是“当代最大的和平骗子、最危险的战争策源地”。
他的发言攻击了苏联在整个世界上的政策，但是只是顺便提了一下美国。
在这之前，克里姆林宫曾公开采取一些行动，好象是要在中国共产党主席毛泽东于九月九日逝世之后结束多年来的激烈争论而要采取逆来顺受的态度。然而，并没有任何表示要改变苏联的政策，而主要是明显地希望，没有毛，中国人将准备改变他们对莫斯科的政策。
但是乔的发言并没有对苏联要使关系解冻的表示作出反应。这位外交部长把苏联描绘成一个最危险的侵略性国家，而同时把美国描绘成主要是应付眼前事变。
乔指责莫斯科企图“麻痹西欧、分化瓦解、各个击破，最终夺取西欧”。

显示原版>>

Previous:《西方的两个收获：中国和南部非洲》

Next:香港《天天日报》文章《日苏关系可能恶化》


福特批准向以色列提供一批新的先进武器

出版日期:1976.10.14
         期次:6500
         版次:3
         栏目:\[第三版]
眉题:福特同阿隆会谈
文章正文:
【合众国际社华盛顿十月十一日电】白宫一位发言人今天说，福特总统已经批准援助以色列一批新的先进武器，其中包括从未向这个犹太国家提供过的武器。
但是，白宫新闻秘书内森对记者说，这批运交的武器中将不包括具有核能力的潘兴式导弹。
他说，总统是在上星期就长期搁置的以色列要求提供新武器的问题作出这顶决定的。
他又说，国会有三十天的时间考虑对这项武器销售提出异议。
白宫就福特同以色列副总理阿隆会晤一事发表的声明说，总统“重申了他继续决心维护以色列的安全和生存，指出，美国打算继续执行它向以色列提供慷慨的经济和军事援助的政策。”
内森指出，单是过去两个财政年度，美国对以色列提供的援助总额已达四十四亿美元。
白宫还说，两位领导人回顾了中东局势，表示继续希望求得一项解决阿—以冲突的办法。他们指出了一年前在达成埃及和以色列之间的西奈协议方面所取得的成功。
这项声明说，“总统重申了他要使中东的和平进程继续下去的决心。”
【美联社华盛顿十月十一日电】美国和以色列的官员们八日说，美国将向以色列提供一种夜战反坦克导弹制导系统。
这件事是在以色列副总理阿隆来这里会见福特总统和基辛格国务卿期间透露的。
根据这一协议，以色列将获得前向红外线制导系统。
以色列是在一九七三年中东战争以后开始要求实行这样的一项计划的。在那次战争中，以色列在夜战中被叙利亚炮手打掉了许多坦克，但是，它不能够有效地进行反击，因为它无法看到它的目标。

显示原版>>

Previous:澳大利亚总理弗雷泽结束对印尼的访问

Next:美国《华盛顿邮报》文章：《罗得西亚战争中起决定作用的是莫桑比克》


福特说他在辩论中对东欧问题没讲清楚

出版日期:1976.10.14
         期次:6500
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十月十二日电】（记者：海伦·托马斯）福特总统今天承认，他说的东欧国家没有受苏联的控制这番话是错误的。他对卡特作为领导人的品质进行了猛烈的攻击。
福特在白宫里对一批少数民族领导人说：“我承认，我的意思没有讲清楚。”
福特在他在上述集会上宣读的一篇正式声明中说：“最初的错误是我造成的。”他是指六日他在旧金山同卡特进行辩论时所讲的话。当时他说，波兰同其他东欧国家没有受苏联的控制。从那时起，他一直说，他本来能够说得“更确切些”——这一切都是一种“误会”。
福特说，他想“确切地”阐明“我的看法”：
第一，东欧国家当然是受苏联控制的。如果现在在那里没有驻扎三十多个俄国师，东欧国家本来老早就已经实现它们的自由了。
第二，美国过去从来没有、现在没有、将来也不会承认、接受或默许苏联对东欧的控制。
第三，东欧各国人民渴望获得自由；他们的国家可能在实际上受控制，但是在精神上则没有受控制。他们的精神过去从来不曾被制服过，今后也永远不会被制服。总有一天，他们会获得自由。
由于福特在旧金山的讲话，他的竞选活动遭到了挫折。他的助手们承认他已失去了势头。福特在大多数是拥护福特的少数民族领导人的会议上宣布撤回他的讲话，并试图进行修正。
【路透社得克萨斯州达拉斯十月十日电】福特总统为了努力摆脱事实可能证明是他竞选活动中不断犯错误的倒霉的一周的局面，而指责民主党人卡特犯了甚至比他还多的错误。
福特昨晚在这里的一次党的大会上对一千五百名共和党的支持者说，在他们星期三关于对外政策的电视辩论中，这位前佐治亚州州长至少犯了十四次“颠倒黑白、陈述不确切、歪曲事实或者是说假话”的错误。

显示原版>>

Previous:布雷德舍评福特同卡特的竞选辩论文章

Next:盖尔布专稿：《布热津斯基被认为是卡特的一名主要顾问》


盖尔布专稿：《布热津斯基被认为是卡特的一名主要顾问》

出版日期:1976.10.14
         期次:6500
         版次:2
         栏目:\[第二版]
文章正文:
说布热津斯基在约翰逊政府时期主张美应设法使东欧脱离苏联，但后来改变态度、提出“全球政治”和“三边关系”的战略选择
【本刊讯】美国《纽约时报》十月六日刊登盖尔布十月五日从华盛顿向该报发的一篇专稿，题目是《布热津斯基被认为是卡特的一名主要顾问》，摘要如下：
布热津斯基被认为是从保守的和自由主义两种态度出发抨击福特的政绩的战略的制定者之一：即抨击福特对俄国人的态度不够强硬，不注意发展中国家和工业化的盟国，和不关心人权。
据说，他也是一批要求卡特对政府处理同莫斯科缓和和东欧关系的方法作更多的批评的人中的主要推动者。
布热津斯基先生在对外政策专家中是很有名气的。布热津斯基于一九二八年生于华沙，而基辛格先生则早五年生于德国的富尔特。两个人都保留着传统的口音和一种欧洲人的勉力。
布热津斯基在他的学术生涯的大部分时间内和他在约翰逊总统执政期间在国务院担任政策制订人的两年期间，都被认为是对莫斯科采取强硬路线的人。这种看法在很大程度是从他的建议中得出的，他建议美国设法使东欧脱离苏联。
但是约四年前，他开始改变态度。基辛格先生的战略仍然以同莫斯科搞缓和和保持力量平衡为中心，而布热津斯基却提出一种他称为“全球政治”和“三边关系”的战略选择。
在一九七三年七月份出版的《外交》季刊上，他写道：
“如何对付共产主义世界的问题，对美国对外政策来说，仍然是一个主要的问题。但是，它可能不再是一个中心的问题。此外，对力量持现实主义态度的人们一直很有效地处理了这个问题，正如尼克松表明的那样，他们在使富有竞争性的美苏关系较为稳定方面，已经取得了一些成就。”
“但是，面临美国对外政策的其他两个主要问题（即欠发达国家的问题和先进国家之间的联盟关系问题），依靠对力量持现实主义的态度并不能有效地加以处理。”
他说，由于人道主义的原因，以及为了不使美国在一个敌对的世界上处于孤立状态，就必须处理欠发达国家的问题。为了对付这些问题和保持西方的团结，他建议北美（包括加拿大和美国）、西欧和日本之间进行密切的合作。
他写道：“这种三方合作，现在必须成为美国政策中优先考虑的主要问题。”
布热津斯基一年前在离开三方委员会之后，似乎把三方（合作）的想法置于脑后了。他在《外交政策》季刊上最近发表的一篇文章中说：
“在战争结束之后的三十年中，欧洲和日本都没有准备发挥重大作用，不论是对于传统的问题还是对于全球性的新问题，都是这样。”
同时，由于苏联军事力量的加强以及在安哥拉内战中苏联支持的力量取得胜利，他改变了他对于苏美关系稳定所作的估计。他又开始专心注意苏联的全球野心和东欧的命运了，因此他开始把这些人们关切的问题加进了卡特的讲话中去。
据卡特阵营里的人员说，卡特的所有政治顾问和大多数对外政策顾问提出了这样的决定：在缓和问题上持较强硬态度并强调诸如在苏联和东欧剥夺人权等问题。
布热津斯基在电话谈话中坚持表示他并不反对缓和。他说：“我们必须实现一种更为广泛的缓和。我们决不接受那种由苏联人确定规则并制订优先注意的事项的缓和。美国人民将不会接受。这样一来我们就将退回到对抗的局面。”
美国籍的犹太人有一段时期认为布热津斯基建议在中东实行一种由莫斯科和华盛顿强行规定的解决办法。他在今年七月应邀访问以色列，在这次访问结束的时候以色列官员们宣称他们对布热津斯基所作的“澄清”感到满意。他们现在认为他是一个支持以色列的人，虽然他们对此采取警惕的态度。
苏联外交官员对于布热津斯基在卡特政府中拥有重要职位的前景感到忧虑。据说这一前景是促使莫斯科在这个选举年继续举行限制战略武器会谈的主要原因之一。

显示原版>>

Previous:福特说他在辩论中对东欧问题没讲清楚

Next:《西方分析家发现莫斯科给的太少，条件太苛刻》


美报文章：《不论谁当选，国防费用都将上升》

出版日期:1976.10.14
         期次:6500
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》十月九日刊登一篇文章，标题是《不论谁当选，国防费用都将上升》，摘要如下：
不论谁在十一月份当选总统，国防费用都将继续上升，至少在今后几年内将上升。
预料福特总统或者是民主党的挑战者卡特都不会有机会对国防政策作根本的改变。
正在花很多钱使次于全面战争时使用的武器现代化。将来在一代又一代新的飞机、舰只、坦克和导弹正式投产的时候，这种费用将越来越大。
尽管卡特谈到在Ｂ—１轰炸机投产之前就把它撤销，但是两位候选人都没有发出任何信号，表示要撤销每架成本数百万美元的Ｆ—１４，Ｆ—１５或Ｆ—１６新战斗机，这些飞机将使将来的国防预算上涨。
从钱的角度来说，更重要的是，福特总统或者是卡特对于恢复征兵制一事都秘而不谈，这就是说，招募、训练和宣布退休一名志愿服役的陆军、海军、空军和海军陆战队所需的庞大费用已列入了可以预见的将来的预算。
两位候选人都保证设法通过同苏联人举行限制战略武器会谈来控制战略军备竞赛。但是，这种毁灭世界的武器并不象人们猜想的那么昂贵。
五角大楼每年分配拨多少款项用于毁灭世界的武器（即战略力量）和多少款项用于打一场非核战争的枪炮、舰只和飞机（即一般任务部队）。本财政年度是，九十四亿美元用于战略力量，四百零二亿美元用于一般任务部队，后者多三倍倍。
苏联显然在加强战略力量和一般任务部队，这使一些军事领导人的说法“俄国人就要来了”成为可信的话——使自总统而下的政治家难以大砍预算，哪怕他们有这种意思。
预料提高军事预算有一部分是由于有新的巨型洲际导弹Ｍ—Ｘ、新的海军（其中包括几艘价值二十亿美元的航空母舰）、新的飞机和坦克、或许还有一支新的潜艇舰队。
国防部副部长埃尔斯沃思说，我认为，不论是谁当选总统，在可以预见的将来削减国防预算都没有任何可能性。

显示原版>>

Previous:外电评述：李先念副总理在欢迎索马雷总理的宴会上的讲话

Next:布雷德舍评福特同卡特的竞选辩论文章


美国《华盛顿邮报》文章：《罗得西亚战争中起决定作用的是莫桑比克》

出版日期:1976.10.14
         期次:6500
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》十月三日刊登发自索尔兹伯里的一篇文章，题目是《罗得西亚战争中起决定作用的是莫桑比克》，摘要如下：
尽管国际上作出了一些尝试通过谈判来解决罗得西亚问题，但是决定游击战争是否继续打下去的，是苏联支持的莫桑比克政府。
莫桑比克自从一九七五年六月摆脱葡萄牙的统治获得独立以来，它一直在两个关键的方面向罗得西亚游击队提供支持。这就是，向他们提供基地和训练的方便以及在游击队同提供军事和金钱援助的共产党国家之间充当联络员的作用。
津巴布韦人民军对莫桑比克的依赖很大，因此要是莫桑比克决定赞同英美关于在罗得西亚实现黑人多数统治的建议的话，游击队将不得不结束战争。
津巴布韦人民军同莫桑比克的政治联系要比它同罗得西亚黑人政治领导人的关系密切。
史密斯总理的白人政府接受英美和平计划的先决条件之一是，停止那里的战斗。
越来越多的迹象表明，政府军不可能打赢这场战争。也许它在几年时间内还能抵挡得住游击队，但付出的代价将是昂贵的。
战争进一步升级的危险，是在罗得西亚白人少数政府内部对治安部队的士气越来越感到不安这样一个时候出现的。
越来越多的后备役军人暗示，他们可能拒绝下次被征召服役。因为既然和平即将来临，何必去送命呢。这种情况可能削弱罗得西亚白人同黑人领导人举行任何谈判时的地位。
目前的估计是，在莫桑比克的游击队有七千到一万二千人。其中许多人仍在进行训练。
罗得西亚政府八月份说过，在罗得西亚境内活动的游击队约有一千五百人。
莫桑比克一直是罗得西亚自元月份以来一直在进行的游击活动升级的主要因素。莫桑比克为出击罗得西亚开辟了更多的基地。
游击队还得到较好的供应，因为，莫桑比克的港口能够方便地转运东欧集团，特别是苏联提供的武器。

显示原版>>

Previous:福特批准向以色列提供一批新的先进武器

Next:美联社报道：加纳军事代表团抵苏商谈购买武器


美联社报道：加纳军事代表团抵苏商谈购买武器

出版日期:1976.10.14
         期次:6500
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿十月五日电】据说，迄今完全由西方国家武装的加纳派了一一个军事代表团到莫斯科商谈一项可能同苏联达成的武器交易。
美国情报界人士说，自一九七四年以来，俄国一直表示愿供应这个西非国家武器，但是加纳政府迄今没有接受苏联的这种表示。
美国人士说，加纳一万五千名军队中的军官不愿接受苏联的武器。但是据说加纳的文职领导人迫使军方考虑苏联提出已有两年的建议。

显示原版>>

Previous:美国《华盛顿邮报》文章：《罗得西亚战争中起决定作用的是莫桑比克》

Next:《中国拒绝苏要想恢复关系的努力》


时事社报道：《苏联回答说将领取米格２５飞机》

出版日期:1976.10.14
         期次:6500
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十月九日电】题：苏联回答说将领取米格２５飞机
——对赔偿要求避免明确作答
苏联驻日大使馆公使兹霍尼亚，九日午前到外务省拜访了欧亚局局长桔，转达了苏联政府要“领取米格２５飞机”的意向。对此，外务省决定在十二日再同苏联驻日大使馆之间谈判归还飞机的技术问题。
关于归还飞机的问题，日本方面于上月底日苏外长在纽约会谈时，小坂外相已向苏方转达了将早日归还的方针。此外，外务省的东欧一课课长都甲，于二日，正式通知苏联驻日大使馆参赞杰尼索夫，说“准备在十月十五日以后归还。”该参赞回答说“将转告有关方面。”自此以后没有下文。

显示原版>>

Previous:香港《天天日报》文章《日苏关系可能恶化》


外电评述：李先念副总理在欢迎索马雷总理的宴会上的讲话

出版日期:1976.10.14
         期次:6500
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十月十二日电】（记者：弗利波）李先念副总理在这里宣布，中国国内形势一片大好。
李先念是在为巴布亚新几内亚总理索马雷举行的宴会上讲话时谈到这一点的。
这次宴会是在极其轻松的气氛中举行的，中国官员非常轻松愉快。在整个宴会上军乐队奏着轻松愉快的曲子，因此宴会上有一种节日的气氛。
【法新社北京十月十二日电】李先念副总理在为索马雷总理举行的宴会上致的欢迎词中说中国人民“深切悼念”毛主席，决心“紧密地团结在以华国锋同志为首的党中央周围”。
李先念接着一一重申了遵照“毛主席的教导”确定的中国国内政策的原则：坚持以阶级斗争为纲；坚持党的基本路线；坚持无产阶级专政下的继续革命；坚持无产阶级国际主义；深入批判邓小平，反击右倾翻案风；巩固和发展无产阶级文化大革命的胜利成果；抓革命，促生产，促工作，促战备；努力把中国建设成为一个强大的社会主义国家。
这位副总理还说，中国人民“一定坚决贯彻执行毛主席亲自制定的革命外交路线”。他特别说到中国“永远不称霸”，并且要“把反对帝国主义和霸权主义的斗争进行到底”。
李先念重申北京对“超级大国”（苏联和美国）的攻击，说它们“争霸的结果，必然会导致战争”。
他特别谴责苏联在南太平洋的“扩张”，巴布亚新几内亚就是在南太平洋。
索马雷表示希望两国贸易能进一步增加。
【南通社北京十月十二日电】李先念副总理说，中国人民今后也将坚决贯彻执行毛泽东主席亲自制定的革命外交路线。
在同巴布亚新几内亚总理索马雷进行会谈的李先念在昨晚欢迎索马雷总理的宴会上说，“我国国内形势也是一片大好。”
他接着说，全国人民深切悼念毛泽东，决心化悲痛为力量，坚决支持以华国锋为首的党中央。
李先念在宴会上讲的话常常引用毛泽东主席的话。
给人的印象是，在欢迎巴布亚新几内亚贵宾的宴会上的中国人显得平静，并不掩饰自己心情的愉快。

显示原版>>

Previous:外国通讯社纷纷评述华国锋同志任中共中央主席和军委主席

Next:美报文章：《不论谁当选，国防费用都将上升》


外国通讯社纷纷评述华国锋同志任中共中央主席和军委主席

出版日期:1976.10.14
         期次:6500
         版次:1
         栏目:\[头版]
副题:西德报纸说， 在华国锋主席的领导下，中国将完成全遵循毛泽东的路线
文章正文:
【共同社东京十月十三日电】题：中国外交部发言人证实华国锋先生就任党的主席
共同社记者伊藤北京十二日电：中国外交部发言人十二日证实华国锋先生就任党中央委员会主席和中央军事委员会主席，同时说华先生还兼任总理。这位发言人的谈话是十二日晚在人民大会堂举行的欢迎迈克尔·索马雷总理的宴会开始之前不久，向在各桌就席的各国记者一齐宣布的。
外交部发言人说，华国锋先生已经是党的主席和中央军事委员会主席，并且正如大家已经知道的，还兼任总理。
【路透社北京十月十二日电】一位官方发言人今晚证实，华国锋总理已被任命为中国共产党主席。
这位发言人说，之所以推迟正式宣布华先生的任命，是因为这一消息首先要向全国各单位传达。
【法新社北京十月十二日电】外交部发言人今天在这里宣布，华国锋总理已接替已故的毛泽东，任中国共产党中央委员会主席。
【路透社北京十月九日电】（记者：戴维·罗杰斯）今天，北京贴出大字报，欢呼华国锋被任命为中国共产党主席。
在工人体育场旁边的一条大街上，外国人看到一条红纸黑字的大标语，上面写着：“坚决拥护任命华国锋同志为中共中央主席和军委主席的决议。”
北京郊区也都贴出了任命华国锋为中国共产党中央委员会主席和中央军事委员会主席的大标语。
【法新社北京十月十一日电】（记者：比昂尼克）今天在这里的语言学院贴出了一些大字报说，中国共产党中央政治局一致选举华国锋总理任中国共产党主席。
贴出的大字报大约有一百张，这些大字报说，任命华国锋为党的主席的决定是在毛泽东逝世之前作出的，而且是毛先生推荐的。
有一张大字报的署名是语言学院党委。这张大字报说：“我们在十月九日得悉任命华国锋同志为中国共产党中央委员会主席和中央军事委员会主席之后，立即举行了讨论会，我们拥护这一英明决定。”
大字报说，这项决定对全世界革命者是一个巨大鼓舞，对“帝国主义和修正主义，特别是对苏联修正主义集团”是一个有力的打击。
在今天贴出的大字报中说：“政治局的这一决定是必要的，是全党、全军、全国人民的愿望。”
大字报接着说：“这项决定说明中国革命后继有人，他们将遵循毛主席的革命路线。”大字报号召大家最紧密地团结在“以华国锋主席为首的党中央周围”。
【共同社东京十月九日电】共同社驻北京特派记者伊藤九日电：华国锋第一副主席被选为已故毛泽东主席的后任。在毛主席逝世以后将近一个月，中国为了继承毛主席的遗志，把无产阶级革命进行到底，选出了新的领导人。
据北京可靠的消息灵通人士说，党中央最近作出了决议，由华第一副主席就任党主席、党中央军事委员会主席。
当天在北京市内的一些地方，看到了证实这一说法的横幅标语和大字报。
横幅标语上写着“坚决拥护华国锋同志任党中央委员会主席、党中央军事委员会主席的决议”。
【美联社东京十月九日电】华国锋总理已被任命为中国共产党主席，接任了世界上人口最多的国家的领导地位。
东京和香港收到从北京发出的消息说，华成了毛的接班人这件事是中国首都今天下午墙上出现的标语中透露的。
这些消息还说，华国锋也已被任命为中央军委主席。
【南通社北京十月九日电】在北京市内一些地方张贴了拥护华国锋任党中央委员会主席的标语。
自从一个月前毛泽东主席逝世以来，人们一直期待这样的消息。
华国锋总理任中国的这个最高职务是不令人感到意外的。可以认为，在这方面毛泽东的支持可能起了重大的作用。
【德新社波恩十月九日电】题：华国锋作为新的党主席受到赞扬
星期六突然在北京出现的大字报上说，政府首脑华国锋被选为新的党主席，并因此作为毛泽东的直接继承人而受到赞扬。
贴在三里屯外国人住区附近工厂大墙上的大字报，是表明华已被任命为共产党首脑的第一个迹象。
【合众国际社罗马十月九日电】意大利的安莎社从北京报道说，北京大街上出现的一条大标语说华国锋已接替已故的毛泽东任中国共产党中央委员会的新主席。
安莎社说，北京墙上其它的大标语说，华也已被任命为党中央军事委员会主席。
【安莎社北京十月十一日电】周末，首都出现了一些拥护任命华国锋为党中央委员会主席和中央军委主席的新的大字报。
北京语言学院贴出了许多大字报，说华国锋担任这一领导职务是确保政治上的连续性和忠于毛主席的政策。
这些大字报还追述了华国锋在党内反击“右倾翻案风”的斗争中所起的作用。
大字报中还突出讲到华国锋是掌握马克思主义、列宁主义和毛泽东思想的人。
广州也出现了大字报。上海街头也到处是同首都类似的大字报。
【本刊讯】西德《世界报》十月十一日刊登社论，题为《华国锋被任命表明中国领导地位出人意外地巩固》，摘要如下：
中华人民共和国比大多数观察家的预料还要快地有了一个新的党主席。
迄今为止第一副主席兼总理华国锋的被任命，是伟大的毛主席逝世后的第一个重大的政治决定。作出这一决定的方式表明，毛的学生仍忠于他们的老师。
在作为总理的这几个月里，华已经证明，他不光有体察内政问题的才干，而且也有施展外交策略的本领；这两个方面都证明他不愧为毛遗产的维护人。
在华国锋的领导下，中国政策将完全遵循毛的路线，按照毛的路线。对人民共和国来说，独立将依然是最高的法则。毛以后的中国，在今后也不会是一个好对付的伙伴。

显示原版>>

Next:外电评述：李先念副总理在欢迎索马雷总理的宴会上的讲话


香港《天天日报》文章《日苏关系可能恶化》

出版日期:1976.10.14
         期次:6500
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《天天日报》十月二日刊登专栏文章，题为《日苏关系可能恶化》，摘要如下：
有关米格２５机事件，苏联和日本的关系可能恶化。为了报复，苏联的远东炮艇最近正在日本北部的海上截扣日本的渔船。这种作法，不但小气，而且卑鄙。
自从别连科中尉驾驶一架苏联最先进的机密飞机米格２５降落日本北部的函馆机场，并向美国寻求政治庇护事件发生之后，苏联起初故作镇定，终于忍不住三番四次向日本提出抗议，最后老羞成怒，耍出各种手段，不敢对付美国，偏偏向小日本施加压力，把一切霉气都要赖在日本身上。日本虽然委曲求全，迄今仍然稳坐钓鱼船，尚未显示颜色。
这架米格２５飞机降落日本之后，使得西方国家如天上降下的意外收获，如获至宝地进行研究。首先，由日本和美国的专家进行检查、拆卸，然后运到日本东京附近的军事基地详细研究和实验，几乎已把米格２５机的构造及性能研究清楚。日本这样做，明知是对苏联的不友好，但由于日美关系摆在前位，日美又签订有协防条约，所以日本可以以苏联飞机侵入日本上空为借口，对苏联飞机进行详细检查，并且可以邀请美国专家参加，这完全是符合国际法的，苏联只有哑子吃黄莲，有苦自己知。
何况，日本在研究完毕之后，已决定将飞机完璧归赵，未加没收，已对苏联十分照顾了。日本不把米格机归还苏联，也是合法的；要归还，这是人情。苏联不但不领情，反而指责日本采取象一种战争状态的态度，而且还提出恐吓。
另外，别连科要求投奔美国寻求政治庇护，日本也按照国际法所允许的范围护送到美国。苏联却指责日本勾结美国强迫别连科到美国。
苏联的这种掩饰其丑态的作法，只有在国际上更自暴其丑。就在别连科投奔西方后不久，苏联又有一个飞行员驾驶着一架轻型飞机降落在伊朗，也同样向美国寻求政治庇护。难道这也是伊朗强迫作出来的吗？
日苏关系，不仅因为米格机事件而趋恶化，两国的恩怨还多着呢。这主要是苏联企图以超级大国的姿态来欺负日本，企图软硬兼施，不但霸占着日本的领土不归还，而且还拉拢日本一起来包围中共，日本当然识破这种圈套，不会中计。
今年九月初，苏联当局突然要求前往北方千岛群岛扫墓的日本人必须提出护照并由苏联当局签证批准。原先，日本人到这个地方扫墓，只出示日本身份证就可通行，因为千岛群岛毕竟是日本的领土，不过被苏联占领罢了。
日当局不屑苏联所为，干脆禁止日本人前往千岛扫墓以示抗议。同时，日本要求苏联归还占领的北部齿舞等领土，也引起苏联老羞成怒，不断派出飞机和战舰在日本海耀武扬威，威迫日本不能提出领土要求。
苏联对于历史随时可以改写翻案，把斯大林翻来覆去，一时打击，一时捧为英雄。但是，苏联对霸占日本领土的立场，到是十分坚决和一贯的，不归还就是不归还，臭骂由你臭骂，领土我自占领。九月中旬，日本外相宫泽乘坐船艇到北海道巡视被苏联占领的岛屿时，竟然引起苏联的不满，再加上此次米格机事件的无理取闹，完全暴露了苏联的社会帝国主义的真面目。国际上如果容许苏联如此蛮横撒泼，世界焉能有安宁之日？人类岂有和平的希望？

显示原版>>

Previous:布雷德舍文章：《轻蔑地拒绝克里姆林宫的主动表示；中国人在联合国攻击苏联人》

Next:时事社报道：《苏联回答说将领取米格２５飞机》


《目前的亚洲形势与今后的日本外交》

出版日期:1976.10.15
         期次:6501
         版次:4
         栏目:\[第四版]
眉题:日《新国策》刊登日外务省亚洲局局长中江的演说
文章正文:
【本刊讯】日本《新国策》旬刊七月五日一期刊登日本外务省亚洲局局长中江要介在国策研究会会员恳谈会上发表的演说，题目是《目前的亚洲形势与今后的日本外交》，摘要如下：
现在的社会，无论国内国外，总是令人感到乱糟糟的。但是，在这种时期，对我们说来，最重要的问题仍然是：要不为喧闹所困惑，要脚踏实地，泰然处之，看清我国的利益何在，为了维护并扩大这种利益应该如何去对付，要牢牢把握这一基本问题，不要看丢了暗中的变化。我认为，现在更需要这一点。亚洲外交是近邻交往不说全世界，就亚洲一个地区而言便有很多非常不能放心的状态、值得忧虑以及需要关心的问题。但是，日本长期在这一地区俨然存在，事到如今则束手无策了。既然如此，那末，从维持和发展能够使这个国家安心生活的观点来说，对亚洲的想法就不是可能那样简单地改变的。
我总是想，亚洲外交仍然是一种近邻交往。如果从政治家的习惯感觉来说，亚洲难道不是日本的选区吗？也就是说，不是遥远的对方的事情，而是四邻的事情，有四邻就有日本。如果认为日本与四邻是共享和平与繁荣的相互补充的关系，那末，日本的发展则在很大程度上依赖于这一地区的和平与稳定。因此，为了这一地区的和平与稳定或者繁荣，日本理所当然地要同以往一样，或者要比以前更为竭尽全力。协调来自互利各个国家都因为对于本国有利或有害而或者对立，或者协调。简单地说，尼克松访华就是其中一例。
我认为，美中接近是在六十年代初发生的中苏对立旷日持久的基础上才实现的。而且，也是在此基础上，才实现日中关系正常化的。
要说中国实行同日本建交或者同美国接近这一政策的大转变，它的利益何在，那末，从中苏对立这种大国之间的关系来看，中国的利益大概就在于此。要说对美国有什么利益，那末，当时美国人民的心情是“越南战争已经打够了”，而且出现了美元危机，还有国内的其他情况，美国希望在这种时候“体面撤退”。因此，在不象从前那样遏制中国的政策上找到了利益。两个大国因为有共同的利盒，所以才实现了美中接近。我认为，日中关系正常化的情况也是这样，那时候，日本方面认为正常化有利的意见强烈，以此为背景就实现了正常化。敌视中国没有价值在这里必须考虑的问题是：不论中国会如何行动，也不论它会怎样变化，在这个亚洲之中，日本在保卫本国的安全方面敌视中国，或者与中国对垒，会有什么利益吗？我认为，恐怕不太有利。
第二次世界大战之后，一开始是遏制苏联，而后是遏制中国的共产主义，因此，美国首先是在朝鲜半岛，而后是在印度支那半岛倾注了很大的政治和军事力量。在那时候，在那种格局中，日本也保卫住了本国的利益。但是，正如去年年底福特总统发表的新太平洋主义所表明的那样，那个格局仿佛发生了很大变化。看来，美国主要关心的地区已经变为印度尼西亚、菲律宾、台湾、日本等西太平洋的岛屿部分了。从苏联海军力量南下与西进的军事部署来看，这一地区是美国不能退让的界限。
因此，看东南亚国家联盟各国的趋向如何，日本甚至必须考虑这样的事态：一定要作为在亚洲属于自由阵营的唯一国家保卫自己。这不是什么今天或者明天的事情。但是，如果展望五年、十年或者二十年，这一可能性就必须置于不可忘记的地位。
当处于这种状况的时候，日本与中国是敌对好呢，还是存在着能够互相对话的关系好呢？我认为，这是不言而喻的。这样说来，我感到，日本与中国的关系，从长远的角度看是应该极为慎重地考虑的问题。苏联改变为迂回作战与中国尖锐对立的苏联怎样呢？
最近，苏联不使用“亚安体系”的字眼了。如果仔细研究一下第二十五次党代会以后苏联的讲话就会发现，已经用“为了加强亚洲和平与稳定的国际合作”这种一般性措词取代了“亚洲集体安全保障体系”（勃列日涅夫设想）一词，也就是说，已把固有名词换成普通名词。
其真实意图在哪里呢？
东南亚国家联盟把“和平、自由、中立”作为口号提出来了。但是，其含意是，从前对这一地区有极大影响的美国在越南战争结束之后正在逐渐地撤退，苏联担心在此之后中国利用数量众多的华侨再次发展势力。这是因为，东南亚地区是重要的海上通道，如果发生这种事态，就会给苏联的世界战略造成重大障碍。
总之，对苏联来说，单是菲律宾、泰国、马来西亚、新加坡和印度尼西亚等东南亚国家联盟五国结成一个集团，那是有点不合适的。苏联的目标是争取形成更广泛的亚安体系，即：再加上越南、老挝、柬埔寨，进而再逐渐扩大，直到把缅甸、印度、巴基斯坦、阿富汗和伊朗也包括进去。可以设想，瓦解东盟而争取实现其目标，正是苏联的期望。因此，可以认为，苏联正在设想这样的亚安体系：以“为了加强亚洲的和平与稳定的国际合作”大受欢迎的形式，将来在印度支那各国和东南亚国家联盟各国的合作关系的基础上构成亚安体系。混乱对日本不利中苏对立会给在地理、历史、经济方面和这个地区具有相互补充关系的日本带来什么影响呢？这个地区的稳定由于中苏的争斗而受到损害，对日本来说是件很难办的事情。
日本为之长期头痛的一个因素——越南战争终于结束了，统一的越南总算诞生了，印度支那半岛也将逐步统一起来。另一方面，东南亚国家联盟继首脑会议之后又召开经济部长会议，开始研究东南亚国家联盟合办事业是否可行了，因此，无论在政治方面，还是在经济方面，都增进了团结。如果这样稳定下去，在那中间产生共处关系，那末，日本就要超越主义主张和政治经济制度的不同，尽量地去友好交往，希望亚洲地区不要再度出现混乱：并且那样做对日本也是有益的。另一方面，面临着这样一个稳定的东南亚，日本象迄今这样继续发展下去，归根到底，不仅在贸易方面，而且在技术、资金方面，东南亚各国也都将得到合作，从而日益繁荣起来。所以，日本即使从整个亚洲的观点去看问题，也应该重视这个地区的稳定。
根据这种想法，就象我开头说的即便从长远的眼光来看搞垮日中友好关系也不会有利于日本那样，东南亚和日本的关系也有必要尽量地保持友好合作关系。在这个意义上，我认为，日本和东南亚国家联盟各国在第二次大战后由赔偿协定开始发生的关系，后来就以经济合作、技术合作的形式越来越加深了；但是，日本对印度支那半岛也不要疏远、敌视，而要尽量地加深关系，这在展望日本和东南亚的未来上也是重要的。

显示原版>>

Previous:苏哈托之弟说他经商顺利是由于苏哈托的地位

Next:美一科学家小组完成第一个人工基因的合成


阿根廷《今日报》文章《南大西洋公约组织-----赤色扩张的障碍》

出版日期:1976.10.15
         期次:6501
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】阿根廷《今日报》九月十六日刊登一篇题为《南大西洋公约组织——赤色扩张的障碍》的文章，摘要如下：
只要仔细研究一下阿根廷、美国、巴西、乌拉圭和南非方面同苏联方面的海军力量的材料，就可以看出建立南大西洋公约组织是完全正确的。最近在里约热内卢举行的，有美洲最重要的海军司令参加的第八次泛美海军会议上，有一位海军司令明显地感到担忧，他说，“在目前情况下，如果苏联决定用它的舰队公开入侵，是很难制止共产主义在美洲南部的扩张的。”
这一席讲话概括了他的同事们的思想，并为下列主张打开了大门：建立足够强大的力量来对付这种入侵。
南大西洋公约组织是美洲各国海军参谋部很久以来就研究的一种想法，外交部一级对此也进行了研究。本大陆各国海军首脑之间的频繁接触清楚表明，南大西洋公约组织已经不仅只是一种想法，现在几乎已成为现实，起码即将迈出第一步，正式宣告成立。
共产主义正加紧对南大西洋沿岸非洲一些国家渗透。例如，苏联在几内亚比绍有决定性的影响，卡斯特罗的古巴派遣作战部队进入安哥拉，不管他承认不承认，这支部队是听从克里姆林宫命令的。
同时，俄国军舰在北大西洋、地中海和南大西洋游弋，在南大西洋的活动目前还是有点遮遮掩掩。
一些海军指挥官认为（阿根廷、美国、巴西、智利、乌拉圭和巴拉圭的海军的）联合行动已不足以对付上述威胁。
对这一地区有利害关系的国家南非也恐慌地看到苏联的扩张。英国由于占有马尔维纳斯群岛，也是与这一问题有关的另一个国家。
甚至于可以说，目前由于有了强大的交通工具，使世界“缩小了”，整个西方正在忧心忡忡地注视着目前正在暗中发展的这一冲突的危险。
南大西洋公约组织是北大西洋公约组织的翻版，是西方反击共产主义的工具。美国海军将领认为这一着是不可避免的。苏联经过巨大努力，已使它的海军力量同美国拉平。这种状况使美国、南非和其他一些国家不得不联合起来，以恢复在南大西洋的优势地位。
一些海军参谋部认为，共产主义控制安哥拉和几内亚比绍“是俄国在捣鬼，其目的是想为在南大西洋活动的舰只取得供应和修理据点，这样就可以免得长途往返到国内补给供应和修理”。
马尔维纳斯群岛是具有重要战略意义的另一个地点。如果适当的装备起来，可成为阻挡共产主义推进的一个屏障。但是英国和阿根廷对群岛的旧争端成为不容回避的难题。
【本刊讯】阿根廷《今日报》九月十八日刊登一篇文章，题为《“南大西洋公约组织”和“海角航道”》《关于共产党渗透的形势》，摘要如下：
赞成建立南大西洋公约组织和从六十年代起在非洲和拉丁美洲发生的政治变化及其对洲际防务的影响，使得有必要制作一幅形势图，来阐明实际情况。
起初，苏联对这两个洲的渗透是集中的（从一九六○年起），目的是利用卡斯特罗主义和黑人大陆上出现的各种“解放运动”造成的救世主的气氛来统治非洲和拉丁美洲。除了上述这些主张独立的潮流外，还应该加上在马格里布（讲阿拉伯语的北非）兴起的主张独立的潮流。由于格瓦拉之死，至少从直接军事介入的策略看，对拉丁美洲的野心放弃了，把中心移到了非洲，在非洲马格里布，特别是阿尔及利亚和利比亚，还有埃及已陷入莫斯科的势力范围。
在刚果的流血战争中和比夫拉的内部斗争中，中国实际上没有参加，这同北京宣布“中国不是也永远不想做超级大国”的庄严官方声明是一致的。而中国人致力于促进经济发展，并取得成效，如在坦桑尼亚。
苏联人在刚果、马里、乌干达和索马里（他们在那儿留下了一些重要的空军基地）的地位已经很巩固，他们又渗透到葡属非洲的反殖民主义运动中去，在阿尔及尔希德拉区建立了他们的活动中心。
几内亚的卡布拉尔、莫桑比克的萨莫拉和安哥拉的内图，把其战略的着眼点就放在反殖民主义运动上。他们是莫斯科和哈瓦那的常客。
一九六○年在叙利亚和伊拉克就有古巴的“顾问”和游击队员。宣传品上印有苏联印刷的标记。
那时，苏联的目标是夺取大西洋和印度洋之间通商的海角航道。从一九六一年起，这条航道属于南非共和国的主权。
一九七四年年中，苏联向内图的安哥拉人民解放运动提供了大量的军用物资。由于葡萄牙匆忙撤退和同不听从莫斯科的主张独立的两派发生内战，结果在非洲西北边界出现了一个苏联共产主义的先锋。
在安哥拉，古巴人在苏联克格勃的监督下履行军事警察的任务。据苏联高级指挥部透，如果非洲的全国解放委员会在南非执政的话，就可以在十年内夺取海角航道。世界百分之八十的石油运输通过这条航道。
非洲报纸《守卫报》在这个问题上认为，“苏联和古巴已在南部非洲问题上向西方发出了挑战，把安哥拉，也许还把莫桑比克作为基地。”
【本刊讯】英国《拉丁美洲》周刊十月一日一期刊载一篇文章说：
华盛顿官方从未说过美国对促成建立一个作为北大西洋公约组织的补充的南大西洋公约组织感到兴趣。当前，美国看来满足于仅仅强调南大西洋上的“苏联威胁”，并把任何具体建议都严实地包藏起来。
在建立南大西洋公约组织问题上，阿根廷是带头的，它得到智利的坚决支持。然而当前，建立这样一项公约的政治条件是根本不存在的。
目前，美国不想解决牵涉南大西洋纷争的矛盾，并可能会继续促进拉美各国海军之间更密切的合作，改进它们的装备和提高它们的作战能力。

显示原版>>

Previous:德斯坦就他写《法国的民主》一书答记者问

Next:美联社自曼谷报道：泰政变当局镇压了少壮派军官的「潜在反政变」


德斯坦就他写《法国的民主》一书答记者问

出版日期:1976.10.15
         期次:6501
         版次:2
         栏目:\[第二版]
副题:他说“这本书是法国未来的方向”
文章正文:
【法新社巴黎十月十日电】题：德斯坦：“我是完全独自亲手写我的书的”
德斯坦十日晚上在电视二台的答记者问中说，他写的《法国的民主》一书“完全是独自亲手写的”。
他说：“实际上，我是在竞选总统时就开始考虑写这本书的。”
元首认为，“法国的民主”，“既是一种思考，也是一种计划”。他说：“目前，我认为我们现代人都在推测将来是否会好些。他们对此尚无把握。我指出，古典的意识形态理论，即是说马克思主义和自由主义，都没有作出回答。”
于是记者问他是否想创立一种新的意识形态理论，德斯坦回答说：“是的，不过不要把自己看得太了不起。我不认为当元首的应该发明新的意识形态理论。”他又说：“法国人都有一种共同的内心想法，不过这种共同的内心想法没有表示出来，而我在写这本书时，我觉得我重新发现了——如果你愿意这样说的话——目前在法国社会中潜藏着的许多思想、许多意见。”
另一方面，德斯坦在答“全法电台”的记者问中指出，他写的这本书是法国的未来的方向。

显示原版>>

Previous:德斯坦在法国“苏联周”结束时发表电视讲话

Next:阿根廷《今日报》文章《南大西洋公约组织-----赤色扩张的障碍》


德斯坦在法国“苏联周”结束时发表电视讲话

出版日期:1976.10.15
         期次:6501
         版次:2
         栏目:\[第二版]
副题:他谈到缓和、赫尔辛基会议、法苏关系等问题
文章正文:
【法新社巴黎十月十二日电】题：共和国总统的电视讲话
吉斯卡尔·德斯坦十月十二日对法国人民和苏联人民概述了法国外交政策的主要目标和法国完全忠于的原则。共和国总统直接回答了伊夫·穆鲁西从莫斯科向他提出的问题，从而结束了法国电视台上周以苏联共产党总书记勃列日涅夫在克里姆林宫办公室中的答记者问开始的“苏联周”。
吉斯卡尔·德斯坦指出，法国的外交政策现在要追求两个目标：一个是和平，一个是为了发展国际经济而合作。他说，缓和政策是来自第一个目标，“法国认为，缓和政策并不是政治性的阴谋，我们认为这是代替冲突的唯一办法”。
总统接着列举了法国选择缓和外交政策带来的四个结果。
——“必须消除成为导致过去的冲突的传统原因的那些态度。我说的是霸权欲望、领土要求、谋求和扩大势力范围的企图，以及寻求单方面的利益。应该铲除这些导致冲突的原因，在全世界寻求和解与对话。”
——缓和并不仅是指非战，即没有战争。缓和还应该是共同在一起生活、因而接受我们之间的区别、特别是经济和社会组织以及意识形态的区别的愿望。
——通过开展积极的合作，诸如法国与一些包括苏联在内的国家开展的积极合作，使缓和过渡到谅解。
——裁军政策：“法国极为赞同进行有效的普遍裁军”，因为，首先，“这可以减少世界上武装冲突的冒险行动”，其次，这可以使世界上许多国家把自己更多的资源用于自己庞大的发展任务。
至于法国对外政策的第二个方面，即对发展法国和世界的经济与社会进步作出贡献方面，共和国总统提到了法国召开关于国际经济合作的国际会议的倡议，这一会议目前正在巴黎举行。
接着在问及关于赫尔辛基会议（勃列日涅夫上周在法国电视里长时间阐述此问题）时，德斯坦强调指出，这次会议是“战后以来为了发展欧洲缓和而作出的最重大的努力”。
共和国总统在谈到法苏合作问题时强调指出，这一合作是法国对外政策的“一个基本的和长远的方面”。
在被问到他如何看法国的将来时，共和国总统回答说：“法国是一个根据一些原则和态度独自谋求发展和进步、并取得某些结果的国家。”
国家元首接着着重指出了法国生活水平
——收入、平均工资等
——方面的进步，这似乎是说给将于星期二晚上看电视的苏联观众听的。

显示原版>>

Previous:苏军上将格里勃科夫被任命为华沙条约联合武装队参谋长

Next:德斯坦就他写《法国的民主》一书答记者问


圭亚那驻加拿大高级专员在唁函中说：毛主席是第三世界的灯塔

出版日期:1976.10.15
         期次:6501
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】渥太华九月十九日消息：圭亚那驻加拿大高级专员罗伯特·穆尔九月十九日致我驻加拿大使馆唁函悼念毛主席，唁函如下：
当你们的伟大领袖逝世的消息突然传到世界各地的时候，我正在北极。虽然那个地区同繁华的地区相隔很远，但是，那里的人民强烈地感到发生了人类历史上一件十分重大的事情。
的确，一切同毛泽东同志相联的事情都是十分重要的。在人类历史上，如果说在二十世纪中有任何巨大的动力的话，那么，他无疑是其中最大的。因此，他的一生所带来的时代将不会由于他的逝世而结束，在这个时代中，世界上受压迫的人民开始走上他们的长征，以争取各国人民有平等的地位和在分配权力和财产方面得到公正的待遇。
对我们所有生活在第三世界的人来说，毛泽东既是我们的兄弟，也是我们的灯塔：他是我们的兄弟是因为他的处境同我们一样，他是我们的灯塔，因为他的光辉照明了黑暗，给我们指出走向有更多主权和远为均衡地安排事物秩序的道路。
我谨代表圭亚那驻加拿大高级专员署、代表圭亚那政府和人民、代表我的家属和我，对毛泽东同志的逝世向你们表示深切的慰问。

显示原版>>

Previous:日本报道：《苏联希望落空》

Next:乌克兰民族阵线散发《告苏联和世界人民书》


黑格认为西方可能同苏在第三世界发生对抗

出版日期:1976.10.15
         期次:6501
         版次:2
         栏目:\[第二版]
副题:要示北约一个侧翼对一个侧翼地保持军事平衡
文章正文:
【合众国际社华盛顿十月十三日电】欧洲盟军总司令黑格将军今天说，他预料近期大概会在第三世界同苏联发生对抗，但是，尽管如此，必须保持驻欧的军事力量。
黑格在一篇在美国陆军协会会议上发表的讲话中，谈到了最近在欧洲举行的一系列军事演习，来自苏联及其盟国的威胁以及西方必须采取什么行动来对付这种威胁。
他说：“过去主要限于欧洲的基本上是大陆性质的苏联军事能力，今天已成为能使苏联人拥有采取其对外政策中帝国主义行动的潜在力量的全球性的军事能力，因此，对付苏联的全球性的军事力量已成为西方的一项主要的任务。”
黑格说，阻挡俄国人的工作决定于地区性的力量对比，他还说，欧洲在苏联优先注意的地区名单中仍占非常重要的地位。
他说：“然而，我认为这并不是意味着，西方可能会在近期看到苏联在中欧直接进行军事挑战。
“从发生冲突的角度看来，我们倒是非常可能在侧翼和边缘地区面对一种继续是不明朗的、矛盾的局面——来自蓬勃发展的第三世界的挑战，这种挑战甚至不是超级大国故意挑起的，但是可以容易地引起对抗。”
因此，黑格最后说：“对付这种局面显然将要求北约组织一个侧翼对一个侧翼地保持军事上的平衡力量。”

显示原版>>

Previous:乌克兰民族阵线散发《告苏联和世界人民书》

Next:苏军上将格里勃科夫被任命为华沙条约联合武装队参谋长


美国研制出能通过吸收阳光使水释放出氢的人造化合物

出版日期:1976.10.15
         期次:6501
         版次:4
         栏目:\[第四版]
文章正文:
【萨马查尔通讯社新德里七月一日电】美国化学家已经研制出第一个人造化合物，可以通过吸收太阳的可见光来释放供水中的氢。
由于氢是一种未来的可能的燃料，而水和阳光是可以大量获得的，据说，北卡罗来纳大学的化学教授惠顿及其同事的这一发现对未来的能供应产生重要的影响。虽然长期来氢被承认是一种潜在的、可以代替石油和天然气的燃料，但目前还没有在经济上可行的产生氢的技术。
惠顿其及同事发现，在阳光和给水加一种化学化合物“镣”的帮助下，可以做这件工作。
当这种化合物在水中不可溶化时，据发现，它吸收阳光，把能传给“捕集”它的水。然后，水分离为氢和氧。
据发现，这种化合物把阳光转变成氢的效能达百分之十，它比许多工厂用太阳能的效能要大。
这种化合物倒底是如何起作用的，仍然是一个谜。但是，它的发现者认为，它与这个化合物内分子的奇怪的排列有一些关系。

显示原版>>

Previous:美一科学家小组完成第一个人工基因的合成


美联社自曼谷报道：泰政变当局镇压了少壮派军官的「潜在反政变」

出版日期:1976.10.15
         期次:6501
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷十月十一日电】军方高级人士说，建立已五天的泰国军政权今天解除了一位高级军官的职务，并采取行动镇压了军内“少壮派”“潜在的反政变”。
这些人士说，曾一度担任陆军副总司令的差拉·希兰亚西里将军被召到由二十四人组成的执政的军事委员会作交代，差拉的同事都认为他是一位有能力的指挥官。
这些人士说，还拟就了有同差拉勾结嫌疑的一些陆军将领和较低级军官的名单。委员会的一位将领说，“由于安全上的原因，我们不能透露这个阴谋的细节。”
虽然人们认为差拉得到了军方和右翼泰国民族党的支持，但是对新的军政权造成的威胁看来并不严重。
该委员会是由这个国家的大部分重要司令官组成的。但是这位五十三岁的差拉和他的几个同伙被排除在这个军政权之外。
这些人士说，差拉受到了安全性监视。据传，他没有立即接受委员会要他前往曼谷闹市的最高司令部去的命令。这些人士说，委员会曾下令窃听电话并监视军队中可能制造事端的人。他们说，已经表明也许要撤掉某些人的职务。
这些人士说，差拉是不同军政权首脑沙鄂·差罗如海军上将“协调一致的”，差拉在今年年初被撤掉了陆军副总司令的职务，改而担任国防部参谋的职务。
这次“潜在的反政变”威胁的出现同泰国政治历史上的情况相似，自从第二次世界大战以来泰国政治历史中发生过十四次政变。

显示原版>>

Previous:阿根廷《今日报》文章《南大西洋公约组织-----赤色扩张的障碍》

Next:西蒙斯从曼谷报道：《泰国可望向美国靠拢》


美一科学家小组完成第一个人工基因的合成

出版日期:1976.10.15
         期次:6501
         版次:4
         栏目:\[第四版]
文章正文:
【美联社马萨诸塞州坎布里奇八月二十八日电】科学家们说，他们已经人工创造了一种基因（遗传的基本单位），并且把它植入了一个活细胞中，这种基因在活细胞里象原来那样工作。
生物学家们说，麻省理工学院的这一发现是遗传学研究中的一个重大突破。
科学家们第一次把一点一点的化学品合成为一种细菌基因的拷贝，然后把它们移植，观察它帮助控制这个细菌生活的过程。
科学家们说，他们下一步将开始改变基因的内部化学性质，以了解为什么它只有在生命发展过程中需要的时刻才起作用。
从事这个项目研究的一名科学家汉斯—约阿希姆·弗里茨说：“我们想查明基因如何变成兴奋和抑制。没有其他的途径提供同样精确的方法来改变基因结构和观察其作用的变化。”
这个新成就是为更好地了解生命基本过程迈出的具有重大意义的一步，并且也许总有一天能够操纵基因为人类谋福利。例如，基因疾病用健康的人造基因取代有缺陷的基因可以得到治疗。
科拉纳由于他在基因研究方面的成就而于一九六八年获得了诺贝尔奖金，他在一九七○年创造了第一个人造基因——在酵母细胞中发现的一种基因拷贝。但是，这个基因是不完全的，不能移植。
所以，他和他的同事就开始探索复制大肠杆菌的一种基因。他们在两年前宣布，这个基因接近于完成。下一步是要把它注入一种活的细菌里并观察所发生的情况。
大约在一周以前，他们终于取得了结果。
全国癌症研究所的基因学家马克辛·辛格说：“他们合成了这个基因，这是一个意义非常重大的突破。”
在哈佛大学，福蒂斯·卡法托斯正在从事一个项目的研究工作，用一种有机方法制基因拷贝。他说：“他们的突破发展了这个基因。现在，他们已经证实它能够工作。这是非常重要的。但是，我对它能工作这一点并不感到惊讶。”
基因是遗传的基本单位。指导所有有生命的东西生长的是一点点的信息。从西红柿皮的颜色到一个人的鼻子的形状都是由基因决定的。
每种基因含有制造一种蛋白质的指令。这些基因是由一个叫做脱氧核糖核酸长链把它们串连在一起的，而每种基因是由四种分开的叫做核苷酸的复合化学品组成的。
科学家们可以从商业化学制造厂商那里获得这些核苷酸，有时候核苷酸是被作为食物调料使用的。
在麻省理工学院，科学家们煞费苦心地把这些核苷酸——一小点一小点的人造化学品——连结在一起成为双列的螺旋链。显微镜观察的结果是一种基因——在这种情况下一种酪氨酸转变的核糖核酸基因。
在细菌里，这个基因的职责是要发出一种叫做核糖核酸的物质，它攫取这种酪氨酸，并让它掺入一种蛋白质。
这些科学家们说，他们远不能够制成人类基因的拷贝。这种细菌基因只有一百二十六个核苷酸，而人类的一种基因就含有数百万个核苷酸。

显示原版>>

Previous:《目前的亚洲形势与今后的日本外交》

Next:美国研制出能通过吸收阳光使水释放出氢的人造化合物


朴集团找日军从中国掠夺后埋在南朝鲜的文物

出版日期:1976.10.15
         期次:6501
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南朝鲜《东亚日报》九月二十四日刊登一则题为《寻找三兆元宝贝的战斗》的消息，摘要如下：
“八·一五”前夕，日本关东军司令部正要把从中国大陆掠夺的估计价值三兆元（约合六十亿美元——本刊注）的四十箱金银宝贝运往日本时，由于紧迫而埋藏到镇海沿海岛上了。现在的话题是，知道这一情况并开始了寻找活动。要寻找这一巨大宝库的主人公，是居住在汉城的朴为承。
朴为承说，关东军司令官山下奉文大将调任到菲律宾方面军去的时候，把他在中国本土收集的四十多箱金银宝石等运到了镇海军港，本想运往日本，但由于美军轰炸很厉害，放弃运往日本的打算而动员工兵在中竹岛顶端岩石炸出六十多米的洞后把箱子放了进去。他说，由于拿到了当时指挥工兵进行这项作业的日本军官（姓名不详）绘制的精确的地图更加坚定了他的想法。
朴为承勘察中竹岛现场已经找到洞的入口处。但是，能否真的挖出三兆元的宝贝，还有待看事实。

显示原版>>

Previous:西蒙斯从曼谷报道：《泰国可望向美国靠拢》

Next:苏哈托之弟说他经商顺利是由于苏哈托的地位


日本报道：《苏联希望落空》

出版日期:1976.10.15
         期次:6501
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》十月十一日刊登该报驻莫斯科记者小岛十日的电讯，题目是《苏联希望落空》，摘要如下：
到十日早晨为止，苏联继续对中国总理华国锋任党主席的消息保持沉默。
可以认为，正因为华先生就任主席意味着，他已在政府、党和军队中间确立了领导权，所以在苏联看来，中国领导机构出乎预料地迅速走向了稳定，为此加深了有点希望落空的感觉。当然，苏联按理讲已经考虑了一切可能性，研究了对华政策；应该认为，在这些可能性中当然也包括华先生任党主席在内。
也可以认为，华总理就任了党主席表明，中国新领导已经建立起来。
而且，华先生是毛主席“反苏路线”的忠实继承人；对苏联来说，在这位总理领导下政权得到稳定，未必能说是可喜的征兆。

显示原版>>

Previous:土耳其《光明》和《人民之声》合刊载文说：毛主席永远活在世界人民的心中

Next:圭亚那驻加拿大高级专员在唁函中说：毛主席是第三世界的灯塔


苏哈托之弟说他经商顺利是由于苏哈托的地位

出版日期:1976.10.15
         期次:6501
         版次:3
         栏目:\[第三版]
文章正文:
【法新社雅加达九月二十八日电】苏哈托总统的弟弟今天在这里举行的记者招待会上说：“总统从来没有给我们什么方便，但是，我们必须承认，我们经商顺利是由于总统的地位。”“这就是爪哇人所说的运气好。”
普罗博苏特佐是一家生意兴隆的丁香进口行的董事。
苏哈托总统的弟弟指责有人利用总统夫人的名义为自己赚钱。

显示原版>>

Previous:朴集团找日军从中国掠夺后埋在南朝鲜的文物

Next:《目前的亚洲形势与今后的日本外交》


苏军上将格里勃科夫被任命为华沙条约联合武装队参谋长

出版日期:1976.10.15
         期次:6501
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十月十二日电】华沙条约缔约国政府任命阿·格里勃科夫上将为华沙条约缔约国联合武装部队参谋长。格里勃科夫曾在（苏联）各兵种担任领导工作，担任过集团军司令，并先后担任列宁格勒军区第一副司令和司令。
格里勃科夫是苏联最高苏维埃代表，苏共中央候补委员。

显示原版>>

Previous:黑格认为西方可能同苏在第三世界发生对抗

Next:德斯坦在法国“苏联周”结束时发表电视讲话


土耳其《光明》和《人民之声》合刊载文说：毛主席永远活在世界人民的心中

出版日期:1976.10.15
         期次:6501
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】土耳其《光明》杂志和《人民之声》周刊在最近联合出版的一期特刊上刊登悼念毛主席的文章，题目是《他的思想和斗争将永世长存》，摘要如下：
一九四九年十月一日，毛泽东同志在宣告中华人民共和国成立时说：“中国人民从此站立起来了”。为中国人民挺起腰杆掌握自己命运，领导长期而艰苦卓绝的斗争并取得胜利的毛泽东同志的一生，是中国革命和中国共产党光荣历史的不可分割的一部分。
把整个一生贡献给了中国和世界人民解放事业的毛泽东，将永远活在为反对剥削和压迫而在世界各地进行斗争的人民的心中。他的伟大的革命品质和为革命事业献出的整个一生，也和他不朽的思想一起，将永远照耀我们前进的道路。
在一九五六年举行的苏共二十大之后，篡夺苏联领导权的修正主义者们推翻了无产阶级专政，建立了修正主义政权。赫鲁晓夫—勃列日涅夫集团使资本主义复辟，变社会主义苏联为社会帝国主义国家。
毛泽东进行了坚决的斗争，揭露了修正主义的背叛和捍卫了马克思主义—列宁主义。毛泽东同志的这个斗争，成了国际共产主义运动和世界各国人民的典范。
世界各地真正的革命者在马克思主义—列宁主义—毛泽东思想指引下，开展了反对现代修正主义和苏联社会帝国主义的斗争。
反革命分子们幻想从内部瓦解世界革命的堡垒——社会主义的中国。但是，毛泽东于一九六六年亲自发动的伟大的无产阶级文化大革命，摧毁了刘少奇的反革命资产阶级司令部。中国人民响应毛泽东对反动派造反有理的号召，决心在无产阶级专政下继续革命。
充满勇气和斗争精神的中国共产党党员和中国人民，胜利地进行了无产阶级文化大革命。
此后不久，党的敌人林彪集团策划的反革命阴谋被揭露出来了。
邓小平掩盖阶级斗争，不分马克思主义和修正主义。中国人民在毛泽东同志的领导下，也与这个走资本主义道路的当权派进行了坚决的斗争。
我们要在这里谈一谈伟大领袖和导师毛泽东对人类历史和马克思主义所作出的贡献。毛泽东对马克思列宁主义作出的贡献，其中之一就是在无产阶级专政下继续革命的理论。毛泽东在马克思主义历史上第一次提出，在社会主义社会中，生产资料的私人占有制基本解决后，仍然存在着阶级和阶级斗争。毛泽东论证了无产阶级专政下，资产阶级首先钻入党内的历史事实。他对马克思主义哲学，尤其对矛盾学说所作出的贡献，具有不可估量的意义。
在六十年代之后，毛泽东同志一直提醒全世界人民，起来反对认为世界上占统治地位的是和平与缓和的苏修的欺骗勾当。他指出，只要存在帝国主义和社会帝国主义，战争就不可避免；第三次世界大战的主要根源是两个超级大国的争夺。提出第三世界理论的毛泽东指出，第三世界是今天推动历史前进、进行反对殖民主义、帝国主义，特别是超级大国斗争的主要力量。
昂首站起来的第三世界和为反对剥削和压迫而斗争的世界人民，将永远铭记他们亲爱的朋友毛泽东的如下一段话：“全世界人民要有勇气，敢于战斗，不怕困难，前赴后继，那末，全世界就一定是人民的。一切魔鬼通通都会被消灭。”
毛泽东使中国人民为打碎奴役锁链和建设强大的社会主义国家而进行的斗争赢得了胜利。
中国人民在他的领导下，证明了反动派是一只纸老虎。今天世界人民也正在以他为光辉典范，证明苏联社会帝国主义和美帝国主义是纸老虎。他们知道两个超级大国煽动的第三次世界大战将以帝国主义和反动派的灭亡告终，世界各国人民将迎来没有压迫和剥削的光明的未来。

显示原版>>

Previous:外国报纸评述华国锋同志任中共中央主席、中央军委主席

Next:日本报道：《苏联希望落空》


外国报纸评述华国锋同志任中共中央主席、中央军委主席

出版日期:1976.10.15
         期次:6501
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】奥地利《新闻报》十月十一日发表评论说：“华国锋迅速当选党主席证明党领导把中国对内对外政策的一致性和连续性看得是多么迫切。这说明：走中国自己革命的道路；中国共产党不依附于其他共产党；继续进行旨在建立无阶级社会的阶级斗争；执行对莫斯科的已定的强硬方针。
“中国以此向全世界表明它的方针的连续性，并希望把保证内政一致性的人安排在党的最高岗位。”
墨西哥《墨西哥太阳报》十月十一日发表题为《华国锋》的社论说：“通过彩色缤纷的标语，中国从北京通告，毛泽东逝世后已由华国锋接任中共中央主席和军事委员会主席。从而，中国党的主席的继承问题得到了解决。
“毛——一个带有人类团结新含义的国家的伟大缔造者——的中国，现在有了新的带路人。这是意料之中的。
“华国锋担负起了领导这个八亿多人口的国家的重大责任，还面临着同苏联的意识形态和边境方面的严重摩擦。华国锋还担负着沿着毛泽东的足迹前进的巨大任务。”
开罗《消息报》十月十日刊登题为《毛泽东仍然活着》的文章说：
“华国锋担任党的最高领导是一个明显的迹象，表明中国将奉行毛的自力更生政策，保持外交政策的独立性，继续执行目前对美国和苏联的同一政策，以及继续按毛的方式在国内活跃阶级斗争。这表明中国领导人和那个国家的政治生活开始了一个长期稳定的时期。”
印度《论坛报》十月十一日发表社论说：“根据毛主席的提议，中国共产党政治局四月七日一致通过的关于任命华国锋同志为党中央委员会第一副主席和中华人民共和国总理的决议，确实表明他已经选择了他的接班人。自从那时以来，华总理一直是中国第二号最有权力的人物。华先生得到了毛主席的最完全的信任。
“他担任六个月高级职务的情况已经证明了毛对他的印象。因此，推选他作为毛的接班人并不使人感到惊讶。
“中国正在完全地和恭敬地继承毛在思想路线上留下的遗产。
“华先生作为世界上人口最多的国家和最大的共产党的无可争辩的领导人，他必须奉行已故的领袖的真正是革命的国内和国外政策。
“他将对毛泽东选集的编辑和出版工作负总责。今后，将由华先生来决定党的思想路线并且对毛泽东思想作出决定性的和权威性的解释。
“他也是作为党和军队间的桥梁的军事委员会的主席。”

显示原版>>

Next:土耳其《光明》和《人民之声》合刊载文说：毛主席永远活在世界人民的心中


乌克兰民族阵线散发《告苏联和世界人民书》

出版日期:1976.10.15
         期次:6501
         版次:2
         栏目:\[第二版]
文章正文:
说苏已变成大俄罗斯主义的各族人民监狱，事实上新沙皇们正处于被推翻的前夕；呼吁俄罗斯人民和苏各族人民、东欧各国人民团结起来，进行斗争；呼吁第三世界各国人民警惕新沙皇的阴谋
【本刊讯】苏联乌克兰民族阵线九月间在苏国内散发一份题为《告苏联和世界人民书》的传单，全文如下：
我们目睹苏联彻底变成了传统的大俄罗斯主义的各族人民监狱。在耀武扬威地疯狂地展开军备竞赛的同时，在舰队航行于世界各个角落的喧闹声的伴奏下，对非俄罗斯人民实行民族和社会压迫与俄罗斯化，把俄罗斯人民套在帝国主义的、沙文主义的大车上，代价是不断对劳动人民进行残酷的剥削，国家工业、农业和整个经济经常遭受危机。眼下是苏维埃政权建立六十周年前夕，可是苏联工人的生活水平却在世界上居于第二十八位，就连这样还免不了要从资本主义国家购买粮食和技术！
勃列日涅夫及其同伙违反本国宪法、人权宣言和赫尔辛基会议决议，不断践踏苏联各族人民的人权和民族权利，使监狱、劳改营和“精神病院”关满无辜的人们，对某些民族实行种族灭绝，破坏人员和思想的交流，把苏联变为一个大劳改营，以臭名远扬的缓和为掩饰，继续推行其疯狂的侵略和压力政策，而缓和事实上必然会导致下一场世界性冲突。
新沙皇们利用克格勃的恐怖、骗人的宣传和经济压力，力图使各族人民处在恐惧、屈服和隔绝的状态，竭力向他们和全世界掩盖自己内部的腐朽、矛盾和危机，而这种内部腐朽、矛盾和危机不可避免地会导致列宁当初称之为“革命形势”的那种局面。事实上，新沙皇们正坐在人民愤怒的火山上，处于被推翻的前夕！
新沙皇们意识到，只有当他们能把各族人民控制在恐惧、受讹诈和贫困状态下的时候，他们才能推行其压迫和剥削政策。因为只有在这种情况下，他们才能奴役和剥削劳动人民群众。同时，他们意识到自己的虚弱，他们并不怀疑，一旦苏联各族劳动人民开始反抗，不再服从他们的要求，并拒绝充当他们血淋淋的手中的玩偶，这一切就将告终！是反抗的时候了，应当挺起腰杆，尊严而豪迈地对克里姆林宫的篡位者们说：“不，够了！”是苏联各族人民认识到自己的力量和当局对他们的恐惧的时候了！
我们首先呼吁俄罗斯人民，不要再根据克里姆林宫帝国主义集团的意图充当奴役其他各族人民的工具，同苏联非俄罗斯的各族人民一起，站到反对向其他民族实行民族和社会压迫与俄罗斯化的同一条战线中来！
我们呼吁苏联和整个“社会主义大家庭”的各国人民进行合作，反对新沙皇们，争取每一国人民有国家独立和建立符合其内部利益的社会制度的权利！
我们呼吁苏联各族人民全面反对克里姆林宫在建立“统一的苏维埃民族”这个臭名远扬的“理论”方面推行的恶毒的俄罗斯化政策！目前，格鲁吉亚、乌克兰、波罗的海沿岸和中亚的俄罗斯化的压力特别厉害。
我们呼吁苏联各族人民反对给我们劳动人民规定力不胜任的定额和微薄的工资，要求给劳动人民较好的工作条件、公道合理的劳动报酬、较好的社会赡养、可以过得去的食品和日用品供应、人道的和文明的服务；要求创作和思想自由、出国自由！
我们呼吁苏联非俄罗斯人民警惕地保护自己本民族的语言和文化，为自己的学校、科学和传统而斗争，时时处处表现出自己的个人尊严和民族尊严！
我们要求撤销克格勃和其他一切压迫与恐怖机关，释放政治犯，我们呼吁揭发当局的一切恶棍，特别是克格勃的密探，并将其公诸于众，予以唾弃！
我们应当永远记住，真正的力量在人民手中，只要我们每个人团结起来，当局就会让步，直至被人民愤怒的火山从地球上冲掉！
我们呼吁西方共产党，特别是意大利、法国、英国和其他国家共产党，参加我们争取苏联各族人民人权和民族权利的斗争！
我们告诫第三世界各国人民要警惕莫斯科沙皇们的阴谋，呼吁他们反对苏联对他们实行渗透、奴役和利用他们来达到自己的帝国主义目的的做法！勃列日涅夫及其集团时时处处鼓吹民族解放，那就让他首先解放处于枷锁下的苏联各族人民吧！
我们再次告诫西方国家人民，骗人的单方面的缓和政策、西方国家给予莫斯科领导人的让步和贸易利益，定会导致苏联军事实力的加强、新沙皇侵略冒险行径的加剧和下一场世界性冲突！
乌克兰民族阵线
一九七六年九月

显示原版>>

Previous:圭亚那驻加拿大高级专员在唁函中说：毛主席是第三世界的灯塔

Next:黑格认为西方可能同苏在第三世界发生对抗


西蒙斯从曼谷报道：《泰国可望向美国靠拢》

出版日期:1976.10.15
         期次:6501
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》十月九日刊登刘易斯·西蒙斯八日从曼谷发回的一篇报道，题为《泰国可望向美国靠拢》，摘要如下：
新任命的外交事务文职顾问他纳·科曼今天说，泰国新的军事统治者将使这个国家回到与美国采取协调一致政策的时代，也许会让美国军队扩大在泰国空军基地的使用权。
他纳（他在前军事独裁者他侬·吉滴卡宗陆军元帅的政府中担任外交部长至一九七一年）说，与此相反，上台刚两天的军政府将停止同泰国的印度支那共产党邻国改善关系。
他纳（近几年来，他对美国军队驻在泰国一事所持的看法有很大的改变）说，把美国军队从泰国赶走是导致十月六日晚上发动政变的高级军官们产生不满情绪的一个重要因素。
他纳说，此外，社尼政府对越南人让步的做法“无疑引起了军界的不满”。他是在位于曼谷市中心的家中与记者举行一小时谈话时说这番话的。
在谈到泰国与其印度支那的共产党邻国，特别是越南和老挝的关系时，他纳说，“我国的军事当局不会象近几届文职政府那样宽容。”
他纳今天在同记者谈话时说，他“担心美国不再对东南亚非常感兴趣”。但是他暗示，新的军政府“可以并且应当帮助改善我们两国间的关系”。
他告诫说，可能无法恢复“以前的状况”而在泰国保持大批美国军队。并说“那是不可能的，而且局势也不再需要在泰国保留大批美国军队”。然而他说，在某些特定的领域是能加强同美国的军事联系的。
他纳说，“泰国仍然为美国提供某些方便，譬如，暂时使用我国的空军基地。”他说，他曾反对关闭美国在拉马顺的电子侦察基地，“因为俄国人正在老挝建立这种类型的基地”。

显示原版>>

Previous:美联社自曼谷报道：泰政变当局镇压了少壮派军官的「潜在反政变」

Next:朴集团找日军从中国掠夺后埋在南朝鲜的文物


《“经互会”是社会帝国主义的剥削工具》

出版日期:1976.10.16
         期次:6502
         版次:2
         栏目:\[第二版]
眉题:西德共产主义联盟刊物《共产主义和阶级斗争》文章
文章正文:
【本刊讯】西德共产主义联盟理论刊物《共产主义和阶级斗争》第四期（六月出版）刊登一篇文章，题为《“经互会”是社会帝国主义的剥削工具》，摘要如下：
发展苏联和参加经互会的其他国家之间的关系在苏联的对外政策中享有最大的优先权。苏联领导的政策认为经互会内部关系的发展也是发展苏联同第三世界国家之间的经济、政治关系的样板。苏联在经互会内的地位苏联在经互会内的特殊地位首先表现在苏联不参加专业化计划。苏联关于经互会问题的标准文件《社会主义世界经济体系》一文中说：“在这里必须指出，‘专业化’这个概念不完全适用于象苏联这样大的社会主义国家……。”苏联的目的显然是，在它的经济发展中根本不参加或者只在不重要的产品方面参加国际专业化，而强迫其他经互会成员国实行最严格的专业化。因此，强迫经互会其他成员国进行专业化生产首先起到使这些国家的市场向苏联产品开放的作用。
如果苏联要不是通过经互会小国向它开放市场而能长期保证巨额收入的话，那么外贸结算就会始终是巨额入超。换句话说：苏联通过在经互会国家的市场上销售货物获得利润，用这些利润去弥补同西方帝国主义国家（它从这些国家主要购买现代化机器和食品）贸易中的赤字。还必须指出，苏联作为空腹的超级大国还欠西方帝国主义国家的债，估计有二百亿美元的外债；仅欠德意志联邦共和国的债务就达六十亿马克（约合二十二亿八千万美元）。毫无疑问，如果没有在经互会市场上获得的利润，这些外债还要多得多。我们要看到，这就是一个残酷的掠夺过程。经互会内部的“分工”在机器制造方面，捷克斯洛伐克被迫专门生产重型机器和设备（如切削机床、轧钢机、动力和化学设备以及一些企业设备），德意志民主共和国的分工项目是电子技术、仪器制造、生产采矿设备、运输机器、露天矿设备、化学企业和印刷企业的技术设备以及轻工业企业设备。匈牙利专门生产通讯设备、仪器、高压电设备、柴油发动机和大轿车。波兰分工生产采矿设备、铁路设备、运输设备、建筑和修筑公路设备、造船和一些种类的机床。保加利亚被迫专门搞农业产品，蒙古专门搞牧业。
根据德意志民主共和国一九七四年的统计年鉴材料，到一九七二年专业化的结果是：蒙古停止了石油开采（而苏联的开采量却继续增加）；德意志民主共和国矿砂开采量减少到一九六○年的六分之一，捷克斯洛伐克减少了一半（而在苏联却增加了一倍）；德意志民主共和国生产的切削机床比一九六○年减少了一半（而苏联却增加了大约百分之二十五），德意志民主共和国的拖拉机生产则减少了一半以上（而苏联比一九六○年增加了一倍）；德意志民主共和国停止生产收割机，罗马尼亚比一九六○年减少了一半（而苏联却增加了将近一倍）。人们可以看到，那些不值一提的商品或商品种类苏联都停止生产了，凡是一个或几个经互会国家停止或减产的东西，苏联都增加了生产。苏联对原料的垄断如果人们看一看在经互会小国和苏联之间的贸易中各种不同的货物所占的比例，那么就不难断定，苏联用什么手段能使形式上平等的经互会小国服从于它的意愿，即利用经互会小国对苏联的原料和燃料供应的极大的依赖性。通过抬高物价进行掠夺原料和燃料是苏联向经互会小国的出口中最重要的东西。对于大多数经互会小国的主要出口产品工业成品，社会帝国主义理论家认为“没有国际价格，没有世界市场价格”。
那么苏联向经互会小国出口原料和燃料时所使用的这种不受季节性影响的国际市场价格是一种什么价格？这种价格决不是世界（特别是第三世界）原料生产国为自己的原料所得到的价格，而是控制着原料和燃料市场的帝国主义垄断集团所规定的价格：是垄断价格，对第三世界原料和燃料生产购买国来说，纯属剥削，对世界市场上的购买者来说纯属掠夺。这种价格包括垄断利润。
石油价格最清楚不过地说明了这一点。石油的国际市场价格多年来一直是由石油卡特尔这样规定的，即成本最高的产油地区即墨西哥湾地区的生产成本再加上横渡大西洋的运输价格，那怕是在伊朗开采的石油到印度去买也是这种价格。据石油康采恩宣布，一九七三年的绝对利润为百分之二十八到百分之四十七。这就是苏联向经互会小国要求的“不受季节影响”的垄断价格。因此，苏联所起的角色绝不是一个石油生产国的角色，而是扮演着一个在国际上进行活动的石油康采恩的角色。经互会经济的军事化此外，经互会今天也是主要使苏联的经济军事化的一个强有力的杠杆。也就是说，是为用军事手段争夺市场、资本投资地区和势力范围作准备的一个重要手段。人们公开说出这一目的：经互会内一体化的目的之一是“加强经互会各成员国的防务能力”。“社会主义的国际分工、专业化和合作加强了社会主义各国大家庭的防务能力。”
同时，苏联专家和苏联的党羽在他们的报刊上公开说，这是为了保持并扩大对各种敌人的现有军事优势。而国际分工恰恰能“扩大联合武装力量经常保持对帝国主义敌人的物质技术优势的基础”。苏联利用帝国主义的世界经济制度在此期间，苏联领导也不再否认，苏联的新垄断资产阶级参加了国际帝国主义争夺出口市场、资本投资地区和势力范围的竞争，也不否认苏联利用帝国主义世界市场上的垄断价格对经互会小国进行掠夺。苏联还捏造了一种新的“科学”理论：帝国主义世界市场现在已成了帝国主义市场和社会主义市场的一种混合物。其论据是很有意思的，它非常清楚地说明了苏联在世界市场上进行竞争时所使用的手法：竞争者有目的的压价（即大倾销）。苏联的资本输出到五十年代中期经互会内部提供贷款的目的是为了使成员国能独立自主地发展经济。正如我们所看到的，这些贷款是无息的，或者是百分之一和百分之二的利息。到了五十年代中期以后，苏联领导首先考虑的问题是通过迫使经互会小国搞专业化开放并保证其市场。
采取的下一个步骤就是把贷款关系变成了一种有利可图的资本输出的手段。
复辟了资本主义的苏联的一个经济原则是，贷款关系必须对债权国“有利”。
这样，苏联就开始以资本输出国的身份出现在国际资本市场上。一九五八年以后，苏联设立了无数国际银行就证明了这一点。帝国主义用反动的理论进行伪装苏联领导在把经互会各国置于帝国主义的剥削和掠夺机器经互会之下时采用了一系列反动理论。其中有两种理论我们已经知道了，即混合国际市场的理论和外贸价格计划性的理论。
在这里还必须提一提这种说法，即在一国建设社会主义已不可能了。这是同工人阶级和被压迫人民的解放斗争直接敌对的理论。苏联领导企图利用这一理论使其干涉为自由而斗争各国人民的事务成为合法化。
社会帝国主义的意识形态专家们认为，拒绝承认苏联的领导地位，拒绝服从国际分工，将会给苏联带来危害。根据这种看法，苏联领导就坚决要求经互会其他国家服从它的剥削、掠夺体制。

显示原版>>

Previous:意大利都灵七十万工人罢工

Next:美报社论《重新考虑东欧问题》


《华盛顿邮报》文章《拉美独裁者的兴起》

出版日期:1976.10.16
         期次:6502
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》十月十日刊登杰克·安德森写的一篇文章，题为《拉美独裁者的兴起》，摘要如下：
暴政的统计数字说明问题。在一九六三年，只有四个拉美小国——萨尔瓦多、洪都拉斯、尼加拉瓜和巴拉圭——由军人独裁者统治。接着巴西于一九六四年由一个军事委员会统治。巴拿马和秘鲁于一九六八年由军人统治。武装部队在一九六九年接管了玻利维亚，在一九七二年接管了厄瓜多尔，在一九七三年接管了智利和乌拉圭。阿根廷现在已处于严厉的军人统治之下。在大部分军事独裁统治的背后可以找到五角大楼的前同班同学或中央情报局的阴影人物。
例如，有惊人的证据证明美国悄悄地鼓励将军们推翻南美洲的两个民主制度，巴西和智利相隔十年。在这期间，美国向其它拉美国家的将军们窃窃私语，这些将军突然夺取了权力。
事已属实，中央情报局在六十年代初向反对巴西总统古拉特的文人政权的组织提供了千百万美元。他被推翻，相当有趣的是当时一个名叫弗农·沃尔特斯的陆军上校是美国驻巴西武官。
九年之后，同一个弗农·沃尔特斯起而成为中央情报局副局长。他参与中央情报局向反对智利总统阿连德的组织提供千百万美元的事。美国的纳税人出了钱得到的是什么呢？巴西和智利目前都由镇压的军人独裁所统治。人民付出了高昂的代价：夜间捕人，对不同意独裁统治的人横加监禁和处以刑罚。
在过去三十年中，五角大楼花了二十亿美元，为拉美军队提供武器和训练。
国会日益担心，但这还没有制止军援。例如，在今年，美国纳税人将向阿根廷军事委员会提供四千九百三十万美元军援，向巴西的将军们提供六千一百万美元军援，向玻利维亚的军人独裁者提供一千五百万美元军援，向巴拉圭的斯特罗斯纳政权提供一百四十万美元军援。
同时，实际上来自拉美每个国家的高级军官在美国军事学院受训。
国防部还在十七个拉美国家派有军事顾问，因此，拉美和美国的高级军官发展了密切的私人关系。国务卿基辛格似乎同暴虐的独裁统治相处得很愉快。

显示原版>>

Previous:他宁发表电视讲话称要同各国保持友好

Next:泰国政变当局宣布曼谷恢复宵禁


阿根廷《新闻报》文章：《卡斯特罗在安哥拉的麻烦》

出版日期:1976.10.16
         期次:6502
         版次:3
         栏目:\[第三版]
副题:说安哥拉到处都有深刻的反古情绪，随时可能发展为暴力
文章正文:
【本刊讯】阿根廷《新闻报》八月二十七日刊登一篇文章，题目是《卡斯特罗在安哥拉的麻烦》，全文如下：
内图与卡斯特罗在哈瓦那的会谈未能缓和这位古巴独裁者在安哥拉给自己制造的矛盾。这块原葡属殖民地上的紧张局势反而更加加剧，更加深了同古巴人的矛盾。
安哥拉人运的部队与卡斯特罗派来的古巴部队从来就没有混在一起。事实上，是古巴部队参加了战斗并使内图取得胜利。安哥拉人运的部队仍然是游击队，分散在全国各地，他们穿着破衣烂衫，靠抢劫为生，心目中没有任何纪律和权威。
俄国人和克格勃追切需要在安哥拉全国树立罗安达的权威，需要树立内图作为国家总统的权威。为此，他们使用了驻守在这个旧殖民地的古巴部队的力量。
古巴军队和安哥拉人运的部队最初的摩擦变成了冲突和流血斗争，使得安哥拉人大为恼火，他们说，“他们屁都不是，是一群混蛋，同其他白人一样。”的确，干涉安哥拉的古巴人大多数并非如同他们所说那样的什么黑人，而是混血种人，在他们的身上打有白人的烙印。
古巴人企图确立秩序，控制无政府状态并达到一定程度团结的努力引起了一场内部斗争，这场斗争并已漫延到全国。正在尝受其后果的正是卡斯特罗派来的远征军。
得到西方支持的解阵和安盟的残余人员仍在进行游击战，现在正在对古巴人进行报复。那些衣衫褴褛的人运战士，过去是古巴人的盟友，今天起来同他们斗争，成了敌人的盟友。
罗安达最大的医院改成了伤兵医院，里面住满了古巴伤员，罗安达的总医院里住的是古巴重伤员。洛比托港关闭了三个晚上，以便把内地运来的古巴人的尸体装船运回哈瓦那。
在欧洲有消息说，每星期约有二百名卡斯特罗派来的士兵返回古巴。一位密切注视局势发展的欧洲外交官说，“是这样，不过，回去的都是死人和伤员。”
面对这种形势，安哥拉政府内部正在发生深刻的分歧。内政部长、三十岁的尼托·阿尔维斯，成为一批打着马列主义的旗号反对内图并要求建立一个类似于俄国的政治经济制度的青年的头头。
如果这种分歧加剧，那些反古巴分子在国内为之撑腰打气的话，内图的处境将相当困难。
苏联在安哥拉的努力主要是要取消在农村的斗争，因为这种斗争对于维持城镇造成了巨大的损失。但是要使这种斗争缓和下来，内图除了从古巴人那里获得支持外，别无其它力量来源，这使得局势更加严重。
由于在农村不时发生的斗争，因此，举例来说，收获咖啡已成为不可能，这是安哥拉经济中的一种重要产品，特别是在这个国家正处在战争动乱的时刻。在许多地方，安哥拉人拒绝按照古巴监工的命令去工作。
在安哥拉中部和南部地区，造反的部队控制了重要的粮食产区，这个地区的面积比瑞士大两倍。
在有些部门，人运的游击队员或民兵维持秩序保障工作，但在另一些地方，情况则完全相反。根本不知道哪些是忠于内图的人运部队，哪些是造反者。也不知道哪些地方还行使一些法律规定，哪些地方盗劫横行，无法无天。只知道，到处都有一种深刻的反古巴情绪，这种情绪随时有可能成为暴力。
谁也不知道，那些过去得到西方援助的部队的剩余人员是否还在继续得到援助。事实是由于从人运的民兵或游击队得到的合作，这些力量日益加强和壮大。
随着时间的流逝，危机越来越加剧，古巴人的处境越来越困难。反对他们，反对他们呆在那里，反对他们的处事方法的斗争到处开展，互相接近和实行休战的可能性越来越小。就是这种情绪使卡斯特罗在安哥拉暴露出的问题变得越来越严重。
一种解决办法是离开这个国家大批撤回古巴，但苏联人坚决反对这样做。另外，有人说内图企图同其敌人——古巴人与之作战的安盟和解阵谈判，这可能使古巴人在安哥拉的处境更加困难。

显示原版>>

Previous:泰国政变当局宣布曼谷恢复宵禁

Next:日《信使周刊》文章《日本的五大不安将如何演变？》


北约军委会主席说：“缓和”是最危险的词汇之一

出版日期:1976.10.16
         期次:6502
         版次:1
         栏目:\[头版]
文章正文:
【法新社罗马十月十四日电】北约组织军事委员会主席彼得·希尔—诺顿元帅今天说，缓和是“我们的语言里最危险的词汇之一”。
该委员会是北约组织的最高军事机构。
彼得·希尔—诺顿（他正在这里参加纪念北大西洋公约组织国防学院建校二十五周年仪式）说：“创建力量需要十年的时间，但是意图一夜之间就能改变。即使我们对苏联现领导人的意图有把握，但是可以绝对肯定的是，年龄——如果没有其它原因——会使领导更迭，如果有人肯定地认为他们的意图不会改变的话，那他将是一个勇敢的人。”
他按地区向他的听众介绍了全世界目前的军事形势，要点如下：
印度洋和南大西洋：“盟国在这些地区的真空在和平时期是非常危险的，而在战时可能是灾难性的。”
地中海：就在一年多以前，法国人把他们的航空母舰和潜水艇从大西洋调到地中海。“北约组织在海上的地位削弱了……一部分原因是由于英国撤退和苏联的地中海舰队的能力改善和数量增加。”
葡萄牙：已计划“重新加强和改革葡萄牙武装部队，这不仅将对北约组织有积极的帮助，而且还会在葡萄牙提供很大的稳定”。
【路透社罗马十月十四日电】盟军高级军事指挥官英国海军元帅彼得·希尔—诺顿说，北约的南部地区是处于“某种程度的混乱中”。
他是在这里的北约防务学院二十五周年纪念会上说这番话的。
彼得爵士说，西欧所需要的能源和原料有一半似乎必须通过好望角。
他过去说过，苏联在非洲的舰只和空军基地，在一旦发生战争时，可能对盟军绕过这个大陆航行的船只造成严重损害。
北约宪章把盟军的利益区限制在北回归线，这条线经过摩洛哥，它在好望角以北数千里。

显示原版>>

Previous:南报评中苏关系的文章：《退回电报的背后是什么》

Next:意大利都灵七十万工人罢工


德新社报道西德组阁面临各种问题

出版日期:1976.10.16
         期次:6502
         版次:2
         栏目:\[第二版]
文章正文:
【德新社波恩十月十二日电】题：组阁——各种问题
波恩执政联盟伙伴社民党和自民党，面临着就今后四年共同执政的纲领而进行的谈判，其中一部分谈判是非常艰巨的。首先，福利政策带来了很多冲突的因素，因为两党在已变得十分迫切的整顿年金支付问题和限制卫生事业费用问题上的观点是不一致的。
在税收政策和经济结构政策的问题上，两者之间也存在着分歧。而在对外和对德国问题的政策上以及国内政策其它领域里，例如在继续进行法律方面的改革和内部安全的问题上，两党之间可能会顺利地取得进一步的谅解。
联邦的某些部目前根据联邦总理施密特的要求，正在制订施政纲领中各个方面问题的一些内容。关于目标设想的材料和解决这些问题的具体建议，在十九日以前要提交给联邦总理。在这些材料的基础上，联合执政党的首脑们打算于十月二十五日开始进行联合执政的实质问题的谈判。十一月初将在由政党、政府和议会党团组成的委员会里继续进行谈判。
对外和对德国问题的政策：欧洲统一，继续实行东西方之间的缓和以及逐步改善同德意志民主共和国之间的关系仍然是重点。波恩外交政策方面的活动可能比迄今为止更加取决于工业国和发展中国家之间的关系，取决南北方之间的冲突。此外，联邦总理施密特还宣布，他的政府在下一段时间里将要更加集中精力来过问中欧双方均衡限制军备的问题，并且试图给维也纳裁军谈判以一种政治推动力。外交政策的另一个重点将是准备明年在贝尔格莱德召开的欧安会后续会议，在这次会议上将讨论赫尔辛基决议实施的情况。柏林在欧洲和国际合作——不光只是在经济领域——中的作用应当加强，该城市在四国协定基础上同联邦之间的连接应进一步发展。

显示原版>>

Previous:美报社论《重新考虑东欧问题》

Next:他宁发表电视讲话称要同各国保持友好


美报社论《重新考虑东欧问题》

出版日期:1976.10.16
         期次:6502
         版次:2
         栏目:\[第二版]
副题:主张美对东欧国家分别采取不同的政策
文章正文:
【本刊讯】美国《纽约时报》十月十二日刊登一篇社论，题为《重新考虑东欧问题》，摘要如下：
福特总统和卡特州长最近就东欧问题进行的辩论，如果会鼓励美国人认真地研究那个复杂地区的实际情况的话，那倒会是有些益处的。目前党派政治斗争中的这场激烈争辩，恰好是在东欧发生一系列使苏联的霸权受到威胁的大动乱之后二十年。
我们现在所知道的东欧，基本上是在第二次世界大战最后几个月中间，当红军追击希特勒溃退的军队而大批经过那个地区时建立起来的。
现在，在第二次世界大战结束之后的三十年，东欧在政治和经济上出现了极为不同的景况。东欧包括阿尔巴尼亚这个国家在内。阿尔巴尼亚是苏联的公开敌人，因为它是莫斯科的劲敌——中国——的一个有效的盟国。南斯拉夫是一个独立的国家，它的国内安排在许多方面不同于苏联，但是，它的对外政策常常是同莫斯科一样的——虽然并不总是这样。罗马尼亚在国内实行的实际上是斯大林主义的专政，但在国际舞台上，它是强烈要求真正民族独立的共产党国家。它强调自治，办法是奉行某些跟苏联非常不同的对外政策，例如，它承认以色列。
在面临这样复杂的情况下，如果用简单的陈词滥调或公式来表示东欧的特征，那是错误的。美国所需要的是，对每个东欧国家采取不同的政策，这种政策既要分别考虑到这个国家形势的特点，又要考虑到，在帮助这些国家中的每个国家走向比较美好和独立的未来时，美国的潜力是有限的。

显示原版>>

Previous:《“经互会”是社会帝国主义的剥削工具》

Next:德新社报道西德组阁面临各种问题


南报评中苏关系的文章：《退回电报的背后是什么》

出版日期:1976.10.16
         期次:6502
         版次:1
         栏目:\[头版]
副题:说中国强调要继续执行毛主席的外交路线，中苏关系没有任何改变
文章正文:
【本刊讯】南斯拉夫《星期三信使报》十月九日刊登一篇文章，题目是《退回电报的背后是什么》，摘要如下：
苏联和中华人民共和国之间只在形式上保持着正常的外交关系。两国和两党间的紧张关系已持续了十五年之久。自乌苏里江地区（那里的边界线没有详细划定）发生边境冲突以后，便开始了带有领土要求的争议并随时都有可能发生战争。同时，两国间还存在严重的意识形态分歧，不时相互谴责。
毛泽东主席逝世后的事态发展最好不过地证明了两国关系没有任何改变。苏联共产党领导人向中国共产党领导人发出的唁电被示威性地退回了莫斯科，而北京认为受莫斯科控制的一些东欧执政党的电报也被以同样的方式退回了。
毛泽东逝世后，中国特别强调要继续执行毛泽东的整个思想、政策和外交路线，甚至在对苏关系方面也是如此。这一点在悼词和许多讲话中都得到了强调，在中国方面还没有任何迹象和暗示，表明在不远的将来会出现任何一点变化。
因此，苏联提出开始就中苏关系正常化进行谈判的倡议，就更加使人感到意外了。
使公众更为注意的是十月一日庆祝中华人民共和国成立二十七周年时将出现什么情况。这是按惯例由苏联最高苏维埃主席团和政府向中华人民共和国相应国家机构发贺电的机会。
事实上，人们也发现了莫斯科出现的倾向，当然是根据《真理报》的文章，文章甚至对中国革命中某些成果，譬如说，“中国人民的长期革命解放斗争”，甚至还有中国共产党于一九五六年召开的第八次代表大会也给予了赞扬。当然了，关于一九六○年以后的发展情况是只字不提的。
文章在提出进行谈判方面没有谈到苏联从前的建议中所提出的建议：第一，提出要续订一九五○年签订的中苏友好互助同盟条约；第二，提出要签订互不使用武力协定；第三，提出签订互不侵犯条约。最后一点就是“为解决边界争端继续进行谈判”。
事实上，中国当时就提出条件，要苏联事先承认在苏联境内存在着“有争议的领土”。因乌苏里江冲突而出现争议的最初日子里，中国的提法是众所周知的：沙皇俄国夺去了中国领土，并强迫软弱的中国统治者以正式条约的形式放弃了这些领土。这牵涉到今天苏联西伯利亚南部大片地区。莫斯科应该承认这一事实，但这并不意味着中国要求归还这些领土。然而，莫斯科却拒绝承认过去沙皇的这种作法。仅仅围绕这一“先决条件”出现的分歧就足以使任何关于关系正常化谈判无法进行。
诚然，莫斯科倒不一定真的期望北京会对这一建议作出响应。更可能的倒是苏联领导人怀有某种十分有限的意图，而不是具体涉及到谈判问题。
因此人们发表了一些评论，说这是莫斯科在中国领导层是否会发生某种变化问题上进行的投机，也就是要鼓励一下某些倾向于莫斯科和倾向于正常化的人，使他们能更易于谋得领导地位。
葛罗米柯在联合国大会上发表了温和讲话以后，新华社十分明确地宣布，现今的中国领导无意接受莫斯科的建议。这是利用美国前国防部长施莱辛格在中国进行三周访问的机会宣布的。当施莱辛格刚刚离开中国飞往东京时，新华社就在访问公报中再次使用了众所周知的称呼——“新沙皇”。

显示原版>>

Previous:外电报道：索马雷总理离京到外地访问

Next:北约军委会主席说：“缓和”是最危险的词汇之一


日《读卖新闻》报道：《藤山同外相恳谈，说“中国态度仍旧强硬”》

出版日期:1976.10.16
         期次:6502
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》十月十四日刊登一条消息，题为《藤山同外相恳谈，说“中国态度仍旧强硬”》，摘要如下：
藤山爱一郎十三日下午到外务省会晤小坂外相，进行约四十分钟恳谈，汇报了访华的印象和同中国要人会谈的情况。在汇报中，藤山谈到下述感触，即关于悬而未决的日中和平友好条约谈判的“霸权问题”，中国对于小坂外相多次谈到不拘泥于宫泽前外相的“四项原则”的发言，未必认为是向前看的。
这表明了外相通过同宫泽前外相不同的外交形式，寻找打开谈判局面线索的尝试，并未得到中国的理解。
藤山在这一天会谈中强调说，中国方面对小坂外相表示尊敬并抱有好感，但是，中国在缔约谈判方面的态度同过去没有变化，还是强硬的。另外，还指出了小坂外相在“霸权”问题上的发言引起了误解，这就是在下述问题上使中国感到怀疑：一、外相对于宫泽的“霸权四项原则”是否完全作废，感到暧昧；二、如果小坂外相在霸权问题上要改变宫泽前外相的想法，原因何在？
【本刊讯】日本《朝日新闻》十月十三日刊登一条消息，题目是：《藤山爱一郎说：“中国对日政策不变”》，摘要如下：
日本国际贸易促进协会访华代表团团长、自民党议员藤山爱一郎等在北京逗留了一周后，十二日在东京会见记者，在人们传说华国锋总理已就任新主席的气氛中，藤山说：“同中国方面的干部会谈后给我的印象是，中国的对日政策将和过去一样没有丝毫变化。”作为其讲话的根据，藤山援引了中国干部的下述谈话。中国干部强调说“要执行毛主席的路线”，藤山明确指出，中国方面已经确认“中国的对外政策不变，不仅仅指对日关系，而且包括对苏关系”。
藤山还介绍说，在日中和平友好条约问题上，中国方面再次强调基本原则完全不变。也就是说必须把“日中联合声明”中的第六条（和平共处五项原则）和第七条（反对霸权）原封不动地写进条约正文中去。在九日的会谈中，谷牧副总理说：“（希望）早日缔约的方针不变。希望日本能排除第三国的阻碍，用行动作出决断”。透露出，中国暗中希望日本能撇开对苏的考虑，作出决断。

显示原版>>

Previous:日《信使周刊》文章《日本的五大不安将如何演变？》


日《信使周刊》文章《日本的五大不安将如何演变？》

出版日期:1976.10.16
         期次:6502
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《信使周刊》十月一日一期刊登一篇文章，题为《日本的五大不安将如何演变？》，摘要如下：
日本的一大不安是：由于自民党内的“争权”，三木以后将如何演变——人事改组可能是产生对苏强硬派内阁的布局。
“无视国民的政争”、“一场滑稽剧”、“没有变化”、“小型软弱短命内阁”、“无意义的妥协人事”——内阁改组遭到这样的严厉批评还是罕见的。
政治评论家麻生良方的看法则与此相反。他认为，“可以说基本上是按三木的意图进行的政变剧。今后三木仍会采取一切手段由他自己来解散国会实行大选。因此，大选的结果也就成了问题。
新闻政治部的老资格记者Ａ也同麻生一样，否定“三木短命论”。
他说，“表面上看，反主流是绝对多数派，但实际上是拼凑起来的多数，还不成为真正的力量。甚至有人私下谣传说，举党体制协议会本身就分为三个参谋总部（大平派、福田派、举党体制协议会）和八个军（三木、中曾根两派以外的各派和集团）。由于各派的利害不一致而没有组成“统一的总参谋部”，所以，容许了三木随心所欲地进行分化。
拿这次内阁改组来说，表面上是福田派增加了一个人，受到了优待，但是，早川厚相、中马建设相虽然身在福田派，但却和松野总务会长一样，实质上是“亲三木”的人。
以匿名为条件，国际问题评论家Ｙ悄悄地耳语说出了如下的“极秘情报”：
“这次三木的‘韧性’并不是只由政治家的个人素质发挥出来的。三木之所以能够延长其寿命，是来自某个国际上的巨大力量的作用。这个巨大力量是什么？我不能说，但我只能告诉你，前外相宫泽的行动，为解开这个谜而给了暗示。”
评论家高木进一说：
“在改组内阁中，最引人注目的人事安排是更迭外相。其原因是，只有让自民党内最亲中国的小坂重新担任外相这件事，才有巨大的意义。他是为日中邦交正常化而活动的有功之臣。而且，他的前任宫泽，在今年夏季连续发表‘反华亲苏’的言论，他是受到中国强烈反驳的人物。中国自不待言，也受到美国支持中国势力的人的敌视，认为宫泽是个危险人物。另一方面，苏联对访苏的经团联会长土光高度评价说：‘宫泽将来是块当首相的材料’。然而，这些都招致了中国甚至美国对三木内阁外交姿态表示怀疑的结果。在美国国内，最近对苏联再次提高了警惕，正在这时，警惕日本靠拢苏联的动向也强烈起来了。”
也就是说，更迭宫泽外相可能是三木内阁为了消除美国的误解。也有人认为，不，问题不是那么简单。一位被认为过去是接近三木首相的自民党实力人物证实说：“在成立三木内阁的当时，曾有这样的事实，即三木把同苏联缔结和平条约作为外交的第一个课题。”
事实上在改组前的三木政权首脑，说穿了都是些“反华亲苏派”。
日本的二大不安是：毛之后和因米格２５事件，日、中、美、苏的关系将如何演变？
据说，美国最有名的对苏强硬派前国防部长施莱辛格，在毛主席逝世后的中国，受到了“国宾级”的接待，并且，他还被陪同参观了风云紧急的中苏边界地带。
由于毛主席逝世，一律停止了邀请外宾，在这个时候，只有施莱辛格一行受到了破格的招待。并且，中国拒绝了苏联以及接近苏联的东欧各国共产党的唁电。据驻日美国大使馆人士分析，这一系列的事实“清楚地表明，在‘毛以后’，中国对苏联的政策不会改变”。在施莱辛格访华的背后最近美国方面的活动过于积极。五月份任命了生在中国，并在第二次世界大战中参加过中国游击队的原驻埃及大使恒安石，担任东亚、太平洋地区的助理副国务卿，而且，自此，有影响的政治家相继访华，一个接一个地提出了“应该尽早恢复美中邦交”的主张和建议。据最近外电报道，过去反对施莱辛格采取对苏强硬政策并迫使他下台的基辛格国务卿说：“期待施莱辛格访华取得成果，一俟他回国，便想尽早地同他会谈。”关于这种动向，一位外务省高级职员首先说：“对苏联军事力量的急速增强和外交方针的变化，美国已开始感到了威胁。”接着他还作了如下的解释：
“最近苏联的外交，显然是以实力为后盾的恐吓外交。比如说对日本，最近对北方领土的强硬态度以及对米格２５飞机事件的作法……对侵犯领空、强行着陆不说一句表示谢罪的话，反而一味地说：‘逃亡是日美合谋干的。这种事态，显然将恶化今后日苏之间的关系。’苏联对于友好国家的援助，过去也一直是援助受资本主义国家压迫的民族解放运动的，但是，最近所采取的态度却是，只要是反华、反美的，不管它是什么样的国家都接近。例如甚至连台湾和韩国它都想接近。美国开始出现对苏警戒论和担心爆发第三次世界大战的呼声，这也许是当然的。”
施莱辛格就是在这种情况下访华的。因此，时事社国际部部长田久保忠卫说：“中国让施莱辛格参观中苏对峙的军事要冲，就等于中国在军事上向美国公开。”
田久保接着说：“苏联同日本的关系将决定性地恶化。日本不能违背美国的外交方针，这已为战败后三十年日美外交之间的实际情况所证实。这样一来，日本不久也很有可能追随美中参加‘日美中同盟’。美国在一九八○年实现撤退驻韩地面部队的许诺之后，考虑到朝鲜半岛的稳定，美中日的‘同盟关系’也是必要的。然而，对于这种关系苏联是不会默视的……”日本的三大不安：因欧美对日元降值施加压力，关键的出口问题将如何演变？（略）日本的四大不安：说经济“衰退”是真的吗？（略）
日本的五大不安：在美国对日贸易的攻势下，吃亏的是谁？
最近以来，在日美之间不断发生可怕的地震。察看一下震源，就会发现一场围绕着推销总额达三十万亿日元的原子能发电设备的谋略战争。（记者：角间隆）美国对日攻势的
真正意图
最近以来，在隔着太平洋相望的日美之间，不断地发生可怕的地震。
例如，彩色电视，去年美国日本制彩色电视的比率为百分之十一，而今年一下子倍增到百分之二十九。也就是说，美国家庭，三家就有一家看日本制的彩色电视。对此，美国的厂商，于一月份，以日立等六家日本公司有进行倾销的嫌疑向国际贸易委员会提出了起诉。
对“日本捞的美元太多”的抨击越来越升级。
美国拿手的“威胁手段”就是“日本要买更多的美国产品！”洛克希德事件，其根源也可以说是美国式的这种官民一体进行强行推销作法的结果所引起的。这样下去，不仅还会发生“第二次尼克松冲击”，发展成为“第二次洛克希德贪污事件”的危险性也是非常大的。
去年七月，在追究洛克希德事件的高潮中，美国中央情报局的合同情报人员秘密访问了日本，据他说：
“最近，美国原子能发电厂商在西德、法国、加拿大、苏联的攻势压力下，正在拼命挣扎，倘若再失去日本这个市场，在八十年代的能源战争中就绝对不能取胜。不管怎样，如果不把日本列岛掌握在手中，那将成为严重问题，因此，过去对西日本和东日本分别展开肉搏战的威斯汀豪斯公司和通用电气公司，自今年年初开始，决定采取联合作战的体制。”操纵日本的“经济进驻部队”
说穿了，日本现在仍然处于美国的占领之下。表面上以国务院调查官头衔来日本的成为问题的美国中央情报局人员，以严厉的腔调对我说：
“洛克希德公司的飞机，一架是一百亿日元。而威斯汀豪斯公司和通用电气公司的原子能发电设备，一套就是三千亿日元。到底哪是一本万利的买卖是很清楚的。自广岛（投下原子弹）以来，日本人一直成为美国‘核保护伞’下的俘虏，现在却说苏联和法国的原子反应堆效率高，要买它们的，如意算盘打得有些过份了。”
倘若一旦购进美国型的原子反应堆，日本人就将永远置于美国的影响之下。
战后三十年间，我国一次也未从以美国为中心的核政策中解放出来。现在又想把一百数十座、总额超过三十万亿日元的原子能发电设备卖给日本，这是想永远把日本置于美国的“占领之下”。

显示原版>>

Previous:阿根廷《新闻报》文章：《卡斯特罗在安哥拉的麻烦》

Next:日《读卖新闻》报道：《藤山同外相恳谈，说“中国态度仍旧强硬”》


他宁发表电视讲话称要同各国保持友好

出版日期:1976.10.16
         期次:6502
         版次:3
         栏目:\[第三版]
副题:国内强调要加强反共，几年内不会实行选举
文章正文:
【路透社曼谷十月十三日电】他宁在向全国发表电视讲话中，宣布了一个逐步使泰国恢复到民主统治的十六年计划。
他宁说，军人统治者们已同意“我将有完全的自由来组成我的政府……行政改革委员会保留反对我的决定的权利”。
他宁说，行政改革委员会将选定一位副总理和国防部的正副部长，同时他宁保留反对行政改革委员会的决定的权利。
他宁说，“共产党人正在从三个方面威胁我们：通过游击战，通过设法把我们自己的人争取过去，通过直接的外部威胁。”
他说，“让全体泰国人民与政府进行合作，打击和镇压共产党人。”
他宁在谈到对外关系时说，“泰国知道，必须同自由世界和共产党阵营的所有国家都保持友好，只要这些国家对我们怀有好意。”
他说：“我们现在不应再屈从于对我们不友好的国家了。不应再根据共产党人策划和授意的办法行事了。”
观察家们认为这句话是指的越南，越南对曼谷的军事接管提出了强烈的批评。
他说，如果东南亚国家联盟成员国——泰国、马来西亚、菲律宾、新加坡和印度尼西亚——决心紧密团结，共产党人要在我们之间制造不团结就不是那么容易的了。
他说：“东盟成员国在各方面进一步加强合作的时候到了。团结在一起，我们就能生存，各干各的我们就要灭亡。”
【路透社曼谷十月十三日电】泰国被指定的总理他宁今晚向全国发表电视讲话说，泰国在八年内不可能指望议会中有选举的多数。
他宁说，在头四年，泰国将有一个任命的国民议会。
在第二个四年，将有一个选举的议会，和一个任命的参议院，在制定法律方面权力大体相等。
在第三个四年，这个选举的议会起的作用越来越大，而参议院将逐步淘汰，到十六年计划的最后四年，才最后恢复完全选举的议会制。
政治观察家们说，总理的计划实际上意味着，四年内这里不会举行选举，在第二个四年，只实行部分的民主。
他说，一九七三年推翻他侬元帅军政权的暴动后给人民的权力太多了。
他宁在四十五分钟的讲话中说：“现在我们的经济处于破产的境地，我们大家都已经陷于重重的债务中了。我们今天必须正视这个问题，即便需要我们勒紧裤带。我要求给我们四年时间来改变国民经济状况。”
他宁说，在泰国，共产党人一直利用人民的权利来挑起混乱，扩大宣传。

显示原版>>

Previous:德新社报道西德组阁面临各种问题

Next:《华盛顿邮报》文章《拉美独裁者的兴起》


泰国政变当局宣布曼谷恢复宵禁

出版日期:1976.10.16
         期次:6502
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷消息：据泰国家电台广播，泰行政改革委员会十月十三日发表一项命令说：由于现在的局势令人不放心，因此从今天起每天二十二点至次日四点半在曼谷实行宵禁。
【路透社曼谷十月十三日电】一位高级将领说，泰国新的军事统治者们今天在曼谷实行宵禁，“以保护人民的生命财产”。
今晚实行宵禁是在革除了一位高级将领——上星期三发动政变后被撇到一边、没有被吸收到二十四人行政改革委员会中去的第二个高级陆军将领——之后。
在一次挤满的记者参加的记者招待会上，当记者们问到有人传说武装部队中有深刻分歧、发生了一场未遂的反政变和军方有动乱等情况时，江萨上将——泰国政权中的第三号人物——说：“眼下，没有任何证据会使你认为我对武装部队的团结感到丝毫怀疑……我们将生死与共。”
江萨上将——行政改革委员会秘书——不肯透露实行宵禁的确切原因，但是他说，实行宵禁的日子可能是“非常非常少的”。
虽然自从上周发动政变以来泰国首都在天黑之后的治安一直很严密，但是军方从一个软弱的文官联合政府手中接管权力以来却一直没有实行宵禁。
公用事业今天又处于军队的严密保护之下。鉴于明天将是推翻他侬政权的学生暴动三周年，因此预料军队夜间巡逻将会增加。
这次宵禁也是在陆军副参谋长威吞上将被派往日本去监视那里的泰国学生之后才几小时实行的。

显示原版>>

Previous:《华盛顿邮报》文章《拉美独裁者的兴起》

Next:阿根廷《新闻报》文章：《卡斯特罗在安哥拉的麻烦》


外电报道：索马雷总理离京到外地访问

出版日期:1976.10.16
         期次:6502
         版次:1
         栏目:\[头版]
副题:巴布亚新几内亚报纸社论《索马雷在中国的访问成功》
文章正文:
【法新社北京十月十四日电】（记者：比昂尼克）李先念副总理今天在北京机场上看上去非常轻松和平静。
这位副总理当时是到机场送巴布亚新几内亚总理索马雷动身到一些省份去参观，继续他从十一日开始的对中国为期一星期的访问。
李先念在向前往上海的索马雷挥手告别后，同当时在机场的外国外交官交谈了几分钟。
李先念还态度很客气地让外国记者拍照，带着笑容看着镜头。
巴布亚新几内亚总理在北京逗留期间同中国建立了邦交，同中国领导人讨论了经济合作，主要是讨论两国发展贸易的问题。
索马雷一行将访问上海和广州，在广州时将参观秋季广交会。
【路透社北京十月十四日电】索马雷总理在巴布亚新几内亚同中国建交之后已于今天离开北京。
他在北京逗留三天期间同李先念先生和新任中共主席华国锋总理举行了会谈。
【本刊讯】巴布亚新几内亚《信使邮报》十月十四日发表一篇社论，题目是《索马雷在中国的访问成功》，摘要如下：
索马雷总理对中华人民共和国的正式访问有了飞跃的开端。巴布亚新几内亚同中国建立外交关系，应当是我们大家都欢迎的。
建交协议是总理的相当大的外交成就。中国对巴布亚新几内亚宣布的以公平的方式执行对外政策这一点予以通融。除了建立外交关系之外，两国政府商定在互相尊重主权、领土完整、互不侵犯、互不干涉内政的基础上发展友谊与合作。巴布亚新几内亚没有任何更多的要求了。建立外交关系，肯定会促使巴布亚新几内亚和中华人民共和国之间的贸易、经济和文化关系迅速发展。中国可以对我们有很大的帮助。它在农业方面的成就，特别是在农业技术方面的成就，可以在这里广泛应用。索马雷取得了显著的成功。
【本刊讯】巴布亚新几内亚《信使邮报》十月十二日发表题为《索马雷先生受到全世界注目》的社论，摘要如下：
索马雷总理正在作为正式客人访问中华人民共和国。他这次访问是巴布亚新几内亚在外交上的非常重要的主动行动。
这次访问的时机恰好合适，不但正是在中国贸易展览会在莫尔斯比举行的时候，而且也恰恰是在中国总理华国锋业已证实已继承毛泽东主席成为中国共产党最高领导人的时候。这种有意思的形势发展意味着索马雷是在华国锋担任新的中国领导人以后第一个同他会见的外国政府首脑。因此，他这次访问的意义就更大得多了。全世界也因此正在注意着他和巴布亚新几内亚。我们地区的国家自然不会对这次访问只是暂时感到兴趣。它们将急于看到在这种重要的政府会谈结束通常要发表的联合公报。
我们可以向中国学习的东西很多。

显示原版>>

Next:南报评中苏关系的文章：《退回电报的背后是什么》


意大利都灵七十万工人罢工

出版日期:1976.10.16
         期次:6502
         版次:1
         栏目:\[头版]
副题:抗议政府的“节约计划”
文章正文:
【合众国际社意大利都灵十月十三日电】都灵省估计有七十万工人今天举行总罢工，使工厂、医院、学校和商店关闭，抗议政府最近的节约计划。
大多数工人罢工四个小时，可是数以千计的人在正常的六小时班次全未上班。学校关闭了一整天。
这个省有二百三十万人口，官员们估计在这一天中几乎所有劳动力——约七十万——参加了这次总罢工。
工会联合会负责人保罗·弗朗科对在大街上游行之后汇集在一个广场上的数以千计的工人说：“这次罢工的目的是要击败政府作出的决定的方针。”
弗朗科说，政府的一揽子节约措施中最令人反对的一点是把汽油价格提高到五百里拉一升（二点二五美元一加仑）。

显示原版>>

Previous:北约军委会主席说：“缓和”是最危险的词汇之一

Next:《“经互会”是社会帝国主义的剥削工具》


《美国新闻与世界报道》报道：施莱辛格访华后答记者问

出版日期:1976.10.17
         期次:6503
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《美国新闻与世界报道》十月十八日发表一篇关于施莱辛格二十三天的访华的报道，题为《中国目前的内部情况》，摘要如下：
前国防部长施莱辛格获准对大陆进行一次没有先例的访问。在这篇单独谈话中，他向美国人提供了一名专家对没有毛的中国的看法。
问：关于来自北方的威胁的问题：过去一年关于中国对待苏联威胁的态度，我们听到各种互相矛盾的报道。你看到的情况如何？
答：毫无疑问，过去七年来关于这种威胁所公开发表的观点有了很大的变化。已经不那么强调苏联对中国构成的威胁了。从一九六九年到一九七一年，由于苏联迅速加强它在边境一带的军事力量并对中国人发出比较公开的威胁，当时存在非常明显的惊恐情绪。所有这一切都是在勃列日涅夫主义提出之后发生的，勃列日涅夫主义至少在原则上也适用于中国，就象它适用于捷克斯洛伐克一样。
最近，已经不那么强调苏联的威胁，中国人往往是说，苏联军事力量的加强是以美国为它的头号目标，以日本为它的第二号目标，而中国只是第三号目标。
我对这个问题的看法（我已向中国人讲明了我的看法）是，这使我们美国人听了无疑是感到不胜荣幸的，但是他们却未免过于谦虚了。很明显，苏联沿边境一带的军事力量的增加是针对中国的，而中国力量部署的变动也表明他们是知道这一点的。然而，人们可以说，苏联海军力量的增长可能主要是针对美国和日本的。
问：中国人为什么不再强调来自苏联的威胁了？
答：象在中国的一切事情一样，看法和口号的表达要服从于最终的政治目的。自从一九七三年以来流行的口号是“声东击西”——意思是进攻欧洲。毫无疑问，这样讲的目的是使欧洲人积极行动起来，但是更为重要的是着重说明，不应当认为中国是这样容易遭到攻击，以致于使得西方或美国能够由于中国人对苏联心怀恐惧而加以利用。
问：你能说中国人真的不再害怕苏联人的进攻或来自苏联人的军事威胁吗？
答：不，我才不会这样讲。同一九六九年到一九七一年那一段时期相比，他们的担心已经减少，而且他们是有理由采取这种态度的。但是边界经常处于不安状态，而不一定是极为紧张的。在边境一带发生了多次局部的争端。
问：什么样的局部困难？
答：中国人说，苏联从边境那边打大炮过来，其中既有烈性炸药，也有宣传品。他们还谈到特务越境的问题，中国人的部队仍然处于戒备状态。
问：你到了离苏联边境多近的地方？
答：我到了伊犁谷地，离边境约三十英里。
问：你认为中国人为了应付俄国的威胁作了多大的准备？
答：这是一个很难回答的问题，在一九五九年以前，中国人倾向于按照苏联的方式加强他们的军事力量。自从同苏联人决裂以来，他们重新采取了他们的典型立场，即强调人民战争，全民皆兵，纵深防御、利用他们的战略深度——这部分是因为，他们的军事装备已经逐渐地变得同苏联比较起来更加老式了。当然，自从苏联开始加强军事力量以来，从现代化军事装备角度来说，这种悬殊变得越来越明显了。因此他们强调人民战争——这有一部分是出于需要，有一部分是出自信仰。
问：他们对他们武器过时感到担心吗？
答：他们强调革命路线，而在这个问题上，这意味着人民战争的效果是可靠的。
“人不犯我，我不犯人，人若犯我，我必犯人。”这是毛泽东思想的组成部分，经常同“深挖洞，广积粮，不称霸”连在一起引用。
问：这使得他们容易受到一支现代化的俄国军队的进攻吗？
答：同高度先进的苏联军事部门相比，弱点是明显的。但是根本的一点是，中国人事实上的确有着强大的威慑力量。
如果苏联要深入中国作战，那将是非常轻率的，因为这可能是一场消耗战，一场把对方拖垮的战争。如果苏联发动大规模进攻，中国打算作出的反应是在边境进行全面战争。苏联人为此付出的代价可能大大超过任何明显的好处。
问：在什么意义上代价巨大？
答：对他们来说在政治上、经济上和军事上都是代价巨大的。这将意味着持续不断地消耗力量。人们可能认为这是一场巨大的越南战争。
问：如果俄国进攻，中国会使用核武器吗？
答：我想他们会认识到一个较弱的核国家首先对一个强大的核国家使用核武器的不利之处。很明显，随着他们的力量加强而能够越来越深入地达到俄国西部（包括莫斯科在内），那么，他们首先使用核武器的可能性会在某种程度上加强遏制苏联发动常规进攻的力量。
问：他们是否会设法得到一些比较现代化反坦克或防空武器？
答：我猜想他们有这种意图。
问：从谁那里获得？
答：那就不清楚了。我想他们可能首先设法自己制造。
问：谈谈关于中美关系的这个较为广泛的问题：你在那里会见的领导人渴望保持同美国的友好关系吗？
答：他们渴望保持友好关系。事实上，他们显然希望看到通过持续的正常化的进程改善同我们的关系。目前，从外交意义上讲，我们同中国人的关系是适当的，但是，是冷漠的。
问：美国必须放弃台湾吗？
答：那是中国人的立场。当然，这是一个在上海公报中非常谨慎地提出的问题。在上海公报中，美国的立场是，随着这个地区紧张局势的缓和，我们将减少我们在台湾的武装力量。我们已履行了这些义务。中国人申明了实现关系完全正常化的三项要求：第一，断绝同台湾的外交关系；第二，废除同台湾缔结的安全条约；第三，把所有军队从那里撤走。
继续公开讨论这个问题是没有什么益处的。我认为，中国人意识到，我们在朝那个方向前进方面存在着困难。但是，如果我们坚持——象有些人坚持的那样——要他们实际上放弃他们公开申明的对台湾的权利，他们将作出强烈的反应。其结果是，使关系产生不必要的恶化。
基本之点在于：台湾问题在中国轻重缓急的次序单上比美国对他们所谓“国际局势”所持的立场处于次要的地位。
问：你这是指什么而言？
答：国际局势实际上意味着美国对付苏联的力量和态势。中国人认为在世界范围内有一种过分害怕苏联的倾向。这在他们所谓的“慕尼黑思想”中得到反映。他们不断地强调，就美国来说，这种慕尼黑思想从符拉迪沃斯托克到赫尔辛基一直不断增加。
如果美国对苏联的政策看来是强硬的话，那对中国的好处要比台湾问题大得多。过去，他们说过，他们可以等待五年、十年、一百年来解决这个局势。我不相信他们今天准备这样说。但是我认为，这确实反映了他们对美国对待苏联的立场而不是对台湾问题的极大关注。
问：他们一再提慕尼黑问题是否意味着他们认为西方正在极力同俄国人搞绥靖？
答：回答无疑是“肯定的”。他们说赫尔辛基就等于是慕尼黑。
我认为，其中很大一部分是夸大的——但是这至少是他们的说法。他们可以举出许多例子来说明我们急于默认苏联的要求，这足以说明不能不考虑他们的立场。
问：你看来完全排除了北京同莫斯科之间实现和解的可能性——
答：我看不出有任何和解的可能性。我倒看出过若干年后目前的紧张局势在某种程度上缓和下来的可能性。但是，彼此不信任的程度太深了，以致无法实现和解。
中国人具有同帝国主义打交道的长期经验。他们在这个问题上非常敏感。他们认识到，来自以前的帝国列强的威胁现在已经消失。但是，他们熟悉目前来自“新沙皇”的压力和以前来自“老沙皇”的压力，从而使得他们非常警惕“来自北方的野蛮人”可能采取的行动。我不相信这种情况会改变。
问：鉴于中国对苏联的威胁仍感担心，他们是否希望美国继续是呆在太平洋的一支力量？
答：如果美国撤出西太平洋，中国人无疑认为这是对世界上他们那部分地区的稳定的威胁。我不能肯定他们是否愿意用让美国继续成为呆在太平洋的一支力量这种直通通的语言来作出这种表示。但是，如果美国是唯一可以对付苏联控制东中国海和南中国海的力量，特别是在海军方面的力量的话，他们就希望我们留在那个地区。
他们认识到日本的虚弱。他们认识到他们自己在西太平洋的海军力量是虚弱的。从彼得罗巴甫洛夫斯克或符拉迪沃斯托克驶向东南亚和印度洋的苏联舰队正在成为一支人们越来越感觉到的力量。如果不准备使日本人置于苏联的不可忍受的压力之下和如果要继续合理地自由使用这些海洋，美国的力量继续呆在西太平洋是极为重要的。
问：毛逝世的时候你在中国，并且参加了丧礼。你在各地访问时，是否觉察到人们强烈地感到这是一个损失？
答：我认为，人们深深感到这是一个损失，感到毛的确是缔造者、导师、政治领袖、一切政治理论的源泉、一切为人们所接受的政治思想的有历史意义的源泉。如果不是强烈感到损失，那将是奇怪的。
问：施莱辛格先生，你这次访问中国带回来的主要印象是什么？
答：这种印象就是中国人在维持世界政治均势方面仍然是重要的。尽管我们同中国人有各种分歧，中国仍旧维持足以威慑苏联进攻的力量，对美国来说是重要的。中国的力量对我们是宝贵的。尽管仍然有这些分歧，我们的确有某些共同的利益，两国可以采取并行的行动来谋求这些利盒。
中国不是一个扩张主义的国家，中国没有象苏联人那样发展占压倒优势的军事力量。因此，假定我们必须接受我们的力量相对来说下降的情况，我们必须选择我们可以共事的那些国家，因为另外一些国家具有更加大得多的威胁性。

显示原版>>

Previous:美国《前卫》周刊文章：《津巴布韦游击队说明情况》（上）

Next:美联社报道：曼斯菲尔德说这次访华有启示意义


《日本经济新闻》报道：《对恰当的人事安排抱好感》

出版日期:1976.10.17
         期次:6503
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《日本经济新闻》十月十一日登载特派记者藤本十日发自曼谷的电讯，标题是《对恰当的人事安排抱好感》，全文如下：
东南亚各国听到华国锋任中共党主席的消息，认为不出所料。占统治地位的看法是“毛泽东逝世后建立新领导体制的工作进行得很顺利，这从保持东南亚地区的稳定来说也是值得欢迎的”。

显示原版>>

Previous:马来西亚报纸社论《华国锋----中国最高领导人》

Next:科曼谈泰新政权的外交政策


德斯坦动身去波兰访问

出版日期:1976.10.17
         期次:6503
         版次:2
         栏目:\[第二版]
副题:法官员说他将同盖莱克会谈欧洲缓和欧安会等问题
文章正文:
【路透社巴黎十月十五日电】法国总统德斯坦今天飞往波兰同共产党首脑盖莱克和其他领导人谈判赫尔辛基欧安会所确定的东西方合作问题。
法国总统此行没有内阁部长或直接助手随行。在他的四十八小时访问中，他还要同波兰总理雅罗谢维奇和国务委员会主席雅布翁斯基会谈。
【合众国际社巴黎十月十五日电】爱丽舍宫的官员们说，德斯坦本周末的非正式访问将伴之以会谈欧洲缓和及明年为检查赫尔辛基东西方协议实施情况而召开的国际会议问题。
在试图加强同所有东欧国家的关系方面，吉斯卡尔把波兰突出出来予以特别注意，是因为这两国有历史性的友好关系，因为（在法国政府看来）波兰政权是所有东欧国家中最自由的。
此外，吉斯卡尔的长期的高级助手内政部长波尼亚托夫斯基是波兰国王的后裔，而盖莱克则曾在法国北部波兰人聚居地区的中心作了好多年的矿工。
【路透社巴黎十月十四日电】爱丽舍宫官员们称这次访问是重要的。
但他们不肯提供其他细节。

显示原版>>

Previous:美刊报道：《海军部长说美国处于“紧急的局面”》

Next:路透社报道：苏挪将宣布领海为二百里一事举行会谈


法国向南非出售新的作战潜艇

出版日期:1976.10.17
         期次:6503
         版次:3
         栏目:\[第三版]
文章正文:
【路透社巴黎十月一日电】法国海军总部今天说，法国将向南非出售两艘新的作战潜艇。一九七五年八月，德斯坦总统对向南非出售法国飞机、直升飞机和可能被用于反游击战的其他武器实行了禁运。
但是这个禁运并不涉及出售用于南非国防的军舰和海军装备。
这里的官员们说，武器禁运不包括海军装备的作法反映了法国认识到，在面临苏联加强在印度洋的海军力量的情况下，南非对保卫好望角周围的石油运输线可以发挥重要的作用。这些官员说，法国最近还向南非出售了两艘新的护航驱逐舰。

显示原版>>

Previous:苏在莫桑比克修建海空军基地

Next:美国《前卫》周刊文章：《津巴布韦游击队说明情况》（上）


港报报道：《苏美潜水艇活动频繁经常发生撞船事件》

出版日期:1976.10.17
         期次:6503
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》九月七日刊登题为《苏美潜水艇活动频繁经常发生撞船事件》的文章，摘要如下：
最近美苏潜水艇事故频频，潜艇在水下，以海洋之大，本来不会互撞或撞人的，可是最近经常出事，这是什么原因？
八月二十六日在对马海峡，一艘国籍不明的潜艇一头栽进了日本拖网渔船的拖网，日本渔船以为捕到大鱼，不料连网带船被那水下怪物拖走，网破船毁。事后弄清楚，那是一艘美国海军攻击型潜水艇闯的祸。美国国防部公布了事故经过，真相方才大白。
八月二十八日在地中海，一艘苏联的Ｅ２型导弹核潜艇同美国第六舰队的战舰互撞，互有损伤。事后美国海军当局发表了这次冲撞事故。
核潜艇一般在水下一千到一千二三百呎活动，水中航速每小时可达三十海里。在大洋里探索核潜艇非常困难，据说其难度有如在如房屋高的大草堆中寻一根针。因此，各国都把对潜艇作战看作是十分重要的国防，出动直升机、电子仪、红外线、对潜侦察机、驱逐舰等新式武器，海空包抄，也不容易捕捉。
苏美的核潜艇总是偷偷跑到别人的大门外，窥伺人家的动静，尤其是苏联，它的潜艇数字是美国的三倍，在世界各大海洋可谓无处不在。尤其是在国际海峡，苏美的潜艇更多，海峡的水下空间有限，平时往来船只又多，潜艇再来侦察，偷窥，出事原因也往往在此。
不过，海峡国家和各沿海国家最担心的就是美苏核潜艇频频活动，终有一天会因事故致使原子炉损毁，辐射外泄，毒化整个海峡或大片海域。

显示原版>>

Previous:路透社报道：苏挪将宣布领海为二百里一事举行会谈

Next:沙埃叙黎科五国元首和阿拉法特将在沙特队拉伯开会研究黎巴嫩问题


科曼谈泰新政权的外交政策

出版日期:1976.10.17
         期次:6503
         版次:1
         栏目:\[头版]
副题:说希望苏联理解目前的泰领导层不希望泰苏关系变坏
文章正文:
【路透社曼谷十月十五日电】泰国新的军人统治者们的一位主要对外事务顾问他纳·科曼今天说，曼谷希望继续同河内搞缓和，但是要在新的更加平等的基础上搞。
他纳在泰国的外国记者俱乐部的一次午宴会上说：“我认为我们应设法向他们明确表示，我们对他们是不怀恶意的。
“与此相反，我们把他们看作是今后经济事业的伙伴，了解他们各界人士，这样，他们和我们能和睦地和平相处。”
政治观察家们说，尽管泰国一再保证说，他们希望同印度支那邻国保持良好关系，但是它们之间的关系明显地在冷却下来。
他纳（他刚刚访问日本回来）就泰国在最近的将来大概会奉行的对外政策作了迄今为止最详尽的一次介绍。
他说，泰国除了将同共产党的印度支那邻国、苏联和中国保持缓和之外，还希望同美国、日本以及马来西亚等东南亚国家联盟各国改善关系。
记者问他纳如果越南继续向泰国共产党游击队提供援助或者甚至增加这种援助，泰国与河内的关系将会怎样。
他回答说：“我仍然认为对叛乱分子的援助是一种政治行动。”
他纳说，他虽然专门提到了要同美国、日本和马来西亚改善关系，但是泰国也希望同西德、法国、英国和其他欧洲国家保持良好关系。人们普遍认为他纳是在发表新政府的最重要的对外政策讲话。
他说：“我预料同美国的关系不会回到过去军事合作的局面。我认为美国不希望这样，泰国也不希望这样。”
他纳说：“我打算于明年初再去日本，我希望我们两国之间将在许多事业中加强合作。”
当记者问到关于今后同苏联的关系时，他说：“我希望苏联明白泰国所发生的情况（政变）的意义意义。”他又说：“我希望苏联将理解，至少就目前的领导层或今后的领导层来说，是不希望关系变坏的。”

显示原版>>

Previous:《日本经济新闻》报道：《对恰当的人事安排抱好感》

Next:南太平洋岛国原则决定建立二百里经济区


路透社报道：苏挪将宣布领海为二百里一事举行会谈

出版日期:1976.10.17
         期次:6503
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科十月十二日电】挪威和苏联今天就挪威打算把它的捕鱼和海底权扩大到对北大西洋公约组织和克里姆林宫都有重大战略意义的富矿区，开始会谈。所以举行会谈是因为挪威打算在明年一月一日宣布领海为二百浬，这样奥斯陆就有了在通往苏联摩尔曼斯克重要海军基地的几股通道所经过的一个地区里捕鱼和勘探矿源的重要权利。
苏联不同意对该地区的这一划法。双方发生争执的地区是，一个拥有六万平方英里（十五万五千平方公里）的三角地带，据认为，该地带蕴藏着石油、天然气以及各种矿物资源等宝藏。
几条通往摩尔曼斯克基地——苏联北方舰队大本营的通道在这个地区经过。据认为，有几艘俄国核潜艇在这一地区巡逻。
挪成——它是北大西洋公约组织的成员
——说它计划把它的领海权扩大二百浬到国际水域以保护鱼群。
挪威要把巴伦支海的这个大陆架分开的依据是一九五八年日内瓦会议关于大陆架的协议，两国是该协议的签字国。这项协议使挪威对领海的要求比苏联的要求大得多。
据认为，苏联的关心是基于战略和经济上的考虑。如挪威完全控制这一地区的话，那么在摩尔曼斯克的苏联舰队往西进就可能受阻。
【路透社奥斯陆十月五日电】挪威首相努尔利今天宣布，从明年初开始，挪威将宣布在它整个海岸线附近建立二百浬经济区，以保护日益减少的鱼群。
首相在议会发表声明说，有充分的法律基础建立经济区。这种经济区将体现捕鱼区。
包括英国和苏联在内的一些主要捕鱼国家将由于挪威建立新的区域而受到影响，但努尔利明确表示，挪威将避免象英国同冰岛间的所谓“鳕鱼战”那种对抗。

显示原版>>

Previous:德斯坦动身去波兰访问

Next:港报报道：《苏美潜水艇活动频繁经常发生撞船事件》


马来西亚报纸社论《华国锋----中国最高领导人》

出版日期:1976.10.17
         期次:6503
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】马来西亚《南洋商报》十月十一日发表一篇题为《华国锋——中国最高领导人》的社论说：不同通讯社的综合报道说，华国锋总理已继承已故毛泽东主席的职位，成为中国的最高领导人。
中国共产党中央委员会亦宣布说：华氏将全权处理故主席遗著的编辑与出版工作。
由这一连串消息的再综合，人们将不难看出如下的初步结论：毛泽东主席的思想与政策，将完整的被保存并发扬光大，并成为党和国家的长期最高指导原则。而华氏则是政策路线的最高监护人及鉴定者。华国锋之继任党主席，将使中国出现一个更长期的稳定局面。
中国已经步入一个“没有毛泽东主席的毛泽东主义”新时代。
对内，在华氏领导下，预料这个八亿人民的国家，将有效地迈向在本世纪结束前，成为一个现代化工业强国的目标，同时，亦将防止倾向于修正主义。而其实现国民经济发展的第一步设想，即是要求一九八○年，第五个五年计划完成以前，把中国建成为一个独立的比较完整的工业体系和国民经济体系，且其建设，将仍依循自力更生的原则。
在对外方面，中国仍将以不亢不卑的态度，加强其与第三世界及第二世界国家的友好关系，并贯彻永不称霸及不做超级强国的政策。在这以前，中国外长乔冠华在联大所发表的毛泽东主席逝世后的首项外交政策声明，事实上，则是中国已定而预先宣布的对外路线。
乔氏重申中国决心贯彻执行毛泽东路线，华国锋总理之继任党主席，中共中委会作出保存故毛主席遗体的决定，及华氏将负责编纂和出版毛氏遗著，经进一步肯定及巩固了中国对外关系的形式。
绝大多数国家的首都，于经历毛泽东主席逝世以来对中国政策路线的猜测时期之后，已可在华国锋总理继任党主席消息宣布的瞬间，停止它们的猜测，并对国际关系形式将保持不变感到宽慰。
只有，以为毛氏逝世以后，中国对外政策将会改变存有幻想，并趁此向北京进行试探——表示愿意和中国修好的少数国家，会于北京作出具有深远意义的一连串重要宣布之后感到失望。
【本刊讯】马来西亚《星槟日报》十月十一日发表的题为《华国锋继任中共主席》的社论说：
外电传出：华国锋总理已被委为中共政治局主席。接着一些大字报也欢呼华总理被委为中共中央主席和军委主席。
由于人的因素决定一切，中共细心选择领导人，防止修正主义分子卷土重来，是当时的急务。从华氏过去的政治纪录看来，他是毛主席路线的忠心拥护者，并能在老中青三结合中成为突出领导者，同时也给我们看到了一个事实，中国的领袖是由党内挑选出来。作为一个领导人的基本条件是除了要有丰富的学识外，更要能理解毛氏的路线和秉承毛氏的高瞻远瞩的理想。
【本刊讯】菲律宾《东方日报》十月十二日发表题为《中国新领袖》的社论说：来自北京的宣布说，华国锋已被委为中国共产党最高机构——政治局领导人，确定了华氏的领导地位。毛泽东主席委派华氏担任此职，实际上为他在九月九日离世前所处理的最后一件公务。
这位新任政治局主席，也被委为毛泽东著作的编辑和出版主持人，实质上成为毛泽东的案卷保管人，此即谓他处于一个强有力的地位来决定政策，其所以然者，乃因中国人民已献身于永远实施毛主席制定的政府及党的政策。
菲律宾政府和本报同人，谨向华氏祝贺，希望他和中国能够成功地达致增广人类福利的所有目标。
【本刊讯】英国《星期日泰晤士报》十月十日刊登威廉·肖克罗斯的一篇报道，题为《担负毛的职务的人》，摘要如下：
在毛主席逝世仅仅一个月之后，就任命华国锋为中国共产党主席，这在北京——至少对外国人是如此——引起了惊讶。人们曾普遍推测，党的领导人会过相当一段时间以后再解决继承问题。
任命华的消息是由张贴在北京各处的大字标语传出的。这些标语上写着：“坚决拥护关于任命华国锋同志为党中央主席和军事委员会主席的决定”。
军事委员会主席职务也是极为重要的。与此同时，北京还宣布，华将负责保存毛的所有著作。这项任务将使他在意识形态方面具有巨大的潜在权力。
华上升为世界上人口最多的国家的领导人，他现在有着巨大的影响。

显示原版>>

Next:《日本经济新闻》报道：《对恰当的人事安排抱好感》


美《巴尔的摩太阳报》文章：《黑格认为苏联的紧张关系是爆炸性的》

出版日期:1976.10.17
         期次:6503
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十月十四日刊登一篇文章，题为《黑格认为苏联的紧张关系是爆炸性的》，摘要如下：
欧洲盟军总司令黑格将军昨天说，苏联内部和它的华沙条约联盟内部的紧张关系正在发展，因此，俄国人为了转移人们对国内问题的注意力而在国外采取侵略行动的危险增加了。
与此同时，他强烈地为北约组织武装部队长期以来的威慑战略进行辩护，他在呼吁采取各种加强步骤的同时，拒绝了主张对战略或北约组织武装部队的成分进行基本改变的建议。
黑格将军在谈到二十七年里的军事上的变化——在这二十七年里北约组织保持了西欧的和平——时说，苏联已把它的主要是陆地上的军事力量变成了具有“一种全球能力的军事力量，可以向苏联人提供在他们的对外政策方面进入帝国主义阶段的潜力”。
黑格将军在美国陆军协会的年会上说，“因此，对付苏联的全球性的军事力量已成为西方的一项主要任务”。
黑格将军在他对西方所面临的正在改变的战略局势的分析中说：“华沙条约内部和苏联本身内部的紧张关系正在发展，这就增加了苏联可能向外看以便转移人们对它本身的一些问题的注意力的危险。”
他并没有详细阐述这些“在苏联势力范围内出现的离心倾向”，但是很明显，一个重大的事态发展是东欧各个共产党维护独立的倾向，正如欧洲各国共产党最近在东柏林举行的会议上所表现出来的情况那样。
中央情报局最近公布的估计数字也谈到了苏联势力范围内日盒增多的经济难题。
黑格将军说，在两个超级大国之间的战略核力量处于势均力敌时，苏联在全球范围内的新军事力量使得保持地区军事力量平衡更加重要，北大西洋公约组织是头等要事。
他说，北约组织迫切需要使它的空军、陆军和海军的常规力量得到加强。这并不是因为核力量的重要性有所减少，而是因为非核力量的“不足是现在最重要的问题”。
黑格将军说，苏联仍然给予它面对西欧中部地区的部队以优先地位，但是他预料在“近期内”不会发生任何直接的军事挑战。
他说，在北约组织的侧翼和边缘地区发生对抗行动的可能性较大，其中包括“由蓬勃发展的第三世界引起的挑战，这种挑战甚至不是超级大国故意挑起的”。这是明显地指在中东和非洲这样的一些地区存在的东西方冲突的情况。

显示原版>>

Previous:南太平洋岛国原则决定建立二百里经济区

Next:美刊报道：《海军部长说美国处于“紧急的局面”》


美国《前卫》周刊文章：《津巴布韦游击队说明情况》（上）

出版日期:1976.10.17
         期次:6503
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《前卫》周刊十月十三日一期发表一篇文章，题为《津巴布韦游击队说明情况》，摘要如下：
同罗得西亚史密斯总理的白人少数政府作战的津巴布韦游击队都是些什么人？
下面是津巴布韦人民军领导机构中的一位成员第一次发表的公开评论。莫桑比克新闻社记者是两周前访问津巴布韦人民军副政委吉纳谢·马钦古拉的。
问：津巴布韦人民军是怎么回事？它是如何组成的？
答：津巴布韦人民军是前津巴布韦非洲民族联盟的军队同前津巴布韦非洲人民联盟的军队自愿结合的产物。它的目的是要把津巴布韦解放斗争从被非洲人全国委员会的领导机构（津巴布韦非洲民族联盟同津巴布韦非洲人民联盟曾一度合并在非洲人全国委员会内）弄得混乱不堪的局面中挽救出来。它是一个武装人员的组织，组成这个组织的目的是为了恢复武装斗争、加强武装斗争并把武装斗争进行到底，最终建立合理的、大众的、为津巴布韦人民的利盒服务的社会政治秩序。
在一九七四年十二月达成卢萨卡协议之后，为津巴布韦的解放而战的四个民族主义组织团结在一个旗帜之下，那就是非洲人全国委员会。但是，随着时间的推移，在通过卢萨卡协议时组成的领导机构未能团结一致同史密斯政权进行谈判，未能使通过武装斗争以实现津巴布韦的解放的机器运转起来。
在战士们认识到非洲人全国委员会领导机构的无能情况之后，他们就自己承担了把自己组织起来的工作，重新编成一支军队，为津巴布韦人民的独立而战。前津巴布韦非洲民族联盟和前津巴布韦非洲人民联盟的战士们都同意成立联合指挥部，领导武装斗争。在取得一切协议之后，他们向非统组织解放委员会和前线国家（莫桑比克、安哥拉、坦桑尼亚、赞比亚和博茨瓦纳）首脑征求意见，他们都赞成并积极支持这个联合军事指挥部。
联合军事指挥部是基于以下的认识组成的，即：只有通过艰苦的武装斗争，才能实现津巴布韦的解放；第二个认识是，津巴布韦传统的政治领导机构已使津巴布韦人民陷于分裂。我们已经很清楚，如果我们要进行卓有成效的武装斗争，我们就不能参加非洲人全国委员会穆佐雷瓦派（旧的津巴布韦非洲民族联盟）或（“温和的”）恩科莫派（旧的津巴布韦非洲人民联盟）这两个对立派别中的任何一派。我们认识到，搞个人政治的时候早就一去不复返了。正是由于这种对待个人政治的态度，才使得津巴布韦的人民陷于分裂。
问：津巴布韦人民军仅仅是一支军队吗？它是否也有政治组织和领导？
答：津巴布韦人民军是一支传统意义上的军队。但是它负有把自己改造成为一个政治运动的战略性的使命。就这个意义来说，它又是一支独特的革命军队。津巴布韦人民军的结构适应于担负革命的军事和政治的任务。在津巴布韦人民军组织的内部，我们设有专门负责完成政治任务的政治部。这种政治任务通常是由革命的政治运动来完成的。但是我们必须建立一个正式的政治机构，以便更好地从政治上领导现在正在津巴布韦内部进行战斗的武装组织。现在已经在这样做了，已经着手在把这个组织改造成为人民斗争的革命先锋。
问：这个斗争的政治目标是什么？比方说，津巴布韦人民军正在为自由而战，但是你所说的自由又是什么涵义呢？
答：我们并不单是士兵。我们是政治的战士。我们为明确的政治目标而战斗。我们的政治目标是推翻津巴布韦的民族压迫、结束津巴布韦人剥削人的制度，并建立一个为津巴布韦人民服务的制度。
我们说，津巴布韦人民军为自由而战，我们的意思是说，津巴布韦人民军为政治自由而战。我们所说的政治自由，意思就是说，津巴布韦人民军为争取津巴布韦人民的政治权利、经济权利和文化权利而战斗，使津巴布韦人民在这些领域处于有权的地位，能够当家作主。只有实现了人民的民主自由，我们才能把津巴布韦人民群众的发明创造解放出来，发挥作用。
问：能在津巴布韦建立解放区或半解放区吗？
答：我们可以说，在目前这个阶段，我们已经设法建立了半解放区，虽然那里的基层行政机构还没有完全建立起来，但是敌人已完全不能控制那些地区了。群众是充分地发动和组织起来了，他们完全支持自由战士现在正在进行的武装斗争。我们还认为，在现在这个阶段，建立解放区只会给敌人提供许多空袭的目标。（上）

显示原版>>

Previous:法国向南非出售新的作战潜艇

Next:《美国新闻与世界报道》报道：施莱辛格访华后答记者问


美刊报道：《海军部长说美国处于“紧急的局面”》

出版日期:1976.10.17
         期次:6503
         版次:2
         栏目:\[第二版]
文章正文:
美海军部长米登多夫认为，苏海军的威胁超过美建国以来面临的任何威胁，美必须采取对策
【本刊讯】美国《苏联航空空间》周刊十月四日发表一篇文章，题为《海军部长说，美国处于“紧急的局面”》，摘要如下：
海军部长威廉·米登多夫第二九月二十四日告诫说，咄咄逼人的苏联海军“告诉我们，我们当前正处于一种紧急局面，必须采取一些对策”。
米登多夫在美国安全委员会主持下的同新闻记者举行的第二十八轮国防与安全会议上发表的讲话中说：“这个威胁是实际的……我们必须乘现在还有一些自由的宝贵时刻作出正确的决定——否则我们就必须心甘情愿地承受其后果。”
他说，总统一直要求国会在休会前讨论的经过修正的总统造船计划（十一亿美元）是必须“成为我国造船计划的一个组成部分”的一项建议，“因为我们正在面临一种确实是紧急的局面”。
米登多夫强调列入上述新计划的宙斯盾防空系统的重要性。“这个系统曾经在海上证明是海军库存的最有能力的武器系统”。苏联海军构成二百年来最大的威胁米登多夫说，苏联海军的威胁“大大超过我国建国以来所面临的任何其他威胁”。
他说，过去十年来，苏联人：建造的潜艇约等于美国建造的二倍半（约一百三十艘比五十三艘）。建造的核动力潜艇约等于美国建造的两倍（九十三艘比五十三艘）。
在海军开支方面，苏联人：在一九六五
——一九七五年期间在采购海军舰艇方面花的钱比美国多百分之七十。光是去年一年，采购舰艇的钱就比美国多百分之九十。
在海军力量对比方面，苏联人：拥有的潜艇数量约等于美国的二倍半。拥有的大型作战舰艇比美国多百分之三十（二三○比一六九）。拥有一千五百艘一千吨以下的作战舰艇，而美国只有一百八十艘。说逆火式轰炸机有五千英里的航程米登多夫在会上说，苏联的威胁在于他们的能力的大幅度不断增加。例如：
——苏联的水面舰艇体积在增大。
——核动力攻击潜艇的数目在增加，其中有的除了拥有鱼雷外还拥有反舰艇巡航导弹。
——苏联正在以航程“五千英里”的超音速逆火式轰炸机替换它的獾式飞机，从而构成从苏联的陆上基地对美国海军力量的巨大威胁。
——苏联拥有能力不断增加的最好的全球海洋侦察系统。随着他们开始不断改进中程制导和卫星侦察，“其能力显然在迅速增长”。
这位海军部长和其他负责防务的领导人近几周来一样也着重指出苏联人正在非常强调民防，这是一种最不祥的趋势。
“基辅号”航空母舰被认为是最近的将来的不祥的趋势。

显示原版>>

Previous:美《巴尔的摩太阳报》文章：《黑格认为苏联的紧张关系是爆炸性的》

Next:德斯坦动身去波兰访问


美联社报道：曼斯菲尔德说这次访华有启示意义

出版日期:1976.10.17
         期次:6503
         版次:4
         栏目:\[第四版]
文章正文:
【美联社香港十月十二日电】美国参议员曼斯菲尔德和格伦在中国进行三周访问后于今天到达香港。
曼斯菲尔德发表了一篇事先准备好的讲话，说他和格伦认为他们的这次访问是“有趣的，有启示意义的”，他们从这次对中国的访问中了解到很多情况。
这两位民主党参议员访问了北京、上海、无锡、南京以及乌鲁木齐和新疆其它地方，中国在新疆有它的核试验场。
曼斯菲尔德（参院多数党领袖）这次访华是一九七二年美中关系改善以来的第三次。
曼斯菲尔德在讲话中说，“我回到美国后，将向总统和参议院提出报告。我在向他们提出报告之前就谈我的看法和结论是不适当的。”
曼斯菲尔德和格伦在讲话中说，他们访华是得到福特总统和美国国务卿基辛格的支持的。
他们说，这次访问是两国于一九七二年和解以来两党对中国的共同方针的继续。

显示原版>>

Previous:《美国新闻与世界报道》报道：施莱辛格访华后答记者问


南太平洋岛国原则决定建立二百里经济区

出版日期:1976.10.17
         期次:6503
         版次:1
         栏目:\[头版]
副题:马尔登说苏联捕鱼活动是同它的全球战略计划密切相联的
文章正文:
【美联社斐济苏瓦十月十三日电】对苏联、日本等国的深海捕鱼活动感到担忧的南太平洋十二个岛国，今天原则上决定在各自领土周围建立二百浬经济区。这些国家在南太平洋论坛会议上还决定研究警卫新确定的经济区的措施。
南太平洋论坛发言人——西萨摩亚总理图普奥拉·埃菲说，这些国家将等待到明年五月召开海洋法会议，不会预先单方面宣布二百浬经济区。
埃菲说，这十二个国家，其中包括斐济、巴布亚新几内亚以及象拥有九个岛屿和七千人口的图瓦卢这样的独立小国，正在考虑确立一种通过颁发执照允许别国在南太平洋水域进行有控制的捕鱼活动的制度。
他说，以后将讨论群岛的概念。群岛概念是把岛与岛之间的水域划为主权领海，是印度尼西亚和菲律宾所赞成的。
埃菲说，这十二个国家决定建立一个捕鱼机构来研究把人力物力合在一起以控制遥远水域捕鱼的办法。
他说：“我们合在一起，就能够互相帮助。”
新西兰总理罗伯特
·马尔登在会议结束后讲话时说，没有具体讨论监视太平洋水域问题。
他说：“但是，众所周知，我们已在监视大片水域，因此，我们可以尝试在那个基础上扩大。”
他说，斐济正在增建简易机场，新西兰不久前购买了十二架可供使用的侦察机。
马尔登说，新西兰已经告诉日本，如果日本想在新西兰水域捕鱼，它必须向新西兰农产品开放它的市场。
他说：“一些渔业大国，特别是苏联，很想同我们谈判，但是我们没有很大兴趣。”
马尔登重申他对苏联在南太平洋的活动感到担忧。他说，苏联确实是需要鱼类蛋白质，但是，苏联的捕鱼活动是同其全球战略计划密切相联的。

显示原版>>

Previous:科曼谈泰新政权的外交政策

Next:美《巴尔的摩太阳报》文章：《黑格认为苏联的紧张关系是爆炸性的》


沙埃叙黎科五国元首和阿拉法特将在沙特队拉伯开会研究黎巴嫩问题

出版日期:1976.10.17
         期次:6503
         版次:3
         栏目:\[第三版]
文章正文:
【美联社尼科西亚十月十五日电】沙特官方电台今天说，六位阿拉伯领导人明天将在利雅得举行旨在结束黎巴嫩内战的小型最高级会议。
巴勒斯坦首脑阿拉法特和五个阿拉伯国王或总统的集会显然将取代预定十八日在开罗举行的泛阿拉伯最高级会议。
利雅得的广播说，阿萨德将参加会议。
电台说，萨达特、阿拉法特、萨尔基斯、哈立德和科威特埃米尔萨巴赫也将参加。
集会显然是沙特和科威特为了促使阿萨德、萨达特和阿拉法特达成结束黎巴嫩流血的协议而作出的努力。
沙特的公告强调这一阿拉伯集会的紧迫性，提到“黎巴嫩局势正在危险恶化”。
但是在黎巴嫩正在激烈战斗的时候这些领导人到底能够达成什么协议，仍待再看。在整个漫长的黎巴嫩冲突期间，高层的谈判一直由于战场上的局势发展而成了泡影。
但是，沙特阿拉伯由于有着丰富的财富而拥有巨大的影响，这些财富曾慷慨地分发给叙利亚、埃及和阿拉法特的巴勒斯坦解放组织。
观察家们长期以来一直认为，战争的解决取决于沙特发起的这样两方面的和解：
——结束阿拉法特的游击队运动和叙利亚之间的战斗。
——结束叙利亚和埃及之间一年之久的争执。
一位阿拉伯联盟官员在开罗说：“如果利雅得会议成功，六个阿拉伯领导人就可能认为同其他国家元首会谈是有益的。如果以失败而告终，我想没有必要再来一次失败。”
【路透社安曼十月十五日电】埃及和叙利亚的总统同意明天在利雅得同其他阿拉伯领导人一起会晤是对沙特阿拉伯的一次重要的外交上的吹捧。
它为他们提供中立场所来同黎巴嫩和巴勒斯坦领导人讨论寻找黎巴嫩危机的出路。
利雅得电台宣布，明天的会晤将由哈立德国王主持，他在对巴勒斯坦进行国事访问后将于今晚回国。
阿拉法特和阿萨德之间的会晤将是他们好几个月来的第一次会晤。
这次会晤是在叙利亚和巴勒斯坦的部队在一度平静的黎巴嫩山区进行浴血战斗的时候进行的。
【路透社开罗十月十五日电】阿拉伯国家的外长和官员们今晚决定推迟原定于星期一举行的讨论黎巴嫩问题的阿拉伯最高级会议，以等待明天在沙特阿拉伯举行的六国会谈的结果。
他们在一项声明中说，他们将在利雅得集会以后继续会谈，“以研究利雅得会议为正式召开最高级会议所做的准备工作的结果”。
阿拉伯联盟二十一个成员国中只有不到半数的成员国派它们的外长出席今晚的会议，这显然反映了对于在最近的将来举行最高级会议的前景的疑虑。

显示原版>>

Previous:港报报道：《苏美潜水艇活动频繁经常发生撞船事件》

Next:英·甘地出访坦桑尼亚、赞比亚和毛里求斯


苏在莫桑比克修建海空军基地

出版日期:1976.10.17
         期次:6503
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社波恩十月十二日电】西德《星期日画报》报道，苏联正在莫桑比克海峡的两个小岛上建立海空基地，以控制通往欧洲和美国的航道。
该报刊登一则发自约翰内斯堡的电报说，苏联军事专家在几个月以前就开始在巴扎鲁托岛和本哥岛上为重型喷气式飞机修建跑道，这两个岛位于东南非洲，离莫桑比克海岸大约六英里，在贝拉港以南一百三十英里。

显示原版>>

Previous:英·甘地出访坦桑尼亚、赞比亚和毛里求斯

Next:法国向南非出售新的作战潜艇


英·甘地出访坦桑尼亚、赞比亚和毛里求斯

出版日期:1976.10.17
         期次:6503
         版次:3
         栏目:\[第三版]
副题:她在达累斯萨拉姆声称她不相信三个世界的概念
文章正文:
【萨马查尔社新德里十月八日电】印度总理英迪拉·甘地夫人今天在动身前往三国访问之前说，在当前的“重要时刻”，她能去那里访问感到十分高兴。
甘地夫人在登机前往毛里求斯、坦桑尼亚和赞比亚访问之前重申，印度决心继续给予非洲解放斗争以充分的道义支持和其它援助。
陪同甘地夫人去访问的有桑贾伊·甘地和拉尔国防部长。
有记者问印度能用什么方式帮助非洲解放斗争，总理回答说，“我们一直给予充分的道义支持和其它援助，我们将继续这样做。”
【本刊讯】达累斯萨拉姆消息：印度总理英·甘地结束了对坦桑尼亚历时三天的访问，于十月十四日离开这里前往卢萨卡。
英·甘地十三日在记者招待会上说，她不相信“第一、第二或第三世界”的概念。她说，她是把世界作为一个整体来看待的。她解释说，尽管存在着不平等，但是人们必须努力在互助中生活在一起。她还说，她不相信超级大国有向穷国发号施令的力量。
坦桑尼亚总统尼雷尔和英·甘地重申他们支持使印度洋成为没有大国争夺和一切外国军事基地的和平区。
这是在印坦联合公报中包含的内容。
公报说，双方特别对在迪戈加西亚继续加强军事力量感到遗憾和不安。
公报说，双方讨论了南部非洲迅速发展的局势。关于罗得西亚，他们要求津巴布韦人民继续斗争，保持施加压力，直到实现真正交权。
关于纳米比亚，公报说，双方谴责南非对该领土的非法占领，重申完全支持纳米比亚人民在西南非洲人民组织领导下以包括武装斗争在内的一切必要手段进行他们的合法斗争。
关于南部非洲，公报说，双方强烈谴责在索韦托屠杀无辜非洲人民，谴责建立班图斯坦，并重申他们的政府决定不承认特兰斯凯或任何其他班图斯坦。

显示原版>>

Previous:沙埃叙黎科五国元首和阿拉法特将在沙特队拉伯开会研究黎巴嫩问题

Next:苏在莫桑比克修建海空军基地


《圭亚那纪事报》评论《感谢中国同志们》

出版日期:1976.10.18
         期次:6504
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】圭亚那政府报纸《圭亚那纪事报》十月五日刊载一篇评论，题为《感谢中国同志们》，摘要如下：
在欢送为圭亚那发展计划工作了两年的中国专家的招待会上，人们以深厚的感情表达了中华人民共和国和圭亚那合作共和国之间真挚的持久友谊。
经济发展部长德斯蒙德·霍伊特说：“你们和我们共事将近两年，在这个期间内你们树立了为一个国家的发展努力苦干的范例。”“你们和圭亚那工人并肩工作，你们不要求高工资或优厚的物质待遇，不享受高于我们圭亚那工人的生活标准。你们所关心的只是帮助圭亚那人完成任务。”
这确实是最高的赞誉，这表明中华人民共和国所奉行的意识形态，在中国同志们的生活中是一种起作用的力量。
同圭亚那人共事的中国专家表明了，取得专业技能不是为了谋求私利，而是用于为人民服务。
这是圭亚那所需要的一种范例。我们的中国专家同志表明了，他们唯一关心的是如何发挥自己的才能完成当前的工作。
我们希望，所有生产部门的圭亚那人学习中国同志们在同圭亚那人共事时树立的范例。
圭亚那不仅感谢中国给予的物质援助，而且感谢中国同志们在和我们共事两年期间以身作则教给圭亚那工人的苦干、合作和认真负责的精神。

显示原版>>

Previous:香港《文汇报》译载法《世界报》记者雅各布的文章：《西双版纳见闻》

Next:墨《消息报》载文赞扬我唐山人民抗震救灾事迹


阿拉伯六方首脑抵利雅得研究黎问题

出版日期:1976.10.18
         期次:6504
         版次:3
         栏目:\[第三版]
文章正文:
【路透社利雅得十月十六日电】阿萨德总统今天抵达这里同其他重要的阿拉伯领导人举行一次会议，他说，他已命令他的部队在黎巴嫩内战中停火。
沙特阿拉伯外交大臣费萨尔亲王在利雅得机场对记者说，当叙利亚国家元首抵达沙特首都以参加旨在解决黎巴嫩的历时十八个月之久的争端的阿拉伯“小型首脑会议”时，他把他的决定告诉了沙特国王哈立德。据中东社援引这位亲王的话说，“这就增强了我们的这种希望：六国首脑会议将成为我们所渴望的解决黎巴嫩危机的开端。”
沙特阿拉伯、科威特、埃及、叙利亚、黎巴嫩等国家元首和巴勒斯坦解放组织领导人于下午七点在马扎尔宫开始举行会议，比预定开会的时间晚了半小时。
自去年三月以来，叙利亚国家元首同埃及总统萨达特还是头一次会面。
如果利雅得首脑会议获得成功，就会有助于结束叙利亚同埃及的分歧，并制止黎巴嫩的流血事件。
最后一个抵达的是萨达特，他于今天早些时候宣誓就任第二任的埃及总统。
巴勒斯坦解放组织领导人阿拉法特是在萨达特抵达之前不久飞抵这里的，他是乘派到贝鲁特机场接他的沙特专机来的。
参加会议的其他领导人是：国王哈立德、黎巴嫩总统萨尔基斯和科威特统治者谢赫·萨巴赫·萨利姆·萨巴赫。
对阿萨德总统和阿拉法特来说，出席利雅得会谈也是他们数月来的第一次相遇。
利雅得会谈的成功可能要取决于国王哈立德和谢赫·萨巴赫的有说服力的本领，他们的石油财富对较穷的阿拉伯国家来说是一个重大因素。
【美联社开罗十月十六日电】卡塔尔通讯社报道，在沙特阿拉伯首都利雅得举行的六个阿拉伯国家领导人的会议，于今天傍晚决定将他们的小型最高级会议推迟到十七日上午举行，以便提供更多的机会来举行双边会谈以解决重大的问题。
这家通讯社从利雅得报道，这些阿拉伯国家的领导人已经开了一系列的小会，以期解决黎巴嫩交战各方之间的分歧。
【合众国际社利雅得十月十六日电】科威特的统治者和沙特阿拉伯的王储今天傍晚设法弥合埃及和叙利亚之间历时已经一年的裂痕，以便六方阿拉伯最高级会议随后可以着手解决它的主要任务——寻找解决黎巴嫩冲突的办法。
政府人士说，埃米尔萨巴赫·萨利姆·萨巴赫和王储法赫德同叙利亚总统阿萨德会晤了一小时。
萨巴赫和法赫德随后又同埃及总统萨达特举行了磋商。
官方的沙特阿拉伯通讯社说，这两位调停人以后将设法使萨达特和阿萨德举行会晤。
这家通讯社说，以后还将安排一次萨达特、巴勒斯坦游击队领导人阿拉法特和黎巴嫩总统萨尔基斯之间的会晤。

显示原版>>

Previous:基里连科七十岁生日苏最高苏维埃授予列宁勋章

Next:外电报道：叙利亚和巴勒斯坦游击队一致同意停火


北约秘书长伦斯说苏在地中海的力量使人必须考虑到苏的军事威胁

出版日期:1976.10.18
         期次:6504
         版次:2
         栏目:\[第二版]
文章正文:
【路透社那不勒斯十月十六日电】北约秘书长伦斯今天说，这个十五国联盟必须加强它在地中海的力量，以对抗苏联在这里日益增长的力量。
伦斯在一篇准备在这里发表的讲话中说，苏联经常在地中海至少保持五十艘舰只，这等于一九六五年的十倍。
他在北约南方总部建立二十五周年的纪念仪式上讲话时说：“为了保持威慑力量，北约方面需要新的力量、新的设施和增加资源。”
伦斯说，中东局势不稳所造成的危险表明北约南翼的战略重要性。由于希腊和土耳其在塞浦路斯问题和爱琴海石油钻探权上的纠纷，北约南方地区不稳。
伦斯说，在地中海部署的强大的苏联海军力量“经常提醒人们不仅必须考虑到苏联的军事威胁，而且必须考虑到它的政治野心”。

显示原版>>

Previous:美刊报道《空军首脑就苏联威胁发出警告----要求美国作更大的努力》

Next:福特指责卡特辩论中抵毁美国的声誉并称他过去竞选国会议员时在财政方面是廉洁的


福特指责卡特辩论中抵毁美国的声誉并称他过去竞选国会议员时在财政方面是廉洁的

出版日期:1976.10.18
         期次:6504
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十月十四日电】福特总统今天指责吉米·卡特在他们最近这次辩论中诋毁美国，但是他说，这种辩论迄今为止大体上是“健全的”，并且应该成为将来竞选的惯例。
福特在向全国广播的三十二分钟电视记者招待会上回答二十二个问题时还说，他从水门事件检察官、联邦调查局和调查他过去竞选国会职务财政问题的国会委员会那里得到了“证明他廉洁的证书”。
他说，在他个人的廉洁现在已经不成问题的情况下，他和卡特应该能够“认真和真心地”谈谈竞选中的其他问题。
福特说，他等了几天才承认上一次辩论他说东欧不再受苏联的控制是“失言”，但是他说，应该同卡特比一比，卡特在同一次辩论中说了“十四次错话或不确切的话”。
总统还说，他对卡特的议论有“很强烈的”感觉，卡特认为美国已不象过去那么强大了，在安哥拉作了一次越南式的冒险，而且失去了人们的尊敬。
他说：“我不赞成任何总统候选人诋毁美国的声誉。”
后来有人问福特，他指责对手诋毁国家是否抬高了竞选的调子，他说，他在竞选时对减税问题作了“积极的”讲话，而卡特却谈到要增加中等收入纳税人的税款。
福特否认约翰·迪安（水门事件期间白宫的法律顾问）所作的如下断言：他试图阻挠白宫银行委员会对掩盖水门事件的作法进行调查。

显示原版>>

Previous:北约秘书长伦斯说苏在地中海的力量使人必须考虑到苏的军事威胁

Next:卡特认为：福特说东欧不受苏控制不是失言而是他的思想


侯赛因谈约旦同叙利亚之间的关系

出版日期:1976.10.18
         期次:6504
         版次:3
         栏目:\[第三版]
文章正文:
【路透社安曼十月十一日电】约旦国王侯赛因认为，约旦和叙利亚之间的良好关系的发展会成为更大的阿拉伯联合的核心。
这番话是这位表示支持叙利亚在黎巴嫩行动的国王昨晚在内阁会议上说的。
【法新社安曼十月十一日电】安曼报纸今天报道，约旦国王侯赛因建议巴勒斯坦游击队领导人，停止卷入黎巴嫩内战。
报纸说，他的这番话是昨天晚上在内阁会议上讲话时说的。他重申约旦支持叙利亚对黎巴嫩的军事干涉，并表示支持关于召开阿拉伯最高级会议来结束黎巴嫩悲惨的内战的要求。

显示原版>>

Previous:卡扎菲要求在一个中立国家同萨达特会晤

Next:美国《前卫》周刊文章：《津巴布韦游击队说明情况》（下）


基里连科七十岁生日苏最高苏维埃授予列宁勋章

出版日期:1976.10.18
         期次:6504
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十月十四日电】今天，在克里姆林宫，把一枚列宁勋章和第二枚社会主义劳动英雄镰刀和锤子金质奖章授予苏共中央政治局委员、苏共中央书记安德烈·基里连科。
在基里连科七十寿辰之际授予他这一最高奖赏，以表彰他对苏共和苏维埃国家作出的巨大功绩。
出席授奖仪式的有勃列日涅夫以及党和国家其他领导人。
苏联最高苏维埃主席团主席波德戈尔内在授奖时高度评价了基里连科的活动。
【合众国际社莫斯科十月十四日电】基里连科在受奖仪式中的讲话大部分是大肆赞扬苏联领袖勃列日涅夫。
他称勃列日涅夫“身体健康，精力非常充沛”。他说，勃列日涅夫由于为和平与缓和而斗争，“受到地球上千百万人民的深深爱戴”。
基里连科长期来一直是勃列日涅夫的忠诚的支持者，据信还是勃列日涅夫的有效副手。当勃列日涅夫去度假或出国时，都由他代理共产党总书记的职务。
勃列日涅夫到十二月十九日将满七十岁。克里姆林宫问题观察家相信，这个政权将在他生日那天大事庆贺并要授予他高级奖章和勋章。
在斯大林的“个人迷信”遭到谴责之后，苏联一些领导人企图保持不突出某个人的一种形象，但最近有迹象表明，勃列日涅夫处于更为突出的地位。今年五月八日，他被任命为苏联元帅，最近在他的故乡树立了他的半身像。

显示原版>>

Previous:卡特认为：福特说东欧不受苏控制不是失言而是他的思想

Next:阿拉伯六方首脑抵利雅得研究黎问题


基辛格在十五日举行的记者招待会上说：使美中靠拢的基本因素仍然在起作用

出版日期:1976.10.18
         期次:6504
         版次:4
         栏目:\[第四版]
文章正文:
【美新处马萨诸塞州坎布里奇十月十五日电】题：基辛格十月十五日记者招待会
国务卿基辛格在他举行的四十分钟的记者招待会上回答了问题。
中华人民共和国——他说，在中国共产党主席毛泽东逝世之后，“使美国和中国靠拢的基本因素仍然在起作用”。
他对一位提问的记者说，美国“从未同中国讨论过任何防御问题”，并且预料不会进行任何这样的讨论。
但是他又说，如果中国遭到“大规模的”进攻的话，美国“不会掉以轻心”。
他说，“我们认为，中国的领土和主权对世界均势是非常重要的，如果中国受到一个外国的威胁的话，我们将把这看作是一个严重问题。”
【合众国际社波士顿十月十五日电】基辛格国务卿今天说，美国同大陆中国的关系不会改变。
基辛格在记者招待会上说，“我预计关系不会发生根本性变化。”
【路透社华盛顿十月十五日电】美国国务卿亨利·基辛格今晚说，他预料，在毛泽东逝世之后，美国和中国的关系不会发生任何根本的变化。
基辛格说，美国和中国之间关系实现正常化是一个最终目标，它并不是和一位具体的领导人联系在一起的。他说，台湾问题是妨碍美中关系正常化的因素之一，而且他认为，将与中国的新领导人讨论这一问题。

显示原版>>

Previous:墨《消息报》载文赞扬我唐山人民抗震救灾事迹


卡特认为：福特说东欧不受苏控制不是失言而是他的思想

出版日期:1976.10.18
         期次:6504
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社密苏里州堪萨斯城十月十六日电】民主党提名的总统候选人吉米·卡特今天在记者招待会上说，他给福特拍了一封电报，敦促总统对这位民主党提名的总统候选人的立场“不要有错误的和令人误解的讲话”。
卡特提到的福特讲的错话是说这位乔治亚州的前州长主张：增加低工资收入和中等工资收入的人的税，取消减收抵押利息税，开支计划总数在一千亿美元以上，以及把国防费用削减一百五十亿美元。
这位民主党人在回答问题时还说，他认为，福特在辩论时说东欧没有受苏联的控制不是“失言”。
卡特说：“我认为他是那样想的，我认为他说出了他的思想。”
卡特是在去俄亥俄州的辛辛那提、扬斯敦和哥伦布进行竞选之前，举行了这次记者招待会的。
【美联社纽约十月十六日电】卡特今天说，如果东欧国家反抗苏联的控制，他不会把军队派到那些国家去，如果南斯拉夫受到苏联人的进攻，他也不会把美国军队派到那里去。
卡特说，虽然他永远不会承认苏联控制东欧的任何权力，但“我要承认它（苏联的控制）是存在的。但是，苏联的控制是不应该存在的”。

显示原版>>

Previous:福特指责卡特辩论中抵毁美国的声誉并称他过去竞选国会议员时在财政方面是廉洁的

Next:基里连科七十岁生日苏最高苏维埃授予列宁勋章


卡扎菲要求在一个中立国家同萨达特会晤

出版日期:1976.10.18
         期次:6504
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社罗马九月二十五日电】利比亚领导人卡扎菲今天指责美国情报机构企图加深他的国家同埃及之间的裂缝。他表示愿意在某个中立国家会见埃及总统萨达特，以设法解决他们之间的分歧。
卡扎菲在向意大利杂志《时代报》周刊记者发表谈话说：“目前我特别想要做的一件事是：在一个中立国家，在没有任何调解人参加的情况下同萨达特进行一次不超过五个小时的会晤。
“也许存在着一些误解。也许只存在需要澄清的一些原则分歧。我毕竟不痛恨萨达特，我会不厌其烦地向他伸手。但是谁也不要误认为我的作法是示弱。利比亚是谁都不怕的。”
在卡扎菲发表谈话前几天，利比亚的外交使节在开罗对记者说，双方正在努力，以便弥合两个阿拉伯邻国之间的深刻裂缝。

显示原版>>

Previous:外电报道：叙利亚和巴勒斯坦游击队一致同意停火

Next:侯赛因谈约旦同叙利亚之间的关系


美报报道：《美苏不可能在美总统选举前达成限制战略武器协议》

出版日期:1976.10.18
         期次:6504
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》十月十五日刊登一篇报道，标题是《美苏不大可能在美总统选举之前达成限制战略武器协议》，摘要如下：
据一位政府官员说，美国和苏联在朝着达成一项限制战略武器协议方面，已走过了百分之九十的路程。
这位官员说，但是，在美国总统选举之前达成这样一项协议的可能性是微乎其微的。在这次选举之前做一项武器交易看起来似乎是在选举中耍的一个花招。然而，对于应当如何处理美国的巡航导弹和苏联的逆火式轰炸机问题，在美国政府内部还存在着“严重的分歧”。
这位政府官员在同记者们举行的早餐会议上说：
“如果总统全速行事并反复说服大家接受的话，本来是可以取得一致意见的。但是，我认为，应当谨慎行事并取得支持这样做的广泛的一致意见……两、三个月的时间不会产生那么大的变化。”
这位官员对艾·哈里曼提出的关于俄国人非常渴望达成一项军备协议的估价并没有发表不同意见。哈里曼在最近访问莫斯科时会见了勃列日涅夫。
这位政府官员在回答关于对外政策方面的其他一些问题时说：
——有报道说，现在正在向以色列提供的新式的和先进的武器将会对中东的力量均势产生决定性影响。他驳斥了这个报道。他说，这种新式武器对以色列现有的军事能力来说，仅仅是“有限的增加”。
——他说，为解决罗得西亚问题而举行的谈判，有百分之七十成功的可能性。
他说，游击队的军队组织得并不是很好的，它们似乎不准备遭受它们如果打一场全力以赴的战争将会遭到的重大损失。他说，但是苏联肯定正在怂恿“激进分子”提高他们的要求。

显示原版>>

Previous:日本《世界周报》文章：《正在抬头的日本重整军备论》

Next:美刊报道《空军首脑就苏联威胁发出警告----要求美国作更大的努力》


美国《前卫》周刊文章：《津巴布韦游击队说明情况》（下）

出版日期:1976.10.18
         期次:6504
         版次:3
         栏目:\[第三版]
文章正文:
问：在城市里也有政治组织吗？
答：我们的战略是在农村里发动战斗，包围城市。就乡村地区而言，这些机构是很有组织的。但是由于当前的条件，这些组织还不能在城市里公开建立。它们是秘密的，但是的确已有这种组织。
问：进行城市游击战的可能性如何？
答：我们并不认为城市游击战和我们现在正在农村进行的游击战是截然分开的。城市游击战只能对在农村进行的游击活动起补充的作用。
问：许多津巴布韦人都在史密斯政权的军队中作战。这是为什么？津巴布韦人民军对他们采取什么态度？其中是否有任何人投到游击队这边来的？
答：不错，成千上万的津巴布韦人正在种族主义政权的军队中作战。这是讹诈和征兵的结果。
津巴布韦人民军的态度是，加入史密斯军队的那些人都是受骗的津巴布韦人。他们加倍地需要解放。他们首先需要从民族压迫下解放出来，他们象任何其他津巴布韦人一样受压迫。其次，他们需要从种族主义军队的压迫下解放出来。他们在种族主义军队中的地位卑下。因此，我们同情他们。我们的斗争是要解放今天在津巴布韦的所有被压迫的津巴布韦人。
最近脱离种族主义军队，加入津巴布韦人民军的逃兵人数增加到惊人的地步。他们成百成百地加入我们的队伍。其中一些人还携带着武器。
问：津巴布韦人民军认为谁是他们的敌人？自由战士的子弹是瞄准着谁的？
答：对于辨明谁是敌人来说，最重要的是明确了解我们社会的特点、我们革命的性质和我们社会的根本矛盾。我们的社会主要是一个殖民地社会，因此，我们必须发动一场民族民主革命来推翻民族压迫。这场民族民主革命将有助于协调津巴布韦的主要矛盾，这种矛盾的特点是，少数白人种族主义反革命集团统治和压迫绝大多数津巴布韦人民。
根据这一点，我们可以说，凡是反对津巴布韦人民解放和独立的人都是我们的敌人。这包括史密斯种族主义政权、支持它的帝国主义国家、为史密斯政权效劳的非洲傀儡以及所有那些反对津巴布韦人民实现独立的人。自由战士的子弹瞄准的目标是剥削制度、资本主义企业以及有助于维护这些东西的武装人员。
问：显然，自从今年年初以来，津巴布韦人民军已经加强它的武装斗争。这种加强是从战争的地区来说，即从战区的扩大来说的呢，或者说，战争在提高作战效率的意义上也加强了？
答：不错，我们进行游击战的地区已大大扩大。但是战争在量方面的增长也引起战争的质的发展和变化。根据敌人情况的变化，这已经成为必要。敌人现在已普遍处于守势。敌人现在使用的战略是，不分散兵力，从而减少哨兵遭受伏击的危险，减少没有永久性防御工事的小股驻防部队遭受突然袭击的危险。这迫使敌人把它的军队集中在大的设防营地里，并用大的运输车队来运输他们的部队。
为了继续进行这场战争，我们必须把它发展到进攻敌人驻防军的阶段，把战术水平提高到伏击大批敌人车队的阶段。因此，我们的斗争迫切需要发生质的变化。我们已经进行了较大的部队的活动，所以能够做到这一点，是由于群众的觉悟在质方面的发展，他们为我们打掩护、做我们的情报网和我们的军需主任。
问：但是在津巴布韦，已有数万人进了集中营。当人民希望帮助游击队的时候，这必定会造成一些困难。人民和战士们如何处理这个问题的？
答：群众的参加和支持游击战是取得胜利的必不可少的条件。史密斯政权的战略目的是要通过建立集中营，也就是所谓“保护村”，设法把游击队同群众隔离开来。但是目前史密斯政权在人力方面十分紧张，它甚至连看守集中营的人力都不够。因此，总是有漏洞。
我们的斗争是人民的斗争。它受到了津巴布韦广大人民群众的充分的支持。我们有一支数以千计相当规模的军队。没有群众的支持，这样大的一支军队是很难维持下去的。我们吃的粮食，穿的衣服以及各种各样的援助都是从群众那里来的。我们之所以能维持这样一支军队是因为我们得到了广大人民群众的支持。
问：津巴布韦人民军同津巴布韦传统的民族主义组织目前是否有任何关系？
答：津巴布韦人民军同津巴布韦以前各个传统的组织没有谈判关系。津巴布韦人民军的目的是要吸收和采纳这些前组织的革命的进步内容。
问：这些前民族主义组织领导之间的不团结的根源是什么？是部族和政治的原因？还是其他什么原因？
答：就我们所知这些前民族主义组织领导人不团结的根源是政治野心和权力斗争，虽然，这可能以部族分歧和政治分歧的形式表现出来。在部族方面的表现，如在建立一个权力基础时，他们就设法把属于他们自己种族集团的人安插在关键性的要害位置上，以确保建立一个可靠的政权基础，作为赢得政治优势的跳板。这种不团结也表现在政治上，因为，他们提出了旨在赢得广大人民群众支持的政治口号。但是我们应当强调指出的是，他们的分歧从本质上讲不是意识形态上的分歧。在意识形态上他们是属于同一阵营的。（下）

显示原版>>

Previous:侯赛因谈约旦同叙利亚之间的关系

Next:香港《文汇报》译载法《世界报》记者雅各布的文章：《西双版纳见闻》


美刊报道《空军首脑就苏联威胁发出警告----要求美国作更大的努力》

出版日期:1976.10.18
         期次:6504
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《苏联航空空间》周刊九月二十七日一期刊登一篇题为《空军首脑就苏联的威胁发出明确警告——要求美国作更大的努力》的文章，摘要如下：
空军参谋长琼斯上将星期二警告人们警惕苏联对美国的威胁。这次警告是国防部所发出过的最强烈的这种警告之一。
琼斯说，他对目前的趋势“深感不安”，并明确警告说：“我认为，苏联增强力量的势头和方向是自美国内战以来对我们作为一个国家的生存最严重的潜在威胁。”
琼斯在华盛顿举行的空军协会的一次会议上明确表示，下一个财政年度用于国防的开支必须增加。他同样明确地表示，美国在战略上取得优势是这个国家应当考虑执行的唯一的安全方针。
他说，但是即使美国仍然决心“至少要在战略上保持均势，我们仍然必须加速使我们的牢不可破的实力地位现代化的速度”。琼斯还说：“我国未来的安全取决于我们是否能在具有很大的多用途性、灵活性和可靠性的力量作后盾的情况下，在谈判的同时，又做好战备。”苏联人谋求战略优势这位空军参谋长说，有种种迹象使他相信，苏联目前正在实现“除了在世界上某些具有战略意义的地区夺取局部的常规优势之外，还要夺取战略武器方面的优势的明确意图”。
琼斯着重指出，美国的大多数优势“在很大程度上在于暂时性的‘性能较好’”，而苏联的优势在很大程度上在于“比较持久性的‘数量较多’——苏联在发射重量方面的很大优势意味着他们能比我们部署更多的弹头，他们很可能正在朝着这方面前进。我们应当记住，在国防方面，就象在自然界一样，没有报偿或惩罚，只有后果”。
他说，最明显的威胁因素“是坚决扩充历史上威力最大的战略武器库，仅摧毁力量就超过我们一倍。由于我国的居民区和工业区高度集中，比较容易被摧毁，而苏联则比较分散”，这种优势的危险性就更大了。
他说，苏联人把工业集中在生产武器系统上，因此他们在关键方面的现代化武器系统的产量大大超过美国。
琼斯还指出，苏联的民防计划比美国的民防计划大得多。他说，苏联抵挡进攻的潜力比美国“大大”领先，“美国要作出相应的努力，特别是在近期，是不切合实际的。”
琼斯说，苏联的系统——战术航空兵、侦察、远程航空兵和战略空运——的性质已发生深刻改变，转向延长航程，增大有效负荷和制造先进的航空电子设备方面。这些是用于进攻的空军的特点。此外，苏联的“远洋”海上能力还不断增强。
他说“这些迹象，个别地来看，不一定使人感到深切忧虑。但是从最近表现出来的苏联企图在更大的范围内扩充势力这一点来看，再加上苏联战略进攻力量引人注目地增强，这些迹象就成了令人信服的证据，证明我们看到一个这样的国家，它的指导思想是要统治世界，它的军事能力的结构正在发生变化，以作为实现这个目标的后盾。”

显示原版>>

Previous:美报报道：《美苏不可能在美总统选举前达成限制战略武器协议》

Next:北约秘书长伦斯说苏在地中海的力量使人必须考虑到苏的军事威胁


墨《消息报》载文赞扬我唐山人民抗震救灾事迹

出版日期:1976.10.18
         期次:6504
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】墨西哥《消息报》十月十三日刊登一篇题为《中国树立了团结的榜样》的文章说，严重的灾害可以锻炼人民的意志。中国人民在最近的（唐山）地震中表现出一种非凡的团结互助和舍己救人的大无畏革命精神。
对灾区人民的穿衣、吃饭、住宿和医疗作了安排，修复了被摧毁的交通线，并逐步地恢复了生产。呈现出一派团结战斗人定胜天的情景。更可贵的是，中华人民共和国是在没有外援的情况下作出这一业绩的，因为它完全相信本国人民的力量。这值得所有人钦佩。

显示原版>>

Previous:《圭亚那纪事报》评论《感谢中国同志们》

Next:基辛格在十五日举行的记者招待会上说：使美中靠拢的基本因素仍然在起作用


日本《军事研究》文章：《苏联海军----炮舰外交的具体体现者》

出版日期:1976.10.18
         期次:6504
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《军事研究》九月号登载史料调查会的关野英夫的文章，题目是《最近的苏联海军——炮舰外交的具体体现者》，摘要如下：反击航空母舰的部队这个部队在很多情况下兼负反潜艇的任务。然而那时，装备导弹的巡洋舰、驱逐舰（大型反潜艇舰）和装备巡航导弹的核动力潜艇及陆上基地的飞机是反击的主力。莫斯科级反潜艇巡洋舰负责反潜艇和防空警报。如果基辅级的轻型航空母舰就役，就负责反潜艇、防空和掩护部队。
担负这种任务的部队编制除基辅级轻型航空母舰外，可能还有巡洋舰、大型和中型反潜艇舰以及进攻型潜艇。苏联海军全部舰艇分成四个舰队，配备在北方、波罗的海、黑海和太平洋。
如下面要讲的那样，按这种编制作战除发动先发制人的突然袭击以外，成功的希望很小。所以未必会各舰队全力以赴地出击。如果说有，那恐怕也是为了掩护、支援陆上战斗或狙击西方的登陆作战。
先发制人的突然袭击，如果说有，那就是有可能在地中海发生。就是导弹舰经常接触美国第六舰队的航空母舰，当苏联认为对美战争不可避免时，就和其他地区同时发动先发制人的进攻。如果苏联自信在战略核均势中已有能力进行第一次打击，就会同时使用战略核武器进行先发制人的袭击。然而考虑到美国的战略潜艇有可能残存下来并具有确实的报复破坏力量，这种可能性就很小了。
然而苏联如果认为战术核武器在美苏战争中总是会使用的，那就会先发制人来使用它。万一水上舰艇乃至潜艇或者陆上基地的飞机进行突然袭击取得成功，再加上使用战术核武器，美国第六舰队的航空母舰就会遭受巨大损失，第六舰队的战斗力就会失去大部分。但是苏联舰队也会由于美国第二舰队的增援航空母舰或北大西洋公约组织的战术飞机进行战术核进攻而完全被歼灭。
反潜艇部队，以及地中海、印度洋、大西洋等处的舰队或分遣舰队一旦被侦察卫星、高速侦察机（美国的ＳＲ７１等）发现并跟踪，就会最后被优势的航空母舰部队捉住，而完全被歼灭。破坏西方海上交通的战斗如果美国参加战斗，苏联的水上舰艇、飞机要在巴伦支海、波罗的海、黑海、日本海以外活动，是极为困难的。
因此，破坏外洋海上交通，主要的是用潜艇。波罗的海和黑海的出口容易被西方控制，但是要封锁波罗的海和日本海不让潜艇出来那是困难的。日本海的出海口中，要完全控制宗谷海峡，必须经常保持制空权和制海权。还有加强勘察加半岛东岸的彼得罗巴甫洛夫斯克港的基地设施的消息就是苏联潜艇活动加紧的因素。
总的说，在正规战状态下苏联海军中最活跃的可能是潜艇，那就是作为遏制战略核武器力量的载导弹核动力潜艇和破坏西方的真正生命线海上交通的潜艇。它的力量除负有战略任务的导弹潜艇外，总计有三百多艘，数量上占有世界第一的优势。苏联舰艇的平时任务在平时，战略潜艇是遏制战争的核心力量，同时还和其他海军兵力一样，作为外交上的后盾，对苏联执行其国家政策起着很大作用。
尤其它和陆军、空军不同，可以在外洋行动，并停泊在外国的港口，对增进友好关系，显示威力，促进贸易等各方面都有影响。如果在平时状态下，陆军和飞机越过边界，侵入外国，就成了国际上的大问题，引起武装争端，也可能造成战争。但是军舰可以到全世界任何地方去，只要没有特别的情况，作为友好访问，能够在任何国家港内停泊。在不知不觉中显示其武装威力，影响外交。这不是直接的军事压力，但使人感到是可以依靠的力量。它会使邦交关系密切，在促进贸易上也有益处。所谓“国旗随舰旗”，今天仍然如此。但是苏联的民需物资在价格上和质量上终究比不过西方自由国家，因此，苏联出口武器。
苏联的武器是世界上第一流的，生产力也非常大。第三世界新兴国家正处于民族主义兴旺时期，都希望拥有与国力相适应或者超过的军备。军舰是展出武器的好陈列所。这样的条件对兜售武器是最适宜的。最好的例子就是中东、古巴、印度洋沿岸国家和非洲新兴独立国家。自从一九六八年苏联舰队第一次进到印度洋以来，便经常地游弋在那里。现在这些地区使用苏联武器的国家达十几国之多。
苏联这样做，首先在军事上，然后在政治上进行渗透，不时播下军事争端的火种。局部争端进一步为苏联势力的渗透创造条件。一九七一年的印巴战争，一九六七年和七三年的第三次、第四次中东战争，安哥拉内战，印度支那战争，等等，都是很好实例。如今它的影响已达到世界战略要地南非和东南亚。
苏联海军力量在外洋，终究赶不上美国海军。然而如今美苏的核均势的强烈的相互遏制的关系在世界政治上产生着直接和间接的影响。只要不涉及同盟的义务或生死存亡的利害关系，美苏是不会互相打仗的。美国对苏联海军在第三世界的积极行动不能认为是战争而介入。没有作战可能性的优势海军失去了通过自己的优势而发生影响的力量。
苏联海军以所谓炮舰外交在第三世界一步一步取得成果就是在这样的形势下取得的。在这样的条件下，苏联的军舰不一定要具有和美国海军作战的战斗力量。装备导弹的巡洋舰和驱逐舰对第三世界的人有很大的心理影响。
以航空母舰来说，即使和美国的进攻型航空母舰无法抗衡的基辅级，对于抵御那些连第二流以下的航空母舰也没有的国家的空中袭击，掩护苏联的舰队，是完全有效的。而且看情况，可以认为已经拥有这样的能力：包括使用莫斯科级的在内，通过舰载运输直升飞机，再加上空军和民航部队以及武器弹药的空运能力，对远离本国的地区进行军事干涉。结束语苏联海军还有弱点，它分别部署在四个海里，出口都控制在西方手里，没有进攻型航空母舰。因此，作为外洋海军是有弱点的。此外，各舰以排水量来比较，都是过重的武装。可以认为，这对防御是一个弱点。还有乘务人员比较少，虽然自动化了，但是一旦遭到伤害，在采取应急措施和控制损害方面就会成为重大的缺陷。
而且过重的武装，今后随着武器的进步进行改装时是非常不方便的，有可能就变成落后于时代的军舰。
最严重的问题是，俄国海军在日俄战争以后没有真正的海战经验，也没有光荣的传统。这在万一的时候说不定就成为致命的缺陷。

显示原版>>

Next:日本《世界周报》文章：《正在抬头的日本重整军备论》


日本《世界周报》文章：《正在抬头的日本重整军备论》

出版日期:1976.10.18
         期次:6504
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《世界周报》十月五日号刊登时事通讯社驻华盛顿特派记者山冈弦二写的文章，题目是《正在抬头的日本重整军备论——美国对日本的防御体系感到焦急》，摘要如下：（原文提要：米格２５事件暴露了日本防空体系的弱点，美国为此受到了很大的震动。共和党参议员巴特利特指出，这个事件表明日本的自卫力量漏洞百出，并且建议日本增加国防预算。以这个事件为转折点，日本重整军备论将抬头，要求加强防御体系的活动将加强。）漏洞百出的日本自卫力量苏联空军中尉别连科驾驶米格２５于九月六日在函馆机场降落的事件，在日本和国际上引起了巨大的反响，因为米格２５是比音速快三倍的战斗机，属于苏联的最高机密，别连科中尉设法逃到美国政治避难。尤其是，这架米格２５很轻易地突破雷达网，暴露了我国的防空体系是何等薄弱，这似乎使盟邦美国深受冲击。事件发生后两天，即在九月八日，美国共和党参议员巴特利特在参院全体会议上发表讲话，指出“米格２５事件说明，日本的自卫力量漏洞百出”，并且建议日本增加国防预算。还有，国务院人士评论说，“日本宣称采取与国力相适应的专守防御体系，然而，别连科中尉并没有‘理解’这一点”，强调了日本的安全仍然必须由日本来考虑。
华盛顿的日本军事方面人士就这个讲话下了这样的评语：“美国是个言论自由的国家，所以在国会会议上确实提出了各种各样的意见，议员的主张既不就是美国的舆论，也不就是美国政府的见解。”但是，国防部、国务院等美国政府对于日本的防御体系的想法，难道和巴特利特议员的看法果真有相当大的距离吗？要正式重整军备美国军方的大本营国防部对于这次米格２５强行着陆事件虽然在检查飞机方面表示了强烈的关心，却完全没有谈到过日本在雷达网及其他方面的防御体系上的漏洞。
但是，尼克松政权时代的国防部长莱尔德以及美国历任国防部长都说日本要加强防御体系。应该认为这才是国防部的真正意见。事实上，国防部副部长克莱门茨向最近访美的防卫厅领导干部讲了一段微妙的话，他暗暗地引越南为例子，说日本如果不努力加强防务就不会得到美国帮助。他说：“希望你们好好观察东南亚各国的状态。没有本国的事情要由自己来解决的气概，就会乱七八糟。”还有，据传海军部长米登多夫在和日本政府高级官员会谈时，表示了一个大胆得令人惊讶的希望，他说：“日本应该特别增强海军力量，保卫自己的石油运输线。你们在讲什么马六甲海峡，而美国海军正在考虑的是，希望日本海军挺进到印度洋。”（下转第四版）（上接第一版）
副国防部长、海军部长的这些讲话决不是随便乱说和谬论，其证据是，福特总统的亲信之一、前财政部长康纳利今年春季会见美国《新闻周刊》时强调了日本正式重整军备的必要性。他说：“现在最关心的事情是制订美国的综合外交政策。为此，需要把和东欧交界地带的西德军队增加四到五个师的兵力，需要日本正式重整军备。日本将能够成为东南亚非常重要的稳定势力。”福特总统接着前财政部长康纳利在电台答记者问节目中唱出了日本增强军备论。他回答日本是否应该重整军备的问题时说：“日本在军备方面目前仅仅有最小限度的计划。但是我想，随着时间的流逝，日本将进一步加强军事力量。”
对日本的防务努力不满国务院迄今没有作过直接谈及日本的防御体系的讲话，并且，对于这次米格２５降落事件，采取了专门处理别连科中尉避难问题，至于日本防御问题的评论则持“去问国防部”的态度。但是，国务院人士指出福特总统去年十二月宣布的新太平洋主义和国务卿基辛格的讲话，说“日本是美国‘永远的朋友’，我们十分了解日本受到种种制约，但是美国首先希望自己的事情要自己去努力办。我们希望日本国民借此机会认识到，近旁的他人并没有象自己所想的那样考虑”，认为日本应该正视国际形势的现实，争取建立真正的专守防御体系。
如上所述，美方对日本的防务的看法想法有硬有软，调门各式各样。可是可以说，它们都认为，从最低限度讲也不能说现在的体系是专守防卫体系，因此都希望日本努力增强军备。
美国现在预料，朝鲜半岛和中东一起是将发生大战的“危险地区”。苏联在与我国一海相隔的远东部分部署了三十多万地面部队、一百二十万吨舰船、二千架飞机，因此，美国把东北亚和欧洲并列为它作出承诺的重点。
最近，在美国国内，要对抗苏联威胁的气氛增强了。三月间，福特总统说：“今后不再用缓和这个词。对苏联要采取‘以实力求和平的政策’。”他这么说也不完全是着眼于总统选举。对于一年比一年强大的苏联军事力量，美国奉行着置基础于集体安全体系——美国在核战力方面确保优势，同时在常规战力方面加强依靠盟国的程度——的综合战力计划，因此，它期望盟国进行自主的防务努力。在这一点上，它好象注意到盟国日本的努力比起北大西洋公约组织来是不够的。也有人认为：“特别是，不了解第二次大战，带着日本一开始就是‘美国的盟国’的印象去认识日本的年轻一代，好象不满意。”要建立专守防御体系看来，同这些对国际形势的分析和战略设想相关联，可以认为也关系到美国的“内部情况”。今年美国的国防预算是大约一千零五十亿美元，终于达到了一千亿美元大关，可是，由于人事费、材料费上涨，据说内情是相当地不充足。特别是自从越南战争失败以来，国会完全恢复了力量，它这样那样地挑毛病，所以军方的要求很难通过。而且，由于战略设想的重点转到了核武器上，所以海军力量已经明显地削弱。于是，看来会出现这样的意见：“让具有往昔帝国海军传统的日本进行合作，不仅搞反潜巡逻，而且挺进到印度洋。”并且，除冲绳外基本上“不再存在”驻日美军基地问题，关于防务的讨论在日本也高涨起来，这些客观条件似乎已使美国容易积极地对日本提出要求了。
当前，美国将要求日本加强旨在捕捉象这次米格２５那样由低空入侵的飞机的雷达网（采用早期预警飞机），提高反潜巡逻能力。这一点和防卫厅的步调完全一致。再有，据说在日本政府内部，“虽说是存在苏联的威胁，却也不至于现在马上会侵略，所以应该把大量的钱用到其他方面而不是用到雷达等上面”的意见相当强烈。因此，米格２５事件即使说已对日本的防御体系敲响了警钟，美国却似乎仍将继续焦急。

显示原版>>

Previous:日本《军事研究》文章：《苏联海军----炮舰外交的具体体现者》

Next:美报报道：《美苏不可能在美总统选举前达成限制战略武器协议》


外电报道：叙利亚和巴勒斯坦游击队一致同意停火

出版日期:1976.10.18
         期次:6504
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特十月十六日电】据说，在沙特首都利雅得正在举行决定性的一轮和平会谈的时候，叙利亚和巴勒斯坦部队今天一致同意由沙特阿拉伯安排的事实上的停火，以此表示良好愿望。
【美联社贝鲁特十月十六日电】当交战各方领导人在利雅得聚集举行由沙特阿拉伯倡议的和平谈判时，在黎巴嫩，叙利亚和巴勒斯坦游击队之间的战斗今天突然停止了。在沙特于十五日召唤双方停战开始会谈之后，叙利亚和游击队之间的战斗就突然停止了。
这个保守的王国和科威特是游击队组织的慷慨支持者。沙特阿拉伯还是叙利亚经济发展的主要支持者，并且资助叙利亚加强军事力量对付以色列。一位观察家对这次会谈所下的结论是“金钱谈判”。
现在的关键问题是，沙特阿拉伯的“支票簿力量”是否足以逼出一项解决方案。
沙特的影响证明它完全能使各方恭顺地匆忙赶到利雅得来。然而，有人怀疑沙特的压力是否足以使问题得到解决。

显示原版>>

Previous:阿拉伯六方首脑抵利雅得研究黎问题

Next:卡扎菲要求在一个中立国家同萨达特会晤


香港《文汇报》译载法《世界报》记者雅各布的文章：《西双版纳见闻》

出版日期:1976.10.18
         期次:6504
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》八月二十九日转载法国《世界报》记者阿兰·雅各布的文章，题为《西双版纳见闻》，摘要如下：
“当我在一九五○年首次来到云南时，从昆明到西双版纳，竟要花上一个月时间”。这是一个在二十六年前由新生的人民共和国外交部派到云南工作的人告诉我的。在解放后，一支由干部、政治组织者、技术人员、教师和医生组成的庞大队伍进入云南，而他是这支大军的一员。
当时的云南很少公路，桥梁更少，只有一条由法国人遗留下来的、来往昆明河内之间的铁路。在农村地区，最严重的问题是疟疾，在某些地方，百分之九十八的人口都患上了疟疾。文盲极为严重。繁多的种族，往往意味着每一条河谷的人都操一种不同的语言，这对行政来说是一个障碍。
在云南的二千多万人口中，住有八百多万少数民族。他们分属二十一个少数民族。根据中国的政策，很多地区都列为“少数民族自治区”。一九七五年的宪法规定“民族自治地方的自治机关……可以依照法律规定的权限行使自治权”。但更重要的是，“各上级国家机关应当充分保障各民族自治地方的自治机关行使自治权，积极支持各少数民族进行社会主义革命和社会主义建设”。很明显，这是政府为了鼓励少数民族地区的政治和社会发展而制定的条文。因为云南省百分之七十的地方都有少数民族，而且他们的居所是最偏远的地方。
在种种困难的条件下，云南取得了不能否认的社会成就：根绝了疟疾；百分之九十五的儿童上学；百分之九十的人民公社都可以由公路直通，适宜行驶汽车；百分之八十的聚居点都有电力供应。人们亲眼看到的都证实了这些情况。乡村的医院和学校，尽管很简陋，但确实存在。大清早，景洪市（西双版纳傣族自治州革命委员会所在地）的街上，可以看见农民的篮子里，尽是鸡蛋、洋葱和笋。整个气氛都说明这里并非赤贫。
售卖傣文、汉文书刊的书店对面，是一所大百货公司，出售各种衣服和家庭用品，就正如在中国其他地方一样。很清楚地可以看到，人民的基本需要已获得满足，旧社会的瘟疫，已为健康所取代。工业以令人惊异的速度发展。在过去二十五年来，铁增长九百倍，钢增长二百四十五倍，机器工具增长七十五倍。它们很多都是从一片空白发展起来的。但是农业的步伐就慢得多，亩产达四百斤的区只有十三个（平均十个区中只有一个亩产四百斤）。昆明一个官员告诉我，“与其他省相比，云南的农业发展仍然是很缓慢的”。
民族政策是离不开政治教育的。这里的地方政府结构与中国其他地方是一样的，所不同的，是在政府成员中，考虑到少数民族的代表。
在西双版纳，革委会主任就是一个傣族人，四个副主任中两个是傣族人，一个是汉族人，一个是哈尼族人。
少数民族最棘手的问题是语言。在二十一个少数民族中，很少民族有自己的书写的文字。
政府正为这些没有文字的少数民族发展一种以傣文或拉丁字母为基础的文字。在官方或政府文件中，傣文与汉文并列，而且有的还用傣文来教授数学或自然科学。
少数民族的习俗和宗教传统受到尊重。例如回族人不吃猪肉，政府为他们设有特别食堂。婚礼仪式受到尊重，殡葬仪式亦然。

显示原版>>

Previous:美国《前卫》周刊文章：《津巴布韦游击队说明情况》（下）

Next:《圭亚那纪事报》评论《感谢中国同志们》


巴黎《俄罗斯思想》文章《苏联的日耳曼人为移居而斗争》

出版日期:1976.10.19
         期次:6505
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】在法国巴黎出版的流亡者报纸《俄罗斯思想》（俄文）九月二日刊登一篇文章，题为《苏联的日耳曼人为移居而斗争》，摘要如下：
对于了解犹太人从苏联离境运动的读者来说，不久前出现的一份向西方求援呼吁书的词句是很熟悉的：“对于满足我们民族的根本要求——保留语言和文化，未采取任何行动。相反，目标却是尽快把我们同化。我们的唯一出路就是从苏联移居国外。只要我们的愿望没有完全实现，我们将继续斗争。逮捕和其它种种迫害吓不倒我们。”
但是，这些词句却不是犹太人写的，而是摘自七名苏联日耳曼人的呼吁书。苏联有二百万日耳曼人和三百万犹太人。尽管有种种阻挠，从一九七一年起，已有近二万五千名日耳曼人和十二万五千名犹太人移居国外。之所以能取得这种在一九七一年前无法取得的胜利，关键因素是民族运动富有战斗性。现在，又有五至十万日耳曼人和近十万犹太人表示打算离境。
一九七三年，日耳曼人成立了地方委员会和联合会，以协调自己的行动，当局就着手逮捕。例如，卡拉干达选出了焊接工埃里希·阿贝尔。他帮助编制了希望移居国外的四千户（总共二万户）的名单。他本人申请离境已有十五年。九月三十日，他被捕两天后，一千五百名日耳曼人都到卡拉干达的一个广场上抗议。示威遭到了警察和保安部队的残酷镇压。据目击者称，“他们抓住人，扭胳膊，把人们象牲口一样地运到警察分局。有些人在那儿被拘留了三至十天。”
后来，阿贝尔被判处在严厉劳改营关押三年，罪名是“蓄意诽谤苏联制度”。上千名日耳曼人聚集到法院前，从道义上支援被告，并对其他积极分子的被捕表示愤怒。
一九七四年年初，发生了最大胆的抗议行动。对地方当局的捣乱忍无可忍的一批批为数不多的人，这次是在他们希望能被外国人看到的地方示威。一次示威是在塔林发生的，有几次则是在莫斯科：其中两次在党中央委员会大厦前，一次在西德使馆前。后面那一次，即爱沙尼亚来的海因里希·格罗斯组织的那次，已被摄进胶卷。不论是这次示威，还是其他各次示威，都被警察驱散了。
同其他各类持不同政见者一样，日耳曼人也利用私下出版物。除了把文件转交给外国记者和《时事纪事》编写者外，他们有自己的私下出版杂志《重返故土》。第一期是一九七四年出的，有一百页，其中有历史的、统计的、法律的和哲学的材料。其目的是帮助苏联的日耳曼人培养民族感，了解同移居有关的问题。特别强调同化这一题目。
《重返故土》的创刊人之一是三十三岁的工程师维塔乌塔斯·格里加斯。在莫斯科举行的几次示威后，他被强制送入卡辛科精神病院。以后当局变换了策略：《重返故土》的三名创刊者格里加斯、莉莉·鲍尔和弗里德里希·鲁佩尔获准出境，动身到德国。一九七五年，该刊又出现了。
日耳曼人的移居运动使苏联当局加倍讨厌。日耳曼人不仅象犹太人那样，拒绝留在他们出生的、被官方宣传描绘成世界上最正义最进步的那个国家。更有甚者，他们中除了个别人，都拒绝到社会主义的东德去，而选择了资本主义的西德。

显示原版>>

Previous:美报报道《波兰允许日耳曼人离境》

Next:坦赞莫博四国元首开会讨论日内瓦会议问题


德斯坦结束访问波兰回巴黎

出版日期:1976.10.19
         期次:6505
         版次:2
         栏目:\[第二版]
副题:法新社报道《法----波发表新闻公报》
文章正文:
【路透社华沙十月十七日电】法国总统德斯坦在同波兰领导人私下会谈之后，今天回到了巴黎。
德斯坦和波兰共产党领导人盖莱克之间的三天会谈是秘密地进行的，尽管众所周知这位法国总统关心巴黎和莫斯科之间的关系恶化和东西方缓和总的减退。
这位要求不要宣扬的法国总统没有部长或是顾问陪同。
波兰和其他共产党领导人经常在这个非常隐蔽的地方会晤，但是，一个主要的西方国家的领导人访问波兰一个偏僻的地方，对有关东西方的问题进行私下会谈，这是战后十分罕见的机会之一。
【法新社巴黎十月十七日电】题：德斯坦访问波兰以后，法—波发表新闻“公报”
星期日晚上在巴黎和华沙发表的“新闻公报”指出，“应波兰统一工人党中央委员会第一书记盖莱克以波兰人民共和国最高当局的名义发出的邀请”，德斯坦总统于十月十五日到十七日访问了波兰。这次访问使两位政治家就法—波双边关系和两国关心的国际问题进行了会谈。
文件指出，德斯坦和盖莱克“表示了他们想继续加深和扩大法国和波兰之间的经济合作，以便完全达到长期计划目标的愿望，该计划规定使一九七五年到一九八○年期间的贸易至少增加二倍。本着这一目的，他们决定，两国政府应加强其努力，以实现这一计划，并使两国互利的经济合作得到最迅速和最平衡的发展”。
新闻公报还指出，两位政治家“深信法国和波兰过去、而且现在继续为和平事业做出重大贡献，特别是在欧洲缓和事业和实际实现欧安会最后文件的全部条款方面要做出重大贡献”。“他们强调了两国对加强世界缓和的关注，并就裁军问题交换了看法。”
法兰西共和国总统向波兰统一工人党第一书记重申了他曾向他发出的正式访问法国的邀请，盖莱克“满意地接受了邀请”。

显示原版>>

Previous:路透社报道：德斯坦与盖莱克举行秘密会谈

Next:美报报道《波兰允许日耳曼人离境》


加拿大工人举行空前规模的大罢工

出版日期:1976.10.19
         期次:6505
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社渥太华十月十四日电】北美的第一次大罢工（已把这次罢工宣布为抗议加拿大工资控制日）的一位领导人今天声称取得了一次历史性的胜利。
造纸工人工会主席亨利·洛雷因，对聚集在渥太华议会前一群人数比预料的少的示威者说：“在世界的历史上还没有任何一个其他劳工团体组织过一次席卷整个大陆的抗议罢工……历史将称这次罢工为加拿大劳工运动的诞生日。”
大多数全国性的服务行业，如运输和邮电部门都仍在营业，只有某些地区发生了混乱。据初步报告说，最积极参加加拿大这次有史以来最大的劳工抗议罢工的人们，都是在这个国家相对的两端地区——最东边的纽芬兰岛和最西边的不列颠哥伦比亚省——和魁北克省。
据说，这些地方的罢工已使汽车厂关闭，沉重地打击了采矿和伐木工业，并使得把粮食装运上船的工作停止下来。
在象蒙特利尔这样一些地区的城市运输系统部分地遭到破坏，同时旅客公共汽车线中断了它在安大略和魁北克省之间的业务。
为反对总理皮埃尔
·特鲁多采取的为期一年的控制物价和收入政策而采取的大规模的劳工抗议行动，是由拥有二百二十万会员的加拿大劳工大会所发动的，目的是要迫使政府在它规定的时间一九七八年以前结束这项计划。
加拿大劳工大会宣布的初步数字是，魁北克省有二十万人罢工。一位发言人说，这个省的整个大学和初级大学系统都停课了。整个纺织工业也停止了生产。蒙特利尔的邮电业务减少了。
他还说安大略省奥沙瓦的全部汽车工厂也都关闭了。
来自不列颠哥伦比亚的报道表明，安大略将是受打击最严重的省份，它的林业和采矿业——这个省的两项主要出口工业——由于成千上万的工人参加了罢工而陷于瘫痪状态。

显示原版>>

Previous:印《经济和政治周刊》文章《毛泽东》

Next:美报报道：《东欧受苏联人“控制”：种种事实》


路透社报道：德斯坦与盖莱克举行秘密会谈

出版日期:1976.10.19
         期次:6505
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华沙十月十六日电】法国总统德斯坦今天在靠近波苏边境的一个边远的疗养地同波兰领导人会晤，讨论了东西方关系。
官方没有透露德斯坦来此进行出乎人们意料的访问的细节，不过有迹象表明，这次访问是要寻找途径来修补正在恶化的法苏关系，并对明年在贝尔格莱德举行新的一轮关于缓和的谈判作好准备。
这位法国领导人此行的一个令人吃惊的特点是，他来访问时没有携带任何政府部长、顾问或者官员这些通常的随行人员，此地把这次访问称为私人访问。
【路透社华沙十月十六日电】华沙一些人士把德斯坦和盖莱克就东西方关系举行的会谈同德斯坦即将访问莫斯科联系起来。
由于国际和国内的原因，法国总统可能试图在波兰探听共产党国家对法国建议的反应，法国的建议是旨在激励一九七五年在赫尔辛基举行的欧洲安全会议所确立的缓和精神。

显示原版>>

Previous:美报报道：《东欧受苏联人“控制”：种种事实》

Next:德斯坦结束访问波兰回巴黎


路透社报道古巴经济面临严重困难

出版日期:1976.10.19
         期次:6505
         版次:4
         栏目:\[第四版]
副题:认为古巴将更严重地依赖同苏联的贸易
文章正文:
【路透社哈瓦那十月七日电】由于世界糖价大跌和长期干旱，古巴靠食糖走运至少暂时告一段落。
卡斯特罗总理宣布了一个新的节约时期。
已告诉古巴人，在今后五年中，他们必须勒紧裤带。每周的咖啡定量已从每人一点五盎司减到一盎司（从四十五克减到三十克）。
卡斯特罗在哈瓦那的革命广场上向参加集会的五十万人宣布了这个不祥的信息。
他宣布，在过去几个月中，该国的可兑换货币的收入减少了一半。
因此，古巴不得不把任何需要可兑换货币的新投资暂时搁置一边，在从西方国家进口原料方面必须节约。
卡斯特罗对古巴人说，今后五年，他们必须在进口方面节约，而增加出口。
这个消息象晴天霹雳，震动了古巴普通人的得意心情，他们已深信该国的经济至少朝着比较繁荣的方向发展。
由于经济的上升趋势，加上食糖丰收和从出口中挣得大量可兑换货币，古巴已曾能够使同其资本主义国家的贸易增加到占其贸易总额的百分之四十到四十五。
现在预料这个比例将大大下降。古巴将更加严重依赖同苏联和东欧国家的贸易。
有些人认为，在经过几年的经济转向后，古巴最终找到了自己特殊的发展道路。今天的形势对这些人是一个失望。
糖价在两年前达到史无前例的高峰——每磅六十五美分，从而使古巴出乎意外地走运。
但是，在去年十二月古巴共产党代表大会通过五年计划时，糖价跌到了每磅十五美分多一点。
今天，糖价为每磅七点五○美分。
这意味着，古巴在过去几个月损失了其收入的一半，而同时从西方世界进口物品的费用却不断上升。
长期的干旱增添了古巴的不幸。
在富饶的东部甘蔗地，降雨量过去三年却低于平均量。在种植甘蔗最多的奥连特省，在今年头九个月中，降雨量为正常平均雨量的一半多一点。
据卡斯特罗说，虽然古巴通过改进灌溉、增加出糖率和收割机械化等办法限制损失，但是产量仍比指标低百分之二十五。
同经互会商定的把镍产量从目前的一年三万六千吨增加到八十年代的一年十万吨的计划将继续执行。建造一所苏联提供的九百兆瓦核发电厂的计划也将进行。
使用从资本主义国家进口的原料的工厂将放慢步子。
卡斯特罗说，在争取发展的斗争中，对古巴来说，艰苦的时刻尚在前头，需要作出牺牲。
他宣布的第一项牺牲（减少咖啡定量）肯定打击古巴人。这个计划是以目前的高价出口部分优质国产咖啡和在进口中质咖啡方面进行节约。
在将来，古巴人将不吃他们自己生产的糖果。新建立的糖果业将只为出口而生产。

显示原版>>

Previous:英刊《非洲发展》文章《南非的重要作用》

Next:美新处报道：《基辛格在劫持飞机问题上警告古巴》


美报报道：《东欧受苏联人“控制”：种种事实》

出版日期:1976.10.19
         期次:6505
         版次:2
         栏目:\[第二版]
副题:说部署在东欧的所有苏联师处于一级战备状态
文章正文:
【本刊讯】美国《旧金山考察者报》十月八日刊登合众国际社记者詹姆斯的一篇报道，标题为《东欧受苏联人“控制”：种种事实》，摘要如下：
虽然福特总统在第二次竞选总统的辩论中说，东欧没有被苏联人控制住，但是军方人士说，苏联军队有三十一个师部署在那一地区。
这些人士说，其中有十六个师是坦克师，拥有九千多辆中型或重型坦克。从部队满员来计算，剩下的十五个师配备的人员是十八万到二十四万人。这些部队得到部署在苏联欧洲部分的另外六十三个师——其中包括二十二个坦克师——的支持。
西方军方人士说，部署在东欧的所有苏联师是属于三级战备状态中的第一级，这就是说这些部队有四分之三是满员并拥有全部装备的。一个满员的苏联师有一万二千人到一万六千人。满员的坦克师平均拥有三百二十五辆中型坦克。军方人士对苏联在东欧各国的影响所作的估计如下：保加利亚如果说有任何苏联军队长期驻守在保加利亚的话，那么人数也不多。不需要在那里派驻军队。保加利亚实际上是苏联的一个州，这种情况甚至达到那样的程度，以致于克里姆林宫的理论家们有时谈论把保加利亚合并到苏联本身的可能性。保加利亚语接近于俄语，保加利亚的政治是尽可能的接近于克里姆林宫的政治。罗马尼亚罗马尼亚没有苏联军队，但是这是因为——正如福特总统所说——齐奥塞斯库总统由于在对外政策方面独立行事而在走一条危险的钢丝。他只是靠在国内维持一个实行严格控制的、斯大林式的政权来处理好这件事。罗马尼亚人既害怕西方人，又害怕苏联人。去年，罗马尼亚透露关于俄国想设法在它的领土上占一块可以同保加利亚连结的通道的消息之后，曾引起了一场惊慌。东德自从一九五三年东德工人暴动以来，东德从没有完全受到信任过。另外，就苏联而言，东德是最有战略意义的不动产之一。因此，苏联有二十个整师驻在东德，其中一半是坦克师。苏联和东德两国的军队都处于由苏联控制的华沙条约组织指挥系统的指挥下。波兰苏联人在波兰有两个坦克师，但是如同在东德那样，这些军队驻在人们看不见的地方，他们很少在居民中心露面。捷克斯洛伐克捷克斯洛伐克处于苏联的严密控制之下——它有不满情绪，但由于驻有包括两个坦克师在内的五个师的苏联军队，它几乎完全受压抑并受到控制。捷克斯洛伐克领导声称自己是亲苏的，但经过一九六八年的入侵后，似乎没有任何其它政府存在的余地。匈牙利匈牙利由于付出了政治上遭到削弱的代价，所以被允许埋头于精心的经济试验。它几乎是东欧国家中最富有的，在许多方面最不受拘束的国家。但是在一九五六年叛乱被镇压之后，匈牙利知道它能够走多远——知道它不能走很远。匈牙利也驻有大批苏联军队
——四个师，其中两个是坦克师。

显示原版>>

Previous:加拿大工人举行空前规模的大罢工

Next:路透社报道：德斯坦与盖莱克举行秘密会谈


美报报道《波兰允许日耳曼人离境》

出版日期:1976.10.19
         期次:6505
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》十月七日刊登《洛杉矶时报》记者默里·西格发自华沙的消息，标题是《波兰允许日耳曼人离境》，摘要如下：
今年每个月，都有二千多人打起行李，卖掉无法携带的东西，离开波兰前往西德。
下个月以及今后四年的每个月的离境人数大致都有这么多，那时波兰将交出今年年初同西德达成的允许日耳曼族人离境的协议中规定的人数的一半。
作为交换条件，波兰（它欠西方大笔债务）正从西德获得价值九亿多美元的现款和贷款。
西德内政部发表的数字表明，今年头七个月，已有一万四千零一人从波兰到达西德的各个接待站。一九七五年同期从波兰迁往西德的人数是三千一百五十三人。
尽管西德的人口达六千二百万，仅次于比利时和荷兰成为欧洲人口最稠密的国家，波恩政府却坚决保证向所有称为日耳曼族的人敞开民族的大门。从波兰移居西德的人数剧增是与今年三月批准的协议直接相关的，实际上，这个协议结束了第二次世界大战的漫长历史。
然而两国在想要离境的日耳曼人的人数问题上有分歧，波兰人已同意允许大约十二万五千人离境。西德红十字会声称，至少有二十八万日耳曼人希望离开波兰，华沙已同意在目前协定于一九七九年期满之后将对更多的申请予以考虑。

显示原版>>

Previous:德斯坦结束访问波兰回巴黎

Next:巴黎《俄罗斯思想》文章《苏联的日耳曼人为移居而斗争》


美报专稿：《莫斯科的战略：「顾问」》

出版日期:1976.10.19
         期次:6505
         版次:3
         栏目:\[第三版]
副题:说苏联正设法广泛利用古巴人在南部非洲充当顾问，同时增加它对安哥拉等军援
文章正文:
【本刊讯】美国《基督教科学箴言报》十月十二日刊载发自莫斯科的一篇专稿，题为《古巴在南部非洲的作用是什么》《莫斯科的战略：“顾问”，更多的援助》，摘要如下：
正当苏联逐渐增加它自己的军事和经济援助，制定出一条强硬的反美外交路线的时候，看来苏联正在探索办法来更广泛地使用古巴人作为支持在南部非洲的黑人作战部队的顾问和军师。
正当黑人领导人就基辛格策划的解决罗得西亚问题会议的时间安排、议程和组成提出新问题的时候，苏联这种做法就是莫斯科在南部非洲的越来越大胆的战略。
莫斯科的分析家们报告没有关于古巴军队要在安哥拉以外的地方实际地参战的迹象。但是：
——这里的黑非洲人士说，古巴军事顾问正在同莫桑比克的游击部队进行反对罗得西亚的史密斯政府的活动。
——纳米比亚（同安哥拉和南非有共同边界的一块大地方）的西南非洲人民组织主席萨姆·努乔马刚刚访问过古巴，据认为他在古巴讨论了古巴援助西南非洲人民组织的问题。
努乔马八月份曾访问过莫斯科。他后来说他曾要求武器和弹药，据认为莫斯科已经同意。
——这里的西方分析家们看到古巴在安哥拉的军队人数并没有大大削减。
同时，苏联正在逐渐增加它自己对安哥拉、莫桑比克、纳米比亚（西南非）的军事援助。
对莫桑比克的援助是通过非洲统一组织转交的，马谢尔在罗得西亚问题上的作用是关键性的。莫桑比克对史密斯政府作战的一万二千名左右的反罗得西亚游击战士是解决罗得西亚前途的关键。马谢尔总统五月份曾在莫斯科访问，并且得到了苏联提供军事援助的诺言。

显示原版>>

Previous:坦赞莫博四国元首开会讨论日内瓦会议问题

Next:英宣布日内瓦会议定二十八日举行


美国务院发言人对卡斯特罗要废除美古七三年签订的反劫持协议的反应

出版日期:1976.10.19
         期次:6505
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十月十五日电】国务院发言人芬塞思十月十五日新闻发布会。
古巴总理卡斯特罗十月十五日扬言要废除一九七三年二月美国和古巴签订的反劫持协议，因为据说美国中央情报局同古巴航空公司一架ＤＣ—８型飞机十月六日在巴巴多斯附近发生爆炸一事有牵连，芬塞思对此的反应如下：
「我们对古巴政府采取单方面行动感到遗憾，我愿意表示，如果古巴真的废除这项协议的话，那么，古巴要对怂恿任何劫持行为或由于再次发生任何劫持事件而产生的任何行动负完全责任」。
芬塞思说：「如我们在飞机失事时所说过的那样，我要再说一遍，如果这次飞机失事……是由于破坏造成的，那么，我们重申……美国一贯反对和强烈谴责国际恐怖主义的任何行动，不管它们是任何一个国内外的组织所干的劫持还是破坏，也不管支持这种行动的政治原因或社会原因如何。」
芬塞思说：「至于卡斯特罗指责美国政府是同谋，我要再次明确否认美国政府以任何形式卷入这种应受指责的行动。」

显示原版>>

Previous:美新处报道：《基辛格在劫持飞机问题上警告古巴》

Next:苏《在国外》译载美刊文章：《人与昆虫的战争》（上）


美新处报道：《基辛格在劫持飞机问题上警告古巴》

出版日期:1976.10.19
         期次:6505
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十月十五日电】题：基辛格国务卿在劫持飞机问题上警告古巴
国务卿基辛格提请古巴注意，美国将认为古巴对由于它废除美国和古巴一九七三年签订的反对劫持飞机的协定而可能出现的“任何鼓励劫持飞机或任何鼓励恐怖主义行动的做法应负有严重的责任。”
基辛格是在十月十五日哈瓦那的国内广播电台广播了卡斯特罗总理的讲话后不久对记者发表的谈话中向古巴提出这个警告的。卡斯特罗说，“古巴政府被迫废除这项协定并且将于今天下午把此事通知美国政府。”
卡斯特罗总理声称，美国中央情报局参与了十月六日使一架古巴航空公司的飞机ＤＣ—８坠入距巴巴多斯三里的加勒比海中的事件。
国务卿基辛格驳斥说，美国“谴责把恐怖主义当做”对外政策的“一种工具”，因此“它自己不会采取这样的行动。”
基辛格说，美国与古巴飞机爆炸事件“绝对没有任何关系”。
这架飞机从巴巴多斯的布里奇敦机场起飞后不久在机上发生爆炸，然后坠毁。
卡斯特罗总理在哈瓦那电台广播的为飞机坠毁事件的受害者致悼词时说，古巴将按照反对劫持飞机的协定的规定在废除这项协定六个月后使这项协定开始无效。
基辛格说，古巴废除这项协定的做法将是“一个不友好的和无理的行动”。
这位国务卿两次谈到古巴应“对它的行动负责”。。
他说：
“古巴应当知道，我们与古巴飞机爆炸事件没有任何关系，”并且重申，美国反对利用“恐怖主义作为……政策的一种工具。”
有人问，如果卡斯特罗履行其要废除这个协定的威胁，劫持飞机事件是否可能增加，基辛格回答说：“我们但愿不会增加。”

显示原版>>

Previous:路透社报道古巴经济面临严重困难

Next:美国务院发言人对卡斯特罗要废除美古七三年签订的反劫持协议的反应


尼泊尔报纸社论《中国新领导人》

出版日期:1976.10.19
         期次:6505
         版次:1
         栏目:\[头版]
副题:社论说对华国锋的任命可以证实中国会十分稳定和积极地在发展道路上向前迈进
文章正文:
【本刊讯】尼泊尔《廓尔喀新闻报》十月十四日发表题为《中国新领导人》的社论，摘要如下：
在毛泽东主席逝世一个月之后，华国锋总理被任命为中国共产党中央委员会主席。华国锋的职务和任务的重要性进一步增加了，他现在既是总理又是党主席。外界都知道华是个有能力的治理人才和有献身精神的人，任命他担任党的最高职务就使得人们爱打听毛的接班人的心情完全消失了。
美国前国防部长施莱辛格在毛于一个月前逝世时正在北京访问。毛主席的逝世一点也没有改变这位美国访客的计划。政治观察家们曾推测在毛主席逝世之后中国政治中会出现不稳定局面，现在已证明这种推测是没有根据的。毛主席的逝世未对施莱辛格的访问产生影响一事本身就十分有力地证实中国政治是稳定的。华国锋如此之快地作为毛主席的接班人初次登台，是说明中国政治非常稳定的又一根据。因此，对华的任命就构成了牢靠的根据，可以用来证实如下迹象，即中国始终是会十分稳定和积极地在发展的道路上向前迈进的，中国人民不会容许延缓他们的发展工作。
在一九七六年六月，尼泊尔国王访问四川和西藏地区时，华总理曾从北京去四川省城成都，在那里逗留了三天。那次访问使尼泊尔有很大机会继续保持它同友好的中国的新领导人的关系。最近的情况进一步增加了尼泊尔国王的四川和西藏地区之行的历史性重要意义。那次访问为尼泊尔就相互关系问题同毛主席逝世后成为中国最高领导者的人交换意见提供了机会。华国锋在尼泊尔国王访问期间从北京到成都逗留三天这件事本身就表明，华国锋同毛主席和周恩来一样，是很重视中国同尼泊尔的友谊的。我们衷心祝贺对他的任命。我们也祝愿中国人民在华国锋主席和总理的领导下继续取得进步。

显示原版>>

Previous:时事社报道：《中国成功地进行地下核试验》

Next:西德《新世界》的评论


时事社报道：《中国成功地进行地下核试验》

出版日期:1976.10.19
         期次:6505
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京十月十八日电】题：中国成功地进行地下核试验
无线电通讯社消息：北京电台十七日广播说：中国当天成功地进行了地下核试验。
无线电通讯社注：自一九六四年十月十六日进行第一次核试验以来，这次核试验是第二十次。此外，宣布是“地下核试验”的，这是第三次。
【美联社东京十月十七日电】官方的新华社报道，中国今天进行了一次地下核试验，并把试验成功归功于以华国锋总理为首的共产党中央委员会最近的两项决议。
这里抄收到的新华社广播说，从事核武器研制的中国工人、军人、技术人员和干部受到了关于建立毛的纪念堂和出版他的《全集》的鼓舞。
新华社说，核科学家、军人和党的干部之所以成功，是因为他们坚持搞马列主义，搞光明正大，不搞阴谋诡计，不搞修正主义的原则。
新华社说，进行核试验是为了防御。它重申中国不首先使用核武器。
广播又说，中国进行“有限制的”核试验，是为了打破超级大国美苏的“核垄断”。
【合众国际社东京十月十七日电】北京电台报道，中国今天成功地进行了一次地下核试验。
这里收听到的广播未说试验是在哪里进行的。
这是今年第三次成功的核试验。这也是世界上这个人口最多的国家一九六四年爆炸第一颗原子弹以来的第二十次核试验。
在香港抄收到的新华社广播证实了这次试验，新华社说：“中国进行必要而有限制的核试验，发展核武器，完全是为了防御，是为了打破超级大国的核垄断，最终消灭核武器。”
上一次核试验是在九月二十六日进行的。

显示原版>>

Next:尼泊尔报纸社论《中国新领导人》


苏《在国外》译载美刊文章：《人与昆虫的战争》（上）

出版日期:1976.10.19
         期次:6505
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《在国外》八月十三至十九日一期以《人与昆虫的战争》为题，译载美《时代》一篇文章，摘要如下：人的永恒敌人
在第二次世界大战以后不久，刚刚制造出的化学杀虫剂曾使科学家们相信出现了防治昆虫的“绝对”武器。的确，昆虫暂时被迫退却了。
但是，现在美国的全境和世界上许多其他地区，昆虫正在进攻。南美蚂蚁从自己在亚特兰大州莫比尔的原先“据点”向前推进了（一九一八年它们曾在这里出现过），目前麇集在南部九个州的大约一亿五千万英亩的土地上，它们常常为害家畜，有时甚至将家畜狠狠咬死和从田地上把农业工人赶走。
在森林地区的松针黄毒蛾、食幼芽的云杉卷叶虫和南方松树小蠹虫使大片土地荒芜；它们吃光了树叶，毁掉了几百万株珍贵的树木。仅仅在一九七五年这些害虫所毁掉的建筑材料足够建筑九十一万幢房屋。
玉米软体虫和甲虫在中西部玉米地带对收成造成巨大损失，而棉花象虫每年要使美国农场主失去两亿六千万美元。美国的全部庄稼有百分之十左右为昆虫所毁，损失达五十至六十亿美元。
每年都有几百万人被昆虫螫咬，其中有些人便死于螫咬的反应或昆虫传播的疾病。
昆虫还在世界其他地区进攻。蚊子传播的疟疾不太久以前许多地区几乎完全被消除，现在又回复了。在非洲撒哈拉以南的各地区，疟疾每年要侵害一亿人，其中有八十万人死亡，主要是五岁以下的儿童。
农业害虫对于非洲发展中国家也是灾难。坦桑当局认为，该国有百分之二十五的可收获庄稼为昆虫所毁损。在肯尼亚，据官方统计，虫子毁掉的庄稼达百分之七十五。是福还是祸？
控制昆虫危害的尝试，就象文明本身一样久。但是防治害虫所取得的显著成就，即是以滴滴涕之名著称的物质的发现。
在第二次世界大战以后滴滴涕的成就刺激了制造出许多这一类氯的类似物。战争期间研究使神经麻痹的有毒物质同样也导致造出整个一类以磷为基础的杀虫剂。
然而，杀虫剂不仅仅是福。从四十年代末科学家就开始发现在鱼、动物和人的组织中有分解很慢的滴滴涕的残留。大约也就在同时，他们开始宣布，在这种化学物质的作用下，一些鸟类产的蛋，蛋壳异常的薄，在孵化时往往压破，这样一来鹗、隼、白头鹫和褐色鹈鹕的数量都见减少。
但是较晚些的研究又带来了一个决定性的打击，研究工作证明滴滴涕可以使实验动物生癌。美国环境保护局断定这种物质对人也是危险的，一九七二年起在美国限制销售和禁止使用滴滴涕。
继滴滴涕以后又禁止了其他杀虫剂。环境保护局在一九七四年十月禁止生产、限制销售和使用两种杀灭玉米害虫极其有效的杀虫剂——艾氏剂和狄氏剂，据发现，这两种药在实验动物的身上也引起了癌症。
杀虫剂遭受挫折的许多证据之一显然就是，在长期作用下昆虫对杀虫剂有了免疫力。例如，美国农业部宣布，在严重危害庄稼的五百种昆虫中，已有二百六十七种体内对杀虫剂产生了抗性。
昆虫学家提出一种防治害虫的新途径。他们再也不谈根除某些昆虫，无论从经济观点和对环境的危害来看，这种防治方法的代价都是很大的，而成功的机会却非常小。他们提出一种战略来取代，利用这一战略，可以使昆虫的为害降到从经济观点来看所允许的足够低的水平。
这个战略称作综合杀虫剂防治。综合杀虫剂防治的拥护者在自己的防治害虫的手段中，也给杀虫剂保留了一定的位置。他们说，在局势失去控制的情况下，例如由于异常炎热和潮湿的夏季造成蚊子“入侵”，或在农业害虫袭击某一种作物时，高效杀虫剂将永远是解决防治昆虫突发问题所必需的。生物防治
但是昆虫学家和农业专家现在都认为，最有前途的武器是生物防治法。这种方法能防治特定种类的昆虫，而且对人和周围环境不至于引起不良作用。
（上）

显示原版>>

Previous:美国务院发言人对卡斯特罗要废除美古七三年签订的反劫持协议的反应


坦赞莫博四国元首开会讨论日内瓦会议问题

出版日期:1976.10.19
         期次:6505
         版次:3
         栏目:\[第三版]
文章正文:
【法新社卢萨卡十月十七日电】前线四国总统今天上午在卢萨卡总统府举行了三小时的会谈。他们休息了片刻之后，继续开会，并让包括津巴布韦人民军的成员在内的一些罗得西亚民族主义者参加了会议。
被叫到四位国家元首跟前的黑人民族主义者当中有好斗的津巴布韦非洲民族联盟领导人穆加贝、非洲人全国委员会领导人穆佐雷瓦和恩科莫派的贾森·莫约。
尼雷尔总统当被问到在走向使处于分裂的民族主义者重新统一方面是否取得某些进展时说，据他所知，已经出现了一个“爱国战线”。
【法新社卢萨卡十月十七日电】四个前线国家总统今天在这里开始他们的最高级会议，拟订参加即将召开的罗得西亚问题日内瓦会议的共同战略。
【美联社卢萨卡十月十七日电】在尼雷尔、卡翁达、马谢尔和卡马举行的四小时会议后宣布的立场似乎是表示愿意妥协。此间外交观察家们说，他们认为非洲人希望英国在过渡时期接管军队和警察的职务。
尼雷尔后来对记者说，这些总统们拒绝了英国明显的意图，即在定于十月二十八日开始的日内瓦会谈中，只充当“仲裁者”。
尼雷尔说，英国在它的所有其他殖民地都是充当殖民国家，同殖民地代表举行制宪会谈。
他说，“我不明白为什么罗得西亚应当是个例外。在将要讨论移交政权的这次会议上，英国必须承担全部责任。”
记者问尼雷尔，这是否意味着英国会派一位总督去罗得西亚，他说：我们的确指望英国承担剩余权力，这就使得它要任命一位代表。
【南通社卢萨卡十月十七日电】津巴布韦人民的武装解放斗争在继续并将坚持下去，直至在南罗得西亚建立黑人多数统治。
这一结论是在赞比亚、坦桑尼亚、莫桑比克和博茨瓦纳的总统举行的一次会议上作出的。他们在日内瓦会议召开之前今天在卢萨卡重申了他们坚持“战争或多数人统治——没有第三种解决办法”的原则。
与此同时，这四位总统通知英国政府（它是日内瓦会议的召集者）：第一，他们同意在津巴布韦成立一个临时政府，这个临时政府由白人和黑人组成，但黑人在这个政府中必须占多数，而且这个临时政府必须由黑人担任总理。第二，这几位总统拒绝罗得西亚种族主义领导人史密斯关于过渡政府中的武装部队、警察和司法等部部长由白人担任的要求。第三，总统们拒绝史密斯这一要求，即：成立一个所谓的“临时国务委员会”，并作为这个国家的一个最高权力机构，这个委员会的主席将由白人来担任。第四，总统们同意临时时期的期限由临时政府以后决定。这表明，他们不同意史密斯和基辛格关于临时时期要持续两年的要求。

显示原版>>

Previous:巴黎《俄罗斯思想》文章《苏联的日耳曼人为移居而斗争》

Next:美报专稿：《莫斯科的战略：「顾问」》


西德《新世界》的评论

出版日期:1976.10.19
         期次:6505
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】德国马克思列宁主义者中央机关刊《新世界》第四期（九月、十月的一期）刊登评论，题为《热烈祝贺任命中国共产党新主席》，摘要如下：
根据毛泽东的建议，中国共产党中央委员会任命华国锋担任党的主席和军队的最高司令。中国共产党中央委员会和华国锋明确宣布，他们要继续革命。对邓小平、搞右倾翻案的人的批判正在深入进行。在外交政策方面，中国将继续执行毛的革命路线。中国共产党中央委员会的这些新的决定是对资产阶级，特别是对西方亲苏势力关于中国要倒退到资本主义、要向苏联“重新靠拢”的种种猜测的一个沉重打击。中国人民将在中国共产党中央委员会的领导下沿着毛泽东所指引的道路继续前进。

显示原版>>

Previous:尼泊尔报纸社论《中国新领导人》

Next:印《经济和政治周刊》文章《毛泽东》


印《经济和政治周刊》文章《毛泽东》

出版日期:1976.10.19
         期次:6505
         版次:1
         栏目:\[头版]
副题:赞颂毛主席对马列主义做出了丰富和广泛的贡献
文章正文:
【本刊讯】印度《经济和政治周刊》九月十一日刊登题为《毛泽东》的文章，摘要如下：
要在一篇简短的评论中，概括毛泽东对马克思列宁主义的丰富的和广泛的贡献是不可能的，但是可以谈一下他的贡献的某些方面。
承认在象中国这样落后的和贫穷的国家里进行革命，需要有工人阶级和农民的联盟——前者是革命的领导，后者是革命的主要力量——是毛泽东对革命理论和实践的重要贡献。当然，从历史观点来说，社会主义革命必然由产业工人阶级、无产阶级思想和无产阶级政党来领导。但是，毛认识到，在一个封建制度居于支配地位的国家，主要矛盾是在农村，因此，革命必须从农村开始。以农村包围城市和最后夺取城市。这种革命思想不仅决定了当时中国革命的路线，而且还深刻地影响到这个国家革命成功后的发展。
第二点——也是从这种思想出发——是毛不断地强调群众参加革命。“人民，只有人民，才是创造世界历史的动力。”“人民群众有无限的创造力”；“群众是真正的英雄，而我们自己则往往是幼稚可笑的。”这些既不是口号，也不是狡猾的蛊惑宣传，而是毛对革命进程和革命实践的了解的核心精神。
毛遵循列宁的教导，强调虽然共产党正式夺取了国家权力，但是阶级斗争并未结束。
最后，而且在某种意义上说也是由于上述原因，毛坚决反对修正主义。毛提出了关于社会主义革命的性质、阶级斗争的重要性和建设共产主义社会所需要的努力等根本问题。因为，即使一个社会的生产机构归国家所有，这还是不够的。毛始终十分坦率地承认，中国革命还没有解决旧制度留下的所有问题。虽然资产阶级被推翻了，但是，还没有相应地取代资产阶级意识形态。在意识形态领域里，失败的阶级仍然有较大的力量，而且正在控制一些新的阵地。问题是：如何从他们手中把权力夺过来，如何建立无产阶级不仅作为一个阶级而且作为一种意识形态的领导地位。因为，一个阶级——工人阶级——除非在意识形态上占统治地位，否则它就不能成为一个真正的统治阶级。仅仅消灭生产资料私有制是不够的。

显示原版>>

Previous:西德《新世界》的评论

Next:加拿大工人举行空前规模的大罢工


英刊《非洲发展》文章《南非的重要作用》

出版日期:1976.10.19
         期次:6505
         版次:3
         栏目:\[第三版]
副题:说南非白人政权的主要目标是确保白人统治；其对外政策是分裂非洲，赢得时间和保持西方的支援
文章正文:
【本刊讯】英国杂志《非洲发展》四月出版的一期刊登一篇文章，题为《南非的重要作用》，摘要如下：
由于缓和已经垮台，南非的主要目标是确保她在国内继续维持白人至高无上的权力。在黑非洲的压力越来越大的情况下，要达到这个目的，南非比以往任何时候都更需要时间。目前她将通过一系列政策以争取更多的时间：抛弃罗得西亚；在最后时刻让纳米比亚独立；加速班图斯坦的“独立”，始终确保它在经济上对其西方支持者具有吸引力。
南非一方面执行这些政策，另一方面也在设法加强她的国内力量，继续保持对非白人人口的控制，以便使白人至高无上的政策可以继续存在。在这方面值得记住的是，南非也许是唯一的不是侧重外部防御而是侧重国内安全的比较重要的军事强国；这个事实必将越来越成为解决前途问题的钥匙。
南非从安哥拉取得的教训是不愉快的：第一，西方是不准备在南部非洲进行军事冒险的；第二，她现在必须向它在大西洋侧面的另一个马克思主义的政权妥协，就象她对待莫桑比克已经不得不做的那样。第三个教训似乎是，当罗得西亚局势紧张起来的时候就要提出明确的不要干涉的警告。
为了开辟新的前景，南非至少已经发现同莫桑比克取得临时妥协的办法。从实用主义出发，南非现在也准备和安哥拉人民解放运动达成类似的协议。缓和真正意味着什么南非的方针显然是内外有别的。它的对外政策的目的是分裂非洲，赢得时间和争取——或保持——西方的支援；它的对内政策的一个目标就是继续维持白人少数的统治。表面上作出一些让步，在无关紧要的地方缓和一下种族隔离政策。
当莫桑比克解放阵线在莫桑比克上台执政的时候，南非不得不改变她的政策，那就是她推行缓和政策的时候——但是缓和决不是为了改变南非国内的局势，而是为了给南非争得时间，进行调整以对付一九八○年必定会到来的压力。那时候，缓和实际上意味着迫使索尔兹伯里把政权移交给黑人多数（南非自己是无意这样做的）以便向黑非洲表明，这个共和国正在改革。
南非的经济依靠的是西方国家对他的信任而不是依靠它的非洲邻国。和非洲其余国家的贸易十年来一直逐步下降，现在不到百分之十四，与那些黑人国家的贸易下降特别明显，这些黑人国家一贯被认为是处于这个共和国经济控制的范围之内。经济上的稳定要求西方国家继续大量投资。
在这方面，要作决定的是西方国家而不是南非：西方将继续向这个共和国投资吗？这种可能性是不存在的。
缓和垮台而引起的第二个经济问题是移民劳动力的问题：一九七四年，三十九万三千名黑人矿工中只有九万一千名是南非人，南非当时主要是从邻国马拉维、莫桑比克和莱索托征招来这些劳力的。南非黑人特别不喜欢在矿区劳动，他们比外来者更有政治头脑，因此也更喜欢罢工。
由于政治压力越来越大，南非可能发现从共和国以外的地方招工越来越困难；她将通过实现更高程度的机械化来克服这方面的部分困难，但是这是有限度的；另一方面，她必须雇用更多的本国的非洲人，这意味着付更高的工资，在整个经济最敏感的部门冒发生更大政治活动的风险。在今后几年内，矿区发生更大的麻烦似乎是确定无疑的。班图斯坦的“独立”沃斯特在国内推行的缓和政策的一种方式（许多迹象表明他现在要加速这一政策）就是让班图斯坦“独立”。特兰斯凯将在今年十月二十六日取得独立。问题是，这个独立意味着什么。显然特兰斯凯有圣约翰港，在那里还正在建筑一个国际机场，因此，从表面上看，它将具有真正独立的一切标志。凯塞·马坦齐马酋长同其他班图斯坦的领导人分了手，以获得他的独立——这正是沃斯特的政策。
有两点是很明显的：第一，比勒陀利亚希望分裂黑人；第二，它似乎要有意冒点风险——当然是在特兰斯凯——给予一定程度的独立，作为买通西方和非洲的一种手段。今后几年今后几年看来很可能的是，比勒陀利亚将尽力推行它的班图斯坦政策，对她周围的土地作出某些真正的让步，以便它能在国际上宣称，它已给予它的非洲人以独立，而且是在他们自己的领土上，而那些在共和国内部的非洲人是到那里谋工作的侨民。
与此同时，白人将准备它的“阵地”以抵抗现在看来七十年代末期将不可避免地发生的事情：她自己好战的黑人们要求并迫使它在国内作出让步，在那里城市游击队活动很可能会明显地增加；在它的边界上，非洲人的压力越来越大，他们用共产党世界提供的货币、武器和军队要求变革。
到一九八○年，很可能只有南非一家来对付废除种族隔离政策的内外压力，而这只有以巨大的流血牺牲的代价才能对付。

显示原版>>

Previous:英宣布日内瓦会议定二十八日举行

Next:路透社报道古巴经济面临严重困难


英宣布日内瓦会议定二十八日举行

出版日期:1976.10.19
         期次:6505
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦十月十六日电】英国今天宣布，关于罗得西亚前途的日内瓦会议将于十月二十八日（即比原计划推迟三天）开幕，以便使各代表团有更多的时间进行准备。
外交大臣克罗斯兰发表声明说，推迟开幕是因为“有几方在使它们的代表团按时到达日内瓦”的问题上遇到了困难。
有些黑人领袖曾要求推迟开会日期，使他们有更多时间进行准备。
恩科莫和其他一些民族主义领导人一直在要求会议由一位英国大臣主持。但是，伦敦的英国官员今天说，英国仍计划由它的驻联合国大使理查德主持会议。
【合众国际社日内瓦十月十五日电】联合国组织今天宣布，预定下周召开的罗得西亚会议将在国联大厦（联合国欧洲总部）举行。

显示原版>>

Previous:美报专稿：《莫斯科的战略：「顾问」》

Next:英刊《非洲发展》文章《南非的重要作用》


阿富汗任命驻巴基斯坦新大使

出版日期:1976.10.20
         期次:6506
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伊斯兰堡九月三十日电】政府今天宣布，经过两年没有大使之后，邻国阿富汗任命了驻巴基斯坦大使。
新大使是努尔·艾哈迈德·埃特马迪。前任阿富汗驻巴基斯坦大使是一九七四年九月被召回国的。从那以后，驻伊斯兰堡大使馆一直由代办负责。
伊斯兰堡政界人士认为，阿富汗任命曾经当过总理、副总理兼外长，现任驻莫斯科大使的人为驻巴大使对即将举行的布托总理同阿富汗总统达乌德的会谈是个好的迹象。
埃特马迪很熟悉巴基斯坦。

显示原版>>

Previous:巴基斯坦驻联合国代表阿洪德被选为「七十七国集团」主席

Next:奈温从瑞士回国


巴基斯坦驻联合国代表阿洪德被选为「七十七国集团」主席

出版日期:1976.10.20
         期次:6506
         版次:3
         栏目:\[第三版]
文章正文:
【德新社纽约联合国十月一日电】巴基斯坦驻联合国首席代表伊克巴尔·阿洪德今天被一致选为「七十七国集团」的主席。
这个集团包括联合国内一百多个第三世界国家，构成了这个世界性组织中最大的派别。

显示原版>>

Previous:尼泊尔王宫宣布比兰德拉下月访苏

Next:阿富汗任命驻巴基斯坦新大使


美刊专稿：《为什么非洲对俄国是那样引人的目标？》

出版日期:1976.10.20
         期次:6506
         版次:3
         栏目:\[第三版]
副题:说苏把南部非洲的种族战争看作是使 第三世界转而反对美国和加强苏利益的机会
文章正文:
【本刊讯】美国《美国新闻与世界报道》十月四日一期刊登约瑟夫·弗罗姆从维也纳发回的一篇专稿，题为《为什么非洲对俄国来说是那样吸引人的目标？》，摘要如下：
（原编者按：约瑟夫·弗罗姆是本刊副总编辑。他出席了主要国家制订战略计划的人员在欧洲举行的一次会议。）
目前正在引起注意的一个问题是，是否俄国将企图利用南部非洲的种族骚乱并破坏美国为在那一地区实现和平而作的种种努力。
西方的主要战略家九月中在这里举行了会议，得出了如下结论：
不愿意冒同美国发生直接军事对抗风险的克里姆林宫将发现，对非洲大陆的黑人“民族解放”游击队给予越来越积极的支持，这种诱惑力是不可抗拒的。
一位法国分析家说：“苏联感兴趣的是黑人和白人之间的长期军事冲突，而不是美国在紧急关头试图调解罗得西亚、纳米比亚和南非局势的努力所取得的成功。”
优势。西方当局强调，非洲的日益恶化的紧张局势是俄国在同美国争夺对“第三世界”的影响时不得不打出的少数几张牌之一。
他们得出这样一种论点：发展中国家，甚至那些最反美的发展中国家也认识到，如果它们希望摆脱贫穷和落后的话，它们必须指望华盛顿，而不是莫斯科。正是美国及其工业化盟国被要求建立一种会缩小富国和穷国之间巨大差距的新经济秩序。而经济上次于西方国家的俄国被甩在一边。
在这种情况下，专家们说，克里姆林宫可能把南部非洲的种族战争看作是使第三世界转而反对美国和加强苏联利益的一种机会，办法是越来越积极地支持黑人，特别是，如果能够使黑人确信美国太过份地保护那一地区的少数白人的利益的话。转弯抹角的方针。苏联直接使用军事力量，这实际上是被排除在外的。这样激烈的行动肯定会危害同美国和西欧的缓和。
几乎没有西方制订计划者预期俄国会再次直接在非洲冒险。克里姆林宫是非常谨慎的，不会这么干的。莫斯科主要担心的是，它可能陷于一种会使苏联日益衰弱的越南式的局势。一位欧洲分析家说，“由于担心西方的危险的抵制行动，苏联控制南部非洲的欲望可能会减弱。”
尽管莫斯科在中东丢人地摔了跤，盟国战略家仍然相信，克里姆林宫领导人将加紧尝试利用苏联武器。研究苏美力量对比的一位高级欧洲专家解释了原因：“缺乏文化和经济吸引力的苏联现在几乎完全依靠武器来交朋友和影响人民。”

显示原版>>

Previous:英《苏联问题分析家》文章：《克里姆林宫正在进行洗牌式的大调动》

Next:南罗陆军参谋长说：苏企图把外来政府形式加强于南罗


孟《星期六邮报》评论《莫斯科在干什么？》

出版日期:1976.10.20
         期次:6506
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】孟加拉国《星期六邮报》十月九日发表一篇题为《莫斯科在干什么？》的评论，摘要如下：
印度在苏联和东德的支持下大力阻挠孟加拉国要在联合国提出棘手的法拉卡水坝问题的努力，但是没有成功。印度的立场大为暴露了，即便象苏联和德意志民主共和国这样一些印度的可信的朋友最后也不同意分担印度的羞耻。苏联和东德的立场暴露了这两个国家——特别是苏联——在次大陆问题上的政策。苏联支持德里的反孟加拉国立场——特别是在印度已经向孟加拉国发动不宣而战的战争的时候
——的做法使这个地区出现了新的局面。在孟加拉国推翻了亲莫斯科和亲德里的政权之后，苏联同孟加拉国的关系冷淡起来了。苏联立即采取了低姿态。
孟加拉国已多次宣布它要同苏联保持最好的关系的意图。孟加拉国已采取了一切可以采取的途径使这位大朋友高兴。孟加拉国唯一希望的是，使它同苏联的双边关系是一种两个主权国家之间的关系。孟加拉国不再希望在同别国交往时通过印度，也不允许别的国家通过印度同孟加拉国交往。
在政策上和国际关系方面，纠正立场是决不会太晚的。

显示原版>>

Previous:印报报道：《 葛罗米柯将来印度进行会谈》

Next:尼泊尔王宫宣布比兰德拉下月访苏


米德尔顿文章：《苏联的民防使北约不安》

出版日期:1976.10.20
         期次:6506
         版次:1
         栏目:\[头版]
副题:苏加紧扩军备战正为全国处于事紧急状态作准备
文章正文:
【本刊讯】美国《纽约时报》十月十一日刊登德鲁·米德尔顿十月七日自伦敦专发该报的一篇文章，主题为《苏联的民防使北约不安》，副题为《分析家们认为，俄国同美国打一场核战争而又不会在这场战争中毁灭的能力增长了》，摘要如下：
北大西洋联盟各国政府的情报分析家说，苏联同美国打一场核战争而又不会在这场战争中毁灭的能力增长了。
他们的不安由于关于苏联民防计划的证据而变得更加严重了。这项计划包括疏散新的工厂，建筑地下总部，把储存的小麦储藏在地下室里，并对劳动大军进行强制性的民防训练。
这些事态发展是同苏联核力量的加强有联系的。这些人士认为，俄国人在导弹投掷重量、以陆地为基地和以潜艇为基地的核导弹总数及在总的核爆炸力方面都超过了美国。
他们指出，苏联的军事思想从不接受相互有把握的毁灭这种概念。一些分析家认为，苏联计划人员现在正在朝着这样一个阶段工作：在这个阶段中，由于有了民防计划，他们的损失将在他们认为是可以接受的水平上，即军民伤亡总数不超过在第二次世界大战中的伤亡人数。西方分析家估计，这些伤亡为一千一百万，而苏联已公布的数字是二千万。
美国各情报机构正在共同研究苏联的民防和军事防务方面的事态发展，并研究这些东西在总的战略形势中可能具有的意义。
一些美国分析家对这些报告的重要意义持怀疑态度。据一位美国分析家说，苏联这些活动只是反映了俄国对假定的来自西方的威胁感到关注这种正常的既定情绪。
他说：“他们一向囤积谷物，一向为疏散指挥中心做了准备。”
其他人士说，卫星照片和其他方面提供的资料反映出苏联正在加紧为全国处于军事紧急状态做准备。他们坚持说，根据北约的军事态势，不能认为进行这种努力是有道理的，所以，这种努力只能反映出苏联在做长期计划。
一位显要的专家（由于他的地位的国际性，他希望不要公布他的名字）说，俄国人认为自己已接近于达到这样一种地步：他们可以使美国及其盟国在第一次或第二次打击中遭到无法接受的损失，同时保证他们的社会不会由于遭到报复而受到破坏。
苏联民防计划使许多分析家得到这种印象：这是意义极为重大的新发展。
苏联这项计划是在一九七二年签订第一项战略武器协议以后开始扩大的。在一九七二年，民防成了武装部队的一部分，司令是国防部副部长阿尔图宁上将，总人数为六十万人。
据来自三个情报机构的消息说，苏联自阿尔图宁将军被任命以来已把它的三分之二强的新工业能力设在大市区以外。它光在莫斯科地区就建了九十多个地下总部，以在发生危机时供疏散兵工厂用，并正在训练工人迅速把工厂迁出在正常情况下成为目标的地区。
俄国人还正在收藏储备粮。几乎在所有有重要工业潜力的目标城市外面都建了地下室。经常在工厂举行疏散演习。正在通过广播、电视和报纸宣传民防。据估计，在过去十年中，这项计划的费用为六百五十亿美元。
在采取上述那些消极措施的同时，还加强了防御性军种。防空力量的组成情况是：有五十万男女操纵着五千多处雷达站，有二千五百架截击机，有六十四处装备有大西洋联盟称为“橡皮套鞋式”导弹的反弹道导弹发射场。
苏联这些准备活动中，使西方分析家感到不安的另一个方面是加强导弹发射场和雷达站的计划。他们估计，如果用可比较的美国物质费用作为标准，在这方面已花费了二百亿美元。

显示原版>>

Next:泽登巴尔抵苏同勃列日涅夫会谈


奈温从瑞士回国

出版日期:1976.10.20
         期次:6506
         版次:3
         栏目:\[第三版]
文章正文:
【路透社仰光十月十六日电】吴奈温总统在瑞士检查身体近两个月后于今天回到了仰光。
这位六十五岁的缅甸领导人是八月十七日前往瑞士的。他在今年三月到五月也去过瑞士检查身体。
官方没有说他患什么病，也没有说他的健康情况如何。但是他过去患有硬脑膜静脉洞和胃病，一九七一年在伦敦一家医院治过胃病。这里普遍认为，奈温总统的病不重。

显示原版>>

Previous:阿富汗任命驻巴基斯坦新大使

Next:香港《大公报》评台湾经济的文章：《赖外资外债外贸苟延残喘》


南罗陆军参谋长说：苏企图把外来政府形式加强于南罗

出版日期:1976.10.20
         期次:6506
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社索尔兹伯里十月十五日电】陆军参谋长今天指责说，苏联将企图把一种对我们大家来说都“完全是可憎的外来的”制度强加给罗得西亚。
他在一次检阅仪式上对结业的黑人新兵说：“就罗得西亚来说，俄国的意图是最明显不过了。他们将尽一切努力来破坏比勒陀利亚协议，并企图把一种对我们大家来说是完全可憎的外来的政府形式和生活方式强加给全体罗得西亚人。”“虽然我们是处于前线，但我们将不是孤立的。我们将欢迎和鼓励主要的西方大国对世界的这一部份给予新的兴趣和新的了解。”
希克曼说，莫桑比克和安哥拉这两个发誓要在这里实现多数人统治的所谓非洲“前线”国家，“看来是苏联人的心甘情愿的合谋者”。

显示原版>>

Previous:美刊专稿：《为什么非洲对俄国是那样引人的目标？》

Next:外电报道：埃及和叙利亚将恢复外交关系


尼泊尔王宫宣布比兰德拉下月访苏

出版日期:1976.10.20
         期次:6506
         版次:3
         栏目:\[第三版]
文章正文:
【法新社加德满都十月十六日电】尼泊尔电台今天广播王宫的一项公报说，比兰德拉国王应苏联最高苏维埃主席团主席波德戈尔内的邀请，将在十一月十六日开始对苏联进行一星期的国事访问。
这是这位三十岁的君主第一次访问莫斯科。预计，国王的这次访问将加强尼苏关系。这里的政治观察家认为尼苏关系现处于最低点。

显示原版>>

Previous:孟《星期六邮报》评论《莫斯科在干什么？》

Next:巴基斯坦驻联合国代表阿洪德被选为「七十七国集团」主席


日《选择》月刊文章：》对苏联红军的实力估计过高

出版日期:1976.10.20
         期次:6506
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《选择》月刊九月号刊登一篇题为《对苏联红军的实力估计过高》的文章，摘要如下：
原文提要：对于苏联红军的实力，苏联出于政治目的进行了过火的宣传，美国为了确保对苏联的实际优势也估计过高。
美国和北大西洋公约组织成员国都着重指出，苏联和华沙条约组织成员国不断努力加强军备。苏军继续在质量和数量上加强它们战略核力量和常规武器，尤其是在电子方面的优越性是值得刮目相看的。然而苏军到底是不是一支象西方所说的那种强大而精锐的军队呢？先发制人的进攻思想正如索科洛夫斯基元帅在他的《军事战略》一文所表明的那样，苏军正在考虑对美国采取先发制人的进攻。有人认为，如党纲中表明的那样，苏联的战争威慑就是对外开展攻势，军队只考虑进行战争和取得胜利，所以它向往的就是进行全面核战争。另外也有人说，苏联在牺牲其他一切，全力以赴地专心加强洲际弹道导弹。这表明他们要先发制人，进攻美国。
然而美国随时可以了解它的正在深海潜航的四十一艘核动力导弹潜艇的位置，第一次打击根本不可能全部消灭，只要留下一艘，一十六枚核导弹就会落到苏联的工业地区。因此，即使苏联以其占优势的洲际弹道导弹破坏了美国的洲际弹道导弹，本国也肯定会受到美国的报复性攻击，遭受再也翻不过身来的严重打击。
苏联领导可能是想通过透露对美国先进行第一次打击来暗示其力量的绝对优势，以便有利于向其它地区扩大影响。战略任务由火箭军担任一九五九年十二月十七日决定创设的苏联战略火箭军，目前有三十五万人，洲际导弹一千六百一十八枚，中程导弹等约六百枚，共计二千二百多枚。但这个数字不是苏联方面公布的。即使分析卫星拍的照片，也不能了解有掩盖的发射阵地中是否一定有导弹。
苏联军队培养军官的辅助机构士官学校，是按军种和兵种分别设置的，战略火箭军当初有七所士官学校，而目前减少为五所了。如果说这五所学校和其它军种一样，每个学校每年大约有二百名毕业生，那么一年就有一千名毕业的青年军官补充到火箭部队中去。如果他们最高服役四十年，那么这个军种的军官总数就有二万人左右。火箭部队由于技术上特殊，军官的比重很大，所以如估计总兵力为军官的七倍的话，那就只有十四万人。
相反，如果说三十五万人的部队中有五万军官，那么每年就得补充二千五百人。假定五所学校，每校就得有五百人毕业。如果一校只有二百人毕业，那就需要十三所学校。怎么也与现状不符。
苏联独特的政治军官也是由各军种、各兵种分别设立的政治士官学校补充的，但是火箭军却没有政治士官学校。它在一所普通学校里设了政治课程，培训本军种的政治军官。可以认为这说明这个军种的政治军官不很多。苏联公布的各种士官学校数目如果是准确的，那么估计三十五万人的兵力数字就有疑问了。苏联在限制战略武器谈判中的态度一九七二年五月二十六日，美苏限制战略武器谈判第一次达成协议时，因为美国在质量上占优势，承认了苏联在数量上的优势。就是说美国拥有洲际导弹一千○五十四枚，潜艇发射的弹道导弹六百五十六枚，而苏联可拥有一千六百一十八枚和七百四十枚。（下转第二版）
（上接第一版）
当时苏联实际所有是一千五百二十七枚和五百六十枚。所以为了实际上取得同美国同等的战斗力量，苏联必须迅速制造出洲际弹道导弹九十一枚，潜艇发射的弹道导弹一百八十枚。
两年半以后，一九七四年十一月底的第二次协议中，苏联的数量上的优势被否定了，规定洲际导弹、潜艇发射的导弹、战略轰炸机共计为二千四百，其中多核弹头分导导弹为一千三百二十枚，双方数量相等。当时两国持有数是，美国有洲际导弹一千零五十四枚，潜艇发射的导弹六百五十六枚，战略轰炸机四百三十七架，共计二千一百四十七，还少二百五十三；多核弹头分导导弹五百二十九，潜艇发射的导弹三百五十二，共计八百八十一，还少四百三十九。苏联有洲际导弹一千五百七十五，潜艇发射的导弹七百二十，战略轰炸机一百四十，共计二千四百三十五，超过三十五，多核弹头分导导弹为○，所以还少一千三百二十。上述第二次协议时，苏联持有的数量没有达到第一次协议所同意的数量。
就是说，苏联在质量上处于劣势，所以在数量上也没有达到比美国多的程度，反而不得不削减，而且在多核弹头分导导弹方面暴露出远远不如美国。于是苏联为了在战略核力量上和美国拉平，在全面经济困难和低水平的国民生活的情况下，要全面改善这些战略武器的质量，不得不投入比以往更大的预算和更多的器材。海军的地位虽说苏联海军在质量和数量上的进步很显著，可是海军的地位怎样呢？
革命的苏军本来是陆军和海军。空军和防空军是从陆军和海军中独立出来的，另外还创设了战略火箭军，一共是五个军种。然而后来排列军种时，海军总是列在最后。如果在苏军内部，海军真的得到重视，那么新生的火箭军队列为首位，海军不就应该放在第二位或第三位吗？
苏联高级将官的军衔，在上将以上还有两级，即地面军的一般军队的大将和苏联元帅，另外还有兵种元帅和兵种主帅。这个制度是一九三五年到四三年期间建立的。但是只有海军是一级。直到一九六二年四月才在上将之上设立海军元帅和苏联海军元帅两级。
苏军总参谋部统管有关全苏军队作战事项，总参谋长以下有副总参谋长若干人。然而其中海军司令却无人参加过。
上述索科洛夫斯基元帅的《军事战略》一书详尽记载了核全面战争中各军种的行动的完整战略。此书是由上将为首的十余人执笔的。但是其中海军军官无人参加。
一九六八年二月，苏联建军五十周年纪念日时，对功勋显著的将军二十五人特别颁发了镶金徽的短剑，其中海军司令部只有一人。同样，对二十四名将官颁发了列宁勋章或十月革命勋章，获得这种勋章的，海军司令部也只有一人。另外被授予红旗勋章等各种勋章的中将以上将官六十一人，其中海军将官只有三人。据说苏联全部兵力三百五十八万人中，海军是五十万人。这一兵力的比率尽管是和上述授勋比率不一致，但是领导方面如果真正重视海军，那对被授勋章的人数也会多少加以考虑吧。
为数很多的苏联核潜艇因为有骚音，它的位置经常被西方探测到，而经常发生故障也是众所周知的。太平洋舰队的潜艇数，从一九三八年以来一直没有变化，是一百二十艘，目前潜艇已经变成非常大型的了，但基地的容纳能力是否充分？据说苏联对潜艇的活动抱有很大期望，但是苏联海军的十所士官学校中潜艇专业学校只有一所。在难于秘密建校方面和火箭军一样。苏军研究家对据称有三百四十艘的苏联潜艇数是抱有怀疑的。同时不得不指出其中至少有旧式潜艇约九十艘。
旅客看到最近苏联海军士兵的服装混乱。波罗的海的新式精锐的驱逐舰官兵集体叛国逃往国外未遂事件，在日本各报上也已报道。
苏联海军总司令、苏联海军元帅戈尔什科夫兵掌握技术的能力落后于武器器材的进步、年轻舰长的能力低、海军士官学校的技术教学水平低劣。
苏联海军增加了新式舰艇是事实，但是没有航空母舰的苏联舰队不能和美国舰队在海洋上争夺制海权。苏联海军象总司令所承认的那样，作为执行党和政府的政策的工具，被利用来进行渗透和扩大政治和心理上的影响，在军内尽管地位低微，却大肆宣传其强大，这种宣传超过了实力。在今年二月的国防部机关报上尖锐地批评了官华沙条约联合部队华沙条约第五条说，由各国派出兵力和司令部，设立联合部队，但尽管有司令部，实际上却并不存在各国派出的兵团。许多卫星国政府负责人断然否定派出兵力。
西方的北大西洋公约军队平时就建立有组织系统、统率指挥和后方供应的关系，在一道命令之下，就能够立即投入战斗。但华沙条约联合部队却实际上不存在。驻扎在东德、波兰、捷克、匈牙利的苏军是对西方作战的主体。上述各国军队将是协助苏军的，但实际上却是拖后腿的。
驻东欧各国的这些苏军的兵力和坦克，据说最近大大增加了。但是据笔者十年来几次观察的结果却说明完全没有这种迹象。最近，似乎采取了节约兵力的措施，驻军司令部里进进出出的车子和人数都很少，家属宿舍也冷冷清清。据说苏联坦克中占百分之四十以上的Ｔ—２６坦克是极罕见的。由于西方发展了反坦克火器，苏联坦克数量的优势所带来的好处在逐渐减少。对于这一点，驻当地的西方国家的武官也完全同意。精神和技术随着军队的现代化，对官兵的技术要求的水平当然也会提高。但在苏联，为世界大势所迫，在一九六八年把征兵的年限从三年缩短为二年，为了弥补其不利因素，规定青年在入伍以前有义务在学校和工作场所接受初级军事训练。
然而入伍前的军事训练，由于教员、教材、单位等关系，成绩并不好。军队教育随着装备武器的进步，越来越复杂，技术教育的水平也提高了。从而官兵对精神教育的基本即对马克思列宁主义的关心势必削弱，因此教学时间也减少了。另一方面，满十八岁入伍的苏联青年中，也有人多少羡慕西方物质文明和自由社会。
官兵的服装乱七八糟，穿规定以外的鲜艳的私有袜子，不戴军帽就外出——这些是旅客常见的。物资走后门，用非法手段搞住房，用公车搞黑市交易，转卖购买小卧车权，在士官学校运动会上搞冒名顶替取胜，酗酒事件和酒精中毒，士官学校学生逃跑等等消息在国防部机关报上屡见不鲜。军舰上的水手集体叛逃外国未遂事件，前已提到。
军事当局虽然用尽各种方法，努力提高技术和精神教育的效果和质量，但如七月初国防部长在全军政治领导人会议上讲的那样，苏联官兵的技术能力和精神状态似乎没有达到军队和党的领导所希望的程度。
认为苏军在共产主义思想支配下是保持磐石般的紧密团结的看法是片面的。东西方共同的看法是，认为一般青年是向着背离军队的希望的方向发展。党和军队的关系苏军是党的军队，隶属于党。党是军队的缔造者、哺育者和领导者。这个基本原则虽然没有改变，但最近两者之间的关系究竟是否和从前一样，由党牢牢地掌握着军队吗？
今年三月第二十五次党代表大会上选出的中央委员、候补中央委员等党中央的领导干部，从上次的四百七十七人增加为五百一十一人了，其中军人仍然是四十名，军人的比率显然降低了。军队的要求似乎难以通过。而且这次大会上仍然照例没有国防部长的讲话，好象军队不受重视。
在前国防部长格列奇科去世的时候，任命了不是军人的政治局委员乌斯季诺夫为国防部长，这是为了借他的行政手腕有效地使用过去放任不管的军队的预算和器材。他就任以后，国防部机关报发表的大量文章证实了这一点。一九六九年以后，没有一个军人升为苏联元帅，而国防会议主席勃列日涅夫和文官出身的国防部长乌斯季诺夫则相继升级。
这也可以认为，是为在决定建军大纲的国防会议上，由主席和主要代表利用党和军队的双重职务来抑制军队。
苏联为了建立在政治上利用军事力量扩大影响的基础，一方面竭力隐瞒军事实力，一方面又宣传军队强大。美国反而利用苏联的保密至上主义，有意过高地评价苏联的军事力量，为了对抗夸张了的苏联的虚幻的战斗力量，总想建设和苏联相等或超过苏联的具体军事力量，以图经常保持实际上的优势。因此，东西双方都宣传苏联军事力量的强大，于是一个“虚假的苏军形象”便产生了。
轻视苏联实力固然不能容许，但是把虚象部分认为是实象并一味恐惧，从而产生消极保守的想法，就正中苏联的诡计。

显示原版>>

Previous:泽登巴尔抵苏同勃列日涅夫会谈

Next:英《苏联问题分析家》文章：《克里姆林宫正在进行洗牌式的大调动》


苏《在国外》译载美刊文章：《人与昆虫的战争》（下）

出版日期:1976.10.20
         期次:6506
         版次:4
         栏目:\[第四版]
文章正文:
最有效的生物防治有：
激素科学家们开始认识和模拟调节昆虫生长、发育和繁殖的激素的作用。举例来说，不久前制出了一种化合物，其化学性质类似昆虫在早期发育阶段所形成的保幼激素。这种化合物阻滞无害的幼体成长为讨厌的成蚊。昆虫受到药剂的作用停滞在当时的发育阶段，便在幼虫或蛹的阶段死去。外激素昆虫能分泌一种叫作外激素的化学物质并对它产生反应。例如，雌虫分泌的外激素可以将几英里内的同类雄虫招引来。其他的外激素能作为一个群体成员的“识别记号”，可以刺激昆虫之间争斗或迁飞，或者可以用在觅食道路上布设“路标”。将合成的这些化学制剂大量地喷撒在有虫害的田地上可以把昆虫“弄糊涂”，以致雄虫永远找不到雌虫，从而不能与之交配。科学家们还得到一种外激素，它是西部松树雌小蠢虫在找到适宜食物和“筑巢”的树木时，释放出一种吸引其他小蠹虫来聚集的外激素弗隆塔林。
科学家还得到了另一种叫作维尔宾的外激素，这是雄虫在它们选中的树上的雌雄个体的比例相当，不让别的昆虫再向那里“涌”的时候所分泌的。在合成出这两种外激素以后，科学家们用它们喷了一些树。向这些树飞来的虫子都被“弄糊涂”了，它们丧失了“筑巢”和交配的本能，在森林中乱飞。
绝育由于许多种雌虫一生只交配一次，所以迫使它与经放射性照射而绝育的雄虫交配，便能减少昆虫的繁殖。抗病性植物植物遗传学方面的专家正在扩大研究培育具有天然毒素或保护系统抵抗特定害虫的植物。美国在一九○○年时全部耕地只有不到百分之一的土地种植的是抗病害品种的作物，而到一九六五年时便占了四分之三还要多。一百种以上广泛种植的农作物现在具有抗二十五种害虫的能力。食肉昆虫和寄生昆虫以虫治虫的古老想法还在上个世纪末就取得了出色的成绩，那时候美国农业部的专家到澳大利亚，从那儿带回了一百二十九只甲虫，然后放到加利福尼亚的柑桔种植园里，它们消灭了一种为害果树的澳大利亚介壳虫。康奈尔大学的昆虫学家还发现了一种小蜂，能够消灭使花农遭受很大损失的蚧。小蜂把卵产在蚧的身体上，当卵变成幼虫时蚧便死亡，并成为新生蜂的食料。没有完结的战斗
其他寄生性昆虫——通常是蜂或蝇的幼虫——也是防治某些害虫的有效工具。在五十年代末期曾经利用三种地中海寄生性昆虫控制了苜蓿斑点蚜虫的蔓延，总共有四十二种害虫，包括一种折磨牛的蝇子——都是容易被各种寄生性昆虫所损伤的。一位科学家还发现了一种线虫可以破坏蚊子的幼虫。
还有三种更为奇异的防治害虫的方法正在研究中。其中一种大有希望的是利用病原菌。昆虫学家在防治某些日本小甲虫方面已经取得了成功，他们用病原菌感染小甲虫，从而使害虫患上致命的疾病。
同害虫斗争的其他方法还包括制造快速分解的杀虫剂，这种杀虫剂能够杀死害虫，而后在可能影响到环境中其他“成员”之前就已经分解成无毒的成分。
然而随着一些新的生物防治制剂的开始掌握和生产，不祥征兆也在出现：经常在适应的昆虫也能够适应人类的最新武器。例如，一位加利福尼亚科学家在实验室实验过程证明，无论家蝇，或者蚊子，经过十五代以后都具有免疫性，能抵抗以保幼激素为基础制成的杀虫剂。所以，人和昆虫之间的战斗还在继续。（下）

显示原版>>

Previous:香港《大公报》评台湾经济的文章：《赖外资外债外贸苟延残喘》


外电报道：埃及和叙利亚将恢复外交关系

出版日期:1976.10.20
         期次:6506
         版次:3
         栏目:\[第三版]
副题:萨达特说明年将是大步走上解决阿以冲突的一年
文章正文:
【法新社开罗十月十八日电】据这里的可靠人士今天说，埃及同叙利亚将于十月二十三日恢复正常外交关系。
这些人士说，埃及总统萨达特同叙利亚总统阿萨德在利雅得进行了三小时秘密会谈之后，作出了关于恢复大马士革同开罗之间的外交代表的决定。
这两位总统来到沙特王都的目的是参加关于黎巴嫩危机问题的阿拉伯小型首脑会议。
埃及电台和阿拉伯之声电台后来证实说，埃及同叙利亚在利雅得决定恢复大使级外交关系。
电台说，关于恢复大使级外交关系和停止相互之间怀有敌意的宣传活动的决定将于下周失效。
【路透社利雅得十月十八日电】埃及总统萨达特和叙利亚总统阿萨德今天在这里拥抱以表示和解，在此之前有消息说，这两个国家已就结束黎巴嫩战争的建议达成了协议。
萨达特总统和叙利亚总统的拥抱，表明沙特阿拉伯国王哈立德为恢复在一九七三年同以色列的十月战争中显示出的某种阿拉伯团结所作的努力已取得成功。
萨达特总统在向记者们谈到他自己同阿萨德总统的和解时说，利雅得最高级会议粉碎了阿拉伯敌人的希望。
【中东社利雅得十月十八日电】萨达特总统对于目前正在这里召开的六国阿拉伯最高级会议的成功表示乐观，并指出，并不存在根本的分歧。在通过利雅得电台广播的一项声明中，这位埃及总统指出，阿拉伯各国将不会放松他们在光荣的十月战争期间获得的团结。
在谈到中东危机时，萨达特总统说，一九七七年将是大踏步走向解决阿拉伯—以色列冲突的一年。

显示原版>>

Previous:南罗陆军参谋长说：苏企图把外来政府形式加强于南罗

Next:印报报道：《 葛罗米柯将来印度进行会谈》


香港《大公报》评台湾经济的文章：《赖外资外债外贸苟延残喘》

出版日期:1976.10.20
         期次:6506
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》九月六日发表一篇评台湾经济情况的文章，题为《赖外资外债外贸苟延残喘》，摘要如下：
在内外重重困难中，蒋帮为了维持对台湾的统治，继续出卖民族利益，大量引进外国资本，使台湾经济进一步沦为外国垄断资本的附庸。现在，台湾经济的殖民地化更加明显。
台湾经济的殖民地性，表现在工业资金来源主要依靠外人的投资上。据蒋帮“经济部”统计，从一九五二年开始，至一九七五年底止，蒋帮“核准”了外国投资九亿九千四百九十余万美元，在台湾设立了九百五十七家工厂。
外资的长驱直入，涌进台湾经济的各个领域。台湾的农业、交通运输业，房地产业，甚至旅店等服务行业，也都有外人投资。按业别而言，二十几年来，外国资本家投资台湾，以电子工业为最多，达四亿三千多万美元；次为化学品工业，为一亿五千余万美元；再次为机器仪表工业，一亿余美元。
今年上半年，蒋帮又以各种优厚待遇，引进外资三千一百九十六万美元，设厂二十二家。
外国垄断资本在台湾设厂，享有免税、减税，以及自由汇出利润等种种特权。蒋帮为了给外国公司大开方便之门，还特地设立“加工区”，让外资在那里占用台湾土地设厂。据统计，自一九七○年迄今，已“完成开发”的“工业区”共二十四处，面积三千九百五十余公顷，供外资设厂之用。
今年四月十五日，蒋帮“经济部工业局”宣布，将台湾的基本金属、机械、运输工具、化学等十种重要工业全部开放，“积极推动外国投资人投资”。八月二十九日，“工业局”表示，要每年“开发”一千公顷“工业区”，以“配合发展”。“工业区”是“特区”，亦即变相租界，台湾人民愤怒地称之为“经济殖民地”。外资大举涌入，“工业区”越来越多，台湾的经济主权，完全被外人操纵。
除了引入外资，蒋帮又大举借债。据蒋帮“财政部”统计，迄去年底止，欠下外债达二十八亿美元。借债越多，外国经济势力越来越紧密控制着台湾经济。例如，“世界银行”通过蒋帮的“中华开发信托公司”转贷给台湾各工矿企业的贷款，其所起的作用，是使外国资本在台湾的工业各部门中，建立更多的控制点。在台湾，凡是接受贷款的企业，不但要提供工厂的厂房、机器设备等作为担保品，而且企业的组织、资金、生产能力、外销状况等情形，须受债权人审查；贷款的运用，受到严格限制。这样的贷款，实际上是要使这些企业成为在台湾的外资企业的附庸，给外国垄断资本服务。
台湾各类工业的机器设备以及技术，几乎完全仰赖外国进口，这是台湾经济殖民地性的另一个表现。
以在台湾工业中占重要地位的电子工业为例，电子零件、原料、技术以至机器设备，都是由外国进口的。目前，台湾电子工业的总投资额达五亿三千万美元，其中，美商占一半，日商占百分之十七，欧洲占百分之十一。这样的投资分配，反映了这门工业几完全为外资所占据。蒋帮经常拿“自制率”这个比率来炫耀台湾工业的“实质成果”，但到目前为止，光是电子工业所使用的电视机映像管，就找不到一家台湾厂商能够自制。再以电子表来说，蒋帮以台产电子表能外销到欧洲甚至瑞士而“自傲”，但它却隐瞒着一项事实：台产电子表所用的零件组件及原料，只有极少数是台湾自己制造的。今天，在台湾的工业企业，除了外人直接投资设厂，又有所谓“技术合作”的工厂。这些工厂，绝大多数是从外国输入半制成品或部件，按照外国图纸与设计，在台湾装配或包装，而以外国牌子在台湾市场出售。例如，台湾“裕隆汽车制造公司”、“六和汽车公司”所“制造”的汽车，都是由外国汽车公司提供部件装拼而成。台湾这样的汽车“制造”公司，实际上是日、美汽车公司的装配车间。
据统计，至去年底，蒋帮“核准”的“技术合作”共达八百九十七宗，以日本六百五十五宗为最多，其次为美国一百六十五宗，欧洲国家六十二宗，其他地区国家十五宗。台湾工业美其名为与外国“技术合作”，实际是成了外国工业的延长。
目前，蒋帮吹得最起劲的是所谓“十项建设”，说什么“十项建设”完成后，台湾将成为“开发地区”。这是自欺欺人之谈。
蒋帮的“十项建设”，其中有八项与交通运输及动力有关。交通运输与动力事业的发展，可以促进经济的发展。但是，在蒋帮反动统治下的台湾，没有自主的经济，只有殖民地性的经济。“十项建设”着重于交通运输和电力等项目，只是适应外资在台湾的需要，同时也就加深了台湾经济的殖民地性。
从“建设资金”来看，“十项建设”的资金主要靠借外债。外国贷款的最大用途是扩建铁路、公路和修建电厂，这方面占贷款总数的比例很大。这样，台湾交通运输的加强，有利于外国垄断资本在台湾的投资；其次，台湾电力的最大消耗者，乃是设在台湾的外资企业；强化台湾的电力系统，有利于这些企业的发展。
从工业的结构上，也表现出台湾经济的殖民地性质。台湾较发达的工业，只是纺织、制糖、食品加工等轻工业。这些工业在台湾工业产值及出口总值中占主要地位。基本工业在台湾极为贫乏，真正的重工业几乎完全没有，作为“工业之母”的钢铁工业和机械工业有名无实，这两种工业根本没有原料，也不成系统，更说不上独立。一些所谓“钢铁厂”，其实是打铁厂、铁器厂，其所用的原料——铁皮、钢板等，全是由外国进口的，或拆自外国轮船的钢板。所谓“机械制造业”，其制品也不过是小五金之类。当前，蒋帮的“十项建设”之一的“大造船厂”，它的状况就是最好说明。台湾“造船厂”最初与美国殷格索造船公司“合作”，十一年前，改与日本石川岛重磨公司“合作”。举凡船只的构想和设计，由日本方面负责；造船所需要的材料、机具设备等，也都由石川岛重磨公司供应；施工造船时发生问题，也须由日本派人到场解决。蒋帮夸夸其谈，口称台湾“能够”造十万吨级的巨轮，原来不过如此。
今年八月，蒋帮结束与石川岛“合作”，采用日本估野安船厂所提供的设计。然而，换了“合作”对象，始终离不开外国人。台北《联合报》哀鸣：“这种脆弱的工业结构，决不能使台湾迈向更高级的经济发展境界”。
台湾经济的殖民地性质，还表现在外贸方面。台报早已慨乎言之，台湾市场已成为外国货品的天下。台湾本地的产品，一则以本销市场狭小，二则以竞争不过洋货，因而要依存于外国市场。但是，台湾制品质量低劣，在外地市场上也不能跟别人竞争，且要受到别人的种种限制与歧视。因此，台湾制品不能不借用外国的商标，由外商代办经销。这样，西方经济一有什么风吹草动，台湾的出口货物必然首先成为牺牲品。近年，不少国家限制台湾货品输入，对台湾打击很大。
随着外人投资的增加，台湾经济的殖民地化加深了。现在，台湾仅有的一些新兴工业几乎都被外资实际控制；台湾这类工业不论在原料、材料、配件、零件的供应上，在技术和机器设备以及产品外销上，无一不依靠外人。这些工业，如果得不到原料便要停工，蒋帮也无法应付。例如，外国石油供应台湾一减少，台湾经济就立即引起混乱。

显示原版>>

Previous:奈温从瑞士回国

Next:苏《在国外》译载美刊文章：《人与昆虫的战争》（下）


印报报道：《 葛罗米柯将来印度进行会谈》

出版日期:1976.10.20
         期次:6506
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《印度时报》十月十六日刊登一篇报道，题为《葛罗米柯将来印度进行高级会谈》，摘要如下：
苏联外长葛罗米柯不久将来印度就双边问题和其他有关国际问题举行高级会谈。
葛罗米柯这次访问正好是在第二国的几个联合经济企业最后确定下来的时候，这几个联合企业标志着已经取得可观成就的经济合作开始了新篇章。
在这方面的最重大的发展是苏联决定买兰契的重型机械公司的大量机械，供苏联在伊朗援建的炼钢厂使用。已达成购买兰契的一万五千吨机械的初步协议。
向印度买制成品供苏联在伊拉克的一项援建大工程之用的谈判快要结束了。葛罗米柯的访问将提供良机来回顾印苏联合经济委员会的工作进展情况。
苏联很有可能同意对印度将在西亚一些国家中进行的一些工程提供设备和物资。
在葛罗米柯来访之前，很可能就卢比和卢布的新兑换率达成协议。官员级的谈判正在进行，双方第一次为谈判的成就表示乐观。
与葛罗米柯一九七一年来这里访问不同的是，葛罗米柯这次来访正值印度同它的邻国关系正在逐步改善。
印度同它的邻国改善关系的另一个重大转折点是印度和中国都作了要使两国关系正常化和改善关系的表态。鉴于毛泽东逝世后的形势发展，上述情况也许使葛罗米柯的访问有着更多意义。
印度始终坚持它同苏联的友谊不是针对第三国的。印度总理最近采取了同邻国改善关系的主动行动就充分证明了这一点。恰范外长本周初在旧金山说，印度同苏联的友谊不会损害它同美国的关系。

显示原版>>

Previous:外电报道：埃及和叙利亚将恢复外交关系

Next:孟《星期六邮报》评论《莫斯科在干什么？》


英《苏联问题分析家》文章：《克里姆林宫正在进行洗牌式的大调动》

出版日期:1976.10.20
         期次:6506
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《苏联问题分析家》十月十四日出版的一期上刊登一篇题为《克里姆林宫正在进行洗牌式的大调动》的文章，摘要如下：
现已宣布，曾被推迟了的最高苏维埃会议将于十月二十七日举行。预料柯西金总理在会前将在官方场合重新露面，他已经从所报道的八月份在莫斯科河划船时发生的倒霉事件中充分恢复了健康。但是，他已经七十二岁，患有严重的心脏病，将不可能履行部长会议主席这个工作繁重的职务。因此接班人问题比以往就更为迫切了。
据九月二日宣布，尼古拉·吉洪诺夫被提升为部长会议第一副主席。在一九七四年七月的最高苏维埃会议上，只有政治局委员马祖罗夫被批准为第一副主席。现在有两个第一副主席一事证实这样一种说法，即马祖罗夫（六十二岁）不再是继承柯西金职务的主要竞争者。
乌克兰中央委员会第一书记、政治局委员谢尔比茨基（五十八岁）也是一个以勃列日涅夫为后台的第聂伯罗彼得罗夫斯克帮。谢尔比茨基具有担任乌克兰部长会议主席的宝贵经验，在勃列日涅夫仍然能够提升其支持者的时候，他有可能当上总理。
今年三月也被提升为政治局正式委员的列宁格勒州第一书记格里戈里·罗曼诺夫，过去搞过工业，这有助于他具备担任柯西金职务的候选人资格。
一个较近的可能性似乎被西方所忽略了。葛罗米柯长期来一直担任外长，因此，当人们谈论其它职位时往往就不大注意到他。
但是，在目前情况下，人们广泛认为葛罗米柯不是最高权力的竞争者这个事实可能使他成为一个可以接受的折衷人物。
从担任总理职务这个角度来看，葛罗米柯的全面的工作能力和他的忠诚可以看作是比管理国内事务的经验更为重要的条件，因为在管理国内事务方面，吉洪诺夫等人可以协助他，可以向他提供建议。
简单地说，最近这些关于接班问题的辩论的传说不应当立即予以忽视，可以认为这些传说是现在正在莫斯科说的那副已用旧的旧牌中又增加了一张新牌。尽管政治局内那些对现在权力集中在勃列日涅夫派手中这个情况感到不满的委员会表示反对。

显示原版>>

Previous:日《选择》月刊文章：》对苏联红军的实力估计过高

Next:美刊专稿：《为什么非洲对俄国是那样引人的目标？》


泽登巴尔抵苏同勃列日涅夫会谈

出版日期:1976.10.20
         期次:6506
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科十月十八日电】题：进行正式友好访问
应苏共中央、苏联最高苏维埃主席团和苏联政府的邀请，以蒙古人民革命党中央委员会第一书记、蒙古大人民呼拉尔主席团主席泽登巴尔为首的蒙古人民共和国党政代表团，十月十八日抵达莫斯科进行正式友好访问。
到飞机舷梯旁热情亲切欢迎尤·泽登巴尔同志的有，苏共中央总书记列·伊·勃列日涅夫，苏共中央政治局委员、苏联最高苏维埃主席团主席尼·维
·波德戈尔内，苏共中央政治局委员、苏联部长会议主席阿·尼·柯西金，以及其他官员。
【塔斯社莫斯科十月十八日电】苏蒙会谈今天已在克里姆林宫开始。会谈是在兄弟、友好、亲切和完全相互谅解的气氛中进行的。
苏联方面参加会谈的有：苏共中央总书记勃列日涅夫、苏联最高苏维埃主席团主席波德戈尔内、苏联部长会议主席柯西金；蒙古方面参加会谈的有：蒙古人民革命党中央第一书记、蒙古人民共和国大人民呼拉尔主席团主席泽登巴尔。
苏蒙领导人对兄弟友谊的顺利发展表示满意，并讨论了进一步全面加深苏蒙两党两国之间关系、提高它们之间密切协作的效果以及完善这种协作的形式和方法的一系列重要问题。
双方还就广泛的国际问题交换了意见。
【法新社莫斯科十月十八日电】当蒙古领导人泽登巴尔今天到达这里时，七十二岁的苏联总理柯西金迎接了他。这是柯西金八十七天来第一次公开露面。
【德新社莫斯科十月十八日电】苏联共产党总书记勃列日涅夫在柯西金总理的参加下今天在此地同来访的蒙古党和国家领导人泽登巴尔举行会谈。此间政治观察家猜测，在泽登巴尔访问期间的主要议题之一将是毛泽东逝世和华国锋当主席以后的中国形势。

显示原版>>

Previous:米德尔顿文章：《苏联的民防使北约不安》

Next:日《选择》月刊文章：》对苏联红军的实力估计过高


《新非洲》周刊文章：《内图去东方》

出版日期:1976.10.21
         期次:6507
         版次:3
         栏目:\[第三版]
副题:说莫斯科认为这是挫败美国在南部非洲外交的良机
文章正文:
【本刊讯】在塞内加尔出版的《新非洲》周刊十月十三日一期刊登一篇题为《内图去东方》的文章，摘要如下：
令人好奇的是，邀请内图访问苏联正是南部非洲气氛日益紧张的时刻和紧接着所谓“前线”五国部分拒绝关于罗得西亚问题的基辛格计划之后。人们不大可能不知道，在这些国家中，安哥拉占据重要地位。
如果说内图总统从经济和军事的角度认为他的访问是为了解决国内问题，相反莫斯科则认为这是挫败美国在南部非洲外交的良机。
当人们注意刚才上面所说的话时，莫斯科显然想把将协助它对抗华盛顿的该地区的民族主义领导人团结在五个“前线”国家元首的周围。可移动的卒子是内图，因为他得到民族主义者的巨大同情。内图高喊他的国家“独立”将是徒劳的，因为社会和经济困难使他在苏联的压力面前变得软弱起来。因此，克里姆林宫的领导人们不愿失掉这个机会，也不愿意让那个地位已变得非常令人讨厌的基辛格再度扩大其影响。
要使莫斯科和华盛顿商定一个共同政策来解决某个冲突是困难的。因此人们有这样的印象：苏联人采取一种微妙策略。当这里或那里发生冲突时，他们就观望。而一旦美国发生兴趣，莫斯科便伸出它的“爪子”来。这就是自基辛格访问南部非洲以来苏联领导人给我们的印象。
值得提及的是，内图在莫斯科之时，纳米比亚领导人努乔马则同古巴领导人举行了会谈。苏联似乎想通过苏—古联盟来解决南部非洲问题。为什么？因为在它看来这似乎是唯一现实的道路。俄国人所希望的，就是要把美国人继续在这个地区玩着的那张牌夺过来的这种持久的解决办法。任何情况下都不能说，内图将拒绝同努乔马玩苏联的牌。仍然需要克里姆林宫帮助的安哥拉总统，将可能是莫斯科在五个“前线”国家首脑身边的辩护人或耳目。苏联不抱幻想，不大怀疑内图在重新研究美国在南部非洲的政策时将考虑这个因素。人们正是在对内图总统的莫斯科之行提出疑问的同时，更进一步地衡量美国人在南部非洲这个棋盘上的地位。因此我们必须注视着正在策划的阴谋。

显示原版>>

Previous:英《外事报道》文章《安哥拉内战在继续》

Next:西方通讯社报道：泰当局颁布实行全面反共措施的新法令


澳南部遭百年来最严重水灾

出版日期:1976.10.21
         期次:6507
         版次:3
         栏目:\[第三版]
文章正文:
【路透社堪培拉十月十七日电】百年来最严重的水灾蹂躏了新南威尔士的昆比恩市镇和堪培拉一些地区遭水浸。昆比恩市镇和堪培拉相距几公里。工程人员发出警告说，从昆比恩开始的上游八公里的一条十七公尺高的堤坝，当水位上升时可能会决堤后，那里的一万多名居民已被撤走。
自从昨天开始，这个地区的雨量已接近一四○毫米（六时）。
澳大利亚总理弗雷泽正在密切注意水灾情况。
据一些援救人员估计这次水灾的房屋和财物损失达数十万澳镑。

显示原版>>

Previous:法新社报道：老挝要求泰国驻老武官离境回国

Next:印南部马德拉斯地区暴雨成灾


巴布亚新几内亚报纸社论《要向中国多多学习》索马雷总理谈他访华的印象

出版日期:1976.10.21
         期次:6507
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《文汇报》十月十八日刊登一则消息，摘要如下：
巴布亚新几内亚总理迈克尔·托马斯·索马雷和夫人及其随行人员八人，结束了对我国的访问后，十七日下午乘中国民航专机抵港，并在港举行了记者招待会。在会上索马雷总理畅谈了他对新中国的印象。他说：“我印象最深刻的是中国的发展，特别是农业方面的发展。在辽阔的中国大地上，到处都是一片青绿，满布农田水利灌溉系统，简直使亲眼目睹的人感到惊讶。中国人民已有充裕的粮食供应。
“昨日（十六日），我在广州参观了交易会，令我非常感兴趣的，是在展馆中见到琳琅满目的产品，令我印象最深刻的，是那些小型机械和工具，非常适合农村使用，农民无需懂得高深的技术也可以操作。”
他又表示，在新中国社会里，妇女越来越发挥更大的作用。谈到中国与巴布亚新几内亚双边贸易的前景时，他说：“两国的双边贸易正在扩大，两国的政府官员正努力加强两国的贸易关系。”
【本刊讯】巴布亚新几内亚《信使邮报》十月十八日发表题为《要向中国多多学习》的社论，摘要如下：
索马雷总理现在已离开中国。已是时候了，我们该深入研究一下由于他的成功访问会给巴布亚新几内亚带来的许多好处。
中国是世界最古老的持续的文明的发源地，而巴布亚新几内亚则是世界上最近建立的和最小的独立国家之一。因此两国建交具有重大意义。
北京的政策长期以来是支持贫穷人民和穷国对强大富国的指责。很幸运，索马雷是在这个有历史意义的时刻访问中国的。他会见了中国的新领导人并得益于他们的较温和态度。
中国政府决定同巴布亚新几内亚立即建交，这一事实确实是索马雷的一次胜利。
这种友好的双边关系将以贸易、经济和文化交流的形式，给巴布亚新几内亚带来可观的好处。我们对中国的农业思想学得越多越好。我们在这个重要的领域里有很多要学习。

显示原版>>

Next:菲律宾报纸社论《中国领导人》


法《新报》报道苏美出售军火情况《苏联今后是世界上最大的军火商》

出版日期:1976.10.21
         期次:6507
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《新报》十月七日——八日以《苏联今后是世界上最大的军火商》为题发表文章，摘要如下：
十几年来，军火买卖已经成为世界经济中最兴隆的项目之一，仅仅一九五五年七月到一九七六年六月这段时期，所签订的军火出售合同就达三千五百七十九亿八千七百万美元之多。
截至目前为止，美国是第一号军火供应者。今年，它将向十个国家出售价值达七十亿美元的军事物资，而这些军火大部分是卖给中东国家的。
伊朗：总价值四十九亿七千万美元。沙特阿拉伯：总价值七亿九千四百万美元。以色列：总价值二亿七千二百万美元。南朝鲜：总价值一亿三千二百万美元。
新加坡：总价值一亿二千四百万美元。巴基斯坦：总价值八千万美元。西德：总价值四千四百万美元。
世界第二位的军火商——今年是第一位
——是苏联。
仅仅出售给东欧人民民主国家的军火总共超过八十五亿美元。
但是，同西方出售军火的国家一样，苏联集团也加强了向中东和非洲出售军火。实际上，北大西洋公约组织和华沙条约国拥有的军备的比例是有利于共产党集团的：坦克是三比一，战斗师的数目是二比一，战斗机是二比一，大炮也是二比一。
欧洲共产党集团的优势的另一个因素，是它们各国武器的标准化，而西方人在北大西洋组织中却有二十二种不同的反坦克炮，十七种型号不一的坦克，型号繁多的雷达和大炮，这就使它们军队的后勤组织工作大大瘫痪。
在中东，苏联人通过配备极现代化的Ｔ—５４式坦克，五十多架米格—２３飞机和萨姆—７导弹（这些曾在斋月战争中重创以色列空军），彻底重新武装了伊拉克军队。
在非洲，东西方竞争的结果引起了军备竞赛的现象，这种竞赛如何解决还很难确定。实际上，苏联人已重新组织了乌干达的军队，它的空军和装甲部队现在是用苏联的物资装备的。另外，索马里军队也得到同样的改组，并配备了苏联教官，这些教官已和苏联物资同时到达。苏联人现在每年生产三千辆坦克（而美国是九百辆），华盛顿估计，自从一九五○年以来，莫斯科在共产党世界和第三世界中出售了价值四百亿美元的军火。
这期间，一段时间以来在非洲竞售军火对西方人稍稍有利。
相互都想在军事物资上超过对方的愿望，使得苏联人和美国人进行着一场无休止的竞赛。

显示原版>>

Previous:港刊文章：《导弹基地移向海洋》

Next:苏间谍被法国政府驱逐出境


法新社报道：老挝要求泰国驻老武官离境回国

出版日期:1976.10.21
         期次:6507
         版次:3
         栏目:\[第三版]
文章正文:
【法新社万象十月十四日电】从可靠人士处获悉，老挝当局已要求泰国驻老挝使馆武官玛纳在十五天内离开老挝。
这些人士说，老挝领导人决定不让泰国使馆设立这种军事观察员职位，这就使得泰国不得不召回其军事代表。
对于政府的这一决定，官方没有作解释，这位武官和他的助手得在十月底之前离开老挝。
这是在一个月内第二次要外国武官回国。在上月作出类似决定之后，美国武官在九月二十九日离开了老挝。
万象观察家们认为这些决定是出于政治动机，是要作为对这两个有关国家的政策的一种谴责。导致老挝政府赶走泰国武官的很可能是上周泰国政权的更迭，因为这次行动受到了老挝的强烈谴责。

显示原版>>

Previous:西方通讯社报道：泰当局颁布实行全面反共措施的新法令

Next:澳南部遭百年来最严重水灾


菲律宾报纸社论《中国领导人》

出版日期:1976.10.21
         期次:6507
         版次:1
         栏目:\[头版]
文章正文:
说有经验的中国现领导人很可能保持住政治和经济上的稳定；中国领导人认为，毛主席发动的大跃进，在华国锋领导下会最出色地得到有力贯彻并取得成功
【本刊讯】菲律宾《今日公报》十月十九日以《中国领导人》为题发表社论说：
中国领导班子差不多仍然是毛泽东在世时帮助治理国家多年的那些老资格的政府人员和党内年长的人。这对中国以及全世界都是好征兆，因为要治理象中国这样一个大国，非有经验不可。由于有经验，现领导人很可能保持住政治和经济上的稳定。由于局势稳定，政府就能作长远计划并贯彻其经济发展计划。局势稳定后，人民就能安宁地工作，一点也不会想到政治混乱，这种混乱只能使他们的生活困难起来。它可以同世界其他国家扩大合作以实现这些目标。但是，如果它陷入了经常的政治动乱，可以想象它就不能赶上工业国，不管它如何有效地动员它的众多的人民。中国现领导人大概十分了解这一点，也许已决心在已故毛泽东主席规定的意识形态范畴之内以较快的速度使其经济现代化。
【本刊讯】菲律宾《联合日报》十月十五日发表社论说：
中国人民决心按照毛和中国共产党规定的方针继续中国的建设工作，尽量避免延误和干扰，并使中国的经济发展和进步取得这个国家的八亿人民以前从未达到过的势头。
党的领导人认为，毛自己发动的大跃进，在华国锋领导下，会最出色地得到有力贯彻并取得成功。
亚洲，特别是菲律宾，在争取这个地区的和平中可以坚定地确信会继续得到中国的友谊和支持。由于肯定继续执行已故毛主席的讲究实效的政策，中国的新领导人就进一步推动了争取世界缓和的事业。

显示原版>>

Previous:巴布亚新几内亚报纸社论《要向中国多多学习》索马雷总理谈他访华的印象

Next:美报报道《超级大国唯恐打乱势力范围》


港刊文章：《导弹基地移向海洋》

出版日期:1976.10.21
         期次:6507
         版次:2
         栏目:\[第二版]
副题:《超级大国正积极建造精密复杂的核子导弹潜艇》
文章正文:
【本刊讯】美国《读者文摘》（香港版）九月号刊登文章，题为《导弹基地移向海洋》《超级大国正积极建造精密复杂的核子导弹潜艇》，摘要如下：
潜入海底后很久，大家能记得的，不是人声或偶尔的机器声，而是更深沉的寂静和绝对静止的感觉。没有一点振动。只能在仪表上看到你移动得多快，身在何处。有时，对讲机传来艇长的声音：一道命令，或是一则通告。
核子导弹潜艇和别的潜艇不同。它们并不在海洋交通线上四处巡弋，寻找敌舰，或与敌方舰艇在海中捉迷藏。它们是海底导弹基地，不管平时战时，只有一个不变的目标：日日夜夜在海洋下面躲藏等待，一接到命令，就把核子导弹射入太空。
核子导弹潜艇可能是人类建造的最复杂的武器，它是许多工技发展的成果，核子能是其中一种。在小型核子反应器问世前，潜艇用柴油引擎和蓄电池，一次只能持续航行数小时，即须浮出水面或升至可以使用通气管的深度。有了核子动力，潜艇就能无限期地在海底航行。（核子能还能发电，从海水中提取氧）只要食物供应不缺，船员体力顶得住，一艘核潜艇可以长期潜伏海下。美国核子导弹潜艇可以连续航行约七十天之久。
核子导弹潜艇有一任务，无论何时，都必须知道它的正确位置，因为发射地点计算错误，发射出去的导弹就不能准确。所以核子导弹潜艇必须依靠另一种先进技术：惯性制导。这是成套毋需辅助设备的陀螺仪和名叫加速度计的小砝码。潜艇在海中航行时，由陀螺仪控制的加速度计把潜艇向四面八方的移动记录下来，用信号送交电脑。电脑根据这些信号，算出潜艇的速度、距离和准确位置。
一艘核子导弹潜艇内最了不起的先进技术，大概要算是“多弹头分导重返大气层载运工具”（以下简称多弹头导弹），这种导弹有许多弹头，可射到相距一百五十公里的个别目标。弹头装在名叫“母弹”导弹的最后一级上。下降时，装有导向系统和纠正方向火箭的母弹，按电脑指示投下弹头。母弹每发出一个弹头，电脑就发动纠正方向火箭，使母弹进入适当位置，准备再次投弹，如此这般，直到全部弹头投完。
美国一艘现代核子导弹潜艇，装有十六枚导弹，每一枚导弹的弹头，可以多到十四个，这样一来，这艘潜艇所载弹头，最多可以多到二百二十四个。每个弹头的威力比投到广岛的原子弹大三倍。
发射导弹演习，随时都可能举行，认真紧张，有如实际作战。紧急行动令出现在保密器上。假如真要发射导弹，命令须由总统发出（如果华府已被毁灭，则由应变人员发出）。命令真实与否，须由两个官员根据锁在保险箱内的底本核对。
核对命令时，艇长或者指挥官下令“各就战斗位置，准备导弹”，全体艇员立即进行准备。命令经核对无误以后，艇长再下令：“进入一级状态。”这是一艘核子导弹潜艇最高的戒备状态。
美国第一艘发射导弹的核子潜艇是北极星型，一九六○年下水。今日美国有四十一艘核子导弹潜艇，其中北极星型十艘，较新的海神型三十
十一艘。苏联第一艘弹头导弹潜艇在一九六三年下水，如今有四十四艘。法国有三艘，英国有四艘。
北极星型潜艇长一百一十五公尺，高、宽各九点七五公尺，重七千吨。海神型长一百三十二公尺半，高九点七五公尺，重八千五百吨。美国还有一种叫三叉戟型更大的核子导弹潜艇，可望于一九七九年下水。这种潜艇长一百六十三公尺，高十三公尺——有四层楼那样高——重一万八千吨。每艘三叉戟型核子潜艇携带导弹二十四枚，有效载荷最大射程六千五百公里。每一艘三叉戟型核子潜艇的建造费用，至少需十八亿美元。
一艘美国潜艇大约有艇员一百四十人，住处和控制中心，都在潜艇前段三分之一的地方，机舱和反应器位于尾段，导弹全在中段。
在战斗位置，艇长面前有一个扁平金属箱，箱面有十六排绿灯，标明发射导弹过程的每一步骤。艇长只要注视灯光，就能知道每一枚导弹准备发射时的进程。箱底正中有个钥匙孔。
紧急行动令到达后，副艇长和另一名官员，必须到一个双层保险箱去拿一把钥匙。只有他们和另外两位替代官员知道保险箱字码锁的字码，而且每个人只知道外层或内层保险箱字码锁的字码，没有一个人同时知道内外两层的字码。
一般人都认为在海洋监听技术方面，美国比苏联要先进很多年。不过有了海底声波监听网，并不等于美国具有攻击苏联核子导弹潜艇舰队的能力，特别是惟有把敌方所有核子导弹潜艇一举歼灭以后才能算是攻击成功。如果让一两艘潜艇漏网，发动攻击国家的本土，也要遭受毁灭。
在一个“好日子”，美国也许在大西洋上能找出数艘苏联潜艇的位置。许多时候一艘都找不到。可是潜艇当然总是在海洋中潜航，双方都是如此。
不论何时，美国都至少有二十艘核子导弹潜艇在海中巡弋；苏联通常大约有十二艘。这些在海中隐藏移动的潜艇，简直不会受攻击，比固定的陆上导弹基地安全得多；所以美苏两国日益倚赖这种潜艇。到了最后，所有核子导弹，按时下流行的话说，都要“移向海洋”。

显示原版>>

Previous:美报报道《挪威倡议北约组织举行武器问题会谈》

Next:法《新报》报道苏美出售军火情况《苏联今后是世界上最大的军火商》


美报报道《超级大国唯恐打乱势力范围》

出版日期:1976.10.21
         期次:6507
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》九月二十三日刊登该报记者吉姆·霍格兰的一篇报道，题为《超级大国唯恐打乱势力范围》，摘要如下：
克里姆林宫今年放松了对西欧几个最大的共产党的控制，这种做法助长了一种新的、有可能打乱全球均势的政治势头。
莫斯科和华盛顿都感到担心的是，欧洲共产党团结起来（这种团结仍处在尝试阶段），会打破它们自第二次世界大战结束以来在欧洲确定下来的势力范围。
美国的决策人对于欧洲共产主义的发展时而不予重视，时而加以诋毁，而不是试图对这种共产主义正在造成的新形势施加影响。
其结果是实行了一项同这个缓和时代显得不相称的、并且是自相矛盾的政策。许多欧洲人觉得，这种政策放过了一个机会。
葡萄牙社会党领袖苏亚雷斯在谈到“改邪归正”的意大利共产党人表示忠于民主信仰的决心时说：“有无诚意在当前是个次要问题。重要的是要把这些声明当作是真的。这就会引起某种政治势头，人民将迫使他们兑现他们的诺言。”
在西班牙，工人社会党总书记冈萨雷斯阐述了同样的看法。他争论说，美国在西班牙开展的反对共产党合法化的外交运动至少是犯了方向错误。冈萨雷斯说：“宣布放弃以前那些概念的党正在吸引着新的政治追随者，这些追随者将对这些党施加影响，使之变得较为民主一些。这个过程是不应当反对的。”
西班牙共产党的流亡领导人卡里略也说：“如果美国继续把欧洲所有共产党都看作是苏联的工具，不肯承认已经发生了重大的变化，那么，欧洲除了反美之外就没有别的选择了。”
然而，福特政府改变其顽固政策的可能性看来是几乎不存在的。福特政府的政策是拒绝任何这样的建议：已经发生了重大变化，美国应当鼓励这种变化。
看来，福特政府对欧洲共产主义的私下政策，也同其在竞选中的公开立场一样顽固。
美国驻罗马大使馆的一名外交官，今年早些时候曾直接向基辛格国务卿表示过对这一政策的不满，后来便突然被调到欧洲之外的另一个岗位上去了。基辛格的一名高级助手曾对欧洲客人说，美国宁愿意大利有一个“斯大林主义”的党，而不愿它有一个真正自由的欧洲共产主义的党。
看来，福特政府的反对意共、西共和法共的新形象的情绪，要比福特总统曾说到过的一种担心来得深得多。这种担心就是：一个复兴了的、繁荣的和具有民主传统的西欧，将证明是象三十年前的受到劫掠的东欧一样容易被俄国接管的。
实行欧洲共产主义的各党，通过显示其不受莫斯科和华盛顿控制的独立性，通过呼吁解散那些巩固两个超级大国在欧洲的存在的军事联盟而正在使自己处于一种强有力的地位，以争取对于要求俄国人和美国人同样撤回自己国内的地方性和区域性的民族主义情绪的支持。
莫斯科显然对于在西方出现一个民主的和自由的政权会对它的东欧帝国产生的影响感到担心。这个东欧帝国，一九六八年曾出动坦克镇压了捷克斯洛伐克的一次类似的尝试。
美国则担心，多米诺骨牌会出现另外一种情况：共产党参加意大利政府一事会说服其他西欧政府放下防范共产党旨在参加政府的活动的铁幕。
简言之，两个超级大国都担心在各自的势力范围内丧失权力。显然，它们两国都宁愿保持目前这种冻结的局面——不管欧洲怎么认为
——而不愿出现一种可能导致冲突的具有潜在爆炸性的局势。

显示原版>>

Previous:菲律宾报纸社论《中国领导人》

Next:美报报道《挪威倡议北约组织举行武器问题会谈》


美报报道《挪威倡议北约组织举行武器问题会谈》

出版日期:1976.10.21
         期次:6507
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《洛杉矶时报》十月十九日刊登一则报道，题为《挪威倡议北约组织举行武器问题的会谈》，摘要如下：
挪威国防当局已经倡议同美国、英国和加拿大举行军事参谋人员的会谈，旨在让盟国在挪威贮存军事装备以便保卫北约组织的战略北翼。几乎可以肯定，北约组织盟国采取这样一个行动将会招致苏联对挪威政府的愤怒。但是挪威人提出俄国在遥远的北方不断大力加强陆海空军一事，作为北约组织方面作类似的加强的充分理由。
把军事装备预先部署在挪威北部的做法，将是改善北约组织的防御态势的一个决定性措施，因为挪威自己的能力显然受到它可得到的人力和资源的限制。
显然，在挪威北部为外国增援部队贮存装备的问题引起的大问题并不是这种做法可能在挪威引起的政治反响。问题在于三个北约组织盟国是否准备承担义务。在英国方面，几乎可以肯定，问题纯粹将是一个费用问题。由于政治原因，加拿大人很可能不大愿意，不想比他们现在已经卷入的更深地卷入海外的义务。
这就剩下美国了。目前没有迹象表明美国对挪威的建议有什么想法。一方面，五角大楼认为北翼和苏联从摩尔曼斯克出动开进北大西洋的海上力量是对世界的任何战略地理威胁中的最严重的威胁之一。但是，把地面部队用的装备运往挪威的做法显然也涉及拨出军队的义务。到目前为止，美国的政策一直是避免长期地为任何一个战区或任何一个紧急情况拨出任何军队。

显示原版>>

Previous:美报报道《超级大国唯恐打乱势力范围》

Next:港刊文章：《导弹基地移向海洋》


苏间谍被法国政府驱逐出境

出版日期:1976.10.21
         期次:6507
         版次:2
         栏目:\[第二版]
眉题:利用贸易代表团份进行间谍活动
文章正文:
【美联社巴黎十月十六日电】官方人士今天说，苏联贸易代表团的一位三十六岁的成员，戴着假发和假眼镜，在本周早些时候被逮捕。他身上携带着法国一种新飞机发动机的秘密图纸。此人已被驱逐出境，罪名是“公然进行工业间谍活动”。
提供消息的人士证明该间谍是米哈伊。索洛维耶夫，并说他是在本星期二（十月十二日）在巴黎的一座教堂外面被抓住并于次日被送上一架前往莫斯科的飞机。这些人士提供的详情如下：
索洛维耶夫上月与发动机的设计者进行了接触。该发动机正在一家法国工厂制造。
经过数星期的谈判，这位已向法国反间谍机构作了汇报的设计师“同意”将发动机的设计图交给索洛维耶夫。
他们约定在星期二晚上八点钟在第十三区的一座教堂外接头。设计师按照预定时间交出了图纸，就在索洛维耶夫拿起图纸时，警察便抓住了他和那些图纸。

显示原版>>

Previous:法《新报》报道苏美出售军火情况《苏联今后是世界上最大的军火商》

Next:英报报道：《美国军队得到英制军服》


西方通讯社报道：泰当局颁布实行全面反共措施的新法令

出版日期:1976.10.21
         期次:6507
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷十月十八日电】泰国执政的军人政权今天颁布在泰国实行全面反共措施，与南越曾经一度实施过的一样。
这项新法令使军事当局有权宣布一些不准人居住的地区，并且有权拘留在这个地区发现的任何人，不用经过审讯或合法控告，就可以把他扣留三十天至十八个月。
它还允许军方控制食品、药物和其他消费品的贮存，防止这些东西落在共产党人手中。
这项法律几乎与前几年亲美的西贡政府在南越实施的法令一样。
这是除了上周颁布的“法令二十二”以外的新法令。上星期颁布的法令允许无限制地拘捕和拘留九类人，其中包括“任何骚动者”。
根据“法令二十二”已经拘捕了数以千计以至可能数以万计的人，来自曼谷周围和各府的报告表示，正在继续大规模地扫荡和拘捕危害新政权的人。
【法新社曼谷十月十七日电】泰国电台今天引用国防部的命令说，武装部队总司令和陆军司令负责在泰国实施全国戒严令。
这项命令又说，地方军事司令负责在各自的地区实施戒严令。
十月六日，当泰国行政改革委员会掌权时便下令实施戒严令。它授权陆军采取一切可能的措施保障法律、秩序和国家安全。陆军有权搜查、拘捕或跟踪被认为危害国家安全的个人和没收任何材料。
【法新社曼谷十月十七日电】《暹罗国民报》今天报道，自从十月六日泰国实施军事统治法以来，约有四千人被拘捕。
【路透社曼谷十月十七日电】泰国新军人统治者今天宣布加强现存的反共法例，限制个人离开国家和进入共产党游击队活跃地区的行动。
正当军警展开全国性扫荡，继续追捕共产党可疑分子和反政府分子之际，泰国电台宣布了修改过去二十四年一直实施的法令。
【南通社曼谷十月十五日电】曼谷恢复了宵禁并且关闭了所有的学校，这使这个拥有四百万人口的城市感到惶恐不安。
军人委员会首脑、海军上将沙鄂提供了突然决定恢复宵禁和关闭所有学校的部分原因。他说，军事情报机构获悉，有人准备在十月十四日——三年前推翻他侬独裁统治的那一天
——策划“人们不希望发生的事件”。

显示原版>>

Previous:《新非洲》周刊文章：《内图去东方》

Next:法新社报道：老挝要求泰国驻老武官离境回国


小坂外相就日中和日苏关系答记者问

出版日期:1976.10.21
         期次:6507
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本东京第十二电视台十月十七日报道：日本外相小坂善太郎十月十七日同日本记者举行对谈，就中日关系和日苏关系回答了记者提出的问题。
问：今天打算请小坂外务大臣集中就日中关系和日苏关系问题谈一谈想法。我认为目前日本国民最关心的是中国的局势。中国政情变化对日本的外交，尤其是对今后的日中关系将带来怎样的影响。
小坂：中国的毛泽东主席，是新中国的缔造者。他具有正象毛泽东语录所象征的那样的非常卓越的思想。她一直吸引着中国国民。而辅佐毛主席的主要人物周恩来总理则在不久前逝世。两位都是今年以来相继逝世。大家都认为正象风吹进了一个巨大的空白之中一样，可能发生什么事情，并认为那是不好的。
但是比预料早得多，在毛泽东逝世的服丧期间一结束，就发生了大的政情变化。但是，正象我刚才说的那样，毛泽东思想扎根很深，它已成为中国的指导理论。
虽然我们很难预测今后究竟会怎样发展下去，但是，正象一九七二年九月日中联合声明所表明的那样，毛泽东主席是强烈主张发展同日本之间的友好关系的。正如声明中所说的，“日中两国必须世世代代友好下去”。
我们认为，作为亚洲的日本来说，为了同亚洲各国一起相互维持和平、相互富裕起来，日中友好是非常重要的。我们是从这种观点来观察这次政情变化的。无论组成什么样的领导体制，无论出现怎样的领导人，我们对中国都将采取友好的立场。这一点将不会发生变化。
问：当前日本同中国之间存在着一件重大的悬而未决的事项，那就是缔结日中和平友好条约问题。外相就职以来在这一问题上采取了很积极的态度。中国方面的反应如何？
小坂：用一句话说，那就是在友好的气氛中采取很慎重的态度。
我和乔冠华外长是初次见面，虽然我多次去过中国。但是总是未能遇上，这次是第一次。由于这个关系，这次会谈有些相互问候的性质。
日中联合声明发表以来，已经过了四年，日中和平友好条约尚未缔结。令人觉得中国方面在这一问题上多少有一点焦躁。
问：外相不打算通过访问中国来打开这一局面吗？
小坂：看起来，靠出席联合国大会顺便进行会谈的那种想法是不行的。我们作为战争的善后处理同中国发表了联合声明。作为我们来说，是给中国添了很大的麻烦的，我们还是要到对方去，促膝相谈，这是重要的。与其搞小动作，莫如开诚布公地会谈。我认为这样做是必要的。
问：记得好象在去年你写过一篇主张把反霸权条款写进条约正文的文章，希望你联系到这篇文章一起做一下说明。
小坂：在拟定联合声明时，第七条说这一联合声明是指日中两国相互间的问题的，并不是针对第三国的。因此，相互没有什么争论，而实际也没有什么可反对的。所谓反对是有一种积极的含义的。这一条很容易造成一种要针对别的国家联合搞什么似的印象。
我仔细的研究了那个条文的原文，大致上是符合日本的和平宪法的。日本宪法说不能派兵到外国去。尤其是日中两国在政治、经济和社会体制方面完全不同，事实上是不可能联合起来对付什么的。因为有日本宪法的限制。过分拘泥于这一点，对方就会认为背后还有什么打算。我觉得莫如可以不拘泥于这一点。不过，宫泽说过许多主张，我们也是能够充分理解的。我并不是说那种主张不好，但目前还处于和对方开诚布公进行谈判的阶段，不是对方如不接受这些主张就不行的事情。双方为了亚洲的和平而前进，以联合国为中心来考虑问题，双方相互合作。如果抱有这样一种宗旨的话，既不会拘泥于这种主张，也不会特别抱有别的什么想法。
问：在今年的联合国大会上，乔冠华外长发言清楚表明反对美苏霸权主义，特别是当前要反对苏联。对于中国，极端地说，反对霸权不包含反对苏联的意思就没有意义。中国是这样深刻地认识这一问题的。
小坂：这是中国的理解，日本并不这样理解。这个问题这样对待不是很好吗。反霸权是一种哲学。形式上同安全保障的必要性一样，它所以需要是有人谋求霸权，因此就产生了安全保障的问题。日本过去曾谋求霸权，到中国大陆去，给中国添了各种麻烦，我们以后为此很痛苦。如果基于这种深刻的反省，我们对反对霸权并不需要如此抵触。只是作为现实问题，苏联有抵触。一九七二年美国和中国发表了上海公报，使用了同样的词句。被称做霸权主义的美国一方提出反对霸权，也反对第三国的霸权。如果是那个时候写明反霸权我想不会有什么问题。可是，现在在原则上出现了抵触，因此也必须看到这种抵触的现实。
问：一九七二年发表联合声明时，很少有人真正注意声明第七条。现在成了这种状态，是由于中国以后鲜明地提出了苏联是当前的敌人。
小坂：这同中国没有关系。这个问题是战争的善后处理，决定今后日本外交的主要目标的问题。这对日本是不言而喻的。但是日本拥有和平宪法，不能敌视任何国家。必须讲明也应当讲明日本的这一立场。
可是，没有必要要求中国也同意这一立场。因为中国有中国的立场。说：中国如果不同意这一立场，我们就不签署条约。这有点过分了。在这一问题上，需要圆满地加以调整。
问：也就是互相尊重对方的立场，站在各自的立场上加以解释……
小坂：明确地讲到这一程度或许多少有些问题。比如说：采取将日本的立场写进取得双方一致同意的会谈记录、或者日本方面单独发表声明、向记者发表谈话的形式，表明我们的立场是这样的。
但是将它作为缔约的条件，又有点过分了。
问：正象你刚才说过的，日中关系和日苏关系微妙地绞在一起，我想这是日本外交非常困难的地方。今年正好是日苏邦交恢复二十年，我们想听一听外相对日苏关系的根本想法。
小坂：日苏两国非常近，是近邻关系，友好相处绝对必要。日苏关系逐年改善，这是非常重要的。日苏邦交恢复以来，在各个方面都有很大的发展，不论是人员往来，还是经济关系。双方的贸易一年已约达三十亿美元。还有天然气、石油、森林资源的开发，日本进行了大量的投资。但是却没能缔结和平条约。
原因实质上是因为存在北方领土问题。围绕着齿舞、色丹、国后、择捉四个岛的归属问题，我们主张象波茨坦宣言所写明的那样，战胜国不得利用那次战争而夺取别国的固有领土，归还我们的固有领土四岛，在这一基础上缔结和平条约，但是苏联怎么也不同意。
幸好，对方从一开始就讲过四岛问题是一揽子问题，最近终于同意在谈判和平条约过程中讨论四岛问题。因此这一问题必须以国民全体的意志为背景，进一步顽强地进行交涉。
问：这次在联合国外相和葛罗米柯的会谈，同与乔冠华外长的会谈是鲜明的对照。连一杯水都没有。外相以非常严肃的调子进行了应付。有一种不大好的说法，说因为有米格飞机事件做为“人质”，所以外相的立场非常强硬。
小坂：实在是不幸的事件，我们并没有把它做为“人质”的想法，相反我们认为那是对方的痛处，并不想去摸它。
可是，在我们看来，那是侵犯了领空权，在我们民用机场强行着陆。我们把飞机从函馆机场运到自卫队的基地，进行调查，按照国际法这是允许的，理所当然的。按国际惯例也都是这么办的。但是，遗憾的是我们没有搬运那么大的飞机的手段，借用了美国的运输机，进行调查也很困难，将它拆成一块块的，将来不能用了，搞坏了不好，因此要用放射线透视，而我们没有这种能力。幸而有美军的技术军官，让他们帮帮忙吧。就这样又借了人。但是始终是日本进行的调查，日本自己搞的。借美国的要付钱、付给工资。可是在苏联看来，这真是岂有此理！这正是我和葛罗米柯外长会晤的时候，所以气氛十分冷淡。苏联有一句谚语说：“越吵架越友好”。从前我当外相的时候，就和米高扬总理吵过架，但后来进行捕捞海带谈判时，结果解决了安全捕捞海带问题。
关于米格２５飞机问题，我对葛罗米柯说了，一待调查结束了就归还。幸运的是调查已全部结束了，因而，只要对方来领取，随时都可以归还。关于这个问题，我想，从日苏友好的大的潮流来看，应当把它当作偶然发生的一个不幸的事件来对待。从这一意义上来说，在归还的时候，还是不要张扬悄悄地归还为好。因为对对方来说，这毕竟是一个伤口，是驾驶最先进的飞机的尖子飞行员来到日本要求到美国避难，是对方的一个痛处。所以，还是尽量不要触及对方的伤口，以悄悄地归还为好。而我也感觉到了，对方也认为日苏之间还是友好相处下去为好，因此，我想还是设法把它当作一件不幸的事件，争取早一点把它忘掉为好。
问：但是，在纽约举行的会谈中，葛罗米柯还是作了根本没有考虑要归还北方四岛那样强硬的发言……。
小坂：在这一点上，双方的理解多少有点不同。总而言之如果对方过去同意我方关于北方四岛问题的主张，那么条约就缔结了，而对方坚持说不知道有这件事。而我方则坚持说双方曾谈过这件事，谈判一直持续到现在。葛罗米柯说他虽然赞成缔结和约，但却不记得谈过归还四岛这种说法，这同苏联以往的态度是没有什么变化的。
问：我们的印象是，已往已经提到谈判桌上的问题，这次又从谈判桌上撤消了。
小坂：尚未到那种地步。不过，还是要经过努力。而且是否也可以说，双方都正在努力。
问：如果是这样的话，对于日本政府来说，是不是无论如何也不改变只有一揽子归还四岛才能缔结和约这一根本态度……。
小坂：是这样的，我认为，不归还四岛是不行的。但是，如果对方归还了四岛以后，又提出要求归还千岛、归还库页岛那也是不行的。问题必然在于日本国民应当就归还四岛取得一致，否则是不好办的。
问：如果是这样的话，继今年一月葛罗米柯来日本继续就包括领土问题在内的缔结和约的谈判之后，这一次日本方面要……。
小坂：当然，这一次轮到我们去了。
问：有关这一问题的情况究竟如何呢？
小坂：想尽可能将我方与对方的议程很好地加以调整，就缔结包括领土问题在内的和约问题去进行谈判。
问：今年八月经团联代表团访苏时勃列日涅夫总书记曾亲自会见，对取得日本的合作表现了极大的热情，双方还商定于十一月再次举行日苏经济委员会联席会议，但是，由于发生了米格飞机事件日苏关系冷淡起来，这次会议能否开成将成为观测最近的日苏关系的一个焦点，对这一问题，你是怎么想的？
小坂：对这一问题，希望你们还是不要从短期的观点，而是从长期的观点来看为好。
问：这就是说，今后也要尽可能响应苏方请求合作的要求，日方也打算积极地干下去？
小坂：我认为这是可以的。
问：由于中苏对立非常严峻，日本在外交上是极其难办的，在对这两国的关系上，日本始终要对中苏对立采取严格的中立……。
小坂：是这样。
问：是不是对中苏采取等距离外交？
小坂：我认为还是不作这样的分析为好。等距离这个词本身就不怎么妥当的（众笑），稍微有点不同就是不相等，对日本来说，还是要推行和平外交。

显示原版>>

Previous:印南部马德拉斯地区暴雨成灾


印南部马德拉斯地区暴雨成灾

出版日期:1976.10.21
         期次:6507
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十月十七日电】印度《新闻》周刊今天报道，印度南部马德拉斯地区过去三天来暴雨成灾，造成洪水泛滥，结果有二万人无家可归。该周刊说，与邻近市镇的公共交通和铁路交通由于第二天的滂沱大雨而告瘫痪。

显示原版>>

Previous:澳南部遭百年来最严重水灾

Next:小坂外相就日中和日苏关系答记者问


英《外事报道》文章《安哥拉内战在继续》

出版日期:1976.10.21
         期次:6507
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《外事报道》九月二十二日刊登一篇题为《安哥拉内战在继续》的文章，摘要如下：
看来，老朋友在罗安达撕打起来了。由一个名叫西罗夫的先生率领的一个苏联代表团，在完成了对罗安达进行的一次微妙而绝密的使命之后于本周到达伦敦。俄国人对安哥拉的钻石正在遭到的情况表示担忧，这是很可能的。有消息说，古巴人一直在这个国家走私钻石，他们绕过俄国人和德比尔经销中心组织，把它倒卖到巴西去。德比尔经销中心组织销售全世界钻石的百分之八十五。而且内图总统也象葡萄牙人那样，接受该组织为安哥拉钻石的经销人。看来，西罗夫的使命是奉命前去维护俄国在安哥拉钻石生产方面享有特殊地位的权利。
在莫斯科，在俄国自己钻石的销售安排问题上一直在幕后进行着激烈的争论，外交部和克格勃的官员极力主张使它单独成为一种贸易活动，而商务方面的官员则一直在维护俄国同德比尔之间的现行协议。（耐人寻味的是，西方某些情报人士说，克格勃在一些偏僻国家工作的特务现在所得到的报酬是钻石。）
但是，俄国人、古巴人和安哥拉政府之间的争执不仅仅是在钻石问题上。在安哥拉执政的安哥拉人民解放运动现在是处于严重的分裂状态。内图目前是处于一种日益动摇的地位。古巴人仍在支持他。他的私人警卫人员大部分是古巴人。而俄国人则在谨慎地主张让外长多斯桑托斯来代替内图。多斯桑托斯得到了内政部长阿尔维斯的支持。多斯桑托斯讨了一个俄国老婆，并在俄国留学数年。引人深思的是，今年七月份，他拒绝陪同内图对古巴进行国事访问。
在这样的背景下，安哥拉反共游击运动的活动（在南部，主要是争取安哥拉彻底独立全国联盟）的继续，就更加有意义，尽管他们很少为人们所了解。最近访问欧洲的安盟成员表示希望建立“解放区”，并在该运动的《宽扎宣言》的基础上建立临时革命政府。安盟今天显然是安哥拉的一个强有力的因素。近两个月来，二月份把安哥拉的一切城市都丢给为古巴所支持的人运以后转而采取游击战的安盟，对于有马克思主义倾向的政府的部队进行了一系列成功的作战活动。
由于安盟军事活动的结果，安哥拉政府原定于八月九日重新开放英国所有的本格拉铁路的计划没有成功。在和平时期，这条铁路线是安哥拉最重要的商业大动脉，赞比亚和扎伊尔的大部分出口物资以前都是通过这条铁路。安盟的人士说，席尔瓦波托以东的一段铁路实际上已经瘫痪。更靠近大西洋的游击队活动还阻塞了（如果不是完全封锁的话）来往行人和交通的畅通，但是，由于不允许驻安哥拉境内的少数持中立观点的记者到任何靠近这一行动的地区去，很难对交通受阻的确切程度作出估价。
虽说在被包领土卡宾达海湾石油公司的子公司已恢复了工作，但是那里的脱离主义组织（被包领土卡宾达解放阵线）则在继续戏弄安哥拉政府，挑逗安哥拉和古巴军队追击至扎伊尔境内。扎伊尔是被包领土卡宾达解放阵线游击队的庇护所。安盟同该组织没有正式联系。安盟认为，卡宾达是安哥拉不可分割的一部分。然而，安盟承认卡宾达同安哥拉其他部分的关系中有“历史上的独特点”——这是表明两个组织之间的私下相互谅解的一种外交格式。更重要的是，安盟的第二把手普纳是卡宾达人。他是曾在前个世纪同葡萄牙签署“协定”的普纳酋长的后裔。
对安哥拉整个中部高原这一最肥沃、人口最多的地区，该解放组织声称拥有全面的控制，以一个平行的政府统治着一个“国中之国”。中部高原的二百万人口大部分是奥温本杜族。他们同安盟是紧密相连的。该民族占安哥拉整个人口的百分之三十五到百分之四十。其他部族的农民可能也是愿意要安盟政府，而不喜欢由象内图本人那样的城市混血人占统治地位的人运政府。
安盟主席萨文比称，他在安哥拉境内有二万二千名武装支持者，并说，他将在这些人当中组成七千人的一支纪律严明的职业军队。同时继续鼓励其余的武装支持者继续坚持单独的破坏和骚扰行动，并帮助为了安盟的利益维持农业生产。
安盟宣布，它自己的武器弹药可以用到明年六月。但是这些武器是由不同的国家制造的。安盟同以前一样非常需要电台和通讯设备。
安盟目前正想找到一位军械制造或修理者和愿意提供游击队训练的国家。安盟可能会从南美洲的一些右翼政府那里得到有限的援助，因为这些政府想看到卡斯特罗丢脸。

显示原版>>

Previous:英报报道：《美国军队得到英制军服》

Next:《新非洲》周刊文章：《内图去东方》


英报报道：《美国军队得到英制军服》

出版日期:1976.10.21
         期次:6507
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《星期日电讯报》十月三日发表格林菲尔德的一篇报道，题为《美国军队得到英制军服》，全文如下：
美国正在购买二十万套两件一套的套英制服装，以供军队用。这种服装是用一种特殊的轻质材料制成的，服装的颜色是雅致大方的橄榄绿色。
这项合同价值为五百零二万八千英镑，这批军服将使美国军队成为世界上装束最好、保护得最好的一部分。
每套英制三号三防（防核武器、防生物武器、防化学武器）的军服每套价值为二十五镑，英国陆军采用这种服装装备，以保护军人不受核战、细菌战和化学战的散落物的影响。穿上这种衣服，再戴上防毒面具，就可以抵抗辐射线、细菌武器和神经毒气。轻而多孔尽管这种服装具有这种多样的保护性能，但它重量轻而且多孔，可以使战士长时间穿这种服装生活、工作和作战而无不舒服的感觉。
这对于部队可能不得不一次就连续几天几夜穿这种衣服是极其重要的。
它具有很大的收缩性，可以卷起来装进一个小布袋里，士兵可以在战备时随身携带。它还有一个好处，这种服装可以防雨，可以洗涤，不易燃烧。
三号服装包括裤子和罩衣，罩衣有兜帽可以与防毒面具相衔接。它由两层材料制成，里面一层经过特别浸渍并涂有一层活性炭，以吸收毒气和空气中的雾化杂质。
英国现在被广泛认为在防核战、毒气战和细菌战方面居世界首位。
三号服装使英国士兵成为防护能力最强的部队。
美国为其驻欧洲部队购买的这批军服是对北约装备标准化作出的一个贡献，抵销了美国向英国出售的武器。

显示原版>>

Previous:苏间谍被法国政府驱逐出境

Next:英《外事报道》文章《安哥拉内战在继续》


《中国重视环境保护》

出版日期:1976.10.22
         期次:6508
         版次:4
         栏目:\[第四版]
眉题:香港《文汇报》报道联合国环境专家谈对中国考察体会
文章正文:
【本刊讯】香港《文汇报》十月十日以《中国重视环境保护》为题报道联合国环境规划署驻亚洲太平洋地区联络处主任苏立亚库马兰，到我国访问并考察了我国的环境保护工作后，昨日返港时，对本报记者说：“此行获得很丰富的体验”。
苏立亚库马兰说：“中国政府极端重视环境保护工作，这是为了国家和人民的长远利益。从高层的领导到基层群众，大家都很好地进行了保护环境的工作。”保护环境三项原则
苏立亚库马兰说：“中国方面指出，环境保护有赖经济发展稳定，没有经济发展，就谈不上保护环境，这是很有见地的。我们只能够在人人都有固定的职业和收入的时候才能提出环境保护计划。这是发展中国家值得吸取的经验”。
苏立亚库马兰说，保护环境要从最根本的发展原则谈起，因为经济发展政策的正确与否直接决定了环境的保护工作。
中国发展经济的三条根本原则是：（一）以农业为基础，以工业为主导；（二）合理的工业布局；（三）综合利用，全面发展。在一切的发展工作中，中国都注意多方面利用资源和防止浪费。这些根本原则和方针结合起来，便为保护环境的工作创造了有利的条件。施肥耕作注重科学
苏立亚库马兰接着又从农业、工业和聚居点三方面来说明中国的环境保护工作。他指出，中国政府在农村重新安排河山，重视水土保护，注意耕作制度，兴办地方工业，这些都有利于保护农村环境。他解释说，例如施肥，中国在采用化肥的同时，又着重利用绿肥和堆肥。又例如在杀灭虫方面，在施用杀虫剂的同时更着重生物的互相克制作用来控制虫患。禾稻与其他作物的轮耕有利于保持土壤肥力，耕作与副业结合既可为作物提供有机肥，作物又可为猪牛家禽提供食物，换言之，从生态平衡上来保护环境。这些措施都有利于长远保护环境。工厂实行回收废料他又指出，在工厂，保护环境的方针仍然是多方面利用资源和尽量减少浪费。在生产过程中出现的三废，现在都尽量“回收”，有些工业例如炭精的回收率高达百分之九十。他又指出，从聚居点方面来着手保护环境，这一点是比较新鲜的，西方很多国家仍未有想过这样做。
此外，中国还第一次证明纵使没有私家车，城市也能存在下去。在西方，人人都认为没有私家车城市就没法存在下去。中国这个经验是值得学习的，对第三世界来说尤其如是。
例如在东南亚一些城市里，解决一两个城市的交通便往往耗费了很多发展资金。全面规划人民重视
苏立亚库马兰又说，除了这些具体的政策值得外国参考外，中国对待环境保护工作的态度也值得学习。中国从正面教育人民有关保护环境的重要性，尽量使每个单位都理解这个意义，因而可以有一个全国性的、统一的规划。
但在西方，保护环境往往是靠立法、靠惩罚来推行，自然不容易得到人民的合作。
苏立亚库马兰透露，他此行一个目的是希望加强联合国与中国的合作，要求中国多派专家协助其他国家的环境保护工作。另一个目的是希望联合国能多派顾问到中国考察中国的经验，以便他们在援助其他国家时能够提出更切实的建议。他还透露联合国拟根据中国的经验组织一些环境保护工作的训练课程。

显示原版>>

Previous:塞内加尔总统桑尔戈谈黑人文化问题

Next:美报专稿：《基辛格告诉中国：美国反对苏联的任何威胁》


奥报报道：《波兰不能满足自己的电力需要》

出版日期:1976.10.22
         期次:6508
         版次:2
         栏目:\[第二版]
副题:《停电不仅威胁到 工业，也威胁到家庭》
文章正文:
【本刊讯】奥地利《萨尔茨堡新闻》十月十五日刊登一篇报道，题目是《波兰不能满足自己的电力需要》，副题是《停电不仅威胁到工业，也威胁到家庭》，摘要如下：
在波兰不只是肉类和食糖的贮备短缺，而且主要是缺乏电力，这已经在许多地方影响了对路灯和橱窗照明的电力供应，工业企业也出现了停电。几个星期以来就警告波兰人节约用电。当局在九月份就已经通知，在冬季当用电达到顶峰时将中断电力供应。一些工业企业受到了谴责，说是用电太浪费了。现在情况如此紧急，以致于波兰报纸发动了解释运动，以便让人民明白，为什么尽管建了新的发电厂，又扩大了煤的开采，还会有这些困难。
华沙动力和原子能部的专家们指出，在冬季用电最多的几个月内，波兰电厂的电力供应将缺少五十万??到一百八十万??。虽然波兰在三十年内电力生产增长了十七倍，从一九四六年的五十亿度增加到一九七五年的九千七百一十一亿度，但仍然出现了电力不足。
最近几周波兰共产党政治局和华沙部长会议试图探讨一下为什么连工业正常的需要也不能满足的原因。动力和原子能部副部长巴尔托谢克向新闻界发表讲话时把下面的理由说成是造成困难的原因：一九七五年年底在经过了最大量的投资阶段以后，一大批新的工业设施同时投产，这使电力消耗飞快增加；与此同时现有工厂（它们也增加了生产）对电力的消耗也与日俱增。在科宁地区开采褐煤方面也存在着很大问题（显然是由于漫不经心），据这位部长说，这些问题致使损失了一百万??的电力。
向发电厂提供的硬煤在质量上也不符合要求。由于漫长的冬季，对发电厂进行必要的修理和更新也不得不延期。据官方说，有五百五十个发电厂发电量共为一千四百万??，这些工厂需要进行修理，就是说占波兰所有发电厂的百分之八十三。一万七千公里长的配电网也需要修缮。
因此，看来一九七六年冬季开始的时候，波兰动力方面的情况是不妙的。

显示原版>>

Previous:苏挪签订捕鱼十年协定：挪允许苏继续在挪提出的二百里经济区捕鱼

Next:法新社报道：《法国把六十一箱银器归还给波兰》


法新社报道：《法国把六十一箱银器归还给波兰》

出版日期:1976.10.22
         期次:6508
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十月十八日电】题：法国把六十一箱银器归还给波兰
爱丽舍宫发言人莱卡星期一上午指出，波兰当局要求归还作为它的国防资金的财产，德斯坦总统在访问波兰的时候证实，法国政府决定满足这一要求。
莱卡明确地说，这是指作为波兰国防资金的六十一箱银器（主要是具有历史价值）。这些银器是在一九四○年由当时的波兰总领事存入法兰西银行的一个支行的。战后，就归还这些没有多大经济价值但对波兰来说却有很大历史和精神价值的财产的问题，曾在马赛引起了一场司法纠纷。这主要是一些来自华沙皇家古堡的古金银物品，不久即将运回古堡。

显示原版>>

Previous:奥报报道：《波兰不能满足自己的电力需要》

Next:霍姆在他的著作中说：英如遭苏攻击将用全部核武器回击


国际足联宣称将取消我亚洲足联会籍

出版日期:1976.10.22
         期次:6508
         版次:4
         栏目:\[第四版]
副题:并决定继续保留蒋帮会籍
文章正文:
【美联社苏黎世十月十五日电】国际足联今天宣布，中国足球协会将被开除出亚洲足联，因为大陆中国拒绝作为国际足联的成员与台湾坐在一起。
中华人民共和国足球协会两年前提出了加入国际足联的申请，但是提出以开除台湾作为条件。国际足联拒绝了并要中国足协在十六日以前撤销这一要求。
这一公告说，中国足联写信给国际足联主席、巴西的阿维兰热和国际足联秘书、瑞士的凯泽说，它不能接受国际足联的看法，只要“蒋集团”还在国际足联内，它就拒绝加入国际足联。
这一公告说，亚洲足联将不得不取消大陆中国的会籍，因为一个不是国际足联成员的足球协会不能加入洲的足联。
【美联社布拉格十月三日电】国际足联执委会的一次会议今天决定不对以色列和台湾“摊牌”，而是保留为该联合会成员。
该执委会裁决，要求把以色列从亚洲足球联合会驱逐出去的种种企图是国际足联所不能接受的，因为这些企图不符合它的章程。
大陆中国二年前申请加入国际足联，但是提出驱逐台湾的条件。五月份，国际足联决定承认中国，但是拒绝驱逐台湾。

显示原版>>

Previous:美报专稿：《基辛格告诉中国：美国反对苏联的任何威胁》

Next:合众国际社报道两个美国人登上珠穆朗玛峰


合众国际社报道两个美国人登上珠穆朗玛峰

出版日期:1976.10.22
         期次:6508
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加德满都十月九日电】十三年来第一次，两名美国人昨天登上了地球之巅的埃佛勒斯峰（即珠穆朗玛峰——本刊注）。
但是，与大多数登山队不一样，没有在顶峰上升旗，因为带着美国国旗和尼泊尔国旗的含帕族人安·普尔巴被迫返回了，忘了把旗交给这两名登山队员克里斯·钱德勒和罗伯特·科马克。
尼泊尔外交部今天宣布，钱德勒和科马克在当地时间下午四点十五分登上了顶峰。钱德勒年二十七岁，是华盛顿州的医生，科马克三十岁，是科罗拉多州博尔多滑翔机驾驶员。
一位外交部发言人说：“他们的健康状况良好，没有问题。”
他说，钱德勒和科马克在顶峰上呆了半小时，然后下到了设在八千三百八十二米的六号营地，并在那里过了夜。
今天，他们下到了七千九百八十五米的五号营地，在那里有一名登山队员带着步话机，把消息转达给了设在五千四百八十六米的大本营，继而转达给了外交部。登山队员们接着离开了五号营地，继续下山。
他们的成功是一俟通知就组成的一支庆祝美国成立二百周年攀登埃佛勒斯峰登山队，花了二十万美元的代价在一年中传统的“坏”时间——继雨季之后的秋季——里进行攀登所达到的登峰造极的成就。
它是九次在秋季攀登埃佛勒斯峰的尝试中第三次取得成功。钱德勒和科马克使得自从一九五三年第一次征服埃佛勒斯峰以来登上埃佛勒斯峰的总人数达五十六人，其中两名是妇女
——一名日本人，一名西藏人。
加德满都不知道钱德勒和科马克哪一个人首先到达顶峰，或者是否他们两人是同时登上顶峰的。
昨天当安·普尔巴的氧气设备出了毛病，被迫下到顶峰以下四千五百二十八英尺的四号营地时，这支登顶队正在登顶途中。
当这两名美国人通过传统的东南山脊向这个著名的山顶发动最后攻击时，天气晴朗。

显示原版>>

Previous:国际足联宣称将取消我亚洲足联会籍

Next:印尼反对成立同国际羽联对抗的世界羽毛球组织


霍姆在他的著作中说：英如遭苏攻击将用全部核武器回击

出版日期:1976.10.22
         期次:6508
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦十月八日电】前保守党首相霍姆勋爵曾警告苏联说，如果俄国人进攻英国，英国将把它拥有的所有核弹扔到苏联城市中去。
这是霍姆勋爵在他的三百二十页的自传《风是怎样吹的》中透露的。
霍姆勋爵是在他在“冷战”时代，于一九六○年在麦克米伦首相政府中当外交大臣后不久，向苏联外交部长提出这项警告的。
霍姆勋爵的时间很长的政治生涯可以追溯到一九三七至一九四○年时代，当时，他是张伯伦首相的私人政务次官，曾陪同他参加一九三八年在慕尼黑同希特勒举行的决定命运的会谈。
霍姆勋爵说，他从慕尼黑会谈得到两个教训：第一个是，决不在处于虚弱地位时参加谈判，让事态自然地发展还好一些；第二个是，决不让一个军事同盟衰落到无可补救的地步。
他在同苏联和其他在世界上有影响的国家领导人举行的许多谈判中都没有忘记这些教训。
关于他在一九六○年任外交大臣后不久在纽约同葛罗米柯举行的第一次会谈，霍姆勋爵说：“他（指葛罗米柯）很粗暴，他在向门口走去时就核战争的可能性说了一番富于进攻性的话。
“我不让他走，我说，有一件事我想说清楚。
“我对他说，在我的一生中，我的国家已两次遭到轰炸，如果俄国企图用同样的办法来压服我们，我们将奋起抵抗，即使是核弹也罢。”
霍姆勋爵还说：“我们很清楚我们会遭到的破坏有多大，但如果俄国轰炸我们，我们将把我们拥有的所有核弹都扔到俄国城市中去。”

显示原版>>

Previous:法新社报道：《法国把六十一箱银器归还给波兰》

Next:美国记者自曼谷报道：《泰国青年打算进行武装反抗》


美报专稿：《基辛格告诉中国：美国反对苏联的任何威胁》

出版日期:1976.10.22
         期次:6508
         版次:4
         栏目:\[第四版]
副题:英《每日电诩报》报道《要俄国「抑制对中国的视」》
文章正文:
【本刊讯】美国《纽约时报》十月十九日刊登该报记者盖尔布十月十八日从华盛顿发出的一篇专稿，题为《基辛格告诉中国：美国仍然坚定不移地反对苏联的任何威胁》，摘要如下：
国务卿基辛格公开地向中国的新领导人再次保证：美国将把俄国对中国的威胁看成是「一个严重的问题」。
基辛格是上周在马萨诸塞州的坎布里奇举行的记者招待会上讲这句话的。
官员们说，这是美国关心中国安全的最强有力的公开讲话，它同基辛格自从一九六九年以来的看法和几年来他对中国领导人私下说的话是完全一致的。
有人问基辛格：是否「美国在某个时候应当或者可以向中国出售武器——向中国提供任何防御装备？」
他回答说：「我们从来没有接到过要我们向中国出售武器的要求。我们从来没有同中国讨论过出售武器的问题。我们认为，中国的领土完整和主权对世界的均势说来是非常重要的，如果这方面受到一个外国的威胁的话，我们将会认为那是一个严重的问题。我必须说明我们的总的观点，那就是假使中国遭到这种攻击的话，我们不会等闲视之。」
一位官员认为，基辛格先生是想把福特先生最近在同吉米·卡特进行的对外政策辩论中关得死死的今后可能向中国出售武器的大门稍稍打开一点。
其他一些人认为，基辛格新的宣传政策与总统的竞选活动的关系同与对华政策的关系可能是一样的。基辛格和福特一直受到一些人的攻击，说他们对待中国和中俄冲突不够关心和不够坚决。
当有人问到这个问题时，一位国务院发言人说，基辛格的讲话「并不表明美国政策有任何改变。」
【本刊讯】英国《每日电讯报》十月二十日刊登理查德·比斯顿发自华盛顿的一篇报道，题目是《要俄国「抑制对中国的觊觎」．》，摘要如下：
美国担心，俄国可能会情不自禁地对北京的新政权采取轻率的行动，这种心情促使基辛格以比过去任何时候更为明确的语言警告莫斯科，不要利用中国目前捉摸不定的政局。
国务卿是在国务院获悉苏联对中国发出新的威胁以后提出这一警告的。
基辛格在这次记者招待会上意义重大地决意用比过去更为明确的语言重申了美国对中国的政策。
他谈到中国的领土完整和主权对世界的均势是非常之重要的。他又说：「假如中国遭到大规模的攻击，（我们）不会等闲视之。」
国务院昨天否认这番话是表示（美国）愿意与中国站在一起反对俄国的新态度。但是基辛格的警告是在美国政府正在对中国的局势和中苏关系作出新估计时发出的。．

显示原版>>

Previous:《中国重视环境保护》

Next:国际足联宣称将取消我亚洲足联会籍


美国记者自曼谷报道：《泰国青年打算进行武装反抗》

出版日期:1976.10.22
         期次:6508
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》十月十四日刊登该报记者发自曼谷的一篇报道，标题是《泰国青年打算进行武装反抗》，摘要如下：
数百名左派学生及其同情者已逃离曼谷，要开始对上周推翻了文官政府的军界领导人进行武装反抗。
还有成百的、也许是成千的人痛恨这次政变，正准备逃走。许多青年都认为这次政变是美国为加强它对泰国的“罪恶控制”而采取的行动。已经离开的人当中，大多数都越境进入了共产党老挝。有些人说过，他们打算继续走到越南。另一些人前往泰国北部和东北部的丛林，希望同那里的共产党游击队取得联系。
这些对现状不满的泰国青年的目的是准备进行一场全面内战来反对新的军事当局及其保皇派和右派同情者。军事当局在上星期三猛烈进攻了曼谷的法政大学以后夺取了政权。
现政府规定从下午十点到第二天上午四点四十分实行宵禁，并且在公共建筑物和纪念碑周围用沙袋垒成的路障后面部署了军队。这些措施更加使得曼谷的一些人猜测，当局不仅害怕持不同政见的学生搞恐怖袭击，而且害怕统治集团之外的军官有可能搞反政变。
由二十四人组成的执政的国家行政改革委员会的秘书江萨·差玛南将军在一次记者招待会上说，他不能说明宵禁的真正原因是什么。
他在回答问题时说，“有一个原因，我不能告诉你们。但是为了人民的生命和财产，我们必须有警戒和安全。”
一些外交观察家认为，江萨是行政改革委员会名义领导人沙鄂·差罗如将军背后的真正实权人物。当记者向他问到关于军队内部不团结的消息时，他显得神情慌乱，没有把握。
他用时断时续的英语说，“此刻还没有任何迹象可以向你们说明这方面的情况。”然后，停顿一会儿以后，他低声地说，“我对于团结不是那样有把握。”又停顿一会儿他隐晦地补充说，“我们将生活在一起，否则就死在一起。”
这里的西方外交官们和其他职业观察家们对于学生们打算拿起武器反对军人统治者的计划，表示有怀疑。
一位外交官说，“假如他们真想大干一场，他们就需要有越南人或巴特寮的武装支持。而此刻我认为还不会出现这种情况。”
虽然河内和万象的电台广播一直激烈攻击泰国军人统治者，但是这里的观察家们一致认为，无论越南或老挝都没有准备参加泰国土地上的军事行动。然而，《曼谷每日时报》昨天报道说，以泰国东北部一位社会党政治家东巴·扁革为首的十一名前议员已经去万象建立一个流亡政府。
一批持不同政见的大学生已经组成了一个组织不很严密的团体，自称为十月六日阵线，用这个名称是为了纪念法政大学遭到进攻的日子。
这个团体起草了一项宣言，调子是激烈反美的，其中说：
“我们，泰国曼谷法政大学十月六日镇压行动的受害者和幸存者，值此机会向世界各国爱好正义的人民宣布，泰国被压迫的学生和人民将继续为自己的正义事业而斗争……
“作为一个半殖民地半封建的国家，泰国在经济上受到美国剥削，政治上受到美国控制，文化上受到美国支配，已经至少有二十六年了。在泰国统治阶级、保皇派、军阀集团和资本家集团的忠实合作下，现在的国家行政改革委员会独裁政权成立了，其代价是数以百计的人被公开非法枪决、绞死或烧死，还有三千多人被监禁……
“美国现在正在拼命地企图加强它对爱好自由的泰国人民的罪恶控制。对美国支持的这个所谓国家行政改革委员会，必须用任何必要的手段予以推翻。”
起草这项宣言，主要是为了向国外散发。但是它强调所谓美国卷入，而且带有很浓的共产党色彩，一旦当局获悉这一宣言，这两点很可能被军界领导人加以利用。因此，这些大学生估计将更加需要离开泰国。
据一些泰国和外国企业家说，离开泰国的人当中，有大批人看来是属于中产阶级的曼谷职员。关于年轻的左派持不同政见者逃入从林或者逃往国外以准备打内战的做法，在印度支那，特别是在柬埔寨已树立过榜样。现在，印度支那共产党人和泰国学生之间的联系一定会增多。
这里的学生在准备逃跑时，大都不住在自己通常住宿的地方，而是每夜从一个地方转移到另一个地方，一些同情他们观点的房主和店主给他们提供庇护所。有一个人已经在自己在曼谷北面的家里接待过几十名逃跑的青年，上星期他对一位外国外交官说，“我的家成了一个地下火车站。每天夜里都有一批新的人到我家要求躲一躲，然后往前走。”
这个人说，一些学生告诉他，他们打算协助在老挝成立一个流亡政府。据说，另一些人说他们要继续走到越南，在那里接受游击战训练。一个正在等待适当时机逃走的大学生，仅仅在我保证无论如何不透露他的姓名以及我们见面的地点以后，才同意接受我的采访。
这次采访是在非常紧张的气氛中进行的。这个年轻人老是不断地向房屋四周观看。
他说，官方声称在法政大学被打死的有三十九名学生和两名警察，可是事实上死了将近一百名学生。后来有三位外交观察家分别证实了他的说法。这位大学生虽然提心吊胆，但却表现了非凡的信心，几乎有点硬充好汉。他回忆了在警察和右派暴徒大规模袭击躲在法政大学里面的学生时的感受，他说，“最初，我们感到可怕、伤心、愤怒、沮丧、痛苦。可是后来，我们在自己的基层组织里谈了这件事以后，我们认识到这毕竟不是一次可怕的失败。从一种可畏的意义上说，这是一个胜利。
“他们杀我们、打我们和侮辱我们，就是杀他们自己。从一种可畏的意义上说，这是他们为我们、为泰国的民主事业所能做到的最好的事情。”他在谈话中间，再三提到学生们是为“民主”而斗争。他说，“敌人说我们是共产党人，说我们是社会主义者，但是我们是民主主义者，我们相信民主制度而且相信民主制度在泰国是行得通的。”
沙鄂将军宣布政变时，曾指责学生们参与了“共产党要接管泰国的阴谋”。
政府镇压措施的直接效果，是使得原先持中间态度的大批学生同他们疏远了。我采访过的那位大学生说，“他们重新实行独裁了。但是这不会长久。我们将打败他们。我们的决心比过去任何时候都更加坚定。”
今天上午，军事当局让大约二百名泰国记者和外国记者参观法政大学。军官们硬说，学生们使用了机关枪和其他重型武器，所以警察向该大学建筑物猛烈开火是正当的。没有向记者展示任何武器，因为据军官们说，为了“妥善保管”，这些武器已运到一座军营里去了。
我采访过的那位大学生说，“我看到的”学生手中的“全部武器不过是很少几支枪——几支手枪。”记者们在法政大学刚刚遭到袭击以后在当地所见到的情况，是可以证实他的说法的。
警察和暴徒开火的主要目标是会计大楼，可是后来在搜查这座大楼时，连一个空弹壳都没有搜出来。那位大学生说，“我们没有能力袭击警察。我们几乎是无法自卫。”

显示原版>>

Previous:霍姆在他的著作中说：英如遭苏攻击将用全部核武器回击

Next:英邀请西索尔参加罗得西亚问题日内瓦会议


美联社说：卡特在竞选中处于得势地位

出版日期:1976.10.22
         期次:6508
         版次:2
         栏目:\[第二版]
副题:福特在中西部地区仍占优势
文章正文:
【美联社华盛顿十月十三日电】千百万美国人将在不到三个星期的时间内举行的一九七六年的大选中选择他们的新总统，民主党总统候选人卡特此刻似乎正处于政治上得势的地位。
在政治观察家看来，共和党总统福特的竞选活动的进度仿佛是放慢了，这主要是由于福特犯了一系列的错误。
福特总统在十一月二日举行的大选之前下余的不多的时间内，正进行全力以赴的努力来赶上卡特，他计划在东部和中西部人口稠密的各州发表竞选讲话。
在政界领袖人物、民意测验、报纸以及两位候选人自己试图探测选民的情绪的时候，有一个使人捉摸不定的因素。很大数量的选民似乎对竞选总统运动抱有举棋不定和冷淡的情绪，尽管这是数十年来最变化莫测的一次竞选。
不论是卡特还是福特都没有象在他们之前的杜鲁门、艾森豪威尔、肯尼迪和约翰逊这样一些总统候选人那样引起美国选民的兴趣。
有些专家预计，在有资格投票的选民中参加投票的人数将不到百分之五十，这将是自从一九二四年共和党的卡柯立芝击败民主党的约·戴维斯以来第一次只有这样少的选民参加投票。
但是在西海岸的加利福尼亚州（美国人口最多而且合格的选民也最多的一个州）举行的民意测验中，卡特在八月份的比分比福特多二十分，到十月初已下降到仅比福特多六分。
在南部七个州举行的民意测验的结果表明，卡特在三十天之内已从最初比福特多二十二分的比分下降到只多十一分。在其他地方举行的民意测验中，卡特在全国范围内的比分仍然是很大的，但这些测验的结果表明，福特在纽约、俄亥俄和新泽西这样一些重要的州的比分正在增加。
【路透社纽约十月十四日电】当福特昨天在纽约进行竞选活动时，在加利福尼亚州（对这次选举来说，是最重要的一个州）进行的一次民意测验表明，福特重新领先卡特。

显示原版>>

Previous:外电外报评述：我粉碎王张江姚“四人帮”篡党夺权阴谋

Next:英报报道：《苏联捕鱼船队准备抢鱼》


塞内加尔总统桑尔戈谈黑人文化问题

出版日期:1976.10.22
         期次:6508
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】达喀尔消息：为庆祝桑戈尔总统七十寿辰而举办的“文化和发展”讨论会十月四日在达喀尔国际交易中心开幕，桑戈尔总统在开幕式上作了一次演说，摘要如下：
政治应当为文化服务，而不是象在大多数第三世界国家里的不幸情况那样，文化为政治服务。
因此，我们一致重申，即使在争取民族独立时政治居于首位，但是文化始终应当是不仅高于政治，而且还高于经济。
我甚至还要说，希望由自己和为自己来思维和行动的文化独立，是任何其它独立包括政治独立的必不可少的条件。
黑人文化的问题比任何时候都要更加现实。
正如我们刚提到的，黑人文化，不仅要由我们自己来发展、深化和丰富它，而且为了我们自己，还要保卫黑人文化使之不受别人的危害。
别人，这首先是指第三世界的政客，我敢说，他们以经济、政治，甚至意识形态为名，要使文化从属于这个那个的。因此，出现了这些“亚非”会议、“三大洲”会议、“第三世界”会议，甚至纯民族的会议，他们在这些会议上把文化变成为一种工具——我同意这是重要的——而不是象我们已看到的那样，把文化变成发展的先决条件和发展的最终目标。
别人，在今天尤其是指在某种意识形态的掩护下争夺非洲的外国帝国主义者，超级大国的帝国主义者以及大国的帝国主义者。我不是说，把我们同世界隔绝开来，把自己关闭在黑人隔离区（有些人已这样做）和拒绝任何意识形态。今天我不谈政治，只谈文化方面的，我说我们应当考虑每种意识形态中的人道部分的内容，如果我们选定了这种或那种意识形态，我们就应当吃透它，消化它，我是说，要由我们自己来重新思考它以便为我们所用。正如亚洲人和虽是欧洲子孙的美国人过去所做的那样，正如今天在欧洲本身几乎所有具有各种意识形态的欧洲人，尤其是离我们如此近的地中海人所做的那样。因为他们都告诉我们，归根到底这是一个文化问题。
显然，任何一个超级大国、任何一个大国都将不会劝你们这样作的，它们每一个都看出黑人特性如同阿拉伯特性一样是它们在非洲渗透的主要障碍。严肃地说，最危险的不是明显可见的政治帝国主义，而是比较狡猾的文化帝国主义，它特别披着推理的外衣，把这种推理变为各人种、各洲和各民族的“思想”或“智慧”。他们只是忘记说，他们在偷偷地用这种“推理”、这种“思想”、这种“智慧”来反对黑人文化，把它连同其价值一起贬入“民间创作”之列。

显示原版>>

Previous:英邀请西索尔参加罗得西亚问题日内瓦会议

Next:《中国重视环境保护》


苏挪签订捕鱼十年协定：挪允许苏继续在挪提出的二百里经济区捕鱼

出版日期:1976.10.22
         期次:6508
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科十月十五日电】消息灵通人士说，挪威和苏联今天签署了一项允许苏联拖网渔船继续在挪威所提出的二百海里经济区之内捕鱼的十年协定。
挪威海洋法部长埃文森对这里的挪威记者说，这项协定就是事实上承认，从明年开始，挪威有权建立一个二百海里的经济区。
这些人士说，但是，这项协定并没有解决在经济区内规定新的捕鱼范围的问题。
这些人士又说，该协定还把对巴伦支海的有争议的六万平方海里（十五万五千平方公里）区域的管辖权问题搁置起来了，它接受了所谓不受哪一国控制的“灰色区域”的主张。
这些人士援引埃文森的话说，该协定“可以作为逐步解决问题的一个积极的手段”。
这些人士说，规定明确的捕鱼范围的问题未必能解决，要到双方在如何对一直延伸到挪威规划的经济区之外的矿藏丰富的大陆架划分界线的问题上达成协议时才能解决。

显示原版>>

Previous:英报报道：《苏联捕鱼船队准备抢鱼》

Next:奥报报道：《波兰不能满足自己的电力需要》


外电报道：首都军民举行盛大游行

出版日期:1976.10.22
         期次:6508
         版次:1
         栏目:\[头版]
副题:热烈庆祝华国锋同志任中共中央主席 高呼砸烂王张江姚“四人帮”
文章正文:
【法新社北京十月二十一日电】中国首都今天有数十万人走上街头举行示威，抗议“反党四人帮”。
与此同时，在大街上第一次贴出了用极大的大字写的各种颜色的标语，不指名地谴责江青、王洪文、张春桥和姚文元。
数十万人——有孩子，也有老人——汇集到了市中心。群众举起拳头，高呼“打倒反党四人帮”。
在明亮的晨光下，示威者列队游行，在游行队伍前列数十面大幅红旗迎风招展。另外还有一些人从北京四郊乘着军用卡车、大轿车和带拖车的卡车来到市内。
示威群众跟着领队一遍又一遍地高呼口号，同时挥动着上面用黑字写着的“打倒反党四人帮”的小纸旗。
示威者呼口号，颂扬“伟大的中国共产党”和拥护“以华国锋同志为首的中央委员会”。
【路透社北京十月二十一日电】（记者：格里菲思）成千上万军人和市民今天清晨涌上街头，举行大规模有组织的示威反对四名激进派领导人。
他们敲锣打鼓走上通衢大道长安街，携带的横幅上写着“打倒四人反党阴谋集团”。
另一些横幅表示拥护华国锋总理。
示威在当地时间八时整开始，成千上万的人从支路走到长安街上，谴责所传阴谋搞政变的四名激进派政治局委员。
据悉，所谓的四人帮——江青、王洪文、张春桥和姚文元——已被捕两星期。
这是人们第一次上大街。
据说上海和南部城市广州已举行了类似示威。
市民、军人和警察参加了今天清晨的示威，在北京市中心天安门广场愉快地游行。
【路透社北京十月二十一日电】（记者：格里菲思）反对江青的运动今天已上了北京街头，成千上万示威者要求打倒她。
兴高采烈高喊口号的人群排成八路纵队，在雷鸣般的锣鼓声中游行到长安街。
他们拿着点名攻击据说因阴谋搞政变被捕的江青和另外三个激进派领导人的标语。
这次有组织的示威表示坚决拥护新近被任命为中国共产党主席和四分之一人类的领袖华国锋先生。
游行者拿的小旗子上写着“欢呼砸烂四人帮”和谴责“反党集团”。
虽然可以明显看出示威是在党的支持下有组织的，但是游行者的情绪大多很高兴。
【法新社北京十月二十一日电】（记者：弗利波）今天北京有数以万计的人庆祝最近对中国左派“激进分子”的阴谋实行的镇压，高呼“打倒江青，打倒王洪文，打倒张春桥，打倒姚文元”，使北京呈现出特别欢乐的节日气氛。
【南通社北京十月二十日电】今晚可听到北京各处有锣鼓声。这是一个明显的迹象，表明北京也在表示拥护党的新领导人华国锋。
在上海、广州、武汉和中国其他省的城市，工人和市民在街上和广场上举行集会。
北京报刊今天比较明显地提到了中国四名官员被逮捕的事。
报纸上报道全国各地纷纷表示支持以华国锋为首的中央委员会，这也就是支持这个极端措施。
【法新社北京十月二十日电】（记者：比昂尼克）中国的官方新闻机构今天引用毛泽东的话来谴责江青。
新华社报道，东湖人民公社的干部和农民反复学习了毛泽东关于资产阶级就在党内的教导，他们说，“毛主席教导我们决不要怜惜蛇一样的恶人，不管是露出毒牙的蛇还是化装成美女的毒蛇。”东湖公社在浙江省绍兴县——革命作家鲁迅的故乡。中国最近纪念他逝世四十周年。
自从“江青事件”揭露出来以后，第一次这么明显地暗指江青。

显示原版>>

Next:外电外报评述：我粉碎王张江姚“四人帮”篡党夺权阴谋


外电外报评述：我粉碎王张江姚“四人帮”篡党夺权阴谋

出版日期:1976.10.22
         期次:6508
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京十月十一日电】（记者：罗杰斯）一些人士今天说，江青和中国三个其他领导人已经被捕，他们被控策划一次政变。
这些人士告诉路透社记者，已经私下向中国官员们传达江青和所谓“上海帮”的三个其他成员——王洪文、张春桥和姚文元——被捕的事。
关于激进派被清洗的传说在北京已经广泛流传两天了。
外交人士们认为，华国锋有把握在任何权力斗争中得到军队相当大的支持。
这里的分析家们说，看来中国正在经历五年前林彪事件发生以来最大的剧变。
北京街上今天早晨平静如常。从上海、南京和广州抵达北京的旅客说，这些地方没有不安的迹象。
这里的消息灵通人士对路透社记者说，中国的干部现在已被告知了逮捕的事情。他们又说，人民中间已在口头流传这些消息。
【路透社伦敦十月十二日电】一些英国报纸今天报道，江青和她的三名同事在企图对中国新领导发动一次政变之后，在北京被捕。
《每日电讯报》驻北京记者的一则报道说，江青和她在政治局的三名激进追随者被指责为策划一次政变。
这家保守党报纸据可靠人士说，这三个人是王洪文、张春桥和姚文元。
它说，据信，他们（激进分子）几乎没有什么真正的军事支持，指责可能指的是某种其它形式的所谓背叛。
【法新社北京十月十三日电】（记者：比昂尼克）中国首都的局势今天仍十分正常，人们显得非常平静和心情舒坦。
在所有在北京的外国记者和观察家看来，目前北京令人惊奇的事情正是这种完全的平静，这种看上去完全正常的生活。
今天象前几天一样，在北京市区和郊区都看不到什么加强安全措施的迹象。
【法新社北京十月十三日电】（记者：比昂尼克）一名中国人说，中国老百姓都已经知道了逮捕江青和她的“同谋者”的消息。同一个人说，人们似乎一点儿都不感到不理解，甚至在私下都是如此——而在公开场合则是什么都看不出来。这个人说，它已成了茶馆、食堂和饭馆里大吃一顿和“干两杯”的理由，气氛极端轻松。
【德新社北京十月十四日电】（记者：汉斯—于尔根·赫费尔）北京的外国人从收音机的短波或电传打字机上听到看到来自西方的所谓中国首都发生了把人绞死和大规模捕人事件、已到了必须围城状态的消息时，不禁愕然。
在北京看不到任何流血事件。全市平静，在外表上看不出几天前发生了政治事件。
在秋天的明亮的阳光下，天安门广场上十二个公营照相棚的摄影师在天安门前为一个个中国人拍照，忙得不亦乐乎。在任何地方都看不出一丝骚乱的迹象。
唯一可以明显看出的征兆是几位非常了解情况的官员的神态轻松，他们面带笑容，说说笑笑，这在以前是少见的。
对华国锋任中国共产党主席，成为毛泽东的接班人一事，人们一致说“很好”。
【共同社北京十月十四日电】尽管发生了冲击性的事件，北京却平静得出奇。和中国方面有机会几次会晤的访华人士说，中国方面比以前更加快活。
一位从事日中关系的人士指出，中国人对于据传已被捕的王洪文先生等通称“上海集团”。他们说，“如果事件是真的，那末只能认为许多中国人反倒是欢迎的”。
华先生之所以能够行使实力，除了因为得到军队等支持外，还由于他们四个人在政治局内部已经被孤立了。
【本刊讯】日本《读卖新闻》（晚刊）十月十三日刊登一条题为《江青女士不得人心》的消息说：
问：关于有人被捕的传说，群众有多少人知道的？反应如何？
北京：我问过普通的工人是否知道这个消息，没有得到直接回答，但却说：“有可能吧。”这样爽快的回答使我大吃一惊。再问别人，也丝毫没有显出惊讶的表情，都很沉着。给我的印象是，至少是许多人都听到了“传说”。
总之，以江青为首的激进派树立了许多敌人，在国民当中名声不好，甚至当电影上出现江青的镜头时，可以从周围听到讥笑声。也有的外交人士认为，这就是此次骚动的背景。

显示原版>>

Previous:外电报道：首都军民举行盛大游行

Next:美联社说：卡特在竞选中处于得势地位


印尼反对成立同国际羽联对抗的世界羽毛球组织

出版日期:1976.10.22
         期次:6508
         版次:4
         栏目:\[第四版]
文章正文:
【安塔拉通讯社雅加达十月九日电】据印尼羽协秘书长苏马尔索诺昨天在这里说，印尼坚决反对亚洲羽联打算成立一个与目前的国际羽联相对抗的世界羽毛球组织。
苏马尔索诺解释说，国际羽联主席怀亚特目前正在力争使羽毛球纳入奥运会项目，而成立一个与国际羽联相对抗的组织将会破坏这一努力
。
今年六月怀亚特在”汤姆斯杯”决赛期间在曼谷说过，成立一个与国际羽联相对抗的组织不是向前迈进一步而是后退。
苏马尔索诺指出，虽然印尼将仍然是亚洲羽联的会员，但是她将不参加这个新的世界羽毛球联合会。

显示原版>>

Previous:合众国际社报道两个美国人登上珠穆朗玛峰


英报报道：《苏联捕鱼船队准备抢鱼》

出版日期:1976.10.22
         期次:6508
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》十月二日刊登一篇报道，标题是《苏联捕鱼船队准备抢鱼》，全文如下：
俄国及其卫星国现在正在英国岛屿附近集结捕鱼船队以图谋进行大肆抢鱼。
从北海到英吉利海峡西部多达三百艘拖网船在大规模地进行捕鱼，它们还有三个月的时间捕获它们巨大的加工船只和运输船可以运载的鱼量。
英国从明年元月一日将坚决地宣布捕鱼区为二百海里，当然最好是同共同市场其它国家一道这样做，但是如果必要的话，它单独也要这么做。
这并不等于完全禁止苏联集团渔船捕鱼，但是，它们不能再象现在这样大规模地进行活动。
苏联集团切望充分利用它们还有的三个月时间，开到了紧靠现在的十二浬的附近。其它的船开到爱尔兰南部沿海。三艘渔船被扣过去几天来采取这种边缘政策的代价是，一艘超级油船触礁，撞上七块暗石礁，三艘渔船被英国和爱尔兰当局扣留。
尽管有空中监视和英国船只的大量报告，农业和渔业部还是不能确定共产党船队的数目和它们活动的确切地点。然而，据悉，两支规模宏大的渔船队正在英吉利和布里斯托尔海峡西边的欧洲鲇鱼场捕鱼。每一支船队有三十艘大型拖网船，这些拖网船都是二千吨级，远比英国船队船只要大，至少还有一艘一万吨级的装有装罐头设备的加工船只。
第三支船队的规模同上述两支船队差不多，它现在在爱尔兰南部沿海捕捞欧洲鲇鱼。大规模活动北海也有渔船队大规模集结。有关其规模的报道还不清楚，但是，估计多达二百艘船只在谢特兰群岛、西群岛、罗卡尔和北爱尔兰附近大量捕鱼。
巨大的俄国船队在欧洲鲐鱼场同小小的英国渔船队一道捕鱼，而在北海，英国没有一千六百吨级以上的拖网船。
英国拖网船工业主要服务于冻鱼和鱼群探测仪市场，不需要象俄国这样巨大的船只，它现在为它宏大的农业生产鱼粉。
使英国捕鱼商担心的是，内海有被苏联集团这种密集的办法破坏的危险。它们的船队采取的是“真空吸鱼”法，不考虑为未来保留鱼源而有组织地在这一广大地区过度捕捞。讨价还价的筹码苏联集团在英国群岛附近集中它的船队，是要谋求得到另外的好处：即在这里保持力量，以便当实行二百浬捕鱼区时作为讨价还价的筹码。这样，英国将不得不同包括俄国在内的各国谈判，达成在二百海里范围内固定捕鱼量的双边协议。
同时，英国将要求获得在俄国北极水域捕鱼的权利，它的拖网船每年要从这儿打回十万吨黑线鳕和鳕鱼。
英国捕鱼商认为，保存内海鱼源的唯一有效的办法是建立一个充分设置控制的专属五十浬捕鱼区。

显示原版>>

Previous:美联社说：卡特在竞选中处于得势地位

Next:苏挪签订捕鱼十年协定：挪允许苏继续在挪提出的二百里经济区捕鱼


英邀请西索尔参加罗得西亚问题日内瓦会议

出版日期:1976.10.22
         期次:6508
         版次:3
         栏目:\[第三版]
文章正文:
【美联社伦敦十月十八日电】英国外交部今天宣布，英国正在邀请罗得西亚的分成派别的黑人民族主义运动的第四位领导人参加关于这个国家的前途的会议。
他是津巴布韦非洲民族联盟的创始人西索尔牧师。
在英国原来邀请的那些人的名单上没有西索尔。英国将主持在日内瓦举行的会议。与会者预定于十月二十八日聚集在日内瓦正式召开会议。
西索尔不同意另一位与会者罗伯特·穆加贝代表津巴布韦非洲民族联盟。西索尔说，他是该组织的当选主席。
穆加贝（他是津巴布韦非洲民族联盟的创始人之一，他现在声称他是该组织的领导人）被认为是最接近罗得西亚黑人游击队部队的民族主义者领袖。据说，他同以莫桑比克为基地的津巴布韦人民军有密切的联系。
被邀请去日内瓦的人还有：津巴布韦非洲人民联盟的创始人恩科莫和非洲人全国委员会的艾贝尔·穆佐雷瓦，加上罗得西亚白人少数政府的代表团。
【路透社伦敦十月十九日电】一位外交部发言人今天说，英国拒绝了尼雷尔提出的建议：几个独立的黑非洲国家应该派观察员参加下周在日内瓦举行的关于罗得西亚问题的会议。

显示原版>>

Previous:美国记者自曼谷报道：《泰国青年打算进行武装反抗》

Next:塞内加尔总统桑尔戈谈黑人文化问题


奥报报道：《勃列日涅夫在向巴尔干施压力》

出版日期:1976.10.23
         期次:6509
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】奥地利《新皇冠报》十月十九日以《勃列日涅夫在向巴尔干施加压力》为题报道：
苏联为了最终控制巴尔干，而几个月来精心准备的新的突进，现在采取了具体的形式。党首脑和元帅勃列日涅夫周末（十月十六日）向贝尔格莱德表示了他要访问南斯拉夫的急迫愿望。昨天贝尔格莱德透露，勃列日涅夫显然也向罗马尼亚施加压力。勃列日涅夫打算十一月在布加勒斯特召开华沙条约组织的大型首脑会议。所有东方军事联盟国家的党政首脑都要到布加勒斯特去。
这一点被认为是对罗马尼亚国家和党首脑齐奥塞斯库谋求独立的做法的沉重打击。今年苏联人向罗马尼亚施加了很大压力。齐奥塞斯库的独立方针最近不再提了。

显示原版>>

Previous:福特说支持卡特外交政策的人根本不懂外交

Next:苏老党员科尔曼退党后获准在瑞居住


法报文章：《俄国间谍企图搞到一种飞机发动机的图纸》

出版日期:1976.10.23
         期次:6509
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法国《费加罗报》十月十八日发表梅特耶写的一篇文章，题为《俄国间谍企图搞到一种飞机发动机的图纸》，摘要如下：
一个属于官方采购使团的苏联人，十月十二日被法国情报局以工业间谍罪当场捉获。
米哈伊·索洛维耶夫，三十六岁，出生于莫斯科，在巴黎任职两年。他住在斯蓬蒂尼街（第十六区）四十号的一所豪华的寓所里。
九月初，在一次招待会结束时，索洛维耶夫与巴黎地区的一家重要的飞机制造业公司的一名职员、制图员进行接触。这个技术员与他所属的小组一起，负责研究和校准一种新式飞机的发动机。
经过几个星期的接近、会晤、商谈等活动，这个制图员明白了别人要他作什么：他报告了公司的领导。公司领导又通知了警察局的领土保护和监护处的调查人员。于是一个陷阱就这样给这位苏联人设下了。制图员表面上同意他的对方的要求，同意给他提供他所感兴趣的图纸。
他们于十月十二日二十点钟在巴黎圣女贞德广场上的车站圣母院前面（第十三区）会面。在交换东西的时候，隐藏在附近一些平常的车辆中的领土保卫监护处的侦探逮捕了这个俄国人。
索洛维耶夫被带到柳林街反间谍机构，他没有否认事实。他态度古板，拒绝发表任何评论和任何讲话，只限于承认他是何人和他所不能否认的身份。第二天，十月十三日十一点，警察向索洛维耶夫下了驱逐令（他没有外交官身份）。十四点五十分，他被带到机场，乘上一架飞往莫斯科的飞机。又一件间谍事件才算刚刚解决了。

显示原版>>

Previous:福特到各地竞选活动前会见一批匈牙利人

Next:福特说支持卡特外交政策的人根本不懂外交


法国《费加罗报》文章：《法国元首受到〈真理报〉的批评》

出版日期:1976.10.23
         期次:6509
         版次:3
         栏目:\[第三版]
文章正文:
【本刊报】法国《费加罗报》十月十八日刊登常驻莫斯科特派记者热拉尔·尼拉斯库的一篇题为《莫斯科巴黎之间的寒流：法国元首受到〈真理报〉的批评》的文章，全文如下：
法国第一电视台在组织“法—苏友好周”时毫无疑问没有想到它会得到这个奇怪的结果：把当前莫斯科和巴黎关系中的嫉妒、苦恼和可鄙的争吵暴露在光天化日之下。
围绕着德斯坦对苏联电视观众的讲话的论战就是第一个证明：塔斯社和《真理报》现在直率地指控国家元首歪曲了法国形势的真相。
另一个事件：把商务处的一名苏联公民索洛维耶夫驱逐出法国，他是当场捉住的工业间谍，立即被送回莫斯科了。这类外交麻烦通常是会有后果的。
但官方的说法仍然是“一切都很好”：白俄罗斯号邮船十月十六日在土伦靠岸，船上载有四百二十五名应法—苏协会邀请来访问普罗旺斯的苏联游客。这么多的苏联人到地中海作海上游逛还是第一次。
共产党的官方机关报《真理报》刚刚指控德斯坦在十月十二日对法国电视的讲话中歪曲了真相，这篇讲话在法国第一电视台组织的“苏—法友好周”中由苏联电视台又重新播送了。目的是要具体表明巴黎和莫斯科之间的良好关系的这项活动，恰恰相反地暴露了到那时为止还竭力加以隐藏的相互间的怨气。
使苏联人冒火的是共和国总统颂扬了自由社会。以致于这里的电视把德斯坦讲话中提到的把法国最低工资换算成卢布的一段干脆剪去，《真理报》和“塔斯社”在作新闻检查时走得更远，在它们的报道中，把国家元首谈到有关法国人的生活水平的事情几乎全部删了。
这样，莫斯科便使一般苏联人没有任何可能把自己的生活水平
——比法国人的生活水平低得多——作一番比较。但是，这样做似乎还不够，因为，《真理报》在周末又进行了攻击。首先指控德斯坦不谈法国工人的真实情况，其次攻击报刊，主要是《费加罗报》，因为报道了共和国总统的讲话被大大删除。
关于第一点，《真理报》又重新捡起法国共产党的机关报《人道报》在这起事件后的第二天发表的对国家元首的攻击。
关于国内方面，《真理报》写道，“诸如通货膨胀和失业这样的实质性缺点避而不谈。德斯坦没有对苏联观众说，法国的房租比苏联的高四倍，甚至五倍，公共交通比苏联的要高两倍，甚至三倍。“法国的大西洋主义”关于答记者问中提到的对外政策各个方面时，法国总统受到了胡乱谴责，指责他在军事战略上规定了使用核武器、拒绝让法国参加中欧裁军谈判、不响应苏联关于裁军的具体建议、同意“将剥夺法国人民主权”的欧洲议会直接选举。总之，在《真理报》看来（还是引《人道报》的话），“目前在法国领导人关于独立政策的讲话与他们的大西洋主义的现实之间存在着矛盾……”
对德斯坦的攻击只不过是苏联对巴黎进行攻击的一部分。法国报纸——特别是《费加罗报》——已被收买，也说共和国总统的这篇答记者问受到谴责。然而，在苏联电台重播德斯坦的这篇讲话时，所有观察家注意到了有三段德斯坦的讲话被删了：除了把法国最低工资折成卢布外，还有宣布国家元首和勃列日涅夫进行一次会晤以及共和国总统提到的对波兰的私人访问。至于《真理报》和塔斯社，苏联这两个喉舌“忘了”发表的，恰恰就是关于法国生活水平的三十来行字。
因此，看到《真理报》转载塔斯社的一篇电讯，说是“法兰西共和国总统的答记者问已由苏电视台全文转播而未作任何删节和改动”，就至少是令人惊奇的了。
在发生所有这些“误会”之后，要象法国和苏联官员想要使人们相信的那样继续说巴黎和莫斯科之间的天空完全晴朗，是困难的。

显示原版>>

Previous:日《世界周报》述评：《是呼吁中国和解，还是克里姆林宫的动摇工作？》

Next:福特到各地竞选活动前会见一批匈牙利人


福特到各地竞选活动前会见一批匈牙利人

出版日期:1976.10.23
         期次:6509
         版次:3
         栏目:\[第三版]
副题:美联社认为福特此举旨弥补对他的竞选造成的损失
文章正文:
【美联社华盛顿十月二十一日电】（记者：弗朗西丝·卢因）福特总统今天会见了一批前匈牙利自由战士，以纪念他们反抗苏联控制二十周年，他说他同他们一起“祝愿、希望和期待”匈牙利有朝一日将摆脱这样的控制。
这次邀请这批匈牙利人来访，使福特有另一次机会来弥补对他的竞选造成的损害。因为，福特在同民主党人卡特进行第二次辩论时曾宣称（东欧）地区的一些国家并不受苏联人的控制。
这一讲话，引起了一些东欧裔美国人的抗议叫喊。在将近一周以前，福特曾明确地公开说他犯了一个错误，因为他的意思是要说，美国并不接受苏联对东欧国家的控制。
福特在根据安排动身去进行一次全国游说旅行（将持续到选举日为止）之前呆在白宫的最后一天，还通过他的助手说，他感到很高兴，因为消费物价指数表明九月份杂货价格有所下降，而总的消费品价格只上升百分之零点四。
新闻秘书内森说，这是自从四月份以来的最低的每月增长率，白宫对这些数字感到满意，认为他们是“通货膨胀有所减轻的新迹象”。
当福特在玫瑰园同这批匈牙利人会晤时，他们赠与他一枚纪念章，他们的发言人追述说，明曾蒂红衣主教（匈牙利人，由于进行反苏活动而被判处无期徒刑）曾经说过：“不要忘记——永远不要忘记——这个勇敢的小国。”
福特回答说：“我要向你们保证，你们在这里表达的愿望，将不被人们遗忘。”
另一位匈牙利人说，自从一九五六年举行起义以来，这是美国总统第一次会见匈牙利自由战士。一九五六年的起义被苏联的坦克和军队镇压下去了。他又说，他希望在二十五周年的时候“将会有一个自由的匈牙利”。

显示原版>>

Previous:法国《费加罗报》文章：《法国元首受到〈真理报〉的批评》

Next:法报文章：《俄国间谍企图搞到一种飞机发动机的图纸》


福特说支持卡特外交政策的人根本不懂外交

出版日期:1976.10.23
         期次:6509
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿十月十九日电】美国总统福特今天说，那些赞成象民主党人卡特那样的对外政策和国防政策的人“根本不懂得国际外交”。
福特在他在白宫玫瑰园经常举行的仪式中的另一次仪式上，接受了一个退伍军人团体给他的奖品，并且利用这个机会攻击了卡特，但是没有点出这位民主党总统候选人的名字。
但是福特无疑想着的是卡特，当时总统说，“仍然有人一再叫嚷：我们应当把我们的国防预算削减好几十亿美元以便用于一系列出色的新的社会计划，我们应当从世界许多地方撤出我们的军队以及我们应当采取不同的态度来同我们的敌人进行谈判。”
卡特曾经建议把国防预算削减五十亿到七十亿美元。
福特说，那些宣传从世界各地撤出我们的军事力量的人不懂得美国继续对我们盟国承担义务一事是今天世界上唯一最强大的力量。只有其他国家可以依靠美国的坚定不移的态度时，为和平作出的努力才能不受损害地保持下去。
卡特曾要求削减驻菲律宾、南朝鲜、日本和西欧的美军。
福特和尼克松政府都一贯反对任何单方面削减驻欧洲美军的做法，刚刚退休的参院民主党领袖曼斯菲尔德就在国会提出过这样做的建议。但是，政府确实在两年前便开始就建议在削减美军的同时共同均衡地削减苏联驻东欧的军队的问题同苏联进行谈判。
卡特的建议没有提出以苏联共同撤军为条件。后来，他在九月十七日接见记者时说，“我希望在可以预见到的将来保持我们目前在欧洲部署的军队数量……。”福特警告说，那些鼓吹对我们的敌人采取强硬态度而同时又削减国防开支的人“根本不懂得国际外交。如果美国有朝一日竟把一只手绑在背上回到谈判桌旁时，它就不会是走着回来，而将是跪着回来。”

显示原版>>

Previous:法报文章：《俄国间谍企图搞到一种飞机发动机的图纸》

Next:奥报报道：《勃列日涅夫在向巴尔干施压力》


路透社综述印度宪法修正案

出版日期:1976.10.23
         期次:6509
         版次:4
         栏目:\[第四版]
副题:说宪法修正以后将使权力集中到英·甘地手里
文章正文:
【路透社新德里九月二十四日电】“我们没有什么可隐瞒，没有什么可内疚，也没有什么需要辩护的，我们的政策并没有遭到审讯。”
讲这番话的人是印度总理英迪拉·甘地夫人，她是在印度南部视察时谈到她的政府在本月份宣布一系列宪法修正案时讲这番话的。
这些修正案是自从政府十五个月前着手消除对它的政策的一切反对以来最果断的一次立法行动。
观察家们认为，宪法修正以后将使权力集中到甘地夫人手里，并且保护她的政府不受各邦高等法院挑战，各邦高等法院将不能对政府的任何立法行动提出异议。政府已允诺到向议会提出这五十九条修正案的时候，将展开全国性的辩论，但是迄今为止，人们只听得到政府的观点。
政府的部长们和执政党国大党的高级人员们，已到全国各地召开的集会上阐述了修正案，他们的讲话在政府控制的印度报纸上大登特登。
这样的辩论是单方面的，因此使反对党感到恼火，它们没有办法使人了解自己的观点，它们把这样的辩论称作在全国搞独唱。
反对党发言人在议会上发言（印度国内是不报道这些发言的）时说，修正案的主要后果是要造成有宪法根据的独裁。
西方外交官大多同意这一说法。有个西方外交官说，“搞这个修正案等于使紧急状态法制度化，这个法案一通过，那就意味着一切形式的反对都确确实实结束了。”
在内容广泛的宪法修正案中，关键的一条是第五十九条，也是最后的一条，它授权总统在今后两年内“可以在他看来有必要或者合适的时候对宪法的任何条款加以变通或限制”。
修正案另一条明确规定，总统只有按照总理主持的部长会议，即内阁的意见才能行动。
宪法修正案另外极为重要的两条，规定了议会制定对付反国家活动和组织的法律的权力及法院在这方面的管辖权。印度二十二个邦的高等法院将丧失审理中央政府制定的法律是否合乎宪法的权力，最高法院则被授予应检察长的请求接管高等法院的案件的权力，或者把一个高等法院的案件转给另一个高等法院的权力。由于建立了行政法庭来处理有关税收、外汇、劳资纠纷、土改、主食收购、供应和分配、议会或邦议会的选举的案件，高等法院的管辖范围将进一步缩小。归行政法庭处理的一切案件，除了最高法院之外，其他各级法院均无权管理。
修正案另一条规定，最高法院在审理控告中央政府或邦政府制定的法律违宪的案件时，至少应有七名法官出庭。它还规定，必须有出庭法官不少于三分之二的多数才能宣判某项法律为违宪。
修正案现在所以会遭到反对，是因为看来它将构成政府在各方面，从政治、新闻直到司法，实行有系统的控制的一部分内容，结果将使人无法表示任何相反的观点。
各反对党就宪法修正案联合发表的小册子说，“执政党所谓它提出的宪法修正案为实现社会和经济目标所必需的说法，无疑不过是掩饰它想达到完全不同的目标的托辞而已。”
它说，“拟议中的修正案不可能增进老百姓的社会和经济利益。”
修正案另一条规定，除了给公民以有宪法保证的基本权利之外，还要规定公民的基本义务。但是根据国内紧急状态法，上述权利目前已暂时取消。
印度将从“主权的民主共和国”改为“主权的社会主义的政教分离的民主共和国”。宪法修正案还规定，可以只在国内某些地区宣布紧急状态，而不是象目前那样在全国都宣布紧急状态。

显示原版>>

Previous:英《外事报道》文章《俄国同伊拉克的秘密交易》

Next:英报文章：《甘地夫人说「我不愿人家怕我」》


美刊评述苏修当前对我采取的手法

出版日期:1976.10.23
         期次:6509
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十月二十日电】美《苏联世界瞻望》刊物今天说，自从毛泽东逝世以来，苏联不顾中国宣传机构对它进行的攻击，表示愿意同北京恢复良好的关系。
这个美国刊物说：“苏联目前的焦点几乎完全集中于表示愿意对中国的任何善意的行动作出反应和回忆过去关系好的时期。”
它说，苏联新闻界除了简短地提到毛的丧礼和为追悼而作的各项安排以外，只字不提毛。
这家刊物报道，“自从毛逝世以后，莫斯科在对中国的广播中几乎每天都按相似的方针发表评论。几乎是在中国宣布之后的几小时之内，莫斯科电台的一条评论就强调指出（苏共领导人）勃列日涅夫在苏共二十五大上所说的一番话，即如果北京放弃它的反苏政策，愿意恢复它同苏联的关系，苏联将相应地作出反应。”
该刊说，在这次和以后接着几次的广播中援引了勃列日涅夫所说的“一切取决于中国”这番话，该刊又说，“这次广播还为随后的电台评论定了调子，这些评论都追述在中华人民共和国成立之前和成立的头几年苏联提供的军事和经济援助。”
该刊物说，在处理前美国国防部长施莱辛格访华问题上，“明显地表明了”莫斯科对中国的态度有了改变。在他九月六日——毛逝世之前三天——开始访问时，苏联的一条评论强调说，“北京和施莱辛格都反对缓和国际紧张局势，主张继续进行军备竞赛”。
北京发出邀请一事被认为是“另外一个证据证明，在反对社会主义的过程中，毛的领导方面已经堕落到直接同帝国主义分子和反动派结盟”。
在毛逝世以后，莫斯科不再提施莱辛格的访问，只有《真理报》在九月三十日刊登了一条简短的消息说，在他访问期间，他受到了华国锋总理和乔冠华外长的接见。
这家刊物说，“中国乔冠华外长十月五日在联大发言时尖锐地骂苏联是‘当代最危险的战争策源地’。莫斯科迄今为止，没有理会这一切谩骂，它大概是在建立一个档案，以便在莫斯科在晚些时候决定作出相应的答复（这是可能的）时，它可以把它自己描绘成受害的一方。”

显示原版>>

Previous:日《产经新闻》报道：《逐步巩固的华体制》

Next:日《世界周报》述评：《是呼吁中国和解，还是克里姆林宫的动摇工作？》


日《产经新闻》报道：《逐步巩固的华体制》

出版日期:1976.10.23
         期次:6509
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《产经新闻》十月十九日刊登该报驻香港记者林慧儿十八日发回的一条消息，题目是《逐步巩固的华体制，将顺利肃消极左派》，摘要如下：
关于据说是政治局委员江青等人的活动中心上海市已表明支持华国锋一事，香港的专家表示重视，认为“华体制在排除江青女士等人的过程中，控制了堪称为‘关键’的上海市，这具有极其重大的意义，今后肃消极左派将更加顺利”。
不过，为数不少的观察家认为上海市并不是同极左派斗争的“关键”。
这是因为，有人认为：一、和江青一起企图搞政变的王洪文副主席原是上海第十七棉纺织厂的工人，由此说来，上海是王的故乡。但是，这家工厂列入了新华社报道支持华体制的各工厂之中；二、在中共上海市党委中，第一书记张春桥、第二书记姚文元和名列书记前茅的王洪文等头三个人和江青女士一起被“逮捕”了，但是，在上海市党委中，在传出发生政变事件以后，还有人公开露过面。当地的专家认为，江青女士等人也是一个脱离群众的人物，因此，华主席等人在很短的时间内便成功地掌握了二百万工人和百万民兵。江青集团本来就毫无“实力”。
此外，大字报还传说江青女士曾“虐待”毛主席。不管真伪如何，这肯定会激起群众的愤怒。
【本刊讯】日本《朝日新闻》十月十八日晚刊登该报驻北京记者田所发回去的一篇报道，标题是《中国进行地下核试验，显示华体制的稳定》，摘要如下：
新华社十七日宣布，中国当天成功地进行了一次地下核试验。这次试验即便是根据发展核武器的一定需要进行的，但以下各点也引人注意：一、尽管出现了在毛主席逝世后揭发出江青等人的未遂政变事件这一重大事态，仍给国内外留下了华体制是稳定的，而且是强有力的印象；二、表明现体制重视军队的作用，准备推进必要的军队现代化；三、表明尽管排除了江青一派，中国的核政策没有变化。

显示原版>>

Previous:香港《明报》社论：《打垮江青 普天同庆》

Next:美刊评述苏修当前对我采取的手法


日《世界周报》述评：《是呼吁中国和解，还是克里姆林宫的动摇工作？》

出版日期:1976.10.23
         期次:6509
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《世界周报》十月十九日号刊登一篇述评，题目是《是呼吁中国和解，还是克里姆林宫的动摇工作？亚历山德罗夫文章的意思》，摘要如下：
毛泽东主席去世后的中苏关系将会怎样？这是近几年来国际政治中严重关注的事情之一。如今，在毛主席已经去世的时候，对这个问题更加关心是理所当然的。
目前可以掌握若干线索，了解中苏双方的领导现在怎样看待对方，将怎样对付对方。
亚历山德罗夫文章给我们提供某种了解苏联对中国的态度的线索。正如这篇文章的标题《中华人民共和国的二十七年》所表明的那样，它采取了纪念中国建国二十七周年的形式。据说，这篇文章的署名是一个笔名，专用于传达苏联领导的见解的重要文章。在发生天安门事件，华国锋就任总理后的四月二十八日，《真理报》刊登了亚历山德罗夫文章，这次是毛泽东去世后的第一篇正式的对中国说话的文章。
这次的亚历山德罗夫文章回顾了“苏中两国人民情深谊长的历史”，表明了两国关系正常化的期待，说“两国之间，只要彼此有愿望，就不存在在睦邻、互惠、考虑相互利盒的基础上不能解决的问题”。
特别重要的是，这篇文章完全没有提及毛泽东个人和毛泽东主义。直到毛主席去世前不久，苏联把谴责中国的目标集中于毛主席个人及其思想的倾向很强烈。因此，这篇文章中找不到批判毛的话，可以看作是苏联真想同中国和解的姿态吗？这篇文章对于八亿人民不胜敬爱的毛主席逝世，连一句吊唁的话都没有；并且，故意无视中国新领导已经誓要继承的毛泽东路线的肯定的一面。那么，这篇文章应该看作是怀着衷心期望北京作出积极反应，同中国关系真正正常化的诚意呼吁和解，还是应该看作是克里姆林宫独特的动摇工作？乔外长十月五日在联合国大会上激烈地批判“苏联社会帝国主义”，大概是给予了当前的一个回答。

显示原版>>

Previous:美刊评述苏修当前对我采取的手法

Next:法国《费加罗报》文章：《法国元首受到〈真理报〉的批评》


日本通讯社报道：《北京大规模游行祝贺华国锋任党主席》

出版日期:1976.10.23
         期次:6509
         版次:1
         栏目:\[头版]
副题:《北京举行声讨“四人帮”的游行》
文章正文:
【共同社东京十月二十一日电】题：北京举行大规模游行，祝贺华国锋就任党主席
特派记者福原北京二十一日电：二十一日，北京举行声势浩大的游行，庆祝粉碎王洪文等“四人帮”的阴谋和华国锋就任党主席。
游行队伍里，人们举着写有“庆祝粉碎四人帮的反革命阴谋的伟大胜利”、“热烈拥护华国锋同志任党中央主席和军委主席”、“打倒王洪文、张春桥、江青、姚文元”等的横幅标语，挥动着写有“中国共产党万岁”、“打倒江青”等标语的小纸旗，高呼着口号。
游行队伍中除敲锣打鼓之外，还鸣放鞭炮以张声势。
【时事社东京十月二十一日电】题：在北京举行声讨“四人帮”的游行，几十万人涌向天安门
北京二十一日电：二十一日，在中国的首都北京，自清晨起，就有支持华国锋体制和声讨王洪文等四人的游行队伍络绎不绝地涌向天安门，到将近中午时，其数目已达几十万人。
游行队伍一方面敲锣打鼓放鞭炮，支持华国锋就任党主席、中央军委主席，另一方面举着写有“愤怒声讨王洪文、张春桥、江青、姚文元等四人帮”的标语牌和红旗等前进。通过扩音器带领大家一齐呼喊谴责王洪文等人的口号。参加游行的有政府机关职员，以及北京大学、清华大学等校的大学生和小学校的儿童、工厂的工人、普通市民等所有阶层的人们。特别是文化部、歌剧团等文化部门的游行队伍，引起了人们的注意。
【南通社北京十月二十一日电】数以百万计的人今天上午在北京街头游行，支持党的新主席华国锋。游行的人要求“彻底打倒四人反党集团”。
参加游行的人点了被捕的王洪文、张春桥、江青和姚文元的名字，高呼口号，谴责“反党四人帮”，要求党的领导“粉碎”它。
北京市中心的天安门广场今天上午展示了一幅感人的场面：数以万计的红旗、毛的画像，数以十万计的市民、军人、学生、工人和机关干部，手里拿着手写的谴责反党集团字样的旗子，打着鼓，吹着号，击着铙钹，放着鞭炮，这一切提供了一幅十分感人的景象。
北京的游行标志着同党的政治局内的激进派进行了最后的政治清算。
【法新社北京十月二十一日电】（记者：弗利波）今天晚上在路灯照耀下继续游行，勾画出官方建筑物轮廓的一串串灯泡都亮了，这些灯泡通常只有在国庆节和五一节时才亮的。
到下午五六点钟，所有的公共建筑物都挂红旗以示庆祝。今天北京到处看到已故的毛主席的形象，游行队伍举着大大小小的毛主席画像。
【德新社北京十月二十一日电】今天这里以群众示威庆祝以华国锋主席为首的中国新领导，规模之大为北京长期以来所未有。
大游行同时也是针对四个“党的敌人”的。他们已被推翻，现在在旗帜和口号中遭到攻击。
上海和其他城市已经举行了类似的示威。北京的示威被外交界观察家认为是一个证据，表明人们久已盼望的中国领导干部就毛身后如何办的问题进行的协商已顺利地完成了。
据政治观察家们看来，北京的庆祝游行证明了华国锋以党主席的身份已战胜了反对派。
许多旗子和房屋的墙壁上都写着这样的标语：“衷心拥护砸烂反党四人帮的伟大胜利。”
【路透社北京十月二十一日电】（记者：罗杰斯）中国反对四个激进派领导人的如火如荼的运动今天在狂欢般的气氛中，以大规模的、有组织的示威的形式涌上了北京的大街，景象壮观。
从清晨直至夜晚，高呼口号、挥动旗帜的队伍要求打倒江青、张春桥、王洪文和姚文元。
数以十万计的人参加了示威，其中有政府的部长和将军。领着呼口号的人带头高呼拥护华国锋的口号。
虽然示威显然是党组织的，但是气氛异常欢快。有经验的观察家称这明显地表明公众支持清洗四个激进分子。
在今天的游行群众中，有人拿着要继续批邓的旗子。
人群中还有一些人举着华的照片和周总理的照片。旁观的人们也为示威群众对大批军人的热情态度所感动。
【共同社北京十月二十一日电】（记者：福原）北京从二十一日一大早开始举行了有数十万人参加的连续一整天的游行，庆祝粉碎张春桥、江青等“四人帮”的阴谋，庆祝华国锋就任党主席，表示愤怒声讨“四人帮”的反革命罪行，支持华国锋体制。在首都举行的这次大规模的有组织的游行，实际上就等于公开宣布王洪文、张春桥、江青、姚文元“四人帮”因企图通过政变来篡夺党的领导权的罪行而下台了，而华国锋主席已经接了毛主席的班，就任党的主席。这样一来，就是公开宣布毛主席逝世以来展开的共产党的领导权之争已基本结束。华国锋主席将在今天的游行所表现出来的对他的广泛支持的基础上加紧肃清“四人帮”留下的影响，巩固新体制。
二十一日的游行组织得很好，井然有序，解放军、党中央机关、公安机关、外交部、财政部、工业和教育等各部以及各工厂和人民公社等大约有数十万人打着红旗，敲锣打鼓，向天安门广场进发。特别是参加上午游行队伍的有张春桥曾任主任的解放军总政治部以及公安部、北京市公安局等重要机关的人员，他们身穿制服公开参加游行，这是一种象征，表明这次政局变动的性质是镇压反革命，也表明华国锋体制得到广泛的支持，引人注意。
此外，党中央组织部、北京大学、清华大学、京剧团等也都参加了先出来游行的队伍，这表明这些机关也一致支持华国锋。当然清查“四人帮”的工作将继续进行。
二十二日以后仍将继续游行，大概北京的各级组织都将参加游行，以向国内外显示以华国锋新主席为中心的全党、全国的统一和团结。“四人帮”过去都是居于很高的地位，因此就需要花费时间来使基层群众了解他们的罪状和处理结果。今天开始的大游行，也可以认为是这一过程中的一个仪式。
另外，上海十六日以来继续游行。

显示原版>>

Next:时事社报道：《新华社正式确认华任党主席和粉碎了“四人帮”阴谋》


时事社报道：《新华社正式确认华任党主席和粉碎了“四人帮”阴谋》

出版日期:1976.10.23
         期次:6509
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京十月二十二日电】题：新华社首次报道，正式确认华就任党主席和粉碎了“四人帮”阴谋
无线电通讯社消息：新华社二十二日上午七时二十五分（日本时间）预告，将广播一则全文二千汉字的消息，标题是《首都一百五十万军民举行声势浩大的庆祝游行，热烈庆祝华国锋同志任中共中央主席、中央军委主席，热烈庆祝粉碎“四人帮”反党集团篡党夺权阴谋的伟大胜利》。
无线电通讯社注：中国的官方宣传机关（北京电台、新华社等）是第一次正式报道华先生就任“中共中央主席、中央军委主席”，并且是第一次提到‘四人帮’（王洪文、张春桥、江青、姚文元）的阴谋”。
【美联社东京十月二十二日电】官方的北京电台今天证实华国锋总理已继承毛泽东，升为中国共产党主席。
这个官方广播在报道昨天北京的大规模示威游行的消息中，第一次提到华国锋是党的主席。广播还提到华是中共中央军委主席。
广播说，“四人帮”篡夺党和国家领导权的阴谋已被粉碎。
新华社的广播说，北京星期四有一百五十万人参加了游行。
广播说，游行群众“热烈庆祝华国锋同志任中共中央主席和中央军委主席”。
广播说，游行群众还热烈欢呼摧毁四人反党集团的阴谋的“伟大胜利”。广播点出了这四个人的名字——“王洪文、张春桥、江青、姚文元”。广播说，中国人民完全拥护“以华国锋主席为首的党中央”。
广播说，“我们坚决团结在以华国锋同志为首的党中央周围”，沿着毛主席的无产阶级革命路线奋勇前进。
【路透社香港十月二十二日电】北京电台今天正式证实，华国锋总理已任中国共产党主席和军事委员会主席。
【共同社东京十月二十二日电】毛泽东主席逝世大约一个月时在中国国内流传的“华国锋先生任中国共产党主席”、“党内激进派搞了反党阴谋事件”的说法，虽然中国当局没有正式公布，但是通过北京、上海各市举行的大规模集会和游行等，已经成了既定事实。中国新华通讯社、北京电台二十二日终于作了正式证实这些说法的报道。

显示原版>>

Previous:日本通讯社报道：《北京大规模游行祝贺华国锋任党主席》

Next:外电评述：《一个地地道道的老投降派》


苏老党员科尔曼退党后获准在瑞居住

出版日期:1976.10.23
         期次:6509
         版次:3
         栏目:\[第三版]
文章正文:
【路透社斯德哥尔摩十月十九日电】一位因理想破灭而退出了苏联共产党的列宁过去的战友今天获准在瑞典居留。
移民局官员给了八十四岁的恩斯特·科尔曼教授和他妻子维卡捷林娜居住许可证。

显示原版>>

Previous:奥报报道：《勃列日涅夫在向巴尔干施压力》

Next:英《外事报道》文章《俄国同伊拉克的秘密交易》


外电评述：《一个地地道道的老投降派》

出版日期:1976.10.23
         期次:6509
         版次:2
         栏目:\[第二版]
副题:法新社说“狄克”是张春桥三十年代用的笔名
文章正文:
【法新社北京十月二十一日电】（记者：弗利波）中国的官方报纸今天点名谴责了北京的四个阴谋分子之一张春桥，因为报纸批判的一个“笔名”是张以前在上海用过的。
《人民日报》在头版登载了一篇抨击“狄克”的评论。
在北京的外国专家说，这是张春桥年轻时在三十年代用的笔名。
《人民日报》指责“狄克”是个“投降派”。文章追述说，当时他批评了作家鲁迅为革命小说写的序言，而这本小说是支持中国东北抗击“日本侵略者”的斗争的。
这家报纸在第二版登载了鲁迅写的《三月的租界》的全文，这篇文章写于一九三六年四月，这位著名作家写这篇文章是回答“狄克”的。
两天前，这家报纸发表了一篇纪念鲁迅逝世四十周年的社论。
这是官方报纸迄今最明显地指出了四个“激进阴谋分子”中的一人。
昨天，官方报纸几乎点出了江青的名字，这家报纸提到鲁迅说过毒蛇有时会装成“美女”。
【路透社香港十月二十一日电】北京《人民日报》今天发表的一篇文章说，一个以前的新闻工作者是投靠国民党的“老投降派”，他在四十年前在上海的一家报纸上写了一篇“黑文章”。
《人民日报》说，这篇“黑文章”是攻击以前的著名左翼作家鲁迅的。毛主席是钦佩鲁迅的。
这里的观察家们说，从《人民日报》抨击的这个前新闻工作者有关的详情来看，很可能指的是张春桥。
《人民日报》的文章说，当时上海这家报纸的文章是违背党的方针的，是投降主义的，因为他为国民党效劳。在三十年代，蒋介石领导的国民党统治中国的大部分。
评论员写道：“四十年前向敌人献媚、替他们缴械的投降派，四十年后成为不肯改悔的正在走的走资派。”
他还说，“当年充当反动统治者的帮凶，现在搞修正主义，搞分裂，搞阴谋诡计，结成一帮……妄图篡党夺权。”
评论接着说，这个前新闻工作者的历史，早在几十年前就是“假革命的反革命”。
文章还说，这种人，不管他怎样变色龙似地狡猾诡诈，也不管他怎样从三十年代一直隐藏到今天，爬上高位，他“逃脱不了历史的惩罚”。

显示原版>>

Previous:时事社报道：《新华社正式确认华任党主席和粉碎了“四人帮”阴谋》

Next:香港《明报》社论：《打垮江青 普天同庆》


香港《明报》社论：《打垮江青 普天同庆》

出版日期:1976.10.23
         期次:6509
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《明报》十月十六日发表一篇社评，题目是《打垮江青普天同庆》，摘要如下：
任何国家的政治斗争，双方总是各有拥护者，但要象江青那样做到“国人皆曰杀”的地步，那倒也是十分不易的事。
打垮上海帮，迄今为止以上海庆祝得最为热烈，百万人的大游行连续举行了三天，据外电报道，全无军警戒备，群众兴高采烈，敲锣打鼓的庆祝。
甚至在世界上，也没有那一个国家会对此事不喜。美国、西欧、日本十分赞成，苏联与东欧集团也必感到窃喜，甚至阿尔巴尼亚、北韩等等相信也会觉得是一件好事。至于港澳同胞、海外华人自然人人高兴之极。
这次斗争，谁先动手，问题并不重要，重要的是，“上海帮非打倒不可”，这是全国党政军干部以及广大群众的普遍愿望。
要打倒江青，不需要什么理由，她这一伙过去已做了无数损害国家人民利益的大坏事。十年来的罪行罄竹难书。他们这一帮所犯的罪行，只须有其中的千分之一，就该杀头有余。干掉江青与上海帮，正是大大的“应天顺人”之事。
我们决不相信极左派有反攻而得胜利的任何可能。因为极左派毫无枪杆子基础、毫无群众基础，在党和政府机关中势力单薄之极。

显示原版>>

Previous:外电评述：《一个地地道道的老投降派》

Next:日《产经新闻》报道：《逐步巩固的华体制》


印苏关于确定卢比和卢布新汇率的第三轮会谈未解决争端

出版日期:1976.10.23
         期次:6509
         版次:4
         栏目:\[第四版]
文章正文:
【路透社新德里十月十九日电】印度和苏联今天在结束关于确定卢比和卢布新汇率的第三轮会谈时没有能解决争端。．汇率问题已争论了一年多。
第四轮会谈可望不久举行。双方都说，他们深信问题能得到最后解决。
印度说，苏联单方面改变了汇兑率，把八点三三卢比兑一卢布降为十一点九三卢比兑一卢布，那时卢比是同英镑挂钩的，这样一来，就使卢比对英镑也贬值了。
印度说，卢比自去年九月同英镑脱钩后在国际上就升值了，但俄国人不考虑这一点。

显示原版>>

Previous:英报文章：《甘地夫人说「我不愿人家怕我」》


英《外事报道》文章《俄国同伊拉克的秘密交易》

出版日期:1976.10.23
         期次:6509
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《外事报道》十月十三日刊登一篇报道，题为《俄国同伊拉克的秘密交易》，全文如下：
《外事报道》透露伊拉克总参谋长访问莫斯科期间于八月十七日签订的苏联—伊拉克秘密协定的内容。该协定包括三个主要部分：（１）苏联进一步提供先进武器；（２）协调对整个地中海和波斯湾地区的政策；（３）苏联在伊拉克建立一军事设施。
协定加强俄国与伊拉克的联盟。无疑，伊拉克复兴社会党的统治者们认为这是恢复在阿拉伯世界的地位和重新得到讨价还价的实力的一个机会。他们不喜欢这样一种看法，即认为埃及人和叙利亚人使他们处于不利地位。从俄国人方面来看，协定是要挽回俄国在中东的影响，抵销美国同伊朗、波斯湾几个酋长国和沙特阿拉伯的较密切的关系。
根据协定第一部分，今后四年俄国人将向伊拉克提供价值三十多亿美元的武器，这些武器包括数百辆最新式的Ｔ—６２型和Ｔ—６４型坦克、十二个连队的地对地“飞毛腿式”导弹和“薄木板式”导弹，约一百架米格２３飞机、一联队米格２５战斗机配备俄国驾驶员、至少十艘携带先进导弹的护航舰、约二十五枚地对空萨姆６导弹、数百门重炮（大多数口径为１５５毫米和２０３毫米）、数百辆载兵装甲车，并派出军事顾问和技术人员，以便伊拉克军队能够掌握这么大量的先进武器。
在协定签字时，几乎有五千名苏联顾问在伊拉克。从那时以来，西方情报人士说，这个数字几乎增加了一倍。预计到一九七七年初，苏联顾问将增加到一万五千人。俄国顾问的主要任务之一是发展集中在北部胡里亚和库雷纳的两个大型设施的空中通讯现代网，库雷纳距伊朗边界大约五十公里，离阿巴丹石油中心很近。这将使伊拉克人能威胁到伊朗的石油资源，迫使伊朗国王不得不向边界增派武装力量。
根据协定中有关协调政策的那一部分的规定，俄国人保证：①暗中支持伊拉克为促使它早就向波斯湾国家和沙特阿拉伯提出的领土要求得到满足而采取的行动，包括军事行动在内；②支持伊拉克为镇压库尔德族人再次搞暴动而作的努力，一个月来已发生了数次冲突，有消息说，伊朗国王正在对其对库尔德族人的政策重新作估价；③支持阿拉伯世界各激进力量。俄国这样做的背后是很希望有可能建立以伊拉克、利比亚和叙利亚为基础的轴心。
叙利亚人看来在目前不大可能成为这样一个联盟的伙伴，虽然有某些迹象表明已劝告伊拉克人（据说同在黎巴嫩的左派力量较量的伊拉克人已增至五千人）不要同叙利亚直接冲突。两周前他们已把其主要部队撤离靠近叙利亚的边境，当时正值叙利亚人向山国黎巴嫩发动攻势。以色列人称，有一些迹象表明叙利亚的政策在小心翼翼地转向俄国。他们最严肃地提出的说法是，阿萨德总统已同意让二千五百名苏联专家返回叙利亚，俄国又开始运送它的武器了。另一些西方分析家对大马士革发生未遂政变——伊拉克人与这次政变有直接的牵连
——之后不久苏联—叙利亚，或伊拉克—叙利亚之间的和解究竟会走多远表示怀疑。
值得一提的是，最近伊拉克向毗邻科威特的边境派遣了一些部队；伊拉克人对科威特在波斯湾的两个岛屿很早就提出了领土要求。
据说协定的第二部分把伊拉克人同意支持国际恐怖集团这一点包括进去。
巴格达大约有二百个古巴游击战专家。西德情报界人士认为，臭名昭著的恐怖分子卡洛斯最近去了贝尔格莱德之后，又回到了伊拉克首都。
苏伊协定的最后一部分规定，俄国人不仅将完全控制他们正在提供的米格２５飞机，而且还将完全控制伊拉克最大的空军基地谢伊比。（具有讽刺意味的是，这个空军基地是由英国人修造的。）据说，该基地已成为苏联领土的一个前哨基地，不仅不让外国人进，也不让伊拉克人进。据认为，俄国人正在设法扩大几个简易机场，好让重型运输机进去。他们还得到了对乌姆卡斯尔重要海军基地的类似的控制权，并在那里开始加紧大规模的建设工程，估计是要修建大型军舰和潜艇的停泊地以及一个修船厂。
俄国人已经获得三、四艘军舰定期在叙利亚的拉塔基亚港抛锚的方便，在利比亚沿海（上周俄国人己开始向利比亚海军提供装导弹用的船）抛锚的方便并在索马里有海军基地。据说，俄国人正在莫桑比克建立海军基地。

显示原版>>

Previous:苏老党员科尔曼退党后获准在瑞居住

Next:路透社综述印度宪法修正案


英报文章：《甘地夫人说「我不愿人家怕我」》

出版日期:1976.10.23
         期次:6509
         版次:4
         栏目:\[第四版]
副题:路透社报道印政府规定印各邦官方文书应逐步使用印地文
文章正文:
【本刊讯】英国《每日电讯报》九月二十七日刊登该报记者从新德里发回的一篇文章，题为《甘地夫人说“我不愿人家怕我”》，摘要如下：
印度总理甘地夫人昨天对我说，她非常担心她的人民是否怕她。但是，她还是为在印度实行紧急状态辩护，因为不然地话，“我们就除了垮台而外别无出路”。
当撒切尔夫人上周来访时，许多摄影记者围着甘地夫人和这位英国反对党领袖。甘地夫人只要使个眼色，记者们就知道他们该走了。她不用再说他们就懂了。
有些人害怕她的儿子桑贾伊。
英·甘地说：“他看到了局势可能发展成为他所担心的情况，他认为每个人都有责任解决这一问题。他在组织国大党青年团方面取得了显著的成功，因为即使我们其中最大的诚意，当我们向青年人谈话的时候，老一辈同新一辈之间总是有隔阂的。”
【路透社新德里九月二十三日电】印度政府今天发布指示说，除了在泰米尔纳德邦外，印度各邦的官方文书应该逐步使用印地文。
新条例规定，“除特殊情况外”，中央政府给各邦下达的公文应该使用印地文。在作出这一新规定之前最近曾发起一场运动，要求把印地文作为国语，在全国扩大使用范围。
印地文将成为印度北部几个讲印地语的邦——喜马锴尔邦、哈里亚纳邦、拉贾斯坦邦、中央邦、比哈尔邦、北方邦——和德里联邦直辖区使用的官方语文。
在另外一些邦——包括旁遮普邦、古吉拉特邦和马哈拉施特拉邦，来往公文“一般都应用印地文”。英文的文书必须附上译文。
在全国二十二个邦中其余一些邦——包括极西北克什米尔邦以及南部的喀拉拉邦、卡纳塔克邦和安得拉邦，英语仍将是政府的主要语文，但是也将尽可能使用印地文。
反对使用印地文最强烈的是泰米尔纳德邦，六十年代末，这里曾就语言问题发生过骚动，因此内政部长雷迪上周末曾在马德拉斯作出保证：决不强迫这个讲泰米尔语的邦使用印地文。

显示原版>>

Previous:路透社综述印度宪法修正案

Next:印苏关于确定卢比和卢布新汇率的第三轮会谈未解决争端


澳报报道：《弗雷泽骂塔斯社的人》

出版日期:1976.10.24
         期次:6510
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《澳大利亚报》十月十二日刊登曾随同弗雷泽访问雅加达的该报记者写的一则报道，题为《弗雷泽骂塔斯社的人》，摘要如下：
在弗雷泽离开之前，有人推测苏联大使可能不来送行，因为弗雷泽曾在一次记者招待会上对俄国在印度洋布置军事力量表示了强硬的看法。
（弗雷泽总理在同苏哈托总统会谈之后于昨晚回到堪培拉。到场送行的外交官中有苏联大使。）
弗雷泽在同塔斯社驻雅加达的记者交锋时说：“现在如果有人能告诉我如何使苏联从印度洋撤走它的部队和它在索马里的基地的话，我就更知道如何达到建立和平区的目的了。此刻我还没有得到答案。”他以强烈语气为美国为了在印度洋对付俄国的力量和保持均势而加强军事力量的做法进行了辩护。
塔斯社记者接二连三提问题追问。
弗雷泽说，就澳大利亚来说，如果美国不在迪戈加西亚岛建立海军基地，就不可能建立或者保持均势。他说，俄国与美国在印度洋的航行日是三与一之比。

显示原版>>

Previous:弗雷泽在宴请李光耀会上发表讲话

Next:美报报道：《寻求开罗和莫斯科的和解以促成中东会谈》


比共（马列）机关刊物《光明与被剥削者》文章：《苏联社会帝国主义对比利时经济的渗透》

出版日期:1976.10.24
         期次:6510
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】比利时马克思列宁主义共产党中央委员会机关刊物《光明与被剥削者》在最近一期发表题为《苏联社会帝国主义对比利时经济的渗透》的文章，摘要如下：
比利时是北约总部的所在地。它是欧洲经济共同体许多机构的所在国，是一个工业很发达的国家。它地处西欧的心脏。正因为如此，苏联领导人试图渗入我们的国家和在其中占据一些有力阵地。
这种倾向由下述已知事实明显地表现出来：比一卢经济联盟同苏联之间的商品交流在近几年中超快速地增加了，和在一九七一年和七五年间比较增加了二点七倍，达到了三百多亿比利时法郎。资金的流入也大大增加，今天甚至打入了过去排斥苏联的一些领域。苏联渗透的金融指挥部苏联在西欧活动的金融中心是设在巴黎的北欧商业银行。这个在法国注册的苏联银行对于勃列日涅夫集团搞帝国主义和新殖民主义阴谋是很适用的。例如它把大量资金投入了卡萨布兰卡的摩洛哥对外贸易银行。
以北欧贸易银行为起点，已建立了下列银行：在伦敦创办了莫斯科人民有限银行，该行又在黎巴嫩的贝鲁特设一分行；在苏黎世创办了上升贸易银行；在法兰克福创办了东西方贸易银行和在卢森堡创办了作为向比利时和卢森堡进行金融渗透的渠道的东西方联合银行。嗅到石油味比利时遭到渗透最厉害的是哪些部门？
几个月以来，我们相继揭露了几个这样的部门。受到渗透最大的，显然是比利时石油公司。它在一九六七年开始时的资本很小，只有三百万比利时法郎，以后就不断增加，到一九七二年十一月达到了二亿零二百万法郎。几乎全部股份都控制在四家苏联公司手中，这四个公司当然都是国家公司。他们渴望钢铁……斯卡迪亚—伏尔加公司主要是一个推销苏联汽车的公司。然而它的活动是很有限的，因为它在比利时、荷兰和卢森堡三国只出售一万五千辆汽车。但是，斯卡迪亚—伏尔加公司在不断扩大。由三个苏联公司和一个很小的比利时集团提供的资本，已由一九六四年的一千五百万增加到一九七二年的六千四百万。
这个公司负责从比利时购买大量钢铁。
苏联的钢产量占世界第一位。然而，它却从许多国家（日本，西德，荷兰，卢森堡，意大利，等等）大量进口钢。它还或者间接通过斯卡迪亚—伏尔加公司，或者直接通过在苏联的公司从比利时进口钢。
很难相信这样多的钢只是用于生产汽车。这样贪得无厌地搜罗钢，有一个非常明确的原因：极为迅速地重新武装的苏联已经成为世界上战争的主要策源地。在这种条件下，它必然要从西方主要的钢铁输出国和日本寻找它所需要的大量钢材。
不言而喻，在这里面，资本家只想到要做大生意和赚钱。因此，总有一天，成群结队的重型坦克和雨点般的炸弹铺天盖地地降到比利时的土地上，那才是活该呢！从莫斯科到里斯本的道路在一年多以前，一九七五年八月，有另外一家在比利时注册的苏联公司使人谈起了它。那就是环球海运经纪公司。正式说来，这家公司是一个在安特卫普、资本较少的海运经纪公司。
实际上，“环球海运经纪公司”似乎除了它正式宣称的活动外，还有许多其他活动。
一九七五年，比利时当局曾注意到向葡萄牙神秘地转移资金的事情。受款人在葡萄牙大西洋银行开了一个账户。看来可能汇了两千万比利时法郎。收款人是一个苏联公民维塔尔·林茨，他正式身份是替葡萄牙海运公司工作。汇款在递增，并且很快达到两亿比利时法郎。毫无疑问，人们刚刚发现苏联人向葡萄牙汇去的巨额资金的去处，这不仅是为了向以库尼亚尔为头子的葡萄牙共产党（修正主义）提供资金，而且也是为了给形形色色的集团和个人提供资金，他们在“革命的”或极左的招牌下扮演着苏联社会帝国主义的特洛伊木马的角色，甚至组织一九七五年十一月二十五日亲苏政变。经济合作……其它在比利时注册的一些公司已经建立，目前趋势是它们的巨大发展。可以肯定的一点是，化学部门似乎特别对苏—比合作感兴趣。一个负责化学和石油化学工业的临时小组正在工作，由此将在比利时和卢森堡大公国建立一些新公司。
具有征兆性的东西，就是在浓缩铀方面签订一些为苏联服务的长期合同，尤其是考虑到比利时石油公司的力量以及比利时政府缔结的苏联提供天然气的合同，就可见这更加具有征兆性了。在能源的这个关键方面苏联是采取攻势，应当意识到这一点。于是就形成了依赖，它对维护我们的民族独立来说是一个严重打击。并不那么清白无辜还有另外几家苏联公司，对这几家公司必须说几句：
比苏贸易公司（比苏股份有限公司）：从事来自苏联的各种产品和商品的贸易，向俄国市场出口。资本二千万比利时法郎。三分之二的营业额掌握在三家俄国国营公司手中，三分之一掌握在比利时修正主义者办的“工业”手中。
俄罗斯联合煤气公司：于一九七三年建立的金钢石贸易公司。资本相当少，百分之八十六控制在四家苏联公司手中，其余的百分之十四控制在三家比利时金钢石公司手中。
Ｅ·Ｗ·Ａ技术和光学设备公司（比利时）：资本二百万比利时法郎，资本的百分之九十五受到一家俄荷公司和一家苏联国营公司的联合控制。
比利时Ｎ·Ｖ埃洛尔公司：专门经营电子计算机和电子器材的公司。这家公司成立于一九七四年，资本三千六百万比利时法郎。一些俄国国营公司拥有百分之七十的股份。揭露第五纵队的真面目上述的这几家公司似乎并不起很大的作用，但是应该说，在背后可能进行其它各种各样的活动：斯卡迪亚—伏尔加公司名义上出售小汽车，而实际上为苏联社会帝国主义的兵工厂大量购买钢铁；环球海运经纪公司名义上从事海上运输和租船业务，而实际上从事（可能从事）为大肆收买正式的或伪装的修正主义组织而分发资金的活动。
我们应该意识到，所有的比俄公司，无论如何都是苏联社会帝国主义的战争机器。我们应揭露它们的作用，谴责这些公司，目的在于摧毁这些公司。这是争取国家独立斗争的一个主要因素。

显示原版>>

Previous:日本《朝日新闻》报道：《毛泽东路线的继承人---- 华主席》

Next:英前首相麦克米伦发表谈话：主张英组成「民族团结政府」


弗雷泽在宴请李光耀会上发表讲话

出版日期:1976.10.24
         期次:6510
         版次:3
         栏目:\[第三版]
副题:保证澳大利亚帮助新加坡建立防卫力量
文章正文:
【路透社堪培拉十月二十日电】澳大利亚今天向新加坡作出保证，帮助新加坡建立防卫力量，并建议对东南亚的经济增长作出贡献。澳大利亚总理弗雷泽在款待新加坡总理李光耀的午宴上，作出澳大利亚给予援助的保证。李光耀现正对澳大利亚进行十二天访问。
弗雷泽对李光耀说：“我们很珍视防卫合作，并将竭力协助新加坡建立有效的和自力更生的防卫实力。”
弗雷泽没有说明给予新加坡的防卫协助的性质、种类或范围。他曾再三警告苏联军事力量在印度洋增长。新加坡在东南亚具有战略重要性。
弗雷泽阐明，他的保守政府认为，新加坡及其东南亚国家联盟四个伙伴的实力和活力极其重要。弗雷泽说，所有国家迫切需要努力避免东南亚出现新的紧张和分裂。

显示原版>>

Previous:李光耀在澳全国新闻俱乐部发表讲话

Next:澳报报道：《弗雷泽骂塔斯社的人》


共同社报道：《实力人物会谈，推举福田作下届总裁》

出版日期:1976.10.24
         期次:6510
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十月二十日电】题：实力人物会谈，推举福田作下届总裁，自民党开始第三次党内抗争
二十日，自民党反三木势力的据点确立举党体制协议会正式决定推举福田副总理为下届总裁。自民党内围绕三木首相下台问题而展开的政权之争，出现了极其严重的局面。确立举党体制协议会二十一日召开全体会议，并将发表宣言，其主要内容有：（一）党要消除派系，实现大同团结，夺取众院选举的胜利，为党的复兴打下基础；（二）为此要求三木总裁（首相）为首的党的干部全体辞职，并且要以新总裁为中心采取强硬姿态，从头做起。针对三十一日的临时党代表大会加强具体战术，迫使三木下台。
三木阵营方面，三木首相二十日傍晚出席同政务次官举行的座谈会。接着又在今天晚上和党的四位领导干部举行了紧急会谈。首相在会谈中再次强调了众院选举后仍继续执政的坚定不移的决心。在会谈中协商了应付三木以后“接班一元化”这一“新局面”的对策。
从上述形势看，两大势力围绕着是把十天以后即将召开的党代会开成“圆满的大会”还是开成要求三木总裁下台的“安排人事的大会”的争执，将日益激化。自民党内已开始了今春以来的第三次把党分成两大势力的争斗。
今天，反三木势力各派首领福田副总理、大平藏相、椎名副总裁、船田中、保利茂、西村英一（水田三喜男缺席）都出席了会议。会议由大平藏相提议正式通过了推举福田为下届总裁的决定。会后确立举党体制协议会又召开了召集人和干事的联席会议，主要商讨了二十一日的紧急全会的日程和今后“打倒三木”的具体战术问题。
另外，三木阵营通过了严厉谴责举党协议会的决议，指出：（一）党的临时代表大会是为确立大选必胜的姿态，而不能是安排人事的大会；（二）举党协议会的行动，在国会审议的重要法案即将走向高潮而且是在众院选举之前，只能引起混乱。
此外，同三木派有合作关系的中曾根派认为“偏向一方不好”，所以中曾根前干事长没有出席举党协议会号召召开的实力人物会议。

显示原版>>

Previous:时事社报道：《田中全面否定洛克希德事件嫌疑》


李光耀在澳全国新闻俱乐部发表讲话

出版日期:1976.10.24
         期次:6510
         版次:3
         栏目:\[第三版]
副题:说东盟国家的合作精神从未象现在这样强烈
文章正文:
【路透社堪培拉十月二十一日电】新加坡总理李光耀今天在这里说，东南亚国家联盟缺少实现它的地区性团结愿望所需要的组织方面的力量。
李光耀在向全国新闻俱乐部发表的有讲稿的讲话中说，东盟国家从未象现在这样认识到他们在地区性和平和稳定方面的共同利益。
他说，“合作精神从未象现在这样强烈。
“问题是为实现这种地区性团结的愿望的组织能力不足。
“为使东盟政府首脑已达成的基本协议在官方一级贯彻，往往需要好多个月的时间。
“如果东盟要成为五国的对外政策的有效工具的话，那么必须做出很大的努力来加强组织力量，以便使计划能够更为迅速地执行。
“这是东盟的当前任务。”
李光耀对满座的听众说，他认为苏联领导的情况和政策在今后四年里不会有什么改变。
他说，“其后果严重得使基辛格必须跑到南部非洲去缓和西南非和罗得西亚的局势。”
他问道，“但是南非本身的局势什么时候和如何缓和呢？”
李光耀说，每个东南亚人对美国的影响为另一个大国的控制所取代这一前景都会感到惧怕。他说，“他们预料美国的海军特混舰队会继续留在这个地区，这是这个地区稳定的一个因素，以对付苏联在太平洋和印度洋的舰队的力量和保证通往波斯湾的自由通行。”
他说，不过，每一个东南亚人都意识到美国国会和新闻机构对任何一个美国总统对军事上插手东南亚的政策所施加的限制。
他说，“东南亚人有理由希望，今后四年，对外政策不会改变，政府和政府之间的良好关系仍会保持，而对东南亚各国的共产党的党对党的意识形态的支持仍会保持在目前比较低的水平上”。
李说，在这种背景下，他推测，到一九八○年，多米诺理论既不会得到证明是成立的，也不会得到证明是不成立的。他说，一些澳大利亚人必然会问的问题是，是否有可能向东南亚的岛屿扩散叛乱，就象在东南亚的印度支那三国曾经扩散过那样。
他告诫说，“菲律宾的一些地区表明，情况可能如此”。
“如果那样的话，澳大利亚人将会怀着比通常为大的兴趣注视东盟各国的事态发展，因为他们是致力于扩大合作和加强实力以保持一个稳定而安全的东南亚的。”

显示原版>>

Previous:美报社论《对犯罪问题的一种回答》

Next:弗雷泽在宴请李光耀会上发表讲话


美报报道：《寻求开罗和莫斯科的和解以促成中东会谈》

出版日期:1976.10.24
         期次:6510
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十月十九日刊登该报记者发自开罗的一篇报道，题为《寻求开罗和莫斯科的和解以促成中东会谈》，全文如下：
埃及和苏联正在采取行动，以改善它们极端紧张的关系。双方都认为，这个步骤是有助于阿拉伯和以色列明年恢复解决中东问题的谈判的。
最近开罗和莫斯科的交换信件，已发展成为埃及高级官员昨天所说的“极其重要的对话”。萨达特总统昨晚在开罗电台上发表谈话说，他希望不久就会透露接触的结果。
这里的人士说，虽然双边关系在最近的苏埃接触中占很重要的地位，但是主要的焦点还是中东形势和恢复莫斯科和开罗都赞成的阿拉伯—以色列的日内瓦谈判。
埃及外交部的一位官员昨天说：“我们之间的分歧仍然很大。但是现在对于对方的观点都有更好的了解和认识了……在某些问题上，我们比较接近了。”
这里的人士说，莫斯科谴责了叙利亚对黎巴嫩所进行的军事干涉（这也是埃及所激烈反对的），这就鼓励埃及作出改善关系的尝试。苏联最近要求重开日内瓦会议（苏联和美国是会议的两主席），这对埃及也有影响。
莫斯科一直在设法恢复萨达特总统四年前驱逐苏联专家之前它在阿拉伯世界所拥有的影响，但是没有取得多大成功。
埃及人士昨天说，美国驻开罗大使文尔茨于周末回华盛顿述职之前，曾被告知开罗对于苏联重开日内瓦会议建议的反应。但是这些人士说，艾尔茨之所以得到苏埃新接触的全面情况，是由于开罗对于最近宣布的给以色列运送了一批新的武器感到恼火，因为此事报纸上已广为宣传，而华盛顿事先却没有通知开罗。

显示原版>>

Previous:澳报报道：《弗雷泽骂塔斯社的人》

Next:美国给埃及一批赠款和贷款


美报社论《对犯罪问题的一种回答》

出版日期:1976.10.24
         期次:6510
         版次:2
         栏目:\[第二版]
副题:说美目前私人保镖企业显著发展，原因是犯罪增加
文章正文:
【本刊讯】美《亚利桑那共和报》十月二日发表一篇社论，题目是《对犯罪问题的一种回答》，摘要如下：
这是一篇关于美国今天生活的令人悲哀的评论，但是，没有受经济衰退影响的一种企业是提供私人保镖的企业。
它已经是一个拥有一百二十亿美元资本的企业了。但是，它仍然在以兰德公司最近的一份调查报告所称的“每年百分之十到十五的抵制衰退的平均增长率”增长。
私人保镖目前在数量上超过了警察。没有一个人能肯定有多少人，但是估计数字可达五十万到一百万人，而穿制服的警察约有四十四万人。
单单在纽约市工作的就有十万人，等于十年前的十五倍。由于经济衰退，警察现在大大低于两万人。
马萨诸塞州有四万五千名保镖，而只有一万三千名警察。在加利福尼亚州，保镖与警察的比率为二比一强。
这种企业中最大的公司是平克顿的公司，在它的受雇人员名单上就有四万名保镖。该公司在过去十年中，收入增加了两倍，达二亿美元以上。其次是伯恩斯国际安全服务公司，它有二万九千名保镖。伯恩斯公司一九六○年的收入为二千九百万美元、去年的收入为一亿八千一百万美元。
提供私人保镖的企业显著增长的原因当然是犯罪显著增加。而事实证明警察对这些犯罪行为已经镇压不了了。
保镖也镇压不了。他们采取的行动仅仅是为了吓唬人的。当行凶抢劫者或者窃盗看见一位正在一条街道上巡逻的保镖时，他们就跑到别的地方去袭击过路人或者盗窃别人家里的财物。这就是使这种私人保镖企业不断发展的原因，因为那条街上的人们然后就要出去雇上一名保镖了。
人们为什么不愿意为增加警察支付更多的赋税而愿意雇用私人保镖呢？回答可能是，人们对政府提供的服务质量和对政府本身越来越失望。政府的一个非常重要的职能就是为它的公民提供安全。显然，越来越多的人确信，政府没有履行这种职能。

显示原版>>

Previous:英前首相麦克米伦发表谈话：主张英组成「民族团结政府」

Next:李光耀在澳全国新闻俱乐部发表讲话


美国给埃及一批赠款和贷款

出版日期:1976.10.24
         期次:6510
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社开罗九月三十日电】埃及和美国九月三十日签订了四个协议，根据这四个协议，美国国际开发署给了埃及一千一百万美元的赠款和八千九百万美元的贷款，以应付这个国家经济发展的需要。贷款可分四十年还清，宽限期十年，在宽限期间，利息是百分之二，此后，利息为百分之三。

显示原版>>

Previous:美报报道：《寻求开罗和莫斯科的和解以促成中东会谈》

Next:香港《文汇报》文章：《白人种族主义者的杰作----非洲语》


日本《朝日新闻》报道：《毛泽东路线的继承人---- 华主席》

出版日期:1976.10.24
         期次:6510
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》十月十七日刊登一条消息，题目是《毛泽东路线的继承人给人留下的印象是用心周到——华主席》，摘要如下：
华国锋就任党主席大约已有一周时间了。以华国锋为首的新领导机构正在内政、外交两个方面巩固体制，用心特别周到。因为华国锋体制是在驱逐江青等激进派之后成立的，所以，其最大特点是，在各方面都想加深毛泽东路线的“正统继承人”的色彩。
华主席等人采取了一系列措施，显示出只有新领导机构才是继承毛路线的。
九日，党中央作出了建立毛主席纪念堂永久保存遗体、出版《毛泽东选集》和筹备出版《毛泽东全集》的决定。紧接着，各地表明了支持中央的意向。首先报道的是已故毛主席的故乡湖南省湘潭地区。据说，中央的决定一宣布，干部和群众立刻聚集在毛主席曾经给农民干部讲过课的地方表示决心，决不容许搞分裂。此后又多次向全国报道了这个地区举行支持中央的集会和游行的情况。
另外，还强调，被称为毛泽东路线的胜利成果农业典型“大寨生产大队”和工业典型“大庆油田”继湘潭之后也表示支持党中央。
上海以及武汉争先恐后地贴出了支持华主席、谴责江青等人的大字报。
在报道各地工厂和大学等活动的同时，还报道了各地解放军部队表示决心的消息。九日以后，军队表示支持中央的报道压倒了其他。这表明，从根本上压倒了激进派的华国锋体制也得到军方支持。
在外交方面：已故毛主席发动和苏联对抗，提出与第三世界国家合作，同主要敌人苏联对抗的“三个世界论”。
新领导机构当前也特别加强对苏联的谴责，首先告诉人们反苏路线不变。政局变动后的十日，北京电台强调：“苏联叛徒把苏联变成了全世界人民的最凶恶的敌人。要坚持斗争，直至苏联修正主义者从地球上消灭。”《人民日报》也谴责说：“苏联比任何一个资本主义国家还要恶劣”（十四日），“以勃列日涅夫为总代表的苏联官僚垄断资产阶级已经成为苏联人民和全世界人民的死敌”（十五日）。
同“三个世界论”中提到的一个主要方面第三世界的往来，近日来也有了异常增加。尼日利亚石油考查团十日到达北京，以此为开端，到十五日为止，到达中国的代表团就有二十个。特别是十四日，有非洲和中东五个国家的新闻、卫生和体育等方面的代表团到达北京。可以说，华国锋体制不仅在内政方面，而且在外交领域也采取措施继承毛泽东路线。

显示原版>>

Previous:外电评述京津沪连日举行盛大游行

Next:比共（马列）机关刊物《光明与被剥削者》文章：《苏联社会帝国主义对比利时经济的渗透》


日本《军事研究》文章《在日本的苏联谍报机关》

出版日期:1976.10.24
         期次:6510
         版次:4
         栏目:\[第四版]
副题:说苏在日进行谍报活动最为活跃，苏驻日代表机构近二百名人员中，有一半是谍报人员， 其活动的主要目标是美军的情报，其次是集有关中国的情报
文章正文:
【本刊讯】日本《军事研究》杂志八月号刊登军事评论家明石一郎的文章，标题是《在日本的苏联谍报机关》，副标题是《滥用外交官特权，在光天化日之下公然进行谍报活动的苏联外交官及其集团》，摘要如下：
现在，世界上的主要国家都在日本建有谍报组织，日日夜夜进行着谍报谋略活动。最近，特别在国际城市东京，谍报活动正在日趋加剧。苏联的谍报活动苏联是在日本进行谍报活动最活跃的国家之一。
据说，苏联在日本进行谍报活动的最大目标与其说是日本本身的情报，不如说是：（一）驻日美军的情报，（二）有关中国的情报。而且，在国际城市东京集中的东南亚及其他的国际情报也是重要目标。再有，监视美国及其他国家设在东京的谍报组织的动向并且设法搞垮它们，也成了重要目标。
苏联谍报活动的主要目标是美军的情报，尤其是武器的设计图或者机密；而且，电子装置、通讯装置似乎成了重要目标。
其次，在搜集有关中国的情报方面，据说苏联驻日本大使馆等投入了最大的力量。
为什么在日本想方设法搜集中国情报呢？因为日本是中国情报的宝库。
苏联在北京建有大使馆，并且当然也在不断地策划派间谍越境去中国。但是，苏联驻北京的大使馆处在中国当局的严密监视下，大使馆人员在大使馆外同中国特务联系近乎不可能。而且，派了几名间谍去辽阔的中国大陆以后，只要这些间谍不能升到中国党政机关的相当高级的地位，就不能弄到高级情报。不然，他们就只能弄到自己眼见耳闻的少得可怜的情报。
在搜集中国情报方面，香港是重要的情报基地。香港是英国管辖的地方，那里有英国著名而有能力的反间谍机关军事情报部第五处。英国军事情报部第五处是世界上最优秀的反间谍机关，特别注意苏联谍报机关的动静。因此，对苏联来说，在香港仍然难于进行搜集中国情报的活动。
在这种情况下，苏联重视在日本搜集中国情报。首先，日中两国之间存在许多人事关系，而中国和台湾的特务机关都在日本设立据点进行着斗争。日本和中国一海相隔，是邻邦。
迄今为止，苏联驻日谍报机关在搜集中国情报方面，表面上没有发生过被揭露出来的事件。这是因为，在搜集中国情报上，只要不把日本政府的有关秘密文件带出去，就不会触犯日本的法律。对日谍报谋略组织在日本活动的苏联谍报机关有克格勃和格鲁乌（苏军总参谋部情报部的缩写ＣＲＵ的译音）。
克格勃的规模庞大，在差不多所有的领域里都进行情报谋略活动，即进行所谓“全面谍报”活动；相比之下，格鲁乌的主要任务是在军事方面、军事科学技术方面进行限定的谍报活动。
克格勃是直属于苏联共产党政治局的机关，是党的对外工作的耳目，有时也负有谋略任务。
克格勃进行对日情报工作的下级机关有，在克格勃第一总局（主管对外谍报工作）领导之下派往苏联驻日本大使馆、商务代表处、领事馆，塔斯社、苏联新闻社、真理报、消息报、经济报、劳动报等新闻机关的日本分社及其他机构的克格勃驻日工作人员小组。这些驻日机关的人员将近二百名，据说其中相当多的人是克格勃人员和格鲁乌人员。
此外，克格勃边防军总局属下的千岛边防军部队也利用被它拘捕的日本船员等搜集以北海道周围的军事要地的情况为中心的情报。
边防部队也负有搜集边境附近状况的情报的任务，向克格勃边防军总局报告。
来日本港口的苏联船员也各自单独进行谍报活动。据说苏联船中称为“海洋调查船”的船只实际上是特殊谍报船。在日本的谍报组织在上述实施对日工作的机关中，现在最强有力而有组织地开展活动的，是以苏联驻日本大使馆为中心的、加上设在东京的商务代表处、通讯社和报社的“克格勃驻日公开组织”。
关于这些组织的情况，我们可以利用拉斯托波洛夫、伊戈尔·古森科（在加拿大政治避难，格鲁乌人员）、卡兹纳切夫（在缅甸政治避难，克格勃人员）等政治避难者和潘可夫斯基（格鲁乌的大校，因向英美通报情况的事情暴露而被处死刑）等内部提供情报的人士的供述，而作出一定程度的推测。
克格勃人员不受大使指挥，而由克格勃的“驻在官”指挥。可以认为，这种情报人员，包括格鲁乌人员在内，占苏联外交官的半数以上。此外，在苏联外交官中还有负责和当地共产党联系的苏联共产党方面的人，他们建立了有别于克格勃小组。他们和克格勃人员的权力是很大的。据古森科供称，苏联驻渥太华大使馆的冈萨洛夫，在大使馆里不过是一名二秘，其实他的权限显然是和大使相等的。他曾经直接和党中央委员会联系。大使连接近密码室都不被许可，也不能阅读莫斯科发来的电讯。
据说，现在大使馆、商务代表处、各报社和通讯社的人员，总数是二百名左右。不妨认为，其中大约一半人是克格勃人员或者格鲁乌人员。
开头讲到的是苏联重要情报对象的驻日美军的情报、自卫队和军需产业的情报，可以认为主要由格鲁乌组织负责搜集。
还可以认为，同日本共产党的联系是由大使馆内苏联共产党代表作为党的工作进行的。
这种克格勃工作网是通过长期来的种种工作建立起来的。据说有许多日本人特务在各个重要职位上给予合作。据说，争取这种特务的工作不仅在日本进行，而且也对准了海外的日本人。工作手段非常广泛，从单纯的收买起，直到抓住男女关系问题、金钱关系、贪污等弱点进行威胁。而且，战后克格勃做日本人的工作被揭露的事实，唯有拉斯托波洛夫的政治避难事件一起。其他被揭露的事件是格鲁乌干的。
大概可以说，这是因为日本没有反间谍法、机密保护法，也没有象美国联邦调查局、英国军事情报部第五处、法国国内反间谍局和西德联邦宪法保卫局之类强大的反间谍专门机关，放任不管地许可了苏联克格勃在暗中大肆活动。军队情报部格鲁乌日本支部格鲁乌是军队的情报机关，比起克格勃来，组织小，任务也有限。据说，它的国外派出机关有大使馆武官处以及由便衣情报军官组成的格鲁乌小组。当然，武官处和便衣格鲁乌小组是在紧密的联系下活动的。它的组织和克格勃相同，以“格鲁乌驻在官”为首长而组成。外界当然不会知道这位“格鲁乌驻在官”是谁。但是，据政治避难者等作证说，一般由伪装成穿便衣的大使馆秘书、领事等的格鲁乌军官担任，而不是由武官处最先任职的人担任。
至于格鲁乌的谍报技术，在日本，不知最近是什么缘故，好象失败多。譬如科诺诺夫事件、库勃利茨基事件、马契欣事件，一个接一个地失败。结果，费多洛夫中校和陆空军助理武官科诺诺夫中校一样，不得不回国了。科诺诺夫因为享有外交官特权，所以免于被捕；而苏联新闻社记者马契欣因为不享有外交官特权而被捕了。协助苏联的卫星国谍报机关此外，据说东欧各国、蒙古、古巴等苏联集团国家的驻外使领馆都协助苏联谍报机关；这些国家的谍报人员是在苏联受教育的。
据说，这些国家的机关都是小规模的，可是全部合到一起也就会在数量上超过苏联的谍报机关，要是得到苏联的丰富资金而进行活动，它们就是强大的力量。
在日本，这些国家的外交官人数加起来好象多于苏联，是一支不可忽视的力量。

显示原版>>

Previous:香港《文汇报》文章：《白人种族主义者的杰作----非洲语》

Next:时事社报道：《田中全面否定洛克希德事件嫌疑》


时事社报道：《田中全面否定洛克希德事件嫌疑》

出版日期:1976.10.24
         期次:6510
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十月二十日电】题：田中向后援会机关报投稿，全面否定洛克希德事件嫌疑，事实上是表明要出马竞选
前首相田中角荣向十九日发行的后援会机关报《越山》（月刊）投稿，这是他保释后第一次就自己同洛克希德事件的关系问题发表见解。
田中在文章中强调说，丸红公司和小佐野、儿玉等人就洛克希德事件问题没有委托我作什么。同时，他还说，也没有接受过与该事件相关联的政治捐款，全面否定了他同事件的关系。
他在文章中一方面向选民表示歉意说“对被卷入不光彩的事件实在感到抱歉”，但另一方面，却否定了过去人们指出的他与洛克希德事件有关的十个问题。
这篇文章是田中针对下届大选而强调自己洁白的，因此可以说，事实上是表明他要出马竞选。

显示原版>>

Previous:日本《军事研究》文章《在日本的苏联谍报机关》

Next:共同社报道：《实力人物会谈，推举福田作下届总裁》


外电评述京津沪连日举行盛大游行

出版日期:1976.10.24
         期次:6510
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京十月二十三日电】（记者：彼得·格里菲思）北京的政治狂欢今天进入第三天，人数是迄今最多的一天，使天安门广场和宽阔的长安街塞得满满的。
离市中心约三公里处还可以听到雷鸣般的锣鼓声和爆竹的噼啪声。在这些喧闹声之外，还有大喇叭广播《国际歌》和激动人心的中国革命歌曲《东方红》。
游行者拿的横幅欢呼“粉碎四人帮”，并表示拥护华先生升任共产党主席。
官方的宣传工具说昨天和前天的游行人数都是一百五十万。今天在市区出现的军人、工人、中小学生和大学生很可能比那个数字多一倍。
整个大规模示威将于明天下午在天安门广场举行群众大会时达到高峰。
新华社今天报道，上海总共有四百万人参加了反对激进派江青及其支持者的示威。
上海的示威者比北京的示威者情绪更激昂。
到中午时，北京市中心已处于停顿状态，马路完全被长长的人流所堵塞。外国人家中的佣人也放下工作去游行，北京饭店的职工甚至邀请外国客人一起去游行。
【法新社北京十月二十二日电】（记者：比昂尼克）今天上午继续举行反对“反党四人帮”的群众游行，这是自从六十年代文化革命以来举行的规模最大的群众游行。
昨天，同样的游行有一百五十万左右居民参加，大约占北京人口的四分之一。
游行群众并没有由于天气恶劣而情绪低落，他们几十万几十万地经过闹市区以表达他们对“可恨的阴谋家”、“卑鄙无耻的叛徒”、“毒蛇”和“爬虫”的仇恨，群众的这些称呼是指江青、王洪文、张春桥和姚文元的。
游行群众举着红旗和雨伞，来往于宽广的长安街，形成了一条直正的长河。
这几天全国的大城市显然都在举行游行，特别是上海。
广州的居民使游行集会具有狂欢气氛，他们在游行时举着纸做的龙和其他动物。
【路透社北京十月二十二日电】（记者：罗杰斯）在北京，人们在听到了表明江青和其他三名激进派领导人在政治上已完蛋的消息之后，今天冒雨在全城游行。
庞大而喧嚷的游行队伍今天连续第二天在紫禁城旁走过，欢呼“粉碎四人帮”。
虽然街上的游行是有组织的，是党支持的，但是，欢腾的情景使人感到没有疑问公众是支持这次清洗的。
即使下雨，人群的情绪仍然高昂，他们在泥泞的道路上齐声呼喊“打倒王、张、江、姚”。
【路透社北京十月二十二日电】一批西方小学生今天高高兴兴地加入了欢呼中国共产党新任主席，谴责四名激进派领导人的群众游行。
一辆轿车载着二十来个五岁到十二岁的儿童，其中有英国儿童和澳大利亚儿童，开进首都中心，观看多姿多采的游行队伍。
他们的车子在密密的人群中开不动了，群众兴高采烈地把旗子和标语递给他们。
中国官方摄影师跟随着这批儿童，他们乘车驶过天安门广场，挥舞着支持华国锋被任命为主席和声称要“彻底粉碎四人反党集团”的标语。
这些儿童是驻北京的外交官和记者的子女。
全市都在放爆竹，在天安门广场上放出了鸽子。
雷鸣般的锣鼓声和爆竹声几乎震耳欲聋。
广场上有一股刺鼻的火药味，青烟缭绕。
【合众国际社香港十月二十二日电】在北京的亲眼看到星期四游行情况的人说，参加的人显得“兴高采烈”。
住在北京的人士对本社驻香港记者说，人们的情绪空前舒畅，看上去对形势的变化“由衷地高兴”。这些人士认为，这表明群众对江青和她的激进派同伙很不信任，“甚至憎恨”。
【法新社香港十月二十三日电】北京电台今天报道，上海和天津数百万人举行集会，庆祝华国锋先生任中国共产党主席。
举行这些示威集会也是为了庆祝“粉碎江青、王洪文、张春桥和姚文元阴谋集团的胜利”。
电台今天上午说，上海有四百万人参加了集会，天津参加人数有三百万。
【路透社香港十月二十三日电】北京电台今天报道，上海过去两天内有四百多万人民上街游行，拥护华国锋任共产党主席，谴责已遭贬辱的“上海帮”。
这里收听到的北京电台广播说，无穷无尽的人流排成整齐的纵队敲锣打鼓，高呼口号，涌上这个中国第一大城市的大街。
北京电台说：“上海一千万人民誓死保卫以华主席为首的党中央，并且把反对王、张、江、姚四人帮的斗争进行到底。”
它还说：在中国的第三大城天津和附近的石油产地大港，也有几百万人举行了类似的游行。
【时事社东京十月二十三日电】题：上海四百万人和天津三百万人游行，支持华主席和声讨“四人帮”。
新华社二十二日首次报道上海、天津两市军民欢呼华国锋先生任中共中央主席、中央军委主席和粉碎“四人帮”反党集团的活动。
据它说，消息传到上海市，连日来，群众涌上街头游行，人数超过了四百万；天津市也有三百万人上街游行。
上海市游行的规模一天比一天大，二十二日有一百五十万人参加。沿路红旗飞扬，锣鼓喧天，口号声和欢呼声响彻云霄，爆竹放个不停。
在郊外农村，贫下中农和下乡知识青年在各级领导干部带领下，也举行了大规模的庆祝游行。
解放军上海警备区、驻上海的海军和空军也威武雄壮地参加了游行。
各大中小学的师生员工以及科技、卫生、文化、电影、出版和体育等各界干部群众喜气洋洋地举行了游行。
天津市三百万军民在这两天里举行了盛大的庆祝游行。
从市内到农村，到处可以看到人们兴高采烈，锣鼓声响彻长空。
游行群众举着毛主席巨幅画像，高声欢呼华国锋先生任党的主席，欢呼粉碎了“四人帮”反党集团的阴谋。

显示原版>>

Next:日本《朝日新闻》报道：《毛泽东路线的继承人---- 华主席》


香港《文汇报》文章：《白人种族主义者的杰作----非洲语》

出版日期:1976.10.24
         期次:6510
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《文汇报》十月二十一日以《白人种族主义者的杰作——“非洲语”》为题刊载一篇文章，摘转如下：欧洲语言大杂烩今年六月在南非索埃特市发生的种族大暴动，至今未熄，时起时伏，造成今天南非的动荡局势的不安因素。
这场种族流血的起爆剂，是南非白人种族主义政权在国内强行推行“非洲语”，引起黑人学生和所有非洲人的反感。
南非的教育是为白人服务的，大量的非洲文盲根本不知道教育为何物，即使少数入学校的黑人，学的就是当地殖民当局搞的一种特殊语文——“非洲语”。
这种语文是以荷兰博阿地方农民惯用的方言为基干，加上英语，西欧其他国的语言、本地的土语和亚洲的马来语等混合而成。原本非洲人有他们自己的语言，但在白人殖民主义的长期统治下，欧洲语言大量引入，使当地人的语言越来越复杂。在白人之间多半使用英语，而在非洲人之间久而久之就形成了这种不伦不类的“非洲语”。一八七五年，“非洲语”第一次被编为文字，并发动推广非洲语运动。但是许多非洲人对这种不属于他们，而是充满殖民主义色彩的语文一直在抵制。二十世纪初，南非殖民当局再一次在全国推行非洲语运动。一九一四年列为小学教科书用语，一九一六年起又规定为教会用语，到一九二五年规定与英语一起成为南非联邦的公用语言
。奴化教育的工具“非洲语”与荷兰语颇多相象，但却不是正统的荷兰语文，由于当年荷兰人大量移民南非，这种荷兰人的语言多带俚俗，在荷兰本国也被称为“厨房话”。在这种语言的基础上，再加上各方人种混杂，成为南非多数非洲人使用的特殊语言。
但是，殖民主义者在推行“非洲语”的运动中，也不忘实施奴化和腐蚀教育，许多课本的内容公开侮辱黑人，使非洲人的民族自尊心大受损害。
例如南非索特族作家Ｅ·姆弗阿雷，他在亡命西欧之前，却在南非开普敦中学校教书，讲授“非洲语”的文法课。他说，在那些语文教科书中，公然说：“黑人孩子偷窃小刀”、“懒惰的人都是黑孩子”。他在教授这种课本时，只感到血脉贲张，不堪忍受。稍为有正义感的人，包括白人在内，也对这种“非洲语”和课本的内容感到不满。南非当局就是利用这种语言教育打击黑人的自尊心。充满“敌性语汇”尽管如此，非洲人也曾利用“非洲语”作了不少诗，传达非洲黑人的心声。非洲人最受欢迎的作家哈曼·波斯曼（一九○五——一九五一年）就遗留下不少作品，他的小说充满了对非洲古代的怀念，和对未来的憧憬，有些作品还译成了英文。
白人当局不愿看到非洲人出版自己的作品。一九六二年震动全非洲的南非沙佩维尔大屠杀事件发生后，南非白人当局借口实施紧急状态，制订了出版物禁制法，从那时起的十年内，一共禁了七千种以上的“非洲语”的书刊。南非所有的文艺、思想和知识刊物几乎都由白人垄断并使之英语化。“非洲语”的出版物除了当局审定同意的以外，全部禁止。这一来，不少非洲人知识分子包括教会团体、学生，都强烈反对这种彻底的“文字上的种族隔离”措施，要求自由化。一些人组织了自由作家协会，争取创作出版自由。
在广大非洲人来说，对这种殖民主义产物的语言“非洲语”是抱有反感的。
因为它距离近代化的语言条件差得很远，尤其是这种语言中包含许多歧视黑人的“敌性语汇”，非洲人一听就感到愤怒。必须彻底改革“非洲语”的存在，代表了南非种族歧视的社会构造，代表着文化上的压迫。当地非洲人看到这种文字就有一种屈辱感。纳米比亚人民的独立斗争也包括了将来彻底进行文化革命的要求。

显示原版>>

Previous:美国给埃及一批赠款和贷款

Next:日本《军事研究》文章《在日本的苏联谍报机关》


英前首相麦克米伦发表谈话：主张英组成「民族团结政府」

出版日期:1976.10.24
         期次:6510
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦十月二十一日电】退隐的八十二岁的英国保守党前首相麦克米伦出来呼吁组成一个民族团结政府以解决英国的经济危机。
他二十日晚接见英国广播公司电视记者谈话时警告说，英国面临的危险是，“如果不能组成一个民族团结政府，民主制度也将崩溃。那时，英国不是落到法西斯手里，就是落到共产党手里”。
麦克米伦曾于一九五七年一月到一九六三年十月任首相。他告诉电视记者罗宾·戴他为什么选择这个时候发表讲话。
“我十三年来审慎地不参与各种政治活动……，这对我来说看来是较为适宜的。但是，我现在要说，在英国处于的这种形势中，我感到必须为解决我们的问题而做出某些贡献。”
他说：“我呼吁组成一个我称之为民族团结政府的政府。”
他认为在这样一个政府领导下，
“我们能够取得很大的进展”，但是只有“我们大家额外作出努力，提高生产率，并真正利用科学和技术”才行。
麦克米伦在谈话开始的时候提到了“苏联帝国主义”，并把苏联在安哥拉的干涉比作一百年前的帝国时代。他还提到俄国规模宏大的军队、强大而现代化的海军和新的海军基地。
麦克米伦说：“我们有一个目的，有一个义务，我们要恢复我们的精神和物质力量，不仅为了我们自己，而且也为了我们仍然在里边发挥重要作用的英联邦，还为了欧洲，这样我们就能够联合起来对付我称之为苏联帝国主义的逐步渗透，这种渗透要夺去我们的自由。”
【路透社伦敦十月二十一日电】英国首相卡拉汉今天断然排除了成立联合政府以解决这个国家的经济危机的想法。
卡拉汉说，除了在前政界人士中外，他没有发现其他人对这个建议多么热心。
几家大报以及两党的许多议员也都对麦克米伦在对英国广播公司记者谈话时提出的这个建议反应冷淡。
大多数社论都认为，英国并不处于需要成立联合政府的战时状态。

显示原版>>

Previous:比共（马列）机关刊物《光明与被剥削者》文章：《苏联社会帝国主义对比利时经济的渗透》

Next:美报社论《对犯罪问题的一种回答》


《纽约时报》介绍尼克松回忆录底稿部分内容：《尼克松把水门丑闻的责任归咎于他的敌人》

出版日期:1976.10.25
         期次:6511
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》九月二十九日刊登赫伯特·米特冈的一篇专稿，题目是《尼克松在回忆录中把水门丑闻的责任归咎于他的敌人》，摘要如下：
据阅读过尼克松回忆录底稿的部分内容的美国和欧洲的出版界人士说，理查德·尼克松在他即将出版的回忆录中，认为他自己是无辜的，并争论说，水门事件只不过是他的敌人用来赶他下台的党派性斗争中的一个丑闻罢了。
他感到后悔的是，他没有更仔细地向他的助手进行询问，因为他很少知道闯入水门的事和随后发生的事件。他只承认他有判断错误，否认个人应负的责任。他说，他可能辜负了美国人民的期望，尽管他不想这样做。他断定，水门事件使他受到了极不公正的对待。
这位前总统说，他辞职的原因仅仅是为了防止弹劾审讯将会引起的六个月的全国性分裂。
他是在一段严谨的叙述中发表这些看法的。尼克松在叙述中同他以前的助手和朋友有争议，同以前出版的一些书有不同的看法，并发表了他对从一九四六年他竞选众议员时的有争议的竞选活动，到一九七四年受到弹劾起诉而辞职这段时间发生的一些事件的见解。
欧洲和美国了解情况的出版界人士，已经看到了叙述关于水门事件和尼克松政府最后两周情况的长达一百六十四页的已写成的底稿。他们说，这个文献还包括以下的描述和观点：
当尼克松断定他不能再留在白宫时，他把副总统福特叫到眼前，要他作好接任总统职务的准备。福特回答说，他打算首先同他的妻子贝蒂商量一下。在同一次谈话中，尼克松还要求他的继承人让基辛格继续担任国务卿。
在尼克松总统在电视里向全国人民告别以后，基辛格同尼克松一起回到椭圆形办公室，基辛格对他说，他刚才发表的讲话是美国政治史上一篇最了不起的讲话，他将被视为伟大的总统之一。正在进行的倾销活动华纳图书出版公司拥有尼克松回忆录的世界版权。这家公司的负责人一直在进行世界性的倾销活动。在最近西德法兰克福图书展览会上，他们把一份关于这部回忆录的长达十三页的秘密提纲拿给可能购买这部回忆录的外文版本的出版商看。这份提纲只是在一间挂着窗帘的小房间里宣读，并且只向华纳公司的董事们宣读。
没有允许这些可能购买这部回忆录的顾客记录尼克松回忆录的内容，并要他们保证不议论此书。尽管采取了这种严格的安全措施，但是，谁都知道，这份秘密提纲的一份副本已经被人搞走了。
这个提纲谈到尼克松在他的回忆录中还要讲述如下的问题：他是怎样获悉闯入水门的消息的；为什么他要在白宫安装磁带录音系统；当有破坏性内容的录了音的磁带的存在被公开泄露出去以后，为什么他决定不将其毁掉；他是怎样得知一盘磁带上有十八分钟半的空缺以及福特总统对尼克松的宽恕。
该书将非常详细地描述越南战争，从一九六九年以及尼克松政府执政前几个月秘密轰炸柬埔寨开始写起，一直写到一九七三年秘密讨论恢复轰炸以及对国内问题的考虑（包括水门事件）对这些问题的影响。
尼克松还要追溯他同亚洲和欧洲国家首脑的“漫长和亲密的关系”的发展过程，从他以国会议员身份出国所作的最初的一些访问到他担任总统时所作的一些决定。提纲强调，确定美国对外政策的方向的，是尼克松，而不是基辛格国务卿。
譬如说，尼克松在回忆录中将谈到他在一九六九年一月份宣誓就职后的一周里给基辛格一个便条的事。在这个便条中，他建议“打开同中华人民共和国的关系”。下了很大的本钱华纳图书出版公司为出版尼克松回忆录下了很大本钱，但是合同的详细内容从来没有透露过。其中有一条规定是不得公布这位前总统得到的款数。
该公司的董事长威廉·萨尔诺夫说，已经公布了各种不确实的数字，从五十万美元到四百万美元不等。他说：“实际数目可能介于这两者之间。”有关尼克松的书籍和影片华纳图书出版公司还出版过伍德沃德和伯恩斯坦合写的一本书《总统手下所有的人》的普及本，华纳兄弟影片公司根据这本书拍摄了一部影片，这家影片公司也参加这个联合企业。
六月份，《纽约时报》公司向华纳图书出版公司买下了在全世界的报纸和杂志连载尼克松回忆录的版权，款数没有透露。与《纽约时报》有关系的报业辛迪加特稿社将尼克松的回忆录提供给《纽约时报》和其他期刊，供它们在该社把回忆录用书的形式出版之前两周到四周内连载。
据尼克松在加利福尼亚州圣克利门蒂从事研究的工作班子的负责人富兰克林·甘农说，这位前总统为他自己规定写完这本书的日期是一月九日
——他六十四岁生日那一天。甘农负责编辑这本书，别人都管他叫书的作者。美国和欧洲出版界的一些人士说，尼克松先生正在以每周七天的时间写他的回忆录。
华纳公司董事长萨尔诺夫说：“这本书将有四十二页的照片和文件。”

显示原版>>

Previous:西方外交官说苏联力图控制商业航运

Next:《新俄罗斯言论报》文章《克格勃在亚洲》


《新俄罗斯言论报》文章《克格勃在亚洲》

出版日期:1976.10.25
         期次:6511
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】在纽约出版的流亡者报纸《新俄罗斯言论报》九月二十三日和二十四日连载尤里·尼古拉耶夫的文章，题为《克格勃在亚洲》，摘要如下：
苏联间谍在亚洲的活动具有不小的意义。想当初，克格勃可以指望其中国共产党战友的情报。但是，这种时代早已过去，现在反而要向兄弟国家派遣特务了。有时候这干脆就是“开发”国民党时代中国境内存在的老间谍窝。但是，亚洲并不光是中国。
日本、新加坡和香港均为“持红皮证件人士”集居的地点。他们用外交护照、记者签证这种假面具来掩盖自己的真面目，装成商务代表、国际会议观察员或参加者、技术专家。
举其中的一个人为例。苏联电台和电视台驻东南亚记者，一个名叫索洛维约夫的人。他在同外国同行——记者们谈话时，矢口否认他属于克格勃。索洛维约夫虽然只不过是个普通的苏联记者，但却在新加坡租下一套漂亮的住宅，有一辆小轿车，在东南亚各地旅行。索洛维约夫并不掩饰对中国人的敌意，他认为中国人是“狡诈而不堪信任的种族”。他不放过任何机会讲述：“中国人如何挖掉”一九六九年苏中冲突时“阵亡的苏联士兵的眼睛”。
最近十二年来，有四十多个国家把数百名苏联记者、各种专家驱逐出境，更不用说苏联的职业间谍外交官了。所有这些人活动的性质过去和现在都是形形色色的。有时他们在关键时刻往某种一触即发的冲突火上加油，有时则同克格勃感兴趣的亲共的重要官员攀交情。
冷战时代，苏联人员在国外的专业就是诋毁“美帝”。现在他们则向自己“靠不住”的中国兄弟泼污水。克格勃的特务密切注视着中国外交官在亚洲的活动，小心地防备一切有亲华情绪的人。例如，在印度尼西亚，俄国佬向政府官员告发在该国大量华人中不容易发现的“毛分子”。
到香港来的每艘苏联船上，总是有几名操一口流利的汉语的克格勃特务。其主要目的是搜集有关中国的种种情报。他们还物色当地居民。一九七二年七月二十三日，当地保安机关的官员闯进香港郊区的一所住宅，逮捕了三个人。
泰国左翼分子和共产党分子的影响也在加强。并不奇怪，泰国首都曼谷在一九五○年初同苏联建交后几乎马上就成为苏联的间谍活动中心。苏联大使馆成了朝越南和东南亚其他不开放地区开的一个窗口。
一九七二年九月，苏联驻老挝使馆官员索罗金请求在西方政治避难，于是，苏联人就悄悄地把使馆四分之一的人员从那儿召回。索罗金清楚不过地知道这批“人员”都是些什么人，当然就会说出这一点。然而，目前在小小的老挝却有一百多名苏联使馆官员，尽管苏联实际上对老挝没有任何经济援助，也没有任何贸易关系。
据推测，克格勃在老挝注视着美国在该国的活动和当地的政界领袖，竭力把老挝一些有亲华情绪的政治活动家拉到自己一边来。
朝世界地图看一眼，未必能发现新加坡共和国。在这五百八十六平方公里上居住的主要是华人、马来亚人和印度人。
新加坡同苏联是一九六八年建交的。同时成立了联合轮船公司，以方便两国和贸易。从一九六九年起，苏联航空公司飞机每周在那儿着陆三次，一九七○年，苏联银行在那儿设了分行。从那时起，苏联船就几十艘几十艘地驶入港口，获准在新加坡停泊修理。现在，每年有五百多艘苏联船享受这一机会。
苏联使馆在那儿用六十四万一千美元买了一座占地二十七万平方英尺的小洋房，超级现代化的设备应有尽有：游泳池、芬兰浴室、排球场、网球场、击木游戏场。目前，这一整套豪华设备价值二百五十万美元。
记者团由塔斯社、苏联新闻社、苏联电台和电视台的记者组成。驻新加坡的这整个“记者”团由苏联新闻社那个擅长社交的萨文科夫领导。
联合轮船公司在新加坡也有其“工作人员”。该公司的新加坡分公司经理林本提（音）在缔结合同不久以后简直是在钞票堆里洗澡了：花了五万美元买了一套住宅，出门必坐由私人司机驾驶的高级轿车。
一九七三年八月七日，林被捕了，至今仍在受审讯。警察局的官方声明说，“林有同通过商业企业进行活动的外国情报机关合作之嫌疑”。林是苏联间谍。他的任务是散布有关中国的谣言，同时为其莫斯科的主子搜集同中国有关的种种情报。
克格勃特务如蝇逐臭，忙于打入遭到困难的国家。在孟加拉共和国，克格勃特务从一开始就比比皆是，这尤其因为亲共的拉赫曼政权效劳之故。领导这里的苏联使馆的是前苏联政府成员、最高苏维埃代表安德烈·福明。对于这么一个微不足道的国家的大使来说，这倒是个大人物。他的助手不是别人，正是格·亚·库兹涅佐夫。这名字不陌生吧？他在纽约呆了三年，随后转到英国，一九七一年同一百○四名苏联间谍一起被可耻地赶出英国。库兹涅佐夫并没有闲多久。一九七二年初，他就以商务专员的身份在孟加拉首都达卡露面了。克格勃是不会让这么一位不可多得的工作人员吃闲饭的。
两年前，《真理报》派格里戈罗维奇到菲律宾当驻外记者。他是一名老练的记者，此前在加拿大和美国工作过，操一口流利的英语，生活阔绰，不放过机会在马尼拉郊区寻欢作乐。菲律宾还没有同苏联建交时，格里戈罗维奇就不止一次地参加错综复杂的谈判，有时甚至有幸与马科斯总统一同进餐，而这种荣幸远不是所有的外国记者都能得到的。《真理报》这位记者经常回莫斯科。他何时写、写什么，这是一个谜，但是前不久来了塔斯社的科诺贝金这个“笔杆子”助手帮他的忙。
塔斯社记者经常从事同新闻采访很不相干的活动。例如，斯维林是六十年代中期来到东南亚的。高高的个子，浅色头发，讲一口几乎挑不出毛病的英语，与其说他象俄国人，倒不如说象美国人。斯维林是驻马来西亚和新加坡的第一个苏联记者。当时他还往返菲律宾，而那时菲律宾对苏联人连听都不想听。看来，他已为格里戈罗维奇准备好了土壤。但是，斯维林是苏中关系通，并拼命搜集中国文化革命在国外影响的情报，这却很少有人知道。
苏联记者在印度的工作也令人注意。为了说明问题起见，我们作一个不大的比较。路透社在印度、孟加拉国和斯里兰卡一共只有两名记者。而塔斯社有七名。此外，苏联新闻社、《真理报》、《消息报》、《劳动报》、《新时代》杂志以及苏联电台和电视台都有记者。另外，塔斯社在达卡和科伦坡还有分社。要是看看所有这些苏联记者发的消息的数量，平衡表就决不是有利于苏联记者一方了。两名英国记者的工作成效超过了苏联这整个写作团体，后者对记者业务没什么兴趣。
印度一向受到克格勃的特别注意。印苏协定为苏联的渗透大开通道。印度已认识到，协定破坏印度的安全。
某些苏联记者构成了克格勃在印度次大陆行动小组的重要部分，这对谁都不是秘密。不久以前，甚至还为他们提供过外交官不可侵犯的地位，他们自由自在地乘坐外交官牌照的汽车四出活动。印度议会中举行了激烈的辩论后才停止了这种做法。苏联记者过去和现在都是克格勃同间谍和情报员大军之间的联络和领导环节。
综上所述可以看出，克格勃在亚洲，甚至在整个地球上都很少有“空白”。但是，尽管在培养和训练间谍、维持数达五十万名的工作人员和技术装备上花了大笔经费，克格勃远不是时时“完成计划”的。它的间谍遭到追缉、逮捕和揭露。越来越经常地发现，克格勃的机构远不象侦探小说爱好者所描绘的那么完美无缺，而这种侦探小说往往是在克格勃自己的许可下炮制的。强有力的保安机关对可疑人物活动的严密监视，非常有助于破获越来越多的苏联间谍以及他们招募和收买的人。

显示原版>>

Previous:《纽约时报》介绍尼克松回忆录底稿部分内容：《尼克松把水门丑闻的责任归咎于他的敌人》

Next:黎巴嫩危机已找到可以接受的解决办法


安莎社说北京充满节日气氛

出版日期:1976.10.25
         期次:6511
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社北京十月二十一日电】北京今天举行了自文化革命以来规模最盛大的群众示威，几十万人庆祝华国锋被任命为中国共产党主席，并欢呼“粉碎反党集团的伟大胜利”。
虽然这种大规模游行肯定是组织的，但确实是一片民众节日的热情。夜幕降临时，首都被照得通亮，爆竹声、锣鼓声和其它乐器声，此起彼落组成一支节日交响曲。
示威的其它特征是，通过口号、标语牌和传单第一次公开说出失宠的四名党的官员。
除了锣鼓和红旗外，还不断出现毛主席的画像。
游行者举的横幅上也经常提到现在的华主席。
有一批妇女游行时所举的画像（按次序）有毛、已故总理周恩来、马克思、恩格斯、列宁和斯大林。
人们认为，把周列入已故的共产党领袖中在某种程度上含有论战的意义，因为许多人憎恨四名失宠的“激进派”的原因之一，是他们怀疑这四个人对已故的政府领袖从来没有任何特别的同情心。

显示原版>>

Previous:时事社报道：《庆祝华主席就任的的游行示威通过卫星向全世界转播》

Next:美新处报道：福特和卡特进行第三次电视辩论


黎巴嫩危机已找到可以接受的解决办法

出版日期:1976.10.25
         期次:6511
         版次:4
         栏目:\[第四版]
眉题:阿萨德德说他同萨达特的会晤是积极的有益的
文章正文:
【中东社开罗十月二十日电】阿萨德称，利雅得六方最高级会议期间他同萨达特总统的会晤是积极的、有益的、极好的。他说，我们必须做到对两国有利、而且对整个阿拉伯民族有利。
阿萨德强调，不管他同萨达特有什么分歧，两位总统不能忘记他俩在十月战争——它过去是、现在仍然是阿拉伯的一个突出的事件——中是伙伴。
叙利亚总统在对《消息报》发表的一篇新闻谈话中说，对叙利亚人民来说，埃及人民超过亲兄弟，我们同这个兄弟人民的关系不可能是一种阶段性的、策略性的关系。
阿萨德称，两国的关系高于一切分歧，凌驾于两国正面临的一切情况。他说，我们——萨达特总统和我——看到这种关系比任何一发即逝的意外的小事情更有力量。
在回答一个关于他对六方最高级会议关于黎巴嫩危机的结果的估价的问题时，叙利亚总统强调，会议最突出的积极的东西就是它排除了曾笼罩着巴勒斯坦事业的一切危险，同时，它把兄弟的黎巴嫩人民从灾难中拯救了出来。关于叙利亚军队干涉黎巴嫩的原因，阿萨德说，我们不可能指望在黎巴嫩建立一个叙利亚的权力，我们对黎巴嫩进行干涉是为了捍卫阿拉伯和伊斯兰的价值观念。
在谈到将于下星期一在开罗举行的扩大的最高级会议时，阿萨德说，除讨论六方会议的决议外，还将讨论阿拉伯团结问题，那是“我们全力以赴的目标”。
在回答关于苏联主张恢复日内瓦会议的问题时，阿萨德说，“我们迄未讨论这个问题，但我们的立场是明确的，我们要一个实现公正和平的解决办法，我们要解放在一九七六年被占的我们的领土、巴勒斯坦人民回到自己的土地上去。”
阿萨德最后说：“利雅得会议为黎巴嫩危机找到了一个可以接受的、客观的解决办法，并消除了叙利亚和埃及两国政府之间的误解。”

显示原版>>

Previous:《新俄罗斯言论报》文章《克格勃在亚洲》

Next:双方同意促使南太平洋论坛和东盟进行磋商


马《星洲日报》社论《中国政局新面貌》：华主席所代表的路线受到举国上下的拥戴

出版日期:1976.10.25
         期次:6511
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】马来西亚《星洲日报》十月二十三日发表题为《中国政局新面貌》的社论，摘要如下：
近十天以来震撼全世界的有关中国的两项谣传，终于获得中国当局的证实。北京电台昨日宣布：（一）华国锋已接任中共主席兼中央军委会主席职位。（二）图谋篡党夺权的王洪文、张春桥、江青以及姚文元四人“反党集团”已遭整肃。
在北京电台作此宣布之前，北京市的一百五十万人民于周四出席了一个规模盛大的群众游行，誓言支持以华国锋为首的党中央的领导。
江青等四人在暗地里搞“阴谋诡计”，除了打算争夺党的领导地位之外，也许还反映了他们拥有自己的一条别于华国锋所代表的政治路线。他们四人对国内外政策有自己的一套看法，而且想推行自家的措施，并不是什么奇特的事情。但是，他们出手施展几招之后，即迅速为华国锋所制伏，而中国国内的局势事后依然显得非常稳定和正常，其中原因无疑是很值得探索的。
扼要地说，原因也许有两个：第一，华国锋所代表的路线受到举国上下的拥戴。第二，这四个人确曾搞了一些为中国人民深恶痛绝的勾当，而证据乃确凿可查。
有些通讯社报道说，毛泽东主席在生前已发觉江青等四人“有问题”，因此迅速地提升华国锋，让他名列在王洪文等人之前，以便继承党主席的职位。这种说法，看来是颇有道理的。……难怪中国的一些大字报声言“华国锋解决了一个毛主席生前未解决的问题”。

显示原版>>

Previous:日本《读卖新闻》报道：《华国锋体制巩固了地位》

Next:香港一些报纸对我粉碎「四人帮」的反应


美联社的全国民意测验结果表明在回答认将获胜问题上双方人数几乎对等

出版日期:1976.10.25
         期次:6511
         版次:3
         栏目:\[第三版]
文章正文:
【美联社宾夕法尼亚州拉德诺十月二十三日电】根据美联社进行的全国民意测验结果，美国观看总统候选人第三次辩论的观众，在回答福特和卡特谁获得了胜利的问题上，人数几乎是对等的。
在第三次电视辩论以后的几小时，对一千零二十七名电视观众进行的调查表明，百分之三十五点五的人认为福特获胜了，百分之三十三点一的人认为卡特获胜了，百分之三十一点四的人表示不知道。
在辩论以后要求人们谈他们喜欢哪位总统，而不是谈谁赢得了这次辩论时，被访问的人的态度如下：百分之四十九喜欢福特，百分之四十四点九喜欢卡特，百分之四点一未表态。同时，《时代》杂志说，它就最后一次辩论进行的调查表明，接受民意测验的人中百分之三十三认为卡特获得了胜利，百分之二十六的人认为福特取得了胜利，百分之四十一的人认为是一个不分胜负的平局。

显示原版>>

Previous:美新处报道：福特和卡特进行第三次电视辩论

Next:西方外交官说苏联力图控制商业航运


美新处报道：福特和卡特进行第三次电视辩论

出版日期:1976.10.25
         期次:6511
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿十月二十三日电】题：福特和卡特辩论成平局
福特总统和民主党总统候选人卡特在他们的第三次、也就是最后一次电视辩论中，每人都可以使支持他的人有理由感到高兴。
离选举的日期只有十天了，每个候选人的竞选助手都担心他们会说漏嘴，他们都避免了这一点。但是两人看来都没有取得任何突破来改变对民意测验者说他们还没有拿定主意的那百分之八到十的选民的看法。这次辩论的情况是在十月二十二日播发的，这次辩论使十个月之前开始的总统竞选运动进入最后阶段。辩论主要向内转，转到了国内问题。
在回答问题的过程中，两位候选人表明，基本的分歧在于如何减少失业人数、改进保健工作，使城市重新繁荣起来和安排联邦开支的轻重缓急。
只讨论了一个对外政策问题。这个问题就是，一个总统应该怎样来处理在南斯拉夫总统铁托逝世以后可能会出现什么情况这样假设性的问题。如果在铁托时代结束以后，苏联硬想要在那里重新建立它的势力的话，这个问题必须同美国对南斯拉夫的态度有关。
卡特说，即使莫斯科派军队去，他也不会“开战”，他说这种政策是以他对可能会发生的情况所作的估计作为根据的。他把苏联的入侵说成是“一种很不可能会发生的事情”。
福特说，美国总统不应该事先就透露，一旦发生危机，在供他抉择的许多办法中，他将使用哪一种办法。
福特阵营事后抓住南斯拉夫问题说，卡特事先表明他的意图是错误的。
参议院外委会的高级共和党成员、参议员贾维茨说，卡特所作出的反应表明，总统更善于处理国际问题，“特别是在危险的情况下”。
但是大部分辩论集中在这样一些问题上，即国内经济问题、总统应领导哪些方面以及象控制手枪、人工流产、学童乘车和竞选运动的道德水平等各种具体问题。他们在经济问题上交锋最激烈。
卡特在谈到某一问题时说，总统“应该”对尼克松—福特执政年代中的政绩感到“羞耻”，他指出失业率是三十年代大萧条时期以来最高的。他指责福特政府对一些家庭遭受的
“痛苦漠不关心”。
福特指出通货膨胀率已减少一半，并说美国就业人数创造了纪录，达到八千八百万。他说，在最近所报道的一段时期内，建筑住房的开工率提高了，他预言今年最后一个季度和明年第一季度的国民生产总值的增长率将上升。
福特呼吁美国人民投信任票，指出他是在“非常艰难的时刻”就职的。
卡特说，大选的目的是要选择这样一位领导人：他能够“分析国家情绪的深度……为我国人民规定一种行为标准，鼓舞人民达到伟大的程度……我认为现政府没有做到这一切”。

显示原版>>

Previous:安莎社说北京充满节日气氛

Next:美联社的全国民意测验结果表明在回答认将获胜问题上双方人数几乎对等


日本《读卖新闻》报道：《华国锋体制巩固了地位》

出版日期:1976.10.25
         期次:6511
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》十月十六日刊登该报驻北京记者丹藤十五日发出的消息，题目是《华国锋体制巩固了地位》，摘要如下：
处置了党内“未遂政变”事件的华国锋主席的领导权好象已经建立。华国锋体制一方面号召国内各组织和地方机关团结在党中央周围，另方面开展了一个强大的运动批判激进派搞“分裂和阴谋”。这个运动现在正按两个方向展开：一是继续批判邓小平，继续执行党的基本路线；二是批判激进派。并且，看来后者的比重逐渐大了起来。
上海市党组织已经表示支持以华国锋主席为首的党中央。各地的人民解放军部队也表示了支持。这些动静明确地说明，华国锋体制已经建立了领导权。
【本刊讯】《日本经济新闻》十月十一日刊登稻田晃久的文章，题目是《华国锋体制的路线不会动摇》，摘要如下：
以江青、王洪文、张春桥、姚文元等四人为中心发动未遂政变事件，成了测量华国锋体制的力量和稳定程度的一把好尺子。虽然还没有正式确认，但这次政变以后，问题的焦点正在逐渐集中于两个方面。一个是以中央、地方强烈支持华主席的呼声为基础，将如何修补党、政府、军队的领导体制；另一方面，已经出现了恢复轨道的征兆，如积极地举办广州秋季交易会并同各国进行贸易谈判等。

显示原版>>

Previous:外电继续评述：京津沪穗杭等地连日举行盛大游行

Next:马《星洲日报》社论《中国政局新面貌》：华主席所代表的路线受到举国上下的拥戴


时事社报道：《庆祝华主席就任的的游行示威通过卫星向全世界转播》

出版日期:1976.10.25
         期次:6511
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京十月二十四日电】题：放映庆祝华主席就任的游行示威的影片
北京电视台于二十四日上午零时（日本时间）通过通讯卫星播放了“庆祝华国锋同志就任主席、支持党中央两个决定、二十一日北京举行游行示威的情景”的纪录片。日本广播协会电视台进行了转播，解说词使用了英语。强烈地谴责了张春桥等激进派四人帮。同时，详细地放映了北京各界举行的规模盛大的游行示威的情景。
这部纪录片附有英语解说，从尚未在国内放映这一事实来看，据认为，其目的是向美国等西方国家夸耀克服了这次政变的华国锋体制。
【时事社东京十月二十四日电】题：庆祝华主席就任的游行示威通过卫星向全世界进行了转播
中国于二十四日上午零时（日本时间），通过通讯卫星向全世界转播了二十一日在北京天安门前广场举行的庆祝华国锋总理就任中国共产党主席、党中央军事委员会主席和粉碎江青等四人帮的阴谋的有一百五十万人参加的大规模的游行示威的新闻纪录影片，共转播了三十分钟。
这次转播，从字幕到解说词，均使用英语。突出地表明了中国谋求西方国家理解的姿态。
预定在二十六日上午零时通过卫星进行第二次转播，其内容虽然尚未发表，但是，很有可能放映定于二十四日举行的庆祝大会的纪录影片。
【路透社东京十月二十四日电】北京电视台今晚向全世界播映了北京天安门广场上欢呼华国锋任中国共产党主席和军事委员会主席的场面。
日本电视台播映了北京电视台播放的关于十月二十一日北京示威情况的十八分钟卫星转播的头十分钟部分。
日语解说淹没了一部分北京电视台的英语解说。北京欢呼粉碎“四人帮”的“伟大胜利”，据北京说，“四人帮”试图在中国篡权。
在此之后是中国话的口号声以及群众跟着喊的场面，有音乐衬托。
共同社说，由于解说词是英语的，因此这不是对国内播映而是对外播映的，以表明中国领导人是怎样处理这一局势的。
【法新社香港十月二十三日电】中国今晚通过卫星向全世界播放了半小时有关北京新的政治局势的节目。
北京电视台在一次英语广播的节目中向全世界显示了新任的共产党主席华国锋得到人们拥护以及反对江青和其他三名激进派头头的运动的场面。
喜气洋洋的人群经过北京的大街，聚集在天安门广场，他们高呼口号，敲锣打鼓，高唱《东方红》。

显示原版>>

Previous:香港一些报纸对我粉碎「四人帮」的反应

Next:安莎社说北京充满节日气氛


双方同意促使南太平洋论坛和东盟进行磋商

出版日期:1976.10.25
         期次:6511
         版次:4
         栏目:\[第四版]
眉题:巴布亚新几内亚总理结束对菲律宾的访问
文章正文:
【美联社马尼拉十月二十二日电】菲律宾和巴布亚新几内亚领导人今天说，他们对核武器竞赛和大国加紧武装第三世界国家感到不安。
马科斯总统和索马雷总理发表公报建议宣布西南太平洋为无核区，东南亚为中立区。
他们还一致同意促使南太平洋论坛和东南亚国家联盟进行磋商。巴布亚新几内亚是南太平洋论坛的成员国，菲律宾是东南亚国家联盟的成员国。巴布亚新几内亚已谋求参加东南亚国家联盟。
这项公报是在马科斯和索马雷会谈后发表的。索马雷在这里共逗留五天，将于明天离开马尼拉。
在公报中，他们还同意加强两国的贸易和鼓励两国公民在这两国搞联合企业。据公报说，两国政府首脑“对继续核武器竞赛和从大国流入第三世界国家的武器增多感到严重不安”。

显示原版>>

Previous:黎巴嫩危机已找到可以接受的解决办法


外电报道：我首都百万军民举行隆重盛大集会

出版日期:1976.10.25
         期次:6511
         版次:1
         栏目:\[头版]
副题:热烈庆祝华国锋同志任中共中央主席和中央军委主席热烈庆祝粉碎“四人帮”篡党夺权阴谋的伟大胜利
文章正文:
【路透社北京十月二十四日电】中国共产党的新主席、毛泽东的接班人华国锋先生今天观看了在北京市中心站得满满的百万人群众政治大会。
大会由共产党北京市委书记倪志福宣布开始。
第一个发言的是北京市长吴德，他说，这次大会是为了庆祝华国锋任党的主席和粉碎“四人反党集团”而召开的。他点出他们的名字是江青、王洪文、张春桥和姚文元。
吴先生说，在毛逝世后，中国国内和国外，每个人都担心着国家的命运。这种担心不是没有理由的。
他指责四个激进派迫不及待地妄图篡党夺权。这是严重困难的时刻。他说，党发起了一场“生死搏斗”。但是，吴先生接着说，党胜利了，无产阶级胜利了，人民胜利了。
吴先生说，全国人民热烈拥护毛选定的接班人华国锋。
他说，一九七六年四月三十日，毛主席给华国锋亲笔写了“你办事，我放心”。
他说，在毛逝世后，党中央采取果断的措施，揭露和粉碎了江青及其三个支持者的“反党集团”。
他说，这个行动挽救了革命，挽救了党。
吴德说，四个阴谋家的所作所为，证明他们就是党内资产阶级的典型代表，是不肯改悔的正在走的走资派，是阴谋家、野心家。
他们要分裂党的阴谋是“痴心妄想”。
吴德的讲话受到在宽广的天安门广场上站得满满的广大军民雷鸣般的鼓掌欢迎。
接着一名北京铁路工人发言激烈抨击江青和激进派。
他指责江青和激进派“妄图陷害我们敬爱的周总理，把自己凌驾于毛主席和党之上”。
他说，激进派嘴上说得好听，要限制资产阶级法权，但是他们自己却“贪得无厌，寻欢作乐”。
【法新社北京十月二十四日电】毛泽东的接班人华国锋主席，今天下午出席了北京天安门广场举行的一百万人大会。
这次大会于下午三时开始，是为了庆祝华国锋任中国共产党主席，庆祝粉碎阴谋篡权的“四人帮”的胜利。被指控的这四个人是江青、王洪文、张春桥和姚文元。
这次大会是政治局候补委员倪志福主持的。
北京市长、政治局委员吴德向聚集在广场的一百万人发表了讲话。
吴德说，毛主席于九月九日逝世之后，“四人帮”企图趁机“篡夺国家和党的权力”。
这位北京市长欢呼华国锋成为毛泽东的接班人，并祝贺他成功地驱散了在这段时期出现在中国上空的“乌云”。他说，粉碎“四人帮”的阴谋对中国是件“特大好事”。
在他以后发言的是工农兵代表，他们欢呼对华的任命，并谴责江青及其同谋者。
工人代表在发言中指责“四人帮”曾“恶毒”攻击周恩来，整他的“黑材料”。
在整个节目中，中国电视用近镜头放映了华国锋的形象，和毛主席在世期间的方式一样。
在仪式结束之后好几分钟，华国锋主席缓缓地沿着官员的站台向人数众多的极度兴奋的人群挥手，与此同时天安门广场响彻了千千万万的锣鼓声。
在整个仪式过程中，示威者举着千千万万毛主席的标准像和他们的新的主席的标准像。
【时事社东京十月二十四日电】中国通讯社消息：二十四日北京电台广播，今天下午三时开始在北京天安门广场举行盛大集会，庆祝华国锋就任中国共产党中央委员会主席、中国共产党中央军事委员会主席，庆祝粉碎了“四人帮”的反党夺权的阴谋。
首都北京的党、政、军各机关，工、农、兵以及各阶层人民一百万人参加了今天的庆祝大会。在预定开会时间五分钟以前，党中央主席、中央军委主席、国务院总理华国锋及党和国家其他领导人，登上了天安门城楼。
三时正，由会议主持人中共中央政治局候补委员、中共北京市委书记、北京市革命委员会副主任倪志福宣布开会，乐队奏国歌和《东方红》，然后由中共中央政治局委员、北京市委第一书记吴德讲话。
吴德表示庆祝粉碎王洪文、张春桥、江青、姚文元反党集团的胜利，庆祝和支持华国锋任党中央主席。
【共同社东京十月二十四日电】题：毛主席亲笔留言给华先生
中国通讯社消息：在二十四日下午北京举行的一百万市民的集会上，中国共产党中央政治局委员吴德发表了讲话。他说毛主席于今年四月三十日亲笔给华国锋先生写了“你办事，我放心”，表明了对华先生的信任。并且宣布华先生是毛主席亲自挑选的接班人，十月七日中国共产党中央委员会任命了华先生为党中央主席、中央军事委员会主席。
【美联社东京十月二十四日电】一百万中国人今天在北京天安门广场集会，庆祝华国锋总理升任中国的最高职务，与此同时，北京电台一则广播说，他是毛泽东亲自选定担任这个职务的。
广播说，大会也是为了欢呼江青等四名激进派领导人企图推翻华的政变被粉碎而召开的。
东京收听到的北京电台广播说，这次大会使全中国四天的大规模示威达到高潮。

显示原版>>

Next:外电继续评述：京津沪穗杭等地连日举行盛大游行


外电继续评述：京津沪穗杭等地连日举行盛大游行

出版日期:1976.10.25
         期次:6511
         版次:1
         栏目:\[头版]
副题:注意华国锋同志任中共中央主席是毛主席自前的英明安排
文章正文:
【法新社北京十月二十三日电】（记者：比昂尼克）今天人们公开地把周恩来同华国锋联系在一起，这是故总理今年一月去世以后第一次重新出现。
毛泽东的继承人华三天来一直在接受数以百万计的北京市民的敬意。
今天经由天安门广场的长长的游行队伍在举着华主席的画像的同时，还举着周先生的一些画像。他的重新出现适值江青、王洪文、张春桥和姚文元这四名高级“激进分子”去职。
据估计，自星期四以来上街对华国锋表示敬意并声讨“阴谋家”的北京市民的人数接近五百万，据说在全中国，特别是在上海、广州、天津和南昌等市，则有几亿人。
【路透社北京十月二十三日电】（记者：戴维·罗杰斯）数以百万计的人民今天庆祝清洗江青和三名激进派领导人。
大批群众接连第三天在北京和其他城市游行，欢呼江青和“四人帮”的垮台。
同时，官方新闻机构第一次证实，提名华国锋任党的主席的决定是毛在九月九日去世以前亲自作出的。
新华社在电讯中提到毛选择华总理作为他的继承人和四分之一人类的领导人的“英明安排”。
这次有组织的街头游行空前地不拘一格，空前地具有欢庆的气氛。外国人可以随便地同人群混杂在一起。一位青年民兵甚至对记者发表了很短的谈话。
他说，“人们早就恨江青了”。
分析家们说，证实毛本人同意华作为他的继承人一事将使这位行政官员的声望更为提高并帮助他巩固他的地位。上海、北京和天津这三个中国最大的城市以及军队在本周的游行中起了突出的作用，华先生现在显然得到他们的支持。
【南通社北京十月二十三日电】今天在中国举行规模空前大的游行期间，党中央新任主席华国锋受到人们热情的欢呼。在北京（迄今有四百多万人参加）、上海（有四百万人参加）、天津（三百万人）以及其他许多城市、乡村、工厂、部队、学校举行的游行中和几天来各地举行的大会上，在人们举着的几乎所有标语上都可以看到他的名字。
新华社在报道中国最大城市之一，有七百万人的天津的群众集会时指出，华国锋任党中央的主席、中央军委主席，是毛泽东生前的英明安排。
这个细节对于十余天来震撼中国的事件提供了新的情况，从新华社援引的这句话可以推断，“四人集团”反对华国锋任中共中央主席，是违反毛泽东本人的安排的。
【路透社香港十月二十三日电】广州电台说，广州这两天有一百四十万人参加了由当地党政负责人主持的游行集会。
这家电台说，广州的游行群众，象在上海一样，敲锣打鼓，高喊口号，赞扬党中央和华先生“一举粉碎了反党集团”。
在杭州，军民一起举行群众游行。杭州电台报道游行群众说，同四名已被贬黜的激进分子的斗争是一场“你死我活”的斗争。

显示原版>>

Previous:外电报道：我首都百万军民举行隆重盛大集会

Next:日本《读卖新闻》报道：《华国锋体制巩固了地位》


西方外交官说苏联力图控制商业航运

出版日期:1976.10.25
         期次:6511
         版次:3
         栏目:\[第三版]
副题:苏联商船 队同苏军方密切合作，它的四千多捕鱼拖网，船右充作军用
文章正文:
【路透社布鲁塞尔十月二十一日电】西方外交官们今天说，苏联正在竭力控制世界的商业航运，这个行动对美国和它的北约组织盟国具有严重的战略影响。
苏联已经保持着由最现代化军舰组成的庞大海军。它的商船队爆炸性地扩大规模使盟国对苏联的海上意图和能力更加感到不安。
外交界人士说，迅速增加的苏联商船队根据路线的不同，把现行的运费减少百分之二十五至百分之五十不等，以便垄断世界的海运事业。
一位外交官说：“对商业海运的控制将会使俄国人在战略上控制西方的生命线。”
北约组织的数字表明，自从一九六○年以来苏联的商船增加了五倍以上，从不到三百五十万吨增加到一千九百多万吨。
这些人士认为，俄国通过提供比较便宜的运费和更有竞争性的船只来接管海路的计划将导致西方商业海运的下降。
一位人士说：“苏联用这种办法将会控制对整个西方的供应以及西方国家之间的供应。这是对制海权的典型使用。”
这些人士又说，鉴于苏联欠西方的债日益增加，苏联制订这个计划的目的大概也是为了挣得硬通货。
这些人士说，苏联的商船队同军方进行密切的合作，大部分商业船只都具有辅助性的军事作用。例如，他们说，俄国的四千多艘捕鱼拖网船可以用来收集军事情报、运送军队和作战物资以及为军舰供应物资。
这些人士说，北约正在开始比较认真地对待苏联的做法，并且正在设法收集有关这个问题的情报，但是这项工作是困难的，因为苏联对待经济材料象对待军事情报一样是保密的。

显示原版>>

Previous:美联社的全国民意测验结果表明在回答认将获胜问题上双方人数几乎对等

Next:《纽约时报》介绍尼克松回忆录底稿部分内容：《尼克松把水门丑闻的责任归咎于他的敌人》


香港一些报纸对我粉碎「四人帮」的反应

出版日期:1976.10.25
         期次:6511
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港十月二十二日消息：
《天天日报》十四日专栏文章说：“中国发生政变，江青等四名中央政治局委员被捕，成为中国人民的大好喜讯。朋友之间见面，莫不额手称庆，即使是共产党员或左派人士，也都喜形于色。可见，江青这些极左分子之令人憎恨，全国八亿人民，无不希望除之而后快。”
《快报》十四日的评论说：“十年前的文化大革命，在北京政坛上崛起了两股势力。一股是林彪、黄永胜、吴法宪、李作鹏的激进军人集团，一股是江青、张春桥、王洪文、姚文元的激进政客集团。现在这两帮人都被事实证明是专搞阴谋诡计的叛徒。”
《天天日报》十四日的文章说：“江青的事件，倒有一点象林彪发动政变一样。江青这一下子就跌得惨了，可能永远也不能翻身了。衡诸江青的性格、经历和野心以及树敌太多的情况，她是会不顾一切孤注一掷的，而其愚蠢之处，简直是搬起石头砸自己的脚。”
《星报》十五日专栏文章说：“捉江青，不会引起大混乱，因为江青从来不得人心，她和她那一帮人，完全没有群众基础，逮捕这帮人的消息在大陆传开后，相信只会引起人们拍掌称快，决不会有人起来‘保卫’她而造成混乱。”
《快报》十四日社论说，捉江青，斗江青，皆不会在大陆造成严重混乱，因为江青这帮人从来就没有实力基础，也没有群众基础。
《明报》二十一日社评说：“中共整肃江青四人帮，香港人几乎是众口一辞的齐声喝彩。这样的反应，主要是出于情绪上的。江青集团过去对国家人民作下了说不尽的无数坏事，几乎他们所做的每一件事，每一篇演讲、每一篇文章，都引起人们极大的反感。这样的人而不垮台，当真是无天理。如果由他们掌权，神州大陆的前途实在不堪设想。”
《快报》二十日的评论说：“江青等被捕后，已经过旬日了，尚不见有什么反扑的迹象，反之，各军区和各地的党政组织和民众，都表示“拥护以华国锋为首的党中央”，这说明了这一场斗争在强弱悬殊形势之下，大致已告一段落。”
《明报晚报》十六日的文章说：“在稳健派当权以后，对国民经济和发展，将会依从已故总理周恩来制订的‘四个现代化’的方针进行。”“在本港而言，对于中国政局能从这方面转变，应该感到异常欣喜。今后，香港对于中国更形重要：一方面是外汇的来源，另一方面又是吸收西方科技的据点。”
文章说：“几年以来，中国在港的机构不断扩充。新的办事处、银行续见增加，职员宿舍也陆续在港九各区兴建。华润公司兴建油库，中国银行向长江实业买环球大厅，友联船厂在青衣岛兴建大船坞，这都是作长远投资的打算。”“香港对中国的贡献越大，中国便无意改变现状，香港的地位就越稳定，这是符合逻辑的结论。”
《快报》十七日的评论说：“江青、王洪文、张春桥与姚文元被捕的消息传到了香港，香港的人心受到激动，立即反映到香港的股票市场。”该报又说，“现在我们不妨来讨论北京最近发生的整肃，究竟是否会影响到香港。首先我们必须指出的是：北京的新领导集团，已经控制了局势，北京根本未受到任何冲激，行政以及其他任何方面，看不出有脱节的迹象。”“北京的新领导集团，既然采取断然的行动，来清除最高阶层中的激进派分子，他们也就必然会扬弃极左的政策。”该报最后又说，“中国大陆局势不至于出现‘文革’时期的‘大乱’，香港又何乱之有？”
《信报》十九日的短评说：“自从毛泽东先生逝世后，中国政局已起巨变，究竟对香港有什么影响呢？我们认为在可见的将来，对香港经济而言，肯定有好的影响。”“综合来说，北京政局现状对香港大大有利。”

显示原版>>

Previous:马《星洲日报》社论《中国政局新面貌》：华主席所代表的路线受到举国上下的拥戴

Next:时事社报道：《庆祝华主席就任的的游行示威通过卫星向全世界转播》


《社会帝国主义为什么不要双重联合？》

出版日期:1976.10.26
         期次:6512
         版次:2
         栏目:\[第二版]
眉题: 希刊评苏对塞浦路斯问题的干涉
文章正文:
【本刊讯】希腊《人民斗争》周刊最近刊登一篇文章，题为《新沙皇又在进行干涉；社会帝国主义为什么不要双重联合？它不顾事实而赞同分治的解决办法》，摘要如下：
有迹象表明，最近发生了苏联对塞浦路斯问题的新的干涉。塞浦路斯土族领袖登克塔什说，俄国社会帝国主义者在向土耳其人提出的一项倡议中采取了一种反对双重联合（即塞浦路斯的一部分同希腊联合，另一部分同土耳其联合）的立场。新沙皇的利益和土耳其军事集团的利益是一致的。双重联合将意味着塞浦路斯岛将被希腊和土耳其这两个北约组织成员国吞并。
这将意味着塞浦路斯将出现相当稳定的状态，而这对于希望麻烦的局势继续下去以便其保持紧张局势和有机会扩大其在塞浦路斯的阵地的新沙皇的政策是没有什么帮助的。俄国社会帝国主义是特别危险的敌人，因为它使用奸诈的方法。它打着独立的旗帜，以便它能使它的占领实际上合法化；它打着主权和领土完整的旗帜，以便支持分治的解决办法。
显然，在双重联合和分治之间不可能有任何选择，因为这两者都是要肢解塞浦路斯，并违背塞浦路斯人民要求自决的基本权利。

显示原版>>

Previous:苏指责挪威在斯皮茨伯根岛驻军违背巴黎条约

Next:莫斯科一批犹太人在最高苏维埃静坐示威


安解阵主席罗伯托向法新社记者发表谈话

出版日期:1976.10.26
         期次:6512
         版次:3
         栏目:\[第三版]
副题:说安解阵和安盟控制着安哥拉三分之二的土地
文章正文:
【法新社布鲁塞尔十月二十二日电】安哥拉民族解放阵线主席罗伯托又露面了。这是他从八个月前古巴军队迫使他的追随者上山打游击以来的第一次公开露面。罗伯托于今天在同法新社驻比利时的一位记者的一次单独谈话中声称，安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟的游击队控制着国家的三分之二土地。
罗伯托借秘密访问各西欧首都的机会，说：“安哥拉人民解放运动的政府，只是在古巴人的援助下，才控制着沿海城市和从首都罗安达至国家中部马兰热的铁路沿线的狭长地带。”他还说：“古巴军队人数今天已达三万。西方报界不知道，他们现在都穿便服，使在罗安达的西方观察家们看不出来。他们最关心的就是有计划地进行掠夺。两个月之前，他们在洛比托起运了两千多辆各种车辆。六百辆德国卡车是卡辛达铁矿的，这个矿是同克虏伯公司共同经营的。隆达钻石矿里面的机器也没有了。工人们不再有挖掘工具了。”
安哥拉民族解放阵线主席很少提安哥拉人民解放运动的名字，而只谈苏联人，特别是古巴人。他说，“古巴人在马兰热省的丹巴建立了两个集中营，在圣尼古拉，还有葡萄牙的一个旧营地。他们称之为‘挽救营’的这些集中营是用来改造那些不听话的人的，包括安哥拉人民解放运动的士兵在内。这些集中营由东德人、苏联人、捷克人、波兰人和古巴人管理。东德人还领导秘密警察即安哥拉情报安全部。罗马尼亚人充当各个部的顾问。南斯拉夫人负责修复内战期间破坏的公路和桥梁。但是我们摧毁了他们试图重建的一切东西。自从我们失去了打常规战争的手段以来，我们就采取打游击战的办法。安哥拉民族解放阵线在国家北部、东北部和中部单独控制着面积比法国还要大得多的地区，基地是老游击区，即以前人们所说的‘烂三角’地区。今年没有咖啡出售和出口了，因为所有大的种植园都在这个地区。古巴人驻扎在扎伊尔省的圣安东尼奥、圣萨尔瓦多和卡莫纳。争取安哥拉彻底独立全国联盟在东部和东南部也控制着和我们一样大的地区，使火车在那里无法通行。安盟和安解阵的参谋部是彼此分开的，但我们经常接触。”
他说，三分之二的居民支持目前的抵抗运动，尽管他们受到报复。“苏联米格飞机轰炸农村。游击队难捕捉到，古巴人就屠杀老百姓。他们比以前的葡萄牙人更凶残，他们残杀平民，割掉他们的嘴唇和鼻子。上个月，在一次直升飞机的扫荡行动中，国家南部的宽加尔、加来和迪里科等村庄的五百名居民遭到屠杀。四万七千人逃到纳米比亚。居民逃离城市躲进村庄和森林。中部的万博，九月底有十二万人，今天不到一万人。卡莫纳原有八万人，现在只有三千人”。
三月上半月在安哥拉领土上召开党的特别代表大会之后，解阵已建立了一个新的政治—军事机构。罗伯托指出，“我们的目的，是根据一九七五年一月十五日三个解放运动在葡萄牙阿沃尔签署的协议争取举行自由选举，以使安哥拉人民能够选择他们的领导人。我们反对所有那些为了经济利益而匆忙承认现政府的民主国家，现政府不是一个民主政府，它是靠古巴人呆在那里才站住脚的。一个右派法西斯让位给了一个左派法西斯。应该赞扬拒绝承认罗安达政府的塞内加尔和肯尼亚的总统。”
安解阵主席在谈到对安哥拉问题“默不作声的普遍阴谋”时感到苦恼：“人们谈论着罗得西亚和纳米比亚的多数。为什么人们让安哥拉的少数人压制多数人？这种漠不关心从何而来？我们希望舆论知道在安哥拉有战争并且人民将永不向侵略者屈服。”

显示原版>>

Previous:苏哈托接见曼斯菲尔德

Next:曼斯菲尔德和格伦访华后谈美中关系


北约中欧司令施内尔对记者谈中欧防务问题：《北约打算在非常靠前的前沿进行防御》

出版日期:1976.10.26
         期次:6512
         版次:2
         栏目:\[第二版]
文章正文:
【德新处波恩十月二十二日电】题：施内尔将军十月二十二日同《法兰克福汇报》的谈话：北约打算在非常靠前的前沿进行防御
“最近十年军事上发生了一系列在西方的安全策略中迄今未被考虑在内的变化。”据《法兰克福汇报》报道，这番话是施内尔将军向该报讲的。他还说，因此作为中欧盟军最高司令，他觉得有义务使防务计划适应实际情况。现在，国防部长勒伯尔推荐他接替主管军备问题的国务秘书。这样，在他当中欧最高司令时确定的所有目标实现之前，他就必须离开在荷兰布伦苏姆的总部。施内尔接着说，但是他坚信，他的继任者会象他一样看待中欧这一防务地段的问题。作战计划的连续性是确保了的。
施内尔将军说，他不想让人误解他的话。他说：“我们不想采取进攻姿态。我们也不准备相应的计划。北约是一个纯粹防御性的联盟。然而欧洲防务体系的中段有八百多公里，而战略纵深度却比较小。正如大西洋联盟最高司令黑格将军形象地所说的那样，中欧是通向自由西方的大门。在这里必须在非常靠前的前沿进行防御，而且是有机动能力的。
“华约武装力量的兵力和装备，在最近五年里增长了百分之二十五至三十。另外，法国陆军自一九七六年以来不能用来对付南德地区的前沿防御部队。而自从一九六八年以来，另一方有五到六个苏联师驻在捷克斯洛伐克。因此我们必须为如下这一点作好准备：在爆发战争的情况下，华约的力量也会越过奥地利侵入南德，在我们的防御方案中必须考虑这些变化。
“军事领导必须进一步考虑共同均衡减少部队的谈判会给防务计划带来心理和技术上的影响。现在苏联要求均衡减少部队。如果在这一问题上让步，那么目前的力量对比就会更加不利于我们，因为盟军的部队是很分散的，我们拥有的后备力量很少。因此任何进一步的裁减都势必导致重新变更我们的前沿防御战略。”

显示原版>>

Previous:外电评述我两报一刊社论：《伟大的历史胜利》

Next:希腊《人民斗争》文章《苏联的军事威胁是事实不是神话》


共同社报道：《天安门前百万市民集会》

出版日期:1976.10.26
         期次:6512
         版次:1
         栏目:\[头版]
副题:说大会给人留下了“四人帮” 孤立和以华国锋主席为中心广泛团结的印象
文章正文:
【共同社东京十月二十四日电】题：华体制强调广泛团结，天安门前百万市民集会
特派记者福原、伊藤北京二十四日电：中国共产党中央委员会主席、中央军委主席华国锋，二十四日出席了在北京天安门广场举行的百万人庆祝大会，以党主席的身份第一次在公众前露面，华国锋体制正式成立了。
今天，北京秋高气爽，象在祝福新主席似的，与四十天前举行的肃穆的毛主席追悼大会截然相反，广场上，红旗、毛主席和华国锋主席的画像林立，洋溢着欢乐的气氛。
华国锋新主席身穿军装站在天安门城楼中央，右边站着叶剑英副主席和陈锡联、汪东兴、许世友、李德生等军队领导人，左边站着李先念副总理以及纪登奎、吴德、韦国清和陈永贵等领导人。结果是，在九月的追悼大会的名单中，只有王洪文、张春桥、江青和姚文元四人不见了，给人留下了“四人帮”孤立和以华国锋主席为中心广泛团结的印象。
大会于下午三时开始，华国锋新主席没有发表讲话，但他始终笑容满面，对发言者的讲话报以掌声，同他两侧的叶剑英和李先念两人谈笑着，看上去态度很从容。散会后，他走到城楼两侧，对欢呼的群众招手致意。
【合众国际社香港十月二十四日电】（高级编辑：查尔斯·史密斯）华国锋星期天看上去轻松、愉快，充满自信心，在北京的一百多万人的大会上，首次作为中国共产党新任主席公开露面。华穿了一套军装参加大会。他在被任命为党的主席的同时，还被提名为党的军委主席。根据宪法，他还是武装部队的统帅。
在俯瞰北京天安门广场的城楼上，华微笑着，招手，拍手，在四周走动，同党的副主席叶剑英和其他领导人交谈，而在广场上人山人海，人们挥舞着多种色彩的旗子、横幅和标语。
吴德发表了主要讲话。
在中午和下午举行的这次历时九十分钟的大会上，武装部队、工人、农民以及红卫兵的代表也发了言。
发言的人全都赞扬党中央的“英明决定”，提名华为主席，清洗了以江青为首的激进派。遭清洗的其他激进派为王洪文、张春桥和姚文元。
【美联社东京十月二十四日电】北京市长吴德在星期日一百万中国人举行的一次大会上说，中国曾面临发生政变的“现实危险”，华国锋是毛泽东亲自选定在他身后来领导中国的。
华登上北京天安门城楼时，人们报以雷鸣般的掌声。这次大会向全国作了转播，香港电视台也作了转播。
官方的新华社说，吴说，在四月份提名华任总理和第一副主席之后不久，“毛主席给华国锋同志亲笔写了‘你办事，我放心’，表达了毛主席对华国锋同志的无限信任”。
吴说，但是，“王洪文、张春桥、江青、姚文元反党集团，乘毛主席病重和逝世之机，迫不及待地妄图篡夺党和国家的最高领导权”。
吴说，以华为首的党中央在毛去世以后的“关键时刻”对江青集团采取了行动，事态的进程表明，“毛主席的事业后继有人，我们党又有了自己的领袖华国锋主席”。
他说，江青集团“人心丧尽”，当以华为首的中央委员会“继承毛主席的遗志”揭露他们的阴谋时，他们是很虚弱的。
吴还号召继续批邓。
华跟国防部长、党的副主席叶剑英一样，穿了一套军装。大会结束时，他们两人在城楼上来回走动，对欢呼的人们致意。
【法新社北京十月二十四日电】（记者：弗利波）以江青为首的“四人帮”曾准备在各级进行大清洗以便他们“篡夺领导权”。
北京市长吴德今天下午在天安门广场的百万人大会上揭露了江青及其党羽——王洪文、张春桥和姚文元——的这个计划。在大会上发言的工、农、兵和红卫兵代表也指出了这个阴谋。
吴德说：“他们（指“四人帮”）大搞阴谋诡计，企图打倒一大批中央和地方的党政军负责同志，篡夺党和国家的领导权。”
在吴德之后发言的“毛泽东号”机车司机陈福汉也指责说，“四人帮”“整中央负责同志的黑材料”。
陈福汉还说：“他们甚至诬蔑我们敬爱的周总理。”
红卫兵张红在百万人大会上说，“四人帮”设了一些“秘密联络点”，还用“顺我者昌，逆我者亡”的手法威胁人民。
军人代表徐恒禄说，那四个阴谋家妄图篡夺军权。
今天天安门城楼上五个人的讲话主要都是谴责那四个搞阴谋的“激进派”领导人。
对这四个人的形容词很多，如“过街老鼠”、“披着人皮的狼”、“狗屎堆”、“蛀虫”、“脓疮”、“赫鲁晓夫式”的恶棍。
【路透社北京十月二十四日电】人民解放军代表指责那些被清洗的激进分子“崇洋媚外”，指责他们里通外国。
这位军人一再指责江青和她的同伙迫害已故总理周恩来先生。这位发言者说，他们“猖狂地反对”他。
他称这些激进分子为骑在中国人民头上的老爷。在众多的人群中发出欢呼支持的呼喊声，他又说，这些人是两面派，他们结成“四人帮”，破坏毛主席的伟大战略部署。
【南通社北京十月二十四日电】今天下午，北京天安门广场上举行了盛大集会，这标志着中国人民几天来支持中国新的头号人物华国锋的游行集会到此令人印象深刻地结束了。
有五千多万中国人参加了这些游行集会。他们通过举行这些集会表示支持新的中国领导人清算党内最高层中的激进派的罪行的决定。
这样，新的中国领导人就庆祝了两件特别大的事情：华国锋接替毛泽东在一个半月前还担任的职位和粉碎了反革命的反党“四人帮”——他们企图篡夺党和国家的权力，反对毛泽东关于由华国锋接替他任共产党主席的决定。

显示原版>>

Next:外电评述我两报一刊社论：《伟大的历史胜利》


卡特对美报负责人谈美中关系

出版日期:1976.10.26
         期次:6512
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《星期日纪事问询报》十月十日刊登吉米·卡特于十月四日同《纪事问询报》执行主编达迪斯曼和《纪事报》编辑主任巴奥莫亨德罗的谈话，摘要如下：
问：施莱辛格是怎样描绘毛逝世后中国的形势的？
答：我认为，他自己能够最好地回答这个问题，但是，总的来说，他认为中国不会有什么改变。中国人必然会应用毛的教导和他的思想以及他的原则。
问：如果你当选，你是不是期望在你执政的初期的任何时候访问中国？
答：不。我实在更乐意让中国的领导人访问我国。我希望他们会来访问。正如你所知道的，基辛格到那里去已有七八次了。尼克松去了两次。福特也去过那里，而他们却从来没有来过这里。我在目前的想法是：现在是他们来访问和了解我们的时候了。我希望能同别的国家的领导人举行相当频繁的会晤——最好是在例行的基础上进行。我认为这样做是好的，这样做会澄清气氛。我对中国人民所抱的希望就是他们来我们这里作首次访问。我将是一个新人、他们也将是新人，这将是一种十分好的事情。我认为，我国人民对中国有着很自然的友好倾向。当然，中国感到受到苏联很大的威胁。但是，我认为这种环境一直是为大家所公认的。
我想在任何可能的地方利用这个友好的关系。

显示原版>>

Previous:美刊报道：《中国外贸部长告诉美国人中国贸易政策不变》

Next:日《读卖新闻》报道：《苏联反对日本规定领海十二海里》


曼斯菲尔德和格伦访华后谈美中关系

出版日期:1976.10.26
         期次:6512
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十月二十二日电】参院民主党领袖曼斯菲尔德今天说，他预计，美中关系将“在原来的基础上继续下去”。他在对中国进行了一个月之久的访问之后刚刚回来。
曼斯菲尔德在同记者谈话时对北京目前进行的权力之争拒绝发表意见，对新华社有关江青和其他分子已被“清除”的报道也不愿发表评论。
他说，“中国发生的事件纯属内部问题。这是必须由他们决定的事情。”
曼斯菲尔德说，在他在北京同中国副总理李先念举行会谈时，他没有谈美国竞选问题。
他说：“他们是感兴趣的。但是，这是美国的一个内政问题。”
曼斯菲尔德说，在他同李会谈后离开时“对这次会谈感到很好”。
“我预计，美国同中国之间的关系将在很大程度上在原来的基础上继续下去。”
曼斯菲尔德同他的旅行伙伴参议员格伦是二十日返回华盛顿的。
这位参院民主党领袖说，他到离中苏边境不到一百五十英里的地方进行了访问。
【美联社华盛顿十月二十二日电】美国参议员约翰·格伦今天表示，希望大陆中国的新领导会比较愿意扩展同外部世界的贸易关系。
格伦才同即将退休的参议院民主党领袖曼斯菲尔德到中国进行为期三周的访问之后于本周回国。他在一次记者招待会上说，人们认为华国锋在“对外开放中国的窗户”方面持有较为稳健的观点。
格伦说，他一行人在中国境内旅行了近八千英里，这是“一次大长见识的旅行”。他说，曼斯菲尔德将给福特总统写一个书面报告。
格伦说：“我认为，非常重要的是，我们务必要保持同中国的联系。”
格伦说，由于估计中国已拥有几乎占全人类的四分之一的九亿四千三百万人口，“不论我们在意识形态方面是否同他们的观点一致，重要的是我们彼此取得了解”。
格伦说，自从他在第二次世界大战末期作为海军陆战队战斗机中队的作战官员被派到北京附近之后三十年来中国已经“取得很大的进展”。
他说，当时“有许多人挨饿，没有什么医疗护理，并且几乎没有新衣穿”。他说，现在，人民都有衣服穿、有饭吃，“每个人至少有房子住。”他说，他参观了一家以每年三台的速度生产三百瓩发动机的工厂，发现这是“一家办得挺好的工厂”。
【路透社华盛顿十月二十二日电】刚访华回来的参议员格伦今天说，中国人仍然讨厌俄国人，他预计在北京新领导人的领导下不会改变态度。他说：“中国对俄国仍然有很大反感，我预料这种情绪根本不会改变”。
【美联社俄亥俄州哥伦布十月二十二日电】一位刚访问过中国的美国参议员格伦说，世界上人口最多的国家出现了稳健派共产党领导人，这可能导致中美之间的关系较前密切。
格伦说，“如果华国锋总理真象他所表现的那样稳健，那就会在贸易方面向我们提供一些机会，大概还会使关系较前密切”。

显示原版>>

Previous:安解阵主席罗伯托向法新社记者发表谈话

Next:美刊报道：《中国外贸部长告诉美国人中国贸易政策不变》


美《华盛顿邮报》文章《泰国的错误》

出版日期:1976.10.26
         期次:6512
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》十月二十一日刊登一篇文章，题为《泰国的错误》，全文如下：
泰国的政变看来越来越象是犯了一个全国性的错误。两个星期前被推翻的由选举产生的文官政府，虽然在办国内事务方面并不十分有效和清廉，然而在对外政策方面它还是做到使泰国进入了越南战争结束后同其共产党邻国共处的局面，它同中国、越南和老挝实现了关系正常化，和使由于战争而增加的美国驻军大大减少了。泰国人那种特出的顺风驶帆的能力看来确实对自己有好处，美国的利益也得到了相当的照顾。
现在还没有证据表明，美国曾象某些人指责的那样秘密插手了泰国政变。事实是，新的军人集团比老的军人集团只少了一点点封建性，它立刻采取了以希望美国增加支持为前提的政策。它宣布在国内奉行强硬的反共路线，采取了镇压步骤，这已开始驱使学生和其他反对派走上了造反的道路。它猛然刹住了前政府同越南和老挝和解的政策，虽然它明显地希望同中国保持友好关系来作为一种抗衡力量。新的外交事务顾问就是在越南战争期间同美国会谈保持秘密军事联系的那个人，他公开表示希望华盛顿能扩大使用在泰国的空军基地。新的“改革委员会”不会顺风驶帆了，看来是在刮一阵大风。
令人惊奇，或者也许不那么令人惊奇的是，没有听说福特政府中有谁说过一句对泰国民主制度的死亡表示遗憾的话。反而可以听到有些官员们为之开脱，说被推翻的政府优柔寡断和贪污腐败，制止不了议会的争吵云云——好象尼克松政府和福特政府都没有这样的缺点等等。人们明显地理解当泰国同美国的旧关系被切断时，军界所感到的不安。
实际上，在短命的文官政府统治时期，经济援助是减少了，但军事援助仍保持在越南战争时期的水平。国会认为，即使泰国的安全不需要这样做的话，它的恐惧也是有理由的，因此国会还是那样做了。但那是在选举产生的政府执政时做的。国会是否仍然愿意支持又一个右翼军人独裁政府是有疑问的。继续支持是否符合美国的利益也是值得怀疑的。新的泰国政府不能指望这一点。

显示原版>>

Previous:美国发言人说：美恢复使用在泰国的打卡里空军基地

Next:苏哈托接见曼斯菲尔德


美国发言人说：美恢复使用在泰国的打卡里空军基地

出版日期:1976.10.26
         期次:6512
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷十月二十日电】一位美国发言人今天说，美国专家们正在使用以前已放弃不用的一个印度支那战争期间的空军基地，来给美国驻菲律宾和印度洋的飞机加油和维修。
这位发言人说，美国飞机正把曼谷以北一百四十四公里的打卡里空军基地“作为中转站”。
他在十九日回答泰国空军人士的讲话中说，一组穿便衣的美国技术人员正在收拾这个基地供美国飞机使用。
这位发言人说，在打卡里基地，“有几个为中转飞行作必要的准备工作的美国平民”。其他人士说，“大约五个或者十个”美国人长驻打卡里基地。他说，在机场上停有飞机的时候，打卡里基地最多可能有三十个或者三十多个美国人。
在印度支那战争期间，打卡里基地是供美国军用飞机使用的，其中包括Ｆ１１１战斗机。美国人在一九七四年关闭和放弃了这个基地。
泰国人士说，在今年七月二十日美国关闭它在泰国的最后一个基地和从泰国撤走全部军队之后，立即就有穿平民服装的美国人员在打卡里基地开始工作。
这些人士说，自从那时以来，就一直有技术人员在打卡里基地管理操纵各项设备供美国人使用。这些技术人员的活动限制在基地以内，分批轮换。

显示原版>>

Previous:美联社评泰国新内阁和新宪法

Next:美《华盛顿邮报》文章《泰国的错误》


美刊报道：《中国外贸部长告诉美国人中国贸易政策不变》

出版日期:1976.10.26
         期次:6512
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】联合国十月十八日消息：美中贸易全国理事会办的《中国贸易新闻》发表一条消息，题目是《中国外贸部长告诉美国人中国贸易政策不变》，《中国对美国的成套设备、机器和技术感兴趣美国代表团是美国第一个访问大庆油田的私人代表团》，全文如下：
中国对外贸易部长李强在同美国一个高级的商人代表团谈到已故的周恩来总理一九七五年一月在第四届全国人民代表大会上提出的目标时说，中国的贸易政策没有改变。中国故总理在那次讲话中提议使中国的经济到二○○○年实现全面现代化。
已故的周恩来任命的中国外贸部长在同外国客人罕见的长达一小时的谈话中，还预言美中贸易将在美国和中华人民共和国关系的正常化以后扩大。同时，中美贸易将以“不紧不慢的步子”发展。
这位中国高级官员强调了以前宣布过的贸易政策的连续性，并且表示中国对购买美国的成套设备、机器和技术、木材制品可能还有棉花感兴趣。他说，中国将继续扩大对美国出口有色金属、轻工业产品、纺织品、药品和化学品。
在同李强会谈以后，这个美国代表团被请去参观中国最重要的油田大庆。这是一次没有先例的旅行，是美国私人代表团第一次去参观，因此被认为是中国人对美国商界所作的一个重要表示。对这个代表团招待很殷勤，以整整一天的时间参观了油田、石油化工厂和交通设施。
这个美国代表团是美国贸易全国理事会派出的高级代表团，团长是理事会副主席、孟山都化学公司董事长兼总负责人约翰·ｗ·汉利。代表团到北京去是为了同中国国际贸易促进会进行高级的贸易谈判。这次对华访问从十月八日进行到十月二十一日，是全国理事会第二次派高级代表团到中国去。第一次是在一九七三年十一月。一九七五年九月，中国国际贸易促进会也派了一个代表团到美国进行回访。
这个代表团同中国国际贸易促进会副主任肖芳洲举行了会谈，这是两个组织就在对方国内组织贸易展览会、派驻代表团和一般的贸易问题进行的对话的继续。
同时，六名中国法律专家同全国理事会的法律顾问们也举行了三次会谈。
双方就中美贸易逐步恢复的程序达成了协议。现在正在研究美国商标在中国注册的问题和中—美贸易合同的措辞标准问题。
这个九人代表团在访问了大庆以后，还将访问南京、苏州和上海。设在华盛顿特区的美中贸易全国理事会是非赢利团体，其目的是促进同中华人民共和国的进出口贸易。

显示原版>>

Previous:曼斯菲尔德和格伦访华后谈美中关系

Next:卡特对美报负责人谈美中关系


美联社评泰国新内阁和新宪法

出版日期:1976.10.26
         期次:6512
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷十月二十二日电】掌权仅仅半个月的泰国军人今天宣布了内阁名单和宪法，但是作为顾问预料将对主要是文官组成的政府发挥很大影响。
由军人委员会本月早些时候挑选出来领导政府的他宁总理，任命驻美大使乌巴蒂为外交部长。一位著名的右翼持不同政见者被任命掌管重要的内政部。
政府人士说，在任命新内阁后，军人掌权的国家行政改革委员会就正式解散。但是早些时候曾宣布，国家行政改革委员会中的二十四名高级军人至少在今后四年将作为新政府的顾问团。委员会主席、退役海军上将沙鄂将担任国防部长，前陆军总司令汶猜是两位副总理之一。
预料新政府将采取强硬的反共亲美姿态。内阁中有好几个职务是由非政界的学者和技术治国论者担任的。
尽管任命了新政府，但早先颁布的军事管制法并未取消。
简单的只有二十九条的宪法规定要成立一个看来是橡皮图章的议会，由三百至四百名总理任命和国王批准的议员组成。制订法律的权力将由与总理联合行事的军人顾问团掌握。顾问们还将负责内部和外部安全。
宪法仅仅提了一些自从十月六日军方接管政权后受到限制的基本民权。这个文件概述了这个国家的一项十二年政治纲领：
——在头四年中，国家行政改革议会将没有什么权力，它的议员很容易由于军人顾问的意见迅速被解除职务。议会将审查宪法、法律并提出意见。禁止议员象过去一样在议会发言时吵架。
——在第二个四年中，将给予较多的民主权利和民权，选出的议会将和任命的参议院分享同等权力。军人顾问也许不再保持他们的权力，届时看情况而定。
——在第三个四年里，作为下院的议会的权力将增大，参议院的权力将缩小，为恢复全部民主铺平道路。
议会预计在不久的将来组成。
这部宪法与一九七四年的四十页的宪法相比，仅仅是一个纲要，这部宪法强调泰国是以国王为首的民主国家。
十七人的内阁，除了少数几个人之外，看来是由保守派的但又不是极端右翼的人组成的。外交部长今天已从美国回来，人们认为他是一个温和派，在他的同僚中是声誉良好的职业外交家。
担任内政部长的是原内政部副部长、说话直率的右翼人物沙马·顺通卫，由于他最近一再在电台和电视台上攻击垮台的政府，人们给他起了个绰号叫“夜间总理”。内政部控制警察和各府的行政机构。
人们认为副总理汶猜是军界最亲美的人，过去一直是不问政治的幕僚军官。
有些泰国和西方分析家说，军政府之故意加速新秩序的“文官化”，是为了防止极端派军人和过去三年已习惯于民主制度某些好处的人民可能产生的威胁。
【美联社曼谷十月二十二日电】十七人的内阁中有七名是文官或外交官，五位学者，四位退役或现役军人，一位实业界人士。这批人跟以前的部长不一样，他们并不特别富有，有势力和有魅力的人物也极少。
有些西方分析家的初步预料是，这个内阁将很容易屈从于军方的意愿。
西方外交人士说，外交部的第二号人物阿南·班雅拉春已于今天被免职。军方有许多人认为他应对赶走美军负责。军界内部有些人曾指责他太急于同共产党印度支那和解。
除了沙鄂一人以外，新内阁中没有社尼政府的部长。

显示原版>>

Previous:英报文章：《对勃列日涅夫的新的个人迷信》

Next:美国发言人说：美恢复使用在泰国的打卡里空军基地


莫斯科一批犹太人在最高苏维埃静坐示威

出版日期:1976.10.26
         期次:6512
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科十月二十一日电】警察星期四驱散了一批持不同政见的犹太人在苏联议会大厦举行的六小时静坐示威。
犹太人的发言人说，约有二十五名示威者被警察抓起来带出了克里姆林宫对面的最高苏维埃的接待室，并被塞进了三辆大汽车。
他说，有二十一个示威者被拉到莫斯科郊区，就被释放了。另外四人被塞在另一辆单独的公共汽车里，不见了，可能是被捕了。
发言人说，静坐示威“将继续下去”，直到犹太人的要求得到满足时为止。
示威被驱散，这使当局和犹太人之间一天来的对峙达到了高潮。他们要求移居以色列，但未获准，他们在一周中举行了三次静坐示威，要求当局用书面解释为什么拒绝他们。
【路透社莫斯科十月二十一日电】物理学家弗斯列帕克打电话告诉西方记者们说，他和两名同事在本周早些时候在最高苏维埃接待室举行静坐示威之后，今天受到了内务部长谢洛科夫的接见。
斯列帕克说，他们对这位部长说，他们要讨论星期二（十九日）晚上被殴打的事件，这些犹太人说，那天晚上他们当中有十二个人被用车押送到莫斯科以外的地方，然后被民兵强迫地从车上拉了下来。但是，这位部长说，他不能保证他们的安全。
这位物理学家本人要离开苏联一直等了六年。
【合众国际社莫斯科十月二十二日电】三十名要求移居以色列的苏联犹太人今天继续在政府大楼前举行一周静坐抗议，并要求释放他们于星期四（二十一日）晚被捕的四名领导人。这些犹太人的发言人谢兰斯基说，这批人起草了一封致最高苏维埃和党中央委员会的三点内容的信件。
谢兰斯基说，这封信要求释放被捕的四个人；惩办辅助的治安人员；并要求对传说苏联内务部长尼古拉·谢洛科夫所谓他不能保证这些犹太人的安全的讲话作出解释。
【合众国际社莫斯科十月二十三日电】犹太活动分子的一位领导人今天说，星期四（二十一日），四名苏联犹太人在公开抗议官方拒发签证之后被逮捕，他们已被判处十五天监禁。

显示原版>>

Previous:《社会帝国主义为什么不要双重联合？》

Next:苏一工程师要求在英避难


日《产经新闻》报道：《 苏拒绝互发纪念日苏复交的贺电》

出版日期:1976.10.26
         期次:6512
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》十月十九日晚刊刊登一则消息，题目是《苏联拒绝互发纪念日苏复交二十周年的贺电》，摘要如下：
据日本外务省人士十九日说，苏联政府通过苏联驻日大使馆参赞杰尼索夫说：“从目前的日苏关系来考虑，日苏双方就纪念日苏复交二十周年互发贺电，是没有意义的。”
外务省原来打算在今年日苏复交二十周年的时候，由三木首相、小坂外相同苏联的柯西金总理、葛罗米柯外长互发贺电，以便修复由于米格飞机事件而完全冷却起来的日苏关系。
据认为，苏联拒绝互发贺电，是因米格飞机事件而使它的态度变得强硬起来的一种表现。这同处于出乎预料的困难状态的归还米格２５机体问题的谈判纠缠在一起，今后苏联的态度，引人注目。
【本刊讯】日本《朝日新闻》十月十九日刊登一篇题为《迎来（复交）二十周年的日苏关系》的社论，摘要如下：
自从一九五六年十月十九日发表日苏联合宣言两国恢复邦交以来，已经迎来了二十周年。最近日本国民的感受是，苏联有着软硬两副面孔：一副面孔是，上个月底在纽约举行的外长会谈，在一间紧靠正门边的房间里，在连一杯水都没有拿出来的气氛中举行了这次会谈，葛罗米柯外长由于米格飞机事件，断定日本的态度是不友好的。而另一副面孔是，对今年八月访苏的经团联代表团，勃列日涅夫总书记亲自递送水果，给予了亲切的欢迎。
对于政府一再邀请的苏联首脑访日如能实现，我们不仅表示衷心的欢迎，并且期望日苏友好能更加稳定起来。
然而，要使日苏友好更加巩固，缔结和约是必不可缺的。对这一点，苏联也抱有同样的认识。

显示原版>>

Previous:日《读卖新闻》报道：《苏联反对日本规定领海十二海里》


日《读卖新闻》报道：《苏联反对日本规定领海十二海里》

出版日期:1976.10.26
         期次:6512
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》十月二十三日发表一条消息，题为《苏联反对‘日本规定领海十二海里’，渔业部长拒绝访日》，全文如下：
据政府人士二十二日透露，苏联政府通过外交途径向日本表示了以下态度：只要“米格２５事件”不尽速解决，将不接受我国（日本）规定“领海十二海里”和苏联渔业部长伊什科夫于十一月访日的邀请。我国面临着美、加拿大建立二百海里渔业专管水域，为了提出同站在与我国类似立场的苏联结为“联合战线”的姿势，曾邀请伊什科夫访日，但是“米格２５事件”以后，两国关系急速恶化。由于这次苏联的强硬姿态，年内日苏渔业有关首脑的会谈将绝望，我国水产外交在“二百海里时代”面临着最坏的局面。
对于苏联渔船加强在日本沿岸捕鱼活动，农相大石在国会上表明了日本规定“领海十二海里”的意向，他说：“为了维护国家的利益，希望向下届国会通常会议提出一个国内法将日本现行的领海三海里扩大为十二海里”。苏联方面之所以反对，是因为如果日本规定领海为十二海里，津轻海峡等完全成了日本领海，苏联的核搭载舰将不能通过这些海峡，因为允许通过，就违反了日本的“不引进核武器”的非核三原则。
可是，苏联已经是领海十二海里的国家，并且依靠这一法律不断逮捕日本渔船。为此有人批评这次苏联表明强硬姿态是干涉内政。
政府为了解决这一难题，不改变邀请伊什科夫访日，在年底或明年初将再次发出邀请信。根据“米格２５事件”的解决情况，有很大的可能性，在明年春天日苏渔业谈判之前，举行不了渔业首脑会议。我国水产外交正迎接着关键时刻。

显示原版>>

Previous:卡特对美报负责人谈美中关系

Next:日《产经新闻》报道：《 苏拒绝互发纪念日苏复交的贺电》


苏哈托接见曼斯菲尔德

出版日期:1976.10.26
         期次:6512
         版次:3
         栏目:\[第三版]
文章正文:
【安塔拉通讯社雅加达十月十八日电】苏哈托总统十六日在这里接见了美国民主党的两位参议员曼斯菲尔德和格伦。这两位参议员说，他们赞成苏哈托总统和菲律宾总统马科斯为使东南亚国家联盟加强合作而作的努力。

显示原版>>

Previous:美《华盛顿邮报》文章《泰国的错误》

Next:安解阵主席罗伯托向法新社记者发表谈话


苏一工程师要求在英避难

出版日期:1976.10.26
         期次:6512
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦十月二十三日电】报纸消息今天说，前天清晨，来访问的一位苏联工程师走入英国警察局要求避难。内政部证实，他“要求延长居留期”。
无法找到苏联外交官员请他们就这个消息发表意见。消息说，这名叛逃者是四十三岁的扎拉斯基，他是访问英国通用电气公司在英格兰北部曼彻斯特附近的分公司的苏联五人代表团的成员。
这个代表团是根据英苏科技合作计划被邀请前来的。
内政部说，这个人的要求“正在考虑中”。
报纸消息说，他在星期四（二十一日）清晨六点十五分只带着大衣溜出代表团所下榻的饭店而走进警察局。

显示原版>>

Previous:莫斯科一批犹太人在最高苏维埃静坐示威

Next:英报文章：《对勃列日涅夫的新的个人迷信》


苏指责挪威在斯皮茨伯根岛驻军违背巴黎条约

出版日期:1976.10.26
         期次:6512
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十月二十一日电】《消息报》认为，挪威正在践踏一九二○年签订的关于斯皮茨伯根群岛的国际巴黎条约。该报写道，“最近一个时期，挪威定期向这个群岛派遣自己的军舰，并将其作为军用飞机的降落场。十分清楚，包含着在这个群岛上显示军事积极性这种因素的上述行动，是与挪威根据巴黎条约承担的义务相违背的”。
《消息报》接着说，“此外，从挪威外交部发言人埃利亚森不久前的讲话也可看出，他们企图从法律上证明可在斯皮茨伯根群岛上部署军事分队。埃利亚森说，‘我们无权建立海军基地和其他工事，即永久性军事设施，但可在这个群岛上驻军，因为这不是建立永久性军事设施’。显而易见，挪威对自己承担的义务如此随意解释，这是绝对不符合巴黎条约的精神与文字的”。

显示原版>>

Previous:希腊《人民斗争》文章《苏联的军事威胁是事实不是神话》

Next:《社会帝国主义为什么不要双重联合？》


希腊《人民斗争》文章《苏联的军事威胁是事实不是神话》

出版日期:1976.10.26
         期次:6512
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】希腊《人民斗争》最近一期刊登一篇文章，题为《苏联的军事威胁——是事实而不是神话》，摘要如下：
苏联否认他们对其他国家形成了军事威胁这个事实，但是欧洲的军事局势证明了这个事实。实际上是欧危会的赫尔辛基会议结束后仅一个月，苏联就在巴伦支海试验了新导弹。今年八月他们也是这样干的，甚至现在当苏联外交部长在联合国大会上大谈缓和的时候，莫斯科又一次在巴伦支海干了这种事。
苏联不仅试验导弹，而且还在中欧部署多弹头导弹。
苏联现在在北欧、中欧和东南欧进行的军事演习比以前更加频繁了，而且规模越来越大，现在新沙皇驻在中欧的军事力量比北约的多。
新沙皇把“基辅号”航空母舰派到了地中海恐吓世界，而同时苏联的海军将领戈尔什科夫在他的《国家的海上威力》一书中写道，在许多情况下，海上力量本身不用采取任何行动就可以实现政治目标。戈尔什科夫甚至写道，吞并外国领土是苏联政策的一部分，进而表达了寻求世界霸权和使用军事力量的强盗式概念。
这些意图打开了西欧各国领导者的心窗，他们之中许多人现在明白了，苏联关于缓和和“欧洲安全”的侈谈是胡说八道。苏联的威胁笼罩着欧洲。克里姆林宫的统治者们也大谈“使缓和成为现实”，但是他们只对得到西方的资本和技术感兴趣。
欧洲的许多人开始懂得了，他们上了莫斯科的当，因为西方的资本和技术仅被用来增强苏联的军事实力。
今天，当反对帝国主义、殖民主义和霸权主义的潮流正在世界各地汹涌澎湃地向前发展的时候，谁胆敢发动一场侵略战争是决逃脱不了惩罚的。国家要独立，民族要解放，人民要革命是今天能够征服世界的唯一力量。

显示原版>>

Previous:北约中欧司令施内尔对记者谈中欧防务问题：《北约打算在非常靠前的前沿进行防御》

Next:苏指责挪威在斯皮茨伯根岛驻军违背巴黎条约


英报文章：《对勃列日涅夫的新的个人迷信》

出版日期:1976.10.26
         期次:6512
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《卫报》十月二十日刊登一篇文章，题目是《对勃列日涅夫的新的个人迷信》，摘要如下：
当苏联最高政治机构和最高立法机构准备召开会议的时候，当人们对党领导人勃列日涅夫的吹捧变得更强烈、更响亮的时候，这里的人们流露出一种期待的神情。
上周，勃列日涅夫的副手和亲密朋友基里连科公开欢呼勃列日涅夫为“领袖”。几天之内，其他官员也采用了这个词。例如，十月十六日，阿塞拜疆党领导人阿利耶夫（他也是一位无表决权的政治局委员）在一次电视讲话中用这个新头衔来称呼勃列日涅夫。
上星期四（十月十四日），基里连科在接受为庆祝他七十寿辰而授予他的第二枚“社会主义劳动英雄”奖章时讲了话。他的生日实际上是九月八日。安排这次授奖仪式的时间是耐人寻味的，因为举行授奖仪式的日子十月十四日是勃列日涅夫、波德戈尔内主席和柯西金总理将赫鲁晓夫赶下台的那次中央委员会会议召开十二周年的纪念日。
现年七十三岁的波德戈尔内原应是一个突出的发言者。但他的讲话很简短，被基里连科对勃列日涅夫的赞扬弄得黯然失色。
对生日庆祝活动最合乎逻辑的解释就是，由于勃列日涅夫这位领袖公开给予他恩赐，他目前可能在党内，不管在权力或头衔方面，或在两方面被提升。

显示原版>>

Previous:苏一工程师要求在英避难

Next:美联社评泰国新内阁和新宪法


爱尔兰总统宣布辞职 爱政局陷入混乱

出版日期:1976.10.27
         期次:6513
         版次:4
         栏目:\[第四版]
文章正文:
【路透社都柏林十月二十二日电】爱尔兰总统凯福尔·奥索洛伊在同政府发生激烈的意见分歧之后于今天辞职，从而使政局陷入混乱状态。
利亚姆·科斯格雷夫总理在总统宣布辞职之后同他的内阁举行了紧急会议，总统是在一位政府部长称他是“一个极不光彩的人物”三天之后宣布辞职的
。
人们认为，这位六十五岁的总统的辞职很可能使反对党在选择一个新人当国家元首的程序开始的时候对爱尔兰统一党和工党联合政府施加严重的压力。
奥索洛伊曾遭到国防部长帕特里克
·多尼根的攻击，因为他行使他的总统权力迟迟不实行反游击队法案，这项法案规定保安部队拥有更大的权力不经控告就扣留嫌疑犯。
反对党共和党提出的解除多尼根的职务的动议昨天在议会被否决了。
奥索洛伊先生今晚在一份扼要的声明中没有说明他辞职的原因。
但是刚刚发表的总统写给多尼根的一封信清楚地表明，他认为在国防部长发表讲话和反对党的动议昨天被否决之后除了辞职之外没有别的办法。
根据爱尔兰的宪法，必须在六十天内选出一位新总统，但是人们认为政府不可能找到一个反对党可以接受的候选人。
进行一次双方推选候选人的总统选举可能会导致科斯格雷夫的政府倒台。
【路透社都柏林十月二十三日电】爱尔兰政府在奥索洛伊总统执政才二十二个月就突然辞职之后今天开始物色一个新国家元首的艰巨工作。
都柏林内阁在奥索洛伊昨天宣布由于同政府发生争吵，他将离开政治生活几分钟之内就举行紧急会议。
他的决定使这个共和国陷入了一场政治危机和宪法危机。

显示原版>>

Previous:路透社评勃列日涅夫在中央全会上的讲话

Next:美刊报道：《美国痛苦的新 一代----失业的年轻黑人》


法国担心霍木兹海峡的安全

出版日期:1976.10.27
         期次:6513
         版次:3
         栏目:\[第三版]
副题:巴黎《国防评论》要求美法共同对付苏联威胁
文章正文:
【法新社巴黎十月二十四日电】法国国防专家担心，对霍木兹海峡的袭击随时可能切断对美国的西方盟国的石油供应，并且可能有爆发一场核子战争的危险。
对于这种可能发生的危险，已在十月份出版的法国《国防评论》中描绘出来。据亨利·拉布鲁斯在评论中指出，法国需要继续在印度洋上保持军力。
评论说，低飞的飞机不容易为雷达所测到，它在海峡地区布雷，也并非难事。海峡仅有三十英里（五十公里）宽，水深不过一百八十．英尺（六十公尺）。
美国不能漠视这种袭击的可能。这种危险将会夺去它的欧洲盟国的百分之五十，日本的百分之九十，澳洲的百分之六十，大部分非洲国家的百分之八十的石油供应。
评论说，西方油轮同样也可能遭到潜艇或不明国籍的飞机击沉。
这可以解释法国总统吉斯卡尔·斯德坦为什么强调法国需要在目前这个具有重要战略意义的地区“保持不断的和和平的存在”。
法国目前留在印度洋的十五艘船只是具有双重任务的——保护法国油轮以及维护该区的战略力量的平衡。
纵使没有公开的侵略，这条西方的油路也是高度脆弱的。假如非洲沿岸国家以环境或以为了避免印度洋卷入超级大国的紧张之中为理由禁止油轮使用的话，莫桑比克海峡将被封闭。
评论说，大部分能源都依赖阿拉伯国家和伊朗进口的法国，不能不注意在印度洋上的大国敌对力量，并渴望能助美国一臂之力平衡苏联在该区的力量。
印度洋国家希望这个地区列为和平区，但是在此时此地是没有军事能力足以实现这一政策。
相信伊朗和印度现在为此目标，正在加强他们的海军力量。

显示原版>>

Previous:日《读卖新闻》报道：《小坂命令小川大使回国汇报中国局势》

Next:尼泊尔首相吉里发表讲话


路透社评勃列日涅夫在中央全会上的讲话

出版日期:1976.10.27
         期次:6513
         版次:4
         栏目:\[第四版]
副题:认为苏对外政策无变化
文章正文:
【路透社莫斯科十月二十五日电】（记者：罗伯特·埃文斯）苏联共产党首脑勃列日涅夫今晚指责福特总统及其民主党竞选对手卡特谈到同莫斯科的关系时发表了矛盾的讲话。
这位克里姆林宫领导人在党的中央委员会上就经济发展计划和对外政策发表重要讲话时提出了这种指责。
这是一位苏联高级官员就美国竞选发表的第一个看法。福特和卡特在竞选中广泛辩论了缓和以及同苏联的关系等问题。
勃列日涅夫的讲话中没有迹象表明对外政策有什么变化，也没有提出新建议，只是重复克里姆林宫长期来的建议：修补同中国以及同中国的东欧盟国阿尔巴尼亚的关系。
至于同西欧的关系，这位克里姆林宫首脑说，他打算在最近将来到法国和西德访问，但是他没有说日期。
【法新社莫斯科十月二十五日电】勃列日涅夫告诫美国，“它必须考虑苏联及其他社会主义国家的力量”。
所有在莫斯科的西方观察家都注意到勃列日涅夫一般针对西方、特别是针对美国的批评的严厉语调。

显示原版>>

Previous:苏修二十五日召开中央全会

Next:爱尔兰总统宣布辞职 爱政局陷入混乱


美报文章：《巴勒斯坦运动面临痛苦的改组》

出版日期:1976.10.27
         期次:6513
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十月二十日发表该报记者发自开罗的一篇文章，题为《巴勒斯坦运动面临痛苦的改组》，摘要如下：
黎巴嫩战争中的输家巴勒斯坦抵抗运动开始进行痛苦的、可能还是混乱的改组。这种改组对于阿拉伯和以色列的冲突以及对于阿拉伯世界内部的政治趋势大概都将发生深远的影响。
一位巴勒斯坦解放组织的官员昨天在参加了利雅得首脑会议之后回到这里时说，“我们现在开始我们的长征了。我们要么在这场考验中灭亡，要么成为更坚定、更强大、更接近胜利的运动。”
这位巴勒斯坦人暗指的是中国共产党于一九三五年为了避免被国民党人所消灭而进行的历时一年之久的撤退。
人们认为这次长征从政治上激励了共产党人，并有助于他们取得最后的胜利。
但是，巴勒斯坦人如今在他们应奉行什么样的战略的问题上陷于严重分裂状态。
有些巴勒斯坦领导人，包括巴勒斯坦解放组织执行委员会主席阿拉法特认为，抵抗运动目前第一位的任务应该是尽量保护它在黎巴嫩的残余部队和根据地，然后进行政治改组以恢复实力。
其他大多数同叙利亚有着密切联系的人则认为，第一步是推举新的领导，以取代那个使巴勒斯坦人深深地、灾难性地卷入黎巴嫩争端的领导。
最后，激进领导人们正在声言，巴勒斯坦人在黎巴嫩所遭到的失败和叙利亚所强加给它的停火条件使得巴勒斯坦人只有一条可供选择的道路，那就是在黎巴嫩和其他阿拉伯国家转入地下，为巴勒斯坦的解放和阿拉伯世界的革命这个双重的目标而奋斗。
但巴勒斯坦人在这里指出，没有一个派别能从其他派别中争取多少改变立场的人过去，抵抗运动要克服内部的分裂并恢复实力可能要三到五年的时间。
然而，问题却很紧迫，因为埃及和叙利亚目前的注意力都集中在同以色列举行新的谈判和可能重开日内瓦和平会议的问题上。而巴勒斯坦人由于队伍的软弱和分裂，担心他们在谈判中可能没有发言权。
在巴勒斯坦人中间还有一种新的严重不安情绪，即担心以色列和美国可能会说服阿拉伯人通过同约旦进行谈判来解决“巴勒斯坦问题”。约旦一度曾是巴勒斯坦人的代言人，但是，自从国王侯赛因五年前把巴勒斯坦突击队赶出约旦以后，巴勒斯坦人就一直憎恨约旦。
一位反映耶路撒冷想法的评论员最近写道，在黎巴嫩战争结束之后，预料将会出现一个“比较具有现实主义精神的巴勒斯坦领导”，它可能会被说服，根据以色列的条件接受和平。以色列的条件是，使约旦河西岸的大部分地区成为约旦统治下的巴勒斯坦家园。
一位主张在西岸成立独立的巴勒斯坦国家的巴勒斯坦温和派人士昨天说，“要做到上面这一点只能通过武力，要用说服的办法是做不到的。
“但是，我们目前的悲剧是，如果叙利亚和埃及同意这样做，我们除了连连称是，毫无别的办法……”
目前，在巴勒斯坦抵抗运动中所进行的关于战略问题的辩论，其中心问题就是政治独立问题。
据巴勒斯坦人士说，阿拉法特对他的亲信说，在同黎巴嫩的萨尔基斯总统政府建立起一种“自己活也让别人活”的关系之后，巴勒斯坦抵抗运动重新实现独立的最大希望在于进行彻底的政治改组，包括选举新的巴勒斯坦全国委员会，即处于流亡状态的议会。
马克思主义的解放巴勒斯坦人民阵线的领导人乔治·哈巴什认为，只有阿拉伯各国里的革命运动才会保证支持巴勒斯坦人。
今年夏季他看到叙利亚将要打败在黎巴嫩的巴勒斯坦人，并预见到可能会出现什么后果。他命令他的运动在一些阿拉伯国家的首都转入地下继续斗争，并在它认为必要的时候求助于恐怖活动，斗争的矛头不仅仅是对着以色列，并且还指向愿意同耶路撒冷妥协的那些阿拉伯国家。
法塔赫突击队组织第二号人物萨拉赫·哈拉夫上月说过：“如果我们被逼进绝境，如果他们一定要把最后一个爱国者变成恐怖分子，那么，全世界都将看到一场游击行动的大爆发。”
象阿拉法特这样的巴勒斯坦温和派领导人是反对恢复如此广泛地采用过的恐怖活动的。但是，他们在设法维护该运动的政治独立。
围绕着战略问题的辩论（尽管是刚刚开始），已经促使巴勒斯坦抵抗运动发生进一步的分裂。
大多数阿拉伯观察家认为，今后数月内，派仗、政治清洗以及贬黜阿拉法特下台的企图将更为频繁。
显而易见，阿拉法特在利雅得会议期间确实不仅成功地赢得了埃及总统萨达特的支持，而且还得到了沙特阿拉伯国王哈立德和科威特埃米尔萨巴赫·萨利姆·萨巴赫的支持，使他继续担任巴勒斯坦解放组织的领导人，尽管叙利亚政府早些时候要求他必须下台。
但是，外交官认为，阿拉法特在阿拉伯的影响大为缩小了。现在只有伊拉克和利比亚愿意在任何问题上完全支持他。

显示原版>>

Previous:锡金逊王病重被送往加尔各答治疗

Next:苏修二十五日召开中央全会


美国务卿基辛格在电视讲话中说：美对苏进攻中国将采取极不赞成的态度

出版日期:1976.10.27
         期次:6513
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十月二十四日电】国务卿基辛格今天说，美国对于苏联对中国发动一次军事进攻将采取“极不赞成的态度”，但又说，这是“不大可能的”事情。
基辛格在《同全国见面》电视节目中讲话时竭力缩小苏联一名记者在十天前写的一篇文章的重要性。
这篇文章说，中国将面临着苏联的一项不可改变的决定，除非它在一个月内改变它的反苏政策。
这位名为维克托·路易斯的记者的文章，过去一直反映克里姆林宫的观点。
基辛格在路易斯文章发表后的次日说，如果中国是苏联人发动一次大规模袭击的目标的话，美国将认为这是一个“严重的问题”。
基辛格今天说，这番话是试图“把我们过去用谨慎的措词说过的话说得更明确一些”。
美国官员们说，自从中国共产党主席毛泽东上个月逝世以来，苏联人对中国似乎已经采取了一种双轨政策。
为了抵销路易斯写的这篇文章的影响，莫斯科的官员们发表了一系列较为和解的讲话。其中之一就是苏联外长葛罗米柯在联大的发言，此外，许多苏联人提到五十年代时期中苏之间的密切合作。
基辛格一方面承认，苏联发动一次进攻的可能性是假设性的，一方面又说，这将会“对世界均势产生影响……并可能终于会影响美国的安全”。
他说：“我们正在设法做的是，防止这种局势的产生。”

显示原版>>

Previous:香港《新论坛》文章：《十月以来的中共政局》

Next:日《读卖新闻》报道：《苏为对付中国形势又重提“亚安体系”》


美刊报道：《美国痛苦的新 一代----失业的年轻黑人》

出版日期:1976.10.27
         期次:6513
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《美国新闻与世界报道》九月二十七日一期刊登该刊副主编唐纳德·培根的一篇专题报道，题为《美国痛苦的新一代——失业的年轻黑人》，摘要如下：
（原文提要：研究一下底特律最近发生的种族骚乱的原因，你就会发现许多大城市黑人居住区的一个共同情况——在缺乏教育，缺乏目的和对未来不抱希望的贫苦青年中燃烧着一触即发的怒火。）
新的一代黑人青年在美国的许多大城市投下了很长的阴影。
大多没有受过什么教育和缺乏工作技能的黑人青少年，数以十万计地不知不觉走上了贫困、吸毒、犯罪和暴力行动的漫无目的生活——实际上，他们对外部世界是不闻不问的。
这些青年人是一个少数民族中的少数人。
他们生于一个美国黑人的民权和政治权力取得空前进展的时代。但是，由于这种或那种原因，他们在今天的竞争性社会里不能在生产上发挥作用。
正在出现的情况是一批从波士顿到洛杉矶留在黑人居住区的黑人青年的中坚分子，看来他们决心不顾一切地度此余生。
他们的怨恨情绪在最近几个月里从黑人聚居区爆发出来了，一伙伙年轻的流浪恶棍进行袭击、抢劫、强奸、甚至凶杀，使得由两个种族组成的底特律人惊恐不已。
其它大城市迄今还能够控制事端——但是它们也看出了正在形成的一触即发的局势。芝加哥教育委员会的社会关系的负责人莱斯特·布朗利说：“年轻黑人中存在着普遍的绝望情绪——他们极度的沮丧情绪可能爆发成旷日持久的种族暴力行动。”
“庞大的”失业队伍。负责社会关系的领导人日益感到不安的是下面这一基本事实：据保守的估计，非白人的失业率为百分之四十点二，比白人失业率高一倍，在美国劳动大军的任何一支队伍中都是最高的。
在纽约市一位官员说，黑人居住区的失业问题是“严重的”。这个城市所受到的打击不仅来自最近发生的经济衰退，而且来自差一点儿的破产以及市政机构雇员的削减。在加利福尼亚州的奥克兰，黑人青年失业率估计高达百分之七十五。底特律的种族骚乱由于警察的镇压，把青年歹徒赶回到他们的城市贫民窟，至少是暂时平息了下来。但是，守法的由两个种族组成的底特律人仍然胆战心惊。他们感到纳闷，不知道是什么引起了这些猖獗行动和可以采取什么措施来预防再发生事端。
在底特律人们对种族暴动并不感到陌生。一九四三年，后来又在一九六七年再度发生的大规模的种族骚乱中，一些街道血迹斑斑。
目前这个城市的四百四十万人中大部分是黑人，其中包括市长和许多高级官员也是黑人。它有着许多工业，也有着许多强大的工会组织。但是失业现象长期以来一直非常严重，黑人居住区年轻的不能胜任工作的黑人的前途是在这个城市中最为暗淡的。
沿着麦克大街走过去，穿过用木板把门窗堵住的商店、烧毁的住宅和被恐吓的人群，你所看到的只是痛苦和绝望的惨象。
在这些聚居区，年仅十岁的儿童就被推进了生存只是属于最强有力、最精明和最大胆的人的成人世界。这些儿童中大部分人来自破产的家庭，缺乏从事有收益工作的训练。许多人将变成罪犯或者是福利救济的领取者，也许他们的余生就是社会的一个负担。
你在街上碰到的大部分青年男女都说，他们没有工作，而且没有获得任何工作的前景。大部分人都难以想象未来的前途如何。此间的黑人和白人领袖说，一直没有采取什么行动来广泛地帮助这些青年人在生活中找到合适的职务。
最近几年，职业训练计划一直在帮助数量相当少的城市年轻人学习怎样工作，在炎热的夏季使他们忙于生产活动。根据黑人居住区的标准，每小时二点三美元的工资是优厚的。然而，当这段短暂的临时性就业结束时，只有少数几个黑人能够在私人企业部门获得固定的职业。
歹徒们使暴力行动恐惧扩散开来在底特律，一些使用“黑人杀人者”和“埃罗尔·弗林”名称的组织松散的团体几个月来一直在黑人居住区和市中心五十多人一伙结队游荡，造成了一片恐怖气氛。这个城市充满了如此严重的恐怖情绪，许多居民说，他们不敢离家出门，甚至在白天也是如此。
许多郊区居民也不去闹市区。有些人甚至拒绝在穿过这个城市的六十三英里长的快车道上驾车行驶。最近几个月，那些从事夜间恐怖活动的抢劫者们乘坐着用盗窃来的零件拼凑起来的破旧汽车，一直在对那些在这些公路上汽车发生了故障的驾驶人员进行纠缠、殴打和劫掠。
经济学家们说，显然，如果有了比较多的就业机会，很大一部分问题会得到解决。
十六岁以上的底特律黑人青年中的失业人数非常高，估计在百分之五十到百分之七十五之间。由于官员们压根儿已经失掉对成千上万的这些年轻人的联系，因此无法知道具体的确切数字。
但是，失业率同在经济衰退的最严重时刻所达到的异乎寻常的水平相比还没有发生明显的变化。它仍然比全国黑人青年失业率几乎多一倍，比白人青年失业率几乎多三倍。
一些调查报告表明，在经济衰退中，青年黑人往往是首先被解雇，而最后被再雇用。

显示原版>>

Previous:爱尔兰总统宣布辞职 爱政局陷入混乱


尼泊尔首相吉里发表讲话

出版日期:1976.10.27
         期次:6513
         版次:3
         栏目:\[第三版]
副题:对印度单方面决定限制尼泊尔人入印表示强烈不满
文章正文:
【尼泊尔民族通讯社十月十九日电】尼泊尔首相吉里十月十八日说，如果印度认为它单方面决定限制尼泊尔人到印度某些地区去就能把尼泊尔吓得屈服，那是打错了算盘。
吉里在巴克塔普尔县评议会会议上讲话时说，一个独立国家应当懂得，对象尼泊尔这样一个主权独立国家施加压力是没有用处的。
他要求评议会正确地估计印度这一决定的含义。
吉里说，尼泊尔一贯同印度友好，即使是在好象要爆发战争的危急关头，尼泊尔也同印度保持着友好关系。他说，“尼泊尔对印度的友谊过去从来没有造成过任何安全问题。”他申辩说，在印度各地一片太平景气的时候，尼泊尔很难理解制定入境许可条例是出于安全考虑的论点。
吉里提到尼泊尔设法向付价较高的国家出售产品，以求减少国际收支逆差对尼泊尔经济的影响。他指出，在尼泊尔和印度谈判贸易和过境问题期间，印度反对尼泊尔在提供过境便利问题上所持的态度。
吉里首相说，很难理解印度作出这一决定是出于什么动机。他问道，作出这一决定有什么必要呢？他明确指出，印度作出这一决定的根本目的是想区别对待两个独立主权国家的人民，“我们对此无话可说”。
吉里问道：如果我们也这样干，印度会觉得怎么样呢？
他问道：印度为什么看不见尼泊尔人民曾为保卫印度而流过血这一事实呢？
“如果这种措施意味着是向我们施加政治压力，我们希望对我们明说，但是，我们决不会乞求印度撤销这一决定。然而，我们可以肯定地说，这一措施对我们两国都是没有好处的。”
吉里说，让居住在另一个友好国家边境附近地区的公民非要取得中央的批准，是件根本行不通的事情。他还说，如果印度是打算向尼泊尔施加压力，“我们决不会让它得逞”。
吉里说，尼泊尔希望本着友好原则提供贸易和过境便利，但是，印度不为我国已决定向出价较高的对象出售的货物提供过境便利，也不让我们在国外以合理价格购买的货物顺利通过，相反，印度企图控制我国的进出口。
吉里保证说，尼泊尔要求印度提供过境便利决不是想进口武器和弹药来危害印度的安全。他说，尼泊尔已提议宣布本地区为和平区，以消除危害安全的可能性。
他又说，但是，印度并不喜欢和平区的建议。
他说，尼泊尔希望同所有的各国友好相
但是，“我们决不容忍任何打着友好的幌子利用我国经济上的落后把我国变成为一个小卒子的阴谋”。
“在我们修筑公路的时候，人家反对我们。炸弹、武器源源运来，企图破坏我们的工作。”
吉里还说，印度允许反对尼泊尔政体的人居住在印度，口称“我国宪法保障自由”，但是，当反对印度政府的人跑到尼泊尔来时，尽管我们这里也有宪法保障自由，我们也并没有鼓励他们在尼泊尔定居下来。
他要评议会以成熟的态度作出反应。他说，只要大国依然傲慢骄横、小国依然受压，世界和平就不过是空话。

显示原版>>

Previous:法国担心霍木兹海峡的安全

Next:锡金逊王病重被送往加尔各答治疗


日《读卖新闻》报道：《苏为对付中国形势又重提“亚安体系”》

出版日期:1976.10.27
         期次:6513
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》十月二十四日刊登该报记者大月二十三日发自莫斯科的消息，题目是《苏联为了对付中国的新形势，又重新提“亚安体系”》，摘要如下：
最近，苏联一方面斜视着北京局势的动荡，另方面又再次加劲推行它过去一直主张的亚安体系设想。这种情况被认为是旨在对付依然动荡的中国局势以及以这种局势为基轴的亚洲形势而进行的一种准备，引起人们的注目。当前，苏联一方面向中国本身发出和解的信号动摇中国，另方面呼吁“通过所有亚洲国家的共同努力保障亚洲和平”，以这样两面作战的手法，谋求中国局势向有利于苏联的方面发展，并开始为今后亚洲的新形势进行准备。
成为亚安体系新宣传的契机是苏联同现正在访苏的蒙古党政代表团举行的莫斯科会谈。苏蒙首脑会谈中，双方都相互避免批判中国，悄悄地向中国做出和解的姿态，以让“缓和紧张局势从欧洲扩展向亚洲”为口号，开始加紧“兜售”亚安体系设想。
苏联对于中国局势最近的发展，尤其是对“激进派”的没落，显然加强了信心，但是，同时，苏联对于中国今后的具体动向尚未能做出一个明确的展望，在抱有期待的同时，警惕的心情正在加强。这一点从苏联最近舆论的报道情况中也可以充分看出。
塔斯社关于建立华国锋体制的报道中，对于这一消息未予置评。
目前，苏联对于北京的反苏路线以及西方企图利用这种情况的动向，依然没有放松警惕。这一点也清楚地表现在它最近对待日苏关系时态度上，苏联不得不充分警惕中国巧妙地利用日苏关系当前处于“冷却化”状态的危险。
这种情况不仅表现在日苏关系上，而且也可以说反映在整个亚洲问题上。尤其是，在苏联对中国新政权在政局变化对苏政策上尚无法做出估计的情况下，中国“稳健派”的抬头，已获得了许多亚洲国家的好感。这是苏联不能无视的一种情况。不消说，实现亚安体系设想的前景也决不能说已突然变得明朗起来，但是，苏联重新提出这一设想，至少作为它开始认真对付亚洲新形势的征兆而需要加以注意。

显示原版>>

Previous:美国务卿基辛格在电视讲话中说：美对苏进攻中国将采取极不赞成的态度

Next:日《读卖新闻》报道：《小坂命令小川大使回国汇报中国局势》


日《读卖新闻》报道：《小坂命令小川大使回国汇报中国局势》

出版日期:1976.10.27
         期次:6513
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》十月二十四日刊登一条消息，题目是《小坂外相命令小川大使回国，汇报中国局势》，摘要如下：
小坂外相十月二十三日命令驻中国大使小川临时回国，其目的在于向他询问毛主席逝世以后中国最近的政治局势。小川大使将于十一月一日回国，预定逗留一周左右。外相打算在听取了这一汇报之后来判断中国今后的政治路线的方向和中苏关系的动向。特别是想摸摸在华国锋体制下，中国对以霸权问题为中心的日中和平友好条约谈判将采取怎样的态度。
要小川大使提前于十一月二日回国一事，表明外务省持有这样一种判断：即，届时，中国的国内政治形势将告一段落。
《产经新闻》同一天报道说，小川大使十一月一日回国，西山（驻韩国）大使也将于此前后回国，他们将同小坂外相以及外务省首脑进行协商。
在协商中，将就毛泽东逝世后中国局势的下述问题深入交流意见：（一）华国锋新体制的稳定程度；（二）其对外政策，特别是对美、对苏政策的影响；（三）早日缔结日中和平友好条约的可能性。

显示原版>>

Previous:日《读卖新闻》报道：《苏为对付中国形势又重提“亚安体系”》

Next:法国担心霍木兹海峡的安全


时事社述评：《向国内外显示华国锋体制团结的决心》

出版日期:1976.10.27
         期次:6513
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京十月二十四日电】述评：向国内外显示华国锋体制团结的决心，党和国家领导人在时隔六年后第一次聚齐
北京二十四日电：二十四日，中国党政领导人在时隔六年后，第一次一齐聚集在首都北京天安门城楼上，同百万群众见面。这使我们想起一九七一年因林彪事件而停止了国庆的游行。在两年后召开的第十次党代表大会上，对林彪事件才正式作出总结。相比之下，这次却是在事件发生后仅半个月的时间就作了公布，尽管不是在党代表大会上公布的，但是在邀请外国记者和旅游者参加的大型集会上公布了“四人帮”的阴谋。由于这一公布是在毛、周两位伟大人物逝世后引起全世界注目的时候作出的，因此可以说，这是向国内外显示以华国锋主席为中心坚强团结的决心。
把据说在本月上旬发生的王洪文、张春桥、江青、姚文元“四人帮”的阴谋事件向群众传达后，从二十一日开始连续三天，举行了四百五十万人的游行示威，二十四日的庆祝大会达到了高潮。华国锋先生第一次身穿军装露面，是因为他除担任党的主席外，还兼任着中央军事委员会主席职务，是军队的最高统帅。和人民解放军在这次庆祝游行中很引人注目一样，给人留下了深刻印象。
同华国锋主席一起站在天安门城楼上的人，是今后开始工作的华国锋体制的核心人物。政治局委员除“四人帮”外，全都健在。
看了北京四天来数百万群众所迸发出来的惊人的力量便可知道，无疑人们是决心紧密地团结在华体制周围的。
【本刊讯】日本《读卖新闻》十月二十五日刊登消息，题目是《华主席在歌颂毛主席的乐曲声中登上天安门，群众中迸发出雷鸣般的掌声》，摘要如下：
当华国锋主席在轻快的《大海航行靠舵手》这首歌颂毛主席的乐曲声中登上天安门城楼时，从急切地等在那里的群众中迸发出雷鸣般的掌声和欢呼声。首先给人的印象是气氛完全是兴高采烈一片欢腾。党和国家主要领导人全部登上天安门城楼同群众见面的场面，这是六年前的国庆节以后第一次。虽然新体制下的首脑人事安排还未定下来，但这次大会确实是为了向国内外突出“接班人——华国锋”的形象而安排的一次精彩的场面。这一天，北京寒气袭人，晴空万里。从清晨就到天安门广场集会的群众、无数的红旗、庆祝华国锋就任主席和打倒“四人帮”的标语牌，象潮水般涌向天安门广场，挤满了周围的长安街。
吴德在讲话中一涉及到“四人帮”的罪恶时，就爆发出暴风雨般的掌声，一般群众好象对一直滥用职权独断专行的江青等人抱有相当大的反感。

显示原版>>

Previous:外电继续评述我两报一刊这论：《伟大的历史性胜利》

Next:香港《星报》文章：《华国锋身负抗苏重任》


苏修二十五日召开中央全会

出版日期:1976.10.27
         期次:6513
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科十月二十五日电】题：苏联共产党中央委员会全体会议新闻公报
苏联共产党中央委员会例行全体会议于一九七六年十月二十五日开幕。
全会听取了苏联部长会议副主席兼国家计划委员会主席巴伊巴科夫同志《关于一九七六——一九八○年苏联发展国民经济国家五年计划和一九七七年苏联发展国民经济国家计划》的报告以及苏联财政部长加尔布佐夫同志《关于一九七七年苏联国家预算和一九七五年苏联国家预算执行情况》的报告。
苏共中央总书记勃列日涅夫同志在全会上发表了长篇讲话。
全会在继续举行。
【合众国际社莫斯科十月二十五日电】苏联本周开始了一个紧张的政治活动时期，将制订国民经济的方针，结果将导致高级领导的变动。
虽然按惯例没有宣布什么，但是西方外交官认为，共产党中央委员会正聚集在莫斯科开会检查一九七六年到八○年的五年计划和迄今的经济成果，作出必要的有关领导层的种种决议。
最高苏维埃准备二十七日到二十九日举行一次罕见的会议。
由于党的总书记勃列日涅夫目前显然健康情况不错，而且完全能控制局面，所以人们注意的中心已经转到柯西金总理身上，据说他夏天患了心脏病、或者说心脏病突然发作。
预料这次全会将提名吉洪诺夫为十五人政治局委员，不论是正式委员还是候补委员。也许是要为柯西金的引退作准备。
吉洪诺夫九月二日被任命为第一副总理，分析家认为这个行动是为了让他接替柯西金作准备。
克里姆林宫学家还认为，由于明年三月要召开工会大会，现在可能是任命谢列平的继任人的适当时候，谢列平在一九七五年四月失去了他在政治局的席位，三十六天后失去了工会头子的工作。
内务部长谢洛科夫已被提到可能代替他。
政治局成员的平均年龄为六十六岁，人们又在猜测，一些老将，如七十三岁的波德戈尔内主席和七十七岁的佩尔谢可能让位给较年青的人。
另一个被忘却的候补委员是文化部长杰米契夫，《真理报》最近两次攻击文化部。一位外交官说：“愈来愈多的迹象表明：他在走下坡路。”

显示原版>>

Previous:美报文章：《巴勒斯坦运动面临痛苦的改组》

Next:路透社评勃列日涅夫在中央全会上的讲话


外电继续评述我两报一刊这论：《伟大的历史性胜利》

出版日期:1976.10.27
         期次:6513
         版次:1
         栏目:\[头版]
副题:路透社说这是至今止官方报刊对“四人帮”批判得最详细的一篇文章
文章正文:
【法新社北京十月二十五日电】江青及其三名同伙今天第一次被斥为“极右”。这一指责是官方的一篇社论提出的。
这篇社论包含一系列以前没有发表过的毛泽东语录，其中有一条还是一九七四年四月份的，所有这些语录都告诫“四人帮”停止他们该受指责的活动。
社论重申了北京市长吴德昨天在天安门广场上对群众讲的话：“四人帮”原打算搞一次大规模清洗。
社论说，“他们……到处插手……捏造罪名，乱扣帽子，企图打倒一大批中央和地方的党政军负责同志”。
社论又说，粉碎被斥为“极右”的“四人帮”是“为民平愤”。
【法新社北京十月二十五日电】（记者：弗利波）中国官方报纸今天的一篇极其重要的社论发出了信号，表明共产党中国政局开始进入一个新的发展阶段。
据《人民日报》、《红旗》杂志和《解放军报》联合发表的社论，中国在粉碎了“四人帮”的阴谋之后，现在要“全面实现农业、工业、国防和科学技术的现代化”。
社论说，这个目标是符合“毛主席提出的宏伟规划”的。
在江青及其同伙王洪文、张春桥和姚文元由于试图夺权而于十月七日被捕以来出现的新的政治气氛中，重申了这个“宏伟规划”。
社论援引毛的一条语录来形容北京的新气氛，毛的语录提到“一个又有集中又有民主，又有纪律又有自由，又有统一意志、又有个人心情舒畅、生动活泼，那样一种政治局面”。
社论作者说江青及其同伙在台上时“在国内国际一系列问题上”反对毛泽东。
社论对于“四人帮”以前的一些活动透露了许多情况。
【路透社北京十月二十五日电】（记者：戴维·罗杰斯）中国的官方报刊今天说，江青曾想当中共主席。
三家报刊联名发表的一篇社论说，毛泽东在逝世前已知道江青的阴谋，曾严厉批评了她和“四人帮”。
社论说，毛在一九七四年十二月指出，江青“有野心”，她想自己当党的主席，叫她那年轻的同伙王洪文当人大常委会的委员长。
社论欢呼华国锋继毛之后任主席以及清洗四人激进分子是“伟大胜利”。
社论提出要“惩前毖后，治病救人”。
社论说“要扩大教育面”。分析家说，从这句话看来，不大可能大规模清洗左派激进分子。
社论说，毛第一次对激进派的阴谋提出批评是在一九七四年七月，后来，过了六个月，又提出了批评。毛有一次生气地对他们说：“不要搞四人帮，你们不要搞了，为什么照样搞呀？”
社论还说：“对待毛主席的批评教育，‘四人帮’采取阳奉阴违的反革命两面派态度。”
这篇社论是至今为止官方报刊对“四人帮”批判得最详细的一篇文章。
社论是在经过六星期前毛逝世以后的令人痛楚的政治动乱之后要全国人民放下心来。社论发出了强烈的团结号召，并要求人民加紧生产，加紧政治学习。
社论在结尾时重申了周恩来总理生前的政治理想，号召人民在本世纪内把中国建设成为社会主义强国。
【合众国际社香港十月二十五日电】（高级编辑：查尔斯·史密斯）中共报刊星期日发表一篇阐明政策的重要社论，说必须“肃清”被清洗的以江青为首的党的激进派的“流毒”。
但是，社论表明，预料不会进行广泛的清洗，不会发生流血事件。社论说，必须“缩小打击面”，对于江青及其三名同党的追随者则着重于教育而不是严加镇压。
《人民日报》、军队报纸《解放军报》和党的理论杂志《红旗》联合发表的这篇社论，还为中国沿着已故周恩来总理一月份去世前规定的路线发展，制定了讲求实际的方针。
【共同社东京十月二十五日电】特派记者福原北京二十五日电：二十五日的《人民日报》及中国的各家报纸，第一次在头版刊登了党主席华国锋的照片，同时，《人民日报》、《红旗》杂志和《解放军报》还发表了题为《伟大的历史性胜利》的联合社论。
联合社论强调，华国锋就任主席是由毛主席选定的，还谈到了王洪文、张春桥、江青、姚文元“四人帮”的流毒多么严重，并把粉碎他们的阴谋和消除这一祸害说成是伟大的历史性胜利。联合社论还说，在华国锋新主席的领导下，中国将继续贯彻毛主席的革命路线和过去的政策，并重申了“为在本世纪内实现工业、农业、国防和科学技术现代化而努力”的目标。
联合社论第一个引人注目的地方是，具体地指出了毛主席对“四人帮”的野心和阴谋早有察觉并一再给予警告。
联合社论指出，“四人帮”搞的是一条反革命的修正主义路线，一条极右的路线。而且认为，毛主席的“资产阶级就在共产党内，走资派还在走”的指示就是指“四人帮”，“四人帮”才是党内典型的资产阶级分子，说同“四人帮”经过生死搏斗后打倒和粉碎了他们，这是伟大的历史性胜利，赞扬了这场斗争的意义。
联合社论说，今后要彻底批判“四人帮”的修正主义路线，肃清其影响，同时还说，要区分敌我矛盾和人民内部的矛盾、采取“治病救人”这一传统的政策。暗示，对那些受过“四人帮”影响的人，也要采取尽量广泛团结的方针。联合社论最后重申，“包括继续批邓在内”，要继承毛主席的路线和政策，特别提出，要“按照毛主席的宏伟规划”，实现“四个现代化”。
这“四个现代化”是周恩来总理在去年一月召开的人民代表大会上所强调的，据说“四人帮”一直把它攻击为“唯生产力论”。联合社论似乎暗示，在清除“四人帮”之后，在中国内部，重视发展经济、增加生产的现实性态度已经增强了。
【南通社北京十月二十五日电】中国三家主要报刊——《人民日报》、《解放军报》和《红旗》杂志联合发表了一篇有关中国最近局势的社论，阐明了任命华国锋为中国共产党主席和清算了“四人帮”后的主要行动方针。
社论说：“除掉‘四害’，我们党更加团结，更加坚强，更加朝气蓬勃。”社论还说，现在展现出按照毛提出的规划，继续贯彻毛的革命路线和政策的局面。
今天的社论指出“四人帮”搞的是一条“极右的路线”。
对他们提出的指责之一是，他们出卖党和国家的重要机密。
这篇社论中提到党的任务之一是实现农业、工业、国防和科学技术的现代化。

显示原版>>

Next:时事社述评：《向国内外显示华国锋体制团结的决心》


锡金逊王病重被送往加尔各答治疗

出版日期:1976.10.27
         期次:6513
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十月十九日电】萨马查尔社今天在这里报道，锡金逊王帕尔登·顿杜普
纳姆加尔今天下午在昏迷状态中由飞机送到加尔各答，进了一家疗养院。
消息说，今天早晨，别人发现他因服用安眠药过量和喝了酒在甘托克王宫里昏迷不醒。萨马查尔社说，政府立即为他妥善安排了治疗，由国家首席医务官负责。
消息说，据在疗养院看护他的医生说，国王今晚“仍昏迷不醒”。
消息说，他的病情是“稳定”的，因为没有恶化。

显示原版>>

Previous:尼泊尔首相吉里发表讲话

Next:美报文章：《巴勒斯坦运动面临痛苦的改组》


香港《明报》社评《江青应得国民党勋章》

出版日期:1976.10.27
         期次:6513
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《明报》十月二十二日发表一篇社评，题目是《江青应得国民党勋章》，摘要如下：
很久以前就听到一位朋友说，台北当局应当以青天白日大勋章授予江青，褒扬她破坏中共的殊勋。这句话虽然是玩笑，其实想深一层，确有至理。对于中共党组织、威信、干部与群众的拥护、大陆上社会秩序等等破坏之烈，有谁比得上江青？世界上又有那一个人，能象江青这样，将中共无数老将元勋、功臣高干整肃得七零八落，不成模样？国民党有什么办法能整得他们死去活来？但是江青干了。
江青曾对美国历史学副教授罗克珊·威特克女士长谈自己的身世，企图由她写一本自传以资吹捧。
江青此人小气、傲慢、抓权、出风头，种种坏女人的弱点集于一身。如果由这个坏女人掌握了中共的大权，中共就算不就此垮台，也势必元气大伤。
我们并不赞成共产主义。从长远的观点来看，如果由江青掌权，闹得一塌胡涂，不可收拾，中国由此而出现了自由民主社会，岂不是好？为什么我们却认为打倒江青是一件好事？因为我们相信江青野心大而才干小，中共其余的领袖们决不容她长期胡搞，中共在大陆的政权在可预见的将来终究是不能动摇的。为了国家人民的利益着想，与其经过一番大混乱、大流血而再将她斗倒，不如这般兵不血刃的一举解决为妙。

显示原版>>

Previous:香港《星报》文章：《华国锋身负抗苏重任》

Next:香港《新论坛》文章：《十月以来的中共政局》


香港《新论坛》文章：《十月以来的中共政局》

出版日期:1976.10.27
         期次:6513
         版次:2
         栏目:\[第二版]
副题:说我最近局势的发展使蒋帮感到坐立不安
文章正文:
【本刊讯】香港《新论坛》十月十六日出版的第十九期刊登万木青的文章，题目是《十月初以来的中共政局》，摘要如下：
十月初旬以来，中国局势的发展是值得注意的。
十月八日，中共发表关于建立毛泽东纪念堂和出版毛泽东著作的决定，后一决定表明中共中央政治局是以华国锋为首。
十月十日，中共两报一刊发表社论《亿万人民的共同心愿》，号召全国“最紧密地团结在以华国锋同志为首的党中央周围”。两个决定和一篇社论，表明中共中央首要领导岗位，已经由华国锋接了班。同时，中共中央把毛泽东思想的旗帜举得高高的。这是众所关心的大事。
毛泽东逝世后，台湾报纸一再嘲笑中共“群龙无首”，十月十一日的《中央日报》发表的一篇《今日大陆》专栏文章，就以《独缺一个头》为题。
看来，台北的消息很不灵通，十月十一日正是全世界许多报纸报道了中共中央领导有首的一天，事实倒不是中共“独缺一个头”，而是蒋家“独缺一个脑”。中共中央有了头，是毛泽东逝世后中共的一件大事。
同时，大陆各地军民纷纷表示决心“最紧密地”团结在以华国锋为首的中共中央周围。看来这都是只能说明大陆形势是好而不是坏。十月十二日，台湾《中央日报》大概已经发现连日“失言”，那天的社论和专栏对中共局势突然默不作声，可见中共局势的发展使台北政权感到坐立不安，他们寤寐以求的中共内部分崩离析的愿望，已成好梦一场了。

显示原版>>

Previous:香港《明报》社评《江青应得国民党勋章》

Next:美国务卿基辛格在电视讲话中说：美对苏进攻中国将采取极不赞成的态度


香港《星报》文章：《华国锋身负抗苏重任》

出版日期:1976.10.27
         期次:6513
         版次:2
         栏目:\[第二版]
副题:说莫斯科曾寄望于江青等一 派上台执政
文章正文:
【本刊讯】香港《星报》十月二十五日刊登一篇专栏文章，题目是《华国锋身负抗苏重任》，摘要如下：
华国锋继毛泽东出任中国共产党主席之后，中共所奉行的仍是毛泽东思想。
这一点，华国锋本人已一再强调，任何人也都能明确看到。
毛泽东思想究竟是什么，说来话长，即使要为它作一个最简单的定义，也非用几千字不可。这里只准备指出一点，就是毛泽东思想在毛氏本人在世的末年之最突出表现是反修防修。华国锋既以贯彻执行毛泽东思想为己任，则中共今后继续遵行对抗苏修霸权主义扩张野心的政策路线，当属势所必然。莫斯科对华国锋上台的初步反应，是苏修外交部的一名官员对西方记者说：“我们预料今后一段时期内北京所实行的将是没有毛泽东的毛泽东主义。”
苏联既然已有此认识，则今后谅将不会再过分假惺惺作出愿与中共“和解”的姿态。在毛泽东主席逝世之后及华国锋继任主席的官方公告发表之前的一段时期中，苏联曾一再作出此种姿态。当时莫斯科寄望于江青等一派上台执政，苏联外交部曾一再表示等北京局势“澄清”之后，中苏关系便有可能出现“转机”。莫斯科把希望寄托在“江青派”身上，这是苏联观察中国局势的“例行错误”之一。
现在北京局势已澄清到无可再清的地步，苏联所期望的“转机”也已完全消失。北京新领导层执行的仍是原有政策路线，其要点就是继续反修防修。所谓反修防修，并不是中共故意要和苏联作对，而是因为苏联对中国心怀叵测，中共为了维护国家民族利益而必须抗苏。中共从来没有侵犯苏联之意，但苏联对中国却是咄咄逼人，连那个驾驶米格２５型机逃亡的苏联飞行员也说，苏联在远东的一切军事部署皆以对中国作战为目标。华国锋继续执行抗苏政策，当然是符合中国人民利益的。

显示原版>>

Previous:时事社述评：《向国内外显示华国锋体制团结的决心》

Next:香港《明报》社评《江青应得国民党勋章》


《（中国）政局变动下的北京市民》

出版日期:1976.10.28
         期次:6514
         版次:2
         栏目:\[第二版]
眉题:日《东京新闻 》记者电话采访正在访华的久野忠治
文章正文:
【本刊讯】日本《东京新闻》十月二十六日刊登题为《政局变动下的北京市民，采访正在访华的久野忠治》的消息，报道该报记者酒向安武二十五日晚通过电话采访正在北京访问的自民党前邮政大臣久野忠治对北京形势的看法，全文如下：
酒向问：首先请问你对连日来的游行集会的实际状态怎么看。
久野答：二十三日、二十四日举行游行集会时，我曾走进游行的群众中去，并同他们谈了话，而对此有了亲身而详尽的体验。特别是游行达到高潮的二十三日，在我住宿的北京饭店前的宽一百米、东西长五公里的长安街上，从早晨到深夜简直被游行的人海所淹没。而二十四日举行的百万人集会，从清晨八点起走来的游行队伍坐在道路上的情景，具有言语难以形容的魄力。
问：据说游行队伍中有很多解放军，给人以强烈的有组织的印象……
答：不，实际情况远非如此。
我也曾几次应邀参加过国庆节等类似这样的大集会，但是，象这样不拘于仪式、而且简直象什么爆发起来的游行和集会，我还是第一次看到。当然，有以学校和工作单位参加游行的队伍，然而，引起注目的是人们拿着的标语牌和小旗等，同以往的整齐划一的情况完全不同，真是多种多样。其中甚至有自己紧急用木棍和纸片做的小旗和两根棍不一般齐的标语牌，看到了许多似乎是自发参加的一般市民。
而且在行进的途中，还敲锣打鼓、鸣放鞭炮，有的到了天安门广场前还形成圆圈跳起了舞。整个游行，可以说是自发的，简直有点象在日本过节时人们抬着神轿在街上游行的气氛。的确也看到穿着军装游行的解放军，但是在为数一百万人的游行队伍中，听说只有五万人。
问：华主席在一百万人大集会上的表情如何？
答：我是以代表日本国会议员的心情参加这一集会的，游行的印象是，华主席微笑着向群众挥手，动作是明朗的，这同参加集会的群众的一片欢呼声自然交融在一起。
问：对这次政局变动，市民群众的看法如何？
答：就我来说，心情是想尽可能把实际状况传达给日本，所以同几位市民直接作了交谈，问了他们的想法。如果将这些归纳起来，市民的心情明显地反映出他们似乎是摆脱了重压而松了一口气。他们称呼江青等四个人为“反党分子”，有的说“这四个人想以权力来压迫人民”，也有的说“这四个人垮台太好了”。根据我以往同中国人士接触的感觉来说，似乎可以说，民众忍气吞声埋藏在心中的对四个人的愤恨，终于一举爆发而燃烧起来，从而变成了明朗的表情。另外，据说由于市民竞相往家里买酒，商店里的酒曾经三次脱销。
问：有没有引起群众生活混乱的担心？
答：据中国方面的说明，在现在举行的各种集会上强烈提出了如下三原则：（１）要搞马克思主义，不要搞修正主义；（２）要团结，不要分裂；（３）要光明正大，不要搞阴谋诡计。这个基础是不能只用主义和理论来说明的，这可能是把中国人民松了一口气的心情，集中到一个方面去。因此，虽然发生了这样的重大事件，市民生活和工作单位既没有混乱，同日本所说的情况也似乎并不一样。

显示原版>>

Previous:瑞典报纸评我粉碎“四人帮”篡党夺权的阴谋

Next:阿拉伯国家最高级会议结束


《澳门日报》报道：《收看北京庆祝大会盛况 荧光屏前同胞一片欢腾》

出版日期:1976.10.28
         期次:6514
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】澳门《澳门日报》十月二十五日刊登一篇题为《收看北京庆祝大会盛况荧光屏前同胞一片欢腾》的报道，摘要如下：
二十四日下午三时，红色的电波传来北京天安门广场举行隆重的庆祝大会的实况。澳门各界同胞怀着欢欣鼓舞的心情，纷纷围在电视机的荧光屏前和收音机旁，收看、收听北京庆祝大会的实况。
五洲四海齐欢唱，八亿神州笑颜开。自从北京传来特大喜讯后，澳门同胞心花怒放，喜溢眉宇，此刻站在荧光屏前，看到首都人民豪情满怀，斗志昂扬，高举伟大领袖和导师毛泽东主席的画像，高举着华国锋主席的画像，从四面八方汇集到天安门广场参加庆祝大会的动人情景。同胞们心潮澎湃，热血沸腾，仿佛飞到北京天安门广场，和首都百万群众一起热烈庆祝。
当荧光屏映出华国锋主席神采奕奕，和党及国家其他领导人一起在雄伟的天安门城楼出现时，同胞们情不自禁地热烈地鼓掌欢呼。同胞们热烈欢呼毛主席生前的英明决策得到迅速实现，欢呼党的事业后继有人，兴旺发达，我们要最紧密地团结在以华国锋主席为首的党中央周围，继承毛主席的遗志，坚决贯彻执行毛主席制订的无产阶级革命路线和政策，把毛主席开创的无产阶级革命事业进行到底。
在整整一个多钟头的收看和收听中，同胞们遥向北京天安门，心潮澎湃，欢欣鼓舞。在一个半月前，同胞们为失去伟大的领袖和导师毛泽东主席而感到极其悲痛，担心着党和国家的命运和前途。经过两个阶级、两条道路、两条路线的生死搏斗，将“四人帮”反党集团篡党夺权的阴谋一举粉碎。现在毛主席的无产阶级革命事业后继有人，我们党又有了自己的领袖华国锋主席，同胞们都感到无比的兴奋，无比的欣慰。
各业工人有的在工厂，有的在家里，有的集合在工会和工人康乐馆，收听和收看北京庆祝大会的实况。不少工友一边看，一边议论。他们说：以华国锋主席为首的党中央采取果断措施，将“四人帮”反党集团一举粉碎，消除了党内一大祸患，割除一大毒瘤，使我们的党和国家不变色，真是人心大快，我们工人一千个拥护，一万个拥护！
各爱国学校师生也纷纷收看电视、收听电台实况广播，他们从电视机的荧光屏看到了北京庆祝大会的实况，心情振奋，师生们表示要和祖国人民一道，紧密团结在以华国锋主席为首的党中央周围，誓将无产阶级革命事业进行到底。
妇联姊妹在妇联会址集体收看，她们一看到华国锋主席神采奕奕地出现在荧光屏前时，情不自禁地热烈地鼓起掌来。
当听到工农兵和红卫兵代表在发言中揭露“四人帮”反党集团反对毛主席、反对周总理，要把一批老干部打下去、篡党夺权的修正主义行径时，异常愤慨，对以华主席为首的中央采取果断措施，一举粉碎“四人帮”感到非常痛快。
从下午二时五十分起，凡开着电视机的地方都围拢着人群，有些没装电视机的坊众都汇集到装了电视机的邻居，争看北京庆祝大会的实况。各电器行的门前均围满了“临时观众”。虽然下着大雨，但人们仍然打着雨伞，围在电视机前，不愿错过收看的机会，争睹北京庆祝大会的实况。

显示原版>>

Previous:港报报道：香港同胞欢呼伟大的历史性胜利

Next:瑞典报纸评我粉碎“四人帮”篡党夺权的阴谋


《纽约时报》发表社论支持卡特

出版日期:1976.10.28
         期次:6514
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约十月二十四日电】美国《纽约时报》今天发表社论，表示支持民主党总统候选人吉米·卡特在即将于十一月二日举行的美国总统选举中当选为总统。
《纽约时报》在它的长篇社论中说，卡特和福特之间的基本分歧是这位挑战者代表了一种“新精神”，而这位在职的总统被过去负担压得太重了，而对未来缺乏理想。
该报对卡特的支持并不一定意味着卡特将在今年十一月二日选举中当选为总统，因为以前多次总统选举情况表明，胜利者并没有得到该报的支持，如尼克松和艾森豪威尔总统。

显示原版>>

Previous:福特暗示如果竞选失败他将去当教授

Next:美《时代》与《新闻周刊》：民意测验调查表明卡特领先于福特


阿拉伯国家最高级会议结束

出版日期:1976.10.28
         期次:6514
         版次:3
         栏目:\[第三版]
副题:会议未能就维持和平部队问题达成协议
文章正文:
【美联社开罗十月二十六日电】阿拉伯领导人在今天结束的最高级会议上支持一项和平计划，但是由于最高级会议参加者未能设立一支维持和平部队，这似乎可能危害整个计划。
阿盟秘书长里亚德说，这支部队如果建立，将由叙利亚、北也门、南也门、阿拉伯联合酋长国、沙特阿拉伯、苏丹、利比亚和巴勒斯坦解放组织的军队组成。
里亚德透露，但是那些国家的军队在这支和平部队中所占的比例的关键问题仍未解决。
里亚德说，每个国家应出多少军队，这要由黎巴嫩总统萨尔基斯来决定。这意味着最高级会议未能解决分歧，从而让这支部队迅速成立。
叙利亚和巴勒斯坦人在最高级会议上发生了争吵，大马士革坚持和平部队的大部分应当从它驻黎巴嫩的入侵部队中出，而巴勒斯坦人反对这样，因为担心这支部队会受叙利亚人统治，在战争中，他们曾同叙利亚人打仗。
萨尔基斯是今年五月在叙利亚的坚决支持下当选的，因此可能支持叙利亚的要求。这可能导致同巴勒斯坦人发生麻烦。
里亚德说，石油国家沙特阿拉伯、科威特、阿拉伯联合酋长国和卡塔尔对这支部队在头六个月所需要的估计九千万美元的经费付出八千万美元。
其他国家提供另外四百万美元。里亚德拒绝说出它们的名字。他没有说其余的钱来自何处。
里亚德没有说明这支部队多久成立。根据上周在沙特阿拉伯的利雅得缔结的和平计划，这支部队将在十一月四日以前部署。
如果要使自从二十一日以来就在黎巴嫩实行的停火不至于象在历时十八个月的战争中的五十八次停火一样完全崩溃，维持和平部队就必须迅速采取有力行动。
尽管实行了停火，基督教民兵对黎巴嫩南部的一些村庄进行了扫荡，游击队过去曾利用这些村庄对以色列进行袭击。
国王们和总统们要求尊重黎巴嫩同巴勒斯坦人一九六九年的开罗协议，协议准许游击队从黎巴嫩东南的一个边界避难所袭击以色列。
但是他们回避采取任何行动对付基督教派上周对这个地区的占领。
尽管最高级会议在维持和平部队问题上发生分歧，但是会议终于使埃及和叙利亚取得了和解，这使得利雅得协议得以达成。
在埃及总统萨达特和叙利亚总统阿萨德疏远和互相激烈争吵几乎一年以后，他们在会上公开拥抱了，阿萨德说，关系已经恢复到一九七三年同以色列发生的战争以前的高度。
【路透社开罗十月二十五日电】据官方宣布，阿拉伯最高级会议今天开幕。几近一致地对一周前阿拉伯领导人在沙特阿拉伯为黎巴嫩制定的一揽子和平计划表示同意。
声明说，只有伊拉克例外。伊拉克是黎巴嫩巴勒斯坦—左翼联盟的支持者，反对叙利亚大规模进行干涉。
在一次公开会议开幕时，发言者在会上强调他们需要阿拉伯团结，避而不提可能造成的不和的问题。会后阿拉伯领导人私下进行了会晤。稍后，宣布会议日程增加了两个新项目
——研究被以色列占领领土内的局势和讨论黎巴嫩南部局势，在那里右翼部队对巴勒斯坦突击队一直发动着攻势。
阿拉伯联盟秘书长里亚德在一篇讲话中对以色列站在黎巴嫩右翼分子方面入侵黎巴嫩南部进行了指责。他要求与会代表对这一问题给予某些注意。
黎南部的战斗已成为现已形成的复杂局面中的一个令人发愁的新问题。它已暗暗成为这次阿拉伯最高级会议必须面对的一个问题。
黎巴嫩总统萨尔基斯说，总的战斗情况已经降级，人数不多的阿拉伯维持和平部队已经在黎巴嫩开始监督停火。
叙利亚总统阿萨德在会上说，阿拉伯人民希望这次开罗最高级会议能够产生一项解决办法。他说如果结果失败就不妙了。
叙利亚人的长时间的意识形态对手伊拉克强烈反对叙利亚在黎巴嫩的行为。伊拉克外长哈马迪昨晚曾试图在最高级会议日程上加上要求叙利亚撤军一项，没有取得成功。
伊拉克和其它四国只派部长级干部出席这次开罗最高级会议。除巴勒斯坦解放组织领导人阿拉法特，出席会议的有十四位国家首脑。

显示原版>>

Previous:《（中国）政局变动下的北京市民》

Next:日内瓦会议英国主席同恩科莫、穆加贝会谈


埃及定十月二十八日举行新议会选举

出版日期:1976.10.28
         期次:6514
         版次:3
         栏目:\[第三版]
文章正文:
【美联社开罗十月十七日电】埃及人即将举行他们在四分之一世纪中的第一次富有意义的选举。
定于十月二十八日的新议会选举是自一九五二年反对法鲁克国王的革命以来的第一次，埃及人有机会真正选择代表他们的人。
埃及九百五十万的选民可以从一千六百多候选人中选出三百五十个人民议会的席位。根据法律，一半的席位必须由工人和农民担当。但是，他们可以属于三个集团中的任何一个。
最大的一个集团是中间派，它以萨利姆总理为首，因而被看作是受到萨达特支持的。它的五百零七个候选人强调政府的建立社会主义—
私人混合经济、同西方国家友好和依靠阿拉伯石油国家的政策。
右翼论坛是由一位前纳赛尔的同事穆斯塔法·卡迈勒·穆拉德率领的，他已变为完全信奉自由经营。他的二百一十一名候选人鼓吹实行更多的经济自由，保护私有财产的权利和增加外国在埃及投资。
左翼是个最小的组织，但在哈立德·毛希丁的领导下组织得很好，他是纳赛尔的又一个革命同志。他仍然忠于他的马克思主义理想，他的六十五名候选人强烈要求把经济恢复为全面的国家所有制，不要私人投资，并集中力量搞重工业。
所有的三个集团都将谋求得到以“无党无派身份”竞选的大约八百四十名候选人的支持。
此间广泛认为，由于有萨达特精选的总理为首，中间派将获得多数席位，并确保总统的重大政策都能继续得到议会的支持。
【美联社开罗十月十七日电】由于埃及奉行倾美的方针，这个阿拉伯首都是否将变成另一个西贡？
看来回答是否定的。但是在最近的议会竞选运动中，左翼人士提出了这一指责，并且取得了贫困的埃及人的同情的反应。
左派候选人在一些政治集会上说，埃及奉行的开放门户的经济政策，即萨达特政府的主要政策，一直遭到失败，因为一直没有出现过可观的美国或西方的私人投资。
一位批评家在提到前南越首都上层社会的贪污腐败时说：“它所带来的不过是物价上涨、贫困增加，并且甚至导致开罗的西贡化。”这位批评家还说，开罗与华盛顿密切联系是以牺牲普通低收入的埃及人的利益为代价的。
此外，左翼人士还说，由于西方企业界人士和有钱的阿拉伯游客大量流入，使房租和房产价格上涨到使业已严重的房荒更加无法解决的程度。
中间派和右翼集团认为埃及的唯一希望寄托于西方和盛产石油的阿拉伯人。他们说，因而，门户开放政策必须继续执行下去。
十月二十八日就要去投票的埃及选民对所有三派都不相信。它们都许愿要改善生活条件、搞社会主义、实行经济改革以及制止贪污。

显示原版>>

Previous:印尼当局又逮捕一些与推翻苏哈托活动有牵连的人

Next:罗马、米兰等地群众举行示威


法新社报道：《青年失业者和蔬菜水果零售商星期六在巴黎举行游行示威》

出版日期:1976.10.28
         期次:6514
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十月二十三日电】题：青年失业者和蔬菜水果零售商星期六在巴黎举行游行示威
青年失业者和蔬菜水果零售商星期六（十月二十三日）在巴黎举行游行示威。蔬菜水果零售商主要造成了巨大的交通阻塞，他们的卡车在靠近埃菲尔铁塔的塞纳河岸边阻塞了交通。青年人是响应法国总工会（亲共产党的）、法国工人民主联合会（自治的）和全国教育工会的号召，在“青年就业全国日”范围内进行集会的。
【路透社巴黎十月二十三日电】今天在法国全国约有二十五万人参加左翼工会组织的示威，抗议法国青年失业。
在巴黎，约四万名示威者游行向歌剧院走去。
在其他二十个城市中也举行了和平的示威。
工会领导人说，在法国的一百万失业者中，大部分人均在二十五岁以下。

显示原版>>

Previous:苏修中央全会二十六日收场

Next:美刊报道哈里曼最近访问莫斯科时曾带去卡特给勃列日涅夫的口信


福特暗示如果竞选失败他将去当教授

出版日期:1976.10.28
         期次:6514
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约十月十一日电】经过一周来在竞选中犯了错误之后，福特总统已暗示如果他在争夺白宫的竞赛中失败的话，他打算怎么办——他的妻子说，如他被卡特击败的话，她不会因而感到痛心。
福特在接见《新闻周刊》的记者时说：“如果某个学院聘请我当政治学教授，这将是很令人感兴趣的。”
总统对记者说，他在一九七四年从尼克松手中接替总统职位时，他就计划参加竞选。

显示原版>>

Previous:美刊报道哈里曼最近访问莫斯科时曾带去卡特给勃列日涅夫的口信

Next:《纽约时报》发表社论支持卡特


港报报道：香港同胞欢呼伟大的历史性胜利

出版日期:1976.10.28
         期次:6514
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》十月二十五日刊登一则题为《香港同胞欢呼伟大的历史性胜利》的特稿，摘要如下：
这几天来，香港同胞和全国人民一道，感到心花怒放，由衷的高兴。同胞们关心国家大事，听到北京有重要消息广播，就纷纷收听收看。
北京庆祝大会的团结、战斗、胜利、欢乐的气氛，深深感染了收看北京电视台转播节目的香港同胞。
同胞们高兴地听到在大会上讲话的北京市革委会主任吴德宣布，华国锋主席是毛主席亲自选定的接班人。今年四月三十日，毛主席给华国锋同志亲笔写了“你办事，我放心。”吴德说，这表达了毛主席对华国锋同志的无限信任。很多同胞在谈到这个消息时都说，华国锋主席一贯紧跟毛主席，勇敢捍卫毛泽东思想和毛主席的无产阶级革命路线，在这一次一举粉碎王洪文、张春桥、江青、姚文元反党集团的伟大斗争中，以华国锋主席为首的党中央，采取了果断及时的措施，为党为国为民除了一大隐患。铲除四条害人虫，真是大快人心，大得人心，大振人心。
提起王、张、江、姚四大害的滔天罪行，同胞们莫不咬牙切齿，义愤填膺。很多人都说，这四个坏家伙的所作所为，我们就是看不过眼，早就觉得他们不是真正的革命派。现在他们结党营私、妄图篡党夺权的罪行公诸于世，就更是“过街老鼠，人人喊打”！同胞们又回忆起这四条“拉大旗作为虎皮”的“蛀虫”，今年初假惺惺参加向周恩来总理遗体告别时的丑态。我们在电视上看到这四个妖魔鬼怪，有的装出“很悲哀”的样子，有的脸露凶相，有的幸灾乐祸，甚至在我们敬爱的周总理遗体前，也不脱帽子！同胞们目睹当时电视播出来的情景，已有不少人忍不住指着她大骂。十月二十四日，我们从首都工人、人民解放军的代表的讲话中晓得，这四条害人虫，竟然阴谋陷害周总理，伪造毛主席临终嘱咐，企图打倒一大批中央和地方的党政军领导同志。真是丧心病狂到了极点。
但是，正如革命群众所指出的，这“四人帮”没有真理，没有群众，极为孤立，极为虚弱，他们和一切反动派一样，终于逃不了历史的审判，人民的惩罚！
在电视上，我们看到北京庆祝大会结束后，华国锋主席在天安门城楼上走动，向解放军和人民群众挥手致意，同群众一起鼓掌。这样的场面充分体现了华国锋主席同全国人民心连心。
连日来，人们感到心情格外舒畅，遥望北京，乌云已散，又是玉宇澄清万里埃，伟大的社会主义祖国更加欣欣向荣，前途将更加光明灿烂！

显示原版>>

Previous:新西兰工人访华团观感《在中国看打倒“四人帮”》

Next:《澳门日报》报道：《收看北京庆祝大会盛况 荧光屏前同胞一片欢腾》


加纳否认加纳向苏购买武器的消息

出版日期:1976.10.28
         期次:6514
         版次:3
         栏目:\[第三版]
文章正文:
【法新社瓦加杜古十月二十五日电】加纳驻上沃尔特使馆二十五日否认了关于加纳政府从苏联引进武器的消息
。
使馆说：“加纳武装部队参谋长奥凯将军去苏联不是为了军事使命，而是为了同苏联当局研究加纳的经济问题。”

显示原版>>

Previous:日内瓦会议英国主席同恩科莫、穆加贝会谈

Next:印尼当局又逮捕一些与推翻苏哈托活动有牵连的人


罗马、米兰等地群众举行示威

出版日期:1976.10.28
         期次:6514
         版次:4
         栏目:\[第四版]
副题:抗议政府提高物价
文章正文:
【合众国际社罗马十月二十三日电】警察同在罗马和工业中心的米兰和都灵的示威者打了起来，以便粉碎最近一系列抗议活动，这些抗议活动反对政府为控制通货膨胀而实行的提高物价的做法。
反对节约措施的右派青年成群结队涌上罗马闹市，使旅游者感到吃惊并造成交通堵塞。高呼反对意大利共产党和赞成智利军人政权的口号，数百名示威者投掷石头，打坏了停车场上的汽车。
当警察向示威者施放催泪弹时，商店放下了百叶窗，在特雷维喷泉前面的游人四处逃散。一些人被拘留，数目不详。
在米兰，警察冲散了三起左翼和右翼分别举行的示威。铁路工人举行了自发性罢工，抗议由于减少车费而使他们和他们的亲属蒙受损失，他们的罢工使米兰主要车站耽搁了九十分钟。
在都灵，约五百名无政府主义者游行时打破了许多商店的玻璃窗。
安德雷奥蒂总理的天民党政府（靠共产党的间接支持）二十二日实施了许多新的节约措施以阻止里拉的比值在世界货币市场下降。信贷的紧缩使得一些公司和城市没有足够的钱支付工资。

显示原版>>

Previous:埃及定十月二十八日举行新议会选举

Next:苏修中央全会二十六日收场


美《时代》与《新闻周刊》：民意测验调查表明卡特领先于福特

出版日期:1976.10.28
         期次:6514
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约十月二十四日电】美国两家最大的、最有影响的杂志《时代》周刊和《新闻周刊》今天报道说，民主党总统候选人卡特在这两家杂志所进行的民意测验中以很大的差距领先于福特总统。
《时代》周刊说，卡特以百分之四领先于福特总统。卡特领先的比例是百分之四十八对百分之四十四，未作决定的选民占百分之八。
《新闻周刊》进行全国性的调查表明，有八十三张选举人票的八个州和哥伦比亚特区一致支持卡特，有二百二十五张选举人票的十六个州倾向于卡特——总共有三百零八张选举人票，比获胜所需要的票数多了三十八张。《新闻周刊》的调查还表明，福特总统有三十张可靠的选举人票和五十八张倾向于他的选举人票。
该杂志的调查表明，包括加利福尼亚、伊利诺斯、印第安、密苏里和威斯康星这些关键州的选举人票在内的一百四十二张选举人票对双方的支持不相上下。该调查还表明，卡特在十个最大的州中的七个州领先，这七个州是：新泽西、宾夕法尼亚、佛罗里达、马萨诸塞、得克萨斯、俄亥俄和纽约。

显示原版>>

Previous:《纽约时报》发表社论支持卡特

Next:泽登巴尔访苏后回国


美国《华盛顿邮报》香港专电：《北京一百万人庆祝华任党主席》

出版日期:1976.10.28
         期次:6514
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》十月二十五日刊登该报记者马修斯二十四日发自香港的专电，标题是《据说毛对其继承人表示满意
北京广场上一百万人庆祝华任党主席》，摘要如下：
北京市长吴德今天在一百万人的大会上说，毛泽东主席曾在逝世前四个月给他的继承人华国锋亲笔写了：“你办事，我放心。”
北京这次庆祝华升任主席的集会第一次透露出，这次对显然反对提升华的四名激进派领导人的情况，看来并未影响到其他最高级的中国领导人。
华并没有向群众讲话，但是他站在俯视天安门广场的城楼上（那是毛过去经常在那里检阅的地方）微笑着，鼓掌回答群众的欢呼。
华第一次穿着有红帽徽和红领章的绿军装出现在公众面前，军装是他新任党中央军事委员会主席的象征，也是显然已在同激进派对抗中转到他一边的军权的象征。
中国这位新领袖似乎非常高兴。到一个半小时的大会结束时，他从天安门城楼的这一头走到那一头，向群众招手。他后面跟着十名政治局委员。
自从展开了全国性的反对江青和其他三名激进派领导人的运动以来，今天第一次指责这四个人“崇洋媚外，里通外国，大搞投降主义和卖国主义”。
吴德指责江青、王洪文、张春桥和姚文元“抛弃无产阶级国际主义原则，投降帝国主义”。
人们对于江青爱看好莱坞的电影（这种电影普通中国人是不准看的），对于她在一九七二年同美国研究人员罗克珊·威特克进行长时间的谈话谈她自己的身世表示蔑视。
苏联显然怀有这样的希望：华的新政府可能愿意使漫长的中苏边界上的紧张局势缓和下来。然而迄今为止，中国关于苏联问题的评论仍然是公开抱敌视态度的。
吴德批评这些激进分子崇洋，大会上另外一些发言者指责他们所称的“四人帮”反对极为精通对外关系的中国领导人——已故总理周恩来。
自从周于一月八日去世后激进派得势以来，中国报纸上已不大能再提的周恩来的名字又开始在新闻中出现了。今天，铁路工人陈福汉在大会上对群众说，这些激进分子“陷害我们敬爱的周总理，凌驾于毛主席、党中央之上”。
本星期已经有人指责姚花了五百美元设宴庆祝周去世。

显示原版>>

Next:南《政治报》驻北京记者评论：《华国锋隆重就职》


美刊报道哈里曼最近访问莫斯科时曾带去卡特给勃列日涅夫的口信

出版日期:1976.10.28
         期次:6514
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《美国新闻与世界报道》十一月一日在《华盛顿流言》栏刊登如下消息：
政界元老艾夫里尔
·哈里曼在最近访问莫斯科的时候曾带去了卡特给勃列日涅夫的口信如下：如果这位佐治亚州的人当选，他将继续大力反对象苏联在安哥拉的冒险行动之类的苏联活动，但是同时勃列日涅夫应当把（卡特）在竞选运动中采取的比较激烈的反苏立场视为竞选年的词藻而不予理会
。

显示原版>>

Previous:法新社报道：《青年失业者和蔬菜水果零售商星期六在巴黎举行游行示威》

Next:福特暗示如果竞选失败他将去当教授


南《政治报》驻北京记者评论：《华国锋隆重就职》

出版日期:1976.10.28
         期次:6514
         版次:1
         栏目:\[头版]
文章正文:
说我在这么短的时间内清除「四人帮」恐怕是人类近代史上最漂亮最巧妙的政治战役之一
【本刊讯】南斯拉夫《政治报》十月二十五日以《华国锋隆重就职》为题，刊登该报记者兰契奇二十四日发自北京的报道，摘要如下：
八亿中国人民的新领袖华国锋对领导层内极左激进集团的头目进行了清洗，以及全国进行了为期多日的具有独特的全民投票形式的盛大游行以后，今天在北京天安门广场举行的庄严大会上隆重接任了中国共产党中央委员会主席和中国共产党中央军事委员会主席。
中国根据毛泽东的遗嘱接受了华国锋为自己的新领袖，并保证继续沿着毛的道路走下去，而不要自命代表“毛主义”、自命为“毛主义”化身的极左派。
激进派头目王洪文、张春桥、江青以及姚文元仅在毛逝世后一月时间里就被清除掉，这恐怕是人类近代史上政治清洗中的最漂亮甚至最巧妙的战役之一。要想在创纪录的短期内根据毛泽东的指示战胜那些直至昨天还是毛指示的主要解释人的人，必须要有巨大的政治勇气。而要想在这个庞大而复杂的国家无疑巨大的支持下，用这些人自己使用的最致命的武器诸如“党内资产阶级”和“不肯改悔的走资派”而把他们自己打倒，这就必须要有极大的灵活性，要对群众的政治情绪具有敏感性。
很难说华国锋个人在这个为了毛以后的中国的政治团结和稳定而进行的一次特别重要的斗争中起了多大作用，他实际上是在毛和周恩来的领导下进行了中国革命和四分之一多世纪以来领导这个世界上复杂的人口最众多的国家的老战士和革命家中间的一位新人。
今天，华国锋得到了一个领袖可以得到的那种最大的支持。当他穿着军装出现在天安门由百万人组成的欢腾的人海面前时，广阔的天安门广场欢声雷动。华从一开始就成为团结的象征。

显示原版>>

Previous:美国《华盛顿邮报》香港专电：《北京一百万人庆祝华任党主席》

Next:新西兰工人访华团观感《在中国看打倒“四人帮”》


日内瓦会议英国主席同恩科莫、穆加贝会谈

出版日期:1976.10.28
         期次:6514
         版次:3
         栏目:\[第三版]
文章正文:
【法新社日内瓦十月二十五日电】日内瓦会议主席艾弗·理查德今天同结盟组成“津巴布韦爱国阵线”的罗得西亚非洲人民族主义者领导人恩科莫和穆加贝举行了两个小时的会谈。
他下一次将分别同津巴布韦非洲人全国委员会一派的领导人穆佐雷瓦主教和津巴布韦非洲民族联盟一派的领导人恩达巴宁吉·西索尔会晤。
恩科莫和穆加贝发表联合声明，要求释放罗得西亚的一切政治犯。
联合声明重申了民族主义者的要求：英国派一名内阁大臣主持会议。
它称理查德是“临时”主席。
它要求澄清英国在这次会议期间的作用。它说，英国的明确的义务是使津巴布韦非殖民主义化。
联合声明接着说，由于罗得西亚处于殖民地的地位，罗得西亚白人代表团应作为英国代表团的一部分出席。
联合声明又说，理查德已答应向史密斯提出政治犯的问题，并就他担任主席和保持要起的作用问题同英国政府联系。

显示原版>>

Previous:阿拉伯国家最高级会议结束

Next:加纳否认加纳向苏购买武器的消息


瑞典报纸评我粉碎“四人帮”篡党夺权的阴谋

出版日期:1976.10.28
         期次:6514
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】瑞典《每日新闻》驻京记者十月二十六日就我粉碎“四人帮”反党集团的阴谋发表评论说：
“四人帮”在中国人民中显然不得人心。
这种组织得很好的行动表明中国新的领导人的才干。毛逝世不到一个月的时间，他们成功地作出了许多观察家们认为不可能的事情：在不发生分裂的情况下为这一巨大的国家形成一个稳定的领导。斗争是存在的，但被迅速而果断地解决了。
粉碎四人帮表明华是一位远远超出了人们原来所想象的精明强干的政治家。
在实际政策中人们将设法实现周恩来在四届人大提出的现代化计划。
华国锋具有党的工作、省级和全国政务工作的全面经验。
【本刊讯】瑞典《晚报》的评论说：
外国高官显贵们判断，华是才华横溢的。他的举止坚定端庄。他对国际问题有着丰富的知识。他坚定地执行毛开辟的外交路线。华国锋在农业会议上提出过中国经济发展规划。
【本刊讯】瑞典《瑞典日报》十月二十六日发表社论说：
在四人帮被粉碎以后，（中国）人民普遍感到满意和高兴。
中国新的领导人必然用更多的时间提高物质和技术力量。毛的不朽业绩之一是他解决了人民的吃饭问题。现在摆在他的接班人面前的是如何继续发展和利用这个国家巨大的固有财富。

显示原版>>

Previous:《澳门日报》报道：《收看北京庆祝大会盛况 荧光屏前同胞一片欢腾》

Next:《（中国）政局变动下的北京市民》


苏修中央全会二十六日收场

出版日期:1976.10.28
         期次:6514
         版次:4
         栏目:\[第四版]
副题:法新社说全会是“雷声大雨点小”
文章正文:
【塔斯社莫斯科十月二十六日电】一九七六年十月二十六日，苏共中央委员会全会继续讨论有关一九七六——一九八○年苏联发展国民经济国家五年计划、一九七七年苏联发展国民经济国家计划、苏联一九七七年国家预算和一九七五年国家预算执行情况的各项问题。
苏共中央全会就所讨论的问题通过了相应的决议。
苏共中央全会讨论了下列组织问题：
全会选举雅·彼·里亚鲍夫同志为苏共中央书记。
全会把苏共中央候补委员弗·阿·卡尔洛夫、Ｋ·Ｈ·别利亚克、费·特·莫尔贡同志提为中央委员。
中央委员会全会到此结束。
【路透社莫斯科十月二十六日电】尽管最近数星期中不断谣传克里姆林宫即将改组，但今天从苏联共产党中央委员会会议来看，整个苏联最高领导层没有更动。
塔斯社发表的关于两天的苏共中央全会的新闻公报表明，中央全会在苏联现在的最高领导阵容中作出的唯一的变动是新任命了一名党的书记雅科夫·里亚鲍夫。
西方分析家感到迷惑不解的是新的第一副总理吉洪诺夫没有至少成为党的政治局候补委员，人们曾广泛认为他自然而然会晋升为政治局候补委员。
这次全会的结果是，现有的十五名政治局委员仍然照旧，尽管党的总书记勃列日涅夫在会后声望显然提高了。
塔斯社的报道没有具体说明里亚鲍夫（他目前是马拉尔地区斯维尔德洛夫斯克州党组织的第一书记）将掌管党的哪一方面的工作。
但是据信，这位四十八岁的工程师将继乌斯季诺夫（今年五月成为国防部长）之后掌管国防工业事务。
里亚鲍夫的活动和作党的工作的经历主要是在斯维尔德洛夫斯克，这是一座对外国人封闭的城市，显然因为那里有大量军事工厂。
这位斯维尔德洛夫斯克官员的晋升使他成为克里姆林宫高级官员中最年轻的一个，克里姆林宫高级官员的平均年龄是六十六岁左右。
今天各大报全文刊登了勃列日涅夫昨天的讲话，这是自一九六四年废黜赫鲁晓夫以来第一次以这样的形式刊登党首脑在中央委员会全会上的讲话。
西方分析家认为，今天明显地抛弃十二年来的习惯做法，进一步说明这位克里姆林宫领导人的作用愈来愈大。
【法新社莫斯科十月二十六日电】这里的外交观察家认为苏联报纸马上发表勃列日涅夫的讲话是人们对其讲话最感兴趣的一个方面。苏联报刊很少发表苏联最高领导人的讲话，看来又是勃列日涅夫出来打破传统，确立高于其同事——政治局委员的地位。
观察家们注意到，勃列日涅夫讲话过程中一次也没有提集体领导，而用“我”比用“我们”要多得多，似乎只有他一个人在指导苏联的经济和对外政策。
勃列日涅夫讲话讲到美国和中国时语气强硬，虽然他再次提议同日本（因发生米格２５飞机事件）以及总的来说同西方国家重新建立正常关系。
甚至连法国也没有漏掉，他公开承认在国际方面同法国领导人有分歧。但是同他今年二月在二十五次党代表大会上的讲话形成对照的是，他赞扬了法国共产党。
勃列日涅夫直言不讳地承认为了农业而不得不作出的牺牲。如果今年产量与一九七三年创纪录的产量二亿二千二百万吨相当或者超过的话，那么，这完全是靠损害其他经济部门而得来的。
不过，在西方的克里姆林宫问题学者看来，这次全会是令人失望的，或者正如一位学者所指出的那样，是雷声大雨点小。

显示原版>>

Previous:罗马、米兰等地群众举行示威

Next:法新社报道：《青年失业者和蔬菜水果零售商星期六在巴黎举行游行示威》


新西兰工人访华团观感《在中国看打倒“四人帮”》

出版日期:1976.10.28
         期次:6514
         版次:1
         栏目:\[头版]
文章正文:
他们在答记者问中说，从各地人民广泛地参与这次运动，可以得出一个结论：以华国锋主席为首的党中央深受中国人民的拥护和支持，而“四人帮”则不得人心，受到人民唾弃
【本刊讯】香港《文汇报》十月二十四日刊登一篇专访，题为《在中国看打倒“四人帮”——新西兰工人访华团谈感受》，全文如下：
（《文汇报》编者按：新西兰—中国协会工人访华团一行十八人，结束在我国十八天的访问后，于前（二十二）日抵港，接受了本报记者的访问，畅谈了他们的访华观感。）
问：你们可否先谈一谈你们此行最深刻的印象是什么？
答：在中国的十八天里，最令我们印象深刻的，是目睹中国人民在阶级斗争中取得了一次新的胜利，粉碎了“四人帮”篡党夺权的阴谋。
从十月九日起至今早离广州到香港的十多天里，我们在中国经历了毕生难忘的伟大时刻。
十月九日凌晨，我们在济南的宾馆里，从收音机广播听到中共中央两项决定，登时，街上响起鞭炮声，锣鼓声，人们奔走相告，热烈欢呼这两项决定。
十八日，我们在上海看见了声势浩大的游行，支持以华国锋主席为首的党中央，愤怒声讨王洪文、张春桥、江青、姚文元反党集团阴谋篡党夺权的罪行。参加游行的有各业工人、农民、解放军、民兵、教师和学生，他们都为胜利而心情非常激动，脸上流露着欢欣喜悦的神情，有些更与我们这些旁观的外国人热烈握手，这种发自内心的感情，深深感染着我们每一个人。
问：在你们看来，这些行动表达了什么呢？
答：从各地人民包括工人、农民、解放军、民兵、知识分子和学生广泛地参与这次政治运动，我们可以得出一个结论：以华国锋主席为首的党中央深受中国人民的拥护和支持，而“四人帮”则不得人心，受到人民的唾弃。人民支持以华国锋主席为首的党中央，是因为以华国锋主席为首的党中央代表了正确的路线，是一个真正实行马列主义、毛泽东思想的党中央；人民声讨“四人帮”，是因为“四人帮”搞阴谋诡计，妄图篡党夺权，在中国复辟资本主义，使人民受二遍苦。
问：你们对这次政治运动有什么感想？
答：我们的感想很多，总的来说，有下列各点：
第一：新中国成立后，每当中国共产党出现一次新的路线斗争，西方一些反动报纸总把它说成是个人权力斗争。但从我们这次在中国的见闻，我们深深认识到，这些路线斗争，是中国革命人民与修正主义者的斗争，是中共党内马克思主义路线与修正主义路线的斗争。
第二：从这次新的路线斗争中，我们可以看到在社会主义时期，阶级斗争是长期存在的，修正主义的出现并不是孤立的现象，是有其历史和社会根源的。
第三：中国共产党和中国人民在阶级斗争中取得又一次新的胜利，雄辩地说明：由毛泽东主席亲自缔造的中国共产党久经阶级斗争的锻炼，要搞垮中国共产党是不容易的。
第四：初时，我们获悉“四人帮”被点名批判时，我们团中有些团员很不理解，因为，这四人平时打扮得“最革命”、“最进步”，马列主义口号叫得最响，后来，我们联系到历史上的阶级斗争经验，便了解到不少修正主义者把自己打扮成马克思主义者，打着红旗反红旗，妄图鱼目混珠，蒙混过关，篡夺人民大众经过艰苦奋斗才取得的革命成果。“四人帮”就是这样的假马克思主义者。而且，毛泽东主席曾经提出“三要三不要”的原则来作为真假马克思主义的试金石，真正搞马克思主义的革命者，决不会搞分裂，搞阴谋诡计。
第五：中国人民这次粉碎“四人帮”篡党夺权的阴谋，坚持了社会主义，防止了国际共产主义运动史上一次大倒退，是对国际共产主义运动作出了光辉贡献，促进了世界无产阶级革命事业的发展，推动了人类历史的前进。因此，中国人民这次新胜利，不但中国人民热烈欢呼，世界无产阶级和革命人民亦会热烈欢呼。
问：你们对中国的革命前途有什么看法？
答：中国人民这次伟大的胜利，使我们对中国的革命前途更具有信心，因为：华国锋任中共中央主席、中央军委主席，证明了中国共产党和中国革命事业后继有人；经过这次粉碎“四人帮”的政治运动后，中国人民的政治觉悟和识别真假马克思主义的能力将更加提高，中国的无产阶级专政更稳如磐石。今后，中国人民将更信心百倍，最紧密团结在以华国锋主席为首的党中央周围，把毛主席开创的革命事业进行到底。

显示原版>>

Previous:南《政治报》驻北京记者评论：《华国锋隆重就职》

Next:港报报道：香港同胞欢呼伟大的历史性胜利


印尼当局又逮捕一些与推翻苏哈托活动有牵连的人

出版日期:1976.10.28
         期次:6514
         版次:3
         栏目:\[第三版]
文章正文:
【法新社雅加达十月十六日电】据官方今天报道，又逮捕了三个同上月阴谋推翻苏哈托总统和要前副总统哈达接任总统案件有牵连的人，其中包括两名已经退休了的陆军上校。
这样一来，官方宣布的逮捕的总人数已达到七个。
但是，据未经证实的消息说，除了正式宣布被捕者而外，还有十几个由于被怀疑同这一案件有牵连的退伍将领和学生在受侦讯。这个案件普通称为“萨维托运动”，因为策划者名叫萨维托。
这些人是一星期以前在中爪哇的班纽马斯逮捕的。
据说，当地保安司令达赫兰上校说，被捕的上校中有一名曾经由于同一九六五年十月一日共产党未遂政变有牵连而受过审查。
国家谍报局副局长穆托波中将十三日说，一些军人由于个人原因而受到了审查。
大部分被捕的“阴谋者”是现在已被取缔的民族党的人。
【本刊讯】印尼《罗盘报》十月十八日刊登一则消息，摘要如下：
被有关当局拘留的印尼大学学生法赫米·巴夏在受审中供认，他策划谋杀苏哈托总统、苏哈托夫人以及其他一些官员，包括恢复治安和秩序行动指挥部参谋长苏多莫上将在内。此外他还打算破坏安朱尔公园和其他被认为是罪恶的场所。
恢复治安和秩序行动指挥部参谋长苏多莫上将向记者再次提起“非法传单”的问题。他说，在东爪哇、中爪哇和西爪哇有十个人由于被发现散发非法传单而被捕。有一万张传单被没收。
苏多莫说，这些非法传单显然旨在各集团之间、宗教界中间挑拨离间。
【法新社雅加达十月十六日电】安全负责人苏多莫上将向学生——特别是万隆的大学生——发出警告说，当局不容许政治示威。他说，将采取镇压和预防措施来防止学生重复十三日事件。十月十三日防暴警察阻止了万隆十三所大学的三卡车学生代表进雅加达找国会领导人。

显示原版>>

Previous:加纳否认加纳向苏购买武器的消息

Next:埃及定十月二十八日举行新议会选举


泽登巴尔访苏后回国

出版日期:1976.10.28
         期次:6514
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社乌兰巴托十月二十四日电】以泽登巴尔为首的蒙古党政代表团在苏联进行了正式访问后已经回国。
【路透社莫斯科十月二十四日电】苏联及其密切的亚洲盟国蒙古今晚又作出它们长期以来愿意同中国修缮关系并恢复合作的表示。
这次最新的表示是在苏共首脑勃列日涅夫和蒙古主席、党的领导人泽登巴尔会谈之后发表的公报中作出的。
公报说，勃列日涅夫和泽登巴尔讨论了它们同中国关系的总的状况。但是公报中没有透露他们所得出的结论的细节。
观察家们说，他们肯定会就毛泽东逝世以及华国锋继任他的职务以来北京最近的局势交换意见。
但是公报没有暗示，他们是否认为，华作为北京最高人物的出现是改善关系的有希望的迹象。
【美联社莫斯科十月二十四日电】苏联和蒙古今天重申他们愿意使同中国的关系正常化，并强调他们自己的“兄弟友谊”是加强世界和平的工具。
蒙古领导人泽登巴尔已来苏联作了一周访问。有关访问结束的公报指出了在访问期间签订的一系列苏蒙协定，其中包括一项苏蒙边界条约。
这里的西方外交官认为，该条约可能已使两国目前的疆界完全正式固定下来。签订该条约部分是为了向中国着重说明，与中国有领土之争的苏联在边界谈判中能够成为一个讲道理的伙伴，只要各方抱有诚意的话。

显示原版>>

Previous:美《时代》与《新闻周刊》：民意测验调查表明卡特领先于福特


《欢迎华体制建立，扩大对话、交流的机会》

出版日期:1976.10.29
         期次:6515
         版次:2
         栏目:\[第二版]
眉题:《日本经济新闻》报道鲛岛敬治同三菱商事董事长藤野忠次郎的对话
文章正文:
【本刊讯】日本《日本经济新闻》十月二十五日晚刊发表该报编辑委员鲛岛敬治同三菱商事董事长藤野忠次郎的对话，题为《欢迎华体制的建立，扩大对话、交流的机会，争取日中贸易均衡发展》，摘要如下：
鲛岛：从十月四日到十一日你们访华时，正好是毛主席的丧期将要过去的时候，也正好是随着作为后继人华国锋主席登场，江青等人发动政变表面化的时期，从这个意义上说，实在是难得的时机。在这里，首先请你谈一谈这次访华的感想。
藤野：由于毛主席、周恩来总理逝世，中国的对日政策，特别是贸易政策有没有什么变化，对这一问题不清楚。去中国的心情是想知道这一点。
还有，日中贸易从邦交正常化以来，四年期间，每年进出口从十亿美元左右增加到将近四十亿美元。与此同时，就产生了单方面贸易的不平衡的问题。对这一问题中国方面一定会讲话。去中国时脑袋里也装着这样的问题。
鲛岛：西方有很多这样的估计：毛主席逝世后的中国，将实行集体领导体制，暂时将主席的位置空起来。但是从这次迅速解决异变，决定由华国锋任主席来看，华的领导能力相当卓越有力。
藤野：我们也曾认为要经过这样的阶段：集体领导体制至少将继续一年，然后看情况再决定后继人。可是，如果搁置一年、两年，这期间有发生各种事情的危险性。为了中国的将来，由华国锋坚定地掌握实权，而且大家都毫无含糊地拥护。我想这是令人欢迎的事。
鲛岛：我们常听到中国方面的说明：中国对日政策，包括经济政策在内，没有变化。可是，实际在中国整个贸易增长中，对日贸易的依靠程度明显下降。尽管日本方面也有问题，但是同各种原则问题纠缠在一起，出现了各种障碍，于是造成了日中贸易的停滞状态。对这种情况，希望能得到清楚的说明。据来自北京的报道，好象中国说明：“受到了原来路线以外的想法的妨碍”。
藤野：开始时，虽然没有弄清楚中国方面这一说明的意义，但是我想这大概是指中国国内问题。同时中国说明还由于地震等自然灾害，妨碍了贸易。
鲛岛：是使用怎么样的措词？
藤野：只是说“错误路线的干扰”，对方没有作进一步的说明。
鲛岛：那么就是说，以华国锋体制诞生为契机的这次政局变动，在中国内部扫除了错误路线，纠正了偏向。
藤野：我想是这样。
鲛岛：这样说来，可以理解为极左的教条的东西横行，在行政方面、建设方面妨碍了顺利的管理和发展。
藤野：我是这样认识的。
鲛岛：日中贸易当前最大的问题是进出口平衡的问题。五年间，中国对日贸易大约入超十九亿美元。中国虽然不主张同各国的贸易总是平衡，可是如果不顾中国对日贸易赤字的明显扩大，在今后使日中贸易稳定地实现扩大的平衡上将是相当严重的问题。至少现在，可以说是处于缩小不平衡的状态。关于这一点是怎样讨论的？
藤野：对方的说法是，不只看某个一定的期间，不过分强调这一期间的不平衡，这一方面丝毫不改变日中友好的路线，并有信心从长期观点使日中间的贸易取得扩大的平衡。这一点，出乎我们预料。
可是，由于对方总是这样说，“相反我们却深感到道义上的责任。我们知道（中国）没有钱，可是他们不想借一分钱，独立自主、自力更生。虽然这样说，如果不平衡扩大，就成了基础上的不平衡。就会产生日本同美国、西欧各国之间同样的情况。现在欧美各国都在批评日本：全靠别人付钱“自己白坐车”。
鲛岛：最近澳大利亚、菲律宾等向日本刮的风很厉害。说日本只讲对自己有好处的自由贸易。
藤野：是这样。中国不愿反复讲这个。但是，尽管王耀庭、李强说不必担心，但是我感到现在我们这方面不得不努力。
鲛岛：没有谈到生丝、石油等具体商品吗？
藤野：谈了。双方谈了。我提议为了扩大进口，创造研究的场所。
鲛岛：总之是进一步增加坦率地相互交换意见的交流、对话的机会
。
藤野：是的。虽然国民各阶层的人员往来相当频繁了，但是相互对对方的情况还很不了解。不能光说漂亮话。因此，进一步根据实际情况，创造这样的场所，一点也不奇怪。
鲛岛：最后，根据政治经济不可分离的观点关于缔结日中和平友好条约的问题……
藤野：当然谈到了。对方说，因为日中联合声明写的很清楚，那怕从声明后退一步，中国也不接受，不管用多少时间，也要等到明确时为止。

显示原版>>

Previous:美报文章《看来北京稳步前进》

Next:日报报道：《中国对外贸易越来越健全》


奥地利《萨尔茨堡新闻》评论：《莫斯科失去了在近东的支持者》

出版日期:1976.10.29
         期次:6515
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】奥地利《萨尔茨堡新闻》十月二十二日刊登霍斯特从大马士革发回的一篇评论，题目是《莫斯科失去了在近东的支持者》《苏联和叙利亚在黎巴嫩问题上出现不和》，摘要如下：
苏联报纸现在批评叙利亚在黎巴嫩问题上的政策，引起了叙利亚人的愤怒。被认为是大马士革复兴社会党政权的“左前锋”的外长哈达姆，把莫斯科大使馆的一名高级代表召到外交部，向他递交一份严正的抗议书，抗议包括官方的苏联共产党中央机关报《真理报》在内对叙利亚的诽谤。
现在这种越来越明显的不和的背景是，由美国国务卿基辛格最近两年内完全在外围进行的调解努力，使西方静悄悄地取得了胜利。叙利亚早就不再是犹太复国主义国家最坚决的反对者了，而它过去曾经是这样。在戈兰高地实现了明显的脱离接触，也实现了被分离的家庭成员之间“小小的边境往来”。由于对黎巴嫩的军事入侵而叙利亚不得不减少驻扎在临时分界线上的军队以后以色列未采取行动一事，使叙利亚对犹太复国主义者的那种根深蒂固的不信任减少了。在大马士革，人们获悉有这种考虑，即人们不得不同以色列国和解，而且迟早要同它实现和平。
此外，在苏联人由于黎巴嫩内战而停止了向阿萨德将军的“资产阶级”政权提供全部武器之后，现在大马士革极其谨慎地谋求从法国和美国得到武器。据说，同华盛顿的谈判已取得了很大进展。
在经济和贸易政策方面，阿萨德的叙利亚也越来越明确地转向西方。社会化政策在经过了大的挫折以后，在此期间被秘密地放弃了。叙利亚默默地恢复了自由的经济制度。仅从一九七二年以来同美国的贸易额就增加了三倍。从一九七二年以来，叙利亚进口额的几乎一半来自欧洲共同体各成员国。大马士革改变方针中最耸人听闻的是，叙利亚现在也象埃及一样争取尽可能密切地同布鲁塞尔九国发生联系。看来，莫斯科在近东（莫斯科长期来把近东看成它的领土）显然慢慢落空了。莫斯科的盟友现在只有在黎巴嫩受到打击的革命者了。这说明克里姆林宫对它原来所保护的阿萨德不满意。

显示原版>>

Previous:美中贸易全国委员会理事长谈美中贸易

Next:拉姆古兰宣布解散毛里求斯议会


法国外长谈开罗最高级会议等问题

出版日期:1976.10.29
         期次:6515
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎十月二十五日电】受全法广播电台邀请讲话的外交部长，提到了目前的重大时事：和平问题、欧洲货币方面的英镑问题、法苏关系问题和美国未来的总统选举在对外政策方面打开的远景问题。
德居兰戈认为：“开罗的最高级会议很有可能产生一个协定，该协定将在整个阿拉伯世界范围内批准和肯定上周在利雅得仅仅由六个参加国达成的协议。”
在这种情况下，法国可能扮演何种角色呢？这位部长回答道，在开罗集会的阿拉伯国家元首都在致力于寻找一项和平解决办法，“目前，我们没有理由设法表现自己”。
在被问及他同巴勒斯坦解放组织首脑阿拉法特的会谈的可能性时，德居兰戈声明准备这样做，如果这个行动能推动黎巴嫩的和平的话，但他不认为马上就会这样做。
关于日内瓦会议，部长认为，一旦黎巴嫩问题获得解决，就会提出这个问题，因为“由于黎巴嫩问题，十九个月来，日内瓦会议可以说被搁置起来了。”
有人说法—苏关系相当冷淡，法—苏关系现在究竟怎样？德居兰戈认为，一点也不冷淡。他说，两国关系是正常的，并且最近他还在美国同苏联同行葛罗米柯会晤过。至于勃列日涅夫准备访法问题，日期尚未确定，但这决不意味着两国关系的“再次冷却”。
诚然，关于人员和思想更加自由地交流的赫尔辛基协议，目前提出了一些问题，但是，“我们在这方面无意放弃赫尔辛基协议”。

显示原版>>

Previous:拉姆古兰宣布解散毛里求斯议会

Next:英外交大臣谈日内瓦会议和南非问题


拉姆古兰宣布解散毛里求斯议会

出版日期:1976.10.29
         期次:6515
         版次:3
         栏目:\[第三版]
文章正文:
【法新社路易港十月二十一日电】毛里求斯总理拉姆古兰今天宣布解散毛里求斯议会。
这个议会是九年前成立的，上次选举是在一九六七年。政界人士认为，下次选举要在十二月上半月举行。

显示原版>>

Previous:奥地利《萨尔茨堡新闻》评论：《莫斯科失去了在近东的支持者》

Next:法国外长谈开罗最高级会议等问题


马德里工人罢工 要求增加工资

出版日期:1976.10.29
         期次:6515
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社马德里十月二十五日电】数以千计的马德里市工人今天罢工，强烈要求增加工资和获得成立工会的权利。
市政当局说，三千名工人罢工，这是马德里市工人四十年来的第一次罢工。劳工人士说罢工人数达六千名，罢工者包括以下几种：四千名垃圾清理工和街道清洁工，一千三百名公园和花园雇员，三百名车间工人，九百名市屠宰场工人和几百名消防队员。
罢工者要求：每月最低基本工资为二万五千比塞塔（三百七十五美元），发给通货膨胀补贴金，工人工伤事故和患病期间领取满工资，付百分之百的退休金和有权成立自由工会。
【美联社马德里十月二十五日电】西班牙今天开始在全国使灯光暗淡下来，以节约能源，商店、企业、政府和私人建筑物奉命不定期地用最低限度的灯光。
政府关于节约用电的命令对市区路灯和正式纪念物的照明也有效。
政府下令夜晚节约用电的目的是为了减少石油进口。官员们说，他们预计，按这个计划办，耗电量将减少一半。

显示原版>>

Previous:苏报指责基辛格关于中国的讲话

Next:西反对党发表声明要求举行大选


美报文章《看来北京稳步前进》

出版日期:1976.10.29
         期次:6515
         版次:2
         栏目:\[第二版]
副题:说打倒江青这一伙使人们感到似乎有上种节日气氛和轻快的感觉
文章正文:
【本刊讯】美国《基督教科学箴言报》十月二十六日刊登该报撰稿人莫里茨发自香港的一篇文章，题为《看来北京将稳步前进》，摘要如下：
在北京举行了四天盛大集会之后，已经以一种经过周密考虑的方式把中国的新的政治秩序的详细情况告诉了人们，目的在于给人以一种稳定和有连续性的印象。
分析家们在看到了证实华国锋总理作为毛泽东的接班人就任中国共产党主席的一系列事件的特点之后，得出了上述这个结论。他们看到的这些特点是：
采用了大字报和显然经过精心组织的游行示威——在上海开始，在北京达到高潮——的方式，来表现出人们对华的提升和对江青及其他三名激进分子王洪文、张春桥和姚文元的被清洗一事的广泛支持。甚至在党发表公告和官方报纸刊登消息正式证实了这两件事情之前就已经这么做了。
一些分析家认为，这样做对确认新秩序的合法性可能尤为重要。因为华同这些激进分子的冲突过程之快很可能引起猜测：采取这种行动是从最高层使用了权威，没有广泛的支持。
然而，对于江青及其盟友的下台，人们却是真正充满了热情，甚至还感到兴高采烈。
在北京的目击者说，尽管示威游行在很大程度上是在党和军队干部的领导下有组织地进行的，但是，对于排除这个前演员和她的同伙们的势力，人们感到似乎有一种节日气氛和轻松愉快的感觉。
努力要保持毛泽东的教导的连续性，许多反对激进派的口号，诸如警告那些暗中走“资本主义道路”的人的口号，是同六十年代用来反对右派的口号完全一样的。
除此而外，对所谓“四人帮”的清洗，部分地是以要保卫文化大革命的成果为理由的，而这些现在被指责为是复辟资本主义的人在利用这个口号进行煽动方面确实曾起过主要的作用。
分析家们注意到北京的官员对外国记者采取了异乎寻常的开放的态度。

显示原版>>

Previous:许多国家报纸评述：我首都百万军民隆重集会庆祝胜利

Next:《欢迎华体制建立，扩大对话、交流的机会》


美中贸易全国委员会理事长谈美中贸易

出版日期:1976.10.29
         期次:6515
         版次:2
         栏目:\[第二版]
文章正文:
【法新社香港十月二十七日电】一位很了解中国官方想法的美国知名人士今天在这里说，不管人们近来可能产生些什么别的印象，反正台湾仍是中美关系中的敏感问题。
此人是美中贸易全国委员会理事长克里斯托弗·菲利普斯，他刚到中国去了两星期回来。
菲利普斯说，报纸上不时说，在美中的正式会谈中，台湾问题似乎靠后一些了，放在比较次要的地位了，真正的重点是美国对苏联的态度和美国作为对苏威慑力量的可靠程度。
菲利普斯说：“是不是这样，我不想议论。谈我个人的观点，我认为台湾问题在每当它使人想起两个中国政策的时候，仍然是一个敏感问题。”
他说，最近一个例子就是美国—中华民国经济委员会成立的事情。他说，在中国得悉成立了这个组织之后，中国官员向华盛顿美中贸易全国委员会表示不安，问怎么会发生这种事情。
在谈到中国目前的政局对中国的贸易政策和经济政策的影响这个紧要问题时，菲利普斯提到了他七月份在北京同一位高级官员的谈话。
当时，他问起如果中国领导人有变动的话，会出现什么局面。那位官员回答说，外国的这种不安毫无根据。
这位中国官员又说：“中国现在的经济政策和贸易政策是中共中央和毛主席制订的，不会由于谁逝世了或者谁免职了而改变。我们要尽可能达到周恩来总理（在一九七五年一月四届人大）提出的目标。”
关于美中贸易，菲利普斯说他完全相信中国人愿意继续为扩大贸易敞开门户，但是，他说，有一些大的问题、一些妨碍贸易的因素有待解决。
这些问题是：
一、中国人需要对美国的市场和营业方式加深了解。
二、来往贸易不平衡（美国大量出超）。
三、中国认为美国实行的是保护性关税；没有优惠国待遇。
四、七千七百万美元的中国资产还冻结在美国，美国对中国也有一亿九千七百万美元的私人产权要求。
但是，菲利普斯对美中贸易的远景表示乐观。
【美联社香港十月二十七日电】一位主张发展美中贸易的美国人今天说，没有正式外交关系是妨碍美中贸易迅速发展的大问题之一。
美中贸易全国委员会理事长菲利普斯在香港美国商会的午餐会上说，没有正式外交关系，两国间就不能直接运输货物。

显示原版>>

Previous:日报报道：《中国对外贸易越来越健全》

Next:奥地利《萨尔茨堡新闻》评论：《莫斯科失去了在近东的支持者》


日报报道：《中国对外贸易越来越健全》

出版日期:1976.10.29
         期次:6515
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《产经新闻》十月二十日刊登一条消息，题目是《中国七六年上半年对外贸易越来越健全》，摘要如下：
日本贸易振兴会十九日统计了中国一九七六年上半年的对外贸易状况。
日本贸易振兴会认为，上半年贸易的最大特点是，从一九七四年后半年开始重新研究了对外贸易，使继续恶化的贸易收支开始趋于改善。中国的贸易收支自进入七十年代以后，由于贸易的迅速扩大而逐渐恶化，一九七三年贸易赤字为一亿七千万美元，一九七四年竟创纪录地达到了八亿五千五百万美元。
日本贸易振兴会认为，中国对外贸易收支的恶化成了扩大日中贸易的巨大障碍，因此，华国锋体制的确立而使中国的对外收支开始趋于改善一事，能给今后的日中贸易带来良好的因素。
另外，如果从中国同不同的国家和地区的上半年贸易情况看，按一国计算，同拥有最大赤字的日本之间的贸易始终是极为不振的，比上一年同期减少了百分之六点三。
相反，同西德、法国等欧洲共同体国家的贸易，以钢铁、机械类等为中心，正在顺利地扩大。

显示原版>>

Previous:《欢迎华体制建立，扩大对话、交流的机会》

Next:美中贸易全国委员会理事长谈美中贸易


施莱辛格在美外交政策协会发表讲话

出版日期:1976.10.29
         期次:6515
         版次:4
         栏目:\[第四版]
文章正文:
说中国继续能够遏制苏联是符合美国利益的。如苏联对中国采取行动，美应以很大关切来注视这件事
【美联社纽约十月二十七日电】施莱辛格昨天在外交政策协会发表讲话。他说，中国所关心的是“美国是否能提供力量和进行领导在它自己的周围以及在非洲和拉丁美洲抵制苏联的野心”。
他说，中国人之所以关心这一点“主要不是因为他们爱美国的社会或我们的社会制度，他们在他们的对内宣传中仍然反对这两者。他们只是认为，如果在欧亚大陆上不受苏联控制的地区屈服于苏联的霸权，那么他们的前途就不会是独立的”。
施莱辛格认为中国人的态度是“向遥远的蛮子求援来反对邻近的蛮子。这对我们自己的形象完全不是什么恭维，但是这的确着重说明，中国人尊重美国的潜力并愿意使用这种潜力”。
他还说，中国继续能够遏制苏联，是符合我国利益的。如果苏联人得以对中国采取行动，我们应当以很大的关切来注视这件事。
他说，中国“对在西太平洋保持美国海军力量”一事表示关心，“它希望我们留在那里”。
施莱辛格说：“他们已经注意到苏联的海军力量经过东中国海和南中国海到东南亚和印度洋一带。中国南方人对据说美国海军力量的衰落表示关切。他们敏锐地感到美国驻西太平洋的力量对他们具有直接的重要意义。”
【合众国际社纽约十月二十六日电】施莱辛格今天说，美国对待苏联的政策是软弱无力的，而且从短期来看，接受苏联关于缓和的基本原则是危险的，从长期来看，这些原则是不可接受的。
这位前国防部长在外交政策协会午餐会上关于他最近的中国之行的情况的讲话中还说，他预料，中国的新的领导不会改变北京对待苏联的态度。
施莱辛格说，苏联领导人并不认为，采取一种缓和政策意味着放弃东西方之间在整个世界的意识形态斗争。
他说：“我们必须认识到，他们没有而且不会接受现状。从长远看来，我们不能接受这些基本原则，而从短期来看接受这些原则是危险的。”但是施莱辛格批评了那些认为缓和已经失败了的人。
施莱辛格说，他预料，在华国锋主席为首的新的领导不会改变中国对苏联的政策。
他说：“仇恨已积得太深了。边界上的紧张局势可能会出现某种缓和，但是不会实现任何重要的和解……中国人认为，新沙皇和老沙皇没有任何不同。”

显示原版>>

Previous:塔斯社电讯《不友好的行动》


苏报指责基辛格关于中国的讲话

出版日期:1976.10.29
         期次:6515
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科十月二十七日电】《真理报》的编辑部评论说，美国国务卿前几天通过电台和电视台发表的声明，如果不是由于发表者的官方地位，本来是不会引起特别重视的。根据得到的消息，基辛格说，“如果中国遭到大规模攻击，就会给全世界的安全造成极为不利的条件”。他还补充说，“美国对于以大规模进攻中国来打破世界均势的企图，不会等闲视之”。
《真理报》指出，在这些讲话中虽然没有点苏联的名，可是那些仇视我国的人马上抓住这个题目而掀起的整个大合唱，以及国务卿本人，都使人不致怀疑：这里指的是所谓来自苏联的威胁。
人们不禁要问：为何要发表这样的讲话呢？对于这一点，美国报纸的看法是一致的：就是为了给北京留下印象。可不是，想在将来也看到苏中关系恶化，而且最好是紧张起来并由此产生种种后果这种深藏于内心的愿望，不能表现得更为明显了。
然而，在世界上，会上这个圈套的傻瓜并不太多。尽管如此，发表这样的声明还是有打算的：要是北京——这些话首先是说给它听的——终于留心听这些话了，并在那里产生了某种影响呢？难怪美国国务卿要不止一次发表这样的谈话了。他不久前就曾对同一对象抛出过同一拙劣的谣言。
在美国国务卿的启示中显然也有纯属美国国内的理由。看来，有人希望用这种办法在总统竞选中多捞一分、半分、四分之一分。但是令人怀疑的是，这是否能成为他们在美国选民走向投票箱、投那位他希望能成为总统的候选人的票的那一天，捞取选票的好诱饵呢。

显示原版>>

Previous:特兰斯凯宣布“独立”瓦尔德海声明世界大家庭决不承认

Next:马德里工人罢工 要求增加工资


苏出版《睦邻关系三十年》

出版日期:1976.10.29
         期次:6515
         版次:4
         栏目:\[第四版]
副题:合众社说芬兰报界对这本书的出版表示愤怒
文章正文:
【合众国际社赫尔辛基十月二十日电】苏联最近出版的一本书在这里引起争论：在发生国际冲突时苏联对芬兰的政策将如何。
《睦邻关系三十年》暗示，莫斯科指望芬兰在某种情况下摆脱其中立政策而成为苏联的盟国。
引起争论的问题是一九四八年芬兰和苏联签订的友好合作互助条约。
芬兰人认为，这个条约保证芬兰中立，这是这个条约的主要方面。
但是苏联这本新书特别强调这个条约的军事方面，这个条约提出了苏联军队可以据以进入芬兰领土的条件。
这本书说：“友好条约的所有部分是有机地联系着的。所以序言（提到芬兰中立）一定不能同军事—政治条款分开。”
这本书说，在条约中苏联援助芬兰的条款是同“来自德国和与它结盟的其他国家的攻击相联系的”。
“芬兰已保证如果任何国家经过芬兰威胁苏联的领土，它就成为苏联的盟国。”
这本书是巴尔捷尼耶夫和科米萨罗夫写的。芬兰外交官认为，科米萨罗夫是克里姆林宫中一位非常熟悉芬兰政治的某人的笔名。
芬兰外交部一位高级官员说：“我们不认为这本书代表官方观点。它不需要反映官方的政策，虽然我同意下述说法：没有某些官方人士支持，这本书很难问世。”
芬兰国防政策的基础是，芬兰将保卫本国领土，确保它不被用作进攻苏联的基地。芬兰人还认为，苏联不能派军队帮助芬兰，除非芬兰同意这样做。
外交部官员说，“我们一向认为，双方中的任何一方都能首先要求进行磋商。当我们认为威胁超出我们能够对付的程度时，我们就会这样做”。这本书暗示，苏联人可能不会等待了。
芬兰报界对该书的出版很愤怒。该书在今年晚些时候将用芬兰文出版。
一些报纸表明，苏联人出版此书是为了加强自己集团内部的纪律。
一位报纸编辑说：“苏联人正在说的是‘弟兄们，不要认为我们正由于搞缓和而放松我们的控制’。”

显示原版>>

Previous:伊朗政府决定把要求去美避难的苏驾驶员和飞 机交给苏联

Next:塔斯社电讯《不友好的行动》


苏丹《新闻报》文章：《卡扎菲参加了华沙条约组织？》

出版日期:1976.10.29
         期次:6515
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏丹《新闻报》九月十六日发表一篇题为《卡扎菲参加了华沙条约组织？》的文章，摘要如下：
尼迈里总统在七月十三日晚上的电视广播讲话中谈论了利比亚同苏联之间的奇怪联盟，揭露利比亚是一个大国战略手中的工具。
自从苏联同埃及之间的关系恶化以来，苏联一直谋求在阿拉伯地区取得新的地位，同时，利比亚的领导人也正在寻找新的武器来源和孤立埃及的萨达特领导的新同盟，因此卡扎菲发现，他同莫斯科是在同一路线上。
如果卡扎菲成为冒险家，那么苏联是应负有责任的大国。当它向利比亚提供现代武器的时候，他必须知道，利比亚企图利用这些武器去干什么。
已成为历史笑柄的是，苏联的克拉钦科机关枪成了苏丹极端反动的右翼分子手中的武器。
为什么苏联源源不断地向卡扎菲运来大量武器呢？答案只能是，苏联想制造动乱和进行破坏。但是，象派遣雇佣军和在城市与人口稠密地区安放炸弹之类的行动，决不能使利比亚、苏丹或埃及变成共产党的国家。
莫斯科政治上的破产，在他们的活动中是很清楚的。莫斯科不能长期欺骗他们自己了。

显示原版>>

Previous:英外交大臣谈日内瓦会议和南非问题

Next:特兰斯凯宣布“独立”瓦尔德海声明世界大家庭决不承认


塔斯社电讯《不友好的行动》

出版日期:1976.10.29
         期次:6515
         版次:4
         栏目:\[第四版]
副题:指责芬兰有人反对芬苏条约
文章正文:
【塔斯社莫斯科十月二十六日电】题：不友好的行动
《文学报》写道，“芬兰有一股势力不喜欢进一步加强同东部邻邦的友好、信任与合作。”该报在一篇编辑部文章中评论某些右派报刊上的文章，这些文章歪曲苏芬关系的涵义以及确定这一关系的基本文件——一九四八年条约的涵义。
《文学报》指出，“据芬兰报纸报道，芬兰预备兵机构的一些发言人开始积极鼓动反对友好合作互助条约以及巴黎和约。”
该报强调指出，“还有一些事实表明，半军事性组织和法西斯分子活动加强，这也是极右势力政治煽动的结果。”

显示原版>>

Previous:苏出版《睦邻关系三十年》

Next:施莱辛格在美外交政策协会发表讲话


特兰斯凯宣布“独立”瓦尔德海声明世界大家庭决不承认

出版日期:1976.10.29
         期次:6515
         版次:3
         栏目:\[第三版]
文章正文:
【德新社乌姆塔塔十月二十五日电】特兰斯凯星期二（二十六日）成为第一个宣布独立的南非“家园”。
特兰斯凯将同南非保持着密切的关系，在政治上和特别是在经济上。
它象莱索托，斯威士兰和博茨瓦纳那样将同南非建立关税联盟。
它的武装部队是由南非人训练和用南非的武器武装的一个营组成的。
【法新社约翰内斯堡十月二十五日电】新国家特兰斯凯的总理凯泽·马坦齐马今天被援引说，在他的国家于午夜宣布独立以后，他可以允许黑人游击队在他的国家建立“解放斗争”基地。
此间观察家注意到，在特兰斯凯首都乌姆塔塔有七百五十名南非警察，以保护出席这次独立庆祝活动的寥寥无几的外国官员。几乎所有的国家都抵制这次独立庆祝活动。这些观察家说，看来马坦齐马的讲话的目的是要批驳关于说特兰斯凯是种族隔离的“傀儡儿子”的指责。
【法新社特兰斯凯乌姆塔塔十月二十五日电】特兰斯凯是从比勒陀利亚接受全面主权的九个南非家园中的第一个家园。
除了南非总统迪德里希斯以外，没有外国的国家元首前来首都乌姆塔塔参加独立庆典。
特兰斯凯是世界上领土被分成三部分（不是被海隔开）的少数国家之一，人口约二百万人。它是非洲第五十个获得独立的国家。
马坦齐马酋长作为特兰斯凯新总理说，特兰斯凯的独立是南非自己实行非殖民化努力的一部分，而且也是符合当今非洲独立的趋势的。
马坦齐马总理说，把特兰斯凯的独立看得和非洲其他国家的独立不同，这是“双重标准和歧视”。他又说，赞比亚和马拉维就是从南北罗得西亚和尼亚萨兰大联邦中分裂出去的。
除了南非以外，非洲没有一个国家派国家首脑和要人来参加。
据这里南非的官方人士说，只有来自法国、比利时、西德、奥地利、瑞士和意大利的政治家到这里参加庆典。
【本刊讯】联合国消息：联合国秘书长十月二十五日发表关于特兰斯凯的声明，全文如下：
联合国在所谓特兰斯凯独立问题上的立场是明确的。联合国安理会和联合国大会都已无数次地谴责过班图斯坦或家园政策，理由是，班图斯坦或家园政策的目的是为了巩固种族隔离、破坏这一国家的统一和领土完整，并使少数人统治永久化。
联合国大会通过的三四一一号决议要求所有政府和组织不要与班图斯坦的任何机构或当局打交道，不要给它们以任何形式的承认。南非政府必须懂得，世界大家庭决不承认建立特兰斯凯或其它所谓班图斯坦作为单独的政治实体。唯一切实可行的办法是抛弃种族隔离政策，让南非所有人民充分行使他们的基本人权。

显示原版>>

Previous:苏丹《新闻报》文章：《卡扎菲参加了华沙条约组织？》

Next:苏报指责基辛格关于中国的讲话


西反对党发表声明要求举行大选

出版日期:1976.10.29
         期次:6515
         版次:4
         栏目:\[第四版]
文章正文:
【南通社马德里十月二十四日电】西班牙反对派以平静和特别和解的语气重申，它愿意同苏亚雷斯首相的政府进行谈判，同时，它告诉这个政府，在今后几周中，它要加紧活动，动员群众，以便加速西班牙社会的民主改革。
国内几乎所有的反对派的代表昨天晚上都采取了这种政治态度，即选择民主和和平的方式解决国内的政治危机。
目前西班牙国内的政治以及经济危机日益深重。从这一事实出发，反对派要求马上举行大选和组成制宪议会。
与此同时，西班牙反对派的声明还要求，要使得有可能毫无例外地使政党和工会组织合法化，并且规定民主和政治自由。
上述西班牙反对派的声明还要求立即采取结束通货膨胀、鼓励经济活动和奖励解决严重失业问题的经济措施。

显示原版>>

Previous:马德里工人罢工 要求增加工资

Next:伊朗政府决定把要求去美避难的苏驾驶员和飞 机交给苏联


许多国家报纸评述：我首都百万军民隆重集会庆祝胜利

出版日期:1976.10.29
         期次:6515
         版次:1
         栏目:\[头版]
副题:马来西亚报纸说中国人民欢呼华主席以无比勇气在最短的时间内解决了党内危机
文章正文:
【本刊讯】许多国家报纸最近就我首都百万军民热烈庆祝华国锋同志为我党领袖、愤怒声讨“四人帮”滔天罪行的隆重盛大集会纷纷发表评论，分别摘要如下：巴基斯坦《时代之声报》十月二十六日报道说：毛主席逝世以后中国国内争夺权力的斗争已经被华国锋打胜了。宣布任命他继任故主席毛泽东的职位就是他已完全击败江青领导的极端集团的明证。在这方面一身兼任主席和总理的华国锋已表明他在政治上是明智的，在意识形态上是成熟的。这一点已使关心中国局势的观察家们目瞪口呆了。在毛逝世以后还不到一个月就能把政治等级表翻了过来。
不能把导致华国锋掌权的事件仅仅解释为争夺权力的斗争。在这场斗争背后起作用的是深刻的思想上的分歧。马来西亚《星槟日报》十月二十五日报道说：
毛泽东主席逝世后，世界各国及关心政治的人都把注意力集中在中国领导层的演变。
如果把这次（粉碎“四人帮”篡党夺权阴谋）事件当为周恩来总理和毛泽东主席逝世后的一个转折点，那么一九七六年是中国历史上最为重要的年头之一，几乎是一九六六年文化大革命以来的最大转变。它将决定今后的中国政策与路线，与世界息息相关。
世人完全没有预料党内的斗争迅速变得尖锐化和不可协调，两条路线的斗争决定了一胜一负，“四人帮”的势力不堪一击，这说明绝大多数的中央委员支持华国锋秉承毛泽东主席的政治路线，而人民也欢呼华主席以无比勇气和魄力，在最短的时间内解决了党内的危机。
昨日天安门广场上的逾百万人集会，聆听北京市长吴德阐述事件始末，并披露毛氏亲自决定华氏为接班人。进一步证明中国人民需要一个稳健的领导层推行制定的方针路线，排斥由少数人决定国家命运和篡改毛主席指示，使中国陷入混乱。
无论如何，目前看来，中国仍然需要一位杰出领袖成为人民团结的核心，华主席是毛主席而后的一个核心人物。日本《读卖新闻》十月二十六日以《华国锋，中国新领导体制的成立》为题发表评论说：
以华国锋作为已故毛泽东主席的接班人的中国新领导体制，在二十四日的北京百万人大会上成立。通过这次集会以及二十五日的两报一刊社论，正式表明了“毛主席逝世后”的中国发生的“十月政变”的端倪。
果断地排除“四人帮”，之所以受到多数人的欢迎，可能是因为他们已完全脱离群众。日本《东京新闻》十月二十五日报道说：在毛主席逝世后的一个半月，通过在天安门前举行的百万人盛大集会，以华国锋为首的中国新领导体制正式开始了。可以说，这是在粉碎了江青等反党“四人帮”的阴谋事件的两周后，向国内外宣告继承毛主席遗志，坚持继续革命的路线的华丽的开端，吴德的讲话表明，作为华国锋体制的政治路线，提出了要继承毛主席的继续革命的路线，彻底谴责“四人帮”反党集团，继续批判邓小平，以维持和加强文化大革命的路线。日本《读卖新闻》十月二十五日报道说：
北京庆祝华国锋就任党的主席和祝贺粉碎江青等“四人帮”阴谋的大会二十四日下午在秋高气爽、晴空万里的天安门广场举行。参加大会的有工人、农民、解放军官兵和机关代表约一百万人，事实上成了向国内外宣布继承毛主席逝世后的中国的华国锋体制开始工作的超大型集会。引人注目的华主席，当天以兼任总理的头衔，身着草绿色军装，作为毛主席的接班人出现在天安门城楼上时，挤满广场的群众立即鼓掌热烈欢迎。北京市革命委员会主任吴德在大会上发表讲话，他强调了下列各点：一、不改变已故毛主席的国内国际路线；二、彻底揭发江青等“四人帮”反党集团；三、今后还要继续批判邓小平。同华主席一起登上天安门城楼的叶剑英（党副主席、国防部长）以下的党和国家的领导人，除刘伯承政治局委员因高龄和病缺席以外，全部出席，说明了虽然出现了江青派的“政变”，但是，华国锋体制的最高领导是只排除了四个人的阵容。
吴德主任在谴责“四人帮”时还说，他们“里通外国，搞卖国主义”。吴德主任还着重强调了中国要坚持迄今为止的革命外交路线，同第三世界合作，推进反对苏美两个超级大国的霸权主义。在国内政策上，他说，要继续批邓，反击右倾翻案风，巩固文化大革命成果，“抓革命，促生产，促工作，促战备”。英国《每日电讯报》十月二十五日以《百万人集会拥护华，声讨激进派》为题报道说：
中国新任党主席华国锋昨天穿军装出现在北京的一百多万人的反激进派大会上。
这是自十月十二日证实他是毛主席的接班人以来华国锋第一次公开露面。在发言者反复指责政治局内以江青为首的四名已被捕的激进分子想谋反的时候，他显得神情舒坦和有信心。
华主席没有讲话。讲话的是政治局委员、北京市长吴德和几个军队和工人代表。几个讲话的重点都是谈江青反党集团的“罪行”。
这些激进分子遭到的指责有“卖国”、人民的“敌人”、“崇洋媚外，里通外国，大搞投降主义和卖国主义”。
出席大会的人数同参加九月十八日毛泽东追悼大会的几乎一样，只是激进分子不见了。
大会最明显的特点之一是领导人并排站立在俯视拥挤的天安门广场的紫禁城大城楼上的时候的团结友爱和愉快的气氛。
大会还允许外国记者和大约一百名来访的外国人参加了，这是一个不寻常的做法。法国《费加罗报》十月二十五日发表评论说：
中国有了新的毛。全国四天的盛大游行以昨天在天安门广场为欢呼华国锋为共产党“伟大的舵手”的继承人和激进分子的失败而举行的一百万人的大会而达到了高潮。比利时《自由比利时报》十月二十五日报道说：现在人们已得悉江青及其亲信在他们的一场轻率的赌博中输了，因为他们的野心与他们掌握的王牌几乎不相称。
人们也已知道，华国锋赢了全局，很好地控制住了局势；否则，他怎么会得到人民群众的异乎寻常的一阵比一阵热烈的欢呼？
几个月以来，周恩来的名字第一次重新出现了，并且和毛主席的名字联系起来受到爱戴。显然，这不是偶然的。同样，邓颖超在庆祝会上正式出现在城楼上，也并不是一个简单的巧合。这些迹象肯定表明了华国锋想采取的政治纲领。意大利《信使报》十月二十五日报道说：
在一九四九年十月一日毛泽东宣布中华人民共和国诞生的天安门广场，今天，成千上万的中国人敲锣打鼓，举着红旗，拥戴他的继承人、中共中央新主席华国锋。西班牙《人民报》十月二十五日以《在拥护华的日子里》为题报道说：
昨天，北京人民欢呼毛的接班人，欢呼清除了异己分子。从清晨开始，无数士兵、工人、儿童和人民公社的农民就敲锣打鼓地涌向天安门广场。此间观察家说，这真是一派无法形容的壮观场面。西班牙《星期一报》十月二十五日以《毛的接班人昨天露面，但未讲话》为题报道说：
华国锋以轻快的步伐、高兴和充满信心的神态，作为中共中央主席第一次公开在一百多万人面前露面。他身着军装，得到了军队强有力的支持。他还被任命为中共中央军委主席，根据宪法，这是武装力量的统帅。
华国锋微笑着向群众挥手致意。人们挥动着彩旗，举着标语牌。
工人、农民、军队和红卫兵的代表先后讲话，赞扬党中央任命华国锋为主席，清除以江青为首的激进派分子的英明决定。美国《华尔街日报》十月二十五日发表评论说
：
中国的广播和公众集会表明，所谓稳健派牢牢控制着权力。
继续谴责了包括江青在内的遭到清洗的“激进”派，但没有迹象表明居民中有任何重要的部分对他们失去权力感到惋惜。
尤其是军队在表示支持稳健派的大规模公众示威中起了重要作用。专家们认为，这一点确保稳健派能够保持对政府和党的控制，并能使国内政策转向实现比较重实际的目标——特别是工业化、经济的持续发展以及政治上的稳定。
领导这一切的人是毛的接班人党的主席华国锋。他从四月份以来就担任总理。华主席昨天出席了在北京巨大的天安门广场举行的一百万人大会。
他确实得到已故的毛主席的公开的支持——即使是在毛逝世以后公布的。毛主席作为现代中国的创始人受到人们的崇敬。吴德对人群说，毛先生在临终时希望华先生掌权。
许多外国观察家说，游行示威的人是“兴高采烈的”。

显示原版>>

Next:美报文章《看来北京稳步前进》


伊朗政府决定把要求去美避难的苏驾驶员和飞 机交给苏联

出版日期:1976.10.29
         期次:6515
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社德黑兰十月二十三日电】政府今天宣布，将把驾驶一架老式的飞机飞来伊朗并要求去美国政治避难的一名苏联军用飞机驾驶员交还给苏联当局。
扎西莫夫的叛变行为引起苏联对伊朗提出强烈抗议，并威胁说苏联将支持伊朗游击队。
美国忠诚的盟友伊朗一直同它的北方邻国有着良好的经济和文化关系，虽然这种关系是不稳定的。
这项公告说，在这架飞机降落以后，苏联政府“根据一九七三年八月十七日签订的伊—苏民航飞机劫持协定第二条第四和第七节要求引渡驾驶员和飞机”。
公告说：“伊朗政府按照上述协定，并经过一个月的研究之后决定把驾驶员和飞机交还给苏联政府。苏联驻德黑兰大使已正式得到伊朗此决定的通知。”公告并没有详谈上述合作协定的条款或解释为何把扎西莫夫的叛变行为看成为一次民航机的劫持。
【德新社德黑兰十月二十三日电】这里的观察家们认为，国王亲自决定拒绝给予扎西莫夫政治避难。人们认为，作出这个决定是为了防止莫斯科和德黑兰之间早已冷淡的关系进一步恶化。

显示原版>>

Previous:西反对党发表声明要求举行大选

Next:苏出版《睦邻关系三十年》


英外交大臣谈日内瓦会议和南非问题

出版日期:1976.10.29
         期次:6515
         版次:3
         栏目:\[第三版]
副题:说日内瓦会议如果破裂将会发生流血和混乱
文章正文:
【合众国际社伦敦十月二十六日电】外交大臣克罗斯兰今天断言，如果日内瓦会谈破裂，罗得西亚和邻国将发生“流血和混乱”。
但是，他表示确信，“假如有良好的愿望”，达成协议是可能的。
克罗斯兰在招待非洲外交官的午宴上说：“我并没有完全丧失信心，我确信，假如有良好的愿望，达成一项协议是可能的。取代成功的另一条道路是罗得西亚和邻国人民流血和混乱的悲惨景象。”
他说：“参加了日内瓦会谈的人都知道这一点。当然，我可以向你们保证，英国政府将力所能及地促使这次会议最后达成一项协议，实现我们这一伟大目标：建设一个自由、繁荣和多种族的津巴布韦。”
克罗斯兰没有对参加日内瓦会议的民族主义代表提出的下述要求发表评论，即他或者其他一些英国政府大臣应该担任主席。
但是，外交部一位发言人说，克罗斯兰仍然认为，英国驻联合国首席代表艾弗
·理查德继续担任主席是“适合的”。
但是，这位发言人没有完全排除克罗斯兰参加日内瓦会谈的可能性，如果会谈看来要接近破裂的话。
克罗斯兰说，英国“在保证两年内实现多数统治这一基本原则上”不会接受任何妥协方案。
他说，“在确定无疑地早日实现多数统治之前，也不存在撤消对罗得西亚制裁的问题。”
克罗斯兰要南非对它的种族政策作出“基本的重新估计”，“以便能够建设一个这样的社会，在这个社会里，所有的南非人，不论其肤色如何都能和平、平等和相互尊重地生活和工作”。
他说：“时间不多了。”
克罗斯兰重申了英国早些时候拒绝承认南非特兰斯凯黑人“祖国”的独立。
【法新社伦敦十月二十六日电】外交部国务大臣罗伯茨今天说，如果罗得西亚总理史密斯释放被拘捕而不加审讯的政治犯，日内瓦会议成功的可能性会更大。

显示原版>>

Previous:法国外长谈开罗最高级会议等问题

Next:苏丹《新闻报》文章：《卡扎菲参加了华沙条约组织？》


《三十次访问中国目睹人间奇迹不断出现》

出版日期:1976.10.30
         期次:6516
         版次:4
         栏目:\[第四版]
眉题:香港《文汇报》报道新中友协主席豪威尔访华后过港谈话
文章正文:
【本刊讯】香港《文汇报》十月二十七日刊登新中协会主席豪威尔访华后过港谈话，题为《三十次访问中国目睹人间奇迹不断出现》，摘要如下：
（原编者按：新西兰友好人士、新西兰—中国协会主席豪威尔和夫人应中国人民对外友好协会的邀请，于九月二十八日到我国进行访问。昨日，他与他的夫人自广州抵港，向本报记者讲述了在中国的见闻、对中国目前政治形势的看法及中国在这二十年来的变化。）
自一九五六年以来，我曾访问过中国约三十次。
这次我再访中国，正值中国经历一个令人感到兴奋的时刻：中国人民有了自己的新领袖，中国的革命事业后继有人，中国人民粉碎了王、张、江、姚反党集团，防止了中国一次变修的危险。
我到达上海时，华国锋任中共中央主席、中央军委主席的消息，及王、张、江、姚集团的阴谋已被粉碎的消息已经公布。上海连续数日举行大规模的庆祝游行，其后，我在长沙、韶山、桂林和广州等地访问时，都见到同样声势浩大的庆祝游行。发自内心的喜悦
从游行的情况看来，人们流露着发自内心的感情，他们热情地挥舞红旗，敲锣打鼓，载歌载舞，高呼口号，表现出无比欢欣喜悦之情。
参加游行的人来自每个阶层。这些情况，反映出八亿中国人民的共同心愿。
我在中国期间，曾与很多人交谈，包括彼此绝对信任的老朋友，他们都表示对以华国锋主席为首的党中央衷心爱戴，完全有信心，因为，这个党中央实践毛泽东主席关于无产阶级专政下继续革命的理论，战胜了阴谋篡党夺权和搞修正主义的“四人帮”，使中国的革命事业避免了一次大倒退。
西方一些别有用心的报纸，总喜欢把中国的政治斗争说成什么“个人权力斗争”或“宗派的斗争”。但是，从群众主动积极地大规模参与历次的政治运动，我们可以说，这些政治斗争，是一小撮野心家和修正主义分子跟人民群众的权力斗争，是中国革命人民跟一小撮走资派的斗争。就这次政治运动而言，不单中国共产党的党员要打倒“四人帮”，八亿中国人民亦希望打倒他们。二十年惊人变化
谈起中国这二十年来的变化，相信我讲一晚也讲不完。我记得，我第一次到中国时，见到中国人民已经站立起来，他们以自力更生的精神开始建设国民党留下来的烂摊子。当时，人民生活还相当艰苦，但他们在毛泽东主席的领导下，对未来充满信心，热情地为祖国的建设而努力。
二十年来，中国不断地产生惊人的变化，不断地创造人间奇迹。在物质建设上，中国已由一个贫穷落后的社会，跃进成为一个初步繁荣昌盛的国家。中国的农村起了翻天覆地的变化，农民们开山辟地，大规模兴建水利设施，有计划地使农田园林化，结果，带来十多年的连续丰收，成功地解决了八亿人口的粮食问题。而且，二十年来，新的工厂、学校、房屋、水电站、铁路、道路不断兴建。当然，我不是说中国物质建设已追上西方发达的资本主义国家，但中国在短短的二十多年里，已消除了过去的贫穷和落后，并以快速的步伐追赶发达国家。“寄希望于你们”
在多次访问中国的期间，我曾向中国朋友表达我的心声。我说：“你们中国人民正在进行一项对人类历史深具伟大意义的事业，若你们的革命遭到失败，重蹈苏联复辟资本主义的覆辙，人类的前途将因此而倒退一千年。世界人民都寄希望于你们。”若这次王、张、江、姚集团的阴谋得逞，中国将出现修正主义，这不但是中国人民的不幸，也是世界人民的不幸。故此，这次粉碎“四人帮”的胜利，使中国继续朝着毛泽东主席开创的革命道路前进，中国的敌人当然因此失望沮丧；然而中国的朋友和全世界的正义人民会与中国人民站在一起，同声欢庆。
我相信，中共中央关于建立毛泽东主席纪念堂的决定和出版《毛泽东选集》和筹备出版《毛泽东全集》的决定，不但是八亿中国人民的共同心愿，也是中国人民的朋友及世界进步人民的共同心愿。精神建设印象深但是，中国这二十年来的变化，最使我留下深刻印象的，并不只有物质的建设，而更重要的，是精神上的建设。
我是来自一个资本主义社会的人，看到我们的社会正在与人类的理想背道而驰。我们社会的意识形态，导人向自私、压迫别人和掠夺别人方面发展。但在中国，随着革命的深入发展，毛泽东主席关于为人民服务和专门利人、毫不利己的教导已深入人心。当然，我不是说每一个中国人民都是完全理性化的圣人，但他们逐渐了解他们建设一个崭新社会的意义，他们正在改变人类的价值观。总之，在中国，越来越多的人鄙弃个人名利，而为中国人民和全人类建设一个更美好的社会而奋斗。
我相信，毛泽东主席逝世后，中国人民将继承毛主席的遗志，最紧密地团结在以华国锋主席为首的党中央周围，抓革命，促生产，为在本世纪内建成社会主义强国而努力，争取对人类作出较大的贡献。
我这次在中国参观工厂和人民公社等生产单位，见到人民的干劲和努力，使我更相信我这个看法是正确的。

显示原版>>

Previous:德新社记者报道朝鲜军事分界线南侧形势

Next:日本《读卖新闻》报道：《高血压发展到动脉硬化的发病机制》


澳大利亚《金融评论》报道：《美、苏要求印尼给予核潜艇通行权》

出版日期:1976.10.30
         期次:6516
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】澳大利亚《金融评论》十月二十六日刊登迈克尔·理查森从雅加达发回的一条消息，题为《美国、苏联要求印度尼西亚给予核潜艇通行权》，摘要如下：
印度尼西亚正在就限制超级大国核潜艇潜水通过印度尼西亚领海往来于印度洋和太平洋的问题同美国和苏联进行关系重大的谈判。
美苏两国正在压雅加达给予他们不受阻碍的潜水通过权，因为这对保守行动机密十分重要。
会谈中还谈到了今后外国，包括澳大利亚的军舰和军用飞机经过印度尼西亚群岛的条件。
在谈判过境“走廊”宽度问题上，俄国显得比美国更愿意理解印度尼西亚的问题。
上述消息是印度尼西亚司法部长穆赫塔尔今天接见记者时透露的。
他说，只有美苏两国在同印度尼西亚谈判海军和空军通过权，“因为它们有核潜艇。这是关键所在。它们两国都要求能不受阻碍地潜水过境”。
权威人士私下证实，以西太平洋的关岛为前沿基地的美国核导弹潜艇需要使用翁拜—韦塔尔海峡（帝汶岛以北），因为这是去印度洋而不必浮出水面的最安全最近的一条路。
上述人士说，俄国核潜艇从苏联的远东基地潜水去印度洋通常是通过望加锡—龙目海峡。
穆赫塔尔教授说，关于经过印度尼西亚群岛的海上和空中走廊的宽度问题也有争议。印度尼西亚认为，宽度最多二十海里就足够了，但是苏联说它还需要再宽一点，而美国则要求更宽一些。

显示原版>>

Previous:法新社报道：《阿拉伯国家最高级会议之后》

Next:沙利文说美将承认菲对美 驻菲基地拥有主权


德新社记者报道朝鲜军事分界线南侧形势

出版日期:1976.10.30
         期次:6516
         版次:3
         栏目:\[第三版]
文章正文:
【德新社汉城十月二十三日电】朝鲜分界线以南的景象是和平的田园和备战活动交织在一起。
临津江是防御北朝鲜进攻的第一道防线。
用稻草伪装着的一个榴弹炮兵连的炮筒从竹篱笆里伸出来。
美军的兵营门口上面的标语牌上写道：“时刻准备战斗。”
同这种景象交织在一起的是根深蒂固的前沿防御概念的最前沿防御工事，建立这种防御工事的目的，是利用东亚和太平洋地区一切能够利用的常规军事措施在最短时间内击败敌人。制定这个计划的美国史迪威将军直到本月早些时候还是驻南朝鲜四万名美军的司令。他于本月早些时候停止服现役，把职务交给约翰
·维奇将军。指挥官易人，但是主张并没有改变。由于目前朝鲜半岛的局势，在汉城的美国第八集团军司令排除了早日削减驻这个国家的美军的可能性。
但是在美军的保护伞下，南朝鲜武装部队正在被鼓励在防御方面发挥更大的作用。
预料南朝鲜空军将于明年承担首都的防空任务，从而使美国的一些空军中队有可能撤走。南朝鲜政府打算到八十年代初不依靠外国的武器援助，这是能够促使美国减少它在军事上卷入程度的另一个因素。朴正熙总统正以防御税的形式迫使居民付出重大代价，以便使这个国家每年的国防预算能猛增到五十亿马克以上。西方军事专家认为，南朝鲜不久将成为国际武器市场上的大主顾。政府还打算采取果断措施使海空军合理化，以改变军事力量不如北方的局面。
南朝鲜有一百三十艘军舰。南朝鲜正在试制一种特别快速巡逻艇，汉城希望这种巡逻艇能使平壤的发射火箭的巡逻艇失去作用。
南朝鲜有大约四百架飞机，南朝鲜希望购买美制Ｆ—８６佩刀式喷气飞机和Ｆ５自由战士式战斗机，以弥补它的飞机在数目上的劣势。南朝鲜有五十六万现役军人，同时有一支十九万人的学生护国团。

显示原版>>

Previous:英刊评论：《俄国加紧控制安哥 拉》

Next:《三十次访问中国目睹人间奇迹不断出现》


法新社报道：《阿拉伯国家最高级会议之后》

出版日期:1976.10.30
         期次:6516
         版次:3
         栏目:\[第三版]
副题:说参加会议 的代表团认为这次会议是一个成功
文章正文:
【法新社开罗十月二十七日电】题：阿拉伯国家最高级会议之后
阿拉伯最高级会议是一个成功，因为阿拉伯国家的国王和国家元首原来没有想到会取得比这更多的结果。这是参加会议的代表团在开罗第八次最高级会议结束后所表示的看法。
这些人士说，一开始，会议的任务只是批准几天前在利雅得特别是被叙利亚和巴勒斯坦解放组织所通过的各项决议。
这些人士说，因此，扩大的最高级会议就不需要由它来最后确定去黎巴嫩的阿拉伯军队的人数、在叙利亚人和巴勒斯坦人之间分配这些兵力或为这支远征部队的经费作长期的准备。这些人士认为，这样就避免了与会者之间的冲突，使会议具有十分克制的特色，“就好象事情已经在利雅得办妥了似的”。
除伊拉克外，所有阿拉伯国家都赞同在利雅得通过的决议。这些人士说，因此就不存在讨论“六方”所作出的安排。
人们认为，最高级会议根本没有考虑这样的讨论，这一讨论会使黎巴嫩七天以来的停火遭到破坏。
人们还认为，因此现在不能说最高级会议已失败，特别是在一些具体决定方面。人们说，对阿拉伯国家提出的唯一要求，是批准为维护停火和监督执行一九六九年开罗协议而在利雅得所采取的措施。
开罗人士还指出，最高级会议的大部分工作是由外长们做的，国王和国家元首们在举行了不到一个半小时的会议之后进行了私下的或多边的会谈。然而，这次最高级会议使巴勒斯坦抵抗运动领袖阿拉法特有机会得到在利雅得没有得到的东西。
会议还使被拒绝于沙特阿拉伯组织的小型首脑会之外的某些阿拉伯国家有机会说明了自己的立场。
这一任务本来是困难的，特别是对于那些表示无保留地支持巴勒斯坦抵抗运动的国家来说，因为巴勒斯坦解放组织已同意在利雅得作出的决定。
伊拉克断然拒绝批准这些决定。
相反，利比亚没有坚持抵制最高级会议。阿尔及利亚最后对利雅得决议，至少对已公布的决议表示支持，条件是执行这些措施不能损害巴勒斯坦抵抗运动或不能导致黎巴嫩的事实的分裂。
关于这一点，萨尔基斯总统和萨达特总统都主动作了回答，以便表明利雅得协议的签字各方的“良好意愿”和消除阿尔及利亚领导人的悲观。阿尔及利亚代表就此透露，阿尔及利亚将反对一切有有损于巴勒斯坦抵抗运动的东西。
但是，巴勒斯坦抵抗运动提出的旨在多少减缓叙利亚要求的两项建议在开罗最高级会议上最终又一次遭到了拒绝。与会者，特别是叙利亚的阿萨德总统认为，由埃及、叙利亚、沙特阿拉伯和科威特组成的维持黎巴嫩停火的四方委员会已经代表了阿拉伯联盟，因为它的组成已经得到最高级会议的同意，因此拒绝这个委员会中包括一名泛阿拉伯组织的代表。
据参加最高级会议的代表们说，巴勒斯坦抵抗运动领袖则坚持要埃及和科威特参加，向阿拉伯“安全”部队提供兵员。
据同一些人士说，这一要求已被科威特的埃米尔，之后又被萨达特总统所拒绝。

显示原版>>

Previous:英传卡拉汉政府要辞职卡拉汉否认

Next:澳大利亚《金融评论》报道：《美、苏要求印尼给予核潜艇通行权》


美报刊登庞德谈苏联情况的文章：《列宁的梦破灭了吗？》

出版日期:1976.10.30
         期次:6516
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十月六日刊登伊丽莎白·庞德自莫斯科发给该报的一组连载文章中的第一篇，题为《列宁的梦想破灭了吗？》，摘要如下：（原编者按：尽管苏联早期在列宁领导下是革命的，但它现在已变成了一个保守社会。实际上，二十五年来执政的老是那一些领导人。工业化是事实，但却损害了消费者的利益。除了极少数持不同政见者外，大多数知识分子默默地生活在这种制度下。
本报前驻莫斯科记者在苏联度过了两年之后最近已回到美国，她在连载文章的第一篇中分析了这个国家的现状。）
苏联尽管有人造地球卫星和喷气式战斗机，但它向未来迈进的步伐还是沉重缓慢的。
这是一个奇怪现象。仅在六十年之前就以它在艺术、对外政策、社会福利、争取妇女权利运动这些方面的革命“震撼世界”的一个社会已变得极其保守。
这个国家现在由一个谨小慎微的老人政府管理着：实际上，二十五年来统治着政府、大学和工厂的老是那一些人。直到现在，仍然保证每个人都有工作，但是，每个工人的养老金、保险标准、住房、伙食和娱乐条件远远落后于西欧。
然而，这一切保守的做法——而这种稳定是共产党首脑勃列日涅夫在他执政的十二年中所一直吹嘘的——必定会使社会对经济和社会变革的反应付出代价。变革的力量包括工业化、普及教育经过几十年的动乱后使生活普遍正常化、理想主义的消失以及地区和民族的影响。
从三十年代以后，工业化使成百万农民流入苏联的城市。这使他们受到教育。学会在舞厅跳舞，给他们生活带来舒适，有冷的，常常还有热的自来水，但是由于在公共住宅里住得很挤，也给他们带来了烦恼。技术知识界同时，工业化还产生了一个新的技术知识界。这些技术人员经过充分的政治思想灌输，但是他们还学会在一种与意识形态无关的范围内从逻辑思考问题。他们接触到了西方技术杂志，甚至，由于大规模进口西方的设备，也接触到了西方的技术人员。
一些西方社会学家预料，一些利益集团会参加这些新成长起来的专家们的行列。并广泛参加苏联经济的制定工作。他们争辩说，勃列日涅夫已允许专家们享有某种自主权。
对共产党和克格勃（国家安全委员会）的官僚们的教育大大加强了，许多被提升的干部有工业技术方面的背景。这一过程最终可能使这种统治集团中的不合格的多余人员被淘汰。但是这也许使他们在阻止社会变革方面行动更老练和更有效果。在过去二十年里，苏联生活的正常化可能引起它自己的连锁反应。
一九六○年至一九七三年间，按人口平均的总消费量跃增近百分之六十，而食品消费增加百分之四十八，纺织品增加百分之六十四，而耐用消费品增加百分之一百五十七。已作出增加肉的消费量的重大许诺，在七十年代私人已能买到汽车。迄今，苏联的消费者满足于这种大为改善的状况。但是按人口平均的消费增长率下降到每年只增长百分之一或百分之二，并且在几年之内有下降到零之势。如果是这样，那末到目前为止的生活改善所激起的消费者的不高的期望可能得不到满足。
当波兰的物价上涨引起的暴乱在一九七○年使党的第一书记哥穆尔卡下台的时候，苏联政府也表现出了它对上述可能性是敏感的。它撤回了提高苏联物价的指示。但是一九七○——七五年经济计划规定的消费品增长率高于重工业这一罕见的指标已经破产。
理想主义的丧失和随之而来的意识形态作用的变化，在过去二十年内在这里变得日益明显。革命热情在二十世纪二十年代和三十年代一直保持着，尽管二十世纪三十年代后期共产党自身进行了清洗。第二次世界大战期间，强烈的爱国主义和对斯大林的忠诚使我感到吃惊。然而，一九五六年和一九六一年赫鲁晓夫的“非斯大林化”标志着这两种天真的信念的终结。
在某种程度上，它们已被对苏联的世界强国地位、空间成就和奥林匹克运动会上的胜利的爱国主义的自豪感所取代。但是，由于眼下没有交战之敌，这样的爱国主义是分散的，而没有集中到某一点上。
同时，意识形态多少已减色。如今，高等学校教科书中对领导的解释已从领导世界革命转到较为着重实际地发展国内的经济和提高生活水平。首先是政治考虑更为广泛的问题是：这个社会如果只是普遍存在着玩世不恭和机会主义的话，那么，它现在是否已失去鼓舞力量和劲头。
要求苏联社会发生变革的地区和民族的影响可能来自波罗的海国家、西伯利亚和东欧。有着露天咖啡馆、彬彬有礼的服务态度和比莫斯科来得自由的文化生活的中欧式的爱沙尼亚、拉脱维亚和立陶宛非常吸引斯拉夫游客。具有开拓者那种喜欢行动而不喜欢说假话的特点的西伯利亚可能使苏联社会比较开放，甚至比较丰富。甚至比波罗的海国家更西方化的东欧可能通过波兰时装和文化以及匈牙利的各项经济试验长期地对苏联施加放松的影响。
另一方面，无论从原民族主义的特性还是从斯拉夫的强烈反应来看，中亚掀起的反斯拉夫的民族主义巨浪可能会促使苏联重新走向更加严厉的镇压方向。
一致起来反对变革力量的是某些难以对付的阻力。总的说来，这些阻力倾向于继续对任何独立的社会和经济趋势的作用实行严格的政治控制。
这些阻力包括，强行使政治优先于经济和社会考虑、俄国和苏联历史的独裁主义的影响和农民意识的继续存在。官僚机构的“再生产”如果说理想主义已丧失元气，那么官僚机构自身再生产的能力却未丧失。共青团领导人从西伯利亚铁路建设队的领导岗位升任党的职务。西伯利亚的行政负责人显然保持着他们的干劲和个人成绩感。年轻的新兵怀着感激的心情加入克格勃，因为克格勃的薪水较高，加入克格勃便可以得到在莫斯科居住的许可，而且马上就可住进成套房间。
总的说来，苏联不久的未来恐怕会出现下述情况：
出现这样一个知识界，它按照西方自由化传统进行意义重大而规模小的持不同政见运动，而且有首先关心改善自己的舒适环境的技术人员队伍。
一种将继续凑合下去而无重大改革、突出成就与明显的失败交替出现的经济。
民族主义将变得更加强烈但不会有使苏联陷于分裂的危险。
对外政策是在实际活动中同美国继续搞缓和尽管有时做些粗糙的修修补补；同中国长期对立，不会有创新的行动。
今后两三年内政治局面将继续下去，将出现、二十年来一直被压抑的某些变化。

显示原版>>

Previous:日报评论：《中国对苏联要求改善关系的呼吁不予理睬》

Next:意大利二十二万铁路工人罢工


尼泊尔《新时代》社论《致中国新领导人》

出版日期:1976.10.30
         期次:6516
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】尼泊尔《新时代》周刊最新一期发表题为《致中国新领导人》的社论，全文如下：
中国和中国人民受了将近一个世纪的剥削，还受鸦片的毒害、麻醉。当中国人民受苦到了极点，贫富差距极大的时候，中国大众起来造反了，反对剥削和压迫。领导造反的是毛泽东主席和其他中国领导人。正是因为如此，所以不但中国共产党，而且全中国人民都拥护他终身作为他们的主席。另一位领导人是已故的总理周恩来，实际上中国政府和人民也要他终身担任总理。在毛泽东主席和周恩来的领导下，贫穷落后的中国在二十七年内就成功地赶上了其他先进的发达国家。现在我们可以肯定，中国再也不会倒退到衰败、停滞和四分五裂的状态了。中国人民有了华国锋作为已故毛主席的接班人，这是喜事。
华国锋在周恩来逝世后担任了总理，现在他又当了主席，这表明毛泽东和周恩来两人都是信任他的。
对华国锋任主席，也就是当中国最高领导人，尼泊尔不能不感到高兴。我们完全相信他对尼泊尔和尼泊尔人民怀有热烈的感情。在国王最近访问中国的四川省和西藏自治区时，华国锋不远千里从北京到成都热情地欢迎国王。直到国王去拉萨时，他才离开四川。这说明了他对尼泊尔是如何友好。
在毛和周恩来的领导下，华国锋主席一直为中国的进步而积极奋斗。所以他很懂得如何同友好的邻国保持友谊。尽管尼中边界的地势崎岖，尼中两国的政府和人民的关系自古以来一直是友好的。这是无论尼泊尔还是中国都永远不能忘记的历史事实。尼中关系象两国边界喜马拉雅山一样崇高。
由于华国锋担任了中国最高领导人，我们坚信尼中之间的友好合作关系将会日益加强。我们衷心祝贺华国锋担任中国最高领导人并祝他身体健康。我们希望，在他的领导下，尼中关系会继续加强和更加富有成果。

显示原版>>

Next:瑞典《快报》刊登文章《中国的前途》


日报评论：《中国对苏联要求改善关系的呼吁不予理睬》

出版日期:1976.10.30
         期次:6516
         版次:1
         栏目:\[头版]
副题:说批判修正义是中国当之急，中国根本不会向修正主义的苏联靠近
文章正文:
【本刊讯】日本《每日新闻》十月二十七日刊登该报记者中野二十六日发自北京的消息，题目是《中国对苏联要求改善关系的呼吁不予理睬》，摘要如下：
苏联通过勃列日涅夫在党中央全会上的讲话，再次呼吁要同中国改善关系。但是，决心继承毛泽东路线的华国锋政权，对苏联这一“秋波”没有任何响应的迹象。可能认为苏联的这个呼吁也是一个动摇战术而不予理睬。
中国在毛主席逝世后也同样坚持以苏联为主要敌人的外交政策。已通过多次具体事例说明了这一点。拒收苏联、东欧共产党发来的唁电并顶了回去就是其中的一个例子。乔冠华在联合国大会上的讲话也强调了要同苏联的霸权主义、扩张主义进行斗争。
还有，让美国前国防部长施莱辛格视察与苏联接壤的地区。这也表明了华国锋政权对抗苏联的态度。
苏联在知道上述中国立场的情况下，仍然继续频送“秋波”，这是因为苏联感到中苏关系处于新阶段。勃列日涅夫政权可能认为，中国现在不仅是毛主席刚刚逝世，而且是处于揭发反党集团阴谋这一政治上极不稳定的时期，因而想猛施外交压力。
但是，仅从强调继续无产阶级革命这一点来看，中国原有的外交路线不会由于苏联的压力而变更，而中国在强调粉碎反党集团斗争中也谴责了苏联倒是意味深长的。
例如，我们经常看到把“四人帮”指责成为“赫鲁晓夫式的人物”的文章。
这就是说，这四人和赫鲁晓夫一样，妄图篡党夺权走修正主义道路。
从这些情况来说，批判修正主义是中国的当务之急，在这个阶段中国根本不会向“修正主义的苏联”靠近。

显示原版>>

Previous:外电评述我拒绝苏修等以党名义发的电报

Next:美报刊登庞德谈苏联情况的文章：《列宁的梦破灭了吗？》


日本《读卖新闻》报道：《高血压发展到动脉硬化的发病机制》

出版日期:1976.10.30
         期次:6516
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》九月四日刊登一则消息，题目是《高血压发展到动脉硬化的发病机制》，摘要如下：
高分子物理学世界权威杏林大学医学系教授冈小天在第十届国际血管学会议的第三天，即最后一天举行的特别讲演会上，发表了应用流体力学说明动脉硬化发病机制的理论。这个理论虽然不会很快为预防和治疗动脉硬化发挥作用，但它将使动脉硬化研究别开生面，从而登上舞台。
动脉硬化有各种类型，而其中最成问题的是被称为动脉粥样硬化现象。它是胆固醇等脂质浸透和集积到血管的内膜，血管壁变厚，血液不畅通，易发生血栓。尤其是易发生在比较粗的动脉，也就是心脏的冠状动脉和脑动脉等，所以，成了心肌梗塞和脑血栓的原因。
动脉粥样硬化的发生，有遗传和生理上的因素，而且，同饮食习惯、吸烟和神精过度紧张等也有复杂的关系。直接的原因是血压和血液中的胆固醇、中性脂肪（甘油三酸脂）浓度等具有重大影响。
冈教授按照他的理论，搞清了这些各种各样因素所造成的动脉硬化的最后一个因素，即胆固醇渗透的机制。把胆固醇向血管内膜（由内皮细胞及胶元、弹性蛋白所构成）的渗透作为扩散现象，计算了血流和血压对内膜的渗透过性有怎样的影响。其结果，搞清了“加在内膜的压力增大，透过性也增加，就促进了胆固醇的渗透”。
这样，“为什么高血压是动脉硬化的原因”这一多年的疑问便可以理解了，同时，根据详细的计算，搞清了一、动脉硬化多发生在血管分枝处和弯曲部，或者是在向内膜园周围施加压力大的部位；二、加在内膜的摩擦力愈大，透过性愈增加。结果，这个发现同许多病理解剖所见到的和使用血管进行实验的数据完全一致，证明了这个理论是正确的。
信州大学医学系东健彦教授说，“过去，动脉硬化只是从生物化学和病理学角度来研究，而约十年前，有人主张重视血液动力学的影响。冈先生的研究促进了这一学说飞跃发展，我认为是件独创的非常好的事情。动脉硬化的原因虽有血中胆固醇含量等各种因素，而冈先生所阐明的一面是这些因素的基础。

显示原版>>

Previous:《三十次访问中国目睹人间奇迹不断出现》

Next:香港总商会贸易部经理赞扬本届秋季广交会


瑞典《快报》刊登文章《中国的前途》

出版日期:1976.10.30
         期次:6516
         版次:1
         栏目:\[头版]
文章正文:
说那些妄图彻底改变中国政策的人是极其孤立的少数派，称这帮人为“激进派”或“左派”是错误的
【本刊讯】瑞典《快报》十月二十一日以《中国的前途》为题刊登正在中国访问的瑞典作家扬·米达尔发自青岛的一篇文章，摘要如下：
在最近几年里毛泽东提倡和发动的群众大辫论的结果形成了一些统一的奋斗目标。在这些目标下，毛泽东维护了强大的统一。因此周恩来能够在四届人大提出建设社会主义中国的实际工作任务。
这些情景说明了为什么中国绝大多数人对华国锋担任党主席感到莫大的欢欣。绝大多数人认为这一人选证明他们认为是正确的基本政策将得到执行。某些少数人妄想改变它而没有改变得了。
那些妄图彻底改变中国政策的人是极其孤立的少数派。少数派大唱革命的高调。然而人民要的是事实证明和论据。他们甚至在妇女时装方面也要来一场革命，提倡把唐朝的服装作为中国妇女的礼服。然而人民却哭笑不得。
毛主席逝世后政治冲突变得更加剧烈。必须选出新的党主席。大家一致赞成由华国锋担任。少数派于是进行绝望的挣扎。他们的阴谋没有得逞。华国锋担任了党主席。四届人大的目标仍然存在。《毛泽东全集》将准备出版。这一结果大快人心，人们对少数派主要人物怀有巨大的愤恨。现在出现大规模游行反对他们是不足为奇的。我们认为，称这帮人为中国的“左派”或“激进派”是错误的。他们是追求个人势力，拿中国的前途当儿戏的空头革命派。

显示原版>>

Previous:尼泊尔《新时代》社论《致中国新领导人》

Next:外电评述我拒绝苏修等以党名义发的电报


沙利文说美将承认菲对美 驻菲基地拥有主权

出版日期:1976.10.30
         期次:6516
         版次:3
         栏目:\[第三版]
文章正文:
【美联社马尼拉十月二十五日电】美国大使威廉·沙利文今天说，在仍在谈判中的新基地协定里，美国将承认菲律宾的军事司令员能对美国驻菲律宾军队所使用的基地实际行使权力。
他说，这个协定还将允许菲律宾向美国之外的来源购买军事装备。沙利文说，美国将同意这些条款以证明它承认菲律宾对这些基地拥有主权。这些基地是美国在东南亚的最后军事立足点。
沙利文说，在这些基地上将升菲律宾旗。他说：“这些基地上将遵守菲律宾的一切法律……菲律宾政府的诸如移民厅、海关、公共卫生局等民事机构将在这些基地上负责执行任务……这些机构同美国军队之间将赋与组织上的关系。”他还说，美国愿意“为使用这些基地”而付出“财政上的报酬”。他说，菲律宾的武装部队可以“共同使用这些基地设施”。

显示原版>>

Previous:澳大利亚《金融评论》报道：《美、苏要求印尼给予核潜艇通行权》

Next:英刊评论：《俄国加紧控制安哥 拉》


外电评述我拒绝苏修等以党名义发的电报

出版日期:1976.10.30
         期次:6516
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京十月二十八日电】（记者：罗杰斯）中国今天拒绝了苏联集团各共产党祝贺华国锋任中国共产党主席的电报。
外交部一位发言人对本社记者说：“我们同他们没有党的关系。这些电报已经被拒绝。”
据了解，苏联、东德、波兰、保加利亚、捷克斯洛伐克和蒙古的贺电已被退回。
这一行动并不使人感到惊奇。上月北京就曾拒绝了苏联集团各共产党就毛泽东逝世发来的唁电。
一位分析家说：“俄国人是再次想试试气温，看看北京有没有和解的讯号。”
观察家说，中国如果接受贺电的话，那就等于建立了党的关系，等于同北京的意识形态上的死敌开始对话。
在上个月以前，苏联的这类电报是以象主席团这样的国家机构的名义发来的，对这种电报，这里是接受的，还在官方报纸上发表。
【共同社莫斯科十月二十八日电】塔斯社今天报道，苏共总书记勃列日涅夫已电贺华国锋任中共中央主席。
苏联的贺电采取了由勃列日涅夫打电报给华国锋的方式。观察家认为，这个做法表明，苏联非常关心中国对贺电的反应，非常关心中国在清除“四人帮”之后对俄国的态度有没有改变。
【路透社维也纳十月二十七日电】忠于莫斯科的东欧共产党，今天向毛泽东的接班人华国锋发了贺电。
分析家们说，保加利亚、东德和波兰的共产党领导人给华国锋的贺电，可能反映了克里姆林宫的愿望：试探中国是否愿意恢复党与党之间的关系。
【路透社莫斯科十月二十八日电】（记者：埃文斯）苏联虽努力同毛泽东逝世后的中国出现的领导建立新的交往渠道，但今天显然又遭到了冷遇。
勃列日涅夫的电报今日刊登在莫斯科几家大报的头版，这封简短的电报是两个月来苏联共产党向北京发去的第二封电报，也是退回的第二封电报。
人们认为，最近这封电报以及上月苏共中央委员会发去的对毛泽东逝世表示哀悼的电报是为了试探北京的气候：是否能同莫斯科取得任何和解。但是苏联首都的外交观察家们说，克里姆林宫很可能已料到勃列日涅夫的贺电会遭拒绝，并且多半会借此来给其他共产党造成这样的印象，似乎苏联是有诚意的，而中国不让步。
【共同社东京十月二十九日电】莫斯科二十八日电：苏联共产党总书记勃列日涅夫对华国锋就任中国共产党主席发的贺电，被中国以目前两党之间没有关系为理由拒绝了。此间并不认为这是特别值得惊奇的现象。
二十八日的《真理报》在头版刊登了这个贺电。电文虽然简单，但却登在头版，这表明，它同以勃列日涅夫的名义发的这个贺电一样，是一次重要的正式行动。
许多人认为，虽然这是在继续向中国试探关系正常化，但是根本不能想象苏联是期望能通过这一举动而得到中国方面某种良好反应的，而是苏联所作的包括国内对策在内的一种姿态。

显示原版>>

Previous:瑞典《快报》刊登文章《中国的前途》

Next:日报评论：《中国对苏联要求改善关系的呼吁不予理睬》


香港总商会贸易部经理赞扬本届秋季广交会

出版日期:1976.10.30
         期次:6516
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》十月二十二日刊登一则消息，摘要如下：
据香港总商会贸易部经理蔡昭明在穗表示，香港大、小洋行代表在本届交易会已展开活跃的洽谈，有些还已获得初步成交；各商行代表对本届交易会货源充足，价格稳定，普遍反应良佳，并赞扬中国革命促进了团结，带动了生产，前途光明。
蔡昭明在接受《文汇报》记者访问时，表示对本届交易会印象良好，他首先指出，五大洲朋友前来参加本届交易会特别踊跃，可谓“客似云来”，反映了世界朋友们要求增进与中国贸易往来的强烈愿望，也反映了中国政治、经济形势一片美好。
他说：“正当西方世界经济复苏的速度已经放慢之际，中国交易会能够办得如此有成绩，是难能可贵的。”
蔡昭明说：“在香港商界的印象中，本届交易会新展出的商品，无论是在粮油、五金、轻工、纺织等方面，都比往届丰富，增加不少新的项目，而且，质量较前提高，包装有所改进。一般货源也很充足，商人们所提出的订货要求，基本上能够得到满足。”
他指出，“五大洲朋友们，对于中国在本届交易会中能够提供如此充足的货源，而且价格又这么稳定，都感到非常惊讶，因为一般商人在前来广州参加交易会之前，都估计中国会因最近唐山等地先后发生强烈地震而在经济建设上受到严重的创伤，以致在交易会中可能出现货源短缺、货价飞涨的现象，但是，事实说明，中国人民依靠自力更生，发扬一方有难，八方支援的精神，展开抗震救灾，至今，已迅速从地震中复元过来。”
蔡昭明说：“毛泽东主席虽然与世长辞，但是，新中国仍然安定团结，五大洲朋友与香港商界人士，也渴望中国今后能够保持强大、稳定，人民继续团结一致。”
他说：“毛主席虽然逝世，但是，中国人民将会继续贯彻执行毛主席的革命路线，在广州，朋友们都可以看到各处悬挂着醒目的标语和横额，热烈欢呼和拥护中共中央、人大常委会、国务院、中央军委关于建立伟大领袖和导师毛泽东主席纪念堂的决定，和中共中央关于出版《毛泽东选集》和筹备出版《毛泽东全集》的决定，反映出毛主席仍然活在八亿中国人民的心中，反映出毛主席的光辉思想将永远照耀着中国人民前进的道路。”
他说：“毛主席虽然逝世，但是，中国共产党将继续对全中国人民进行坚强而有效的领导，在广州，朋友们都看到许多新的标语，表示拥护以华国锋同志为首的党中央，反映出中国共产党中央是与广大中国人民心连心的！”

显示原版>>

Previous:日本《读卖新闻》报道：《高血压发展到动脉硬化的发病机制》


意大利二十二万铁路工人罢工

出版日期:1976.10.30
         期次:6516
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社罗马十月二十五日电】为获得较高的工资，今天约有二十二万铁路工人举行了二十四小时的全国性罢工，并使意大利的铁路运输停顿下来。
这次罢工于晚上九时开始，一直持续到二十六日晚上九时。
工会的领袖们在号召这次罢工时说，政府在他们的合同谈判中，提出的最新的工资建议是“令人不满的”。
这次罢工是全国罢工浪潮中的最近的一次，大多数罢工都是抗议政府的经济节约建议的。
这些节约措施包括增加电费、电话费和邮费，使汽油价格上涨到五百里拉一升（二点二五美元一加仑），对工资收入较高的工人停止按照生活费用增加工资。
【路透社罗马十月二十六日电】（记者：罗兰·达拉斯）由于铁路职工举行二十四小时的抗议罢工，数以百万计的意大利人今天纷纷乘汽车，其必然结果是：给城市造成严重交通堵塞，长时间地拖延了上班的时间。
与此同时，政治家们和工会领导人加紧努力找到一项办法以解决国家由于近百分之二十的通货膨胀率以及预算和国际收支中的巨额逆差所造成的严重经济危机。
二十万铁路职工为要求增加工资而举行的这次罢工是工会会员计划举行的抗议政府的节约措施的一系列罢工之一。
参议院领导人和工会首脑们在议会举行会议，研究修改下述制度的可能办法，在这种制度下，根据物价增加的幅度，工资每三个月自动增加一次。
人们把通货膨胀率的上升归咎于这种制度。政府的价格增加最终将反映在全国性的工资增加上。

显示原版>>

Previous:美报刊登庞德谈苏联情况的文章：《列宁的梦破灭了吗？》

Next:英传卡拉汉政府要辞职卡拉汉否认


英传卡拉汉政府要辞职卡拉汉否认

出版日期:1976.10.30
         期次:6516
         版次:2
         栏目:\[第二版]
眉题:英工党执委会通过决议支持工会反对削减十亿英镑政府开支
文章正文:
【路透社伦敦十月二十七日电】卡拉汉首相（他在英镑进一步下跌的时候遭到来自各方面的攻击）今天愤怒地离开一次会议，在这次会议上，工党左翼设法阻止削减政府开支。
消息灵通人士说，这场争吵发生在工党全国执行委员会，这是一个主要由左翼分子统治着的机构。
这次会议是在这样的背景下召开的：外汇市场的紧张不安的气氛继续存在，在那里，英镑又遇到了币值下跌的一天。
英镑同美元的比价在收盘时达到了一点五七六二这种创纪录的低点，在一天之内下跌了一点四三美分。它对其他主要货币的贬值率增加到百分之四十八点一，这又是一个创纪录的数字。
工党全国执行委员会左翼分子的要求同反对党保守党人和外国银行家所施加的压力是完全对立的。保守党人和外国银行家谋求大刀阔斧地削减英国政府开支。
全国执行委员会以十三票赞成、六票反对的表决结果通过了一项决议，支持工会为反对把开支削减政府已同意的十亿英镑（合十五亿七千六百万美元）而掀起的运动。
政府坚持说，它将实行已商定的这种削减。但它说，它不能够迫使通过进一步立即削减政府开支。
政府开支每年为六百亿英镑（合一千零五十三亿美元），约占国内生产总值的百分之六十。
工党总书记海沃德对记者说，卡拉汉的反应并不等于是争吵。
但参加会议的几位执委事后说，卡拉汉先是愤怒，然后撕烂手中的文件，大踏步地走出会议室。
工党对英镑不断下跌感到的沮丧情绪使人们怀疑卡拉汉政府能不能长时间存在下去。特别是人们在推测，卡拉汉先生可能不得不抛弃财政大臣希利。
但卡拉汉对政界人士传话说，他无意辞职。
【法新社伦敦十月二十七日电】关于卡拉汉首相的政府由于英镑危机即将辞职的谣言今天使英镑比价在即将收盘时急剧下降。
这个谣传，立即为政府发言人所否认，说它“完全是胡说八道”，但是英镑仍然迅速下跌。

显示原版>>

Previous:意大利二十二万铁路工人罢工

Next:法新社报道：《阿拉伯国家最高级会议之后》


英刊评论：《俄国加紧控制安哥 拉》

出版日期:1976.10.30
         期次:6516
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《外事报道》周刊十月二十日刊登一篇评论，题为《俄国加紧控制安哥拉》，摘要如下：
有迹象表明，俄国人在同他们的古巴和安哥拉人运门徒发生了一系列冲突以后，已经决定对安哥拉的政治进程进行更加直接的控制。西方分析家现在预料，由于内图最近访问俄国结束时签定了协议，苏联“专家”将大规模地涌进罗安达。
这个协议开辟了新的天地：俄国人自从同古巴签定友好条约以来，首次重新采用了通常用于苏联集团国家的准则。苏安条约谈到了党和国家的关系，这就使得该条约同过去与埃及、印度，或甚至迄今被看作在非洲大陆受到俄国最严密保护的索马里，所签订的条约有着明显的区别。
尽管西方的大多数评论集中于关于军事合作的暗示（这些暗示故意被弄得含糊不清），不过正是这个用小号铅字印的苏联共产党和安哥拉人运的联合声明，充分说明了苏联打算对安哥拉进行渗透的程度。该协议提出了打算把安哥拉牢牢地同苏联集团联结在一起的六点合作计划。缔约国同意在“各级”进行广泛的联系，经常和定期地互派代表团，对共同问题进行磋商，在安哥拉建立培训党的干部的联合体系。正是最后这项条款给苏联顾问的涌进提供了借口。
莫斯科欢呼该协议的评论的调子，表明了苏联最近在安哥拉所作的努力的主要侧重点。俄国人正在要求安人运政府把在安哥拉剩下的私人企业全盘收归国有。他们已表示要派专家到安哥拉去办欧洲技术人员逃跑后留下的瘫痪的工业。他们对安哥拉咖啡生产的整顿表示特别感兴趣。
与此同时，联合声明和苏联以及安哥拉领导人继后讲的一些话都表明了俄国最近打入南部非洲的最终战略目的和政治目的。答应继续援助西南非的游击队和南非的“人民斗争”就表明，西方对安哥拉采取更为克制政策的希望是幻想。苏联在这个地区的野心远远扩展到非洲大陆以外也是很明显的。在对苏安协议发表的篇轻率的评论中，莫斯科电台谈及了防止建立西方控制的“南大西洋条约组织”的必要性，该组织可能包括阿根廷和巴西这样一些国家。预料大量的苏联渔船表面上为了培训安哥拉渔民将进入安哥拉水域，很可能随之而来的是苏联海军部队。
关于俄国在南部非洲的长远计划的进一步线索，能从最近同圣多美岛这块在西非海面上的原属葡萄牙的小小殖民地打交道中一眼看出来。俄国人在赤道几内亚已经有了补给站，在几内亚比绍和佛得角都有设施。很显然他们正在谋求增加西非海面这种补给站的数目。
俄国最近在安哥拉采取行动所选择的时间是令人感兴趣的。内图访问莫斯科比预定的日期要早。这可能与重新开始对安人运进行广泛的武装抵抗有关，上周安人运承认安盟能对万博附近的坎戈拉村发起惊人的进攻，这一点着重说明了武装抵抗的规模之大，那次进攻使政府的军队死伤大约三百人。

显示原版>>

Previous:沙利文说美将承认菲对美 驻菲基地拥有主权

Next:德新社记者报道朝鲜军事分界线南侧形势


《毛主席放心 我们更放心》

出版日期:1976.10.31
         期次:6517
         版次:1
         栏目:\[头版]
文章正文:
澳门《华侨报》载文说人民的领袖是在革命的风浪中成长的，是在斗争中产生的，最懂得革命的脉搏，最能与人民同呼吸共命运，华国锋主席就是这样的领袖
【本刊讯】澳门《华侨报》十月二十七日刊登一篇专稿，题目是《毛主席放心我们更放心》，摘要如下：
华国锋同志任中共中央主席、中央军委主席，受到全中国人民的衷心拥护和完全信赖，这不仅因为华国锋同志是伟大领袖毛主席亲自选定的接班人，华国锋同志任党的主席和军委主席是毛主席的决策。而且，实践证明，华国锋主席不愧为毛主席的接班人，不愧为全国八亿人民的领袖。
革命的领袖，人民的领袖，是在革命的风浪中成长的，是在人民群众斗争中产生的。这样的领袖，才最懂得革命的脉搏，最能与人民同呼吸共命运，最能领导革命，领导人民，华国锋主席就是这样的领袖。华国锋主席是经过中国共产党长期培养以及革命斗争的长期锻炼和考验，有高度的马克思主义、列宁主义、毛泽东思想觉悟，有丰富的阶级斗争、生产斗争和科学实验的实践经验的。
我们还从华国锋主席被党被人民敬重的过程中看到，他不仅立场坚定，听毛主席的话，坚持毛主席的革命路线，而且有才干，有魄力，所以党和人民交托他的责任越来越大。
华国锋主席被毛主席选为接班人，担任中共中央第一副主席和国务院总理，遇到不少重大问题，特别是对付“四人帮”的挑战，处理唐山、丰南大地震以及黄河洪水等特大自然灾害等问题，是个重大的考验。但是，华主席坚决执行毛主席的革命路线和政策，领导得很好。
我们又看到，对于“四人帮”的挑战，如何对付这一伙凌驾于毛主席、党中央之上，为所欲为，称王称霸的“大人物”，考验确是极其严峻的。
毛主席逝世以后，在全国人民失去了伟大的领袖和导师毛主席而沉浸在巨大伤痛的日子里，“四人帮”迫不及待跳出来篡党夺权，我国面临着党变修，国家变色的现实危险。在这个严重困难的时刻和紧要的关头，在两个阶级，两条道路，两条路线的生死搏斗中，以华国锋主席为首的党中央，当机立断，作出了关于建立毛泽东主席纪念堂和出版《毛泽东选集》、《毛泽东全集》的两项重大决定，同时当机立断，采取坚决措施，一举粉碎了“四人帮”的罪恶阴谋。挽救了革命，挽救了党，挽救了国家。为党为人民清除了大害，立下丰功伟绩。
这一事实，更充分表现了华国锋主席作为毛主席的接班人和中国共产党、中国人民领袖的无产阶级觉悟、斗争艺术和组织才能。
这几天来，澳门爱国同胞在庆祝大会上，纷纷表示拥护和信赖华国锋主席，大家都同声说，对华国锋主席，“毛主席放心我们更放心，完全信赖。”

显示原版>>

Next:几内亚比绍报纸首都百万人大会


《美国竭力要求非洲国家总统帮助会议取得成功》

出版日期:1976.10.31
         期次:6517
         版次:3
         栏目:\[第三版]
眉题:《纽约时报》专稿谈日内瓦会议
文章正文:
【本刊讯】美国《纽约时报》十月二十六日刊登格韦茨曼的一篇专稿，题为《美国竭力要求非洲国家总统帮助日内瓦会议取得成功》，全文如下：
美国敦促黑非洲重要国家的总统运用他们的影响，防止罗得西亚黑人民族主义者提出极端的要求，而使日内瓦会议垮台、英国和美国提出的解决罗得西亚问题的计划失败。
从近日同地位很高的官员和外交官的谈话中获悉，福特政府认为，一些非洲国家总统，如坦桑尼亚的尼雷尔和赞比亚的卡翁达，至少能对保证日内瓦会议取得成功起一些作用，因为他们不但不反对而且私下赞助五点方案。
这个被广泛地称为基辛格方案的方案是罗得西亚白人少数政府总理史密斯上月在基辛格国务卿的非洲之行结束时发表的。
从那时以来，这个方案一直是参加日内瓦会议的史密斯代表团和许多黑人民族主义领导人之间的重要争论的根源。史密斯对这个方案的看法史密斯一直说，五点方案是他在南非比勒陀里亚同基辛格讨论时接受的“一揽子方案”，他将不同意对这个方案作任何重大修改。他今天重复了他的这种看法。
参加日内瓦会议的几位黑人民族主义领袖拒绝了这种看法，坚持一切都是可以谈判的，基辛格方案只是首先讨论的材料。
一位领导人穆加贝说，没有人就那五点同他商量，该方案遭到了以罗得西亚边境以外的地方为根据地作战的游击队的“完全拒绝”。对四点取得一致意见看来所有黑人民族主义者已就五点中的四点取得一致意见。这四点是：在两年内实现多数统治；主张开会建立临时政府；在英国和罗得西亚制定特别法律，使多数统治成为合法的；一旦成立临时政府，就取消对罗得西亚的一切制裁和停止游击战。
引起争论最多、使人们对基辛格方案产生疑问的是第三点。史密斯在九月二十四日宣读的这一点规定建立两级临时政府。第一级是国务委员会，由同等数目的黑人和白人组成，由白人担任主席，其责任是负责全面监督。
第二级是部长会议，黑人在其中占多数，由黑人担任总理，但是国防部长以及法律和秩序部长由白人担任。部长会议采取行动要有三分之二的票数通过，它负责处理日常事务。
许多黑人民族主义者私下说，他们主要担心的是国防部以及法律和秩序部仍由白人担任部长，国务委员会仍由白人担任主席。
史密斯先生说基辛格告诉他黑人领袖已经接受了整个方案，而黑人领袖们在谈到这项方案时表示有些具体问题他们是不同意的。混乱在很大程度上是由这种情况造成的。据官员们和外交界人士说实际情况是这样的：今年春天基辛格着手处理非洲问题的时候，美国和英国一致认为，如果黑人和白人在讨论罗得西亚局势的会上分别提出不同的建议，那就太糟了，因为那样一来，会议势必拖得很长，并且最终要走向破裂。
因此，在基辛格上月动身前往非洲的时候，他打算要史密斯事先征得黑人领袖的同意，然后提出一项方案。
在基辛格于九月十九日在比勒陀利亚同史密斯举行会谈时，他同史密斯讨论了方案中的那五点，当时方案中并不包括仍由白人担任国务委员会主席和国防、法律和秩序两个部的部长这一点。
在历时八小时的谈判中，史密斯始终坚持如果对方不在这个问题上作出让步，他就不能“说服”他在索尔兹伯里的白人支持者接受在两年之内实行多数统治的方案。据这些人士说，基辛格当时说他将同尼雷尔总统和卡翁达总统讨论这个问题，然后把结果告诉史密斯。
基辛格先生分别于九月二十日和二十一日向卡翁达和尼雷尔宣读了这五点，其中也包括史密斯打算提出的建议。
据美国官员们说，他们没有听说这两位黑人总统表示反对，因此后来告诉史密斯在他的讲话中把后来引起争议的这几点包括进去。
但是在这之后不久，坦桑尼亚、赞比亚、莫桑比克、博茨瓦纳和安哥拉的总统都拒绝支持史密斯的讲话，并说还必须对细节作进一步研究。

显示原版>>

Previous:埃及国防部长贾马斯被任命为埃叙军事前线总司令

Next:日《每日新闻》文章：《中国动物园参观记》


《日本经济新闻》报道：《如何解释中国对“四人帮”的批判呢？》

出版日期:1976.10.31
         期次:6517
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《日本经济新闻》十月二十九日刊登该报记者冈田发自北京的报道，题目是《如何解释中国对“四人帮”的批判呢？——反革命就是修正主义》，摘要如下：
以在天安门广场召开的“百万群众庆祝华国锋担任党的主席、粉碎‘四人帮’大会”为契机，（中国）展开了全国性的批判王洪文、张春桥、江青、姚文元四人的新的政治运动。他们为了达到在毛主席逝世后实现江青当主席，王洪文当人大常委会委员长的企图，结成宗派，伪造毛主席的亲笔信，最后甚至达到了妄图调动解放军的程度，真是令人吃惊。我把迄今从中国那里听到或见到的情况加以综合整理，随成下文。
“四人帮”干了些什么？
据二十五日的《人民日报》等报道，这四个人从一九七四年下半年就开始为伺机篡夺毛主席逝世后的党和国家的领导权结成了宗派。所以，毛主席在同年七月十七日说：“你们要注意呢，不要搞成四人小宗派呢”。十二月二十四日又提醒他们注意：“不要搞宗派，搞宗派要摔跤的”。一九七四年十一、十二月，四人在定于一九七五年一月召开第四届全国人民代表大会前夕，为争取江青当主席，王洪文当全国人民代表大会常务委员会委员长而进行了策划。于是，毛主席在一九七五年五月三日的中央政治局会议上提出警告：“要光明正大，不要搞阴谋诡计”，并说：他们的问题，“上半年解决不了，下半年解决；今年解决不了，明年解决；明年解决不了，后年解决。”但是，四人并没有放弃其野心，而是散布流言蜚语，制造反革命舆论，妄图打倒中央和地方的党、政、军负责人，里通外国，出卖党和国家的机密。
为什么在毛主席逝世之后垮台？
阶级斗争的规律是，对于犯有路线错误的人重在教育和批评，并不是立即撤职。毛主席也曾再三警告这四个人，要求他们反省。但是，据说四个人对此根本听不进去，而是在没有了毛主席这块“镇石”之后，就露出了一举夺取政权的企图，因此，今年四月三十日由毛主席嘱咐了后事的华国锋，采取果断行动，揭露了反党集团，挽救了中国革命，挽救了国家。
对四人的批判为什么推迟了？
四人渗透到报纸、广播等新闻机构，发挥了很大影响，典型的例子就是十月四日《光明日报》头版头条刊登的“梁效”的文章。这篇文章在《永远按毛主席的既定方针办》的大字标题下，说，篡改这一嘱咐的人才是搞阴谋诡计、才是搞修正主义。但是，事到如今，可以认为，这个遗嘱是四人捏造的，是企图通过新闻机构进行最后顽抗。四个人被捕后，党中央决定由华国锋就任主席，以后这四个人也就从新闻机构中消失掉了。
为什么说他们是修正主义者？
能够令人信服的回答是：任何篡改马克思列宁主义、毛泽东思想，在国内外的问题上反对毛主席的无产阶级革命路线的人，都是修正主义者、走资派。虽然口头上说是文革派，而实际干的是破坏毛主席的路线、有利于修正主义和资本主义的事。
今后的中国经济将会如何？
十月九日谷牧副总理对日本国贸促会长藤山爱—郎谈到“由于错误路线的干扰，对中国经济造成障碍”。正确的理解是，由于“四人帮”的影响使生产和出口受害，并波及到对外贸易。现在回想起来，由于十月七日事态已渡过了关键时刻，所以谷牧才有可能直率地指出这一点。十月二十五日的《人民日报》在隔了好久之后提出了四个现代化。总之，将全力以赴来解决由于“错误路线”、河北大地震、毛主席逝世后的党内斗争等而引起的对生产的障碍。

显示原版>>

Previous:摩洛哥《新闻报》文章：《中国出现了新的政治发展的开端》

Next:法报报道：《勃列日涅夫的电报被拒绝》


埃及国防部长贾马斯被任命为埃叙军事前线总司令

出版日期:1976.10.31
         期次:6517
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社开罗十月二十七日电】埃及外长法赫米今天说，埃及国防部长贾马斯将军已被任命为面对以色列的埃及—叙利亚军事前线的总司令。
外交界人士说，这个决定是改善埃及和叙利亚关系的一个措施。

显示原版>>

Previous:路透社报道：巴勒斯坦游击队开始撤出黎山区战线

Next:《美国竭力要求非洲国家总统帮助会议取得成功》


波诺马廖夫抵英访部遭到群众反对

出版日期:1976.10.31
         期次:6517
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦十月二十八日电】英国下院今天由于波诺马廖夫在场而爆发了一场喧嚷，波诺马廖夫是来访的克里姆林宫官员，在英国，人们称他为“搞颠覆活动的祖师爷”。
七十一岁的波诺马廖夫在到达英国几小时后就从议院旁听席向下注视，这时，保守党议员布莱克说：“他目前的任务是策划破坏我们自己的自由。”
在喧哗声越来越大的时候，另一位反对党议员里德利提请议长托马斯注意波诺马廖夫——“一个轻视自由议会的人”——在场。
里德利接着按惯例高呼“我看到了生人”，这是议会要求把旁听席的人赶走而发出的信号。
下院以一九二票对八十票拒绝了这一要求。但是波诺马廖夫没有等到听见他们的裁决，他在表决进行时离开了旁听席。
波诺马廖夫是苏联共产党中央委员会的书记，他是作为代表苏联科学院的六人代表团的团长到这里来的。
这次访问是应执政的工党全国执行委员会的邀请进行的，是对全国执行委员会代表团一九七三年访苏的回访。
这里的批评家说波诺马廖夫是苏联一九六八年入侵捷克斯洛伐克的策划者，现在负责克里姆林宫同外国共产党和其它左派党的关系。
犹太人和其它反苏团体准备在六天防问期间举行精心安排的一系列示威。
在这些俄国人从机场乘车来到饭店吃饭时，三十名表示抗议的犹太妇女身着俄国囚犯服在饭店外面游行。
波诺马廖夫到达伦敦希思罗机场时说，他不能理解为什么这样反对他访问英国。
【法新社伦敦十月二十八日电】苏共党中央委员会成员波诺马廖夫的访问由于传说他在一九六八年苏联入侵捷克斯洛伐克时发挥的作用，早已激起了英国犹太人和东欧难民的强烈抗议。
【德新社伦敦十月二十八日电】今天，波诺马廖夫所到之处都有示威者。

显示原版>>

Previous:卡拉汉发表电视讲话谈英防务经费问题

Next:讨论南罗问题的日内瓦会议开幕


法报报道：《勃列日涅夫的电报被拒绝》

出版日期:1976.10.31
         期次:6517
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《世界报》十月三十日刊登发自北京的报道，题目是《中国：勃列日涅夫的电报被拒绝，中国共产党特别激烈地谴责“修正主义”，因为它要表示忠于毛的思想》，摘要如下：
人们纷纷猜测促使苏联共产党及其最亲密的东欧盟友以及蒙古党向华国锋发贺电的原因而不得其解。上月，毛主席逝世以后，北京拒绝了那些与之没有关系的党发给中国共产党中央委员会的唁电。这次，北京又象它上月所作的一样，拒绝了这些党的贺电。
在这一点上，中国的立场是极为清楚的。苏联人及其朋友的被断然拒绝是可以预计的事，这特别是因为几周前苏联及其朋友已经试过了。莫斯科和东欧首都的人是否认为清除江青及其朋友将导致北京态度的突然改变。所有严肃的观察家仍然拒绝对此作出太明确的孤立的解释而不同时考虑报纸对苏联政权的一再攻击。就在星期四晚上，我们还听到外交部的一位高级负责人在一次私下谈话中一再严厉谴责苏联的对内对外政策。
在这种情况下，人们不理解莫斯科怎么又迈出了这新的错误的一步。在不到两个月的时间里公开使人看到第二次拒绝，这显然是不利于苏联外交的，而且尤其不能用来为勃列日涅夫确实希望的改善国家之间关系服务。
从单纯国内政策的观点看来，中国共产党
——今天他以特别大的力量揭露修正主义，因为它要证明它是忠于毛的遗产的——无论如何不会接受这种作法。

显示原版>>

Previous:《日本经济新闻》报道：《如何解释中国对“四人帮”的批判呢？》

Next:美报文章：《独立的党拒绝莫斯科领导共产党团结的表面裂缝越来越深》


几内亚比绍报纸首都百万人大会

出版日期:1976.10.31
         期次:6517
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】几内亚比绍《前进报》十月二十六日报道说：
毛泽东的接班人华国锋主席参加了天安门广场百万人大会。该大会庆祝华国锋任中国共产党中央委员会主席和庆祝粉碎江青、王洪文、张春桥、姚文元“四人帮”的阴谋。如同中国官方报纸那篇社论所明确指出的那样，北京激进派领导人的垮台开创了中国的具有决定意义的政治发展的新阶段。这样，中国今后将会致力于全面实现农业、工业、国防、科学和技术的现代化。

显示原版>>

Previous:《毛主席放心 我们更放心》

Next:摩洛哥《新闻报》文章：《中国出现了新的政治发展的开端》


卡拉汉发表电视讲话谈英防务经费问题

出版日期:1976.10.31
         期次:6517
         版次:2
         栏目:\[第二版]
文章正文:
说美国和西德如在经济上逼英太甚英可能停止履行北约义务
【合众国际社伦敦十月二十六日电】卡拉汉首相直率地警告美国和西德说，如果它们“把英国逼得太甚”，英国可能不得不停止对西方防务作出贡献。
卡拉汉在昨天发表的一项电视谈话中说：“如果把我们逼到这样一种地步，即我们不得不要末继续负起这些责任，要末说‘很抱歉，我们的经济局势要求我们把我们自己的地位放在首位’，这对欧洲将是一种非常严重的问题。”
英国评论家认为这是明确警告美国和西德：不要对英国设法从国际货币基金组织得到的三十九亿美元的贷款加上过于苛刻的条件。
言外之意是，如果英国要作出抉择，它可能不得不停止履行它对北大西洋公约组织承担的义务，而不是再次大幅度地减少社会服务和国内其他项目方面的开支。
卡拉汉说：“我认为，德国、美国，也许还有日本，在这方面是负有某种责任的。”他还直截了当地说，英国驻在德国莱茵的五万五千陆军“同中欧的稳定是有某些关系的，同西方世界的整个政局也是有某些关系的”。
卡拉汉说：“但我不希望我们将不得不作出这种抉择。”
驻莱茵的陆军目前在英国五十六亿英镑（合九十五亿二千万美元）的每年防务预算总额中要花去四亿一千三百万英镑（合七亿零二百一十万美元）。

显示原版>>

Previous:外电报道：英工党政府因经济一团糟而面临严重信任危机

Next:波诺马廖夫抵英访部遭到群众反对


路透社报道：巴勒斯坦游击队开始撤出黎山区战线

出版日期:1976.10.31
         期次:6517
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西顿十月二十八日电】巴勒斯坦突击队今天开始撤出黎巴嫩山区战线。
军队往黎一以边境以北的南部地区移动表明，叙利亚同突击队之间的紧张关系进一步缓和了。
满载突击队部队的卡车于黎明时分穿过这一位于贝鲁特以南四十公里处的港口城市。
他们来自西顿后面的山区。两周以前，就是在这一带山区，巴勒斯坦人同叙利亚军队进行过激烈的战斗。
巴勒斯坦部队从某些山口撤回到难民营和南部边境地区是为阿拉伯所支持的和平计划中的条款之一。该和平计划实际上刹住了黎巴嫩大部分地区的战斗。
在最近几天，叙利亚人和巴勒斯坦人开始了九个月来的第一次合作。
叙利亚人已重新开放了黎巴嫩东部的“阿拉法特小道”，好让巴勒斯坦人去增援那一地区的孤立基地。
阿拉伯支持的停火今天已进入第二周。停火大体上在黎巴嫩大部分地区生效。但是，双方的电台都说，在贝鲁特及其郊区，零星枪炮射击昨晚有所增加。
【合众国际社贝鲁特十月二十八日电】巴勒斯坦突击队今天加强了他们靠近以色列边界的黎巴嫩南部地区的阵地。
左翼和右翼人士都说，巴勒斯坦人正畅通无阻地通过叙利亚控制的贝卡谷地，源源开进靠近叙利亚边境的赫尔蒙山的西侧。
叙利亚和巴勒斯坦人直到这次停火之前一直是黎巴嫩战争中的势不两立的对头。

显示原版>>

Previous:英报说日内瓦会议达成协议极为困难

Next:埃及国防部长贾马斯被任命为埃叙军事前线总司令


美报文章：《独立的党拒绝莫斯科领导共产党团结的表面裂缝越来越深》

出版日期:1976.10.31
         期次:6517
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十月二十六日刊登该报特派记者埃里克·伯恩发自维也纳的一篇报道。标题为《独立的党拒绝莫斯科的领导。共产党团结一致的表面裂缝越来越深》，摘要如下：
尽管一些独立的大共产党三月前在欧洲共产党会议上达成了不牢靠的折衷，但是它们最近采取的行动使得它们同莫斯科的分歧更加深刻而成为人们注意的中心。
在东柏林最高级会议上，苏联人无可奈何地接受了各党平等的原则，以换取一项“极其有限的关于可取的共同目标、而不是行动的声明”。最近有三件事情表明，尽管二十九个党表面上是团结一致的，但这种假像是多么薄如纸张。
——在对党的政策和实践中的“国际主义”进行分析时，南斯拉夫一批首席理论家最近甚至比在最高级会议之前更为明确地谴责俄国“曲解社会主义”。半官方的南斯拉夫党报《战斗报》关于这场辩论的报道表明了它作为党的一个讲台的权威。
——意大利和法国两党在毛泽东主席逝世后示威性地颂扬他的事业和他作为一位伟大革命家在世界上所处的地位。北京拒绝了这些姿态（北京还拒绝了苏联集团的正式唁电，理由是一样的，即双方没有党的关系），这一点并不重要。两个西方党的悼念，包括在党的总部大楼上把中国国旗挂半旗，有助于达到他们的主要目的：表明他们不受莫斯科的影响而独立。
——自从莫斯科八年前干预布拉格的改良派以来而变得紧张的意大利党和捷克斯洛伐克党的关系进一步恶化，它向各自的宣传机器进行了空前冷淡和尖锐的交锋。
意大利共产党人直率地谴责苏联的入侵和捷克斯洛伐克政府随后接受克里姆林宫在一九六八年提供的“兄弟援助”。苏联的教条遭拒绝
南斯拉夫的理论家会议直截了当地驳斥了俄国人老喜欢提出的这一信念：一个党的“国际主义”是真是假，要看这个党是否忠于苏联而定，苏联的经验使它有资格在共运中起领导作用。
这个会议断然重申各党享有平等、自治和独立，并拒绝了为社会主义规定的世界性的具有约束力的报道方针。
这里没有一点新东西。南斯拉夫、意大利及其他西方党长期以来就以较谨慎的态度持这个方针，罗马尼亚人也是如此。正是重申这些方针的情况使它们引人注意。不要先例他们提出这样的条件主要是不要会议树先例，也不应当把这次会议看成是莫斯科所追求的一次世界最高级会议的先兆。
俄国人仍然尽可能地使这次会议具有最为团结一致的面貌。他们强调，各欧洲党有“共同的目标”，他们谈论事实上并不存在的一项“行动纲领”。
然而他们没有谈到召开一次世界会议，从独立派的态度可以清楚看出，世界会议根本没有可预见的开成的可能性。它只能加大目前的分歧。俄国人知道，尽管他们不承认，如果他们过去逼迫持异见者，在这个会议上就很容易发生重大分歧。

显示原版>>

Previous:法报报道：《勃列日涅夫的电报被拒绝》

Next:外电报道：英工党政府因经济一团糟而面临严重信任危机


摩洛哥《新闻报》文章：《中国出现了新的政治发展的开端》

出版日期:1976.10.31
         期次:6517
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】摩洛哥报纸《新闻报》十月二十六日发表署名文章，题目是《在激进派队伍中的清洗行动后，中国出现了新的政治发展的开端》，摘要如下：
在世界上人口最多的统一象征的毛泽东领袖逝世之后，世界上的视线一齐朝向人民中国。政治评论家们关切中国政治的未来和中国领袖去世后可能留下的一切。
当时，第一件要提出的事情是继承人的问题。但是，在毛逝世后，不几天，由任命华国锋为中国共产党的主席，作为毛主席的接班人而得到了最终的答案。
在粉碎了政变活动和确定了华国锋主席的职位后，中国负责人对已证实参与未遂政变的激进分子进行了清洗活动。
可以这样说。这个清洗活动是中国新政治发展的开端。正如中国官方报纸社论中指出的，在战胜了前一段动荡的局势，战胜了“四人帮”之后，中国将致力于发展其农业、工业、国防和科学技术。这个发展和使中国朝向幸福、繁荣昌盛前进的愿望，也在《人民日报》、《解放军报》和《红旗》杂志的社论中体现了。社论中谈到的目标是执行已故毛泽东领袖制定的宏伟计划。
要注意的是这个新计划正是在中国宣布逮捕了江青及其同伙的新的政治气候中出现的。这个新局面就象毛主席说过的，一个又有集中又有民主，又有纪律又有自由，又有统一意志、又有个人心情舒畅、生动活泼，那样一种政治局面。
很明显，江青过去同毛主席就有很大的分歧。
这在中国官方的报纸上也揭露出来了。并且证实了毛主席的话的正确，资产阶级就在共产党内，江青怀有疯狂的野心。

显示原版>>

Previous:几内亚比绍报纸首都百万人大会

Next:《日本经济新闻》报道：《如何解释中国对“四人帮”的批判呢？》


前朝鲜战俘詹姆斯·维内里斯访问记

出版日期:1976.10.31
         期次:6517
         版次:4
         栏目:\[第四版]
文章正文:
《号角报》最近采访了在中国居住了二十三年的美国工人詹姆斯·维内里斯。维内里斯现正在美国进行为期六个月的访问。在朝鲜战争中，维内里斯被俘并当作战俘拘留。战争结束后他决定前往中国，而不愿回到由帝国主义分子所统治的美国，这些帝国主义分子为了自己扩张主义的目的而派他去送死。
在毛泽东主席逝世同一天进行的这次采访中，维内里斯讲述了他作为美国工人在社会主义中国生活的经历。
你作为战俘时有过什么经历？你是怎么被俘的？
通过在朝鲜的经历，我了解了过去和现在。了解了过去和现在，那么你就会知道将来。因此我想我需要从去朝鲜之前讲起。在那以前，我失业了，我到处找工作。我曾为一个资本家工作，一星期得三块五美金，我找不到任何其他的工作。最后我从中学毕业，在第二次世界大战中参加了陆军。以后，我在工厂、翻砂厂、钢铁厂工作过，我在劳动队干过，我在电影院里当过引座员。我有时被解雇，有时不被解雇，一直到一九五○年。
我们在朝鲜干什么？
我们在离家乡这样远的地方打仗是为什么？
一九五○年，朝鲜战争已经开始，在我思想上有一场斗争。你看，我们正受到侵略。赤色分子想要入侵美国，他们想要统治世界。所以我觉得我必须保卫自己的国家。因此，我作为爱国者重新登记入伍。但是，我到了朝鲜以后，看到一些奇怪的现象。美国—联合国军队的士气不那么高。士兵们心里有一个问号：我们在朝鲜干什么？我们在离家乡这样远的地方打仗是为了什么？这是正义的吗？
后来，我看到朝鲜人，男人、妇女和儿童对美国人作战。当我看到这个情景时，我说，不是说这些人是奴隶吗？他们怎么打得这样勇敢呢？
我们继续北进。我们轰炸了中国的城市，我们轰炸了中国多次。最后，我们被俘虏了。
佩戴红袖章的中国志愿军和朝鲜人说：“我们要你们知道，我们不虐待俘虏。这是一项政策。你们将有饭吃，住在后方的暖和的屋子里，战争结束后让你们回家。你们对这场战争没有责任，受苦的是老百姓。谁在战争中受苦？是人民。谁从战争中得利？是资本家。”
我逐渐懂得中朝人民是在努力帮助我们。我们有药品、食物和衣服。我们举行过战俘营之间的运动会。我记得有一个战俘不识字，中国人给我们纸和笔，让我们写信回家，但他无法给家里写信。中国人于是在五个月内教他学会了读和写英文。好家伙！他可高兴了。即使是在战俘营里，他们待美国人也真好。
有一次，一个人赶着大车给我们战俘送来了粮食和蔬菜。我们看到大车来了。但他最后把车赶到，把粮食送到战俘身边时，他却死去了。原来他是遭到了一架美国飞机的扫射。为了我们能有饭吃，他牺牲了自己的生命。每当我想起这件事，我就想到我最亲爱的父亲——毛主席。他是仁慈的，他热爱全体人民。他自己的儿子是在朝鲜牺牲的。他的儿子在运送给养时被美国轰炸机炸死了。战后，释放战俘时，我选择了去中国。你到中国以后经历了什么？
我刚到中国的时候，首先我们进行了一些学习，因为你必须了解这个国家的历史。我们学习了古代中国和现代中国史，了解了数百年来中国人民是如何进行斗争的。
然后我们可以进行选择，到工厂去做工，到农村去务农，或者上大学。当然，我们并不一定要工作，但是在中国人人都在工作。不这样，一个人就显得太突出了。大家都在为建设社会主义社会而工作，难道你能坐在那里看别人劳动吗？
因此，我选择到一个工厂去做工。我认为这个选择是很正确的。我和中国人相处得很好。二十三年来每天都这样。中国在社会主义制度下情况如何？
中国是一个天堂。中国人民打碎了束缚他们多年的锁链。他们推翻了帝国主义、官僚资本主义、封建主义三座大山。由于这三座大山的压迫，中国社会不能向前发展。伟大领袖毛主席号召人民，他说共产党人在社会中只占少数。我们只占人口的百分之一。我们必须依靠亿万中国人民。亿万中国人民一起开始挖这三座大山。他们挖山不止，终于把这三座大山挖掉了。今天，他们开始建设国家。人民正在学习一种新思想，他们开始首先想到国家和别人，最后才是自己。当你想到自己的时候，你自己也包括在全体之中。
你是否认为美中友谊在向前发展，如何能推动这种友谊发展？
这种友谊在向前发展。但是这里有一个对立统一的问题。一方面，美国人民和中国人民是要求友好的。但是也总有一种势力以这样或那样的方法进行破坏，他们不要友谊。要求友谊的力量必须同那种不要友谊的势力作斗争。这两种力量之间的斗争是绝对的。但因为我们代表真理和正义，这是符合全体人民利益的，我们之间没有利益冲突，真理必将向前进。那些不要友谊的人将会垮台。这就是历史。
你觉得文化大革命对中国人民和对你自己的意义何在？
文化大革命的意义在于中国走哪一条道路。我认为首先你应该相信群众、依靠群众和动员群众。由群众来做事。中国将走哪一条道路呢？象苏联革命那样倒退吗？他们搞了一九一七年的革命，后来犯了一些错误。有人混入党内，打着红旗，等待时机一到就砍倒红旗，打起白旗。
毛主席看穿了这一切，所以他号召人民。由谁来搞好人民的事呢？只是少数一两个人吗？这是不行的。所以，他唤起群众，发动了群众。他完全相信人民，让人民自己教育自己。人民知道事情的真相之后，就知道如何去做。
于是毛主席动员了人民，把中国搞得天翻地覆。是的，的确是天翻地覆。因为当你把所有的东西都翻了个底朝天时，一切脏东西就都倒出来了。正如一张地毯，有人把它扫干净，洗干净。但有些人却把垃圾扫到地毯下面盖起来。中国人就是这样把地毯抬起来，并看看地毯下面。他们把它翻了个面，地毯下面所有的垃圾都发现了。这垃圾就是刘少奇和其他一些人。中国人民知道该怎么做。他们需要把垃圾清除掉，这也正是他们所做的事。
毛主席现已逝世，你认为中国将发生什么情况？
中国人民的伟大领袖毛泽东逝世了。我认为这不仅是八亿中国人民而且也是全世界劳动人民的巨大损失。这是人类的损失。然而他留下了遗产。他留下了他的思想，这将永世长存，并且八亿中国人民掌握了这种思想。正因为他们掌握了这种思想，而这种思想把领袖、政党和人民联系在一起，所以它是不可分割的。由于他们有了这种武器，社会将继续前进。但社会只能在反对它的对立物的斗争中继续前进。你对今天世界形势的看法如何？
我是个小小的哲学家，但不是一个真正好的哲学家。我认为天上有乌云。乌云只是在一定的条件下才会出现，这条件就是阶级斗争，乌云的出现只是暂时的，相对的。而能否驱散乌云的斗争则是无条件的，绝对的。社会在动乱中前进。正如伟大领袖毛主席所说，“道路是曲折的，前途是光明的。”
当我想到这一点时，事实难道不正是这样的吗？你还记得一七七六年的革命吗？当时美国人民受到英国保皇派的压迫。在那昏沉沉的空中难道没有出现乌云吗？但乌云毕竟是暂时的，相对的。美国人民奋起驱散了那些乌云。我坚信，美国人民定将克服我们现在社会中的各种弊病。

显示原版>>

Previous:日《每日新闻》文章：《中国动物园参观记》


日《每日新闻》文章：《中国动物园参观记》

出版日期:1976.10.31
         期次:6517
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》九月七日刊登日本动物学家龟井一成的访华文章，题为《中国动物园访问记》，摘要如下：
神户市市民为了向中国友好城市天津市的市民表达友谊，赠送天津市动物园一头长颈鹿，由我护送到达。在天津，承市革命委员会的好意，从七月十六日到八月十日的二十六天内，安排我和神户市王子动物园园长妻鹿敏治等一同到天津、北京、西安、广州、上海各动物园参观。
在到达天津市后的第二天晚上，发生了冀东大地震，尽管碰到这样大的自然灾害，中国当局还是按照原定计划安排我们参观。
看到中国的动物园后，我感到中国各地动物园超过一百个，每一个动物园并不单单是饲养动物，而是一处占地广阔、园林绿化的综合性园地。因而无论到哪一处动物园，都令我羡慕不置。天津市动物园占地二百英亩，其中动物所占的园地面积不过二十英亩左右，但已是神户王子动物园的三倍。
动物园占地固然广阔，更令人惊叹的是，动物园中尽可能地依照自然环境细心处置。园内到处都可见到大大小小的水池和水塘，供游客散步的小路并不铺上柏油或水泥，而是取其自然，修成土路。园内满植树木花草，使人感到置身在“植物园中的动物园”。在这样优美的环境里，微风一阵阵吹来花香，树木婆娑，花枝摇曳，发出阵阵的天然的树叶摩擦的声响。这种声音对动物来说是非常重要的。动物听到这种自然环境的声音，心情就会安定下来。
另一方面，每一座动物房舍都被茂密的树木枝叶包围，四周是泥土道路。游园者在园中来往绝不引起杂乱的影响，事实上任何房舍笼柙中的野兽全无不自然的感觉。它们神态看来非常镇静，这种优美的、自然的动物园环境令我们十分羡慕。
我们在各处动物园中最注意的目标是熊猫。
任何动物园的熊猫都是养在个别的房室中，并有水池、泥土广场和石场。因为熊猫是夜间精神振奋朝、晚出来活动的动物，白天要酣睡三小时以上，各动物园非常尊重熊猫的习性。由于访问日程匆忙，我们想不顾时间的安排，只要多看看熊猫，但中国动物园的人员说：“熊猫现在是睡眠时间，请在下午三点钟以后来。”
我们访问北京动物园时，正是大地震的第二天，北京市民并不因为地震不到动物园，在猴山和象园面前，人群还是围得满满的。
这次我能够听到很难得听到的熊猫的叫声。那是在西安动物园，很久以来我便想听到熊猫的叫声，从未如愿。那头熊猫看到十七岁的女动物饲养员提着食物喂它时，兴致勃勃的跟在少女的后面，发出“咪咪”的叫声，十分悦耳动听。我连忙打开录音机，录进了熊猫的叫声。
在北京和上海的动物园，熊猫都生下了小熊猫，中国使它们配种取得了成功。我问中国饲养员成功的原因何在？据回答说，熊猫的春情发动期非常短，到时要准备一头以上的母熊猫，配种成功的希望就大一些。我想这是中国饲养人员的意见。但是从实际环境看，我觉得熊猫可能是在与自然环境近似的动物园里，互相之间容易产生爱情。
在北京和西安动物园里，都种植了许多熊猫听不可缺少的食物竹子。看到中国动物园的这种情形，想起日本为动物安装冷气机，用人工砌造各种设备，觉得这种作法有重新考虑的必要。
（转载自香港《大公报》）

显示原版>>

Previous:《美国竭力要求非洲国家总统帮助会议取得成功》

Next:前朝鲜战俘詹姆斯·维内里斯访问记


讨论南罗问题的日内瓦会议开幕

出版日期:1976.10.31
         期次:6517
         版次:3
         栏目:\[第三版]
文章正文:
【路透社日内瓦十月二十八日电】罗得西亚白人和黑人之间的一次等待已久的会议今天开幕了，半小时以后休会，休会之前，英国主席报告说，双方之间猜疑很深。
出席今天会议的罗得西亚民族主义代表团是由恩科莫、穆加贝、穆佐雷瓦和西索尔率领的。
【法新社日内瓦十月二十九日电】罗得西亚问题日内瓦会议今天在这里的国联大厦再次开会，所有的代表团都出席了会议。
会议的整个过程都是秘密进行的。
【美联社日内瓦十月二十九日电】黑人民族主义领导人们今天要求在一年内接管全部权力和实现罗得西亚的彻底独立。他们发誓要加强他们的游击战争，除非他们和平地实现了黑人统治。
【合众国际社日内瓦十月二十九日电】关于罗得西亚问题的日内瓦会议今天宣布周末休会，黑人领导人威胁必要时将用武力夺取政权，而白人总理史密斯则坚持他的立场，说他前来只是在基辛格建议的基础上进行谈判的。
基辛格的一揽子建议是在两年之内把权力从二十七万五千个白人手中移交给六百万黑人。四位黑人民族主义代表团全都拒绝基辛格的一揽子方案。
会议的第二天，即二十九日，由四个非洲人代表团和史密斯白人政府代表团发表公布立场的声明。预料将于十一月一日或二日正式复会。
英国发言人说，理查德决定会议暂停，“是让代表们有时间进行考虑”。
会议官员们说，史密斯发言只讲了几分钟，除了他在日内瓦逗留的八天期间公开说过的以外，“没有说什么新的东西”。
首先作公布立场发言的是非洲人全国委员会的恩科莫，接着是该组织中他的夺权对手穆佐雷瓦。津巴布韦非洲民族联盟好斗的领导人穆加贝在穆佐雷瓦之后发言。
史密斯是第四个发言，第五个即最后一个发言的是恩·西索尔。他是津巴布韦非洲民族联盟中穆加贝的对头。
理查德说，尽管各方在这次会议正式开始的第一天发表了强硬路线的讲话，但“十分坦率地说，会议开得比我原来担心的要好得多”。
理查德说：“对于一项困难的工作来说，这是一个令人鼓舞的开始。
“讲话时的语调、声明的温和以及他们不得不说的那些话具有的建设性精神都给我很深的印象。”
他说，他现在已经开始与每个代表团进行双边讨论，这种讨论进行得比我原先预料的要快些，我们也许能在下周比最初估计的提早再次开会。
【安莎社日内瓦十月二十九日电】据可靠人士说，会议之所以要休会到下星期是为了给会议的英国主席理查德以进行磋商的时间，并且也为了给各代表团以更多的时间去确定它们各自的立场。

显示原版>>

Previous:波诺马廖夫抵英访部遭到群众反对

Next:英报说日内瓦会议达成协议极为困难


外电报道：英工党政府因经济一团糟而面临严重信任危机

出版日期:1976.10.31
         期次:6517
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦十月二十七日电】英国工党政府经过多事的二年多的执政以后，在处理经济问题方面在国内外遇到了严重的信任危机。
英镑下降使各政党的政治家和各阶层人民沮丧和害怕，政府正受到各方面批评的冲击。
国际金融家对英国百分之十四的通货膨胀率和继续保持庞大的政府开支感到恼火，他们一有机会就抛出英镑。
据民意测验表明，工党在英国选民中的声望大大下降，特别是在过去一个月左右。因此，如果现在就举行选举的话，看来反对党保守党人将稳操胜券。
米尔顿·弗里德曼教授（最近获得了诺贝尔经济学奖金）说，英国由于政府开支太大（现在占国民收入百分之六十）已处于崩溃的边缘。
信任危机日益集中于一个人身上——直率的财政大臣丹尼斯·希利。近日来，许多报纸发表的社论都说：“希利必须下台。”当他在下院站起来想为英镑最近跌价狡辩时，反对党向他高喊“辞职”。
有些观察家说，主要问题是英国经济有着根深蒂固的弱点，而两大政党提出的各种对策都克服不了这个弱点。
人们指责希利为了保证工党在一九七四年十月的选举中取胜而没有在那一年及早设法解决经济问题。
人们指责在希利领导下的财政部和英格兰银行犯了严重的战术错误，它们在今年早些时候试图使英镑汇价稍稍下降一些以帮助提高出口品的竞争能力，但是结果失去了控制，英镑汇价跌得过多过快——从三月份以来币值已经下降了百分之二十。
希利在工党左翼中也不受欢迎，工党左翼对他继续拒绝设法采取另外一种经济战略（这将包括对进口实行大规模的控制）感到愤怒。
但是首相是坚决支持希利的。卡拉汉说，政府目前的逐步前进作法，是使英国度过今后两、三个困难年头而不引起社会骚乱的唯一办法。
【美联社伦敦十月二十七日电】正当英国工党政府受到左派越来越大的压力要它取消其反通货膨胀经济政策时，英镑今天暴跌到创纪录的低点。
以卡拉汉为首的工党温和派与左派之间的尖锐分歧已经严重地破坏了商业界对英国的信任。这种信任几乎肯定会消失，如果左派成功地迫使卡拉汉改变方针的话。

显示原版>>

Previous:美报文章：《独立的党拒绝莫斯科领导共产党团结的表面裂缝越来越深》

Next:卡拉汉发表电视讲话谈英防务经费问题


英报说日内瓦会议达成协议极为困难

出版日期:1976.10.31
         期次:6517
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《金融时报》十月二十五日发表一篇社论，题为《日内瓦会谈的真实情况》，摘要如下：
在日内瓦达成协议是极其困难的。
尽管对会议前景感到担心是满有理由的，但重要的是不要忽略下列事实：大家毕竟同意举行谈判，这本身就是一个重要的里程碑。
史密斯应当知道，时间是对他不利的。他的政府说，如果黑人领导人阻挠日内瓦协议的话，它希望重新得到南非的支持。但是南非外长十月二十二日警告说，罗得西亚人必须抓住他们眼前的机会，否则就可能面临灾难。这清楚地表明了相反的方向。黑人代表团在日内瓦受到了不同的压力。他们想使这个会议成功，其最有力的动机是：这将可以使他们作为黑人代言人的身份合法化。不这样做，能否得到这种合法化，是成问题的。另一方面，他们没有联合成一个单一的代表团，这一事实意味着，他们可能竞相强硬地提出自己的要求，以便加强他们同游击队的地位，这些游击队谋求的不是同史密斯搞妥协，而是要他投降。
这些互相不同的压力可能反映在恩科莫和穆加贝的下列要求上，即英国应当对罗得西亚实施非殖民主义化。这个要求将明确地遭到拒绝。罗得西亚的白人和黑人现在有机会互相和解。这正是这个会议的目的。英国不该装作好象不知道罗得西亚十一年以前已经单方面宣布独立。

显示原版>>

Previous:讨论南罗问题的日内瓦会议开幕

Next:路透社报道：巴勒斯坦游击队开始撤出黎山区战线


《一个小心翼翼的超级大国企图扩张》

出版日期:1976.11.01
         期次:6518
         版次:2
         栏目:\[第二版]
眉题:美报刊登庞德谈苏联情况的文章之二
文章正文:
【本刊讯】美国《基督教科学箴言报》十月十九日刊登伊丽莎白·庞德的一篇专稿，题为《一个小心翼翼的超级大国企图扩张》，摘要如下：
在最近几十年中，苏联的对外政策已不再认为同资本主义西方的战争是不可避免的了。但是尽管搞缓和，苏联人还是试图扩张他们的势力，特别是在发生“民族解放”战争的地区里。然而他们小心翼翼地采取行动，一般是避免发生任何超级大国的对峙。
美国国务卿基辛格认为俄国目前力图在世界上发挥更大影响是因为苏联享有了新的超级大国地位，它具有一副活象一个暴发户的粉刷一新的帝国面貌。苏联在过去十年里在紧急地建设一支远洋海军，它的军事开支庞大，估计大大超过西方军事预算，占国民生产总值的百分之十一到十三，这些都支持了上述看法。
中国人认为，苏联谋求同美国瓜分世界，在两个超级大国中，莫斯科更危险，因为华盛顿已在越南感觉了它的限度。
克里姆林宫则认为根据历史的阶级“规律”，以苏联为首的共产主义最终必然会在全世界获得胜利。
莫斯科的大多数西方外交官的解释大概会同基辛格的不同，他们认为莫斯科要扩大其势力的欲望是机会主义的，而不是控制不住的。他们大概还会强调苏联的谨慎和保守的强烈态度是对这种欲望的抑制。
实际上，对外政策是过去二十年内苏联意识形态大大改变的一个领域，虽然几乎没有几个苏联官员会承认有了变化。
意识形态上的跃进是赫鲁晓夫搞的，这个跃进对于缓和是起决定性作用的。一九五六年，赫鲁晓夫宣布，同资本主义世界的战争毕竟不是不可避免的。一些国家向“社会主义”的过渡是可以通过和平的方式实现的。这种观点认为需要有一个“不同社会制度国家和平共处”——这个概念同列宁提出的短期和暂时的“和平共居”有很大的不同——的不确定的时期。
在共产党总书记勃列日涅夫的领导下，由于达到了在军事战略力量上与美国大致相等的地步，由于基本上认识到核战争中不可能有胜利者，赫鲁晓夫所阐明的思想得到了支持。战略力量相等意味着苏联第一次可以认真地谈判限制军备问题，它既可以要求也可以接受在军备上实行同美国大致相等的限制。
苏联从未公开接受西方认为搞热核战争等于是自杀的观点，有些美国军事分析家认为，苏联在私下也从未表示接受这种观点。但是，西方外交官普遍认为，苏联内部的迹象表明，克里姆林宫是接受那种认为两个超级大国之间发生核战争是愚蠢的观点。他们认为，虽然克里姆林宫有扩大势力的强烈欲望，但是苏联最高级领导人的所作所为还是态度比较克制的。
古巴导弹危机的后果，由于莫斯科紧急地加强它的导弹和海军，最终有助于使战略平衡稳定下来。这种可以看得见的平衡为一九七二年的第一阶段限制战略武器条约铺平了道路。由于这两种情况，加上令人头脑清醒的美国—中国和解以及苏联决定进口大量西方技术，同西方搞缓和已在苏联领导层中被一致商定成为一种制度。
苏联关于“和平共处”的观念仍然假定，共产党国家最终会在理论上战胜资本主义国家。这种观念并不排斥对真空地带，特别是在有所谓“民族解放”战争的地区里，进行风险不大的军事试探。这同西方关于国际稳定的观念极不相同。安哥拉局势是一个说明观点有矛盾的主要例子。
但是即使按苏联的定义来看，世界上剩下的民族解放战争也为数不多了。
在安哥拉之后，克里姆林宫知道，它卷入罗得西亚或南非的游击战会使它在搞缓和方面付出高昂代价。由于南部非洲的趋势无论如何在变得不利于同西方结盟的白人，莫斯科是能够通过不象军事干涉那么具有破坏性的手段来促使达到其目的的。
此外，在具有超级大国对峙之真正危险的变化多端的地区里，苏联的确一直是非常小心翼翼的。莫斯科和华盛顿都谨慎地不让被别人拉进黎巴嫩的战争。
超级大国关系中的其他危险点包括战略武器和南斯拉夫的继承问题。
在西欧，东西方关系最近几年总的说来平静无事，预料只要北大西洋公约组织保持它的威慑力量，这种关系将继续这样下去。
总的说来，预料苏联的亚洲政策（除印度洋以外的亚洲）将反映苏中竞争而不是苏美竞争。
在亚洲北部，莫斯科目前相信日本不会同中国签订一项影射苏联在亚洲扩张的“反霸”条款。
由于苏联对其他国家的看法固执死板，苏联在同这些国家的关系中的影响往往被缩小而不是增涨到最大限度。
而这种关系有赖于比军事力量更微妙的某种东西。某些西方观察家认为，苏联在非洲博得部族的忠诚和结盟方面成效甚少。
这些情况加起来就造成了这样一种局面：莫斯科的巨大的战略力量和大肆吹嘘的远洋海军（这支海军只是在这个十年里才可驶到全球各地）只能取得有限的政治效果。
西方外交官认为，居斯蒂纳在几乎一个半世纪以前就指出的俄国人要扩张的意志现在仍然存在。而这个意志现在又用基辛格博士担心的新的全球军事能力武装起来。但俄国人对核毁灭的害怕使他们头脑清醒，他们也不愿因在国外冒险而可能丧失他们得来不易的国内正常生活中的各项成果，因此他们的意志也有所克制。

显示原版>>

Previous:英《泰晤士报》发表评论说：中国人民对打烂“四人帮”兴高采烈

Next:卡拉汉说英减少驻德部队是愚蠢的行动


澳大利亚《先锋报》社论《阶级斗争在每个共产党内都有反映》

出版日期:1976.11.01
         期次:6518
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】澳共（马列）《先锋报》十月二十八日发表题为《阶级斗争在每个共产党内都有反映》的社论，全文如下：
毛泽东主席实际上在每个方面都继承、捍卫和发展了马克思列宁主义。其中包括建党理论。他认为，这是一个思想、政治和组织建设问题。
各国革命者的任务是把马克思、恩格斯、列宁、斯大林和毛泽东发现、阐明和发展了的普遍真理同本国情况相结合。
我们已经指出，虽然各国马列主义党和组织之间有着亲密的兄弟般的关系，但是一国的马列主义党不能解决别国的马列主义党的问题。
工人阶级和资产阶级之间的阶级斗争是你死我活的斗争。这个斗争在每个共产党内都有反映。毛泽东主席多次指出，阶级斗争包括同就在共产党内的资产阶级分子的斗争。
中国共产党在世界共产主义运动中占有最重要的地位，它有着光荣的历史和革命斗争的纪录，它一直是由我们的时代最伟大的革命家毛泽东主席领导的。由于这种情况以及由于中国今天在世界上占有极重要的地位，所以中国的阶级斗争——在中国共产党内也有反映——引起了共产党人的注意，同时也引起了各种资产阶级投机分子的注意。
只有中国共产党人才能决定如何把马克思主义、列宁主义和毛泽东思想的普遍真理同中国的实际情况正确地结合。这是他们自己的事。其他任何人都不应冒昧地代表他们讲话。
澳大利亚共产党（马列）同伟大的中国共产党一向有着紧密、亲切的兄弟般的关系。这包括它的领导人和毛泽东主席之间的亲切的个人关系。毫无疑问，它将继续同伟大的中国共产党保持紧密、亲切的兄弟关系。马克思主义、列宁主义、毛泽东思想的事业必然胜利。
澳大利亚共产党人将继续把马克思主义、列宁主义、毛泽东思想的普遍真理同澳大利亚的具体情况相结合，为解决澳大利亚革命问题而进行他们自己的斗争。

显示原版>>

Previous:孟报评论《恢复毛泽东时代的稳定》

Next:外电评述苏振华倪志福彭冲三同志主持上海工作


共同社报道：《中国拒绝贺电不足为奇，〈真理报〉却在头版刊登贺电》

出版日期:1976.11.01
         期次:6518
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十月二十九日电】题：中国拒绝贺电不足为奇，《真理报》却在头版刊登贺电
莫斯科二十八日电：苏联共产党总书记勃列日涅夫对华国锋就任中国共产党主席发的贺电，被中国方面以目前两党之间没有关系为理由拒绝了。此间并不认为这是特别值得惊奇的现象。苏联共产党中央委员会对已故毛泽东主席的唁电也以同样的理由被拒绝了。
这次贺电于二十七日特意由塔斯社预告说将登在苏联共产党机关报《真理报》上。二十八日的《真理报》在头版刊登了这个贺电。电文虽然简单，却登在头版，这表明，它同以勃列日涅夫的个人名义发的这个贺电一样，是一次重要的正式行动。
但是，许多人认为，虽然这是在继续向中国试探关系正常化，但是根本不能想象苏联是期望能通过这一举动而得到中国方面某种良好反应的，而是苏联所作的包括国内对策在内的一种姿态。
【本刊讯】美国《纽约时报》十月二十九日刊登该报记者希普勒十月二十八日发自莫斯科的专稿，题为《苏联再次遭到中国人的拒绝》，摘要如下：
自从毛泽东逝世以来，虽然中国并没有暗示它准备同苏联改善关系，但是俄国人似乎仍然怀着一种等待、注视的心情试探从中国领导人那里得到积极的反应。
苏联的最新试探是苏联共产党领导人勃列日涅夫就华国锋就任党的主席给他发去的一封简短贺电。勃列日涅夫称呼华先生为“同志”。
北京外交部的一位发言人说，这封贺电和苏联集团其他党的贺电都已经退回，因为“我们同他们没有党的关系”。
苏联的立场多少有点暧昧。注视苏中关系的一位外交官指出，尽管莫斯科口头上讲得好听，包括唁电和贺电，但是它并没有采取有助于改善关系的具体步骤。莫斯科可以采取的行动包括努力解决边界争端、削减沿边界一带的苏联军队和为改善贸易关系和其他方面的交流作出新的表示。
边界谈判长期陷于僵局。迄今莫斯科没有公开作出要恢复谈判的姿态。它没有让它的代表、副外长伊利切夫回北京。
苏联继续在中苏边界保持强大的军事力量。据伦敦国际战略研究所说，苏联有四十三个师在那里，比在整个东欧的部队都多。
一位西方外交官说，“我看不到有什么迹象表明他们作出认真努力来克服这些分歧，甚至没有认真对待这些分歧。”
另一个人甚至说，苏联党发出那两封电报是希望电报遭到拒绝，以后可以作为例子证明北京在莫斯科表示友好的情况下采取顽固态度。这位外交官说，不然的话，莫斯科本来可以私下先问北京这样的电报是否可以被接受。这是在微妙的局势下通常采取的外交上的做法。

显示原版>>

Previous:时事社报道：《中国对进口谈判取积极姿态》

Next:香港《星岛晚报》评论：《苏共伸出“试探之手”两 度扑空》


卡拉汉说英减少驻德部队是愚蠢的行动

出版日期:1976.11.01
         期次:6518
         版次:2
         栏目:\[第二版]
副题:认为这样做将为苏入侵和占领西欧打开大门
文章正文:
【本刊讯】英国《每日电讯报》十月二十七日刊登防务记者霍林沃思的文章，题为《卡拉汉扬言减少驻德部队是“卑鄙的愚蠢行动”》，摘要如下：
“卑鄙的愚蠢行动”和“可耻的不负责任态度”是影子国防大臣伊恩·吉尔摩在昨天谴责人们认为是卡拉汉的一种威胁时所用的词。卡拉汉曾扬言，英国可能不得不撤走现在部署在德国的部队。
卡拉汉是在十月二十五日晚，在英国广播公司的《全景》节目中，谈到如果国际货币基金组织设法迫使英国经济走下坡路以作为提供新贷款的条件将会发生什么事情时讲这番话的。
撤走驻在莱茵的英国陆军和部署在德国的皇家空军中队将意味着大西洋联盟的结束。而且，正如吉尔摩所说的，这对英国的危害将比对其他任何国家都大，这将把外国对这个国家仍然存在的那一点点信任完全消除。“将打开大门”正如所有军事专家一致认为的那样，这还会使英国贸易受到苏联的威胁。这种做法将为俄国入侵和最后在军事上占领西欧打开大门。
正当俄国人正在增加他们的防务开支的时候，工党政府已经减少或计划减少七十四亿英镑（约合一百三十亿美元）的防务开支。
在中国，已故的周恩来总理警告每一个来访的欧洲人说，苏联在搞“声东击西”。
在法国、比利时和西德的军事专家担心，如果英国撤走它驻欧洲的力量，美国将会逐步撤走现在驻在西德和西柏林的十九万人。
人们认为，“联盟完结后，俄国人将接管”，而且，也不再存在美国对西欧的核保护伞了。关键的入侵路线自从一九四五年以后俄国对西欧的威胁开始出现以来，五万五千名英国部队一直守卫着从东方到西欧的关键入侵路线之一，因为俄国的坦克可以非常迅速地越过平原，用从北面和南面进行的钳形运动使鲁尔这个工业地区不能发挥作用。
人们认为撤走英军所造成的比军事损失更为重要的损失，将是对联盟其余成员国的士气带来的灾难性影响。
俄国人将无需作战，只要逐个威胁西欧国家就可在最后达到他们的目标。无疑，他们在一些国家中将得到当地亲莫斯科共产党的帮助。由于陆军航空队已被削减，谈不上在威胁迫在眉睫时派援兵去德国的问题了。

显示原版>>

Previous:《一个小心翼翼的超级大国企图扩张》

Next:塔斯社报道：驾机逃往伊朗的苏飞行员已被引渡回苏


路透社报道： 波诺马廖夫表示勃列日涅夫访英不合时宜

出版日期:1976.11.01
         期次:6518
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦十月二十九日电】消息灵通人士说，今天，波诺马廖夫明确表示，他认为现在的气氛不适合苏联领导人勃列日涅夫访问英国。
这个题目是在波诺马廖夫先生和英国外交大臣克罗斯兰的会谈中提出来的。
这位苏联官员详细地谈了从他昨天到达英国之后处处遇到的激昂的示威游行。
预料在他访问期间，英国政府将向苏联共产党党魁勃列日涅夫先生发出邀请。但是，一些人士说，波诺马廖夫明确表示，他认为，考虑到他自己的到来所引起的骚乱，目前勃列日涅夫访问是不合时宜的。
这些人士说，波诺马廖夫先生对克罗斯兰说，他在欧洲各地进行的其他旅行中从来没有遇到过任何象在英国出现的如此强烈的抗议。
正当这两个人会谈期间，正在举行抗议的犹太人妇女裹着血迹斑斑的绷带在外交部的外面游行。他们举着的标语牌上写着据说在苏联遭到殴打的五十五名犹太人的名字。
人们计划在波诺马廖夫在周末访问苏格兰时将再举行示威。
【合众国际社伦敦十月二十九日电】波诺马廖夫今天在外交部同克罗斯兰会见了一小时。外交部的这位发言人说，对裁军问题进行了初步讨论。他说，克罗斯兰认为，采取削减军费的步骤是可取的，东方集团的这种开支好象多于西方。
【法新社伦敦十月二十九日电】外交部发言人说，克罗斯兰先生表示了英国对苏联犹太人和持不同政见者受虐待的“一些广为宣传的事例”所感到的“深切的和真诚的关注”。

显示原版>>

Previous:塔斯社报道：驾机逃往伊朗的苏飞行员已被引渡回苏

Next:日本 《朝日新闻》自悉尼报道：《面向亚洲太平洋的澳大利亚外交》


罗·里根文章《非洲问题是苏联的武器》

出版日期:1976.11.01
         期次:6518
         版次:3
         栏目:\[第三版]
文章正文:
说在南部非洲种族关系形成的棘手问题下面，非洲问题是苏联的一种武器，矛头指向美国
【本刊讯】美国《圣迭戈联合报》十月二十二日刊登罗纳德·里根的一篇文章，题为《非洲问题是苏联的武器》，全文如下：
罗得西亚问题在各方面都呈现出是一件难办的事情。旨在建立一个过渡性政府的高级会谈计划正在执行。与此同时，某些黑人民族主义者说，他们不会坐等两年的过渡期，另外一些人继续进行游击战。
许多美国人已经把我们最近在非洲采取的主动行动看作是我们要在国内实现种族平等和消除不公平现象的愿望的继续。这是事情的部分真相。但是如果把它说成是事情的全部真相，那就未免太简单化了。
在罗得西亚实现多数人统治是一个争端，但并不是唯一的争端。罗得西亚和南部非洲其它地方的冲突不单单是黑人同白人的冲突。这种冲突在很大程度上发生在同一种族内的人民之间。在罗得西亚的游击战中和在安哥拉，黑人正在屠杀黑人。实际上安哥拉至今没有过上和平的日子。非洲的历史是部落四分五裂和进行许多世纪的战争的历史。昔日的深仇宿怨仍然存在。
我收到了罗得西亚一位反对多数人统治的参议员的信。他在信中说，罗得西亚黑人居民分成两大部族。这两大部族要是没有史密斯政权所起的缓冲作用的话，就会互相残杀。当然，人们会说，这是一个试图保持现状的白人参议员的看法。事情并不如此。这位参议员是一个黑人，而且是这两大部族之一的首领。他说，罗得西亚参议院中半数参议员是黑人。
对这位罗得西亚领导人来说，根本的问题是：“我们正面临着一场共产党支持的暴动的冲击，而暴动的唯一目的是推翻我们的宪法、我们的生活方式以及最重要的自由。”
不言自明，民主、多数人统治和权利平等是每个地方都需要的。但是象我们所作的那样有自由进行选举并在竞争的政治党派之间作一选择，这在非洲近五十个新国家中并不是一件司空见惯的事情。有一个以上政党的国家只有五个——包括罗得西亚和南非，尽管他们有缺点。
在大多数非洲国家里，令人悲伤的是，一人一票的情况似乎只出现过一次。无论谁当政都要取缔反对派。那些从古代部落时期遗留下来的仇恨和敌视态度不会仅仅由于纸上的民主代替了殖民主义而被消除掉。
莫桑比克是恐怖分子袭击罗得西亚的集结地。它是一个极权主义式和共产主义式国家。宗教信仰是非法的，它的成千成万的人民（包括一位美国传教士）被关在集中营。
当你下次读到来自莫桑比克关于它为帮助“解放”罗得西亚而进行“斗争”的华丽文章时，请记住这一点，同时也记住莫桑比克是一个受现代殖民国家——苏联保护的国家。
俄国人对非洲的这种局势必须说些什么呢？莫斯科明确表示其目标是利用黑人权力“从经济上扼制帝国主义者（就是美国）”。
《真理报》清楚地阐明了苏联人认为非洲问题究竟是什么。我们最好予以注意。
《真理报》概括地说明了“他们希望使美国受到的损失”，它说：“在美国的进口品方面，从非洲进口的战略原材料的份额是：百分之百的工业用金刚石，百分之五十八的铀，百分之四十四的锰（用于钢的冶炼），百分之十六的钴（它是飞机引擎和制造高强度合金所必需的），百分之三十三的石油以及百分之二十三的用于生产装甲车、飞机引擎和炮管的铬。”
在那种种族关系形成的棘手问题的下面，非洲问题是苏联的一种武器，矛头指向美国。

显示原版>>

Previous:泰人民武装袭击泰北部边境哨所

Next:中国农村大办水库电站在世界上史无前例


孟报评论《恢复毛泽东时代的稳定》

出版日期:1976.11.01
         期次:6518
         版次:1
         栏目:\[头版]
文章正文:
说中国用比较顺利地接任领导职位一事向全世界显示了这个国家的成熟和稳定；毛主席对华主席极为信任，人民显示出同毛主席的想法是一致的
【本刊讯】孟加拉国《星期六邮报》十月三十日发表题为《中国：恢复毛泽东时代的稳定》的评论，摘要如下：
中国在毛泽东主席和周恩来总理去世之后用比较顺利地接任领导职位一事，向全世界显示了这个国家的成熟和稳定，西方世界原先一直表示怀疑。接任领导职位一事驳斥了西方世界的所有种种猜测。
看来中国已经确立了它自己的体制，使在权力过渡时不发生毛本月初逝世后西方报纸所暗示的那种动乱。西方报纸刊登了各种各样的消息，说中国的坏话，正象在一九四九年后一直做的那样。中国在第二次世界大战后成立了人民共和国以来的发展是惊人的。中国主要依靠自己的力量来建设国家，而以帝国主义国家为首的世界其他国家则想尽一切办法进行阻挠，不让她兴盛起来。他们嘲笑中国奋发努力的做法，低估中国的进展。
领导中国人民四分之一世纪的开国元首们所留下的真空是很大的，很难轻易地将此真空填补起来。中国的新领导没有费很长时间就安顿了下来。也象任何别的国家政府会做的那样，中国把少数几个人拘留了起来，因为他们企图发动政变。共产党根据毛主席的愿望选定华国锋担任党的领导。
在天安门广场群众大会上所作出的决议打消了人们对新的领导以及对新领导是否得到人民拥护的任何怀疑。毛对华极为信任，人民显示出他们同毛的想法是一致的，据说毛曾对华说：“你办事，我放心。”
在天安门广场上，人们被告诉说，“四人帮”打着马列主义的旗号搞修正主义，分裂党。这四个阴谋家妄图把党政军内一大批同志打下去，以便由他们接管领导权。反党“四人帮”是党内资产阶级的典型代表。

显示原版>>

Next:澳大利亚《先锋报》社论《阶级斗争在每个共产党内都有反映》


南通社说泰新政府仍完全为军人控制

出版日期:1976.11.01
         期次:6518
         版次:3
         栏目:\[第三版]
眉题:泰国两军人分任泰临时立法机构正副主席
文章正文:
【法新社曼谷十月二十六日电】今天两名武装部队的重要人物被选为临时立法机构主席和副主席，这证实了军人在治理泰国方面仍然起重要的作用，尽管已任命了一个文官政府。
被选为临时机构主席的是武装部队最高司令甲蒙·德差东卡空军上将，副主席是助理最高司令江萨·差玛南上将。这两人都是由二十四人组成的总理顾问委员会的成员。
【南通社曼谷十月二十六日电】泰国军政权只不过表面上把政权移交给文官政府，实际上自己仍然完全控制一切行政机关。
这个军政权现在把它的“国家行政改革委员会”的名称改为“总理顾问委员会”。归根到底，这意味着将领们将进一步把全部权力掌握在自己手里，只是通过他们任命的文官来办，而文官得在他们控制下行事。
可以看出，军事独裁名誉不好，军政权不能指望得到人民广泛和持久的支持，因此这个军政权才指定组成了这个文官政府，实际上这个文官政府是为军政权统治这个国家的一切做法披上合法外衣。这个政权的出发点是极右和反共的，那就是制止一切要求通过社会、经济和政治改革来作根本改变的倾向。无论是个人还是组织，尤其是左倾政党，都被剥夺了一切权利，从而被迫转入地下活动。
泰国新政权即使宣传要采取消除目前社会上的一些弊病（如贪污腐化、经济不稳定和犯罪）的坚决行动，那是因为这些现象已到了极为严重的地步。但是宣传要采取的这些行动是否能解决问题，还是个大问号。

显示原版>>

Previous:泰国当局承认：许多学生和政治家去山区参加反政府活动

Next:泰人民武装袭击泰北部边境哨所


日本 《朝日新闻》自悉尼报道：《面向亚洲太平洋的澳大利亚外交》

出版日期:1976.11.01
         期次:6518
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》十月十七日刊登其特派记者小林发自悉尼的一则电讯，标题是《面向亚洲、太平洋的澳大利亚外交》，摘要如下：
澳大利亚向开展亚洲、太平洋地区的外交投入力量是很明显的。这事的背景是，认为苏联向印度洋、南太平洋扩张会破坏均势，而且对本国的安全也是威胁，所以有戒心。
弗雷泽总理三月以来相继到新西兰、日本、中国、美国、印度尼西亚进行访问，其目的在于强调苏联扩张并重视中国作为对抗苏联的势力的作用。
在签订的日澳友好条约中，在访问中国时都重申了“加强美、日、中、澳四国的紧密合作”；在同美国首脑会谈中也以联合公报的形式主张保持美、日、澳三国的紧密关系，加强同中国的关系，支持扩大在印度洋的美军基地。对这些都应该从澳大利亚感到危机这种角度来理解。
在印度洋问题上，支持“和平区”的印度尼西亚和认为“和平区是一种理想”的澳大利亚的意见并行不悖。但是联合声明中却说“在实现印度洋和平区以前，保持起码的均势是必要的”。
弗雷泽总理认为他的主张得到了苏哈托总统的理解。
联合声明几乎完全没有提到中国问题，这说明双方对中国的外交政策没有取得一致的见解，而留待今后解决。
据说弗雷泽总理认识到了苏哈托体制的稳定状况。
在帝汶问题上发生矛盾的澳大利亚和印尼的关系大体上消除了矛盾，其意义是重大的。
同新加坡总理李光耀会谈时，弗雷泽总理也讲到了苏联的威胁和中国的作用，计划在美澳新联防条约的三国同新加坡和马来西亚组成联防条约的基础上，让澳军继续留在两国。
东南亚各国都希望澳大利亚加强援助和扩大贸易。
同这个地区的贸易是澳大利亚出超。纠正这一点是加强同东南亚的关系所不可缺少的。弗雷泽答应要从印度尼西亚进口石油就是纠正出超的一种措施。新加坡也强烈要求澳大利亚及早解除进口的限制。

显示原版>>

Previous:路透社报道： 波诺马廖夫表示勃列日涅夫访英不合时宜

Next:泰国当局承认：许多学生和政治家去山区参加反政府活动


时事社报道：《中国对进口谈判取积极姿态》

出版日期:1976.11.01
         期次:6518
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十月二十六日电】题：中国对进口谈判取积极姿态，广州交易会会期已过三分之一
广州二十六日消息：秋季广州交易会的会期到二十六日已经过了三分之一。在这次交易会上，出口谈判显得有些落后，但相反地进口谈判已经开始，这是最近没有过的现象。有很多贸易方面人士指出，这种现象显然是反映了中国“政局变动”的情况，是值得欢迎的。
中国方面对进口谈判的姿态是非常积极的，甚至关于进口日本钢材（特殊钢）、小型机械等的谈判，有些已经成交。
中国方面在进口谈判中采取积极姿态，在会期刚过三分之一的时候就已很快成交，这是最近根本没有过的事情。日中贸易方面人士说，虽然由于四人帮的阴谋的影响，准备工作受到了限制，但现在负责这方面工作的人员表现得非常明快。
【本刊讯】美国《纽约时报》十月二十八日刊登巴特菲尔德二十七日发自香港的一篇专稿，摘要如下：
据说，中国外贸部长李强先生曾告诉来访者说，中国将在一九七八年恢复大规模的对外贸易，尤其是购买成套设备。
中国新的当局本星期在一篇重要社论中说，他们将重新实行今年一月逝世的周恩来总理一九七五年初在第四届全国人民代表大会上宣布的雄心勃勃的经济发展与现代化规划。周先生当时号召分两步作出努力，到一九八○年时实现工农业的相对现代化，到本世纪末时使中国成为“社会主义的现代强国”。
社论说，这一规划是毛主席提出的。五年计划规定的指标，特别是外贸方面的指标，过去显然成了辩论的一个对象。然而，在毛逝世以后，随着高级“左派”人士本月的突然跨台，形势引人注目地扭转过来了。
据在北京的这些外交人士说，官员们已表示，虽然五年计划耽搁了，但是他们希望到原定的五年期间结束时，即在一九八○年实现计划的全部目标。
尽管李强先生说一九七八年将恢复大规模的对外贸易，但是这里的美国实业界人士和专家们估计，除非华盛顿的对华政策有改变，否则美国同中国的贸易是不会有很大增长的。

显示原版>>

Previous:中国农村大办水库电站在世界上史无前例

Next:共同社报道：《中国拒绝贺电不足为奇，〈真理报〉却在头版刊登贺电》


塔斯社报道：驾机逃往伊朗的苏飞行员已被引渡回苏

出版日期:1976.11.01
         期次:6518
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十月二十八日电】题：送回空中强盗
一九七六年九月，苏联公民Ｂ·Ｎ·佐西莫夫犯了劫持苏联航空公司的一架安２飞机逃往伊朗的罪行。
经同伊朗方面协商，并根据一九七三年八月七日签订的苏联和伊朗关于防止劫持民航飞机合作协定，佐西莫夫于十月二十五日被送回苏联。此间宣布，飞机也即将交还给苏联。
【路透社莫斯科十月二十八日电】莫斯科电台今天宣布，伊朗将上个月驾驶一架小型飞机越过边界谋求去美国避难的一名俄国驾驶员交还给了苏联。
在周末，苏联前独裁者斯大林的女儿（她在一九六六年逃往西方）斯维特兰娜·彼得斯打电报给伊朗国王，请他不要把这位驾驶员送回。

显示原版>>

Previous:卡拉汉说英减少驻德部队是愚蠢的行动

Next:路透社报道： 波诺马廖夫表示勃列日涅夫访英不合时宜


泰国当局承认：许多学生和政治家去山区参加反政府活动

出版日期:1976.11.01
         期次:6518
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】泰国《星暹日报》十月二十八日报道：
泰内政部长助理差罗十月二十七日向记者发表谈话说，“内政部甚注意学生和政治家潜入各府进行宣传活动。”他说，“自政府宣布要迷途参加共产党的人自首以来，自愿向政府投诚者甚少。因许多学生怀疑政府是否能给予安全保证，更由于行政改革委员会公布对危害社会分子的二十二号命令，更使走入歧途者不愿投诚自首。”
他说，“部分学生已一心信仰共产主义而再也不愿回心转意了。”
【本刊讯】泰国《每日时报》十月二十四日报道：
泰军方获悉，曼谷许多大学生和洛坤师范大学的部分学生，最近逃往洛坤府兰沙加县的坎北山、西里瓦山和考乔山，在当地配合异动分子，挑动群众对政府不满。
【合众国际社曼谷十月二十三日电】泰国新的主管政府今天遭到左翼政治家的反对。
根据泰国军事管制法已被宣布为非法的泰国社会主义党的四名成员在曼谷收听到的一家秘密电台的广播中说，他们要同共产党结盟。
昨天在共产党办的“泰国人民之声”的秘密电台的广播中收听到了前议员、社会主义党的副党魁凯盛·素赛发表的长篇讲话。今天已得到了讲话稿。
曼谷流行着未经证实的消息说，凯盛·素赛是反对二十二日任命的泰国右翼文官内阁的流亡政府的首脑。
凯盛·素赛在秘密电台的讲话已证实了一些泰国人士以及驻曼谷的外交官的担心，他们早就认为左翼学生和左翼政客会同共产党人搞联合。
政治上的左派转向共产党人使共产党第一次在知识界和城市有了基础。
凯盛·素赛在广播中说：
“我们决定同人民在一起坚决展开武装斗争，直到人民取得真正的胜利。”
他用了“人民”这个词，再加上用共产党官方的宣传工具来发表广播讲话，这就表明社会主义党人已经同共产党人结成联盟了。

显示原版>>

Previous:日本 《朝日新闻》自悉尼报道：《面向亚洲太平洋的澳大利亚外交》

Next:南通社说泰新政府仍完全为军人控制


泰人民武装袭击泰北部边境哨所

出版日期:1976.11.01
         期次:6518
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷十月二十九日电】共产党游击队昨天以迫击炮、火箭榴弹和各种自动武器同在泰国北部同老挝接壤的边境上的保安部队激战了一天。
战斗是在黎明后不久开始的，当时大约有一百名叛乱分子同时对各边境哨所发动了攻击。
这些人士说，部队的武装直升飞机对共产党阵地进行了猛烈的扫射，但是并没有能击退叛乱分子。
据说，寡不敌众的守军进行了猛烈的抵抗，正在派边界巡逻兵前往增援解围。
看来这是自从十月六日军人接管政权以来最激烈一次战斗。

显示原版>>

Previous:南通社说泰新政府仍完全为军人控制

Next:罗·里根文章《非洲问题是苏联的武器》


外电评述苏振华倪志福彭冲三同志主持上海工作

出版日期:1976.11.01
         期次:6518
         版次:1
         栏目:\[头版]
文章正文:
【共同社北京十月三十日电】（记者：福原）三十日早晨北京电台正式广播，撤销张春桥、姚文元、王洪文三人在上海的党内外一切职务，替换他们的是苏振华、倪志福、彭冲三人，分别任市委第一书记兼市革委会主任，第二书记兼第一副主任，第三书记兼第二副主任。广播说，上海市委二十七日晚召开了党员干部会议，热烈欢迎党中央的这个决定。
【路透社香港十月三十日电】新华社报道，北京《人民日报》今天颂扬党中央撤销“四人帮”中三人的一切职务的决定。
今天《人民日报》的文章说：“在这大喜的日子里，以华国锋主席为首的党中央决定苏振华、倪志福、彭冲三同志主持上海市委工作，撤销张春桥、姚文元、王洪文在上海的党内外一切职务。”
这篇文章的题目是《喜看上海大好形势》。文章说：“这是党中央对上海军民的亲切关怀和巨大支持，得到上海军民的热烈拥护。”
【时事社东京十月三十日电】无线电通讯社消息：据三十日北京广播，新华社二十九日公布说：“以华国锋主席为首的党中央决定，任命苏振华同志兼任中共上海市委第一书记、上海市革命委员会主任，倪志福同志兼任上海市委第二书记、上海市革命委员会第一副主任，任命彭冲同志为中共上海市委第三书记、上海市革命委员会第二副主任，撤销张春桥、姚文元、王洪文在上海的党内外一切职务。”
无线电通讯社注：最近作为“四人帮反党集团”被捕和遭到谴责的江青以及王洪文、张春桥、姚文元四人中，除江青外，公布三人的具体处分这还是第一次。
【法新社北京十月三十日电】中国官方报纸今天第一次证实，已倒台的“四人帮”内的激进分子在上海的领导职位已经另外派人担任。据说，上海的街上昨天起又开始了盛大的游行，庆祝新领导人就任。
这些更动包括革除张春桥的上海市革委会主任、市委第一书记职务，由政治局候补委员苏振华接替。
张的副手姚文元和王洪文也已革职。今天的报纸消息证实，接替他们的是倪志福和彭冲。
《人民日报》今天刊登了新华社一则上海电讯，说上海这几位新领导人的任命是“以华国锋同志为首的党中央”决定的。
新华社在叙述上海的庆祝情况——包括举行群众集会和张贴了许多大字报、大标语——时提到上海警备区司令员周纯麟出席了一次集会。周兼任上海市委书记。三位上海新领导人也出席了这次集会。苏市长在讲话中提到上海和一千一百万上海人民在历次革命运动中所发挥的重要作用，如文化革命、批林批孔和批邓运动。他谈到，必须“团结百分之九十五以上的干部和群众”。
观察家认为，从这些话看来，在上海不会进一步进行清洗。
看来，上海因企图夺取中央权力而在本月被捕的上海激进分子所形成的政治问题已经圆满解决了。

显示原版>>

Previous:澳大利亚《先锋报》社论《阶级斗争在每个共产党内都有反映》

Next:英《泰晤士报》发表评论说：中国人民对打烂“四人帮”兴高采烈


香港《星岛晚报》评论：《苏共伸出“试探之手”两 度扑空》

出版日期:1976.11.01
         期次:6518
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛晚报》十月二十九日刊登题为《苏共伸出“试探之手”两度扑空》的评论，摘要如下：
苏联与东欧集团各国共产党，祝贺华国锋出任中共中央委员会主席的电报，送到北京后，遭北京政府“打回头”去。
北京政府外交部解释：此举是由于中共与苏共以及东欧集团各国共产党，并没有往来。所以，苏联以共产党名义打给中共的电报，北京方面不加接受。贺电打回头毛泽东于九月九日逝世，苏联共产党也曾打电报到北京吊唁。
那次的唁电，就受到北京“打回头”去。
北京采取了这项行动，相信并非单纯为了两党没有往来这么简单。这是牵涉到整个的“路线”问题。即中共与苏共的思想之争。
中共指控苏共所走的政治路线，是修正主义路线。
毛泽东逝世之初，特别是在北京最高统治阶层近期发生变化之后，有一个课题，就是中共会不会与苏联“重修旧好”？试探失败照现在的事实看来，则北京的新统治集团，还无意与苏联修好。
莫斯科已一而再的，向北京伸出“试探之手”，而北京依旧将两手放在口袋里面。
苏联的试探，也一而再的扑了一个空！

显示原版>>

Previous:共同社报道：《中国拒绝贺电不足为奇，〈真理报〉却在头版刊登贺电》


英《泰晤士报》发表评论说：中国人民对打烂“四人帮”兴高采烈

出版日期:1976.11.01
         期次:6518
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《泰晤士报》十月二十九日刊登一篇评论，题为《中国人民对打烂“激进派”兴高采烈》，摘要如下：
中国在过去一周所发生的大事在人们记忆中是最为戏剧性的，对中国人民来说，显然也是最为可喜的。
对“王张江姚反党集团”——或者说是“四人帮”——的清洗使北京和中国其他大城市的人们感到愉快、轻松。犹如把压在人们心中的一块大石块突然搬掉了。
外国人看到这种情况似乎大为吃惊。甚至连江青是“反党集团”成员这个事实也不影响北京、上海和其他各地举行庆祝活动；相反，这反而使庆祝活动更加生气勃勃。
决不应该把这种情况看成是对毛主席的不恭。
华国锋主席由于粉碎“激进派”运动而大得人心，他已经开始在运用他的声望了。
【本刊讯】扎伊尔《埃利马报》十月二十九日发表题为《中国的新的有力人物》的评论说：
王洪文、张春桥、江青、姚文元多年就结成“四人帮”，进行分裂党的宗派活动。毛主席及时发觉了他们的活动，多次对他们进行了严厉的批评，尽力教育他们。
中国处于历史上一个严重的时刻。社会主义建设处于深渊的边缘。因为，如果这些激进分子篡夺了党和国家的最高领导权，毫无疑问，中国将会背弃毛主席的遗志，歪曲毛主席为党制定的基本路线和各项政治措施，停止进行无产阶级革命事业。
他们在中国领导中只是一个人数很有限的集团，这个集团必然不得人心。党、政、军代表和工农兵代表上星期六在北京举行隆重的庆祝大会，就说明了这点。

显示原版>>

Previous:外电评述苏振华倪志福彭冲三同志主持上海工作

Next:《一个小心翼翼的超级大国企图扩张》


中国农村大办水库电站在世界上史无前例

出版日期:1976.11.01
         期次:6518
         版次:4
         栏目:\[第四版]
眉题:联合国环境规划署执行主任特别助理李我焱谈访华观感
文章正文:
【本刊讯】香港《文汇报》十月二十三日刊登一篇文章，转载如下：
“象新中国这样发动群众，在农村地区大规模兴建水库及水电站，成功地解决农村灌溉及电力供应问题，改善了农民的生活，在世界上可说史无前例，是一项非常伟大的创举。”联合国环境规划署执行主任特别助理李我焱博士对我国的农村水利和电力建设，作出了高度的评价。
李我焱博士随联合国环境规划署小水电考察组对我国访问了三个多星期后抵港，畅谈了考察的结果。
李我焱博士说：“我们一行考察了北京、林县、郑州、上海、长沙、韶山、湖南省桃源县、广州及广东省的从化、顺德、新会和花县等地，参观了五十六个小水电站和有关水利工程。经过这样广泛深入的考察后，我们得出的结论是：中国成功地发展农村水利及电力的宝贵经验，非常值得发展中国家借镜。
“在过去，很多西方国家认为，不论发达国家或发展中国家，要发展大型水利及水电工程，才合乎经济效率原则，但从这次考察里，我们得到了新的启发，就是每个国家的水利及水电事业的建设，必须结合该国的实际情况和具体条件来发展。中国水利和电力建设的发展经验是：两条腿走路，中央及地方建设同时并举，大中小型水库及水电站同时兴建。中国建设了大型的水利和电力工程如新安江及刘家峡水利电力枢纽工程，但中国同时着重在县、公社、甚至大队的层面上兴建小水库和小水电站。因为，要兴建一个大型水库和发电站需时六至十年，而兴建一个小型的则一两年便可完成，而且建大型水库和电站的自然条件并不是处处有，但建小型的则处处可建。中国人力资源丰富，山区多，而更重要的是中国建设以发挥群众的积极性和智慧为动力，因此，能创造出大量的人间奇迹，使小型水库和小水电站星罗棋布的遍布全中国。例如，我们参观湖南桃源县，那里有八条河流，该县人民以自力更生的精神，兴建了四百六十多个小水电站，象这样大规模发动群众广建水利和发电工业的经验，对于我们来说是非常新鲜的。这样大规模的建设自一九七一年开始，到去年为止，全县水电站的总发电量已达三百万瓩，等于五个新安江发电站发电量的总和。现时，该县每年兴建的小水电站总发电量达五十至六十万瓩，差不多等于一个新安江水电站的发电量。一个县能够创造出这样骄人的成绩，令我们赞叹不已。
“我们考察组的成员亲睹中国的经验后，感想良多，特别是发展中国家的代表，对能学习到中国的宝贵经验而感到兴奋。加纳的代表说，加纳兴建了能发电一百万瓩的沃尔特水电站，全国就只有这样一个大型水电站，若要把电输送到农村去，必需建很多高压电站，以加纳的经济情况来说，根本无法这样做。结果，该水电站的发电量未能充分利用，而要把电售给隔邻的上沃尔特。因此，中国人民实践毛泽东主席关于发动群众，自力更生，艰苦奋斗的教导来发展农村小水电站的经验，是非常值得学习的。发达国家如加拿大的代表对中国的经验也有很深刻的体会，这位加拿大代表是加拿大国际发展机构的主管，他曾替该机构负责援助一些发展中国家兴建大型水电站。他说，经过这次考察后，他将把中国大小型水利电力建设同时并举，发动群众兴建大量小水电站的经验，提供给其他发展中国家。”
李我焱并畅谈了中国水利及电力事业的发展对中国农村所带来的变化。他说：“中国农村建设大量水库，不但起到防洪作用，更主要的是使大量农田得到灌溉，农田因而旱涝保收，例如，在农业学大寨的精神鼓舞下，湖南桃源县兴建了大量水库，使全县农田得到灌溉，很多农田一年三造，亩产已达三千斤。而且，水库还可发电，加速农村机械化和电气化，提高农业生产水平，改善人民的生活，带动农村五小工业的发展。”

显示原版>>

Previous:罗·里根文章《非洲问题是苏联的武器》

Next:时事社报道：《中国对进口谈判取积极姿态》


《日本经济新闻》报道：《现实路线在东欧扎根，匈牙利暴乱二十周年》

出版日期:1976.11.02
         期次:6519
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《日本经济新闻》十月二十三日刊登一条消息，题目是《现实路线在东欧扎根，匈牙利暴乱二十周年》，摘要如下：
二十三日是东欧“自由化”的开端匈牙利暴乱二十周年。看来，在以匈牙利和波兰为首的东欧，也可称为“现实的中间路线”的渐进的改良政策，正在固定下来。住宅、汽车与出国旅行东欧的第一大城市布达佩斯，来自东西方的游客差不多终年不断。
随着夜幕降临，五光十色的霓虹灯照得那陈列着昂贵的奢侈品的橱窗绚烂夺目，小汽车一辆接着一辆，给人留下很难想象这是“苏联阵营”城市的印象。在疗养区巴拉顿湖畔，舒适的小别墅和民房比比皆是，留着长发的青年人怀抱吉他，无忧无虑。已故苏联总理赫鲁晓夫曾取匈牙利的一个名菜的名字给重视生活的共产主义路线起个名叫做“土豆烧牛肉的共产主义”，这条路线确实在这里开花结果了。
据说，住宅（或别墅）、汽车和去西方旅行——这是匈牙利国民主要关心的不可偏废的三件事。罗马尼亚和保加利亚稍许不同，但是，这“三件关心的事情”说明了东欧的一个共同的生活情感。“坐着苏军坦克来的”第一书记卡达尔花了二十年时间建立起来的“卡达尔路线”已牢牢地固定下来。不反对我们就是朋友那末，二十年前提出言论自由、多党体制、退出华沙条约组织和发表中立宣言这种令人震惊的对内对外政策，为谋求自由化而同苏联坦克展开了巷战，这样一些强烈要求怎么听不到了呢？匈牙利国民回想着逐年淡薄的对暴乱的记忆，说：“那是走向非斯大林化的不可遏止的爆发。”卡达尔政权在暴乱结束的同时，抛弃了斯大林主义势力和修正主义势力这两个方面，谨慎地注视非斯大林化在苏联的发展，逐步冲淡统治色彩，一九六一年底，他曾发表“不反对我们的人就是我们的朋友”这一著名演说，开始走上了对党员和非党员一视同仁的国内融洽的道路。
从一九六八年开始实行新经济制度，吸收了市场经济的因素。不分党员和非党员，只要是有本事的经营者和技术人员就都大批采用，展开利润竞赛。一问工厂负责人“是不是党员”，他们都以出乎意外的表情自豪地说“不是”。同关系冷淡的天主教的关系也正在改善。只要不公开批评苏联和现存体制，就不会感到那么不自由了。“新默契”也有一种看法认为，正在成为东欧政治主流的现实路线是根据所谓政府与民间“达成的改善生活的默契”制定的。就是说，只要恪守这项“新默契”，国民至少会消极地支持党和政府。也听说有这样一种逻辑：为了上述目的，譬如说，不论国家财政形势多么困难，那也是政府方面的问题。
在某种意义上说，捷克斯洛伐克一九六八年的“布拉格之春”也是“迟缓的非斯大林化”的爆发。胡萨克政权的“正常化”开始采取这样一种姿态：党内清洗和发展经济齐头并进，以此成果为基础，向“非敌即友”的方向迈进，取得国民的同意。
当然，在捷克以及匈牙利和波兰，现在也不是没有要求更自由、更民主的体制的动向。捷克知识分子对体制的零散批判姑且不谈，譬如说，在波兰，具有很大势力的天主教会等提出了一种被称为“社会多元主义”的民主化设想。据传，这不是要脱离苏联阵营或要求多党制这种急进的想法，而是要重新估价共产党在社会生活中的地位，争取建立支撑波兰的有组织的工人、天主教和个人发挥与他们相宜的社会机能的多元社会，盖莱克政权发表讲话，似乎想从波兰的团结这个方面来回答这个问题，是引人注意的。
但是，包括这种“体制内自由化”问题在内，一切都取决于苏联的想法，在这里，东欧自由化似乎是有限度的。经济政策不言而喻，就拿同西方的成套设备合同这一点来说，也极难无视苏联的意向和态度。匈牙利暴乱以后的东欧现实稳健路线基本上也没有越出赫鲁晓夫的非斯大林化的范畴。
如果说十年来勃列日涅夫政权给东欧带来了什么，那大概就是实现了东西方的缓和，结果承认了东欧的灵活路线，也不深究他自己率先推行的东西方经济合作了。对于目前的东欧来说，决不能忽视从苏联传来的东西方缓和的影响。

显示原版>>

Previous:西班牙国王卡洛斯结束访法回国

Next:美报文章：《美告诉苏：不要阻碍罗得西亚问题的会谈》


《预测美中贸易将扩大》

出版日期:1976.11.02
         期次:6519
         版次:4
         栏目:\[第四版]
眉题:美《华盛顿邮报》报道菲利普斯谈话
文章正文:
【本刊讯】美国《华盛顿邮报》十月二十七日刊登该报外事记者杰伊·马修斯十月二十六日发自香港的一篇报道，题为《预测美中贸易将扩大》，摘要如下：
美国高级贸易代表团的一位代表今天说，由于中国最近清洗了四个激进分子，他预料美中贸易将扩大。这位代表不久前曾难得地同中国外贸部长谈了一个小时。
美中贸易全国委员会理事长克里斯托弗·菲利普斯在这里接见记者时说，他相信，就中国同外界的关系而言，清洗四大激进分子“完全是积极的行动”。
中国对外贸易部部长李强在传说发生了清洗事件的四天后接见了美国贸易代表团。菲利普斯说，李强说中国将继续执行在二十世纪内全面实现现代化的计划。在过去几个月里，激进分子反对现代化政策，说这种政策会使中国过分地依赖外国技术。
从菲利普斯公开出来的同李的谈话纪要看来，李在这次北京会谈中强调了以前公开宣布过的外贸计划的连续性，并且表示中国对购买美国的成套设备、机械、技术资料、木材——可能还有棉花——感兴趣。李强说，中国愿意继续向美国出售有色金属、轻工业品、纺织品、药品和化学品。
菲利普斯在提到江青和另外三个有权势的激进分子被驱逐一事的影响时说：“我们对此事必须非常谨慎。我的当即的反应是，就中国采取朝外看的态度而言，这完全是一个积极的行动。我完全相信美中贸易的前景良好。”
菲利普斯说，在这次访问期间，李强比过去更强调有必要讨论降低美国对中国货物的关税问题。别的了解中国贸易情况的人士说，中国已开始表示希望在两国建立正常的外交关系之前就解决中国在美国的财产问题。

显示原版>>

Previous:美新处电讯：《福特谈向中国出售计算机问题》

Next:佐尔扎专稿：《美向中国出售电子计算机》


法新社电讯：《中国报纸向华主席表示新的敬意》

出版日期:1976.11.02
         期次:6519
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十月三十一日电】题：中国报纸向华主席表示新的敬意
星期日（十月三十一日），中国官方报纸第一版右上角刊登的是解释毛生前对他未来的继承人华国锋表示信任的一段话。
这段话说：“毛主席给华国锋同志亲笔写了‘你办事，我放心’，表达了毛主席对华国锋同志的无限信任。”
中国官方报纸，包括《人民日报》，都转载了《解放军报》的文章。在这篇文章中，中国军队表示完全支持中国共产党新主席。
【法新社北京十月三十一日电】这里今天的报纸透露，中国的军队表示拥护国家的新领袖华国锋，说他是“把毛主席的事业推向前进的掌舵人”。
军队报纸的这篇社论，实际上用了毛泽东在世时称赞他时使用的同样词汇，表示尊敬和忠于华国锋。
观察家们还指出，新华社转发《解放军报》的文章或社论是极为罕见的。外国人是不准购买《解放军报》的。
社论说，华国锋担任党中央委员会第一副主席、国务院总理期间“更加显示了他的高尚的品质”。这个期间指的是他在今年四月七日任这些职务到本月初继毛之后担任主席。
该报说，这是一九四九年建国以来最困难的时期，因为“灾情严重”（指今年七月二十八日大地震），“四害”横行（指以江青为首的“四人帮”）。
该报说：“在毛主席的领导下，华国锋同志顶住了逆流，排除了干扰，战胜了困难，正确地妥善地处理了国内外一系列重大问题。”
社论说，因此，毛亲笔写了“你办事，我放心”。社论说，“伟大的革命斗争，会造就伟大的人物”，华国锋“不愧为”毛亲自选定的接班人。
社论最后说：“我们对党的领袖华国锋同志为首的党中央的领导，无限信赖，我们对未来斗争的前途充满信心。”
【路透社北京十月三十一日电】新华社今天异乎寻常地摘要播发了军报《解放军报》二十九日的社论。
社论大力赞扬了共产党的新主席华国锋，说他“不愧为”毛泽东的接班人。
分析家说，这是又一次向人民暗示，华先生是得到军队毫不含糊的支持的。
【合众国际社香港十月三十一日电】（高级编辑查尔斯·史密斯）中国的军队报纸星期六说它完全拥护新的党主席华国锋，说他渡过了中华人民共和国二十七年的历史上“最困难的时期”，证明了他是当之无愧的领袖。
第一版刊登的《解放军报》编辑部社论称赞华国锋有“卓越的才能”、“革命的胆略”和“英明的远见”。
社论说：“每一个共产党员，每一个革命战士，都应当高度自觉地热爱党的领袖，拥护党的领袖，保卫党的领袖。”
由新华社在星期日摘要报道的这篇社论说，故毛泽东主席“在党内两条路线的激烈斗争中，亲自选定华国锋同志作为我们党的领袖的接班人”。
【美联社东京十月三十一日电】《解放军报》昨天在一篇社论中欢呼新主席华国锋在担任总理和党的副主席期间渡过了“建国以来最困难的时期”。
新华社今天广播的这篇社论说，华国锋任职期间，“灾情严重，‘四害’横行”。
社论说，他不仅战胜了困难，排除了干扰，而且“正确地妥善地处理了国内外一系列重大问题”。
社论说，在毛泽东主席病重和九月九日逝世以后，江青、王洪文、张春桥、姚文元四人“反党集团”加紧了篡党夺权的活动。
“在这个严重的历史关头，华国锋同志为首的党中央，以无产阶级革命家的雄伟气魄，一举粉碎了这些罪恶阴谋……赢得了全党全军和全国各族人民的无限信赖和衷心爱戴——华国锋同志不愧为毛主席亲自选定的接班人。”
【时事社东京十月三十日电】题：“华同志是党当之无愧的领袖”——《解放军报》编辑部文章
据新华社三十日发自北京的消息说，中国人民解放军机关报《解放军报》二十九日发表了该编辑部写的一篇题为《华国锋同志是我们党当之无愧的领袖》的文章。文章的主要内容如下：
华国锋主席身穿绿军装，站在雄伟的天安门城楼上。全国亿万军民欢呼伟大的中国共产党又有了自己的领袖，歌唱伟大的中国人民解放军又有了自己的统帅。
伟大领袖和导师毛主席病重和逝世以后，王洪文、张春桥、江青、姚文元反党集团加紧了篡党夺权的步伐。在这个严重的关头，华国锋同志为首的党中央，以无产阶级革命家的雄伟气魄，一举粉碎了“四人帮”的阴谋，挽救了革命，挽救了党，取得了无产阶级反击资产阶级进攻的决定性胜利。华国锋同志不愧为毛主席亲自选定的接班人，不愧为把毛主席的事业推向前进的掌舵人，不愧为毛主席缔造的中国共产党的英明领袖。
华国锋同志为我们党的领袖，是革命的需要，历史的必然，是亿万人民的共同心愿，是我们党和国家沿着毛主席的无产阶级革命路线继续胜利前进的可靠保证。谁胆敢反对马克思主义、列宁主义、毛泽东思想，反对以华国锋主席为首的党中央，我们就坚决同他斗争到底。

显示原版>>

Next:马来西亚《南洋商报》社论：《导向新秩序后的中国》


菲律宾报纸社论：《中国历史的光辉一页》

出版日期:1976.11.02
         期次:6519
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】菲律宾《菲律宾快邮晚报》十月二十六日发表题为《中国历史的光辉的一页》的社论，摘要如下：
星期日，当华国锋以新任中共主席的身份在一百多万人的大会上第一次公开露面的时候，全世界的注意力都集中在北京。华兼任军委主席和总理，此外，可能还兼任着、公安部长。
在北京群众大会上讲话的人全都拥护中共中央选华为主席和清除激进分子的决定。这次大会是在中共粉碎了以江青为首的激进派反党集团之后举行的，所以意义加倍重要。
我们不能不认为，中共对反党阴谋集团的胜利以及华主席的首次公开露面在中国历史上增添光辉的一页。
我们对中国在华的领导下进一步改善同包括菲律宾在内的外国的关系寄予很高的希望。
【本刊讯】马尼拉《每日快报》十月十四日发表一篇题为《令人鼓舞的迹象》的社论说：
已经看到的几个迹象是令人鼓舞的，特别是在中菲的友谊正在日益加强、接触也越来越多
——包括正在马尼拉举行的贸易和文化展览——的时候。中国这个人口占世界四分之一的国家的改组工作进行顺利，这是合乎希望的。经过这种种之后，当会出现一个更强大的中国，一个将继续向菲律宾伸出友谊之手的中国。

显示原版>>

Previous:马来西亚《南洋商报》社论：《导向新秩序后的中国》

Next:美国《每日新闻》报道：卡特和福特谈美对华苏政策等问题


菲能源委员会主席贝拉斯科称菲律宾将于明年初在我礼乐滩开钻油井

出版日期:1976.11.02
         期次:6519
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】菲律宾《每日快报》十月二十九日刊登如下一则消息：
能源开发委员会主席贝拉斯科昨天说，明年年初将在里德滩（即我礼乐滩——本刊注）同时进行两项钻探计划。
这一工程将由原先在该地区发现石油的财团来进行，但是将由设在美国的石油联合大企业——美国石油公司——来经办。这个大企业包括：海滨石油公司、东方石油公司、先锋石油公司和马斯蒂尔石油公司。
据贝拉斯科说，一艘探测地震的船只将于明天抵达对该地区进行探测以确定钻井的确切位置。
【路透社马尼拉十月二十九日电】官方人士今天在这里说，美国石油公司操纵的国际财团将于明年初开始在有争议的斯普拉特利群岛（即我南沙群岛——本刊注）附近的里德滩地区进行石油钻井。
他们说，一艘地震探测船本周可抵达那个地区进行探测，以确定油井的确切位置。
中国说过，它认为南沙群岛是中国领土的一部分，警告人们不要占领该岛和该岛周围的地区，也不要在那里进行勘探。台湾和越南也声称它们拥有主权。
但是，菲律宾政府坚持说，里德滩地区是在菲律宾的大陆架范围之内。
能源开发委员会本周早些时候说，城市服务财团已在南海巴拉望近海开始钻了一口油井，已钻进到一千二百三十五英尺深。

显示原版>>

Previous:美报文章：《美告诉苏：不要阻碍罗得西亚问题的会谈》

Next:基辛格会见菲律宾外长罗慕洛


基辛格会见菲律宾外长罗慕洛

出版日期:1976.11.02
         期次:6519
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿十月二十八日电】美国国务卿基辛格今天在会见了菲律宾外交部长罗慕洛之后说，他们在达成一项有关美国在菲律宾的基地的新协议方面取得了“很大进展”。
罗慕洛说，他在同基辛格会谈时不能承担任何义务，他将向马科斯总统汇报这次会谈的情况。

显示原版>>

Previous:菲能源委员会主席贝拉斯科称菲律宾将于明年初在我礼乐滩开钻油井

Next:卡扎菲要求同萨达特秘密会谈以消除分歧


卡扎菲要求同萨达特秘密会谈以消除分歧

出版日期:1976.11.02
         期次:6519
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗十月三十日电】利比亚领导人卡扎菲今天在接见记者发表的谈话中重申，他要同埃及总统萨达特举行一次秘密会谈，以结束他们的分歧。埃及左翼的周刊《鲁兹·优素福》援引他的话说，他提出举行这种和解会谈的唯一条件是任何其他人都不得与会。
卡扎菲上校告诉这家周刊说，他已下令释放他的国家拘留的所有埃及人，“那怕是他们犯了破坏的罪行”。埃及驻利比亚领事馆曾估计有四百名埃及人被拘留。
卡扎菲上校指责叙利亚和巴勒斯坦民族主义者是首先在他和埃及之间制造不和的人。他又说，“随后，奥马尔·马海希和美国人扩大了我们两国之间的鸿沟”。
这位上校告诉《鲁兹·优素福》说，某些利比亚警察对埃及人太粗暴了，但是他已“严厉地惩罚了”那些警察。
【路透社安曼十月二十三日电】的黎波里电台宣布，利比亚今天任命一位外交部长以接替胡尼。从去年下半年以来，胡尼一直在开罗过流亡生活。
在这里收听到的该电台的广播说，执政的革命指挥委员会把这个职务授予谢里基。谢里基以前没有担任过内阁里的高级职务。
这家电台说，革命指挥委员会还任命国家元首卡扎菲上校为武装部队的最高司令。卡扎菲上校是革命指挥委员会的主席。
前外长和革命指挥委员会的成员胡尼少校在表示反对卡扎菲上校以后离开了利比亚。

显示原版>>

Previous:基辛格会见菲律宾外长罗慕洛

Next:路透社报道：巴基斯坦西北边境省迪尔县发生部族人暴动


路透社报道：巴基斯坦西北边境省迪尔县发生部族人暴动

出版日期:1976.11.02
         期次:6519
         版次:3
         栏目:\[第三版]
文章正文:
【路透社白沙瓦十月三十日电】据此间可靠人士今天说，在巴基斯坦的西北边境省一处边远的山区里发生了暴动，有二百五十到三百人被打死。
政府派出了飞机、坦克和一万多名军队镇压了迪尔县历时十天的叛乱，迪尔县在西北边境省省会白沙瓦以北大约一百五十公里。
这些人士说，部族人用斧子、刀剑、棍棒和石块向坦克和装甲车冲，因而遭到近距离射击。
部族人对政府把珍贵的用材林收归国有怨恨已久，这次叛乱就是这种积忿的爆发。成千成万落后的部族人一向是靠迪尔山谷的森林为生的。迪尔原来是紧挨着阿富汗的一个土邦。
政府压住了这次暴动的消息，也不透露死伤的人数。
政治观察家们说，迪尔的叛乱可能使巴基斯坦同阿富汗为实现正常化而进行的谈判受到挫折，因为牵涉到巴坦族人。
预料在巴基斯坦总理布托访问喀布尔时（也许就在十一月底），阿富汗总统达乌德（他本人就是巴坦族人）可能要向他提出迪尔事件来。
这次暴动是九月三日开始的。据最近从迪尔来的消息说，这个地区目前气氛紧张，但是局势平静。政府已派了一个司法委员会去调查争端，并且重新审查用材林的开采权问题。
当地的议员们曾在本月初想把迪尔事件提到这里的省议会去，但是没有成功，当时对这次起义了解的情况还很少。
西北边境省的首席部长纳斯鲁拉·哈塔克发表了一个简短的声明，其中没有谈到具体情况，只是说“恶棍和无赖”目无法纪，造成了糟糕的局面。
自从迪尔在一九七○年被叶海亚·汗将军纳入巴基斯坦的行政区域而失去了原先的土邦地位以后，部族人一直有牢骚。那次合并把迪尔置于巴基斯坦的行政体制之内，从而使部族人第一次要受联邦和省的法律管，向联邦和省纳税。
但是斗争的实质问题还是木材采伐权。
迪尔在英国殖民时代是印度次大陆上的一个土邦，在一九四七年印巴分治的时候，自愿加入巴基斯坦。

显示原版>>

Previous:卡扎菲要求同萨达特秘密会谈以消除分歧

Next:印代表团到巴黎继续谈判建立萨拉尔水坝问题


马来西亚《南洋商报》社论：《导向新秩序后的中国》

出版日期:1976.11.02
         期次:6519
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】马来西亚《南洋商报》十月二十九日以《导向新秩序后的中国》为题发表社论，摘要如下：
中国华国锋主席已凭借机智果断，配合军人意志及民意倾向，在短期内，成功地把中国导向新秩序。
这是一项中国前途所系，和对国际政治有深远影响的关键性变化。
今后中国的经济建设，将在现有的基础上，一步步加快。
而其目标将一如：中国故总理周恩来于去年一月十三日，在第四届人大第一次会议上，作出施政报告时，所提出的建设纲领——一、在一九八○年前，把中国建成独立的比较完整的工业体系和国民经济体系。二、在本世纪内，全面实现农业、工业、国防和科技现代化（亦即四个现代化），使中国经济走在世界前列。
中国今后的二十五年，和过去的二十多年比较起来，新的迹象已强烈显示，将有很大的不同。把资源和人力汇向经济建设的未来中国，必将对发展中国家更具吸引力，且中国亦将相应地加大其对世界的影响力，而世界的主要注意焦点，除集中于中国将如何运用其强大的影响力之外，尤关注北京和华盛顿及莫斯科关系的变化，及可能中的变化，对国际政治所可能发生的影响。
在华国锋主席领导下，获得军人全民支持的中国党政机构，经已越过困难，并为国家奠立了安定的基础。
【本刊讯】马来西亚《诗华日报》十月十四日发表题为《由江青等被捕看中国》的短评说：华语成语有道是“冰冻三尺，非一日之寒”。江青派自一九六六年开始……直至今朝欲阴谋夺权的往事往迹，其用心已不待赘述，昭然在目。
至于有人或许疑问：此事会否导致中国的分裂或内乱？我们敢大胆肯定地说——不会，绝对不会。纵有一小撮江青派的分子在“畏罪”中想反噬作乱，也犹同癣疥之疾，不足为患。
原因及理由是：中国的人民解放军，百分之九十以上是早就恨江青入骨的了。
最后，再借用中国一句老话：“得民心者得天下”。在中国当前华国锋总理逮捕江青派的事件中，以我们的客观看法，中国人民是站在华国锋一边的。

显示原版>>

Previous:法新社电讯：《中国报纸向华主席表示新的敬意》

Next:菲律宾报纸社论：《中国历史的光辉一页》


美报文章：《美告诉苏：不要阻碍罗得西亚问题的会谈》

出版日期:1976.11.02
         期次:6519
         版次:3
         栏目:\[第三版]
副题:美助理国务卿肖费勒到日内瓦会晤南罗问题会议的会者
文章正文:
【本刊讯】美国《华盛顿邮报》十月三十日刊登一篇文章，题为《美国告诉苏联人：不要阻碍罗得西亚问题的会谈》，摘要如下：
消息灵通人士昨天说，美国已警告苏联不要干预目前正在举行的旨在在罗得西亚逐步过渡到黑人多数人统治的日内瓦谈判。
这一告诫是国务卿基辛格昨天在一次长时间的早餐会上向苏联大使多勃雷宁发出的。据悉，基辛格对多勃雷宁说，如果目前苏联在非洲起有害的作用，那只能被看作是要给西方造成最大损害的活动。据说基辛格还说，从长远来看，非洲的混乱将不会给苏联带来好处。
基辛格公开和私下在对罗得西亚问题的会谈结果作估计时，一直持审慎的乐观态度。他说，他相信会谈在今年年底以前有一半以上成功的可能性。然而，他常常附加这样一句话：如果苏联力图使这次谈判改变轨道的话，那将会使他的估计改变。
【合众国际社日内瓦十月三十日电】美国国务卿基辛格非洲问题的解难能手今天到达这里，显然为了帮助英国设法弥合罗得西亚会议上白人和黑人之间的分歧。基辛格的负责非洲事务助理国务卿肖费勒在抵达时说，他将会晤四个非洲民族主义代表团和史密斯以及会议的英国主席理查德。
肖费勒在抵达时说，他只是作为“观察员”到日内瓦来的。但他说，他将会晤所有参加会议的人。
【美联社日内瓦十月三十日电】美国国务卿基辛格的一位高级助手将设法加强英国在罗得西亚前途问题会谈中的权威，同时调解黑人要求迅速接管而史密斯总理又顽固加以抵抗的情况。据官方宣布，肖费勒是奉命前来加强列席会谈的美国观察员队伍的。而实际上他将协助英国主席理查德工作。
肖费勒拒绝说明美国国务院对黑人或白人领袖们采取任何显然不可调和的立场采取什么态度，他说，他到这里来和国务院较为低级的使节威斯纳的“目的基本是一样的”，即“起联系作用”。
人们认为肖费勒的真正使命是给英国撑腰，以避免黑人民族主义者们提出任何伦敦和华盛顿认为是极端的要求。
【法新社日内瓦十月三十日电】英国人士今天说，在会议于二十八日正式开幕以后，如果要有所进展的话，史密斯还得表现较多的灵活性。会议已于昨日休会，据会议人士说，会议将休会数日。而会议主席理查德则正同各代表团团长举行非正式的双边会谈。
会议主席是英国驻联合国的大使。他于今天晚些时候同史密斯举行了会晤，随后，又同津巴布韦非洲人全国委员会一派的领导人穆佐雷瓦举行会晤。
这些人士说，史密斯不管是连公开场合或私下都没有表现出灵活性，但是人们认为很难相信，他对会议的最初姿态也将是他的最后姿态。英国人士说，史密斯除了放弃他的强硬路线以外，再没有其他合理的选择。
英国人士说，另一方面，民族主义代表团，包括游击队的领导人穆加贝及其盟友恩科莫在内，在他们提出的要求中表现了出人意外的温和。这些人士说，在会议上的气氛几乎是谨慎小心的。
不过英国人和史密斯都认为，会议即将建立起一个临时政府，而不是象民族主义者所要求的一次制宪会议。
记者问，有什么机构来执行在这里达成的协议呢？这些人士只说，机构将是会议所达成的一致意见。英国除了派一个外交使团外，将不派任何地面部队到罗得西亚去执行任何协议。
英国人士说，会议将于十一月二日或三日举行全体会议，与此同时，理查德将从各代表团的表示立场的文件中弄清楚讨价还价范围。
【德新社日内瓦十月三十日电】据会议人士说，昨天举行了简短的正式会议，在会上，五个与会代表团重申了各自的出发点，这些出发点显然是水火不相容的。在此之后，理查德正在寻求进一步谈判的基础。

显示原版>>

Previous:《日本经济新闻》报道：《现实路线在东欧扎根，匈牙利暴乱二十周年》

Next:菲能源委员会主席贝拉斯科称菲律宾将于明年初在我礼乐滩开钻油井


美国《每日新闻》报道：卡特和福特谈美对华苏政策等问题

出版日期:1976.11.02
         期次:6519
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《每日新闻》十月三十一日星期刊刊登卡特和福特谈美对苏对华政策等问答，摘要如下：
对外事务，在苏联对待俄国犹太人和其他少数民族或台湾的前途之类能够危及我们同莫斯科和北京的关系问题上，美国采取“道义立场”应到什么程度？
卡特：我国一度是世界上的道义领袖。但是，我国一些领导人由于往往在我国人民和我国国会不知情或未经他们批准的情况下干涉他国内政而使这种威望遭到很大损失。我们可以把这种情况扭转过来，我们一定会扭转过来。
我们必须始终显示我们赞成民主政体，以多数人统治和保护少数人权利为基础的政体。我们必须运用我们的影响鼓励其他国家承认居住在它们境内的所有公民的人权，我要具体地把苏联的三百万犹太人包括在内。
台湾问题，我们的目标应该是从中华人民共和国那里得到不干涉的保证。我认为，如果我们参加得到美国人民和他们在国会中的当选代表的道义力量支持的谈判，如果我们坚定不移地运用这种力量，我们是能够获得那种安排的。
福特：我国对外政策的一切决定都必须建立在反映美国人民的价值观念的坚实的道义基础之上。否则，这些政策将得不到美国人的支持，或者得不到国际大家庭的尊重。我们往往面临棘手的选择——并不是在“道德的”事情和“不道德的”事情之间进行选择，而是在采取什么样的政策对于实现我们的目标最有效这个问题上进行选择。
在苏联移民问题上，国会和我都同意这样的目标，即加强从苏联移民的自由程度。
关于台湾的前途问题，我的政策仍然是在北京和台湾都支持的只有一个中国的基础上实现同北京关系正常化的政策。一九七二年的上海公报说明了我国的目标。我国同中华人民共和国的关系对整个亚洲的和平以及对全世界的稳定与和平有重大影响，这是一个值得追求的目标。同时，美国的目标仍然是：以符合我们在台湾的老朋友的安全与和平前途的方式来做到这一点。
国防开支已经达到空前水平。你是否认为有可能在将来使开支减少？
福特：我们的防务开支虽然从美元的数量来说似乎是高的，但是在我们国民生产总值和联邦预算中所占的比例是低的。
我不能无视重要的防务需要，特别是鉴于苏联军事力量不断加强。就象艾森豪威尔总统以前说过的，“好的防务从来不是廉价的”。如果我们不保持我们自己的防务力量，军事力量对比就会转变得对我们不利。因此在我任职的两年期间，我改变了这种缩小防务预算的倾向。
现在是停止对我们的防务预算不加思索地进行攻击的时候了。建议把目前的防务预算削减五十亿美元或甚至一百五十亿美元，取消我们需要用来代替我们历时已二十年的Ｂ—５２飞机的新战略轰炸机或从全世界各基地撤回美军，这些做法在今天的世界上可能是危险的。我深信美国人民不愿意为了一项将会削弱美国防务能力的政策而牺牲他们现在享有的和平。
卡特：我知道我们国家的安全是头等重要的。我将尽一切力量保证我们的战备力量是充分的。但是我们为什么不能拥有第一流的国防而又不出现目前使五角大楼费用上涨的那种浪费和效率不高的现象呢，这是没有理由的。
以我参加过的那个军种作为一个例子，为什么海军作战参谋长在他的工作人员中间需要有比在舰上服役的更多的海军上校呢？另外一个例子：我们的防务是否因为有三百六十三名士兵（每年平均军饷一万二千美元）被派去当将军的私人佣仆而有所改善呢？整个防务预算充满了这种浪费现象，如超额费用，不必要的军事计划，过多的高级军官。在这样一些方面是可以进行节约而不会使我们的军事力量受到任何损失的。我估计一年有可能节约五十亿美元到七十亿美元。
浪费金钱使我们软弱而不是使我们强大。我并不认为五角大楼通过消除浪费现象节约百分之五到六是不现实的。

显示原版>>

Previous:菲律宾报纸社论：《中国历史的光辉一页》

Next:葡萄牙社会党代表大会开幕/苏亚雷斯说党内分歧已危及政府


美新处电讯：《福特谈向中国出售计算机问题》

出版日期:1976.11.02
         期次:6519
         版次:4
         栏目:\[第四版]
副题:美国务院说美政府已批准向苏联和中国出售电子计算机
文章正文:
【美新处圣路易斯十月二十九日电】题：福特谈向中国出售计算机问题
下面是十月二十九日在圣路易斯同总统举行的问题和回答会议上的谈话摘要：
问：总统先生，你是否批准了向中国出售对其国防将是有用的计算机的计划，是你还是你的政府？
答：根据国防部的建议，根据国家安全委员会的建议，根据商务部的建议，我批准了出售计算机的计划。我批准了这些计划，就中华人民共和国而言，它们与任何防御能力是没有关系的。
【美联社华盛顿十月二十九日电】美国国务院今天说，美国政府已经批准，在有“适当的保障办法”的情况下向苏联和中国出售一种新式的计算机。
虽然国务院发言人罗伯特·芬塞思拒绝具体说明所施加的限制，但是他说，一个部际委员会已得出结论，“出售的条件符合我们对国家安全的关心。”
官员们说，杰拉尔德·福特总统参与了作出向中国供应称之为“一种比较先进的石油探测计算机”和由控制仪器公司交货的探测地震计算机的决定。
这里的官员们私下里说，美国国防部和能源研究和发展署的某些分析人员对允许向中国出售赛伯１７２型电子计算机有保留，但国务卿亨利·基辛格用美国政府应该表示它对北京的新政府的支持的论点消除了这种怀疑情绪。
作为基辛格的发言人的芬塞思说，“我认为，可以想象，任何计算机都可能具有潜在的军事意义”。与此同时，他拒绝直截了当地说明是否中国人已作出将只把这种设备用于民用目的的保证。
但是，芬塞思在宣读显然是经基辛格批准的一项声明时重申，“部际委员会完全相信，这一出售符合我们对于国家安全的关心”。
【路透社华盛顿十月二十九日电】一家制造公司今天说，福特政府已批准向苏联和中国出售具有潜在的但不是实际的军事用途的先进电子计算机。
马里兰州罗克维尔的控制仪器公司的一位发言人说，如果认为这些计算机将使这两个国家中的任何一个国家具有新的军事能力，那是“歪曲”事实。
向苏联出售一台赛伯７３型计算机（一台赛伯７３型计算机相当于两台赛伯１７２型计算机）是早些时候批准的。这台计算机现已准备交货。
赛伯１７２型计算机价值四百五十万到五百万美元，每秒钟可以接受一百四十万个指令，而美国用于核研究的星１００型计算机每秒能接受一亿个指令。
赛伯１７２型计算机被认为是通用计算机中的“低级”产品。与中国的交易尚待国际统筹委员会的批准。

显示原版>>

Previous:印纳萨尔巴里武装同警察交火

Next:《预测美中贸易将扩大》


葡萄牙社会党代表大会开幕/苏亚雷斯说党内分歧已危及政府

出版日期:1976.11.02
         期次:6519
         版次:2
         栏目:\[第二版]
文章正文:
【德新社里斯本十月三十日电】为期三天的葡萄牙社会党代表大会今天在这里开幕，该党主席马塞多主持了大会。
近一千四百名代表参加了这次大会。
【合众国际社里斯本十月三十日电】苏亚雷斯总理今天在他的社会党全国代表大会上致开幕词，号召党团结起来，全力以赴地支持他的少数党政府。
【美联社里斯本十月三十日电】社会党总理苏亚雷斯今天警告他的党员说，他们的公开争吵使他的已执政三个月的少数党政府受到威胁。
在过去两周中，以农业部长洛
·卡尔多佐为首的社会党激进派和苏亚雷斯的温和派之间的分歧导致了一系列互相矛盾的公报，并引起报纸传说政府可能改组。
苏亚雷斯说：“随着公报战的出现，已是到此止步的时候了。在野党内发生争吵是好事，而对执政党来说，争吵则会造成损失，甚至是致命的。”他表明，为了避免“灾难性的后果”，必须保持团结。
【法新社里斯本十月三十日电】葡萄牙社会党总理苏亚雷斯今天警告该党的左翼不要企图把激进派的政策强加于人，并呼吁全党团结起来支持他的政府的“讲究实际的、实事求是的”政纲。
苏亚雷斯提到党内最近出现的“内部紧张关系”，他指责有人在利用这种紧张关系来分裂党。他说：“分裂社会党是搞垮这个在国内外受到大力支持的政府的最好途径。”

显示原版>>

Previous:美国《每日新闻》报道：卡特和福特谈美对华苏政策等问题

Next:西班牙国王卡洛斯结束访法回国


西班牙国王卡洛斯结束访法回国

出版日期:1976.11.02
         期次:6519
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十月二十九日电】在结束了在巴黎的三天访问后，西班牙国王和王后星期五乘专机离开奥利机场回马德里。
爱丽舍宫发言人让—菲利普·莱卡说，西班牙国王卡洛斯对法国正式访问后，已商定了法国和西班牙将保持定期接触。
【路透社巴黎十月二十七日电】西班牙国王卡洛斯今天到达巴黎进行三天访问。他作为被“革新和自由精神”所感动的现代西班牙代表，受到了法国总统德斯坦的欢迎。

显示原版>>

Previous:葡萄牙社会党代表大会开幕/苏亚雷斯说党内分歧已危及政府

Next:《日本经济新闻》报道：《现实路线在东欧扎根，匈牙利暴乱二十周年》


一九七六年诺贝尔奖金部分颁发情况

出版日期:1976.11.02
         期次:6519
         版次:4
         栏目:\[第四版]
文章正文:
物理学·【路透社斯德哥尔摩十月十八日电】一九七六年诺贝尔物理学奖今天授予了美国人伯顿·里希特和塞缪尔·丁（即丁肇中），他们发现了一种新的基本粒子。
斯坦福线型加速器中心的里希特（四十五岁）和麻省理工学院的丁（四十岁），由于彼此独立地发现了一种长寿命的重的基本粒子而获奖，这一发现提出了有关把原子聚在一起的能量问题。
瑞典皇家科学院在奖状中说，里希特由于小心翼翼地控制了高速的电子和阳电子流之间的碰撞而发现了他称之为“ＰＳ１”的粒子。
一九七四年十一月，里希特小组发现，在一定的速度之下，这些碰撞释放出了大量的这种新粒子，这种粒子比质子重三倍多，“寿命”比人们所想象的长得多。
里希特当时说，“我们所发现的是一个新的稳定原理，有东西把那种大粒子长时间的聚合在一起，我们想知道到底是什么东西。”
那种稳定性的存在迫使高能物理学家们重新考虑控制原子的运动和接合的自然力。
丁博士在布鲁克海文全国实验室的质子加速器从事工作，他用质子轰击一个铍靶，发现了他称之为“Ｊ”的粒子——同一种粒子。
化学·【美联社斯德哥尔摩十月十八日电】哈佛大学教授威廉·Ｎ·利普斯科姆因研究“硼烷的结构阐明化学粘合问题”而于今天获得诺贝尔化学奖金。
利普斯科姆（五十六岁）荣获诺贝尔奖金的这项研究是与化学“硼烷”有关的，硼烷是硼氢化合物，是氢化硼的一般为人们所接受的名称。
有大量的硼烷存在，但是长时间来对它们却了解得甚少。皇家科学院说，利普斯科姆在广泛的方面抓住了这些问题，在一个难以深入的领域里从事工作，他是那个领域里取得进展的主要人物。
这个授奖机构说：“利普斯科姆的科学成就的广度也为他在化学的其它领域所做出的杰出工作得到了证实。仅仅提一件事，他在研究酶的结构和机制方面取得了显著的成果。”
皇家科学院教授萨洛·格罗诺维茨说，利普斯科姆的工作的实际应用难以预料，可能，一种无毒的硼氢化合物能够有助于与癌作斗争。
他说，硼烷已经在火箭燃料中试用了，被认为很有发展前途，因为它重量轻，可以容许载运更多的燃料，但是显然证明价钱太贵而且难以处理。
医学·【路透社斯德哥尔摩十月十四日电】一九七六年的医学或生理学诺贝尔奖金今天授予美国的巴鲁克·Ｓ·布卢姆伯格和Ｄ·卡尔顿·盖奇杜塞克。
斯德哥尔摩的卡罗林斯卡研究所对他们关于传染病的病源和传播的新机制的发现颁发了奖金。
卡罗林斯卡研究所说，布卢姆伯格发现了表明血液中有肝炎“Ｂ”病毒的方法。这种病毒通过输血使这种肝炎传播开，它对医院血库来说是一个严重的问题。
他的发现意味着，“Ｂ”型肝炎的带菌者现在能够被检验出来了，并且使得生产伽马球蛋白——一种血液抗体的溶液——和预防这种传染病的疫苗有了可能。
盖奇杜塞克研究了一种脑病的独特形式，它不发烧，在脑里也没有炎症反应。
尽管如此，这种疾病是由盖奇杜塞克通过接种ＣＨＩＭＰＡＮＺＥＥ鉴定出来的这种传染源引起的。
卡罗林斯卡研究所说，获奖者的工作对防病具有实际的重大意义，并且已证明传染源可能在没有明显疾病的情况下仍然处于一种活跃的形式。

显示原版>>

Previous:英科学家发现卡介苗能预防疟疾


印代表团到巴黎继续谈判建立萨拉尔水坝问题

出版日期:1976.11.02
         期次:6519
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伊斯兰堡十月十九日电】印度外交秘书梅达率领的八人代表团今天抵达这里，以便就印度建议在克什米尔的切纳布河上建立的萨拉尔水坝问题恢复同巴基斯坦的谈判。
这次会谈将是巴基斯坦外交秘书夏希和印度外交秘书本月早些时候在新德里的会谈的继续。举行谈判是为了解决主要涉及巴基斯坦反对建立这一水力发电工程的意见分歧，因为伊斯兰堡认为，这一计划是违背一九六○年印度河河水条约的条款的，那项条款规定只允许印度从切纳布河引走有限的河水。

显示原版>>

Previous:路透社报道：巴基斯坦西北边境省迪尔县发生部族人暴动

Next:印纳萨尔巴里武装同警察交火


印纳萨尔巴里武装同警察交火

出版日期:1976.11.02
         期次:6519
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十月十二日电】据今天这里报道，九日警察同纳萨尔巴里西孟加拉邦附近的一群亲北京的共产党极端派纳萨尔巴里分子进行了五个小时的枪战。尚不知道双方的伤亡情况。
几个月来，这个国家第一次发生这样的事件。

显示原版>>

Previous:印代表团到巴黎继续谈判建立萨拉尔水坝问题

Next:美新处电讯：《福特谈向中国出售计算机问题》


英科学家发现卡介苗能预防疟疾

出版日期:1976.11.02
         期次:6519
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎六月二十四日电】据今天获悉，一位英国的研究科学家提供了一种新的免疫技术的希望，这种技术可以拯救每年因患疟疾而死亡的非洲的百万儿童和全世界千千万万人的生命。
英格兰哈罗临床研究中心的艾利森教授给人们带来了希望。
他在巴黎南部维尔朱伊夫举行的关于癌症研究免疫技术的为时一周的座谈会上说，用卡介苗使试验老鼠产生预防疟疾的免疫能力取得了成功。
这种药物在治疗肺结核方面已经使用了多年。据了解它能全面地刺激人体的非特殊的免疫防御力，主要是通过它对一种称为巨噬细胞的白血球所表现出来的这种入侵采取行动。
鉴于这个原因，卡介苗在治疗癌症方面也证明是有效的。
可是，艾利森教授指出，在他治疗过的老鼠身上，卡介苗从投药后大约三周起有效地增强了体内对疟疾的天然防御力量，投药期长达六个月。
艾利森认为，儿童接种卡介苗后，在他们生命最危险的头四年期间可以有效地得到保护。他说，婴儿过了第四个生日之后，冒患疟疾死亡的危险就大一点了。
这位教授又说，现在正在研究一种甚至更好的疫苗，它具有卡介苗的特性，但是能够人工合成生产。
维尔朱伊夫癌学和免疫遗传学研究所所长马泰说这个新发现是“多年来在免疫学方面做出的最重要的发现”。
与此同时，这种卡介苗技术只不过是全世界各地企图生产一种防疟疾疫苗的许多尝试之一。世界卫生组织将于七月份召开一次会议来对正在试验的各种不同方法作个初步估价。

显示原版>>

Previous:佐尔扎专稿：《美向中国出售电子计算机》

Next:一九七六年诺贝尔奖金部分颁发情况


佐尔扎专稿：《美向中国出售电子计算机》

出版日期:1976.11.02
         期次:6519
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿邮报》十月二十九日刊登维克托·佐尔扎为该报写的一篇专稿，题目是《据报道美国向中国出售电子计算机》，摘要如下：
福特政府已批准向中国出售一种可能会被用于军事目的先进电子计算机。这一决定是在这一期的《航空周刊》上报道的。政府中的某些人士强烈反对这一决定，在华盛顿最高级，对该决定大约已经辩论了一年时间了。
苏联很可能把这一出售看作是打开向中国供给武器的渠道，如果供给武器，可能会打破远东的力量均势。这里的人们认为，莫斯科将向美国提出强烈抗议。
中国人希望得到控制仪器公司制造的用于石油探测的赛伯１７２型电子计算机。一些西方专家说，为防止这种电子计算机用于军事而规定的保障措施将是难以实行的。

显示原版>>

Previous:《预测美中贸易将扩大》

Next:英科学家发现卡介苗能预防疟疾


《 朝日新闻》报道：《日本外相将召回小川大使交换意见》

出版日期:1976.11.03
         期次:6520
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》十一月一日刊登一条消息，题为《日本外相将召回小川大使交换意见，开始采取新的对华政策》，摘要如下：
小坂外相将于本周的后半周召小川驻华大使临时回国，就华国锋总理任党的主席、逮捕江青等文革派四干部而出现新事态的中国形势，听取汇报，同时，就悬而未决的日中和平友好条约谈判的今后的作法交换意见。这一措施是由小坂外相提议的。外务省内多数人认为，最近中国的政情变化，不会给中国的对外政策造成根本变化，但是，由于文革派的垮台，在日中关系上毋宁说反而会产生良好的影响。经过驻华大使直接的意见确认之后，将会制订重新开展对华政策的时机等。
外务省人士认为中国的外交路线不会发生根本变化。特别是关于对日友好关系问题，十月九日谷牧副总理同自民党国会议员藤山爱一郎谈话中强调“继续发展日中友好是毛主席的遗志”，由此看来，现在的日中关系也不会逆转。另外，外务省多数人认为：一、由于文革派的影响下降，日中关系人士的活动将更加容易；二、谷牧副总理对藤山说，关于今年日中贸易减少的原因，是来自“路线的障碍和自然灾害两个方面”，从中可以看出，此次中国政情变化，反而将为日中关系带来良好影响。
但是，这种情况似乎不会立即成为悬而未决的缔结日中和平友好条约谈判的新的开端。

显示原版>>

Previous:美联社评述《人民日报》三十日国际短评

Next:美《圣迭戈联合报》刊登温特文章：《美中建立关系将对所有国家都有好处》


《庞大的经济，但是存在巨大的问题》

出版日期:1976.11.03
         期次:6520
         版次:2
         栏目:\[第二版]
眉题:美报刊登庞德谈苏联情况之三
文章正文:
【本刊讯】美《基督教科学箴言报》十月八日刊登该报驻莫斯科记者伊丽莎白·庞德发回的一篇专稿，题为《庞大的经济，但是存在巨大的问题》，摘要如下：
（原编者按：苏联在经济上居世界第二位，拥有最富饶的资源，它能够生产它想生产的任何东西。但是伴随着巨大成就，也出现了巨大问题——经济问题和社会问题。）
列宁提出的苏联全国实现电气化的著名目标实际上已经实现了。但是工业化也提出了它自己对经济和社会现代化的要求。
因此，在这方面，苏联领导人面临的主要问题一定是：工业现代化趋势同目前的制度是否符合？如果不符合的话，这种趋势是否能加以遏制？
苏联国民生产总值大约为七千二百亿美元（美国一九七二年国民生产总值为一万二千亿美元），它的经济居世界第二位——拥有世界上最富饶的资源。它生产的石油、煤、铁矿、钢、柴油机车、化肥和水泥比其它任何国家都多。
在战后年代，它比资本主义美国发展得快。但是比资本主义日本来得慢。
苏联想生产什么它就能生产出什么，从成批的导弹到比美国先进五年的实验性电磁流体动力学静电产生器。问题也一样虽然有许多成就，但是这种庞大的经济存在着巨大的问题。
效率差和不稳定，并且直到十年前还一直受忽视的农业耗费了苏联全部投资的三分之一还多，而收成却很低。占预算大约百分之五的农业补贴法案是世界上耗资最大的一项法案。
去年，由于苏联的收成是十年里最糟的，农业问题突出出来了。一些西方经济学家把这种经济失败列为仅次于在第二次世界大战中所遭受的破坏。
工业问题包括：资源计划严格，因而没有充分的回旋余地来顺利分配工业供应物资、工人普遍磨洋工、主要城市外面季节性的泥泞道路使得车辆“无路可行”、运输网完全不适应、机器由于缺乏零件而长期闲着不能使用、除了最优先的工程项目外，在技术上长期落后于西方并停滞不前。
经济长期来增长缓慢，因此更难于弥补存在的缺陷。这种缓慢增长是一种正在成熟的经济和随之而来的投资收效小，以及在七十年代开始的劳工短缺造成的。投资多少并不是检验标准投资（苏联把国民生产总值的百分之二十五到百分之三十五用于经济投资，这种比例是异常庞大的。）不能被增加来弥补越来越小的收效。
由于农民和妇女流入工厂——并且由于苏联欧洲部分出生率低，劳力贮备一直在减少。到八十年代，劳力也许根本不会增长。
这意味着苏联的整个发展格局——全靠投入大批劳力和资金才能取得健康增长——将不再能够奏效。回避变革这将涉及为管理人员的积极性提供更多的余地和报酬、不再那么严格集中化、以更多的吸引人的消费品的形式促使和刺激工人更好地工作、取代那些毫无意义的国民生产总值指标、对统计数字不再遮遮掩掩，弄虚作假，在各部、工厂和计划人员之间更好地交流准确的经济情报、让市场力量发挥更大作用、在某种程度上发展可供选择的供应来源、以及使价格制度合理化。
这些明显的问题可能必然导致经济的彻底改革。但是迄今苏联领导人一直回避采取这一行动，恐怕这会影响整个社会。总之，苏联的经济问题和对这些问题的慢吞吞的反应，显示了将来在争着要求分配资源方面存在的压力。

显示原版>>

Previous:香港《明报》社评《福特和卡特 半磅八盎司》

Next:葡萄牙社会党代表大会闭幕/苏亚雷斯继续担任总书记


北约人士说：美增派战斗轰炸机去西欧是为对付苏联

出版日期:1976.11.03
         期次:6520
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布鲁塞尔十月二十八日电】北约防务计划制订者今天在这里说，美国增派战斗轰炸机去西欧的决定是为了对付苏联针对西欧的一种新的装有核弹头的导弹。
他们说，昨天宣布的这个行动是同苏联新的中远程弹道导弹ＳＳ—Ｘ—２０有直接联系的。
美国当局对苏联是否已部署了这种机动的、装有几个弹头的导弹这一点意见不一致。华盛顿军备控制署说，现在已在苏联西部部署了这种武器，而五角大楼说，关于这一情况它还没有肯定的证据。
不管怎样，北约的欧洲司令、美国的黑格将军曾说，他预计苏联将在今年部署ＳＳ—Ｘ—２０。
这些防务计划制订者说，美国已决定派八十四架Ｆ—１１１战斗轰炸机去英国，因为英国象苏联一样，不在日内瓦东西方裁军会谈的谈判范围之内。有些Ｆ—１１１飞机能载运核武器，这些计划制订者说，派到英国去的飞机很可能就是这一类型的。
北约的一位计划制订者说：“作出这项决定是向俄国人表明，如果他们放手改进他们对西欧的进攻能力的话，盟国就要采取反行动。”
北约情报机构报道，苏联正在制造新型的、原先为防御战斗而设计的那种战斗机，以执行进攻任务。

显示原版>>

Previous:共同市场外长就捕鱼区问题达成协议

Next:美《巴尔的摩太阳报》报道：《布鲁金斯学会说，防务开支计划超过了预算》


法新社电讯《中国：外交方针》

出版日期:1976.11.03
         期次:6520
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎十一月一日电】题：中国：外交方针
自毛泽东逝世后，“苏联对中国的立场没有改变，中国对苏联的立场也没有改变，而且不会改变”。
这种不妥协的立场，毛泽东逝世后在北京记录到的、最明确的中国继续奉行的对苏政策的立场，是星期一（十一月一日）中国外交部一位官员在北京接待法新社记者和正在中国访问的一个法国记者代表团时所表明的。
在回答一个关于美国前国防部长最近向美国提出的希望的问题时，同一位官员说，谈不上中国接受任何军事援助的问题，例如美国提供武器以提高中国的防务潜力问题。
中国负责人接着说，中国对“在上海公报基础上发展同美国的关系感到高兴，但是迄今，如果说中美关系没有正常化的话，那是美国要负责任”。
这位高级官员还把同日本谈判失败的责任，归咎于该国拒绝在同中国的和平条约草案上写上“反霸权主义条款”。
另一方面，中国官方人士重申，南中国海的四个群岛，西沙群岛、南沙群岛、东沙群岛和中沙群岛是属于中国的。
这位官员在谈到他的国家对苏联的立场时，谴责苏联藏在“友好词句”后面的“不可告人的目的”。他说：“说穿了，苏联就是要我们改变政策，变成苏联的卫星国。这是梦想。”
他强调说，相反，要改变政治路线的是苏联，他们应该“承认自一九六○年以来所犯下的全部错误”。
在谈到中—美关系这一问题时，这位官员也说，中国对“美国垄断资产阶级将选出的”美国未来的总统不抱任何希望。
据这位高级官员的看法，“只有美国同台湾断绝关系，废除其防务条约，并且从台湾撤回其军队”，中国和美国才可能实现关系正常化。
另外，这位中国官员希望欧洲“加速”其统一的进程：“面对苏联，你们还没有一个相当发展的联盟，你们太分裂了，不够强大。我们希望有个强大的欧洲，希望欧洲面对苏联加强防务。”

显示原版>>

Previous:外电评述我《人民日报》一日短评

Next:港报文章：《中国大地出现新气象》


港报文章：《中国大地出现新气象》

出版日期:1976.11.03
         期次:6520
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《星报》十一月一日刊一篇文章，题为《中国大地出现新气象》，摘要如下：
目前国内为清除四人帮而展开的政治运动，与过去政治运动有一项显著不同。
曾被四人帮插手的每一次政治运动，皆出现群众斗群众的所谓文攻武斗场面，结果是搞得处处乱，生产受阻挠，革命遭破坏。而现在的情形则是群众一致声讨四人帮，没有文攻武斗，更没有群众斗群众。
不同的斗争方式，标志着不同的领导风格和两条不同的路线。四人帮插手的每次政治运动皆亟力扩大混乱，好使他们混水摸鱼。而现在的领导当局，则是为了维护中共的团结和中国的安定发展，而进行这场清除四人帮的运动，当然是力图避免混乱，而且根本不允许产生混乱。
华国锋领导下的中国，今后必定还会有连绵不绝的斗争。在共产党人眼中看来，阶级斗争是长期的，华国锋等人，和毛泽东与马克思一样，决不会停止阶级斗争，但是斗争的方式却与四人帮所谓的“斗争”大不相同。目前的斗争也许可以视为今后连绵不绝的斗争在斗争方式上的一个先例，其明显的特点就是在思想斗争上绝不放松，对阶级敌人也决不会宽容，但在人民内部，特别是共产党内部，则决不容许制造分裂。
这对中国共产党本身和中国大陆的人民有好处，是人人可以看到的。

显示原版>>

Previous:法新社电讯《中国：外交方针》

Next:香港《明报》社评《福特和卡特 半磅八盎司》


共同市场外长就捕鱼区问题达成协议

出版日期:1976.11.03
         期次:6520
         版次:2
         栏目:\[第二版]
文章正文:
【路透社海牙十月三十日电】共同市场国家的外交部长们，今天克服了英国与爱尔兰的分歧而就在今年年底把他们的捕鱼区扩大到二百浬的问题达成协议。
部长们在这里进行了紧张的谈判之后宣布了一个一揽子协议，这个协议把英国的优先权（它得到其它成员国的支持）和爱尔兰的优先权考虑在内。
实质上，今天的协议使各成员国能够在明年一月一日把其捕鱼区扩大到二百浬，并授权共同体委员会与非成员国谈判缔结捕鱼协议。
同时，这项协议承认特别是爱尔兰的沿海捕鱼业应该受到特殊待遇，而且象苏格兰和格陵兰这样的其他地区也有特殊要求。

显示原版>>

Previous:葡萄牙社会党代表大会闭幕/苏亚雷斯继续担任总书记

Next:北约人士说：美增派战斗轰炸机去西欧是为对付苏联


马来西亚总理在东盟一次会议上讲话

出版日期:1976.11.03
         期次:6520
         版次:3
         栏目:\[第三版]
文章正文:
【美联社吉隆坡十月十五日电】马来西亚总理侯赛因·奥恩猛烈抨击了指责东盟是美国走狗或傀儡的那些国家，他显然是指老挝和越南。
他今天在东盟石油问题理事会会议上的发言中说，“我们强烈反对任何这类污蔑。它肯定不利于睦邻关系，并会触伤和刺激我们的感情。”
侯赛因没有点老挝或越南的名，但是外交观察家们说，他谈到“睦邻关系”时，“显然”是指印度支那的这两个共产党国家。
外交观察家认为，侯赛因的讲话进一步扩大了东盟国家同印度支那共产党国家的分歧。
在印度支那陷落之后，东盟国家曾希望印度支那会对东盟友好。
东盟的这一希望在一个月前开始破灭，那时，老挝在科伦坡召开的不结盟国家首脑会议上攻击东盟和由马来西亚提出的东盟关于成立东南亚中立区的主张。越南在那次会议上支持了老挝。

显示原版>>

Previous:泰国总理他宁发表政策讲话

Next:泰东北部人民武装袭击政府警察哨所


美《巴尔的摩太阳报》报道：《布鲁金斯学会说，防务开支计划超过了预算》

出版日期:1976.11.03
         期次:6520
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十月二十九日刊登一篇报道，题为《布鲁金斯学会人员说，防务开支计划超过了预算》，摘要如下：
布鲁金斯学会的官员（他们已经向卡特提出了对外政策和防务政策方面的意见）昨天说，下届政府必须就是否削减武装部队，还是把防务预算扩大到超出当前的估计数目作出根本性的决定。
这家独立研究机构的官员们说，无论是福特政府，还是卡特政府都不能在已提交给国会的预算估计数字内使核部队和非核部队在未来得到扩大和现代化。
据布鲁金斯学会对外政策研究班子的负责人亨利·欧文说，可以作出的选择将是削减掉防务开支的增加部分，或者是进一步削减其它联邦计划。亨利·欧文和巴里·布莱克曼（防务分析班子的负责人）都未具体说明削减哪些项目可以使防务费用减少象卡特所说他可能做到的那样的五十到七十亿美元。
但是，他们在同记者的谈话中提出了削减和调动美国目前驻在太平洋地区的部队的一系列建议。特别是要减少驻太平洋地区的海军部队，以使驻地中海地区的海军得到加强，从而防止苏联对未来发生的任何阿以战争进行干涉。
因此，除尽力达成一项解决办法以及给以色列提供足够的武器外，这两位官员还要求加强美国在地中海和西欧的军事力量。他们谈到了卡特和福特总统之间争论的一个观点，包括在铁托逝世以后在“维持或者恢复”东西方在中欧的军事平衡方面南斯拉夫所存在的可以预见的危险。
共和党人猛烈攻击卡特这种说法：他不会前往南斯拉夫进行一场战争，“即使是铁托总统离开政权后苏联军队进行了干涉”。
欧文说，如果他们受到西方虚弱的“吸引”，对南斯拉夫或者其它东欧国家不安宁感到“惊慌”，俄国人完全可能进行干涉。
他说，必须使莫斯科清楚地认识到，如果在南斯拉夫爆发战争，战争将会扩大，同时将会产生难以预测的后果，如果进行干涉，将会在与美国的关系上产生“灾难性的影响”。
布莱克曼提出了一系列关于改革武装部队的建议，据他估计，这些改革能使今后五年军事预算的预计数额减少一百二十亿美元。据目前预计，那一年即一九八一财政年度的军事预算为一千四百九十七亿美元，但是人们已经认识到，这个数字对于现在计划的武装部队来说是太低了。
由于他和欧文认为亚洲的政治情况发生了很大的变化，布莱克曼建议目前驻在或计划派往西太平洋的美军削减百分之二十五左右。

显示原版>>

Previous:北约人士说：美增派战斗轰炸机去西欧是为对付苏联

Next:泰国总理他宁发表政策讲话


美《圣迭戈联合报》刊登温特文章：《美中建立关系将对所有国家都有好处》

出版日期:1976.11.03
         期次:6520
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《圣迭戈联合报》十月十五日刊登坦杰·温特（美中人民友好协会圣迭戈分会主席）写的一篇文章，题目是《观点：美中建立关系将对所有国家都有好处》，摘要如下：
美国是尚未同中国建立外交关系的唯一大国，我们卷入台湾的做法仍然是妨碍采取这一必要步骤的障碍。
美国继续承认台湾政府，美国在那里驻军和美国坚持同威信扫地的台北政府签订的共同防御条约，这些都是继续干涉中国内部事务的行为。美国和中国早日建立正式的外交关系显然是最符合两国人民的利益的，实际上，从全世界人民来看，这也是值得一做的事情。
它必定会进一步缓和亚洲的紧张局势，减少国际武装冲突的危险，以及清除妨碍中国充分参加处理世界事务的另一障碍。
美中人民友好协会圣迭戈分会强烈要求清除妨碍我们两国人民之间的友谊和交往日益发展的一切障碍，并号召各党总统候选人保证迅速采取行动来使美中关系正常化和使一九七二年签订的上海公报得到全面执行。

显示原版>>

Previous:《 朝日新闻》报道：《日本外相将召回小川大使交换意见》


美联社评述《人民日报》三十日国际短评

出版日期:1976.11.03
         期次:6520
         版次:4
         栏目:\[第四版]
文章正文:
【美联社东京十月三十日电】尽管莫斯科发生了要和解的叫喊声，但是在新主席华国锋领导下的中国这一方面却继续同苏联进行争吵，中国的一家官方报纸今天称苏联是亚洲安全的死敌。
《人民日报》发表的一篇评论说，苏联在蒙古驻扎了几十万“侵略”军，频繁举行进攻性军事演习，对日本和其他一些亚洲国家虎视眈眈。
东京收听到的北京电台广播的这篇文章谴责苏联践踏别国主权，派遣克格勃人员到亚洲“各地”从事间谍破坏活动。
广播说，《人民日报》的这篇评论是对苏联报纸最近发表的一篇有关莫斯科建议的亚洲安全体制的文章的回答。
上周，苏联共产党领导人勃列日涅夫在莫斯科召开的中央委员会会议上说，中国同苏联之间的争议问题可以本着保持“睦邻关系”的精神来解决。
但是，在勃列日涅夫发表了和解的言论之后，中国的宣传没有明显的变化，继续攻击苏联领导。
最近的这次广播指责苏联打着经济合作的旗号，“残酷掠夺别国资源，控制别国的经济命脉，剥削别国人民。”
北京广播的这篇评论的摘要中也有批评华盛顿的字眼。
文章说，“亚洲不安宁的根源就在于苏美两霸的激烈争夺。”但是文章特地指出苏联是两个里面更富有侵略性的一个。

显示原版>>

Previous:日《公明新闻》报道：《对苏联渔船胡乱捕鱼表示愤慨》

Next:《 朝日新闻》报道：《日本外相将召回小川大使交换意见》


葡萄牙社会党代表大会闭幕/苏亚雷斯继续担任总书记

出版日期:1976.11.03
         期次:6520
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本十一月二日电】苏亚雷斯总理今天被一致选为社会党的总书记，再次任职两年，但是党的为期三天的代表大会是在有分歧的情况下结束的。
对苏亚雷斯的重建葡萄牙的经济的严格节约计划感到不满的左派代表，在选举一百五十一人的全国委员会时提出了反对派的候选入名单。
但苏亚雷斯的支持者在委员会中有一百一十五席，牢牢控制了党的政策决定。
这次表决对苏亚雷斯是一次挫折，苏亚雷斯主张在委员会选举中提单一的候选人名单。但是这远未造成苏亚雷斯的温和分子同以农业部长卡尔多佐为首的激进分子之间的公开决裂，苏亚雷斯的一些助手曾担心会出现这种决裂。
【美联社里斯本十一月一日电】当葡萄牙社会党今天结束历时三天的全国代表大会时，温和的社会党人苏亚雷斯总理加强了他执政三个月的少数党政府的团结，并得到西欧政党领导人关于给予支持的保证。
社会党宣布，在苏亚雷斯的十七人内阁中的四名无党派人士已成为社会党人。现在在苏亚雷斯的班子中只有三名军人不是社会党人了。
新党员之一是经济计划部长达索萨·戈麦斯。其他新党员是运输部长维拉尔、住房部长佩雷拉和司法部长桑托斯。
【合众国际社里斯本十一月二日电】得到欧洲社会党领导人帮助的葡萄牙社会党温和派今天在党的全国代表大会结束时取得了对它的左派的重大胜利。
在代表大会上的表决使温和分子在各个主要委员会中都对左派分子占有三分之二的多数，并且赞成苏亚雷斯总理的要求：不顾左派的抱怨而完全忠于他的少数党政府。
总理的地位进一步得到加强，因他的主要左派反对者、农业部长卡尔多佐没包括在一千二百名代表所选出的该党新的全国执行委员会中。
苏亚雷斯的成功今天得到了欧洲的几名高级社会党人的发言的帮助，这些社会党人在来自五十五个国家的一百五十多名观察员的名单中居于前列。

显示原版>>

Previous:《庞大的经济，但是存在巨大的问题》

Next:共同市场外长就捕鱼区问题达成协议


日《产经新闻》文章：《苏联企图在日中之间打进一根楔子》

出版日期:1976.11.03
         期次:6520
         版次:4
         栏目:\[第四版]
副题:认为苏对日采取“政经分离”的胡萝卜加大棒政策
文章正文:
【本刊讯】日本《产经新闻》十月三十一日刊登该报记者牛场昭彦的一篇文章，题为《苏联企图在日中之间打进一根楔子》，摘要如下：
我国通过签订日苏联合宣言同苏联复交到今年已经二十周年。在这期间，两国的关系尽管有着北方领土这一最大的难题，但大体上总算顺利发展下来了。然而，由于在复交二十周年前夕突然发生了米格２５飞机事件，使两国的关系一举陷入不融洽的状态，苏联于十月二十八日通知说要将预定于十一月举行的日苏经济联合委员会会议予以延期。在苏联的这种强硬态度的背后，据说不仅有着对处理米格飞机事件的不满，而且是对日本政府加强了倾向中国的姿态感到焦躁。正因为如此，不能否认两国的关系将以此为转机，可能继续冷淡一段时间。
为了庆祝复交二十周年，按惯例本应互相交换贺电，但今年终于没有能够进行。这只能说两国之间出现了“异常”状态。此外，接连发生了不能不被认为是“报复”的强硬姿态。
苏联可能想抓住某种机会采取这种态度，这本来是早已预料到了的。葛罗米柯外长去年十月发表的“日本归还北方领土的要求是在来自外部的挑唆下提出的非法要求”的论文，勃列日涅夫继此在苏共党代表大会上所作的演说，以及违反惯例对到北方领土扫墓提出要办正式护照和签证等等，外务省人士认为这都是“苏联想在领土问题上从正面挑战，想把这一问题搁置起来的‘前奏曲’”。米格飞机这一不幸事件，只不过是给苏联提供了绝好的口实。
苏联对日本为何开始采取如此强硬的姿态呢？
关于这一问题，外务省人士分析说，“可能是对日本要接近中国实行的牵制”。过去，苏联在一九六○年修改日美安全条约时主张，“只要全部外国军队不撤出日本领土，齿舞、色丹就不交还日本”，在归还两岛问题上附加了新的条件，对日本展开激烈批评。
外务省人士说，苏联这次的态度就是，“苏联对离间日美关系已经绝望，现在是用同样手法企图在日中之间打进一根楔子”。在今年二月第二十五次苏共大会上，勃列日涅夫总书记说，“有人在来自外部的直接唆使下，要提出没有根据的非法的要求”，就是指日本要求归还北方领土是中国唆使的，从这个讲话也可以看出，苏联不单纯对同日本的关系，而且对日美中三国的接近也是极其神经质的。
但是，尽管如此，两国关系也不可能就这样下去发展到最坏状态，这也是事实。
这就是说，现在两国之间以经济为中心的文化、人员交流等方面，同二十年前有着无可比拟的密切交往。去年年度日苏贸易实额往返达二十八亿美元。现在我国同苏联的贸易占居苏联同西方国家贸易仅次于西德的第二位。
并且，日苏还在合作开发西伯利亚。当然，西伯利亚的资源对日本来说是有着巨大诱惑力的，苦于资金缺乏和技术落后的苏联，需要日本合作的程度是很高的。二十五日举行的苏联党中央全会上，勃列日涅夫总书记一面指责日本，一面又不得不说，“苏联是重视日本的。有使日苏两国关系发展或扩大和相互有利的牢固的基础”。可以说，这就直截了当地显示出了苏联的这种想法。
这样看来，可以预料，苏联今后对我国可能采取领土同经济分开的“政经分离”政策，推行“胡萝卜加大棒”的政策。的确，日本决不能轻视同邻近的大国苏联的友好。但是，日本却不能轻易地上“政经分离策略”的当。因为，如果只在经济方面推进日苏合作，领土问题就很可能埋没在经济问题中去。
在这种情况下，日本如果一方面为“胡萝卜”的甜头所引诱，另一方面又为“大棒”的痛楚而叫喊，这样东跑西窜、东张西望，才是正中了苏联的奸计。
日苏关系的今后，很大程度决定于苏联的态度。
日本应该一面根据国家利益坚持合情合理的主张，一面不屈不挠地冷静地对待苏联的态度。

显示原版>>

Previous:外电报道：南罗军队人侵莫桑比克

Next:日《公明新闻》报道：《对苏联渔船胡乱捕鱼表示愤慨》


日《公明新闻》报道：《对苏联渔船胡乱捕鱼表示愤慨》

出版日期:1976.11.03
         期次:6520
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本公明党机关报《公明新闻》十月二十七日刊登一条消息，题为《沿岸渔民在北海道样似港召开总奋起大会，对苏联渔船胡乱捕鱼表示愤慨》，摘要如下：
二十四日，是“日苏捕鱼协定”生效一周年，这天下午八时，日高管区的渔民在北海道样似港召开总奋起大会，高呼“保卫我们的生活”，要求苏联渔船队严格遵守协定，要求发表十二浬领海宣言。大会对协定有名无实的现状表示愤慨，人们对政府和苏联渔般队纷纷提出激烈谴责，出席这次大会的公明党参议员相泽武彦也表明了实现这些要求的决心。大会结束后，数十艘渔船举行了海上示威。
来自日高管区各地的大约一千名沿岸渔民，紧握写着“苏联渔船队停止威胁性的胡乱捕鱼！”“政府立刻发表十二浬领海宣言”等旗帜和标语牌，对以实力政策威胁渔民生命、破坏渔民财产的苏联渔船胡乱捕鱼和政府束手无策表示无限愤慨。
为恢复北海道沿岸的渔业秩序，保护渔民的生命财产，免遭苏联渔船队暴行而缔结的“日苏捕鱼协定”是去年十月二十三日生效的。但是，渔民的希望落空了，损失丝毫没有减少。在这一年中，渔具受损事件发生了二百五十五起，约合八千万日元。从一九七四年一月苏联渔船造成渔场荒芜，并开始出现大规模渔具受损以来，已经超过了一千四百余起，损失达四亿日元。
而且，苏联渔船队越来越蛮横无理。本月十三日，大约有三十艘渔船组成的苏朕渔船队大批出现在日高海面，列成横队冲进正在附近用刺网捕捉鲽鱼的日高渔船队，割断根据协定设置的渔具标志和渔网，并穷追渔船，险些造成翻船。
参加大会的渔民对政府的软弱态度发出愤怒的呼声，他们说：“有百分之八十的损失发生在十二浬以内。应该立即划定领海范围。”
大会最后通过了如下决议：一、立即宣布领海为十二浬；二、同苏联进行强有力的谈判，使其严格遵守日苏捕鱼协定；三、实现即发渔业受损立即补偿和政府采取给予特别救济的措施。大会结束后，数十艘渔船举行了海上示威。

显示原版>>

Previous:日《产经新闻》文章：《苏联企图在日中之间打进一根楔子》

Next:美联社评述《人民日报》三十日国际短评


苏联计划在马来西亚建一汽车装配厂

出版日期:1976.11.03
         期次:6520
         版次:3
         栏目:\[第三版]
文章正文:
【法新社吉隆坡十月二十八日电】苏联计划在马来西亚建立一座汽车装配厂，装配“莫斯科人牌”汽车。据马来西亚国家通讯社报道，此消息是苏联驻马来西亚大使宾德雷谢夫透露的。

显示原版>>

Previous:塔斯社评澳新美军事演习《跟时代不合拍》

Next:外电报道：南罗军队人侵莫桑比克


塔斯社评澳新美军事演习《跟时代不合拍》

出版日期:1976.11.03
         期次:6520
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社新加坡十月二十八日电】题：跟时代不合拍
在澳大利亚东海岸举行的澳新美条约军事演习今天已经结束。在这个地区为期十七天的炫耀武力，是整个战后时期最大的一次演习。
在举行这次演习的同时，澳新美条约三国的右派报纸还大张旗鼓地宣传所谓在印度洋和太平洋的“苏联威胁”。尽管这次演习被说成是“防御性演习”，是“保卫”澳大利亚的海岸，而参加演习的队伍从第一天就着手演练进攻性战役和空降兵在“敌方境内”伞降的战术。这次炫耀武力是五角大楼在东半球南部深谋远虑的计划的一部分。
正是在东南亚国家和太平洋南部的国家中，人们越来越有力地号召把印度洋变成和平区、把太平洋南部变成无核区。澳大利亚和新西兰的工党政府也支持这一建议，它们主张使缓和过程扩及到这一地区。可是美国某些人士却希望能保持“冷战精神”，加剧紧张局势，以便为他们在东南亚、澳大利亚和太平洋保留军事基地辩护。

显示原版>>

Previous:外电报道：菲律宾人民武装最近活动增加

Next:苏联计划在马来西亚建一汽车装配厂


泰东北部人民武装袭击政府警察哨所

出版日期:1976.11.03
         期次:6520
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷十月三十一日电】军方今天说，共产党叛乱分子在周末以游击方式袭击了一个警察哨所，伏击了政府的增援部队和击落了一架梅德瓦克直升飞机。
初步消息说，在黎府班马肯哨所遭到袭击的四十八小时内，政府方面至少有八名警察和士兵被打死，受伤人数不详。黎府位于曼谷以北二百四十英里泰老边界南侧的湄公河畔。据报告，十月二十九日开始的战斗在继续中，但主力行动看来已停止。
这是今年以来有报告的最猛烈的一次共产党袭击。

显示原版>>

Previous:马来西亚总理在东盟一次会议上讲话

Next:外电报道：菲律宾人民武装最近活动增加


泰国总理他宁发表政策讲话

出版日期:1976.11.03
         期次:6520
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷十月二十九日电】泰国新政府今天正式确定了泰国的大政方针，其重点是在国内着重节约、反共和奉行名义上中立的对外政策。
他宁总理在向他的内阁的十八名阁员和军人顾问委员会的二十四名委员发表政策讲话时，宣布了这一并不出人意料的方针。他说，为了在泰国开展反共斗争，必须加强武装力量。
他宁是一个能干厉害的官僚，但从未在政府中担任过要职，也没有在政界活动的经验。
这位前最高法院首席法官对支持他的阁员和军人说，他的新政府奉行的各项政策都是为了维护泰国三大制度——国家、君主和宗教。他保证说，泰国将同一切国家保持并发展关系，但是那些“企图侵略或威胁要推翻”泰国的国家除外。
尽管他宁在这次讲话中没有直接提到任何国家，但是，相信他指的是印度支那国家，特别是越南。
他说，全国都应当节约，这样发展泰国经济、扩大和改进军队才能有基础。
他说，军队将受特殊的训练，以期能正确地对待农民，这样就可以防止共产党利用军队对待农民不当来作宣传。
他宁过去曾担任过泰国剿共司令部的顾问，专门研究过共产党的宣传策略。
他保证说，泰国将同东南亚国家联盟五个成员国密切合作。他还说，泰国支持在这一地区建立“和平自由中立区”。这位总理说，泰国的对外政策总的来说要严格地从泰国本国的需要出发，不受别国政府的影响。
【路透社曼谷十月二十五日电】这里得到军队支持的新政府的一位高级发言人今天说，泰国希望在和平共处的基础上同越南友好，但是需要河内的积极响应。
行政改革委员会秘书长江萨·差玛南在一次记者招待会上说，“我们希望作越南、老挝和柬埔寨的好朋友”。
江萨将军在回答记者的问题时，要河内停止对泰国新政府进行他称之为加紧进行的“电台和其他宣传”攻击，并说：“我们不是在打击越南、老挝或柬埔寨的共产党，而是在打击我们自己国内的共产党。”“要预言河内对泰国的真实态度如何，还为时过早。但是，我们将在平等和抱有诚意的基础上同它们友好……为了和平，我们愿同它们合作。但是，这不是我们单方面能够做到的。它们也应该作出响应。”
江萨将军说，除了在这里的二百七十名美国顾问外全部美军今年七月最后撤离泰国后，泰国并不期望再要美国军队回到泰国。
这位将军说，泰国对中国的态度在这次政变以后没有改变。
这位中将说，“我们不亲西方，也不亲东方。但是我们爱泰国，而且将一如既往。如果西方好，我们就亲西方。如果东方好，我们就亲东方。”

显示原版>>

Previous:美《巴尔的摩太阳报》报道：《布鲁金斯学会说，防务开支计划超过了预算》

Next:马来西亚总理在东盟一次会议上讲话


外电报道：菲律宾人民武装最近活动增加

出版日期:1976.11.03
         期次:6520
         版次:3
         栏目:\[第三版]
文章正文:
【路透社马尼拉十月二十八日电】菲律宾代理参谋长今天说，在这个广阔的岛国中，游击队的颠覆活动增加了。
菲德尔·拉莫斯少将在向全国发表的范围广泛的情况介绍电视讲话中说，共产党游击队、穆斯林分离主义者、基督教左翼分子和右翼颠覆分子在前几个月中，在全国各地都加紧了活动。
但是，这位将军在他给马科斯总统的汇报中要政府放心，局势已被控制住了。
在陆军官员透露了菲律宾南部，即已有四年之久的穆斯林叛乱的地方发生了新冲突的消息，以及有消息说有一个非常高级的代表团要到利比亚去。
拉莫斯将军说，自从九月二十四日穆斯林斋月结束以来，穆斯林分离主义分子参与了七十一次暴力事件。
约有三百万到四百万穆斯林居住的棉兰老和苏禄群岛是分离主义分子叛乱的中心，他们谋求在那里成立穆斯林自治国家和军队。而在这个国家中，除了上述两个地方外，其余地方都是基督教徒占绝对优势。
为了结束穆斯林叛乱活动，总统夫人伊梅尔达·马科斯预定不久将去利比亚进行会谈。这里普遍的看法是，利比亚援助了分离主义分子。
拉莫斯将军说，新人民军的人数比穆斯林叛乱分子多得多，他们有六百名骨干游击队在北部和菲律宾主要岛屿吕宋作战，在棉兰老还有六百二十名干部。他还说，在马尼拉同北京去年建立外交关系之后成立的中菲友好俱乐部在北部有秘密活动的嫌疑。他说，前几个月，在菲律宾北部曾同新人民军发生了几次冲突。据信新人民军有将近五万名支持者和追随者。尽管新人民军最近遭受了一些挫折，但是，还发生了这些冲突。
地区指挥官罗米欧·加坦准将在情况介绍中说，在前几个星期的八次冲突中，打死了约四十九名新人民军游击队员，俘虏七十名，十一名政府军士兵被打死，四名受伤。
军官们在情况介绍中说，一个特别敏感的地区是吕宋的几个山区省，据说，这些地方的共产党分子和所谓的基督教左翼分子已经颠覆了部落集团。政府从来没有完全明确说明基督教左翼是指什么样的人，但是据悉是指罗马天主教会中的激进分子，他们支持争取民权自由、穷人和少数民族等这样的事业。据说，有些基督教左翼分子与共产党的统一战线有联系。

显示原版>>

Previous:泰东北部人民武装袭击政府警察哨所

Next:塔斯社评澳新美军事演习《跟时代不合拍》


外电报道：南罗军队人侵莫桑比克

出版日期:1976.11.03
         期次:6520
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社达累斯萨拉姆十一月一日电】莫桑比克今天说，它当前正在遭到罗得西亚部队最大规模的攻击。
莫桑比克新闻社在达累斯萨拉姆发表的一份公报说，昨天早晨，一支罗得西亚的入侵部队使用坦克、迫击炮、大炮、飞机（其中包括轰炸机）、步兵和骑兵侵入莫桑比克境内。
它说：“激烈的战斗仍在进行。”
这项公报说，昨天早晨四点钟，罗得西亚部队进入了加扎省。这里是罗得西亚、莫桑比克和南非交界的地方。
它说，另一支罗得西亚入侵部队昨天早晨五点二十五分进入莫桑比克西北部的太特省。
这项公报说，在加扎省，罗得西亚部队企图向莫桑比克纵深地区推进，而且入侵者已成功地切断了运输线，其中包括铁路线。
它说，在太特省，战斗正在五个地区进行。
莫桑比克新闻社的这份公报说：“据来自这些地区的消息说，尽管激烈的战斗仍在进行，但莫桑比克人民解放军正在击退入侵者并且坚定决心驱逐侵略者。”
莫桑比克的公报说，这次入侵是在“津巴布韦人民解放军游击队正在组织大规模的进攻的时候发生的”。
罗得西亚以前对莫桑比克的袭击都是打了就跑式的袭击。但根据莫桑比克的公报，目前的战斗带有正规入侵的性质。
【法新社索尔兹伯里十月三十一日电】今天，政府发表的一项公报说，罗得西亚部队对在莫桑比克领土上的非洲人游击队营地连连袭击“穷追猛打”，但公报未提供详细情况。
与此同时，政府用飞机把记者送到边界城市乌姆塔利，这样做的目的是，如果莫桑比克正规军和游击队如罗得西亚政府所预料的那样采取报复性行动，记者可以在现场目击到这种情况。
今天，一位政府发言人说，进行穷追猛打的袭击的原因是，游击战争升级和游击队在莫桑比克边界集结了大量游击队的队伍。
今天，据从乌姆塔利传到这里的消息说，游击队的集中目标是边界这边的城市，预料，游击队将发动进攻。
从昨天起，这场战争又使四名白人平民丧命，使四年中的白人平民死亡人数达到五十三人。
最近的官方公报强调战争的规模和强度在逐渐增加，这场战争已延及到罗得西亚的一些新的地区。
在最近几周中，白人和黑人平民的死亡人数剧增，双方部队的伤亡数字是平行上升的。
罗得西亚当局认为，掀起这次战争的高潮同目前举行的关于罗得西亚问题的日内瓦会议有关，它的目的在于“压”罗得西亚在会议桌上作出让步。

显示原版>>

Previous:苏联计划在马来西亚建一汽车装配厂

Next:日《产经新闻》文章：《苏联企图在日中之间打进一根楔子》


外电评述我《人民日报》一日短评

出版日期:1976.11.03
         期次:6520
         版次:1
         栏目:\[头版]
副题:共同社记者说“中国开始致力于增加生产，采取了重视经济的态度”
文章正文:
【法新社北京十一月一日电】（记者：弗利波）以江青为首的“四人帮”曾试图“冲击中国的国民经济”。
对四名“激进派”高级领导人的这一具体指责，是在今天的《人民日报》的一篇短评中提出的。这篇短评证实了中国官方报纸近几天来的一个新趋势，即比以前大大重视生产和同外部世界贸易往来的迫切性。
官方的党报在头版一篇评论中说，江青和她的三个“同谋”（王洪文、张春桥、姚文元）“胡说什么‘革命搞好了，生产就自然而然地上去了。’”
短评指责四个吸血鬼祸国殃民，谁要是胆敢讲一句努力抓生产，就对他挥舞“唯生产力论”的大棒。
该报又说，这样做的目的是“披着‘抓革命’的外衣……把人们的思想搞乱，冲击国民经济，搞垮无产阶级专政”。
评论说，在粉碎“四人帮”的“阴谋”后，许多工矿企业都超产，有的甚至创造了新纪录。文章指出北京一家化工厂为例，据《人民日报》头版的另一条报道说，该厂在十月中旬（江青被捕后）创造了历史最高纪录。
【共同社北京十一月一日电】（记者：福原）中国在打倒江青等四人帮，建立华国锋体制以后，开始致力于增加生产，采取了重视经济的态度。
《人民日报》一日在第一版发表的短评正式承认，四人帮给努力发展生产的干部扣上“唯生产力论”的帽子；并且，提出“把四人帮破坏生产的损失夺回来”的口号，号召全国的党组织、群众正确地实践毛主席关于“抓革命，促生产”的教导，努力超额完成国家计划。
《人民日报》在发表这篇短评的同时，刊登了北京市化工系统的消息，说是自从打倒了四人帮的十月中旬以来，北京市化工系统的生产大提高；同时激烈地谴责了四人帮去年以来给增产的干劲泼冷水，以增加生产是什么“路线错误”的谬论大大破坏生产的行为。
中国正式报道中迄今对四人帮的谴责，把重点专门放在他们“歪曲毛主席的指示，结成宗派，用阴险的方法打击许多干部，企图篡夺党和国家的最高领导权”上。现在指出了在经济建设的根本方针上存在对立，给生产造成了巨大的障碍。四人帮在经济部门完全没有立足点，大肆散布“只要革命搞好就行”的唯心论，以“唯生产力论”、“经验主义”等罪名攻击经济部门经验丰富的干部，引起了人们强烈的反感。在北京二十四日的庆祝大会上，农民代表责骂“四人帮不会做工，不会种田，不会打仗，专门搞阴谋，舞文弄墨，散布谣言”，可以说这也反映了人们对四人帮普遍抱有的反感和蔑视情绪。
联系到今年日中贸易不旺的情况，中国当局人士如谭震林先生所说那样，“除了自然灾害外，还有路线的干扰阻挠”；也有许多人认为，这反映了对贸易政策的直接干扰，生产的停滞和建设热情的衰退。
新的华国锋体制好象痛感到了需要克服四人帮在生产方面留下的这种后遗症，使经济建设迅速地走上正轨。这是旨在争取提高八亿人民生活的迫切要求，同时也是要恢复中国共产党传统的想法，即：政治路线的正确一定要反映在经济建设的成就上。
强调毛主席的“抓革命，促生产”的路线，恢复生产，从而实际证明四人帮是错的，以看得见的方式向群众展示打倒四人帮的成果，这在提高华国锋主席的威信，稳定新体制方面也将有巨大的效果。

显示原版>>

Next:法新社电讯《中国：外交方针》


香港《明报》社评《福特和卡特 半磅八盎司》

出版日期:1976.11.03
         期次:6520
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《明报》十月三十一日发表一篇社评，题目是《福特和卡特，半磅八盎司》，摘要如下：
再过两天，美国就要举行大选了。
美国不断举行各种各样的民意测验，一直是卡特领先，然而福特不断赶上去，到最新的测验结果，卡特得到百分之四十四的支持，福特得百分之四十三，两人相差只百分之一。民意测验是抽样调查，准确性颇为有限，如果所调查的对象换上另一批人，很可能结果便倒了过来，福特或许会占百分之一的上风。再者，民意测验不一定和大选的结果相符，许多游移不决的选民临到正式投票时往往会改变主意。这次选举结果到底是福特胜还是卡特胜，世界上恐怕没有一个人能真正确定无疑的预言。我们凭直觉猜想，好象福特的机会还多一些。然而这是毫无根据的，不能说是什么预测，只是从群众心理去观察，多数美国人似乎对目前的世界和美国还相当满意，并无普遍流行的悲观和不满情绪。如果确是对现状感到满意的人较多，那么多数人就不盼望求变。将政治领导权交在一个已有过做总统经验，而做得并不太差的人手中，至少是比较安全些。
卡特这个人到底怎样，政治主张如何，是不是真有办事能力，美国多数人并不太了解。尽管美国大众传播工具近年来不断介绍卡特的出身背景、从政经过、一贯的意见等等，然而说来说去总是不易令人有一个明确的概念。好象卡特这人的性格模糊得很，既不太好，也不很坏，能力有些，但不见得杰出，政治上并不太激进，也不很保守。
这种不明确的形象，或许会影响他的选票。
事实上，不论福特连任、或是卡特当选，对于美国的基本政策都不会有太大分别。两人连续举行了三次电视辩论，所比赛的也只是谁的口才较好（实在差不多），并没有真正政策上的重大分歧。

显示原版>>

Previous:港报文章：《中国大地出现新气象》

Next:《庞大的经济，但是存在巨大的问题》


《勃列日涅夫下台后谁将控制克里姆林宫》

出版日期:1976.11.04
         期次:6521
         版次:2
         栏目:\[第二版]
眉题:美报刊登庞德谈苏联情况的文章之四
文章正文:
【本刊讯】美国《基督教科学箴言报》十月二十二日刊登伊利莎白·庞德发自莫斯科的一篇专稿，题为《勃列日涅夫和他的同事们下台后谁将控制克里姆林宫》，摘要如下：
目前已上了年纪的苏联领导人将在几年内把大权交给新的一代。用一位美国外交官的话说，最可能继任的候选人“看起来同他们即将接替的那些家伙一模一样，只是年轻一点”。但是，他们想维护他们借以往上爬的官僚制度，这可能还需要略微放松一下党和国家对公民生活的控制。
再过二、三年，苏联将进入一个新时代。目前身居最高地位的年迈的人，将把领导职务交给有待出现的接班
了稳定、为了避免打乱政治平衡而空缺着的一些高级职位将会得到填补。全国和地方的领导人将有大更动。
这些新领导人将把苏联带往何处去？他们是否会让要求改革的越来越大的经济、社会和心理压力迫使苏联制度接受更多的自发性和新思想？他们是否会抵制和软化这种压力，不让苏联刻板的受指挥的经济和受指挥的社会受到影响。
现在看来，一个可能的答复是，新领导人将容许有适度的放松，但不会容许任何影响深远的变革。他们的经历可能使他们抱有同共产党首脑勃列日涅夫一代人不同的观点。
从西方的标准来说，新领导人的成长经历将非常不同于目前那些七、八十岁的领导人的成长经历。后者在那么长的一个时期里一直是一成不变的。
同他们的前任相比，政界、经济界和文化界的未来领导人在三十年代斯大林时期也只有十几岁，他们是第二次世界大战期间的新兵。过去的创伤或斯大林方式对他们印象不深。他们将认为正常生活是理所当然的。
同时，这些新领导人在这个保守社会中将仍然小心地注意人们对正统是否忠诚，而正是这种忠诚使他们爬到了高位。他们想维护官僚制度的能力，使这种制度永远存在下去。
分析家们认为，相对有条不紊的接班会使得他们更加小心翼翼，预料未来的过渡不会是一种给国家带来创伤的过渡。这在苏联历史上将是第一次。迄今，勃列日涅夫已使高级领导层习惯于通过一致意见管理国事。
的确，塑造新领导人的党的官僚机构的性质会妨碍这种意志的产生。“机关权势分子”是极端的正统派；在苏联，革新者是回避政治生涯的。党的官僚分子的参考书目绝大部分是政治性的，不是社会性的甚至也不是经济性的。
因此，对国内事务，人们料想，为争夺接班权而初步进行的斗争，会使持不同政见者和文化受到比现政策所实行的更为严格的限制。争夺党最高级职位的各个劲敌采取强硬路线，要比采取温和路线更能具有吸引他们的同事的号召力，从而有可能获得多得多的好处。
西方外交官承认然而不理会这一可能性，政治上的这种僵硬死板可能无法适应社会和态度的变化，从而将触发某种爆炸。

显示原版>>

Previous:《科威特时报》社论：《中国的变化》

Next:美苏签署两项关于实施双边核裁军条约的协议


《科威特时报》社论：《中国的变化》

出版日期:1976.11.04
         期次:6521
         版次:1
         栏目:\[头版]
副题:说华主席战胜了那些企图在中国制造分裂的人们，是令人鼓舞的
文章正文:
【本刊讯】《科威特时报》十月三十一日发表题为《中国的变化》的社论，摘要如下：
现在已相当清楚了，以华国锋为首的中国新领导牢固地掌握了统治权，中国是一片和平安宁。
已故的毛泽东主席和周恩来总理一直掌权几十年。在他们逝世以后，出现了不可避免的权力斗争。这一斗争曾一度使人们对亚洲领导的稳定感到担心。但是，华主席已作为确定无疑的胜利者出现，并消灭了那些企图在这个国家制造分裂，以建立他们自己的权力中心的人们。注意到这一点是令人鼓舞的。
毫无疑问，华主席已把江青和她的支持者打败，并使他们不再出现了。已使这四个据说的反政府阴谋家彻底地名誉扫地。现在大概不会再知道关于他们的情况了——如同以前的林彪、刘少奇这样的阴谋家的情况一样。
重要的和人们高兴看到的是这样的事实：中国同以往一样仍然是一个强大而有力的国家。
而且这个国家现在有希望继续向进步与发展进军，同时为世界和平作出贡献。这仍然是中国对外政策中首要的座右铭。
世界的和平与稳定需要一个强大、友好与繁荣的中国。华主席是在有利的形势下开始他的统治的。伟大的中国人民拥护他今后的继续领导。

显示原版>>

Previous:日报评我外交政策的文章：《当前的重点是坚持原则》/法新社报道：《中国：新经济方针》

Next:《勃列日涅夫下台后谁将控制克里姆林宫》


日报评我外交政策的文章：《当前的重点是坚持原则》/法新社报道：《中国：新经济方针》

出版日期:1976.11.04
         期次:6521
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》十月二十七日刊登该报驻北京记者田所的一篇文章，标题为《华国锋政权今后的外交政策，当前的重点是坚持原则》，摘要如下：
华国锋政权成功地清除了江青等“四人帮”以后，它的对外政策指向哪一方向，引起了人们的注意。综合一些毛主席逝世后的华国锋等中国首脑的讲话内容和在北京得到的消息，可以预想到中国今后的对外政策将具有如下一些特征：（１）坚持反对苏美两个超级大国的霸权，重视同第三世界的团结的一贯的基本原则，同社会主义国家继续保持紧密的友好关系；（２）但是，由于新的领导体制的最优先的课题在于谋求国内的团结和稳定，在对外关系方面将是把重点置于坚持原则，并没有出现中国方面单方面急于改善美中关系等问题的倾向；（３）由于国内建设需要，在同包括西方各国在内的以经济为中心的交流将顺利发展。
【法新社巴黎十一月二日电】题：中国：新经济方针
一名政府高级人士星期二晚上在北京指出，江青领导的“四人帮”企图对制定第五个五年经济计划制造障碍。
这个不说其身份、但是是经济问题专家的高级人士暗示，今后只有中国的“需要”及其“外汇”资源指导北京政府取得外国物资和技术。向正在中国访问的法国记者谈话的这一人士，没有详细说明江青及其同谋者以什么方式“破坏”第五个五年计划的，但他说，华主席和他领导的中央委员会以及全中国人民，决心“很好地进行‘中国的’社会主义建设”。
他说：“奉行自力更生的原则丝毫不意味着，我们不愿意向其他人学习”，并明确说，中国今后的进口主要取决于“我们的需要和我们的可能，因为买任何东西都必须有外汇”。
同一人士在被问及中国可能进口的范围时提到中国是一个“落后的”国家，他特别提到石油化工、开发石油和自然资源的设备、钢厂、发电和各种机器制造。

显示原版>>

Previous:美联社报道：美国大选揭晓 卡特当选总统

Next:《科威特时报》社论：《中国的变化》


阿根廷《拉普拉塔河评论》报道：《苏联的三角战略给拉美造成威胁》

出版日期:1976.11.04
         期次:6521
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】阿根廷《拉普拉塔河评论》周刊九月二十二日以《苏联的三角战略给拉美造成威胁》为题发表该刊驻蒙得维的亚记者的报道，全文如下：
古巴军队对安哥拉的赤裸裸的干涉，使美洲大陆的国家重新考虑采取某种预防措施的可能性，以便（一）消除今后苏联通过古巴军队进行侵略的行动；（二）如果这种进攻竟然发动，就成功地打退它。苏联舰队在南大西洋克里姆林宫多年以来一直对大西洋的南部有兴趣。在五十年代和六十年代初期，在南方的夏季月份（十一月至三月），三艘或更多的母船（工厂船）和二十至二十五艘捕鲸船组成的船队在南极洲的凉快的水域进行捕鲸远征。同时，苏联和其它东欧国家的捕鱼船一年四季蜂拥而至南大西洋，其数目多得惊人，致使巴西、乌拉圭和阿根廷也仿效太平洋沿岸国家（秘鲁、厄瓜多尔和智利）的榜样，把捕鱼权的海域从沿岸扩大到二百浬。
除了这些渔船和属于苏联和其它东欧国家海运公司的定期商船外，苏联和东德的所谓的海洋船也定期到南大西洋访问。这些船装备着极为复杂、非常现代化的科学实验装置，用以进行环境、海洋生物、洋流、海岸水域、海床及其矿产、大陆架岩石构成情况等方面的考察。这些考察设备也完全适合于从事各种间谍活动。来自南部的危险：南极基地况且，俄国破冰船前往苏联在南极洲的基地途中在大西洋南部游弋，而且通常要进入蒙得维的亚或布宜诺斯艾利斯这样的港口，特别是蒙得维的亚，在那里加油，同时等候气温升高，能在不冻的水域有最大的航程。苏联在南极有六个科学站（莫洛迪奥日、新拉萨罗夫、贝林格绍森、东方、和平和列宁格勒）。第七个科学站（友谊）正在罗斯岛建设中，距南美最南端不远；另外有五个基地正在筹划。
一九五九年的南极协定禁止在南极洲进行任何军事活动，从现有的气候条件和大气情况来看，要做到在基地或基地附近建设军事设施并加以伪装，而又不可能由通常的侦察手段侦察出来，这对苏联说来是不太困难的。南极洲充满裂隙，沿岸港湾错杂，甚至在那里设置和保持导弹和反导弹基地也没有被发现的危险——除非是偶然的机会。三头进攻的可能性南美洲受到三头进攻——北部从古巴，西部从安哥拉，南部从苏联在南极的基地——的威胁，这种威胁显然足以使许多南美国家政府以及美国感到不安。如果巴拿马运河由于巴拿马独裁者托里霍斯的一时的怪念头或者由于古巴的进攻而封闭，那怕是暂时的封闭，火地岛和南极洲之间的德鲁克航道就将成为南大西洋和太平洋之间的唯一海上通道。不难看出，古巴部队侵入（比方说）智利会对整个西半球形成怎样的威胁；特别是从苏联在这个冰封的大陆上设立的基地的角度来观察更是这样。泛美防务计划这些就是八月十六日至二十日在里约热内卢举行的第八届泛美海军会议上讨论的一些问题。一九六○年以来，美国海军与一些南美国家海军每年都举行名为“联合”的共同演习，在泛美会议上，提出了增加参加演习的部队的数目以及扩大演习范围的计划。还就复活一九六五年阿根廷、巴西、巴拉圭和乌拉圭签订的条约（从未生效过，因为各有关国的议会未批准）进行了商谈，以达成一项南大西洋防务条约；虽然在里约热内卢会议上没有专门提到。首先，有关国家的海军要得到加强，得到更好的装备和训练；然后，各国间将签订双边协议，从而为签订四国条约开辟道路。就在里约热内卢举行海军会议的同时，在巴拉圭河和巴拉那河上举行了阿根廷和巴拉圭海军的联合反颠覆演习。今年五月，巴西的两位海军上将（其中之一是海军司令）访问了阿根廷，同阿根廷海军的最高当局进行了会谈。
阿根廷空军的海市蜃楼式飞机从八月二十三日起参加十天的演习。巴西空军七月下半月也举行了类似的演习，参加演习的包括海市蜃楼式飞机、Ｆ—５Ｅ式飞机、大力神Ｃ１３０式以及其它飞机。

显示原版>>

Previous:香港《文汇报》文章：《“特兰斯凯国”》

Next:法新社报道：《施莱辛格谈话：两亿中国游击队员》


贝鲁特市内和周围又爆发激烈战斗

出版日期:1976.11.04
         期次:6521
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特十月二十九日电】今天，在贝鲁特市内和贝鲁特周围爆发了激烈的战斗，这危及了黎巴嫩十八个月的内战中的历时九天的停火。左翼穆斯林和右翼基督教的私设军队互相进行了一夜的手榴弹袭击和用机关枪近距离猛射。
重型火箭雷鸣般的爆炸声震撼着这座城市，医院和民兵人士说，在突然爆发的贝鲁特冲突中，四十五人被打死、六十五人受伤。
自从这次停火以来，这是伤亡数字最高的一夜。

显示原版>>

Previous:叙两旅军队开往黎参加阿拉伯维持和平部队

Next:加纳和苏联签订新的五年贸易协定


布隆迪发生军事政变 米孔贝罗总统被推翻

出版日期:1976.11.04
         期次:6521
         版次:3
         栏目:\[第三版]
文章正文:
【路透社布琼布拉十一月二日电】布琼布拉电台今天说，布隆迪武装部队昨天推翻了米歇尔·米孔贝罗总统的政府，并由他们自己接管权力。这家电台说，在军队接管权力时没有死伤一个人，全国的生活正常。电台说，昨天同外界的电讯联系已中断，但是今天上午又恢复了。
这家电台广播的由武装部队领导人发表的一项公报说，统治了这个中非小国十年的米孔贝罗总统已被剥夺了他的全部行政和军事权力。
他拥有中将军衔。
武装部队说，他们之所以接管权力是由于米孔贝罗总统已不能按照国家的利益行使权力。武装部队的声明说，布隆迪的政治和经济情况严重恶化，“反对国家”的集团已在总统的鼓励和保护之下接管了权力。
米孔贝罗今年三十六岁。他自己是在一次不流血的政变后上台的。他曾给这个约有三百五十万人口的葱绿多山的国家带来了一段在政治上相对稳定的时期。
【美联社金沙萨十一月二日电】据布隆迪陆军的一项官方公报说，新的负责人是副参谋长让·巴加扎中校和直升飞机驾驶员恩齐马纳少校。
虽然在布鲁塞尔的消息灵通外交人士说，巴加扎今年春天去过苏联，但是他们说，这并不意味着政变是亲东方的。就象过去那样，布隆迪领导人同赤色中国调情并不意味着向左转。
塔斯社也报道了政变消息，并说，生活正在逐步恢复正常。
【法新社布琼布拉十一月二日电】十一月一日晚广播的布隆迪武装部队的一项公报宣布，“这几年来，国内的政治和经济形势严重恶化。”
面对着国家的阴暗的和渺茫的前途，武装部队负责人举行了会议，并作出如下决定：
一，解除米孔贝罗的一切军政职务。
二，解散政府、党中央政治局、党的一切机构和组织、全国协商委员会。
三，解除参谋长托马斯·恩达贝梅耶将军的军衔和一切职务。
四，国家的日常事务由各部的秘书长处理。武装部队总参谋部在星期一晚广播的另一项公报宣布关闭布琼布拉国际机场和布隆迪边界。从十八点至凌晨五点在全国实行宵禁。
【法新社巴黎十月二日电】布隆迪一九七二年是两个主要部族
——胡图族和图西族——之间一次真正的歼灭战的战场，从未能确切估计的受害者的数字，估计达八万到二十万人死亡。那时，政府大部分由图西族的部长组成，而人口百分之八十多属于胡图族。
一九七二年四月底在首都布琼布拉、国家的东北部和特别是南部爆发了由胡图族人策划并进行的起义。这次起义一开始就成了有组织地杀害这些地区的图西族居民的大屠杀，但是它没有能够推翻米孔贝罗总统政权。
互相冲突造成报复，对胡图族的一种残酷的镇压。军队在国家南方有组织地进行的扫荡使受害者的数目达几万人。与此同时草率的诉讼导致了布琼布拉的所有胡图族的重要领导人（部长、军官等）被处决。之后暴力指向了中、下层干部：小学教员、商人和牧师等。
在这种“镇压”的掩饰下仇人间就进行算账，镇压造成成千上万的各种部族的布隆迪人逃往外国：扎伊尔和坦桑尼亚。
最激烈的战斗发生在国家南部，南方的在政府中的图西族代表反对民族和解，好象确信部族仇恨是发生暴力的重要因素。
持续了数月的这些屠杀所造成的精神作用在布隆迪人民中是很深的，并且造成害怕和互不信任。事件发生四年后，胡图族流亡者的复仇思想仍然很明显，并迫使布琼布拉当局进行自卫，迫使它把国家预算的大部分拨给军队。

显示原版>>

Previous:瑞士报纸文章：《波兰处于一种潜伏的危机中》

Next:叙两旅军队开往黎参加阿拉伯维持和平部队


法新社报道：《施莱辛格谈话：两亿中国游击队员》

出版日期:1976.11.04
         期次:6521
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十月三十一日电】题：施莱辛格对法《问题》周刊的谈话：两亿中国游击队员
美国前国防部长施莱辛格从中国旅行回来时，在对《问题》周刊发表的谈话中说：“明天，如果苏联人决定进攻中国的话，我认为，他们将陷入一个超级的越南……。因为，在那里，为进行一场大规模的游击战，一切都已事先作好了准备”。
施莱辛格透露说，除了强大的“正式说来是三百五十万官兵”的正规军外，中国拥有“两亿游击队员”的后备力量，以威慑俄国人。他具体说，这些人的年龄是“十六岁至四十五岁”，经过了“使用轻武器和地雷的系统训练”。施莱辛格认为，要“制服”中国民众，“苏联的人力财力将会消耗殆尽……”。
这位美国前国防部长还肯定地说：“虽然中国军队的装备不是最现代化的，但他们的战斗训练是极为严格的。在那里，兵役期限是三至五年……”。
至于中国的将军们，施莱辛格“认为他们是很有能力的”。在他看来，莫斯科是处于“中国核武器的极限射程之内的”。他认为，“即使在苏联进行一次核进攻之后，中国仍然能够从地图上抹掉少数苏联城市”。因为，“苏联是否掌握中国全部导弹发射场的情况”是值得怀疑的。
在被问及有关目前中国的政治事件时，施莱辛格说，他没有获得可能影响军队和动摇军队的团结的印象。
【本刊讯】香港《新晚报》十月十一日刊登一篇文章说：
访问了中国二十三天的美国前国防部长施莱辛格发表了访华观感。
令人较有印象的内容包括：
中国人认为，有些西方力量害怕苏联。中国人不怕。中苏关系现在不十分紧张，但边境上有冲突，苏联有挑衅。中苏之间的斗争谈不上短期“和解”。
苏联如果进攻中国，将得不偿失，中国将“变成一个极大的越南”。他没有说的是苏联将变成在越南的美国，不免于最终失败。
关于中国本身。他认为：
中国不是个扩张主义的国家，中国不象苏联那样拼命地扩张军备。

显示原版>>

Previous:阿根廷《拉普拉塔河评论》报道：《苏联的三角战略给拉美造成威胁》

Next:纽约《华侨日报》报道：旧金山美籍华裔集会要求中美关系正常化


加纳和苏联签订新的五年贸易协定

出版日期:1976.11.04
         期次:6521
         版次:3
         栏目:\[第三版]
文章正文:
【加纳通讯社阿克拉十月三十日电】加纳和苏联十月二十九日签订了一项新的五年贸易协定。
协定的规定之一是，两国将要交换的货物用可兑换的货币来支付。这项协定还规定：没有出口国家有资格当局的允许，不得把任何一方出产的货物向第三国再出口。
根据协定，加纳方面将主要从苏联进口原油、钢筋和铝制品，而苏联方面则从加纳进口可可和木材。

显示原版>>

Previous:贝鲁特市内和周围又爆发激烈战斗

Next:香港《文汇报》文章：《“特兰斯凯国”》


蒋集团垄断进口中饱私囊台湾苹果价格为世界之最

出版日期:1976.11.04
         期次:6521
         版次:4
         栏目:\[第四版]
文章正文:
近年来，蒋集团利用进口苹果大肆搜刮，台湾公众极为不满。
据台北《自立晚报》说，台湾苹果来自美国、日本和南朝鲜，而这些产地的苹果价格很便宜，每个不过五、六元（新台币，下同），但到了台湾，苹果身价每个竟高达五、六十元（约合港币七、．八元），比产地贵了十倍，成为世界上最昂贵的水果。
台北《中华日报》说，造成这种现象的原因，主要是由于采用「标售制度」和「高价课税」。
《联合报》说，所谓「标售制度」，其实只是「少数果商垄断」的局面。目前台湾的苹果是由「中央信托局」统一进口，然后由两个集团的七家大规模承销商垄断标售，再转交大盘商、中盘、小盘，最后到零售商，层层剥削。
苹果的进口价每箱四百多元，但向「中央信托局」标购却要二千二百元左右，转手间，「中信局」每箱赚了一千七百多元，标售商卖给大盘商要三千三百元，转手之间，每箱赚一千元以上。往下还有中盘商、小盘商、零售商。剥削之重，可想而知。
「经济部」视苹果为「奢侈品」，必须「管制进口」，「并以课重税及公开标售方式，高价卖给民间」。所以零售商说，「进口苹果售价高，主要是国库收入（指蒋集团私囊）的差价。」
（转载自香港《新晚报》）

显示原版>>

Previous:蒋经国在台湾接见美第七舰队司令


蒋经国在台湾接见美第七舰队司令

出版日期:1976.11.04
         期次:6521
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋党《中央日报》十月二十九日报道：
行政院长蒋经国，昨日莅临美国海军第七舰队旗舰“俄克拉何马城”号参观，第七舰队司令鲍尔温中将曾在梯口迎接。
【本刊讯】蒋党《中央日报》十月二十九日刊登一则消息说：行政院长蒋经国，于昨天上午在行政院会客室，接见美第七舰队司令鲍尔温中将。

显示原版>>

Previous:香港《星报》报道：《台官员接邮件炸弹 省主席受伤断四指》

Next:蒋集团垄断进口中饱私囊台湾苹果价格为世界之最


美报文章：《在俄国人吃乌鸦时 东欧人大吃北京鸭》

出版日期:1976.11.04
         期次:6521
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《洛杉矶时报》十月二十九日刊载一篇文章，题目是《在俄国人吃乌鸦的时候，东欧人大吃北京鸭》，摘要如下：
毛泽东逝世已经一个多月了，职业的中国问题观察家们仍在寻找中苏和解的初步迹象。然而到目前为止，没有出现任何表明这种团结进程的迹象。实际上，自从这位“伟大的舵手”逝世以来莫斯科和北京公开发表的少数谈话象以往一样地好斗。
对美国制订政策的人来说，这种局面并不是不受欢迎的。俄国人热心于同北大西洋公约组织国家搞缓和，部分是由于他们希望避免在他们的东西边界同时形成敌对状态。因此，只要中国对苏联保持对立状态，俄国人就不大可能在欧洲采取侵略性的主动行动。
与此同时，中苏不和也受到东欧共产党国家政府的欢迎。的确，莫斯科和北京对抗的结果是，中国人进一步渗入东欧和那里各个国家的党进一步独立。今天，波兰、匈牙利和罗马尼亚的正在蓬勃发展的共产主义运动几乎经常地想从北京得到意识形态方面的启发，就象他们想从莫斯科那里获得启发一样。
例如，在匈牙利，对研究中国问题几乎是象疯了一般地感兴趣。去中国访问的匈牙利人受到贵宾的待遇。更重要的是，驻在布达佩斯的中国官员都能讲流利的匈牙利语；相反的，匈苏之间的一切官方事务都是用俄语进行的，这就触犯了匈牙利的民族自尊心。
这种象征性的表示轻蔑的做法，在整个东欧大伤人心，在那里，人们对于硬搞苏维埃化记忆犹新。
由于中国的外交几乎经常是非常圆滑和机敏，它深得人心，而俄国人往往坚持看来是拙劣和专横的政策，因此相形之下，处于不利地位。
所以东欧各国共产党发现中国新的领导人不想结束它同莫斯科的长期分裂是比较高兴的，这也不足为奇。
只要苏联和中国继续在意识形态方面对阵，东欧人将在这两者之间找到相当多的活动余地。

显示原版>>

Previous:美苏签署两项关于实施双边核裁军条约的协议

Next:瑞士报纸文章：《波兰处于一种潜伏的危机中》


美联社报道：美国大选揭晓 卡特当选总统

出版日期:1976.11.04
         期次:6521
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿十一月三日电】民主党人吉米·卡特今天清晨击败了福特总统，赢得了白宫的职位，从而结束了共和党八年的统治，使他从在野党的地位长期进行的竞选圆满结束。
根据美联社所列的票数，由于威斯康星州和密西西比州投他的票，使他得到的选举人票以二百七十二票获得了多数。
所以在没有明显的政治支持手段的情况下在二十二个月之前开始竞选总统的局外人成了当选总统的卡特，将在一月二十日成为第三十九届美国总统和自一八四八年扎卡里·泰勒当选总统以来第一位当选的来自最南部的总统。
佐治亚州的卡特席卷了南方，几乎把它牢牢地控制住了，使这个地区除了弗吉尼亚州外都重新回到民主党阵营。弗吉尼亚州是福特取胜，这是他在卡特的阵地内所能打开的唯一缺口。除了这些选举人票以外，卡特还赢得了边境各州、纽约州和宾夕法尼亚州。他夺得了马萨诸塞州和罗得岛等民主党据点，在他竞选伙伴蒙代尔参议员的家乡明尼苏达州取胜。
他夺得了二十三个州，在另外两个州领先。在这二十五个州中共有三百四十二张选举人票。
福特在中西部和西部得票最多，他在二十一个州中取胜，在另外五个州领先，这些州具有一百九十六张选举人票。
民主党人迅速地证实了他们已控制了第九十五届国会的参众两院。他们至少有把握获得他们在本届参院内拥有的六十二席，他们看来也会拥有他们控制本届众院所具有的比数，即二百九十席对一百四十五席。
民主党人在三十三个参议员席位的竞选中获得了二十一个席位并在加利福尼亚州领先。共和党人赢得了十个席位。弗吉尼亚州的无党派人士哈里·伯德再次当选。在参议院继续留任的民主党人有四十人，共和党人有二十七人。在参议院拥有五十一个席位即构成多数。
在四百三十五个席位的众议院竞选中，民主党人赢得了二百五十八个席位，并在另外的二十九个席位竞选中领先，而共和党人只得到一百二十五个席位，在另外的二十三个席位的竞选中领先。在众议院构成多数需要二百十八个席位。
民主党人在十四个州长职务的竞选中赢得九个州长职位。共和党人获得五个职位。三十六个州长（二十八个是民主党人、七个是共和党人、一个是无党派人士）的任期还未届满。
【美联社华盛顿十一月二日电】（特派记者：沃尔特·米尔斯）今天，当美国人在一次预言家们称之为本世纪最势均力敌的选举中挑选一位总统时，出乎意料之多的选民在全国各地踊跃投票。
初期的报道说，当大西洋沿岸的一些州的投票开始时，选民们就排起了长队，随着这一天的时间的推移，在中西部、大平原各州和西部也都出现了踊跃投票的情景。在某些地区，负责选举的官员们说，参加投票的人数之多可能是创纪录的。
几乎是秋天最好的天气也使美国大多数地区的选民增添了兴趣。

显示原版>>

Previous:外电评述中共中央、国务院、人大常委会、中央军委公告

Next:日报评我外交政策的文章：《当前的重点是坚持原则》/法新社报道：《中国：新经济方针》


美苏签署两项关于实施双边核裁军条约的协议

出版日期:1976.11.04
         期次:6521
         版次:2
         栏目:\[第二版]
文章正文:
【法新社日内瓦十一月一日电】据今天正式公布，美国同苏联在这里签署了两项关于如何实施它们的双边核裁军条约的协议。
这两项协议是由苏美限制战略武器会谈的附属机构“常设磋商委员会”谈判的。
签署的文件之一是一项“议定书”，以便实施一九七一年关于缩小核战危险的步骤的协议。观察家们没有获得关于协议内容的正式材料，但是他们认为，它规定以卫星进行的联系来代替白宫和克里姆林宫之间的海底“热电话”线。
其他一个文件涉及代替、拆除或销毁防御性反导弹系统并就这些活动提出通知。
美苏在一九七二年同意使它们自己限于二个反弹道导弹设施。在一九七四年，双方同意销毁这些系统之一。

显示原版>>

Previous:《勃列日涅夫下台后谁将控制克里姆林宫》

Next:美报文章：《在俄国人吃乌鸦时 东欧人大吃北京鸭》


纽约《华侨日报》报道：旧金山美籍华裔集会要求中美关系正常化

出版日期:1976.11.04
         期次:6521
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】纽约《华侨日报》十月三十日以《华人的呼声》为题报道：
十月二十三日，旧金山中国城五百多侨胞及其他各种族人士在花园角广场集合游行，由四架摩托车开路，武术及舞狮队领先，高举大横幅“要求中美邦交全面正常化”。群众一路用中英文高呼口号：“一个中国，美军退出台湾”、“执行上海公报，中美关系正常化”、“打倒国民党反动派”。游行时间长达一小时，一路情况热烈，秩序井然。平时耀武扬威的所谓“侨领”及国民党反动分子，也只能躲在店铺窥看。这是新时代的洪流和海外各界人士的严正要求：促进美中关系正常化、驱逐国民党反动分子。
游行后，大家聚在花园角广场，由一位年青的华裔少女致词。她说：“今天我们举行大游行的目的，是要唤起我们侨胞的注意，我们要求美国政府面对现实，有百分之九十八土地和人口的中国大陆政府才是美国人民要承认的正式政府，台湾是中国的一省，美国不能再用武力干涉中国内政。美国军队要完全从台湾撤退，赶走蒋帮在美国各地的反动组织，正式和中国建交。”
最后大家合唱《国际歌》和《我们的朋友遍天下》。晚上放映电影《决裂》和《坦赞铁路》。参加的人十分踊跃，情况热烈。

显示原版>>

Previous:法新社报道：《施莱辛格谈话：两亿中国游击队员》

Next:香港《星报》报道：《台官员接邮件炸弹 省主席受伤断四指》


瑞士报纸文章：《波兰处于一种潜伏的危机中》

出版日期:1976.11.04
         期次:6521
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】瑞士《新苏黎世报》十月二十五日刊登一篇署名文章，题为《波兰处于一种潜伏的危机之中》，副题为《盖莱克为拯救其政权而斗争》，摘要如下：
在一九五六年十月危机和十月二十一日不流血的政权更迭二十周年之际，盖莱克的共产党政权处于最严重时期。党和政府体制的内部危机自工人六月罢工以来，已转变为潜在危机，眼下在波兰，甚至在国外没有一个人能预言，这种严重情况将发展到何种地步。盖莱克绝望地想挽回对自己的信任和声望的进一步消失的局面，但是这位党的首脑在这次争取生存的斗争中却不断的失败。
毫无成效的呼吁迄今所有向国民的呼吁——即要求支持政府，并制止威信的下降——都因顽强的抵抗或沉默的无所谓态度而失败了。在上层和人民之间有一堵看不见的墙，盖莱克及其一伙一再向这堵墙冲撞，每次都碰得头破血流，不得不偃旗息鼓。党的高级人物和包括工会、行政部门和警察都不能用它们所拥有的手段来从精神和物质上影响群众，以便使局势变得有利于他们自己。
波兰的这次危机比以往任何一次都要深刻广泛。与一九五六年和一九七○年不同，这次危机涉及到公众生活的各个方面，在各阶层都明显可见。与以前的形势相比，目前这种危机的形势有两种新的现象：与五十年代消除斯大林化和一九七○年九月哥穆尔卡政权破产的情况不同，这次不再有在人事和在本体制内部方面的替代办法，正如反对派所要求的，除了按照波兰的“历史性妥协”的精神，从根本上改变国家和社会整个方案之外毫无其它办法。新的反对派在波兰又出现了一个广泛的反对派，这是构成维斯瓦河畔目前这种形势的第二个新的因素。这种广泛的，遍及到全国的反对派由天主教教会，个人自尊自夸主义的天主教徒，新马克思主义者，前社会民主党人和共产党人，保守组织，知识分子，大学生，工人和农民组成，这在波兰的历史上几乎是前所未有的。这究竟是怎么回事，恐怕只能提纲挈领地提一下。可能是从以前的危机中吸取的教训，苏联的持不同政见者运动，赫尔辛基会议决议，巴尔干国家的民族共产主义和西欧的欧洲共产主义，估计还有由于联邦共和国承认波兰西部边界而使所谓“德国危险”的消失以及莫斯科与中国的冲突等促进了这种局面的形成。但两个内部因素有着重大的意义，这就是：波兰民族的成熟和盖莱克政权不能及时和以适当的方式来对付这种局面。借助外交政策在自己缺乏援助的情况下，处于极端困难境地的盖莱克产生了这种想法，即从外交政策方面来加强他的威望，也就是说靠被波兰部分人认为是东、西方联盟中的两个“局外人”——齐奥塞斯库和德斯坦。两个星期前，他对罗马尼亚党和国家的首脑进行了他上台以来的第一次访问，估计波兰民族要对此付出相应的代价。他也趁此机会对罗马尼亚人表示感谢，感谢他们于一九三九年九月在希特勒和斯大林入侵后接纳了波兰流亡者。当然他没有提及当时苏联对造成波兰悲剧所应承担的责任。盖莱克虽然也签署一系列的经济合作条约，但是并没有因此带来所希望的那种明显能减轻内政困难的结果。
后来，盖莱克又同德斯坦举行了会晤。会晤是同在喀尔巴阡山的守猎联系在一起的，那些嘴尖舌利的人说，盖莱克只能用这种方式来引诱这位酷爱打猎的德斯坦来访问波兰。但是，就是法国这位著名的国宾来访，也没有能缓和一下波兰各条内政阵线之间的对立。反对派把法国总统的访问看成是盖莱克玩弄的恶劣的手段，并谴责德斯坦，说他面对着波兰的冲突无动于衷。此外，他的波兰之行还在波兰共产党人和法国共产党人之间引起一场新的斗争。神经质的迹象当波兰的卫星国地位成为美国总统候选人——福特和卡特——之间辩论的题目时，盖莱克的困难处境就更加成了人们议论的话题。当然华沙政权要想在这个问题上不因为某种失言而招致损失的话，那么它对此当然就不可能谈什么看法。因此它宁可在报纸上对这件事绝对保持缄默。但是，欧洲自由电台广播的关于卡特和福特之间就“东欧问题的争论”在波兰成了话题，说华沙政府只能扮演一个沉默的观察家的角色，那么这样一来它就要进一步大失其尊严。
鉴于受到这一系列的挫折，盖莱克明显有些神经质。一个星期前他在卡托维兹的矿工代表大会上气势汹汹，情绪反常。他谈到了波兰国内外敌人的阴谋勾结，谈到了那些所谓要维护他的国家独立的虚伪的辩护士，赞扬了波兰同苏联的友谊以及勃列日涅夫个人的丰功伟绩。然而他这样做什么都没有捞到，反使他的政权更加陷入了国内的对立之中。

显示原版>>

Previous:美报文章：《在俄国人吃乌鸦时 东欧人大吃北京鸭》

Next:布隆迪发生军事政变 米孔贝罗总统被推翻


外电评述中共中央、国务院、人大常委会、中央军委公告

出版日期:1976.11.04
         期次:6521
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京十一月二日电】中国今天宣布，它将同全世界一切“真正的”马列主义者团结在一起，“为实现共产主义，使整个人类得到解放而共同奋斗”。
它说，这将包括“结成最广泛的统一战线，反对帝国主义特别是反对苏美两个超级大国的霸权主义”。
这些话是在官方的新华社播发的就国外对共产党故主席毛泽东的逝世发来的唁电和举行悼念活动表示“衷心的感谢”的一项公告中说的。
公告说，毛制定的对外政策将继续贯彻下去。
公告说的是“真正的”马列主义者，这就把苏联排除在外了，因为中国称它是“现代修正主义者”的中心和真正的共产主义的叛徒。
公告表示誓将把反对“现代修正主义”的斗争进行到底。
公告说，“我们将永远不称霸，永远不作超级大国”。这项公告是以中共中央、中央军委、政府和人大常务委员会的名义发表的。
公告说，中国将加强同被压迫民族、第三世界各国和一切“遭受帝国主义、社会帝国主义侵略、颠覆、干涉、控制和欺负”的国家的团结。
中国使用的帝国主义一词是指美国及其主要盟国，它所说的社会帝国主义是指苏联。
公告还说，中国人将“独立自主，自力更生，努力把我国建设成为一个强大的社会主义国家，争取对人类作出较大的贡献”。
公告在提到对毛的唁电和悼念活动时说，“国际无产阶级和进步人类对毛泽东主席的衷心爱戴和崇敬”是对中国人民的巨大鼓舞。
虽然最近中国有关对外政策的讲话把美国和苏联几乎是相提并论，但中国报刊仍然是集中主要力量批评苏联，说它是新的世界大战的危险的主要策源地。
【南通社北京十一月二日电】中国今天证实它将坚持过去的对外政策。
从中共中央、人大常务委员会、国务院和中央军委今天发表的一项公告中，可以看出这一点。

显示原版>>

Next:美联社报道：美国大选揭晓 卡特当选总统


香港《文汇报》文章：《“特兰斯凯国”》

出版日期:1976.11.04
         期次:6521
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《文汇报》十月三十一日以《“特兰斯凯国”》为题发表一篇文章，摘转如下：
南非政府经过精心策划和长期布置、安排之后，一年前批准特兰斯凯在今年十月二十六日“独立”。特兰斯凯将是南非境内第一个获准“独立”的“部落区”（又称“班图斯坦”）。
为什么南非政府让“部落区”“独立”呢？这是它的一石二鸟之计：欺骗世人，使他们相信它放弃种族歧视政策；假“独立”之名，行永久隔离之实。
早在一九五九年“班图自治促进法”出笼后，南非政府着手制造八个黑人的“国家单位”。现在，这些“国家单位”已增至十个。它们是：特兰斯凯、西斯凯、克瓦苏鲁、温达、布富撒·斯温那、利布华、史华申、加申古鲁、巴素索·夸夸及在中部特兰斯华尔为南达比里部族而设的一个。这些“部落区”是由原来的“土人保留地”合并而成。南非政府宣称，要让这些“部落区”分别发展，逐步成为“班图斯坦”。南非黑人是班图种人，所谓“班图斯坦”，就是黑人自治区的意思。
南非政府按照部族关系，规定所有黑人属于其中一个“部落区”的人。在白种人地区的黑人，即使世代居留，也一样看作暂时居留性质；如果没有工作失业，就会被赶回“原籍”。
南非面积有一百二十二万三千三百平方公里，但“部落区”的总面积只占百分之十三点七。“部落区”以这样小的面积竟要容纳占人口四分之三的黑人，有没有搞错？！此外，“部落区”的大部分土地，不是太贫瘠，就是水土流失，可耕地仅占百分之十四。据一九五四年一项官方调查显示，“保留地区”只能供养二百二十五万黑人。现在，也就是这些地区，已住了七百万人，南非政府还要把它们当作一千八百万黑人的家园，进行“分别发展”，实在荒谬之极。
南非政府设“班图行政和发展部”，由它指派部族酋长直接统治“保留地区”。位于好望角省东部的特兰斯凯“保留地区”，面积约一万平方英里。一九六三年，南非政府在那里设了一个名义上“自治”的政府。后来由于有“分别发展”的说法，于是被称为第一个“班图斯坦”。
“自治”的特兰斯凯有一个议会，由议员一百○九人组成；由黑人选举的只有四十五人，其余六十四人由南非政府任命黑人酋长充任。被称为“首席部长”的最高职位，不用说是由南非政府属意的傀儡酋长担任。实际上，“自治”的范围有限，只管卫生、福利、农业、水利、部族法庭和小公路；至于国防、警察、外交、货币、税收、邮电、铁路和大公路等仍在南非政府手上。
特兰斯凯的官方数字总人口是三百万，但只有一百五十万梭萨族人住在区内，其余包括占该区成年男人百分之八十的人要在白人地区找生活。劳工估计有三十一万，只有四万七千人在本区工作。
特兰斯凯区内居民的总收入百分之七十来自在白人区工作的黑人的汇款。由此可见，它在经济上对南非的依赖之深。
“独立”后的特兰斯凯将会是怎样一个“国家”？它将会有一个单一议会的“国会”，一个非行政“总统”和一百五十名“国会”会员（七十五名是选举产生，其余七十五名由部落酋长瓜分）。它将在南非首府比勒陀利亚设“大使馆”，并在南非各大城市设“领事馆”。南非则在特兰斯凯“首都”乌姆塔塔设“大使馆”。
一份外国报纸说，一个前往特兰斯凯访问的人不能不怀疑：这是一个“独立”的黑人国家？种族隔离仍然存在于乌姆塔塔的酒店和酒楼。就算“独立”后，该地区的白人学校仍然是清一色的白人（这些学校被视为“私人学校”，虽然它们的资金来自南非政府）。同样地，好望角省管理处办的医院仍然分隔种族。所有南非法律在特兰斯凯继续生效，除非特别废除的不算。……
黑人青年和黑人运动领袖指出，特兰斯凯和其它“班图斯坦”是南非不可分割的部分。他们强烈谴责南非政府推行的分而治之的政策。一个黑人组织说，特兰斯凯的“独立”是一出丑剧，立心欺骗世人。它的“独立”是可恶的种族隔离制度的产物。
非洲国家的报纸连日来纷纷撰文谴责南非白人种族主义政权搞“班图斯坦”“独立”的阴谋。肯尼亚的《星期天国家》十月十七日的一篇社论说得好：南非种族主义政权通过让特兰斯凯“独立”，“妄图愚弄整个世界。……这不但是进一步加强种族法律的一个步骤，而且是将种族隔离合法化作为正式奴隶制的一个计划。”

显示原版>>

Previous:加纳和苏联签订新的五年贸易协定

Next:阿根廷《拉普拉塔河评论》报道：《苏联的三角战略给拉美造成威胁》


香港《星报》报道：《台官员接邮件炸弹 省主席受伤断四指》

出版日期:1976.11.04
         期次:6521
         版次:4
         栏目:\[第四版]
文章正文:
【本刊记】香港《星报》十月三十一日以《台官员接邮件炸弹
省主席受伤断四指军警已加强戒备》为题，刊登一则该报台湾消息如下：
台湾警方最近在各政府机关之内，展开严密戒备，以防“炸弹帮”活动。
这批炸弹帮，近日曾向机关首长致送炸弹邮件，使得整个台湾为之悚然无安，台湾省主席谢东闵，就因亲自拆解这些炸弹“函件”而被炸伤。
谢东闵的被炸，是发生在十多天前，台湾的报章，曾以很细的篇幅，刊登他因事轻伤，并未说明他是被炸受伤的。
据说，谢东闵的伤势颇为严重，他的左手四只手指，都被炸断，血肉模糊。但经过急救后，已经无恙出院，这些天来，谢东闵亦已恢复理事。
据消息说，这些“炸弹邮件”，可能是“台独”分子所为，他们打算利用“双十节”庆典，制造事端。因此，军警经已加强戒备，以防万一。

显示原版>>

Previous:纽约《华侨日报》报道：旧金山美籍华裔集会要求中美关系正常化

Next:蒋经国在台湾接见美第七舰队司令


叙两旅军队开往黎参加阿拉伯维持和平部队

出版日期:1976.11.04
         期次:6521
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特十一月二日电】《安瓦尔报》今天报道，叙利亚总人数为六千到七千名的构成阿拉伯劝阻部队一部分的两个旅已在从大马士革前往阿莱途中。阿莱位于这里以东约十八公里的地方。
被认为接近叙利亚政府的《安瓦尔报》说，其中一部分军队将驻扎在阿莱附近，以取代已经开始撤出这一地区的进步武装。这家报纸又说，这两个旅的其余部队将和沙特阿拉伯和苏丹的分遣队（有三千人昨天已经到达大马士革）在一起，以便根据利雅得和开罗最高级会议的决议去执行萨尔基斯将委派给他们的任务。
【路透社大马士革十一月二日电】今天早些时候，叙利亚官方宣布，伊拉克当局关闭了边境，并在该地区实行紧张的军事巡逻。
【法新社贝鲁特十一月二日电】今天，在第一支阿拉伯劝阻部队分遣队即将抵达黎巴嫩之际，黎巴嫩进步运动重申，他在阿拉伯劝阻部队应如何部署问题上不同意保守部队的意见。
虽然保守党认为阿拉伯部队不应进入在他们控制之下的地区，但黎巴嫩进步运动领导人琼卜拉特声明，甚至在萨尔基斯总统考虑命令阿拉伯部队进入爱国地区（被巴勒斯坦一进步力量控制的地区）之前，阿拉伯部队就“必须进入保守派地区”。“的确，叙利亚军队占领了我们地区的大部分土地，现在该轮到占孤立主义者（保守派）的土地了。”

显示原版>>

Previous:布隆迪发生军事政变 米孔贝罗总统被推翻

Next:贝鲁特市内和周围又爆发激烈战斗


外电评卡特当选美国总统/路透社说卡特之所以取胜是因为很多美国人希望有比福特较强的领导，美国南部的大力支持及东部工业区几个重要的州的支持

出版日期:1976.11.05
         期次:6522
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿十一月三日电】（记者：莫里斯·奎因坦斯）吉米·卡特现年五十二岁，是佐治亚州的平原上一位有钱的种植花生的农场主。他是根据民主党的一项纲领被选为美国第三十九届总统的，这项纲领包括一系列的新的政策，这些政策无疑激起了美国人的想象力。
但是一位南方的政治上的无名小卒是怎么把一位在职的总统赶下台的呢？自一九三二年以来，第一次一位在职的总统被击败。
分析家们认为，他之所以能取胜是因为很多美国人早就希望有一种比福特总统所提供的较强的领导。
卡特的支持者们毫不怀疑他是能够提供这样的领导的。
当投票开始后，民主党候选人有一些对他有利的有效因素。这些因素包括下述几点：
——选举一位民主党总统使之有可能结束白宫和民主党控制的国会之间的摩擦，因此有希望较快地制定法律。
——强有力的劳工运动由于关心约七百万的失业人口，因此保证让它的成员出来投他的票，并且的确这样做了。
——象被暗杀的民权运动的领袖的父亲老马丁·路德·金这样的黑人领袖公开赞成他作候选人。
同时，这些从北方到南方都存在的因素使卡特得到了选民的大力支持。他的事业由于民主党的团结而得到进一步的加强。
两位总统候选人之间举行的几次全国电视辩论在说明这两人的实质性分歧和作风方面曾起了相当大的作用，这是显而易见的。
就是在辩论中，福特表现出了引人注目的弱点。显然选民们不能原谅一位没有能作为一个坚强领导的形象而控制舞台的现任总统。
【路透社华盛顿十一月三日电】吉米·卡特之所以击败福特，主要是由于得到南方的大力支持和东部工业区几个极为重要的州，如纽约州和宾夕法尼亚州的支持。
卡特得到历来投民主党票的选民集团的支持，即得到蓝领工人、罗马天主教徒、犹太人和参加投票很踊跃的大批黑人的支持。
【路透社华盛顿十一月三日电】假使夏威夷州和俄亥俄州当初再有四千五百多美国人投票支持福特总统的话，那么吉米·卡特今天就只不过是一名种植花生的农场主而不是美国的当选总统了。
卡特在选民的投票中只比福特多二百万张票，从而改变了他的胜利的比分。
事实上，这两个州都投票支持卡特，加上所有地区确定下来的选举结果，卡特就在五百三十八选举人票中获了二百九十七票，而福特获得了二百四十一票。
卡特在全国各地赢得了略微超过四千万张选票，而福特赢得了三千八百万张选票。
【合众国际社华盛顿十一月三日电】（记者：史蒂夫·格斯特尔）在一次险胜中当选为美国第三十九届总统的佐治亚州的吉米·卡特今天在结束了共和党在白宫的八年的统治之后便开始筹组一个民主党政府。
福特是美国历史上第一个未经选举产生的总统和自从一九三二年赫伯特·胡佛以来的第一个在选举中失败的在职总统。他在中午之后不久公开承认失败了。
【法新社纽约十一月三日电】美国人为什么选择吉米·卡特当美国下届总统？
美国选民既表示了他们希望改变的愿望，也表示了他们希望采取比过去八年共和党统治时期更自由的经济和社会政策的愿望。
因此，他们选择吉米·卡特是合乎逻辑的。其中有如下理由：
美国的政治潮流有利于民主党人。民主党在国会中的显著地位就证明了这一点。
福特总统尽管得到了好分数，看来始终是一个过渡人物，他的主要缺点是，他是被前总统尼克松选来当副总统的。导致尼克松垮台的丑闻在刚结束的竞选运动中肯定是起了作用的。选民们记得，福特在尼克松辞职前八天还说，总统没有犯指责他的罪行。另外，他们记得，在福特总统进入白宫后三十天，他宽恕了他的前任。
福特总统选择堪萨斯州的多尔参议员当他的副总统竞选伙伴是自己造成的创伤。政治上反动的多尔甚至使共和党人感到害怕，因为他们意识到，如果福特出什么事，他的副总统将会接替总统职务。
正如《纽约时报》今天指出的，选择卡特是美国政治史上的一个具有历史意义的日子。

显示原版>>

Previous:美报文章：《声名狼籍的「四人帮」的兴亡》

Next:苏《消息报》记者评美国大选结果


法新社报道：《河内政府的两名代表访问法国》

出版日期:1976.11.05
         期次:6522
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎十一月一日电】题：河内政府的两名代表访问法国
河内政府的两名代表自一九四五年九月二日越南诞生以来第一次应法国政府的邀请到法国进行访问。
外交部副部长阮基石和外交部西欧司司长梅文蒲一日抵达布尔歇机场。阮基石和梅文蒲将在巴黎一直呆到五日，阮基石将与外交部长德居兰戈和外交部政治司司长德拉布拉依进行会谈。
这次访问的主要目的是使巴黎和河内之间的、在越南统一后有点需要重新确定的关系正常化。这次访问是在一九七五年十二月当时的外交部秘书长德库塞尔访问河内的回访。
据信，首先应当谈双边问题，特别是在经济方面（财政协定议定书、投资、合作、国有化的补偿）的问题。但是，这次会见也将谈到政治问题，首先是关于亚洲大陆的形势。
【路透社巴黎十一月一日电】今天在法国首都流传的许多谣言说，自从一年半前共产党部队进入西贡（现为胡志明市）以来，美国和越南即将首次进行直接接触。由于越南副外长阮基石访问这里的计划中留有未予说明的空白点，使这种猜测越来越多。
据美国大使馆的官员们说，等待已久的美越会谈只是预定在本月下半月举行。而越南驻巴黎大使馆则断然否认阮基石会在他的四天停留期间会见美国官员。
越南人说，他们的副外长访问这里的唯一目的是加强同法国的联系。但是，阮基石同外交部官员的第一次接触只预定在三日进行。
据悉，越南人和美国人都将极为谨慎地进行他们的接触问题（越南战后的第一次接触）。一些外交人士说，今后四十八小时在这里开的一次会甚至不会声张，因为双方的立场相差这样远。
但是，越南作为联合国成员国的候选资格本月底将在纽约提出，据信，河内感到迫切需要扫清美国对它进入这个世界组织的障碍。
据信，美国想要避免由于阻挠越南进入联合国而遭到广泛的批评。据说华盛顿坚持美国赞成的条件是越南最后发布一份美国在越南冲突期间失踪的军人的全部名单。这份名单长期以来是越南手中的一张王牌，河内留着它，因为它认为美国在重建越南中应扩大援助。
在表面上，阮基石访问将谋求同法国关系正常化。法国是越南最希望与之加强联系的两个西欧国家之一。

显示原版>>

Previous:印尼谍报局副局长说：印尼同中国关系正常化问题将在明年大选后决定

Next:香港《文汇报》报道：英下院海外发展委员会主席谈访华观感：《中国的发展经验令人鼓舞》


法新社报道蒋帮对卡特当选的反应

出版日期:1976.11.05
         期次:6522
         版次:2
         栏目:\[第二版]
文章正文:
【法新社台北十一月三日电】中国国民党人今天对卡特当选美国新总统谨慎地保持沉默。政府官员们不肯评论民主党的胜利，说这是美国的内政。
国民党人虽然一贯支持美国共和党人，但是今天没有表示是喜欢现任总统福特呢还是喜欢他的竞选对手卡特，因为他们认为这两个人对台湾的政策是一样的，都是支持这个国民党岛屿的。

显示原版>>

Previous:欧洲国家对卡特当选美总统的反应

Next:路透社综合报道：东南亚地区对卡特当选美国总统的反应


港报报道：瑞士医生高度评价我断肢再植手术/巴基斯坦银行经理说中国重视农业发展

出版日期:1976.11.05
         期次:6522
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》十一月一日刊登瑞士医生谈访华的文章，摘要如下：
瑞士苏黎世医学协会会长杜贝斯及副会长洛伊福德结束在我国的参观访问后，于昨日抵港。他们向本报记者谈述考察中国医疗卫生事业的结果时，称赞中国医疗服务的普及，并高度评价中国在针刺麻醉及断肢再植方面的成就。
杜贝斯及洛伊福德表示，最使他们留下深刻印象的，是中国医疗服务的普及。他们说：「在中国，人民普遍得到适当的医疗服务照顾，医疗服务深入到每一个角落。在城市，除有正规的医院外，工厂都设有医疗卫生室，负责对工伤意外作紧急治疗及替工人治病。
工人都获得免费医疗的照顾。
「在农村，他们推行合作医疗和赤脚医生的制度，改变了农村过去缺医少药的情况。赤脚医生不但可以替农民治疗农村常见疾病，更重要的是把医疗卫生知识普及到农村去，把医疗事业以预防为主的方针成功地贯彻到农村里。」
杜贝斯及洛伊福德又说，他们此行参观了断肢再植和用针刺麻醉进行手术的医术。他们说：「我们在上海一间医院参观了断肢再植的医术，我们团员中一些专长于这门医学的医生，认为中国在这方面达到了世界先进水平。我们在医院看到两个刚刚分别接受了断手和断指再植的工人，这两个手术都很成功，他们因而避免了终身残废。针刺麻醉亦是中国医学上一项辉煌的成就，我们参观了五间医院，见到各医院都成功地使用针刺麻醉来替病人进行脑部、心脏、眼部和胛状腺手术。」
【本刊讯】香港《文汇报》十一月一日刊登巴基斯坦银行经理穆希塔克谈访华印象，题目是《中国重视农业发展》，摘要如下：
巴基斯坦国民银行远东高级副董事长兼总经理穆希塔克在我国访问一周后，已于日前返港。他前日接受本报记者访问时，高度赞扬中国的农业成就。
这次是穆希塔克的第三次访问。这次访华使他有机会参观了大寨。他说：「大寨的变化和成就使人惊讶。我看最主要的原因是有正确的领导和群众的努力。大寨是毛主席亲手树立的一面红旗。我在大寨碰见大寨党委书记郭凤莲。她与群众一起在田里工作。身任干部重责，更参加群众的劳动，在其他国家根本不可能找到。」
穆希塔克说：「中国很多地方正努力要与大寨看齐。我们在广州参加了交易会，还看到了不少拖拉机的品种。」

显示原版>>

Previous:香港《文汇报》报道：英下院海外发展委员会主席谈访华观感：《中国的发展经验令人鼓舞》

Next:香港《大公报》报道：《新能源探索在美国》


路透社综合报道：东南亚地区对卡特当选美国总统的反应

出版日期:1976.11.05
         期次:6522
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新加坡十一月三日电】亚洲大多数国家今天认为卡特在美国总统选举中获胜是意料中的，而不是值得高兴的事情。
美国新总统将在多大程度上执行他的东南亚政策，特别是关于南朝鲜和中国的政策，是选举结果揭晓后立即要辩论的主要问题。
曼谷一位官方发言人概括了亚洲总的感觉，他说，卡特和福特在对外政策方面优先处理的问题本质上是一样的，尽管在侧重点和风格上可能有所不同。
卡特表示支持美日关系的言论在东京受到欢迎，但是还有两个问题是日本人关心的。这两个问题是卡特未来的经济政策和美国今后同南朝鲜的关系的方向。
日本已明确表示，它认为美军继续留驻南朝鲜是维持东北亚和平和稳定所必需的。
泰国说，在卡特进入白宫后，预料泰国同美国将继续保持“友好互利关系”。
泰国还以谨慎的乐观等待观望卡特政府将怎样发展同南朝鲜和中国的关系。官方一位发言人说：“把军队撤出南朝鲜以及同中国建交，对其它亚洲国家的态度和这些国家对美国对外政策义务的理解，都将产生深刻的影响。”
汉城的执政党和反对党都欢迎卡特当选，尽管卡特要求美军分阶段撤出南朝鲜。卡特对南朝鲜的人权问题也曾经提出过批评。
在新德里，观察家说，卡特的胜利有可能使两国经过近几年的冷淡阶段后能重新开始作出努力改善关系。
在吉隆坡，马来西亚总理侯赛因·奥恩表示深信，在卡特领导下，马来西亚和美国现有的密切的友好合作关系将继续得到加强。
在仰光，官员们说，美国新政府不会干涉缅甸的内政，并且将尊重缅甸的独立和中立。
雅加达的官员说，印度尼西亚政府认为，在卡特的领导下，美国将继续履行它在全世界承担的义务。

显示原版>>

Previous:法新社报道蒋帮对卡特当选的反应

Next:香港《今日世界》文章：《吉米·卡特》


美报评论《南朝鲜加剧了同美国的紧张关系》

出版日期:1976.11.05
         期次:6522
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》十月三十一日刊登一篇评论，题目是《对南朝鲜支付能力的试探加剧了同美国的紧张关系》，摘要如下：
南朝鲜人努力通过现金、送礼和向竞选运动捐款来影响美国国会议员和行政部门的官员们。继续透露南朝鲜的这种努力正在加剧两国间已经令人忧虑的政治关系。
如果不出许多人所料，这些透露引起了诉讼和审讯的话，其结果使可能出现一场影响到世界最危险的多事地区之一的信任危机。
一些美国高级外交官们认为，在这个阶段，他们对司法部对于很有钱的朝鲜人和很有地位的美国人之间的腐朽关系的调查或报纸对这种腐朽关系的透露毫无办法。但是他们毫不隐瞒他们的担心，即这种结果可能严重地影响美国的一些联盟和世界的战略平衡。
美国、苏联、中国和日本的利益在朝鲜半岛上汇集的程度超过了世界的其他地方。朝鲜半岛就象是从亚洲大陆伸出的受伤的大拇指。
拥有强大武装的南朝鲜，在四万二千名美军、美国喷气式飞机和原子武器及附近的日本的经济利益的支持下，凝视着三八线对面拥有强大武装的北朝鲜。而北朝鲜则得到同它的邻邦和保护国中国和苏联的紧密联盟的支持。
作为军事威胁来说是不那么严酷或引人注目的，但是从长远看来，美国同南朝鲜之间一度很密切的政治关系长期缓慢地和不断地恶化，这是重要的。
这是南朝鲜总统朴正熙实行加紧镇压的统治和美国报纸、教会团体、国会和一般公众对此日益强烈的反应所造成。
正如越南战争的历史所证明的那样，对外承担一项花钱的军事义务，光是得到白宫、五角大楼和国务院的支持是不够的。没有国会和公众的支持，美国结成的任何联盟都是危险的。没有得到国会和公众的默许，在对外政策方面承担这样的义务是行不通的。
在今天的华盛顿，几乎每一个主要的使馆都聘请人员派到国会上而不是到国务院去进行他们的外交活动。许多大使馆聘用公众关系专家或领薪水的顾问，来美化他们向美国报界和公众介绍的本国形象——并涂脂抹粉以掩盖其缺点。
由于认识到国会和公众处于愈来愈大的支配地位，感觉到南朝鲜同它们相处中的地位正在不断恶化，这就很可能成为现在正在调查的南朝鲜进行的运动的动机。从朝鲜人的观点来看，出钱购买影响的做法，是仿效多年来那些在汉城出钱购买影响的美国人和日本人的众所周知的做法的。去年，海湾石油公司董事长多尔亚作证说，在一九六六年和一九七○年，曾（秘密地）付给了朝鲜朴总统的政党四百万美元。
据司法部人士说，至少有百分之二十二的前国会议员由于接受南朝鲜代理人（包括在华盛顿的商人朴东善）的金钱或礼物而正在受到调查。
司法部曾没有先例地得到美国大陪审团一张传调南朝鲜使馆银行帐目记录的传票，但后来撤回了，显然是因为朝鲜人表示自愿提供。
《华盛顿邮报》报道（得到了国务院的证实）说，朴总统的一位高级密友曾于一九七四年五月试图把一万美元的现金给尼克松政府的一位白宫助理人员。这笔钱被退了回去。
一些人士对《华盛顿邮报》说，朴东善每年给议员和其他美国官员五十万到一百万美元。朴在昨天抵达伦敦，他“非常强烈”地否认他为韩国政府进行了任何可疑的活动。他说，“我是一个普通公民，我是我自己的代理人。我所做的一切都是为了我自己的利益。”
朴在伦敦机场上对合众国际社记者说，在伦敦办完事以后，他将回华盛顿。他说：“我将建议同司法部进行进一步的合作。”

显示原版>>

Previous:香港《今日世界》文章：《吉米·卡特》

Next:印尼谍报局副局长说：印尼同中国关系正常化问题将在明年大选后决定


美报文章：《声名狼籍的「四人帮」的兴亡》

出版日期:1976.11.05
         期次:6522
         版次:1
         栏目:\[头版]
副题:说江青和林彪关系密切，为了个人野心而互相利用
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十月三十一日刊登一篇文章，标题是《声名狼藉的“四人帮”的兴亡》，摘要如下：
最近几周来，中国亿万人民举行了大规模的示威游行，欢呼新的领导人华国锋上任和江青及其三个最亲密的伙伴垮台。江青等阴谋夺权的活动失败了。这些游行同过去举行的示威游行的情况一样，但是气氛不同。
示威游行时普遍出现一种宽慰的心情，这种宽慰心情表明，这些示威游行并不是将出现新的紧张局面的预兆，随着包括江青在内的反党四人帮被清除，人们长期来存在的不满情绪终于正在消除。
虽然示威游行组织严密，但是参加示威游行的人的自发性比以往任何时候都要大，他们显然是兴高采烈的。目击者认为，这简直象中国人庆祝新年的活动，传统的狮子舞、放鞭炮、张灯结彩，应有尽有。
连官方的报刊电台都是这样看的。它们说，粉碎四人帮为民平了愤，全党、全军和全国欢欣鼓舞。
确实，示威游行发泄了人们长期来积压在内心而又不敢表露出来的对那四人的深仇大恨。不仅在文化革命期间遭到那四人的无情摧残的高级和中级官员对他们深恶痛绝，就是过着不安宁和贫穷的生活的老百姓也是如此。一切毛病都可以追溯到这四人身上。
仅仅在十年以前，这四人在政界是完全默默无闻的，或者比较默默无闻的人物。
江手下的人曾支持红卫兵和造反的工人里对立两派的派战。接着，江的一派企图把斗争的矛头指向人民解放军。
江在林彪的支持下，玩弄手法把杨成武将军打成反革命，并解除他和其他两名将军（他们现在重新担任要职）的职务。
林彪死后，江由于同林关系密切而处境很尴尬。事实上，他们两人都是为了个人的野心而互相利用。
四人帮是一九七三年党的十大之后形成的。
近年来，他们在周恩来总理去世以前暗中攻击他。据现在已经公布的官方消息，所有这一切都是四人帮在毛主席去世后夺权阴谋的一部分。据说，他们采取了非法措施来达到这个目的。
四人帮在同据说是毛主席亲自选定的继承人华先生的最后抗争中失败了。他们的垮台如同他们发迹一样来得突然。
据说，毛主席生前就察觉出他们的阴谋。但是他们被赶下台的根本原因是他们树敌太多和得不到军队的支持。
正如五十年代末期的大跃进运动不能否定一样，不能仅仅因为揭露“四人帮”的罪行就否定毛主席亲自发动的文化革命。
毛主席仍然是这场革命的缔造者和主要发起人，他的功绩是无可争辩的。文化革命本身及其成果——如新的教育制度、农村医疗制度、赤脚医生和其他一些新生事物——将给予重新肯定，因为这仍然是官方的政策。

显示原版>>

Next:外电评卡特当选美国总统/路透社说卡特之所以取胜是因为很多美国人希望有比福特较强的领导，美国南部的大力支持及东部工业区几个重要的州的支持


欧洲国家对卡特当选美总统的反应

出版日期:1976.11.05
         期次:6522
         版次:2
         栏目:\[第二版]
副题:卡拉汉表示保证同卡特政府密切合作
文章正文:
【路透社伦敦十一月三日电】英国首相卡拉汉今天说，他希望美国总统易人不致造成捉摸不定的情况和使世界经济问题的解决拖延下去。
在卡特获得选举胜利以后不久，卡拉汉向这位当选的总统发了贺电，他保证同新政府密切合作。
卡拉汉今天同工业家和工会领导人会晤时讨论了选举结果。他说，迹象表明，卡特将采取一个扩展性更大的经济政策。卡拉汉说，这可能使世界贸易受惠。
消息灵通人士说，首相希望，卡特政府还要过两个月的时间才就职，在这个时期不要耽搁了重要问题的处理。
英国希望美国等大国承担起英国的部分对持有英镑的外国人的债务。
卡拉汉在致华盛顿的贺电中说，他希望有机会同卡特晤谈。他说，新总统如果有时间访问英国，将非常受到欢迎。
反对党领导人撒切尔夫人也致贺电。她说：“谨祝你在领导西方世界最强大的国家这一艰巨任务中获得力量和取得成功。”
【法新社巴黎十一月三日电】题：总统竞选反应
问及法国政府在美国总统卡特当选后的初步反应时，外交部长德居兰戈答道：“美国人民刚选出他们的总统。这是超越美国本国国界的事件，是有世界意义的事情。碰巧我是认识卡特的，六月份在纽约，我两次会见了他。我同他进行的会谈向我展示了一个果断的、具有承担从一九七七年一月份起担当的艰难职务的一切品德的人。”
部长在回答这次选举是否会改变法国和美国的关系的问题时说：
“法国和美国的关系是好的，很好的。我们两国之间有建立在相互了解和尊重的基础上的坦率和开诚布公的对话，这种相互了解和尊重来自于捍卫共同的理想的感情。”
“显然，象同其前任一样，同卡特的对话将继续下去。我们方面已决心这样做。”
【法新社十一月三日电】（原电无发报地点）意大利总统利昂纳和他的总理安德雷奥蒂今天分别发电报给卡特，祝贺他竞选总统胜利。
利昂纳先生对卡特面临的帮助维持世界和平和自由以及加强意美之间的友谊与合作这个任务表示了最深切的祝愿。
【路透社伦敦十一月三日电】世界各地的政治家和官员们今天在评论卡特当选为美国下一任的总统时预言，他的胜利不会使美国的对外政策发生什么实质性变化。
荷兰外交大臣范德斯图尔说，他预期卡特的胜利不会对美国的国际政策产生很大影响。他这句话概括了西欧的许多人的反应。
他预言“会继续强调欧洲”，但他又说，大概也会更加着重华盛顿与发展中国家的关系。
在巴黎，法国总统德斯坦的助手对卡特当选表示了谨慎的欢迎。他们说，法国急于看到他将选谁作为国务卿来取代基辛格。
在日内瓦，外交观察家说，美国对英国为解决旷日持久的罗得西亚独立争端所作的努力的支持在卡特执政下将继续下去。
在雅典，希腊官员对于卡特昨天在选举中获胜表示满意，他们说，他们希望他们所谓华盛顿的塞浦路斯问题上和在希土爱琴海领海权争端问题上的亲土耳其态度会有改变。
西德官员说，他们相信，在卡特领导下，波恩和华盛顿之间的密切合作将会继续下去。
波恩对于卡特在竞选时讲的下面这句话感到担心：如果苏联入侵南斯拉夫，美国不应卷入就南斯拉夫问题发生的军事争端中。
在维也纳，奥地利总理克赖斯基说，欧洲社会民主党人将对卡特的胜利感到高兴。

显示原版>>

Previous:苏《消息报》记者评美国大选结果

Next:法新社报道蒋帮对卡特当选的反应


苏《消息报》记者评美国大选结果

出版日期:1976.11.05
         期次:6522
         版次:1
         栏目:\[头版]
副题:说“两名候选人都主张同苏联谋求达成协议”
文章正文:
【塔斯社莫斯科十一月三日电】题：评美国大选结果
《消息报》驻华盛顿记者斯坦·坎德拉绍夫在评论选举结果时写道，“两名候选人的个性和观点，以及美国的局势和美国人的情绪都对美国总统的大选，产生了影响”。
记者在谈到对外政策问题在竞选运动中的地位时写道：这些问题“占有重要的地位，尽管不是主要地位。大家知道，两名候选人尽管有各种各样的保留，但是，他们都主张同苏联谋求达成协议，包括就限制战略武器问题达成协议。与此同时，也不能不指出，他们都是讨好军界工业界集团的”。
记者接着指出：“卡特是自一八四九年以来当选总统的第一位南方人，他得到了南部各州的牢固支持，这为他打下了初步的基础。”
“大选结果的初步分析证明，按惯例，选民对于共和党执政八年的经济后果和道德政治后果，与其说是‘赞同’，还不如说是‘反对’。还可以认为，选民听从卡特关于变革的呼吁，他们摒弃的不是福特个人，而是共和党执政期间的后果，这指的是在其执政头四年中持续不断的越南战争，后四年出现的水门丑剧和经济衰退。”
【美联社莫斯科十一月三日电】苏联政府报纸《消息报》星期三引用了卡特在选举前许下的要使国家统一和结束失业的诺言，称卡特的竞选胜利是人民为抗议美国的政治经济弊病而投的票。
据认为许多苏联官员在私下赞成福特，福特在这里较为闻名。但是，发言人直到选举前还强调说，他们乐于同继续执行缓和政策的两候选人中的任何一个合作，而卡特获胜消息传出以后，苏联报刊关于他的报道是有礼貌的。

显示原版>>

Previous:外电评卡特当选美国总统/路透社说卡特之所以取胜是因为很多美国人希望有比福特较强的领导，美国南部的大力支持及东部工业区几个重要的州的支持

Next:欧洲国家对卡特当选美总统的反应


塔斯社报道：《稻田建设用的激光系统》

出版日期:1976.11.05
         期次:6522
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科三月十一日电】题：稻田建设用的激光系统
诺沃契尔卡斯克市的专家们制成了一种自动检查垂直平整地面过程的激光系统。《真理报》今天写道，这项发明将被广泛地应用到稻田建设中。
新工艺排除了繁重的平整稻田的方法。在稻田里安装上激光仪器，它的光线射在照像接收机上，就显示出哪一层土需要削去，哪一层需要再填上一些土。
这种装置的第一个实验样品，曾在灌溉系统工程中使用。劳动生产率比预计的提高百分之八十。拖拉机和铲土机也可以在夜间工作，这样就缩短了工期。

显示原版>>

Previous:塔斯社报道：苏联拍摄第一部全息影片


塔斯社报道：苏联拍摄第一部全息影片

出版日期:1976.11.05
         期次:6522
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科十月八日电】题：全息影片
苏联专家们拍摄的第一部全息影片总共只能放映三十秒钟，但它却体现了最近三十年以来的一些杰出的发明：全息摄影术、激光和厚层全息照相底片。
全息电影的原理是在莫斯科电影照相科学研究所研究和制定的。
为进行拍摄和放映，采用了光强度异常高的大直径镜头：它们不是把所拍摄的场面的一个画面，而是把从不同角度拍摄的许多画面拍摄在胶片上。
大直径放映镜头可以使坐在大厅里的观众不用戴专门的眼镜即可看到立体图象。但为此需要采用特制的银幕，这种银幕可根据观众大厅内的座位数目增多立体图象和对焦。具有这种性能的银幕，也是在该研究所创制的。
在第一台放映装置中，银幕的尺寸是０．６×０．８米，可供四名观众观看。但这足以证实所选定的全息电影放映原理的正确性。根据这些原理，可以给电影院制作大尺寸的银幕，供任何数目的观众观看。
研究并制定了两种拍摄方法：第一种方法——利用脉冲激光在室内拍摄；第二种方法——采用特制有网线的干版在普通照明的条件下拍摄外景。这种干版含有大约五十万个极微小的晶状体，能够把立体图象记录在彩色胶片上。然后，在洗印影片时，这种立体图象即变成全息图象。

显示原版>>

Previous:以一教授发明太阳动力汽车

Next:塔斯社报道：《稻田建设用的激光系统》


香港《大公报》报道：《新能源探索在美国》

出版日期:1976.11.05
         期次:6522
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》六月十二日刊登一篇报道，题为《新能源探索在美国》，摘要如下：
能源的代价越来越昂贵，已开发的能源原料越来越稀少。何处开发新能源，成了举世探索的问题。美国在这方面如何进行呢？答案是：从海草到木屑都成了美国在这方面的研究和试验的对象。当然，主要能源还是来自石油、天然气、煤、核热、水力、太阳能等方面。
利用植物作为生产热力的燃料是美国开发新能源的途径之一。
在加利福尼亚州海岸，有一种被称为“大加利福尼亚海草”的海中植物，据称在它的生长期间，每天能长两英尺。把这种海草晒干或经过加工后，用以烧锅炉，可以成为廉价的燃料。
一个美国海洋专家正在从事于上述试验。其方法是在浅海中放置一条条绳索，把这种海草的幼苗缠绕在绳上后就能迅速地成长。据他估计，如果在海中开辟四边长度各四百七十英里的一块如上所述的“海草田”，用每年生产的海草作为燃料，提供的热量将等于美国目前一年中使用天然气的热量。
油加利树是容易生长的植物。一些不适宜于种植庄稼的农田，如改植油加利树，生产的植物纤维比庄稼的价值更大，可以用作廉价燃料的新来源。
木屑过去是美国盛产木材地区的工业废物。佛蒙特州有一家发电厂正在设计一套用锯屑作为燃料的发电设备，就地取材以减低发电成本。锯屑并可通过现代蒸馏方法制成木酒精而成为廉价的燃料。
农产品的废物也可供燃料用途。太平洋上的夏威夷岛盛产甘蔗，当地糖厂利用榨去糖汁的甘蔗渣作为厂中发电厂的燃料，不但供应糖厂用电，还有剩余电力出售，增加一笔收入。
牛粪、马粪作燃料在中国草原上早已使用。美国有许多大牧场分布在各地，但以前把牛马粪视为废物未加利用。数年前，得克萨斯大学一些学生已在研究从牛、马、猪等粪便中提取燃料，获得了初步成就。根据他们的提炼方法，牛粪、马粪不但能生产可供燃烧的甲烷，而且可以提取塑胶的原料乙烯。一个拥有十万头牛的牧场，如把堆积的牛粪加以提炼，一年中可以生产价值达一百八十万美元的乙烯。
在加拿大牧区，已经出现一座利用牛马粪提取燃料的工厂。这个厂从兽粪中炼出了甲烷，剩下的物质还可作肥料用途。
美国的如芝加哥、洛杉矶、巴尔的摩等大城市，已分别建成或计划修建从都市垃圾中提取燃料的工厂，其产品同煤和废油混在一起，用于发电厂，作烧锅炉的燃料。据专家估计，美国如充分利用可以搜集到的全部都市垃圾，从中生产的燃料，将相当于美国每年消耗的各种能源总量的百分之十二。

显示原版>>

Previous:港报报道：瑞士医生高度评价我断肢再植手术/巴基斯坦银行经理说中国重视农业发展

Next:以一教授发明太阳动力汽车


香港《今日世界》文章：《吉米·卡特》

出版日期:1976.11.05
         期次:6522
         版次:2
         栏目:\[第二版]
副题:《从种花生农民到总统候选人》
文章正文:
【本刊讯】香港《今日世界》十月号刊登一篇文章，题为《吉米·卡特》，副题为《从种花生农民到总统候选人》，摘要如下：
七月十五日，五十一岁的前州长也是种花生的农民吉米·卡特踏上纽约市民主党全国代表大会讲台，发表接受提名为总统候选人的演说。他在大会场内二万人欢呼声中开始演说，用的是五百八十天前他开始竞选时说的话：
“我的名字叫做吉米·卡特，”他脸上露出现在已是全国著名的笑容说：“我是来竞选总统的。”
较早时于一九七四年十二月十三日，吉米·卡特在四年期的乔治亚州州长任满前最后几个星期中，到华盛顿举行一次记者招待会。他对一小群朋友和记者宣布自己准备角逐美国总统候选人。卡特在政治界中声名不出美国南部各州，他自我介绍道：“我叫吉米·卡特，我要竞选总统……我是农人，工程师，商人，策划者，科学家，州长和基督教徒。”
这位语调柔和的南方人的许多工作中，也包括了“政治家”；他最初参与公共事务，只是地方学校校董会的一员，而二十年后的今天则有意问鼎全国最高的公职。卡特在一次访问中说：“我从前认为总统是极崇高和极受尊重的职位。现在也是这样想。但是我作了州长后，开始遇到总统以及希望做总统的人们——尼克松、阿格纽、麦戈文、华莱士、里根、洛克菲勒、马斯基
——自己也不再感到自卑了。我觉得自己比他们毫不逊色，一样有资格当总统。”
吉米·卡特在一九六二年三十七岁时首次竞选政治职位，那是他在乔治亚州柏兰斯的农庄中长大、在海军中任军官以及经营他家所设的花生仓库业以后的事。他竞选的是乔治亚州议会参议员，在他家人定居了二百年之久的乔治亚州西南部农村红土地区中努力竞选。但是，他的对手是已有地位的政界领袖，他最后仅以少许的票数之差被击败了。这票数的差额出现于卡特认为有作弊情形发生的一个郡中，因为发出去给选民的票数只有三百三十三张，而开箱点票时竟有四百二十张，他的对手占了多数票。他请了阿兰泰市一位出色的律师查理·克波起诉得胜。法院下令重选，卡特以一千五百票获胜当选。克波到今天仍是卡特最接近的政治顾问。
在州议会参院中连任两届两年一任的议员后，他决定竞选美国众议院议员。但是，当他那州的州长在任期中因心脏病被迫退休时，他就争取党提名竞选州长。当时他在本州中还没有什么声名，虽然和家人们一起努力竞选，却败于种族隔离主义的餐厅主人里斯特·马杜克斯。马杜克斯获得提名并当上州长。
后来，卡特写道：“这件事深深令我失望。我因此欠了债，体重减了二十二磅（变成一百三十磅）。我等待大约一个月后再开始活动要竞选州长。”
在两次选举之间的四年期中，吉米·卡特走遍全州，除了主理家中在柏兰斯的花生业外，并致力争取人们的支持和认识。在一九七○年州长选举前的四年中，卡特估计他和他的夫人罗塞琳（他们把全州划分开各自注意的地区，因而很少能一起作竞选活动）握手凡六十万次，他自己作过一千八百次演说。他主要的对手是开明而颇受欢迎的前州长卡尔·桑德斯。
这次他获胜了。他在就职典礼演说中发表的话震惊了乔治亚州人士，首次受到全国注意。他说：“我相信自己和任何其他人士一样了解我们的人民。根据这一了解……我对各位非常老实的说，种族歧视的时代已经过去了……任何穷人、农夫、弱小的人或者黑人，都不该再多受负担，而被剥夺接受教育、就业或获得公平待遇的机会。”新闻报道中提到这篇演说，把卡特州长列为“新南部”的代表，使他成为全国性新闻杂志的封面人物。
他在任四年（该州宪法限制只能一任）中，自以为特别足以自豪的政绩是改组州政府——将三百余机构并为二十四个，改革监狱，重整预算，在州政府中普遍起用黑人。他常和州议会冲突，有强硬甚至固执的州长之名。但他的计划多获通过。卡特在州长任内曾两次到国外旅行（四十年代后期他任海军军官在潜艇上服役时曾到东亚一些地方，此外从未到美国以外的地方去旅行过）。一九七二年四月，他以本州贸易代表团团长身份，访问了中南美洲几个国家。一年后的五月，他在十二天中遍访了英国、德国、比利时及以色列。（下转第三版）（上接第二版）
一九七二年，卡特开始卷入全国政治活动之中。他出席了五十州州长的各次会议，受到有意竞选总统的人物如汉弗莱、马斯基、麦戈文和杰克逊等的垂青。他在一九七二年民主党全国大会中成为反对麦戈文提名的一派，并为杰克逊致提名演说。他后来回忆当时情形时说，那时“我认为自己所知和他们一样。我开始从人的条件上，而不是从历史条件上考虑到总统职位的问题。”
一九七三年和七四年，卡特任民主党一九七四年中期选举竞选委员会主席旅行全国时，就为一次全国竞选打好基础，在两次大选之间的期中努力加强及改组民主党。那年十二月，他正式宣布有意竞选总统。一九七五年他遍访美国各地以求建立一个政治组织往往是单独或者和祖迪·鲍威尔同行。青年鲍威尔于一九七○年参加卡特行列，常替他开车，现在成为他的新闻秘书，有人认为是他的“替身”。一九七五年五月，他访问日本一周。一九七六年一月，民主党全国提名大会代表的实际选拔工作开始之时，他已经有了充分准备。
吉米·卡特的全名是小杰姆斯·欧尔·卡特，一九二四年十月一日生于乔治亚州柏兰斯，是老杰姆斯·欧尔·卡特二子二女中的老大。
他在柏兰斯西面三英里一个叫阿契里的小镇（现在人口六百八十三人）长大，那里三十家居民中除了两家外全是黑人。他父亲有一个农场
——吉米是卡特家以农耕为生的第五代——和一家小杂货店。吉米和南部的农家儿童一样，黎明四时起床，在灯光下料理骡子，帮助耕种，步行到学校去上课和游玩。他的游伴们全是黑人。
有一次，他谈到当时的生活说：“我们打猎，钓鱼，探险，工作，在树上造屋子，偷蜂巢中的蜜，骑马，玩纸牌。我们压甘蔗，制糖浆，赶骡耕地，拉玉蜀黍秣粮，摘西瓜，摘鹅毛，剪羊毛，摘棉花，挤牛奶，修篱笆，喂鸡，一起堆燕麦和堆棉花。”他和他的黑人朋友们一起在红色的土壤上，沿着卓他瓦齐和金查托尼小河的地区中做这些工作。
对许多陈规挑战和使吉米有现代观念的是他的母亲，一位开明而富于独立性的妇人，也是一位注册护士，阿契里不论是黑人白人有病痛时她都会照顾的。她在六十七岁时还参加和平工作队到印度去作了两年医药工作。现年七十七岁的她，以身作则地向种族成见作战，她会在自己客厅中接见当地黑人牧师的儿子，而她保守的丈夫则会拉拉手就离去。
在他家系中，吉米是第一个进大学的。也许部分受到在第二次世界大战中曾被日本俘虏的当海军的叔父所影响，部分是由于他父亲在第一次世界大战中曾任陆军中尉而对军事工作很崇拜，同时也为了私立大学教育费用大，他想进安纳波里斯的美国海军学院。一九四二年他在乔治亚理工学院接受了一年预科教育，一九四三年受到本州的众议员推荐入海军学院。以后十年中他一直在海军中工作。一九五二年，卡特申请参加里可法海军上将主持的核子潜艇工作，是他在海军中事业的顶点。他最后的任务是在实验性的传统动力潜艇Ｋ—号上任行政官。
他被录取参加核子计划工作，特别参加了反应炉技术和核子物理学研究科目，准备成为美国第二艘核子动力潜艇“海狼”号的工程官。但在计划进行一年——“海狼”号编队前三年半时，他父亲患了不治的癌症。经过长久考虑，他辞职后携妻儿回到柏兰斯去，接管父亲所遗的事业。
自他回家乡后到任州参议员开始政治生活时止的十年中，将花生库藏业和家中农场革新扩大。他同时参预社区事务，当上学校校董，后来成为董事会主席。但是在当地社会生活中他仍是一名新手。一九六二年，他的弟弟皮莱（比他小十一岁）已能照顾家庭事业，于是吉米·卡特就能专心于政治了。卡特从政的年月中，家庭人口也增加了——约翰·威廉已二十九岁，詹姆斯·厄尔三世（“启卜”）二十六岁，杰佛莱二十四岁，都已结婚。卡特的孙子，约翰的男孩子迦逊今年一岁。另一方面，家庭事业又有了新发展：现年八岁的幼女艾媚像个男孩子，是柏兰斯最有名的柠檬冻饮摊的主人。一九七六年，卡特夫妇庆祝了结婚三十周年纪念。他夫人的娘家也在乔治亚住了五代，吉米在海军学院的最后一年时在柏兰斯遇见她，一年后便结了婚。

显示原版>>

Previous:路透社综合报道：东南亚地区对卡特当选美国总统的反应

Next:美报评论《南朝鲜加剧了同美国的紧张关系》


香港《文汇报》报道：英下院海外发展委员会主席谈访华观感：《中国的发展经验令人鼓舞》

出版日期:1976.11.05
         期次:6522
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》十月十二日刊登一篇报道，题为《中国的发展经验令人鼓舞》，摘要如下：
英国国会下议院海外发展委员会主席、保守党议员布兰尼，结束了在我国的参观访问后昨抵港，他对本报记者说，“中国发展的经验是最令人鼓舞的”。他表示，他作为海外发展委员会的主席，他很关心第三世界的发展问题，也曾访问过不少发展中国家，但是中国的经验，特别是农业方面的经验最令人鼓舞。
布兰尼说：“一个国家如果希望有真正的、持久的发展，则人民大众必须参与到这个发展努力中去。中国人民及基层组织表现出极大的热情来参与国家的建设，这是一条正确的路线”。
布兰尼说：“中国另一个令人鼓舞的特点是投下巨大的力量来发展农业和建设农村”。他表示这是一个明智的政策，因为中国有八亿人口，如果不从发展农业来解决粮食问题，那后果是不堪设想的。他又说：“中国决心提高农村的生产力和生活水平，避免农村人口盲目流入城市，这是值得其他发展中国家学习的”。他指出很多发展中国家由于不注意这个问题，结果形成极严重的城市问题。他说：“在这方面新中国是正确的”。他特别指出公社发展农械工业是很可取的，因为它既提高农业生产力、改善农民生活，而更重要的还是动员了基层的人民一同发展国民经济。
他最后说：“他很高兴有机会到中国参观，并且对中国的发展留下深刻的印象。中国人民在过去吃了很大的苦，今天他们都勤奋工作来建设更美好的明天。”

显示原版>>

Previous:法新社报道：《河内政府的两名代表访问法国》

Next:港报报道：瑞士医生高度评价我断肢再植手术/巴基斯坦银行经理说中国重视农业发展


以一教授发明太阳动力汽车

出版日期:1976.11.05
         期次:6522
         版次:4
         栏目:\[第四版]
文章正文:
【路透社特拉维夫十月一日电】以色列一名工程师已设计出他认为是世界上第一部太阳动力汽车，并预料在十年后，以色列将遍设燃料站，供驾车人士添加太阳光。
该种小型的双座位汽车看起来像科学幻想品，有着巨大的车板，上面约有六百个太阳光吸收细胞。
这些细胞将太阳能转变成电力，由数百条彩色电线将电力输往座位下面的八个电池。
发明人是特拉维夫大学电力工程系系主任布罗斯登教授，他说：“关键是将汽车停泊在太阳光下，而不是阴暗地方。”
他说，他的发明是对诸如全年有太阳光的以色列等国家的理想，但是承认这种车在多云雾的地区只能作有限度的使用。
布罗斯登说：“电池及燃料站本身也可由太阳光吸收细胞充电，因此我们可以有一种完全太阳动力的交通系统。”他目前并正在设计一种由太阳供应热能、空气调节及电力的房屋。
关于该种汽车，他认为基本上是一种市区车辆，供上班或出街时使用。他说：“这种车辆的走动实际无须花钱，容易驾驶及停泊。”
但是车辆本身价钱高昂，每部约达四千二百美元。
布罗斯登教授说：“但是，我认为在三年内，在大量生产更廉宜的细胞及更昂贵的燃料的情况中，这种车会变得具有竞争性。”

显示原版>>

Previous:香港《大公报》报道：《新能源探索在美国》

Next:塔斯社报道：苏联拍摄第一部全息影片


印尼谍报局副局长说：印尼同中国关系正常化问题将在明年大选后决定

出版日期:1976.11.05
         期次:6522
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达十一月一日电】国家谍报局副局长阿里·穆托波今天说，同中国关系正常化问题将在明年大选之后决定。
穆托波在同苏哈托会谈之后对记者说，“将由人民协商会议作出决定，看看印度尼西亚同中国实现关系正常化的时机是否适宜。”
【法新社雅加达十一月一日电】谍报部门的一位高级官员今天在这里表示，在可以预见的将来，印度尼西亚同中国的关系不可能正常化。谍报局副局长、长期来一直当苏哈托总统政治顾问的阿里·穆托波对记者说，北京—雅加达关系的正常化取决于三个因素：一、印度尼西亚政治社会局势是否稳定；二、印度尼西亚国家建设的状况；三、印度尼西亚的安全状况。
外交部长马利克上周说，印度尼西亚同中国关系的正常化需要时间，因为共产党中国正处于巩固的阶段。

显示原版>>

Previous:美报评论《南朝鲜加剧了同美国的紧张关系》

Next:法新社报道：《河内政府的两名代表访问法国》


法新社报道：西欧市场对卡特当选的反应

出版日期:1976.11.06
         期次:6523
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十一月三日电】今天欧洲市场对卡特在美国总统选举中的胜利的反应是悲喜交集。人们担心，他声称要通过扩展性政策来同失业现象作斗争的做法可能在美国重新引起通货膨胀的压力。
美元在外汇市场上跌价，但午后又有所回升。
在伦敦，金价猛涨到四个半月以来的最高点。午后的行情为一二五点八五美元一盎斯，收盘前又上升到一二六点一二五美元，自昨夜以来上涨了二点五美元。
华尔街的行情如所预料地那样下降了，道·琼斯指数在头半个小时下降了十五点。在此以前，欧洲市场得知卡特获胜的消息以后，行情也略有下降。
法兰克福金融市场行情下跌，大部分美国股票不吃香了。在布鲁塞尔金融市场上美国股票也受到打击。
在苏黎世市场上，没有重大的反应。
在巴黎，美元同法郎的比值下降而达到四点九八一法郎，而十月二十九日是四点九九八法郎。欧洲一些金融中心的专家说，经纪人在获悉卡特胜利的消息以后最初感到失望，后来有所转变。
他们提出了下列论点：
——如果象预料的那样，卡特决定通过促进美国经济的办法来同失业现象作斗争的话，这将对所有的工业国家产生有益的影响，尽管要冒受到通货膨胀压力的风险。
——没有理由认为卡特对美国经济的管理会不如即将卸任的福特总统。
——新总统在货币方面奉行的政策可能比福特积极，后者倾向于依赖市场力量。但卡特在管理美元方面可能也倾向于更多地只考虑美国的利益。

显示原版>>

Previous:美选出新国会 民主党仍占控制地位

Next:香港《今日世界》译载美刊文章：《美国总统是怎样选出的》


港报报道：第六届亚洲女子篮球赛十一月二日在香港开幕

出版日期:1976.11.06
         期次:6523
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》十一月三日报道：
第六届亚洲女子篮球赛昨日下午在九龙伊利沙伯室内场馆揭幕。
昨天的开幕式在乐曲声中开始，首先进场的是裁判队。第一个进场的球队是中国女篮队，只见我国的运动员穿着红色的运动服，精神饱满，朝气蓬勃，步伐整齐，进场时受到四座观众的热烈鼓掌欢迎，经久不息。接着在电视艺员引领下，日本队、马来西亚队、泰国队、新加坡队等进场。当香港女篮队进场时，观众们亦为他们频频鼓掌。
在开幕式中，香港篮联会长湛兆霖、大会主席程万琦以及港督麦理浩先后讲了话。
球赛在掌声中开始，第一场比赛香港队对菲律宾队，由于香港队在上半场失分太多，下半场穷追猛打，结果以七分落后，五十七比六十四为菲律宾队所胜。双方都打得很有斗志、作风顽强。
继而是中国女队首遇新加坡队，中国女队在比赛中战术多变，快速主动，中距离投射准确，新加坡女队打得勇猛而又灵活，最后中国女队以九十七比三十七旗开得胜。

显示原版>>

Previous:日本《产经新闻》报道：法眼晋作的谈话：《中苏与日本外交》

Next:香港《文汇报》报道中菲、中新女篮比赛情况：《中菲对垒争持激烈》《星洲健儿积极应战》


港刊文章：《江青是最臭名昭著的角色吗？》

出版日期:1976.11.06
         期次:6523
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《远东经济评论》十一月五日一期刊登一篇评论，题为《江青是最臭名昭著的角色吗？》，摘要如下：
“江青罪该万死，死有余辜。她是我们不共戴天的敌人。”北京大学大字报上的这种内容，说明江青被清洗在中国公众中激起多么巨大的反应。北京和上海的侨民报道，游行者都兴高采烈，喜形于色。
表面上看来，对这位女人的垮台作出这样的反应，也许似乎是奇怪的。中国人民对张春桥、王洪文和姚文元的谴责比较起来没有动那么大的感情。但是他们对江青的谴责明显地激发了想象力。
这对毛的怀念是否有点损害呢？中国人不大可能那么看。江青已经是一个令人讨厌的搞阴谋诡计的女人了，她不服从她的丈夫并且歪曲他的指示。
普通的中国人根据中国的文化历史，将非常容易理解定江青的“罪行”是合理的：她会被看作是一个要篡权的女人，因为她企图亲自夺取政权。
唐朝的武后是一个众所周知的篡权的妃子的例子，她在高宗皇帝死后通过她所操纵的一些人实行了统治，并且在公元六百九十年真正当了皇帝，以皇帝称号统治了十五年，这在中国历史上是独一无二的。
江青大概自以为可以当武后了，据说她要当党主席的野心就是一个确凿的例证。
慈禧太后则是一个更加活生生的例子，慈禧在中国的统治是这个国家历史上的灾难。
在毛去世后，广州人轻蔑地叫江青为“慈禧太后”已很流行了，因而这显然表明中国人担心：如果江青担任什么最高职务，对这个国家是坏事。今天中国的几乎每一个七十岁以上的人都能记得慈禧的统治。她统治的结果，中国丧失了大片领土，外国控制了中国的工商业，引起内战，大屠杀，国家贫困。
在中国人民看来，慈禧的最大的罪行是，她为了自己寻欢作乐而挥霍国家的资财，听任“野蛮的”列强在中国划分势力范围。

显示原版>>

Previous:美新处报道：《卡特宣布过渡行动正在进行》/美报报道：《卡特的过渡班子准备就绪》

Next:合众国际社说：卡特将非常谨慎地挑选他的内阁人选


合众国际社说：卡特将非常谨慎地挑选他的内阁人选

出版日期:1976.11.06
         期次:6523
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十一月四日电】撇开推测不谈，有证据证明，当选总统吉米·卡特将非常谨慎地挑选他的内阁和政府其它高级职务的人选，并由他独自作出最后决定。
在卡特当选总统以后的几个小时内，他和他的助手们没有提供任何暗示。但是自八月份以来，亚特兰大律师杰克·沃森一直在制订卡特政府初期组织阶段的计划。
沃森上星期在接见记者时说，卡特把预算等经济问题放在非常优先的地位，卡特将让沃尔特·蒙代尔发挥“使国会通过政府的立法”的作用，以此来扩大这位副总统的职责；在安排重要职务的人选问题上，卡特将“基本上使用他在挑选副总统时使用过的那样经过周密考虑的办法”。
沃森说，卡特将亲自挑选“总统行政机构领导班子的所有成员。他将亲自挑选他的内阁部长和一些重要机构的负责人”。他说，然后还要安排“政府中大约二百个决定政策的重要职务”的人员，其中相当大的一部分人“将由这位当选总统和内阁共同挑选”。
沃森说：“我认为很可能卡特总统的白宫班子将会比我们看到过的尼克松总统和福特总统执政时的白宫班子都要小。”
沃森表示，卡特最早挑选的人员之一将是行政管理和预算局局长，以便“及早制订预算”。
国务卿——可能是兹比格纽·布热津斯基，他是卡特在竞选运动中的对外事务顾问，或者是詹姆斯·施莱辛格，他是福特解职的国防部长，也是卡特与之会谈过的人中的一个。
国防部长——据助手们说，劳联—产联主席乔治·米尼将乐于看到施莱辛格在卡特政府中重新担任这个职务，在竞选运动中，卡特得到米尼无条件的支持。其它人则说大概是前陆军部长万斯，或者前空军部长哈罗德·布朗。
劳工部长——米尼认为约翰·邓洛普是一个“明显的”人选。
卫生、教育和福利部长——同是这些劳工界人士预计，卡特将挑选联合汽车工人工会主席伦纳德·伍德科克，据知，他对此是感兴趣的。
农业部长——“博比”·史密斯，在竞选运动中，他负责管理卡特的农业政策。一位民主党人士预言将由“一个新人，而不是”从上届政府“留用的人员”担任。
司法部长——美国第五巡回上诉法院法官格里芬·贝尔，他与卡特的朋友和政治顾问查尔斯·基尔博关系密切。

显示原版>>

Previous:港刊文章：《江青是最臭名昭著的角色吗？》

Next:美选出新国会 民主党仍占控制地位


合众社报道：卡特同美《时代》杂志记者的谈话

出版日期:1976.11.06
         期次:6523
         版次:1
         栏目:\[头版]
副题:卡特说他将立即同中、苏、西欧等主要国家领导人进行接触
文章正文:
【合众国际社纽约十一月四日电】当选总统吉米·卡特今天在同《时代》杂志记者的谈话中说，他将谋求奉行确立“世界秩序”而不是强权政治的对外政策。
卡特把“世界秩序”的定义说成是设法建立和平，他否认这种努力与基辛格的努力有任何相似之处。
他还说，他将“立即”同苏联、中国、欧洲主要国家、加拿大和墨西哥的领导人进行“接触”。
卡特在谈话中说：“我希望建立世界秩序，而不是强权政治。”
他说：“我认为，基辛格的对外政策倾向于把世界分成两大力量集团，几乎迫使世界上的每一个国家都表明立场。”卡特说这种立场就是：“我拥护美国，我反对苏联或我反对美国。”他说：“我认为，在世界事务中采取这种态度将会起永久分裂的作用，我要做的是设法抛弃这种立场，在各别的基础上在最有利于各国自己的人民的情况下同它们打交道。”
记者问他是否需要同外国领导人进行个人接触，他说“是的，我将立即同主要国家的领导人进行接触。我将同苏联、中华人民共和国、欧洲主要国家、加拿大和墨西哥进行接触。”
卡特说，他首先要做的事情之一是让他就自己的对外政策同国会领导人会晤，以便对今后四年的对外政策目标有共同了解。
记者要求卡特阐明他希望在对南非、中东和亚洲的政策方面取得什么成绩，他说，他愿意作“一般的而不是具体”的回答。
他说：“我希望尽我最大的努力确立我国在世界上的领导地位，这不是依靠军事力量、经济压力或政治说服，而是依靠我们是正确的和正派的这一事实。”
但是他具体地说：“我强烈支持在罗得西亚和南非实行多数统治，并准备让世界知道这一点。”
他说：“另一件事情是要把发展中国家看作是个体，而不是看作一个集团。这将不仅适用于非洲国家，而且还适用于拉丁美洲和东欧的国家。我希望我能尽可能地设法在贸易、文化交流、学生交流、旅游和对外援助等方面同各国建立一种良好的关系。我将利用我自己、我的内阁成员、也许必要时还有州长作为特别使者，而且，我还将利用我自己家庭中的成员，我希望建立我们称为的‘世界秩序’，而不是强权政治。”

显示原版>>

Next:美联社说：苏美之间有许多问题有待卡特解决


美联社报道印度经济情况

出版日期:1976.11.06
         期次:6523
         版次:3
         栏目:\[第三版]
副题:说印获得连续两年的好收成，但现在要抱长远的乐观还为时过早
文章正文:
【美联社新德里十月十日电】印度的经济经过多年的停滞、战争、旱灾和通货膨胀以后，取得了过得去的然而是意义重大的成就。
连续两年的好收成，提高了工业产量，贸易差额改善了，外汇储备创了纪录，这给甘地总理手下制定经济计划的人增添了信心，也许给她手下制定政治计划的人也增添了信心。
然而，外国经济学家们却比较谨慎，他们指出，印度人口过剩，多得骇人，失业严重，气候变化无常，在土地利用方面没有什么切实的计划，现在要抱长远的乐观还为时过早。
一位外国经济学家说，“目前的经济情况是好的，对印度来说，是比平均水平要高一些，然而，这并不是什么惊人的成就。虽然显然有一些大有希望的迹象。”
从政治前景来看，有希望的迹象之一是，继续在按时向农村供应粮食、食油、糖和棉花，印度的六亿一千万人口中有百分之八十的人住在农村。
但是，与此同时，最近几个月来物价总的提高了大约百分之十而降低了消费者的购买力。政府在抑制通货膨胀方面的成就已因此而受到了影响。
经济学家们说，虽然物价上涨好象部分是由于季节性的原因，但是，政府正在采取有力的行动来降低初级产品的价格，特别是粮食。
印度经济形势改善的一大因素是在外汇储备方面。八月底，印度外汇储备大约有二十八亿美元，这是自从一九四八年以来的最高数字，是一九七五年三月储备数目的两倍。
经济学家们说，取得这样显著的增加的原因之一是，贸易情况有所好转。在过去六个月里，贸易有了历来罕见的顺差。这主要是由于对工业国的出口增加了，粮食和化肥的进口减少了。
这些经济学家说，住在国外的印度人汇回印度的资金增加了，这也有助于增加外汇储备。由于实行了严厉的防止走私的措施，流回国内的资金现几乎全部都是通过合法渠道汇回来的。
外援继续保持在每年约二十亿美元的水平，这一点也有助于增加外汇储备，因此，印度最近可以很轻松地提前归还国际货币基金组织二亿六千万美元的借款。
农业在印度经济中要占到百分之四十左右。去年收的粮食是一亿一千八百万公吨，这种创纪录的好收成也许是经济情况改善的首要原因。
预料，今年的收成不会像去年一样好，这是由于水灾和季节雨不正常。外国经济学家还认为，政府制定的一九七九年要生产一亿三千二百万公吨粮食的指标“野心太大了”。
今年头七个月的工业产量增加了百分之十到十二，政府希望今年的工业产量增加百分之十。
根据印度新近修订的到一九七九年为止的五年计划，政府还希望在今年和本五年计划的后两年期间保持百分之五到六的总增长率。
外国经济学家说，这是建立在他们认为是“过分乐观的希望”的基础上的，印度希望本五年计划的后几年的工业产量能增长百分之九。这些经济学家们怀疑印度是否能够达到百分之五到六的总增长率的目标。
印度原来希望到一九七九年为止能够逐步达到完全地取消外国对印度的援助。新的估计已放弃了这个希望。
经济学家们说，虽然确切的外援计划还没有最后拟定，但是，预计在印度大约二十亿美元的外援中，最大的一部分将来自世界银行和它的国际开发协会，上一个财政年度，它们一共向印度提供了五亿五千五百万美元的援助。
自从一九七一年华盛顿由于对印度肢解邻国巴基斯坦的行动不满而停止了对它的双边援助以来，印度一直没有得到美国的发展援助。
美国在十月一日开始的新的财政年度预算中，在发展援助方面曾试验性地拟了大约七千万美元的援印预算计划，但是，福特政府一直没有采取行动。
然而，去年，美国根据“粮食用于和平”计划的规定，向印度提供了大约二亿美元的优惠贷款，让印度用来买粮食。
有关人士说，曾在一九七五——七六年度给了印度四亿七千五百万美元的石油生产国可能把这个数字减掉三亿美元。
预计，现在是印度最大的双边援助国的英国，今年给了印度大约二亿美元的援助。西德给印度的援助也接近这个数字。
有关人士说，东欧国家在一九七五——七六年度曾给了印度总数为七千五百万美元的援助，其中苏联大约给了二千八百万美元。预料这个数字大体上不会改变。
一位经济学家说：“印度在相当长的一个时间内还得要外国援助。一半的成绩不能说明整个情况。一年雨水不正常就可以改变整个形势。”
然而，有些经济学家认为，由于预计印度不久就将开始从孟买西面海上的油田得到大量的石油，因此印度的经济还可能加快发展，或者至少是日子可以好过一点。

显示原版>>

Previous:香港《今日世界》译载美刊文章：《美国总统是怎样选出的》

Next:缅甸社会主义纲领党召开特别代表大会


美联社说：苏美之间有许多问题有待卡特解决

出版日期:1976.11.06
         期次:6523
         版次:1
         栏目:\[头版]
文章正文:
【美联社莫斯科十一月三日电】苏美之间许多未解决的问题有待当选总统卡特来解决。
但是，卡特是否比福特有任何优越条件来解决他一月进入白宫时也许仍然摆在桌上的一大串问题呢，这是令人怀疑的。
美苏一些未解决的问题中的首要问题是签订已拖了约两年的新的限制核武器协定。从福特和勃列日涅夫一九七四年十一月在符拉迪沃斯托克（即海参崴）达成的基本协议出发，双方参加日内瓦会谈的人员一直企图达成一项新的更加明确的协定。
另一个令人越来越恼火的问题是签订苏美贸易协定。
犹太人离境问题象华盛顿和莫斯科之间的一块心病一样时时出现。犹太人对在美国的苏联人采取暴力行动使莫斯科感到苦恼。
美苏两国在非洲问题和中东问题上的政策经常出现分歧，非洲和中东是卡特将面临的两个麻烦地区。
但是，对驻莫斯科的美国大使馆继续进行神秘的辐射，老实说也是一个令人担心的问题。
卡特还必须任命一个驻莫斯科的新大使来接替斯托塞尔，后者已于上月去波恩了。虽然已定卡特的外交官马尔科姆·图恩来接替斯托塞尔，但是俄国人一直没有反应，要么因为他们反对图恩对苏联的强硬态度，要么因为他们希望等待选举结果。

显示原版>>

Previous:合众社报道：卡特同美《时代》杂志记者的谈话

Next:美新处报道：《卡特宣布过渡行动正在进行》/美报报道：《卡特的过渡班子准备就绪》


美新处报道：《卡特宣布过渡行动正在进行》/美报报道：《卡特的过渡班子准备就绪》

出版日期:1976.11.06
         期次:6523
         版次:1
         栏目:\[头版]
文章正文:
【美新处佐治亚州普兰斯十一月三日电】题：卡特宣布过渡行动正在进行
新当选的总统吉米·卡特宣布，他的班子的成员和福特总统的代表已举行了会谈，这是为安排卡特明年一月二十日就职时移交权力的步骤将举行的一系列会议的第一次。卡特今天在他普兰斯的竞选运动总部发表一篇简短的讲话：
今天上午十一时零五分，我接到了福特总统亲自打来的电话。由于他的嗓子哑了，后来他的办公厅主任切尼宣读了总统给我的一份电报。
对总统打来的电话，对他的祝贺与合作的亲切表示，我深为感激。我特别感谢他愿意在这个过渡时期给予的密切合作的表示，在下届政府期间，参议员蒙代尔和我将充分利用他的这种合作。今天下午，我的工作人员已经开始作过渡的安排。
【本刊讯】美国《新闻日报》十一月三日刊登一篇报道，标题是《卡特的过渡班子准备就绪》，摘要如下：
吉米·卡特现在得到了他想要得到的东西，所以他将利用今后的十一个星期的时间来决定就职后的措施。
有一些决定显然已经作出。
据卡特的竞选总管格·施奈德斯说，卡特的白宫班子将不是由一个人主持，而是将有五、六名最高级的人员直接向总统负责。
卡特将让这些最高级的顾问分别负责国家安全，对内政策，任免与行政，新闻，行政管理和预算局（这个局将不是在白宫班子以外，而是白宫班子的最高级单位之一），还有一位政治联络专家负责同国会和国务院官员打交道。
从八月以来，卡特就有一个由十一名专家组成的小组，悄悄地就政府改组、对外政策、经济、环境、实业、劳工和社会发展等问题起草供选择的政策方案。
以杰克·沃森为首的卡特过渡班子，这个星期将开始向新当选总统报告这些政策方案。呈交给他的材料之中，最大的和最紧迫的一个是一本厚厚的活页簿，里面写满了对一九七八财政年度联邦预算的建议。卡特班子的一个成员说，这本活页簿包含着一系列的、就明年可能提交国会的每一个重大开支项目所提出的政策方案。
卡特的私人助手施奈德斯说，政府官员的任命和内阁职位的人选大概将是逐一加以宣布，而不会象尼克松在一九六八年当选以后那样，把这些保留到最后搞一次电视转播的壮观场面，一下子向全国介绍整个的内阁。
卡特的高级顾问、亚特兰大律师查·基尔博已经明白地说他不会到华盛顿去，但是如果卡特硬要他去，他也许将是无法抗拒的。最有可能被考虑到华盛顿任职的人，包括沃森，竞选负责人汉密尔顿·乔丹，新闻秘书乔·鲍威尔，竞选司库罗·利普舒尔茨，竞选问题协调人斯·艾森施塔特，负责同国会联系的竞选联络人弗·穆尔，施奈德斯，小说家兼演说撰稿人伯·安德森。
过渡班子承担的任务，有一项是逐一审查明年即将期满的一百四十七项联邦法律，要确定哪些法律应由卡特设法重新实行，哪些法律应予以废除。

显示原版>>

Previous:美联社说：苏美之间有许多问题有待卡特解决

Next:港刊文章：《江青是最臭名昭著的角色吗？》


美选出新国会 民主党仍占控制地位

出版日期:1976.11.06
         期次:6523
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十一月三日电】总统当选人卡特的民主党今天控制了国会，实际上结束了八年之久的白宫与国会议员之间的争执。
自一九六九年开始，共和党人主持白宫，最初是尼克松当选总统，后来是福特当总统，而民主党人则自一九五五年开始控制国会
。
激烈争执是在共和党的国家元首及民主党控制的国会之间形成的。
现在民主党人当总统，情形便有了改变。众议院四百三十五议席中，应有的比例会与民主党人在旧的国会中所控制的二对一比例相似。
根据最新的计算，在众议院选举中，民主党人至少已赢得二百六十一席。共和党人取得一百二十三席，全部四百三十五席皆须改选。
在新的参议院中，民主党得五十七席，共和党有三十三席，今年须改选的参议员席位是三十三席。
旧众院中，民主党席位是二百九十席，共和党是一百四十五席。在旧参院中，民主党人有六十一席，共和党人有三十七席。一席属于民主党独立派，一席属于共和党保守派。复当选参议员的包括麻省的民主党参议员席爱德华·肯尼迪，前副总统暨明尼苏达州参议员汉弗莱，及缅因州的马斯基，马斯基曾是一九六八年的副总统候选人但未当选。

显示原版>>

Previous:合众国际社说：卡特将非常谨慎地挑选他的内阁人选

Next:法新社报道：西欧市场对卡特当选的反应


缅甸社会主义纲领党召开特别代表大会

出版日期:1976.11.06
         期次:6523
         版次:3
         栏目:\[第三版]
副题:奈温说党没有达到目标 山友说缅各方面每况愈下
文章正文:
【路透社仰光十一月一日电】奈温总统说，虽然他的执政党为人民尽力做了事，但是“我们没有达到我们的目标”。
奈温总统在这里召开的缅甸社会主义纲领党特别代表大会的开幕式上说，如果党没有达到目标，人民会有怀疑。
他还说，“甚至现在，由于我们没有达到我们的目标，除了党员心里有怀疑之外，人民心里也有怀疑。”
从总统讲话的语气来看，他所说的目标显然是指国家的福利和充分满足缅甸人民食、衣、住的需要。
奈温总统也是社会主义纲领党主席。他号召党代会代表和党员们讨论党章修正案。修正案将使党能够修改或改变已证明错误或行不通的决定。
党总书记山友在代表大会上作的报告中说，由于种种弱点，例如党员们不遵守大多数的决定、动摇、误入异端、玩忽职守、搞特权等等，出现了社会上、组织上和政治上每况愈下的现象。他说，经济方面银根紧，使党的计划严重受挫。
山友将军说，召开这次代表大会，是为了及时遏止这个国家的“每况愈下的局面”，这种局面表现为生产下降、物价上涨、交通运输能力不足、商品流通失调、失业人数增加。
他还说，“发生了生产和消费的失调，人民生活水平下降了。恣意妄为，贪污行贿的现象越来越多，经济每况愈下。”
这次两天的党代表大会的议程上的主要议题是缩短第二次党代表大会的任期（一九七三——一九七七），整顿党的组织以提高效率。
如果建议经代表大会通过，任期将缩短大约八个月。这还意味着，新的党代表大会（第三次党代表大会）将能够考虑一些修正案（这些修正案如果通过，将使党的工作作风改变）并且重新审议国家面临的政治、社会和经济问题。
但是，山友将军说，党的向着“建立一个社会主义社会”前进这个基本目标仍然不变。
他说，“我们将继续保持最大的革命警惕性，制定一部党章，这个党章要能避免独裁的危险，避免搞个人崇拜的倾向，对党内的社会主义民主权利实行限制。”
在召开这次代表大会以前，缅甸社会主义纲领党曾悄悄重新审查党员，按党章规定和标准予以衡量，并且估价他们的工作。结果收回了一些党员的党证，还有一些党委成员失去了他们的职务。

显示原版>>

Previous:美联社报道印度经济情况

Next:日本《产经新闻》报道：法眼晋作的谈话：《中苏与日本外交》


日本《产经新闻》报道：法眼晋作的谈话：《中苏与日本外交》

出版日期:1976.11.06
         期次:6523
         版次:4
         栏目:\[第四版]
副题:说苏把缓和当“隐身草”，一面宣传缓和，一面自己增强军备，这是苏鼓吹缓和的真正意图
文章正文:
【本刊讯】日本《产经新闻》十一月一日刊登日本前外务事务次官法眼晋作（现任国际合作事业团总裁）同该报编辑部人员的谈话，题为《中苏与日本外交》，现将其第一、二次谈话内容，摘转如下：
问：你认为日本的国防很充分吗？
答：极不充分，不稳定。日本是世界首屈一指的和平国家，它与苏联、中国、北朝鲜、韩国等这些著名的军事国家相毗邻。象苏联这样的国家，把国家预算的一半投进国防费，而日本的国防费只占国民生产总值的百分之一。当然，我不是在提倡扩充军备，但是，我认为应当从这百分之一展开讨论。日本为什么要把国防费压到国民生产总值的百分之一以下。
问：日本之所以能把国防费压到最低限度，是因为同美国缔结了安全条约，进入到美国的核保护伞的缘故吧？
答：因为有日美安全条约所以就保险，提出这种主张的根据可能是，认为不会再打大仗，只要依靠安全条约的抑止力量就万事大吉。但是，我认为这种抑止力可能不会发生作用。
问：为什么？
答：我认为，所谓抑止力，就是说，谁要是向日本动手，就会遭到美国的沉重打击，因此，它将不敢动手。要使这种抑制力量起作用，必须有两个前提条件。第一是国民的每一个人一旦有事时，都有决心保卫这个美丽的祖国。第二，向自卫队提供最好的武器。
如果在美国这个援军到来之前，日本就被击溃，这样，美国也无法援救。日本政府需要坚强，这自不待言，但是不管政府怎样坚强，如果国民没有保卫国家的决心，那么，美国也毫无办法。在今天的日本，究竟有多少人认真地在考虑这一问题呢？关于这个问题，在国会也应好好地议论一下。
问：请问法眼先生，您对缓和是怎样看的？
答：在朝鲜半岛、中苏边境、中近东、非洲发生的事态，是什么呢？在欧洲的东西方境界上，苏联正在加紧增强军备。这些事态难道不包括在冷战或紧张这一范畴里吗？
在米格２５飞机侵犯领空问题上，苏联过去对日本采取的，以及现在正在采取的态度不正是表明他们准备对日本挑起冷战吗？我们首先提出这个疑问。
在和平的国家日本战后三十年专心致志于恢复战争的创伤和发展经济这段时间里，发生过十次以上的局部战争，其中有的甚至蕴藏着世界战争的危险性。那么为什么都收敛了呢？那是因为，美苏两国都拥有核武器，他们都认识到，如果卷进使用核武器的战争，那将导致双方的毁灭，美苏两个大国都有着精打细算的利己之心。而且，战争的因素仍然没有消除。产生纠纷的根源消除了，紧张也就不存在了。所谓的缓和，就是这两种极端的中间状态，其本身就是不稳定的状况。只要产生纠纷的根源不消除，说缓和已经确定下来了，实为矛盾百出。我很早以前就说过。并不存在缓和的客观现实。这是苏联的外交政策。不能理解这一点的人很多。我们的同胞有不学习、人云亦云的毛病，报界人士也是跟着人家跑，确信和平的日本不需要武力。的确，说起缓和或者是和平来，就不需要去认真研究国防这个难题，那该多么轻松啊。
问：你说缓和是苏联的外交政策，具体地说……
答：我们必须注意苏联不断特意强调“缓和”。勃列日涅夫苏共总书记在今年二月的苏共大会上说，“苏联今后还要继续推行缓和政策。这给苏联和共产党国家带来了好处”。在苏联停止增强核军备和常规军备，开始实行真正意义上的裁军之前，我是不会相信所谓的缓和这个东西的。换句话说，一方面宣传缓和，限制别国增强军备，另一方面自己却继续增强军备，这是苏联所想的缓和的真正企图。
最近，苏联舰只在日本近海横行，因此，自卫队舰只不得不结束演习，即使在这种情况下我国同胞也没有太愤怒。日本人大概都成了君子了。
但是，我认为，这是不应宽恕的问题。
问：去年八月在赫尔辛基举行了欧安会议。在欧洲，固定现状的活动正在进展，对此如何评价？
答：赫尔辛基宣言是欧洲战争的善后。做为西方说来在响应苏联所谓的处理善后的同时，从苏联得到了自由交换人员、物资和情报的保证。苏联是世界上最保守的国家，西方有一种虚幻的希望，认为一照进文明的光辉，苏联社会就会从内部发生变化。
可是，后来勃列日涅夫总书记强调人员，物资和情报的交流要限制在国内法范围以内，超过这个限度的要求就是“干涉内政”，对于赫尔辛基的诺言佯作不知。对自己不利时，尽管已经答应过的事情也可以马上用“干涉内政”这种说法予以“挡驾”。
问：从军事方面看，是怎样的？
答：赫尔辛基宣言后，苏联在欧洲的军队反而增强了。过去坦克是隐蔽起来的，现在，因为太多了，就摆到道路上排列起来。许多人认为南斯拉夫总统铁托死后，苏联可能干涉南斯拉夫。不仅仅在欧洲，还派到非洲安哥拉一万五千古巴军队，进行代理战争。今后，据说每月撤退二百人，但是能否真正实行呢？苏联一方面反复说缓和、缓和，另一方面却在加强民族解放斗争和阶级斗争。
问：苏联不仅在欧洲加强军事力量，在亚洲好象也很明显似的。
答：苏联把缓和当成“隐身草”，一面在过去十年期间，每年实际增强军备百分之三。是说的实际。十年算起来就是增强百分之三十。大约在两年以前，两名苏联经济学者在现在流行的地下出版物中写道，据说苏联把国家预算的百分之四十到五十，用做国防经费。国防费用增加的结果，在日本近海，苏联的潜艇和掠过日本上空飞行的苏联飞机次数也猛增起来。因为苏联军舰迫近，才发生自卫舰无法演习的事态。
问：把那么大量的金钱用于军事，当然要牺牲国民的生活，那么苏联的国内体制不会发生失调吗？把军事放在最首要地位的做法能持续多久呢？
答：提出这样的疑问是很自然的。事实上，东西欧国家中间，也有的指出苏联生产率下降，认为苏联现在这种搞法长不了。西方自由国家如果像苏联那样分配预算，国内将失去平衡，出现政局不稳。但是，苏联这个国家是能随意控制国民欲望的国家。苏联现在同外国的交流越密切，像反比例一样，对国内的管制会越强。西方不能过分地依靠那种主观的推测，以为苏联不久就会从内部崩溃。
问：认为苏联不在亚洲和欧洲搞两个正面作战这种说法，将是可笑的了。
答：苏联是个非常注意外交的国家。因此，才一贯采取回避两个正面作战的外交方针。典型的事例是：在亚洲，一九三九年八月解决了苏联、外蒙军同日本军发生冲突的诺门罕事件，日苏之间签订协定后的第二天，在欧洲就开始向波兰出兵。这个方针现在还在继续着。但是，现在苏联有实现两个正面作战的能力。这是个严重威胁。

显示原版>>

Previous:缅甸社会主义纲领党召开特别代表大会

Next:港报报道：第六届亚洲女子篮球赛十一月二日在香港开幕


香港《今日世界》译载美刊文章：《美国总统是怎样选出的》

出版日期:1976.11.06
         期次:6523
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《今日世界》今年十一月号译载《美国新闻与世界报道》的一篇文章，题为《美国总统是怎样选出的》，摘要如下：扼要地说，总统是怎样选出来的？
首先，竞争者须先在自己所属的政党内，从事候选人提名的争夺，并在党的全国大会中争取提名。提名大会后，跟着是一段与另一大党的提名候选人（有时尚有第三或第四个政党的候选人）进行竞争的时期。直至大选投票之日，他必须在足够的州数里，连同首都直辖区在内，争取到较其他候选人更多的票数，以便能获得选举团成员的多数选票。迨此等步骤都顺利成功了，他便有权入主白宫，成为美国总统。要成为总统究须具备什么资格？
竞选总统的年龄至少须达三十五岁，且须在美国国内居住满十四年，属于“土生公民”。所谓土生公民的含义何在，从未有法律上的明确规定。但谁也不能当选总统超过两次；若现在总统已在前总统未满任期内继任总统两年以上者，则只能再竞选连任一次。例如福特系于尼克松任内第二年继任总统的，自只能再任一届总统。总统竞选人应于何时开始竞选？
一位竞选人通常在选举日之前的一至两年当中，在任何时候开始到全国各地旅行，以讨论国内和国际间的各项问题。他又须与党的各州领导人保持接触，逐渐在多个州里建立起一个组织，尤须更经常地到政治上重要的各州访问。他的支持者这时便须为竞选筹募经费，从此慢慢地为他建立一批助选干部，替他撰写演说词，进行研究工作，与各州州长、党的主席及有希望的捐助者进行联系。依照常规，他要发表一篇参加竞选的正式声明。但现在因为新的竞选法律已益趋复杂，他的这个声明也须较以前更早些发表。如何推选出席全国党大会的代表？
这方面的办法有好几种：有的是在各州的初选竞争中由投票人选出，有的由各州的党大会中选出。不过在大多数的州里，当选代表大都是党内担任职务的人士，例如一个全国委员会的委员，或是一位国会议员等等。
最通常的方式，是从各地的区级基层开始，先由当地的党员们举行区级干部会议或大会。各竞选人的竞选机构，须在这些会议中争取到尽可能多的支持者，再由当选出席郡级党大会的代表选举出席州级大会的代表。依照民主党的规定，出席州级大会的代表，必须要参加国会各选区中举行的会议，以选出至少百分之七十五的全国大会代表。至于共和党方面，各州级代表亦须在国会选区大会里，选举全国大会的代表。只有很少数的州里，出席国会选区或州级大会的代表，是由党的初选中选出的。什么是总统候选人的提名大会？
这是一个政党内部的大会，由各州、首都直辖区和各领地选出的代表组成。大会于每次总统大选年中举行，以提名该党的总统和副总统候选人。在美国的两大政党里，只要能获得代表们的简单多数选票支持，便可获得提名。在民主党的大会中，一共有三千零八名代表，获得其中的一千五百零五票，便可当选提名；而在共和党里，共有二千二百五十九名代表，当选的必需票数是一千一百三十票。如何提名副总统候选人？
除了少数例外，一位副总统候选人，通常是由已获提名的总统候选人选定的。一位总统候选人在自己未获提名之前，常把他所欲选定的竞选搭档保留秘密，因为倘使过早泄露，那些被拒的竞逐者或将转而支持其他可能的候选人。竞选运动何时真正达到全面高潮？
激烈的竞选运动，通常要在劳动节（九月的第一个星期一）后才会真正开始。许多政治观察家都说：大部分的选民都须于十月初的棒球联赛结束后，才开始认真考虑政治问题。另一些观察家则说：多数选民九月初便已作出决定，所以候选人须于这时表明与他们一致，尽力发动他们参加投票。但不管怎样，到十月份内，竞选中的各项争论将会充分受到注意。这时各提名候选人便须对主要的问题，依各地的不同情况反复加以论述。他们常利用时局的发展，有时甚至故作惊人之论以争取选民的注意。通常一次总统选举究有多少人参加投票？
一九七二年的总投票数，是七千六百十二万七千五百九十票，较诸一九六八年约多了四百五十万票。投票数目的增加，是由于投票人的年龄经已降低到十八岁。据人口调查局宣布，今年合格年龄的选民总数为一亿四千九百七十万人。（下转第三版）（上接第二版）
大选的日期是如何设定的？
联邦法律规定，大选日期应是上次总统大选后第四年十一月的第一个星期二。今年大选日期是十一月二日。总统是否就是在那天当选的？
严格地说不能算是已经当选，因为那一天实际当选的，是选举总统的选举人，亦即众所周知的选举团，并不是总统。除了少数例外情形之外，这些当选的选举团成员也就等于是全国普选票数的翻版。所以几乎就在大选投票的那天晚上，谁是下届总统便可确定了。选举团成员们本身，反而不为人注意。
选民们于大选那天选出总统选举人，以后再由这些选举人举行集会以选举总统和副总统。举例来说，一位赞成民主党总统候选人的选民，他所选的只是代表他那个州的拥护民主党的选举人。若他赞成共和党的候选人时，他所选的将是另一批亲共和党的候选人。在今年的大选中须获得多少选举人选票始能当选总统？由各州和首都直辖区选出的选举人，今年共有五百三十八人，最低的多数票须有二百七十票。副总统也同样需要这么多的选票才能当选。选举人将在何时和何处举行集会？
今年的总统选举人（选举团成员），将于十二月二十日在各州的首府和首都直辖区各别举行集会。每一选举人都只能投下一票，以选举一名已被提名的总统和一名副总统。投票结果将以挂号邮件寄给国会参议院议长（亦即现任的副总统）。
一名总统选举人是否必须投票选举其所属政党提名的总统候选人呢？
不一定，不过几乎没有一名选举人会违反他所属政党的愿望。举例说，今年十一月二日选出的一名共和党籍的总统选举人，到了十二月二十日投票时，必会履行他的个人承诺，选举共和党的总统候选人。有些州的法律甚至硬性规定，他必须投票选出其所属政党的候选人。但若他不肯这样做，反而给另一个政党的候选人投下一票时，他的这一票仍算作有效。惟这种情形究属少见。各州间选举人的人数如何分配？每州选举人的人数，须等于该州在国会中所占的议员数目的总数，换言之，等于该州出席众议院的全体众议员另加两名参议员的总数。选举团的选票将在何处核算？
参众两院的议员，将于一九七七年一月六日下午一时在众院大会堂中举行集会，由现任副总统兼参院议长担任主席，当场打开选举团送来的投票文件加以核算。
如选举团投票后并无任何候选人获得多数票时，又如何处理？
宪法规定，总统须由选举团的多数票选出。倘若没有任何一位总统候选人获得多数票时，就须将此事转交众议院处理，由众议院在获得选举团票数最多的前三名中选举一位总统。众院的投票以州为单位，每州代表团投下一票。至于这一票应投何人，须由各该代表团成员中的多数决定。假如某一代表团成员间的正反意见对等时，这一票就不必投了。得票多者当选为总统，但副总统则须由参院选出。新总统将于何时就职？
现任总统的任期，到一九七七年一月二十日正午届满。新当选的总统一经宣誓就职后，立即开始执行总统职务。

显示原版>>

Previous:法新社报道：西欧市场对卡特当选的反应

Next:美联社报道印度经济情况


香港《文汇报》报道中菲、中新女篮比赛情况：《中菲对垒争持激烈》《星洲健儿积极应战》

出版日期:1976.11.06
         期次:6523
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》十一月四日以《中菲对垒争持激烈》为题报道：
中国女子篮球队在昨晚的比赛中以一百一十八分比五十分胜菲律宾队，上半场中国队以五十五比十四领先。
在这场比赛中，双方运动员争夺得非常激烈，表现了顽强的风格，比赛亦充满友谊的气氛，菲律宾队的运动员不慎跌倒了，中国队员主动地扶起她们，遇着中国运动员跌倒时，菲选手也伸出友谊之手，拉起中国队的运动员。
中国运动员在这场比赛中充分发挥了身材高大的优点，不论防守或进攻都占了很大的优势。队中以七号沙鸥及十一号单瑞荣打得最机动灵活，她们运球稳健，传球准确，中距离投篮亦颇准确。中国队常以身材较高的运动员负责切入篮底接应，防守时这些长人负责争夺篮底球，进攻时则以她们在篮底接应投篮。
菲律宾队在这场比赛中虽然遇到较强的对手，但她们并不因而怯场。在进攻中，她们的攻势虽然屡被中国队拦截了去，但并不气馁，只要一得球就立即反攻，或者以很快的速度回防，不让对方轻易得一分。她们在力拚之下，比分曾一度增加得颇快。在下半场九分钟，她们只有十八分，但经过各运动员的顽强奋战，几乎在每一次进攻中入球取得两分。
【本刊讯】香港《文汇报》十一月三日以《星洲健儿积极应战》为题报道：
昨晚第二场比赛中国对新加坡，双方打得非常顽强，特别是新加坡队，她们身材不及中国队，但新加坡女将仍然打得非常积极，力拚全场，获得观众赞赏。比赛结果是中国队胜九十七对三十七。
上半场，中国队一开始就利用身材采全场人盯人方式，迫得对方难有上篮机会。七分钟，星队最矮小的球员王珍珠快速运球，绕过了高大的中国队球员用美妙的姿式走篮取得两分，全场观众为星队顽强表现而鼓掌，这时比数已是三比十九。半场结果，中国胜五十四对十五。下半场，新加坡依然打得勇猛，防守及进攻都比上半场好了，她们阵中最矮两人王珍珠与黄桂莲运球纯熟，控制全队，表现最出色。
中国队给观众初步印象是注重快攻，合作良好，中距离投篮颇准。
中国队差不多全体队员都上阵表演过，个人技术平均。

显示原版>>

Previous:港报报道：第六届亚洲女子篮球赛十一月二日在香港开幕


印度一艺术家自焚抗议英·甘地的独裁统治/一批著名的新闻记者抗议印政府使报纸不能说话

出版日期:1976.11.07
         期次:6524
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里十月二十七日电】反对派人士今天说，一位艺术家自焚以抗议根据印度的紧急状态所宣布的国内安全法。
他们说，普拉巴卡
·夏尔马在用火油烧身之前，给英·甘地总理写了一封信，谴责她的不信神和不人道的政府。
这些人士说，他在信中说，“我情愿去死，也不愿在耻辱中生活。”夏尔马先生五十多岁，他把他画画所挣来的钱全都用来帮助村子里的穷人。
他还说，“维护国内安全法使人民和政府雇员成为懦夫。政府雇员已变成了懦夫和酷吏，今天的情况比在英国统治时代还坏。”
夏尔马先生是圣雄甘地的门徒，他引用甘地的话写道：“如果我们不能象一个自由人那样生活，我们就宁可死。”
【路透社新德里十月二十一日电】印度一批著名的新闻记者抗议政府使《印度快报》无法经营和不能说话。
这家在关于新闻检查法的斗争中处于中心地位的日报，最近赢得了高等法院的两项判决：不得封闭该报在德里的印刷厂，不得切断该厂的电源。
六十多名新闻记者在十月十九日交给甘地总理办公厅的一封信中说，“政府各个权力机构的所作所为看来表明，政府方面是在协力使一家独立的报纸无法经营和不能说话。”
这封信说，几个月来，《印度快报》的主人一直处在压力之下，逼他们交出控制该报的权力，并且解雇高级的记者、编辑。
这家每天销数在五十万份以上的报纸在印度八个地方发行。该报的印刷厂已被封闭，罪名是没有支付财产税。
【法新社新德里十月十七日电】四个非共产党反对党已决定自行解散，成立一个单一的党，这显然是要建立一个较有效和牢固的反对党来对抗执政的国大党和政府。
参加的四党是国大党组织派、极端的印度教徒组织人民同盟、印度人民党和社会党。
消息说，四党领袖已同意合并建议，即将由这四个党的执政委员会批准。
消息说，这个拟议中的名称尚未最后确定的新党将设立一个全国委员会，有四十五名委员。
同时，若干反对党（包括上述已决定成立单一党的四个政党在内），今天在新德里联合举行了会议，讨论发起建立“争取民权和民主权利人民联盟”问题。

显示原版>>

Previous:美《纽约时报》专稿：《潘迪特夫人说她对印采取的方针“深感烦忧”》

Next:印度宣布大选推迟一年举行/印人民院通过宪法修正案


阿根廷政府三日决定将苏一批人员驱逐出境

出版日期:1976.11.07
         期次:6524
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布宜诺斯艾利斯十一月三日电】阿根廷军政府今天命令七名苏联技术人员在四十八小时内离开这个国家，原因是他们违反只能在布宜诺斯艾利斯市内旅行的限制。
外交部的一份官方公报说，这些技术人员的签证昨天被吊销。没有说出他们的姓名，苏联大使馆眼下没有发表评论。
公报说，这些技术人员是上周在布宜诺斯艾利斯开幕的苏联工业和贸易展览会的成员。还不知道这些技术人员是常驻在这里的还是随同展览会一块来的。
公报说，他们被驱逐出境，因为他们违反了“以前商定的只能在首都内旅行的规定”。
公报没有详谈这些规定或他们如何违反规定。
苏联对外贸易部副部长阿列克谢·曼茹洛将率领一个苏联官方贸易代表团去阿根廷，与阿根廷经济官员举行会谈。
政府人士说，阿根廷已表示愿意卖给苏联大量阿根廷小麦。
据认为，苏联是阿根廷的主要外国主顾。
然而，外交界人士说，苏联和阿根廷的关系在军人于今年三月推翻伊萨贝尔·庇隆以后冷下来了。双边关系在庇隆夫人政府期间处于旺盛时期。
阿根廷和苏联在三十年前建立了关系。尽管布宜诺斯艾利斯连续由军政权当政，它们从来没有断绝过关系。这是阿根廷政府近年来第一次下令把苏联人驱逐出这个国家。

显示原版>>

Previous:香港《大公报》报道菲律宾考古代表团谈访华观感：《世界上唯一能如此陈列古尸的博物馆》

Next:阿政府在苏压力下又撤销驱逐苏人员的决定


阿政府在苏压力下又撤销驱逐苏人员的决定

出版日期:1976.11.07
         期次:6524
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布宜诺斯艾利斯十一月四日电】政府人士今天说，阿根廷政府撤销了驱逐七名来访的苏联技术人员的命令，这里的人们认为这是试图挽救苏联和阿根廷的一项贸易协定。
政府人士说，外交部一位发言人昨晚宣布的驱逐令在经济部长何塞·马丁内斯·德奥斯的压力下撤销了，在苏联大使提出抗议后，这些人在被拘留五小时后获释了。

显示原版>>

Previous:阿根廷政府三日决定将苏一批人员驱逐出境


福特五日举行内阁会议/法新社报道福特同卡特将于本月底举行会谈

出版日期:1976.11.07
         期次:6524
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十一月五日电】今天，美国总统福特举行了自从他在选举中失败以来的第一次内阁会议。他在同阁员们相互称赞时说，他认为他的政府已“取得很大的进展”。
福特进入内阁会议室时，受到了人们的鼓掌欢迎。他在会上说：“如果我不说我对你们的长时间鼓掌表示感谢，我就是不诚实了。”
这位总统的声音由于在竞选最后阶段演讲的劳累，还是嘶哑的。但是他说：“我确实想对你们每一个人所做的工作的质量表示感谢……我强烈认为，我们在这两年期间取得了很大的进展。”
【美新处华盛顿十一月五日电】白宫（内森）十一月五日新闻发布会：过渡阶段——
内森说，总统在会见内阁时概述了关于在他的继任人就职之前提出他的预算、经济报告和国情咨文的计划。这位发言人说，福特在会上说：“我希望在一月二十日之前继续执行同样的原则、同样的计划和同样的政策。国家是经不起让我们停滞不前的。”
内森说，福特已任命白宫法律顾问约翰·乌什作为他关于过渡工作的首席代表，他指出，马什和办公厅主任迪克·切尼定于十一月五日晚些时候同当选总统卡特的代表杰克·沃森在切尼的办公室会晤。
内森说，总统已告诉内阁官员们说，他们应该指定他们的部的过渡阶段代表。这位发言人指出，国务卿基辛格已任命劳伦斯·伊格尔伯格为国务院的代表。
内森说福特告诉内阁说，“我们将使它（过渡工作）尽可能顺利，但是他又说，总统还强调，现政府“在一月二十日中午之前，对管理政府负有全部责任。”经济-----
当记者要求对十月的百分之七点九的失业数字发表意见时，内森回答说，“看来（经济活动的）停顿延续的时间比我们所预料的要长。”
但是他指出，总就业人数和工人工作的时数在增加，他说，政府预料在今后数月内营造工程也会增加。
他在回答另一个问题时说，现在没有由总统的经济顾问和卡特先生的经济顾问一起讨论现在的前景的计划。他说，卡特的人员将不参加福特预算的准备工作。
内森还说，总统将向国会提出建议，把税收减少一百亿美元，以减轻中等收入的人的税务负担和刺激企业，以便创造新的就业机会。
。
【美联社华盛顿十一月五日电】国务院（发言人芬塞思）十一月五日新闻发布会：过渡
芬塞思说，国务院还没有听到当选总统卡特的代表关于如何过渡到民主党政府的国务院的意见。
但是他重申，国务卿基辛格已“充分保证”务必做到“顺利过渡”。
【美联社华盛顿十一月五日电】卡特的代表杰克·沃森今天说，福特总统的代表和当选总统卡特的代表今天举行了会晤，讨论向新的民主党政府移交权力的事宜。
【法新社华盛顿十一月五日电】今天，卡特的代表沃森在会见政府官员后对记者说，福特总统同新当选的总统卡特将于“本月底的某个时候”在白宫举行会谈。

显示原版>>

Previous:卡特的顾问谈卡特将采取的一些作法

Next:英《每日电讯报》社论《卡特与世界》


卡特的顾问谈卡特将采取的一些作法

出版日期:1976.11.07
         期次:6524
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社佐治亚州普兰斯十一月四日电】吉米·卡特的一位主要顾问今天说，他预料这位新当选的总统在过渡时期将优先考虑联邦预算的问题并改变福特总统的开支计划。
艾森施塔特表示，卡特将用另外一种办法来取代尼克松和福特执政期间使用的那种管理“指挥”系统，其目的在于把职责托交给一些高级助手。
他说，按这个办法，橢圆形的办公室就好似“轮辐”的中心，使一些主要的顾问有机会直接见到总统，而不是要他们通过一名办公厅主任向总统汇报所有的情况。
他说，卡特的一些人已建议卡特使国家安全委员会助理主要负责使总统了解情况，而不是象基辛格担任这一职务时那样担任决策的职位。

显示原版>>

Previous:日本《朝日新闻》社论：《选择了卡特的美国》

Next:福特五日举行内阁会议/法新社报道福特同卡特将于本月底举行会谈


路透社说：苏对卡特的某些对外政策讲话感到不安

出版日期:1976.11.07
         期次:6524
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科十一月三日电】莫斯科电台在对国外的英语广播中认为，福特被击败是因为他在竞选开始以前任人把他驱赶到右翼。
苏联的新闻机构迅速报道了卡特对福特总统的胜利。
卡特对俄国人来说等于是个未知数，苏联评论员们对卡特的某些对外政策讲话，特别是关于东欧的讲话的倾向性表现出感到不安。
卡特的首席国际问题顾问布热津斯基在莫斯科一直被认为是“反苏主义的大主教”（苏联一家报纸的用语），虽然这种论调近数周来已显得软化下来。
观察家们说，克里姆林宫也可能对卡特最近干预犹太积极分子的案件感到强烈不满，这些积极分子就官方拒发给他们移居国外的迁证举行示威的时候被这里的警察拘捕。

显示原版>>

Previous:英《每日电讯报》社论《卡特与世界》

Next:施莱辛格谈卡特当选美国总统


美《纽约时报》专稿：《潘迪特夫人说她对印采取的方针“深感烦忧”》

出版日期:1976.11.07
         期次:6524
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》十月三十一日刊登博德斯从印度台拉登发给该报的专稿，题为《英·甘地的姑姑说她对印度采取的方针“深感烦忧”》，全文如下：
印度早期领导人之一、印度现任总理的姑姑维贾亚·拉克希米·潘迪特有一天在同记者谈话时说，她对政府采取的方针“深感烦忧”。
潘迪特夫人在她的哥哥尼赫鲁任总理期间曾担任过一些高级外交职务。
潘迪特夫人问道：“如果没有民众自由，也没有不同意见，那么，我们经过斗争获得的民主体现在哪里呢？今天的压制措施在许多方面要比英国统治时期厉害得多。”
潘迪特夫人现在七十六岁了，已退休。她在那天下午在这一游览城镇她的住宅里同记者谈话时反复考虑了印度的现状。
她说：“民主的本质从来就是人人有权持有不同意见。民主在印度是在起着作用，然而是缓慢的，而且也许也是很不健全的。”
潘迪特夫人在提到她的侄女英·甘地总理时还说，“要了解，我对英迪拉是感到非常自豪的。但是她的业绩已因她不让人讲话和压制不同意见这种令人遗憾的做法而遭到威胁。”
据一些传记作家说，潘迪特夫人同甘地夫人间的关系长期来一直有些紧张，在印度颁布新的专制法令的十六个月中，她们间的关系显然又进一步恶化了。潘迪特夫人说，在这期间，她的一些邮件被政府拆开了，她在这里的这座涂有灰色的舒适的住宅也时常受到警方的监视。
潘迪特夫人的女儿娜扬塔拉·萨赫加尔居住在美国，她在美国对她的亲表姐甘地夫人的批评甚至更为直率。《新共和》周刊不久前刊登了萨赫加尔夫人写的一篇对印度局势表示遗憾的文章。她还在着手写一部书，她说，如果她是在印度的话，她恐怕很可能会因这部书而被捕。
潘迪特夫人满头银发，思维敏快。目前，她在回顾自己阅历丰富的一生，着手写自传。她曾经担任过印度驻华盛顿和莫斯科的大使，担任过驻伦敦的高级专员，担任过联大的主席，在殖民统治的岁月里，她曾在前线为争取独立而战斗。
她回顾说：“我曾三次被英国人关进监狱。”
潘迪特夫人在回忆圣雄甘地时说：“甘地使我们印度人成了伟大的人民。但是，如果一个人丧失了发表言论的权利，就会变得渺小。现在，我们正在变成渺小的人民。”甘地虽然同潘迪特夫人一家没有任何亲戚关系，但是在他领导独立斗争期间他是潘迪特夫人一家的密友。

显示原版>>

Previous:日本各大报纸评苏联对卡特当选总统的态度

Next:印度一艺术家自焚抗议英·甘地的独裁统治/一批著名的新闻记者抗议印政府使报纸不能说话


日本《产经新闻》报道：法眼晋作的谈话：《以实力压人的苏联》

出版日期:1976.11.07
         期次:6524
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》十一月三日刊登日本前外务事务次官法眼晋作（现任国际合作事业团总裁）同该报编辑部人员谈话的第三部分，题为《以实力压人的苏联》，摘要如下：
问：虽说苏联是一个推行谨慎外交的国家，但是，看一看苏联的强加于人的外交，反而给人一种可以说是相当粗暴或者是愚蠢的感觉……。
答：对这次米格２５飞机事件，苏联也正是按“实力即是正义”这种语言来对待的。对波罗的海沿岸三国和罗马尼亚的比萨拉比亚，苏联就是满不在乎地以实力加以吞并的，而且当时这些国家还同苏联缔结了互不侵犯条约。
问：对如你所说的苏联的实力外交，你看自由阵营应当怎样对付？
答：第一、有必要使自由阵营同苏联的力量均衡经常保持对自由阵营有利的地位。这是指政治、经济、军事的综合实力而言的。回过头来想想第二次世界大战爆发的原因，我认为自由阵营有必要明确表明这一意图，即不使独裁者对力量关系作出错误估计。
第二、谈到力量关系，我认为这一力量不仅仅是指物理性力学的军事力量以及政治和经济力量，除此以外的理论上的力量也是非常重要的，这就是国际法的力量以及法理的力量。所以，对于假如我们这方面有道理的事，是绝对不应当让步的。为此，我们这方面也不应当采取这种态度和行动，即按照对方所说的道理来行事。
第三、尽管苏联是一个独裁国家，但它也是一个对世界舆论具有敏感的国家。所以，应当把自己的主张的正确性和对方主张的没有道理，全部告诉全世界。
第四、当对方提出不合道理的主张时，虽然就这一点必须坚决同它斗，但是表明我们一贯重视同苏联的邦交，至少说明日本是抱有善意的也是重要的。
问：的确按一般道理来说是清楚的，但是，现在的日苏关系存在种种悬案。例如，在领土问题上，即使展开如你所说的那样合乎道理的议论，苏联不仅听不进去，而且可能在别的问题上又来找麻烦。这一点你是怎么考虑的？
答：日苏之间的悬案尽管有“领土”、“安全捕鱼”、“开发西伯利亚”等等很多问题，但是几乎所有这些问题，就性质来说，都是只有苏联作出让步才能解决的问题。由于苏联把日本的固有领土加以军事占领、并把它当作本国领土来对待，如果苏联不收回这种做过头的部分，问题是解决不了的。由于苏联不顾田中前首相同勃列日涅夫总书记之间在一九七三年所作出的保证，想尽可能继续长期占领北方领土，并从这一立场出发施展种种策略，这就更加使问题无法解决。
问：就北方领土问题来说，的确是这样的。
答：这明明是苏联违反波茨坦宣言。根据这一宣言，要日本交出的领土，必须是日本由于它的强烈欲望从别国夺取的土地，而北方领土并不是这样的。明治八年，在同俄国缔结“千岛与库页岛交换条约”时，明确说明北方领土是日本的固有领土，而且只有日本人生存在那里。不仅不能无视这一历史事实，而且没有只有苏联不受波茨坦宣言约束的道理。何况，千岛与库页岛交换条约是由一九二五年的日苏基本条约确认了其效力的。所以，千岛群岛这一观念是法律上的观念，绝不单单是地理上的观念。而且，如果是暂时措施还情有可原，可是，变成永久军事占领，可以说这也是明明白白的对国际法的违反。在这一基础上，把占领的北方领土划入行政区划也是完全无理的。经济问题虽属另外的问题，而另外一个安全捕鱼问题，在性质上同领土问题也是一样的。因为安全捕鱼问题，如没有领土问题，也是不会发生的问题。
问：关于这一安全捕鱼问题，据说自从发生米格飞机事件以来，苏联正在加紧逮捕日本渔船，而北方领土又很难返还。偏偏米格飞机又任意飞进来，让北海道渔民成为牺牲品，苦的就是渔民了。
答：苏联在战后逮捕了一千五百只以上的日本渔船，并将其中的将近六百只加以没收，尽管如此，对于自己的米格飞机却一直是要求无条件归还。在被逮捕的渔民之中，既有在被关压中致死的人，也有很多人因渔船被没收而无法为生。
问：你是不是主张作为归还米格飞机机体的条件，要求苏联归还被苏联逮捕和没收的渔船？
答：我认为这样做也可以。不过，被苏联没收的渔船大概已用去捕鱼去了恐怕不会归还了吧！

显示原版>>

Previous:印报社论评：印推迟选举《令人遗憾》

Next:香港《大公报》报道菲律宾考古代表团谈访华观感：《世界上唯一能如此陈列古尸的博物馆》


日本《朝日新闻》社论：《选择了卡特的美国》

出版日期:1976.11.07
         期次:6524
         版次:1
         栏目:\[头版]
副题:说卡特与福特的基本政策几乎没有差异，只是政策的优先次序不同以及卡特“强调了政策的道义方面”
文章正文:
【本刊讯】日本《朝日新闻》十一月四日发表社论，题为《选择了卡特的美国》，摘要如下：
美国的总统选举，以民主党候选人卡特的胜利告终。
考虑到过去美国政治的领导权一直掌握在东部和北部手里，那么，可以说，这次选举的结果表明，一直被认为后进地区的南部已经成为拥有对抗北部和东部的力量的地区了。令人感到，迎来了建国二百周年而跨进第三个世纪的美国政治力量的对比，伴随着南部的发展，进入了一个新时代。
两个候选人，在政策上没有争论之处，而作为人物来说，他们又都缺乏吸引力，在这种情况下，美国国民举棋不定，但最后选择了卡特。据说，对于卡特，选民中有很多人抱有不安和疑问。
然而，尽管如此，卡特之所以当选，可能是由于：经历了越南战争和水门事件的美国，有一种很强烈的空气，就是以这次选举作为一个界限，要求来一个变化。对于卡特，由于他是个未知数，人们感到不安，但是，很显然，支持者阶层对于呼吁美国需要变革和确定大目标的卡特，同时也感到了未知数的种吸引力。
福特在选举运动中，以总统的经验和实际的成绩为武器，始终表现了要肯定现状的姿态，但是，卡特却强调了今后美国应采取的姿态，表现出他要采取新的办法去解决各种问题。据认为，这给选民以强烈的印象，就是卡特年轻而有领导力量。
卡特与福特二人的基本政策，的确几乎没有差异。特别是我们所关心的外交政策，正如基辛格所说的那样，卡特的政策与现政权的对外政策没有不同。如果要勉强地找出它们之间的差异，那么，就是政策的优先次序不同，以及强调了政策的道义方面。例如，重视同苏联缓和紧张局势，但更重视同欧洲、日本等同盟国家之间的合作关系；要积极地对待同不发达国家之间的经济关系；认为支援象韩国那样的独裁国家是不可取的，从而倡议削减对韩国的援助和驻韩国的美军。

显示原版>>

Previous:时事社报道：《首相报告福田辞职》/时事社述评：《福田为选举以后作部署》

Next:卡特的顾问谈卡特将采取的一些作法


日本各大报纸评苏联对卡特当选总统的态度

出版日期:1976.11.07
         期次:6524
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本各大报十一月四日均刊登驻莫斯科记者发回的苏联对卡特当选为美国总统的反应。
《朝日新闻》记者白井在题为《苏联将继续推行缓和紧张局势的政策》的报道中说：
苏联对于这次美国总统选举早就表示了强烈的关心。塔斯社从开始投票的第二天——三日上午八点三十五分就开始不断由美国发回开票速报的消息，苏联中央电视台和苏联广播电台第一台等也不断引用塔斯社的消息，转播开票速报消息，显示出了那种反应迅速的样子。
苏联舆论界目前尚未就美国总统选举结果进行正式评论，但是，正如苏共总书记勃列日涅夫在中央全会上的发言一样，苏联采取这样一种态度：即“选举之后，无论福特或卡特谁执政，美国考虑到世界上现实的实力对比关系，都不得不寻求同社会主义世界之间的协商一致”。可以说，这就是苏联的基本态度。他们认为，在总统选举中，两个候选人都做了对苏强硬的发言，但那些归根结蒂都旨在向选民们献媚讨好的选举对策，决不是真心本意。谁当了白宫的主人之后，都一定会同苏联进行协调，追求以缓和紧张局势为基轴的和平共处政策。
《读卖新闻》记者大月在题为《苏联将重建“缓和紧张局势”路线，限制战略武器谈判等面临关键时刻》的报道中说：
由于这位完全是新人的总统上台，苏联面临了这样一个难题：即重建迄今同尼克松、福特两届共和党政权之间积累起来的美苏协调关系和缓和国际紧张局势的路线。
在这次选举中，随着决战局面的接近，苏联一方面对卡特和福特两个候选人明显采取“等距离”的方针；另方面勃列日涅夫总书记带头强烈表示了“美苏协调政策不变”的态度，对付各种情况而一直进行了周密的准备。
苏联认为，美国政权的更迭，不会使缓和紧张局势的整个情况发生崩溃，也许会一如既往。但是，由于这次总统的换班，至少有可能打乱了以限制战略武器谈判为基轴的美苏关系以及双方的世界政策的时间表。也可能一时出现倒行的危险，不容忽视。
《日本经济新闻》记者斋藤在题为《苏联的不安与期待的心情交错在一起》的报道中说：苏联领导集团对于美国新总统卡特的诞生是一种不安与期待交集的表情。卡特在选举中的对苏强硬发言，使克里姆林宫胆战心寒。由于难以判明他的外交政策，存在着许多未知数而感到不安。另一方面，苏联由于事前就美国以对苏政策为中心的基本方针询问过前国务卿哈里曼——新总统外交智囊之，必然会抱有某种期待。
苏联方面对于卡特早就寄予关心，它的外交派出机构在美国国内就曾试图进行接触。
九月，苏联邀请前国务卿哈里曼访问莫斯科，勃列日涅夫总书记亲自同他交谈，终于完成了掌握卡特外交轮廓的愿望。后来又邀请美苏贸易上的重要人物——西方石油公司会长哈马访问克里姆林宫。这使苏联领导机构在相当大的程度上摸清了美国总统选举以后对苏政策——简而言之，苏联获得了这样一种印象：对于卡特外交，可以不抱有使克里姆林宫曾经感到恐惧的那种不安感。

显示原版>>

Previous:施莱辛格谈卡特当选美国总统

Next:美《纽约时报》专稿：《潘迪特夫人说她对印采取的方针“深感烦忧”》


施莱辛格谈卡特当选美国总统

出版日期:1976.11.07
         期次:6524
         版次:2
         栏目:\[第二版]
副题:说卡特决不会为改善同美对手的关系而牺牲盟国利益
文章正文:
【德新社柏林十一月四日电】前美国国防部长施莱辛格今天在这里说，当选总统确信，美国及其盟国需要建立密切的关系。在华盛顿，人民正在议论施莱辛格有可能在卡特的内阁中出任国务卿或国防部长。
施莱辛格在自由柏林电台的电视记者招待会上预言，卡特“决不”会为了改善同美国对手的关系而牺牲盟国的利益。
他表示希望，美国能再次对西方世界发挥“美国以及美国的伙伴所需要的强有力的领导作用”。
关于卡特就南斯拉夫所发表的引起争议的竞选讲话，施莱辛格解释说，当选总统想要说的是，美国军队将不会参加一场与苏联军队的冲突的。
他认为，可能由北约采取措施或美国与北约一道采取行动来阻止苏联可能对南斯拉夫发动的入侵。
施莱辛格认为，苏联同中国发生战争的可能性不大。
关于美国可能向中国出售武器的问题，他说，美国对这个问题应当不抱成见，但是，武器应纯属防御性质的。他说，一旦新政府就职，华盛顿和北京之间将会有一段巩固关系的时期。

显示原版>>

Previous:路透社说：苏对卡特的某些对外政策讲话感到不安

Next:日本各大报纸评苏联对卡特当选总统的态度


时事社报道：《首相报告福田辞职》/时事社述评：《福田为选举以后作部署》

出版日期:1976.11.07
         期次:6524
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京十一月五日电】题：首相在内阁会议上报告福田辞职，在下周初决定后任人选
三木首相，在五日的内阁会议上报告说，福田副总理提出了辞呈已经受理完毕。同时还说，当前由首相兼任经济企画厅长官，并打算在下周初决定后任人选。
【共同社东京十一月五日电】福田副总理五日上午八时前往首相官邸拜访三木首相并辞去了副总理和经济企画厅长官的职务。当时，三木首相借口面临大选予以挽留，但因福田执意辞职，最后受理了辞呈。
鲸冈副长官同三木首相协商后发表谈话说：“因为福田辞意坚决，便受理了辞呈。将立即决定继任的企画厅长官。当前不设副总理一职”。
另外，三木首相接受了福田的挑战，表示：“在经济处于重要时刻，不能让企画厅长官一职空缺着，最迟要在下周内决定继任人选”。
【时事社东京十一月五日电】福田副总理是在十月二十一日召开的举党体制协议会全体会议上，由反三木阵营推为“下届总裁候选人”，从而形成同三木首相针锋相对。因此，他的去留问题曾为人们所注意。
【时事社东京十一月五日电】题：福田为选举以后作部署，目的在于巩固“后继”地位和加强团结
述评：福田副总理的突然辞职，给面临着大选的政局以颇大的冲击。福田辞职的目的无疑在于巩固统一了“福田为后继总裁”的确立举党体制协议会的团结，为选举态势鼓劲儿，并进一步发展为大选后不久的“政权交替”。
在九月政权抗争后的内阁改组中，反三木的十三名阁僚被“解职”了，但是，作为副总理的福田仍然留在阁内，这就给反三木阵营内部留下了隔阂，反三木阵营迫使福田要通过辞职作为“证明”。从这种政治形势来看，福田认为辞职是维持确立举党体制协议会团结不可缺少的。这是他对大选之后所作的部署。
由于福田辞职，无疑将使自民党进入空前的“分裂选举”。福田已对过去的敌手田中派以及反三木势力的议员决定了游说日程。

显示原版>>

Previous:英国《泰晤士报》社论：《卡特的素质》

Next:日本《朝日新闻》社论：《选择了卡特的美国》


香港《大公报》报道菲律宾考古代表团谈访华观感：《世界上唯一能如此陈列古尸的博物馆》

出版日期:1976.11.07
         期次:6524
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十一月四日报道菲律宾考古学与人类学学者代表团谈访华观感的文章，题目是《世界上唯一能如此陈列古尸的博物馆》，摘转如下：
为促进菲律宾和中国两国人民的友谊和学术交流而应邀到中国访问的菲律宾考古学与人类学学者代表团，在结束为期三周的访华旅程后，于本月二日自广州抵港。该团团长、考古学家及收藏家索科洛
帕特尔诺夫人和副团长、菲律宾国家博物馆副馆长阿尔费雷多埃班赫利斯塔，对中国自文革以来的文物考古工作表示非常赞赏，并且充满感情地对记者表示，中国朋友无微不至的关怀和热情细致的接待使人难以忘怀。中国文物考古工作的大跃进在谈到近年来中国文物考古工作生气勃勃的新局面时，该团团员指出，自文革以来，中国人民的思想觉悟有了新的提高，工农兵及各阶层的群众都参加到文物考古工作中去。现在，文物考古的专业人员不是光坐在办公室里工作，他们也和工农群众一起参加文物发掘的劳动。他举例说，在北京地下铁路的建造工程中，文物考古工作人员便密切地参与了工作，并在北京这古老的皇都下得到珍贵的发现。他们又高兴地说，在中国，文物考古工作已不是受过专业教育的学者们独占的领域，广大的工农兵发挥着巨大的作用。随着农田水利建设的发展，一旦有古遗址、古墓葬的发现，群众便迅速向领导报告。很多公社都设立专组以处理这方面的工作。
在谈到参观了众多的博物馆后的印象时，一位团员说：“中国博物馆的一个很大的特点是把古代帝皇和农民所使用的器皿并列，以使参观者得到阶级斗争的教育；这样的观点鲜明地在文物的说明文字或墙壁上的标语中写出来。但对外来者如我们，中国人员从不强迫我们接受。”工作细致大量使人感动该团团员对长沙马王堆汉墓文物馆留下了极深刻的印象。对该文物馆在保存那具二千一百多年的古女尸而作出的缜密而周全的工作，团员们异口同声地表示钦佩。他们指出，当地工作人员为了更完整和长期地保存那些极其珍贵的文物，文物馆设有严格的温度和湿度甚至灯光控制，而尸体库的设施更加周密。他们惊诧地指出，展出的除古尸的躯体外，该尸体的所有内脏都剖割分离而分别以玻璃瓶盛载陈列。一位团员说：“中国医生还化验了尸体内脏各部分的病变情况，譬如在肺部发现肺结核的钙化病灶，在胆道系统发现胆石症等。我们大家都被中国方面细致而大量工作感动了。”他们指出，长沙马王堆文物馆是世界上唯一能够如此陈列古尸的博物馆。年轻一代文物工作者迅速成长团员们又谈到陕西临潼县秦始皇陵旁的发掘工作进展情况。他们说目前发掘的秦俑坑只是秦皇陵的很小一部分，而更主要的部分仍在地下。中国文物工作人员的开掘工作很有计划、有步骤。
谈到目前中国文物考古工作的蓬勃开展时，一位团员举例说：“中国很多地方都有自己的文物考古杂志。北京的文物杂志，每月出版一次，他们有的是丰富的材料。这是其他国家很难做到的。”
接着团员们又指出，中国在古文物的复制方面进行了大量的工作。这使很多珍贵的文物可以同时在各地的博物馆中展出。这些几可乱真的复制品会否被人利用呢？一位团员说，不会，“他们在复制品上有所注明，并加上制作日期。”他们告诉记者说，一幅珍贵的唐朝名画正在临摹复制中，那画上有着数以千计的人物；一名女临摹人员在这个工作中用了六年多的时间了。
团员们对中国未来文物考古工作的进展十分兴奋。他们指出，中国正在培养大量的接班人。年轻一代的文物工作者正在老一辈的指导下迅速成长。分别时我们彼此都忍不住哭了通过这次访问，中菲两国人民的友谊又有所增长。团长帕特尔诺夫人说：“我们是为着学术交流和友谊而到中国访问的。我接触到的中国人员都非常、非常诚挚。一踏进中国，我们一切都用不着担忧。在北京，他们怕我们衣服不够，给我们送来了大衣。他们每次见到我两个孩子衣领的钮扣未扣上，都一定亲自给他们扣上。到分别时，我们彼此都哭了。”埃班赫利斯塔副团长也说：“我是一个男子汉，也忍不住自己的泪水。”

显示原版>>

Previous:日本《产经新闻》报道：法眼晋作的谈话：《以实力压人的苏联》

Next:阿根廷政府三日决定将苏一批人员驱逐出境


印报社论评：印推迟选举《令人遗憾》

出版日期:1976.11.07
         期次:6524
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《印度快报》十一月一日发表题为《令人遗憾》的社论，摘要如下：
政府关于使本届人民院任期从明年三月起再延长一年的决定会使人们广泛地感到遗憾。要是国家情况太不稳定或太不利于举行大选的话，那么，甚至那些不完全赞成政府提出的宪法（修正）案的人也可能会同意这种决定。迄今为止，就选举委员会来说，很明显它的机构已作好准备，一旦政府同意就可以举行选举。
总理不断地说，她的党并不畏惧选举。她也不赞成永远搞一党政府，现在需要的也许是进行对话，这种对话将导致执政党和反对党都接受政治行为的共同准则，以利于民主制度的顺利实行。这些准则将要求维持真正的公民自由权和民主权利，包括发表不同意见的权利，而不受到与严格遵循社会安宁和秩序无关的限制。
通过相互讨论，就这些准则达成协议，这当然不是不可能的，条件是双方都有决心。总理确实对非共产党反对党不愿参加宪法修正案的辩论感到不高兴。它们参加宪法修正案辩论是会起有益作用的，即使它不参加对修正案的表决。但是，政府也应该重视反对党对民主权利继续被否定和它们的党员被扣留所感到的担心。谁也不能怀疑政府有权处理对法律和秩序的威胁，不管威胁可能来自何方。但是，在实行紧急法令十六个月之后，问题是现在恐怕已到时间，该恢复大部分现在仍中止的民主自由权了，继续中止这些民主权利会影响印度在国际上的形象的。

显示原版>>

Previous:印度议会收到一份报告说：苏驻印使馆已成为在印的外国报刊主要出版商

Next:日本《产经新闻》报道：法眼晋作的谈话：《以实力压人的苏联》


印度内政部长谈印国内局势

出版日期:1976.11.07
         期次:6524
         版次:3
         栏目:\[第三版]
副题:说“危害国家的势力又抬头了”
文章正文:
【法新社新德里十月三十一日电】印度内政部长布拉马南达·雷迪今天说，危害国家的势力又抬头了。
他在联邦政府控制的、驻在印度中部的尼马奇的中央后备警察队人员会议上讲话时说，紧急状态法不会长期继续下去，但是，对捣乱分子必须保持警惕。
雷迪先生前天在各邦警察局长在新德里举行的会议上说，实行紧急状态以前的那种暴力趋势又慢慢地出现了。印度总理甘地夫人也在同一次会议上说，由于实行紧急状态法而创造的“良好气氛有很多”已受到破坏。
内政部长今天对中央后备警察人员说，这些危害国家的分子正一味“广泛散布谣言”。他还说，据说他们造成了一些危险的局势。

显示原版>>

Previous:印度宣布大选推迟一年举行/印人民院通过宪法修正案

Next:印度议会收到一份报告说：苏驻印使馆已成为在印的外国报刊主要出版商


印度宣布大选推迟一年举行/印人民院通过宪法修正案

出版日期:1976.11.07
         期次:6524
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里十月三十日电】司法部长戈卡莱今天在人民院（下院）宣布，将延长一年印度议会的任期，这样将把大选的日期推迟到一九七八年三月。
原定今年三月举行大选，但是由于英·甘地总理政府表示它需要巩固一九七五年六月在国内实行紧急状态后取得的成果，所以大选已经推迟了一年。
戈卡莱今天说，“从国家更大的利益来看，举行大选的时机还不成熟。”
他说，国家当前面临的任务是巩固紧急状态所取得的成果。他说，迫使政府不得不宣布紧急状态的那股“破坏势力”目前仍很活跃。
戈卡莱是在对一项要求对印度宪法作广泛修改的提案进行辩论的过程中说这番话的。
【法新社新德里十月三十日电】人民院的全部反对党，其中包括亲莫斯科的印度共产党，今天对印度政府把本届人民院的任期再延长一年到一九七八年三月的决定表示强烈的愤怒。
由社会党和其他三个右翼政党组成的反对党“人民阵线”的一位发言人说，政府的这一行动没有使人民阵线感到震惊。他又说，“执政党早就把民主踩在脚下了。”
【路透社德里十一月二日电】印度人民院今天通过了一项法案，对宪法作了自印度一九五○年成为共和国以来最带有根本性的修改。
司法部长戈卡莱在人民院说，这些修改给今后的印度确定了基本准则。
然而，未参加政党的反对派议员马瓦兰卡尔教授说，通过这项法案为严格管制和独裁打开了闸门。
人民院以三百六十六票对四票通过了这个有五十九条的法案。这项法案增加了行政部门的权力，削弱了法院的权力。
除了亲莫斯科的印度共产党外，大多数主要反对党抵制了这次会议，它们这样做是表示支持要求释放约三十名被拘留的议员和取消新闻检查的行动。
这项法案允许议会宣布禁止和取缔被认为危害国家的活动和组织。现在将把这项法案送交联邦院通过，在那里政府也有三分之二的必要多数票来通过该法案。
【路透社新德里十月二十七日电】印度总理甘地夫人今天在人民院说，拟议中的修改宪法对医治印度政治制度中的一些病症说来至为必要。甘地夫人在关于大范围修正宪法案的辩论中发言时，攻击反对派议员不该抵制辩论。有人批评这个修正案限制人权和削弱法院的权力，甘地夫人就这一点进行了辩护。
她还不指名地攻击了一些政界人物。

显示原版>>

Previous:印度一艺术家自焚抗议英·甘地的独裁统治/一批著名的新闻记者抗议印政府使报纸不能说话

Next:印度内政部长谈印国内局势


印度议会收到一份报告说：苏驻印使馆已成为在印的外国报刊主要出版商

出版日期:1976.11.07
         期次:6524
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十一月三日电】据印度议会本星期收到的关于国内报刊登记情况的第十九号年报说，苏联驻新德里的大使馆已经成为在印度出版的外国报刊的主要出版商。报告表明，在一九七四年，苏联大使馆在印度发行的刊物有四十九种。苏联出版的报纸和杂志占在印度出版的外国刊物总数的百分之七十二点四。

显示原版>>

Previous:印度内政部长谈印国内局势

Next:印报社论评：印推迟选举《令人遗憾》


英《每日电讯报》社论《卡特与世界》

出版日期:1976.11.07
         期次:6524
         版次:2
         栏目:\[第二版]
副题:说西方对美总统的更迭是希望与捉摸不定的心情各占一半
文章正文:
【本刊讯】英国《每日电讯报》十一月四日发表社论，题为《卡特与世界》，摘要如下：
自由世界对美国总统的更迭的反应是希望与捉摸不定的心情各占一半。虽然我们对于美国的巨大而友好的力量与影响已经习惯了，但是这种力量和影响对于世界和平、稳定与繁荣却从来没有象现在这么重要。俄国在可能发生冲突的关键性地区的总的军事实力已超过西方。同时，不幸，由于英国的衰落以及其它因素，欧洲目前在极大程度上在家里依靠美国的保护，而在防务和在促进它在国外的利益方面，现在差不多是完全依靠美国的。
整个说来，从美国的盟国的观点来看，福特总统的总的表现将受到很多的攻击。他提供了稳定的国内经济基础（这对美国在世界上发挥作用极为重要），并且正确地断定，除了首先控制通货膨胀外，没有真正的代替办法。与此相反，卡特忠于他的民粹主义形象，并且忽视在世界其它大部分地方正在表现出来的可怕的经济生活现实，却答应进行膨胀，以便在经济增长、就业和扩大福利等方面迅速取得结果。福特先生是忠诚的盟友的一个缩影，对他的伙伴的缺点表示了耐心和同情，并且总是愿意采取在道理上说是可能采取的一切行动来填补军事和财政空隙。卡特先生虽然是同样忠诚和具有献身精神的，但可能不那么容忍，在更大的程度上为国内事务所分心，并且想要进行一些可能削弱美国的能力的节约。
他保证要对国防预算进行大幅度削减，“办法就是进行一些不会削弱美国的效力的节约”，这是美国很熟悉的一种难以捉摸的说法。同时，他打算对俄国人更强硬一点，并在“缓和”问题上得到一个更有利的交易。这两个目的是矛盾的，这种矛盾性质甚至是以卡特为典范的较为清醒的一种美国自由派民主党人的特点。卡特先生之所以获胜，一定不仅仅是由于他几乎是难以置信地强硬、坚决和明智。他一定还是一个现实主义者。

显示原版>>

Previous:福特五日举行内阁会议/法新社报道福特同卡特将于本月底举行会谈

Next:路透社说：苏对卡特的某些对外政策讲话感到不安


英国《泰晤士报》社论：《卡特的素质》

出版日期:1976.11.07
         期次:6524
         版次:1
         栏目:\[头版]
副题:认为不能完全以卡特竞选议论判断他的政策，而要看他选出的班子
文章正文:
【本刊讯】英国《泰晤士报》十一月四日发表社论，题为《卡特的素质》，摘要如下：
美国选民在一次极为单调无味的竞选运动之后使一位在职的总统落选，这是他们找到的最为有力的办法，来表明现在是进行改变的时候了。虽然福特先生是一位较为可靠和令人放心的人物，而且他作为总统已为美国人民执行了一种必要的和具有历史意义的任务——使他们的不安情绪平定下来，但是没有人会称他是一个振奋人心的领袖。然而最为重要的是，人们一定很希望扫除对共和党执政时的腐败和使人幻灭的年代的记忆。
然而，刮进来的究竟将是什么样的变革之风呢？卡特竞选运动中的受到最广泛注意的特点是他不愿说明自己的意见。如果说谁都不知道卡特实际上是什么样的人，这就意味着卡特本人仍然可以自由作出决定。
人们知道得最清楚的是他在国内问题特别是在经济问题上的政策态度。在竞选运动中，他自始至终强调政府有责任使人们重新工作，同时他相信限制工资和物价的安排可以遏制通货膨胀。虽然他在可能减税的问题上含糊其词，而福特则明确保证要减税，但是，究竟谁的政策会造成更大的通货膨胀，对于这一点是毫无疑问的。卡特先生的态度是要增加政府开支（他大概要签署为福特所否决的许多法案中的一些法案），而且不能保证自愿限制工资和物价的办法足以在通货膨胀压力一旦出现时来对付这种压力。这对国际经济也可能具有令人不安的含义。
他在竞选运动中所犯的一个最严重错误是在对外政策方面。他关于南斯拉夫的讲话是令人不安的，因为这种讲话表明他对国际关系的处理采取了多少有点天真的态度，表明他在受到压力时不能避免说些错话。但是人们应当慎重，不应当从这个事件中推断出在对外政策方面的整个思想。
没有理由认为他在与苏联打交道时一般将比现政府软一些，也没有理由认为他对缓和的立场会有很大的不同。他在竞选运动期间明确地说，如果当选，他将按目前的兵力保持驻欧美军，如果不是增加人数的话。在现阶段，人们还不能肯定他是否想与英国建立特别密切的关系，或者对这个国家的经济困境特别同情。象具有他这样的背景的人对联合王国的感情联系大概要比他的许多前任要少些，但是卡特的履历并不说明他对其它国家的态度将特别取决于任何感情联系。
他在中东问题上采取的立场看来可能否定了这一点，他肯定是明显地同情以色列的。毫无疑问，这种同情是真实的，但是，犹太人的选票在美国选举中极为重要，以致一个想当总统的候选人在竞选时特别热情地表示对以色列的真正同情，这是很平常的事。在作出下述假定以前小心一点也是明智的：卡特对中东的政策与福特和基辛格的政策将大不相同。的确，在现阶段，谨慎可能是卡特的一般对外政策的一个主要特点。他没有说过什么话使人可以认为他对世界或者对国际关系具有明显的独特看法。
但是，事情在很大程度上取决于卡特在白宫将有些什么人在他的周围。一位总统的班子是他的总统职务的一个标记。在卡特选择了他的人马以前，许多情况一定是根据透露情况比较少的一位候选人的一般化言论作出的猜测。已经清楚的是，美国的下一位领导人将是这样一个人，他具有耍政治花招的能力和具有坚定不移的决心——这些是伟大的总统的特点。但是这些素质本身并不足以使总统成为伟大的总统。
这些素质并不能保证有能力处理人事，这种能力可能证明是卡特的一个弱点。这些素质也不能保证与国会有良好的关系，它们也并不意味着他在政策问题上一定会作出正确的判断。但是，他是自从美国内战以来第一位来自大南方的总统，这一点本身就是一个了不起的成就，在一切怀疑当中，明显的一点是，卡特具有成为一位了不起的总统的潜在力量。

显示原版>>

Next:时事社报道：《首相报告福田辞职》/时事社述评：《福田为选举以后作部署》


安人运中央全会结束通过改组政府等决议

出版日期:1976.11.08
         期次:6525
         版次:3
         栏目:\[第三版]
副题:决定加强内图的权力并保证加强同苏联古巴的联系
文章正文:
【法新社罗安达十月二十九日电】执政的安哥拉人民解放运动今天重申了它的马克思—列宁主义的方向，并加强了安哥拉总统阿戈什蒂纽·内图的权力。
安哥拉人民解放运动中央委员会于今天在这里结束的一次全会通过了改组安哥拉政府的决议，使内图掌握目前由总理洛波·多纳西门托拥有的权力。另外，中央委员会决定撤销内政部和新闻部。
中央委员会还决定于明年第三季度召开安哥拉人民解放运动的代表大会，建立“工人阶级的先锋政党”
。
中央委员会的决定包括在“行动纲领”和“总决议”里。
人运在两个文件里强调：“社会主义并不是所谓的非洲社会主义，而是要毫不含糊的主张消灭人剥削人的制度。”
中央委员会又说：“走向建立人民民主的唯一的道路是马克思、恩格斯、列宁的科学社会主义。”
人运中央委员会的行动纲领例举了实现人民民主所需要完成的任务。人运在总决议中保证，要在无产阶级国际主义基础上加强同苏联和古巴的联系。
行动纲领包括把人运的安哥拉人民解放武装改造成为一支现代化的军队，并在全国建立“人民政权”的组织。目前仅在罗安达有这样的组织。
行动纲领要求采取措施，“为了人民的利益而收复国家的一切财富来完成民族的和社会的解放的进程”。行动纲领说，国营经济部门要组织起来，要对私人企业实行严格的控制。
纲领要求采取措施解决安哥拉面临的人民吃饭的问题。
纲领说，安哥拉还必须努力消除部族主义、地方主义和种族主义。声明宣布，葡萄牙语将继续作为这一前葡属殖民地的混合语，而安哥拉的民族语言要给予保护。

显示原版>>

Previous:葛罗米柯同埃及外长法赫米在索非亚会晤

Next:德新社报道：埃及军费明年将增加百分之二十


澳大利亚政府向议会呈交白皮书

出版日期:1976.11.08
         期次:6525
         版次:3
         栏目:\[第三版]
副题:说苏正进行军事扩张
文章正文:
【美联社堪培拉十一月四日电】澳大利亚政府星期四向议会呈递一项白皮书，指定一百二十亿澳元（一百五十六亿二千六百万美元）为未来五年的防卫预算。白皮书注意到苏联的军事扩张和战略武器的规模，对苏联的动机提出质问。白皮书是由国防部长基伦呈交的。
白皮书说，苏联增加在印度洋西北的部署，并在索马里设置苏联军事设施予以支持，使这个大国处于威胁西欧、日本和澳大利亚的重要石油供应线的地位。
【路透社堪培拉十一月五日电】澳大利亚政府人士说，澳大利亚政府五日向各部长和各议员发出训令，规定他们不得参加在堪培拉举行的苏联国庆节庆祝会。
澳大利亚外交部官员非正式地认为政府这个行动是表示一种“冷淡”的态度。

显示原版>>

Previous:罗伯托说安哥拉解阵决心继续加强游击战/苏联正在设法把安哥拉变成殖民地

Next:时事社报道：《日本政局的焦点转入大选》


德新社报道：埃及军费明年将增加百分之二十

出版日期:1976.11.08
         期次:6525
         版次:3
         栏目:\[第三版]
文章正文:
【德新社开罗十一月二日电】今天此间的消息说，埃及决心将其一九七七年的军费增加百分之二十，达到八亿二千六百万镑（约二十亿美元）。
消息说，一九七七年预算总额为六十八亿四千八百万镑（约一百七十亿美元）比上一年预算增加百分之十一点三。
预算中有十亿○五千五百万镑的赤字，而今年的赤字为十三亿镑。《金字塔报》说，将通过向国外贷款来弥补此项赤字。
《金字塔报》说，防务负担，再加上埃及当前面临的经济困难，导致将今年预算中原来拨给国家迫切需要的投资项目的款项削减了三分之一以上。

显示原版>>

Previous:安人运中央全会结束通过改组政府等决议

Next:美联社评述哈巴什对记者的谈话


葛罗米柯同埃及外长法赫米在索非亚会晤

出版日期:1976.11.08
         期次:6525
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十一月四日电】题：葛罗米柯同埃及外交部长法赫米会晤的新闻公报
根据达成的协议，苏共中央政治局委员、苏联外交部长葛罗米柯同阿拉伯埃及共和国副总理兼外交部长法赫米于十一月三至四日在索非亚举行了会晤。
会晤时讨论了苏联和埃及共同关心的问题。
主要注意力集中在近东局势的发展、尽快恢复日内瓦和会的必要性和苏联不久前就这个问题提出的建议上。交换意见的过程表明，无论是苏联还是阿拉伯埃及共和国都主张尽快恢复日内瓦会议的工作。
会晤时还讨论了苏埃双边关系问题。
【美联社维也纳十一月二日电】埃及外长法赫米今天到达保加利亚首都索非亚，同苏联外长葛罗米柯举行会谈。这将是自今年三月埃及终止“友好合作条约”以来埃苏间的第一次最高级会晤。
在开罗的观察家们说，选择索非亚作为会晤地点，显然是因为去莫斯科的埃及官员比访问埃及的苏联人要多。索非亚则居于莫斯科和开罗的中途。
据报道，法赫米访问保加利亚之后将去南斯拉夫。有消息说，他计划在南斯拉夫为苏联领导人勃列日涅夫和萨达特举行最高级会谈准备条件。勃列日涅夫拟定于十一月月中应铁托的邀请访问南斯拉夫。

显示原版>>

Previous:在英出版的《事件》周刊报道苏伊签订新条约：苏将在伊拉克获得海空便利条件

Next:安人运中央全会结束通过改组政府等决议


共同社记者评：「四人帮」破坏我军建设

出版日期:1976.11.08
         期次:6525
         版次:1
         栏目:\[头版]
副题:说中国将充实国防力量，比以往任何时候都致力于解放军的现代化
文章正文:
【共同社北京十一月四日电】（记者：福原）在华国锋新政权领导下，中国将充实国防力量，比以往任何时候都致力于解放军的现代化。
解放军领导人欢迎把张春桥等人清洗出军队的核心部门。
打倒江青等“四人帮”，受到了全国人民的欢迎，认为是一件痛快的事情。人们怀有这种喜悦的心情，解放军也不例外。在各地相继举行的庆祝大会和游行中，穿制服的解放军部队前所未有地大批参加便是一种表现。
军队领导人之所以对打倒“四人帮”感到高兴，一个重要因素是，文化大革命以来，由于“四人帮”为非作歹，许多军队元老、高级干部一个接一个受到猛烈的批判和攻击。同时，国防现代化这个理所当然的要求由于“四人帮”的干扰和阻挠而没有实现。可以说，现在他们判断，可以理直气壮地进行追究的环境已经造成了。
中国公开认为，由于美苏争霸，特别是由于苏联迅速增强军事力量，世界的均势正在崩溃，世界大战的危险是不能否定的。在中国，肩负着保卫祖国的责任的解放军在促进现代化方面感到焦虑反倒是理所当然的。
这样看来，可以说，国防现代化的要求现在已是中国人民可以极为自然地接受的了。事实上，《人民日报》等报刊二十五日联名发表的社论《伟大的历史性胜利》已经强调了“四个现代化”。并且，目前中国最频繁地呼喊的一句口号是“抓革命，促生产，促工作，促战备”。
可以认为，在中国的政策中，夺回因“四人帮”“唯心主义的革命论”而浪费掉的时间，加强“备战”，加紧军队现代化的要求将逐渐地占大的比重。

显示原版>>

Previous:美国《号角》周刊文章：《事件证实毛的教导的正确性中国粉碎“四人帮”》

Next:美新处报道：《当选总统卡特举行记者招待会》


罗伯托说安哥拉解阵决心继续加强游击战/苏联正在设法把安哥拉变成殖民地

出版日期:1976.11.08
         期次:6525
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社布鲁塞尔十月三十日电】安哥拉民族解放阵线主席罗伯托说，安哥拉民族解放阵线自由战士决心继续加强游击战争，反对目前古巴支持的政权。他说，“我们有足够的武器，至少把游击战争维持两年。但是，我们打仗是不考虑时间的。我们知道，发动游击战争的人民在游击战争中始终是胜利的。”
他说，安哥拉解阵已经控制了象法国一样大的安哥拉的一块土地和大部分交通。
他说：“我们将继续进行战斗，我们要扩大我们的控制区。”他还说，安哥拉解阵希望“在适当时候”控制一个港口。
罗伯托说，苏联集团正在设法在三万古巴人（为七月份的两倍）和数千名苏联平民、东德人和保加利亚人的帮助下，把安哥拉变成殖民地。
他说，人运政府现在面临着由于饥饿和经济瓦解（这是破坏和游击战的后果）而产生的日益强烈的不满。它正在建立一支由东德领导的、包括前葡萄牙秘密警察在内的秘密警察部队。
他说，“这支部队叫做安哥拉情报安全部，它是纳粹盖世太保的化身和压迫自由的主要工具。”
【法新社布鲁塞尔十月二十九日电】罗伯托说，解阵拥有一万七千名游击队，其中有一万人是长期同“古巴军”作战的。解阵的游击队控制着大城市除外的整个北部地区。

显示原版>>

Previous:美联社评述哈巴什对记者的谈话

Next:澳大利亚政府向议会呈交白皮书


美报文章：《伏尔加河沿岸的摇摆舞-----苏联青年又扭又摆》

出版日期:1976.11.08
         期次:6525
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》九月二十八日刊登该报驻莫斯科记者戴维·威利斯写的一篇报道，标题是《伏尔加河沿岸的摇摆舞——苏联青年又扭又摆》、《西方舞“流行”，但是克里姆林宫不喜欢》，摘要如下：
在伏尔加河沿岸的一些城市里，身着破旧工作服的十几岁的青年随着电子六弦琴弹奏的震耳欲聋的西方摇摆舞曲跳着扭摆舞……在远东的西伯利亚的哈巴罗夫斯克（即伯力——本刊注）城的一个舞厅里，一批文雅的、喜欢流行音乐的人不得不同在舞厅另一端的大声演奏摇摆舞音乐的乐队比赛……留长发的男青年和身穿人们喜欢的西方紧身喇叭裤的女郎用录音机录下短波广播的西方音乐，并在莫斯科大饭店外面向外国游客乞求最新的唱片……
西方摇摆舞正从四面八方传进苏联，苏联政府正在采取新的政策，设法尽量限制这种舞蹈流入国内。
官员们显然希望他们仍然能够制止这类他们认为在社会上和政治上都是无法接受的剧烈的摇摆舞音乐，他们现在开始同意出售不那么刺耳的摇摆舞唱片。
据密切注意局势的西方观察家说，这种趋势是意味深长的。据认为，这与其说是向不可避免的事情屈服，倒不如说是努力使不可避免的事情符合官方的目的。这可能导致进一步扩大西方对青年人的影响，因为剧烈的摇摆舞很可能继续越来越受欢迎。
迄今为止，说明这些新政策的明显的迹象有：——决定允许苏联唯一的旋律唱片公司以它自己的名义进口和出售一套叫作《奔跑乐队》的摇摆舞唱片集，那是三年前由前硬壳虫乐队队员保罗·麦卡特尼录制的。英国唱片公司电气和乐器工业公司上月签了合同。这些抒情歌是非政治性的。
——据一位人士说，目前旋律唱片公司同电气和乐器工业公司正在洽谈购买硬壳虫乐曲唱片集——“较软性而不是较硬性的歌曲”
——的可能性问题。
——苏联当局对摇摆舞音乐本身采取了比较缓和的态度。虽然摇摆舞乐师不属于官方的作曲家协会，但是他们却在许多大城市的舞会、晚会、俱乐部和其他私人集会上公开演奏。苏联的电台广播“可以接受的”音乐让青年人录音。这种节目叫作“在天南海北”。
一些游客谈了伏尔加和哈巴罗夫斯克的摇摆舞情况。他们说，摇摆舞音乐是通过在东京的美军广播网以及英国广播公司和美国之音的广播传入苏联东部的。
摇摆舞在苏联流行的情况可以同六十年代中期在美国流行的情况相比。带有政治色彩的抒情歌看来还不普遍。没有迹象表明这里已出现了同布拉格将审讯两个在私人集会上公开演奏反政府歌曲的乐队一事相类似的事件。但是这种抒情歌是可能会出现的。官员们也担心在音乐会上发生骚乱。所以舞厅都由警察严加守卫。

显示原版>>

Previous:外电评卡特的对内政策

Next:在英出版的《事件》周刊报道苏伊签订新条约：苏将在伊拉克获得海空便利条件


美报文章：《卡特的对外政策：一种稳定的方针？》

出版日期:1976.11.08
         期次:6525
         版次:2
         栏目:\[第二版]
副题:说稳扎稳打，而不是采取重大的革新行动，是美现在在外事方面的主要要求
文章正文:
【本刊讯】美国《华盛顿邮报》十一月五日刊登一篇文章，标题是《卡特的对外政策：一种稳定的方针？》，摘要如下：
福特把一项对外政策和一个世界交给了卡特，而且不管怎样，对美国来说，这个世界变得比两年、四年或八年前大多数人所预期的要好一些。在这种情况下，这是一个把国际事务交给一个在这方面没有多少经验或把握的新总统去处理的很好的时机。
卡特在第二次辩论中不肯承认，结束越南战争和征兵制、打开同莫斯科和同北京之间的通道、在中东和南部非洲开始谈判是共和党的难于争辩的成就。但是这确实是无可争辩的成就。尼克松—福特—基辛格所取得的成就实际上使得选举卡特和撤换基辛格的国务卿职务成了稳妥的做法。
无论如何，这是美国在七十年代可能享有的最平静的一个时刻。现在并没有酝酿着需要立即加以注意的军事或政治危机。七十年代中的重要决定，即在同共产主义对抗中谨慎地选择地点的决定，已经作出。留下的只是一些复杂和微妙的问题，但不是马上会爆炸的问题。
因此，卡特还有时间作准备。他打算怎么搞当然是不清楚的，也许连他自己也不清楚。在他的竞选讲话中，出现了奇怪的混杂的倾向：一个倾向是在牵涉到象俄国人或阿拉伯人这样一些对手的事务方面，想要仗势欺人，另一个倾向是在涉及第三世界的某些问题方面，特别是在那些涉及非洲的激动人心的政治斗争方面，想要表现出人道主义、愿意作出反应、甚至是有远见的或浪漫主义的。
去猜想他最后的结局是没有用处的。
有一个时候，我认为他关于第三世界经济的言论，应该相当认真地对待。这种言论表明卡特采取的做法已经超越了严格地把注意力集中在战略性的和政治性的东西方问题的范围而涉及经济性的和技术性的南北方问题，甚至超过了福特已经干了的。
卡特受了巨大的劳工组织——一般说来是保护主义者——的恩惠，而且他以微弱多数得到委令，这表明他同国会权贵的关系将是紧张的。现在，我不知道这会不会损害他的强调第三世界的作风。同样，如果达成出售武器的交易意味着就业，他会砍掉这些交易吗？
我现在也不那么欣然地认为，他将把争取达成一项总的解决中东问题的办法看作是他的主要的外交计划。因为他所承担的政治义务愈积愈多，这些义务同他的许多顾问在这个问题上的想法多少是有点矛盾的。
人们追述说，除了越南问题以外，尼克松和基辛格在头一两年只是谈谈而已，在国际上没有做什么事。他们谈到他们将如何建立一个“和平结构”来改造世界。卡特和他的人则谈到“建筑”。这至少意味着他也赞成美国应一心一意从全球的角度来制定国家政策。还有更多的意义吗？
早些时候，卡特似乎热衷于“三边关系”
——联合西欧和日本的力量，一方面同共产党人谈判，另一方面同第三世界谈判。但是，这是一种他真正理解了的看法呢，还只不过是刚刚才想出的看法呢，我们还得看一看。
只有在一个政策领域——在防止核扩散的问题上——看来他肯定会留下印记。
现在，稳扎稳打，而不是采取重大的革新行动，是这个国家在外事方面的主要要求：稳定同俄国人和中国人的关系，帮助使我们的盟国保持稳定，找出折衷方案以缓和各地区多事地点的紧张关系，处理同第三世界的经济麻烦。我们的任务实际上是控制美国力量相对地衰落。美国已不再拥有财力、独立性或意志来把自己的解决办法强加于人或者是无视问题的存在。

显示原版>>

Previous:美新处报道：《当选总统卡特举行记者招待会》

Next:英报专稿：《俄国对北京作出的表示》


美国《号角》周刊文章：《事件证实毛的教导的正确性中国粉碎“四人帮”》

出版日期:1976.11.08
         期次:6525
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《号角》周刊十一月八日发表一篇文章，题目是《事件证实毛的教导的正确性，中国粉碎“四人帮”》，摘要如下：
最近两个星期中国发生的事件证实了共产党内的走资派篡权的企图已被决定性地粉碎。在党的领导下，已动员了亿万人民起来谴责“四人帮”企图分裂党，篡权——据有些消息说
——甚至企图谋害毛主席的活动。
这些事态发展证实了毛主席关于“资产阶级就在共产党内”的论断的正确性。毛主席指出，建设社会主义需要动员亿万群众对老的剥削阶级和在党内出现的新资产阶级展开无情的斗争。
毛主席逝世以后，这种反革命分子想利用局势，这是很自然的。但是在轰轰烈烈的文化大革命的群众运动的年代里经过锻炼的中国人民很快就看穿了“四人帮”的阴谋。在华国锋主席领导下的党中央采取果断措施，清除了江青、王洪文、张春桥、姚文元“四人帮”。
十月二十五日《人民日报》、《红旗》杂志、《解放军报》发表社论说，王、张、江、姚集团进行分裂党的宗派活动，由来已久。这篇题为《伟大的历史性胜利》的社论指出，毛主席曾亲自一再批评这四个人，并敦促他们停止搞破坏活动。这篇文章列举了几个例子。
其中一个是毛在一九七四年七月十七日向这四个人发出警告，当时他说：“你们要注意呢，不要搞成四人小宗派呢。”同年十二月二十四日他又说：“不要搞宗派，搞宗派要摔跤的。”
一九七四年准备召开四届人大期间，毛主席警告说：“江青有野心。她是想叫王洪文作委员长，她自己作党的主席。”
这篇文章最后指出，一九七五年五月三日，毛主席在中央政治局会议上提醒这四个人在进行党内斗争时要“三要三不要”，并警告他们说：“不要搞四人帮，你们不要搞了，为什么照样搞呀？”
但是这个反党集团不听毛主席的警告。他们不仅不作自我批评，反而变本加厉。在毛主席病重和逝世后，他们篡党夺权的阴谋活动变得更猖狂和明目张胆。
多年来，“四人帮”的反革命行径使他们脱离群众。这就是为什么揭露和粉碎“四人帮”受到了中国人民如此热烈的欢迎。
中国人民欢迎党最近作出的决定，因为它表明，在华国锋主席的领导下，他们的国家将继续沿着毛主席开辟的航道前进，进行社会主义条件下的阶级斗争，加强无产阶级专政。但是，帝国主义者和社会帝国主义者以及他们在工人运动中的辩护士们却正在设法散布他们痴心妄想的事情。
例如，资产阶级报刊的报道把这场斗争说成是“稳健派”和“激进派”之间的斗争，暴露出他们希望在华主席的领导下，中国将使它对帝国主义的斗争“温和”下来而且变得更有“理智”。
苏联社会帝国主义者也一直在进行试探。尽管苏联共产党在毛主席逝世以后发给中国共产党的唁电遭到了拒绝，但是勃列日涅夫上周又发了祝贺华国锋任党的主席的党对党的贺电。中国共产党又一次退回了这封电报，指出两国的党没有关系。
社会主义中国正在进行历史上一场伟大的无产阶级民主运动。在每一个工厂和公社，在城市和农村，党的干部一直和人民在一起开会，声讨“四人帮”的叛卖行为。
中国的事态发展与美国这里的情景形成了鲜明的对照，美国的选举正被用来掩盖资产阶级专政。在中国，群众正被动员起来，实行无产阶级对一小撮资产阶级分子如“四人帮”的专政。

显示原版>>

Next:共同社记者评：「四人帮」破坏我军建设


美联社评述哈巴什对记者的谈话

出版日期:1976.11.08
         期次:6525
         版次:3
         栏目:\[第三版]
副题:说阿拉法特表示接受建立巴勒斯坦小型国家的主张，这篇讲话的目标是阿拉法特
文章正文:
【美联社贝鲁特十一月五日电】巴勒斯坦解放运动极端主义派别领导人今天说，主力游击部队第一次地表示愿意同以色列谈判并接受建立一个巴勒斯坦小型国家的主张。
但是，解放巴勒斯坦人民阵线领导人乔治
·哈巴什说，不管别人是否满意，他的拒绝阵线决不停止对以色列的武装进攻。他是在接见亲游击队的贝鲁特报纸《解放者》周刊的记者时讲这番话的。
他说，一些保守的阿拉伯政权正企图利用游击队在黎巴嫩内战中遭到的挫折，迫使巴勒斯坦人在重开的日内瓦和平会议上接受谈判解决的办法。“我遗憾地公开宣布，巴勒斯坦的某些组织和领导人表示愿意同以色列犹太复国主义敌人缔结解决办法，这在我们人民的斗争史上还是第一次。”
他这篇讲话的目标显然是游击队总领导人阿拉法特。以阿拉法特为首的巴勒斯坦解放组织包括主力游击部队，这支部队被认为是对以色列持温和态度的组织。一直流传着这样的猜测：阿拉法特和他的巴勒斯坦解放组织表示愿意在被以色列占领的约旦河西岸和加沙地带建立一个巴勒斯坦小型国家。这些来源于巴勒斯坦官员自己的消息说，游击队在黎巴嫩的军事失败使阿拉法特及其助手认识到，用武力收复巴勒斯坦是办不到的。
消息说，由于叙利亚在黎巴嫩山区的激烈战斗中确立其对游击队的控制权，而一些最有影响的阿拉伯政权是又以显然赞成的态度袖手旁观，不能用武力收复巴勒斯坦就尤其是确定无疑的了。
巴勒斯坦全国委员会将于下月在开罗举行自一九七四年六月以来的第一次会议。

显示原版>>

Previous:德新社报道：埃及军费明年将增加百分之二十

Next:罗伯托说安哥拉解阵决心继续加强游击战/苏联正在设法把安哥拉变成殖民地


美新处报道：《当选总统卡特举行记者招待会》

出版日期:1976.11.08
         期次:6525
         版次:1
         栏目:\[头版]
副题:说在对外政策的轻重缓急问题上，他将恢复与美国盟国和朋友之间的良好关系。他向美国的老盟国和老朋友以及苏联、中国保证，他将“不断地谋求和平，不断地谋求与所有国家建立稳定的关系”，在政府过渡时
文章正文:
【美新处普兰斯十一月五日电】题：当选总统卡特举行记者招待会
吉米·卡特十一月四日作为当选总统在他的故乡佐治亚州的普兰斯举行了第一次记者招待会。
下面是历时半小时的记者招待会的记录：
卡特州长：这是在今后四年内我希望举行的许多记者招待会中的第一次记者招待会。
我想指出，我们今天已开始对过渡时期作非常彻底的准备，在今后几周内将继续这样做。这包括准备过渡时期的预算、在华盛顿建立一个我有时将去处理事务的办公室以及准备下届政府自内阁级官员起的一些重大任命。
我将乐于回答任何问题，洛先生，请先提问题吧。
问：卡特先生，你已提出对美国政府作许多很大的改变，比如改组政府机构、税收改革、国家卫生计划、福利改革、城市援助等等。先生，鉴于你取胜的差距不大，你是否认为你从人民那里得到的委托足以使国会通过这些计划？
答：我们在全国的整个选民中得到了明显的多数，这并不是经常出现的情况。我认为，有十三个总统是以不到百分之五十的选票当选的。
由于在竞选中特别是在三次历时九十分钟的辩论中已经非常清楚地讨论了各项问题，而且由于国会同我都将代表同一个党这一事实，因此，我相信，政府机构的改组、根本性的赋税改革、福利改革、制订一项能源政策以及其它这类事项不仅是可能办到的，而且我预言这些事情都将得到实现。我并不低估困难。
问：我想要略微再探讨一下你对选举的想法。你认为你为什么取得了胜利？
答：我认为，就人们对我本人和对福特总统的信任而言，并没有很大差别。我认为，许多人都感到是时候了，华盛顿应该换换班子了，应该显示一种较前富有进取性的领导了。我认为，美国人民对失业率和通货膨胀率很高和空前未有的预算赤字深感不安，现在仍然如此。
我认为，对我有利的事情之一是我保证要对行政部门本身实行认真的、坚强的、称职的管理。
也许另一个因素是美国人民希望看到华盛顿恢复某种和谐气氛，总统和国会之间进行合作——只要总统在白宫和国会之间出现分歧时仍能进行坚强的领导的话。
问：卡特先生，你的高级经济顾问之一克莱因先生曾谈到，如果经济继续停滞不前，可能需要再减税一百亿到一百五十亿美元。你将考虑到哪些可能使你提出这样一项建议的因素，以及当你在明年一月就职时需要提出这样一项建议的可能性如何？
答：在我的经济问题顾问中，有几个人说，如果明年一月经济状况仍象目前那样停滞不前，那么为了刺激经济可能需要减税，主要削减工资税。
不过，我认为，如果我们经济生产的增长率（最近一直相当低）不恢复，假如下一季度的经济指示数字象最近两个月来那样显示出情况不好的话，那么实行减税的可能性是很大的。
如果实行减税，那将是为了刺激美国普通家庭的购买力，而且重点将是削减工资较低的一类。
问：我不知道你能否向我谈一谈你对目前的对外政策的轻重缓急应当怎样的一些想法。（下转第四版）（上接第一版）
答：这个，在竞选运动期间，我已多次表示过这方面的想法。一个就是恢复与我们盟国和朋友之间的良好关系，我认为，在某种程度上，这种关系在最近几年内被忽视了。第二，向国会和美国人民公开作出政策决定的过程。然后以一种公开的形式处理这些问题，以使美国人民了解这些问题。
在今后几周之内，作为这一过渡时期最早的职责之一，我们准备与对外政策方面的领导人举行一次为期两天的会议，也许包括现政府的领导人，如果能够确定下来的话，参加会议的人肯定将包括那些将在下届政府中任职的人，我本人、参议员蒙代尔和国会领导人。我认为，在举行那样一次会议之后，我将能够很好地回答一些具体问题。
但是，我非常希望，在下届政府期间，我们能够帮助减轻中东所存在的问题并希望在那里达成一项总的协议。
问：你是否愿意在现在的任何时刻向我们的盟国或者任何其它国家——甚至也许还有苏联
——就美国对外政策的连续性作出保证？
答：是的。对它们来说这应当是清楚的。显然，将会保持连续性。我希望我们能够把我们已经开始的程序继续下去，所以我希望很快，可能在今后两三周内会见福特总统和他挑选来参加会议的他的内阁的一些主要阁员，那样的话，我能够听取一次有关我们目前的政策的状况的汇报，到那个时候，由我来对连续性作出重大保证就恰当了。
我能够向我们的老盟国和老朋友、特别是本半球的邻国和那些我们目前与之有友好关系的潜在的对手——苏联、中华人民共和国等等——保证，我们将不断地谋求和平、我们将不断地谋求与所有国家建立稳定的和可预言的关系，而且，当从一个政府向下一个政府过渡时，将会保持很大程度的连续性。
问：你是否可以对我们谈一点你将如何选择你的内阁成员的问题？
答：我乐于回答这个问题。我将按我接受民主党提名后选择副总统提名人的程序来选择内阁成员和其它内阁级官员。我们在挑选大约七十五个高级职务的人选时，对每一个人选都将请全国有识之士推荐，并对他们推荐的人进行估计，会见那些可能是合乎条件的人，设法使全体内阁成员，即内阁里的公务人员在地区等方面保持一定的平衡。
我认为，这将是一个非常仔细、非常缓慢、非常井井有条的过程。我预计，任何内阁职务的入选都不会很快就在某个时候确定下来。我认为这要到十二月份的某个时候才能确定。
问：在竞选最激烈的时候，有些事情有时候是匆忙地说的。关于南斯拉夫问题，你可能对苏联在那里采取的任何行动保留你作为总统作出选择的机会，可以这样设想吗？
答：这是可能的。我已经表明了我在南斯拉夫问题上的立场：如果苏联入侵南斯拉夫的话，那将是一个极其严重的破坏和平的行动；就一个和平的世界来说，那将是对整个世界的一个威胁。这将使我们几乎不可能在总的缓和感下继续下去。实际上我们是不是派部队去南斯拉夫将是推测性的。我的看法是，这种情况将不大可能发生。但是，到那时我将不得不最后作出决定。
我可以补充说，我从南斯拉夫方面得到的情报表明，这个国家在军事上是强大的、高度团结统一的、完全致力于保卫它的独立，所以苏联入侵的可能性是极其微小的。
问：石油输出国组织国家将于十二月份开会，考虑石油提价问题，价格可能提高百分之十五或者更多一些。你有没有什么办法不以总统身份对此施加影响？如果有，是什么办法？
答：我不知道我有什么办法。我希望非常注意的事情——包括这次记者招待会在内——之一是，不让人觉得我好象在以总统身份行事。我在政府中没有任何职责。我希望确保美国人民理解这一点。
现在在职的是福特总统，政府完全是他控制的，他有代表我们国家的充分权力。我却什么也没有。我是否有了解政府材料或者同现任内阁阁员进行合作的任何权利，要由福特总统来决定。
我当然可以通过我公开发表的讲话来表示我对石油提价的忧虑，我认为石油提价将会给石油消费国造成非常严重的打击。但是就任何正式身份来说，或者就我想作为一名外交官或在外交上同其他国家首脑打交道的任何意愿来说，我将会非常注意避免这样做。
问：你是否认为这是个严重问题？
答：这是个严重问题。如我刚才表示过的，我对此感到不安。我希望所有参加石油输出国组织的国家都能对石油提价问题保持缄默。但是说实在的，我不想使美国人民产生错觉，以为我们通过某种政治的或外交的说服办法去影响他们决定的结果。
众记者：谢谢你，卡特州长。
答：非常感谢你们。

显示原版>>

Previous:共同社记者评：「四人帮」破坏我军建设

Next:美报文章：《卡特的对外政策：一种稳定的方针？》


日政府决定十二月五日选举

出版日期:1976.11.08
         期次:6525
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十一月六日电】政府在六日的内阁会议上，正式决定了第三十四届众院议员选举日程：“十五日发布选举告示，十二月五日投票”。将在十五日的官报上公布诏书。

显示原版>>

Previous:时事社报道：《田中提出申辨书，全面否认受贿》


时事社报道：《日本政局的焦点转入大选》

出版日期:1976.11.08
         期次:6525
         版次:4
         栏目:\[第四版]
副题:说在选举中，三木和反三木阵营的角逐引人注目
文章正文:
【时事社东京十一月四日电】题：日本政局的焦点转入大选
第七十八届国会临时会议于四日闭幕。因此，政局的焦点转入了大选。已经确定了“十五日发布选举告示，十二月五日投票”的日程，针对这种情况，各党都将从五日一齐进入选举战。这次大选是战后以来第一次在任期届满之后进行的选举，估计将有约八百八十名候选人来争夺包括增加二十个议席在内的议席。这也是战后最高的竞争率。
选举的焦点当然是朝野党围绕着洛克希德事件和这个事件所象征的保守政权的腐败这一问题展开攻防战，自民党如何克服“保（守）革（新）接近”这一危机将成为焦点。此外，对于大选后的选举首相问题，自民党的三木和反三木阵营一直存在着对立，呈现出分裂选举的样子，在选举战中，这两个阵营的角逐引人注目。
自民党选举对策总部将于五日开始办公。此外，将于下周的八日召开全国代表大会，巩固选举体制，三木首相和福田副总理将于十二日和十三日分别出席在东京和名古屋举行的时局讲演会，事实上是开始进行“总裁游说”。
另一方面，该党的反三木阵营“确立举党体制协议会”，五日，在东京都内的饭店举行“选举出阵式”，决定让反三木阵营的候选人对“后继总裁候选人福田”进行声援游说。
同时，社会党于三日发表了选举纲领，提出了“是容许金权政治呢？还是实行政治革新？”的口号，并于四日晚在东京九段会馆召开了争取大选胜利的“国民集会”，成田委员长出席了大会。成田委员长将于五日在爱媛县发出事实上是地方游说的第一声。
共产党将由野坂主席和不破总书记于五日分别在东京和札幌首先进行游说，接着，干部们将分头到地方上去游说，如宫本委员长十一日到千叶县游说等。公明党将在六日举行“出阵式”，然后再由竹入委员长、矢野书记长等干部到各地举行时局讲演会。另外，民社党也将在十三日举行“出阵式”，春日委员长以下的干部从五日开始一齐到地方上去游说。
在这次选举中，自民党已经公认了三百一十七人为候选人，五日还将追加公认若干名候选人。
另一方面，在野党阵营的候选人人数是：社会党：一百六十一人、共产党：一百三十一人、公明党：八十四人、民社党：五十一人、新自由俱乐部：二十五人。目的是要超过自民党。
由于是任期届满进行选举，因此据说，选举战已经进入了“最后阶段的战斗”。

显示原版>>

Previous:澳大利亚政府向议会呈交白皮书

Next:时事社报道：《三木同记者座谈----日美、日中关系不变》


时事社报道：《三木同记者座谈----日美、日中关系不变》

出版日期:1976.11.08
         期次:6525
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十一月六日电】题：三木首相同内阁记者俱乐部记者举行座谈——日美、日中关系不变
三木首相于六日下午在首相官邸，同内阁记者俱乐部的记者座谈了约一个小时。就面临大选的基本态度、经济、减税等经济政策和日美、日中等外交问题发表了政见。在华国锋体制下的对华外交关于对华关系问题，由于华国锋新政权说将继承毛路线，因此，日中关系的基本方向不会有任何改变。人们都认为在日中和平友好条约的霸权问题上存在着意见分歧，其实没有分歧。由于发表了联合声明，所以得以复交了，因此，反对霸权也是日本的想法。由于已进入如何写进条约里去的阶段，所以，这不是很困难的问题。在卡特体制下的日美关系一、关于对美关系问题，我曾于去年五月在东京同被选为新总统的卡特先生进行过会谈。他主张，今后，日美欧必须紧密合作。他认为日美关系是世界中的日美关系，维持日美友好基调不会改变。
二、（驻韩美军撤退问题）卡特外交从现实出发，作为方向也许会减少。但是我认为，不会简单地在朝鲜半岛发生急剧的变化。

显示原版>>

Previous:时事社报道：《日本政局的焦点转入大选》

Next:时事社报道：《田中提出申辨书，全面否认受贿》


时事社报道：《田中提出申辨书，全面否认受贿》

出版日期:1976.11.08
         期次:6525
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十一月四日电】题：田中前首相提出申辩书，全面否认受贿一千万日元
众院洛克希德事件特别委员会四日上午召开委员会会议，正式公布了五名“涉嫌官员”的名单，同时听取本人的直接申辩。前首相田中今天上午向该特别委员会委员长田中伊三次提出了申辩书，全面否认了他受贿一千万日元的嫌疑，并且强烈抗议单方面公布这件事。
这份申辩书在今天的委员会会议上由田中委员长代读。
田中申辫书的要点如下：
（关于受贿一千万日元的嫌疑）
一、既没有为全日空公司购入飞机而尽力，在现实中也根本没有接受一千万日元的事实。
二、槚本秘书也否认说，根本没有从（丸红公司的）伊藤董事那里收到钱的记忆。
三、怀疑我受贿一千万日元，我根本不记得有这种事情，关于这一点，受到受贿嫌疑极为遗憾，我强烈表示没有这种事实。
（关于发表涉嫌事实的非法性）
一、检察厅不顾我和槚本否认事实的申辩，甚至不作询问，就根据单方面的证据设定嫌疑事实，在社会上造成仿佛这是肯定无疑的印象，对此不禁感到强烈愤慨。
二、象这次如同随便斩首一样公布嫌疑事实，显然是对尊重和保障基本人权的宪法与刑事诉讼法的严重侵犯行为，同时这是对我的基本人权的明显侵害。这正是一般国民不能等闲视之的问题。
（结论）
对于这样的不法行为，我作为一个国民要通过适当的法律手段抗争到底。

显示原版>>

Previous:时事社报道：《三木同记者座谈----日美、日中关系不变》

Next:日政府决定十二月五日选举


外电评卡特的对内政策

出版日期:1976.11.08
         期次:6525
         版次:2
         栏目:\[第二版]
副题:说新总统一开始关心的主要问题将是一九七八财政年度的联邦预算
文章正文:
【法新社纽约十一月三日电】当选总统卡特决定效法他最崇拜的总统之一罗斯福的积极做法，立即着手准备从福特政府向他自己的政府过渡的工作。罗斯福在一九三二年当选之后马上就着手制定他的“新政”。
接近这位当选总统的人士说，从下周开始，他将开始埋头于国家预算的复杂的问题，设法找到当他在明年一月二十日进入白宫时就能使预算适合于他自己的目标的办法。
他优先考虑的问题之一是改组联邦政府。卡特先生觉得，政府继续不断扩大和互相不配合现象将减弱它的效率。
几个月来，卡特在亚特兰大一直保持一个小组，唯一的目的就是研究在当选和他于一月二十日就职之间的两个半月的过渡阶段，并为其制订计划。
杰克·沃森在过渡时期负责准备工作。他解释说：“这项移交工作和准备工作的整个目的是要使他能够有一个朝气蓬勃的开端，并在他的整个任期中一直保持下去。”
看来在一开始这位新总统关心的主要问题将是一九七八财政年度的联邦预算。准备这项预算一直是即将卸任的福特总统的任务，但是在明年三月一日以前，这项预算是可以修改的。
卡特政府还必须任命三千多名官员。考虑到这一点，卡特的班子已经积累了数千个人的名单，把他们记在计算机的卡片上。遴选工作将在几天内开始。已经草拟了关于每项职位的职务说明书，列举了这项职务固有的问题。卡特本人将仅仅亲自决定在福特总统离职后将要空下来的二百个最重要的职位的人选。

显示原版>>

Previous:英报专稿：《俄国对北京作出的表示》

Next:美报文章：《伏尔加河沿岸的摇摆舞-----苏联青年又扭又摆》


英报专稿：《俄国对北京作出的表示》

出版日期:1976.11.08
         期次:6525
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《星期日电讯报》十一月七日刊登米勒从莫斯科发回的一篇专稿，题为《俄国对北京作出的表示》，摘要如下：
苏联领导人实际上已经停止了它对北京的宣传战，正在悄悄地要求关系“正常化”。
这种新的作法是由于美国大选之后苏美关系方面出现的不可避免的间歇时期所促使的。俄国人在这段间歇时期非常渴望发生的是，北京会就关于消除二十年的分裂作出开端而把触角伸向他们。
莫斯科不愿意在大国的三角关系中处于不利地位，而美国很长时期以来一直在利用这种三角关系。遭到两次拒绝然而，苏联官员们坦率地向我承认，他们在过去两个月对中国的讨好表示，都没有取得多大成功。
一位官员说：“我们预料北京会采取消极态度。但是我们不能让目前这个捉摸不定的时期在不做一些修补关系的工作的情况下白白过去。”
九月份毛逝世之后的第一个行动是命令政府控制的新闻机构停止一切反对北京政治活动的宣传。这一姿态中国人没有理睬。
第二个行动是苏共中央委员会向中共中央委员会发一封“深表哀悼”的唁电。这是十年来两党间的第一次电报往来，但是也立即遭到拒绝。几支橄榄枝过去几周还向北京挥舞了几支橄榄枝。苏联领导人勃列日涅夫公开坚持要让大家都听到：两个共产党大国之间没有什么问题是不能“本着睦邻精神”解决的。俄国人指的是为边界争端求得一项妥协的解决办法。
为此，苏联向中国新领导华国锋发去了贺电。
莫斯科有消息说，在邮局退回贺电时勃列日涅夫真的失望了。
这两个国家在恢复友好关系问题上的立场虽是众所周知的。人们认为，苏联官员在边界，在北京、在联合国以及其他地方的简短接触要比几年来轻松得多，友好得多。但是这也许只是克里姆林宫的一厢情愿。

显示原版>>

Previous:美报文章：《卡特的对外政策：一种稳定的方针？》

Next:外电评卡特的对内政策


在英出版的《事件》周刊报道苏伊签订新条约：苏将在伊拉克获得海空便利条件

出版日期:1976.11.08
         期次:6525
         版次:3
         栏目:\[第三版]
文章正文:
【美联社尼科西亚十一月四日电】《事件》周刊今天报道，根据一项新条约，苏联将在伊拉克获得海空便利条件，并向伊拉克提供价值四十亿美元的先进的军用飞机、军舰、坦克和导弹。
这家阿拉伯人的在伦敦出版的周刊说，这一协议是今年八月十七日签订的。协议的细节一直保密，但这家杂志说，有些细节已经透露了出来。
《事件》周刊说，这个协议意义重大，因为它标志着苏联对中东三个传统的权力中心：开罗、大马士革、巴格达的中东政策有了改变。
一九七三年阿以战争之后，埃及驱逐了俄国顾问，并转而与美国建立密切联系。叙利亚和苏联在叙利亚军事干涉黎巴嫩问题上公开发生分歧。
《事件》周刊说：“对克里姆林宫来说，情况变得很清楚：大马士革代替不了开罗。苏联人剩下的两个选择是：利比亚或是伊拉克。”
《事件》周刊说：据情报部门报告，伊拉克将要得到一中队米格２５战斗机和一百三十八架米格２３、十个中队的运兵直升飞机、六百辆Ｔ６２型坦克、数组地对地“飞毛腿式”导弹和更多的先进的“薄木板式”导弹、重炮和数百辆装甲运兵车。
此外，伊拉克将得到七艘携带导弹的护卫舰、六艘潜艇和一些携带导弹的快速炮艇。
《事件》说，向该刊提供情况的人士说，苏联将在伊拉克北部的胡里耶和南部的古尔纳获得空军基地便利。
俄国人已经获得了在世界石油出口量最大的波斯湾一端的乌姆卡斯尔的海军便利。
这家杂志说，据一些消息说，伊拉克已有一万名苏联专家，根据这项新协定，至一九七七年止，苏联专家还要增加一倍。
《事件》周刊说：“显然，苏联人的目的是要通过这一协定把伊拉克提高到波斯湾首要军事强国的地位。他们指望靠波斯湾阿拉伯沿岸强烈的民族主义情绪来防止美国在这一水域建立永久性军事存在，并靠阿拉伯与伊朗的传统对立来防止反对苏联存在的力量联合起来。”

显示原版>>

Previous:美报文章：《伏尔加河沿岸的摇摆舞-----苏联青年又扭又摆》

Next:葛罗米柯同埃及外长法赫米在索非亚会晤


《曼谷邮报》社论：《俄国的花言巧语》

出版日期:1976.11.09
         期次:6526
         版次:3
         栏目:\[第三版]
副题:说苏在东南亚正积极从事颠覆活动
文章正文:
【本刊讯】泰国《曼谷邮报》十一月一日发表社论，题为《俄国的花言巧语》，全文如下：
恕我们多疑，但是，相信勃列日涅夫先生几天前那次讲话的票面价值确实困难。勃列日涅夫在保证愿同自由世界实现缓和之后说：“我们公开和明确地宣布，苏联过去没有，现在也没有威胁任何国家。苏联随时准备按对等原则裁减自己的武装力量。”
多么动听！要是不相信勃列日涅夫，还能相信谁呢？然而，除勃列日涅夫本人之外，大部分人却确实在担心俄国的威胁。例如，另一个共产党大国中国的外交部长在联合国说：“苏联对西欧的军事威胁和政治颠覆有增无已。赫尔辛基协议签署后，欧洲不是更加安全了，而是更加危险了。”
对东南亚也可以这样说。众所周知，俄国在东南亚积极从事颠覆活动。另一方面，中国告诫人们警惕苏联，特别是警惕苏联袭击西欧，这种警告在某种程度上出自自身利益。北大西洋公约组织在西方的防御工作越加强，苏联能用在中苏边界的军事力量就越少。但是，近几年来，人们越来越一致地对所谓苏联军备的数量和质量的空前上升表示忧虑。这种忧虑现在已不光是每年在决定国防预算前务必警告人们警惕俄国的军事力量，而是在某些人中间还显出内心的惊恐。
勃列日涅夫宣传的情况当然适得其反。他说，苏联不得不完善自己的防务。我强调不得不，因为我们面临着一场“疯狂的军备竞赛”。他解释说，问题是西方那些“企图恢复冷战，恢复国际紧张局势”的人造成的。这种话的毛病在于，苏联领导人说得太随便了，叫人听了就不相信
。
苏联是一个极权主义国家，但并不是寡头政权。人们也许能设想勃列日涅夫在私底下发了疯，决定要冒打核战争的风险。但是，勃列日涅夫尽管权力那么大，但如要对政策作重大变动的话，仍要得到共产党统治集团的支持，而那些委员会是小心谨慎的和保守的。俄国政权一贯不大愿意冒大的风险，生怕俄国大地降临灾难，加上它的官方意识形态是认为自由世界注定是要崩溃的。
如果西欧——在这一点上泰国和东南亚其他自由国家也一样——毫无防备，便于下手的话，俄国人当然会趁虚而入。但是事实并非如此。俄国目前增加军备是几年前决定的，一部分原因是为了结束西方国家的战略优势。同时，苏联完全知道，世界其他国家会以加强自己军备的方式来回答俄国领导人的讲话，因此，它会千方百计地进行渗透。全世界都知道，决不能拥抱俄国巨熊。

显示原版>>

Previous:英刊文章：《苏联在中东遇到挫折》

Next:泰国总理他宁说“要同共产党人奋战到底”


《纽约时报》评卡特对外政策的文章:《莫斯科可能不再得到全力注意》

出版日期:1976.11.09
         期次:6526
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》十一月七日刊载一篇文章，题目是《国外：莫斯科可能不再得到（美国的）全力注意》，摘要如下：
卡特的对外政策，在一些重要的（如果不是基本的和引人注目的）方面很可能与尼克松—福特—基辛格的政策有所不同。如果卡特在白宫的行动与他在竞选时所做的和所揭示的情况有任何相似的话，不同点就会在下述三个方面显示出来：
——他将把比他的前几任花费的更多的时间用在国内事务方面而不是用在对外事务方面。
——将不会把苏美关系作为政策的焦点。这就可能意味着总统的权力还将在长期以来第一次集中处理与工业化国家和发展中国家的经济关系、防止核扩散和人权问题。
——他的公开宣布自己政策的做法也许令人吃惊。如果再象他在竞选时那样说一些关于要对阿拉伯石油生产国发动反禁运行动的言论，事实将证明这会使外交界感到相当恐慌。
这些预言怎么说都只是初步的预言。爆发一次象另一场中东战争那样的危机，莫斯科发出战争叫嚣，一套对外政策的官僚习气和一些在椭圆形办公室看来是极其复杂的争端和压力，都可能使得竞选运动中最为人们所热情信奉的言论落空。卡特对下述问题警惕着：他的言论可能过多地预示要改变目前的政策。因此他本周说：“在过渡时期开始时将充分显示连续性。”
这位当选的总统尽一切可能表明他将把他的大部分精力和时间花在国内问题上。但是，第二次世界大战结束后的每一任总统，不论他在事前讲过些什么，都很快地屈服于当“世界总统”的压力和诱惑力。解决赋税问题，贫困、教育和福利问题是缓慢和艰难的。出国旅行是可以迅速而轻易进行的、政治上能获得好处的行动。
卡特通过谋求在国内方面树立自己的信誉和建立功绩的办法，可能使对外政策减少争议性并把它建立在比较实事求是的基础上。
他也已经明确表示，他打算迅速采取行动以完成即将同苏联达成的限制战略武器协定的方式继续搞缓和。但是，这样做，他必须与参谋长联席会议和参议员亨利·杰克逊进行斗争，而这并不是一件轻而易举的事。然而，总的说来，卡特先生同反缓和派的纠葛大概会比他的前任小些，因为他保证要同莫斯科进行较前强硬的讨价还价。他也没有说明这意味着什么，但是这可能预示着不那么急于同莫斯科达成协议。
这种情况反过来会使卡特先生可以任意把更多时间花在他认为是与苏美关系同样重要的问题上。他将会发现，要同西欧在对待通货膨胀、贸易和穷国问题上采取共同态度一事进行合作将是难于实现的。为了限制核武器能力的扩散，他也需要若干盟国的合作。
新总统优先注意的另一件事情是南北的关系问题，这肯定会证明是一个使人头痛的问题。
卡特还希望在中东谈判方面迅速行动起来。他就这个问题所发表的讲话表明，他知道，要想作足够的事情来安抚阿拉伯人、阻止石油禁运或一场战争并对以色列施加过多的压力，那会有很多困难。他想要通过使以色列人完全信任美国的办法来让以色列作出让步，他的这一主张还没有经过试验。

显示原版>>

Previous:《日本经济新闻》述评：《不停地批判江青》

Next:卡特谈美国和阿拉伯国家的关系等问题


《日本经济新闻》述评：《不停地批判江青》

出版日期:1976.11.09
         期次:6526
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《日本经济新闻》十一月三日刊登该报特派记者冈田发自北京的述评，题目是《不停地批判江青》，摘要如下：
对江青、王洪文、张春桥、姚文元四人帮的批判正在向全国发展，对她滥用第一夫人的名义，谴责尤为激烈。某位中国要人说“四人口头上自封为激进派，却不知道前进，只是向后退。”江青最近变成了众矢之的。
去年九月中旬在农业“圣地”大寨召开了“学大寨会议”，她头戴毛巾，挥锨照了相，竭力打扮成“沾满了泥巴的”形象，但是这个假象于十月二十五日被当地的大寨大队给揭穿了。说实在的，她在大寨不仅没有鼓励农民群众，反而还指责大寨没有开展批判《水浒》。
今年九月，她再次来到大寨的时候，尽管党中央告诉她毛主席病重，要她迅速回北京，她却厚着脸皮不走，“一心要当女皇帝的这个野心家喋喋不休地讲古代的母系社会，恬不知耻地提出自己现在应掌女权”。
毛主席逝世时她放在遗体旁边的那个花圈，现在也成了攻击的目标。明明是反革命阴谋集团却偏要在花圈的挽联上写上“您的学生和战友江青”，这真是岂有此理。此外，还怒斥她“终日不干正事，浪费人民财产”，等等，批判不尽。江青也和过去有权有名的林彪夫人叶群一样，一旦摔倒就象鲁迅所说的“痛打落水狗”那样，将在巨大的历史漩涡中销声匿迹。
【本刊讯】日本《每日新闻》十一月二日晚刊刊登消息说：
人的嘴是封不住的
——随着江青等“反党四人帮”的倒台，一贯嘴严的北京市民也开始畅所欲言了。

显示原版>>

Previous:日本《工农战报》社论：《热烈祝贺中国共产党的伟大胜利》

Next:《纽约时报》评卡特对外政策的文章:《莫斯科可能不再得到全力注意》


《苏联不是一个各民族融合的国家》

出版日期:1976.11.09
         期次:6526
         版次:2
         栏目:\[第二版]
眉题:美报刊登庞德谈苏联情况的文章之五
文章正文:
【本刊讯】美国《基督教科学箴言报》十月十八日刊登庞德发自莫斯科的专稿，题为《苏联不是一个各民族融合的国家》，摘要如下：
苏联是多民族国家。但美国关于各民族融合的国家的理论并不适合苏联的情况。苏联少数民族顽固地坚持它们的传统。而且民族主义是一个可能引起群众不满的中心问题。
苏联生活今后的安宁和动乱将由苏联的一亿一千三百万非俄罗斯人的真实情况来决定，其程度远超过国内其他任何问题。知识分子阶层对自由的狭隘的关心，同长期的肉类缺乏和经济效率不高可能爆发的民族问题相比是较小的刺激剂。
在本来政治上是漠不关心的人们中间，民族主义是一个可能使广大群众产生想象力和激起对莫斯科领导集团不满的问题。
然而，迄今西方观察家长期所期望的危机并没有成为事实。自从一九七二年军队赶到立陶宛的考纳斯平息示威以来，一直没有爆发过反俄罗斯的骚动。沙皇帝国的延续莫斯科能顺利地把老沙皇帝国延续至今是有几个原因的，这些原因包括：
积极的鼓励因素：例如经济一体化和发展遍及整个苏联；通过俄罗斯的纽带进入现代技术世界；已俄罗斯化的地方领导人有机会参加统治集团并分享上层的特权；在苏联的统治下为中亚人明显地改进教育、医疗和生活水平，此外还解决地方上劳民伤财的冲突。
折衷因素：例如在一定范围内容忍地方文化。
通过独裁主义的统治搞消极惩罚；在所有的共和国中由俄罗斯人牢牢控制警察，尤其是秘密警察；镇压不常发生的民族主义暴动；斯拉夫人移居到少数民族地区，特别是那些地区的大城市；分散新兵，这样不在本共和国建立和驻扎本民族的部队；对地方上的共产党领导人进行清洗。一个“各民族毫不融合”的国家这个国家的各民族拒绝融合。从而导致关于各民族共和国的教育、历史描述和城市人口“俄罗斯化”的长期自欺欺人的论点。
拉脱维亚人抱怨的是让斯拉夫族工人进入新工厂，新来的俄罗斯工程师一年就可以分到住房，而拉脱维亚人必须等五年。
爱沙尼亚的店员拒绝把他们最上等的商品卖给俄罗斯顾客。立陶宛人坚持他们的罗马天主教传统，作为宗教，作为对付入侵的无神论的斯拉夫人的民族堡垒。
在苏联关于民族消亡的说教声中成长起来的各民族共和国的年青一代，仍然拥进大学学本国语言、文学和历史。对这些课程的每一个名额写申请竞争的多达四五十人。
此外，由于莫斯科施加压力要增加上俄语小学而不是上本民族语小学的人数以及在大学一级必须用俄语写论文，发生了激烈的争论，目前尤其在格鲁吉亚是如此。
少数民族共和国用各种方式来适应这种压力，格鲁吉亚人保持他们自己的小小的对斯大林的个人崇拜，抵制俄语小学以及大力使用政治双关语。
爱沙尼亚人暗中限制他们的工厂（不让斯拉夫工人进去）；尽可能做到自力更生，把经济管理得比俄国人更有效；结果在苏联享受最高的生活水平。
乌克兰人下最大的赌注，为争夺在莫斯科当苏联最高领导而搞宗派活动。斯拉夫人的民族主义的反应当俄国人停下来考虑反俄罗斯的民族主义时，他们对此感到担忧。他们倾向于以他们自己的斯拉夫民族主义——一些人称它为沙文主义——作出反应。尤其使他们害怕的是，他们把中亚的高出生率同斯拉夫人的低出生率作了比较，并预料俄罗斯人在几年内将成为苏联少数民族。
西方研究苏联民族问题的专家认为，莫斯科也碰到了使战后世界上其他所有大帝国垮台的争取独立的离心要求。的确，发生麻烦的可能性在一次战争或其他长期的骚乱时可能很快成为现实。然而，迄今由于自身的经济利益和警察的制裁使苏联得以保持完整。

显示原版>>

Previous:卡特谈美国和阿拉伯国家的关系等问题

Next:美联社报道说：苏联今年的阅兵式是规模最小的几次之一


勃列日涅夫在苏联国庆招待会上的讲话

出版日期:1976.11.09
         期次:6526
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十一月七日电】题：克里姆林宫的节日招待会
苏联政府今天在克里姆林宫大会堂举行招待会，庆祝伟大十月社会主义革命五十九周年。
苏共中央总书记列昂尼德·勃列日涅夫在招待会上讲了话。
勃列日涅夫的讲话如下：
十一月七日——十月社会主义革命周年纪念日——永远是苏联人重大的、欢乐的日子。这既是我国的国庆节，同时又是国际性的纪念日，因为，这是社会主义在我们星球上诞生的日子。
亲爱的朋友们，但是今天，我们的节日充满了特殊的意义。苏联人民今天进入了苏维埃社会主义国家存在以来的第六十个年头。
在这个日子里，我们情不自禁地心潮澎湃，为我们伟大祖国、为我们的列宁主义党、为英雄的苏联人民感到自豪，而且还有种种其他感觉交织在一起。我指的是，深刻意识到我们大家今天承担的特殊责任。这种责任是，用我们各方面工作中和我们的共产主义建设中的新成就——在工厂和田野，在办公室和科学家实验室以及在创作充满高度思想性的新的卓越艺术作品方面的新成就；在牢靠地保障我们亲爱的祖国的安全，在我党和苏维埃国家为世界持久和平、为各国人民自由与独立事业、为人类进步而不懈斗争中的新成就——来无愧地迎接十月革命下一周年的光辉的纪念日。
最近举行的苏共中央委员会全会和苏联最高苏维埃会议讨论并批准了我国发展第十个五年计划和下一年即一九七七年的发展计划。这是大胆的计划，规模很大。这些计划规定我们祖国实力要有新的飞跃，苏联人民的福利和文化将再次大大提高。
但是，这也是艰巨和紧张的计划。完成这些计划要求全体人民付出巨大的顽强的劳动，要求改进我们整个工作的质量。
我们的共产党号召人民这样去做。而苏联人民正在通过在经济建设、科学、文化和整个社会生活的各个领域建树新的劳动功勋和取得新的成就来回答这个号召。
今年，我国农业劳动者取得了创纪录的结果，特别使国家感到高兴。全国帮助他们取得了这样的结果，全国为他们的光荣胜利鼓掌！

显示原版>>

Previous:美联社报道说：苏联今年的阅兵式是规模最小的几次之一

Next:路透社说：勃列日涅夫在庆祝活动中占突出地位


布热津斯基谈卡特对美国外交的打算

出版日期:1976.11.09
         期次:6526
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十一月三日电】根据种种可能，布热津斯基将在卡特掌握美国的命运时作卡特的外交顾问。
布热津斯基在卡特当选前几天对《巴黎日报》的一个特派记者讲了话，他说，当选的总统打算把他的外交建立在“改组”在一九四五年以后建立起来的“世界体系”的前景之上。
他对美国当前的外交“缺乏想象力”而感到遗憾，他建议“南北两部分”更好地了解，而不要停留在搞现在的东西方两部分。卡特的顾问最后特别批评了美国在塞浦路斯的“操纵”，和美国参与了安哥拉“错误的一方”。

显示原版>>

Previous:路透社说：勃列日涅夫在庆祝活动中占突出地位

Next:美政治研究联合中心说六百六十万黑人在大选中投票而其中百分之九十四支持卡特


法新社报道：苏联在联合国教科文组织大会上陷于孤立

出版日期:1976.11.09
         期次:6526
         版次:4
         栏目:\[第四版]
文章正文:
【法新社内罗毕十一月三日电】观察家们认为由于缺少第三世界国家的支持，苏联和它的社会主义盟国正在这里举行的联合国教科文组织的大会上实际上已经陷于孤立。
这根本上是由于对教科文组织提出批评的人所谓的“自动多数”的解体的缘故。这个自动多数主要是由社会主义集团、阿拉伯国家和非洲国家组成的。
自从以色列于一九七四年引人注目地被排除出教科文组织的集体活动之后，教科文组织中亲苏的盟国就分道扬镳了，结果，在内罗毕，第三世界再也不一致支持苏联代表团了。
在大会开始的时候，苏联实际上是反对智利参加的唯一国家，而七十三个国家（有许多是第三世界国家）则投票支持智利参加。
在第二次投票的时候，大多数第三世界国家同中国一道投票反对苏联。苏联想要把裁军问题列入大会议程。
在新成立的和解委员会的问题上，苏联的孤立甚至更加清楚地表现出来了。建立这个委员会是为了解决潜在的难以处理的问题的。
全体会议以七十票赞成、十六票反对、三十六票弃权投票反对苏联的把该委员会处理某一具体问题的时间限定为三天的建议。
在紧接着进行的一次通过对该委员会的委托的投票中，苏联代表团弃权了，它只受到了它的八个社会主义盟国的支持，甚至东德也反对苏联的立场。当负责制定明年联合国教科文组织的预算的行政委员会大规模地反对苏联的把这一预算固定下来的建议时，第三世界国家和西方站在一起参加投票。
第三世界态度转变的原因是多种多样的，主要是因为最近中东和非洲局势的发展。

显示原版>>

Previous:法新社驻北京记者报道：谷牧副总理对法雇主协会代表团的谈话

Next:加拿大《新闻报》记者沃克自台北报道：《局势发展使台湾长期以来的希望愈益渺茫》


法新社驻北京记者报道：谷牧副总理对法雇主协会代表团的谈话

出版日期:1976.11.09
         期次:6526
         版次:4
         栏目:\[第四版]
文章正文:
【法新社北京十一月七日电】据中国副总理、经济和技术方面的专家谷牧说，中国打算“在本世纪内使自己的经济走在世界的前列”。
谷牧是六日对目前正在中国访问的法国雇主协会代表团的人讲这番话的。
法国雇主协会主席弗朗索瓦·塞拉克今天在离开这里去大庆油田参观之前对本社记者说，最近几天同他会谈的中国人所表现出来的要发展国民经济和对外贸易的决心给他留下了深刻的印象。
塞拉克说：“可以感觉到某些障碍已经不存在了。”
“他们决心正视和解决具体问题的意志也给人留下了深刻印象。”
谷牧副总理在接见法国代表团的一小时四十分钟的时间里详细地说明了中国要建设“结实的经济”的决心。
他证实，“正在修改”今年年初开始实行的第五个五年计划。
他解释说，这是由于“四人帮”的干扰，使经济和生产总值“耽误了两年时间”。
谷牧谈到必须“把失去的时间补回来”。
他说，中国目前缺少外汇储备。他强调，中国在同世界各国发展贸易方面，要避免贸易赤字。
他说，中法贸易的“前途是光明的”，但是他指出，为了保持贸易平衡，法国必须进口中国产品。
【法新社北京十一月五日电】中国外贸部部长李强今天在北京亲自证实中国准备买更多的“外国的技术”，因为反对那种政策的“四人帮”激进领导人已被赶下台了。
李强今天上午同法国雇主协会代表团会晤了一个小时。他的讲话证实了最近在北京获得的种种消息，即中国打算扩大同全世界的贸易，因为江青和她三名“同谋犯”再没有什么势力了。但是这次会谈表明这种变化不会很快和突然地出现。

显示原版>>

Previous:外电外报评述《人民日报》文章：《光辉的历史文件》

Next:法新社报道：苏联在联合国教科文组织大会上陷于孤立


加拿大《新闻报》记者沃克自台北报道：《局势发展使台湾长期以来的希望愈益渺茫》

出版日期:1976.11.09
         期次:6526
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】加拿大《新闻报》十一月四日登载约翰·沃克发自台北的报道，题为《北京和美国的局势发展使台湾长期以来的希望愈益渺茫》，摘要如下：
大陆中国的重大政治剧变和美国政府更迭给台湾未来的政治希望投下了阴影。
人们非正式地承认，北京的激进分子被赶下台以及对华国锋主席的比较稳健的新政权的明显普遍拥护，看来使中国出现不稳定的可能性减少了，并且使老国民党人的重返大陆的逐渐消逝的希望愈益渺茫
。
虽然台湾官员声称从民主党当选总统卡特的竞选讲话中得到美国支持的保证，但是他们完全知道在不久的将来美国政府将与这个岛屿共和国断交并断绝军事关系。
蒋经国院长曾严肃地告诫他的人民要考虑未来的现实，由于北京最近的清洗，现在出现这种现实情况的可能性更大了。
在美国同中国打交道时，可能有人会问，为什么这个在经济上能生存下去并且其人口大部分是当地人的岛屿不宣布独立呢？
台湾人，无论是新来的大陆人或者当地出生的人，很快就使来访者打消这种想法的可能性。
同我谈话的大部分台湾人和外国侨民都一致认为，台湾将继续在这种并存的情况下混下去。
同时希望大陆中国逐渐回到半资本主义式经济，从而在这个基础上有可能与台湾政权和解。
与此同时，他们希望共产党中国在实现已故周恩来提出的今后二十五年经济跃进中将遭到相当多的国内问题，和在军事上对苏联的边界威胁感到相当大的不安，从而使它至少在这一代人中不能入侵台湾。

显示原版>>

Previous:法新社报道：苏联在联合国教科文组织大会上陷于孤立

Next:美国国务院否认基辛格曾安排蒋帮同我会谈


蒋帮否认日本报纸关于蒋帮同我会谈的消息

出版日期:1976.11.09
         期次:6526
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北十一月七日电】中华民国政府发言人、行政院新闻局长丁懋时，今天断然否认日本报纸有关「中华民国最近曾与中共和谈」的报道。
丁懋时答复记者关于这项报道时说：这完全是谎言。
日本《朝日新闻》今天报道，中华民国最近曾与中共有所接触。
【法新社台北十一月七日电】台北政府今天断然否认了东京的一条消息，消息说台北和北京通过美国国务卿基辛格的调解，正在进行和平谈判。

显示原版>>

Previous:美国国务院否认基辛格曾安排蒋帮同我会谈


卡特谈美国和阿拉伯国家的关系等问题

出版日期:1976.11.09
         期次:6526
         版次:1
         栏目:\[头版]
副题:说“美同阿拉伯国家建立友好关系是实现中东和平的基础”
文章正文:
【路透社佐治亚州圣西蒙斯岛十一月七日电】当选为总统的吉米
·卡特说，他对他在同福特总统进行的成功的竞选活动中所采取的强硬的亲以色列立场不感到后悔。
卡特在昨天来到这里度四五天的工作假日之前对记者们说，他坚持他发表的这一声明：如果阿拉伯国家再来一次石油禁运，这种行动“将被认为是对我们的一次经济上的宣战”。
虽然他是在前天（五日）在他的家乡普莱斯对记者们说了这番话的，直到昨天晚上才公布。
他说：“同时，我想同阿拉伯国家建立友好关系、继续进行贸易和促进同阿拉伯国家的关系。这是我们能够最终实现中东的普遍和平的最好基础。我希望并且认为阿拉伯国家的领导人已经对上述这些话作了估计。”
他说：“我认为，如果阿拉伯国家对美国实行另一次禁运，那将比一九七三年的时候要严重得多，我认为阿拉伯国家将不会再次采取那种行动。”
【合众国际社佐治亚州圣西蒙斯岛十一月六日电】卡特今天带了许多介绍有关他在白宫的未来任务的情况的文件，飞到这个休养胜地“度工作假日”。
卡特在一架波音７０７飞机上对记者们说，他的第一个任务将是同国会一道讨论他的立法计划。
他说，在他任职的头几个月内，不打算出国旅行。
他说：“我认为，当我同国会有了一些成功的和不成功的接触之后，那才是以出国旅行的方式恢复我的威信的良好时机。”
卡特还说，他打算在这个月内同福特总统会晤。
他说，将“相当早地”听中央情报局介绍情况。

显示原版>>

Previous:《纽约时报》评卡特对外政策的文章:《莫斯科可能不再得到全力注意》

Next:《苏联不是一个各民族融合的国家》


路透社说：勃列日涅夫在庆祝活动中占突出地位

出版日期:1976.11.09
         期次:6526
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科十一月七日电】苏联共产党首脑勃列日涅夫的画像和个人在今天庆祝一九一七年布尔什维克革命五十九周年的活动中占突出地位。
下月将七十岁的勃列日涅夫在红场的列宁陵墓上站了两个半小时，这时，军队、军事重型武器以及成万名莫斯科人经过红场向他和他的克里姆林宫同僚们致敬。
游行的老百姓举着许多这位党领导人的画像，徐徐经过大鹅卵石铺的广场的彩车上竖立着他的巨幅照片和从他最近讲话中摘下的语录的语录牌。
原为文官而后任国防部长，并于最近被授予元帅军衔的乌斯季诺夫在游行开始前发表的主旨讲话中也提到了勃列日涅夫的名字。

显示原版>>

Previous:勃列日涅夫在苏联国庆招待会上的讲话

Next:布热津斯基谈卡特对美国外交的打算


美国国务院否认基辛格曾安排蒋帮同我会谈

出版日期:1976.11.09
         期次:6526
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十一月六日电】国务院今天否认了这样的报道：基辛格最近安排国民党中国官员和共产党中国官员在北京会谈。
国务院的一位发言人否认基辛格在这些所谓的会谈中起了作用。
这位国务院发言人说，基辛格最近没去北京。

显示原版>>

Previous:加拿大《新闻报》记者沃克自台北报道：《局势发展使台湾长期以来的希望愈益渺茫》

Next:蒋帮否认日本报纸关于蒋帮同我会谈的消息


美联社报道说：苏联今年的阅兵式是规模最小的几次之一

出版日期:1976.11.09
         期次:6526
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科十一月七日电】苏联今天举行了每年一度的纪念共产党革命周年的阅兵式，而这次是这些阅兵式中规模最小的几次之一。没有展出新式军事装备，就连行军的格式也是低调的。
载兵装甲车、火炮、地对空和地对地导弹隆隆地开过红场，达六分钟。所有这些武器去年都展出过。坦克和其他履带车辆都没有出现。
几千名步兵、军事院校学员、水兵和海上袭击队员列队走过红场，他们看来也抛弃了他们传统的正步走的格式，而采用了不那么神气的行军方式。
官方没有说明在一九一七年革命五十九周年之际举行的阅兵式降低规格的原因。但是苏联政府在过去这一年中一直在越来越呼吁结束军备竞赛，并声称在降低它自己的军事预算。所宣布的一九七七年的国防预算是一百七十二亿卢布（合二百二十九亿美元），而一九七六年是一百七十四亿卢布。
所展出的军事武器着重于防御武器，其中包括五种防空导弹，一门一百毫米口径的反坦克炮和装载在水陆两栖运载工具上的“沙加式”反坦克导弹。进攻性武器包括“青蛙型”—７、“飞毛腿式”—Ｂ以及ＳＳ—１２“薄木板式”地对地导弹，这些武器都能安装核弹头。西方专家们说，最大的ＳＳ—１２导弹可以装载爆炸力为一百万吨级以上的核弹头，导弹的射程为四百至五百英里。没有展出洲际导弹，而这是过去许多次阅兵式中固定要展出的一种。
展出的其他武器有常规火炮和水陆两栖载兵装甲车，机枪是安装在装甲车的炮塔上。

显示原版>>

Previous:《苏联不是一个各民族融合的国家》

Next:勃列日涅夫在苏联国庆招待会上的讲话


美政治研究联合中心说六百六十万黑人在大选中投票而其中百分之九十四支持卡特

出版日期:1976.11.09
         期次:6526
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十一月五日电】一个私人研究组织今天说，在二日的选举中，卡特如果得不到黑人选民的大力支持，就不会击败福特总统。
政治研究联合中心说，参加投票的六百六十万黑人的百分之九十四是投票支持卡特的。人们普遍认为该研究中心是一个关于黑人政治斗争方面的权威组织。
该组织的主席埃迪·威廉斯说：“在提名总统候选人和选举总统中，黑人的投票发挥了这样重要的作用，这是历史上的第一次。”
该组织说，由于黑人的支持，几个关键的州都转向支持卡特先生。总共有一千五百四十万黑人是有资格投票的。
尽管卡特有南部白人的背景，但是，这位前佐治亚州长长期以来已和黑人有着特殊的和睦的关系。
设在华盛顿的该组织，是根据对五百个典型的选区和二十三个州的选区进行了一次全国性的调查制定它的这项报告的。

显示原版>>

Previous:布热津斯基谈卡特对美国外交的打算

Next:英刊文章：《苏联在中东遇到挫折》


孟加拉国生产总值有所提高

出版日期:1976.11.09
         期次:6526
         版次:3
         栏目:\[第三版]
文章正文:
【孟加拉国通讯社达卡十月二十八日电】孟加拉国银行的一九七五——七六年度报告说，在一九七五——七六年度里，孟加拉国的国内生产总值提高百分之十一点四，而上年度增加百分之二。
报告说，在这期间由于国内生产有所增加，物价情况改善了。在一九七五
——七六年度里，孟加拉国的总的生活费用下降大约百分之二十，而在一九七四——七五年度里上升百分之三十一。
在农业方面，稻子产量增加百分之十六点八。原麻产量增加百分之十三点四。但甘蔗和茶叶的产量分别下降百分之十一点三和百分之七点一。
工业品产量增加百分之五。黄麻制
品、卷烟、水泥和化肥产量都增加了，而棉纱、纸、新闻纸、糖和钢的产量下降。
孟加拉国的粮食情况在一九七五——七六年度里获得了有重大意义的改善。在这一年度里，糙米价格下降百分之四十九，中等米价格下降百分之四十八。
农业、建设和运输业的发展以及工业产量的恢复，是孟加拉国国内生产总值提高的一部分因素。报告说，在一九七五——七六年度里，农业占国内生产总值的百分之六十。

显示原版>>

Previous:泰国总理他宁说“要同共产党人奋战到底”

Next:英国《经济学家》文章：《印度将成为粮食出口国吗？》


日本《工农战报》社论：《热烈祝贺中国共产党的伟大胜利》

出版日期:1976.11.09
         期次:6526
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《工农战报》十一月一日发表题为《热烈祝贺中国共产党的伟大胜利》的社论，摘要如下：
十月七日，华国锋同志就任中国共产党的领袖。华国锋同志是伟大领袖毛泽东同志亲自选定的接班人。我们热烈支持华国锋同志就任中国共产党中央委员会主席和中共中央军事委员会主席，热烈祝贺中国人民最紧密地团结在以华国锋同志为首的党中央周围，继承毛泽东同志的遗志，粉碎了王洪文、张春桥、江青、姚文元反党集团妄图篡党夺权阴谋的伟大的历史性胜利。
毛泽东同志逝世后这一个半月来，我们一直对中国共产党的新的领袖问题，寄予莫大的关注。这是因为面临伟大的毛泽东同志逝世这一重大政治局面，国内外的阶级敌人、修正主义者、社会帝国主义者、资产阶级，为了破坏无产阶级专政，必将处心积虑地策划阴谋诡计，而我们作为国际无产阶级的一个成员，不能不衷心盼望世界革命的最大堡垒中国及其领导核心——中国共产党粉碎这种阴谋诡计，继承、捍卫和发展毛泽东同志的伟大事业，使党更加坚强。现在，华国锋同志已经就任主席，并且粉碎了反党集团，这怎能不使人们感到欢欣鼓舞呢！
“四人帮”反党集团，违背毛泽东同志的教导，组成帮派，把自己置于党中央之上，分裂党，施展阴谋诡计，妄图篡夺党和国家的最高权力。他们妄想实现自己的野心，在违背马克思主义原则的道路上滑得越远，就越丧尽人心，极端孤立，最后遭到可耻的失败。
中国共产党这次同王张江姚反党集团的斗争，是两个阶级、两条道路、两条路线之间的你死我活的激烈斗争。中国共产党、中国无产阶级、中国人民在这一斗争中取得的胜利，不仅将进一步推进中国的无产阶级革命事业，进一步巩固和加强无产阶级专政，保证中国沿着社会主义道路继续前进，而且也是保证了世界人民反对帝国主义、修正主义、各国反动派，特别是反对苏美两个超级大国的霸权主义的斗争向前发展的伟大的历史性胜利。中国革命的动向，是关系到世界革命前途的最重大的事情。这次斗争的胜利，是具有伟大的现实意义和深远的历史意义的伟大胜利。

显示原版>>

Next:《日本经济新闻》述评：《不停地批判江青》


泰国总理他宁说“要同共产党人奋战到底”

出版日期:1976.11.09
         期次:6526
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】泰国《曼谷邮报》十一月一日报道：他宁总理十月三十日对一些外国记者说：“我们要同共产党人奋战到底。”他说这话是回答这样一个问题：泰国的僵硬的反共立场会引起消极效果，因为打死一个共产党人，就会有五个共产党人站起来继续他的事业。
他说，共产主义问题非常复杂。共产主义比以前更加成熟了，如何对付它，是一个策略问题。共产主义不是泰国人民希望的生活方式。
“我们要同共产主义奋战到底，但是，如何做到这一点是个策略问题。”
记者问他，在南越、老挝和柬埔寨落在共产党手中之后，他对泰国的前途是乐观还是悲观。他说：“我坚信，泰国将继续是一个自由国家，我们决不会在共产主义下做奴隶，看到邻国落入共产党统治，我们非常痛心，但是，这使我们想到，我们自己会怎么样呢？”
记者问到有没有什么邻国有意地在泰国增加颠覆活动。他宁回答说：“不管它们搞些什么活动，我们都注意着，准备着镇压这些活动，对肇事者依法制裁。”
【本刊讯】泰国《曼谷邮报》十月三十日报道：
泰国第一副总理汶猜·班伦蓬昨晚宣布了一项在泰国国内外保持国家安全的四项原则。
四项原则如下：
——维持国内安全、严格执行法律。
——防止和反对外国侵犯泰国主权的任何行动。
——镇压共产党恐怖活动和危害泰国的一切破坏活动。
——保持和增进泰国同那些对泰国真心友好的邻邦的良好关系。
【合众国际社曼谷十月三十一日电】泰国内政部长今天说，如有学生对十一月一日重新开学一事表示抗议，得到军界支持的当局将立即武装镇压。
【路透社曼谷十月二十九日电】警方发言人今天在这里说，自十月六日发生反共政变以来，泰国当局逮捕了三千四百二十人，这些人被认为是有害社会的危险分子。

显示原版>>

Previous:《曼谷邮报》社论：《俄国的花言巧语》

Next:孟加拉国生产总值有所提高


外电外报评述《人民日报》文章：《光辉的历史文件》

出版日期:1976.11.09
         期次:6526
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本东京几家大报十一月六日刊登各报驻北京记者五日发出的关于《人民日报》发表《光辉的历史文件》文章的消息和述评。
《朝日新闻》在题为《〈人民日报〉文章呼吁百花齐放，批判“四人帮”，揭露他们对电影的干涉》的文章中说：中国开始展开了对江青等“四人帮”在文化方面具体活动的批判。五日的《人民日报》就此问题用第一、第三两整版刊登了大庆油田工人的批判文章和长春电影制片厂党委文章等四篇报道。
人们认为，中国在江青等人的主要据点
——文艺领域对“四人帮”的批判将以此为开端而活跃地开展起来，同时，过去的文艺表现出向革命京剧一边倒的现象，也许会象“百花齐放”这个词所表现的那样出现多样化。
《人民日报》五日刊登任平的文章，提出江青集团所指责的影片《创业》的问题，文章中再次强调了一时不使用的“百花齐放，百家争鸣”的口号。这是暗示由于这次“政治变动”，粉碎了江青集团霸占文艺界的结果，在文艺方面可能容许某种程度的“多样化”，引起人们的注目。
《读卖新闻》在题为《各报在批判江青问题上都强调“百家争鸣”，中国的电影将变得更加有趣》的文章中说：《人民日报》等北京各报五日第一次公布了毛主席去年就放映《创业》影片问题批判“四人帮”的“指示”。《人民日报》就毛主席的这项指示发表了任平写的题为《光辉的历史文件》的文章，这些文章再次强调了“百花齐放，百家争鸣”的方针，批判的矛头指向“四人帮”，说他们敌视这一方针。
《创业》这部影片现在正在北京的电视台播放，任平等文章再次强调“百花齐放，百家争鸣”的方针，暗示出一方面强调了“四人帮”的文艺方针是完全错误的，同时，在排除了他们的恶劣影响的电影、戏剧、文学等领域将提出更加灵活的政策，引人注目。
《日本经济新闻》在题为《中国从电影部门开火，开始重新估价文艺政策》的文章中说：华国锋新体制的中国已经开始重新估价文艺政策。《人民日报》、《光明日报》五日都刊登了署名任平的关于电影《创业》的评论文章，可以说是其“第一声”。这篇评论恢复了长期未提的已故毛泽东主席呼吁的“百花齐放，百家争鸣”的口号。重新估价的范围究竟只限于批判“四人帮”，还是会进一步发展到广泛的“自由化”呢？尚难推断，但是，可以说，是党中央继重视经济政策之后，在文艺政策方面也提出了新问题。
【法新社北京十一月五日电】在打倒江青等四名激进领导人以后的政治上的“纠偏”工作也许会影响中国的文艺，放宽对它们的限制。
今天官方报纸用了几版的篇幅——包括《人民日报》头版——刊登文章谈“四人帮”在文艺界的“流毒”。
报纸以一年多以前发行的影片《创业》为例，用几篇文章就一个主题来说明这种影响。江青一直反对放映这部影片。
观察家们认为，这些评论说明了江青对文艺和革命戏的影响，看来在这个领域里曾经是只有她说了算。
官方报纸今天第一次引用毛泽东的话说：“不要求全责备。”
报纸说，“四人帮”顽固地不准这部电影上映，也就是反对毛在“百花”运动期间提出的“百花齐放，百家争鸣”方针。
观察家认为，发动这一运动可能是宣布中国的文艺创造将允许有比较多的艺术表达形式和自由。
评判的标准可能要放宽一些。《创业》的内容是写中国东北的大庆油田，所以，这个宣传运动也是为了强调中国国民经济中的这个重要部门，因为现在正是北京开始表现出愿意加强同外界的经济和贸易关系的时候。

显示原版>>

Previous:英国《经济学家》文章：《印度将成为粮食出口国吗？》

Next:法新社驻北京记者报道：谷牧副总理对法雇主协会代表团的谈话


英国《经济学家》文章：《印度将成为粮食出口国吗？》

出版日期:1976.11.09
         期次:6526
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《经济学家》十月三十日发表一篇文章，题为《印度将成为粮食出口国吗？》，摘要如下：
印度今年的粮食除了已储存了一千七百万吨粮食外，预料在未来的收成中还有七百万吨的剩余。今年是储存粮食最多的一次。
印度政府从本月份起把每人每月的粮食定量从八公斤增加到了十二公斤，以防止在收割之前青黄不接的季节价格上涨。政府还要向象喀拉拉邦这样的旱灾区供应粮食。但是，既然现在在自由市场上可以买到粮食，而且价格不比政府商店规定的牌价高，所以打算缩减公营分配系统。最近的配售价格实际上无异于支持价格。公营分配系统过去的作用是向城市贫民供应补助粮食。
农业部长承认，粮食丰收是由于连续两年风调雨顺。甘地夫人宣布的紧急状态对农业并没有什么了不起的作用；预料今年的收成将达到一亿一千六百万吨左右，将比去年的少两百万吨。但是，如果能逐步发展水利，就能使印度减少靠天吃饭的程度。多种双季作物也能增加有效的耕地面积。今年通过这种办法将增加大约六百二十万英亩耕地面积。肥料也越来越多。花了这些本钱，再加上高产种子的推广，农村电气化的扩展，农业贷款的扩大发放，将使七八年的最低产量能达到一亿一千万吨，而两年以前，产量还只有九千七百万吨。

显示原版>>

Previous:孟加拉国生产总值有所提高

Next:外电外报评述《人民日报》文章：《光辉的历史文件》


英刊文章：《苏联在中东遇到挫折》

出版日期:1976.11.09
         期次:6526
         版次:3
         栏目:\[第三版]
副题:说苏联在中东地区政治影响日益减弱感到恼怒，因而结束了中立态度。苏渴望在莫斯科举行一次阿拉伯国家最高级会议以迫使萨达特去莫斯科
文章正文:
【本刊讯】英国《苏联问题分析家》十月二十八日刊登普赖斯写的一篇报道，标题是《苏联在中东遇到挫折》，摘要如下：
自一九七二年苏联顾问被赶出埃及以来，苏联一直在中东失势。今年三月，废除埃苏条约后，关系更明显地恶化了。
苏联在一九七三年的战争中在军事上的重要性是短暂的，因为美国国务卿基辛格商谈了和平协议。这样就使得苏联在中东争端中只握有一张王牌，那就是巴勒斯坦解放组织。但是黎巴嫩内战——巴勒斯坦解放组织在这场战争中抗击向前推进的叙利亚军队——使这张王牌不起作用了。
今年七月至九月间，苏联通过塔斯社、《真理报》、莫斯科电台、受苏联控制的各阵线组织以及黎巴嫩共产党特地安排了明确的反叙利亚宣传。这一切都没有生效，十月一日，塔斯社提出了一个举行中东问题谈判的“新”和平计划，这似乎是孤注一掷。但是这个计划没有新内容。这项计划的唯一意义是它所选择的时机，这反映了苏联要再次参加中东谈判的愿望。它渴望在莫斯科举行一次阿拉伯国家最高级会议，如果这点被接受，就会迫使萨达特总统去莫斯科。似乎两者都不可能实现。
莫斯科对它在这个地区的政治影响日益减弱感到恼怒，这迫使它结束了中立态度。利比亚和埃及的争论使得《真理报》支持利比亚。苏联提供的武器使得利比亚的武装力量在现代化和战斗准备方面都是阿拉伯世界中装备最好的，但是军事上的热情并没有换得利比亚的任何政治上的热情。如果得到了什么的话，那就是苏联给利比亚武器受到了摩洛哥和毛里塔尼亚的激烈批评。
但是如果苏联在中东的政治和军事影响还有辩论余地的话，那么它在这个地区的贸易情况就没有什么可争论的了。莫斯科人民银行最近发表的数字以及苏联对外贸易统计数字都表明，一九七五年的外贸赤字为三十五亿美元，而一九七四年是出超的。事实上苏联同中东贸易一直在下降。一九七○年，同中东的贸易占对外贸易总额的百分之七点七；一九七五年下降到百分之五点三。
贸易额下降仅仅是由于市场要优先进口苏联不能提供的先进的尖端技术。也许意味深长的是，一九七五年苏联唯一顺利的是向约旦、沙特阿拉伯和科威特输出木材；而其中大部分是经苏联贸易机构转手出售的罗马尼亚木材。
开罗和莫斯科之间的政治问题引起了经济上的反响。当苏联逼埃及偿还巨额债务时，萨达特总统转向了保守的阿拉伯国家（沙特阿拉伯和科威特），转向了美国、世界银行、欧洲经济共同体，它们都表示愿意提供援助。为了得到武器供应，埃及转向了中国，中国表示愿意免费而且不附带任何条件供应武器配件。到九月底，剩下的苏联顾问不足五十人，预料到年底他们将全部撤离。
苏联经济在中东的不景气是一年前无法预言的。在十五个阿拉伯国家中，苏联向六个国家增加了出口，其余的国家同前几年相比都下降了。具有讽刺意味的是，苏联能够恢复它在中东的地位的唯一办法是发生另一次战争，在这场战争中它将成为阿拉伯主要参战国的武器供应者。但是可庆幸的是，眼下不会发生这样一次战争。

显示原版>>

Previous:美政治研究联合中心说六百六十万黑人在大选中投票而其中百分之九十四支持卡特

Next:《曼谷邮报》社论：《俄国的花言巧语》


澳大利亚《先锋报》刊登希尔文章：《欢呼华国锋任中国共产党主席》

出版日期:1976.11.10
         期次:6527
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】澳大利亚共产党（马列）《先锋报》十一月四日刊登爱·弗·希尔的文章，题为《欢呼华国锋任中国共产党主席》，全文如下：
每一个共产党都必须解决它自己的问题，只有一个特定的国家的人民才能够在那个国家进行社会主义革命。
同时，一切真正的共产党是共同一致坚持马克思列宁主义的。所有的这样的共产党都致力于把马克思主义、列宁主义、毛泽东思想的普遍真理同它们本国实际情况相结合。它们是相互支持的。中国共产党由于它在解放和建设社会主义方面的巨大成就，由于它坚持马克思主义、列宁主义、毛泽东思想，由于它的伟大领袖毛泽东主席堪称典范地在继承、捍卫和发展马克思列宁主义这方面的非常重大的作用，它是特别重要的。当然，中共作出什么决定，是它自己的事情，别人不应干涉。同时，它作的决定在国际共产主义运动中有非常重要的意义。
一切真正的共产党人非常关心的是：中国的无产阶级专政将不断巩固，无产阶级专政下的社会主义革命以阶级斗争为纲将继续进行，无产阶级文化大革命的胜利成果将继续发展，一切复辟活动将被击败，毛主席的无产阶级外交路线（诚然还有各项工作的路线）将坚决贯彻执行，特别是在反对苏联社会帝国主义和美国帝国主义称霸世界的阴谋方面。因此，我们欢呼中国共产党最近的决定，这个决定申明毛主席的无产阶级路线，谴责王洪文、张春桥、江青、姚文元的分裂活动，任命华国锋同志为中国共产党中央委员会主席。
一切共产党人都要认真学习中国《人民日报》、《红旗》杂志、《解放军报》十月二十五日社论《伟大的历史性胜利》，要学习吴德十月二十四日的讲话。
这篇社论和讲话记录了无产阶级的伟大胜利。社论和讲话表明，资产阶级和无产阶级之间的阶级斗争正如毛主席多次指出的那样继续着，并且将继续进行。这个阶级斗争反映在共产党内。最近的事件给这个真理增添了历史经验。阶级斗争还要继续下去，还要有许多曲折。但是马克思主义、列宁主义、毛泽东思想是战无不胜的。亿万中国人民是用马克思主义、列宁主义、毛泽东思想武装起来的。他们时刻警惕修正主义，为维护马克思主义、列宁主义、毛泽东思想的纯洁而斗争。
由于有这样的领袖，他们得到发展，并且将继续发展，他们一定要把社会主义革命进行到底。他们的胜利有助于马克思主义、列宁主义、毛泽东思想在全世界的胜利。

显示原版>>

Next:美《纽约时报》评论：《江青等四人被控破坏经济发展》


布托著文《双边原则-----新方向》

出版日期:1976.11.10
         期次:6527
         版次:3
         栏目:\[第三版]
文章正文:
【美联社伊斯兰堡十月三十日电】巴基斯坦总理布托今天说，双边原则，作为巴基斯坦外交政策的指导原则，“同与大国结盟和忠于多边安排是没有矛盾的”。
布托是在一篇署名文章《双边原则——新方向》里说这番话的。他为巴基斯坦继续参加西方建立的中央条约组织辩护。
布托把双边原则解释为“……在双边基础上建立和发展我们同每个大国的关系，在不拒绝同其他国家结盟的情况下规定合作领域，从而制定内在始终一致和完整的不需要为之辫解以及不含有道义借口的政策”。
布托说，世界上最近的事态发展造成了这样的世界局势：它使“执行双边原则的领域不但很顺利，而且实质上使双边原则成为发展中国家能同大国接触的基础”。
总理说，在采纳双边原则之前，巴基斯坦的外交政策“在最坏的时候是反复无常，在最好的时候也是建立在一知半解的思想基础上的实用主义”。
【合众国际社伊斯兰堡十月三十一日电】巴基斯坦总理布托在昨天发表的一篇文章里说，他认为不必要为同美国建立的双边防御和合作关系辩解。
布托在正式发表的文章中说，只要这些协定“符合巴基斯坦的自身利益，没有不光彩的动机，不是针对其他大国的合法利益……，没有束缚巴基斯坦的观点，也没有妨碍它对亚非事业的忠诚”，就没有必要作任何辩解。
他说，“双边原则”——巴基斯坦外交政策的指导原则——同与大国结盟和对多边协议的忠诚并不矛盾。
巴基斯坦参加伊斯兰会议，同伊朗和土耳其订约，以及同沙特阿拉伯的关系支配了它的对外关系的“相当大一部分”。
【路透社伊斯兰堡十月三十日电】布托总理今天说，就核扩散而言，巴基斯坦想从法国获得核燃料再加工成套设备一事，算不上重大事件。他问到，“以色列、南非和印度的不受约束的核计划都不算大事”，为什么巴基斯坦购买一套一亿五千万美元的产钚设备就算作是大事呢？
【法新社阿姆斯特丹十一月六日电】据今天这里发表的巴基斯坦总理布托对荷兰《电讯报》记者的谈话报道，布托扬言要废弃同美国的联盟，而转向苏联。
据报道，布托说：“吉米·卡特说，如果他当选总统的话，他将全力阻挠我们得到我们已从法国订购的核设施。
“我告诉你，如果卡特当选，或者福特总统再次执政，而且他们在这件事上干预我们的计划的话，我们将废弃我们同美国的联盟。
“然后，我们就向苏联要求我们所需要的东西。
“美国人为什么这么想？巴基斯坦做过什么事使他们不安？印度已发表了多少反美的言论？我们对美国说过这种话没有？
“我知道我从来没有对美国人这么干过，但是他们这么干，逼得人不得不这么干了。是啊，在这种情况下，我不能再认为同美国联盟有太大价值了。”
据报道，布托是在《电讯报》记者问他是否对中央条约组织感到满意这个问题之后发了这通脾气的。
据报道，总理说：“最好去问美国对中央条约组织怎么看吧。不把我们当盟国看待。我国是唯一的一个不能用信贷的方式购买美国武器的美国盟国。我们无法用现钱买这些昂贵的武器。现在甚至埃及也得到了信贷。
“美国人想通过限制我们购买武器的办法来避免印度的某些情绪。但是难道我们对印度是个威胁吗？”
【美联社阿姆斯特丹十一月六日电】巴基斯坦总理布托说，如果华盛顿阻止巴基斯坦购买法国的核设备，巴基斯坦就要取消它同美国的军事联盟。

显示原版>>

Previous:法国驻南斯拉夫大使在打猎时中弹身亡

Next:尼泊尔国王的两个弟弟到印度访问


法国驻南斯拉夫大使在打猎时中弹身亡

出版日期:1976.11.10
         期次:6527
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社贝尔格莱德十一月六日电】法国和南斯拉夫的官员说，法国驻南斯拉夫大使六日在这个首都以北的森林为外交官组织的打猎活动中偶然被子弹击中下背部身死。
大使塞比约六十四岁，是四个女儿的父亲，这四个女儿都住在巴黎。医院一位发言人说，子弹从六尺远的地方击中了他的腰部，两小时后他死在附近的兹雷尼亚宁医院的手术台上。
外交人士说，奥地利大使奥托站在塞比约后面，正在摆弄双管猎枪时枪响了，子弹击中了这位法国人。
这次事件是在外交部长米尼奇邀请外交团参加的一年一度的传统狩猎活动时发生的，出事地点是首都以北四十哩的兹雷尼亚宁。

显示原版>>

Previous:西德报纸文章：《苏联人打算占领罗马尼亚和南斯拉夫》

Next:布托著文《双边原则-----新方向》


港报刊登美国友好人士韩丁的女儿韩琼的讲话：《我对周总理的怀念》

出版日期:1976.11.10
         期次:6527
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《新晚报》十一月七日译载美国刊物《海内外》刊登的美国友好人士韩丁的女儿韩倞今年一月二十五日在华盛顿“周恩来同志追悼会”上的讲话，题为《我对周总理的怀念》，摘要如下：
作为一个在新中国出生、成长的美国人，周总理的逝世对我更有着一种特殊的意味。虽然来到美国已经四年，但是真正能够牵动我的心，能够引起最深沉、最激烈的感触的，仍是在中国发生的事情。周总理和我们永别了。中国人民失去了一位久经考验，深受爱戴的领导人；全世界人民失去了一位真挚的朋友；对于我个人来说，则永远失去了自己心目中一位最尊敬而又十分亲切的长辈。
中国有一句老话讲，“时势造英雄”。伟大的时代孕育了伟大的人物。周总理在世的七十多年，正是中国历史翻天覆地的巨变时代。中国人民为了推翻几千年封建势力的重压，摆脱帝国主义的控制和剥削，进行了长期的、艰苦卓绝的斗争。毛主席、周总理以及无数优秀的革命领导者正是在这种人民前赴后继的伟大革命运动中涌现出来的。
西方评论家们喜欢把周总理描绘成一个“善于生存”的人，把他的一生归结为机智灵活，看风使舵。这完全是庸人之见。机智灵活自然是革命者保存自己战胜敌人所必须的品质。没有这样的领导人，革命就不可能胜利。但是在重大的原则问题上，周总理从来都是不让步的，在中国革命几次重要的转折关头，周总理和毛主席一起，采取新的策略，反对了各种错误倾向，甚至在大多数人不理解的情况下，仍坚持原则，进行耐心的说服教育工作。可以说，周总理在他的一生中许多时候都是毫不畏惧地开着顶风船前进的。
在民主革命胜利后的社会主义革命和社会主义建设时期，周总理更是夜以继日地忘我工作。他实践了毛主席关于中国革命胜利只是万里长征走完了第一步的教导，从不满足已有的成绩，而是不断解决新的问题，提出新的目标。
周总理一生的事迹数不胜数，至于周总理的平易近人的作风，艰苦朴素的生活，他如何与群众同甘共苦的小故事，更是在中国人民中广泛流传。我想在这里提一提的，是给我印象最深的几件小事体现了在我看来一个领导人身上最值得敬佩的品质，这就是周总理不断革命的精神、谦虚和自我批评的精神。
周总理在一九五八年到我中学时期的母校北京一○一中与师生谈话的情形在一届又一届的学生中传颂，虽然我在这以后九年才到一○一中，印象却是很深刻的。我的母校有着一段不平凡的历史。在战火纷飞的革命年代里，许多革命者的少年儿女随军转战南北，生活很不安定，又没有学习环境。为了使革命后代更好地担负起将来建设新中国的任务，晋察冀边区中学于一九四六年在张家口成立。由于内战爆发，学校几次迁移，师生在极端艰苦的情况下坚持学习。最后随人民解放军进入北京城。而后又在西郊圆明园的废墟上自己动手建校园，开辟农场，全国解放以后热气腾腾的新时代开始了。就是在这个时候周总理来到学校，他仔细地询问大家学习和生活的情况，为师生们白手起家建校而感到高兴。大家谈到学校艰苦朴素、热爱劳动的光荣传统，谈到战争年代中老校友们与人民血肉相连的关系。周总理特别强调了和人民群众打成一片的重要，并且指出：成立专门的革命干部子弟学校是战争年代的需要，而今天的和平环境里这种需要已经过时，如果继续办这种学校，势必脱离群众，搞成特权。他指示学校要成为一所普通的中学，要向工农群众的子女开大门。他不断的叮嘱大家千万不能躺在父兄的革命功劳上洋洋自得，而要严格要求自己，努力成为人民的勤务员。这些语重心长的话，不正体现出周总理热爱人民的真挚感情，体现出他为防止革命政权的腐化而坚决反对任何特权的不断革命精神吗？（下转第四版）（上接第一版）
周总理的这种精神又表现在他对待工作中的缺点，对待批评的态度上，真可说是“闻过则喜”。在文化大革命开始的时候，一些长期在北京工作的美国人，写了一张大字报，批评对外籍工作人员的待遇上只讲照顾物质生活的倾向，提出应当允许外国人与中国人民打成一片。那年的国庆节，我的姑父被邀请在天安门城楼上参加夜晚的庆祝活动。周总理过来一一和外国朋友握手。
在和我姑父握手后刚走过不远，一个中国干部告诉他说刚才那位就是大字报的作者之一。周总理连忙转过身来，又一次紧紧地握住我姑父的手，摇了又摇，很真诚地连声说：“意见提得好，提得好，感谢你们给我们帮了大忙。”
最使我感动的是当一九七一年夏天周总理在百忙中抽出时间来接见我们全家的时候，一开始就问：“你们参观了不少地方，做了很多调查研究，农村里面许多落后的方面你们调查了没有？”说着自己举了一个例子，问我们知道不知道。我父亲说没有调查这些，周总理很风趣地略带批评的口吻说：“不行，调查不仔细嘛！”接着，他从改变旧的习惯势力的艰苦性、中国革命的长期性开始，对解放以来的中国社会情况进行了一番极其生动而又深刻的分析。我一边听，一边不由地想到，只有襟怀坦白、全心全意地为人民着想的领导人才能如此诚恳地主动要求人们不但要看中国的优点，而且要看中国的缺点。他知道中国的落后面是由不合理的旧制度造成的，并不是新中国的耻辱。他的目的除了彻底揭露这些东西，力争改变这些东西以外还能有什么呢？
正在想着，周总理又接着话题亲切地对我说：“你是年青人，是新生力量，我对你抱希望，年青人朝气蓬勃，是未来的希望，可是也不是没有缺点，那是不可能的。我犯的错误比你多，你就没犯过，可能将来也不犯，那就更好，犯了也不要紧，只要能面对事实，面对错误，改正错误。这算是临别赠言吧。”像周总理这样身经百战，饱经风霜的长辈居然对我这个没经过事的孩子说出“我犯的错误比你多，你就没犯过”的话，这种谦虚，在我心中留下了不可磨灭的印记。总理的临别赠言成了最珍贵的纪念，它将永远鼓舞着我斗争的勇气。
我在新中国长大，那里有我最熟悉的人民，有我最亲密的朋友；而在美国又有我无数的亲人，有我新建立的友谊。处在这样的地位，美中两国人民之间的理解和友谊自然是我所特别关心的事情。周总理在这方面是有特殊的贡献的。当美国政府不得不面对现实，改变孤立中国的政策时，许多旧日对中国友好的美国人开始重访中国，其他各界美国人士也陆续开始与中国接触，中美关系掀起了崭新的一页。在那些日子里总理不顾疲劳，亲自接见了无数来访的美国人，与他们坦率地交换意见，讨论中美关系和世界大事。
他对美国社会各方面的情况表现出浓厚的兴趣。他善于提问题，更善于听别人讲话。无拘无束的气氛使人感到不是被“大人物”接见，而是在和一位知识渊博、思维敏捷的朋友讨论问题。总理的这些谈话为美中人民互相了解播下了新种子，铺出了新的路，是会使每一个参与者永生难忘的。
周总理为世界人民做出了巨大的贡献，他的逝世在各国人民心目中引起了深切的悲痛。在我们全家前往华盛顿中国驻美联络处吊唁周总理时，门口有两位记者拦住我们问长问短。当听我说是特地从费城前来吊唁周总理时，他感叹地说：“又是一些专门赶来追悼周总理的，真没想到，有那么多的人跑这么远的路专为这个赶来，费城还算是近的，我们刚才还碰见纽约来的，波士顿来的，南部来的，我们看到大厅里面还有从中西部不知名的小镇送来的花圈……”
今天我们回忆周总理，一方面是为失掉这样一位伟大的领导者而哀悼，但更重要的，我们应该继承周总理的遗志，特别是学习他谦虚、谨慎、实事求是，不断革命的精神。我们要进一步加深美中两国人民的了解和友谊，为建立一个没有剥削压迫，全世界各民族人民平等相处的世界而斗争。

显示原版>>

Previous:苏丹报纸文章：《这是否意味着中国战胜了危机》

Next:美《时代》报道卡特同该刊记者谈美国新政府计划：《“我将怎么办”：卡特瞻望前景》


美《纽约时报》评论：《江青等四人被控破坏经济发展》

出版日期:1976.11.10
         期次:6527
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》十一月三日刊登一篇题为《江青等四人被控破坏经济发展》的评论说：
中国新领导当局指责江青和另三名主要左派分子破坏工业生产，干扰经济工作。
对左派分子损害经济的指责是一系列迹象中的又一个迹象，表明中国新领导人打算恢复比较讲实际的政策，强调经济发展。他们已经说了要把周恩来总理的在二十世纪内使中国实现现代化的宏伟计划重新付诸实施，还隐约表示文艺政策可能放松一些。也有一些高级官员对外国客人说，江青等人不断干扰在经济方面作出的决定，用一些毫无根据的主张在党的会议上捣乱。

显示原版>>

Previous:澳大利亚《先锋报》刊登希尔文章：《欢呼华国锋任中国共产党主席》

Next:苏丹报纸文章：《这是否意味着中国战胜了危机》


美《时代》报道卡特同该刊记者谈美国新政府计划：《“我将怎么办”：卡特瞻望前景》

出版日期:1976.11.10
         期次:6527
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《时代》周刊十一月十五日一期（提前出版）以《“我将怎么办”：卡特瞻望前景》为题刊登吉米·卡特同《时代》首席记者默里·加特和驻华盛顿记者斯坦利·克劳德的一篇谈话，这是卡特向记者谈他新政府的计划的第一篇谈话。谈话内容摘要如下：
问：在你的日程上马上要做的事情是什么？在你瞻望前景时，你最优先处理的问题是什么？
答：我已经保证要做的事情之一是召集我自己的对外政策顾问和国会主要的领导人共同到一个幽静的地点去过两三天。我们打算谈谈我们在对外政策方面所取得的成功和失败，我们在将来面临的挑战，我们准备谈的差不多包括每一个国家。我希望对于今后四年我们将走向哪里去有某种一致的意见或至少有一种共同的理解。
问：在今后一段日子里，你的国内行动计划是什么？
答：我打算开始同企业界和劳工界领袖一道确立一个自愿抑制工资和物价的结构。我愿意在严格的自愿基础上尽可能地为实现这个目标而努力。我还将立即同国会领袖一道、而且显然也同企业界和劳工界领袖一道致力于迅速扩大就业机会，特别是在那些联邦政府只需拨给最低限度的经费的部门扩大就业机会。在为老年人建造住房方面，我愿意竭尽我之所能。我们准备在从我当选到年底这段时间里，在运输、能源和福利改革方面，确定相当全面的措施。
问：你是否希望关于改革税收的建议将在国会开会之前制订？
答：不，我不能这样做。这需要进一步作些研究。我不希望在这个问题上冒冒失失。
问：你是否打算让你的政府成为一个有两党人员参加的班底，即你的内阁中至少有一位共和党人？
答：我倾向于使用来自两党的人，但是，我不愿意保证为了具有象征性而一定要有共和党人。我要做的是根据每一个人的长处来估价每一个人选，在严格地按照长处选人的基础上，我预料，十二个人中有一个可能是共和党人。
问：在同国会两院领导建立关系方面，你打算做些什么事情？
答：这在很大程度上已经做了。我已经向你们概述了在对外政策方面我将采取的做法（即同国会磋商），在保健、福利、税收和农业方面也将同样这样做。
问：你曾经说过，你改组政府的办法将是要求国会在行政上授权实现改革，这些改革措施在以后可以由国会加以否决。你将在什么时候要求国会授权？
答：立即要求，以便我们可以开始制定各项计划。我希望国会指示总统改组行政机构，国会随后可以对个别的建议加以否决。这将使整个工作非常扎实。
问：你那里有被人们赞许的认为是能帮助解决问题的某个从事社会活动的人物吗？
答：我的倾向是要有一个以上的人。我大概将遴选一批杰出的美国公民——有六到十个人，他们将专职从事这项工作，志愿为国家服务。这是我现在的想法。
问：在对南非、中东和亚洲的政策方面，具体来说，你希望取得一些什么成就？
答：让我主要一般地而不是具体地谈一谈。我希望在力所能及的范围内建立一种使我国成为世界的领袖的地位。这种地位不是建立在军事力量或经济压力或政治说服的基础上，而是建立在这样的事实上：我们是公正和讲道德；我们对每一个国家采取的立场将是尽可能符合这个国家人民最大利益的。我坚决支持罗得西亚和南非的多数统治。我打算把这一点公诸于全世界。
其次，我打算严格地根据一个人的优缺点来任命外交官员，而不是对政治上的支持给予报酬。这是我以名誉作担保作出的承诺。我不打算违背这项承诺。
另一件事就是分别对待发展中国家，而不是把它们当作一个集团来对待。这不仅将适用于非洲国家，也适用于拉丁美洲国家和东欧国家。我希望能够尽我的力量来设法巩固同这些国家在贸易、文化交流、互派留学生、旅游和外援等方面的良好关系；我希望能够由我自己、我的内阁阁员、也许有时由各州州长和我自己的家庭成员来充当特使，来实现我们所说的“世界秩序”，而不是强权政治。对我来说，世界秩序意味着设法确立和平。
问：通过使各国认识到和平是符合它们自己的最大利益的办法来维持和平，这不正是基辛格所说的吗？
答：我认为，基辛格的对外政策中有这样一种倾向，就是要把世界分成两个大国集团，并且几乎要逼迫各国表态：“我支持美国，我反对苏联”，“我支持苏联，我反对美国”。我认为，这是在世界事务中造成永久分裂的态度，我将要做的是，设法改变那种态度，并且在各别的基础上同各国打交道，只要这是最符合它们自己的人民的最大利益的话。不是强迫它们在我们和苏联之间进行选择，而是让它们自己来选择我们的国家，因为我们的制度是最有效的，因为它们同我们进行贸易和它们对我们公开表示好感是符合它们的最大利益的。
问：你将需要同外国的一些领导人进行私人接触吗？
答：是的，我将马上同他们进行接触，尤其是同主要国家的领导人进行接触。我已得到他们之中许多人的邀请。但是，对此我一直审慎地等待着，等到总统选举结束后再说。我认为，我这样做是最为合适的。但是，我将要同苏联、中华人民共和国、主要的欧洲国家、加拿大和墨西哥进行接触。
问：有些人对于他们在你的政治哲学中所看到的一种走向平等的倾向表示担心，关于平等与个人主观能动性的问题，你有什么看法？
答：我并不倾向于建立一种均等的社会，在那样的社会里，谁要是强有力、能干、有才华甚至幸运，就要受到惩罚，他的资产——现在谈的是他的财产——就要被剥夺而分配给那些干劲不那么大的人。我不会对上等阶层实行一种惩罚性的税率，但是我将继续想办法，以保证使那些长期失业，而他们的家庭过去不得不受到歧视的人能担任公职和过平民生活。
不公平的差别依然存在。在税收结构中仍然存在这种差别。在就业机会，雇佣机会和住房机会中都仍然存在不公平的差别。甚至当国会通过一项旨在特意帮助穷人的法律时，这些税款往往拨给较富裕的人，我希望保证改变这种趋势。

显示原版>>

Previous:港报刊登美国友好人士韩丁的女儿韩琼的讲话：《我对周总理的怀念》

Next:西柏林报纸评论：《以东德方式进行的权力更迭》


尼泊尔国王的两个弟弟到印度访问

出版日期:1976.11.10
         期次:6527
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十一月五日电】比兰德拉国王的弟弟贾南德拉亲王和迪伦德拉亲王今天晚上抵达这里，对印度进行为期十天的访问，受到了铺红地毯的欢迎。陪同他们访问的有贾南德拉亲王夫人黛维
·沙阿公主和外交大臣阿里亚尔。
印度副总统贾蒂和外长恰范等许多显要到机场迎接了尼泊尔王室成员。
贾南德拉亲王在对记者谈话时表示，他希望这次访问有助于“进一步加强两国之间现有的友谊”。他说：“我认为两国关系并不存在什么问题。我早就期望进行这次访问，所以我要对印度政府的盛情邀请表示感谢。”他还指出，印度和尼泊尔之间的经济和科学合作还大有发展的余地。
他们在访问期间还将拜访艾哈迈德总统，并将同总理英·甘地夫人和外长举行会谈。

显示原版>>

Previous:布托著文《双边原则-----新方向》

Next:斯里兰卡总理到马来西亚和菲律宾访问


斯里兰卡总理到马来西亚和菲律宾访问

出版日期:1976.11.10
         期次:6527
         版次:3
         栏目:\[第三版]
文章正文:
【美联社吉隆坡十一月五日电】斯里兰卡总理西丽玛沃·班达拉奈克今天抵达这里进行四天访问，显然，这次来访的目的是为了消除马来西亚对斯里兰卡今年八月份主持不结盟国家会议时的做法的不满。
外交官们说，奥恩总理和乌来西亚其他官员对斯里兰卡财政部长、班达拉奈克夫人的侄子费利克斯·班达拉奈克在那次会议上讨论东南亚中立化建议时偏袒越南和老挝的做法表示不满。
【法新社吉隆坡十一月六日电】斯里兰卡总理西丽玛沃·班达拉奈克说，斯里兰卡欢迎在东南亚排除大国角逐，按尊重独立、主权和领土完整及互不干涉的原则建立和平自由中立区的主张。
马来西亚国家通讯社今晚报道，班达拉奈克总理说，斯里兰卡完全支持在其他地区建立和平区以增进世界和平与安全的立场。
【路透社吉隆坡十一月九日电】斯里兰卡总理班达拉奈克夫人和马来西亚总理奥恩今天说，他们相信，不结盟运动可以在改造世界社会中发挥极其重要的作用。两国总理在班达拉奈克夫人对马来西亚的四天访问结束时发表的联合公报中说，改造世界社会，特别是建立新的国际经济秩序，是向全人类提出的最大挑战之一。
公报说，他们对他们两国在联合国组织、七十七国集团和不结盟集团内，在建立新的国际经济秩序问题上密切合作感到高兴。
公报说：“他们重申，他们决心致力于履行联合国和不结盟国家最高级会议关于使印度洋保持和平区的决议。”
公报说，班达拉奈克夫人和奥恩认为，在其他各地区建立和平区将会是走向世界和平与安全的可贵的一步。“本着这种精神，他们欢迎在东南亚建立一个没有大国角逐，以尊重独立、主权和领土完整及互不干涉的原则为基础的和平自由中立区的主张。”
双方重申完全恪守不结盟原则，并保证促进不结盟国家间在各级的合作。
【美联社马尼拉十一月八日电】斯里兰卡总理班达拉奈克夫人今天到这里进行五天国事访问，以加强她的国家和菲律宾的政治和经济关系。
她说，她希望同马科斯就共同有关的问题“以及两国都感兴趣的问题”交换意见，如土地改革、经济发展和社会公正。

显示原版>>

Previous:尼泊尔国王的两个弟弟到印度访问

Next:英报报道：《印尼：政变结束，但弊病继续存在》


苏丹报纸文章：《这是否意味着中国战胜了危机》

出版日期:1976.11.10
         期次:6527
         版次:1
         栏目:\[头版]
副题:说中国如磐石般屹立不动；迅速粉碎「四人帮」反党阴谋，这表明中国将能够经受住将来的任何考验
文章正文:
【本刊讯】苏丹《天天报》十一月八日刊登题为《这是否意味着中国战胜了危机？》的文章，作者是该报外事编辑萨利姆
·艾哈迈德·萨利姆，摘要如下：
过去几个月，中国遭受了连续三次重大的打击，其严重程度足以震撼世界最强有力的制度。第一个打击是周恩来总理逝世，他是一直在毛主席身边战斗的能干的人物。第二个打击是发生了人类文明史上罕见的强烈地震。第三个打击是中国的领路人毛泽东主席逝世及随后发生了他生前也曾指出的权力斗争。在逮捕“四人帮”以后，中国党领导人成功地解决了这个问题。
虽然遭受到那些严重的连续打击，但有着传奇般力量的中国经受住了考验，如磐石般屹立不动。
象毛主席逝世那样的事件通常是要在人类历史上造成严重影响的。毛泽东是社会主义中国的领路人。正是由于他，中国才成为象今天这样进步和强大的国家。
人类历史经验表明，反对派往往在国家元首死后才开始自我暴露。四人帮也是在毛泽东主席逝世后才冒出来的。
虽然整个世界曾预言中国将遭受严重打击，但是中国领导人成功地战胜了它（反对派），时间之短令人吃惊。这表明中国的国家结构，从它的基层单位到最高层，都是坚实牢固的。这表明，毛主席及其战友们为国家结构砌的第一批砖是非常牢固和非常得当的。这还表明，中国战胜了这些危机将能够经受住将来的任何危机和考验。

显示原版>>

Previous:美《纽约时报》评论：《江青等四人被控破坏经济发展》

Next:港报刊登美国友好人士韩丁的女儿韩琼的讲话：《我对周总理的怀念》


西柏林报纸评论：《以东德方式进行的权力更迭》

出版日期:1976.11.10
         期次:6527
         版次:2
         栏目:\[第二版]
副题:《东德人事变动是在苏大使阿勃拉西莫夫的卵翼下进行的》
文章正文:
【本刊讯】西柏林《每日镜报》十一月三日刊登一篇文章，题为《以东德方式进行的权力更迭，副题是《东柏林的人事变动是在苏联大使阿勃拉西莫夫的卵翼底下进行的》，摘要如下：
最近几天，德意志民主共和国领导层的改组发生的事情，总的来说，可以看作是苏联驻东柏林大使阿勃拉西莫夫的杰作。
人们首先要问，昂纳克为什么不顾国内外会产生对乌布利希时代的回忆，敢于重行把党和国家最高职务的权力集于一身呢。他没有对此作出使人信服的说明，因此，人们在分析这个事件时更多的是进行一般的猜测，而不是根据有力的事实。由于许多原因而解除了辛德曼的权力，这对德意志民主共和国今后的政策是富于启发性的。这位被赶下台的政府首脑堪称是一位进行试验和实行现代化的人士。他之所以下台，首先是他关于经济政策和注意东德的经济利益的执拗而又独立自主的思想，这使他与苏俄总督阿勃拉西莫夫大使发生冲突。辛德曼试图制止德意志民主共和国经济对苏联日益增长的依赖性，从而防止东德在国外市场上竞争能力危险地恶化。为此，准备与联邦共和国以及其他西欧国家进行更大的协作。直到今天，辛德曼在俄国人的眼中还被认为是自一九七四年十二月初起把德意志民主共和国出卖给联邦共和国的首创者。

显示原版>>

Previous:美《时代》报道卡特同该刊记者谈美国新政府计划：《“我将怎么办”：卡特瞻望前景》

Next:西德报纸文章：《苏联人打算占领罗马尼亚和南斯拉夫》


西德《明镜》周刊摘登贝利康揭露苏修侵捷的著作：《一个永远没有完结的春天》

出版日期:1976.11.10
         期次:6527
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《明镜》周刊八月二十三日刊登苏修侵捷前捷国家电视台台长伊·贝利康写的《一个永远没有完结的春天》一书的摘要，题为《“一个苏联上校要炸掉播音室”
——前布拉格电视台台长伊·贝利康谈捷克斯洛伐克被占领的前后》，摘要如下：
（原编者按：八年前八月二十日对捷克斯洛伐克社会主义共和国的侵袭不是完全出人意外的突然袭击；但是得到预先警告的布拉格领导不愿认真对待这一危险。前捷克斯洛伐克电视台台长伊·贝利康在他的回忆录中揭示了此事。该回忆录十月底将在德国出版。）
八月二十日。每一个人都在安静地工作着。天气很热。一位地位很高的朋友下午打电话给我说：“伊尔卡，我告诉你，外交部收到一份捷克斯洛伐克驻布达佩斯大使馆的电报。电报中说，今天下午三点钟有一个陌生人打电话给使馆说：‘我是匈牙利人民军的军官。我在公用电话间给你们打电话。我不能说出我的名字。你们不要提问题。我是想告诉你们，今天我接到命令，要我们在二十三点二十分越过捷克斯洛伐克边界。’这个人随即挂上了电话。”
“外交部对此有什么意见？”
“他们认为这件事是一个挑衅行动，有人想挑起事端。不管怎样，我们把这个消息报告了中央，那里正在开主席团会议。”
近二十三点半的时候，我的房间里的电话铃响了。党中央宣传鼓动部长杜尚·哈夫利切克说：“我告诉你，苏联人已越过了边界。”
我简直要发起火来。“你喝醉了，要开玩笑，给我滚开。我明早五点钟就得起床，请让我睡觉吧！”
“这不是开玩笑。眼下正在开主席团会议，吵嚷一堂。你要干什么，随你便吧，但是我劝你，立即去电视台或中央委员会。”
我急忙穿好衣服，给一些朋友打电话，通知他们。他们的反应同我一样。
“这大概是开玩笑吧？”
“不，这不是开玩笑。”那时已能听到安东诺夫们（指苏联的飞机
——本刊注）在布拉格上空咆哮了。它们正在飞向机场。
这次入侵在军事方面准备得十分周密。八月二十日下午，两架苏联飞机在布拉格机场着陆。机上人员声称，发生技术故障，要在布拉格等待从莫斯科运来零件。
飞机所载的人，据说是去南斯拉夫旅行的。他们之中一批人等在机场餐厅里，另一批乘坐苏联使馆的大轿车驶入市内。
一些捷克警察感到吃惊，这些人穿的鞋一样，带的箱子也一样。但是既然运动员们经常如此，所以这些警察认为这没有什么了不起。
当捷克斯洛伐克领导人得知苏联武装力量已越过边界以后的时候，他们以为俄国坦克开到布拉格还有二至三小时，殊不知这些“过境旅客”此时已从箱子里取出机枪，闪电般地占领了机场。
那两架“出故障”的飞机原来却是可移动的雷达站，这时雷达已开动起来导航。苏联军用飞机已经着陆，坦克从机中隆隆而出。带有苏联驻布拉格使馆外交标记的汽车在机场跑道旁边等待着；每辆坦克都坐上契尔沃年科大使手下的工作人员，他们奉命把这些坦克带到这个城市的既定的目标。对于一个驻在“兄弟国家”的使馆来说，真是一个惊人之举。
这时，党的主席团经过一场激烈和相当混乱的争论之后，通过了姆利纳日和克里格尔提出的一项决议案，此决议谴责了苏联人的军事干涉，因为这既破坏国际法准则，也破坏了华沙条约的准则。一个强有力的少数派——比拉克、科尔德、里格和什维斯特卡反对这项决议。
将近二十三点的时候，斯沃博达（国家总统）作为捷克斯洛伐克唯一的国家领导人，已得到苏联大使契尔沃年科关于干涉的报告。所以，在这个夜晚他已承担了一个新的角色，即使较长时期以来他是一直让关于他忠于杜布切克的传说四处扩散的。
来自维索昌尼（布拉格的一个工人住宅区）的代表们请求党的领导人到一家工厂去避难，那里有工人民兵和捷克军队保护他们。
他们在那里可以召开第十四次党代会，也许还能开始谈判。然而杜布切克认为，他如潜藏起来就等于脱逃，一个舰长不允许离开他的正在下沉的船。这样他就留下了……
保守的教条主义者——英德拉、科尔德、比拉克、什维斯特卡和雅克什都不见了，谁也不知道他们的去向。大概他们同苏联人接上头了。在他们那边，由于布拉格和莫斯科的时差而形成一片混乱；他们原预料苏联人到明天一点钟才开进来，并且希望就在此时通过电台把他们向苏联军队的“求援”呼吁播送出去，但是那时布拉格才二十三点，这就使他们乱成一团。
我们赶紧催促把主席团关于谴责苏联入侵的公报立即通过电台播送出去。我们将这份公报交给了电台，并指示值班记者，要人民守在收音机旁，并先播送几段贝多芬和斯美塔纳（十九世纪捷著名作曲家——本刊注）的庄严的音乐。
听到这种音声的人叫醒了街坊。许多人回想起一九三八年慕尼黑协定签订后的那个夜晚，因为这种音乐使人产生不祥的预感。
随后电台开始宣读主席团的公报，但是很快就中断了，接着便毫无声息。广播电台的技术员随即与在中央委员会的斯姆尔科夫斯基联系：“邮电部长命令我们停止一切播音。”斯姆尔科夫斯基毫不迟疑地回答说：“霍夫曼部长是一个叛徒，他已原形毕露，中央决定谴责苏联的入侵，你们继续宣读公报！”
于是电台继续播音。霍夫曼及其特务人员妄图中断它。他们命令当时的电台台长米罗什·马尔科和捷通社社长苏克用所有电台和一切电传机紧急广播所谓《捷克斯洛伐克领导人向苏联领导人请求援助的呼吁书》（作者是苏联公使乌达尔佐夫，现任驻希腊大使）。
但是电台新闻工作者已经封锁了街道，在播音室四周修筑了堡垒。他们不许马尔科及其手持机枪的秘密警察进入。在捷通社，苏克的秘书们挫败了用电传机向国外播发这项《呼吁书》的企图。
后来我得知，我的名字被列在苏联人和捷克斯洛伐克秘密警察立即要逮捕的三十人的名单上。
次日，即八月二十一日晨，苏联士兵已占领了电视大楼。我前往议会，那儿正在举行特别会议。
会议持续了六天六夜，议员们不能离开大楼，吃睡都在里面。我成功地与我的同事们通了电话。电视大楼正好在议会对面。早晨八点钟电视台播送了谴责苏联军事入侵的节目。我的同事们定时用电话向我报告那里发生的事。
“一个苏联上校坐在你的办公室里。他要求我们以台长、也就是以你的名义，下令立即停止广播。否则他要叫人炸掉播送台。”
这个苏联上校不知道，播送台不在这个大楼内，而在布拉格的另一个城区。我叫人转达给他说：“我是伊·贝利康，捷克斯洛伐克电视台台长，我所服从的是我国合法政府和杜布切克领导下的党中央。我没有义务听从一个侵略军上校的指示。”
苏联士兵闯入第一播送台时，第二播送台就接替播音，然后第三播送台接替，如此下去，我们总能不断地播送。八月二十日以来电台和电视台播送的节目都是临时安排的，没有任何准备，即使官方宣传硬说捷克斯洛伐克某些特定的电台在精心策划下受到西德的支持也罢。这完全是胡说。

显示原版>>

Previous:英报报道：《印尼：政变结束，但弊病继续存在》


西德报纸文章：《苏联人打算占领罗马尼亚和南斯拉夫》

出版日期:1976.11.10
         期次:6527
         版次:2
         栏目:\[第二版]
副题:《以前列宁的朋友科尔曼教授揭露此事》
文章正文:
【本刊讯】西德《星期日图片报》十月十日刊登一篇文章，题为《俄国人打算占领罗马尼亚和南斯拉夫》，副题为《以前列宁的朋友科尔曼教授揭露此事》，摘要如下：
八十四岁的老共产党员这几天在一封给苏联共产党首脑勃列日涅夫的一封引起轰动的信中宣布，为了对苏联没有自由和把经济搞得一团糟，对超级军备和情报机关的恐怖活动表示抗议而退党，他已有了五十八年的党龄！他为自己和他夫人捷卡特琳娜（六十七岁）请求在瑞典避难（莫斯科已允许他出国去看望他在斯德哥尔摩的女儿）。
科尔曼现在在西方明确指出，要按照捷克的样子在“比较独立”的国家南斯拉夫和罗马尼亚接管政权。克里姆林宫要在这两个国家依靠它的党羽：“苏联人在这两个国家的傀儡已得到指示，呼吁‘拯救者’派坦克，以在苏联的统治下保持共产主义的纯洁性！”
《星期日图片报》记者问科尔曼：您为什么认为苏联人要占领南斯拉夫和罗马尼亚？
科尔曼回答说：“当然我没有从总参谋部得到这方面的情报。但是在党的内部集会上官方报告人就象在布拉格之春时捷克斯洛伐克被占领之前对待捷克斯洛伐克共产党那样，对这两个国家的党进行了诽谤。”
问：是否有迹象说明，在苏联可能出现类似波兰那样的骚乱？
答：“虽然到处发生局部骚乱，上万名持不同政见者、民族主义者和宗教信仰者被关进监牢、集中营、精神病监狱或流放到偏僻的荒凉的地方。暴力，谎言和欺骗——今天苏联的掌权者依靠这些办法进行统治——只是在少数人中引起抗议和不满，而多数人完全处于无动于衷的状态，许多人甚至对自己的生活感到满意。”
他补充说：“您必须知道，苏联人只有可能把今天的生活同战时的生活作比较，而没有可能同外国的生活作比较。但很难说实际情况如何。”
科尔曼在一九一九年之后，经常到克里姆林宫列宁的住宅里拜访列宁和他的夫人。后来他又和列宁的夫人一起建立了苏联科学院。

显示原版>>

Previous:西柏林报纸评论：《以东德方式进行的权力更迭》

Next:法国驻南斯拉夫大使在打猎时中弹身亡


英报报道：《印尼：政变结束，但弊病继续存在》

出版日期:1976.11.10
         期次:6527
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《星期日泰晤士报》十月三日刊登彼得·威尔希自雅加达发出的一篇报道，题为《印度尼西亚：政变结束，但弊病继续存在》，全文如下：
官方在本周末对一起在印度尼西亚策划“精神政变”的奇异阴谋，几乎未作任何透露。据说，在这次阴谋案中有很多宗教领导人受骗在一些意在把苏哈托总统赶下台的文件上签了字。不知道参与这一阴谋活动的人有多少被捕，已经公开的有四个，但是人数可能更多，大概在三十五人左右。
但是，对这件事很可能在现在和明年五月大选之间这段时间内有反响。尽管有殷勤的保证，苏哈托的地位由于他对这个问题的处理而严重削弱，这仍然是可能的。
从表面上看，这好象是爪哇茶杯里的风波。今年早些时候，一位不引人注目的前政府官员说服一位受人尊敬的前副总统穆罕默德·哈达博士在一项充满陈词滥调的声明上签字，对印度尼西亚的道德败坏——这在这个普遍存在腐化情况的国度中是一种共同感觉——表示痛心。
这位官员是萨维托·卡托维博沃，他当时以各种借口让以下几个人签了名：印度尼西亚天主教红衣主教达莫·尤沃诺、著名的穆斯林人哈姆卡教授和前印度尼西亚武装部队及国家警察（这两者现在在宗教迷信方面占重要地位）的一些负责人。然后，他又炮制了三个文件。实际上，这些文件等于是要求苏哈托总统为了印度尼西亚的精神健康而辞职，让位给哈达博士。
秘密警察似乎在夏天听到了一些谣传，说这些文件正在散发。但是，他们花了两个月的时间才找到一份并使总统相信某种严重的事态即将发生。但是，一旦他采取行动，他就采取强有力的行动，在这个国家在过去一星期里谈论的几乎没有别的事。
首先，在关于政变的消息泄露以前，他发表一项怒气冲冲的声明，否认苏哈托家属中有任何人在从事实业活动方面得到过官方的偏袒。这是苏哈托在两年中第三次公开地跳出来为他的夫人廷·苏哈托和她的亲属辫解。人们广泛认为，他们在东南亚各地建立了一个厚利企业网，包括当地的一个游乐场在内，这是在雅加达郊外的一个价值三千万美元的“印度尼西亚缩影”。
二十四小时以后，各家报纸以通栏大标题宣布：“揭露了一起要推翻苏哈托的非法活动。”让经过严密新闻检查的报纸详细报道萨维托的“文件”的较无害的部分。这些签名著名人物发表了卑躬屈节的声明，力言他们的确没有谈过他们签上名字的那些东西，并说他们全然不同意这些文件似乎在鼓吹采取的不符合宪法的步骤。
印度尼西亚的主要的政治和宗教团体以及军队和文教人员，全部都以特别谨慎的措词来表示支持现政权。国会副议长普拉诺托对记者说，萨维托是个“精神病患者”，他声称，一些石头从天上落到他手中，石头的一边有耶稣的像，另一边有他本人的像。后来，他收到了上帝给他的“要苏哈托总统下台”的意旨。
但是，萨维托真是一个怪人吗，这一点是根本无法肯定的。他的继父是以前印度尼西亚驻外国的大使。他的岳父是前国家警察头子，这个人在这些引起争论的文件上签了名。萨维托和其他几个被捕的人所在的宗教派别叫做神秘主义派，这一派不仅包括哈达博士，而且还得到了苏哈托本人的支持。
这个事件的背景情况是，在印度尼西亚居于多数的虔诚的穆斯林人反对各级公共生活中的贪污腐化的浪潮日益高涨。一方面，政府设法消灭“机构职能商业化”——这就是说，低工资的海关人员卖出港许可证、医生和护士卖药品、教师卖课本等等——另一方面，感到幻灭的公众则又听到了地位很高的人的丑闻。
苏哈托家庭成员上星期在电台、电视台和报界面前重申，他们的大量的财产的来源是清白的。他们说，他们在丁香园、房地产、旅馆和其他许多部门的经营方面取得了成功是完全由于经营精明。
说这些话对他们可能没有多大好处。在中爪哇——苏哈托的祖辈在那里务农——有这样一个谚语：“谨慎的人什么也不说”。

显示原版>>

Previous:斯里兰卡总理到马来西亚和菲律宾访问

Next:西德《明镜》周刊摘登贝利康揭露苏修侵捷的著作：《一个永远没有完结的春天》


《对立的两派开会，院外援华集团人士设法引人注意》

出版日期:1976.11.11
         期次:6528
         版次:2
         栏目:\[第二版]
眉题:美报撰文谈美持相反观点的两派就美对华政策将举行全国性会议
文章正文:
【本刊讯】美国《华盛顿明星报》十一月八日刊登该报记者布雷德舍的一篇文章，标题是《对立的两派打算召开会议，院外援华集团人士设法引起人们注意》，摘要如下：
正当卡特政府的人物和政策开始填补由于选举而造成的空白时，持相反观点的两派打算就美国将来的对华政策在华盛顿举行全国性会议。
包括几个教会组织在内的一派五个月来一直致力于召开一个会议来支持美国同在台湾的中华民国断绝关系，在外交上正式承认在大陆的人民共和国。它召开的“美中关系全国领导会议”将在十二月十日至十一日举行。
另一派在一两个月前开始致力于召开一个会议来讨论“在毛逝世以后的美国和中国”问题。这个会议订在十一月三十日举行，是由支持台湾反对在北京的共产党政权的美国支持自由中国委员会办事处组织的。
这个委员会的秘书爱德华兹·季在电话中向记者否认，组织这次在十一月三十日举行的会议是为了对付另外一个会议。但是被要求支持爱德华兹召开的会的其他一些人士说，据他们理解，这是院外援台集团对付亲北京派的一个措施。
研究中国问题的一些著名人士说，他们同任何一次会议都没有关系。有一位人士说，“我宁可在这些人彼此斗争的时候留在中间。”
学术界的一些研究中国问题的主要专家在今年早些时候公开要求福特政府赶紧在毛逝世之前，把正式外交关系从台北转向北京。
但是，由于福特总统受到政治压力，因此无法放弃台湾，不仅如此，政府专家还发现，采取这样一个步骤不会有什么实际好处来抵销这一步骤可能引起的不利的反应。不利的反应可能包括在这里产生的国内政治问题和由于中断了美国对台湾的条约义务而使美国的其它盟国发生动摇。
自从尼克松总统和已故周恩来总理一九七二年二月发表上海公报以来，美国官方的态度一直是，它正朝着与人民共和国关系正常化的方向前进。然而除了主要由于越南战争的结束而使驻台湾的美军有所减少以外，没有取得什么进展。
现在毛逝世了，美国新政府正开始研究今后的对外政策问题，所以关于中国的老的争论又激烈起来了。
六月七日，十二个团体的代表，包括浸礼会、卫理公会和公谊会的各个团体、南方基督教领袖会议、全国黑人妇女会议的代表们在这里举行会议，这次会议是由美中人民友好协会发起的。在韩丁的领导下、，该协会安排了对中国的访问。韩丁描写他在共产党在中国接管政权时期的经历的书是学者们的基本文件，在北京也受到欢迎。
据十二月十日到十一日会议的登记者施瓦茨说，会议的基本思想是，“执行上海公报的时候已经来到”。会议文件建议采取四个步骤：从台湾撤走全部美军、废除一九五四年与国民党人签订的防御条约、断绝与台湾的一切外交关系、正式承认北京并同它建立正式外交关系。
自一九七三年以来，美国在北京设有准外交联络处。
然而，’爱德华兹否认这次会议在未来的对华政策方面有倾向性。他说，“对这个问题进行一些讨论，对新政府来说将是有益的”，但是这将是“一次不偏不倚的和客观的研究，如果这是可能的话”。
爱德华兹说：“我认为，这两个会议之间不存在任何直接的冲突。他们阐述一种观点，而我们准备研究各种不同的主张。”
支持一个自由中国的爱德华兹委员会是在尼克松访华的那个月即一九七二年二月作为原来“院外援华集团”的新形式而成立的。“院外援华集团”在五十年代关于支持已故蒋介石的国民党人的政治辩论中占支配地位。
爱德华兹说，委员会将分析台湾和大陆的形势并发布教育材料。他又说，“我们当然有独特的看法”。

显示原版>>

Previous:香港《晶报》社论：《“四人帮”和蒋帮》

Next:香港《明报》就卡特当选美总统发表评论：《行政立法 不再对立》


埃及议会选举结果揭晓

出版日期:1976.11.11
         期次:6528
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗十一月五日电】（埃及）人民议会选举的最终结果已经揭晓。至今有三百四十二人当选。
迄今，席位的分配如下：
埃及阿拉伯社会主义组织：二百七十五席；独立分子：四十八席；社会主义自由者组织：十二席；民族集团（左派）：十二席。
一些今天宣布当选的独立分子已宣布参加中派。

显示原版>>

Previous:以色列十一万五千多工人罢工

Next:美报报道朴集团向美国议员行贿/英报文章：《美国对朴正熙的信心动摇》


奥报就勃列日涅夫将访南评苏南关系

出版日期:1976.11.11
         期次:6528
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】奥地利《新闻报》十一月三日刊登一篇评论，摘要如下：
据消息灵通人士说，苏联党的首脑勃列日涅夫将于十一月中旬，即本月十五日到十七日访问南斯拉夫总统铁托。关于铁托和勃列日涅夫会晤本身，有以下两个事实：１、不言而喻，双方对这样的关系极感兴趣；２、今天这种关系比以往任何时候都坏。苏联方面从自己的立场出发毫无疑问对解决同南斯拉夫的国家和党的关系感兴趣，只要通过铁托的威望还能够保证这种关系的话。
另一方面，铁托也考虑到他死后的时期，他想十分明确地向世界和他的国民确保双边关系的界线。粗略地说，鉴于在世界共产党人队伍中出现的意识形态上的骚动——这种骚动也终有一天可能会传染到东方集团各国，苏联需要显示一下同铁托的和谐关系，也就是同领导一个共产党国家的第一个“修正主义分子”的和谐关系。而反过来苏联却并不承认铁托的游击队在第二次世界大战中为解放南斯拉夫所起的决定性作用，不承认他的自治社会的最新的政治模式，以及他在不结盟运动中所起的作用。

显示原版>>

Previous:勃列日涅夫将于本月下半月访问罗马尼亚

Next:日内瓦会议陷入僵局/理查德回伦敦向英国政府汇报


勃列日涅夫将于本月下半月访问罗马尼亚

出版日期:1976.11.11
         期次:6528
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十一月八日电】此间正式宣布，苏共中央总书记勃列日涅夫应罗乌尼亚共产党总书记、罗马尼亚总统齐奥塞斯库的邀请，将于十一月下半月对罗乌尼亚进行友好访问。
【法新社莫斯科十一月八日电】据早些时候宣布，勃列日涅夫将于十一月十五日——十七日访问南斯拉夫。
此间消息灵通人士说，这次对罗马尼亚的访问将从十一月二十二日开始，之前，华沙条约组织将在布加勒斯特召开最高级会议。
观察家们强调说，这次访问类似勃列日涅夫对南斯拉夫的访问，不具“正式的”性质。
然而这些观察家们指出，这两次访问有着重大的意义，而且能使领导人之间交换意见。
齐奥塞斯库一九六五年和一九六七年对苏联进行过正式访问。
即将进行的访问标志着勃列日涅夫首次接受了罗马尼亚的邀请。
观察家说，勃列日涅夫和齐奥塞斯库今年夏天在克里米亚举行了会谈（这样的接触曾中断了三年），这次会谈进一步促进了苏罗关系。观察家说，在对外政策方面，罗马尼亚人谈到同莫斯科“密切合作”，避免使用苏联人提出的“协调”这个词。
罗马尼亚国防部长扬·科曼明天开始来这里访问，在访问期间将研究军事问题。罗马尼亚人士说，罗马尼亚仍然不可能参加华沙条约国的联合演习，除非是总参谋一级的演习。
【合众国际社莫斯科十一月八日电】据这里的外交人士说，苏联领导人勃列日涅夫本月的活动将主要在东欧。
他将于十一月月中去贝尔格莱德同南斯拉夫总统铁托会谈。
还有消息说，勃列日涅夫将访问东柏林。
一位外交官说，“他似乎要试探一下在东欧的基础如何”，这位外交官指出，捷共领导人胡萨克上周访问了莫斯科，波兰党首脑盖莱克被邀请本月来这里会谈。

显示原版>>

Previous:盖莱克率波党政代表团访问苏联

Next:奥报就勃列日涅夫将访南评苏南关系


盖莱克率波党政代表团访问苏联

出版日期:1976.11.11
         期次:6528
         版次:2
         栏目:\[第二版]
副题:外电认为盖莱克此行主要目的是要求苏联经济援助
文章正文:
【塔斯社莫斯科十一月九日电】应苏共中央、苏联最高苏维埃主席团和苏联政府的邀请，以波兰统一工人党中央第一书记爱德华·盖莱克为首的波兰党和国家代表团今天来到这里进行正式友好访问。
【塔斯社莫斯科十一月九日电】苏波会谈今天在克里姆林宫开始举行。苏方参加会谈的有：勃列日涅夫、波德戈尔内、柯西金以及其他苏联领导人。波方参加会谈的有：盖莱克、雅罗谢维奇以及其他波兰领导人。
会谈是在兄弟友好和观点完全一致的气氛中进行的。双方就完善两国在社会主义和共产主义建设各领域相互协作的方式方法卓有成效地交换了意见。会谈时，详细地讨论了范围广泛的国际问题。
【路透社莫斯科十一月九日电】苏联共产党领导人勃列日涅夫今天说，现在美国和西德的选举已过去了，该是在重大问题上进行更加有效的国际合作的时候了。勃列日涅夫的这次讲话离在罗马尼亚开始举行的华沙条约最高级会议大约有两个星期，了解情况的人士预料，勃列日涅夫将同其他共产党领导人和总理一起参加最高级会议。
官方报道，今天他同盖莱克会谈，讨论了华沙和莫斯科的关系以及东欧经济问题，但观察家们说，两位领导人也多半讨论了华沙条约会议。
观察家们认为，盖莱克此行的主要目的是要求莫斯科支持波兰的经济——由于食品和消费品缺乏而情况不佳，办法是要么提供直接经济援助，要么在出口方面让步。

显示原版>>

Previous:香港《明报》就卡特当选美总统发表评论：《行政立法 不再对立》

Next:勃列日涅夫将于本月下半月访问罗马尼亚


美报报道朴集团向美国议员行贿/英报文章：《美国对朴正熙的信心动摇》

出版日期:1976.11.11
         期次:6528
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿十月二十四日电】据一家报纸的消息说，南朝鲜政府在七十年代中一年赠送给美国国会议员和其他官员总值达五十万到一百万美元的现金、礼品和竞选捐款。
这则刊登在二十四日的《华盛顿邮报》上的消息说，“提供情况的是接近司法部主要负责调查这类活动的机构的人士”。
《华盛顿邮报》说，有二十多名现任国会议员和以前担任过议员的人士受到调查。
【本刊讯】英国《卫报》十一月二日刊登发自汉城的一篇电讯，题为《美国对朴正熙的信心动摇》，摘要如下：
美国人认为南朝鲜是美国的坚定朋友和忠实的军事盟国、是需要用美元来保住的自由世界前哨的这种信念已发生了严重的动摇，因为最近美国报纸透露朴总统的政府是对美国国会行贿和利用美国国会牟利的政府。对他们来说，保住政权才是首要的，而同共产主义战斗不过是第二位的事情。
驻汉城的美国大使馆的一位官员说，“不管谁当美国总统，也不管下届国会怎样组成，都不可避免地要重新估价美国同南朝鲜的关系。”
美国态度的变化不是由于朴一贯搞镇压，而是由于他亲自下令给美国议员以可疑的现款报酬和礼物，收买他们来支持他的残酷的控制方法和使四万二千名美军继续留驻南朝鲜。有牵连的议员可能有九十人之多。
自从朴总统在一九七二年取得了绝对权力以后，南朝鲜中央情报部迫害了公开鼓吹民主的学生、牧师和政治家。美国议员的批评越来越经常，越来越激烈。参议员乔治·麦戈文主张把美军撤出南朝鲜，因为“我们在南朝鲜同一个声名狼藉的暴君结成了盟友”。
但是美国国会里有总是赞扬朴的反共主义的人。他们当中如众议员奥托·帕斯曼、约翰·墨菲和查尔斯·威尔逊，是受汉城欢迎的常客。
有些美国批评家现在开始认为，美国国会中的南朝鲜帮这种有害的影响可以同当年的国民党中国帮相比，后者危害了美国和中国的关系，一直到六十年代。

显示原版>>

Previous:埃及议会选举结果揭晓

Next:英《外事报道》文章：《萨达特考虑另一次战争》


美报评我批判“四人帮”破坏铁路运输

出版日期:1976.11.11
         期次:6528
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》十一月五日发表评论说：
北京的新领导开始要求老有纠纷的非常重要的铁路系统恢复纪律。
官方《人民日报》昨天发表的一则报道指责说，“四人帮”竟然下令“宁可要社会主义的晚点，也不要修正主义的正点”，从而打乱了火车时刻表。
中国的公路比较少，铁路系统是十分重要的，几个月来铁路系统受到了破坏。《人民日报》的报道以及与此同时发表的一篇评论员文章第一次指责这是由那些煽动家造成的，那些煽动家希望控制、或者至少是破坏铁路运输，这是他们夺权计划的一个内容。

显示原版>>

Previous:外电评述《解放军报》编辑 部文章：《华国锋同志为我党领袖是毛主席的英明决策》

Next:香港《晶报》社论：《“四人帮”和蒋帮》


日《世界政经》文章：《天真的日苏经济合作要不得》

出版日期:1976.11.11
         期次:6528
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《世界政经》今年第十一期刊登东京外国语大学教授志水速雄的题为《天真的日苏经济合作要不得》的文章，摘要如下：
苏联以巨大的军事力量为后盾推行外交。日本采取政经分离的方针应付苏联的外交的做法孕育着危险。苏联的以军事为后盾的外交采取软硬兼施的做法当然，不限于苏联，任何国家的政府都是以本国的实力为后盾来办外交的。但是，象苏联这样相信军事在外交上的力量的国家却是少有的。令人认为，苏联比任何国家都直言不讳地相信唯有军事力量才是解决问题的最后手段。这是这个国家从它的历史——并不悠久——中取得的经验。因此，在发生米格飞机事件和宫泽外相视察北方领土时进行军事威胁，平日派飞机在日本周围飞行，派军舰在日本周围游弋，在苏联来说都是理所当然的。
其次，苏联外交的随机应变性值得注意。俄国和苏联给人的印象是不敏捷的。但是，有时俄国人也很敏捷。从米格飞机事件到宫泽视察北方领土为止，苏联方面的行动恰恰如此。一方面用军事威胁日本，另一方面让东京的苏联大使馆频繁地活动。当然这非始自今日。拿最近的例子来说，日中条约谈判正在进行时，苏联方面为了阻止这次谈判而向日本各界进行了工作。
第三，苏联外交露骨地采取软硬兼施的手段。正如大家所看到的那样，苏联对日本经济代表团给予了最高级的欢迎。另一方面却在去北方领土扫墓团和米格飞机事件上采取了极其严峻的态度。但实际上不应将此解释为苏方的态度发生了变化，而应看作苏联外交在灵活地运用软硬兼施的手段。传统的战略——袭击弱敌苏联外交的另一个特点是采取所谓“打击薄弱环节”的战法。“打击薄弱环节”的战法，不仅用于革命和军事方面，而且用于外交方面。
在这种情况下，所谓薄弱环节有两重意思。第一，是指苏联必须与之来往的敌对国家中防御最薄弱、最容易利用的国家。在寻求经济合作方面，苏联认为日本是它可以突破的薄弱的一环。第二，是指对方国家的内部势力和各种集团中最容易利用、最容易摧毁的部分。苏联当然清楚地知道，日本的财界人士是坚决的反共分子，是所谓垄断资本家的代表，他们有很大的弱点，受苏联市场的强有力的吸引。
最后，必须谈谈整个苏联外交的性格。刚才谈到，苏联现在在经济关系方面采取温和的态度，而在包括北方领土问题在内的政治关系方面，却采取严厉的态度。但是，这并非因为苏联把这两个问题分开看，苏联是不会实行政经分离的做法的。在这一点上，日本方面倒是采取政经分离的做法，不过这是不利的。日苏友好的有利因素一般来说，邻国之间宜保持友好关系，应尽量避免发生对立。但是，这也是一般的说法，邻国都是接壤的，因此比其他情况更容易发生利害冲突。
从根本上规定日苏关系的首要条件是日苏两国作为邻国存在这个明白的事实。就是说，不管两国彼此抱有什么感情，有怎样的利害关系，既然彼此承认其存在，就不得不永远交往下去。
苏联作为邻国是一个现实，不管喜欢与否都不得不与之来往。这是一种消极的条件。如果积极地对待，就会发展成为各种级别的日苏交流以至合作的关系，就是说，日苏之间存在着一种潜在的因素，这种因素能够发展为互相合作。相反会导致对立的各种条件日苏之间，除了有发展为实行合作的因素以外，也存在着可以导致对立的因素，这也是不容忽视的。
不言而喻，日苏之间对立的第一个因素便是领土问题。不管是否出于政策考虑，反正苏联当局人士说日本人提出的归还北方领土的要求是“一部分人提出的无根据的要求”，这就自行封闭了日苏合作的大门。
但是，如果说日苏之间产生了严重的对立，那末其因素是根深蒂固的。这种因素便是苏联的国家性质。
许多舆论调查都一致表明，苏联经常是日本人最厌恶的国家。这种对苏联的厌恶来自何方呢？使日本人产生不信任的原因有以下的两点。
第一，苏联国家的扩张主义的倾向。这种扩张，在东方造成了中苏对立。
日本人认为苏联占领北方领土是这种扩张政策的延长。
第二，包括左派人士在内，许多日本人是讨厌苏联现在实行的那种没有政治自由的极权主义的。无论多么亲苏的人，只要在苏联生活过一段时间，或者到苏联旅行一次，就会变成反苏分子。
苏联至今仍占领着日本的部分领土的事实和苏联的国家性质，是导致日苏关系对立的潜在因素。日苏之间既有发展为合作的因素，又有产生对立的因素。
这种合作和对立的因素，在许多方面是相互矛盾的。这便是日苏关系的现状。日本采取政经分离的方针是天真的这样说来，是不是说发展日苏关系就意味着要扩大合作关系，无视甚至消灭对立的因素？否。当然，我们是要求苏联尽快地归还北方领土。归还领土，至少意味着清除了日苏间存在的一个对立因素。这样，合作关系的确会扩大。这是好事。但是，既然更大的对立因素在于苏联的国家性质，那末，就不应该对改善日苏关系抱有幻想。
既然对方国家是开展政经一体外交的国家，那末我国对这个国家也应该开展政经一体、官民一体的综合外交，否则就会招致严重损害国家利益的后果。
说得更坦率一点，日苏之间必须首先考虑政治。

显示原版>>

Previous:英《外事报道》文章：《萨达特考虑另一次战争》

Next:时事社报道：《小坂和小川就日中条约举行会谈》


日内瓦会议陷入僵局/理查德回伦敦向英国政府汇报

出版日期:1976.11.11
         期次:6528
         版次:3
         栏目:\[第三版]
文章正文:
【路透社日内瓦十一月七日电】罗得西亚会议的英国主席理查德今天会见了罗得西亚外长范德比尔，但是未能在这块分裂出去的英国殖民地实现独立的日期问题上打破僵局。
记者在他们会见以后问，双方在实现独立的日期问题上是否有所接近？范德比尔说，“没有。”
所有五个代表团迄今为止都拒绝了英国提出的主张罗得西亚在一九七八年三月一日实现独立的建议。四个非洲民族主义代表团希望在一年以内实现独立，但是史密斯的白人政府则说，实现独立的程序需要两年的时间来完成。
【路透社日内瓦十一月八日电】罗得西亚问题日内瓦会议英国主席理查德今晚离开这里赴伦敦向他的政府报告陷于僵局的会议情况。
会议是在为这一叛离的殖民地确定合法独立日期问题上出现僵局的。
一位英国发言人在理查德启程前说：“我们显然已到了出现了困难的阶段，但另方面，我们认为已经取得了某些有益的进展。”
一位英国发言人在宣布理查德的启程打算时说：“至少在过去几天中，讨论一直是十分困难的，因而我们没能取得任何明显的进展，这已是一个十分公开的秘密了。”
记者问理查德是否对离开会谈感到沮丧，理查德说：“不，决不”，并说他无论如何都是预料要于本周内返回伦敦的。
【美联社华盛顿十一月八日电】负责非洲事务的助理国务卿威廉
·肖费勒今天返回这里来汇报没有取得什么进展的讨论罗得西亚问题的日内瓦会议的情况，并研究福特政府可以采取什么步骤来加快会议的进展。
肖费勒说：“要渡过开始阶段非常困难，在这个阶段里需要进行多次协商。”
他承认，现在正在讨论的一个可能性是请国务卿基辛格到日内瓦去，以设法加速达成协议，确定把政权从占统治地位的二十七万白人手里移交给这个脱离英国的殖民地的六百万黑人的预定日期。
英国已提出用十五个月时间完成英国正式断绝同罗得西亚的殖民关系的过程的妥协方案。然而，没有一个代表团接受这一妥协方案。

显示原版>>

Previous:奥报就勃列日涅夫将访南评苏南关系

Next:以色列十一万五千多工人罢工


日外相小坂谈日美、日苏和日中关系等问题

出版日期:1976.11.11
         期次:6528
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《自由新报》十一月二日刊登外交评论家三好修同小坂外相的对话记录，题目是《对日本“静悄悄的外交”给予高度评价》，现将小坂外相的谈话摘要如下：
我国必须解决的外交问题很多，其中具有代表性的问题是，缔结日苏和平友好条约和日中和平友好条约等。而且，九月九日偶尔发生了米格２５飞机事件，另一方，中国的北京政府内部突然发生了政局变动，使谈判越来越复杂了。因此，请改组后的三木内阁的新外相小坂谈一谈目前的日本外交和对今后的估计。
以联合国为中心是日本外交的基调我认为，外交的中心在联合国，这大概是日本外交的不可动摇的基调。但是，现在联合国的做法并不是一点问题也没有。譬如：无论是拥有八亿人口的国家，还是我们拥有一亿一千万人口的国家，或是约有六万人口的国家，在表决时都是一票。而且其中还有象苏联那样的拥有三票的国家。因此，象过去那样，联合国无论什么都靠表决办事是否妥当呢？
也出现了这样一个侧面：成员国之间已经集团化，甚至出现了一种派系之争的动向。我想，我们所说的联合国中心主义，是指能为世界和平有效地工作的联合国，要以这样的联合国为中心行事。
日本外交的基调当然是搞以联合国为中心的日美友好。作为其基础的是日美安全保障体制。
安全保障体制的范围很广，也包括经济方面在内我想强调一下安全保障体制是包括经济方面在内的广范围的一个体制。美国方面好象也在关心安全保障体制。既然日美安全保障体制是日本对美国的外交基础，那么日本应该发挥其作用，负起责任，响应美国方面。如果总是全面地依赖的话，那就可能同美国国内正在出现的保守倾向不相称。
共产党国家把贸易也作为战略的一部分在同葛罗米柯会谈时，我说米格２５事件是偶尔发生的事件，对双方是不幸的事件。对方以强硬的态度说，让飞行员避难没道理，要立刻归还机体。但我认为慢慢说明后得到谅解。虽然对方在立场上没有说“理解了”。我强调的是，不是因为这种偶尔发生的问题而破坏迄今一直持续的两国之间的友好。关于经济问题，日本出资金共同进行开发，供给日本的需要的东西（天然气、石油、纸浆等），这些苏联也是需要的，所以日本没有必要骄傲，而是完全平等的事，可以抱有自信。不过，在这种贸易方面，有些日本人要进一步了解对方国家的情况。无限制地进行贸易，只要有利润就搞日苏贸易，这种做法有问题。特别要注意，共产党国家把贸易及其他交流都作为全盘战略的一环来加以考虑的。我最近对外务省内的专家指示，不光对共产党国家，包括同西方有关系的国家在内，要从全球角度研究经济合作和外交，把它作为一个外交战略。霸权的四个项目不是条件前外相提出的四个项目的立场，不需要修正。没有离开自民党的方针。四个项目不是在谈判时强加于对方的条件，但这是我国根本性的态度，这似乎被误解为条件了。我和前外相也完全是同样的心情。但是在这个问题上发生了争执。现在重要的是如何创造今后谈判的气氛。
我认为，关于霸权的性质，从本质上说，中国方面的说法和日本方面的说法没有不同的地方。不过，中国方面在宪法中是大书特书苏联，用攻击似的语调说苏联，而日本对任何国家都不敌视，说国际争端只有通过和平手段解决。所以双方对外国的态度不同。如果把这种不同说成霸权的含意不同，不是束缚了自己的手足吗！

显示原版>>

Previous:时事社报道：《小坂和小川就日中条约举行会谈》


时事社报道：《小坂和小川就日中条约举行会谈》

出版日期:1976.11.11
         期次:6528
         版次:4
         栏目:\[第四版]
副题:小川对记者说政局变动后的中国充满愉快气氛
文章正文:
【时事社东京十一月八日电】题：小坂和小川就日中条约举行会谈
七日临时回国述职的驻华大使小川，八日下午在外务省同小坂外相举行了晤谈。小川就政局变动后的中国政治形势、华国锋新体制下的美中、中苏关系和以日中和平友好条约谈判为中心的整个日中关系进行了汇报。
晤谈后，双方一致认为，关于日中条约问题，政局变动后，中国方面对早日缔结的热情没有改变。日本方面要按照既定方针继续为早日缔结条约而努力。关于日本方面应如何具体地致力于打开谈判的问题，决定由小川大使在国内期间同外务省干部研究决定。
【时事社东京十一月八日电】题：政局变动后的中国的气氛愉快
——小川举行记者招待会
临时回国述职的驻中国大使小川八日下午在外务省会见记者，就政局变动后的中国政治形势、美中关系、中苏关系和整个日中关系表明了看法。
其中，在谈到粉碎江青等四人帮后的中国形势时，小川大使说：
（一）全中国充满了愉快的气氛，给人的印象是搬走了压在头上的大石头；
（二）这种气氛渗透到地方和基层还需要时间，但没有问题；
（三）对日中和平友好条约谈判来说，政局变动并不是不利的因素，但中国方面目前将继续忙碌下去；
（四）关于日中贸易问题，中国方面有关人士同样强调，由于粉碎四人帮，前途光明。

显示原版>>

Previous:日《世界政经》文章：《天真的日苏经济合作要不得》

Next:日外相小坂谈日美、日苏和日中关系等问题


外电评述《解放军报》编辑 部文章：《华国锋同志为我党领袖是毛主席的英明决策》

出版日期:1976.11.11
         期次:6528
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十一月九日电】（记者：弗利波）今天，在《人民日报》头版转载的《解放军报》编辑部文章重申，华国锋是毛不理“四人帮”的愿望“培养和选定”的接班人。
作者解释说，毛逝世之前曾亲自劝华国锋粉碎“四人帮”，向他讲述了建立汉朝的皇帝刘邦的故事，说刘邦死后吕后和诸吕计划“叛国篡权”。这些事实本身并不是新的，上月底发表的一篇官方社论已经提到了一些，但是今天的文章里说华主席的性格和品质的话所用的调子是完全新的。
编辑部文章的作者追述了华国锋在当代中国积累的“丰富经验”和他在各级——从县一级到中央一级——工作的行政能力。
观察家们指出，华仍然同时担任着党的主席和总理这两个职务。
作者随后列举了华主席的一系列的品质：毛的“最可靠的接班人”，“远见卓识，英明果断”，等等。
观察家们指出，中国的官方报纸上周末在里页以大标题的形式发表了“遵照华主席的指示”的口号，这种提法非常接近提到毛泽东的指示时的提法。
【路透社北京十一月九日电】（记者：戴维
·罗杰斯）共产党的党报《人民日报》今天史无前例地在头版转发了一篇概述华的个人品德和工作经验的文章。
文章说他大公无私，光明磊落，谦虚谨慎。“华国锋同志作风民主，平易近人，善于团结同志一道工作。”
文章说，毛主席要求革命领袖有丰富的实践经验，赞扬华有在县、地区、省和国家各级主持行政工作的经验。
文章原来发表在昨天的《解放军报》上，这是不卖给外国的部队报纸。
这是第一次宣布华是一个英明领袖，“能够引导革命的航船沿着毛主席开辟的航道破浪前进”。
在中国别的报刊上，最著名的诗人郭沫若把华写成是一个“俊杰”，理论刊物《红旗》杂志第一次发表了有一整版大的华的彩色照片，紧跟在毛的照片的后面。
【共同社北京十一月九日电】（记者：福原）北京电台、《人民日报》九日大张旗鼓地转发了《解放军报》编辑部八日的文章《华国锋同志为我党领袖是毛主席的英明决策》。
文章强调了华国锋主席任职的经过和华主席具有适合于做最高领导人的经验和能力。
文章说，毛主席充分了解，为了继续革命事业，接班人问题非常重要，不仅从理论上说明了这个问题，而且亲自培养、选定了华国锋同志为接班人，准备好了将其决定付诸实现的步骤。文章介绍说，毛主席看穿了“四人帮”的阴谋，对他们提出了警告，指定华国锋先生任代总理，接着又让他任党的第一副主席兼总理，而且给他写了“你办事，我放心”。
文章列举了华国锋主席具有适合于做党的领袖的品德：（一）忠于马克思列宁主义和毛主席的继续革命的思想；（二）善于把理论和实践结合起来，坚决执行毛主席的路线和政策；（三）在新民主主义革命、社会主义革命和建设、文化大革命中，积累了丰富的经验，特别是有领导县、地区、省的工作的丰富实践经验；（四）忠于党，大公无私，光明磊落，稳重；等等。文章说，华主席在这些方面得到了毛主席的高度评价和充分信任。
大概可以说，这篇文章浅显易懂地描绘了中国当前所期望的领袖的形象，表明中国当前将以华国锋主席为核心实行浓厚的民主作风的集体领导体制。
【合众国际社香港十一月九日电】（记者：史密斯）中国报纸《解放军报》昨天说，毛泽东生前告诫他的接班人说，江青有夺权的野心。
这家报纸是在文章中透露毛的这一告诫的。
文章说：“毛主席在生前对华国锋同志讲过刘邦的故事，刘邦在临终前，看出吕后和诸吕阴谋叛国篡权。”
这话显然是指江青和其他三个激进同伙而言的。

显示原版>>

Next:美报评我批判“四人帮”破坏铁路运输


香港《晶报》社论：《“四人帮”和蒋帮》

出版日期:1976.11.11
         期次:6528
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《晶报》十一月二日发表题为《“四人帮”和蒋帮》的社论，摘要如下：
台北的《台湾日报》，最近向蒋经国开了一个玩笑。它于十月二十二、二十四日两天的“社论”中，大谈“反攻大陆，此其时矣”，要求蒋经国不可失掉“稍纵即逝”的机会，及早“挥兵反攻”；若不然，将会“导致我们反共武力再三衰竭，尤其是易被世界各国误认为我们不敢反攻”。更有进者，如“今年不战，明年不征，偏安之局，可暂不可久”。
什么是“稍纵即逝”的机会，自然是指中共出现了“四人帮”反党集团。长久以来，蒋帮对大陆的路线斗争，幻想很多，一望大陆从此动乱四起，动摇了社会稳定的根基；二望苏修乘势插手，挥军南下，直取北京。从文革开始，蒋帮都作此非非之想，想了十余年，春梦一场空，《台湾日报》主笔先生耐不住性子了，遂一再撰文要蒋经国“挥兵反攻”。
“反攻复国”也是蒋经国的口头禅，但是，“鸡食放光虫”，蒋经国是心知肚明者，当他在痴惑“反攻”时，总不忘加个前提——如“待大陆变乱到中共溃不成军”，以便欺人。蒋经国比谁都清楚其处境，九月间，他在“施政报告”中就说：“我们认为要创机制机，唯有以确保国家安全为第一要务。”看，“第一要务”是“保”而不是“攻”呀！中共还未挥军东渡，他就为“保”而忧心了，遑论要他抖出老本来孤注一掷？不识相的《台湾日报》，不合时宜地提出这个问题来，真是非要“老太子”蒋经国的尿糖升高几度不可了。
星星之火，可能燎原。希望重返大陆与亲属团聚的人，在台湾多得很哩，不管其方法是“反攻”还是重投祖国怀抱。既然有人开腔，则更多人会动起乡念，起而呼应。这一股压力如果形成，则蒋经国是吃不消的。于是，人们又可以看到：十月二十七日《中央日报》在“社论”中，有所针对地大谈“反共思想教育”问题，它说，如今谈“反共”，要有新观念，不能老是强调“重返家园”、“骨肉团聚”。无疑，《中央日报》是指责《台湾日报》多嘴多舌、平添麻烦了！
所谓新观念，是要人不可侈言“反攻”，盖不“反攻”，也可“反共”；而“反共”不一定“复国”，“保台”更要紧！呜呼，《中央日报》出以空前“婉转”的口吻，也真正反映了蒋经国的沉疴处境了。尤其在北京“四人帮”被揭发之初，蒋帮所有大官小吏、舆论，莫不以为抓到一根稻草，雀跃若狂。但不几天，便软瘫下来。显然，蒋经国也发现到多讲无益，于己不利，尤其觉得不能跟大陆人民一样庆祝粉碎“四人帮”了。
“四人帮”和蒋帮，并非风马牛不相及者。不谈组织联系，那还缺乏证据，就从彼此之所作所为看，却是如出一辙，如吮吸工农的血；如崇洋媚外，里通外国，出卖国家机密（或资源）；如大搞投降主义、卖国主义等。正因为这样，全中国人民对粉碎“四人帮”，莫不拍手称庆，饮得杯落；莫不鸣锣放鞭炮，比一般喜事更振奋。窃以为，台湾有爱国心、有民族自尊心的普罗大众，象大陆人民一样，欢忭莫名，亦符情理；但若蒋帮参与其间，只怕是“表错情”了。究竟，蒋帮之昔年和今天，都是卖国者，“人为刀俎，我为鱼肉”，中国人民已深受苦难；“四人帮”之阴谋一旦得逞，则中国的将来也就必然是中国的过去。北京说，与“四人帮”的斗争，是无产阶级和资产阶级之间的斗争，这就一清二楚了。
中共党内每一次路线斗争，都不可能有利于蒋帮，从刘少奇、林彪到“四人帮”都是一样。这本来是常识以内的问题，只因蒋经国的处境太困窘了，他总得“一厢情愿”地在做白日梦。
不难看出：与刘少奇斗，与林彪斗，与“四人帮”斗，从点、线到面，都反映了中国广大军民的决心和力量日益发展，每次斗争虽然都很激烈、复杂，时距却在缩短，进程更形顺利，毛主席的革命路线更易贯彻，诚如“美中人民友好协会”主席佩斯塔纳最近说：“中国人民的政治觉悟比十多年前大大提高了，是无与伦比的。”无与伦比的政治觉悟，看“四人帮”视之为阵地的上海市情况，便很清楚。“四人帮”在上海，费尽心机，搞尽阴谋，而上海军民绝不忠于“四人帮”，却是忠于党，忠于毛主席的无产阶级革命路线。
放眼台峡两岸，中共形势大好，不是小好；蒋帮呢？形势大坏，不是小坏！此所以《中央日报》要教训《台湾日报》也。

显示原版>>

Previous:美报评我批判“四人帮”破坏铁路运输

Next:《对立的两派开会，院外援华集团人士设法引人注意》


香港《明报》就卡特当选美总统发表评论：《行政立法 不再对立》

出版日期:1976.11.11
         期次:6528
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《明报》十一月四日就卡特当选美国总统发表社评，题为《行政立法不再对立》，摘要如下：
美国近代政治史上争持最烈的一场大选，终于有了分晓，卡特当选总统。
大家都说，民主、共和两党的政策并无基本上分歧，主要差别只在两个总统候选人的性格、工作作风等有所不同而已。所以卡特入主白宫，美国的内外政策不见得会有剧烈改变。
卡特此人以办事勤敏、效率极佳见称。新人上场，总会有一番振作。他的政纲相当模糊，做事则比之福特要爽快得多。我们可以预期美国今后四年之中，在外交事务上会有一些比较明快爽朗的表现。他是海军出身，在对付苏联的勃列日涅夫时，或许会直截了当一些。然而那也只是作风而已，和苏联保持“和解”的基本政策是不会有甚么变动的。
真正的分别，在于总统和国会都属于民主党，这是一个重大优点。过去八年之中，总统是共和党而国会在民主党手中。今后民主党在参众两院中仍占压倒的优势，几乎是二与一之比。总统要办甚么事，不会受到国会的掣肘。过去八年中，美国总统向外国答应了什么事，外国的政要心中不免有所怀疑：“你的说话当然是算数的，但如国会不通过，否决了你的主张，你自己也没有办法。”因此美国总统、国务卿说出来的话，无形中要打了个折扣，许多事情办起来不怎么顺利。
今后这个顾虑是除去了。卡特当选，外交上的主要好处是在此。美国行政当局的威望自然而然的提高了不少。
至于在内政上，一般人忧虑卡特急于减少失业，或许会将经济推动得太快，短期内如果过热，则会加速通货膨胀。工商业领袖担心他过于照顾劳工，社会福利费用太大，因而损及经济，简单的说，是怕他不及福特的稳重。

显示原版>>

Previous:《对立的两派开会，院外援华集团人士设法引人注意》

Next:盖莱克率波党政代表团访问苏联


以色列十一万五千多工人罢工

出版日期:1976.11.11
         期次:6528
         版次:3
         栏目:\[第三版]
文章正文:
【美联社特拉维夫十一月八日电】今天，以色列的日益加剧的劳工问题继续发展，已有十一万五千名工人卷入罢工。
自上周以来，由于政府没有同以色列总工会协商就砍去了对基本食品的补助费用，因此，以色列的劳工骚乱逐渐升级。政府的此举使得面包、鸡蛋和其他基本商品等的价格一夜之间上涨了百分之二十。
【合众国际社特拉维夫十一月八日电】今天，以色列的劳工危机的范围继续扩大，每十个工人中就有一名工人卷入，同时，从海关人员到知名工程师等广泛的公共事业都被席卷进来。
举行罢工、怠工或扬言要采取某种行动的人有：医生、社会工人、煤气厂工人、高等学校教师和邮局的通讯人员。
据经济界人士估计，大约一百三十万拿工资的劳动力量中总共有十一万五千多人罢工。
据估计，以色列的摇摇欲坠的经济两天当中遭到的损失大约为一千万美元。
【美联社特拉维夫十一月七日电】今天举行了两个星期中的第二次海港罢工，所有以色列港口都关闭了数小时。
今天，一万六千名轮机员宣布罢工。

显示原版>>

Previous:日内瓦会议陷入僵局/理查德回伦敦向英国政府汇报

Next:埃及议会选举结果揭晓


英《外事报道》文章：《萨达特考虑另一次战争》

出版日期:1976.11.11
         期次:6528
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《外事报道》十一月三日刊登一篇题为《萨达特考虑另一次战争》的文章，摘要如下：
美国的下一届总统可能不得不应付在一九七七年或一九七八年发生另一次中东战争的威胁。这是萨达特总统在最近召开的秘密的阿拉伯最高级会议上不得不讲的话的可能含义。
《外事报道》可以透露，在利雅得和开罗召开的阿拉伯最高级会议产生了三项重要的秘密决议。现在已经清楚，同大部分报纸的猜测相反，黎巴嫩问题在这些会议的议程上只是一个比较小的议题。
几项重要决议如下：
一、最高级会议赞同了一九七四年在拉巴特举行的阿拉伯会议所通过的决议，大意是：巴勒斯坦解放组织是巴勒斯坦人在他们夺回被占领的领土的斗争中的唯一合法的代表。
二、会议商定，一旦发生新的中东冲突，阿拉伯军队将置于将以埃及国防部长贾马斯为首的联合指挥之下。埃及和叙利亚商定将立即组成一个在贾马斯领导下的双边军事指挥部。
三、会议商定，所有阿拉伯政府将采取措施以增强他们的军事潜力，而且，这些措施将包括获得“非常规武器”在内。
在利雅得会议期间，萨达特发表了引人注目的动感情的发言。《外事报道》现复述若干重要段落如下：
我希望，一九七七年我们将看到采取快速的步骤来解决中东问题。今年，我们必须要么确保美国人使以色列人撤出被占领土，要么我们将必须采取步骤以其他办法来实现这一目标……我们（埃及人）现在正在同苏联从事对话，你们很快就会知道对话的结果。
萨达特接着对以色列防务工业的迅速发展（现可能生产越来越多的尖端武器）提出了警告。
他说，以色列人可能已经拥有了核武器。在目前的国际形势下，以色列无法使用核武器。但是，五、六年以后，形势可能完全不同。在那种情况下，阿拉伯的军事力量可能为以色列的核威胁所抵销。历史不允许阿拉伯民族冒这种风险。我们必须在我们仍然拥有我们的军事潜力的时候利用出现的每一个机会。
在萨达特发言以前，十月初，苏联驻开罗代办阿布科夫会见了埃及外长法赫米。据西方情报人士说，他提出了以下几点：
一、苏联准备忘掉过去的争吵。
二、联系到目前的中东局势，密切埃苏关系对双方都会有好处。
三、俄国领导人准备在埃及领导人选择的任何地方同他们会晤，讨论两国今后的关系。
这些人士报告说，阿布科夫奉命提出了一项具体要求。他说，如果埃及人允许一批预定十月月中离开埃及的苏联顾问继续呆下去的话，俄国将认为这是一个友好的表示。（看来，这些顾问继续呆下去了。西方报纸曾广泛认为所有苏联顾问都已离开，但是这种说法是不准确的。）
在这之后，萨达特召开了高级会议。出席会议的包括他的副总统穆巴拉克、总理萨利姆、贾马斯将军和法赫米。萨达特说，叙利亚和以色列仍然在中东军备竞赛中领先，埃及不能落后。他抱怨美国人没有完成向埃及供应大量武器的义务。他发表他的看法说，不管谁在美国总统选举中获胜，美国人大概不会使以色列作重大撤出。
萨达特说，他可以预料，两年内还会发生中东战争。他还说，他认为，没有其他国家的支援，不管是埃及还是叙利亚要参与作战都将是极其困难的。他得出结论说，埃及应当在不忽视它同华盛顿的关系的同时，也应当谋求同俄国取得新的谅解。
他指出，由于俄国已在埃及吃了苦头，它现在可能愿意接受埃及活动于两个超级大国之间的局面了。他认为，沙特阿拉伯人将支持埃及这一政策。
埃及人接着要求，俄国人应为他们供应的米格２１型和米格２３型战斗机、Ｔ—６２型和Ｔ—５５型坦克提供零件。据说，俄国人已同意了，但坚持应通过第三方交货。
上周的《外事报道》说，拟议中的埃及—苏联会晤曾在最后一分钟发生过变化。法赫米二日飞往保加利亚会见葛罗米柯。他原来是打算去莫斯科的。
所有这一切意味着萨达特已决定打一场中东战争的新冒险吗？以色列的某些防务分析家现在确信，他已决定这样做了。西方的一些分析家则对此持比较怀疑的态度。

显示原版>>

Previous:美报报道朴集团向美国议员行贿/英报文章：《美国对朴正熙的信心动摇》

Next:日《世界政经》文章：《天真的日苏经济合作要不得》


阿拉法特说：利比亚和埃及首脑已同意举行会谈

出版日期:1976.11.12
         期次:6529
         版次:3
         栏目:\[第三版]
文章正文:
【美联社的黎波里十一月九日电】阿拉伯革命通讯社今天报道，巴勒斯坦领导人阿拉法特说，利比亚和埃及的首脑已商定最后举行会谈讨论分歧。
据报道，阿拉法特说：“我在这段时期不断地同萨达特总统和卡扎菲主席进行接触。两位总统（主席）响应了我的努力，同意举行会谈。”

显示原版>>

Previous:叙军作为阿拉伯部队开进贝鲁特等地

Next:萨尔基斯呼吁黎各派同阿拉伯部队合作


澳报报道：《澳肉商同俄国做成一千万澳元生意》

出版日期:1976.11.12
         期次:6529
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《澳大利亚人报》十一月二日刊登一则消息，标题是《澳肉商同苏联谈判的结果，同俄国人做成一千万澳元生意》，摘要如下：
一家很大的肉类加工公司已签订一千万澳元（约合一千二百万美元）合同，向俄国供应一万吨肉。
澳大利亚托马斯·博思威克父子公司将在今后四个月里供应六千吨羊肉和四千吨去骨牛肉。博思威克公司在澳大利亚的代理商劳里·马西森同俄国进口机构——全苏食品对外贸易联合公司
——谈判并签订了这项合同。
博思威克公司总经理Ｄ·Ｓ·麦克法兰说：“他们要求我们卖给他们更多的肉。我们现在正在同全苏食品对外贸易联合公司商定新的合同。”他不愿提供拟议中的新交易的详细情况。
麦克法兰说：“但是，如果谈判新的合同的话，预料有更多的澳大利亚出口公司将同博思威克公司一起来做交易。”被邀请参加的其他澳大利亚公司是吉尔伯森公司、杰克逊公司、安格利斯公司和梅特罗肉类公司。
最近由海外贸易部长秘书Ｄ·麦凯率领的联合贸易代表团访问莫斯科，这一访问已产生了结果。由于该代表团之行，全苏食品对外贸易联合公司总经理戈兰诺夫访问了澳大利亚。戈兰诺夫昨天（十一月一日）在回莫斯科之前曾同澳大利亚官员会谈关于苏联增加进口澳大利亚牛肉、鱼和糖的可能性。

显示原版>>

Previous:苏在英流亡的科学家谈苏发生的爆炸事故

Next:叙军作为阿拉伯部队开进贝鲁特等地


更正

出版日期:1976.11.12
         期次:6529
         版次:1
         栏目:\[头版]
文章正文:
本刊第６５２８期刊头“１９７９年１１月”应为“１９７６年１１月”。

显示原版>>

Previous:外电评我对江青篡改毛主席指示的批判

Next:苏波会谈结束 双方签署联合声明/法新社说盖莱克已获得苏为帮助波应付经济困难而提供援助的保证


合众国际社说：福特下台后每年将得到九万多美元年金

出版日期:1976.11.12
         期次:6529
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十一月四日电】福特总统将于明年一月二十日离开白宫，他每年将得到九万多美元的政府年金，再加上九万六千美元工作人员和办公经费。
在他的余生中，他将受到特工人员昼夜的保护。
做为前首席行政官，这位总统将每年收入六万三千美元，由于他在其它政府部门服务过，还可收入大约三万零五百美元。第二笔钱是根据他当过二十四年国会议员和在海军中服过两年役计算出来的。
做为一位前总统，他将在一所联邦大楼里得到一个有家具和设备的办公室，地点可能在华盛顿地区，因为预料他将回到附近的弗吉尼亚州亚历山德里亚的家里去。
他将享受免费邮寄的特权。他的工作人员的工资将从他的工作人员和办公经费中支付。
根据法律规定，他能够向他的一位工作人员最多支付四万四千六百元。
一位过去的总统和一位现任内阁阁员薪水一样多。

显示原版>>

Previous:卡特同美国国会领袖进行接触

Next:合众社说基辛格准备写回忆录


合众社说基辛格准备写回忆录

出版日期:1976.11.12
         期次:6529
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十一月四日电】亨利·基辛格可以回到大学去任教（他大概不会这样做），但是，他也很可能写一本书来赚一笔大钱。
据说，《纽约时报》已就基辛格尚未写出的回忆录的联合垄断出版权利与外国的一些报纸洽商，据说伦敦《星期日电讯报》已表示愿意拿出十五万英镑来买下这本书的专利权。

显示原版>>

Previous:合众国际社说：福特下台后每年将得到九万多美元年金

Next:苏在英流亡的科学家谈苏发生的爆炸事故


蒋帮《中国时报》文章：《全力展开对美外交工作》

出版日期:1976.11.12
         期次:6529
         版次:4
         栏目:\[第四版]
副题:说蒋帮在目前应「全力争取美国人民、国会和政府三方面的同情和支持」
文章正文:
【本刊讯】蒋帮《中国时报》十一月八日刊登该报记者傅依萍的文章，题为《我应全力展开对美外交工作》，摘要如下：
美国大选揭晓了，新的总统当选人卡特再过两个半月即将入主白宫，在新政府当政以前这段期间，正是我国全力展开对美外交工作的机会，同时也是我们戮力以赴扭转局势的一大关键。
台北一位观察家，提出前述看法之后，作了以下的分析。
共和党当政八年来，已有既定的外交方针，而其外交政策拟定人基辛格博士，基本上对我国并不友好。他本人虽对共产主义有研究，但对我国，却显然保持很大的距离，平日不与我外交官员接触，似乎不顾及我国的存在。
如今，美国政府出现一新面孔，将有新的人事安排与新的政策计划，除了针对内政改革方面着手研究外，更要对重大的外交问题做一通盘的检讨，在其考虑、研究期间，我国就应进行接触，加强其对我国立场之认识与了解，切莫等到其已制妥政策后再进行接触，如果那一政策对我不利，要更改就难了。
目前这段期间，我们所应做的，该在全力争取美国人民、国会及政府三方面的同情与支持。
在政府方面，以卡特的强调道德与原则，重视对盟邦的承诺，不视与共党国家之关系为基础，而与自由世界的关系为基础这几点看来，对我国是有利的，我们所要做的，是设法和他接触，并且与他的几位外交顾问建立友谊。
国会方面，民主党仍占多数，我国过去曾一批批地邀请国会议员及其助理访华。这项工作甚有价值，外交部亦将尽力朝这方向去做。在美国国会山，我驻美外交人员则需尽量与新当选的议员保持关系，并设法争取中间偏左派的议员，鼓励国会通过友我决议案。
在民间，美国人民大抵是对我友好的。我驻美宣传人士应加强灌输美人对盟邦承诺的重要性及条约的神圣性，并强调中美关系历史的悠久及友谊的可贵。
当此美国即将换上新政府之际，我国全国上下都应把握机会，开展对美的全面外交攻势，中美关系保持友好，对我国实在是太重要了。
【路透社台北十一月八日电】英文的《中国日报》今天要求台湾政府在北京采取主动行动以前，立即派代表去华盛顿，说明它对华盛顿和北京关系正常化的看法。
这家报纸在一篇题为《不是安闲的时候》的社论中说：“现在正是中华民国（台湾）采取行动向下届美国政府说明自己立场的时候。”
这家报纸说，意在不采取行动的任何分析都是危险的。该报说，现在是访晤有各种政治见解的美国领导人并讨论国际关系状况和一九八○年前这段时间内的美国对外政策的一个很理想的时机……我们不应让我们的敌人掌握主动权，毫无疑问，他们在试图这样做。

显示原版>>

Previous:蒋帮在台湾嘉南沿海发现重砂矿藏


蒋帮在台湾嘉南沿海发现重砂矿藏

出版日期:1976.11.12
         期次:6529
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《经济日报》十一月七日刊登一则消息，全文如下：
核能研究所代所长李育浩表示，本省嘉南沿海蕴藏重砂约五十万吨，可供提炼成钍，作为核能电厂燃料，经使用后之钍，能复转变为铀二三三，可再循环使用。原子能委员会及核能研究所，为因应国家经济及社会需要，并促进国内核能资源的研究使用，在台湾全岛从事有系统探勘，探知本省嘉义至台南沿海，蕴藏海岸重砂，经重点采矿，并于该所自建重砂分选工厂中，生产独居石，自独居石中提炼氧化钍元素。
核能研究所并于中美原子能合作协定下，积极发展“钸”元素在反应器活动之研究，并已获得成功。
在获得此两项成就后，原子能委员会继续进行钍钸混合研制工作，以制成核能电厂的燃料，而经使用之钍，复能转变为铀二三三，可再循环使用。
据有关人士指出，美国曾于中美原子能协定中，同意供应我国全部核能电厂（最高七百五十万瓩），今后四十年所需之浓化铀燃料；而核能研究所研制的钍钸核能燃料，是该所从事核能和平用途发展研究的主要目标，将来如能发展成功，在我国解决能源问题上，当有所贡献。

显示原版>>

Previous:蒋帮中央社报道：蒋经国谈美蒋关系等问题

Next:蒋帮《中国时报》文章：《全力展开对美外交工作》


蒋帮中央社报道：蒋经国谈美蒋关系等问题

出版日期:1976.11.12
         期次:6529
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北十一月九日电】行政院长蒋经国，今天在行政院接见美国众议院国际关系委员会主席摩根众议员率领的访问团。
蒋院长首先对摩根众议员访问团远道来访，表示欢迎，认为该团定能增强中美两国之间更进一步的了解。蒋院长指出：中美两国的友好关系历史悠久，在本质上中美两国之坦诚相处，友好往来是基于两国的相互利益和共同信念。尤其中华民国人民对于美国具有深厚的情感，因此中华民国继续作为美国的忠实盟友之政策必将赓续不变。
蒋院长说，美国是注重传统、坚守正义、崇尚自由的国家，在美国历史中，常有为盟友的自由、世界的和平不惜牺牲一切的光荣史例。
在答复摩根及佛敦二位议员所提有关我国政府对于美国总统当选人卡特先生的期望时，蒋院长表示，他深信卡特先生将一本美国传统维护自由和正义的精神，为美国的最佳利益，为中美的共同利益而努力。
当被询及最近日本《朝日新闻》所刊源自北平有关中华民国与大陆中共接触谈判的流言时，蒋院长予以断然否认，并郑重指出，这纯属无稽之谎言，因为我们与中共之间，不是个人恩怨之争、权力之争，而是根本的观念和信念之不同，中共企图消灭中华文化，以马列主义改变中国人爱好自由和平的精神和传统生活方式，而且以高压手段迫害大陆人民，所以我们绝不会与中共伪政权作任何交往或接触，以往及现在都是如此，将来亦绝不会改变，自更无派遣代表谈判之可能。蒋院长又说，中共过去始终与美国为敌，今天美国想要和中共“关系正常化”，并不能减低其对美国的敌对威胁。此刻世界各地动乱，共党一只看不见的手正深入各处，在背后操纵控制，尤以东南亚为最。蒋院长进一步谈到，越战结束之后美国的盟邦对美国的信心不免多少产生疑惑，虽然中华民国始终对美国深具信心，但若美国想要和中共“关系正常化”，必然使自由国家对美国评价予以重估，而影响美国在盟国中的信用和地位。

显示原版>>

Previous:时事社报道：《首相和驻华大使小川会谈》

Next:蒋帮在台湾嘉南沿海发现重砂矿藏


卡特同美国国会领袖进行接触

出版日期:1976.11.12
         期次:6529
         版次:2
         栏目:\[第二版]
文章正文:
【美联社佐治亚州亚特兰大十一月九日电】当选总统卡特已经亲自同大多数国会领袖进行了接触，以便为他的政府和他要在以后提出的立法计划铺平道路。
同他接触的人有，一些权力很大的制订赋税委员会的领导人。一位这样的领导人，参院财政委员会主席拉塞尔
·朗（路易斯安那州民主党人）说，卡特在国会的联络员“准备同他会晤”以便讨论当选总统的赋税改革计划。
还同众院筹款委员会主席、众议员厄尔曼（俄勒冈州民主党人）进行了接触，卡特正在制订与参众两院高级领袖们会晤的计划。
所有这一切都是这次史无前例的过渡行动的一部分，这个行动是在卡特今年七月接受民主党提名后不久开始的，并且在他当选后又加紧了。
卡特同国会的联络员穆尔说，当选总统在当选前就已经进行了许多接触，开始是同领导人和一些主要委员会的主席进行了接触。穆尔在这里的卡特总部接见记者时说：“他仍在进行拜访。他现在已经拜访到小组委员会这一级了。”
穆尔说，卡特还计划同一些共和党领袖和各委员会的共和党高级成员进行同样的亲自接触。
如果卡特希望立即在政府里留下他自己的印记，那末他迅速采取行动的一个原因是他面临的限期。第一个考验是在二月月中以前向国会提出他的预算建议，否则就得忍受福特总统将在一月份提出的预算建议。据悉，卡特的助理人员正在同有关的国会领袖一起研究采取诸如减税这样的经济刺激措施的可能性，如果卡特在一月份就职时经济仍然停滞不前的话。
穆尔说，正在向国会提出的另一个问题是，新总统必须通过任命人员来担任的约二千二百个联邦职位。它们之中至少有八百七十八个职位必须得到参议院批准。
穆尔说，虽然参议院和众议院同税收法案最有关的领袖们此刻决没有被说服接受卡特的任何计划，但他们至少是愿意谈谈的。
穆尔还预言“那里对某些改组将会采取一种普遍支持的态度。国会已经在朝着那个方向前进”。
穆尔说：“众议院和参议院的内部领导是强有力的。而当他们能够得到一位他们能与之共事的总统时，我设想他们会愿意放弃某些事情的，如果有必要使政府更加易于管理的话。”

显示原版>>

Previous:苏波会谈结束 双方签署联合声明/法新社说盖莱克已获得苏为帮助波应付经济困难而提供援助的保证

Next:合众国际社说：福特下台后每年将得到九万多美元年金


马《光华日报》社论：《泰国他宁政府》

出版日期:1976.11.12
         期次:6529
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马来西亚《光华日报》十一月六日发表题为《泰国他宁政府》的社论，摘要如下：
泰国这一变动会影响到印支半岛和整个东南亚局势。河内和寮国都指责泰国此次政变为美国中央情报局的安排。这一反应，显示了泰国这一变动，对共党在泰国活动和东南亚发展将是不利的。
谈到共党在泰国的活动，必然涉及外来的共产国家，然而今天控制印支三邦的不是别人而是苏联；企图向泰国及其他东南亚国家称霸，扩张势力的，也不是别国，而是苏联。这一局面的形成，主要是河内反美不反苏的结果。因为有机可乘，苏联势力日益扩大。
配合了印支局势转变，苏联势力大举进入泰国及其他东南亚国家。在这情形之下，军人采取行动，接管政权，阻止苏联势力继续渗透，自为泰国人民所支持。
泰国总理他宁，前天在记者招待会上说，一些身份地位已明的苏联人，正在滋事。他宁说，莫斯科电台对泰国最具敌意，其广播充满着仇恨的语气。北京未予置评，但河内却“猛攻抨击”军人建立的指导民主制度。这说明了，继印支之后，由于泰国具有重要战略地位，成为苏联必争之地。可是，他宁政府在军人的支持下将坚决迎头痛击，已是无庸置疑的事。
然而泰国自身力量有限，自从美军撤退后，防卫更形薄弱，其中尤以空军方面为甚。种种迹象显示，泰国新政府和美国的关系将会加强。
综合来说，泰国苟能消除异动分子，阻止苏联势力继续渗透，则不仅巩固了泰国的安全，也将巩固了东南亚的安全。

显示原版>>

Previous:萨尔基斯呼吁黎各派同阿拉伯部队合作

Next:泰当局解除泰外交部次长阿南的职务


美国《华盛顿邮报》报道：《安哥拉统治者计划建立一个共产党的党》

出版日期:1976.11.12
         期次:6529
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》十一月五日以《人们看到安哥拉的统治者们正在计划建立一个共产党式的党》为题报道：
安哥拉已宣布实行一些重大的变革，看来这些变革将把执政的安哥拉人民解放运动变为一个共产党式的党，使内图总统握有更大权力。
政府的变革包括废除总理职衔，职责将由内图承担。
人运中央委员会（它有三十到四十名委员）上周决定“在明年第三季度”召开该运动的“第一次例行代表大会”。议程将包括“成立一个工人阶级先锋队的党”。
人运领导人谈论把人运变为一个政党的事，已经将近一年了。内图在最近访问莫斯科期间同苏联共产党签订了一项党与党之间的协议，这是苏联共产党同来自撒哈拉沙漠以南的一个非洲国家签订的第一项这样的协议。

显示原版>>

Previous:英刊文章：《莫斯科加紧对非洲的控制》

Next:施莱辛格谈中美关系等问题


美国《华盛顿邮报》评苏美和中苏关系的文章：《苏联被认为受到中美新领导的挑战》

出版日期:1976.11.12
         期次:6529
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》十一月七日刊登该报记者彼·奥斯诺斯发自莫斯科的报道，题为《苏联被认为受到中国和美国的新领导的挑战》，摘要如下：
苏联现在面临着不平常的挑战，即它在世界上的两个主要对手美国和中国都出现新的领导。
吉米·卡特当选为总统和华国锋上升为主席所引起的各方面的捉摸不定情况，从这里为建国周年纪念日举行的庆祝活动中通常发表的大胆而乐观的讲话中是很难看出来的。可是，克里姆林宫年老的统治集团中必定还是很担心的。
一个时期来，莫斯科同美国和中国的关系多多少少是可以预测的，那就是：莫斯科同华盛顿保持脆弱的缓和，然而不排除争夺，同时还有一定限度的敌对情绪；莫斯科同北京公开争吵，可是还没有走到完全决裂的地步。这些关系的基本状况大概最终还会是依然如故，但是这一点并没有完全的把握。
苏联在昨天打给当选总统卡特的电报中和勃列日涅夫在这之前发表的权威性讲话中，都明确宣布打算继续谋求改善与美国的关系。尽管如此，在同尼克松政府和福特政府打交道的八年中建立的相对稳定以及由国务卿基辛格经常起作用所体现的这种稳定现在显然已终结了。现在有必要建立新的联系。
耐人寻味的是，同克里姆林宫四年前打给尼克松的电报相比，这次打给卡特的电报中有一处重大的改动，那就是：在估计将来改善关系的前景时所用的“信心”这个词已改用“希望”一词。
至少在表面上，中苏关系现在还是同近几年来的状况一样，毫无改变。在毛泽东逝世以前，苏联多次说过，他们并不怨恨北京，没有什么问题是不能本着“睦邻关系和友好”的精神解决的，当然有个条件是中国也愿意这样做。
这个立场仍然有效。政治局委员库拉科夫昨晚在代表克里姆林宫作十月革命节的主要讲话时宣布：“不能不说，我们认为，苏联同中华人民共和国之间的关系并非由于我们的过错而遭到了破坏，这是没有道理的和不自然的。”
但是现在有一个重大的不同，那就是，由于毛的去世和华显然已战胜比较激进的分子，莫斯科有机会把它自己想同北京和解的希望变成现实。
对于北京，克里姆林宫在已有变化的情况下采取的战略确实是十分明显的：千方百计地拉拢中国人。
九月九日毛逝世后，苏联庞大的宣传机器在大约几个小时内就重新作了调整，很长一段时期以来在苏联的新闻报道中占居显要地位的反华论战消失了。
虽然许多西方分析家表示，在苏联所发表的一连串公开言论、电报（迄今为止都遭到了北京的拒绝）和评论中，看不出苏联作出任何实质性的让步，但是对于下面一点是没有争议的：莫斯科和勃列日涅夫本人都是心里抱有目的的。克里姆林宫希望在最坏的情况下都能理直气壮地宣称：苏联并没有阻碍同北京的和好。
对莫斯科来说，华和吉米·卡特究竟对于同克里姆林宫的关系抱什么样的看法仍然是不清楚的。因此，几乎进行任何尝试都是值得的。
关于美苏关系，在卡特政府着手搭架子的时候，可能出现一段停滞时期。莫斯科在最近几个月里态度是如此之谨慎，以致于违反外交礼仪，迟迟没有接受美国提出由现任驻以色列大使马图恩为驻这里大使的建议。
今后的前景是：克里姆林宫在采取任何有重大意义的行动之前将继续等待华盛顿出现的变化，将暂不对卡特作出评价，并且将勾销在卡特竞选时苏联对他所持立场的批评。
然后苏联人也许会试探是否有可能在什么地方举行勃列日涅夫和卡特的会晤。

显示原版>>

Next:塔斯社报道：《感谢祝贺》


萨尔基斯呼吁黎各派同阿拉伯部队合作

出版日期:1976.11.12
         期次:6529
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特十一月八日电】阿盟维持和平部队的叙利亚军队今天在右翼和左翼控制的领土摆好新的阵势，这是黎巴嫩总统萨尔基斯为了结束他的国家十九个月的内战而采取的第一步。萨尔基斯今晚发表了讲话，呼吁作战各派同阿拉伯军队合作。与此同时，预料还有一些阿拉伯军队将从沙特阿拉伯、苏丹、北也门和南也门前来参加二千三百名阿盟维持和平部队，这支部队自从六月以来一直在黎巴嫩。
【美联社贝鲁特十一月八日电】穆斯林和基督教民兵领导人今天对萨尔基斯总统要求设立一支阿拉伯的治安部队来占领这个国家的作法给予谨慎的支持。萨尔基斯的十分钟讲话的目的是要把主要由叙军组成的一支“阿拉伯进击部队”派往贝鲁特及其郊区。
对这支部队的保留态度许多是集中在这个问题上：一旦战争真正结束，叙利亚人是否会撤走。
巴勒斯坦游击队高级指挥部宣布，它将“同萨尔基斯进行忠诚合作来结束内战”。
叙利亚人驻在黎巴嫩北部、中部山区和南部。有消息说，他们的司令古奈姆希望不会有任何人设法抵抗他的军队。
《日报》记者援引古奈姆的话说，他的军队将需要三天的时间才能使作战部队脱离接触和在首都实现真正的停战，还需要十天才能使黎巴嫩其余地方实现停战。

显示原版>>

Previous:阿拉法特说：利比亚和埃及首脑已同意举行会谈

Next:马《光华日报》社论：《泰国他宁政府》


施莱辛格谈中美关系等问题

出版日期:1976.11.12
         期次:6529
         版次:4
         栏目:\[第四版]
副题:说新主席华国锋是非洲有权力和能力的人。中国今后的政策可能会反映出加强经济的意图，但不背离党的意识形态
文章正文:
【本刊讯】波恩十一月五日消息：美国前国防部长施莱辛格十一月四日晚在德国电视台举行了一次电视记者招待会。
在电视记者招待会上提问题的人是：驻美国的电台记者门策尔，《法兰克福汇报》驻华盛顿记者赖芬贝格，德新社驻美国记者汉·巴格曼。记者招待会的主持者是自由柏林电台总编辑佩歇尔。
谈话摘要如下：
问：您对中苏之间在可望及的将来会发生一场战争的危险如何看？
答：当然什么事情都可能发生，但发生这样一种冲突的可能性是很小的。苏联最终必须明白，同中国发生冲突是个花费浩大并且关系到生死存亡的问题。而中国方面则看到并且很重视苏联的军事实力。当然人们可以就这个问题进行种种猜测，在三、四年之前这种猜测是司空见惯的。我认为，对今天会发生这种冲突的可能性要作最小的估计。
问：您到过中国，究竟用什么办法能够决定这一情况，您估计中国的军事实力究竟有多大？
答：中国的实力就是人、训练和思想灌输。中国的军事装备是陈旧的，特别是在穿甲武器方面不能同其它国家相比。举例说，中国既没有新一代的反坦克导弹，在防空导弹方面也不特别强。这种情况使中国受到很大的局限性，并迫使它采取守势，即按照人民战争的思想，实行全民武装。然而如果拥有八亿人口，其中有二亿受过民防和作战训练，那末说到底这并不是一种没有作用的威慑力量。如果这些民兵的百分之五在紧急情况下忠于自己的信仰并掌握了人民战争的思想，那么这就是一千万游击队员，一个不可忽视的对手。因此我认为，尽管中国的军事地位在武器技术方面是弱的，然而中国却拥有一种相当强大的威慑力量。
问：如果美国向中华人民共和国提供武器或武器援助，您认为在政治上和战略上是有意义的吗？
答：对这个问题我们完全可以敞开来谈，不应一提起来就拒绝。但在这个问题上首先要特别谨慎行事，不要强迫中国人接受这种支持，否则只会使中国不相信我们的动机。另外，这样作还会使我们失去我们同中国的关系中通常所掌握的一部分政治杠杆作用。提供武器必须是在一般政治关系的广泛范围内进行。如果真的向中国提供武器，那必须是防御性的武器，也必须使我们现在的亚洲朋友和盟友相信这一点。但在这个问题上也必须特别强调指出，这些武器能够使苏联进攻性的坦克失去作用。
问：您曾有机会在北京同当时的总理、今天的党主席华国锋进行会谈。我认为，华国锋同讲求实效的人和人民解放军一起现在能够巩固中国的政权。您对北京和华盛顿之间关系的进一步发展如何看？您认为，美国和中华人民共和国之间建立合乎国际法的、完全的外交关系的前提什么时候成熟？
答：新主席华国锋是非常有权力和能力的人。激进分子企图篡权的冒险行动使他有可能清除这些激进分子。但如果说真的进行了推翻政权的冒险行动，那么这无疑遭到了惨败，并使政府能够大大加强自己的地位。今后的政策可能会反映出加强中国经济的意图，但不是通过背离党的意识形态，而是在意识形态上不要给经济高涨和加强军事力量设置过多的障碍。关于我们之间关系正常化问题，我们还要先放一些时候再说。原因是，一方面美国目前没有充分的行动能力，因为我们有了一个新政府，它要在今后几个月中进行复杂的谈判，会觉得是困难的。另一方面，中国人也必须首先适应新的形势。因而双方都要有一个巩固阶段。另一方面，在台湾问题上长期扯皮只会产生更多的热，而不是光。

显示原版>>

Previous:美国《华盛顿邮报》报道：《安哥拉统治者计划建立一个共产党的党》

Next:时事社报道：《首相和驻华大使小川会谈》


时事社报道：《首相和驻华大使小川会谈》

出版日期:1976.11.12
         期次:6529
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十一月九日电】题：首相和驻华大使小川会谈
三木首相九日下午二时半，把临时回国述职的驻华大使小川召到官邸，就毛泽东主席逝世引起的政局变动后的中国形势听取了汇报，同时还就日中和平友好条约问题指示说：“由于是发生混乱之后，不能说马上就能缔结。要注意中国方面的动向。”

显示原版>>

Previous:施莱辛格谈中美关系等问题

Next:蒋帮中央社报道：蒋经国谈美蒋关系等问题


苏波会谈结束 双方签署联合声明/法新社说盖莱克已获得苏为帮助波应付经济困难而提供援助的保证

出版日期:1976.11.12
         期次:6529
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十一月十日电】苏波会谈今天在克里姆林宫结束。
苏联和波兰领导人在亲切和相互完全谅解的气氛中结束了对双方关心的苏共和波兰统一工人党之间、苏联和波兰人民共和国之间全面合作的中心问题的讨论。他们强调指出，顺利发展这种合作是符合苏联人民和波兰人民的根本利益的，是符合巩固社会主义国家大家庭的事业的。
双方就迫切的国际问题交换了意见，并对欧洲局势予以特殊的注意。它们重申双方对讨论过的所有问题的观点和立场是一致的。
【塔斯社莫斯科十一月十日电】今天在大克里姆林宫签署了联合声明《争取进一步发展苏联和波兰人民共和国全面合作、争取加强苏波两国人民友谊》。
【法新社莫斯科十一月十日电】据信，盖莱克已经获得苏联为帮助波兰应付其经济困难而提供援助的保证。
波兰一些人士和苏联塔斯社都对这次会谈表示满意。在克里姆林宫昨晚的宴会上，盖莱克谈到了勃列日涅夫“理解”波兰的问题。
两周前波兰总理雅罗谢维奇和苏联总理柯西金在这里进行了“坦率的”会谈之后，这两个盟国达成了协议——鉴于在波兰六月打算提高食品价格而引起动乱之后苏联感到的担心，双方达成协议是预料中的事情。
苏联领导人几乎肯定同意波兰延迟偿还它的外债中欠苏联的那一部分债，据西方专家们说，波兰外债总数大约达到一百亿美元。
苏方大概还同意供应波兰因今年歉收而不得不进口的七百万吨粮食的一部分。此外，预料苏联将加紧向波兰提供石油以免外汇过多地外流。
作为交换，盖莱克能够提供的只是很有限的政治让步。但是苏联领导人无疑感到高兴的是，盖莱克在讲话中说，波兰将在华沙条约政治—军事联盟的范围内以及在经互会的范围内同苏联加强合作。

显示原版>>

Previous:更正

Next:卡特同美国国会领袖进行接触


苏在英流亡的科学家谈苏发生的爆炸事故

出版日期:1976.11.12
         期次:6529
         版次:2
         栏目:\[第二版]
副题:说事故发生后使一些苏空间技术人员丧生，数以千计的人患放射性疾病
文章正文:
【美联社伦敦十一月六日电】一名流亡的苏联科学家今天说，当埋在乌拉尔山区的原子废物一九五八年在没有什么前兆的情况下爆炸时，数以百计的人死亡，数以千计的人患了放射性疾病。
住在英国的一位生物化学家和遗传学家若列斯·麦德维杰夫还说，一九六○年，有几十名苏联高级空间技术专家丧生，因为他们正在检查的一枚月球火箭意外地点燃了。
他在《新科学家》（英国的一家科学周刊）上发表的一篇文章中透露了苏联的一些灾难的细节。
他写道，许多年来，原子反应堆的废物埋在离乌拉尔山区布拉戈维申斯克城几十哩的一个无人地区，乌拉尔山是苏联欧洲地区与亚洲地区的分界线。
这位科学家说，这些废物在很浅的掩埋设施内变得过热，“象火山一样”爆炸了。大风把所产生的放射云吹到几百哩以外的地方去。他说，直到放射性疾病的征象很为明显时，才把人们从受影响的地区撤走。
据麦德维杰夫说，乌拉尔地区许多城镇的居民从未撤退，这些城镇的放射水平从中等到很高不等，但从未达到致命的程度，他写道，由于原子废物事故而受到最严重影响的地区仍被认为是危险的，不准公众进去。
他写道，苏联的另一个灾难是一九六○年秋天发生的。那时，任苏联总理的赫鲁晓夫下令要在他到达纽约的同时向月球发射火箭。他到纽约是为了参加那一年的联大会议。
这位流亡的科学家说，采取这个行动显然是为了通过显示苏联在空间技术方面比美国优越以取得宣传上的胜利。
“苏联第一流的火箭技术专家”都在苏联宇宙飞船发射场。点燃电钮按动了，但是毫无动静。麦德维杰夫的叙述说，按照正常的安全程序，在进行检查以便发现问题以前，应把火箭中的燃料放尽。但是这将需要时间，会迫使推迟这一壮举。
负责这项计划的涅杰林元帅“有义务履行”赫鲁晓夫发布的“这个具有雄心的命令”，因此“不负责任地决定立即调查这个毛病”。
几十名工程师和其它专家立即检查这个火箭系统。然后，发火装置突然发生作用，但是火箭未能起飞，而是跌下来，因为它未能摆脱许多检查脚手架。
这个事故使苏联宇宙飞船发射场变成一个屠杀场，火箭周围地区的所有男女全部死亡，包括“苏联空间技术的一些最优秀的代表”。
麦德维杰夫没有提供他对所传这两个事故的叙述的消息来源。但是作为苏联的一位科学家，他大概可以看到没有向公众公布的一些情报。
麦德维杰夫是苏联国内著名的持不同政见者，他被允许在一九七五年一月来英国工作一年。
当苏联当局拒绝让他回国时，他就成为一名流亡者。

显示原版>>

Previous:合众社说基辛格准备写回忆录

Next:澳报报道：《澳肉商同俄国做成一千万澳元生意》


塔斯社报道：《感谢祝贺》

出版日期:1976.11.12
         期次:6529
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科十一月十日电】题：感谢祝贺
这里发表了中华人民共和国全国人民代表大会常务委员会和中国国务院给苏联最高苏维埃主席团和部长会议的电报，电报对中华人民共和国成立二十七周年之际的祝贺表示感谢。
【美联社莫斯科十一月十日电】为了配合莫斯科最近尽量使苏中关系显得不错的这种倾向，官方报纸今天刊登了北京政府的“答谢”电报。
《消息报》和塔斯社都发表了中国感谢苏联在十月一日中国国庆之际向中国致贺电的答谢电。
这里的报纸刊登政府之间的祝贺之后按惯例拍发的这类贺电，就最近所记得的事情来说，还是第一次。
没有说明为什么这么晚才刊登这封答谢电。

显示原版>>

Previous:美国《华盛顿邮报》评苏美和中苏关系的文章：《苏联被认为受到中美新领导的挑战》

Next:外电外报评述：我批判“四人帮”扼杀《创业》等影片的罪行


泰当局解除泰外交部次长阿南的职务

出版日期:1976.11.12
         期次:6529
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】泰国《曼谷邮报》十月二十三日报道：
根据国家行政改革委员会的一项命令，解除了负责泰国外交事务的次长阿南·班雅拉春的职务，暂停了他的文职工作。
撤走美国军事人员和设施——包括拉马顺电子监视系统——是阿南经手谈判的，据说他还要求撤走在泰国的弹药。谈判是在克立·巴莫执政时期进行的。

显示原版>>

Previous:马《光华日报》社论：《泰国他宁政府》

Next:英刊文章：《莫斯科加紧对非洲的控制》


外电评我对江青篡改毛主席指示的批判

出版日期:1976.11.12
         期次:6529
         版次:1
         栏目:\[头版]
文章正文:
【南通社北京十一月九日电】（记者：诺瓦契奇）迄今为止加给这个“反革命阴谋集团”最重要的罪名是，这个集团“篡改毛泽东的指示”。
据中国报纸说，“四人帮”任意解释毛泽东的思想和指示。
北京各报说，江青老是发她自己的指示，当然，不是用她的名义而是用毛主席的名义。
北京官方的提法是：“她背叛了毛泽东思想和马克思列宁主义”。
纠正“四人帮”的错误，将对中国今后的发展有意义深远的后果。过去，“四人帮”担任非常重要的工作，有很大的影响，特别是在党的宣传工作方面。
就目前来说，正在用很大的力量来确定：毛泽东的思想，也就是他的政治路线，有哪些方面没有被正确执行，不过正处于巩固阶段的新领导目前似乎还不是马上就要解决这些任务。
然而，从中国报刊上的许多文章看，已经有证据表明，已经注意到了“四人帮”在中国经济、文化和若干其他领域内的“有害”影响。
因此，党报《人民日报》有几次写到，这个阴谋集团散布了许多妨碍贯彻毛泽东在经济方面的政治路线的反动论点。这条路线是“抓革命，促生产”。
正因为如此，现在十分注意“加强无产阶级专政的物质基础”，同时坚持要发展“农业、工业、国防和科学技术”。
看来在文化方面对毛的真正思想也有许多曲解。
根据中国的报纸，尤其是根据个人和小团体的大字报，江青在歪曲毛的思想方面胜过任何人。
虽然逮捕“四人帮”还不到一个月，但是越来越多的迹象表明，新领导已开始逐步把毛的思想从错误的解释中解放出来。在这方面，《毛泽东选集》出版委员会将起重要作用。这个委员会是由毛的正式接班人中国共产党主席华国锋领导的。

显示原版>>

Previous:外电外报评述：我批判“四人帮”扼杀《创业》等影片的罪行

Next:更正


外电外报评述：我批判“四人帮”扼杀《创业》等影片的罪行

出版日期:1976.11.12
         期次:6529
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】澳大利亚《时代报》十一月八日刊登伊冯·普雷斯顿发自北京的一篇文章，题为《中国准备改变》，摘要如下：
一九七四年摄制的一部中国影片《创业》成了攻击江青的最新焦点。
这一攻击为在中国较宽地解释什么是社会主义的艺术开辟了道路，指责江青假造罪名迫害中国演员，反对群众喜欢的作品，反对毛制定的“百花齐放，百家争鸣”的原则。
这里的观察家说，反对“四人帮”的运动的这一最新转变是一种信号，表明中国的僵硬的革命艺术形式将要放宽限制，并将迅速地发展经济。
【法新社北京十一月十日电】（记者：弗利波）共产党中国似乎又恢复了“百花”时期的精神。多年来被禁止的一些电影和戏剧第一次又上演了。
《人民日报》今天也是多年来第一次在头版刊登毛泽东语录的地方刊登了在五十年代中期发动“百花”运动的口号：“百花齐放，百家争鸣。”
第一个表现出这种方向的迹象，出现在上星期的官方报纸上。它说，有一部一年多以前拍的、写大庆油田的名叫《创业》的电影，值得在中国银幕上放映。这部影片是江青和她的“同伙”反对过的。
官方报纸今天又举出了一个例子，那是一个叫做《园丁之歌》的现代戏剧。
这个戏剧在一九七二年上演的时候被认为是“毒草”，因为它“鼓吹智育第一和赞扬资产阶级唯知识论”。
《人民日报》在头版发表文章，建议人民去看看这个戏，并且说，就象对《创业》一样，“四人帮”是要对这个戏的被扼杀负责的。
观察家们注意到，根据这个戏拍的影片大约十天以前就已经在北京的电视中上演了。
《园丁之歌》这个戏特别有意思的是：它是一九七二年在湖南的一次文艺会演中第一次上演的。
当时湖南省的第一号领导人并非别人，就是华国锋主席。
官方的党报今天说，毛曾在去湖南的时候亲自看过这个戏，并鼓了掌。
但是，《人民日报》接着说，“四人帮”当时就反对这个戏和省党委（当时的第一书记就是华国锋）。

显示原版>>

Previous:塔斯社报道：《感谢祝贺》

Next:外电评我对江青篡改毛主席指示的批判


叙军作为阿拉伯部队开进贝鲁特等地

出版日期:1976.11.12
         期次:6529
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特十一月十日电】叙利亚军队今天从三个方向突然进入摆好阵势的贝鲁特，迅速实行占领，目的是要平息一年半之久的黎巴嫩内战。
叙利亚坦克组成主要纵队隆隆开进首都，大规模地炫耀装甲武器和火力。
叙利亚军队以泛阿拉伯维持和平部队的身份行事没有受到反对就实行了接管，这标志着自从美国海军陆战队一九五八年在这里登陆以制止另一次内战以来贝鲁特第一次为一个外国所占领。
在叙利亚占领后，穆斯林民兵和基督教徒民兵以及巴勒斯坦游击队仍然在贝鲁特中央的前线一带彼此面对面相持，但是东面、北面和南面都有叙利亚的士兵及其占压倒优势的火力。
阿拉伯威慑力量的一位发言人说：“在开始撤出战斗人员和拆除街垒以前，双方都在受到阿拉伯和平部队的包围，以使双方都不能对强行实施和平的部队进行挑战。”
【合众国际社贝鲁特十一月十日电】阿拉伯联盟维持和平部队中的叙利亚部队今天未经抵抗地进入中部山区为左翼和右翼所控制的地区。贝鲁特及其南郊的战斗已开始沉寂下来。
人们认为这是执行萨尔基斯总统安全计划的一个具体的行动。萨尔基斯总统的安全计划的目的是要隔开交战各方的部队、重新开放重要的公路并结束历时十八个月的内战。
【法新社贝鲁特十一月十日电】叙利亚军队今天清晨开始开进贝鲁特周围的右翼占领区。他们还在上午十时左右重新开放了今年三月以来因战争而封锁了的贝鲁特—大马士革公路。
在叙军节节前进途中，不断散发题为《对阿拉伯的黎巴嫩人民的呼吁书》的传单，以图解释叙利亚在黎巴嫩的行动目的。
传单说：“我们叙利亚军队过去（今年六月的军事行动）和今天在阿拉伯威慑部队范围内的唯一使命是为了恢复和平。”
“事态表明，我们国家和全体阿拉伯人都愿意保护巴勒斯坦革命，把在反对犹太复国主义敌人的战斗中属于巴勒斯坦革命的地方还给它。”
传单还呼吁黎巴嫩人返回工作岗位，停止战斗，并告诫他们说，对那些试图破坏和平努力的人，威慑部队将坚决进行打击。传单的落款是：“阿拉伯威慑部队。”

显示原版>>

Previous:澳报报道：《澳肉商同俄国做成一千万澳元生意》

Next:阿拉法特说：利比亚和埃及首脑已同意举行会谈


英刊文章：《莫斯科加紧对非洲的控制》

出版日期:1976.11.12
         期次:6529
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《苏联问题分析家》十月二十八日刊登一篇文章，题为《莫斯科加紧对非洲的控制》，摘要如下：
安哥拉总统内图访问莫斯科期间，签署了对苏联和整个南部非洲具有深远意义的六点协定。他在同勃列日涅夫会谈时同意扩大党的各级接触。要就共同关心的一切问题定期派出代表团和进行系统的磋商。克里姆林宫同意训练人运的干部并共同研究当代社会发展的迫切问题。
两国的报刊和新闻机构将密切合作，将要牢固地建立俄国和安哥拉的一些国家组织之间的友好关系。
训练管理行政和经济的人员，建设和改造在内战中破坏了的道路和桥梁，计划勘探矿藏，特别是石油，这些对于经济具有特别重要意义。
在古巴进行军事干涉和苏联五月份同意协助安哥拉加强其武装力量之后，仅仅花了六个月便实现了这种商业上和政治上的卫星化。
莫桑比克总统萨莫拉·马谢尔五月份的莫斯科之行的结果已有文件充分记载。十月六日苏联宣布，在贝拉设立五所招收一千五百名学生的技术学校和一所工业学校。苏联教师将制订课程表。苏联国家航空公司在七月安排了通往马普托的定期航线，从列宁格勒和塔林开出的波罗的海—非洲航船现在每月两次开到莫桑比克。这条航线从去年开始。今后五年，这条航线将再增加二十五艘船只，它们也将开到古巴和东非的港口。
由于战略地位使其在航运上很重要的葡萄牙在非洲的一些小小领土也已落进了苏联的势力范围。几内亚比绍八月二十四日接待了苏联一艘驱逐舰的首次访问。
圣多美和普林西比群岛的总理米格尔·特罗瓦达在十月四日至十一日访问莫斯科期间也签订了有关经济、技术、文化和科学合作协定。苏联同意培训国家干部，发展经济的某些部门并在交换情报方面进行合作。
去年取得这些重大的外交成就里面有这样一层关系，苏联有目的地扩大一个社会主义贸易集团，该集团主要是对非洲的原料和从波罗的海出发的运输贸易的发展感兴趣。苏联主要的发展项目集中在开采几内亚科纳克里的矾土，马里的黄金，安哥拉的石油和钻石，塞拉利昂的钻石，尼日利亚的石油、铁和煤。还同索马里，塞拉利昂，加纳，安哥拉和莫桑比克签订了捕鱼协定。
为发展第三世界具体项目而给的援助常常以出口有关的原料来支付。这样，矾土、黄金和天然气都可以帮助支付几内亚（科纳克里）、刚果和阿富汗的工程项目。关于这种交易的双边政府间协议旨在促进苏联的出口，因为发展中国家得到苏联贷款，这些贷款被用来支付苏联的机械和技术。促进苏联贸易莫斯科把这个过程说成是“对外经济关系的新形式，超过了常规贸易—补偿基础上的合作”。这样，技术援助有助于使苏联同发展中国家的对外贸易有所增长，并构成了苏联对外政策的主要目的。
为了与此并驾齐驱并在一些第三方之间搞运输生意，苏联商船队五年来吨位增加了五百多万。
虽然发展这一事业在很大程度上是要满足伊朗、巴基斯坦、印度和远东的较大市场的需要，但是非洲已经牢牢地展现在莫斯科的贸易图上。

显示原版>>

Previous:泰当局解除泰外交部次长阿南的职务

Next:美国《华盛顿邮报》报道：《安哥拉统治者计划建立一个共产党的党》


《华主席巩固地位的一个月》

出版日期:1976.11.13
         期次:6530
         版次:1
         栏目:\[头版]
眉题:日本《读卖新闻》评我粉碎“四人帮”的伟大胜利
文章正文:
【本刊讯】日本《读卖新闻》十一月七日刊登该报驻北京记者丹藤的一篇报道，题目是《华主席巩固地位的一个月，群众也流露出坦率的表情》，摘要如下：
华国锋总理十月七日在党中央会议上被任命为毛主席之后的主席，到今天已经一个月了。就在这次会议之前发动“未遂政变”而被清洗了的江青等“四人帮”，如今作为“反党集团”受到很多群众怀着憎恶心情进行的声讨。反过来，这一点还表现为赞扬和支持一举处置了“四人帮”的华主席英明果断的欢呼声。搬掉了江青派这块“镇石”的中国社会使人窥视到了过去从外界看不到的真情实况的一个方面。且不说它在党政军的组织方面的影响，在思想、政策和社会空气方面，对今后中国似将产生远远超过林彪事件的影响。并且，把党的路线融化到灵活的政策中去的稳健的现实主义者周恩来总理的形象，现在似乎正在各方面复活起来。
北京的人们无论干部还是群众，对于清洗“四人帮”都流露出过去不向外界表露的坦率表情。一位干部在谈到曾经是“四人帮”的舆论领导“梁效”的文章时，鄙弃地说：“不看那样的东西，扔进烂纸篓里。”还有人说：“要是这伙人掌了权，可不得了啊”，表示感到“恐怖”。据说，在天安门广场举行一百万人庆祝大会的十月二十四日晚，北京的人们到朋友和熟人家去举杯庆贺，北京全市卖出十万斤酒，酒店橱窗里的酒一时全空了。
有迹象表明，中国相当有意识地向外界传播了“四人帮”伪造毛主席指示等阴谋活动的内容。群众坦率的反应也好，很快流传了事件经过的说明也好，都与林彪事件当时适成鲜明对照，这是这次政局变动的特征。北京的欧美人士对政局持下述看法：
去年一月周总理提出的农业、工业、国防、科学技术的“四个现代化”政策将满足群众对于牢靠地提高生活条件的期望，因此受到了群众的欢迎。但是，“四人帮”脱离抱有这种期望的群众，继续主张实行光搞尖锐的阶级斗争的政策。
华国锋体制在对外关系上提出了同苏联、美国的霸权主义作斗争这条一成不变的路线，而在内政方面重新明确地提出了通过实现“四个现代化”建设社会主义强国的宏伟目标。这表明，华体制准备一方面满足群众的愿望，一方面采取立足于经济、国防体制的现实的政策，认真地致力于现代化。
并且，在文艺方面已开始重新强调“百花齐放”。在实行这样的政策上，肯定不是象因为年轻而被提拔上来却暴露出无办事能力的王洪文那样的“直升飞机干部”，而是有能力和实际成绩的老干部将得到适当的起用。
华国锋体制开始走上了毛主席铺设的轨道。
人民解放军在《解放军报》编辑部文章中称华主席是“我们党当之无愧的领袖”，强调了拥护华主席。

显示原版>>

Next:斯里兰卡朋友写信：祝贺华国锋同志任中共中央主席


《赞比亚时报》评日内瓦会议

出版日期:1976.11.13
         期次:6530
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】赞比亚《赞比亚时报》十一月九日评论日内瓦会议说：
「实际上，拆散罗得西亚再把它拼成津巴布韦大概也花不了那么长的时间，但是民族主义者一方为什么不能接受十五个月甚至十八个月的期限来完成必要的程序？这是完全没有理由的。
「我们要说，如果发生了最糟糕的情况的话，那还不如在二十四个月的最后一天实现罗得西亚的独立，这比之再白白地拖延两三个血腥的月份要好。
「民族主义者应该要求前线国家尽量利用它们的地位来确保没有任何人来打乱过渡的程序。这意味着，民族主义者在一些容易解决的问题（例如在一个特定时期内选定一个实现独立的日子）上要迅速采取行动。
「在日期问题上纠缠不休，既不表明政治上的机敏，也不表明稀有的才能。民族主义者如果同意史密斯自己所提的日期，然后一切都加快进行，这将显示出他们的政治天才。两年的艰苦工作，这是个很短的时间。」

显示原版>>

Previous:理查德返回日内瓦

Next:加《多伦多环球邮报》驻北京记者芒罗报道：《中国的对外贸易决策人表示乐观》


阿富汗向巴基斯坦派出新大使

出版日期:1976.11.13
         期次:6530
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伊斯兰堡十一月八日电】阿富汗高级外交官之一努尔·艾哈迈德·埃特马迪今天到此出任驻巴基斯坦大使，从而使人们对这两个毗邻的穆斯林国家之间出现关系好转的时代产生了希望。
外交人士认为，任命埃特马迪是一个积极的迹象，表明阿富汗总统达乌德对于同巴基斯坦实现关系正常化的态度是认真的。埃特马迪在被黜的查希尔·沙阿国王统治时期担任过四年首相。
自一九七四年九月以来这个大使的职务一直空着。
埃特马迪（约五十五岁）一九六四年担任过驻巴基斯坦的大使，后来又任驻莫斯科大使，现在又回到伊斯兰堡。
他首先要做的工作之一就是把巴基斯坦总理布托访问喀布尔同达乌德总统会谈的计划最后确定下来。会谈将集中讨论两国关系紧张了三十年后如何实现和平共处。这里的外交人士说，布托暂定于十二月底前往喀布尔。但是他们认为阿富汗人可能要推迟这次访问，以表示他们对于同巴基斯坦西北边境省的帕坦族有牵连的部族暴动感到不满。

显示原版>>

Previous:英刊文章：《法赫米同葛罗米柯的会晤》

Next:布托视察西北边境省帕坦族地区


布托视察西北边境省帕坦族地区

出版日期:1976.11.13
         期次:6530
         版次:3
         栏目:\[第三版]
文章正文:
【法新社拉瓦尔品第十一月四日电】布托总理昨天晚上说，在西北边境省，最近在一次“由颠覆势力煽动的”事件中有六十二个巴基斯坦人死亡。
布托是在同阿富汗接壤的帕坦族地区的集会上说这番话的。
布托先生正在视察帕坦族地区，在遭到长期忽视之后，那里已开始了大规模的发展工作，以利于居住在那里的三百万帕坦族人。

显示原版>>

Previous:阿富汗向巴基斯坦派出新大使

Next:土耳其《国民报》文章：《苏联对公海的政策》


加《多伦多环球邮报》驻北京记者芒罗报道：《中国的对外贸易决策人表示乐观》

出版日期:1976.11.13
         期次:6530
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月十日刊登《多伦多环球邮报》驻北京记者罗斯·芒罗发出的专电，题为《中国的对外贸易决策人表示乐观然而现实逼得生意还得之一段时期才能兴隆起来》，全文如下：
中国负责制定对外贸易政策的官员近来看起来象新人一样。
在清洗了激进的“四人帮”以后，他们现在坦率地、切实地和乐观地谈论着未来。
把过去几星期来他们对客商和记者所说的话归结起来，说明白点就是：今后中国做生意要容易些了，可做的生意也更多了。
中国一位高级外贸负责人对一批客商说，在从现在起三年以后，中国同外界的贸易将“兴隆起来”。李先念就没有说什么空话而对记者说，中国的进口将由中国的需要和中国的付款能力来决定。外贸部长李强说，中国将增购外国技术。激进派的事后批评一去不复返了现在这两个人和其他的经济决策人再也不必担心那些激进派的理论家过去一贯不断的事后批评了，因此，确实完全有理由相信，中国的进口和出口将稳步增加。然而，考虑到某些现实情况，要超出这一点而预言中国对外贸易马上就要大大兴隆，却未免失之鲁莽。
首先，中国人丝毫没有表示任何迹象，要改变那种只买他们付得出现款的东西的保守的经济政策。第二，自力更生仍然远不仅仅是一个嘴上喊喊的口号。
举一个例子来说，华国锋主席最近在同一位外宾谈话的时候，谈到旧中国几乎全部工业品都要靠外国进口的局面。中国的稳健派有一种强烈的共同心情：中国一定要努力做到在经济上自给自足，进口外国技术虽然是必要的，然而他们希望它只是一种短期的必要，因为它毕竟是件坏事。经济发展受阻挠一年来的政治动乱和七月二十八日唐山地震造成的破坏妨碍了中国的经济发展，这种影响要存在一段时间。出席本届广交会的外国商人说，虽然已经出现了新的气氛，但是，中国并没有表示要买或者卖很多东西。
李先念上周在会见法国新闻代表团时说，政府各部多进口一些机器设备。他提到了石油化工技术、石油和矿山勘探设备、炼钢技术和发电系统等——都是近年来中国一直进口的这类东西。外汇短缺李先念说，困难是“买这些东西要有外汇”。他在谈到这一点时明确指出，有一个关键因素，限制了中国在近期内不能大量进口，那就是，中国墨守量入为出的老规矩。在一九七四年和一九七五年，中国的进口额都大于出口额，中国看来是已决心不让它成为惯例。
换言之，中国要增加出口才能增加进口。正是根据这一点，对中国外贸前途的估计要审慎，至少在短期内是如此。
本星期，中国国际贸易促进委员会主任王耀庭曾预言中国的对外贸易会在三年以后“兴旺起来”。他指出有两个因素妨碍中国大量、迅速地增加出口。这两个因素是地震和“四人帮”近年来对经济的“破坏”。
王耀庭关于地震的一番话等于是中国公开承认七月二十八日的强烈地震妨碍了中国的出口，这或许是中国迄今最坦率的公开承认。这是同激进派垮台后中国出现的新精神相适应的。唐山市过去曾经是水泥、煤和钢等一些最基本的工业物资和电力的供应地。而现在，由于唐山正在重建，它反而要消耗中国其他地方来的物资。
王耀庭关于激进派破坏的那段话听起来可能很象是一种政治上的饰辞，但实际上不是。不容辩驳，激进派助长了工人劳动纪律的废弛，做到了不让新的五年经济计划通过。新的五年经济计划本来应当在今年年初开始执行，但是到现在还没有公布。

显示原版>>

Previous:《赞比亚时报》评日内瓦会议

Next:马初级产品部长说他对中国的访问非常成功


理查德返回日内瓦

出版日期:1976.11.13
         期次:6530
         版次:3
         栏目:\[第三版]
文章正文:
【法新社日内瓦十一月九日电】日内瓦罗得西亚会议的英国主席理查德今天回到这里说，他并没有带回什么使陷于僵局的会议向前发展的创议。
他说，他回伦敦是由于外交大臣克鲁斯兰和首相卡拉汉要求他回去，亲自向他们汇报会议的进展情况。
他说，他希望在决定独立日期问题上陷于僵局的会议现在将进而讨论别的问题。

显示原版>>

Previous:土耳其《国民报》文章：《苏联对公海的政策》

Next:《赞比亚时报》评日内瓦会议


马初级产品部长说他对中国的访问非常成功

出版日期:1976.11.13
         期次:6530
         版次:4
         栏目:\[第四版]
文章正文:
【法新社吉隆坡十一月十日电】初级产品部部长达图·穆萨·希塔姆今天在这里说，中国已同意不采取任何可能削弱锡市场的行动，尤其是在价格低的时期。达图·穆萨率领贸易代表团在中国访问一周后回到这里时发表谈话说，中国还同意在与稳定锡价有关的问题上同马来西亚和其他产锡国保持对话。
穆萨说他对中国的一周访问是“非常成功的”。他说，这次访问达到了促进两国经济关系的目的。他同外贸部长李强和中国其他领导人就双边贸易和经济关系进行了广泛的讨论。
他说，这些讨论为今后旨在扩大贸易量和促进贸易平衡的官员级接触商定了基本原则。中国还保证支持稳定国际天然橡胶价格计划。
穆萨还说，为了便于直接从马来西亚购买橡胶，中国打算成为马来西亚橡胶交易所的联系成员。

显示原版>>

Previous:加《多伦多环球邮报》驻北京记者芒罗报道：《中国的对外贸易决策人表示乐观》

Next:挪威电子专家里多尔在港谈访华观感


美报文章：《苏联人设法要在西萨摩亚建立基地》

出版日期:1976.11.13
         期次:6530
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》在一九七六年十一月三日一期发表该报商业和金融编辑戴维·弗朗西斯从檀香山发回来的一篇报道，题为《苏联人设法要在西萨摩亚建立基地》，《他们说是为了捕鱼，但美国在密切注意海军方面的活动》，摘要如下：
苏联希望在西萨摩亚（南太平洋的一个小岛国）建立一个捕鱼基地。一些观察家认为，这个行动是最终要从侧翼包围美国的关岛和北马里安纳群岛的一种努力。
据西萨摩亚主席和经济部长阿西·艾克尼说，西萨摩亚政府仍然在考虑苏联的建议。
苏联还向位于南面几百里的汤加王国提出了这种建议。但阿西认为，后一个建议是一种讨价还价的手法，因为汤加可能没有足够的水供应一个鱼罐头食品厂。据说，苏联还向汤加表示愿意建立一个国际机场。
总之，苏联的行动已经使夏威夷的美国军事当局感到不安。苏联的做法美军太平洋司令部的一位发言人说：“俄国人通常是追求一种目的而再同它（即它建议建立的那种设施）来达到其它各种目的。”
虽然国务院一高级官员今年秋天访问了西萨摩亚，但是美国至今还没有采取行动对付这种建议。
阿西·艾克尼本人看来倾向于拒绝莫斯科的建议。他担心，苏联人还可能在一旦需要的时候，把这块捕鱼基地当做一种军事设施。西萨摩亚没有能够抵御苏联力量的国防部队。
苏联人对西萨摩亚人说，他们希望设有一支将在远离西萨摩亚的新西兰南部水域中活动的捕鱼队。这支捕鱼队将在西萨摩亚卸下一部分它所捕获的鱼，用来制作罐头。将从苏联派去大量新的捕鱼队员以取代那些长期以来就在公海上作业的海员。
这样一来，苏联船队就不需要经常地航行数千海里返回它在符拉迪沃斯托克（即海参崴）的基地了。九万一千吨鳕据阿西说，苏联船队从南太平洋地区捕获的单是鳕鱼一项就多达九万一千吨。新西兰从同一个地区捕获的各种鱼类总共在四万二千吨左右。
西萨摩亚人一直在考虑扩大和加固他们现在的飞机场的跑道，以便象波音７４７Ｂ这样的现代化喷气机能够降落。这个岛上的居民由于面临着严重失业的前景，都希望扩大他们的旅游业。阿西认为，许多缺人的职业将必须在农业方面去寻找，如生产椰干、咖啡和可可等。
目前每年访问西萨摩亚的旅行者约有二万人——其中百分之六十左右是美国人。

显示原版>>

Previous:美报文章：《苏联在古巴的基地》

Next:萨达特在埃及新内阁会议上讲话


美报文章：《苏联在古巴的基地》

出版日期:1976.11.13
         期次:6530
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《曼彻斯特联合导报》十一月三日刊登一篇文章，题为《苏联在古巴的基地》，摘要如下：
古巴导弹危机十四周年，应当是有力地提醒美国人民，记住俄国人在古巴实际上已经完成了他们原来在一九六二年确定要做的事情。近几年来，由于美国没有作出任何有效的反对或抗议，苏联人已经成功地把有十二万人的整个古巴陆军和空军变成一支进攻性的军事力量，这支力量现在正被用来威胁三大洲的非共产党国家的安全。
据准备提供给参谋长联席会议的一些研究报告说，虽然古巴的陆军和空军是一支相对来说比较小的部队，但现在必须考虑到，它可能成为在与安哥拉的气候、地理和军事状况相类似的地方的别的共产党的远征军。
在最近几天里，数千名古巴军队同在安哥拉的西南非游击队一道，在安哥拉和西南非接壤的边界沿线建立基地。西南非游击运动的一名高级叛逃者告诫南非官员们说，他们这个组织已经同苏联、古巴和安哥拉达成了一项于明年初入侵西南非的秘密协定。
所有这些事态发展都集中说明一点，苏联人正在利用古巴作为在全世界建立马克思主义政府的进攻性军事基地。

显示原版>>

Previous:英报社论《一场称之为“和平”的战争》

Next:美报文章：《苏联人设法要在西萨摩亚建立基地》


美报文章：《突然袭击：它通常是奏效的》

出版日期:1976.11.13
         期次:6530
         版次:2
         栏目:\[第二版]
副题:主张北约应加强在一场短期激烈战争中最初几天的作战能力
文章正文:
【本刊讯】美国《华盛顿邮报》十一月十日刊登亨利·欧文（本文作者是布鲁金斯学会对外政策研究主任）的一篇文章，题为《突然袭击：它通常是奏效的》，摘要如下：
正在辩论的关于北约组织目前的计划关键的问题是北约组织的力量结构中的首要重点应象佐治亚州民主党参议员萨姆·纳恩和一些其它人所建议的那样应放在眼前的准备上呢还是象大多数北约组织领导人所建议的那样放在长期力量上。鉴于欧洲的人力和物力是有限的，所以二者兼有是困难的。这一辩论的结果，部分取决于是否将会有几天的或几周的预先警报时间，历史表明两种期望都是错误的：可能根本没有预先警报。
成功的突然袭击是本世纪大多数重大战争的一个特点：日本人在一九○五年对阿瑟港和一九四一年对珍珠港的进攻、德国人在一九一四年和一九四○年对比利时的入侵以及一九四一年对俄国的入侵、埃及和叙利亚在一九七三年对以色列的进攻都是如此。
不管卫星和其它情报手段报告得如何确切，人们很难想象苏联在欧洲大大加强力量的行动将不会被上述所说的某些情况所掩盖：这种行动可能是在爆发危机的时候采取；将会发生许多事先警报；将会存在一些同样的事先加强力量的行动，但是并没有导致进攻，苏联发动全面进攻的事件看来似乎是固有地难以置信的；而且，北约组织进行有效的反击（就是动员后备力量和把美国军队运往欧洲）在政治上和财政上都将是代价很高的。总之，如果苏联对西欧发动突然袭击，看来不大可能成为在本世纪内被事先发觉的一次事件。
因为我们不能够依靠事先的警报，因此首先是在中欧，如果必须要作出选择的话，首要的重点应放在加强北约组织在一场短期的激烈战争中的最初几天里的作战能力上，而不应放在加强后备力量上。这是从历史中得出的一个教训。

显示原版>>

Previous:英报文章：《俄国的威胁“必须为西方戳穿”》

Next:英报社论《一场称之为“和平”的战争》


美国前政府一批官员组成“当前危险委员会”

出版日期:1976.11.13
         期次:6530
         版次:1
         栏目:\[头版]
副题:这个组织领导说成立的目的是要使美国公众警惕苏联的危险
文章正文:
【合众国际社华盛顿十一月十一日电】（记者：巴顿）一个由国家安全问题专家组成的两党组织今天说，美国应当加强它的各联盟，并制止滑到在军事上次于苏联的第二位的趋势。这些专家中有约翰逊和尼克松政府的一些负责国防工作的官员。
这个组织在一项政策声明中说：“我们的国家正处在危险时期，这种危险正在增加。”他们说，苏联不断扩充的军事力量是造成这种危险的主要原因。
这项声明说：“除非采纳决定性步骤来使全国保持戒备和改变国家的政策方针，否则我国的经济和军事能力将变得不足以保证可靠的和平。”
在一次记者招待会上散发这项声明的时候，这个组织的领导人说，他们已成立了“当前危险委员会”，目的是要使美国公众警惕苏联的危险。
出席这次记者招待会的有：家资亿万的实业家、在尼克松总统政府任国防部副部长的戴维·帕卡德；肯尼迪和约翰逊两届政府的高级国防官员保罗·尼采；前财政部长亨利·福勒（现在是纽约金融家）和劳联—产联的司库柯克兰。
名单中还有前国务卿腊斯克，但是他没有出席。其他人中包括：美国前驻苏大使比姆和科勒；进出口银行前行长威廉·凯西；前财政部长约翰·康纳利。
参加的军界人士有前北约盟军最高司令安德鲁·古德帕斯特将军和兰尼兹尔将军；前参谋长联席会议主席泰勒将军；前海军作战参谋长朱姆沃尔特海军上将。
这个组织的政策声明说：“对我国、对世界和平以及对人类自由的事业的主要威胁，是苏联要在集结空前未有的军事力量的基础上取得控制地位的努力。”
这项声明说：“苏联没有改变它长期持有的要建立一个由一个中心、即莫斯科控制的世界的目标。它显然不懈地继续利用每一个机会在全世界扩大它的政治和军事影响：在欧洲，在中东和非洲，在亚洲，甚至在拉丁美洲，在所有的海域。”
声明声称美国国防开支现在比过去二十五年来任何时候都少，而苏联却至少以每年百分之五的速度增加它的军事开支。
它说：“如果我们继续放任自流地过下去，我们将在总的军事力量方面次于苏联而居第二位；我们的各联盟将要削弱；我们同中国的有希望的和解就可能被改变。
“那样，我们将在一个敌视的世界上处于孤立地位，面临以一种压倒优势的力量为后盾的苏联政策造成的不断压力。我们的国家生存本身将处于危险境地，我们将面临一个接一个的这种痛苦抉择：要末进行战争，要末在压力下持默许态度。”这个组织的声明说：“需要本着政治意志作出有意识的努力来恢复我们的对外政策的力量和连贯性；恢复我们的各联盟的团结；和同我们有平行利益的其他国家建立建设性的合作关系——并且在这个健全的基础上，谋求同苏联保持和平的可靠条件，而不是实现一种虚幻的缓和。”帕卡德说，这个委员会将在全国各地举行会议，以便向美国公众说明苏联的危险。
【美联社华盛顿十一月十一日电】包括四名前白宫政府成员在内的一个委员会今天要求美国当选总统吉米·卡特增加美国的防务开支，以制止一位发言人所说的“滑向战争的趋势”。
这个当前危险委员会的组成是在一次由前政治事务副国务卿和该委员会的执委会主席尤金罗斯托主持的记者招待会上宣布的。
这个委员会在一项政策声明中说，美国遇到的危险是“苏联力争在举世无双地加强军事力量的基础上取得支配地位”。
罗斯托说：“那种压力迟早会引起一种可能导致战争的恐慌感。我们正设法及时地影响政策以防止这种滑向战争的趋势。”委员会没有提出具体的开支数字，看来在它的成员之间对于增加多少开支有分歧。
【路透社华盛顿十一月十一日电】罗斯托今天告诫人们对一项要求美军撤出南朝鲜的建议持审慎的态度，他强调说美军撤出南朝鲜将会严重影响日本的安全。他是在全国新闻俱乐部举行的记者招待会上回答一个问题时说这番话的。
当前危险委员会执行委员会主席罗斯托教授说，日本对美国是非常重要的，他强调，南朝鲜加上台湾是对日本的防务极端重要的地区。

显示原版>>

Previous:斯里兰卡朋友写信：祝贺华国锋同志任中共中央主席

Next:英报文章：《俄国的威胁“必须为西方戳穿”》


挪威电子专家里多尔在港谈访华观感

出版日期:1976.11.13
         期次:6530
         版次:4
         栏目:\[第四版]
副题:说在粉碎「四人帮」运动推动下，中国科技界正在加倍努力，作出新的贡献
文章正文:
【本刊讯】香港《文汇报》十一月六日刊登一篇报道，题目是《挪威电脑专家畅谈访华见闻粉碎“四人帮”运动推动下中国科技界将有新贡献》，摘要如下：
挪威一电脑专家于访华后对记者表示：在粉碎“四人帮”反党集团的政治运动的推动下，中国的科技界正加倍努力，作出新的贡献。在电脑科学方面，中国的科学工作者正致力于研究一些高级而大型的系统，以应用于探测地震、控制人造卫星等宇宙飞行、火箭发射、核子试验等尖端的科学技术或较高级的综合工业方面；另方面，亦正努力研究更多和更有效率的中、小型系统，以应用于一般中、小型工业方面，以提高生产的能力。
挪威特朗希姆大学电脑中心副教授里多尔，最近应中国科学院的邀请，前往北京、广州等地，作为期约一周的访问。
经过此次访问，里多尔副教授觉得，中国在电脑研究方面，已培养出大批人才，并正取得蓬勃的发展。在北京期间，他曾参观过中国科学院属下的两个研究所，其中一个，就是专责研究电脑科学的“电脑研究所”。该研究所规模颇大，共有研究人员约一千名，并拥有四部新型的、自行设计和制造的电脑，进行各方面有用的研究和试验，他们目前所计划研究的，正是一些可供尖端科研用途的较大规模的电脑系统。他另外参观的是“数学研究所”，那里也拥有自己的电脑研究设备和研究员约数百名。
里多尔副教授称许中国在电脑研究方面，能够尽力做到理论联系实际。在北京市郊一家发电厂中，他看到电脑技术被实际应用于锅炉与涡轮发电机组等生产程序控制当中，使整个发电的操作，更趋于自动化。这种较先进的电脑控制的技术，其实于一九六五年起已开始在该厂应用，有关设计图纸和部分部件及零件，是由上述中国科学院属下的“电脑研究所”所供，至于电脑设备本身，则是由该电厂职工自行装妥的。多年来，该厂职工还不断研究进一步提高生产的自动化程度，更加广泛地采用电脑控制技术，从仅应用于其中一部十万瓩的发电机，发展至其他各个发电机组的生产方面。
里多尔表示：“以中国这个发展中国家来说，电脑研究发展至如此先进的水平，殊属难能可贵。”

显示原版>>

Previous:马初级产品部长说他对中国的访问非常成功

Next:外电报道世界人口增长逐渐减慢


萨达特在埃及新内阁会议上讲话

出版日期:1976.11.13
         期次:6530
         版次:3
         栏目:\[第三版]
副题:说埃及的方针是不同任何一个超级大国敌对；同苏对话已经开始
文章正文:
【中东社开罗十一月十日电】萨达特总统在新内阁第一次会议上讲了话。
他说，总而言之，我们的首要任务是战斗；同时进行重建和解决群众的问题，克服他们遇到的困难。接着，我想同你们谈谈一些总的方针。
总统说，关于国际形势，我分两部分谈：我们阿拉伯的形势，尔后是我们同两个超级大国以及世界各国的关系。
我们对阿拉伯的方针归结为：埃及没有、也不会支持搞阿拉伯轴心、集团或贴标签，如分成反动的和进步的，君主的和共和的，社会主义的和资本主义的，等等。我们强烈拒绝所有这些做法。我们对阿拉伯的方针的思想基础概括为一句话：“我们仅仅是阿拉伯人。”
萨达特总统说，这种思想基础或这一方针不是凭空产生的，是十月战斗证实肯定了的。我们不会也不应该给那些在十月战斗中同我们站在一起的人贴标签。
他说，这就意味着我们要随时随地地竭尽全力把这个家庭合在一起，不干涉这个家庭中的个人的内政。我们知道，十月战斗证明了这个方针在使阿拉伯大家庭惊人地团结起来的伟大作用。
总统接着说，关于在国际上的方针，美国除了十亿美元的小麦外，今年还向我们提供了七亿五千万美元的援助，那儿还有十五亿美元的两笔援助，国会已批准了，援助将以大致十亿美元的平均数字继续下去。
他说，我们已和福特总统结束了我们同美国的对抗时期，同时，我们实现了第一、第二次（军队）脱离接触，并为日内瓦会议作了安排。接着，卡特总统来了。出现了“自命为哲学家的人们”的一些声音，他们坚持说我们把所有鸡蛋都放在一个篮子里了。我要在这里说，我们没有私下的政策。
萨达特说，我们的政策始终有一条明确的线，我们依靠的是自己的明晰的眼光，不是依靠我们同福特、或卡特、或基辛格、或其他人打的交道；靠的是我们自己。美国发生的是一件十分平常的事情，我们应该同美国人民选出的人打交道，我们在这方面应同样明确地在我们为自己制定的那个路线和战略的基础上打交道。
法赫米同葛罗米柯举行了会谈，这意味着我们不反对同所有人坐在一起，互相谅解，因为我们的政治方针是不同任何一个超级大国敌对，对所有人也都是这样；但是对美国也好、苏联也好，我们有一个条件，美国已执行了这个条件，即：想同我们打交道的人应该象我们那样地而不是象他希望我们的那样地同我们打交道。
总统还说，就是这样明确、坦率和不感情用事，并不象某些自命哲学家的人所想象的那样：我们正在使友谊发生变化。扼要地说，就是我们正在同不想按照他自己的癖爱来塑造我们的人进行最大程度的合作。
这是我们的政策，适用于我们同世界上所有国家、同大国、同包括两个阵营在内的整个欧洲的关系的政策，同任何国家我们都没有先决的立场。我们同任何国家进行最大程度的合作，只要我们中间的每一方都有自己的自由意志。感谢真主，我们同西欧的关系极好，同时，如前所说，同苏联的对话已经开始，或许还有一轮这种对话，它将导致另一些进展。
总统在讲话中还说，至于国内，我还要讲一讲，我已同总理取得一致意见：下一阶段集中抓吃饭的问题，然后是花外汇的基本商品，如肥料、水泥和钢铁，即所有同吃饭、建筑有关的东西，也就是说首先提供食物和住房。
总统说，我希望在今后三年里我们必须在这方面取得很大成就，同时，改革经济路子。
【路透社开罗十一月十日电】据观察家们说，总统的讲话表明，上周苏埃外长在索非亚的会谈几乎没有取得什么成就。

显示原版>>

Previous:美报文章：《苏联人设法要在西萨摩亚建立基地》

Next:英刊文章：《法赫米同葛罗米柯的会晤》


斯里兰卡朋友写信：祝贺华国锋同志任中共中央主席

出版日期:1976.11.13
         期次:6530
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】斯里兰卡保险公司工作人员库拉拉特纳十一月五日写信祝贺华国锋同志任中国共产党中央委员会主席。信中说：
华国锋任党的主席是毛主席的无产阶级革命路线的伟大胜利，是对修正主义的致命打击。除了帝国主义和社会帝国主义之外，马克思列宁主义者和被压迫人民对华国锋做毛的接班人感到极为高兴。反对“四人帮”的斗争只不过是反对资产阶级的斗争。这清楚地表明，在你们伟大祖国，阶级斗争必须继续持续很长一段时间。这个“四人帮”企图篡改毛泽东思想的总的概念。
你们伟大的社会主义祖国是独一无二的领袖毛泽东主席缔造的。贵国要为人类做出巨大贡献。毛主席本人曾经指出这一点。因此，国家权力不能听凭一小撮叛徒篡夺。华国锋同志担负了粉碎这个反党集团的责任。他无疑一定能够使中国发展成为一个更加强大的国家。
此外，斯里兰卡自由党中央委员会委员亚萨·德拉内罗尔和她的丈夫写信对华国锋同志任中国共产党中央委员会主席表示衷心的和热烈的祝贺。信中说：
我们对粉碎“四人帮”反党阴谋的伟大胜利这一好消息表示满意和宽慰。
看到伟大的中国共产党正在严格遵循已故的敬爱的领袖毛泽东主席的遗志，按照毛主席制订的正确道路引导着中国人民前进，使我们极为高兴，也使我们有了勇气，有了力量。自从毛主席逝世以来，我们一直深切关注中国共产党将走什么道路。现在我们感到了宽慰，因为乌云已经驱散，“东方又红了”。我们的命运，不，世界所有进步力量的命运都是同你们的命运联在一起的。

显示原版>>

Previous:《华主席巩固地位的一个月》

Next:美国前政府一批官员组成“当前危险委员会”


土耳其《国民报》文章：《苏联对公海的政策》

出版日期:1976.11.13
         期次:6530
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】土耳其《国民报》十一月四日刊登一篇文章，题为《苏联对公海的政策》，摘要如下：
苏联海军舰队的活动，最近十年日益猖獗。苏联海军对公海进行扩张的总路线如下：
北大西洋地区：北约组织在该地区保持强大地位，意味着它可以阻止俄国在这里“寻求支点”的企图。
挪威成为北约组织的成员国，毫无疑问，使这个国家的安全得到了保障。由于这一点，俄国为了能够利用挪威峡湾提供的方便条件进行扩张，必将冒全面的冲突之险。
地中海地区：对海峡协定表示尊重的俄国人，找到了使黑海海军的重要力量进入地中海的可能性。在战争爆发之前，苏联将能够用中程潜艇增援地中海。这种决定带有打击北约南翼的目的。太平洋和印度洋地区：除派遣科学考察船外，苏舰队还没有在这里进行活动。
对南美东部地区的渗透暂时也只限于智利和秘鲁两个国家。
在印度洋，（苏联）正在向印度、孟加拉、索马里、红海、巴斯拉—亚丁湾和索科特拉渗透。
在海洋战略上，苏联对公海的扩张所依据的原则是：占领要害地区，必要时，向更多的地区进行扩张。这个战略包括争夺海上霸权。在这方面，北大西洋地区成了其“进攻、扩张”的焦点。因为西欧和美洲大陆间的“联系”，要通过这个海洋来进行。因此，北部苏联海的作用增强了。
在这里（西欧沿岸地区），海军的任务包括：在苏联取得欧洲战场上的胜利后，以“和平攻势”迫使美国进入死胡同；或在以实际上的失败威胁欧洲大陆后，搞“体面的和平”。

显示原版>>

Previous:布托视察西北边境省帕坦族地区

Next:理查德返回日内瓦


外电报道世界人口增长逐渐减慢

出版日期:1976.11.13
         期次:6530
         版次:4
         栏目:\[第四版]
副题:说中国出生率在所有国家中下降最快
文章正文:
【美联社联合国十月二十八日电】据世界观察研究所报道，由于出生率的下降以及由于意料不到的饥饿死亡，全世界人口的增长减慢了下来。预计，到二○○○年的时候，世界人口将不再会达到增加一倍的程度。
这份研究报告又说，在世界上四个人口最多的国家中的两个国家——中国和美国——的带动下，人口增长率在富国和穷国同样有所下降，从而在历史上第一次改变了人口不断地加速增长的趋势。
世界观察研究所设在华盛顿，它的一部分资金由联合国提供。它的目的是研究世界上同环境有关的问题。
这家研究所所长、农业经济学家布朗今天在这里发表的一份报告中说，人口增长率的下降首先表明了计划生育服务（包括避孕和堕胎）的推广，同时也反映了人们愈来愈想使用这些方法的愿望。
报告说，一九七六年初，在全世界的人口中，有百分之六十四的人生活在堕胎合法的国家里，而在一九七一年的时候只占百分之三十八。
报告说，但是，在一些最穷困的国家里（如印度和孟加拉国），粮食短缺促使死亡率上升，在过去的五年中，造成了千百万人的“额外的不必要的”死亡。
这份研究报告表明，在七十年代开始时，世界人口增长率达到空前的最高纪录，但后来就开始下降了。
一九七○年，人口增长率估计每年为百分之一点九，也就是说，以当时世界人口三十五亿九千万计算，每年增加六千九百万人。最近的数字表明，自从那时以来，这一增长率有了明显的下降，一九七五年时下降到百分之一点六四，即三十九亿二千万人中增加六千四百万人。
人口增长放慢的地区集中在西欧、北美和东亚这三个地区。在西欧，人口增长率几乎下降一半，在北美和东亚下降三分之一。
少数地区的出生率仍在上升，它们大都是在东欧，那里的一些国家的政府最近采取了鼓励生育的政策，扭转了长期以来人口增长率下降的趋势。
中国的出生率有了引人注目的下降，从一九七○年的百分之一点八五下降到了一九七五年的百分之一点一八，这是记录的所有国家中下降得最快的。这家研究所估计，中国目前的人口约为八亿二千三百万，占世界人口的五分之一。
布朗博士说，中国取得这种成绩是不足为奇的：他说，中国人作出的全面努力不仅集中在增加计划生育服务（包括人工流产）方面，而且还集中在为了鼓励家庭人口少而重新制定的经济和社会政策方面和广泛开展赞扬家庭人口少的好处的宣传教育运动方面。
这份报告继续说，在美国，人口增长率下降了三分之一，从一九七○年的百分之○点九下降到一九七五年的百分之○点六，而且，一九七六年还在继续下降。
在美国人口增长率下降的起作用的因素中，有这样一些因素：包括结婚率下降在内的新的社会倾向，妇女的就业机会的不断增加以及妇女进入研究院和专业学校的人数在猛烈增加。
在同样的时期内，西欧把它的每年的人口增长率从百分之○点五六减到了百分之○点三二，对于一个幅员广阔的地区来说，这种比率的下降是史无前例的。

显示原版>>

Previous:挪威电子专家里多尔在港谈访华观感


英报社论《一场称之为“和平”的战争》

出版日期:1976.11.13
         期次:6530
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》十一月八日发表了一篇社论，题为《一场称之为“和平”的战争》，摘要如下：
俄国对西方发动的第三次世界大战一直在进行着，已有三十一年多了。这不仅对西方不利，而且实际上西方失败了。扭转颓势、甚至最终取胜的可能性现在被忽视了，所有这一切都因为西方不肯承认这场冲突的真正性质和不肯相应地调整它的计划。这就是冲突研究所今天发表的由克罗泽写的一份研究报告的论题。俄国的攻势正在用一种组织得很好的常规手段和非常规手段相结合的办法进行：用庞大的武装部队相要挟、实行风险有限的军事机会主义、搞虚假的“缓和”外交活动、颠覆、煽动工潮以及宣传等等。
目的是要加强和巩固苏联帝国、削弱西方和瓦解西方的士气、在全世界建立一系列马克思主义仆从国家、剥夺西方的基本原料（主要是中非的矿物）和威胁西方的海上生命线。

显示原版>>

Previous:美报文章：《突然袭击：它通常是奏效的》

Next:美报文章：《苏联在古巴的基地》


英报文章：《俄国的威胁“必须为西方戳穿”》

出版日期:1976.11.13
         期次:6530
         版次:2
         栏目:\[第二版]
文章正文:
介绍冲突研究所出版的克罗泽写的专题研究报告《安全与和平的神话》。说苏不断加强其常规力量和核力量的目的，是从心理上威胁别人，从而不需一战即达到其侵略扩张目的
【本刊讯】英《每日电讯报》十一月八日刊登防务记者霍林沃思写的一篇文章，标题是《俄国的威胁“必须为西方戳穿”》，摘要如下：
苏联的威胁“可以在保持现有的自由和生活方式的情况下加以对付和消除”。但至关重要的是“俄国的气球必须戳穿，并消除它的压力”。
这些是布·克罗泽先生在他的专题研究报告《安全与和平的神话》（由冲突研究所出版）中得出的主要结论。
克罗泽说，美国在三十年前开始对苏联执行为西方所接受的“遏制”政策时，采取了一种错误的行动。
在莫斯科的共产党盟国在一九三九——四五年战争结束时被变为卫星国的时候，苏联争夺世界“霸权”的努力在东欧是明显的。
他说，的确，就是在那个时候，俄国人发动了第三次世界大战，但因为没有开枪，这次进攻在西方大部分政治家和士兵没有任何觉察的情况下过去了。自那以来，俄国人一直能够以惊人的速度加强他们的全球力量。密切的联系最近几年，俄国争夺世界“霸权”的努力在远东最为明显，在那里，北越、南越正在同莫斯科建立密切联系。
苏联帝国在一九三八年到一九四九年的扩张情况在克罗泽的研究报告中由地图很好地加以说明了。
俄国人今天正在对也门（亚丁）和索马里施加很大的压力。在也门，一个前庇护国由于莫斯科放弃了它欠的债务而成为附属于苏联的国家；据悉，在索马里，俄国人正在使用在印度洋的海军设施。
据克罗泽说，安哥拉和莫桑比克更接近于成为莫斯科的卫星国。
很有帮助的世界地图说明了革命的成就和挫折。他特别谈到了一些国家，这些国家——象阿尔及利亚——是革命的，但是还根本没有达到作为苏联的卫星国的要求，因为它们同西方——在这里则是法国
——保持着牢固的经济联系。
克罗泽认为美国国务卿基辛格博士是一个认为我们注定要同苏联共处的人。因此，基辛格博士提倡实行一种包括改善西方同俄国的贸易在内的政策。帝国力量克罗泽说得对：光从军事角度是衡量不出俄国的威胁的程度的。他有理由地说，苏联不断加强常规力量和核力量的目的是从心理上威胁别人，从而不需一战而达到他们的目的。
俄国搞颠覆和进行间谍活动的办法通过一张明晰的图表得到了很好的说明。报告写得最好的部分是关于俄国的弱点和西方未能利用这些弱点的那一部分。
克罗泽最后说，如果当选总统卡特不想“在他的主持下使他的国家在战略上孤立和遭受失败，他将不得不决定放弃遏制政策，并不再采取使苏联能够单方面发动战争的安抚政策”。
急需作者强调急需认识到，这种威胁既是外部的也是内部的，他提倡在大西洋联盟国家中进行大规模的教育运动，同时不再为出口技术提供信贷，并终止提供谷物。
但是，克罗泽没有说明在外交方面可以采取什么行动。但我注意到，西方那些勇敢起来抵抗共产党官员和部长的有骨气的大使所取得的成就比那些倾向于毫无疑问地接受共产党人在贸易、文化或签证方面的裁决的外交官所取得的成就要大得多。
克罗泽担心南斯拉夫可能在铁托死后被苏联并吞。
克罗泽也有北约许多参谋军官那种明显的担心：美国力量将在没有把他们的核武器转交给他们的欧洲盟国的情况下撤出欧洲。

显示原版>>

Previous:美国前政府一批官员组成“当前危险委员会”

Next:美报文章：《突然袭击：它通常是奏效的》


英刊文章：《法赫米同葛罗米柯的会晤》

出版日期:1976.11.13
         期次:6530
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《外事报道》十一月十日发表一篇文章，题为《法赫米同葛罗米柯的会晤》，全文如下：
《外事报道》可以透露，苏联外长葛罗米柯和埃及外长法赫米上周在保加利亚会谈中讨论了四个重要问题：
１、举行新的关于中东问题的日内瓦会议，有巴勒斯坦人参加；
２、萨达特总统访问莫斯科问题。经双方协议，萨达特将在不久的将来，可能在今后两个月之内去莫斯科；
３、埃及欠俄国债款问题。经双方协议，在年底之前，埃及将派贸易代表团去莫斯科，讨论关于重订埃及偿还苏联集团国家的债款期限问题。十个月之前，埃及的一个代表团曾赴莫斯科；
４、埃及同利比亚可能和解问题。据消息灵通人士说，葛罗米柯对法赫米施加了相当大的压力，为安排利比亚同埃及政府的会谈作出努力。
据说，他暗示，苏联在将来向埃及提供的武器当中，将调拨俄国在利比亚的军火库的武器。在这种情况之下，据西方情报人士报告，本周驻扎在利比亚边界一带的三万多埃及军队中大约有五千人被调回苏伊士运河区可能是并非偶然的。
这些事态发展似乎使美国国务院惊惶失措。据说，在美国驻开罗大使问起法赫米同葛罗米柯会谈的详细情况时，他从法赫米那里得到了明显地含糊其词的回答。
埃及人显然打算尽可能地贬低法赫米同葛罗米柯会谈的意义。但是，当法赫米努力同卡特的随从建立联系——首先通过埃及驻华盛顿大使，接着又通过一名特派信使——而遭到冷遇时，他感到大为吃惊。（这在美国大选的最后阶段是不可避免的。）这就是据说的使他公布同葛罗米柯会谈情况的原因。
与此同时，埃及国防部长贾马斯将军（正如我们上周所透露的，他已成为拟议成立的埃及—叙利亚联合部队司令）将于本周晚些时候去大马士革。

显示原版>>

Previous:萨达特在埃及新内阁会议上讲话

Next:阿富汗向巴基斯坦派出新大使


美报评我批判“四人帮”猖狂反对毛主席文艺方针的罪行/《中国文艺由于重提“百花”而产生了新的希望》

出版日期:1976.11.14
         期次:6531
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》十一月十一日刊登巴特菲尔德十日发自香港的一篇专稿，摘要如下：
据中国报纸和电台报道，江青及其三名政治同伙今年炮制了一部影射已故的总理周恩来和党的新任主席华国锋的影片。
这部影片原计划于十月一日即在这四个人被捕前不久上映。
江青受到的抨击是压制她不如意的电影和戏剧，迫害导演和剧作家。
据党报《人民日报》刊登的文章说，江青刁难影片《创业》摄制组的人员和协助摄制组工作的地方负责人，尽管毛亲自批示同意该影片上映。
据报道，江青派人收集了拍摄她所反对的这部影片的人员的“黑材料”。
此外，江青——她本人在三十年代曾在上海当过二、三流的电影演员——的罪名还有：她下令从好莱坞和香港秘密进口了好几百部“黄色影片”到北京，以供她一人暗地里欣赏。
对江青一伙的许多谴责都涉及到了政策问题。问题是，新领导到底打算在多大程度上扭转文化方针。《人民日报》不久前刊登的一篇文章说：“我们一定要用战斗来迎接社会主义文艺百花齐放的灿烂春天。”这句话使人回想起了一九五六至一九五七年期间的情况，当时，毛颁布了“百花齐放”政策。
江青的罪名之一是，今年二月，即在周恩来逝世后，她命令拍摄一些攻击“走资派”的影片。其中一部影片表面上讲的是如何打倒某省省委负责人的故事。据广州电台的广播说，这部影片“实际上攻击的是我们敬爱的周总理”。
江和她的同伙还由于“恶毒地仇视”根据湖南湘剧拍摄的影片《园丁之歌》而受到谴责。湖南电台说，左派还“疯狂咒骂”另一部影片《两张图纸》，这部影片是在华先生的亲切关怀下拍摄的。
另一部引起争议的影片是《创业》。这部影片是根据周的指示拍摄的。江很生气，因为没有经过她的同意就拍摄了这部影片，她拒绝放映这部影片给全国人民代表大会的代表看。
她最后决定看看这部影片，她“勃然大怒，恶狠狠地说：‘这部影片有严重的错误。你们在歌颂谁？’”
据说江的意思是说这部影片是为了赞扬周而拍摄的，她命令所有参加拍摄这部影片的工作人员进行自我批评。
最后，剧本作者之一给毛写了一封信，毛在一九七五年七月看了这部影片，并且指示说：“此片无大错，建议通过发行。不要求全责备……”。
【本刊讯】美国《巴尔的摩太阳报》十一月十一日刊登该报记者艾萨克斯的香港电讯，标题是《暗示新的自由——中国文艺由于重提“百花”而产生了新的希望》，摘要如下：
官方的报纸昨天赞许地提到了“百花”时代，可能是暗示在中国新的领导之下文学艺术方面的自由将予扩大。
这种提法出现在官方的新华通讯社的一则电讯里，谈的是在上海展开的反对江青和上个月被清洗的其他几个激进的政治局委员的学习与批判运动。
新华社的这则电讯在谈到工人和学生贴的大字报和开的学习会的情况以后，转而谈到了上海“文艺工作者”的活动。
新华社说，作家和艺术家们声讨了这四个人疯狂反对毛主席关于“百花齐放，百家争鸣”的方针的罪行。
现在引用过去的这个口号似乎提出了扩大文艺自由的可能性。
昨天关于上海的电讯中，引用了文艺工作者指责“四人帮”利用文艺作为炫耀他们自己的资本并且进行反党阴谋活动。
新华社的这条电讯还说，“受四人帮多年压抑的革命热情已象火山一样爆发了”。这句话假如不是明确地表明，也是含蓄地暗示了，在文艺领域里，还可能在其它领域里，要放宽。

显示原版>>

Previous:塔斯社述评：《缓和反对者的联盟》

Next:西班牙近百万工人举行大罢工：抗议政府采取针对工人阶级的经济措施


安哥拉人运政府举行独立一周年庆祝活动

出版日期:1976.11.14
         期次:6531
         版次:3
         栏目:\[第三版]
文章正文:
【南通社罗安达十一月十一日电】南通社特派记者报道了安哥拉今天举行的独立一周年庆祝活动的情况，在举行隆重仪式的罗安达五一广场挂满了巨幅标语。
总统内图在讲话中说，安哥拉的经济将以农业为基础，同时尽快地努力发展工业。内图要求人民遵守纪律，加倍努力工作，罗安达常常强调加倍努力工作是克服经济无政府主义状态和缺乏供应与贸易的一条出路。内图还谈到将罗安达的两家大银行收归国有，他强调说，国营部门将成为经济的支柱。
作为目标之一，内图总统提到了彻底消灭“官僚殖民政府”的残余。将在各级、在有条件这样做的地方继续使人民的权力制度化。
内图总统强调，安哥拉人民解放运动在行动中以马克思主义和列宁主义作为理论武器，与此同时，在作决定时，尊重民主集中的原则。
安哥拉总统表示支持纳米比亚和罗得西亚人民争取独立和成立多数人政府的斗争，并表示相信他们的斗争一定会取得胜利。
【法新社罗安达十一月十一日电】内图总统今天在庆祝安哥拉独立一周年的群众大会上说，维护安哥拉的独立和国内安全仍是人运政府要全神贯注的重大问题。
内图总统说：“我们的敌人并没有解除武装，我们必须彻底消灭傀儡军抵抗的最后据点。”
他对人运的几千名成员说，他的政府将继续为“实现建立在马克思主义—列宁主义原则基础上的人民民主而斗争”，并强调了他所称的“建立工农联盟”的必要性。佛得角总统、莫桑比克总统、圣多美和普林西比总统同苏联和古巴的代表团一道出席了群众大会。内图在讲话中热烈赞扬了苏联和古巴。

显示原版>>

Previous:海湾地区国家外长准备开会/科威特报纸说会议的成功将为首脑会议做准备

Next:萨达特表示希望同美国卡特政府合作


巴报报道布托会见法国特使商谈两国核合作问题

出版日期:1976.11.14
         期次:6531
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伊斯兰堡十月九日电】据这里今天报道，巴基斯坦总理布托十月五日至七日秘密会见了法国特使，就两国的核合作进行了商谈。
《平等报》报道了这次会谈消
在伊斯兰堡一直有谣传说，法国可能在印度河切斯马水坝附近承包建造一座六百兆瓦的核电站，在切斯马水坝将建造一座利用核废料的设施。
这是巴基斯坦的第二座核电站，日本和西德已表示有兴趣参加这一工程。

显示原版>>

Previous:马泰将加紧镇压人民武装

Next:法新社报道沙特阿拉伯同意向巴基斯坦提供十一亿美元援助


比昂尼克报道法国新闻团访问海南岛情况

出版日期:1976.11.14
         期次:6531
         版次:4
         栏目:\[第四版]
文章正文:
【法新社海南岛十一月十一日电】（记者：比昂尼克）继西藏和新疆之后，中国另一个地区已向外国人开放，那就是很大的海南岛。
包括本记者在内的六名法国记者参观团是一九四九年以来获准访问海南岛的第一批西方人。
我们用了三天的时间参观了这个岛的一部分。这个岛屿几乎和台湾一样大，有五百万人口。
海南岛地居东京湾（即北部湾——本刊注）的战略要冲，控制着去越南的航道。相信那里部署着大批的部队和军事设施。
如果说这个岛屿已对外开放了一些的话，中国当局对它认为是机密的战略和防务问题却一点也不透露。法国记者提出的会见军方官员或参观该岛海岸地区的要求遭到了拒绝。
属于广东省的海南行政区包括南海中有争议的四个群岛中的三个。最近，中国重申了对这三个群岛的主权。这三个群岛是：西沙、南沙和中沙。
第四个群岛东沙直接属于广东省的一个县。
海南岛革命委员会的一位负责人说，这四个群岛上都有人居住，但是他没有说明那里住的是老百姓还是军人。
对中国当局来说，西沙群岛是个棘手的问题。
在为法国记者演出的舞蹈节目中，几百名中国观众最热烈地为描写西沙“反击战”的一场舞剧鼓掌。
这个舞剧描写中国驻军为保卫国家主权与“美帝国主义者”支持的南越“傀儡”侵略军作战的情景。一九七四年一月，中国军队占领了西沙群岛，迫使西贡政权的军队撤走了。
法国记者访问海南岛期间参观了一九五一年以后回到中国的华侨建立的一座巨大的国营农场。其中许多华侨是在侨居国发动反共运动时从印度尼西亚、马来西亚和泰国被驱逐出来的。
这些华侨是这个地区的开辟者，在一个国营农场就有一万八千六百人，他们开垦了一万公顷的荒地。
法国记者还访问了黎族和苗族自治州的首府。这个自治州中有黎族五十八万人，苗族一万八千人。
在海南，尤其是在海口，也和中国其它地方一样，人们以大字报谴责“四人帮”。

显示原版>>

Previous:港报载文赞扬我纪录影片《大旱夺丰收》

Next:国际小麦理事会预报今年世界小麦产量增加


波「保卫工人委员会」致信盖莱克：要求政府让被解雇罢工工人复职

出版日期:1976.11.14
         期次:6531
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华沙十一月五日电】有消息说，乌尔苏斯工厂的工人呼吁政府重新雇用由于参加了六月二十五日的示威而被开除的工人。
由十四名知识分子创建的“保卫工人委员会”说，这项呼吁是在一封有八百八十九人签名的信中向共产党领导人盖莱克提出的。这个委员会散发了这封信的副本。
信中说，重新雇用这些人是十分必要的，因为工厂中笼罩着一片紧张气氛，同时由于缺乏合格的工人而在生产上造成困难。
信中说：“我们相信，只有在所有工人复职了之后，我们才能同全体波兰人一道面对我们国家目前正在经历的困难的经济局面。”
同时，该委员会还发表了一份“宣言”，指责检察官发布假情报。
他对议会说，在被捕的七十八人中没有一个仅仅是由于罢工或参加示威游行而被逮捕的。这些被关押的人都是犯有刑事罪。这个委员会说，这些被关押的人都是由于参加了示威游行、殴打了警察、放火烧党的总部（所有这些“无可否认的都是政治”行动）而被判罪的。
【路透社华沙十一月五日电】波兰“保卫工人委员会”今天再次指责说，警方残酷地虐待在六月二十五日发生了抗议物价上涨的骚乱事件之后在拉多姆被捕的工人。今天发表的一项声明说，法官们对被告所指控的在审讯前的拘留期间遭受毒打一事不闻不问。
【路透社华沙十一月三日电】波兰安全警察今天搜查了波兰保护工人利益委员会领导成员雅采克·库龙的家。
自这个团体成立以来，库龙和另外十八名委员会成员中的好几个人一直受到警察的骚扰。

显示原版>>

Previous:罗马尼亚国防部长科曼抵苏访问

Next:海湾地区国家外长准备开会/科威特报纸说会议的成功将为首脑会议做准备


法新社报道沙特阿拉伯同意向巴基斯坦提供十一亿美元援助

出版日期:1976.11.14
         期次:6531
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伊斯兰堡十一月十日电】据这里的消息灵通人士今天说，沙特阿拉伯已经同意向巴基斯坦提供价值十一亿美元的财政援助，支持它的经济和军事建设。
观察家们认为，巴基斯坦可能已决定从现在开始使它的武器供应的来源多角化，以预防美国切断对巴基斯坦的武器援助。
这里的人士今天说，这十一亿美元的援助将在今后几年内提供，而且不用偿还。

显示原版>>

Previous:巴报报道布托会见法国特使商谈两国核合作问题

Next:印尼新任驻苏大使递交国书


港报载文赞扬我纪录影片《大旱夺丰收》

出版日期:1976.11.14
         期次:6531
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《天天日报》十一月九日刊登一则题为《电视播纪录片观众获益良多》的专栏文章，摘要如下：
读万卷书不如行万里路，今日电视有不少节目，教育性含意浓厚，增广观众不少见闻，安坐在家中亦可一览各地风光，明了其间的风土人情。
丽的电视昨晚九时在中文台推出的“中国纪录片特辑”之《大旱夺丰收》，实是一出很值得观众收看的纪录片。片中介绍冀中平原，石家庄地区，金色的麦海绵延数百里，长势喜人，丰收在望。可是，这丰收的美景不是靠“风调雨顺”等来的，而是在大旱之年由井陉县广大人民战天斗地夺来的。他们劈开太行山，倒提绵河水，穿山越岭，开建绵右渠。又只用了六个月的时间，就胜利地完成了一项一一四华里的盘山渠道。
象这样的壮举，山区随处可见，这就是获鹿、平山、元氏三县发扬了大协作精神，自力更生，艰苦奋斗，修建了长达二百华里的“引岗渠”，使四十多万亩丘陵地得到灌溉。
全区在大旱之年新建了万亩渠六条，扬水站一六○○多处，扩建中小水库一○○多座，大大加快了山区水利化的进程。
在片中，电视观众可见到石家庄地区人民，如何把大旱之年，变成大搞水利之年。

显示原版>>

Previous:香港《星报》文章：《中共内部斗争的特色》

Next:比昂尼克报道法国新闻团访问海南岛情况


国际小麦理事会预报今年世界小麦产量增加

出版日期:1976.11.14
         期次:6531
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦十月二十七日电】国际小麦理事会在它的最近一期的调查报告中提出了今年的创纪录的小麦产量预报数字。
根据现在的估计，总产量是三亿九千五百万米吨到四亿米吨，而以前的估计数字是三亿八千六百万吨到三亿九千六百万吨。
这次新的预报数字的中间数字（三亿九千七百五十万吨）比一九七五年的产量增加了四千五百万吨（百分之十二点七），比以前创纪录的一九七三年的三亿七千一百万吨增加了二千六百五十万吨（百分之七点一）。
最近小麦产量预报数字增加的原因是进一步调高了苏联的产量，现在的估计数字是九千万吨，而一个月前的估计数字是八千五百万吨到九千万吨。
澳大利亚的前景也有好转，对它的小麦产量的估计数字已从八百二十万吨增加到八百七十五万吨（尽管仍比去年的一千二百万吨少很多）。
其他一些主要地区的预报产量数字也比上一季有所增加（括号内是上一季的产量数字）：预计西欧的小麦产量将是五千六百四十万吨（五千三百一十万吨），增加百分之六点二，其中欧洲经济共同体的产量占三千九百五十万吨（三千八百二十万吨），增加百分之三点四，法国的产量是一千五百九十万吨（一千五百一十万吨）。
这个理事会估计，拉丁美洲的产量为一千五百万吨到一千六百万吨，增加三百一十万吨到四百一十万吨即增加百分之二十六到百分之三十四。估计阿根廷的产量仍为九百五十万吨到一千○五十万吨（上一季为八百六十万吨）。对巴西的产量的估计数字已从上个月的四百万吨减少到了三百四十万吨，但是这个数字仍比上一季的一百五十万吨这个不好的收成增加一倍。亚洲的小麦产量的预报数字为一亿○三百万吨到一亿○六百万吨（九千八百四十万吨），其中中国的产量可能为四千万吨（三千九百万吨），印度为二千七百万吨（二千四百二十万吨），土耳其为一千五百八十万吨（一千四百八十万吨）。
据估计，非洲次大陆的产量为一千○五十万吨到一千一百五十万吨，增加一百八十万吨到二百八十万吨。因为南非的产量将有所增加，为二百万吨（一百八十万吨），摩洛哥的产量为二百三十万吨（一百六十万吨），尽管埃及的产量可能稍有减少，为一百八十万吨（一百九十万吨）。
鉴于产量不断增加，五个主要的小麦输出地区（阿根廷、澳大利亚、加拿大、美国和欧洲经济共同体）在麦收结束时的小麦储存量很可能有大幅度的增加。储存总数约为五千三百二十万吨，即比一年前增加一千五百四十万吨，或增加百分之四十一。
在过去五周的世界贸易包括了苏联再向美国购买六十七万八千吨小麦和一百二十五万三千吨玉米，这使在两国间签订的为期五年的协议中的第一年的购买的总额达到六百六十五万吨（其中二百六十五万吨是小麦）。这个理事会说，第二个最大的买主是日本，根据它的每周的投标，日本已从澳大利亚、加拿大和美国总共购买了四十万九千四百九十三吨。

显示原版>>

Previous:比昂尼克报道法国新闻团访问海南岛情况

Next:美国国家海洋和大气局的一份报告谈：今年世界各地农作物的天气情况


海湾地区国家外长准备开会/科威特报纸说会议的成功将为首脑会议做准备

出版日期:1976.11.14
         期次:6531
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】巴林《海湾消息报》十一月二日报道：
马斯喀特准备迎接海湾外长们，外长们将讨论这一地区的安全和经济一体化问题。
阿曼苏丹正在为二十五日将在马斯喀特举行的海湾外长第四次会议进行广泛的政治的、外交的活动。
卡塔尔通讯社说，大会议程将包括两点：第一，保卫这一地区安全的合适的方案；第二，采取决议，迅速实施海湾经济的一体化。
对于第二点，巴林提出的建议包括加速石油和其它财富方面的工业化行动，其中最重要的有：铜、铁、大理石、铅和煤，在海湾地区国家之间进行协调，搞一体化，摆脱竞争，同时在各方面统一海湾国家的经济活动。
【本刊讯】科威特《火炬报》十一月五日以《马斯喀特会议的成功将为海湾首脑会议做准备》为题发表评论，全文如下：
本月将在乌斯喀特召开的海湾外长会议，能否成为在不久的将来召开本地区国家首脑会议的第一步呢？
的确，一些政治机构不排除此点，特别是，如果外长会议在为海湾国家之间的协调与合作项目找到共同地点，为召开海湾首脑会议提供合适的气氛获得成功的话。有迹象表明在本地区的政治领导层中有召开海湾首脑会议的想法，而且在最近在开罗召开的阿拉伯首脑会议期间，已进行了一次小范围的海湾首脑会晤，海湾国家的首脑们进行了会晤，尽管这次会晤是在阿拉伯首脑会议之外进行的，但表明在人们头脑中有召开海湾首脑会议的想法。为海湾首脑会议做切实的准备就是两星期后将在马斯喀特举行的海湾外长会议。
另一方面，巴林一家报纸最近在评论外长会议时指出此问题，它说：马斯喀特会议可能就召开谈论已久的海湾首脑会议的日期达成协议，海湾首脑会议在当前阶段代表着迫切的民族性的、地区性的需要。很显然，马斯喀特外长会议的成功将直接加强召开海湾首脑会议的倾向，外长们的成功将为本地区国家之间的互相谅解与合作进一步制定一个方案作出贡献，这也是海湾首脑会议可以实现的东西。
对于乌斯喀特会议，海湾报纸强调外长们将采取的决议，将成为海湾一体化建设的基石，将以各种合作的方案加强这一基石。无论如何，最后达成在马斯喀特召开此会协议的本身，已引起了这一地区欢快的浪潮，特别是在过去由于对必须首先要讨论的问题观点不一致而被隔置以后。

显示原版>>

Previous:波「保卫工人委员会」致信盖莱克：要求政府让被解雇罢工工人复职

Next:安哥拉人运政府举行独立一周年庆祝活动


拉宾要萨达特提出具体的和平方案

出版日期:1976.11.14
         期次:6531
         版次:3
         栏目:\[第三版]
文章正文:
【美联社耶路撒冷十一月十日电】拉宾总理今天问埃及总统萨达特敢不敢提出具体的和平方案而“停止谈论一般原则”。
拉宾在回答萨达特的谈话时说，他已多次听到这种谈话，“里面没有什么新的东西”。
据报道，萨达特昨天在开罗要一批美国国会议员向以色列传话：阿拉伯世界“准备实现和平”，如果以色列撤出所有被占领土的话。
拉宾说，“萨达特谈论以达成和平协议、和平条约作为政治进程的目标，是好事。”
拉宾重申以色列的态度：和平意味着结束战争状态、开放以色列和阿拉伯国家之间的边界以及划定可防御的边界。他说：“本政府准备作出领土让步，但是我们不能接受完全撤至六天战争前存在的界线的要求。”

显示原版>>

Previous:印尼新任驻苏大使递交国书

Next:香港《星报》文章：《中共内部斗争的特色》


里根文章：《关于卡特和共和党的一点意见》

出版日期:1976.11.14
         期次:6531
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《曼彻斯特联合导报》十一月九日刊载罗纳德·里根的文章，题为《关于卡特和共和党的一点意见》，摘要如下：
卡特一伙将发现要想解决失业问题一点也不比福特来得容易一些，虽然采取某些由政府提供就业机会的速效办、法可能会在一段时间内使人以为他们已使这一问题得到解决。关于他们党纲的其他特点，譬如说剥夺石油公司的权益以及强制性的全国健康保险计划，如果卡特利用执政的“蜜月”来强制推行这些计划的话，那么，等着看吧，汽油就将加价，美国就将更加依靠阿拉伯的石油，就将大大提高税率以支付医药费用。此后几个月或是几年内，执行这项立法的人们，在象通常那样寻找替罪羊的同时，还将发表许多表示义愤的言论。
如果卡特提出的自由化的倡议走得太远的话，参议院可能很快地就变得鼓噪不安起来。

显示原版>>

Previous:日本《读卖新闻》报道：《卡特其人》

Next:美报评东德最近的人事变动：《 同苏联人的贸易是辛德曼垮台的主要因素》


罗马尼亚国防部长科曼抵苏访问

出版日期:1976.11.14
         期次:6531
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十一月九日电】罗马尼亚国防部长扬·科曼上将应苏联国防部长乌斯季诺夫元帅的邀请，已于今天到达莫斯科进行正式友好访问。
【塔斯社莫斯科十一月九日电】科曼上将，今天拜会了苏联国防部长乌斯季诺夫。
举行了热情友好的晤谈。
【塔斯社莫斯科十一月十一日电】苏共中央总书记勃列日涅夫今天在克里姆林宫接见了正在苏联进行正式友好访问的罗马尼亚国防部长扬·科曼上将。就进一步发展苏联和罗马尼亚的友好关系和合作问题以及就迫切的国际问题交换了意见。
谈话是在热情友好的气氛中进行的。

显示原版>>

Previous:美报评东德最近的人事变动：《 同苏联人的贸易是辛德曼垮台的主要因素》

Next:波「保卫工人委员会」致信盖莱克：要求政府让被解雇罢工工人复职


罗斯托说：美国处于“一场战争前的状况”

出版日期:1976.11.14
         期次:6531
         版次:1
         栏目:\[头版]
副题:美“当前危险委员会”要求政府增加军费并希望盟国分担负担
文章正文:
【美新处华盛顿十一月十一日电】一批未担任公职的对外政策专家宣布新成立了一个“当前危险委员会”，并且扼要说明了他们认为美国正处于一场战争的边缘的种种理由。
委员会的领导人在十一月十一日举行的记者招待会上宣读了一项声明，要求增加国防开支以对付他们所说的苏联对世界和平的日益增长的威胁。委员会的成员们在过去七位总统（最早的是弗兰克林·罗斯福）当中一位或几位总统的政府中曾担任要职。
在宣读声明之后的问答期间，执委会主席、前副国务卿尤金·罗斯托承认，他认为美国今天正处于“一场战争之前的状况”。他说，如果美国听任这种局势继续恶化下去，苏联就可能在政治上实行一种威逼政策而引起一种导致战争的恐慌局势。
他说：“我们想要制止这种滑向战争的趋势。”
罗斯托说，他的委员会要求增加国防预算而当选总统保证要削减这一预算，他认为，这两者“并无不可相容之处”。罗斯托说，“我们充分支持（卡特的）这一目标”，他指出，应当“通过提高效率和改善管理”的办法来削减预算。
他表示，在重新提高效率之后，增加预算就变成一件“极端必要”的事情了。
声明的部分内容如下：“要使美国安全、巩固和发挥影响，现在就需要为我们作好准备的海、陆、空三军、为我们的战略威慑力量，尤其是为使这些力量通过研究和发展继续实现现代化而增加开支。只要我们坚持要求在我们的国防开支中尽力作到提高效率的话，那么我们完全是有能力支付所需要增加的开支的。我们还必须期望我们的盟国公平地分担防务负担。”
委员会政策研究小组主席、前国防部副部长保罗·尼采表示不同意一个提问题的记者把这个委员会说成是“鹰派”的提法。尼采说，他认为，要是今天在美国举行一次民意测验的话，“大多数都会支持我们的立场”。
尼采在回答一个有关战略力量均衡的问题时说，要想“在一个核世界中保持稳定是非常困难的”，他不相信福特总统两年前签署的符拉迪沃斯托克协定可以做到这一点。他告诫说：“我们不应当抱过高的希望。”
这一说明宗旨的声明说：“我们的委员会完全是独立和不带党派色彩的，别无政治企图。
“我们欢迎民主党人、共和党人和无党派人士参加并给予支持。”
【本刊讯】美国《巴尔的摩太阳报》十一月十二日刊登一篇题为《人们力促对苏联扩张提高警惕》的文章说：
由两党杰出的知名人士新成立的一个组织昨天敦促当局加强防御对付苏联的扩张主义，并且保证为此目的施加相当大的政治影响。
光是从这个组织的阵容来看，它有希望会对未来的政府起重要的影响。
它的三主席是：亨利·福勒、莱恩·柯克兰和戴维·帕卡德。
执行委员会主席是尤金·罗斯托。总顾问是保罗·尼采。
尼采也是当选总统卡特的一名顾问。
这个组织的成员日益增加。

显示原版>>

Next:塔斯社述评：《缓和反对者的联盟》


马泰将加紧镇压人民武装

出版日期:1976.11.14
         期次:6531
         版次:3
         栏目:\[第三版]
文章正文:
【路透社槟榔屿十一月十日电】马来西亚和泰国今天宣布，马泰军队都将在两国国境内加紧进攻共产党游击队。．
这件事是马来西亚和泰国军方领导人在这里举行的会谈结束时今天发表的联合公报中宣布的。
根据目前的边境协定，允许两国在对方境内驻扎部队。这些部队还有越过边境「穷追」的权利。

显示原版>>

Previous:印度联邦院通过修改宪法案

Next:巴报报道布托会见法国特使商谈两国核合作问题


美报评东德最近的人事变动：《 同苏联人的贸易是辛德曼垮台的主要因素》

出版日期:1976.11.14
         期次:6531
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月五日刊登一篇专稿，眉题为《经济上的震动使东德总理倒台》，主题为《同苏联人的贸易被认为是辛德曼政治上垮台的主要因素》，摘要如下：
东德把霍斯特·辛德曼从总理降到人民议院主席一事，说明了该政权的经济困境。
辛德曼是东德政治局中的经济专家。但是不让他主管这个国家的日常管理工作了，他被打发去负责起橡皮图章作用的立法机构。
权力现在集中在执政的统一社会党总书记兼国防委员会主席埃里希·昂纳克之手。昂纳克也是在十月二十九日成为国家元首的。一直担任国家元首的维利·斯多夫取代辛德曼担任总理。
有两个因素似乎能解释由执政党的中央委员会设计的这次改组：一，本国出现了经济紧张局势，二，苏联极其重要的供应削减了。干旱，工业上的需求连续两次干旱以及旨在向苏联提供更多的机器、大型船只和更多的化学产品的雄心勃勃的工业化计划，使经济受到了严重的压力。在目前的五年计划期间，东德将提供苏联希望从经互会成员国那里得到的占大约一半的机床、仪器以及占三分之一以上的重型机械、农业机器、建筑器材和筑路机器。
东德不得不至少在四项大规模的建筑工程项目中承担较大的份额，这四个项目是：铺设从乌拉尔到苏联西部边界的天然气管道、兴建乌斯特伊利姆斯克大型纸浆厂、基耶姆巴伊石棉厂以及安装始于乌克兰的文尼察城的输电线。
为了履行给这些工程提供设备、在某些情况下甚至提供劳力的许诺，东德从西方借的款几乎为五十亿美元。估计，每年偿还的利息大约为四亿美元。
东德缺少四百万到五百万吨粮食。过去是由苏联来弥补这些缺额的。
既然苏联人声称他们收成不错，那么会不会重新提供粮食和饲料，这还是个没有把握的问题。苏联人将要求支付的价格也是一个重要的问题。辛德曼辛德曼对苏联国家计划委员会副主席尼·伊诺泽姆采夫十月早些时候提出的新要求也许被回避了。
辛德曼曾率领东德贸易代表团访问过印度和日本这样的国家，他在国际上享有声望。作为一个终身忠于苏联的共产党人，他并不喜欢戏剧性的做法，作为党的一名好战士，他宁可靠边站而不愿公开对苏联的压榨提出抗议。
辛德曼降职的意义不会不受到东欧官场的注意。它肯定会在整个东欧集团引起反响。

显示原版>>

Previous:里根文章：《关于卡特和共和党的一点意见》

Next:罗马尼亚国防部长科曼抵苏访问


美国国家海洋和大气局的一份报告谈：今年世界各地农作物的天气情况

出版日期:1976.11.14
         期次:6531
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十一月四日电】美国政府的一个报告今天说，世界上的农作物区普遍天气良好，但是异常的寒冷给苏联和罗马尼亚造成了问题。
国家海洋和大气局还说，美国中北部地区仍然没有完全从去年夏季的旱情中恢复过来。
国家海洋和大气局的这份定期报告是估计天气对世界粮食生产影响的新努力的一部分。它是根据地球卫星、地面观测者和许多政府机构提供的报告编制的。
国家海洋和大气局说，十月份异常的冬天似的寒冷天气在罗马尼亚引起了一种紧急状态。军队和学生被动员帮助收获遭受早霜损坏的晚季作物。
在苏联，初冬也损坏了晚熟的玉米、土豆和其它菜蔬。国家海洋和大气局说，在十月份，雪盖向南进到了它通常在十二月份的位置上，这个月许多时间的温度在广大地区比正常温度低华氏二十多度。
这个报告说，可是，在苏联和欧洲，冬小麦作物普遍长势良好。
国家海洋和大气局说，对大陆中国或印度的冬季作物来说没有出现重大的天气问题，虽然这两个地区能够利用较多的雨量。南半球主要农作物地区普遍报告情况适宜于作物生长，其中包括阿根廷正从早些时候的干旱中恢复过来的情况。
在澳大利亚，早些时候出现的严重的冬旱致使冬小麦作物损失了四分之一，春播作物因雨量充足而得益了。
国家海洋和大气局说，最近美国中部和东部地区的寒冷天气对农业没有什么不利的影响。可是，中北部各州北达科他、南达科他、明尼苏达、威斯康星和衣阿华的旱情没有彻底消除。

显示原版>>

Previous:国际小麦理事会预报今年世界小麦产量增加


日本《读卖新闻》报道：《卡特其人》

出版日期:1976.11.14
         期次:6531
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》十一月六日晚版报道一条消息，标题是《卡特其人——二十年来的密友埃莫斯的谈话》，摘要如下：
下届美国总统卡特是一位无名的尚未为人们了解的人物，所以引起国内外的期望和不安。《读卖新闻》社五日晚采访了同卡特有二十年交情的老朋友、选举参谋、今秋总统选举旅行演说开始那天扮演了东道主的角色的密友约·埃莫斯（美国家庭人寿保险公司经理），请他谈了卡特的情况。谈话的地点是埃莫斯的东京的公馆。问答内容如下：
问：你觉得卡特是什么样的人物？
埃莫斯：看来好象是矛盾的。思想上是进步派，财政支出上是保守派。
问：将是一位怎样的总统呢？
埃：将是一位强有力的积极的总统。决断明确，作风非常实际。因为他当过海军，非常重视决断和纪律。珍惜时间，谈话时能首先抓住问题的核心，指出第一应该怎么办，第二应该怎么办……非常恰当地提出问题。但是没有幽默感。
问：最明显的特征呢？
埃：有使命感，一心一意地办事。
问：听说卡特笑里藏刀，态度反复无常，却又非常顽固。传说，他一天向上帝祈祷二十五次，却对就任总统无所畏惧，是一位令人不可捉摸的人物。你是他的知己朋友，有什么看法？
埃：笑里藏刀是事实。态度改变，是因为考虑到政界，首先是为了当选，所以也有出于不得已之处。的确有顽固之处，可是也有适应新局面的灵活之处。说一天祈祷二十五次是夸大。
问：在历代总统中，他象谁？
埃：我认为他会成为一位同有名的总统、声誉很高的威尔逊相似的总统。威尔逊也是南方弗吉尼亚州人，曾历任普林斯顿大学校长、新泽西州的州长，随后以总统身份尽力创立国际联盟，他是一位知识分子。卡特不仅是经历与他相似，在知识方面同他一样也是学者。
问：卡特身边的人早就称他是佐治亚黑手党，佐治亚州人的特点是什么？
埃：其特点同我的出生地亚拉巴马、工作地佐治亚等美国东南各州相同。第一有爱国心，卡特就当过海军；第二有敬老精神；第三有对家庭和教会的责任心；第四是对职业的忠诚。
问：卡特对日本的看法，对日政策如何？
埃：他首先比各州，特别是比南方更早地把日本企业引进佐治亚州，企业数达五十家以上。而且在当州长的时候，象他那样在公馆内招待日本人，在全美国也是少有的。他还作为“日美欧委员会”的成员访问日本，是了解日本的亲日派。卡特外交的一个基本点是建立坚实的日美经济关系。譬如关于二百海里捕鱼区，他和现总统福特不同，没有特别的许诺，完全没有制定什么政策，可以指望他从新的观点提出新的政策。

显示原版>>

Previous:意铁路邮电等四十多万职工罢工

Next:里根文章：《关于卡特和共和党的一点意见》


萨达特表示希望同美国卡特政府合作

出版日期:1976.11.14
         期次:6531
         版次:3
         栏目:\[第三版]
副题:主张在中东问题日内瓦会议上同以色列达到和平协议
文章正文:
【合众国际社开罗十一月十日电】萨达特总统说，他将同以色列签订一项和平协议，但不是通过同这个犹太人国家举行双边谈判，因为，要是这样做的话，“阿拉伯人将会向我扔石头”。
这位埃及国家元首九日对来访的美国国会代表团说，日内瓦中东和会仍是解决历时二十八年之久的阿拉伯—以色列冲突的唯一可以接受的论坛。
萨达特在美国大选以后第一次同美国国会议员进行的对话中说，他希望同当选总统吉米·卡特的政府继续保持良好的关系。
这个来自美国众议院司法委员会的十二人代表团是作为中东和非洲国家情况调查团的一部分来到开罗的。
萨达特对他的客人说：“我所要求的无非是，以色列从它在一九六七年所占领的一切土地上撤走。让我们都到日内瓦会议桌边坐下来，通过达成和平协议来首次结束持续了二十八年之久的战争状态。”
萨达特这一倡议使代表团的一位成员提出这样一个问题：他是否可以将他的想法转告以色列总理拉宾？萨达特表示同意。
萨达特说：“告诉他（拉宾），就我们这方面来说，是随时准备实现和平的。但是，如果要有持久的和平，它就必须建立在牢靠的基础上……。它必须建立在正义的基础上。我准备缔结这样的和平条约，让我们希望，他也作了同样的准备，接受同样的和平条约。”
萨达特说，但是埃及和以色列之间的任何双边会谈都是谈不到的。
萨达特说，“过去二十八年，发生了四次战争……仇恨、流血和屠杀。在这种情况下，你现在不能要求我同拉宾坐在一起。”
当有人向萨达特问到关于以色列要求举行直接谈判，作为实现中东和平的先决条件时，他说，日内瓦会议本身就满足了这些条件。
萨达特说，“让我们在日内瓦开会，让以色列人、埃及人、叙利亚人、约旦人、巴勒斯坦人和黎巴嫩人……我们大家都统统来到谈判桌上……让我们解决这场冲突，结束战争状态……这是不是直接接触呢？”
有人还向萨达特问到以色列的这种说法：被占领的领土对于它的安全来说是必不可少的，在广泛的和平协议达成以前不可能撤走。萨达特回答说，埃及现在掌握的武器至少使三个以色列城市处于“我们大炮的射程以内”。
萨达特说，反过来，埃及愿意接受世界打算给以色列的任何保证，包括同美国缔结的防御协定。
萨达特反映了希望同卡特政府合作的愿望，他说，他期待着“携手合作”，就象我们过去所作的那样。

显示原版>>

Previous:安哥拉人运政府举行独立一周年庆祝活动

Next:印度联邦院通过修改宪法案


塔斯社述评：《缓和反对者的联盟》

出版日期:1976.11.14
         期次:6531
         版次:1
         栏目:\[头版]
副题:大骂美「当前危险委员会」是「冷战政策拥护者的联合」
文章正文:
【塔斯社华盛顿十一月十二日电】题：缓和反对者的联盟
美国某些有影响的势力正在加紧活动，反对缓和政策，反对牢固地确立和平共处和停止军备竞赛。此间成立的所谓“当前危险委员会”就说明这一点，该委员会声称其主要目的是，在同臭名昭著的“苏联威胁”斗争的旗号下争取进一步增加美国的军费。
该委员会自称是“非党的和独立的”组织。但是，它的组成成分令人信服地表明，这是美国黩武主义者最反动的集团的武器，是业已破产的“冷战”政策最狂热的拥护者的联合。委员会成员中有诸如副国务卿罗斯托，前财政部长亨·福勒，前国防部副部长保·尼采等“战争边缘”方针的辩护士。
这个缓和反对者联盟中的军界人士的代表有，不无名气的李奇微将军、兰尼兹尔将军、古德帕斯特将军、泰勒将军和前参谋长联席会议主席朱姆沃尔特。其中甚至可找到与一些肮脏勾当有牵连的前美国中央情报局头子威·科尔比。如今主管诺思罗普飞机公司的前国防部副部长戴·帕卡德在该联盟中起着积极作用。仅这一事实就可说明这个新组织同军界工业界集团的密切联系。值得注意的是，他在答记者问时承认，他的公司靠完成五角大楼订货得到的利润占相当大的比重。
帕卡德说，这个新委员会拟召开一系列全国性的会议，用他的话来说，这些会议的目的在于“使美国人认清苏联的威胁”。换言之，正如此间指出的，这里指的是，反动派再次企图用怀疑、不信任和恐惧的毒素毒化气氛，从而阻挠世界舞台上积极进程的进一步深化。

显示原版>>

Previous:罗斯托说：美国处于“一场战争前的状况”

Next:美报评我批判“四人帮”猖狂反对毛主席文艺方针的罪行/《中国文艺由于重提“百花”而产生了新的希望》


西班牙近百万工人举行大罢工：抗议政府采取针对工人阶级的经济措施

出版日期:1976.11.14
         期次:6531
         版次:2
         栏目:\[第二版]
文章正文:
【南通社马德里十一月十二日电】西班牙三个工会——工人委员会、总工会和社会主义工人联盟（所有这三个工会仍然处于非法地位）——今天组织的大罢工在很大程度上使这个国家的经济生活处于瘫痪状态，并造成了一种紧张的政治局势。
据这些工会提供的消息说，约有一百万雇员参加了罢工。
今天组织这次大罢工的目的是为了抗议政府采取的针对西班牙工人阶级的措施。西班牙的经济危机的主要担子无论如何总是落在工人阶级的肩上。
【路透社马德里十一月十二日电】数以十万计的西班牙工人今天举行罢工，抗议政府的经济措施。
一位工会发言人说，这次称作“斗争日”的罢工是自从一九三六
——三九年内战以来最重要的反政府示威。
政府说，今天逮捕了二百四十七人，其中大部分是纠察队员。工会发言人说，过去几天来以及今天有四百人被捕，因为警察设法破坏罢工。
马德里和巴塞罗那大学的学生通过停课，参加了抗议。

显示原版>>

Previous:美报评我批判“四人帮”猖狂反对毛主席文艺方针的罪行/《中国文艺由于重提“百花”而产生了新的希望》

Next:意铁路邮电等四十多万职工罢工


香港《星报》文章：《中共内部斗争的特色》

出版日期:1976.11.14
         期次:6531
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星报》十一月七日刊登一篇专栏文章，题目是《中共内部斗争的特色》，摘要如下：
中共的内部斗争和苏联的内部斗争，有一项显著差别。
在苏联，矛盾主要反映在统治者与被统治者之间的斗争，近二十年来，苏联各大城市到处出现反政府的“地下报纸”，政府广建“精神病院”监禁反政府的知识分子，统治者与被统治者之间的尖锐矛盾就象资产阶级专政的国家一样，秘密警察广布眼线，滥肆逮捕，也正如帝俄时代一样。
而中共的内部斗争，则主要反映在执政的共产党内部。在这个党内，长期存在着两条路线的斗争，一条是坚持执行无产阶级专政，另一条是密谋恢复资产阶级专政。只要社会上仍有阶级斗争存在，共产党内也就必定仍有两条路线的斗争。
在中共的两条路线斗争中，总是有一条是代表人民利益和符合人民愿望的，另一条是破坏人民利益和违反人民愿望的。以现阶段来说，人民的利益和愿望就是安定团结和现代化建设。王张江姚四人帮在表面上也拥护无产阶级专政，他们高呼“反对资产阶级法权”和“反对修正主义”的口号比任何人喊得更响亮，但是他们破坏人民利益和违反人民愿望，如果让这帮人执政，中国就会变成象苏联一样，出现统治者与被统治者之间的尖锐矛盾，结果就会使中国走上苏修领导集团所走的复辟资本主义道路。
以华国锋为首的路线，和以四人帮为代表的路线，分别就在这里。
自从中共执政以来，路线斗争绵延不绝，而且今后还必定仍有路线斗争。但历次斗争显示了一个共同点，凡破坏人民利益和违背人民愿望的路线，最后必定失败，而且也根本无法历久。这一方面是因为大陆人民的文化水平和政治意识普遍提高，不会轻易受到政治骗子的欺骗，而另一方面则是中共的本质与莫斯科统治集团不同，并无统治者与被统治者之间的矛盾，代表人民利益始终是中共的主流。

显示原版>>

Previous:拉宾要萨达特提出具体的和平方案

Next:港报载文赞扬我纪录影片《大旱夺丰收》


意铁路邮电等四十多万职工罢工

出版日期:1976.11.14
         期次:6531
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社罗马十一月十一日电】正当安德雷奥蒂总理设法紧缩开支时，铁路工人、邮政工人，电话工人和国营烟草垄断公司的职工共四十多万人今晚开始罢工，要求增加工资。
全国的火车在晚上九点停驶。
工会说，明天将不递送信件，由话务员处理的长途电话也不接了。
罢工者要求为未来的工资增加（政府不愿增加工资）预付十万到十五万里拉（一百十五到一百七十三美元）。

显示原版>>

Previous:西班牙近百万工人举行大罢工：抗议政府采取针对工人阶级的经济措施

Next:日本《读卖新闻》报道：《卡特其人》


印度联邦院通过修改宪法案

出版日期:1976.11.14
         期次:6531
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十一月十一日电】联邦院今天一致通过了印度修改宪法案，从而将使政府得到更大的权力。
这顶法案也限制了司法部门的权力，把议会的五年任期延长为六年。
这项法案现在将提交给邦议会，．据认为肯定会得到批准，因为邦议会都是执政的国大党控制的。
这项法案，今天在联邦院是在除共产党之外的所有反对党都缺席的情况下通过的。在人民院情况也是如此。

显示原版>>

Previous:萨达特表示希望同美国卡特政府合作

Next:马泰将加紧镇压人民武装


印尼新任驻苏大使递交国书

出版日期:1976.11.14
         期次:6531
         版次:3
         栏目:\[第三版]
文章正文:
【安塔拉通讯社雅加达十一月十日电】印尼驻苏联和蒙古人民共和国特命全权大使查亚迪宁格拉特十一月五日在莫斯科递交了国书。．大使在讲话时说，印尼赞赏苏联为维护世界和平所发起的努力。
大使在谈到印尼和苏联的双边关系时说，印尼始终欢迎苏联的友好和无条件的援助，来使印尼加速实现其国家建设计划。

显示原版>>

Previous:法新社报道沙特阿拉伯同意向巴基斯坦提供十一亿美元援助

Next:拉宾要萨达特提出具体的和平方案


安盟和解阵发表联合公报：重申继续武装斗争反对苏古侵占安哥拉

出版日期:1976.11.15
         期次:6532
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】金沙萨十一月十二日消息：争取安哥拉彻底独立全国联盟和安哥拉民族解放阵线十一月十一日发表联合公报如下：
在我们祖国宣布独立一周年的日子里，争取安哥拉彻底独立全国联盟和安哥拉民族解放阵线重申它们同安哥拉人民团结在一起。我们怀念在十四年的反对葡萄牙殖民主义的斗争中在战场上牺牲的烈士和被我国的新的占领者
——古巴军队和铁幕国家的部队所屠杀的烈士。
十一月十一日这一天是由消灭了葡萄牙殖民主义的安哥拉三个政党所一致选定的。我们原来希望在全国一片欢乐与和谐的气氛中来庆祝这一天。
不幸的是，这个日子由于苏—古勾结而失去了内容。古巴军队为了其克里姆林宫主子的利益侵入我国后造成了民族主义力量的分裂，建立了一个少数人领导国家的班子，从而造成了一种新的民族抵抗运动反对一个新的外国统治。十一月十一日这个神圣的日子就这样被抽空了内容。
在罗安达庆祝独立时，安哥拉的领海上有两艘苏联驱逐舰鱼雷艇就证明了克里姆林宫对我国控制的程度。
我国人民十四年的浴血奋战不是为了重新陷于一种新殖民主义魔爪之下；象战后对布拉格、索非亚、布达佩斯清洗那样的殖民主义；象一九五六年匈牙利和一九六八年捷克斯洛伐克屠杀那样的殖民主义。
安盟和解阵将继续进行武装斗争，直到十一月十一日恢复其真正内容和我们的国土上摆脱任何外国的奴役为止。

显示原版>>

Previous:奥地利《新闻报》报道：《东方首脑会晤寻求制订新的策略》

Next:英国《外事报道》文章：《安哥拉的苏联化》


奥地利《新闻报》报道：《东方首脑会晤寻求制订新的策略》

出版日期:1976.11.15
         期次:6532
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】奥地利《新闻报》十一月十日刊登评论，题目是《在美国大选后，东方首脑会晤寻求制订新的策略》，摘要如下：
苏联党的首脑勃列日涅夫现在很可能正通过同东方集团领导人举行双边会谈来筹备一次华约组织国家的首脑会晤。在这次计划于布加勒斯特举行的会晤中，显然将强调进一步巩固东方联盟的问题，同时制订出在德意志联邦共和国和美国大选以后适应新形势的对外策略。北京发生的权力更迭，也可能是这次会晤的一个重要题目。
现在，勃列日涅夫和波兰党的首脑盖莱克的正式会晤是这次一系列双边准备的继续。
苏联对波兰的经济政策的态度也是积极的，因为波兰迄今为止一直完全赞同苏联提出的在经互会中进行一体化的设想。
在这期间，罗马尼亚国防部长科曼应苏联国防部长乌斯季诺夫的邀请访问莫斯科，这也证实莫斯科和罗马尼亚之间的关系正在修好的过程中。
显然，罗马尼亚打算在华约组织国家的军事组织里再次进行比较有力的合作。

显示原版>>

Previous:美《纽约时报》文章：《东德新近出现的不安定使当局感到为难》

Next:安盟和解阵发表联合公报：重申继续武装斗争反对苏古侵占安哥拉


德新社报道说：黑格现在面临着处处削减防务计划的阴云

出版日期:1976.11.15
         期次:6532
         版次:2
         栏目:\[第二版]
文章正文:
【德新社布鲁塞尔十一月十三日电】北约驻欧部队最高司令——美国的黑格将军最近在这里对记者说，他认为华盛顿政府的更迭不会影响美国在欧洲承担的军事义务的性质。
这也正是北大西洋公约组织所希望的。
但是，美国到底会不会这样做现在还很难说。这里的大多数观察家认为，黑格眼下是无法进行猜测的。就连黑格自己在这里的职位今后会如何也很难说。
目前，黑格认为他会继续留在北约的这把“电椅”上，并正在竭尽全力地要在苏联日益严重的军事挑战面前保持一支完整的威慑力量。可叹的是，北约却总是成为各国的“经济势力”的受害者。
举目四望，黑格处处都看到即将实行的“削减”计划的阴云。
英国最近隐约地威胁要从西德撤走莱茵军。这种威胁真叫人受不了，尽管这显然是英国旨在向西德和其他北约盟友强调其军事上的困难处境的一个政治行动。
荷兰人也想要撤走它的空军和陆军，只保持其在海军方面对北约承担的义务。
比利时和丹麦的防务削减计划也使北约感到不安，土耳其同苏联订立的准军事的互不侵犯条约以及希腊退出北约的军事组织的行动也是如此。
现在，黑格把美国部队和西德部队看作是他统帅下的这个防务联盟的“中坚力量”。
预计黑格会继续实行其支撑联盟的“通用性”的政策，并使联盟保持尽可能高的作战准备状态。

显示原版>>

Previous:黑格说卡特不会改变美对北约承担的义务

Next:英法首脑在朗布依埃举行的会谈结束


芬兰友好人士访华团团长在港谈观感

出版日期:1976.11.15
         期次:6532
         版次:4
         栏目:\[第四版]
副题:说中国粉碎「四人帮」后重申继续执行毛主席制定的外交路线，使象芬兰这样的小国都放心了
文章正文:
【本刊讯】香港《大公报》十一月十三日刊登一则报道，题为《芬兰友好人士访华团团长过港表示中国粉碎四人帮阴谋具有世界性重大意义华国锋主席继续执行毛主席外交路线不会称霸》，摘要如下：
芬兰友好人士访华团，结束了对我国的访问后，日前抵港。该团团长、芬兰乌西玛省省长卡洛·皮特辛基对本报记者说：“中国是一个资源丰富、人口众多的国家。假如中国变修，与另外两个超级大国争夺霸权，那末世界人民的前途就不堪设想了。中国粉碎了‘四人帮’后，重申继续执行毛主席制订的外交政策和路线，这样象我们芬兰一样的小国都放心了。”
皮特辛基说：“毛主席的外交路线基于一个原则，那就是小国与大国一样享有平等的权利。每个国家都有免受强国干涉的权利。中国官员告诉我，如果‘四人帮’得势，他们便不会积极支持弱小国家或世界革命。我觉得如果‘四人帮’当权，中国便会走上一条与超级大国争夺势力范围的道路。如果世界上三大强国都一致同意要压迫世界人民，那末世界人民便肯定会受到压迫。这是世界人民最糟糕的前途。但中国在粉碎‘四人帮’后，随即宣布继续执行毛主席的外交路线。芬兰是个小国，因此我们听了很高兴。在形成国际舆论的过程中，中国是一个极重要的因素。如果中国站出来说：‘小国不应该受压迫’，这就是一个极为重要的世界舆论，这个舆论就会限制其他超级大国为了追求自己利益而压迫其他人的种种活动。这个舆论意味着小国不会在世界舞台上被遗忘，有平等的权利和机会来说出自己的观点。从我们在中国对‘四人帮’所作所为的了解，可以想象到他们一旦上台，中国肯定会推行霸权主义。这是与毛主席的政策相违背的。中国官员和人民告诉我，华国锋是一个能够执行毛主席路线的人，他是毛主席路线的能干而又忠实的执行者，这样，中国的外交政策便会继续依照毛主席的路线发展。我们听了，深深感到如释重负，有一种舒畅的感觉，因为弱小国家又有了可靠的盟友。”
谈到中国今后的经济发展时，他说：“中国是永远不会放弃自力更生这个原则的。只要想一想，她受到帝国主义百多年来的压迫，解放后又受到一些大国的封锁和敲诈，这些遭遇只会增强自力更生这个信念，中国除了在这个可靠的基础上发展外，没有他途。中国官员告诉我，自力更生绝不意味着不发展对外经济关系。他们说：‘我们的对外贸易将根据人民的需要而发展’。事实上，作为一个日益繁荣的国家，出口和进口的增加是必然的。我认为，‘四人帮’只是空口谈理论，完全忽略国民生产的实际问题。中国官员对我说：‘按照他们政策去办，中国必定闭关自守。’事实上，毛主席的路线，也不是只抓革命不促生产的。”

显示原版>>

Previous:香港《虎报》报道广交会的一些情况

Next:蒋帮中央社报道：蒋党召开十一大


港报文章：《革命就是解放生产力》

出版日期:1976.11.15
         期次:6532
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《天天日报》十一月十日和十一日连载一篇文章，题为《革命就是解放生产力》，摘要如下：
大凡一个国家，如果肯埋头苦干，加强经济建设，关心人民生活，这个国家也就大有希望。中国人民千百年来所梦寐以求的，就是一个强大、繁荣、幸福的祖国。
文革之后，江青四人帮擅权，专横跋扈，称王称霸，企图篡国，蹉跎时光，把人民当刍狗。毛泽东逝世后，尚幸所托是人，华国锋以果断、坚决的措施，粉碎了四人帮的阴谋。人民当然要寄以最大的希望。
看来，以华国锋主席为首的中共中央，正开始走上这一条人民日盼夜盼的道路。这几天，中共的报刊已开始提出加强生产的要求和口号，而从主要的政策路线看，还是将以实现四个现代化为目标。诚然，仍然必须以毛泽东所制定的政策办事，强调坚持政治挂帅，抓革命，促生产，始终把革命放在首位的方针。但同时，中共已重新提出“革命就是解放生产力”这个基本理论，摆正了革命和生产，政治和经济的辩证关系。这一点，特别重要。
文革之后江青四人帮的得势，结党营私，专横跋扈，破坏生产，祸国害民，弄得神州震怒，山河共愤。
从江青四人帮这个阻碍和破坏生产建设的极左派之被粉碎，到最近以华国锋主席为首的中共中央所发表的声明以及两报一刊的社论文章和各方面的消息报道看来，显然是准备走团结、稳定、建设的道路的。这就使海内外的人民产生了一个新的希望，有朝一日可以实现一个梦寐以求的理想，即国家富强，人民幸福的日子将会到来。
自从周恩来在四届人大会议上，按照毛泽东的政策提出四个现代化的目标之后，江青四人帮却利用周恩来逝世和毛泽东病重期间，间接批判四个现代化的目标。所以，那个时期，谁要提出四个现代化，把国民经济搞上去，多快好省地建设社会主义，就成为莫大的罪名，是拒不改悔的党内走资派。可见，江青四人帮之憎恨四个现代化和经济建设，已到了咬牙切齿，不共戴天的地步。
今后，中共还是要强调政治挂帅，抓革命，把政治和革命放在首位。但同时也要加强经济工作，促生产，为完成四个现代化而奋斗。

显示原版>>

Previous:英报文章：《美国注视着勃列日涅夫的出访》

Next:黑格说卡特不会改变美对北约承担的义务


共同社报道：我报纸在揭批“四人帮”同时颂扬周总理

出版日期:1976.11.15
         期次:6532
         版次:1
         栏目:\[头版]
文章正文:
【共同社北京十一月十三日电】（记者：福原）北京报纸对江青等“四人帮”的批判和谴责日益激烈，而颂扬周恩来总理的措词则越来越多，两者形成了鲜明的对照。
这是因为，人们对“四人帮”恶毒地攻击任职多年的周恩来总理表示愤慨，对“四人帮”控制下的报纸在周总理逝世后没有充分反映群众的沉痛哀悼表示不满，群众了解到“四人帮”特别是江青的腐化生活后更加尊敬度过廉洁一生的周总理。
颂扬周总理的话在打倒“四人帮”以后不时出现，但最近一两天的《人民日报》的报道特别引人注目。《人民日报》在十二日转载了《解放军报》关于《创业》电影的文章。文章说，影片中谈到的向石油工人送毛主席著作《矛盾论》和《实践论》的情节，正是根据周总理的号召。文章强调说，全国人民都清楚地知道影片歌颂的城乡结合、工农结合都是周总理提出的。另外，文章还反复谈到周总理一贯忠于党和人民，一贯坚决执行毛主席的路线。这家报纸在同一天刊登的江西共产主义大学党委会的文章，也特别谈到周总理对在毛泽东思想指引下建立的这所大学极为关心，并不断给予鼓励。
十三日的《人民日报》介绍了北京园林工人揭发“四人帮”特别是江青过着极其糜烂腐朽的生活，而怀念周总理的品德的情况。

显示原版>>

Previous:拉姆斯菲尔德和洛德分别发表谈话说：美国应保持一支强大的军事力量

Next:英报文章：《美国注视着勃列日涅夫的出访》


黑格说卡特不会改变美对北约承担的义务

出版日期:1976.11.15
         期次:6532
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布鲁塞尔十一月十二日电】北约的欧洲最高司令黑格将军今晚说，吉米·卡特当选为美国总统不会改变美国对北约承担的义务。
他在一次外国记者晚餐会上被问及白宫将于明年一月二十九日实行权力移交一事的时候说：“我预计不会发生任何根本性的改变。”
他说，从长远来说，西欧防务不仅要依靠现代化、标准化的武器，而且同样要依靠各国之间的紧密合作。
他说，在这种情况下，北约在常规武器方面最迫切的需要之一是对于那种现代化的、装在卫星上的通讯联络设施——这种设施使大部队之间能迅速、稳妥地通话——的需要。
黑格还说，他预计，卡特先生计划中的削减防务开支不会使美国在欧洲的态势发生重大改变。他说：“我看，不存在在（欧洲）这块地方进行重大削减的可能性。”
美国国防部本周宣布，福特总统已将驻欧美军司令黑格将军的任期延长了两年，尽管卡特可能撤销这一任命。
【合众国际社布鲁塞尔十一月十二日电】北大西洋公约组织欧洲部队司令黑格将军今天说，这个联盟的常规装备的虚弱意味着，当它受到袭击时，它可能被迫仓促使用核武器。
他在布鲁塞尔对外国记者协会说：“今天，我们就地现有的海、陆、空常规力量存在着极大的不足。在苏联的能力继续增长的情况下，如果这种不足的状况继续下去，甚至变得更加严重，那就会达到我们要依靠以核武器作出反应的地步，而这会造成种种令人不快的影响。”
有记者问，作为总司令的他为什么允许出现这种不足的状况，黑格说，今天，北约的一切“行动计划”的作用都在于纠正这些缺点。
黑格说，尽管北约的几位总司令工作得很出色，但还是存在着不足，在某种意义上，这些不足是由于缺乏政治意志而造成的。
他说，就美国对联盟的领导而言，那些在二次大战结束后被从穷困中解救出来的欧洲国家现在已经“把助听器关上了”。

显示原版>>

Previous:港报文章：《革命就是解放生产力》

Next:德新社报道说：黑格现在面临着处处削减防务计划的阴云


蒋帮中央社报道：蒋党召开十一大

出版日期:1976.11.15
         期次:6532
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北十一月十二日电】中国国民党第十一次全国代表大会，今天起在雄壮巍峨的阳明山中山楼隆重举行，会期七天，海内外代表一千三百多人参加。
总理诞辰纪念及中国国民党第十一次全国代表大会开会典礼，今天上午十时三十分，在阳明山中山楼中华文化堂举行，由中央委员会主席蒋经国主持。
蒋主席在典礼中致词说：今天是总理一百一十一岁诞辰，今年又正值总裁九十诞辰，本党举行第十一次全国代表大会。这次大会是在世界局势最动荡、中共内哄最激烈的时刻举行，是在我们国家建设一天比一天快速、反共复国时机一天比一天接近的时刻举行，特别是在上承历史文化的血脉、下开民族生命的新机，命运决于自身的关头举行。因此，这次会议可说是本党面对世局、面对国人、面对革命责任、面对国家复兴的时候、奋斗再奋斗的一次会议。
开会典礼历时三十分钟完成。接着举行预备会议和主席团会议。
七天的会期中，将举行十一次大会，讨论“中国国民党党章修订案”、“中国国民党政纲案”、“强化党的建设案”、“反共复国行动纲领案”、“发扬三民主义思想教育功能案”、“全党奉行总裁遗嘱决议案”等六大议案，为革命新阶段完成基本的准备。

显示原版>>

Previous:芬兰友好人士访华团团长在港谈观感

Next:西德《法兰克福汇报》报道：《广交会上的缓和气氛》


拉姆斯菲尔德和洛德分别发表谈话说：美国应保持一支强大的军事力量

出版日期:1976.11.15
         期次:6532
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿十一月十二日电】即将离职的美国国防部长拉姆斯菲尔德今天说，他将建议当选总统吉米·卡特继续保持福特政府一直采取的同样态度，即保持一支强大的国防力量以使人不敢发动战争和促进和平和稳定。
这位五角大楼首脑在同一家地方电视网——韦塔电视台的记者谈话时进一步警告说，整个世界都是危险的地方，又说：“世界上没有一块地方在此刻不是在迫使人们去重新安排我们的动员工作或我们的准备状态。”
他还指出，在过去的十五年里，各种趋势一直是明显地不利于美国的，他举出了苏联方面军事力量的迅速增强。
拉姆斯菲尔德说，保持东北亚的均势是美国的重要国防问题之一。
他希望“一些年来我们在促进和平方面所取得的成功将能在今后继续保持下去。”
【路透社华盛顿十一月十二日电】美国国务院的一位高级官员昨天把朝鲜同中东、南非、塞浦路斯和越南地区一起列为可能出事的地点。
国务院政策计划司司长温·洛德在向华盛顿特区的约翰斯·霍普金斯大学的高级国际研究学院的讲话中强调以下各点：（一）置身于大国争夺之外；（二）所有各方自行作出真正的努力；（三）在某些情况下，需要美国的斡旋来消除可能出事的地区存在着的棘手局势。
他还告诫说，俄国正在“毫不留情地”加强工业和军事力量，因此他还强调说，“我们必须和我们的盟国一起保持不可能受到挑战的防务力量”。
他说，“对美国人来说，最根本的挑战是对苏联奉行一种稳固的、长期的方针。”
洛德先生提出的采取一种更强有力的防务态度来对付苏联明显地加强军事力量和美国对它的盟国承担牢靠的义务的建议，被这里的外交观察家看做是向当选总统吉米·卡特的削减军事开支和从欧洲和南朝鲜撤出美国军队的建议所施加的压力的一部分。

显示原版>>

Next:共同社报道：我报纸在揭批“四人帮”同时颂扬周总理


美《纽约时报》文章：《东德新近出现的不安定使当局感到为难》

出版日期:1976.11.15
         期次:6532
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》十一月五日刊登专稿，题为《东德新近出现的不安定使当局感到为难》，摘要如下：
新近出现的不安定情绪开始在一千七百万东德人之中蔓延，而共产党统治者说他们不知道该如何对付。
同这里和德累斯顿的党员、大学生和一般市民的多次谈话中，似乎很清楚，许多东德人不再愿意逆来顺受地接受种种限制性法令，自从第二次世界大战结束以来，这些法令决定了他们的生活，把他们同西方隔绝了三十年。
数万人，也许有十万余人提出了移居西德的申请，大多是在过去十五个月提出的。另有数十人向联合国递交请愿书，指责政府不尊重起码的人权。东德的作家敢于在西德出版的书籍和杂志上发表不同意见，而且居然不受处分。
这是一个依仗三十七万五千名苏军的权势实行严格控制的国家。自从一九六一年建立柏林墙以来，任何人不到退休年龄都不能自由移居西方。
同领导集团有种种关系的一名东德党员说，“毫无疑问，这种现象是缓和造成的”。他说，“这还不是一个尖锐的问题，但是如果继续下去，如何处理此事就会成为党内无法解决的矛盾”。
一个党员说，“动荡不定大约在一年前，在赫尔辛基文件发表后就出现了”。
形似空洞的保证赫尔辛基协定包括关于人权和自由的响亮的，在西方看来似乎是空洞的保证，内有使被意识形态边界隔开的家人较易团聚的诺言。但是在西德有亲属的东德人抓住了这些文件。他们认为，政府反对了多年以后终于正式承认了他们迁居西方的权利，而且他们大声疾呼有这种权利。
一个党员说，“就在我了解的小范围内，我知道至少有六个人告诉我，‘我已申请要走’，这是要求准许移居西方的代词。看来各种人都这样做——出租汽车司机、一个建筑工人，还有几个年近三十岁的年轻的大学生都告诉我，他们打算走。”
两年前，缓和开始时，档案里只有几千份申请书。现在，根据各种可靠的计算，又提出了数以万计的申请，卷宗增厚了。东德政府否认西德报刊报道的二十万人想离开的消息，但是并不否认比此数少一些的人想要离开。
每天约有五十至六十人——比一年前登门的人多一倍，去弗里德里希大街上的西德代表处，大多数是为了申请出境许可证。今年将有约一万五千名东德人被官方批准迁居西方。另有五千人非法越过边界。
他们之中并非所有的人都是出于政治原因而离开的。一个出租汽车司机说，他想多挣点钱。东德每月的平均工资不到西德工资的一半。其他人提出申请就是因为他们对东德的旅行限制感到厌烦，或者对西方的生活好奇。
据一个官员说，公安部已经敦促党的首脑昂纳克“拿出大棒”，对那些说想要出走的人加重惩罚。这个官员说，“问题是，提出申请是完全合法的。我们确实不知道该怎么处理。显然，苏联使用的方法在这里是不适用的，但是一切取决于事态如何发展”。
有些请愿者已被逮捕。估计萨克森里萨市的一名医生卡尔—海因茨尼采不久将受审，罪名是在向联合国提出的请愿书中“诽谤国家”。那份请愿书指责东德压制自由离境的起码人权。

显示原版>>

Previous:英法首脑在朗布依埃举行的会谈结束

Next:奥地利《新闻报》报道：《东方首脑会晤寻求制订新的策略》


南非《明星晚报》报道：《南非------非洲反对赤色军舰的堡垒》

出版日期:1976.11.15
         期次:6532
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南非《明星晚报》十月三十日刊登一则报道，标题为《南非
——非洲反对赤色军舰的堡垒》。原编者按说：“俄国海军力量的增长对于南非的影响有多大？一个认为影响很大的人就是北约组织在布鲁塞尔的国际军事参谋部退休了的情报首脑冈特·波泽尔海军少将。他在一篇题为《苏联海军力量、南部非洲和世界均势》的文章中说明了他的看法。这篇文章发表在最近一期的《南非国际》上。”
这篇报道介绍波泽尔少将的文章如下：
如果俄国和西方海军在可以预见的未来发生一场全面冲突的话，俄国人差不多肯定会吃败仗。
威胁不过波泽尔少将认为，苏联进行海军建设的战略思想是带有威胁性的，因为这个战略的目的是为了作为所谓“和平均势”的后盾，而不是为了同西方海军直接发生冲突。
他列举俄国海军“和平时期”的目的如下：
用炫耀军事力量和向它所支持的政权与捣乱分子提供军事援助的办法来支持和平战略的阴谋。
用“炫耀旗帜”的办法来增加其作为无所不在的海军超级大国和作为反西方运动的保护人的威望。
监视西方的海上活动，取得一个有利的地位以控制好望角的输油线路——对西方至关重要的一条海上运输线。
在有利的地点为危机和大战准备后勤支持和便利。
保证苏联军备与重工业所急需的原料和矿产的输入和在海底开采这些资源。独特的支持庞大的捕鱼船队，这些船队在南方海面所进行的大规模的捕捞活动大大有助于改善苏联人的食物状况。
保护大型商船队的活动及其倾销的做法。捕鱼队和商船队的间谍同颠覆活动相配合。
波泽尔认为，所有这些都“表明安哥拉、莫桑比克和西南非洲的未来的重要性和南非共和国的独特的作用”。他说，“那个僻远的国家，由于管理得井井有条的社会秩序，经济稳定，资源丰富，成为苏联渗入非洲的主要障碍。”
他继续说：“作为一个具有西方思想的国家，它提供了维护某些西方利益和加强海上力量的关键性的战略位置。同样重要的是它有现成的、为欧洲国家所急需的资源，这些欧洲国家现在由于反复无常的第三世界的要求，正受到越来越大的压力。”
波泽尔少将指出，南非“无疑是一个很有希望的国家”，但是他又说，“由于种族问题，它又是一个有机可乘的国家”。
“苏联利用安哥拉和莫桑比克不稳定的情况作为桥头堡，把阴谋的矛头对准这个脆弱的障碍物，以遂其民族的目的。
“在这个斗争中，复杂的种族隔离政策问题以及西方反对种族隔离政策的感情用事的警告和做法，现在都被用来达到谴责南非共和国并使它在它的天然盟友（即非洲和西方）中陷于孤立的目的。”
波泽尔少将认为，如果西方继续推行其现行的方针（他相信这个方针是违背西方自己的利益和非洲的现实的），苏联人打乱世界力量对比的企图是会成功的。
他认为，在世界斗争中，有一条战线就在南部非洲，“如果在那里失去地理上的有利形势，特别是削弱南非的稳定性，这对于世界力量对比就将发生直接的影响”。
他认为西方同南非站在一起的时候已经到来，“即使不作为并肩战斗的兄弟，至少也要作为为苏联的扩张活动设置障碍物的兄弟”。

显示原版>>

Previous:苏联马来西亚讨论马六甲海峡问题

Next:意中友协主席祖凯蒂在港谈访华观感


苏联马来西亚讨论马六甲海峡问题

出版日期:1976.11.15
         期次:6532
         版次:3
         栏目:\[第三版]
文章正文:
【路透社吉隆坡十一月十一日电】苏联海运部第一副部长弗拉基米尔·吉洪诺夫今天同马来西亚外长艾哈迈德
·里陶丁讨论了国际海运船只使用马六甲海峡的问题。
马来西亚和印度尼西亚已提出了确保在马六甲海峡安全航行和防止油污的措施，他们宣称马六甲海峡是在他们的领海范围之内。
最近在纽约召开的海洋法会议上，马来西亚同意承认外国船只根据沿岸国家提出的条件无害通过马六甲海峡的权利。
艾哈迈德·里陶丁说，他和吉洪诺夫还讨论了双边贸易（其中包括苏联增加对马来西亚橡胶的购进量）和经济合作问题。

显示原版>>

Previous:新加坡《南洋商报》报道：苏联对新加坡大肆进行经济文化渗透

Next:南非《明星晚报》报道：《南非------非洲反对赤色军舰的堡垒》


西德《法兰克福汇报》报道：《广交会上的缓和气氛》

出版日期:1976.11.15
         期次:6532
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《法兰克福汇报》十一月九日刊登一篇报道，题为《广交会上的缓和气氛》，摘要如下：
中国问题观察家在华及其拥护者接管政权以后发现中国的工业发展出现了新的动力。工业建设在很大程度上摆脱了意识形态上的压力，将重新处于突出地位。现在，来自西方的商人在今年秋季广交会上找到了这种猜测的根据。西方商人们说，现在的谈判和过去不同，是求实的，是在缓和的气氛中进行的。在轻型机械这一专业方面，北京有关部的主管人员第一次参加谈判。这些负责人愿意听取西方的意见，他们“常常笑容满面”，同他们进行的谈判和同欧美谈判伙伴进行的谈判一样。在谈判中中国人还透露，多年来搁浅的谈判不久将重新进行。援引一位中国高级官员的话说，“你们再等几个星期，我们就可以就许多事情再来谈判。”
西方商人们还说，中国对西方货物的兴趣明显地变得更高了。但中国人一再提醒说，如果西方能多买一些中国货物，反过来中国就可以买更多的西方货物。在这方面引人注目的是，中国人的价格政策是根据所谋求的市场上的价格水平灵活而定的。普遍缓和的气氛也表现在活动自由的扩大上。每个西方参观者都得到一个单子，上面列有二十八个饭馆的名字，还注明，“不必预订”。另外，交易会领导机构主动组织参观人员到广州郊区进行游览。

显示原版>>

Previous:蒋帮中央社报道：蒋党召开十一大


香港《虎报》报道广交会的一些情况

出版日期:1976.11.15
         期次:6532
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《虎报》十一月十一日报道：
据美洲银行十一月十日在这里发表的报告说，中国最近采取的政治行动现在可能会导致华国锋主席领导下的稳定时期。
《中国要闻》是美洲银行香港办事处编写和发行的一个月刊，这个刊物说：“中国的这位新领导人在经济和军事方面有丰富的经验，他以各种身份握有党政军和保安方面的巨大权力。”
同人们预料的一样，广州的中国出口商品交易会在开始时成交缓慢，但是美洲银行的这一刊物说，在第一周中去那里的美国公司代表之多创造了纪录。预计到广交会结束时，派人员前往的美国公司总共会达到四百家。
中国当局首次明白地表示希望购买美国医疗技术和设备，据认为这个迹象表明中国认真考虑在传统的出口交易会上购买外国产品。

显示原版>>

Previous:意中友协主席祖凯蒂在港谈访华观感

Next:芬兰友好人士访华团团长在港谈观感


新加坡《南洋商报》报道：苏联对新加坡大肆进行经济文化渗透

出版日期:1976.11.15
         期次:6532
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新加坡《南洋商报》十一月七日报道：
苏联和新加坡之间的贸易关系，自从两国于一九六六年签订贸易协定以来，一直在稳定地增长。
在今年上半年，和一九七五年同时期比较，两国的贸易额已增加一倍以上，达到四千五百七十八万元（或一千四百万卢布）。苏联对外贸易机构购买新加坡的货物和服务，已增加了百分之二十七。新加坡输往苏联的货价总额，在该时期内共达一千八百六十三万九千元（或五百七十万卢布）。
据消息称：在今年内，苏联对外贸易机构已向新加坡购买二千二百吨椰油，三十二万八千双皮鞋，以及其他货物。有十七艘苏联轮船，将在新加坡造船厂修理，修理轮船的款项，将超过二千二百八十九万元（或八百三十万卢布）。
新加坡工业在一九七五年底的复苏，刺激对一些苏联货品有更多的需求。例如，今年新加坡对苏联购买的棉花，已增加了六倍，棉织品增加了百分之六十三，鱼类及其他海产增加八倍。此外，本地商家也计划向苏联购买水泥、窗玻璃、机械和各种配备。
苏联除了直接交货给新加坡，以及购买新加坡的货物之外，也通过新加坡的公司，进行了数额大的转口贸易，包括购买橡胶。
从新苏两国长期贸易和合作的经验显示：两国之间现有的贸易数额，对苏联和新加坡之间对外贸易的进一步发展，是有着很美好的前景的。
另悉：我国驻苏联大使拉赫曼，近日配合苏联国庆日在苏联接受记者的访问称：新苏两国间的关系十分良好。两国在文化合作方面也有令人鼓舞的进展。多年来，有许多苏联学生在新加坡的大学中就读中文，新加坡也举办一些苏联语文班级，并派出学生到苏联深造。一九七三年新加坡的文化代表团曾访问苏联，最近新加坡的足球队也到苏联访问。
拉赫曼说，新苏两国之间有一项文化协议。每两年便拟定新的文化交流的活动计划。
询以两国间的经济合作，拉赫曼说，新加坡有一间莫斯科银行的分行。每年约有七百艘苏联船只停泊在新加坡海港，有相当数目的苏联船只在新加坡进行修理。

显示原版>>

Previous:英国《外事报道》文章：《安哥拉的苏联化》

Next:苏联马来西亚讨论马六甲海峡问题


意中友协主席祖凯蒂在港谈访华观感

出版日期:1976.11.15
         期次:6532
         版次:4
         栏目:\[第四版]
副题:港报报道：《粉碎“四人帮”人民更团结 群众干劲大中国益繁荣》
文章正文:
【本刊讯】香港《文汇报》十一月七日刊登题为《粉碎“四人帮”人民更团结群众干劲大中国益繁荣意中友协主席祖凯蒂访华后经港谈话》，摘要如下：
“毛主席逝世后，意大利很多人都在关心中国的前途，他们担心中国是否仍然会沿着一条对人类产生巨大影响的路线前进。意大利很多工人和群众问我们：‘中国今后会怎么样？中国发生了什么事？’正当中国经历着一个重要历史时刻，我们来到了中国。通过两周的访问，我们对中国的前途，对人类的前途，更加充满了信心。”这是意大利—中国友好协会主席乔治·祖凯蒂结束访华后，接受本报记者访问时说的一番话。
祖凯蒂说：“意大利和中国相距万里，我们又不是中国人，为什么要这么关心中国的前途？因为我们认为，中国今天走的路，代表了人类的明天，中国的革命对世界来说是很重要的。她那里发生的事，不就值得我们关心吗？曾有一段时期，人们寄希望于苏联。但我们很多朋友从苏联回来后，都发现那个社会并不是人类的明天。在探索人类前途的道路上，有人走了回头路。因此现在人类探索前途时，都要注视中国了。对世界很多受压迫的人民来说，中国是他们的希望，他们当然关心她走什么路。毛主席逝世后，这种关心更加显著。但是，当我们看见中国举国上下都欢呼粉碎‘四人帮’，批判他们的修正主义路线，并表示决心团结在华国锋主席领导下的党中央周围、继承毛主席的遗志时，我们都有一种如释重负的感觉。我个人觉得，此行的一个最重要的体会就是，毛泽东思想确是深入民心，文化大革命的成果也在人民群众中深深地扎了根，这是中国社会主义前途的一个根本的保证。”
祖凯蒂说：“‘四人帮’是在文化大革命中上台的。因此西方就有人这样说：‘打倒四人帮，就是对文革的否定’。我想在香港也必然有这种讲法。而这个问题初时在我们心中也产生怀疑。但我们在中国却丝毫找不出半点根据来支持这种说法。工人、农民、街上的人、大字报，都逐点逐点重申毛主席的根本思想，坚持毛主席的革命路线，肯定了文革的成果。事实上，应该把‘四人帮’与文革区分开来。文革是毛主席亲自发动和领导的，‘四人帮’背叛了毛主席，人民群众把他们打倒是完全合理的，这完全谈不上否定文革啊！”
祖凯蒂又说：“同样道理，难道现在打倒了‘四人帮’就不必再批判资产阶级吗？毛主席指出资产阶级就在党内。只要党内有资产阶级，共产主义社会还未实现，就要批判资产阶级，批判资产阶级法权思想，毛主席早已作出学习无产阶级专政理论的指示。批判资产阶级法权，早在列宁时代便已提出。”
祖凯蒂又谈到他自己对中国的前途感到无限的信心。他说：“我的信心，首先是来自中国人民的信心。在北京时，一个老朋友对我说：‘一九八○年你再来中国时，你会发现我们的无产阶级专政更巩固，我们的国家更繁荣。’中国人对我说，当‘四人帮’在横行霸道时，人民群众的社会主义积极性大受压抑。现在，‘四人帮’阴谋被粉碎，中国人民继续遵循毛主席的革命路线‘抓革命、促生产’。不久之后，中国的社会主义革命和社会主义建设将出现一个更加美好的局面。
“信心的另一个泉源就是亲眼看见中国人民在粉碎‘四人帮’后表现出来的干劲和团结。”他接着列举了很多在农村、工厂见到的例子。他说：“粉碎了‘四人帮’，人民表现了由衷的喜悦，因此他们建设社会主义的劲头很大，衷心拥护华国锋主席为中国人民的领袖。因为华国锋主席为人民除了大害。中国人民建设社会主义显示了冲天的干劲和空前的团结。”他说：“我深信中国的无产阶级革命事业将会继续下去，从而促进国家的繁荣。”他说：“我们要相信中国人民群众。用马列主义和毛泽东思想武装起来的亿万人民，才是真正的力量。”

显示原版>>

Previous:南非《明星晚报》报道：《南非------非洲反对赤色军舰的堡垒》

Next:香港《虎报》报道广交会的一些情况


英报文章：《美国注视着勃列日涅夫的出访》

出版日期:1976.11.15
         期次:6532
         版次:1
         栏目:\[头版]
副题:说美密切注视勃列日涅同波、南、罗的会谈
文章正文:
【本刊讯】英国《卫报》十一月十二日刊登一篇文章，题为《美国注视着勃列日涅夫的出访》，摘要如下：
美国正密切注视着勃列日涅夫的紧张的外交活动，这种活动首先是波兰领导人盖莱克本星期对莫斯科的访问，接着，勃列日涅夫将于下星期访问南斯拉夫，然后在布加勒斯特同齐奥塞斯库总统举行双边会谈，最后的高潮是，在罗马尼亚的首都举行一次华沙条约国的最高级会议。
这些会议的部分目的是要巩固苏联同共产党集团的其他国家的经济和军事关系，同时，在南斯拉夫，是要使铁托总统放心并拉拢他。
苏联显然还试图估计在美国总统选举之后的东西方关系。这里的克里姆林问题观察家们认为，苏联总是试图试一试新任的美国总统的耐久力。
然而，就卡特的情况而言，勃列日涅夫在美国进行总统选举活动期间捎话给他，要他确信：在奉行和平共处的政策方面，苏联准备同他进行合作。
但是，在捎了这些口信之后，美国两位总统候选人之间进行了关于外交事务问题的辩论，美国对南斯拉夫可能受到入侵的反应已成了总统选举中的乒乓球赛。
卡特在总统选举之后举行的记者招待会上从下述的立场后退了：他将不会为了对付苏联的入侵而把美国军队派到南斯拉夫去。他的讲话是比较矛盾的，他说这样一种入侵将必然会危及缓和。
然而，美国和南斯拉夫之间举行的关于购买武器的谈判正在继续进行，并正在悄悄地取得进展。美国官员对于有关武器的问题仍然保持缄默，但是，毫无疑问，卡特政府像福特政府一样准备用美制武器支持南斯拉夫的军事战备。
这里认为，勃列日涅夫同盖莱克会谈集中地谈论波兰国内的困难局势。苏联希望防止发生食物缺乏的状况并防止由于人民反对提高食物价格而造成骚乱，而且不希望不得不派苏联的军队去干涉波兰的事务。但是波兰不可能得到西方充分的经济援助，这种情况使它进一步依赖莫斯科。
勃列日涅夫访问南斯拉夫已经计划几个月之久。这次访问由于南斯拉夫的坚持而推迟了，直到苏联终于同意采纳为七月份召开欧洲共产党最高级会议提出的一项方案，这一方案承认各国党的独立性并取消莫斯科自称为共产党运动的领导中心的提法。勃列日涅夫和铁托都是非常重视这次会晤的。
南斯拉夫指望重申一九七一年的贝尔格莱德宣言，苏联在这一宣言中正式承认南斯拉夫的独立。铁托还将谋求苏联再次作出保证，表明它将停止支持南斯拉夫的反对派。
有些美国观察家还认为，勃列日涅夫将为苏联海军在南斯拉夫的亚得里亚海港口至少取得有限的便利条件，并且希望使得苏联运送军事补给的飞机获得飞越领空权。这里的官员对于南斯拉夫可能愿意给予苏联海军某些方便条件感到更为不安，因为这样可能严重破坏欧洲的力量均势，尤其会使意大利的微妙局势受到影响。
这里也正非常密切地注视勃列日涅夫同罗马尼亚领导人的会谈。

显示原版>>

Previous:共同社报道：我报纸在揭批“四人帮”同时颂扬周总理

Next:港报文章：《革命就是解放生产力》


英法首脑在朗布依埃举行的会谈结束

出版日期:1976.11.15
         期次:6532
         版次:2
         栏目:\[第二版]
副题:德斯坦说双方首脑首先讨论的是当前重要的经济和货币问题
文章正文:
【路透社朗布依埃十一月十一日电】英国首相卡拉汉今晚在这里开始同德斯坦总统举行最高级会谈，以告诉这位法国领导人，英国将自己设法摆脱它的经济困境。
英国人士暗示，卡拉汉并不指望欧洲共同市场帮助英国摆脱它的危机。
英国已在谋求国际货币基金组织的三十九亿美元的贷款，它对共同体所要求的是在这一努力中给予道义上的支持。法国官员说，卡拉汉可以得到法国的完全同情。
【路透社法国朗布依埃十一月十二日电】德斯坦总统和卡拉汉首相在使法英关系进入一个新阶段以后，今天在这里的十四世纪的朗布依埃堡共进工作午餐时结束了他们的两天首脑会谈。
【法新社巴黎十一月十二日电】题：吉斯卡尔·德斯坦说：首先是重要的经济和货币问题
德斯坦十二日下午就他同英国首相卡拉汉的会谈在朗布依埃发表的谈话中说，“我们的会谈谈到了共同关心的全部问题，当然首先谈到了当前重要的经济和货币问题”。法国总统在他的谈话中，主要列举了会谈的主要项目。关于经济和货币问题，他说：“法国的立场始终是赞成可能有助于国际货币体系的稳定、有助于主要有关国家货币关系的稳定的任何东西。”
德斯坦是在设在朗布依埃市政厅中的新闻发布厅中向一百来名记者发表这番谈话的。
坐在总统旁边的英国首相接着用英语评论了这次会谈。卡拉汉称这次会谈是“亲密的”，他说，“这就是说，我认为我们两人都是坦率的，没有任何的保留，我们甚至是本着同一种精神来对国际问题提出我们各自的意见的”。
英国首相说，他感到“很高兴”的是，共和国总统和巴尔总理已向他指出，在国际货币基金组织的下次会议上，“法国代表将在我们将要进行的讨论中起建设性的作用，而且，这不仅是为了英国的利益，也是为了整个共同体的利益”。

显示原版>>

Previous:德新社报道说：黑格现在面临着处处削减防务计划的阴云

Next:美《纽约时报》文章：《东德新近出现的不安定使当局感到为难》


英国《外事报道》文章：《安哥拉的苏联化》

出版日期:1976.11.15
         期次:6532
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《外事报道》十一月十日发表一篇文章，题为《安哥拉的苏联化》，摘要如下：
尽管涌入西南非洲的数以百计的安哥拉难民都在传说着关于在安哥拉南部有着“非寻常的”军事活动的消息，但是，罗安达的安哥拉人运政权仍然矢口否认。
西方分析家认为这表明古巴和人运在南方的反游击活动遇到了意外的障碍。安盟说，它的突击队在万博、在本格拉铁路沿线的其他城镇、在洛比洛港和木萨米迪希港进行了破坏活动。目前，人运在南部发动攻势的目的是：
１、封锁同西南非洲相连的边界，切断安盟得到新武器供应的方便通路；
２、保卫南部港口的内地，为预期的庞大的苏联捕鱼舰队的抵达作好准备；
３、把同西南非洲相连的这块地区清出来，作为反击边界另一边的西南非洲人民组织的得到加强的活动的基地。
据可靠消息说，在总统内图最近访问莫斯科期间，苏联提出要求，要他们扑灭在安哥拉的抵抗运动，作为俄国向安哥拉派大批技术人员的条件。但是，尽管是这样，安哥拉仍然在继续苏联化。人运中央委员会公布了两项重要政策声明，这就预示人运政权将成为正统的共产党政权。日前，安哥拉已正式称为“马列主义共和国”。人运的政策声明表明将出现一个“民主革命专政”的时期，在此时期中，农民将成为革命的主要力量，而工人阶级仍将发挥“领导作用”。
为了牢固地控制这个国家，人运已经在从事全面的行政改组。作为党魁的内图效法着苏联的榜样，已采取了直接控制政府的作法。降低了总理的职权。目前还没有任命总理。直到最近改组前还担任这一职务的多纳西门托将要接受新的职务。
最近这次改组使阿尔沃斯的地位明显下降。他原来的内政部已被取消。在人运的高级领导层中，黑白混血人占大多数，而阿尔沃斯则是领导层中少数几个非洲黑人之一。内图一直把他认作是他的最危险的潜在对头。主要是由于担心民兵部队可能发动政变，所以才让他参加了代表团前往莫斯科访问。因为这支民兵是在去年争夺罗安达的战斗中由阿尔沃斯帮助建立起来的。

显示原版>>

Previous:安盟和解阵发表联合公报：重申继续武装斗争反对苏古侵占安哥拉

Next:新加坡《南洋商报》报道：苏联对新加坡大肆进行经济文化渗透


“马来亚革命之声”电台播发：菲律宾共产党主席声明《人民革命力量必胜》

出版日期:1976.11.16
         期次:6533
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】“马来亚革命之声”电台十一月十一日广播《菲律宾共产党中央主席声明》，全文如下：
菲律宾共产党中央委员会主席阿马多·格雷罗今年九月十一日发表题为《人民革命力量必胜》的声明，分析菲律宾的革命形势，指出人民革命力量必不可免的要在菲律宾取得胜利，号召全体同志坚决执行党的紧急任务，把菲律宾革命推向前进。声明全文如下：人民革命力量必胜
在马克思主义、列宁主义、毛泽东思想的理论基础上重新建立起来的菲律宾共产党，经历了七年多尖锐的革命斗争，并在这个过程中，在思想上、政治上和组织上都有了进展。
一九六八年十二月二十六日，我们敢于重新建党和白手起家。现在，我们既然有了数以千计在反对美国—马科斯集团法西斯独裁政权斗争中经受过严峻考验的党员，那么，敌人要大批杀害我党领导人，只能是痴心妄想，这肯定是比过去任何时候都更加清楚了。
党的领导在于它的思想路线和政治路线的正确。只要我们唤醒、组织和动员群众起来为他们自己的正义的革命事业而斗争，我们就能继续取得胜利。党的各级组织也就不会缺乏有才干的领导人。党的干部不断从革命群众中涌现出来，他们在革命斗争过程中得到锻炼和发展。一旦有需要，党能够随时增加或补充自己领导机关的成员。九个地区的党组织和中央委员会的各个总部，都是中央委员会的干部的丰富源泉。我们有好几十位党的干部可以被任命为中央委员，他们在思想上、政治上和组织上都具备条件。他们的长处是有经验和受过锻炼，这是一九六八年的中央委员所不曾具备的。面对敌人日益凶恶的行动，中央委员会第三次全体会议全面研究了如何保存中央委员会的问题，并且采取了充分的预防措施。尽管发生了一月事件和八月事件，中央委员会作为一个整体还是完整无损的，并且有能力补充和增添自己的成员。象一切革命的新生事物一样，重新建立的党必须遭遇和必须克服各种巨大的困难。在党重建后的头两年内，当党远比现在弱小得多的时候，中央委员会副主席就被杀害了，总书记被逮捕了，但是我们仍旧继续前进。现在敌人吹嘘说从一九七○年以来已经俘虏了党的一些同样杰出的领袖，同时还有相当一批中央委员落入他们手中。革命必将继续前进，党将继续领导革命，只要还有压迫，人民的反抗就必将继续下去，党就一定有继续兴旺发达的条件。
对一个无产阶级的革命党说来，某些挫折的出现只能激励我们更加坚决和更加有效的去进行斗争，反对美国—马科斯集团的法西斯独裁政权。我们拥有一个提高我们的战斗精神和战斗力的日益广泛的基础，我们总结自己的经验，吸取自己的正反两方面的经验教训，斗志昂扬地执行我们的紧急任务。最重要的是我们必须为反对马科斯法西斯专政和美帝国主义，实现人民的民族民主权利而顽强地战斗，唤醒、组织和动员广大人民群众起来实现这个目的。只要我们决心为人民服务，并且依靠人民，我们就一定能经得起任何困难和牺牲的考验。虽然我们应当避免和防止不必要的牺牲，但我们必须不怕牺牲。没有牺牲就不会有革命的胜利，在任何挫折面前我们决不动摇，我们必须坚持我们的正义的革命事业，依靠群众，为打败敌人而更加努力地奋斗。
法西斯专政已经腐朽不堪了，它表面上的强大只是暂时的，引起这种腐朽不堪的政治危机和经济危机正在不断恶化。国内和国际条件有利于进行革命，人民革命力量必不可免地要在我国取得胜利。我们越是热烈欢呼日益发展的人民抗敌运动，我们就越是不能放松警惕；我们憎恨和藐视敌人，但是我们在战术上要始终重视它和认真对待它；我们必须经常保持警惕，要善于发展城市和乡村地区的地下活动，特别是因为我们的游击战线还狭小，而且由于军事牵涉到城乡的配合。我们必须彻底研究敌人所掌握的关于我们的每一个战术情报，我们必须及时挫败敌人正在策划的罪恶勾当，我们必须使这些情报失去效用，在必要的时候我们必须在人员、地点和方法上作重大的改变。我们必须做好我们的政治工作，因为有越多的人民积极地工作和支持我们，就意味着我们有更多的力量、办法和手段同敌人斗争，并且战胜它。我们实行集中领导和分散群众的方针，因此，当我们的联系发生困难的时候，我们就坚决按照中央领导的总路线和已经定下的各项方针办。地区党组织可以采取主动，根据各自的情况进行艰苦的工作。地区党组织、新人民军、群众组织和群众运动，必须是中央委员会制订的自力更生方针的根基。人民和战场是我们力量和获得补给的取之不尽、用之不竭的源泉。我们必须善于掌握我们的人民战争的特点，坚决执行我们的紧急任务。如果我们做不到这点，我们将从我们革命斗争已经达到的水平上大大地后退，我们必须抓住每一个时机，进一步发展革命的主观力量，利用良好的客观条件推进人民民主革命。
在新人民军、乡村、工厂、学校、机关甚至平房和监狱里的每一个党员，都必须不屈不挠地和生气勃勃地尽自己的一份责任，把菲律宾革命和无产阶级的阶级领导权推向前进。
坚决执行我们的紧急任务！
打倒乌科斯法西斯专政及其美帝国主义主子！
革命的领袖总是从革命的群众运动中涌现出来！
菲律宾共产党和新人民军万岁！
人民民主革命万岁！
菲律宾共产党中央委员会主席
阿马多·格雷罗
一九七六年九月十一日

显示原版>>

Previous:美议员纳恩主张北约战略应改变为准备打短期战争同志对付长期战争

Next:越南同美国在巴黎举行会谈


路透社报道：北约国防部长本周举行秘密会议

出版日期:1976.11.16
         期次:6533
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布鲁塞尔十一月十一日电】（记者：詹·弗利）对苏联日益加强的核武库感到担忧的北约国防部长们，下周将在伦敦举行秘密会议，制定西方联盟如何打一场核战争的计划。
北约绝密的核计划小组的会议将是在美国明显地改进它在西欧的核武器及其运载办法的时候举行。
最近几天，美国政府已决定派运载核武器的，能力比老式的Ｆ—４鬼怪式飞机更强的飞机去欧洲。Ｆ—４鬼怪式飞机将在今后几年中退役。
在北约总部的外交观察家们说，这些Ｆ—１１１战斗轰炸机和Ｆ—１６战斗机的到来将是给俄国的一个暗示：它不能继续扩充它用来进攻西欧的核力量了。
这些人士说，北约的欧洲成员国，特别是西德，担心欧洲的核力量对比已开始变得对莫斯科有利。
之所以如此，一个主要的原因是，苏联的一种新的中程弹道导弹，即ＳＳ—Ｘ—２０，已经或即将部署在苏联西部，以便用来攻击欧洲的目标。
北约情报人士说，除了ＳＳ—１６和ＳＳ—Ｘ—２０以外，苏联还在部署三种新的洲际弹道导弹，以替换较老式的不那么先进的火箭。
这些人士说，还在研制其他导弹，以代替由潜艇运载的远程弹道导弹。
一位人士说：“俄国人过去把精力集中在发展导弹的数量上，而现在既然在数量上超过了美国，就致力于改进这些导弹的质量了。”
美国情报数字表明，俄国人现在拥有大约一千五百枚以地面为基地的洲际导弹，而美国为一千零五十五枚。
潜艇发射的导弹，苏联有八百二十五枚，美国有六百五十枚。
外交人士说，将在十七日和十八日举行核计划小组例会的国防部长们将推敲计划，以确保任何核战争都是可以控制的，而不致无节制地升级为一场可能毁灭世界的战略武器的较量。
北约老是说，在东西方开战的情况下，它可能首先使用核武器。
战略家们越来越认为，北约将不得不使用核武器以制止苏联和它的华约盟国的突然西进。
这是因为，在东西方之间的战线上，华约在兵员、坦克、飞机和大炮方面远远优于北约。
北约制定了一个前进战略。根据这种战略，战争将在尽可能靠近东德边界的地方进行，因为西德担心自己成为核灰尘的辐射区。
核计划小组是在一九六六年成立的，目的在于在已清楚地看出美苏双方都有能力给对方造成巨大损失、因而战争很可能首先在欧洲爆发、在欧洲使用较小的战术装置的情况下，使欧洲人对于如何进行一场美苏核战争能有发言权。
北约核政策的全部要点就在于尽可能限制这样一场战争。
核计划小组的常任成员是：美国、英国、西德和意大利。现任成员有加拿大、挪威、荷兰和希腊。

显示原版>>

Previous:葡共八大闭幕 库尼亚尔继续任总书记

Next:美议员纳恩主张北约战略应改变为准备打短期战争同志对付长期战争


罗马尼亚国防部长结束对苏访问

出版日期:1976.11.16
         期次:6533
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十一月十三日电】罗共中央政治执行委员会候补委员、罗马尼亚国防部长科曼上将结束在苏联的正式友好访问后今天启程回国。
在十一月九日至十三日的访问期间内，苏共中央总书记勃列日涅夫接见了科曼。就进一步发展苏罗两国友好关系与合作及一些迫切的国际问题交换了意见。
科曼和罗马尼亚军事代表团同乌斯季诺夫等苏联军事首长举行了会晤和会谈。讨论了共同关心的广泛问题。两位部长高度评价了业已形成的苏罗两国国防部代表举行会晤与交流经验的做法，指出，他们今后仍将促进进一步加深和扩大苏罗两国武装力量在双边基础上以及在华沙条约范围内的联系。

显示原版>>

Previous:美报专稿：《预料苏联将提出削减武器的新要求》

Next:葡共八大闭幕 库尼亚尔继续任总书记


麦克纳马拉到印度访问

出版日期:1976.11.16
         期次:6533
         版次:3
         栏目:\[第三版]
副题:说世界银行将增加对印度的援助
文章正文:
【印新处新德里十一月十二日电】萨马查尔社报道，世界银行行长麦克纳马拉在离开新德里之前对记者说，世界银行将增加对印度的援助。他在机场说：“我们世界银行的人很想在一切方面继续向印度提供援助，特别是技术和财政援助。”印度通过自己的成绩表明，提供这样的援助是完全应该的。
麦克纳马拉说，他对这次访问“十分满意”，他赞扬印度政府在经济发展方面能抓住重点。政府首先考虑提高农业产量、特别是粮食产量，提高工业增长率，增加出口和减少人口增长，这些都是十分英明的。这些措施将使今后有可能增长得更快，而且将为今后的发展打下结实的基础。
他说，增加印度国内和国外投资的可能性“确实很大”。
早些时候，世界银行总裁一行拜会了计划委员会副主席哈克萨尔。
会谈时，麦克纳马拉对于了解计划委员会对农业、粮食、水利和出口等的长远规划表现出有极大的兴趣。印度方面送给麦克纳马拉一份第五个五年计划。
【印新处新德里十一月十一日电】世界银行行长罗伯特·麦克纳马拉十日拜会了总理英迪拉
·甘地夫人。
早些时候，这位世界银行行长会见了几位中央部长，麦克纳马拉在同财政部长苏布拉马尼亚姆会谈时说，印度在经济方面取得了突出的成绩，因此它已达到了理应得到世界银行和工业先进国家更大量援助的发展阶段。
麦克纳马拉同苏布拉马尼亚姆就共同感兴趣的问题讨论了两个多小时。

显示原版>>

Previous:印度议会最后通过延期举行全国选举

Next:香港《天天日报》文章：《江青扼杀〈创业〉内幕》


美报专稿：《预料苏联将提出削减武器的新要求》

出版日期:1976.11.16
         期次:6533
         版次:2
         栏目:\[第二版]
副题:谈本月下旬布加勒斯特会议将讨论的问题
文章正文:
【本刊讯】美国《纽约时报》十一月十四日发表一篇专稿，题目是《预料苏联将提出削减武器的新要求》《东欧外交官员报告：谋求与卡特政府早日达成协议》，摘要如下：
东欧外交官们报告说，预料，计划于十一月二十四日至二十五日在布加勒斯特召开的苏联集团七位领导人会议，将提出一项关于采取步骤实行东西方裁军和削减军队的新要求。
他们说，这个要求主要将向当选总统吉米
·卡特和施密特总理（他的党上月在西德选举中获胜）提出。
这些外交官说，华沙条约组织提出的这个裁军建议将是一个信号，表明苏联希望尽快与美国达成第二阶段限制战略武器协议。提出关于削减军队的建议是为了给十九国在维也纳举行了四年之久的关于东西方互相削减在中欧的军队的谈判打气。
熟悉东欧事务的福特政府官员们也作出这样的预料：新的裁军和削减军队的建议将是布加勒斯特会议的主要内容。上一次这样的会议是一九七四年四月在华约召开的。
东欧外交官们说，苏联特别想早日同即将上任的卡特政府达成裁军协议，作为阻止一位东欧外交官所说美国左派力量的增强的手段。这位外交官说，东欧人认为，这次总统竞选已导致了美国舆论和西德舆论“反苏主义”的普遍增长。
这些外交官说，将在布加勒斯特会议上讨论的其它主要问题是：对中国新领导采取共同态度，与西方资本主义国家的经济关系以及为了促进一九七五年赫尔辛基欧安会的工作需要作出的努力。
关于中国问题，这些外交官说，他们预料这次会议将表示要同北京领导改善关系，以便和苏联最近发给中国的贺电的调子取得一致。
这些外交官指出，为了给这次布加勒斯特会议作准备，苏联已经开始在东欧调整关系，特别是调整同具有独立思想的南斯拉夫人和罗马尼亚人的关系。苏联共产党首脑勃列日涅夫计划在去罗马尼亚之前前往南斯拉夫同铁托总统会晤。在布加勒斯特，勃列日涅夫打算在华沙条约组织开会之前利用两天时间同齐奥塞斯库总统进行会谈。
关于三十五国赫尔辛基会议，这些外交官说，布加勒斯特会议还将讨论为明年九月在贝尔格莱德继续举行会议做准备工作的问题。
这些外交官说，由于罗马尼亚最近表示想要与苏联境内——主要是在摩尔达维亚——的四百万罗马尼亚族人进行接触，这项协议的一个新内容已在东欧的委员会里呈现出来了。他们解释说，根据赫尔辛基协议，这等于提出了国界两边的家庭进行接触的问题。他们说，如果罗马尼亚人继续表示对于苏联境内的罗马尼亚族人感兴趣的话，匈牙利可能感到可以自由地要求和罗马尼亚境内的一百五十多万匈牙利人进行更多的接触。

显示原版>>

Previous:日本《朝日新闻》报道：《勃列日涅夫开始推行东欧外交》

Next:罗马尼亚国防部长结束对苏访问


美刊文章：《世界经济停顿：严重程度如何？》

出版日期:1976.11.16
         期次:6533
         版次:1
         栏目:\[头版]
副题:说“折磨着美国经济的停顿现在已在全世界范围内出现”
文章正文:
【本刊讯】美国《新闻周刊》十一月十五日一期刊登一篇文章，题为《世界经济停顿：严重程度如何？》，摘要如下：
布鲁金斯学会的一位国际经济学家弗·伯格斯坦说：“十分坦率地说，我极为忧虑。如果不大力刺激，德国和日本的经济恢复便可能结束。如果美国经济慢慢发展，世界经济就无法继续恢复。”
象伯格斯坦这样悲观的经济学家毕竟不多，目前的统计数字也不表明一场世界性的经济衰退即将临头。但是毫无疑问，折磨着美国经济的停顿现在已在全世界范围内出现。几乎一切地方的实际经济增长都减少了，巴黎的经济合作和发展组织现在预料，二十四个主要工业国一九七六年下半年将以仅仅百分之三点五的年率增长，小于原先预料的百分之五，明年即使有所改善，其幅度也不会很大。石油输出国组织的税收：经济学家们之所以特别忧虑，是因为石油输出国组织下月大概要使石油价格提高百分之十到十五，欧洲和日本遭受的损害将比美国遭受的损害要大得多。即使只提价百分之十，也等于是向全世界的购买力直接征收二百亿美元的税，而由于制造商把他们的产品成本增加的负担转嫁给消费者，还会造成另外三百亿美元的“附带影响”。华盛顿联邦储备委员会的亨利·沃利奇说：“石油提价使我感到的忧虑超过国际生活中的其他任何事情。石油提价可能使整个世界的经济恢复告吹。”
在自由派经济学家看来，经济发展放慢意味着，各国政府应当在财政和货币方面增加刺激力量。但是，正如美国一样，几乎没有什么国家愿意冒加剧通货膨胀的风险，在法国、英国、意大利和日本，通货膨胀仍然达到两位数字。大多数工业国不愿使它们的经济膨胀，而是希望经济发展的停顿能够永远消除通货膨胀，以便为以后更稳定、更长期的恢复奠定基础。于是，它们便尽量削减政府开支，设法控制国内货币供应量的增加，甚至强行征收新的税收和实行新的控制。
欧洲国家和日本没有使它们国内的经济再膨胀，而是都正在谋求扩展它们的十分重要的出口市场。法国已经出口了它的产品的大约百分之二十，德国把它的百分之三十七的货物运往国外。但是有一个出口国，就得有一个进口国，世界的需求却并非大到足以支持各地的一种以出口为先导的恢复。浮动危机：由于几个国家的货币处于混乱状态，这就加重了全世界的经济问题。目前的浮动汇率制设想货币的汇率能够逐渐上下波动，从而能以非常顺利的步骤消除一个国家的贸易逆差。例如，如果英国的进口多于出口，英镑的汇价就会渐渐向下浮动，出口货物就便宜一些，从而增加世界对英国产品的需求，直到达到平衡为止。但是浮动的幅度比原先预料的要大得多，从而造成了从法国和德国的动荡不定的局面到英国和意大利的危机这种种情况。甚至坚挺的货币也能造成贸易问题。德国马克的升值（仅今年就升值了百分之十四）造成对德国货的需求减少，因为马克升值提高了德国货在国外市场上的价格。
英国的货币问题比其他任何国家都糟糕，在英国，英镑的比价在年初为二点零二美元，现在已猛降到不到一点六○美元，从而提高了英国进口货物的价格，使得迅速在英国消灭两位数的通货膨胀的希望完全破灭了。慢下来：据大多数人估计，在遭受经济停顿之害的所有国家中，日本明年达到相当不错的经济增长率——百分之六以上——的希望最大。一个原因是，日本由于大大利用了它的经济的充分恢复，已设法做到使它的出口保持高水平。但是同日本今年早些时候百分之十三的增长率相比，连百分之六的增长率也小得多。
由于洛克希德丑闻使日本政府陷于瘫痪状态，看来它几乎无法采取行动来扭转国内经济停顿的局面。大通曼哈顿银行在日本的首席经济学家驹木说，其结果是“私人投资将在后面，政府开支增长的速度也没有达到应有的幅度。”就在上周，当产业省要求增加公共工程的费用时，主张加强财政方面的刺激措施的人便找到了一个强有力的盟友。但是，由于预算出现庞大赤字，通货膨胀率仍然高达百分之十一，而且石油输出国组织可能使石油提价，因而看来日本政府是没有心思加快经济发展的步伐的。
这次全球性的经济停顿会不会恶化成为另一次世界性的经济衰退呢？大多数专家认为不会，这主要是因为他们认为这次经济停顿是经济周期的变化造成的。
的确，在一些经济学家看来，一次世界性的经济停顿是一件健康的事情。华盛顿联邦储备委员会的沃利奇说：“这的确使我感到忧虑，但是经济扩展的速度减少可以带来时间较长、较平衡的复苏。”另一位美国官员补充说：“在经济词汇中，耐心这个字眼是人们最难于接受的字眼。但是代替耐心的是灾难。”然而，耐心也有其风险，如果石油输出国组织提高石油价格的行动确实使世界的需求减少五百亿美元的话，那时可能来不及采取足够的财政和货币措施来制止另一次严重的经济活动下降了。

显示原版>>

Next:萨达特要求美国向埃及提供武器


美议员纳恩主张北约战略应改变为准备打短期战争同志对付长期战争

出版日期:1976.11.16
         期次:6533
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十一月十二日电】由于参议院的一个代表团本周末从国外归来，人们可能重新施加压力，要求对保护西欧免遭苏联的大规模进攻的战略作出重大改变。
率领这个代表团的是佐治亚州民主党参议员萨姆·纳恩，他是参议院军事委员会成员，他对目前的战略提出疑问，这项战略设想，如果苏联进攻北约组织武装部队，将有大约三周预先警报时间并能够采取达六十天的牵制行动，而同时增援部队就会从美国源源而来。
纳恩驳斥这些设想是不现实的。他曾说，华沙条约组织武装部队准备在情报部门发出警报仅几天后就发动一场短期战争，目的是在北约组织军队能够集结起来之前就把它们消灭。
纳恩曾要求把北约组织的战略修改成能打这样一场短期的战争，“同时保持充分的优势以便对付一场长期的战争”。据报道，他同意陆军中将詹姆斯·霍林斯沃思所采取的基本立场。
霍林斯沃思向陆军领导人提出了一份秘密报告，报告预料会在大约两天前发出攻击警报，并且建议把北约组织的军队，包括美国第七军的十八万两千人调到东德边界附近。还建议大大增加盟国的大炮和导弹火力，以使北约组织的军队能够在东德边境附近阻止进攻的俄国和东欧国家军队。
据说，霍林斯沃思象在他以前的人一样也感到应当加强北约组织在德国北部的防线。
这个关键的地区主要由西德、英国和比利时的军队防守。美国的许多战略家认为，一旦发生战争，苏联坦克的主要进攻将是越过德国北部平坦的平原而不是对付美国在南部的阵地。如果越过德国北部的进攻获得成功，就可以占领德国、比利时和荷兰的港口，而这些港口是美军从美国得到补给、军备所需要的。

显示原版>>

Previous:路透社报道：北约国防部长本周举行秘密会议

Next:“马来亚革命之声”电台播发：菲律宾共产党主席声明《人民革命力量必胜》


葡共八大闭幕 库尼亚尔继续任总书记

出版日期:1976.11.16
         期次:6533
         版次:2
         栏目:\[第二版]
文章正文:
【德新社里斯本十一月十四日电】葡萄牙共产党一年一次的代表大会今天结束，选出了一个新的扩大了的中央委员会，同时在里斯本举行了群众大会。
代表葡萄牙十一万五千名共产党员的约一千二百名代表参加了这次四天会议，与会的还有许多海外代表。
这次代表大会表明党在库尼亚尔领导下决心挽回由于在总统选举中所得选票很少而失去的威信。
扩大中央委员会的目的，看来是为了通过注入新鲜血液来加强党的力量。
【路透社里斯本十一月十四日电】葡萄牙共产党（它是西欧最忠于莫斯科的共产党之一）仍然忠于它的强硬路线。
在四天代表大会结束的时候，中央委员会委员从三十六个增加到了九十个。一位代表说，约有一半新委员是在一九七四年四月军事政变（这次政变使葡共从地下转入公开）以后才加入葡共的。
库尼亚尔博士重申忠于无产阶级国际主义，这个概念意味着忠于克里姆林宫。
他还有力地反对采取转向较为自由化的“欧洲共产主义”的任何行动，并且不指名地攻击一些曾批评葡共的正统性和批评葡共忠于莫斯科的外国共产党。
【美联社里斯本十一月十四日电】亲莫斯科的强硬路线分子库尼亚尔今天被一致地重新选为葡萄牙共产党的总书记，并在历时四天的党代表大会致闭幕词，对社会党少数政府进行了猛烈的攻击。库尼亚尔指责苏亚雷斯总理奉行“资本主义复元政策……这严重危害了葡萄牙的民主”。他重复了关于建立一个“由共产党和社会党组成的联盟”来巩固葡萄牙的民主的要求。
【合众国际社里斯本十一月十五日电】参加葡萄牙共产党代表大会的代表们今天返回自己的城镇，他们带回的信息是在各条战线保持革命压力。

显示原版>>

Previous:罗马尼亚国防部长结束对苏访问

Next:路透社报道：北约国防部长本周举行秘密会议


日本《朝日新闻》报道：《勃列日涅夫开始推行东欧外交》

出版日期:1976.11.16
         期次:6533
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》十一月九日刊登该报记者白井发自莫斯科的一篇报道，标题是《勃列日涅夫开始推行东欧外交》，摘要如下：
勃列日涅夫最近将同东欧各国首脑举行一系列的会谈，以巩固苏联和东欧国家的内部。国内外形势极其动荡——譬如民主党的卡特在竞选美国总统中已经当选为下届总统，中国制止了江青等“四人帮”的反党政变并确立了华国锋新体制，在波兰等国发生了粮食危机等等，因此，人们认为勃列日涅夫的东欧之行是他同东欧各国首脑磋商今后的对策，谋求解决悬而未决的问题的一个组成部分。
对于这一系列的勃列日涅夫的外交活动，苏联当局只是发表了一个简单的日程，没有透露会谈的议题等具体内容。但是，此间西方消息灵通人士说，估计会谈的焦点是就动荡的世界形势和东欧各国的严重的国内问题，研究苏联和东欧各国团结一致，打开局面的具体合作办法。
例如，美国总统选举的结果。卡特新总统将采取什么样的外交政策，目前还完全是一个未知数。估计勃列日涅夫现在是想搞统一思想的工作，即要求东欧各国今后在对美政策上采取与苏合作的态度。
另一方面，在对华关系上也出现了接近中国的动向，例如随着江青等“四人帮”采取反党行动而出现了新形势，苏联和东欧各国迅速打电报祝贺中国新体制的建立。然而中国方面继续采取强硬的态度，例如拒绝接受苏联以及亲苏派的东欧各国的贺电。人们认为，勃列日涅夫想就对华政策听取东欧各国首脑的坦率意见，如果可能，就采取联合行动，推进今后的对华和解工作。

显示原版>>

Previous:萨达特要求美国向埃及提供武器

Next:美报专稿：《预料苏联将提出削减武器的新要求》


萨达特要求美国向埃及提供武器

出版日期:1976.11.16
         期次:6533
         版次:1
         栏目:\[头版]
副题:说法赫米同葛罗为柯的会谈未达成任何协议
文章正文:
【路透社开罗十一月十四日电】（记者：阿西姆·哈桑）此间消息灵通人士今天说，建议埃及总统萨达特和苏联共产党领导人勃列日涅夫早日举行会晤仍然为时过早。
这些人士说，萨达特总统昨天对一个美国参议院代表团说，开罗和莫斯科的关系仍然是紧张的。
萨达特总统还说，法赫米—葛罗米柯会谈仅仅是一个开端，但是会谈没有达成任何一项协议，也没有完成任何一项任务。
【法新社开罗十一月十四日电】萨达特总统今天在这里说，不存在他在贝尔格莱德——勃列日涅夫将于明天抵达那里——或其他地方会见苏联领导人勃列日涅夫的协议。
有谣传说，萨达特将在苏联领导人勃列日涅夫对南斯拉夫进行两天访问期间会见他。萨达特针对此谣传对法新社记者说：
“不存在在贝尔格莱德或其他任何地方举行会晤的协议”。不过，他又说：“同勃列日涅夫进行会晤的原则是可行的，如果我们准备会晤并且能够克服我们之间仍然存在的困难的话。”
他又说，苏联和埃及外长葛罗米柯和法赫米上周在索非亚的会晤旨在“使苏—埃关系正常化”。
萨达特说：“自从一九七二年我决定要苏联专家离开我国以来，我们两国的关系一直是紧张的。我们的具体政策是，同任何人都保持友好关系，条件是，别人要尊重我们的独立和我们有作出决定的自由。”
萨达特说，他对开罗和莫斯科关系正常化的可能性持“乐观态度”。他谈到下述两个有分歧的问题：运送武器问题和埃及要求延长偿还它欠苏联的债务的问题。
关于勃列日涅夫访问开罗的问题，萨达特追述说，已对他发过“几次”邀请，原定一九七五年一月的访问也被取消了。
他说：“不过，我是赞成他来访问的。”
【合众国际社开罗十一月十四日电】萨达特总统今天重申他要求美国军事援助，“因为我做为一个朋友有这样的权利。”
萨达特是在同南达科他民主党森·詹姆斯
·阿布雷兹克会谈期间提出这要求的。阿布雷兹克现在中东访问。
萨达特说：“我把我自己看作是美国的一位朋友，我的人民同美国也是朋友……我要求援助……卖给我武器，以便保持（中东）的均势……。作为一个朋友我有权利要求这样做。”

显示原版>>

Previous:美刊文章：《世界经济停顿：严重程度如何？》

Next:日本《朝日新闻》报道：《勃列日涅夫开始推行东欧外交》


香港《天天日报》文章：《江青扼杀〈创业〉内幕》

出版日期:1976.11.16
         期次:6533
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《天天日报》十一月十二日和十三日刊登专栏文章，题目是：《江青扼杀〈创业〉内幕》，摘要如下：
现在江青四人帮被粉碎了，有关《创业》的斗争，点点滴滴地公诸于世。从江青扼杀《创业》这部电影可以看出，江青企图利用手中所掌握的文教大权，压制和破坏中国文学艺术活动，打击百花齐放，百家争鸣的政策，剥夺人民精神生活，造谣陷害，打击所有文艺工作者，以达到江青一人在文教界称王称霸，最后夺取政权，当其武则天和吕后的罪恶目的。
而江青在文学艺术界的专横霸道，压制和迫害的行为，真是令人发指。别的不说，单从江青扼杀《创业》一片的活动，已可举一反三，看出江青之极大罪恶了。
《创业》是一部反映中共石油建设的艰苦奋斗的电影，主要是以大庆油田的劳动模范王进喜铁人的事迹以及大庆在六十年代初期的开发作为题材拍成的。影片从拍摄到上映，处处遭受到阻挠和打击，被江青看成眼中钉，肉中刺，非打掉不可。
他们甚至指使人四处活动，别有用心地大挖所谓影片的“黑后台”，大抓所谓“黑手”，叫嚷要查影片的“来龙去脉”，“要把事情搞清楚”，“不论涉及任何人”。这一点，当然是暗示周恩来了。
江青四人帮对《创业》的攻击与扼杀确已到了无以复加的地步。毛泽东洞察了江青等人的这种罪恶活动之后，即于一九七五年七月二十五日亲自对《创业》作了如下的批示：“此片无大错，建议通过发行。不要求全责备。而且罪名有十条之多，太过分了，不利调整党内的文艺政策”。可是，江青等对毛泽东的批示不仅不宣传，不贯彻执行，反而耍阴谋、施诡计、搞封锁、进行对抗。不久，四人帮的所谓文胆姚文元亲自授意，组织了一篇题为《彻底的唯物主义者是无所畏惧的》黑文章，矛头竟然直接指向毛泽东。江青自称是“毛主席的战友、学生”，“文艺革命旗手”，亲自诬蔑《创业》在“政治上、艺术上都有严重错误”，炮制“十大罪状”，对影片和创作人员进行疯狂的围剿。而且，四人帮的其他成员也一拥而上，封锁和攻击毛泽东的批示。
这完全暴露了江青称王称霸的真面目。

显示原版>>

Previous:麦克纳马拉到印度访问

Next:香港《文汇报》报道：中国女篮勇挫南朝鲜女篮记详


香港《文汇报》报道：中国女篮勇挫南朝鲜女篮记详

出版日期:1976.11.16
         期次:6533
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》十一月十三日在《大战实录》栏报道中国女子篮球队勇挫南朝鲜女子篮球队荣获冠军的经过，摘要如下：
中华人民共和国女子篮球队昨晚发挥勇敢顽强的精神；坚韧不拔的斗志取得了第六届亚洲女子篮球锦标赛的冠军，这是祖国女子篮球运动员在新中国成立以来首次参加亚洲女子篮球锦标赛，并且夺得冠军。全场观众为中国健儿努力的演出而爆发雷鸣般的掌声。中国队领奖时，有观众激动得流下热泪。
中国女子篮球队昨晚在艰难困苦的情况下，沉着应战，终于击败强手。
比赛一开始，中国队就被对方使用有经验的打法抛离十多分，五分钟内中国队曾以三比十六落后。然而，中国运动员发扬坚韧不拔的斗志，逐分追赶，第十一分钟中国终追成二十一对二十二，落后一分。可是由于中国队球员数次被罚，积分又被对手抛离，至上半场完了时，中国队以三十一对四十三暂时落后十二分。
中国队在上半场被对手抛离的原因，主要是未能盯好对方身材矮小的球员，让她们在外围得机投射，另又被南朝鲜队十二号球员搞乱了自己内线。当中国队进攻之时，速度及中距离投射技术没有发挥得很好。
下半场，中国运动员没有气馁，她们沉着应战，以自己身材高大的优势，积极运用方凤娣及宋晓波迫入对方防御圈内上篮。另又抓住南朝鲜轻视中国队中距离投篮不准的毛病，运用个别球员在外试射，实行内外结合，防守时又大大稳固了自己篮底，取得一定效果。结果由下半场五分钟到十一分钟，中国队勇取十八分，追成五十五对五十八，只落后三分之微。在这段时间内，南朝鲜只能在外围取得八分。十二分半至十四分钟时，中国队再取六分，纪录追成了六十一对六十二。
关键时刻是在十四分半钟，中国队罗学莲引起突进，她在右翼近底线外围突然起手投入，记分牌出现了中国以六十三对六十二第一次反败为胜的局面。全场观众站起身为中国队鼓掌打气。这时，中国队积极盯紧对方矮人，最大限度限制了她们在外围的作用，同时又以高人迫入对方篮下取分。南朝鲜队方寸大乱，先有六呎高人曹永兰犯规满五次离场，南朝鲜队再次派出高人入场，马上取得两分，又以六十四比六十三反超。然而方凤娣在这时发挥了很大的作用，她面对对方高人依然顽强地在对方篮下连入两球取得四分，第十五分半钟，中国队以六十七对六十四超过南朝鲜。
这时，南朝鲜队虽然仅落后三分，但作战步骤已全被中国队冲乱，她们不顾一切用犯规手法阻止中国队上篮，由第十五分钟至完场，南队犯规达八次，中国队获得三次罚球，一次由张力军主射，两射不入，另两次罚球由方凤娣主射，四射两入。
十七分半钟，南朝鲜队第二个高人朴赞淑又五次犯规离场。她们当场全军溃散，只靠技术较好的全庆淑死缠入中国队篮下及外围取分。
十八分半钟，纪录是中国队以七十对六十八领先，十八分半钟，方凤娣再度射入一个罚球取得一分，以七十一对六十八领先。十九分钟，刚入场替出张力军的张清云，在左翼底线起手又入，中国队以七十三对六十八抛离了对手，至完场，中国队以五分获胜，受到观众长时间的鼓掌喝彩、欢呼。

显示原版>>

Previous:香港《天天日报》文章：《江青扼杀〈创业〉内幕》

Next:香港《文汇报》专栏文章：《中国队怎样取得胜利》


香港《文汇报》专栏文章：《中国队怎样取得胜利》

出版日期:1976.11.16
         期次:6533
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》十一月十三日专栏文章，题目是《中国队怎样取得胜利》，摘要如下：
中国队一举打破南朝鲜意欲获取五届冠军的美梦，荣获这届亚洲女篮锦标赛冠军，全场观众欢呼雀跃。
面对打法泼辣的南朝鲜队，为什么能够在积分落后的情况下取得胜利呢？在数度被对方超越十一分、十二分甚至十三分的形势下，中国女将把局面逐步扭转过来。这种顽强的战斗意志，令篮球界人士赞不绝口。
由于中国队参加比赛目的明确，没有思想包袱，在战略战术的运用上很有针对性。首先是在战术上力求稳扎稳打，沉着应战，不随便投射中距离，不急于求成。面对南朝鲜队死缠勇扑的防守线，就利用方凤娣、宋晓波双中锋策应下，忽而转身迫篮投射，忽而阻挡给八号张力军切入篮底跃射，使对方无所适从。最关键的时刻是在下半场十一分钟开始，一口气被方凤娣在篮下左右开弓连连径射之下扭转形势。这是中国篮下威胁最大的一刻，控制了高空球，不怕南朝鲜的拉手、推挟，一涌而射。
另一方面，下半场中国队的防守已总结了上半场经验，一则适应了裁判的“吹法”，二则加强了反扑力，追踪对方矮女，压下了她们中距离投射的命中率，整体的攻防战发挥了作用。因此最后五分钟在全场观众的鼓舞下，越战越勇，后劲十足，主要是思想明确，技术就发挥出来。
南朝鲜带着保住冠军盟主的心情出战，来势汹汹。一旦比分落后，便手忙脚乱，连教练也在场地大叫大喝，紧张之极。十五号篮下犯规被吹罚时，早已被罚下场的十二号曹永兰居然跳入场内。这等作风观众报以“嘘”声，难怪败阵后球员不但丧气，还替教练抹眼泪呢！

显示原版>>

Previous:香港《文汇报》报道：中国女篮勇挫南朝鲜女篮记详

Next:香港长城影片公司编导傅奇、张鑫炎谈影片《创业》


香港长城影片公司编导傅奇、张鑫炎谈影片《创业》

出版日期:1976.11.16
         期次:6533
         版次:4
         栏目:\[第四版]
副题:港报报道：《饱含革命激情很有感染力》
文章正文:
【本刊讯】香港《大公报》十一月十一日以《饱含革命激情很有感染力》为题，报道香港电影编导傅奇、张鑫炎谈影片《创业》，摘要如下：
“在大庆，我们又看了彩色故事影片《创业》。这的确是部优秀影片，令人非常感动。”长城影片公司的两位编导傅奇、张鑫炎异口同声地说。
张鑫炎说：“这部影片非但没有某些影片的通病——太浓的话剧腔，而且最有戏味，饱含革命激情，很有感染力！”他接着解释，赴大庆参观之前，他们早已经欣赏了这部优秀影片。后来风闻《创业》被扣上“十大罪状”的大帽子，当时心里存在很多疑问，这次到北京等地走了一个月，对以前的存疑，很大部分都弄清楚了：原来问题就出在“四人帮”手里。
长春电影制片厂遵照毛主席革命文艺路线的指引，遵照周恩来总理的指示，在有关部门的有力支持下，摄制了《创业》。这是一部反映毛主席亲自树立起来的大庆红旗，塑造英雄的石油工人的光辉形象的影片，是一部长中国人民的志气、灭帝修反的威风的影片。傅奇说：“身处海外，看这部影片更感亲切。”
张鑫炎也表示：在大庆，参观了王铁人生前事迹展馆、参观了油田，也与《创业》的导演于彦夫等座谈，就更加感到这部优秀影片的确是源于生活，高于生活，充满了时代气息，所以感染力更强烈。
傅奇说：“影片中许多对白，都取材于当年参加开发大庆油田的石油工人大会战时发出的掷地有声的铿锵誓言与豪言壮语，深深体现了中国工人阶级的优秀品质。长春电影制片厂的编导演员为了拍摄这部影片，深入油田，与石油工人同生活同劳动，付出了艰辛的劳动。就以拍摄十斤娃拉骆驼这组镜头来说吧，创作组的人员就付出了三个工作日的劳动。据于彦夫告诉我们，这主要是由于骆驼很难指挥。”
张鑫炎说：“本来象这类既有真实感又富有较强烈的艺术感染力的镜头，在《创业》还有不少。但都被‘四人帮’硬是删剪去了。《创业》本来片长逾三小时，但‘四人帮’叫嚷什么不能长过样板戏呀，左删右剪的只余二小时又二十八分钟。更有甚的是，影片中一些镜头，特别是好些处理人物内在感情联系镜头，往往采用长镜头处理，叫人看了觉得很别扭。我们曾就此向有关工作人员探讨。获得的答复是‘江青不喜欢跳跃的镜头，要我们多拍长镜头’”。
张鑫炎说：“长镜头节奏比较慢，既强迫多拍长镜头，又限令压缩全片放映时不超过两小时三十分钟，这明显的是有意刁难吆！按正常的情况来说，一部影片一般都有千余个镜头，可《创业》给‘四人帮’卡得只余下八百几个。”
“四人帮”虽然采取更加阴险毒辣的手段，加紧“围剿”影片《创业》，下令“停止洗印影片，停止宣传，停止向国外发行”。但从这部影片的三禁三映，说明了白骨精始终是不堪千钧棒一击的。

显示原版>>

Previous:香港《文汇报》专栏文章：《中国队怎样取得胜利》


印度议会最后通过延期举行全国选举

出版日期:1976.11.16
         期次:6533
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里十一月十二日电】印度议会今天最后通过了一项法案，决定延期举行全国选举。这是自从英迪拉·甘地总理在十七个月之前宣布处于紧急状态以来第二次延期。
上议院在人数虽少但是发言激烈的反对派的反对下通过了延长本届议会任期一年的法案。
下议院上周已通过了这项法案。
这意味着印度六亿一千万人至少在一九七八年之前不会举行全国选举。
印度南部一个地区性政党的党员指责说：“国内老百姓感到议会民主制变成了暴政。正在写上我国宪法的东西是一段糟糕的历史。”

显示原版>>

Previous:越南同美国在巴黎举行会谈

Next:麦克纳马拉到印度访问


越南同美国在巴黎举行会谈

出版日期:1976.11.16
         期次:6533
         版次:3
         栏目:\[第三版]
副题:美报报道：《越南的声明被认为是将会取得进展的迹象》
文章正文:
【本刊讯】美国《纽约时报》十一月十四日以《越南关于同美国会谈的声明被认为是将会取得进展的迹象》为题自巴黎报道：
虽然国务院说，昨天（十二日）在这里同越南会谈时，在战斗中失踪的美国人问题方面没有取得进展，但是法国外交人士认为昨晚越南代表团发表的公报是一个令人鼓舞的迹象，表明一旦华盛顿新政府上台，就可以立即开始认真的谈判。
越南声明说，河内“倾向于就美国方面一心想要解决的问题交换意见，并充分履行它根据在巴黎达成的越南协议的第八条Ｂ款承担的义务”。第八条Ｂ款要求说明有关所有失踪的美国军人的命运的全部情况，并且尽一切可能把死亡者的遗体找到和送回去。
美国要求得到有关失踪人员的全面报告，以此作为就“对双方有利的关系正常化”举行比较广泛的会谈的先决条件。越南人说，他们希望举行这样的会谈。
当美国昨天在其措词温和的声明中谈到同“越南社会主义共和国”的会谈时。它是在暗示它想要接着就比较广泛的政治和经济问题进行会谈。
“越南社会主义共和国”是河内为统一的国家选定的新名字。美国使用这个名字一事表明，华盛顿不打算在承认问题上争论不休。
当越南副外长阮基石上月在美国举行大选之前不久访问巴黎时，他表示希望，美国新政府“将会比上一届政府有远见”。
越南在昨天的会谈以后发表的公报中使用的和解语气，看来反映出这种期望，反映出它理解到美国任何时候都可以收回失踪军人的问题。这项声明只是说美国“有义务”提供援助，而没有像过去那样要求美国履行巴黎协定的第二十一条，这一条保证美国为整个印度支那的重建提供援助，与此同时，越南提供失踪人员的情况。
公报说：“这不仅是权利问题，而且也是荣誉问题，责任问题和良心问题”，这种说法与河内过去在有些声明中将援助同战争赔偿和承认侵略罪责联系起来要温和得多了。
【美新处华盛顿十一月十日电】白宫通知：
白宫新闻秘书罗恩
·内森在回答记者的问题时说，美国和越南预定于十一月十二日在巴黎举行的会谈将由“低级”人员进行。
内森说，国家安全委员会主席斯考克罗夫特将随时向总统报告会谈的进展情况。这位发言人重申了美国的这一立场：越南人必须充分说明在越南战争中失踪的美国人的下落，才能实现两国关系正常化。

显示原版>>

Previous:“马来亚革命之声”电台播发：菲律宾共产党主席声明《人民革命力量必胜》

Next:印度议会最后通过延期举行全国选举


外电评述李副总理在欢迎博卡萨总统宴会上的讲话/时事社报道：《李副总理表示拒绝苏联的和解呼吁》

出版日期:1976.11.17
         期次:6534
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京十一月十五日电】官方的新华社报道说，中国副总理李先念今天激烈地批评了苏联，实际上是拒绝苏联对北京采取的新的和解路线。
在日本收听到的新华社的广播说，中国副总理是在北京的人民大会堂为中非共和国总统博卡萨举行的宴会上发表讲话时发出这一指责的。
他说：“一个超级大国正在变换手法，竭力保住它在非洲的既得利益。”他显然是指的美国。
这位中国副总理说：“另一个自称为第三世界‘天然盟友’的超级大国，更是野心勃勃，到处伸手，对安哥拉的扩张暂时得逞以后，正千方百计把黑手伸向南部非洲。”这显然指的是苏联。
日本的消息说，此时，苏联、波兰、捷克斯洛伐克、匈牙利、东德、保加利亚、蒙古和古巴的大使及他们的夫人开始离开宴会厅。
李说：“社会帝国主义在继续对我国进行诬蔑和威胁的同时，却不断地制造缓和关系的假象，妄图混淆马克思主义和修正主义的原则界限，甚至狂妄地要求我国改变政策。这是痴心妄想，白日作梦。”
【法新社东京十一月十六日电】中国领导人在欢迎昨天来访的中非代表团的讲话中继续拒绝苏联作出的和解表示。
昨晚在人民大会堂为博卡萨举行的欢迎宴会上，李副总理在华主席不在场的情况下成了东道主。李先生在讲话中猛烈抨击苏联。这表明中国仍然拒绝苏联不断作出的不管什么样的和解的表示。。
【路透社北京十一月十五日电】（记者：罗杰斯）李先念副总理显然在指最近苏联关于中国的讲话时说，俄国人“不断地制造（中苏）缓和关系的假象……”
他否定缓和关系这种说法，说它是痴心妄想和白日作梦。
他说中国将毫不动摇地执行毛主席制定的外交政策。
【时事社东京十一月十五日电】题：李先念副总理表示，拒绝苏联发出的和解呼吁
北京十五日电：中非共和国总统博卡萨一行十五日来中国访问。华国锋总理、李先念副总理到机场迎接。今天晚上在人民大会堂举行了欢迎宴会，李先念副总理主持（华国锋总理没有出席），他在宴会上发表讲话，激烈地谴责了苏联，引起了人们的注意。
李先念副总理攻击了苏联的对非洲政策，说超级大国（指苏联）对安哥拉的扩张得逞之后，已把黑手伸向南部非洲，妄图从中渔利。他在谈到中苏关系时断言：社会帝国主义在对我国进行污蔑和威胁的同时，制造缓和关系的假象，混淆马克思主义和修正主义的界限，要求我国改变政策，这是白日作梦。
毛主席逝世后，苏联抓住中国国庆节和华国锋就任主席的机会，发贺电，“呼吁和解”，但是，李先念副总理今天的讲话，在有各国外交官出席的正式场合第一次针锋相对地予以拒绝，并且进行了反击，苏联所期望的关系正常化目前已变得毫无希望。

显示原版>>

Previous:外电报道：毛泽东主席纪念堂开始动工

Next:勃列日涅夫抵南访问并同铁托开始会谈


美报文章：《秘鲁和苏联的喷气式飞机交易引起惊恐》/秘《新闻报》说秘鲁同苏联保持亲切而富有成效的关系

出版日期:1976.11.17
         期次:6534
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月三日刊登一篇文章，题为《南美的军备竞赛如何？秘鲁和苏联的喷气式飞机交易引起惊恐》，摘要如下：
秘鲁决定购买三十六架现代化的苏联喷气式战斗轰炸机一事在拉丁美洲各界引起了惊恐。
华盛顿对这笔交易也抱有某种疑惧。除卖给古巴外，这将是苏联第一次在拉丁美洲出售战斗机。
此外，华盛顿对报道说古巴军事人员不久可能被派到秘鲁去帮助训练秘鲁人使用这些飞机的一则消息感到忧虑。
这次购买使得在南美洲西海岸出现军备竞赛日盒加剧的前景。
这还使秘鲁同其邻国玻利维亚、巴西、智利和厄瓜多尔的政治关系变得复杂。
秘鲁早就同智利有边界问题。
在东边，在拉丁美洲的政治和经济发展方面越来越居于首位的巴西对秘鲁要购买可变翼苏—２２式飞机的决定抱有疑惧。
里约热内卢的《巴西日报》上月发表社论说：“苏联的机翼映在安第斯山上的阴影不是很好的景象。”这家经常反映巴西政府的观点的报纸又说，“至少，这使人不安。”
据华盛顿和伦敦的航空界人士说，在美国对秘鲁要求购买Ｆ—５喷气机的问题迟迟不作决定后，秘鲁决定购买苏联飞机。
【本刊讯】秘鲁《新闻报》十一月七日发表文章说：自一九六九年以来，秘鲁同苏联保持了亲切而富有成效的关系，这些关系是建立在互相尊重我们不同观念和实践以及建立在相互利益的基础之上的。
我们和巴西、阿根廷一样，在拉美是同苏联交往最多的国家。
一九七五年外贸明显增长，数量达到一千五百万美元以上，而一九七四年只有一千万美元。苏联暂时购买秘鲁食糖，根据一九七五年贸易协定，苏联决定在今后几年内从秘鲁购买锌、铅、咖啡、铋、钨等其他产品，我们利用财政的方便购买（苏联的）机器和各种设备。在文化方面，关系同样是有益的，有助于加强两国的合作和友谊。

显示原版>>

Previous:哥伦比亚报纸报道：《政府等待时机同北京建立关系》

Next:巴西《圣保罗州报》报道：《苏联大使希望加强苏联同巴西的关系》


外电评勃列日涅夫访问南斯拉夫/路透社说铁托肯定会极力要求勃列日涅夫明确保证在他去世后苏不会干涉南事务

出版日期:1976.11.17
         期次:6534
         版次:1
         栏目:\[头版]
文章正文:
【美联社贝尔格莱德十一月十五日电】苏联领导人勃列日涅夫今天到达贝尔格莱德闹市区时受到了铁托总统的欢迎。他是来这里进行三天访问的。
南斯拉夫正在使这次访问成为只不过是一次公务访问，为勃列日涅夫的访问安排的日程中没有与公众见面这一项。
社会主义联盟（共产党领导的群众团体）没有像通常那样发出要人们站在街道两旁欢迎外宾的呼吁，所以没有成批的群众上街欢迎。车队从机场很快地开到了市中心。
这里认为勃列日涅夫的这次访问是南斯拉夫领导人采取的一个步骤，其目的是要申明，在铁托离开政治舞台之后，南斯拉夫仍将处于克里姆林宫统治之外。
【路透社贝尔格莱德十一月十五日电】（记者：约翰·莫里森）苏联领导人勃列日涅夫尤其要设法消除南斯拉夫的疑虑：克里姆林宫已着手采取又一行动，企图将其在意识形态方面的领导重新强加给东欧。
勃列日涅夫的访问是在十天后在布加勒斯特召开共产党联盟最高级会议之前，他同华沙条约国领导人举行一系列会谈的中途进行的。
政治观察家们说，铁托总统肯定会极力要求勃列日涅夫作出下述明确的保证：在他去世以后苏联不会干涉他的国家的事务。

显示原版>>

Previous:勃列日涅夫抵南访问并同铁托开始会谈

Next:南《战斗报》评勃列日涅夫访南


阿根廷和苏联签署经济协定

出版日期:1976.11.17
         期次:6534
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布宜诺斯艾利斯十一月五日电】苏联和阿根廷的官员签署了一项加强双边经济关系的协定。
在苏联贸易代表团结束为期一周的访问时，苏联外贸部副部长阿列克谢·曼茹洛和阿根廷外贸部副部长恩里克·鲍尔莱昨天晚上签署了这项协定。
该协定提出增加双边贸易和在九十天内召开两国航空官员会议，显然是要在莫斯科和布宜诺斯艾利斯之间建立一条直通航线。
然而，大部分阿根廷政治分析家预计将签署一个全面的贸易协定，他们认为已经签署的这个协定只是一个原则声明。

显示原版>>

Previous:秘鲁------苏联混合委员会正式建立

Next:委内瑞拉总统谈他将访问苏联


巴加扎上校被任命为布隆迪总统

出版日期:1976.11.17
         期次:6534
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布琼布拉十一月十日电】让·巴蒂斯特·巴加扎上校九日被最高革命委员会任命为布隆迪共和国总统。
布隆迪新的国家元首生于一九四六年。他从一九六六年至一九七○年在比利时军事学校学习四年，并且在那里获得社会科学和军事科学学士文凭。在一九七一年九月十六日返回布隆迪之前，他还在阿尔隆军事学校渡过了一年。回国后，他在总参谋部工作，于一九七二年被任命为副总参谋长。

显示原版>>

Previous:英国《外事报道》文章：《罗得西亚迷宫》

Next:美报文章：《拉丁美洲人欢呼卡特，巴西人感到担心》


巴西《圣保罗州报》报道：《苏联大使希望加强苏联同巴西的关系》

出版日期:1976.11.17
         期次:6534
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】巴西《圣保罗州报》十一月二日刊登一条消息，题为《苏联大使希望加强苏联同巴西的关系》，摘要如下：
苏联大使德米特里·茹科夫认为，尽管应该承认巴西同他的国家的贸易情况是不错的，但还有许多可以挖掘的潜力。“如果我们不强调苏联和巴西在文化、经济、贸易和政治方面还存在很多尚未利用的、加强苏联—巴西关系的可能性的话，我们就不具有完全的诚意。我们认为苏联同巴西在一系列当前重大问题上有共同的利益。这为苏联和巴西在联合国和其他国际机构中进行更紧密的合作创造了适当的条件。我衷心希望，为了我们两国人民的利益，为了世界和平与安宁，巴苏双方的相互努力和双方表达的良好愿望和计划能加强苏联和巴西间相互有利的关系。”
这位大使在巴西利亚为记者们举行的午餐会上讲了上述的话。茹科夫强调了同巴西的贸易，他说世界缓和的气氛有利于这种谅解：“缓和气氛为苏联广泛发展同世界其他国家的关系创造了有利环境。这反映在苏巴关系方面。我们两国间一直卓有成效地进行着相互有利的贸易。例如去年苏巴贸易达到五亿二千七百万美元”。

显示原版>>

Previous:美报文章：《秘鲁和苏联的喷气式飞机交易引起惊恐》/秘《新闻报》说秘鲁同苏联保持亲切而富有成效的关系

Next:秘鲁------苏联混合委员会正式建立


勃列日涅夫抵南访问并同铁托开始会谈

出版日期:1976.11.17
         期次:6534
         版次:1
         栏目:\[头版]
文章正文:
【南通社贝尔格莱德十一月十五日电】苏共中央总书记勃列日涅夫应南斯拉夫总统、南共联盟主席铁托的邀请，于今天上午抵南斯拉夫进行友好访问。
【合众国际社贝尔格莱德十一月十五日电】苏联领导人勃列日涅夫今天到达这里，对南斯拉夫进行五年来的第一次访问，并同铁托总统进行三天的会谈。
勃列日涅夫和铁托紧紧拥抱，吻了三次，他们面带笑容，相互问候，显得很热情。礼炮鸣了二十一响，军乐队奏了两国国歌。
苏联和南斯拉夫的共产主义制度的差异，可能是这两位领导人意见不一致的根本原因。但是莫斯科和贝尔格莱德之间的关系在过去一年中有了改善。
八十四岁的铁托晒得很黑，在患了两个月的病之后，看上去身体健康。六十九岁的勃列日涅夫面色苍白，他在同铁托并排走时，看上去甚至比铁托还要老一些。他的左耳带了一个小小的助听器。
勃列日涅夫乘坐一架专机从莫斯科到达了这里，立即有一列车队把他们送到了铁托在郊外的官邸白宫，受到了这位年迈的元帅以及南斯拉夫政府和党的高级官员的迎接。
这位俄国人在过去一个月时间里已同苏联集团各国的领导人会了面，他将于十一月二十二日去罗马尼亚。
在南斯拉夫国内一度进行了反苏活动，迫使勃列日涅夫取消今年春季来这里访问后，贝尔格莱德和莫斯科的关系总的来说是好的。
【塔斯社贝尔格莱德十一月十五日电】题：苏南会谈
苏共中央总书记勃列日涅夫和南斯拉夫总统、南共联盟主席铁托在这里开始会谈。
会谈是在亲切友好的气氛中进行的，会谈时讨论了进一步全面发展和加深苏南关系问题，以及共同关心的国际问题。
会谈将继续进行。

显示原版>>

Previous:外电评述李副总理在欢迎博卡萨总统宴会上的讲话/时事社报道：《李副总理表示拒绝苏联的和解呼吁》

Next:外电评勃列日涅夫访问南斯拉夫/路透社说铁托肯定会极力要求勃列日涅夫明确保证在他去世后苏不会干涉南事务


盖莱克结束访苏后回国

出版日期:1976.11.17
         期次:6534
         版次:2
         栏目:\[第二版]
文章正文:
【波通社华沙十一月十五日电】以波兰统一工人党中央委员会第一书记盖莱克为首的波兰人民共和国党政代表团应苏联共产党中央委员会、苏联最高苏维埃主席团和苏联部长会议的邀请在苏联进行了正式友好访问之后，十一月十五日返抵波兰。
【塔斯社明斯克十一月十五日电】以波兰统一工人党中央第一书记盖莱克为首的波兰党和国家代表团，对苏联进行正式友好访问后于今天启程回国。

显示原版>>

Previous:西德《明镜》周刊文章：《过时的式样》谈苏联国内经济困难

Next:南《晚报》评勃列日涅夫访南：《继续发展关系》


哥伦比亚报纸报道：《政府等待时机同北京建立关系》

出版日期:1976.11.17
         期次:6534
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】哥伦比亚《旁观者报》十月二十一日刊登奥斯卡·阿拉尔孔写的一篇报道，题目是《政府等待时机同北京建立关系》，摘要如下：
因达莱西奥·列瓦诺·阿吉雷外长宣布，政府在等待时机同人民中国建立外交和贸易关系，就象洛佩斯总统在他竞选总统时所表示的那样。
这一件具有重大意义的事是列瓦诺·阿吉雷外长在议会中宣布的。
何塞·阿尼瓦尔·奎尔沃议员要求列瓦诺回答有关外交部的工作和哥伦比亚同其他国家的政策的问题。
奎尔沃提出的问题之一是关于哥伦比亚是否可能同人民中国建立外交和贸易关系。
为了回答这个关切的问题，列瓦诺外长追述了以前的情况和据他说哥伦比亚为恢复同古巴的外交和贸易关系所遇到的困难。
他说，在人民中国这个问题上，政府希望同这个国家建立关系，但是他说，同古巴的情况一样，他希望有一个机会采取这一决定。
他还说，不仅想同人民中国建立这种关系，而且想同远东的国家建立关系。
“这是一个机会问题，我们希望这个机会到来，我个人是主张哥伦比亚同人民中国建立关系的，但是必须考虑到这是一个复杂的问题”。

显示原版>>

Previous:美报文章：《拉丁美洲人欢呼卡特，巴西人感到担心》

Next:美报文章：《秘鲁和苏联的喷气式飞机交易引起惊恐》/秘《新闻报》说秘鲁同苏联保持亲切而富有成效的关系


美《号角》文章：《冰岛工人运动在高涨》

出版日期:1976.11.17
         期次:6534
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《号角》十一月一日一期发表一篇文章，题目是《来自欧洲的报道——第四部分：冰岛工人运动在高涨》，摘要如下：
冰岛是位于北大西洋的一个很小的岛国。它的二十五万人是北欧海盗的子孙，而且仍讲相对来说没有什么改变的古挪威语。捕鱼和其他海上职业是冰岛人的生活的最重要来源。
虽然冰岛人民的国家的面积很小，但并没有妨碍他们进行反对他们的敌人的斗争，包括反对两个超级大国和他们本国的帝国主义统治阶级的斗争。下面是过去几年中发生的一些重大的斗争情况：
次数日益增多的自发罢工，包括一些马列主义者积极参加的罢工，正在震撼着冰岛统治阶级。冰岛工人最近面临通货膨胀率为百分之五十的局势，而工资只增长了百分之二十五。全国发电站的工人发动的一次反对这种局势的自发罢工，成了在工厂和国营企业开展斗争的鼓舞力量。武装抵抗海员和渔民对入侵冰岛的二百浬捕鱼区和掠夺它的鱼群的英国军舰和拖网船进行了武装抵抗。这在美国资产阶级报纸上被称为“鳕鱼战”。尽管受到英国、西德、美国以及特别是苏联的无耻干预和威胁，冰岛人一直坚持用他们可使用的一切办法来保卫他们的主权。
约一万五千名工人和渔民今年五月组织了反对北约的群众性示威游行。富有战斗性的工人，由于他们的国家的所谓“北约盟国”对捕鱼权利问题采取的态度而感到恼火，他们在联结美国和北约设在凯夫拉维克的基地和首都雷克雅未克市的主要公路上设置路障。
约三万名冰岛劳动妇女一九七五年曾举行一天的罢工和示威，要求男女平等和结束对妇女的歧视。鉴于这个国家的人口不多，这次罢工是世界上任何国家最广泛地把妇女动员起来的事例之一。
冰岛有着一种年青的和日益增长的共产主义运动，虽然这个运动还未建立一个由工人阶级组成的统一的党，但马列主义运动在群众斗争中起着重要的作用。
《号角》采访了共产主义统一联盟。该联盟把关于二百浬捕鱼区和使这个国家的主权不受帝国主义破坏的斗争作为主要的群众运动。斗争的两个方面共产主义统一联盟主席格维兹明松说：“这个斗争有两个方面，第一个方面是，占压倒多数的人坚决支持建立二百浬捕鱼区，因为，鉴于我们的经济的性质，这是一个关系到生死存亡的问题。”
他还说：“第二个方面是，冰岛资产阶级即它的垄断资本家目前在这场斗争中居领导地位。这有好几种含义。一种含义是，他们需要保护他们自己的利益，而且必须考虑到群众的情绪，这种情况迫使他们在这个问题上采取一种与超级大国的利益对立的态度。因此，这是一种进步的行动，同第三世界是一致的。”他还说：“同样是不错的是，正因为他们的斗争的高于一切的目的是保持他们的利润，以便保护资本主义，他们必然是动摇不定的，而且会把这场斗争引入歧途。他们不是首尾一贯地保护冰岛人民的民族利盒，而是推行一条同外国帝国主义调和以及向外国帝国主义屈服的路线，他们一有机会就想向美国、欧洲经济共同体和超级大国屈服，在谈判中奉行一种将出卖这个国家的方针。”
这个联盟说：“因此，我们在这场斗争中的任务是进行阶级斗争，把我们的主要火力集中在冰岛资产阶级身上。我们批评他们的路线，揭露这条路线后面的阶级利益，指出革命的必要性。”
修正主义者在这场斗争中所发挥的是什么样的作用呢？冰岛当然是美国帝国主义者同苏联社会帝国主义者争夺的焦点。由于美国已经在那里，俄国便设法从后门钻进去。修正主义党是进行这种颠覆的重要工具。
这个联盟说：“修正主义者正处在一种为难的局势之中，他们在口头上支持建立二百浬捕鱼区，与此同时，莫斯科却强烈反对建立这种捕鱼区。开始的时候，修正主义者们设法无视苏联人的立场，要末一句话不说，要末在谈到这个问题时只轻描淡写地说一说。但是，不久，他们开始为自己辩护说，‘苏联人民必须吃东西’。”共产主义统一联盟解释说：“他们的作用等于从内部破坏这场斗争。而我们的路线则是依靠群众，既反对超级大国，也反对我们‘本国的’资本家。”
共产主义统一联盟是一个年青的组织，一九七四年创立。现在冰岛的大城市都有它的存在，它有自己的报纸《劳动新闻报》和出版社。

显示原版>>

Previous:南《晚报》评勃列日涅夫访南：《继续发展关系》

Next:美报文章：《莫斯科的安哥拉立足点》


美报文章：《拉丁美洲人欢呼卡特，巴西人感到担心》

出版日期:1976.11.17
         期次:6534
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月八日刊登该报驻拉丁美洲记者古德塞尔写的一篇文章，题为《拉丁美洲人欢呼卡特，巴西人感到担心》，全文如下：
吉米·卡特在拉丁美洲也许拥有为他欢呼喝彩的最大的国外拉拉队。
这并不是因为拉丁美洲人对这个佐治亚州人很了解，实际上，他们了解很少。但是，他们所了解的，他们喜欢，更重要的是，卡特是一个民主党人。拉丁美洲人感到，民主党人在白宫掌权时，他们在美国的对外政策中好过些。
除巴西外，在拉丁美洲几乎到处可以听见宽慰的叹息：卡特获胜了。本半球普遍认为，卡特政府将重新使拉丁美洲在美国对外政策中居于高度优先地位。拉丁美洲人说，在尼克松和福特政府期间，本半球失去了这种地位。
卡特一当选总统，拉丁美洲的报纸、电台和电视台就纷纷发表评论。
哥伦比亚波哥大的一位评论员说，“他将恢复良好的关系，这种关系在尼克松和福特执政下给弄得很冷淡。”
阿根廷的评论说，“卡特当选，当然华盛顿会对拉丁美洲给予新的考虑。”（布宜诺斯艾利斯《理性报》）和“他当选是一个吉兆。”（门多萨《安第斯山报》）
墨西哥一家省报的主编埃克托尔·贝哈尔认为，“终于我们在白宫有了理解和了解我们的人。”
本半球的政府官员们发表了类似的、但也许更谨慎的讲话。
墨西哥当选总统何塞·洛佩斯·波蒂略和委内瑞拉总统卡洛斯·安德烈斯·佩雷斯都表示，他们欢迎早日与卡特会晤。对将于十二月一日就任的波蒂略来说，他可能在卡特于一月二十二日就职之后马上到华盛顿去。在墨西哥甚至于在谈论这两位新总统在美国—墨西哥边界进行一次会晤。
然而，在拉丁美洲对卡特及其对一些争论问题的立场还存在相当大的疑问。对已开始了解和知道象参议员休伯特·汉弗莱、爱德华·肯尼迪和弗兰克·丘奇那样的民主党人的拉丁美洲人来说，他是个有点不可思议的人。
此外，在巴西，对卡特担任总统有些不安。上月在华盛顿同亨利·基辛格国务卿举行会晤后回来的外交部长安东尼奥·阿泽雷多·达西尔维拉注意到卡特明确反对巴西—西德的核协定。
他在评论卡特对该核协定的看法时说，“巴西完全反对任何想抑制我们的主权的企图。”
巴西报纸也表示了与卡特的分歧，但是有迹象表明，有些是由担心引起的，即担心由于卡特获胜，巴西可能失去其在美国的拉丁美洲政策中所占的优先地位。
由于六年前当时的尼克松总统在为巴西总统祝酒时实际上说，巴西怎么走，拉丁美洲其它国家也怎么走，这种受惠国的地位一直是一个因素。今年二月基辛格在巴西利亚签署协定给予巴西特殊的地位时，这一点得到了进一步的强调。

显示原版>>

Previous:巴加扎上校被任命为布隆迪总统

Next:哥伦比亚报纸报道：《政府等待时机同北京建立关系》


美报文章：《莫斯科的安哥拉立足点》

出版日期:1976.11.17
         期次:6534
         版次:3
         栏目:\[第三版]
副题:说莫斯科正以令人不安的快速度在安哥拉建立根据地
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月十一日刊登一篇文章，题为《莫斯科的安哥拉立足点》，摘要如下：
莫斯科正在以令人不安的快速度着手在安哥拉建立一个稳固的势力的根据地，为从地理政治学的角度争夺南部非洲的下个阶段的斗争作好准备。
在安哥拉总统内图于十月月中对莫斯科进行六天朝拜期间，苏联人通过缔结一项为期二十年的“友好”条约，确定了内图为他们事实上的盟友；此外还出现了其他一些事态发展。
这一姿态增加了围绕着罗得西亚、纳米比亚（西南非）和南非问题施加的来自各方的压力。这件事等于是最后证实：莫斯科决心要挑起一场种族战争，只有黑人领袖和白人领袖实现某种程度的合作才能加以制止，而迄今为止一直无法实现这种合作。
苏联人有节制地把“友好”协定扩大到一些被认为具有重要战略意义和暂时可靠的非共产党政府，但是这些政府并不是可靠到会被欢迎加入苏联的社会主义国家俱乐部的程度。这种“友好”条约（苏联慷慨地运送军火加固了这种条约）的签订，显然是旨在促进受援国家和苏联的相类似的目的。例如，这种“友谊”支持了埃及前两次的反对以色列的战争，赞许了印度成功地作出肢解邻国巴基斯坦的努力，那就是在一九七一年底建立了独立的孟加拉国。
十五年多以来苏联人极力要得到这样一个基地。在六十年代初期，他们试图在新独立的、动乱的比属刚果建立一个前沿基地，结果失败了。自那以后，苏联代理人以颠覆、致命外交和以同当地的革命者勾结的手法打入几个非洲国家，但是哪一个地方都不象在安哥拉这样安稳。苏联人还由于干涉他国内政被六、七个国家赶了出来。
由于美国和现实主义的联合国迅速采取反措施，苏联在刚果——现名扎伊尔——失败了。但是当他们策划安哥拉内战，并且派古巴人去那里参加内战时，没有人制止他们。
这种瘫痪状态使苏联进一步煽动在非洲和第三世界其他国家搞起更多的“革命”。这种瘫痪状态在很大程度上是由于莫斯科在全世界搞阴谋诡计所致。由于联合国在刚果采取的行动，苏联人开始作出持续的努力来破坏联合国，现在他们从在联合国大会占多数的“革命集团”得到好处。
由此可见，苏联把势力扩大到远离莫斯科的地方，并不是在非洲实行新的机会主义，而是莫斯科为统治这个极其动荡的大陆而长期进行的政治—军事斗争中的又一场运动。这不仅有局部的意义，也有全球性意义。苏联人只能从在安哥拉以外的国家中制造战争，或者制造战争气氛中得到好处，只要黑人的愿望没有达到，上述做法十分明显地会是他们政策的基础。和平解决罗得西亚问题将是非常有意义的牵制行动，但是它不能结束冲突。
争夺南部非洲的斗争事实上刚刚开始。
内图的马克思主义政府得到了苏联武器和古巴的一支远征军的支持，这支远征军今年初在安哥拉内战中打赢了。这位安哥拉总统现在对莫斯科的感激和依赖大概已达到最大的限度，没有必要建立“友好”联盟来把这种关系正式确定下来。然而，苏联懂得，感激的心情很快就会消失，埃及的背叛就说明了这一点。苏古联盟显然打算利用与安哥拉的“友谊”来尽快地获得尽可能多的好处。
安哥拉使这个联盟处于一种可以对整个南部非洲、尤其是对南非（它的主要目标）保持军事压力的军事地位。安哥拉还通过内图总统使苏联在现在进行的、决定究竟是以和平手段还是以战争手段实现黑种人要求独立和平等的愿望的这场政治斗争中可以起直接的作用。

显示原版>>

Previous:美《号角》文章：《冰岛工人运动在高涨》

Next:英国《经济学家》文章：《党的方针 安哥拉与俄国》


秘鲁------苏联混合委员会正式建立

出版日期:1976.11.17
         期次:6534
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】秘鲁《商报》十一月九日报道：秘鲁商业部长路易斯·阿里亚斯·格拉西亚尼空军中将昨天建立了秘鲁—苏联混合委员会，它将在本星期内研究增加两国贸易往来的新的可能性。
他在简短的讲话中说，希望该委员会取得非常积极的结果，并且不仅在经济领域取得成果，而且还为进一步密切两国关系做出贡献。
阿里亚斯·格拉西亚尼将军说，一九七六年的贸易往来是根据在莫斯科达成的协定进行的，已出现了具体成效，因此，我们希望这几天进行的会谈“给我们带来更积极的结果”。
这位部长还说，苏联代表团还将同秘鲁的其他部长进行会谈，以确定在其他方面合作的可能性。
成立仪式在商业部会议室举行，会后开始业务工作。迄今为止已成立了出口委员会、进口委员会和一个协调班子。秘鲁代表团由商业部高级领导人埃斯特雷马多罗·德尔坎波率领。还有十三名成员，其中包括各部官员、非公共企业和农民企业的官员。苏联代表团由外贸部副部长阿列克谢·曼茹洛工程师率领，代表团有外交部和外贸部的七名官员。

显示原版>>

Previous:巴西《圣保罗州报》报道：《苏联大使希望加强苏联同巴西的关系》

Next:阿根廷和苏联签署经济协定


南《晚报》评勃列日涅夫访南：《继续发展关系》

出版日期:1976.11.17
         期次:6534
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】南斯拉夫萨格勒布《晚报》十一月十三日以《继续发展关系》为题刊登一篇评论，摘要如下：
今天在客观地评价南苏关系时有可能满意地指出，南苏关系是积极的，并正在不断发展。
这次访问所选定的时机使南苏这次新的高级会谈的意义增大了。实际上，此前我们已举行过赫尔辛基会议、柏林会议和科伦坡会议。摆在我们面前的任务是必须实施上述会议所通过的决议，并于一九七七年夏再次在贝尔格莱德举行欧洲会议。这样就很清楚，除双边关系外，这个问题正是铁托和勃列日涅夫在今后三天内交换意见时的中心题目。
勃列日涅夫的访问应该看作是南苏交往的长期实践的一部分和继续。同时也应该理解为是苏联方面对于同南斯拉夫保持长期友好的党政关系感兴趣的明显迹象。

显示原版>>

Previous:盖莱克结束访苏后回国

Next:美《号角》文章：《冰岛工人运动在高涨》


南《战斗报》评勃列日涅夫访南

出版日期:1976.11.17
         期次:6534
         版次:2
         栏目:\[第二版]
副题:强调主权、独立、领土完整、平等、不干涉内政及尊重各自特点和国际地位等原则具有持久价值
文章正文:
【本刊讯】南《战斗报》十一月十五日以《勃列日涅夫访南》为题刊登一篇评论，摘要如下：
正如在贝尔格莱德官方所宣布的那样，人们有理由赋予来自友好社会主义国家的贵宾的访问和铁托—勃列日涅夫会谈以巨大的意义，这不仅是因为两国和两党都对进一步加强和扩大在平等基础上的全面合作感兴趣，而且也是为了促进在目前国际条件下围绕着迫切问题进行的世界对话和交换意见。
这次访问使得有可能再次重申，南斯拉夫和苏联在政治、经济、文化、科学、技术和其他方面的国家关系，以及南共联盟和苏联共产党的合作，都在不断直线上升地发展和前进。特别令人印象深刻的是两国的经济合作，在这五年（一九七六年至一九八○年）中换货额将达一百四十亿美元。在所有的外国伙伴中，苏联是南斯拉夫出口的最大买主。
南斯拉夫和苏联、南共联盟和苏联共产党之间的关系之所以能取得这样全面的和成功的发展，完全是由于它们相互尊重，由于这种关系是建立在贝尔格莱德宣言、莫斯科声明、铁托和勃列日涅夫的声明以及双方最高级会晤之后所签署的其他文件所奠定的独立、主权、领土完整、平等、不干涉内政和尊重两个社会主义国家走向社会主义的特殊道路与国际地位的原则基础之上的。
尔后的发展表明，这些基本原则不仅对我们两国之间的双边关系，而且对在整个国际生活中、特别是在国际工人运动中，使我国同其他社会主义国家之间的关系进一步在平等的基础上民主化，也具有重要的意义和持久的价值。
这些原则在柏林举行的欧洲共产党会议上也得到了体现。
在这次会议上明确地一致通过了各党主权和独立、不干涉内政和在争取进步社会改革与社会主义的斗争中尊重自由选择不同道路的原则。
最近一个时期，首先是由于铁托和勃列日涅夫的会晤以及南共联盟和苏联共产党的共同努力，南苏国家间关系和党的关系的特点是坦率地和自由地交换意见的精神，同时在国内发展和选择自己的社会主义道路方面尊重各自的特点，以及尊重双方特殊的国际地位。这既保证了双方在那些观点相同或相近的问题方面进行平等的积极对话，同时也保证了双方在那些立场有分歧的问题方面进行平等的积极对话。立场分歧没有也不应该成为在所有方面发展合作的障碍。
除了两国和两党的相互关系问题，铁托和勃列日涅夫还将注意到国际问题。

显示原版>>

Previous:外电评勃列日涅夫访问南斯拉夫/路透社说铁托肯定会极力要求勃列日涅夫明确保证在他去世后苏不会干涉南事务

Next:西德《明镜》周刊文章：《过时的式样》谈苏联国内经济困难


南罗问题日内瓦会议举行全体会议

出版日期:1976.11.17
         期次:6534
         版次:3
         栏目:\[第三版]
副题:理查德提出独立日期问题方案并要求转入实质性问题讨论
文章正文:
【路透社日内瓦十一月十五日电】英国今天提出了让罗得西亚实现合法独立的暂定日期，并暗示它不愿意在日内瓦会议上再同非洲民族主义领导人讨论这个问题。
会议主席理查德在全体会议上对四个民族主义运动和少数白人政府代表团说，如果日内瓦会谈在本月底顺利结束，英国打算在一九七八年三月一日以前给罗得西亚独立。
理查德又说，如果象民族主义者所坚持的那样，合法和合乎宪法的进程可以在十二个月以内完成，英国将把独立日提前到十二月一日。一方面，两位非洲民族主义者恩科莫和穆加贝要求有一天的时间来考虑这些建议，另一方面，白人代表团重申，它不相信独立进程可以在不到二十三个月的时间内完成，但是不反对英国的立场。
另外两位黑人民族主义者一方面重申他们支持十二个月的期限，另一方面，他们表示现在打算不再谈论独立日期问题，而谈其他实质性问题。
白人代表，史密斯的外长范德比尔说，他认为英国的建议“无懈可击”，他又说，“如果可以在较短的时间内实现，那我们将支持它。”
理查德对记者说，他受到“很大鼓舞”。
理查德又说：“现在主要的问题是，要使会议摆脱这个问题而讨论过渡政府的组织问题。”
民族主义人士说，在这里设有观察员的四个黑非洲“前线”国家——莫桑比克、坦桑尼亚、博茨瓦纳和赞比亚——中的大多数都在设法防止由于民族主义退出会议而使会议失败。

显示原版>>

Previous:苏驱逐舰到安哥拉活动

Next:英国《外事报道》文章：《罗得西亚迷宫》


苏驱逐舰到安哥拉活动

出版日期:1976.11.17
         期次:6534
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社罗安达十一月十二日电】为庆祝安哥拉人民共和国独立日，威武号驱逐舰应该国政府的邀请正在这里进行正式友好访问。安哥拉人民共和国许多社会团体的代表团已参观过这艘军舰。
苏联海员同首都居民的会晤是在友好和亲切的气氛中进行的。安哥拉的公众欢迎苏联海员的访问，把它视为对加强两国友好与合作关系的重要贡献。

显示原版>>

Previous:英国《经济学家》文章：《党的方针 安哥拉与俄国》

Next:南罗问题日内瓦会议举行全体会议


外电报道：毛泽东主席纪念堂开始动工

出版日期:1976.11.17
         期次:6534
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十一月十五日电】（记者：弗利波）今天在北京市中心的天安门广场，为建立安放毛泽东遗体的纪念堂，开始了大规模的建筑工程。
中国共产党中央委员会十月八日宣布，已故主席的遗体将保存下来，并将安放在一个纪念堂内，但是原来一直不知道纪念堂建在什么地方。
观察家们注意到在莫斯科红场上的列宁陵墓和天安门广场中心的毛主席纪念堂之间的相似之处。天安门广场是中国革命的圣地之一，毛主席于一九四九年十月一日就是在这个广场上宣告了中华人民共和国的成立。
今天一早突然开始的建筑工程范围极广，纪念堂看来将建在广场中心人民英雄纪念碑附近。
建筑工程中用的巨大的黄色推土机上刷了大标语：革命加拼命，以最快速度建成伟大领袖和导师毛主席纪念堂。
建筑工地上的巨幅标语是：继承毛主席遗志，听从华主席指挥。
在天安门广场周围树起了巨大的木板，广场南面没有树起木板，从南面仍然可以看到整个建筑工地。
数以百计的士兵和工人在从事艰苦的劳动，首先把铺在广场上的数以千计的大方砖挖起来，不到一个月前，一百万人在天安门广场集会谴责“四人帮”。
把大方砖挖起来后，工人们又把英雄纪念碑南面的树木——主要是松柏树——挖起来，然后，用推土机和铁锹开始挖深沟。
这项建筑工程占地几百平方米。除了纪念堂外，还将建立其他建筑物供全国各地来京瞻仰已故领袖的来访者用。
最近几天来，官方报刊对以江青为首的“四人帮”指责的一点是他们反对保留毛的遗体供世世代代瞻仰。
【共同社北京十一月十五日电】（记者：伊藤）已故中国共产党主席毛泽东纪念堂，现已决定在首都北京的中心天安门广场建立，十五日上午已经开始动工。十五日清晨，天安门广场周围几乎都用板墙圈了起来，有数百名工人动手把人民英雄纪念碑周围地面的石板起下来，松林的松树也移走了。
记者询问在现场劳动的一位工人：“是修建毛主席纪念堂吗？”他回答说：“是的。”
党中央十月八日通过了建立毛主席纪念堂的决定，当时只宣布要建在北京。最后决定在天安门广场建立，这与其说是为了便于人们瞻仰，莫如说是华主席照顾到了全国人民的心愿：让毛主席继续作为中国的不可代替的永恒象征。

显示原版>>

Next:外电评述李副总理在欢迎博卡萨总统宴会上的讲话/时事社报道：《李副总理表示拒绝苏联的和解呼吁》


委内瑞拉总统谈他将访问苏联

出版日期:1976.11.17
         期次:6534
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】加拉加斯十一月十日消息：
委内瑞拉总统卡洛斯·安德烈斯·佩雷斯今天在谈到他将要访问苏联和其他欧洲国家的问题时说，相信，在十年，十五年或二十年前，拉美的一位总统要访问苏联是不可能实现的，因为，世界政治的客观现实将不允许这样做。
对苏联的这次访问无疑将在贸易和人员来往方面打开广泛的可能性。
下星期开始的这次访问的目的是寻求委内瑞拉加速发展所需要的「技术」和「人力资源」。「我们必须为技术转让和建立各地区的技术机构进行非常大胆的联系」。

显示原版>>

Previous:阿根廷和苏联签署经济协定


西德《明镜》周刊文章：《过时的式样》谈苏联国内经济困难

出版日期:1976.11.17
         期次:6534
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《明镜》周刊在一九七六年十一月一日出版的第四十五期上刊登一篇文章，题为《过时的式样》，摘要如下：
勃列日涅夫的一九七六年国情咨文，显然已公布于众了，因为如果没有“劳动人民的工作热情”，弊端是克服不了的。
尽管收成创了奇迹，但形势还是严重的。党首脑有点生气了，拖拉机和农业机器制造部一直提供“过时”的（一九四六年式的）拖拉机；去年就应投产的化肥工厂一直到现在也还没有投产，在收获庄稼时不得不投入苏联军队来帮忙。突然对私人的园地也要帮忙，理由是：必须更多地注意和关心私人经济。”
而且，“今年里畜牧业方面的问题也很多”。根据前一天公布的一九七六年头九个月的统计材料，黄油、牛奶和罐头生产与上一年同期相比下降了，肉和动物油甚至下降了五分之一。
工业方面同样情况不好。据勃列日涅夫说，原料巨人苏联没有足够的原料：“需求增长的速度比资源开发的增长速度还要快。”勃列日涅夫认为在运输方面也出现了“相当严重”的困难；《真理报》说：“至今还不能保证向热电厂提供足够今冬用的煤。”
在本五年计划期间（至一九八○年），工业生产每年平均只增加百分之五点六（一九七五年是百分之七点五）。计委主席巴伊巴科夫说，到八○年向重工业提供资金的绝对金额总共为四千五百一十亿马克（约合一千八百四十九亿美元）。
但苏联公民的个人收入的增加远远低于生产的提高，只增加百分之三点八。勃列日涅夫用这种暗淡的前景来反对任何阻碍生活水平迅速提高的做法，也包括军备在内。
给苏联公民带来希望，这就是原则，苏联公民与其说是在谋求世界威望，倒不如说是在谋求物质生活的改善。与西方的贸易到一九八○年以前应增加百分之三十一。而军火预算再次却明显地减少六亿六千万马克，据官方数字达五百八十亿马克（约合三百三十八亿美元）。

显示原版>>

Previous:南《战斗报》评勃列日涅夫访南

Next:盖莱克结束访苏后回国


英国《经济学家》文章：《党的方针 安哥拉与俄国》

出版日期:1976.11.17
         期次:6534
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《经济学家》周刊十一月十三日发表一篇文章，题为《党的方针安哥拉与俄国》，摘要如下：
在安哥拉正式宣布独立一年——十一月十一日是独立周年纪念日——之后，执政的人运和它的古巴盟军仍未能控制安哥拉的大片土地。
政府军在古巴军队的协助下，设法切断安盟游击队的通往西南非洲和赞比亚的供应线。安盟在为打破封锁而奋战，而政府及其古巴盟军则正在设法打垮安盟。然而，萨文比宣称，在七月份，政府部署了一万人——包括六千名古巴人——并配备了五十辆坦克和六十辆装甲车。但是安盟击败了政府那次进攻。
如果人运在安哥拉国内遇到麻烦的话，它可以宣称，它在外交政策方面还取得了新成就。内图总统在上月的莫斯科之行期间，同苏联缔结了超过政府对政府一级水平的友好条约。当内图离开莫斯科时，他的口袋内装了第二项协议——人运同苏共之间的党对党的合作条约。这表明，勃列日涅夫对安哥拉的希望在逐渐发展。他可能希望人运象古巴的卡斯特罗的追随者那样，把自己改造成为正统的共产党。的确，古巴人在这方面为内图做出了示范。

显示原版>>

Previous:美报文章：《莫斯科的安哥拉立足点》

Next:苏驱逐舰到安哥拉活动


英国《外事报道》文章：《罗得西亚迷宫》

出版日期:1976.11.17
         期次:6534
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《外事报道》十一月十日发表题为《罗得西亚迷宫》的文章，摘要如下：
日内瓦会谈是否将在呜咽声中结束？答案取决于如下因素：
一、史密斯的军事算盘。史密斯是否将象基辛格设法使他相信的那样最后得出结论认为他对付的游击战是不能打赢的？南非的沃斯特拥有最后发言权。据说，他在基辛格执行使命期间已经实际上使史密斯军队的弹药闹了饥荒，以迫使罗得西亚政府作出让步。
二、莫桑比克的保证。莫桑比克总统萨莫拉·马谢尔会接受一个并非亲苏的马克思主义国家的津巴布韦吗？不管英国搞出什么解决办法，都将取决于马谢尔是否关闭在莫桑比克境内的罗得西亚黑人游击队营地。
三、罗得西亚黑人之间的斗争。即使沃斯特加紧对史密斯施加压力，萨莫拉·马谢尔则采取一种比较温和的路线，这样会不会出现由一个黑人统一阵线来接管的情况呢？在日内瓦，穆佐雷瓦一派的非洲人全国委员会代表团和穆加贝的津巴布韦非洲民族联盟代表团之间的恶感是很明显的。
但是看来并没有根本性的意识形态分歧来使这四个黑人代表团发生分裂。穆加贝一派具有明显的马克思主义的倾向，但是它也象所有这些组织一样，并没有为罗得西亚提出一项全面的计划。所有这些组织都包括具有各种意识形态的成员。
缺乏意识形态上的信仰在理论上应使民族主义者们能够团结起来。但是部族因素却使他们彼此分裂。穆加贝一派至少有三分之二是卡兰加族，而在穆佐雷瓦的非洲人全国委员会里，马尼卡族和泽鲁族却占绝大多数。
四、游击队的雄心。即使黑人们确实扎扎实实地弥合了他们的分歧，使英国人可以同意成立一个临时性的联合政府，又怎样能使作为联合政府的成员的游击队不会篡夺全部权力呢？
五、抵销力量。即使游击队由于缺乏统一而使他们不如所想的那么强大，但是要遏止他们，仍然需要有抵销的力量。如果英国不愿意提供或者提供不起一支维持和平的部队，那么，一支英联邦的或者是一支坦桑尼亚—赞比亚的部队（其军事能力也许是可疑的）也必须派驻到索尔兹伯里去。英国人是不喜欢这个前景的。
许多罗得西亚的专家们都认为，英国人应该从一开头就把游击队排除于日内瓦会议之外。
在黑人的政治家们之间取得一致意见是比较容易的。如果游击队拒绝接受政治家们所同意的解决办法，那就不得不用军事的手段来说服他们了。由于大部分黑人都支持政治领导人，这个做法可能是行得通的。但是对英国人来说，指望一项游击队在其中能够取得主要发言权——日内瓦的情况显然就是这样——的解决办法，看来是不可能的。

显示原版>>

Previous:南罗问题日内瓦会议举行全体会议

Next:巴加扎上校被任命为布隆迪总统


奥报报道：《苏联人转入地下》

出版日期:1976.11.18
         期次:6535
         版次:2
         栏目:\[第二版]
副题:《为千百万人建筑地下掩体》
文章正文:
【本刊讯】奥地利《信使报》十一月七日刊登一篇报道，题目是《苏联人转入地下》，副题是《为千百万人建筑地下掩体》，全文如下：
苏联人正在为千百万人建筑巨大的防原子掩体，疏散工业并修建战时大型仓库。现在，在华沙召开的一次会议上已决定在整个东方集团进一步开展这种“民防工作”。
一位“正常”的观察家只是从日常的蛛丝马迹中看到克里姆林宫在民防方面所作的巨大努力：人们常常看到成队的卡车驶离城市。车上坐着头带钢盔的平民，提着装有细软的箱子。凡是到工厂里细致注意地转一趟的人，肯定都会看到在“紧急情况时”的撤退路线图。有时还会看到学校进行的演习，孩子们戴着防毒面具极其迅速地被运走，但谁也不知道运到什么地方去。大量的储备驻莫斯科的西方武官猜测，苏联在地下修建民防工事，即在防空洞里，其入口和结构都“严格保密”。
专家们从美国军方掌握的卫星照片中得出这样的看法：目前苏联到处都修建了储备动力原料和燃料的大型仓库。还修建了地下粮库来储藏粮食，其中一部分是高价从西方购买的。
进行这种储备是苏联民防理论的主要组成部分，并且是接受了拿破仑入侵时的经验：当时沙皇将军们就是靠疏散了的供应基地，因而可以长期作战并最终获胜。
苏联也公开承认，苏联为应付核战争所做的准备工作就是这种老作法的新变种。在苏联民防手册的最新一个版本中说，必须在和平时期就修筑好防原子掩体，并且“储备好可供几个星期用的动力原料、能源、食品和药品”。
在平民掩体系统里还配备有供应水、电和煤气的地下设备，是为接纳成套工业企业而准备的。这样，在第一次核打击之后仍可能继续进行生产。
根据军界的要求，苏联经济计划人员也表示要把工业中心再疏散开，以便在核打击之后有尽可能多的生产部门不受损失。
效果关于苏联的所有这些防备措施的效果问题，看法不一样。
美国专家利昂·古尔在最近出版的《苏联战略中使人在战争中生存下来的问题》一书中说，苏联人在第一次核打击时的损失可能局限在七百五十万至一千二百万人的范围内。对苏联的民防努力的效果可以作这样的估计。
西方武官们认为对苏民防效果的这一估计过头了，苏联体制在管理方面的普遍弱点和组织能力就是在紧急情况时也是不能克服的，所以其战争损失要比上述估计大得多。

显示原版>>

Previous:苏《真理报》指责苏某些地区收获马铃薯蔬菜的速度缓慢

Next:叙利亚军队开进贝鲁特市中心


共同社报道《正式归还米格25飞机》

出版日期:1976.11.18
         期次:6535
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十一月十五日电】题：正式归还米格２５飞机
茨城县消息：日本方面同苏联方面在日立港办完了正式归还米格２５飞机机体的手续，日本方面相隔七十天把米格２５飞机正式归还给了苏联方面。
【时事社东京十一月十五日电】外务省情报文化局长柳谷十五日就归还米格２５机体发表谈话说：日本国政府相信，苏联政府会正确而冷静地理解这个预料不到的事件的基本性质，坚信最近正在发展的日苏两国之间的友好关系不会因为这个事件而受到影响。

显示原版>>

Previous:三木为迎接大选到地方游说

Next:香港《大公报》报道蒋帮举行台湾区运动会：《在乌烟瘴气殴斗吵骂混乱中结束》


基辛格在北大西洋议员大会上谈美对外政策

出版日期:1976.11.18
         期次:6535
         版次:2
         栏目:\[第二版]
副题:说美国对石油输出国组织增加石油价格不会不闻不问或等闲视之
文章正文:
【美新处威廉斯堡十一月十六日电】题：基辛格就石油价格上涨之事向石油输出国组织发出警告
国务卿基辛格向石油输出国组织警告说，美国不会对石油价格的上涨等闲视之或不闻不问。
他是在十一月十六日在佛吉尼亚州威廉斯堡讲这番话的，这是自吉米·卡特在十一月二日赢得总统选举以来，他第一次公开露面。
基辛格博士说，美国已把它的观点通知石油输出国组织国家，这些国家将于十二月十五日在波斯湾的卡塔尔开会。他说，华盛顿同各工业化民主国家以及同发展中国家之间也进行了紧急磋商。如果在卡塔尔决定增加石油价格，发展中国家的“赤字也会增加”。
基辛格博士说：“这些磋商将产生什么影响，现在说它还为时过早，无法预料。但是这当然是一个我们非常严重看待的问题，美国对于有关国家在这件事上采取的行动不会不闻不问，或等闲视之。”
基辛格博士是在北大西洋议员大会上讲这些话的，这个议员大会由十五个北约组织成员国的议员组成。
他在谈到中东局势时预料，“叙利亚和埃及之间的紧张局势的缓和可能创造条件，从而在和谈方面可能会再次开始取得进展”。
他在谈到中苏关系时建议说，对西方世界来说，“最好的方针是让这两个共产党大国处理它们自己的关系，而不给人留下这样的印象，即我们可以利用它达到自己的目的”。
基辛格在他不当国务卿之前两个月所表示的观点的要点如下：
中东——“在中东走向和平”的条件“现在许比自从成立以色列国以来的任何时候都好”。
他说：“中东国家知道，谁也不能把自己的计划强加于对方。”
华盛顿已经“表明，我们愿意重新召开”关于中东问题的一九七三年日内瓦会议。
关于“欧洲参加”重新召开的日内瓦谈判，他的意见是，“这取决于欧洲的行动同美国的行动协调到什么程度”。
限制战略武器协议
——基辛格博士说“控制军备……是我们时代的当务之急”。
他说，美国不会接受一项在战略武器问题上同苏联达成的“不平等协议”。
基辛格博士说，他认为可以就缔结新的限制战略武器条约问题达成一项均衡的协议，这项协议然后可能导致战略核武器的削减。
【合众国际社弗吉尼亚州威廉斯堡十一月十六日电】基辛格在自总统选举以来第一次向北大西洋大会发表对外政策演说时说：“既然竞选已经结束，全体美国人无疑将支持加强北约组织。”
基辛格表示相信，卡特将继续改善同北京的关系。但是基辛格认为，现在要他公开说他认为卡特应以什么样的速度来加强这些关系，这将是不公正的。
基辛格在大会上说，他不能为卡特政府说话。但是他强调指出，美国最近几十年的对外政策一直是非党派性的。他说，他个人将“继续支持我一直赞成的原则”，又说：“如果这有助于我们奉行一项更有效的对外政策，我将感到高兴。”

显示原版>>

Previous:日《产经新闻》报道：《巩固“欧洲阵营”的苏联》

Next:意报评勃列日涅夫访南斯拉夫的文章：《来自贝尔格莱德的警告》


美白宫宣布基辛格将同卡特会谈

出版日期:1976.11.18
         期次:6535
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十一月十七日电】白宫（内森）十一月十六日新闻发布会：
白宫宣布，基辛格国务卿将于十一月二十日前往佐治亚州普兰斯同当选总统卡特举行会谈。参加这次会谈的还有：当选副总统蒙代尔、国务院负责过渡工作的官员劳·伊格尔伯格和卡特过渡班子中的戴维·艾伦。
内森说，福特和卡特本月十五日晚在电话里进行了交谈，并且同意将在下星期初卡特来华盛顿的时候在白宫举行会谈。这位发言人说，会谈的细节和日期还没有安排。

显示原版>>

Previous:英《每日电讯报》报道：《俄国在距北京六百英里的地方加强军事力量》

Next:日《产经新闻》报道：《巩固“欧洲阵营”的苏联》


美国工业生产九、十两月连续下降

出版日期:1976.11.18
         期次:6535
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十一月十五日电】联邦储备委员会星期一说，十月份的工业生产下降了百分之零点五，九月份经修正后下降了零点二。这是自一年多以前经济开始恢复以来主要经济指数的第一次下降。这个委员会说，虽然很大一部分下降是由于罢工的缘故，但是尽管如此，十月份的生产是一次下降。
这是自一九七五年三月以来的第一次下降，那个月是二次世界大战后最严重的一九七○年到七五年衰退的最后一个月。
报告衡量的是美国工矿和公用事业的实际产量。九月和十月份的下降对占劳动力百分之七点九的失业人数来说是个不祥之兆。

显示原版>>

Previous:意报评勃列日涅夫访南斯拉夫的文章：《来自贝尔格莱德的警告》

Next:苏《真理报》指责苏某些地区收获马铃薯蔬菜的速度缓慢


美刊报道：《美国必须保持空中和空间的优势苏联走上了危险的空间战道路》

出版日期:1976.11.18
         期次:6535
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《苏联航空空间》周刊十一月十八日刊登一篇报道，题为《柯里说，美国必须保持空中和空间的优势，苏联走上了危险的空间战的道路》，摘要如下：
国防研究和工程处处长马·柯里博士警告说，美国不能容忍在空中和空间处于同等力量的情形。
柯里说：“我们必须始终保持明显的优势地位——我们必须始终掌握这方面的主动权。”
他说，美国空间防务计划必须得到足够的重视。柯里说，苏联人已经研制和试验了一种可能“有作战能力的”反卫星武器。“他们因此已经在一个我们希望不要触动的领域里掌握了主动权，他们已经使空间成为一个战争的新领域并带来了由此而产生的一切后果。”
柯里对空军协会在洛杉矶召开的一次专题讨论会说：“我将警告他们，他们已经开始踏上了一条危险的道路。他们如果采取克制的态度的话，我们也将采取克制的态度，但是我们不会让他们在空间得到不相称的发展。”
这位五角大楼的研究工作负责人说，美国正在进入在空间有着大好的新机会的时代。
柯里解释说，在今后几年里，政治、经济和军事上的威胁将“显著增加”。他说，全世界都看到，苏联军事能力由于过去十年里在这方面进行的异乎寻常的活动而大规模地加强。据最近估计，苏联用于发展军事能力方面的投资占国民生产总值的百分之十一到百分之十三，这种投资仍然在稳步上升”。
他说，在美国对目前一种大致相等的战略均势已经感到满意的时候，“苏联人正在采取各种行动企图获得核优势”。
苏联正在积极发展具有更大能力的新武器来替换苏联目前正在部署的五种主要新式洲际导弹和潜艇发射导弹。这是他们谋求核优势的一部分行动。
他说，ＳＳ—Ｘ—２０——“名义上是一种所谓的中远程导弹”——是可以改装的，“稍加改进就可以成为一种ＳＳ—１６式导弹，这种导弹可以用于洲际射程”。他说，这种导弹不仅会有效地加强苏联的洲际弹道导弹的力量，而且还会使得由于在进攻力量方面正在出现的与我们的力量不对称而已经造成的危险增加。同时使得所谓的战术武器和战略武器之间的区别模糊起来。
“许多战略上不对称的现象正开始形成。苏联正在大力研究和发展弹道导弹防务，苏联已经拥有一个巨大的防空网，苏联（在军事上）进行大量的不对称的投资，将增加进攻力量方面的不对称现象，而且到时候将大大改变战略均势的结构。”

显示原版>>

Next:外电就勃列日涅夫访南评苏南关系


日《产经新闻》报道：《巩固“欧洲阵营”的苏联》

出版日期:1976.11.18
         期次:6535
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》十一月十三日刊登一条消息，题目是《巩固“欧洲阵营”的苏联》，摘要如下：
正式访问了苏联的波兰统一工人党第一书记盖莱克，同苏联共产党总书记勃列日涅夫于十日签署了联合声明。无疑，两国在进一步加强政治、经济的联系上取得了一致意见。
勃列日涅夫访问南斯拉夫同铁托总统会谈，同时，将出席在布加勒斯特召开的华沙条约首脑会议。盖莱克访苏说明了这样一个事实，即苏联对在经济上处于困境的波兰给予支持，作为交换条件，波兰答应在社会主义阵营为苏联作串联工作。通过盖莱克访苏，勃列日涅夫巩固东欧阵营的工作似乎已全面展开。
由于周恩来总理和毛泽东主席相继去世，中国的形势发生了颇大的变化。美国通过总统选举出现了卡特政权。根据这种情况，苏联现在正被迫从根本上重新研究外交政策。勃列日涅夫是想把苏联的外交基点放在华沙条约组织。这是由于这样作对共产主义阵营以外的影响是巨大的，而且苏联本身的冒险性也小。
但是，华沙条约组织的团结，过去往往被罗马尼亚所搅乱。
在中国结束了毛周时代的同时，苏联克制了对中国的谴责，表现出对华和解的姿态。此外，由于在六月底召开的欧洲共产党会议上承认了南斯拉夫的独自的道路，所以，苏联同南斯拉夫的关系也得到改善，勃列日涅夫的访南亦实现了。由于同南斯拉夫联合，苏联缓和了对罗马尼亚的指责。
苏联在欧洲共产党会议上承认了西欧共产党的下述主张：（１）对社会主义建设走独自的道路；（２）社会主义运动没有领导中心等。为了不使这股风吹进东欧，要求兄弟国家采取严格的政策。据认为，勃列日涅夫利用暑假把东欧各国的首脑召到克里米亚休养地举行个别会谈也是为此。特别是在本月底将召开华沙条约首脑会议，看来主要目的也是为了加强社会主义阵营的团结

显示原版>>

Previous:美白宫宣布基辛格将同卡特会谈

Next:基辛格在北大西洋议员大会上谈美对外政策


日《产经新闻》报道：《莫斯科广播电台遣责法眼发言》

出版日期:1976.11.18
         期次:6535
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》十一月六日刊登一条消息，题目是《莫斯科广播电台谴责法眼发言》，摘要如下：
四日莫斯科广播电台对日广播，转播了莫斯科广播电台驻东京记者写的一篇报道，这篇报道谴责了《产经新闻》连载的前外务事务次官法眼晋作就日苏外交问题发表的谈话，主要内容如下：
一、十一月三日发表的第三次谈话中，法眼谈：“苏联外交一贯依据的原则是，强者总是正确的。”这完全是对苏联外交的毁谤。
二、当产经新闻编辑人员问道：“自由世界应该如何对待苏联的实力政策？”法眼回答说：“自由世界的实力必须比苏联占优势。”而且，法眼所说的实力的概念还包括在国际上占的比重、经济力量、军事力量甚至还包括逻辑上的力量。但是，法眼的理论的确缺乏这种逻辑。
三、法眼还说什么：“苏联在推行实力政策”，这完全是在呼吁要以实力的立场出发予以对待。正如经验所表明的那样，迄今还没有任何一个对苏联行使实力而取得成果的先例。忘记了过去的错误，况且是忘记了不久前刚犯过的错误，那就没有不重犯错误的，即使不具有外交官经验的人也会理解这样的事情。

显示原版>>

Previous:日报报道：日本外务省人士谈日苏关系

Next:三木为迎接大选到地方游说


日报报道：日本外务省人士谈日苏关系

出版日期:1976.11.18
         期次:6535
         版次:4
         栏目:\[第四版]
副题:说苏联出现了想修复办关系的动向
文章正文:
【本刊讯】日本《读卖新闻》十一月十一日刊登一篇日本外务省人士谈日苏关系的报道，题为《修复日苏关系的动向，日苏外长定期协商可能于明年一月举行，苏联注视着大选后的日本政局》，摘要如下：
随着米格２５飞机机体将于下周初归还苏联，外务省人士十一月十日判断，日苏之间的隔阂正在朝着消除的方向发展，认为在今年内已无法实现的日苏外长第五次定期协商可能于明年一月召开，表明了想要进行事务性准备的想法。出现这一动向的背景是，苏联方面重视维持和加强日苏经济合作关系，而日本方面也有着想把由于米格２５飞机事件引起的日苏之间的摩擦，作为一时的不幸事件加以了结的积极姿态。尽管日本方面还存在着下月五日大选后政权有发生变动的这种难以预料的因素，依然认为日苏两国之间自今年夏天积累下来的诸如渔业问题等大量悬而未决的事项，从本月下旬起到年底有取得某些进展的可能性。
为此，外务省在加紧进行归还米格２５飞机机体谈判的同时，正在试探苏方对举行外长协商的基本想法，为恢复日苏对话和实现外相访苏而不断努力。
对此，苏方一方面摆出了勉强同意就归还飞机机体进行谈判的姿态，另一方面又分别采取了将预定于本月中旬进行的伊什科夫渔业部长的访日及日苏经济委员会联席会议加以不定期延期的“报复措施”。不过，据外务省人士说，进入本月以来，苏方突然在归还飞机机体问题上开始靠拢的同时，还强调了在日苏经济委员会联席会议的问题上有“进行向前看的长期合作”的必要性等，出现了令人注目的给人以想要采取修复日苏关系这种印象的行动。
苏联方面在注视大选后自民党内的抗争与政权的结局，在了解这一结果以前采取拖延时间战术。
外务省当局基于这种形势，得出了苏方已具备了接受谈判的态势的判断，正在以外相有可能访苏的明年一月下旬为目标，安排政治日程。

显示原版>>

Previous:英报文章《土耳其重新审查其对外关系》

Next:日《产经新闻》报道：《莫斯科广播电台遣责法眼发言》


萨达特接见法新社记者时发表讲话

出版日期:1976.11.18
         期次:6535
         版次:3
         栏目:\[第三版]
副题:说希望卡特就职后尽快召开中东问题日内瓦会议
文章正文:
【法新社开罗十一月十五日电】埃及总统萨达特再次邀请法国在这一地区问题得到全面解决而实现和平时来参与向中东冲突双方提供保证的工作。这位埃及领导人是在法国总理雷蒙·巴雷访埃后，在单独接见法新社记者时讲这番话的。
萨达特说：“我们与法国的关系从来没有象现在这样好。”他着重指出“在埃及外长法赫米最近就黎巴嫩局势问题访问巴黎期间德斯坦总统所给予的宝贵而谅解的援助”。
在记者问到由法国和泛阿拉伯工业化组织帮助在埃及建立一所军火工厂时，萨达特表示感谢法国领导人“卖给我们武器来帮助我们摆脱大国的垄断”，至于在埃及制造武器方面，萨达特说，这一工作仍处于初期，因而他尚不能进一步谈这件事。
萨达特总统还说，他希望在美国当选总统卡特于明年一月二十日就职以后，将尽快举行中东问题的日内瓦和平会议。他指出，“我们知道，卡特先生需要一些时间来了解中东问题的技术和组织方面的情况，但是我们希望这个时间不要拖得太长，因为局势现在是爆炸性的，而且因为水门事件和大选年，我们已经耽误了一些时间。”
他还透露，来访的美国参议员艾布拉姆·里比科夫曾对他说，以色列总理拉宾曾要其向萨达特试探埃及对于和平的想法。
这位埃及领导人说：“我非常坦率地回答他，我的和平定义就是，有关各方同以色列签订一项和平协议，来结束二十八年前随着以色列的诞生而出现的交战状态，交还一切被占领的土地，并应该在约旦河西岸和加沙地带建立起一个巴勒斯坦国。”他说，在那以后，就可以给以色列“以它所需要的一切保证了——在这方面，我已说过，法国可以发挥它的作用。但是这要有一个条件，那就是，我们也要得到同样的保证”。
在记者问到埃及同利比亚的关系问题时，他着重指出了利比亚领导人卡扎菲“反复无常”的一面。他说，他随时准备使关系正常化，但是“卡扎菲又能怎样保证他说话算话呢？”

显示原版>>

Previous:英《每日电讯报》文章：《俄国-----阿拉伯为日内瓦会议施加压力》

Next:英报文章《土耳其重新审查其对外关系》


三木为迎接大选到地方游说

出版日期:1976.11.18
         期次:6535
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十一月十三日电】题：首相在名古屋会见记者，对“大选后”（的执政）充满干劲
名古屋消息：为迎接大选进行地方游说，十三日下午，三木首相首先访问了名古屋，并在市内饭店举行了记者招待会。首相在会见记者时，讲话的主要内容如下：
一、一般人认为，在国会取得稳定多数是确保二百七十一个席位。我认为，（如果取得超过二百七十个席位）就必须接受国民的审判，取得国民的信任，担负起执政的责任。我们一定要取得二百七十一个席位以上。
二、由于是一场严峻的选举战，所以自民党没有搞“分裂”和同时推荐两候选人的余地。必须团结一致，争取胜利。福田先生是对党的未来负有重大责任的人物之一，所以他不会搞派系选举，引起国民对自民党的不信任。
三、总裁公选规章，要尽快修改。
四、关于所得税减税问题，在编制预算时研究。我认为不会进行大规模的减税，但要进行某种程度的减税。

显示原版>>

Previous:日《产经新闻》报道：《莫斯科广播电台遣责法眼发言》

Next:共同社报道《正式归还米格25飞机》


苏《真理报》指责苏某些地区收获马铃薯蔬菜的速度缓慢

出版日期:1976.11.18
         期次:6535
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】苏联《真理报》十月十八日刊登一篇题为《争取更多的马铃薯和蔬菜》的文章，摘要如下：
蔬菜和马铃薯种植场上的农忙季节快要结束了。农村劳动者正在力争更快地收获庄稼，但是，并非所有地方都能如愿以偿。
《真理报》不断收到证明收获机械停工的报道。譬如，梁赞州的一个大面积种植马铃薯的区卡西莫夫，挖掘速度缓慢。例如，“对岸”国营农场十一台联合收割机只有八——九台在工作，两个编组站只有一个在工作。“俄罗斯”、“伊里奇遗言”和“布尔什维克”集体农庄的种植场也在拖延工作。结果，这个地区收获的马铃薯只是种植面积的一半，而把马铃薯运送给国家的计划只完成了三分之一。
这种缓慢的现象现在是十分危险的。因为，寒冷和道路泥泞会使收成受损失。为了避免这种损失，把庄稼全部收回来并保存起来，不但要使全部机器投入工作，还要安排这些机器一天干两班，更充分地利用精神和物质刺激来争取高指标。
上述一切也完全适用于蔬菜的收获情况。储存更多的蔬菜过冬，这一重要任务的解决在很大程度上取决于采购和商业部门。目前并不是所有企业都能保证不间断地接收蔬菜。例如，敖德萨罐头厂九、十两个月开工不足：这里一昼夜只加工九百吨西红柿，而生产能力可达一千一百吨。
这种事例不只是一个。重要的是，党和苏维埃机关争取让农业、商业和加工企业一致行动，有效利用每个罐头厂的设备。对储存食品过冬应该特别关心。必须组织马铃薯、蔬菜和水果的不间断运输和向居民收购这些食品的工作。

显示原版>>

Previous:美国工业生产九、十两月连续下降

Next:奥报报道：《苏联人转入地下》


外电就勃列日涅夫访南评苏南关系

出版日期:1976.11.18
         期次:6535
         版次:1
         栏目:\[头版]
文章正文:
【法新社贝尔格莱德十一月十六日电】勃列日涅夫在这次对南斯拉夫的访问中将在经济和政治上得分。
观察家们认为，他目前地位强大，因为铁托总统年事已高，美国正在等待卡特总统就任，卡特已表明假定苏联对南斯拉夫进行军事干涉，他不会那么欣然地立即给南斯拉夫以全面援助。
这位苏共领袖今天上午受到南斯拉夫群众的夹道欢迎，大部分商店橱窗里都挂着他的画像。
群众显然是奉上级之命出来欢迎他的，画像显然也是奉上级之命挂出来的。在勃列日涅夫昨天到达之前，这种尊重的标记在这里是难以想象的。
观察家们得到的印象是，他昨晚在宴会上的讲话标志着一个新时代的开始。他本来可以在象布达佩斯这样一个同苏联牢牢结盟的首都发表那样的祝酒辞，只要略加修改即可。
铁托的稍有微细差别的祝酒辞跟他的并不矛盾。
据悉，今天两位领导人讨论了如何到一九八○年把他们的对外贸易增加到一百四十亿美元的办法。消息灵通人士表明，只有迅速地使南斯拉夫同经互会的关系日趋完善，才能做到这一点。
西方观察家得到的印象是，虽然克里姆林宫力图使关系看来是可信任的，但南斯拉夫领导人尽可能地作出有礼貌的答复。
【合众国际社贝尔格莱德十一月十七日电】塔斯社和南通社星期二都说，铁托—勃列日涅夫第二轮会谈“气氛亲切”，加上还有“传统的坦率精神”，这意味着双方有分歧。
两位共产党领导人预定星期三举行第三轮，也是最后一轮会谈。
【路透社贝尔格莱德十一月十六日电】这里的观察家对勃列日涅夫在宴会上的讲话感到惊讶，讲话全力尝试平息南斯拉夫对克里姆林宫对这个国家的真正意图所感到的不安。
预料苏联的言论在贝尔格莱德私下受到欢迎，南斯拉夫邀请勃列日涅夫的主要目的是要他重申二十年前作出的苏联不干涉的保证。

显示原版>>

Previous:美刊报道：《美国必须保持空中和空间的优势苏联走上了危险的空间战道路》

Next:英《每日电讯报》报道：《俄国在距北京六百英里的地方加强军事力量》


香港《大公报》报道蒋帮举行台湾区运动会：《在乌烟瘴气殴斗吵骂混乱中结束》

出版日期:1976.11.18
         期次:6535
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十一月十五日以《台湾区运动会在乌烟瘴气殴斗吵骂混乱中结束》为题报道：
二十余年以来蒋帮在体育运动方面，一事无成。但为粉饰门面，为了政治上的需要，每年十月底，东拼西凑都搞一次“运动会”，以便制造虚假气氛，欺骗公众耳目。
今年，台湾“区运动会”于十一月五日收场。今年同往年一样，既谈不上什么成绩，且弄出不少笑话。
这次的“区运会”，可以用一个“乱”字来概括。例如，“区运会”首日，历时三个钟头的开幕式，整个过程就闹哄哄，杂乱无章，如同菜市场。贵宾与记者人数一大堆
开幕式在十月三十一日举行。是日，会场里里外外，人潮一片，吵杂一团，警方虽投入了五千警力，但徒劳无功。
乱是由于蒋帮自己。主办单位官员把来宾证、记者证以及一般有关入场证件，大做顺水人情，由私人大量送给亲友，以致会场秩序既乱且杂。
《台湾日报》称，当日出现在会场“司令台”上，绝大多数佩挂“贵宾”证的，是一些妇孺与小孩。由于“贵宾席”尽为这些人占有，自认为“真正贵宾”的官员，因找不到座位，吵闹不已。在“座无虚席”的情况下，忿然离场。
更离奇的是，“记者”之多，几与观众“等量”。会场之内，到处都是胸挂“记者证”的“记者”，大摇大摆，四围乱闯。《台湾日报》称，其实，这些所谓“记者”，“有饭店的跑堂，有公司的职员，甚或有欢乐场所的保镳”。运动场成了逞凶的场所
这次“区运会”，不断发生流血事件。橄榄球赛与自行车赛，互斗最为火爆。十一月一日，基隆市队与台北市西队进行橄榄球比赛，双方动作过火，由口角进而单斗，最后群殴，头破血流，两败俱伤。同一天的自行车竞赛中，台南市与新竹县选手，为了争道，彼此故意“整倒”对方，引致动武。此外，排球决赛，屏东输给高雄市后，屏东领队冲入球场，殴打裁判；武术、拳击、角力等等项目，也出现殴斗场面。
台湾每次“运动会”各县市队雇用“佣兵”和“挖角”的风气一向盛行，今年情形更甚，游泳、篮球、排球、棒球，都发生使用“替手”的情事。例如台北县女子泳队与花莲县男子泳队，为了夺得锦标，不惜派出未经注册的运动员替代。事为对方发觉，大吵大闹。
所有比赛项目，都在紊乱中进行，有人好勇斗狠，有人“惜身如玉”。摔角比赛，选手为了“不伤身体”，相互不以真功夫较量，只在场内揪着衣袖，装模作样。一直拖到第四回合，以“不分胜负”，抽签决定“冠军”属谁。在棒球比赛时，所谓“国手级”的选手，害怕遭对方“暗算”，临赛时居然不下场，却作壁上观，台中市队的“王牌投手”不出赛，结果输了。赛后，队员之间，龃龉互骂。长跑运动员如同牛与马
赛程编排失当，也增加纷乱。例如，五千与一万米长跑，一口气，接连举行；八百米仅在一天半的时间中，乌不停蹄的举行预赛、复赛和决赛，运动员如牛如马，累得半死；未能及时赶入下一次比赛，而被判弃权淘汰者，大不乏人。因而发生鼓噪，怨声四起。
最令运动员不满的是比赛用具的破旧。十一月一日进行马拉松比赛，当发号员喊出“各就各位”的口令后，选手都似箭在弦上，十分紧张。
但发号员扣手枪的扳机，连扣十余次，都无响声；后来响了，但声音太小，距离稍远的人都听不清楚。这时刻，闻声者已起跑，跑出三、四十米后，其他运动员才发觉，赶紧起步。一时间，观众嘘声四起，运动员破口大骂，秩序更乱。
蒋帮于本月初在台中市举行过一次台湾区“第三届运动会”，搞得乌烟瘴气，一塌糊涂。台北《民族晚报》形容它是“历年最差的一次运动会”。球赛起纠纷停顿三刻钟
报纸说，这次“区运会”是“令人失望”的，在比赛过程中，运动员抱怨裁判不公，裁判误判，或运动员有事、找不到人接洽，甚至成绩误报，选手跑错跑道等情事不断发生，“殴斗事件也层出不穷”。
据台北《自立晚报》说，在乎球比赛中，台北县与北南队之战，因北南队球员动作粗野，引起台北县队抗议，声言要退出比赛。双方争辩，比赛曾停顿达四十五分钟之久。许多运动员临场不比赛
游泳项目“更令人叹息”，不仅没有进步，而且退步。去年有十四人破大会纪录，本届只有六人破大会纪录。有的运动员甚至无缘无故放弃比赛。
摔角、柔道、拳击、空手道、跆拳等，比赛如同儿戏，比赛时，不是选手找场地，就是裁判找选手，而双方比赛都怕受伤，因为受了伤，短期内就没有机会到外国去比赛了，因此大家都只是马马虎虎上场亮相，完全不顾成绩；有的项目，双方在比赛前就妥协，比赛时双方花拳绣腿，比划一下，或则相互扭住衣袖，利用揪扭拖延时间，最后以不分胜负抽签决定谁胜谁败。秩序乱哄哄没有人过问
台湾报纸说，这个“区运会”的四天比赛，“场面十分冷落”，大会职员三五成群闲聊，无人过问秩序，弃权选手特别多，因此，不得不“在吵吵闹闹中草草结束”。

显示原版>>

Previous:共同社报道《正式归还米格25飞机》


叙利亚军队开进贝鲁特市中心

出版日期:1976.11.18
         期次:6535
         版次:3
         栏目:\[第三版]
副题:已控制作战地区、巴勒斯坦难民营、电台、机场和重要道路交叉点
文章正文:
【法新社贝鲁特十一月十五日电】今天黎明时分，数千名叙利亚军队以阿拉伯联盟的名义，源源开进遭到战争破坏的黎巴嫩首都，以制止历时十九个月的宗教和政治的战斗。
约有八千名步兵，在二百五十多辆坦克的支援下于上午六时开始占领贝鲁特，四小时内就完全控制了局势。
在叙利亚的五个纵队中的一个开进巴勒斯坦人和他们的左翼盟友控制的港口区的时候，发生了短时间零星的狙击。狙击火力是在叙利亚炮兵火力的弹压下停止的。
这支大炮上装饰着鲜花的威慑部队通过基督教控制区，拆除了长枪党总部面前的街垒，然后又开辟了一段五百米长的无人区，把这个地区同左翼的据点隔离开来。
上午九时过后不久，长枪党一位领导人用扩音器宣布：“我们的使命结束了。我不希望在这个地区再看到另一位长枪党人。”
在巴勒斯坦人为给这些维持和平部队让路而撤出破坏了的公寓区之后，抢劫者到那里进行了抢劫活动，与此同时，叙利亚的另一个纵队开进来占领了电台、电视台中心和中央银行。
在由沙特阿拉伯、苏丹和利比亚士兵组成的象征性部队的支援下，拥有二万人的叙利亚干涉部队分成五个纵队开进了基督徒控制的贝鲁特以北港口以及往南由巴勒斯坦和左翼控制的港口。
有一个纵队在缓慢地北上，通过朱贝勒和阿姆希特开往卡拉蒙。
与此同时，还有一个纵队正要占领左翼在南方的西顿港。
【美联社贝鲁特十一月十五日电】今天，叙利亚坦克和军队浩浩荡荡开进了贝鲁特，使那里的枪炮声平息下来，使黎巴嫩经过十九个月的内战后有了实现和平的第一个真正的机会。
穆斯林欢天喜地地按照阿拉伯的传统纷纷宰羊表示欢迎。
在基督教徒居住区，降低了欢迎的调子，右翼民兵命令平民离开大街。基督教徒领导人对自一九五八年美国海军登陆制止以前的一次战争以来贝鲁特第一次被外国占领一事心中似乎感到更强烈的刺痛。
在六千人的军队和四百辆坦克占领贝鲁特时，据说只有星星点点的抵抗，而且都是发生在穆斯林和巴勒斯坦人控制的地区。
在夜幕降临的时候，他们已控制了贝鲁特的作战地区、巴勒斯坦难民营、电台、政府建筑物、机场和重要道路交叉点。自九个多月前的那次停火以来，战争烽火第一次消逝。
黎巴嫩一位穆斯林在跑遍了整个战线之后高兴地说：“到此为止。战争结束啦。”
但是，观察家指出，使这个小小的阿拉伯国家陷入战争的宗教、社会和政治分歧仍未得到解决。他们说，叙利亚人占领贝鲁特只能防止进一步发生战斗，而把问题留到将来去解决。据阿拉伯联盟的官员说，叙利亚部队将在今后几天内一举拿下特里波利和西顿。
这样，他们将完成占领黎巴嫩的任务，但同以色列相接的南部边界的狭长地带除外，这里被看作是危险区，叙利亚军队只要渗入这里，就有同犹太人国家交战的危险。

显示原版>>

Previous:奥报报道：《苏联人转入地下》

Next:英《每日电讯报》文章：《俄国-----阿拉伯为日内瓦会议施加压力》


意报评勃列日涅夫访南斯拉夫的文章：《来自贝尔格莱德的警告》

出版日期:1976.11.18
         期次:6535
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】意大利《时代报》十一月十五日刊登社论，题为《来自贝尔格莱德的警告》，摘要如下：
在铁托和勃列日涅夫今天开始在贝尔格莱德的会谈的前提当中隐藏着一个特别的因素，而且差不多是严酷的因素。这就是，搞清“铁托之后”、即当今的最高领导之一的这位人物不在之后，莫斯科同贝尔格莱德的关系所应遵循的原则。八十四岁的南斯拉夫元帅将不会不利用这个机会来庄严地重申政治独立的原则，这将是他留给他的人民的最重要的遗产。但是，在宣布苏联获得好收成之后，在他的权力地位中得到巩固的苏联新元帅不会作很大让步，如果他不想把这样一项政策置于危险境地的话，这项政策一直被说成是国际主义的，而且正是因为如果“让步”的话，就会成为莫斯科政治局内被批评的对象。不然的话，“勃列日涅夫之后”就会先于“铁托之后”发生。
波兰的严重农业危机——苏共书记已答应盖莱克设法使之缓和——在一年之内就搞到既没有市场也没有信贷，而且原料也不多，这些是一个更广泛的局面中的已经是很有意思的方面。二十二日，勃列日涅夫在十年之后将访问罗马尼亚，几天之后，将在布加勒斯特举行华沙条约政治委员会会议。经济和军事问题都有利于勃列日涅夫的计划，即建立“社会主义大家庭”。
正是在这一大堆问题面前，勃列日涅夫来到了贝尔格莱德。自然，克里姆林宫并不幻想会从铁托那里得到参加这个正在诞生的“大家庭”的许诺。至少是不幻想现在能做到这一点。
象南斯拉夫这样在体制上的脆弱局面给苏联的心高妄想提供了可以理解的高兴的因素，这就不必考虑动用武力的可能了。
首先是有越来越密切的经济联系，这种联系有可能把贝尔格莱德同莫斯科“联系”起来，甚至不亚于占领军所建立的那种联系。这是希望在未来得到铁托今天不想作的让步的最有效的担保：这种让步不是放弃南斯拉夫的“国内方式”，它迟早总会受到外部的限制，而是在对外政策上明显地站到苏联一边。也许是参加“大家庭”，也许是答应给苏联地中海舰队提供十分想望的在亚得里亚海岸的后勤基地。

显示原版>>

Previous:基辛格在北大西洋议员大会上谈美对外政策

Next:美国工业生产九、十两月连续下降


英《每日电讯报》报道：《俄国在距北京六百英里的地方加强军事力量》

出版日期:1976.11.18
         期次:6535
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》十一月十五日刊登一篇报道，题为《俄国在距北京六百英里的地方加强其军事力量》，摘要如下：
俄国人一方面在外交上做出公开的表示以缓和莫斯科同北京之间的紧张关系，另一方面又引人注目地加强了他们在军事上对中国的威胁。
苏联在过去十八个月内已把它驻在蒙古的军事力量从两个师增加到五个师。俄国有两个步兵师已部署在蒙古——俄国在亚洲的唯一卫星国——达数年之久。
这些军队一直部署在中国边境以北、蒙古首都乌兰巴托以南约一百五十英里的地方，此外俄国还有一个庞大的空军基地以及许多电子监听系统。
去年俄国又向蒙古增派了一师军队去参加演习，但是除了少数装甲部队以外，这一师军队继续留在那里。这些装甲部队离开了，但把车辆留下。
俄国在今年夏天又增派两个师到蒙古，人们看到了这些部队参加在乌兰巴托东南举行的大规模陆空军演习。
后来再次按照一九七五年的作法，少数机动部队撤回，而把他们的车辆留下来，但是这两个师继续驻在那里，它们的总部似乎是常驻机构。
据悉俄国五个师当中有三个师处于二级战备状态，就是说兵员保持在二分之一到四分之三之间，作战的车辆齐全。
因此，俄国目前在距中国首都北京约六百英里的地区之内总共部署了五个师的兵力。

显示原版>>

Previous:外电就勃列日涅夫访南评苏南关系

Next:美白宫宣布基辛格将同卡特会谈


英《每日电讯报》文章：《俄国-----阿拉伯为日内瓦会议施加压力》

出版日期:1976.11.18
         期次:6535
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》十一月十二日刊登一篇发自耶路撒冷的文章，题为《俄国—阿拉伯为日内瓦会议施加压力》，摘要如下：
俄国和阿拉伯国家对以色列发动了新的“心理”攻势，说苏联支持的巴勒斯坦解放组织是一个准备谈判和平的温和组织，这样做的目的是要破坏以色列政府对巴勒斯坦问题的政策。目标是：压以色列接受巴勒斯坦人作为参加计划中的日内瓦和谈的平等伙伴。
苏联—阿拉伯把巴勒斯坦解放组织说成是温和派的这一企图得到了以色列外交人士所称的“没有代表性的少数”的通过。他们主要是一些象工党持不同意见分子和新左翼运动的代表的左翼政界人物。
这些政界人物认为同巴勒斯坦解放组织进行某种谈判是可能的。但是他们最近在巴黎同这个组织的领导人会晤之后，甚至也承认，巴勒斯坦人拒绝从一九六八年法规的规定后退一步。人们认为，苏联—阿拉伯行动在创造一种气氛压以色列同巴勒斯坦解放组织领导人阿拉法特谈判和承认他的组织有权在以占西岸建立单独的巴勒斯坦国方面迈出了一步。

显示原版>>

Previous:叙利亚军队开进贝鲁特市中心

Next:萨达特接见法新社记者时发表讲话


英报文章《土耳其重新审查其对外关系》

出版日期:1976.11.18
         期次:6535
         版次:3
         栏目:\[第三版]
副题:土耳其外长说土苏签订政治文件不会影响土耳其同北约的关系
文章正文:
【本刊讯】英国《卫报》十月十九日刊登一篇文章，题目是《土耳其重新审查其对外关系》，副题是《土耳其人正在对他们与西方结盟的问题提出疑问》，摘要如下：
土耳其与欧洲共同体之间举行的关于土耳其同该组织缔结联系协议问题的会谈中止了，因为这时候，许多土耳其人对他们的国家在国际上的结盟关系提出疑问。
除了与欧洲共同体具有摩擦以外，由于美国国会决定对土耳其实行武器禁运，土耳其与美国的关系现仍有困难。“背叛”两字是从来不离土耳其政界人物之口的。
政府和反对派领导人一样都谈论着“滥用了土耳其对西方的忠诚”。并且已经有人在谈论选择另一种外交政策了。他们还提醒来访者说，土耳其与西欧固然有着历史性的联系，但它是一个中东国家，一个巴尔干国家。
对土耳其外交政策的设想提出疑问的决不限于左派或极端传统主义的右派。
土耳其对外关系的危机使德米雷尔及其同僚们处境特别困难。在不失国家体面的情况下重建这些联系必然进一步损害这个已经岌岌可危的政府。
与此同时，土耳其政府在国内面临着大家熟悉的那种经济弊病
——严重的通货膨胀、大规模的失业以及巨额赤字。在一个第一次出现数以百万计的土耳其人开始要求改善生活的国度里，政府了解，在国际上继续陷于孤立，加上国内经济危机就可能为搞垮土耳其的议会民主打开道路。
土耳其内外事务中同时发生的危机使反对派的共和人民党的领导人坚信，只有他们才阻止着土耳其回到极权统治。
共和人民党人在经济危机以及由于从农业经济过渡到城市经济而引起的社会紧张的压力下已经向左走了相当长的一段路。他们的擅长辞令的领导人埃杰维特现在已在谈论“土耳其民主社会主义”了。结果，许多过去同情极左派的青年学生和工人，包括一些游击队组织，现在看来都愿意让埃杰维特来试一试了。他们希望他建立一个政权，使他们能公开宣传他们的思想，国家则采取行动镇压极右的恐怖组织，目前这些恐怖组织有一些高踞要职的朋友。
满心期望在明年大选后组织政府的埃杰维特，许下诺言说，土耳其在对外结交盟友方面的看法将作重大改变。他警告说：“即使我们仍然留在北大西洋公约组织之内，我的政府也将表明它远不是美国的一个百依百顺的伙伴。”
他还说，土耳其与欧洲经济共同体的联系关系能维持多久，只应取决于它是否有助于土耳其的工业发展，而不是妨碍这种发展。很多重要的政界人士现在都谈到同我们的南方邻国建立更密切的经济联系的问题，这意味着拿阿拉伯的钱来向西方多国公司不感兴趣的那一类土耳其经济建设项目提供资金。
尽管有这些威胁，土耳其还没有一个主要政党真正想与西方断绝关系。
相反，他们倒是想利用这些威胁去改造土耳其与欧洲经济共同体及北大西洋公约组织的关系。
如果德米雷尔联合政府里的伙伴不给解决问题提出强硬的条件，在未来数月内仍然有可能达成新的协议。然而，土—美关系的改善必须取决于美国国会是否解除武器禁运，取决于总统选举以后组成的任何新政府。
【路透社安卡拉十一月十一日电】据报道，土耳其外长查拉扬吉尔说，土耳其和苏联之间的一项友好合作的政治文件将不会影响安卡拉与北大西洋公约组织的关系。
据独立的土耳其通讯社报道，这位外交部长说，在最高领导人进行的国事访问期间，将签署这项文件，但是日期和其它细节尚未确定。
他说：“土耳其和苏联之间的一项友好合作的政治文件决不会影响我们与（北大西洋公约组织）联盟的关系。”
他还说：“苏联在若干时候以前，向土耳其外交部提交了它们提出的这项文件的草案。我们通过苏联驻安卡拉使馆向克里姆林宫提出了我们对这一草案的看法。”
签署这样一项政治文件最初是在苏联总理柯西金去年十二月访问土耳其期间商定的。

显示原版>>

Previous:萨达特接见法新社记者时发表讲话

Next:日报报道：日本外务省人士谈日苏关系


勃列日涅夫从南斯拉夫回到莫斯科

出版日期:1976.11.19
         期次:6536
         版次:2
         栏目:\[第二版]
副题:苏报说勃列日涅夫此行说明西方“想破坏苏南友谊是没有根据的”
文章正文:
【塔斯社莫斯科十一月十七日电】苏共中央总书记勃列日涅夫今天从贝尔格莱德回到莫斯科。他应南斯拉夫总统、南斯拉夫共产主义者联盟主席铁托的邀请，从十一月十五日至十七日在南斯拉夫进行了友好访问。
【塔斯社莫斯科十一月十七日电】题：重要的富有成效的结果
《消息报》特派记者自贝尔格莱德发回一篇评论苏共中央总书记勃列日涅夫访问南斯拉夫的结果的文章，它写道：“贝尔格莱德会谈证明，双方都毫不松懈地希望积极促进整个苏南关系取得进一步的进展。”记者接着写道，“在考虑刚刚结束的访问的结果时，不能不说一说：访问结果揭露了西方某些政客和时评家想破坏苏南两国人民友谊的图谋是没有根据的。这些没有远见者的没有分寸的愚昧之谈，暴露它原来是帝国主义宣传机器的又一次挑衅而已。我们遇到这种挑衅已不止一次了。尽管挑衅的形式各种各样，但是到头来只有一个结果：事实驳倒了他们。这一次也是如此。”

显示原版>>

Previous:铁托为勃列日涅夫授勋

Next:卡特对苏最近关于控制核武器的议论感到鼓舞并希望明年秋天谈妥一项全面的核裁军协议


卡特对苏最近关于控制核武器的议论感到鼓舞并希望明年秋天谈妥一项全面的核裁军协议

出版日期:1976.11.19
         期次:6536
         版次:2
         栏目:\[第二版]
文章正文:
【美新处佐治亚州普兰斯十一月十五日电】当选总统对最近苏联关于控制核武器的言论的调子感到鼓舞，并且希望到明年秋天可以谈妥一项全面的核裁军协议。
卡特十一月十五日在当选总统以来的第二次记者招待会上说，如果他所希望的全面协议实现不了的话，他将要求延长目前为期五年的关于进攻性核武器限额的协议，这一协议到明年十月失效。
卡特详细地谈到用于武器和和平使用的核材料问题。
他说，他将通过正常的外交渠道继续作出努力以限制核再加工工厂的扩散，这种工厂能够把发电厂的废料改变成可以制造武器的钚。他说，他要设法“废除”法国和德国向巴基斯坦和巴西出售这样一些加工厂的交易，他还说，他非正式地获知，其中一项协定可能已经取消。
这位当选总统说，他“仔细地阅读了”苏联共产党总书记勃列日涅夫关于减少对原子武器的依赖的一篇讲话和苏联外长葛罗米柯在联合国发表的关于这个问题的讲话。他说，“我认为这些讲话是令人鼓舞的。”他说，“当我成为总统的时候，我要采取一些步骤减少”美国对原子武器的依赖。他说，他认为，“大大减少对原子武器的依赖”对他的政府来说是“非常重要的”。
卡特说，他主张使导弹的数量、弹头和“导弹投掷重量”冻结“在目前的水平上”。他说，这将是走向最终取消核武器的“第一步”。他要求福特政府“坚决努力”在限制战略武器谈判方面取得进展。他说，他过去曾对武器谈判没有取得进展一事提出批评，但是他又说：“我再提出批评将会是于事无补的。”
卡特说，他希望同苏联“在明年秋季之前就核裁军达成一项全面协议。如果办不到的话，我将要求延长目前协议的有效期限”。
卡特说，他的目的是“逐步减少”美国和苏联的武器库中原子武器的数量，而“最终的目标”将是在将来一些年之后使核武器的数量减为“零”。
卡特还要求“停止”一切原子爆炸试验，他指出，在停止试验和逐步减少武器数量的同时将采取适当的保障措施，其中可能包括进行现场视察。
他说，他认为苏联的逆火式轰炸机和美国的巡航导弹是裁减武器谈判中不可分割的部分。

显示原版>>

Previous:勃列日涅夫从南斯拉夫回到莫斯科

Next:美联社报道一批有影响的美国人访苏以减少苏联人对卡特政府的疑虑


卡特期望伯恩斯继续担任联邦储备委员会主席的职务

出版日期:1976.11.19
         期次:6536
         版次:2
         栏目:\[第二版]
文章正文:
【美联社佐治亚州普兰斯十一月十五日电】当选总统吉米·卡特今天说，他期望阿瑟·伯恩斯继续担任联邦储备委员会主席的职务，他说，「我想做的第一件事将是同他融洽地共事。」
卡特在第二次记者招待会上说：「我猜想，我可以同他很好地共事。」

显示原版>>

Previous:卡特任命莱克负责美国务院和国家安全委员会的过渡工作

Next:尼泊尔国王比兰德拉到苏联访问


卡特任命莱克负责美国务院和国家安全委员会的过渡工作

出版日期:1976.11.19
         期次:6536
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十一月十日电】吉米·卡特已任命先前在亨利·基辛格手下工作过的「有才华的年轻人」负责国务院和国家安全委员会的过渡工作。
卡特班子里的官员们证实，安东尼·莱克将领导卡特的负责对外政策的过渡小组。莱克一度是基辛格在白宫的最亲密的助手之一。他在对外政策方面，经常作卡特的顾问。

显示原版>>

Previous:美联社报道一批有影响的美国人访苏以减少苏联人对卡特政府的疑虑

Next:卡特期望伯恩斯继续担任联邦储备委员会主席的职务


美《华尔街日报》载文谈中国对外援助：《中国的“无息”对外援助》

出版日期:1976.11.19
         期次:6536
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华尔街日报》十一月十二日刊登弗兰克·秦的一篇文章，题为《中国的“无息”对外援助》，摘要如下：
中国从一九五六年开始实行援外计划，一直到一九六九年，中国提供的经济贷款和赠与共达十亿七千万美元。
从一九七○年到一九七四年，当中国加强它的外交活动和扩大它同非共产党世界的接触时，它提供的援助共二十三亿九千万美元，即为在这之前的十四年提供的援助的两倍多。
据美国中央情报局最近的一项报告，去年中国提供了二亿六千九百万美元的援助，这比一九七○——七四年期间的每年平均数有所下降，这表明了它在海外的主要援建工程——中部非洲坦桑尼亚—赞比亚铁路——提前完成。
中国的援助计划同美国的援助计划比较是相形见绌的，美国从一九四六年以来提供的援助大约一千三百亿美元。中国的援助计划也比苏联的援助计划小得多，苏联去年提供了十二亿六千万美元的经济援助。中国虽然资力有限，它仍然能从它的对外援助中得到相当大的好处。
西德的一位学者沃尔夫冈·巴尔克特最近就中国的援助计划所作的研究中写道，“中国有别于其他提供援助的国家之处是它的指导原则：经济援助不应使援助国得到经济利益。中国是很突出的，不仅因为它提供无息经济援助贷款，而且也因为贷款的偿还期限比其他国家（无论是资本主义国家或共产党国家）贷款的偿还期限更宽。”抵消苏联的影响中国象其他的提供援助的国家一样，强调它的援助计划的有利于人民的方面。但是，此外，它的援助计划旨在争取第三世界国家的支持和抵消苏联的影响。俄国人着重搞费用大、迷惑人的重工业项目，而中国则把它的援助资金用于能带来迅速和明显的结果的中小型工程，如修建公路和铁路，搞轻工业和农业项目。
中国自己很少透露它的援助的性质和价值的详细情况。实际上，中国宁愿把它的援助称为“经济合作”，而它的管援助的机构叫对外经济联络部。援助的具体情况往往只有在受援国透露时才为大家所知道。
中国技术人员和其他援外人员在国外工作时都不出头露面。大约一个月前，在巴基斯坦发生一次山崩时，在喀喇昆仑公路（这条公路把巴基斯坦和中国的新疆地区联系起来）工作的二十五名技术人员死亡。布托总理致华国锋总理的一封电报第一次使全世界知道几千名中国技术人员和工人在参加该工程的施工。
虽然中国自己是一个发展中国家，经不起每年把亿万美元源源拨给其他第三世界国家，但是中国当局一再表示，中国有义务尽其所能帮助其他发展中国家。分析家们说，中国的努力，使它赢得了许多第三世界国家的友谊，一个事实是，这种友谊转化为在联合国的投票，在一九七二年终于使北京取得联合国席位，台北被驱逐。
中国却拒绝一切外国表示要给予的援助。例如七月间发生唐山大地震后，各国纷纷对中国表示要提供援助，而中国一概谢绝。但是八月间菲律宾南部发生地震时，中国立即送出价值十万多美元的救济物资“帮助灾区人民”。中国的具政治意义的电报的作用，本国人民和世界其他国家都是很清楚的。
中国的援助计划着重于非洲，它在七十年代对外援助的将近三分之二都是对非洲。在那个大陆上，中国的援助远远超过苏联的援助，其中包括中国最大的援助项目坦赞铁路。这条一千一百六十英里的铁路使中国从一九七○年到一九七五年每年支出近一亿美元，已经竣工，在七月里正式移交坦桑尼亚和赞比亚。这项工程，是为了使赞比亚不再依靠罗得西亚为出海口以输出它的铜。世界银行和苏联曾认为从经济上看这项工程不宜实施。中国由于修筑这条铁路，在非洲赢得了深厚的友谊。在施工的高潮，曾有一万六千名中国工人参加。
中国还向若干亚洲国家、拉美国家和一个欧洲国家——马耳他提供援助。在亚洲，主要受援国是巴基斯坦和尼泊尔，中国在那里援建公路网。尼泊尔和巴基斯坦都同印度毗连，印度接受了苏联的大量援助。
中国在拉丁美洲的援助活动是很少的。但是，去年北京同意继续提供对智利的一笔贷款，这使观察家们感到意外。中国还向圭亚那和牙买加提供了援助。
不象苏联的援外贷款，中国的贷款全部是无息的。
中国对贫国的许多笔“贷款”到期满时干脆作为赠与。中国常常痛责苏联，指责俄国人以援助第三世界国家作幌子剥削它们。少出头露面中国援外人员避免讲排场的生活方式。中国所有的经济援助协定都有这样一条：中国技术人员和工人将按照受援国的标准付给工资。由于大多数发展中国家的生活标准低，所以工资和薪水的费用——通常是任何经济援助项目费用的一半——大大减少，因而整个援助项目的美元价值也大大减少。中国人还免费作技术服务。如果把这些价值也算入给予的全部援助，估计的中国对外援助一年将增加约一亿美元。
最近几年，中国使它对第三世界国家援助的条款更具吸引力。允许给予宽限期，长达二十年或三十年。中国除了对发展中国家的贷款不要利息之外，通常接受以货物付款而不要硬通货。
中国除提供经济援助之外，还经过选择对一些国家提供军事援助。这些援助的绝大部分是作为直接赠与提供的，大部分是给巴基斯坦和坦桑尼亚的。大约十八个国家（大多数是非洲国家）接受了中国的军事援助。
在军事方面，中国的主要目的也是遏制苏联影响的扩大。当埃及总统安瓦尔·萨达特把苏联军事技术人员逐出埃及时，北京赞扬了这个行动，当苏联人作为报复在一九七五年年中拒绝向埃及人出售备件时，中国向埃及送去了一船备件，还附了一封信说，中国将不要付款，因为中国人（不象苏联人）“不是军火商”。

显示原版>>

Previous:美报专稿《美国同汉城的关系处于急剧的紧张状态》

Next:日刊报道：日研究成功成熟期一百天的水稻新品种


美报专稿《美国同汉城的关系处于急剧的紧张状态》

出版日期:1976.11.19
         期次:6536
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》十一月五日刊登发自汉城的专稿，题为《美国同汉城的关系处于急剧的紧张状态》《收买议员扩大影响和对朴进行监视的消息透露之后关系冷淡》，全文如下：
美国大使馆同这里的朴正熙政府之间的关系已变得异常冷淡，据说这个南朝鲜领导人对所说的美国特工人员在他的办公室对他搞窃听表示愤怒。
在汉城的南朝鲜政治家和外交官们说，他们从未看到过两国政府间的关系象现在这样紧张，在美国国内发表了朴总统代理人企图在华盛顿收买议员以在国会中为他们说项的指责之后，这里的美国外交官在同韩国的高级官员们打交道时采取了一种僵硬的和走形式的极为平淡的态度。
汉城人士——他们当中一些人和总统的最内层的顾问们有接触——说，朴正熙主要关心的是所说的美国侦察他的活动而不是卡特当选总统。卡特在他的竞选中曾提到从南朝鲜撤出美军和战术核武器的可能性。
这些官员说，意味深长的是，美国外交官们并没有公开或私下正式否认美国国内的这种说法：朴正熙总统受到了美国情报机关在他的叫作青瓦台的总统府内安装的设备或安插的人员的监视。美国把朴“置之不顾”一位西方外交官说，“看来肯定的是，在这个问题上，他们把他置之不顾。”韩国政治家们这种看法，说这使朴正熙在他自己的国家里受到嘲笑。
一位韩国高级议员说，“如果国务院想要保持关系的话，本应立即强烈否认报纸的这些消息，即使这些消息是真实的。这里所涉及的是大失面子，在国内造成非常严重的后果。”
据传外务部长官朴东镇十一月二日召见美国大使理查德·斯奈德，要求美国政府就在青瓦台搞侦察的指责予以正式澄清。据说这两个人在十月三十日作过非正式的会晤。据传斯奈德大使对这位外务部长官说，如果国务院否认所说的搞侦察的话，它就不得不详细回答各种其他的指责，而国务院不准备这样做。据韩国官员们说，自从这一丑闻公布以来，美国官员们一直没有同朴正熙直接接触。
美国大使馆发言人不透露同韩国政府会谈的细节，甚至不承认举行了任何会谈。一位官员说，因为“最近发生的种种事情有高度的敏感性”，所以大使馆采取了类似美国电子情报船“普韦布洛号”被北朝鲜人扣留时所采取的态度。大使馆实际上对人们就美国和南朝鲜的关系提出的一切询问都以严峻的态度答以“无可奉告”。
本周早些时候，一位美国外交官打算将一封由一百三十五名美国议员签名的抗议信交给朴总统。这封信抗议监禁十八名卓越的持不同政见的政界领袖以及宗教界和学术界领导人。青瓦台的官员们拒绝收这封信。一位大使馆官员说，这封信今天收下了，但是他没有谈可供发表的任何细节。汉城官方保持沉默虽然在汉城有些人口头传播关于指责韩国收买美国议员以在国会中扩大影响以及美国人搞侦察一事，但是绝大多数韩国人并不知道这个丑闻，因为实行严格的自行检查方针的韩国报纸都避免提这件事。
电台和电视台，包括这里的美军电台也同样如此。同样，外界的报纸和杂志凡是刊登有关这件事的文章的，都谨慎地剪掉，然后分发订户。
在国会外务委员会今天上午召开的一次会议上，一个在美国受过教育的四十三岁的新民党议员吴世应在引述了美国报纸报道的这方面的消息将近一个小时，然后要求政府官员们“澄清此事”。一些议员还是第一次听到这个指责的详细情况。

显示原版>>

Previous:斯里兰卡总理访问日本同三木会谈/日本报纸评论《斯里兰卡女总理访日》

Next:美《华尔街日报》载文谈中国对外援助：《中国的“无息”对外援助》


美联社报道一批有影响的美国人访苏以减少苏联人对卡特政府的疑虑

出版日期:1976.11.19
         期次:6536
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约十一月十三日电】一批有影响的美国人，计划明天飞往莫斯科以“帮助减少苏联”对于即将上台的吉米·卡特政府的“疑虑”。
但是，米德尔伯里学院院长奥林·罗比森强调指出，此行完全是非官方的，是美国联合国协会所主办的不断进行的互访的一部分。
据宣布，此行的目的是美苏之间继续讨论核武器和其它非常规武器的扩散问题。
但是，罗比森说，“访问的时间清楚地表明，这是由一批高级美国人士来减少苏联人对于卡特政府的疑虑的机会。他们抱有过分的疑虑。”

显示原版>>

Previous:卡特对苏最近关于控制核武器的议论感到鼓舞并希望明年秋天谈妥一项全面的核裁军协议

Next:卡特任命莱克负责美国务院和国家安全委员会的过渡工作


南非发现三百万年前的智人颅骨化石

出版日期:1976.11.19
         期次:6536
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社马普托十月二十九日电】题：重要发现
在南非共和国的斯特克韦坦洞穴里发现，约三百万年前居住在南非的类人生物化石残骸。那里还发现了古代大陆居民使用的原始石器。
著名的南非科学家托拜厄斯称这次发现是「最近三十年来的最大考古发现」。他认为，在斯特克韦坦发现的颅骨是智人的，同最近在坦桑尼亚、肯尼亚和埃塞俄比亚的其他这类发现相对照后可以断言，东非和南非才是现代人起源地，可能还是最初出现劳动工具的地方。

显示原版>>

Previous:一种新型自行车设计


南斯拉夫官员谈南苏会谈中的分歧

出版日期:1976.11.19
         期次:6536
         版次:2
         栏目:\[第二版]
副题:说南对苏没有作出任何让步，联合公报是陈述共同观点的折衷公报，双方的分歧须从公报没有的问题中去找
文章正文:
【法新社贝尔格莱德十一月十七日电】一位南斯拉夫官员今天在这里说，苏共首脑勃列日涅夫对南斯拉夫进行的四十八小时访问“从各方面来看都是成功的”，虽然苏联和南斯拉夫在双方有分歧的问题上都没有让步。
这位官员是在勃列日涅夫乘飞机回莫斯科的一小时之后讲这番话的。
这位南斯拉夫官员强调说，南斯拉夫对于勃列日涅夫“没有作出什么让步”。这位南斯拉夫官员接着说：两国之间的分歧仍然“没有变化”。
这位官员说，现在根本谈不上签订一项苏南友好条约的问题。他解释说：“友谊并不是以文件为基础的。”
这位南斯拉夫官员说，他的国家希望加强同苏联（它现在是南斯拉夫重要的贸易伙伴）的合作。但是他又说：“根本不可能给予任何一种经济上的特权。”
这位官员说，会谈的主要内容是重申双方以前关于苏南关系的声明。
这位官员说，据他所知，这两位领导人没有提出一些敏感的问题，例如南斯拉夫存在着少数亲苏的“共产党情报局分子”的问题或苏联使用南斯拉夫亚得里亚海港口的问题。
这位南斯拉夫官员说，这两位领导人也没有谈到美国当选总统卡特（卡特在竞选中说过，如果苏联入侵南斯拉夫，美国不会进行干涉）。
这位官员说，两国之间的分歧“没有变化”，这些分歧是由于“各自的特有的国际环境和建设社会主义的不同道路”。
这位南斯拉夫官员说，在勃列日涅夫访问后发表的联合公报反映出是“陈述共同观点的折衷公报”。他接着说：“双方的分歧必须从公报没有提到的问题中去找。”
这位官员又说：苏联和南斯拉夫双方的观点“并没有调和”。他谈到了“持久的不结盟方针”。这位官员说：“在这个方面，我们商定了柏林方案（今年夏天由欧洲各国共产党起草的），这一方案谈到不结盟国家在反对帝国主义、新殖民主义和各种形式的统治的斗争中的作用。

显示原版>>

Previous:铁托和勃列日涅夫在会谈结束时发表讲话

Next:铁托为勃列日涅夫授勋


尼泊尔《社会报》社论：《印度和它同邻国的关系》

出版日期:1976.11.19
         期次:6536
         版次:3
         栏目:\[第三版]
副题:说看来印度决心对尼泊尔和孟加拉国采取不友好政策
文章正文:
【本刊讯】尼泊尔《社会报》十月三十一日刊登一篇文章，题为《印度和它同邻国的关系》，摘要如下：
印度对其邻国的态度并不是一视同仁的。同希腊护门神一样，印度也是有两副面孔看着相反方向。自从印度独立以来，就一直倾向于同一些邻国正常相处，而对另一些邻国则进行折磨。因此，它同尼泊尔、缅甸和中国保持良好的关系，而同巴基斯坦仍然处于交战状态。事实上，印度同其邻国的关系过去出现过许多起伏。现在，印度同巴基斯坦、甚至同中国实现了关系正常化——一些时候以前印度同这两国的关系还是紧张的。这一点无疑是个令人鼓舞的事态。但是问题在于：印度在同中国和巴基斯坦关系正常化后是否就应该或者必须使它同另一个邻国的关系紧张起来呢。看来印度决心对尼泊尔和孟加拉国采取不友好政策。
印度在同中国、巴基斯坦和斯里兰卡改善关系的同时，现在故意在同尼泊尔和孟加拉国的关系中制造紧张局势。尼泊尔是印度过去一直给予帮助的，它对孟加拉国也曾帮助过，孟加拉国是印度通过武力建立起来的。这可能就是印度开始担心尼泊尔人民将威胁到它的安全的原因，尼泊尔人民为了自身的安全是不怕流血牺牲的。

显示原版>>

Previous:尼泊尔国王比兰德拉到苏联访问

Next:斯里兰卡总理访问日本同三木会谈/日本报纸评论《斯里兰卡女总理访日》


尼泊尔国王比兰德拉到苏联访问

出版日期:1976.11.19
         期次:6536
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社塔什干十一月十六日电】题：尼泊尔国王抵苏
苏维埃乌兹别克的首府今天欢迎尼泊尔国王比兰德拉。他是应苏联最高苏维埃主席团和苏联政府的邀请前往莫斯科途中，从加德满都到达这里。
随同国王到达的有王妃黛维·沙阿，外交大臣阿里亚尔。
【法新社加德满都十一月十六日电】尼泊尔国王比兰德拉应波德戈尔内主席和苏联政府的邀请，今天上午离开这里到苏联进行一周的国事访问。
这里的政治观察家们认为，比兰德拉国王对莫斯科的访问，在恢复苏联的经济援助和扩大现在逐渐好转的双边贸易方面将取得积极的成果。
在一九七二年以前，苏联一直是尼泊尔的主要赠援国。在大约十年的经济合作的过程中，苏联提供了约四千万美元的援助，帮助尼泊尔建立了一条一百一十二公里长的公路，建立了三种重要的工业——制糖业、卷烟业和农具制造业——并在加德满都以东四十公里的帕瑙蒂建立一个两千四百千瓦的水力发电站。
目前正在为建立两项用俄国设备装备起来的技术机构和建立木材业而举行谈判。现在有三百六十多名尼泊尔学生在苏联留学。
在印度停止向这个内陆国家提供石油之后，苏联在一九七六年就成了重要的石油供应国，总共提供了十二万公吨石油产品。一位官方人士说，从明年开始，每年将提供十五万公吨石油。
【法新社莫斯科十一月十五日电】尼泊尔国王比兰德拉定于明天到达这里作一周正式访问。外交观察家们认为，这次访问可能重新开始两国间的经济合作。
这是他第一次来苏联访问。一位尼泊尔人士强调说，这次访问首先是一次“友好”的访问。
在几个月之前，这位国王曾于今年七月访问了西藏，在那次访问中，他会见了毛泽东主席的继任者、当时的中国总理华国锋。那次访问是尼泊尔统治者在中国共产党接管了西藏以来的第一次访问。
这里的外交观察家们说，苏联希望讨论的主题将是它的裁军建议和签订亚洲集体安全条约的问题。
虽然尼泊尔驻日内瓦的代表曾批评苏美两国未能制止核扩散，但是尼泊尔这样一个不结盟国家是赞成苏联的裁军主张的。
尼泊尔看来不准备支持关于签订亚洲安全条约的建议，尼泊尔外交大臣阿里亚尔在莫斯科访问期间选择了不谈论这个问题的办法。迄今为止只有蒙古毫无异议地接受了这个建议。
在比兰德拉抵达这里的前夕，苏联《消息报》提醒人们说，尼泊尔是世界上最穷的二十五个国家之一。但是它认为，由于它所奉行的对外政策和它同苏联的合作，可以乐观地期待着未来。
【塔斯社莫斯科十一月十七日电】应苏联最高苏维埃主席团和苏联政府的邀请，尼泊尔国王比兰德拉于今天到达莫斯科作正式访问。
苏联最高苏维埃主席团主席波德戈尔内和尼泊尔国王比兰德拉今天在克里姆林宫举行会谈。
会谈是在友好的气氛中进行的，会谈时讨论了苏联尼泊尔各方面合作的现状和发展前景。
双方表示都希望扩大和加强平等互利合作基础上的双边关系。还就双方关心的一系列紧迫的国际问题交换了意见。
会谈将继续举行。

显示原版>>

Previous:卡特期望伯恩斯继续担任联邦储备委员会主席的职务

Next:尼泊尔《社会报》社论：《印度和它同邻国的关系》


尼刊社论《对一位朋友的祝贺》

出版日期:1976.11.19
         期次:6536
         版次:1
         栏目:\[头版]
副题:赞扬毛主席选定华主席为接班人是多么有远见
文章正文:
【本刊讯】尼泊尔《前导》周刊十一月十四日一期发表题为《对一位朋友的祝贺》的社论，摘要如下：
我们衷心祝贺中国的华国锋主席兼总理，解决了毛主席逝世后出现的国内危机，在中国维持了法律和秩序。由于他迅速地击退了阴谋分子，他不仅打击了所有要把中国推向内战的人，而且也显示出他是已故的毛泽东的称职的接班人。这还证明，毛泽东选定华国锋为接班人是多么有远见。
很自然，尼泊尔属于真诚希望中国不发生混乱的主要国家。鉴于尼中两国有着共同边界和悠久的文化关系，特别是鉴于中国已经证明是尼泊尔的真正朋友，因此，尼泊尔同它的这个友好邻国必然是患难与共的。现在中国的形势令人满意，尼泊尔感到高兴。我们可以肯定地说，尼泊尔和中国现在是，将来也将是患难与共的朋友。
我们愿再次向友好的中国表示祝贺，祝贺中国作出英勇而有远见的决定，成功地克服了国内危机，并希望这个伟大的国家在华国锋主席兼总理的英明领导下继续取得成就。尼泊尔仍然十分重视尼泊尔国王在前不久访问中国的四川省和西藏地区期间同华国锋总理举行的会谈。

显示原版>>

Previous:时事社报道《中国成功地进行新氢弹试验》

Next:赞报说：有华主席掌舵中国将继续是第三世界的好伙伴


日刊报道：日研究成功成熟期一百天的水稻新品种

出版日期:1976.11.19
         期次:6536
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》十月十二日刊登一条消息，题目是《促进水田的高度利用——农林省研究成功新品种，从插秧到收割仅需要一百天》，全文如下：
从插秧到收割的时间仅需一百天，比在来种还短二十——四十天的“超短期品种”研制成功了。明年春天将作为新品种在各地农家播种。
这种新品种不论在农林省中国农业试验场研究的“中国６３号”里，还是在同样的短期品种里，都是属于“在普通的插秧时期种植，很快就能收割”的类型。这种品种适合于能够种植水田复种作物，如草莓、洋白菜和莴苣等秋冬作物的地区，尤其是东海、四国和九州地区。
在该农业试验场的试验田和附近的农家试验栽培的结果是每十亩的收获量为四百——四百六十公斤（全国平均收获量是四百五十公斤），同稻米的产地五百公斤相比，稍少了一点，但作为短期品种来说其味道是极好的。
虽然在呼吁要提高粮食自给率，但在一九六五年耕地面积达到近百分之一百三十的利用率到一九七三年降到几乎接近百分之百，最近虽有所恢复，但去年还只达到百分之一百○三。为此，水田的高度利用成为必要。
另一方面，在种植复种作物的地区，复种作物的播种时间愈来愈提前，目的是使这些作物能在大批上市的时期之前运往市场，获得高的收益。
为此，必须使稻的收获期提前，要提前稻的收获又必须提前插秧。但是，提前插秧又因水等关系受到限制，所以，需要迅速研究短期品种。
另外，该试验场也正在研究自由选择插秧时间，而又不使收获量降低的“无定时短期品种”。如果达到实际应用，在复种的收获期能够插秧，那么也将为“米麦连续生产”发挥作用。

显示原版>>

Previous:美《华尔街日报》载文谈中国对外援助：《中国的“无息”对外援助》

Next:日刊消息：西德研制成功用微生物从压力低的油田提取石油


日刊消息：西德研制成功用微生物从压力低的油田提取石油

出版日期:1976.11.19
         期次:6536
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日刊工业新闻》十月二十八日刊登一条消息，题目是《西德—生物技术研究所研制成功新的水攻法——利用微生物从压力低的油田提取石油，采油率提高百分之八十》，摘要如下：
西德一生物技术研究所研制成功了在从压力低的油田提取石油时利用微生物作为添加剂的“新水攻法”。过去，在分离石油和岩石时是使用界面活性物质作为添加剂，但该物质的调制费高，成了水攻法实际应用的最大障碍。该研究所认为，这次研制的微生物法同界面活性物质相比，成本大幅度降低，并且，采油率大约将提高百分之八十。
当前的石油开采技术的实际情况是，不管那种油田在采油达到总埋藏量的百分之三十时，因压力不足而无法再提取，处于“休眠状态”。从这种油田开采残存的石油时一般是使用水攻法，即将水注入到油田提高压力，利用这个压力把石油挤压到地面上。
过去的水攻法为提高采油率，将界面活性物质“新典”作为分离岩石与石油用的添加剂加到水面。这次该研究所研制的是利用分支杆菌属和奴卡氏菌属这两种微生物来代替“新典”这一物质。
这些微生物是吞食石油的石油细菌里的一种，吞食后可产生有机酸。据说，这种有机酸能够助长石油和水的混合状态，提高采油率。
另外，微生物的繁殖很容易，同界面活性物质相比，成本低，并且还具有下列优点：一、石油与水的混合状态一接触到空气，就很难分离；二、微生物吞食石油的量非常小。

显示原版>>

Previous:日刊报道：日研究成功成熟期一百天的水稻新品种

Next:一种新型自行车设计


时事社报道《中国成功地进行新氢弹试验》

出版日期:1976.11.19
         期次:6536
         版次:1
         栏目:\[头版]
副题:美国能源研究和发展署发言人说这是中国进行的最大的一次核试验
文章正文:
【时事社东京十一月十八日电】题：中国成功地进行新氢弹试验
中国通讯社消息：据北京新华社十七日电，中国十七日成功地进行了新的氢弹试验。
中国通讯社注：中国进行的氢弹试验，从一九六七年六月十七日第一次试验算起，这是第五次。上一次是一九七三年六月二十七日在西部地区上空进行的。
这次核试验是今年进行的第四次。一月二十三日和九月二十六日进行了两次核试验，十月十七日进行了一次地下核试验。
【合众国际社香港十一月十七日电】中国今天爆炸了一颗爆炸力很大的氢弹，这是中国今年的第四次核爆炸，也是美国的监测机构测到的这个共产党国家的“最大”的一次。
这是中国自从一九六四年开始试验以来的第二十一次核爆炸。
在华盛顿，能源研究和发展署的发言人说，这次大气层爆炸是十七日北京时间下午二点在中国西部罗布泊核试验场进行的。
这位发言人说：“爆炸力约为四百万吨，是中国今年宣布的第四次试验，也是我们测到的最大的一次。”
北京电台在广播这次爆炸消息时说，中国今天进行这次试验是为了庆祝中国共产党主席华国锋任领导人和庆祝上月清洗了“四人帮”。
新华社说，今年的四次核试验“对苏美两个超级大国推行霸权主义，妄图实行核垄断、核讹诈是一个沉重的打击”。
在今天的爆炸后发表的公报号召中国人民团结在华主席的领导之下，并重申了中国经常提出的保证，就是中国决不首先使用核弹进攻他人。
【法新社新德里十一月十七日电】在孟买的印度巴巴原子研究中心宣布，中国今天进行了一次大气层核爆炸。
【路透社香港十一月十八日电】中国今天说它最近进行的一次氢弹试验把中国核武器的水平提高到了“一个新的高度”。新华社报道的《人民日报》就昨天的核爆炸发表的一篇短评还说，这次试验反映了“我国科学技术的重大成就”。
《人民日报》在称赞昨天核试验成功时颂扬了中共新主席华国锋在这件事情上的作用。
【德新社北京十一月十七日电】新华社今天证实，中国今天又进行了一次核试验，这是今年的第四次核试验。
【共同社东京十一月十八日电】题：根据华主席的指示努力研制，中国今年进行第四次核试验
记者福原北京十八日电：中国于十七日成功地进行了氢弹试验。这是中国今年进行的第四次核试验。这种快速的试验说明，中国正在大力研制核武器，在华国锋体制下正在努力加强工业、国防的现代化，这引起了人们的注意。
据十七日晚发表的新闻公报说：由于“圆满地完成了这次新的氢弹试验，从而把我国核武器的水平提高到一个新的高度，为发展当前大好形势，加强我国国防力量做出了新贡献。”暗示这次试验从质量上要比以往的先进。据认为，这意味着中国在八月份发射第六颗人造卫星的同时，正在朝着核武器的小型化和导弹弹头化阔步前进。
新闻公报还强调了政治意义，公报说：这次试验是在华国锋任主席，粉碎了四人帮这一大好形势下实现的，大长了革命人民的志气，同时，透露了华国锋主席在这次试验中作了“精心组织，精心指挥”的批示。这是报道华主席在行政方面作出具体指示的第一个消息，强调中国要以新主席为中心进行建设。

显示原版>>

Next:尼刊社论《对一位朋友的祝贺》


斯里兰卡总理访问日本同三木会谈/日本报纸评论《斯里兰卡女总理访日》

出版日期:1976.11.19
         期次:6536
         版次:3
         栏目:\[第三版]
文章正文:
【时事社东京十一月十五日电】题：班总理强调经济第一，日本和斯里兰卡首脑会谈
正在日本访问的斯里兰卡总理班达拉奈克夫人十五日下午到首相官邸访问三木首相，进行了第一次会谈，历时一个半小时。在会谈中，班总理在谈到不结盟主义的今后方向时，说“不偏左，也不偏右，保持中立”，她强调和政治方面比起来经济方面更要占优先地位，三木首相也表示理解这一点。
在今天的会谈中主要讨论了国际形势，两国间的各项悬案将在第二次会谈中讨论。
会谈时，首先是三木首相发言，他在谈到日美关系时说：“卡特政权成立以后，也不会有大的变化。”对日苏关系，他说：“虽然发生了米格飞机事件，但基调是稳定的。”关于中国的形势，他表示看法说：“政局变动后，正在走上现实的方向，这是好事情。”班达拉奈克总理在谈到斯里兰卡的对外关系时说：“和中国的关系非常好，政局变动后也没有变化的迹象。和美国也保持着良好的关系，卡特政权成立以后，这种友好关系也期望继续保持下去。”她还表示希望日本对亚洲的和平与安全发挥有益的作用。
【本刊讯】日本《每日新闻》十一月十一日刊登社论，题为《斯里兰卡女总理访日》，摘要如下：
斯里兰卡总理班达拉奈克十二日将来访我国。她一直热情地领导了独立后的斯里兰卡。作为总理来日访问还是首次。
斯里兰卡独立以来，一贯执行中立、不结盟路线。在这一方面，我国也应同斯里兰卡在外交方面合作。
不仅是班达拉奈克政府，斯里兰卡的历次政权，都热心提议要把印度洋建成和平区。在印度洋，美苏军事力量的角逐引起世界的注意。最近，澳大利亚也强调了对印度洋的威胁。我国应表示理解。更重要的是：确保从中东运来石油的路线的印度洋的和平，这也是我国不能不关心的。
斯里兰卡主要的出口物资红茶、橡胶，因受到世界性通货膨胀的余波影响，苦于价格不振，去年又遭旱灾，粮食歉收。失业人数增加引起经济紧张，再同民族间的纠纷交织在一起，班达拉奈克政权也很难说是稳定的。因此，很可能期望我国积极予以经济合作。

显示原版>>

Previous:尼泊尔《社会报》社论：《印度和它同邻国的关系》

Next:美报专稿《美国同汉城的关系处于急剧的紧张状态》


铁托和勃列日涅夫在会谈结束时发表讲话

出版日期:1976.11.19
         期次:6536
         版次:2
         栏目:\[第二版]
副题:勃列日涅夫说会谈文件签订后发生的事情会比文件写的更重要
文章正文:
【南通社贝尔格莱德十一月十七日电】铁托总统和苏共中央总书记勃列日涅夫今天上午十点左右举行了最后一轮会谈。会谈结束时，这位苏联高级来访者对铁托总统及其他参加会谈的人说：
“我们即将签订一个重要的文件。在几分钟内，我们就要分别了。请允许我说几句话。
“首先谢谢你们给予我和我的同志们热烈、真诚的兄弟般的接待。这使我们深受感动。
“我们举行了实质性的、坦率的会谈。会谈的主要一点是双方都渴望加强两国、两国人民、两党以及两国和两党领导间的友谊，这件事给我们留下了深刻的印象。
“这种友谊意味着什么？它意味着，如我们所说的，在我们两党争取和平、争取实现马克思和列宁的主张以取得社会主义胜利而进行的有历史意义的斗争中经常感到一个友人的支持。而且象我们所记得的在难忘的战争年代那样，这种感觉是股巨大的力量。请允许我表示，我相信，在这个良好的文件签订后将发生的一切事情会比文件上写的更加重要。”
然后铁托总统提到他的这位贵宾说：
“请允许我在临别时也对您讲几句话。
“首先，我愿意说，我和我的同志们为我们这次举行的这种会谈等了很久。自我们在基辅会晤以来已有三年。那次会晤后，国际上以及我们的双边关系中发生了许多事情。
“如我所料，我们的会谈是本着坦率和诚挚的精神进行的。就象同志对同志那样，我们谈了我们已取得的成绩，我们应当改进并从议程上取消的事情，还谈了我们应当如何进一步发展我们的关系。
“我认为，我们的会谈是很成功的，这次会谈对于进一步促进我们的关系具有重大意义。这也是对所有那些耽迷于对此作各种猜疑的人们的回答。
“我们感到遗憾的是，您这次访问太短促了，因此您无法稍为多看看我们的国家。要是您呆的时间更长些，您就会看到我国人民对贵国人民表露出什么样的感情，采取何种态度。
“我希望我们会实施我们现在即将签字的文件，这样，文件里所规定的就会变得更加美好，更加完善。
“我代表我们代表团的同志并以我个人的名义，可以说的是，我们大家对你们此行以及我们举行的会谈感到满意。感谢您的来访。同时，我对您邀请我访问苏联表示感谢，我希望不久就会成行。”

显示原版>>

Previous:外电评南苏联合公报

Next:南斯拉夫官员谈南苏会谈中的分歧


铁托为勃列日涅夫授勋

出版日期:1976.11.19
         期次:6536
         版次:2
         栏目:\[第二版]
文章正文:
【南通社贝尔格莱德十一月十五日电】南斯拉夫社会主义联邦共和国总统、南共联盟主席约·布·铁托今晚在苏共中央总书记列·伊·勃列日涅夫七十寿辰之际，授予他南斯拉夫最高勋章——自由勋章，以表彰他在反对共同敌人法西斯的斗争中所建树的功勋。

显示原版>>

Previous:南斯拉夫官员谈南苏会谈中的分歧

Next:勃列日涅夫从南斯拉夫回到莫斯科


外电评南苏联合公报

出版日期:1976.11.19
         期次:6536
         版次:1
         栏目:\[头版]
文章正文:
【美联社贝尔格莱德十一月十七日电】铁托总统今天赢得了苏联关于尊重南斯拉夫及其共产党的独立的新保证。
在铁托—勃列日涅夫会谈结束时发表的公报中，用新的语言详述了南斯拉夫要在共产党世界里保持其独立立场的决心。
在傍晚发表的最后公报说，两党之间的关系将以“国际主义的同志式自愿合作”为基础。
这个新的提法冲淡了克里姆林宫所喜欢的“无产阶级国际主义”这一提法。苏联使用后一种提法就是要在意识形态上批准苏联在共产党世界里的警察作用。
南斯拉夫政府发言人说，公报是“双方妥协的结果”。“会谈是公开坦率的，双方中的任何一方都把问题说清楚了。”
二千五百字的公报表示两位领袖都愿意根据“严格尊重自主、独立、平等和不干涉内政的原则”发展双边关系。
勃列日涅夫说：“我表示相信，在这项文件签订之后将发生的一切事情甚至会比文件里面写下的更为重要。”
南斯拉夫发言人说，在内外政策方面，“双方之间的重大分歧依然存在”。
裁军问题在公报中占突出地位，公报列举了铁托和勃列日涅夫主张召开世界各国都参加的一次会议来辩论这个问题的建议。
【路透社贝尔格莱德十一月十七日电】苏南两国领导人在举行了四轮会谈之后发表的公报，显然是旨在消除人们的任何这种猜疑，即认为南斯拉夫可能受到克里姆林宫为了在东欧重新进行意识形态上的控制而已开始作出的新努力的影响。
在这个文件中没有出现“无产阶级国际主义”的辞句。按照传统，“无产阶级国际主义”是意味着别国共产党听从于莫斯科。

显示原版>>

Previous:赞报说：有华主席掌舵中国将继续是第三世界的好伙伴

Next:铁托和勃列日涅夫在会谈结束时发表讲话


一种新型自行车设计

出版日期:1976.11.19
         期次:6536
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社纽约十月三十日电】题：发明了自行车
尽管看来所有的人都很难再给众人皆知的两轮自行车的结构做出些什么新的改革，但马萨诸塞理工学院的一位教授和他的一位学生仍旧能说出自己的独创的话。
他们的产物也有两个轮、脚蹬子、链条和车把，然而也就是仅仅在这些方面才类似普通的自行车。他们设计的自行车骑车人坐在舒适的软圈椅里，椅子的前头有两个脚蹬子。车把的把手安在椅子两旁的扶手处。这两位发明人说，新型自行车有远大的前途。他们认为，这种新型自行车安全得多，人坐的姿势比较自然，减少了紧张，不前倾，离前轮较通常自行车远，因此，在突然刹车时越过车把的可能性小得多。还有一个优点，即软圈椅比人们已经习惯的窄座子更靠近地面，从这种车上摔下来不是那么可怕的。

显示原版>>

Previous:日刊消息：西德研制成功用微生物从压力低的油田提取石油

Next:南非发现三百万年前的智人颅骨化石


赞报说：有华主席掌舵中国将继续是第三世界的好伙伴

出版日期:1976.11.19
         期次:6536
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】赞比亚《赞比亚星期日时报》十一月十四日发表文章，摘要如下：
中国问题观察家认为，中国的新领导在奋力巩固自己地位的同时，正在进行“内部扫除”。
在毛主席的指挥和领导下，中国人民一直是非洲，特别是南部非洲反对种族主义、帝国主义和殖民主义的解放斗争中最忠实可靠的战友。而且，他们使人们确信无疑，他们对于非洲是患难朋友。这无需往远处看，因为坦赞铁路就在眼前。它是战斗友谊的活的纪念碑。
过去帝国主义曾使我们把中国人看作是凶恶的，认为他们是“黄祸”、是“赤色威胁”。而现在他们在整个非洲大陆受到热诚的欢迎，因为，他们的行动和事迹说明他们一点也不凶恶。
北京已经成为许多非洲总统和解放运动领导人渴望要去的圣地。他们回来时都对中国人赞不绝口，因为，他们从来不抛弃他们的朋友。
不管你代表的国家多么小，已故的毛主席在他的健康许可的情况下，总是挤出时间同他的客人谈心，作出了平易近人的光辉榜样，尽管他居于亿万人之上的领导地位，但他却不是高高在上，盛气凌人。
非洲和世界其他正在进行斗争的人民已把在已故毛主席的领导下的中国看成是伙伴与良友。
人们认为，华主席为中国掌舵决不会使这个东方的榜样改变，因为中国人已证明，他们不象西方的变色龙，他们决不会改变政策与态度。中国将在未来的很长的时间内继续成为第三世界中的进步的好伙伴。

显示原版>>

Previous:尼刊社论《对一位朋友的祝贺》

Next:外电评南苏联合公报


《华盛顿邮报》报道：《萨达特的即将到来的危机》

出版日期:1976.11.20
         期次:6537
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《华盛顿邮报》十一月十三日以《萨达特的即将到来的危机》为题报道：
埃及最强大的政治力量——埃及陆军对萨达特总统施加越来越大的压力，这是萨达特要求莫斯科为十年以前它给埃及的那些日渐陈旧的作战装备提供零件的真正原因。
如果卡特政府在阿拉伯—以色列的和平谈判方面不能有所突破，如果美国继续对埃及实行武器禁运，那么军事上对萨达特的不利反应有可能迫使他来个急转弯，从华盛顿转向莫斯科——这是一个将使美国近五年来的外交活动的结果付诸东流的严重决定。
萨达特的军事问题在政治上的尖锐性远未为美国国会所认识（尽管萨达特倾向华盛顿，但是美国国会还是故意不给埃及军事援助）。

显示原版>>

Previous:萨达特要美不必担心苏最近的和解努力

Next:马人民武装在泰马边境歼灭一批泰军警


北约核计划小组举行秘密会谈

出版日期:1976.11.20
         期次:6537
         版次:2
         栏目:\[第二版]
副题:伦斯说苏联的中远程导弹是会议讨论的焦点
文章正文:
【合众国际社伦敦十一月十七日电】北约组织八个国家的国防部长今天开始两天会议，研究盟国的核准备和苏联日益增长的核威胁问题。
他们是作为北约核计划小组成员举行会议的。这个小组目前的成员国是加拿大、西德、希腊、意大利、荷兰、挪威、联合王国和美国。
发言人说，会议首先是由美国国防部长拉姆斯菲尔德作报告，谈在战略核武器方面东西方核均势的目前情况。拉姆斯菲尔德回顾了美国在战略核武器方面（包括洲际弹道导弹和潜艇发射导弹）进展的情况。他还谈了美国对苏联扩大核能力的最新估价。
发言人说，小组还研究了北约就使用战场战术核武器和如果一旦常规武器不能阻止共产党对西欧的进攻而可能使用核武器问题的最新设想及其“哲理”。
发言人说，议程中的第三个主要问题是讨论在核方面的最新技术，包括在战场使用十分小的核武器，作为北约指挥官“扩大选择”和使敌人的战斗力降至尽可能的最低水平的手段。
【法新社伦敦十一月十七日电】这次绝密会议是由北约秘书长伦斯主持的。
【合众国际社伦敦十一月十八日电】北约秘书长伦斯今天说，估计苏联部署的新型多弹头导弹能袭击西欧的任何地方，这一点正使北大西洋公约组织的核计划人员忧虑不安。
他在一次记者招待会上说，苏联的ＳＳ—２０火箭是参加北约核计划小组的国防部长们讨论的焦点。这次会议历时两天，于今天结束。
北约的发言人说，ＳＳ—２０是一种机动的中远程弹道多弹头导弹。他们说，部署这种导弹第一次向人们表明，一种多弹头导弹被用来对付西欧，而不是对付美国。
伦斯说：“整个的核均势不会改变，但它对西欧不利。”他还说，美国对这种挑战将做出迅速的反应，“因为美国正确地认识到，西欧是它的第一道防线”。
【美联社伦敦十一月十八日电】北约核计划小组的一项公报今天说，以苏联为首的华沙条约集团要取得军事优势的努力是“不稳定因素和对和平的威胁”。
西方联盟秘书长伦斯在记者招待会上说：“在陆地、海洋、空中和在核能力方面，苏联的军备比六年或七年前具有更大的威胁。”
伦斯说：“这是在欧洲的一个不利的变化。”然而他又说，北约还没有证明“这些武器已部署在欧洲的明显的直接证据”。

显示原版>>

Previous:卡特的过渡班子总部谈美苏核会谈问题

Next:英报报道《苏联大量储存神经瓦斯使北约担忧》


港刊刊登署名文章：《旅欧杂感》

出版日期:1976.11.20
         期次:6537
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《七十年代》今年十一月号刊登潘毓刚的文章，题目是《旅欧杂感》，摘要如下：德国的“统一”日
过完五月里最后一个假日，除星期日外，教堂的钟声确是平静了一个多星期，直到上周六，我那上德国小学二年级的大女儿从学校回来说，下星期二学校又不上课，我当时想难道又是一个宗教假日？所以星期一中午在公共食堂午餐时，我问在座的德国人说：“明天为什么又放假？”其中一位迟疑了一下才恍然大悟似的说：“啊！明天是统一日。”
原来一九五三年，西方大事渲染的东德“抗暴”运动是在六月十七日发生的，据我遇到的几位东德人说，当时东德人反苏的情绪很高，曾捣毁若干东德境内的苏联纪念碑，民众且向苏军坦克投掷石块、玻璃瓶等。西德人认为这是东德人表示要脱离苏联控制、与西德统一的愿望，为了加强冷战上的宣传效果，西德政府把这日定为“统一”日，每年此日都放假一天纪念。随着东、西德两个政府的关系逐渐改善，德国人对这个纪念日的意义也愈来愈淡，所以去年西德政府曾考虑取消这个纪念假日。不论别国的态度如何，我觉得东、西德的人民是希望统一的。东、西德的国旗都是黑、红、黄三色，只是东德国旗中央多了一个若隐若现的图案，如果从远处望去，东、西德的国旗好象是完全一样的。他们邮局的标志、邮筒的颜色、邮票的图案，都是那么相似甚至相同，东、西德警察穿的制服，使用的钱币……也是那么相似，但是在目前美苏把持的局势下，东、西德统一的日子似乎还很遥远。西欧商店的橱窗虽然我生平最怕逛百货公司，但我家有两位成员对逛商店还颇有兴趣。所以出外旅行，每到一个新城市，总免不了对商店橱窗作一番巡视。一般说来，西欧各国商店橱窗的布置都比美国的讲究艺术，而且商品都有标价。因为我对橱窗里的商品没有多大兴趣，所以我专门注意那些站在橱窗前看商品的行人的表情。
当他们看到橱窗琳琅满目的商品时，都会怦然心动，看看标价，再衡量一下自己身边的钞票，有的便悻悻然拖着沉重的步子离去，这是一些一时无力购买的人。第二类是抱着游博物馆心情的人，主要是有点好奇心，想看看各家商店到底卖些什么东西，价格又如何？在看而不在买。幸好我家成员属于这一类，否则我也不会有心情站在一些高级商店门口欣赏别人的表情。第三种人明知自己无力购买，想尽方法赚钱也没希望积够那笔数目。因为在巴黎，罗马，维也纳，布鲁塞尔，伦敦，斯德哥尔摩，哥本哈根，慕尼黑这些城市的高级商店里的商品贵得惊人。我曾看到一个小小的领带夹子要花美国大学教授一个月的薪水才买得到，一个女人手表竟值我半年薪水！四个高脚酒杯也要我三个月薪水才能买到。世界上多少人糊口都不容易，有人象牛马般辛劳一年，恐怕还赚不到足够的钱去买富人用的四个酒杯。富人想尽方法多赚点钱去买镶满钻石的手表或价值连城的酒器以炫耀自己的阔气和有办法。难怪那些辛辛苦苦赚钱才能勉强维持温饱的人面对橱窗内的高价货品，仰声长叹或发出情不自禁的惊呼了！西德的儿童游戏场德国地少人多，多数人都住在楼房式公寓，很少有象美国或加拿大那种单家独户庭园占地盈亩的住宅区，但德国人又特别喜欢花木，所以他们多把花草栽在盆里。他们的窗口和凉台往往摆满一盆盆各式各样的花草树木。但是住在公寓里的小孩，活动空间有限，如何让他们发泄过剩的精力而不至于把小小的公寓弄得污烟瘴气，这确是一件头痛的事。德国人在这方面做得不错。德国所有大城小镇的街头巷尾都遍设免费的儿童游戏场，这些游戏场通常最少有一个大沙盘，一个滑梯和一座让小孩攀爬的架子。规模大一点的还有秋迁及跷跷板，规模更大的还有双手拉住可以滑动的吊环、各式各样的柱、架、隧道、网、棚、独木桥等建在沙池中让小孩尽情蹦跳攀登，而这些规模稍大的游戏场所则多设在市内的小型公园或市区边缘供人散步的森林区，因此大人可在公园或森林散步，小孩则可在游戏场游玩，真是各得其所。欧洲别的国家城市里虽然偶然也可看到儿童游戏场，但似乎都不如德国那么普遍。东欧的专业人士
在美国和西欧一些国际性的会议或社交场合中，偶尔会遇到来自苏联和东欧国家的科学家、工程师、音乐家……。一般说来，他们穿着都很正式，有时甚至还很时髦且考究。最初我认为这可能是他们到西方国家来，入乡随俗而已。但是与他们交谈和接触多了，发现他们讲究衣着的原因，除了有点怕别人觉得寒酸外，在他们意识里还存着很浓厚的资本主义价值观念。
去年五月初，我参加西德政府招待在德国作短期访问及研究的外国专业人士（最少都有博士衔头）游览德国三周的旅行团。全团二十七人，分别来自十五个不同的国家。（下转第四版）（上接第二版）
旅行的第一天我就注意到来自保加利亚、匈牙利、波兰、南斯拉夫和印度的团员携带的行李似乎特别多，皮箱也特别大。我们在旅馆的餐厅共用晚餐。这些来自东欧国家的团员，男的个个换得西装笔挺，女的则袒胸露臂或长裙拖地姗姗进入餐厅，反而来自美国、加拿大和澳洲的团员穿得最随便。此后的二十天里看到东欧和印度来的团员时而浅色西装，时而深色西装或长裙、短裙、高领、低领地换来换去，才明白他们的皮箱为什么这样重。旅程中，在慕尼黑和柏林这两站都安排了全团去听音乐演奏的节目，那种场合的观众珠光宝气，争艳斗丽，固然不在话下。不过在我看来，豪华和隆重的气势还是来自东欧的团员略胜一筹。而他们对餐厅的罗曼蒂克气氛、餐前的浅酌和餐后的咖啡、甜点也毫不马虎，那种养尊处优、悠然自得的享受习气与资本主义社会中的专家的作风并没有什么差别。在与他们闲谈中发现，他们认为教授、医生、律师、工程师等等具有特殊训练的人是应享有比较特殊的待遇。他们也很注重个人的出路和名位，个人主义的倾向并不输于资本主义社会的知识分子。
此外，我在许多其他场合所遇到的苏联或东欧专家，闲谈中他们总是喜欢谈到他们拥有的汽车或到过哪些渡假胜地。这些话听多了之后，我想这也许只是东欧国家中高级知识分子作为一个特殊阶层的意识形态和特有的生活方式。东德、捷克、波兰风情点滴
我第一次访问东欧国家是坐游览汽车由西德进入东德边境，汽车停在东德检查站，上来二位身穿制服的东德检查员。其中那位女检查员特别引我注目，因她涂脂抹粉、画眼圈、穿高跟鞋，连她的制服裙子都做得象当时西方流行的“迷你（短）”裙。难道东欧国家也把女人当花瓶玩赏？
一个相当闷热的五月下旬傍晚，我在东柏林街头看到不少西装革履打领带的人。我好奇地问路旁的人为什么这么热的天气还有那么多人穿得那样正式？他告诉我他们是去听音乐会或歌剧的。他还强调，如果不穿西装打领带是不准进音乐厅或歌剧院的。我听了后更是惊奇，因而追问下去：“这是不是柏林的特别规矩？”他说“岂只柏林！全东德甚至所有东欧国家和苏联的音乐厅和歌剧院都是这么规定的。”我当时半信半疑，但后来我从其他东欧国家的人的口中证实这规矩确实在东欧国家中颇流行。反而在西德和美国我所参加过的音乐会都没硬性规定听众要打领带。想不到东欧国家的社交规矩竟与靠开赌场维持的摩纳哥王国的社交规矩不谋而合！
东欧国家里私人的小汽车不像西欧国家那么多。但东欧小汽车横冲直闯的那副骄横态比之西欧有过之而无不及。有一次我在捷克的布尔诺市的街道口停车让行人先过马路，行人竟不敢过，他们大概没想到还有小包车会停下来让行人先走的吧！我与一位有车的捷克人提出此事，他有点不好意思地说：“因为西方汽车多行人少，所以汽车让行人。但东欧国家行人多汽车少，如果汽车让行人的话，那么汽车会寸步难移。”我看到他那副窘态，便没再说下去。其实，他们开车子那副骄横态多少总有点特权阶级的心理作祟吧？！
我旅经波兰的克拉克夫时，旅程排得很紧，但陪同的波兰朋友一直说城南的盐矿很值得去看看，因此抽一个上午去那里参观。到那里已是十点多，排队买票等候导游员带进矿场参观的人很多，大约还要等上一个多钟头才轮得到我们进去。我的波兰朋友跑到矿场办公室雇了一位特别导游员，马上带领我们一家四口越过大批等候的人群，进入矿场开始参观，参观完毕后也越过大批等候人群优先使用电梯上来，这样我们才有充裕时间开车回市区进午餐。受到那么特殊的待遇，我觉得有点不好意思，我的波兰朋友说因为我是远地难得来的客人，为了赶时间而作权宜之计，不必耿耿于怀。我于是又好奇地问：“是不是因为这种很特殊的情形，你请求他们特别安排？”他说：“不是，只要你有钱雇得起特约导游员，便可免排队优先进去。”这又使我感到意外，如果为远道来的稀客赶时间而特别通融，倒还很富人情味；但如果规定只要有钱便可享到特权，这又有点不像我所想象中的共产国家了。我问他付了多少钱给那位特约导游员，他一直说付得不多，也不肯告诉我确实数目，却告诉我这些特约导游员平常日子都有一份工作，只是利用星期假日来此当特约导游员赚点外快的。这听起来真像是发生在美国的事情。
我们在波兰和捷克一些城市逛街时，不时有人过来用英语问我要不要以黑市价买美钞。还有一次，旅途中我遇到一位匈牙利教授，他口沫横飞洋洋自得地向我描述他去巴黎、伦敦等地渡假的情形和他在布达佩斯郊区的别墅……这些遭遇都使我觉得有点意外。固然在新兴的社会主义国家难免会有些旧社会留下来的作风，但实行共产制度多年的苏联和一些东欧国家，不但没有设法消灭这些意识，也没有设法缩小及消灭社会上的不平等，似乎反而还鼓励其滋长。如果照这样下去，最终与西方国家的制度又有什么分别呢？

显示原版>>

Previous:英报报道《苏联大量储存神经瓦斯使北约担忧》

Next:印尼《战斗报》文章：《苏联商船队渗透东南亚国家联盟》


卡杜米在联合国公开宣布：接受建立巴勒斯坦国的主张

出版日期:1976.11.20
         期次:6537
         版次:3
         栏目:\[第三版]
文章正文:
【美联社联合国十一月十七日电】巴勒斯坦外交事务发言人今天说，巴勒斯坦解放组织准备接受在现在为以色列所控制的阿拉伯领土约旦河西岸和加沙地带建立一个巴勒斯坦国家。
联合国的外交人士说，巴勒斯坦解放组织公开表明该组织长期以来在外交活动中所暗含的立场，这还是第一次。
该组织的政治部主任卡杜米说：“我们接受在约旦河西岸和加沙地带建立一个国家的主张。”卡杜米是为了参加巴勒斯坦问题的辩论而来到联合国的。
卡杜米说，这个立场并不是新的，一九六八年通过的巴勒斯坦“民族宪章”就包含着这个立场。那个宪章还主张建立一个包括阿拉伯人、穆斯林、基督教和犹太人的非宗教国家以代替以色列。这是一个为以色列所拒绝的主张，它认为这等于消灭那个犹太人国家。
但是外交家们说，鉴于卡杜米十五日在联合国大会上所发表的口吻和解的演说（其中未提非宗教国家），他这次直截了当地接受在约旦河西岸和加沙地带建立国家的主张，就尤其意味深长。
卡杜米不肯谈巴勒斯坦解放组织是否也打算承认以色列。他说，“这是我手中最后一张王牌，我不打算打出来。现在是要以色列承认巴勒斯坦人的问题。”

显示原版>>

Previous:马科斯夫人访问利比亚

Next:萨达特要美不必担心苏最近的和解努力


卡特的过渡班子总部谈美苏核会谈问题

出版日期:1976.11.20
         期次:6537
         版次:1
         栏目:\[头版]
文章正文:
【美新处阿梅里克斯十一月十八日电】过渡班子总部（鲍威尔）新闻发布会：
鲍威尔说，当选总统卡特“不想中断”限制战略武器会谈，但是“他将鼓励（福特）政府”在一月二十日之前“尽量使会谈取得进展。”
鲍威尔是在回答记者根据内森十一月十七日的讲话提出的问题时说这番话的。内森当时说，如果有可能的话，福特将在离职前签署一项富有意义的限制战略武器协定。

显示原版>>

Previous:卡特同美参众两院民主党领袖会谈

Next:北约核计划小组举行秘密会谈


卡特同美参众两院民主党领袖会谈

出版日期:1976.11.20
         期次:6537
         版次:1
         栏目:\[头版]
副题:卡特要求国会授予他改组联邦政府机构的广泛权力
文章正文:
【美新处佐治亚州洛夫乔伊十一月十七日电】当选总统卡特今天要求国会领袖们授予他广泛的权力以改组联邦政府的执行机构。
卡特同参院和众院的领袖们举行三小时会谈后出现时，提醒记者们说，这种正式的权力曾授予过以往的一些总统，但在福特就职时国会同意终止这种权力。卡特表示他想要得到这种权力，但是，这种权力使总统的改组计划在三十天内可以受到国会两院任何一院的否决。
【法新社华盛顿十一月十八日电】卡特在佐治亚州同参众两院十五位民主党领袖举行会谈，为他同国会建立融洽关系铺平道路。
突出地未参加这次会谈的议员是参议员爱
·肯尼迪（他对卡特竞选的支持只是不大热烈的口头支持）以及参议员弗丘奇（一位竞选民主党总统候选人提名的不成功的候选人）。
卡特说，与会的议员们研究了他要改组华盛顿政府机构的计划，政府的立法部门与行政部门之间的关系，平衡预算这一长期的问题以及对外政策。
【美联社佐治亚州洛夫乔伊十一月十七日电】卡特说，他要求国会重新制订人们所说的胡佛改组法。这项改组法允许总统改组联邦政府机构，但国会有权否决。卡特希望恢复的这一立法，是在大约二十五年前应胡佛的事实调查委员会的要求所制订的。这一立法已于去年期满。
卡特说，参众两院的议员们听到了“我所提出的保证——尽力恢复白宫同国会之间的融洽关系”。

显示原版>>

Previous:美报报道：《苏联开始在东欧进行一连串的会谈》

Next:卡特的过渡班子总部谈美苏核会谈问题


路透社评邓颖超同志会见外宾

出版日期:1976.11.20
         期次:6537
         版次:4
         栏目:\[第四版]
文章正文:
【路透社北京十一月十七日电】“四人帮”被清洗后，已故中国总理周恩来的七十三岁的夫人邓颖超又在公开场合露面。
周恩来总理今年一月逝世后的几个月中，激进派掀起的批判邓小平的运动搞得越来越起劲，在这期间，周夫人一直没有露面。
被清洗的左派——其中包括江青——被指控“用一切手段”反对周总理。
周夫人是一名中央委员。她作为周恩来的一位沉静的夫人，显然是非常有众望的人。
周总理逝世后，邓颖超接见了很少几位来访者，其中包括美国前总统尼克松，后来她就不露面了。她的重新露面正是中国报刊再次称颂周总理的时候。当激进派掀起的运动今年夏天达到高潮的时候，宣传工作很少提到周的名字。上周有一篇文章赞扬“我们敬爱的周总理是一位伟大的无产阶级革命家”。据认为，这帮激进分子曾支持过一九七四年和一九七五年对周总理的居心叵测的思想批判运动。

显示原版>>

Previous:日《苏联问题调查月报》文章：《霸权主义者的周游说明了什么？》


马科斯夫人访问利比亚

出版日期:1976.11.20
         期次:6537
         版次:3
         栏目:\[第三版]
文章正文:
【路透社的黎波里十一月十四日电】利比亚阿拉伯革命通讯社报道，菲律宾总统马科斯的夫人伊梅尔达·马科斯今天到达这里，对利比亚进行访问。
利比亚一直严厉批评菲律宾对待穆斯林的政策。
马科斯总统希望这次访问将有助于解决菲律宾南部的历时四年的穆斯林脱离主义的叛乱。
【美联社的黎波里十一月十七日电】利比亚今晚宣布，菲律宾政府和穆斯林叛乱者将从十二月十五日开始在利比亚首都的黎波里举行和谈。
在菲律宾第一夫人伊梅尔达·马科斯对利比亚的正式访问结束时发表的一项公报说，利比亚和菲律宾「研究了菲律宾的穆斯林的情况」，利比亚接受了「为找出一种使双方都满意的公正的解决办法而即将举行的谈判」作东道主。
这项公报还说：「鉴于迫切希望解决上述问题和使各方互相接近，现已决定在两国间建立大使级外交关系。」
过去，据认为，利比亚领导人卡扎菲给了穆斯林叛乱者以物质上和道义上的支持。而马科斯夫人这次访问被看作是缓和了利比亚的坚定的立场，也许使利比亚转而成为调解者。

显示原版>>

Previous:泰教育部长说正考虑关闭一百多所教中文的学校

Next:卡杜米在联合国公开宣布：接受建立巴勒斯坦国的主张


马人民武装在泰马边境歼灭一批泰军警

出版日期:1976.11.20
         期次:6537
         版次:3
         栏目:\[第三版]
副题:泰国武装部队总参谋长说泰东北部和南部局势严重
文章正文:
【法新社曼谷十一月十五日电】今天在泰国南部同马来西亚共产党游击队的长达一天的战斗中，有四名边防巡逻警察被打死，二十一名政府军负伤。
官员们说，自十年前在这一地区发动攻势以来，这是边境地区的反叛分子在一次战斗中给政府军造成的最惨重的损失。
战斗发生在也拉府的班囊沙达县。该县位于曼谷南面一千公里，在勿洞突出地区北面。
这场战斗是在泰国政府宣布派部队到这一突出部位加强边防巡逻队力量仅几天后发生的。今天战死的人中间有一名边防巡逻队的连长。战地消息说，一支九十人的边防巡逻队同驻扎在勿洞地区的马共第八支队的约二百名游击队偶然遭遇，开始了战斗。
政府巡逻队被包围，遭到ＡＫ４７型步枪和Ｍ７９型掷弹筒的猛烈射击达两个多小时。
在双方在靠近马来西亚边境的一个村庄附近激烈交战时，巡逻队召来了陆军部队，武装直升飞机轰炸了共军阵地。今晚传到曼谷的最新消息说，叛军已被赶跑。叛军伤亡如何，没有消息。
十六名边防巡逻警察和四名士兵负伤。
警方的一架援救直升飞机数次中弹，损坏严重，驾驶员也受了伤。
机械师接替驾驶员驾驶飞机回到了也拉府首府，迫降在一家医院门前。
今天发生的另一起事件是，一名警察巡官和一名警察局职员在素叻他尼府等候火车时被泰国叛乱分子打死。
【法新社曼谷十一月十六日电】国内安全行动指挥部公报今天说，从十一月一日到七日，总共有十九名警察和八名村民被共产党叛乱分子打死。
公报还说，在这期间，有四十九人受伤，叛乱分子被打死四人，叛乱分子的活动包括对小村庄的警察所或保安分部的十次袭击、八次轻迫击炮炮击和五次伏击。昨天在泰马边境发生的一次冲突中有四名军人被打死，二十一人受伤。这个丛林密布的山区里隐蔽着一支游击队约一千二百人，据说是马共的一部分。马来西亚和泰国达成了协同剿灭这些叛乱分子的协议。两国总参谋部上周的一次正式会议决定加强这方面的合作。据信昨天的伏击是共产党人对此协议的反应。
从泰国和外国专门机构得到的消息说，泰国叛乱分子分成十二个游击队，全部武器有八千支步枪。这些叛乱分子声称属于泰国共产党。这些游击队以山区或丛林地区为基地。
据上次公报说，在十月份，共产党叛乱分子打死了保安部队官兵十六人。
【本刊讯】据曼谷《国家报》十一月十日报道：泰国武装部队总参谋长乍仑·蓬帕尼十一月九日前往马来西亚参加泰马边界委员会会议。他在曼谷机场向记者发表谈话说，现在，泰国东北部、南部局势变得严重起来，因为那儿是旱季，共产党通常把旱季作为发动攻势的季节。他说令人担心的是，在曼谷可能出现“暗流”，现在还不能预计前途如何。他说，尽管警察对逃进丛林或转入地下的学生在调查，但还不知道具体数字。警方必须继续镇压。

显示原版>>

Previous:《华盛顿邮报》报道：《萨达特的即将到来的危机》

Next:香港《南华早报》社论：《一次不同往常的交易会》


美报报道：《苏联开始在东欧进行一连串的会谈》

出版日期:1976.11.20
         期次:6537
         版次:1
         栏目:\[头版]
副题:说勃列日涅夫同东欧领导人会晤有五个目的
文章正文:
【本刊记】美国《巴尔的摩太阳报》十一月十五日刊登该报驻莫斯科记者写的一篇报道，题为《苏联开始在东欧进行一连串的会谈》，摘要如下：
莫斯科——目前是东欧月。
捷克斯洛伐克和东德都经历了政府改组，而勃列日涅夫正处于一轮接一轮的最高级会谈之中。这位苏联领导人行将同三个盟国、再加上南斯拉夫会晤。
预料，最终将于十一月底在布加勒斯特举行华沙条约缔约国最高级会议。
苏联共产党机关报《真理报》说，从事所有这些外交活动的目的都是为了“讨论一些重要的问题和决定采取一致行动”。此地的西方的和非苏联的东欧问题专家们认为，尽管这种概括是平淡的，但是也许是准确的。
这些专家认为，勃列日涅夫同捷克斯洛伐克，波兰和罗马尼亚领导人的会晤至少是要达到苏联政策的五个目的：
——讨论中国和美国最近的政治变化并作出反应。
——讨论关于华沙条约组织建立一个类似北大西洋公约联盟理事会的常设机构的主张，该理事会每六个月举行一次外长级会议以便协调政策。
——利用东欧国家的经济困难作为获得政治上让步的一种手段。波兰处于特别紧张的情况之中，缺乏粮食，欠西方大量的债，国内受到消费者骚乱的搅扰。西方外交官员们说，苏联援助的代价可能是要使得盖莱克放弃“波兰对外政策中那些尚未放弃的部分”。据信，捷克斯洛伐克有着类似的经济需求。有消息说，东德和匈牙利去年都要求过莫斯科的经济援助。
——在意识形态方面巩固阵脚，因为去年夏天柏林会议引起了不良的后果。那次会议肯定了各国共产党有权在它们国家内独自选择建设共产主义的道路。
——显示一下勃列日涅夫。西方外交官们认为，几乎可以肯定这是举行这些最高级会晤的重大目的。下月是这位苏联领导人七十岁生日，据料，苏联将把这一天作为重大的节日。
莫斯科正在利用一切机会来显示勃列日涅夫是活跃的，生气勃勃的和得人心的，以此作为加强其力量的努力的一部分。

显示原版>>

Previous:外电评述：我成功地进行了一次新的氢弹试验

Next:卡特同美参众两院民主党领袖会谈


日《苏联问题调查月报》文章：《霸权主义者的周游说明了什么？》

出版日期:1976.11.20
         期次:6537
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《苏联问题调查月报》十一月一期登载竹谷文男写的一篇文章，题目是《危险的对苏姑息、屈服主义——霸权主义者的周游说明了什么？》，摘要如下：
以苏联“共产党”中央检查委员会委员、《经济报》总编辑鲁米扬采夫为团长的苏联“共产党”三人代表团应日本社会党的邀请，于九月二十日来日本访问，一直逗留到三十日。
据说，这个代表团来到日本以后，很快地到山形、秋田、青森、札幌转了一圈就回国了。访问的这些地方都是日本北部地区，而且土地也连在一起（虽然北海道有一海之隔）。
苏联社会帝国主义非常重视北海道，明显地表现出企图并吞的野心，垂涎三尺，恨不能立即吞到肚里，为此，施展了各种阴谋。
北海道所以成为苏联社会帝国主义垂涎之的，第一是因为北海道所处的军事战略地位。苏联社会帝国主义要从美国夺取亚洲、太平洋地区的霸权，而日本处于苏联社会帝国主义向亚洲、太平洋扩张的关口地位，这对苏联建立霸权来说是个巨大障碍。
而且苏联社会帝国主义要向亚洲、太平洋地区扩张，就必须克服它没有不冻港的弱点。
苏联之所以要获得北海道，是因为假如控制了北海道及其附近地区，就能得到不冻港、就能自由地出入亚洲、太平洋地区。象目前这样，在美军和自卫队的监视下，是不可能自由出入亚洲、太平洋地区的。
因为在目前状况下，苏联社会帝国主义向亚洲、太平洋地区扩张，总要通过宗谷、津轻、对马（朝鲜）海峡。
如果北海道拿到手，通过宗谷、津轻两海峡就完全自由了。
苏联如侵略日本，大体有下述三种设想。
（１）全面地侵占和控制整个日本领土（“东欧化”）。
（２）北海道及其附近地区“独立”，日本的其余地区“芬兰化”。
（３）并吞北海道及附近地区。
苏联“共产党”代表团这次的行动和当前苏联在北海道各界的活动，似乎是为了使（２）的方针具体化而开展的打基础的工作。
此外，在实现了（２）、（３）的设想之后，也有可能向（１）过渡的。与其说也许会，倒不如说大有可能。这是因为帝国主义者是完全不会松懈的、贪得无厌的吃人的家伙。
苏联侵略日本是有种种制约的。直接的理由是供应线太长。
但是，不能因此就认为苏联只要武力控制了北海道，就推迟进攻本土。
完全相反。只要稍微分析一下苏联为什么大力在北海道进行工作，就非常清楚。如果把它在北海道的工作和对开发西伯利亚那么反常地热情联系起来想想，苏联社会帝国主义的意图不是更明显了吗？
就是说，把西伯利亚的资源和北海道的工业结合起来，在确保不冻港等之后，再侵占日本全国，进而向亚洲、太平洋地区发动侵略。
因此，日本和日本人民决不能牺牲北海道，决不能让苏联夺去。
日本和日本人民围绕着北海道及其附近地区同苏联霸权主义进行的斗争，不仅是关系到整个日本前途的重要问题，而且对亚洲、太平洋地区和人民的命运也有重大意义。它关系到日本和亚洲、太平洋地区的和平与安定。我们要百倍地警惕，密切注视苏联社会帝国主义对北海道及其附近地区的工作，大力揭露并粉碎它的险恶阴谋。

显示原版>>

Previous:香港《南华早报》社论：《一次不同往常的交易会》

Next:路透社评邓颖超同志会见外宾


萨达特要美不必担心苏最近的和解努力

出版日期:1976.11.20
         期次:6537
         版次:3
         栏目:\[第三版]
副题:说埃苏不会建立象过去那样的特殊关系
文章正文:
【合众国际社开罗十一月十七日电】萨达特总统今天要求美国当选总统吉米·卡特把阿—以冲突放在最首要的地位，并于明春提出一项解决阿以冲突的建议，因为“没有美国参加，就根本不能实行任何解决”。
萨达特是在向正在埃及访问的以沃尔夫为首的美国众议院六人代表团讲话时再次提出了要美国提供武器的要求。
萨达特向这些国会议员们保证，美国人不必为最近埃苏之间的一些和解努力担心，埃苏关系由于武器供应和归还债务问题过去一直是十分紧张的。萨达特明确表示，开罗和莫斯科之间不存在将来建立象过去那样的特殊关系的问题，埃及努力争取的充其量不过是双边关系的正常化而已。
当问到萨达特要美国在帮助实现解决阿—以问题方面做些什么事情时，他说：“让美国总统卡特详细地了解这方面的各种情况，并在明春向我们双方提出美国的建议。”
萨达特说，埃及一旦接到这样的建议，“我本人作为一位朋友将十分坦率地告诉你们，我同意什么和不同意什么，以色列也要这样做。”
【合众国际社开罗十一月十八日电】国会议员沃尔夫对记者说，萨达特总统要求卡特采取主动行动，这是“一个非常重要的行动”。
在会晤期间，萨达特再次要求以色列同它的阿拉伯邻国在日内瓦举行圆桌会谈，
这位埃及领导人把巴勒斯坦人说成是“（中东）问题的症结所在”，他认为，首先应该是以色列承认巴勒斯坦解放组织，然后才是巴勒斯坦人承认这个犹太人的国家。

显示原版>>

Previous:卡杜米在联合国公开宣布：接受建立巴勒斯坦国的主张

Next:《华盛顿邮报》报道：《萨达特的即将到来的危机》


泰教育部长说正考虑关闭一百多所教中文的学校

出版日期:1976.11.20
         期次:6537
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷十一月十二日电】泰国政府今天扩大其反共立场，转弯抹角地批评了中国，这是自从十月份军人接管政权以来第一次。官方的宣传机构说，今后将限制和严格控制学中文。
据官方的泰国电台说，教育部长宾裕·沙童正在考虑关闭一百四十所教中文的学校。
曼谷的四百万人口中约有一百万人口是中国血统。

显示原版>>

Previous:印尼《战斗报》文章：《苏联商船队渗透东南亚国家联盟》

Next:马科斯夫人访问利比亚


外电评述：我成功地进行了一次新的氢弹试验

出版日期:1976.11.20
         期次:6537
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京十一月十八日电】（记者：戴维·罗杰斯）中国今天宣称它最近的这次核试验加强了中国的军事力量，是对两个超级大国的沉重的打击。
官方关于昨天的氢弹爆炸的公告比今年另外三次试验后发表的公告要更加有力得多。
分析家们说，这次公告表明要为发展先进武器和推进科学研究工作作出政治保证。
《人民日报》用头版一整版的篇幅刊登了关于爆炸氢弹的消息。这则消息把核试验计划紧紧地同新任共产党主席华国锋联系起来。公告说，核研究小组贯彻执行了华先生“精心组织，精心指挥”的指示。华先生只是在上个月才任主席，官方报纸还是第一次发表他的指示。
过去，他的前任毛泽东一发出指示，这里总认为是预示着大事。跟以往的做法一样，《人民日报》说，华先生的指示“给了参加试验的同志们以极大的鼓舞”。
《人民日报》的一篇评论引用了毛先生过去说过的一句话：中国必须“尽量采用先进技术……把我国建设成为一个社会主义的现代化的强国”。
分析家们认为这又是一个迹象，说明中国在清洗了四个主要的激进分子之后，将更加强调经济和军事的现代化。
一位中国问题专家说，具有极为重要意义的是，华先生的第一个公开发表的指示使他同军队实现现代化和发展研究工作联系在一起。
【法新社北京十一月十八日电】（记者：弗利波）中国官方报纸今天第一次发表了毛泽东主席的继承人华国锋主席的一条语录。
“精心组织，精心指挥”这条语录，反映出十月初清洗“四人帮”以来，官方报刊谈到经济效率提高这个新的特征。
华主席的指示是昨天宣布中国最近一次氢弹试验的公报中发表的。
新华社说，参加试验的工程技术人员、科学工作者和广大工人贯彻执行了党的新主席的这项指示，做到了“周到细致”。
这种周到细致的做法——在宣布中国进行核试验的官方公报中提到这一点是很不寻常的——同中国报刊最近几周来一直在鼓励提高效率和劳动生产率以把“四人帮”在执行第五个五年计划中造成的损失补回来是相一致的。
【共同社北京十一月十八日电】（记者：福原）在北京的西方军界人士认为，十七日中国进行的氢弹试验可能意味着中国完成了作为战略核武器的核弹头导弹，并重视其军事上和外交上的意义。这位人士注意的是，新闻公报非常有信心地宣布说：“圆满地完成了这次新的氢弹试验，从而把我国核武器的水平提高到一个新的高度，为发展当前大好形势，加强我国国防力量做出了新贡献。”另外，今天的《人民日报》在发表这一新闻公报的同时，还刊登了称赞这次试验成功的短评，题目是《大长革命人民的志气》，占用了整个第一版。这位人士认为，从这种引人注目的编排情况也可以看出，中国当局把这次试验成功看成是具有历史意义的事件。
这位人士认为，这次宣布说明中国可能完成了热核弹头和具有相当高的诱导性能的战略核武器——大概射程为三千五百到四千公里的洲际导弹，今后将进入实战配备阶段。如果是这样，中国威慑超级大国特别是威慑苏联的战争力量就会明显地加强，而且，现在正是中国在华国锋体制下表明了要致力于国防现代化这一态度的时候，因此，可以认为，这次试验成功将对世界和亚洲形势产生不小的影响。
【美联社东京十一月十八日电】日本报纸《朝日新闻》驻北京记者报道，这次核试验公告表明，中国现在已完成了装在远程导弹上的氢弹头。
《朝日新闻》的记者说，北京认为，中国武装部队的现代化——包括发展核武器——今后将迅速取得进展。
【安莎社北京十一月十八日电】中国官方报纸《人民日报》今天以第一版整版报道了中国进行氢弹试验的消息。
据这家报纸说，在这次氢弹试验中，华主席作了“精心组织，精心指挥”的指示，“给了参加试验的同志们以极大的鼓舞”。
在北京的观察家得到的第一个印象是，把毛的“思想”同华的“指示”并提的目的是为了强调中国政治方向和战略方针从一个共产党领袖到另一个共产党领袖的连续性。

显示原版>>

Next:美报报道：《苏联开始在东欧进行一连串的会谈》


香港《南华早报》社论：《一次不同往常的交易会》

出版日期:1976.11.20
         期次:6537
         版次:4
         栏目:\[第四版]
副题:说中国排除了政治障碍「四人帮」，今后几年能取得重大进展
文章正文:
【本刊讯】香港《南华早报》十一月十七日发表一篇社论，题为《一次不同往常的交易会》，摘要如下：
这次交易会将以独特的特点写入历史。这次交易会是在清洗了“四人帮”和他们的追随者，出现了以党的新主席华国锋为首的强有力的领导班子之后在一种兴高采烈的情绪中，在政治气氛大大澄清的情况下举行的。
过去历次交易会上看到的许多限制现在都取消了。在过去，激进分子攻击力图执行一九七五年一月全国人民代表大会确定的政策方针的那些官员。
中国经济和技术问题专家——如谷牧副总理和中国国际贸易促进委员会主任王耀庭——所作的坚定表示再次表明，中国又要朝着在“本世纪末使中国的经济列入世界前列”这一目标前进。这一政策最早是由已故总理周恩来在四届人大提出的。这也意味着中国将再次奉行积极的外贸政策。
虽然再次确定了这一目标，但由于过去几年激进派的破坏干扰造成了严重的挫折，因此就需要加倍努力把失去的时间补回来。除了因激进派干扰国民经济计划造成损失外，中国今年还受到自然灾害造成的严重损失。排除了政治上的障碍意味着，中国在今后几年能取得重大的进展。

显示原版>>

Previous:马人民武装在泰马边境歼灭一批泰军警

Next:日《苏联问题调查月报》文章：《霸权主义者的周游说明了什么？》


印尼《战斗报》文章：《苏联商船队渗透东南亚国家联盟》

出版日期:1976.11.20
         期次:6537
         版次:3
         栏目:\[第三版]
文章正文:
【法新社雅加达十一月十七日电】印尼陆军报纸《战斗报》今天指责，苏联商船队被用来对东南亚国家联盟会员国进行政治和军事渗透。
该报以大字横题《苏联商船队渗透东南亚国家联盟》发表一篇重要文章，宣称菲律宾和泰国对苏联船运企业展开联合投机船运业务活动，愈来愈表担忧。
由于船运会议的轮船公司提高运费，因此，东南亚国家联盟船运协会今年三月便决定赞同使用运费较低的苏联船运。
《战斗报》说，菲律宾—苏联联合投资船运业务，使得成立一所全国性轮船公司更加困难，给当地各轮船公司造成严重损失。
该报同时谴责苏联轮船未获正当入港证便驶进菲律宾海域。
在曼谷，当局对于下述事实感到忧虑：每月约有五十艘苏联轮船驶入泰国海港，其中只有三分之一是真正起卸商品的。
东南亚国家联盟五个会员国中，只有印尼和马来西亚两国没有与苏联商船队缔结联合投资船运协议。
该报报道，为了渗透东南亚国家联盟，苏联建议出租它的商船，船上可悬挂租船国家的国旗，但坚持船员应是俄国人。
该报说，苏联船运赢得竞争，不仅是由于运费低廉，而且因为它使用大型货船、货箱轮船、自动起卸轮船和了母船等各类船只。

显示原版>>

Previous:港刊刊登署名文章：《旅欧杂感》

Next:泰教育部长说正考虑关闭一百多所教中文的学校


英报报道《苏联大量储存神经瓦斯使北约担忧》

出版日期:1976.11.20
         期次:6537
         版次:2
         栏目:\[第二版]
副题:认为如果爆发战争北约就有遭到化学武器攻击的危险
文章正文:
【本刊讯】英国《观察家报》十一月十四日刊登霍沃思发自布鲁塞尔的报道，标题是《苏联大量储存神经瓦斯使北约担忧》，摘要如下：
华沙条约国家能够部署的火箭发射器的数目最近有了很大的增加，这使北约计划人员认识到，如果华约与西方的战争爆发，有遭到化学战攻击的危险。
据估计，苏联及其盟国拥有数以千吨计的致命的化学品，特别是打击神经系统的化学品，并且正当北约减少这种物资的生产时，它们却继续储存这种东西。
火箭发射器是最适合于进行化学战的方法。北约战略家说，这说明为什么苏联突然把中程火箭发射器的生产从二百增加到七百——前所未有的最大的增加。
迄今为止人们一直认为，未来的任何战争将“成为核”战争。火箭发射器不久将成为多余的了。
但是对俄国的危险是，在任何核交锋中，即使它首先进行攻击，西方为报复而发射的核武器将如此之多，以致俄国进行这种攻击将等于是自己招致大得“无法接受的”损害。
虽然英国和美国拥有化学武器，但东西方在这种战争方面的不平衡已造成了一种差距，俄国正在大力利用这种差距。
在化学战争中的优势力量使西方面临一种棘手的选择，甚至在出现极大的危机时，这也是非常难以解决的：这是升级到全面核战争的另一步，在这一步中，苏联将有决定性的优势。
西方情报部门只是最近才认识到俄国化学战威胁的规模。它们最担心的是，华沙条约国家已找到了使它们的军队抵御这种武器的办法：一个目标地区可以受到污染，它们可以派自己的部队到这个地区去，而不用过分担心象敌人那样遭到危害。
北约一位官员称化学战危险是“真实的和严重的”。所有的北约国家都把化学战训练作为它们的一些部队的标准训练的一部分。美国最近已向英国一家制造商定购了为保护士兵免受化学攻击而设计的战斗服装二十万套。
这种服装不管多么好，都严重地损害了穿这种服装的人的战斗能力。这种服装很笨拙，不舒服，穿上后只在两个到三个小时之间有效。
华沙条约国家建立了特种防御连，它的唯一职责就是保护军队免受化学武器（他们自己的化学武器或者西方可能发射的化学武器）的攻击。
这种精细的安排清楚表明，苏联对待化学战比人们早些时候认为的要认真得多。
基本上有三种化学武器，北约组织总部冷酷地称这三种化学武器是“糜烂性瓦斯、流血性瓦斯和神经瓦斯”，究竟叫哪一种化学武器，要看这三种化学武器对受害者身体产生的影响而定。据信，苏联把它的大部分人力物力集中在神经瓦斯上。这种瓦斯是看不见的，而且能够使受害者在几分钟之内完全失去能力。这类瓦斯可以用来杀人或者只是暂时使人瘫痪——这要看配制情况而定。

显示原版>>

Previous:北约核计划小组举行秘密会谈

Next:港刊刊登署名文章：《旅欧杂感》


《青年非洲》文章：《马达加斯加和华盛顿关系恶化》

出版日期:1976.11.21
         期次:6538
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在巴黎出版的《青年非洲》十一月十九日一期刊载一篇题为《马达加斯加和华盛顿关系恶化》的文章，摘要如下：
塔那那利佛和华盛顿之间关系日益恶化。十月三十一日美国国务院驱逐了马达加斯加驻美国大使馆的一名随员。马达加斯加外交部长布律诺·拉科托马沃说，这种驱逐显然是没有道理的。他进一步指出，“总而言之，美国政府不能够作出任何令人信服的解释。但是，美国人方面对此不应当感到吃惊”。
驱逐马达加斯加外交官实际上是一种报复。事实上，拉齐拉卡政府在九月二十三日驱逐了美国驻马达加斯加大使馆两名官员。
自从一九七五年五月以来，事实上有六十人（其中有十六个美国人）的美国代表机构就不再有大使。显然，一九七五年七月，根据拉齐拉卡的指示，关闭美国国家航空和宇宙航行局在伊梅林齐亚图西卡的人造卫星广播站，同马达加斯加和美国之间的关系恶化不是没有关系的。塔那那利佛对华盛顿多次表示要收回卫星站的某些装备的要求，至今仍没有给予答复。
现在展望两国之间关系的前景是困难的。目前，在塔那那利佛，人们似乎期待着卡特政府的就职。一些观察家认为，双方都努力避免破裂。两国之间的贸易关系现在是勉勉强强地保持着。

显示原版>>

Previous:《青年非洲》周刊评布隆迪局势的文章：《为什么政变》

Next:美国《洛杉矶时报》报道：《俄土关系使美国官员感到不安》索马雷总理说巴布亚新几内亚要学习中国建设农村的经验


《青年非洲》周刊评布隆迪局势的文章：《为什么政变》

出版日期:1976.11.21
         期次:6538
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在巴黎出版的《青年非洲》周刊十一月十九日一期刊登一篇关于布隆迪的文章，题为《为什么政变？》，摘要如下：
正如十年前米孔贝罗那样，巴加扎在他的第一次声明中说，这次采取暴力行动是因为他的前任滥用权利、安插亲信和腐化堕落。
巴加扎利用的是他的前任灾难性的经济局势而不是滥用权利。
贸易赤字从一九七三年的一百万美元增加到一九七五年的三千五百万美元。一九七六年更加严重：今年上半年出口仅三百万美元，而一九七五年第一季度是一千一百万美元。由于缺乏信贷和外汇，政府不得不限制进口。如果说布隆迪可以自吹同一些强大但多数是相距很远的国家合作，那么它在它的邻国那里遇到的只是不信任。地区的困难往往迫使相邻的国家接待政治上的反对者或部族流放者。
包括扎伊尔、卢旺达和布隆迪的基伍湖共同体的计划，尽管协商并讨论了十年了，但仍没有具体结果；而乌干达和坦桑尼亚参加的大湖共同体的计划已停止。
故然，九月二十日在卢旺达的吉塞尼签署了一项三方（扎伊尔、卢旺达、布隆迪）协定。但是，扎伊尔总统蒙博托借此机会向布隆迪前总统米孔贝罗指出他没有遵守在对外政策方面同其他国家元首进行协商的诺言。布隆迪在没有事先通过其伙伴的情况下承认了内图的安哥拉然后又承认了波利萨里奥阵线，它这样做实际上脱离了这个集团。
蒙博托的声音带挖苦的味道。为什么？实际上——知道这个消息的人不多，一九七四年，蒙博托曾派出军队制止了前次政变的策划者，从而挽救了米孔贝罗。
这次，蒙博托和邻国采取了中立态度。这可能是政变没有流一滴血就成功了的原因，也说明国库已空的米孔贝罗被提拔的所有军官们抛弃了。但是布隆迪的问题仍未得到解决。

显示原版>>

Previous:象牙海岸总统到巴黎访问并同德斯坦会谈

Next:《青年非洲》文章：《马达加斯加和华盛顿关系恶化》


《香港商报》评论：《中国的新氢弹与新气象》

出版日期:1976.11.21
         期次:6538
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《香港商报》十一月十九日以《中国的新氢弹与新气象》为题发表评论，摘要如下：
此次的新氢弹试验特别引起人们的重视，这是因为，第一，正如“新闻公报”中所说，这次试验系“在举国上下热烈庆祝华国锋同志任中共中央主席、中央军委主席，热烈庆祝以华国锋主席为首的党中央一举粉碎王洪文、张春桥、江青、姚文元‘四人帮’反党集团篡党夺权阴谋的伟大胜利的大喜日子里，在我国社会主义革命和社会主义建设不断取得新胜利的大好形势下”进行的。
第二，“新闻公报”还说，这次试验系“认真贯彻执行华主席‘精心组织，精心指挥’的指示”，它“把我国核武器的水平提高到一个新的高度，为发展当前大好形势，加强我国国防力量做出了新贡献”。而且，中央还发出号召，希望从事核武器研制和试验的有关人员再接再厉，“狠抓革命，猛促生产，在进一步加强我国国防建设、实现国防现代化的斗争中，取得新的更大成就”。
第三，“新闻公报”也指出，“中国在今年一年内，成功地进行了四次核试验，这对全国人民是个极大的鼓舞，对苏美两个超级大国推行霸权主义，妄图实行核垄断、核讹诈是一个沉重打击，对第三世界人民和全世界人民也是很大鼓舞和支持”。
基于这一切，西方有着种种评论和推测：
第一，他们认为，粉碎了“四人帮”之后，中国的确出现了新的气象，人们更积极地推动生产建设，促进科技和国防的现代化。今后，在这方面将会有更迅速的发展。
第二，他们注意到这次新氢弹试验的“新闻公报”有“不寻常的兴高采烈的语调”，因而推测中国的核武器已有了新的成就，很可能已经完成了供长程飞弹之用的核弹头。
第三，他们也认为，从今年一年来的一连串四次核试验看来，中国正加速增强其战略核能力，中国的外交地位也将大大增强。
这些，都是西方人士的看法。
至于北京，它的基本立场是不变的，那就是：永不称霸，永不做核霸王。中国有了自己的核武器，却决不首先使用核武器。它是为了防御，为了打破超级大国的核垄断，为了争取最后完全禁止和彻底销毁核武器！

显示原版>>

Previous:李光耀谈中国同东南亚国家的关系

Next:澳《时代报》社论《再谈费雷泽的对华政策》


美在苏举办纪念美独立二百周年展览会/苏方以排除炸弹为由暂停开放一天，美对此提出抗议

出版日期:1976.11.21
         期次:6538
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科十一月十七日电】（记者：乔治·克里姆斯基）苏联官员们今天关于有人用炸弹进行威胁的说法使得正在参观美国独立二百周年展览的约一千人撤离了展览馆，这个展览吸引了许许多多怀有强烈兴趣的苏联人。
在陈列美国图片展品、历史文件副本和放映幻灯片的宽敞的展览馆内没有发现炸弹。
在苏联一个排除炸弹小组用了近四个小时才到达这座撤出一空的展览馆以后，苏联警察驱散了在排队等候进入展览馆的数千名俄国人。
警察告诉排队的人说，展览馆由于“技术问题”不能开放，并要求他们回家。因此展览馆就以这个理由关闭了一天，美国官员们对此感到恼火。
美国展览馆的解说员对其队伍有半英里长的苏联人说，展览馆不是由于“技术问题”而是由于有人用炸弹进行恐吓而关闭的。
一位高级苏联官员对美国展览会负责人弗兰克尤西诺说，排除炸弹小组之所以拖了很长时间才赶到，是因当局没有研究塑料炸药的专家。苏联官员们说，以炸弹相威胁是一个身份不明的人通过电话进行的，这个人说，一枚塑料炸弹将要爆炸。
美国展览馆的近四十名解说员和工作人员看来没有把炸弹恐吓看得那么严重，并且不久就漫步回到展览馆内。苏联方面负责这次展览的格里戈里·库兹缅科在苏联观众撤出时一直留在办公室内打电话。
【美联社莫斯科十一月十八日电】纪念美国（革命）二百周年展览会负责人，已就苏联人迟迟未对所传可能（在该展览会内）设置了炸弹作出反应，向他们提出了抗议。由于有炸弹爆炸的危险，因此昨天这个原来观众十分拥挤的展览会，人都走光了。
这个由美国新闻署主办的展览会的负责人弗兰克·尤西诺，写信给指派同该展览会联系的苏联商会负责人格里戈里·库兹缅科，抱怨苏联方面延误了三个半小时才派人来探测该展览会是否有炸弹。尤西诺说，这样一来，展览会就在当天关闭了，警察要等在外面的几千名俄国人回家去。
在展出的头五天，有将近三万二千名俄国人在大冷天列队观看了展览。美国人士说，将向俄国人要求延长展出时间，以弥补昨天损失的五个半小时。为举办这个展览会签订的合同规定展出二十八天。每天八小时。
【美联社莫斯科十一月十四日电】俄国人等候三、四个小时以便进入美国在这里举办的一个二百周年展览会，警察把许多人赶走，因为没有地方。
展览是在十一日开幕的，这次展览只是一九五九年以来，在苏联举办的介绍美国情况的第二个国家级展览会。展览会的特色是：一部全景电影《美国巡礼》，美国人民生活照片、爵士音乐录音、美国早期发明展览以及两件纪念品：俄文的美国宪法和独立宣言。

显示原版>>

Previous:路透社报道：苏拒绝美高级外交官返苏任职

Next:安盟发言人桑贡巴说：苏在安哥拉获得两个海军基地/德新社报道苏加强了对津巴布韦游击队的援助


安盟发言人桑贡巴说：苏在安哥拉获得两个海军基地/德新社报道苏加强了对津巴布韦游击队的援助

出版日期:1976.11.21
         期次:6538
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达喀尔十一月十四日电】争取安哥拉彻底独立全国联盟一位发言人今天在这里说，安盟已俘虏了九十名古巴士兵，并打算将这些古巴士兵用来交换被政府军队拘留的安盟的俘虏。
安盟的外事书记桑贡巴对路透社记者说，安盟部队还俘虏了执政的人运部队的几百名士兵。
他是在同塞内加尔领导人举行了三天会谈之后说这番话的。在会谈中，他向塞内加尔总统桑戈尔简单介绍了了安盟正在进行的反对古巴人支持的人运的游击战争的情况。
桑贡巴说，安盟正在直至安哥拉南部边境的三分之二的安哥拉领土上进行作战。他说：“我们眼前的目标是通过破坏一切交通联络手段来使经济瘫痪。”
桑贡巴说，安盟愿意在古巴军队撤出安哥拉的条件下同人运谈判。
他还说：“我们的目标是通过建立一个民族联合政府来寻求安哥拉问题的政治解决。”
他说，支持人运独立的苏联刚刚获得了两个在大西洋沿岸的罗安达和洛比托的海军基地。
【德新社索尔兹伯里十一月十八日电】来自华盛顿情报人士的消息说，苏联已加强了对游击队的援助。这个消息并没有在这里引起人们的意外，尽管政府发言人说，他不能马上对这种局势发表评论。
援助在过去一年是增加了。
一直有消息说，来自共产党集团一些国家的军事顾问在莫桑比克活动。最近发现一位东德人在塞林达山的莫桑比克一侧安装火箭系统。
据信，这些军事顾问中有些是古巴人，尽管尚未有消息说莫桑比克境内驻有大批的古巴军队。
据说运到马普托的还有坦克。
但是俄国人的装甲车在外表上很像坦克，他们的很多装甲车还是两栖的。它们第一次在安哥拉使用过。
这里认为，俄国人是渴望游击战争尽快地加紧进行，因为这样，罗得西亚在实现黑人多数统治之前，便能被用来作为把马克思主义的安哥拉和马克思主义的莫桑比克联系起来的鞍桥。
但是游击队反对之激烈程度出于他们预料之外，因为游击队在罗得西亚境内的人数增加了，所以他们的损失也增加了。
迄今为止，游击队的第一个目标——在罗得西亚境内建立基地——还没有实现。
罗得西亚安全部队认为，尽管游击队有东方集团的援助，只要他们能得到武器补给，他们还能对游击战再抵抗十年。

显示原版>>

Previous:美在苏举办纪念美独立二百周年展览会/苏方以排除炸弹为由暂停开放一天，美对此提出抗议

Next:象牙海岸总统到巴黎访问并同德斯坦会谈


澳《时代报》社论《再谈费雷泽的对华政策》

出版日期:1976.11.21
         期次:6538
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】澳《时代报》十一月十七日发表社论，题为《再谈弗雷泽的对华政策》，摘要如下：
惠特拉姆最近指出，澳大利亚对中国的态度已经从敌视变为承认，从尊敬变为钦佩。正是弗雷泽所实行的这种新关系，使澳大利亚的对华政策还有辩论的余地。这并不是支持自由党强硬路线派本周所采取的僵硬的反共路线。他们的保守观点不会消除八亿五千万人这个现实，也不会破坏同北京的有坚定基础的外交和贸易接触所得到的好处。但是在中国冲击的领域之外，还有一种正当的颇有根据的担忧，即总理过于亲热、过于不加鉴别、过去单方面地拥抱北京。
有人认为，弗雷泽一方面反苏而另一方面对中国表示热情的做法，已使澳大利亚的对外政策失去了以前的平衡。在各方面人士的意见中，包括弗雷泽自己的外交部内，都可以发现有这种看法。弗雷泽对中国所表现的信任是我们的东南亚邻国中所没有的，他对未来感到乐观的程度也使我们的西方朋友大为吃惊。
北京保证不会让它同外国共产党的关系妨碍政府同政府的关系，总理毫无保留地接受这种保证，而对共产党叛乱感到真正担忧的东南亚非共产党国家普遍地不是这样。
对弗雷泽说来，重新研究他把澳大利亚引到不必要的微妙处境，为时还不晚。同两个共产党超级大国还有改善关系的余地。同样，还有机会对两国作谨慎估价，因为两国都主张有组织的社会，而这是澳大利亚不感兴趣的。这是弗雷泽可能重视的目前的不满中的正当部分。他应该恢复平衡。在中苏争端中，澳大利亚是不能偏袒的，不论是真的还是含蓄的。

显示原版>>

Previous:《香港商报》评论：《中国的新氢弹与新气象》

Next:香港《大公报》署名文章：《美国征癌计划失败》


李光耀谈中国同东南亚国家的关系

出版日期:1976.11.21
         期次:6538
         版次:4
         栏目:\[第四版]
文章正文:
【美联社新加坡十一月十八日电】李光耀总理说，中国的情况看来有利于继续稳定北京同东南亚的政府之间关系。李昨天对他的人民行动党的党员说：“我们须要再等几个月才能了解这位新主席，他将任命为他的外事和财政秘书的人怎样。”
【法新社新加坡十一月十八日电】李先生在谈国际形势发展时说，中国最近的情况“看来有利于继续稳定中国同东南亚国家政府之间的关系”。

显示原版>>

Previous:索马雷总理说巴布亚新几内亚要学习中国建设农村的经验

Next:《香港商报》评论：《中国的新氢弹与新气象》


路透社报道：苏拒绝美高级外交官返苏任职

出版日期:1976.11.21
         期次:6538
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科十一月十八日电】美国使馆一发言人今天说，苏联拒绝让一位美国高级外交官返回莫斯科任职，显然是报复美国对一位俄国驻美官员采取的类似行动。
这位外交官布雷门特在使馆事实上是第二号人物，自前大使斯托塞尔九月到波恩后，使馆目前由代办领导。
这位发言人说，布雷门特是一位中苏关系问题专家，他现在是第二次被派到莫斯科，他回美国度假时，苏联当局取消了他回苏联的签证。
据信，自一九七二年两国根据缓和政策建立更友好的联系以来，对一位美国外交官采取这样的行动，还是第一次。布雷门特的头衔是政务参赞，经常起使团团长的作用。
这位发言人说，使馆要求苏联外交部重新考虑这个决定。他又说，“我们认为，这是直接报复美国对一位苏联驻美官员采取的行动”。
莫斯科没有发表关于这位俄国官员的消息，但是据信，他是在纽约的联合国工作的。
在华盛顿的国务院仍在等待莫斯科同意图恩（现任驻以色列大使）为驻克里姆林宫新使节的时候，苏联采取了上述行动。
外交人士说，几周前就把图恩的名字交给苏联当局了，但是没有得到答复。六十年代图恩作为使馆政务参赞在莫斯科工作过。

显示原版>>

Previous:意报评苏南联合公报的文章：《有意思的一致》

Next:美在苏举办纪念美独立二百周年展览会/苏方以排除炸弹为由暂停开放一天，美对此提出抗议


美报文章：《北约面临的严酷现实》

出版日期:1976.11.21
         期次:6538
         版次:1
         栏目:\[头版]
副题:说苏军事力量已达到使西欧国家一些领导人第一次真正感到吃惊的程度
文章正文:
【本刊讯】美国《华盛顿邮报》十一月十七日刊登发自布鲁塞尔的一篇文章，题为《北约面临的严酷现实》，摘要如下：
苏联的军事力量逐步从防御性变为进攻性（这是北约军事领导人越来越不安的根源），现在已达到了使比利时和其他西欧国家的一些外交和政治领导人第一次真正感到吃惊的程度。
这里一个领导人说：“北约的力量今天太接近最低限度了，这不能令人放心。”
除这种无可奈何的结论外，还有下述这样一种担心：现在人们发现把缓和作为下面这样一种政治手段是很不够的，即连结东方和西方，以便阻止莫斯科奇迹般地发展到北约司令黑格将军所称的“帝国”阶段。
的确，在这里的北约总部有许多主要迹象表明，华沙条约组织现在开始（一些人认为已大大超过这种程度）具有能够对西欧发动类似于德国在第二次世界大战时发动的闪电战那样的闪电式进攻的军事能力了。
福特总统（西欧认为他是自艾森豪威尔以来的西欧最好的朋友和最忠实的大西洋主义者）背地里曾授权美驻北约大使斯特劳斯—休普把北约面临的暗淡但又是现实的情况告诉他在这里和欧洲各地的同事。
作为一个长期以来一直是持反苏态度的强硬派的斯特劳斯—休普（他把他的外交生活都用于促进大西洋团结），他不需要什么刺激。他不仅一直在设法使政治家，而且在设法使象西德执政党社会民主党这样一些党派的非共产党左翼青年组织接受他的警告：防止西方防务减少，要求采取新的行动来促进大西洋团结。人们正在接受他的警告。
这里的北约军事领导人或政治领导人中很少有人——如果有的话
——认为，莫斯科有意用它在兵力和武器方面的巨大优势来发动一场突然袭击（虽然大部分领导人都认为这种袭击在某种情况下可能是毁灭性的）。
人们对苏联的目标是什么，有不同的看法。莫斯科继续把兵力和武器部署在它的西部战线，从而显示出它在数量方面具有的令人吃惊的优势，它这样做的目的有两个：
第一，恫吓西欧（它又遇到了一些严重的政治和经济问题），使之接受这种异常的和骗人的信念：既然共产主义有前途，西欧的军事防务是无望的，肯定也是无效的。
第二，使西方的注意力集中在欧洲，从而使苏联有多得多的回旋余地来使黑格所说的“外圈”起来对抗西方：例如在安哥拉。
这使下述这个最根本的问题得不到回答：在最好的情况下，如果北约的领导人不能够宣传苏联的挑战，北约怎么可能对付苏联的挑战呢？
虽然黑格能够使得把一个新的美国旅派到至关重要的中线即德国北部，但是，今天的趋势是，北约国家对北约的支持一个接着一个在减少，要么是为了缓和国内的经济问题，要么是往往出于狭隘的政治原因。甚至西德（它是这个联盟的核心）也受到压力要它减少它的义务。这样，这个问题的答案只能在一个地方找到：明年一月二十日以后的卡特总统的椭圆形的总统府。在这以前，北约领导人将静静地躺着，不要谈论可能造成一种绝望情绪的严酷现实，但这位新总统是回避不了现实的。

显示原版>>

Previous:美新处报道：《北约核计划小组公报》

Next:日报文章：《南斯拉夫经济重新向东方倾斜，苏联提供最大限度的合作》


美国《洛杉矶时报》报道：《俄土关系使美国官员感到不安》索马雷总理说巴布亚新几内亚要学习中国建设农村的经验

出版日期:1976.11.21
         期次:6538
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《洛杉矶时报》十一月十三日以《担心北大西洋公约组织受到打击》、《俄土关系使美国官员感到不安》为题报道：
官员们十二日说，即将在今后数月内签署的苏土“政治原则宣言”正使国务院感到不安。
提供消息的人士说，官员们担心，尽管驻安卡拉的美国大使馆发来了使人放心的信息，但是土耳其人可能对这样一种前景作出反应，即民主党政府将效法民主党控制的国会的作法并使美国的政策对希腊较为有利。
这些官员担心，结果可能使得土耳其同北大西洋公约组织已经不牢固的关系更加脆弱。由于美国在一九七四年希土在塞浦路斯问题上发生危机时所起的作用，美国在土耳其的十二个重要基地已被关闭，其中包括曾被中央情报局认为是必不可少的四个情报监听站。
由国务卿基辛格同土耳其外长三月份签署的一项新基地协议在国会上月休会以前没有得到处理。官员们推测，安卡拉担心，亲希腊的卡特政府可能决定明年不再向国会提交这项协议。因此，据说，土耳其利用美国担心苏土缔结一项实际上将使土耳其退出北大西洋公约组织的协议的恐惧心理，故意发动了一场对即将上台的卡特政府施加压力的宣传运动。
最近几天，土耳其电台和报纸都不祥地谈到同苏联缔结的这项等于是“互不侵犯条约”的协议。如果这种估计哪怕有一半是正确的话，大概就会给联盟带来麻烦。
据十一日在土耳其控制的塞浦路斯地区收听到的一则关于这个问题的具有代表性的广播说，这项协议包括双方保证“不对另一方的领土完整和政治独立进行任何威胁或使用武力”的条款。广播说，这一文件“具有互不侵犯条约的性质”。
在土耳其外长最近于安卡拉发表的一项声明中，把这一协议说成是不会给土耳其同北大西洋公约组织的关系带来麻烦的“政治原则宣言”。
土耳其驻美国大使梅利赫埃森贝尔曾在十二日接见记者的一次谈话中重申这一点并强调说，不应当把这一宣言看作是一项互不侵犯条约。但是，他又说，这项协议将“由高级官员”签署，很可能在土耳其总统法赫里科鲁蒂尔克计划于今冬访问莫斯科期间签署。
埃森贝尔说，最近几天已经交换了协议草案的文本，土耳其和苏联将继续通过外交渠道进行谈判，直到该协议准备就绪为止。
据了解，美国驻安卡拉大使小威廉·梅康伯已经通过电报传来令人宽慰的信息说，不必重视土耳其当前对这个条约所作的宣传。
但是国务院通过其它渠道已经得知，在土耳其的西方其他国家的外交官，特别是西德人惊恐地看待这个问题，并由于这一条约对北大西洋公约组织所产生的影响而感到不安。
即将签署的苏土条约对即将上台的政府具有什么影响，只不过是一个推测中的问题。在大选以前曾普遍传说，希腊政府期望坐镇白宫的一位民主党人加强雅典在民主党控制的国会中得到的支持。吉米·卡特当选总统的消息传来，塞浦路斯的希腊人地区的人们在街头高兴地跳起舞来。
卡特对外政策方面的一些顾问在八月份曾私下表示，恢复美土关系应当是卡特政府最优先考虑的问题之一。

显示原版>>

Previous:《青年非洲》文章：《马达加斯加和华盛顿关系恶化》

Next:索马雷总理说巴布亚新几内亚要学习中国建设农村的经验


日报评我成功地进行新的氢弹试验

出版日期:1976.11.21
         期次:6538
         版次:1
         栏目:\[头版]
副题:《每日新闻》说华国锋同志任我党中央主席后核武器的发展速度更加加快
文章正文:
【本刊讯】日本东京各报十一月十八日晚刊载文评述中国成功地进行新的氢弹试验的消息，现将《读卖新闻》、《朝日新闻》、《每日新闻》的评述内容摘要如下：
《读卖新闻》：北京广播十八日早晨发表了中国十七日成功地进行了新的氢弹试验的消息。有人认为，从北京发表的消息内容来看，可以看出中国在实现氢弹弹头的小型轻量化上取得了划时期的成就。
北京发表的新闻公报强调说，这次氢弹试验是在华国锋就任主席，粉碎了“四人帮”之后，进行的一次成功的试验。
中国的核试验总是针对国内和国际政治形势而进行的。但是，此间观察家注意到如下几点。即：这次的新闻公报（一）不象从前那样只说是进行了“核试验”，而是明确地说是进行了“新的氢弹试验”。（二）特意指出这次的试验是今年以来第四次的核试验。（三）强调了核武器水平的提高等等。此间观察家注意到公报突出强调积极进行核武器的研制和所取得的成果。
这次的氢弹试验是根据运载技术的提高而进行的，仅从这一点上，当地的专家认为，中国的洲际导弹，海上海中发射的弹道导弹的研制已取得了飞跃的发展。另外，这一次的氢弹试验，可以说是明确地表明了如下的态度，即：面对着巨大的社会主义国家的建设，华国锋体制要继续强有力地推进农业、工业、国防、科学技术“四个现代化”。
《朝日新闻》：中国这次的氢弹试验尽管是自一九六七年六月第一次进行氢弹试验以来的第五次，但是，这次在公报中特别提到“圆满地完成了这次新的氢弹试验，从而把我国核武器的水平提高到一个新的高度，为发展当前大好形势，加强我国国防力量做出了新贡献”。据认为，这个异乎寻常的措词，暗示了通过这次试验，完成了可以装载长距离导弹的氢弹弹头。推行着独自的核政策的中国，如果说它进入了拥有作为战略武器的氢弹的阶段，那么，它一方面具有动摇已有的美苏核体制的意义，另一方面将带来从军事方面增强中国政治影响力的结果。
中国今年共进行了四次核试验，比一九六六年（三次）还多，成为在一年当中进行核试验次数最多的一年。这表明，尽管毛泽东主席逝世，发生了揭发“四人帮”等政情变化，但是，中国的核研制，正以“拥有战略核武器以抑制超级大国”为目标，正在迅速进行。
中国在毛主席逝世以后，继续谴责美苏两个超级大国的霸权，特别是没有改变对抗苏联“扩张主义”的态度。美苏两国面临中国的核能力得以加强这一事态，也许要被迫在一定程度上重新研讨自己的政策。美国方面似乎也不能不把中国的核能力考虑在内，来解决台湾问题。
《每日新闻》：根据美国的观测，据说这次试验是中国迄今进行的最大一次的相当于四百万吨梯恩梯爆炸力的试验，表明了华国锋政权正在非常积极地抓增强国防力量的工作。在北京的人士中一种强烈的看法是，中国已接近完成洲际导弹。
北京广播在宣布这一新闻公报时说，这次氢弹试验是在欢庆粉碎江青等“四人帮”反党集团的情况下进行的。不用说，这是在强调华国锋政权已经取得了政治上的稳定。而北京的观察家们更为注意的是，华国锋政权建立后发展核武器的速度正在急剧加快。在毛主席逝世后不久的九月二十六日，十月十七日再加上这一次，已经连续三个月以平均每个月进行一次的比例在进行核试验。这表明，中：国的核研制不仅在发生政情变化后没有变化，而且正在踏踏实实地进展着，在建立华国锋政权后速度更加加快。据外交人士说，从中国除进行最近几次核试验外还成功地发射和回收了人造卫星来看，可以认为这次试验表明已接近完成洲际导弹研制工作。

显示原版>>

Next:美新处报道：《北约核计划小组公报》


日报文章：《南斯拉夫经济重新向东方倾斜，苏联提供最大限度的合作》

出版日期:1976.11.21
         期次:6538
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《每日新闻》十一月十六日登载特派记者佐野从贝尔格莱德发回的文章，标题是《南斯拉夫经济重新向东方倾斜，苏联提供最大限度的合作》，全文如下：
南斯拉夫经济借苏联共产党总书记勃列日涅夫访问南斯拉夫的机会加强了向苏联的倾斜，同苏联经济合作的扩大状况再次吸引了人们的注意。今年南斯拉夫的对外贸易总额中，苏联将占首位是无疑的。由于近几年来西欧经济的萧条的影响，以前面向西方的南斯拉夫经济开始向东“回摆”了。原来南斯拉夫经济的“铁的准则”是把同苏联、东欧国家贸易总额抑制在整个贸易额的三分之一以内。然而近来，特别是同苏联的经济合作的明显发展成了动力，以致开始打破这一准则。过去五年中对苏联、东欧国家贸易的增长为百分之二十五，今年有超过百分之三十五的趋势。其中同苏联的贸易，今年上半年的进出口总额轻易地突破了十亿美元，超过了西德，占了第一位。
从一九七六年开始的新五年计划期间，南斯拉夫和苏联的贸易总额可望增长二点五倍。看看同苏联经济合作的具体内容，也是动力资源方面仰赖苏联的程度逐渐增高，苏联煤的进口增多了。其他如在钢铁、炼油成套设备等方面同苏联的技术合作越来越多。在同苏联的技术合作下，已经有四十家企业新投入生产，今后还有六十家企业将在苏联的技术援助下建设起来。
同时向苏联国内也出口南斯拉夫的最好的技术，援助苏联建设新的设施。这种情况也很多。以前列宁格勒、伏尔加格勒等苏联各城市的自动电话系统是在南斯拉夫的技术援助下建成的，还有雅尔塔、索契等休养地区的饭店也是在南斯拉夫的援助下建设的。在自动化方面，贝尔格莱德市内的自动化研究所应苏联的定货，承担了设计和建设乌拉尔的工业城市诺沃西比尔斯克的自动化中心。在自动化等方面，南斯拉夫接触西欧技术的机会很多，它的技术在对苏经济合作中起了作用。南苏两国的经济交流中互相依赖的关系今后肯定还会增强。南斯拉夫报纸就这次勃列日涅夫总书记访问南斯拉夫的目的，坦率地给予了评价，说同苏联的经济合作正借着上升气流向前发展。
南斯拉夫共产主义联盟的执行委员会书记多兰茨等党的负责人不断强调南斯拉夫的自主路线，发表牵制苏联的谈话。然而在另一方面，南斯拉夫的外交部，经济部门的人却总是强调对苏经济交流的重要性，有意识地承担冲淡党书记多兰茨等人对苏强硬言论的“侧面效果”。这也说明他们的态度是重视国家利益，认为苏联在南斯拉夫的经济发展中起越来越大的作用。

显示原版>>

Previous:美报文章：《北约面临的严酷现实》

Next:苏《消息报》评勃列日涅夫访南：《重要的有成效的结果》


苏《消息报》评勃列日涅夫访南：《重要的有成效的结果》

出版日期:1976.11.21
         期次:6538
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】苏《消息报》十一月十七日就勃列日涅夫访南，刊登一篇题为《重要的有成效的结果》的报道，摘要如下：
贝尔格莱德会谈已经结束。人们会合情合理地提出关于苏南最高领导人会晤与交谈的基本政治结果这一问题。这次会谈的结果可以从三个方面加以归纳。
第一，贝尔格莱德会谈重申了双方积极促进整个苏南关系进一步取得进展的愿望；
第二，从争取深化缓和国际紧张局势的斗争以及争取和平与各国人民安全的斗争的观点来说，贝尔格莱德会谈具有重大意义；
第三，贝尔格莱德会谈，是把社会主义国家领导人以及全世界共产党和工人党首领联系在一起的生动的、创造性的接触这一经常起作用的体制的重要因素。
人们时常谈论和描写关于苏共与南共联盟在立场和政策方面的差别。这种差别无疑是存在的。然而，从这一点出发，可以故意强调差别，使利益与立场相吻合的方面起微小的作用。然而，在不忘记所存在的差别的情况下，也可以把注意力放到相接近、相同和相吻合的方面。贝尔格莱德举行的对话，正是沿着后一条道路进行的。

显示原版>>

Previous:日报文章：《南斯拉夫经济重新向东方倾斜，苏联提供最大限度的合作》

Next:意报评苏南联合公报的文章：《有意思的一致》


索马雷总理说巴布亚新几内亚要学习中国建设农村的经验

出版日期:1976.11.21
         期次:6538
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫尔斯比港十一月十六日电】索马雷总理主张巴布亚新几内亚建立中国型的公社和生产队，不过不象中国那样由中央当局指挥管理。
索马雷在介绍他上月访华之行的公开讲演中说，巴布亚新几内亚的任何公社的社会和政治结构都必须由当地村社去决定。
他说，政府唯一的作用是提供机会和技术援助，而不是规定硬性的蓝图和不能改变的概念。
索马雷说，巴布亚新几内亚不应依赖澳大利亚提供大量“小进口货”。他认为最好是由本国生产。
他说，如果在某种程度上采取中国的自力更生方针，是能解决这一问题的。
他说，中国还提供了巴布亚新几内亚迫切需要的如何发展农村需要的技术的榜样，而澳大利亚是无法提供这一方面的建议和专门技术的。
索马雷说，古老的中国的传统耕作技术，也许比中国为了使日益增加的人口有饭吃而推广的精耕细作方法更适合于巴布亚新几内亚的需要。
总理在回顾他参观上海郊区某个拥有两万七千多人口的公社时说，如果巴布亚新几内亚建立一些类似的公社，大城市所需要的新鲜食品和某些小型工业品就可以解决了。但是，他强调说，巴布亚新几内亚的任何公社的宗旨和最后形式都应由生活在这个公社的人自己来决定。

显示原版>>

Previous:美国《洛杉矶时报》报道：《俄土关系使美国官员感到不安》索马雷总理说巴布亚新几内亚要学习中国建设农村的经验

Next:李光耀谈中国同东南亚国家的关系


香港《大公报》署名文章：《美国征癌计划失败》

出版日期:1976.11.21
         期次:6538
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十一月十二日刊登一篇题为《美国征癌计划失败》的署名文章，摘要如下：
继“太阳神征月计划”之后，作为七十年代最大的国家事业的美国“对癌全面宣战计划”，已经宣告失败。
“太阳神计划”曾经是美国六十年代和七十年代初最大计划，它向全世界显示了美国的科技实力，在政治上起了很大的作用，因此在登月之后，美国就把“对癌症全面宣战”列为七十年代的重要步骤，而且规定在美国建国二百周年的一九七六年完成。这是一个很能吸引人的计划，并大有助于在越战失败后提高美国的威望。
但是这一史无前例的“对癌全面宣战”，打打闹闹足足五年，动员了全国最优秀的人才和庞大的资金，到目前为止，对于癌究竟是什么东西，依然不明；治癌的特效药也未发明出来。在癌症研究、治疗的各个战线，都因碰上了巨大的障碍而陷于停滞、胶着的状态，一句话，由于战略的错误，这场战争已告失败。
美国人及西方曾经寄予厚望的“对癌全面宣战”计划最近成为被抨击的对象。舆论谴责：耗了这么多的人力财力却拿不出具体的成绩，变成了“第二个越南战争”。
原本今年建国二百年，由美国总统宣布对癌作战“全面胜利”，现在不但连影子也没有，真像越南战争一样，除了守住几个局部阵地外，已大规模撤退。曾经担任这场战争的总指挥、负责卫生行政重要工作的卫生部副部长查尔斯·爱德华博士早在去年便已辞职。辞职的理由是卫生部要求在一九七六年财政年度中增加对癌作战的拨款不但未被批准，白宫反而因为经济不景气的理由，缩减了医药开支，而社会舆论对于在这方面耗费大量经费而拿不出成果来，啧有烦言，爱德华想不挂冠也不可能了。
爱德华辞职后在一家医学杂志上发表论文，抨击“政客们不当的介入了美国的医药行政、医学研究，对这些部门施加政治压力，破坏了这一场反癌战争”。他又指责共和党政权在“太阳神计划”之后把“对癌作战”置于一个“政治主导下的方针”，而且企图在短期之内拿出惊人的成绩，这种政治动机，首先就导致了对癌作战的失败因素。他又说，把大量的金钱和人力集中地使用到反对癌症，以为短期内必有成果，这在科学上来看是非常浅薄的。他说：“在癌症发生的原因还未弄清楚，含有多种不确定因素的基础上，就规定日程搞出征服癌症计划，就等于在还没有明白牛顿的万有引力规律之前，就用火箭射向月球。”
癌症和心脏病是现代世界两种最大死亡率的病症。对付癌症只能通过逐步、深入、细致的研究，依靠大量的临床资料和吸收世界各国的经验，期以长期的努力：方克有成。
美国一开始就摆出大阵仗，以为只要投入大量的金钱和人力，并规定要在二百周年完成。这种操之过急的做法，用在对癌症这个方面，证明是行不通了。
“对癌症全面宣战”的最初三年，每一年只是在癌症一个项目投入的经费就达十二亿美元（一九七○年的防癌经费只二亿美元）。钱是投下去了，人才也集中了，但是科学家发现用这种工业手法是驴头不对马嘴。“太阳神计划”是在各个有关科技方面都有了良好基础，对最终目标确实有了实现的可能，这才集中人力物力做的。而癌症呢，它在生物科学方面还存在很多的不确定因素，而各种对癌症形成的学说，人言言殊，各有各的一套学说和道理，把它同发展原子弹和“太阳神计划”等同来做，就已经注定了失败。
在全面对癌作战的五年，美国的癌症患者年年增加。
领导这场癌战争的是尼克松，他在一九七一年一月二十二日的新年咨文和二月向国会发表的国民健康特别咨文中，宣告了“全面征服癌症”的计划。
一九七一年十二月，这场对癌作战纳入了国家法律，成立了“国家治癌法”。在总统直属之下，全美二百五十位第一流的医学和生物学家参与制订征服癌症的措施。
当时就有一些科学家指出这样做法是浪费。如波斯顿小儿癌研究基金会会长、美国癌症老科学家悉尼·范伯说：“癌是耸立在人类面前的一座高山，我们现在的研究不过是基础而已，即使上了山，还是看不到峰顶，要上峰顶还须要找几条险路，峰上还有云，攀得不好会摔下。”
这位年前已故的科学家指出了征服人类医学上最大的敌人是须要经历许多险阻才能有所发现。他的预见没有错，美国花了上百亿资金，穷五年的速决战，终于还是以一无所成而进入撤退的阶段。建国二百周年制压癌症的口号绝响了。

显示原版>>

Previous:澳《时代报》社论《再谈费雷泽的对华政策》


象牙海岸总统到巴黎访问并同德斯坦会谈

出版日期:1976.11.21
         期次:6538
         版次:3
         栏目:\[第三版]
文章正文:
【法新社卢瓦西十一月十四日电】象牙海岸共和国总统乌弗埃—博瓦尼十一月十四日下午从阿比让来到巴黎。
【法新社巴黎十一月十八日电】象牙海岸总统乌弗埃—博瓦尼今天希望罗得西亚政府和黑人民族主义领袖之间在日内瓦达成一种“体面的妥协”。他强调指出，假如日内瓦会议失败，将可能召致“血洗，其后果将是可怕的”。
象牙海岸总统在离开爱丽舍宫时长时间地谈到了罗得西亚问题，他刚刚在爱丽舍宫同德斯坦会谈了一个多小时。
象牙海岸总统强调指出，罗得西亚问题的解决假如失败，那可能会导致大国的干涉。他说：“令人担心的是，假如这种局势得不到改善，一些国家会通过提供武器，或者派顾问，甚至象在安哥拉那样派遣军队进行干预。”
乌弗埃—博瓦尼对苏联对非洲大陆渗透的危险再次表示不安。
他指出：“如果苏联人打进非洲大陆，他们就要一箭双雕：首先他们将利用贫穷来进行共产主义宣传，其次，他们将要限制对欧洲出口原料，这会给经济带来人们可以想象到的灾难性后果。”
乌弗埃—博瓦尼说：“在他和法国总统会谈中，他们就一些重大问题进行了广泛的交谈，尤其是会谈了非洲大陆的一些问题。”

显示原版>>

Previous:安盟发言人桑贡巴说：苏在安哥拉获得两个海军基地/德新社报道苏加强了对津巴布韦游击队的援助

Next:《青年非洲》周刊评布隆迪局势的文章：《为什么政变》


意报评苏南联合公报的文章：《有意思的一致》

出版日期:1976.11.21
         期次:6538
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】意大利《时代报》十一月十八日刊登弗朗科·文图里尼写的一篇评论，题为《有意思的一致》，摘要如下：
南斯拉夫同苏联的关系仍将“冻结”在现在的水平，因此在经济关系上也不会有很大发展，在贝尔格莱德联合公报发表不多时之后，看来这就是苏共书记对这个巴尔干国家访问中的最可靠的迹象。
如果莫斯科和贝尔格莱德不改变各自的基本选择，双方政治关系的实质性“进展”是不会出现的，因此，勃列日涅夫和铁托都说虽然有不同但都互相“尊重”，这是并不使人惊奇的，这次会谈中的唯一的获胜者就是双方都喜欢的“现状”，这也是并不使人惊奇的。勃列日涅夫对现状满意，他所关心的是使铁托平静下来，同时他又在为“社会主义大家庭”准备新的伪装。同时，“审查”赫尔辛基的会议就要举行了，而且正是要在贝尔格莱德举行，所以南斯拉夫的这位元帅也高兴，他可以利用越来越多的文件、保证和庄严的义务来反对苏联未来的企图，与此同时，准备接班的机器也最终开动起来了。
考虑到这些前提，不能不包含这些新东西的这一联合公报使人们提出了这样的问题：为什么国际局势和特别是南斯拉夫的局势在会谈前已经认可了而现在又要继续认可。人们在贝尔格莱德声明中看到所用的语言有了“修订”，这是在铁托所指出的方向上又迈进了一步：在赫尔辛基会议之后，首先是在东柏林会议之后，南斯拉夫的主要政治目标不能同过去一样了，过去是把南苏关系同泛共产主义体制中出现的辩证形式“联系”在一起的，铁托击中了目标。但是，他的更大的胜利也许是，他成功地避免了勃列日涅夫以他的“保障”作交换而通过南斯拉夫在苏联和不结盟国家之间正式架起一座“桥梁”。另一方面，苏共书记没有谈到“情报局分子”这个棘手问题，在他访问贝尔格莱德时，他让自己国家的报刊去再次着重谈论“社会主义国际主义”。

显示原版>>

Previous:苏《消息报》评勃列日涅夫访南：《重要的有成效的结果》

Next:路透社报道：苏拒绝美高级外交官返苏任职


阿拉法特到叙同阿萨德和哈达姆会谈

出版日期:1976.11.22
         期次:6539
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特十一月十八日电】巴勒斯坦领导人阿拉法特离开这里去大马士革，讨论在对立的巴勒斯坦派别发生冲突后游击队运动最近出现的分裂。同他一起去的还有解放巴勒斯坦民主人民阵线领导人哈瓦特迈赫。这个组织曾在贝鲁特同亲叙利亚的游击队闪电组织发生过冲突。
【法新社大马士革十一月十八日电】叙利亚和巴勒斯坦领导人今天在这里就阿盟部队、主要是叙利亚部队和平干预黎巴嫩后它们双方的关系问题举行会谈。
参加会谈的有：巴勒斯坦解放组织领导人阿拉法特、解放巴勒斯坦民主人民阵线领导人哈瓦特迈赫、解放巴勒斯坦人民阵线总指挥部的塔拉勒·纳吉和法塔赫游击队军事领导人阿布·杰哈德。
叙利亚方面参加会谈的有：外长哈达姆、空军司令贾米勒和武装部队参谋长谢哈比。
阿拉法特昨天对这里的闪电式访问（他同阿萨德举行了会谈）时为今天的会谈作了准备。
【法新社贝鲁特十一月十九日电】巴勒斯坦通讯社说，十八日在大马士革开始的叙利亚—巴勒斯坦谈判是“在坦率和现实主义的气氛中”进行的，第一次会议取得了“一些积极的成果”。
据这家通讯社报道，“这些谈判涉及叙利亚—巴勒斯坦关系的所有问题和黎巴嫩最近事态的发展”。分别由哈达姆和阿拉法特率领的叙利亚代表团和巴勒斯坦代表团决定召开新的会议。

显示原版>>

Previous:哈达姆说叙埃两国已恢复兄弟关系

Next:以色列经济一团糟


波德戈尔内接见美环境保护局局长特雷恩

出版日期:1976.11.22
         期次:6539
         版次:2
         栏目:\[第二版]
副题:法新社认为这是苏对美友好的姿态
文章正文:
【塔斯社莫斯科十一月十九日电】苏联最高苏维埃主席团主席波德戈尔内今天在克里姆林宫接见了美国环境保护局局长拉·特雷恩。特雷恩率领美国代表团参加正在莫斯科举行的苏美环境保护合作混合委员会第五次会议。
【塔斯社莫斯科十一月十九日电】苏美两国于今天签署了苏美环境保护合作混合委员会第五次会议的备忘录。
【法新社莫斯科十一月十九日电】观．察家们把波德戈尔内同特雷恩的会谈说成是对美国的友好姿态，尽管两国目前正在进行一场签证战。苏联最近不让驻这里的美国外交官返回到他在莫斯科的岗位。

显示原版>>

Previous:美《华盛顿邮报》文章：《经济困难使波兰领袖莫斯科更加靠拢》

Next:美报文章：《断定苏丹有资格购买美国武器》


哈达姆说叙埃两国已恢复兄弟关系

出版日期:1976.11.22
         期次:6539
         版次:3
         栏目:\[第三版]
文章正文:
【中东社大马士革十一月十六日电】叙利亚副总理兼外长哈达姆宣称，叙利亚同埃及之间举行会晤不仅是两国利盒的要求，也是我们反对犹太复国主义敌人斗争的根本需要。
哈达姆在此间于昨晚举行的一次纪念纠偏运动六周年的演讲大会上发表的讲话中提到了这一点。阿萨德总统出席了大会。
哈达姆说，阿萨德总统和萨达特总统在他们所进行的一些会晤中，已克服前一阶段所存在的一些消极因素，从而恢复了两国兄弟关系的活力。他说，十月战争的这两位伙伴实现了我们阿拉伯民族的群众、特别是叙利亚和埃及群众的期望。无疑，两国间和睦的恢复应被看作阿拉伯现实中的一个转折点，也是对团结和统一的进程的一个新的推动。
哈达姆表明，叙利亚认为阿拉伯团结是它的阿拉伯政策的基石。他说，我们对阿拉伯作用的重要性以及对阿拉伯人之间团结的效能的信念，在使利雅得和开罗两次最高级会议取得成功方面起了很大作用。
他又说，两国关系正常化的恢复、阿拉伯共和国联邦各机构作用的活跃、有组织的经济发展的实现和利雅得政府首脑会议决议——这些决议首先规定了组织一个政治、军事委员会，以便为解放制定一项军事战略和一个政治行动计划——的执行，所有这一切被认为是我们大家都应努力促其成功的一个新阶段，因为这同阿拉伯民族及其同犹太复国主义敌人斗争的前途联系在一起。
在谈到叙利亚—约旦关系时，哈达姆指出这一关系已发展到两国间的事情恢复正常的阶段。他说，一系列的措施和步骤已经采取，两国间的许多障碍已经消除。
哈达姆说，黎巴嫩事件的目标之一就是要破坏阿拉伯团结，使黎巴嫩的冲突变成阿拉伯人之间的冲突，这就使阿拉伯民族不去面对她在巴勒斯坦的首要问题，而面对在黎巴嫩出现的新问题。
哈达姆指出，阿拉伯民族在利雅得和开罗两次会议上所取得最突出的成就是，确立黎巴嫩的和平、组成阿拉伯威慑部队和恢复阿拉伯团结。

显示原版>>

Previous:美报文章：《断定苏丹有资格购买美国武器》

Next:阿拉法特到叙同阿萨德和哈达姆会谈


卡特同基辛格会谈美对外政策问题

出版日期:1976.11.22
         期次:6539
         版次:1
         栏目:\[头版]
副题:卡特表示他的对外政策将同基辛格「不大相同」
文章正文:
【路透社佐治亚州普兰斯十一月二十日电】当选总统卡特今天同国务卿基辛格讨论了对外政策。
当选副总统蒙代尔同副国务卿伊格尔伯格出席了今天在此间卡特家里举行的会晤。
【美联社佐治亚州普兰斯十一月二十日电】当选总统卡特今天听取了基辛格国务卿关于国际事务的汇报。卡特在竞选期间曾认为基辛格在美国对外政策方面是搞“单枪匹马”。
卡特说，他听取了基辛格对“世界各地目前状况所作的简单解释”，他又说，“这对我来说是很有助益的事”。
在当选总统卡特的家里，卡特、基辛格和当选副总统蒙代尔在会谈休息时同记者们谈话，并摆好姿势照相。
基辛格说，他认为对外政策不应分党派，“所有美国人都应支持美国对外政策”。
卡特称基辛格为“我的好朋友”，卡特说，他请教基辛格“为下届政府作准备的最有利途径”提供意见。
卡特在竞选期间曾说基辛格使美国外交成为独脚戏，无视美国的大使、国会和同对外政策有关的其他人士。当选总统表明，卡特政府的对外政策将同基辛格奉行的被卡特称为“一人单干的国际冒险政策”不大相同。

显示原版>>

Previous:美国《战略研究》刊载杜威文章：《北欧的均势》

Next:瑞士月刊文章：《莫斯科和南部海洋》谈美苏在南太平洋的争夺


美《华盛顿邮报》文章：《经济困难使波兰领袖莫斯科更加靠拢》

出版日期:1976.11.22
         期次:6539
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》十一月十四日刊登该报记者彼得·奥斯诺斯十一月十三日从莫斯科发回的一篇报道，标题为《经济困难使波兰领袖向莫斯科更加靠拢》，摘要如下：
波兰共产党领袖盖莱克（他的国家遇到重重经济困难，人民的不满情绪快要爆发出来了）来这里访问时受到热情洋溢的接待。他来这里访问大概是为了打消华沙和其他地方对于他在克里姆林宫核心领导集团心目中的地位的疑团。
波兰和苏联人士并不承认这是此次访问的主要目的，但是看来这是此次访问的一个原因。只要把对盖莱克所作的大事宣传，同前几天给予捷克斯洛伐克的胡萨克（他在这里访问的时间较短）的例行的待遇作个比较，就能得出结论。
由于波兰当前的局势极为不稳定，而且肯定是东欧最为变幻莫测的，所以盖莱克的地位现在尤其是人们纷纷议论的问题。
自从六月份的工人骚乱迫使领导取消它所宣布的提高食品价格的决定以来，盖莱克和他的同事们千方百计地设法缓和紧张局势，还设法解决紧迫的经济问题。
迄今为止没有再出现暴力，主要是由于波兰当局的极其谨慎的态度。
波兰当局不再提高食品价格，而且对于被关进监牢的抗议者的支持者表现出了比较宽容的态度。
许多波兰人和有兴趣的外国人关切地提出的一个重大问题是，苏联将对这种克制作出什么反应。克里姆林宫在它的最亲密的盟国屈服于公众情绪的时候，是否真的会纵容它们？在一个国家作出的让步会导致别处的动乱吗？
自从今年六月以来，盖莱克已同勃列日涅夫会晤过两次，一次在柏林欧洲共产党最高级会议上，另一次在克里米亚休养地。所以，苏联毫无疑问已在私下保证要继续支持盖莱克。
本周苏联公开地声明这一点。勃列日涅夫九日在克里姆林宫宴会上说：
“我们高度评价我们同以人民波兰的忠实儿子、国际共产主义运动的著名活动家、苏联的亲密朋友盖莱克为首的波兰党的非常亲密的关系。”
苏联人究竟准备做些什么，现在还不清楚。但是，从本周言论的内容来看，苏联将把波兰进一步拉入苏联势力范围之内，或许还要把它脱离日益扩大的同西方的接触，这种接触使波兰容易遭受通货膨胀的压力。
塔斯社报道，双方“就完善两国在社会主义和共产主义建设各领域相互协作的方式方法卓有成效地交换了意见”。实际上，这就是说，在苏联帮助之下正在卡托维兹建设的一个新的庞大的钢铁厂要有一条直达的铁路通向波苏边界。
莫斯科还可能愿意把它丰收的一部分粮食调拨给波兰。波兰已连续三年歉收。
波兰对其他原料、特别是石油的付款可能暂停。作为回报，波兰将把更多的制成品和机械运给俄国人，这意味着可以在西方出售的产品将减少。
波兰现在可能是进一步倒向苏联，因为它欠西方国家的巨大债务现在估计约为九十亿美元。要偿还这笔债，波兰就得大量出口高质量的产品，而波兰迄今还没有能够生产高质量产品
。
要是波兰（苏联的最大盟国）局势进一步动荡，那对莫斯科是没有什么好处的，而且还可能给它带来很大的损失，因为波兰的动乱肯定会给其他国家造成影响。
这里的人们认为，目前克里姆林宫显然把在波兰保持局势平静的主要希望寄托在盖莱克的身上。

显示原版>>

Previous:西德报纸报道：《波兰可望从苏联得到美国小麦》

Next:波德戈尔内接见美环境保护局局长特雷恩


美报报道：《美国防部已批准向巴基斯坦出售轰炸机》

出版日期:1976.11.22
         期次:6539
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》十一月十六日刊登一篇报道，题目是《美国防部已批准向巴基斯坦出售轰炸机》，摘要如下：
五角大楼官方昨晚证实，国防部已建议美国向巴基斯坦出售一百一十架Ａ—７轻型轰炸机，以保护其同印度相邻的边界。
国防部副部长克莱门茨星期五批准了军方的这一项建议书，并将它交给国务院采取行动。拟议中的这笔出售轰炸机的交易，将及早对当选总统卡特进行一次考验，看他在向国外出售武器问题上持什么态度。在福特总统执政时，他说进行这种交易是“卑鄙的”和“危险的”。他在大选前提交给军备控制协会的一份文件中，保证与美国的盟国和苏联一道“减少武器交易。我们必须按国家对每一笔武器交易进行逐笔的估计，以保证我们出售的武器仅仅是为了促进各地区的和平和执行我国保证要执行的对外政策”。
五角大楼的态度是，向巴基斯坦出售Ａ—７飞机将符合这些条件，这一态度得到了参谋长联席会议的支持。国防部文武官员争辩说，巴基斯坦将用Ａ—７飞机进行防御，而不是深入到印度的纵深地带进行轰炸。Ａ—７飞机可以装大量的炸弹和火箭支援进行地面战斗的军队。
由于Ａ—７飞机在载弹的情况下很容易就能飞六百英里并返回其基地而不需要空中加油，因此印度的大部分地区都将在巴基斯坦空军的打击距离之内。作为回答，印度政府可能加强其防御。
有人说，因此，Ａ—７飞机将使巴基斯坦和印度之间的军备竞赛激烈起来。为了反驳这种说法，五角大楼说，巴基斯坦没有其它设备，不能把这种飞机用作远程轰炸机，即使它想这样做，也做不到。
据国防部官员说，巴基斯坦人没有必要的战斗机来保护Ａ—７飞机不受更为现代化的印度空军的攻击，他们也没有宣布加油机和知识，无法为Ａ—７进行空中加油，因此它们无法深入印度纵深地区。
国防部一位官员说：“现在巴基斯坦空军得到了急需的东西。出售Ａ—７是为了帮助他们实现现代化。“
一位巴基斯坦官员昨天说，他的国家同印度接壤的边界是如此之长，因此需要一种航程远、装载武器的能力大的飞机来击退在数量上占优势的军队发动的任何大规模的攻击。如果卡特和国会都批准这笔交易，Ａ—７飞机将驻在两个基地上，一个在北部，一个在南部。
巴基斯坦已同意为这一百一十架由达拉斯的林—坦科—沃特航空空间公司制造的Ａ—７飞机付七亿美元。这个价格包括备件和训练巴基斯坦人驾驶及维护这种单座单发喷气式飞机的费用。

显示原版>>

Previous:沙特阿拉伯国防大臣访英同卡拉等人会谈

Next:孟加拉国政界知名人士巴沙尼逝世


美报文章：《断定苏丹有资格购买美国武器》

出版日期:1976.11.22
         期次:6539
         版次:3
         栏目:\[第三版]
副题:《福特的行动被视为鼓励苏丹起缓冲国作用》
文章正文:
【本刊讯】美国《华盛顿邮报》十一月十七日刊登一篇文章，题为《断定苏丹有资格购买美国武器》《福特的行动被视为是鼓励苏丹起缓冲国作用》，摘要如下：
福特总统采取了又一个有意义的步骤来增加美国卷入非洲事务的程度，正式宣布非洲最大的国家苏丹有资格购买美国军事装备。
他的公告将于今天在《联邦政府纪事》中公布，这是美国鼓励苏丹对同它毗邻的比较激进的阿拉伯国家和非洲国家起缓冲国作用的一个有重要意义的步骤。
美国和苏丹的关系在一九七四年陷于严重紧张，当时苏丹总统尼迈里把一九七三年在苏丹首都喀土穆杀死美国大使诺埃尔和参赞穆尔的八名恐怖分子的无期徒刑减轻了。尼迈里把这些恐怖分子交给了巴勒斯坦解放组织。
五角大楼说，但是现在由于福特总统向国会宣布，向苏丹出售“防御物资会加强美国的安全和促进世界和平”，尼迈里政府第一次有资格谋求得到美国政府的各种军事装备。
预料继总统的公告之后，苏丹将正式要求美国帮助击败内部的颠覆和外来的攻击。
位于苏丹西北边界的利比亚是尼迈里政府主要的外界敌人。美国军事官员说，苏丹要建立对利比亚军队的可靠防御力量还要作很大努力，并且预料苏丹防务现代化将从基本项目开始，如通讯设施、卡车、步枪、装甲车等，而不是象美国的喷气式战斗机这种复杂的项目。但是无论福特政府还是苏丹大使馆的官员，昨晚都不肯透露苏丹想购买美国哪些军事项目。按照新的军备控制法案，购买两千五百万美元以上的军事装备的任何交易都必须国会批准，超过七百万美元的要通知国会。
一个人士预言苏丹提出的头一个要求将是要求提供通讯联络设备、传感器以及有关的装备以监听反政府的活动并同叛乱分子进行战斗，如果他们再次试图推翻尼迈里政府的话。
美国正采取行动向利比亚的另一个邻国——突尼斯——提供武器。福特总统在今天的《联邦政府纪事》中宣布，向突尼斯出售檞树式防空导弹系统，“对美国的国家安全来说将是重要的”。
预料向突尼斯出售的檞树式导弹的总值为五千八百万美元，据五角大楼的记录，这笔费用相当于迄今向那个国家提供的全部军事援助的十倍。檞树式导弹是美国陆军一种导弹系统的名字，这一系统具有一种从一辆履带车辆射向低空飞行的飞机的寻热导弹。五角大楼于九月份通知国会说，它打算向突尼斯出售防空武器。由于国会并没有在许可的三十天期间反对出售这种武器，五角大楼和国务院就可以放手地完成出售檞树式导弹的协议。

显示原版>>

Previous:波德戈尔内接见美环境保护局局长特雷恩

Next:哈达姆说叙埃两国已恢复兄弟关系


美国《纽约时报》社论：《勃列日涅夫在贝尔格莱德》

出版日期:1976.11.22
         期次:6539
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》十一月十九日发表一篇社论，题为《勃列日涅夫在贝尔格莱德》，全文如下：
南斯拉夫并不是“一个无依无靠的小红帽”，而苏联也不是“那只可怕而凶恶的狼”。这个神话故事的解说员不是别人而是苏共总书记勃列日涅夫，是他在铁托总统于贝尔格莱德为他举行的正式宴会上说这番话的。勃列日涅夫打算要说明的一点是，只有讲解童话的人才会暗示苏联将在现年八十四岁、患病的铁托去世后构成对南斯拉夫独立的威胁。
但同样明显的是，使得勃列日涅夫感到不得不重新提出这种保证的原因恰恰是由于在南斯拉夫国内外广泛流传这样的看法：苏联对南斯拉夫独立的威胁的确是依然实际存在的。
对于勃列日涅夫希望南斯拉夫人忘记的一件事情，他们还记得很清楚，那就是在一九四八年至一九五三年期间妄想推翻铁托政权而全力以赴地发动的宣传运动，那次运动只欠没有进行实际的入侵了。一九五六年，在匈牙利被迫屈膝投降以及后来在一九六八年苏联军队接管捷克斯洛伐克的时候，苏联都曾重新发出入侵南斯拉夫的威胁。
人们仍无法预言，如果苏联军队入侵南斯拉夫，世界上的其他国家将会采取什么行动。只有阿尔巴尼亚公开宣布，保证支持贝尔格莱德。然而，最现实的推测是，在铁托逝世后，南斯拉夫面临的最严重威胁可能来自苏联支持下的企图以颠覆手段来控制贝尔格莱德的第五纵队，而不是来自公开的军事入侵。

显示原版>>

Previous:意报评勃列日涅夫访南：《艰难的平衡》

Next:西德报纸报道：《波兰可望从苏联得到美国小麦》


美国《战略研究》刊载杜威文章：《北欧的均势》

出版日期:1976.11.22
         期次:6539
         版次:1
         栏目:\[头版]
文章正文:
说西方战略家为了引起人们的特别注意，特地提出地中海的苏海军力量增加对北约南翼的影响，而最不引人注意的是苏将一半以上的海军力量隐藏在一个最安全的北端的科拉半岛地区。认为苏在科拉半岛加强军事力量的后果，对北约北翼构成很大威胁。强调应恢复北欧的均势
【本刊讯】设在华盛顿的美国战略研究所出版的《战略研究》季刊一九七六年秋季号刊登美国陆军上校阿瑟·杜威的一篇文章，题为《北欧的均势》，摘要如下：概述在苏联海军最近的发展中，也许最不引人注意的是拥有大部分苏联海军力量的地区
——苏联北端和波罗的海。摩尔曼斯克地区拥有世界上最大的海军和潜艇基地，是世界上最强大的军事力量集中地之一。由这个地区提供补给的舰只，比由美国所有港口总共提供补给的舰只还要多。这种军事力量加强的最重要的结果是，它助长了这样的看法：挪威现在已落入苏联合法的防线之内。另一种情况表明了相反的假设：驻扎在科拉半岛上的武器系统的新技术现在可以使苏联海军不用使用易受攻击的狭窄水道了，从而大大降低挪威在战略上的重要性。关于北欧的均势，我们现在目睹的问题的中心是，苏联和北约组织在运用平衡的原则方面是不相称的。虽然北约的军界对局势一度发表过现实的看法，但是，北欧均势的变化基本上是一个政治问题，因此，需要由北约各国的政界来加以估计。
西方战略界最坚决和普遍的意见都表现了这样的意思：苏联扩张主义的冲动和能力正在迅速一致起来。苏联海军力量的增长，对于造成这种局面的能力来说是基本的。这种增长是很迅速的。试制的设备和形成的理论都是精心安排的，以支持扩张主义的全球战略。这种大规模加强军事力量所选择的地点，也是为了减少苏联在地理上的不利条件，同时又利用它的对手在地理政治上易受攻击的弱点。
西方战略家们为了引起人们的特别注意，特地提出了苏联在地中海的海军力量增加的情况，提出了它对北约南翼的影响，以及对中东的战争与和平的影响。他们一直注视着苏联军事力量不断加强以及在印度洋沿岸舰只停泊的情况。在越南战争结束后的时期，他们尤其注视着苏联对美国在太平洋地区的海军力量的挑战。在苏联海军力量最近的发展中，也许最不引人注意的是拥有大部分苏联海军力量的地区。在苏联最近发展的海军能力中，有一半以上的海军能力隐藏在地球上一个“最安全”和最不用担心的角落里——苏联北端和波罗的海。北方的这种海军力量（属于北方舰队）中的大部分海军部署在世界上最偏僻和荒凉的地方之一——大部分时间被冰封冻的科拉半岛。
本文的意图是要探索苏联在那个地区驻扎这么大军事力量的原因，研究这种力量对所谓的“北欧均势”的潜在影响（鉴于挪威的特殊地理位置，尤其是对北约这一成员国的潜在影响），以及对北约的总的安全地位的影响。全面加强的格局有几点或几个部分，在表明从苏联把它的影响扩大到国外去的本能到它获得这样做的能力的长长的曲线中占突出的地位，我们今天正在密切注意的就是这几点或几部分。冷战带来的失望和停滞现象似乎突出地表明了苏联跳出被包围的圈子和纠正军事力量方面的不平衡状态的需要。军事力量方面的不平衡是那么清楚地限制了它影响远离它的海岸的事件的能力力。在这个曲线上关键的一点当然是一九六二年十月发生古巴导弹危机之后苏联所蒙受的耻辱。一位苏联高级外交官在对抗接近尾声的时候对约翰·麦克罗伊讲的话隐约地提到了克里姆林宫在多大的程度上由于这件事而在后来作出了决定。这位苏联高级外交官说：“这种事再也不会在我们身上重演了。”
克里姆林宫的决策者在一九六二年以后所采取的行动也表明他们批准了海军总司令戈尔什科夫的计划。这项计划的某些部分是一九五五年任命戈尔什科夫海军上将为海军总司令时开始实施的。这项计划要求：海军在全世界搜集情报（主要通过拖网渔船）；建造将成为世界上为数最多的潜艇；为建立全球性设施作出安排，或使一支巨大的海军力量能使用它所需要使用的设施；通过利用攻击潜艇、特别是利用发射导弹的水面舰艇发展控制海洋的能力；通过直升飞机航空母舰和最后通过航空母舰培养到岸上去发挥力量的能力。
对抗“北约组织攻击舰队”的军事力量大部分是在苏联的四个舰队中的最大一支舰队——北方舰队中。舰队的总部设在摩尔曼斯克。其作战人员的基地设在附近的科拉半岛海岸线的、相当短的不冻的部分。这些凑在一起已经使摩尔曼斯克成为世界上最大的海军和潜艇基地和世界上最强的军事力量集结处之一。这个地区支援的舰只比全美国各港口支援的舰只的总数还要多。北方舰队总共指挥一百七十五艘潜艇，其中有八十艘具有核力量。最有意义的是，苏联最重视的海军能力——弹道导弹潜艇——有将近百分之七十是以摩尔曼斯克附近为基地的。（下转第四版）（上接第一版）苏联加强军事力量的意义这种相对来说最近的事态发展对挪威、对北大西洋公约组织和对美苏关系的意义，早就应该加以精确的估计了。如果人们考虑到这种局势对北欧国家之间、北欧国家和苏联之间的安全关系的基础——也就是所谓的北欧力量均势——的影响，那么这种局势就显得非常重要。北欧力量均势早在一九四九年丹麦和挪威加入北大西洋公约组织时就已经形成了。鉴于丹麦和挪威所处的地理位置，它们的国土必然会成为苏联战略考虑的不可缺少的部分。因此，丹麦和挪威单方面禁止北大西洋公约组织在和平时期在它们国土上建立基地，从而使它们参加敌对军事联盟的程度减弱了。随后不久，两国又宣布禁止在和平时期在两国储存核武器。在采取这种被称为“基地和禁止”政策的立场的同时，挪威议会相应地增加本国的常规力量以补偿对部署盟国部队的这些限制。
因此，自我克制和威慑力量就成为北欧力量均势的主要组成部分。采取自我克制的做法，不仅是为了向苏联人保证，世界的这一部分地区充分考虑了他们国防上的敏感问题；而且也使北欧中立国——瑞典和芬兰——放了心。瑞典和芬兰很了解，如果俄国感到北大西洋公约组织北欧成员国——或以这些成员国的名义——进行威胁或挑衅时，它们的北部地区对苏联人是有战略价值的。另一方面，威慑力量首先包括部署在北方的挪威部队以及苏联一开始对挪威领土采取任何行动，挪威就要抵抗的明显的决心。但是要使这种威慑力量有效，就在于挪威同北大西洋公约组织的其他部队的联系，以及这些部队也将用来抵抗侵犯挪威主权的行动这样一种明确的谅解。
在理论上，这些起稳定作用的自我克制和威慑的办法是为了要对付改变这种安全均势的企图。也就是说，如果苏联方面增加部队，就增加挪威部队、或取消对其它北约部队的“基地和禁止”的限制，从而恢复该地区的力量均势。然而在实际上，这种补偿行动看来是靠不住的。
从地理观点来看，莫斯科的军事计划人员一定认识到，他们把主要的海军力量部署在世界上环境最恶劣的一个地区了。为什么俄国已这样做了？那么为什么俄国把在战略上这样重要的人力物力投到一个与北约一成员国相邻、位于被北约国家领土围住的海上航道末端的多半时间被冰雪封冻的半岛上呢？
人们承认这种事实：在科拉半岛建造基地满足了苏联海军要到主要目的地去的远距离航行的需要。也许最简单的回答是，这个地点比其他任何地方都好些。看一看其他三个舰队——波罗的海舰队、黑海舰队、太平洋舰队——的后方港口以及每支舰队为了到达作战地区而必经的通道就清楚了。基地设在列宁格勒地区的波罗的海舰队可能提供了一个最好的对比，因为这支舰队也是驻扎在北约的北侧对面地区。它穿过卡特加特海峡、斯卡格拉克海峡和厄勒海峡的通道显然比北方舰队所面临的通道的限制性更大。同样，黑海舰队到了博斯普鲁斯海峡和达达尼尔海峡时，以及太平洋舰队到了宗谷岬、津轻海峡和对马海峡时都要通过同样限制性很大的水路。
除了冒地理方面的危险外，还有冒政治方面的危险。实际上，还要考虑西方对北欧军事均势的解释——这种均势安排同北欧人自己以及间接同美国这个超级大国都有很大的利害关系。那么什么原因会使在莫斯科的政治分析家得出这种结论，即显然以科拉半岛对北约北侧的挑战为代表的大规模加强军事力量的潜在的挑衅性的行动是在可以忍受的范围内的呢？
几个因素说明了俄国已经采取的行动的理由。关于要冒在北部对北约施加的压力太大的危险问题，那个地区的心理状态恰恰担心相反的东西，即怕冒犯俄国。人们还认识到北约最关心的是中欧地区。
南翼的不稳状态相对增加，是使苏联在北翼对面采取行动的危险减少的另一个主要政治因素。在北约组织不得不把其注意力转移到联盟的边缘地区的时候，当然，它所注意的是南部边缘地区——希腊、土耳其、意大利和葡萄牙。均势的长远前景苏联在科拉半岛上加强军事力量所引起的最重要的后果可能是使人们认为，挪威现在已经落在苏联合法的防线的里面了。第二个事态发展说明一种相反的假设，那就是设在这个半岛上的武器系统的新技术使得苏联海军现在可以不使用它的易受到攻击的狭隘出口，这样就大大削弱了挪威在战略上的重要性。因此一方面出现了这样的论点，即苏联力量的威胁已经使得挪威在战略上那样的重要，以致它不能成为任何敌对军事联盟的一部分；另一方面则提出了这样的说法，即随着新技术的出现，挪威不仅对苏联而且对北大西洋公约组织来说，在很大程度上已失去了它的重要性。这些表面上看来互相矛盾的设想归结为：在第二次世界大战中已经被全盘推翻的挪威中立概念可能再次成为一种可以想象的主张。
首先是“落在防线里面的”论点。差不多就在挪威国防大臣和首相提请人们注意在科拉半岛上加强军事力量的情况的同时，挪威其他的战略思想家则正在分析它所包含的意义，挪威外交部的埃吉尔·乌尔斯廷得出了如下的结论：“在苏联向西方，特别是向美国在世界其他地方的势力提出挑战时，如果不控制挪威海和没有在北大西洋进行活动的相对自由的话，苏联将仍然处于危险的境地”。
挪威对外事务研究所的研究主任约翰·霍尔斯特说：“苏联人的目的就是要把他们的海军防线向外推到冰岛和法罗群岛。如果这是很可能的话，那么这表明，俄国人将在越来越大的程度上开始认为挪威海是苏联的一个湖，挪威当然是在它的里面。”
北大西洋公约组织的北欧司令部负责人，沃尔特·沃克将军发表了一种比较富有启示性的意见：据说他在一九七一年十一月曾说，挪威和丹麦不再是能防御的了。当时在挪威和丹麦引起的反应表明，公众是不愿意接受这种论断的。
从一九七七一年公众对沃克将军的估计作出尖锐的消极反应到现在，态度看来已变得比较普遍地接受“防线内”的局势了。关于公众受影响的程度可以从保守的奥斯陆日报《晨报》一九七五年十月八日所载以下的消息中得出某种结论：
由于苏联人紧张地加强海军力量，东方集团在北约组织北翼争夺军事优势的竞赛中又占很大的领先地位。苏联几乎是不断地在北海举行演习一事表明，俄国人已在斯堪的纳维亚周围建立了一个机动的铁的包围圈。事实上，挪威、丹麦和瑞典现在是处于苏联防线之内和美国防线之外。在苏联的舰队在过去五年里扩充百分之五十以后，西方的军事专家已开始越来越接受这种意见了。
从表面上来看，一种同“在防线内”，或具有战略效用相矛盾的论点是由于在科拉半岛部署新技术而产生的无战略效用的论点。具体说来，这指的是Ｄ级潜艇（其中八艘正驻在摩尔曼斯克附近的基地上），按照计划，这种潜艇最终将在苏联根据第一阶段限制战略武器协议所许可拥有的弹道导弹潜艇中占半数左右。
装有射程为一千六百浬的ＳＳ—Ｎ—６弹道导弹的老式的Ｙ级潜艇需要穿过挪威海上的交叉火网以达到可以发射导弹的地位，但是装有射程为四千二百浬的ＳＳ—Ｎ—８式弹道导弹的Ｄ级潜艇却能够在不离开巴伦支海的情况下击中它们在北美的主要目标。实际上，这些潜艇能够把欧洲、中国的大部分以及美国的主要目标都包括在它们的射程之内而不离开苏联在北极的领海。
挪威直到最近才谈论苏联技术的这一变化对那个国家来说具有什么意义的问题，而且，迄今为止，这种讨论一直是在一个由少数学术界人士和战略思想家构成的较小的范围内进行。如果对这一问题继续进行的调查研究认识到，这种技术改变仅仅影响到苏联部署在科拉半岛的军事力量的一部分——虽然是处于首要地位的一部分，那么，公众随后进行的讨论还可能会采取一种公允的看法。的确，这一点应当是清楚的，就是以这个半岛为基地的其它部分的军事力量仍将需要利用这一位于北端的外出航线。而且，这些力量包括进攻北大西洋交通运输线的水面和水下的威胁力量，而一旦在西欧爆发战争的话，这条交通运输线对北约组织的生存说来将是至为重要的。
对于“在防御线内”的看法，苏联已经制造了一种局面，即纯粹的武力威胁使它能对北约组织的成员国（尤其是挪威，丹麦次之）的内外政策的一些重要方面施加影响。除了存在这种力量以外，对于利用这种力量，相应地缺乏克制态度，或者缺乏进行克制的具体磋商办法。要求保持当前状态的超级大国关系，作为采取这种克制态度的一个保证，这在很大程度上突出说明在那些没有明文或明确规定如何应用这种关系或缓和的地区内这样的保证是不足的。尽管北约的侧翼在理论上是美国这个超级大国有着切身利益地区的一部分，但是在实际上，北约组织的侧翼往往属于没有明确规定的范畴。
出现北约组织北翼“在防御线内”的看法，决不是表明在北约组织地区不同地方对缓和分别实行不同的基本原则的唯一迹象。在一九七三年十月中东战争期间，苏联飞机飞越土耳其上空进行补给活动，此外，在一九七四年塞浦路斯危机以后，随着北约组织内部发生动荡，苏联同土耳其进行勾搭；这些活动都是在北约组织东南翼缓和的准则不明确的例证。在北约组织的西南翼（葡萄牙），这些规则就更加灵活了。葡萄牙共产党在一九七四年四月政变以后大胆夺取权力时，苏联对此不仅缺乏克制态度，而且同时还从莫斯科提供了大量的财政支持。美国终于发出了犯规的叫喊，但是这种迟缓态度给苏联在北约组织的侧翼运用它自己的基本原则提供了一种合法性，那就是在人们转向大西洋联盟边缘的时候候进行干涉和散布影响所固有的风险减少了。恢复北欧的均势在运用原则方面的这种不相称的情况涉及我们现在所看到的北欧均势方面的问题的核心。在对待这种不相称的现象方面似乎有两种选择。一种选择是同意两个超级大国的行动准则不必一致，即］使是在对方重要的安全系统内部也罢。但是在一方得到好处时，应该期望他方在世界上的其他某个竞争领域中得到补偿。这似乎是不讲原则的和不切实际的。
另一种选择在于在那些不那么重要或者根本不重要的竞争地区避免补偿作法，以及在那些两个超级大国都能够承认对方的切身利益、即北约和华约的完整性的地区，坚持应当互相采取克制态度。后一种选择对于北端局势来说似乎是比较行得通的（对北约南翼也是行得通的）。它不必要求拆除任何基地或者撤出导弹。它真正要求做到的是双方一致同意：相互采取克制态度是在世界这个敏感地区的基本行为准则，然后制定两个超级大国和其它有关国家可能支持的具体指导方针，根据这些指导方针追究违反克制态度的责任。
一段时间以来，大西洋联盟的军方一直对北部的局势作出现实主义的估计。但是北欧均势的变化基本上是一个政治问题，特别需要北约的政界予以认识和估计。由于北端局势同超级大国的政治活动有着错综复杂的关系，所以这个联盟无疑将期望美国在作出这种估计方面起带头作用。
一个主动行动看来将是由美国国家安全机构对整个北翼局势作出估计。人们希望，作出这种估计后，美国会承担义务，保证同它的北约盟国磋商和谋求确定旨在恢复和调整北翼力量均势的一些指导方针。另一个重要开端是超级大国进行磋商。在北约的一致意见的支持下，美国可以向苏联人提出它对北欧力量均势的关切，特别是从尼克松—勃列日涅夫一九七二年作出的保证这一角度出发。这项保证规定不得在损害对方利盒的情况下谋求取得单方面利盒。
除了多边问题和超级大国问题以外，还有前面说过的美国和挪威的问题，这些问题不是加剧北欧的不平衡，就是由于北欧的不平衡而产生的，这些问题说明需要进行更为密切的双边磋商。

显示原版>>

Next:卡特同基辛格会谈美对外政策问题


孟加拉国政界知名人士巴沙尼逝世

出版日期:1976.11.22
         期次:6539
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡十一月十七日电】孟加拉国老资格的政界和穆斯林领导人大毛拉阿卜杜勒·哈米德·汗·巴沙尼今晚在达卡医学院附属医院逝世，终年九十七岁。他是在三周前住医院的，患的是心脏病和急性支气管炎。大毛拉巴沙尼是在上月宣布不再参加政治活动的。
孟加拉国电台和电视台中断其正常节目，广播了悼念歌曲和诗词。

显示原版>>

Previous:美报报道：《美国防部已批准向巴基斯坦出售轰炸机》


瑞士月刊文章：《莫斯科和南部海洋》谈美苏在南太平洋的争夺

出版日期:1976.11.22
         期次:6539
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞士《瑞士世界事务评论》月刊在十一月份一期上发表一篇题为《莫斯科和南部海洋》的文章，摘要如下：
自夏天以来，日盒强烈的不安呼声一直在警告：苏联渴望把它的太平洋舰队开进南部海洋，由于这个原因，苏联正在要求小小的汤加群岛王国给予在码头停靠权。今年八月，美国驻太平洋海军司令盖勒就下述事实表达了澳新美条约盟国的不安情绪：克里姆林宫曾表示要向汤加和西萨摩亚两个小小的群岛国家提供技术援助来扩大港口、造船厂设施和飞机场，其交换条件是苏联的渔船获得码头停靠权，而这种权利是很容易也扩及苏联海军的。
西萨摩亚的领袖曾对北京进行过一次国事访问，在那里，他受到了华国锋总理亲自迎接，华国锋强调了以前他派他的使者去南部海洋时曾说过的话：就是在这个地区应反对苏联的企图，因为克里姆林宫的目的并不是想帮助而是想控制。据得到的消息说，西萨摩亚后来拒绝了苏联的提议。
东京驻汤加的总领事佐佐川表示愿意帮助航空公司来扩大这个南部海洋群岛上的机场。他做这件事的目的和苏联人的目的是一样的，因为，他的目的是为日本的渔船获得在码头停靠权。有关苏联援助的消息一发表，佐佐川就写信给汤加的统治者，敦促他阻止实现克里姆林宫的计划。
今年夏天，苏联驻新西兰大使飞抵努库阿洛法，最后解决了同汤加的外交关系，并根据这个地方的风气用友好悦耳的调子表示愿给予慷慨的援助来发展汤加塔布码头的设施和机场。美国、澳大利亚和新西兰对苏联人已在试图得到在汤加的立足点的想法是不赞成的。
尽管迄今从符拉迪沃斯托克到汤加塔布没有任何深远的战略威胁的迹象，但是，毫无疑问的是，苏联打算采取某些美国深为恼火的行动。正是因为太平洋南部迄今一直是一块无人争夺的、西方独占的范围，华盛顿认为没有必要在这个地区保持任何真正的海军力量。但是，如果克里姆林宫哪怕派一艘军舰去那里，甚至只是作为一种政治姿态，那末，美国势必要采取某种反行动。与此同时，由于美国海军必须在世界的所有海洋上保持它的统治地位，尽管它拥有的现役水面。舰只的数目不断下降，所以它很想避免进一步分散它早已有限的力量。
但是，这当然正是苏联人所希望看到的——他们可以更容易地抽调一批海军部队来进行这种起破坏作用的活动，因为苏联人认为没有必要保持世界性的供应线。不过，一般说来因为苏联军舰的活动半径远远小于美国军舰的活动半径，为了在南部海洋进行这样一种牵制性活动，克里姆林宫需要在汤加拥有码头停靠权。

显示原版>>

Previous:卡特同基辛格会谈美对外政策问题

Next:意报评勃列日涅夫访南：《艰难的平衡》


沙特阿拉伯国防大臣访英同卡拉等人会谈

出版日期:1976.11.22
         期次:6539
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社十一月十三日电】沙特阿拉伯国防大臣阿齐兹亲王，在英国处境困难的武器工业中进行选购之后于今天离开英国。
这位亲王用了五天的时间来察看战斗机、坦克和舰只。他没有谈他是否将在英国花费沙特阿拉伯手头有的用于签订新防务合同的三十亿英镑（四十八亿美元）中的任何款项。
这位亲王在访问期间同卡拉汉首相、克罗斯兰外交大臣和国防大臣马利进行了会谈。
沙特阿拉伯已是英国最大的外国武器顾客之一，但美国到目前为止得到了这个沙漠王国计划购买的数十亿美元的武器中的大部分。

显示原版>>

Previous:以色列经济一团糟

Next:美报报道：《美国防部已批准向巴基斯坦出售轰炸机》


西德报纸报道：《波兰可望从苏联得到美国小麦》

出版日期:1976.11.22
         期次:6539
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《新莱茵报》十一月十六日刊登一篇报道，题为《波兰可望从苏联得到美国小麦》，全文如下：
华沙党和政府人士估计，在盖莱克结束一周的访苏回国之后，波兰将出现一个加强政治行动的阶段。据说，这首先是终于要在今后半年内进行早就该进行的最高领导人中的人事变动。
人们预料这主要是换掉六十八岁的总理彼得·雅罗谢维奇。他在六月份宣布了计划之中的物价高涨，接着就爆发了严重的骚乱。有关接替他的人，现在人们主要提到了两个：现任计划委员会主席弗热什奇克和卡托维兹党书记格鲁津，他于一九七○年在那里接替了盖莱克的职务。
格鲁津同盖莱克一样，曾在法国生活过一些年。现总理雅罗谢维奇曾在苏联度过了战争岁月。
看来可以肯定，波兰将从莫斯科得到一百万吨粮食。据说，苏联将把它从美国购买的粮食中拨出一百万吨转运到格但斯克。
另外，波兰计划委员会副主席帕耶斯特卡还清楚地说明，在苏联提供的原料价格问题上莫斯科将对波兰妥协。华沙人士一再强调说，根据东方集团新的计价方法，苏联的原油价格目前高于世界市场上的原油价格。
西方外交家们用波兰的地理位置（它是通向中欧的必由之路）来解释多年来勃列日涅夫为什么加紧争夺波兰。西方外交家们说，如果莫斯科要想牢固地控制德意志民主共和国，它就必须培育同波兰的关系。
而波兰党的人士说，勃列日涅夫首先感到他自己同盖莱克本人联系得非常密切。在政治方面，苏联党的首脑相信，盖莱克的路线最符合波兰的实际情况，而且莫斯科也不想触犯盖莱克在某些方面的自由化行动。

显示原版>>

Previous:美国《纽约时报》社论：《勃列日涅夫在贝尔格莱德》

Next:美《华盛顿邮报》文章：《经济困难使波兰领袖莫斯科更加靠拢》


以色列经济一团糟

出版日期:1976.11.22
         期次:6539
         版次:3
         栏目:\[第三版]
文章正文:
【路透社特拉维夫十一月十八日电】以色列正在进入议会选举年，而它的经济一片混乱，劳工危机比它二十八年来所经历的任何时候都更加严重。
以色列劳工大军中，将近三分之一——主要在公共事务方面——的人，不是罢工，就是威胁罢工，或正在怠工。
一年中通货膨胀率达到百分之三十，政府和工会联合会曾经试图拟定与英国一样的社会合同，以抑制增加工资和物价上升。
但是各国工人和雇员组织之间的传统工资联系制度是一种阻碍。

显示原版>>

Previous:阿拉法特到叙同阿萨德和哈达姆会谈

Next:沙特阿拉伯国防大臣访英同卡拉等人会谈


意报评勃列日涅夫访南：《艰难的平衡》

出版日期:1976.11.22
         期次:6539
         版次:2
         栏目:\[第二版]
副题:认为勃列日涅夫的这次访问标志着苏“新的紧张外交阶段的开始”
文章正文:
【本刊讯】意大利天民党机关报《人民报》十一月十七日刊登一篇文章，题为《艰难的平衡》，摘要如下：
不指出北京对苏联的令人吃惊的尖锐的新论战同勃列日涅夫对贝尔格莱德的访问之间的明确的政治联系是很难的。从很多方面说来，这次访问标志着俄国的一个新的紧张的外交阶段开始了，这一阶段的目的是要进行认真的活动，以修复和调整这样一个世界，这个世界尽管是完整的，但在民族构成上是复杂的，一些不融洽的迹象正在发展。
如果说勃列日涅夫想要使南斯拉夫恢复正统和听话这一企图也许是今天无法达到的现实目标的话，那么如下这样一种企图则是十分明显的：建立合作和对话关系，这种关系是想要把虽然是不结盟国家的南斯拉夫事实上包括进莫斯科的安全区域，其方式就是——尽管这一说法是同卡特在竞选时的话相反的，西方不能不认为南斯拉夫置于普遍安全的体系之内了，改变这种情况会给欧洲均势和世界均势带来严重的、或许是致命的破坏。
正是在这一点上，中国人的论战和指责才有了毫不含糊的意义。副总理提到了“社会帝国主义的罪恶行径”，与此同时，新华社又在警告“新沙皇”对西欧“紧逼”的危险，详细地列举了苏联东欧的军事部署，这种部署比北约的力量多百分之四十。毫无疑问，北京的激烈论战正在严重地改变和侵蚀着从大西洋到太平洋的“苏联”共产主义的庞大计划，同时在苏联帝国内部制造了新的不安，这已经并将越来越对克里姆林宫的巨大战略产生严重影响。
今天，莫斯科——这也是由于西方的缺陷和不够活跃造成的，莫斯科的危机严重连累了被迫在经济上依附于苏联的东欧各国——想恢复对东欧的可靠统治。
布加勒斯特的华沙条约会议标志着，在某种程度上要减少齐奥塞斯库的“不承担义务”，如果不说是结束他的这种做法的话。今天，他不得不重新同一种在很多方面有所不同和更加严厉的国际现实打交道。“欧洲共产主义”的原则很可能同莫斯科的“澄清”浪潮不是没有关系，这些原则已在严格的思想意识方面多次受到明确的指责。在正在进展的这一新阶段中，很可能是，克里姆林宫的领导人们能够在西方更喜欢好斗的、坚决亲莫斯科的小党，而不是不肯定的、西方式的大党。无条件支持苏联立场的库尼亚尔的小小的葡萄牙共产党无疑比卡里略的西班牙的那种柔软的、含糊的多党制“民主”更得到欢心、更为有用。新的时代需要新的选择，但莫斯科似乎是坚决要重提“它的”选择，尽管这样做会遇到严重困难。

显示原版>>

Previous:瑞士月刊文章：《莫斯科和南部海洋》谈美苏在南太平洋的争夺

Next:美国《纽约时报》社论：《勃列日涅夫在贝尔格莱德》


阿尔及利亚举行宪法公民投票

出版日期:1976.11.23
         期次:6540
         版次:3
         栏目:\[第三版]
副题:官方宣布百分之九十以上的选民赞成宪法
文章正文:
【法新社阿尔及尔十一月二十日电】题：阿尔及利亚宪法公民投票的正式结果
在十九日的公民投票中，阿尔及利亚人民大部分投票赞成宪法草案，再过两、三个星期，他们将要选举阿尔及利亚共和国总统。
根据阿尔及利亚内政部长二十日晚提供的官方数字，在七百七十万八千九百五十四名登记选民中，百分之九十二点九二投了票。有七百零八万九百零四人即百分之九十九点一八投票赞成宪法。无效票一万六千八百八十一张，反对票五万七千九百二十二张，即占投票人数的百分之零点八二。
根据最后的正式结果，这次参加公民投票的人数比全国宪章投票时还要多，对宪法投赞成票的比对全国宪章投赞成票的还要多。
在阿尔及利亚农村和小城市中，参加投票的人数超过了百分之九十九。但是在阿尔及尔区，弃权的和投反对票的人比较多：这个区参加投票的达百分之六十四点零一，反对宪法的选民达二万五千一百一十七，几乎占全国反对票的一半。

显示原版>>

Previous:黎巴嫩首都贝鲁特国际机场重新开放

Next:美报报道：《美对安哥拉的政策日益缓和了？》


奥地利刊物发表来自华沙的信：《象坐在飞机上》

出版日期:1976.11.23
         期次:6540
         版次:2
         栏目:\[第二版]
副题:波兰政府解决供应危机的办法是依靠个体户；个体户农民生产的东西竟占总农业产量的百分之八十
文章正文:
【本刊讯】奥地利月刊《维也纳日记》今年十一月号发表一封来自华沙的信《象坐在飞机上》，内容摘要如下：
一九七五年，波兰个体农民生产的东西占波兰农业总产量的百分之八十。这使人们得出的结论是，波兰政府解决近乎持久的供应危机和由此产生的困难的办法将落在分成小块的田地上和三百多万个体农户身上。目前的情况是生产停滞和收缩。一九七四——七五年，牛奶、土豆和四种粮食的总产量是下降的。结果是大大增加了农产品和生活资料的进口，给波兰的外贸平衡带来了严重负担。
原因之一是过去三年坏天气造成的农业歉收。至少同样重要的是忽视农业上的巨额投资。不仅缺少诸如拖拉机和收割机等必要的机器，而且迄今建筑业相当苛刻地对待农业。个体农户常常只能在有外汇来源的国家里买到建筑材料，谁在美国和澳大利亚没有亲戚，买不到建筑材料，那么他的猪和牛就不得不在陈旧的不卫生的厩棚里受罪。土地分配的结构也起着消极的作用。土地分成小块，不适于合理使用机器耕作。无数的劳动力从这种小农户流入城市的工业企业。后果是留在农业岗位上的劳动力变得日益衰老，许多土地荒芜了。
农业生产下降的客观原因是农产品价格的冻结，这导致农民生产越来越少的产品；但是提高物价的行动又失败了。现在华沙人们谈论着领导更迭的问题。盖莱克的地位从来没有象现在这样软弱。
今年初，当盖莱克宣布对敢于批评修改宪法的人进行严厉镇压的时候，他就失去了知识分子的支持。列入黑名单并且从未露面的知识分子现在抗议对罢工工人的血腥镇压。抗议声象暴风骤雨一样，签名的不仅有众所周知的作家、艺术家和经济学家，还有一般的大学生。这是一九六八年以来从未有过的现象。九月底，在有名望的知识分子号召下，组织了一个委员会，支持被捕的工人。的确，不出所料，部长会议主席拒绝允许这个委员会作为一个公开的协会存在，但该委员会不顾这一切，照常进行活动。委员会募捐物资救济被解雇的和坐牢房的工人及其家属，并要求对所有被判刑者实行大赦。
这是不是属于盖莱克喋喋不休地讲的那种民主基础的扩大呢？波兰人用一个政治笑话来回答：
“贝鲁特政府、哥穆尔卡政府、盖莱克政府，他们之间有什么区别呢？在贝鲁特政府时期，象坐在电车里一样：二个人坐着，二个人吊着。在哥穆尔卡政府时期，象坐在公共汽车上一样：一个人开车，其余的人发抖。在盖莱克政府统治下，象坐在飞机上一样，看来比较舒适，但感到有不祥之兆。”

显示原版>>

Previous:日刊文章：《苏联威胁日本的海》

Next:苏《新时代》社论：《缓和要求相互配合》


波兰在煤的供应方面出现严重困难

出版日期:1976.11.23
         期次:6540
         版次:2
         栏目:\[第二版]
文章正文:
【波通社华沙十一月十七日电】题：向居民供应煤
近期内对居民的煤的供应得到了某些改善。但是，在许多地区，仍有相当数量的居民在等待着煤的供应。
买煤的困难引起许多议论，许多的不快和疑问：为什么在产煤的国家波兰今年却出现了煤的供应的如此大的困难？
这是事实，即我们是这种燃料的主要的生产者之一。在煤的开采量方面我们居世界第四位，而居欧洲的第二位。然而，为什么缺煤呢？目前困难的原因是什么？
困难的原因有好几个，首先是因为今年对煤的需要量比前几年增加很多，这不仅由于一九七五——七六年的冬季太长，而且也由于寒冷期延长了。
也不能忘记，由于同样的原因，工业和动力用煤量大大地增加了。巨大的运输困难又使这一增长的需要受到了影响。
还有一个不能闭眼不看的加重困难的因素。就是今年出现了不仅是抢购糖和其他各种商品，而且还抢购煤的狂热。惊惶失措的人、精打细算的人和好耍手腕的人均作了表演。他们中的许多人都囤积了几十吨燃料，以便应付“各种情况”或退却，当然是按高价购买的。

显示原版>>

Previous:美苏核会谈二十日休会

Next:石油输出国组织经济委员会开会


法国总理巴尔到埃及进行三天访问

出版日期:1976.11.23
         期次:6540
         版次:3
         栏目:\[第三版]
副题:联合公报说会谈在充满友好与互谅的气氛中进行，显示双方对当前一些问题的看法有非常广泛的共同点
文章正文:
【中东社开罗十一月十五日电】法国总理巴尔于本月十二日到十五日对埃及进行为期三天的访问。联合公报说：
“会谈讨论了一些主要的国际问题，以及两国的双边关系。会谈是在充满友好与相互谅解的气氛中进行的，显示了双方对当前一些问题的看法有非常广泛的共同点。”
法国总理雷蒙·巴尔今晚在离开这里去巴黎之前在记者招待会上说，法国和四个阿拉伯国家将在埃及建立飞机工业。
这些阿拉伯国家是埃及、沙特阿拉伯、卡塔尔和阿拉伯联合酋长国，它们都是阿拉伯军事工业公司的伙伴。
巴尔说：“当法国总统德斯坦去年十二月访问埃及时，他和萨达特总统一致同意法国应该帮助埃及获得先进的陆、海、空武器和建立军火工业。……”
他说：“我相信这种合作与德斯坦总统主张均衡的愿望是一致的。因为他认为在这方面不应有力量中心或垄断中心。”
巴尔说，过去一年来，法国和阿拉伯在这方面继续进行合作。法国和埃及专家在这方面一直有着长期的联系。
他说，法国不仅能够在财政方面，而且能够在技术和工业方面以及在专业训练方面对埃及作出贡献。这位法国总理表示希望，欧洲—阿拉伯对话将继续下去并将对阿拉伯的经济发展产生良好的结果。他还说，法国正在欧洲共同市场内部为取得这一对话的成功而作出努力。
巴尔说，法国不打算参加中东问题的日内瓦和平会议，但是它希望，将会通过有关的方式，在最有利的条件下取得全面的解决。
巴尔说，他的代表团在访问开罗期间签订了如下几项协议：
第一项协议是有关在开罗建造一条地下铁道的。这项工程的全部用费是十亿法郎，法国将捐款相当于二亿六千万法郎，埃及提供其余费用。
第二项协议是在埃及引进法国“塞康”五彩电视。
第三项协议是在苏伊士运河下面靠近伊斯梅利亚的德维斯瓦建立一条隧道，这条隧道中途通过苏伊士运河。

显示原版>>

Previous:石油输出国组织经济委员会开会

Next:黎巴嫩首都贝鲁特国际机场重新开放


洪都拉斯《新闻报》载文揭露古巴在加勒比海的海盗行径：《加勒比海的安全》

出版日期:1976.11.23
         期次:6540
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】洪都拉斯《新闻报》十月十五日刊登一篇文章，题为《加勒比海的安全》全文如下：
小船，商船和游艇在加勒比海、墨西哥湾、巴哈马海越来越不安全了。有时这个海域好像又完全回到海盗时代了。
据报道，有二十艘小船在公海被共产党古巴的炮艇拦截并强迫它们驶向古巴港口，被长期扣押在那里。船员和旅客被送进监狱，国旗被降下。不允许被捕者同外界联系。这就是以前的古巴海盗所干的事情，他们截至一八二五年，在卡德纳斯、凯瓦里恩、卡西尔达和皮诺斯岛都设有基地；但是现在又出现了相当类似的局面。
要在美国获悉美国海员被捕的消息，往往需要好几个月；但是一些哥伦比亚海员的处境就更糟糕了。
九月四日，巴哈马外交部长保罗·阿德利少校发表正式声明说，没有证据表明巴哈马海岸巡逻艇“埃莱乌特拉号”和古巴炮艇发生了冲突，但是他紧接着说，五艘古巴渔船在安德罗斯岛附近水域被扣押，船上有五名船长和十五名船员，他们被控非法捕鱼。
被捕的古巴渔民被拿骚的法官课以总共一千七百五十美元的罚款，并且获悉，这些全副武装的古巴人在被捕时企图顽抗。
在古巴渔船被捕获以后几小时，卡斯特罗海军的一架古巴军用飞机和几艘配备有导弹的舰艇就出来寻找被“埃莱乌特拉号”捕获的渔船，在这些船的船仓里装满了前不久不顾所有现行的禁令所捕捉的鲜虾。
古巴飞机在“埃莱乌特拉号”和巴哈马的另一艘警备船的上空盘旋；但是在八月三十一日晚，在巴哈马水域集结了六艘配有导弹的古巴军舰，当时很耽心他们企图以此来抢走被捕的古巴渔民。
事实上是共产党古巴的海军及其侦察机不允许任何外国的商业飞机和渔民靠近距共产党古巴海岸将近八十公里的地方。如有违犯就被捕捉和带往古巴港口，被投入监狱和课以罚款。
在前不久的一次事件中，一只来自波多黎各的游艇就被迫驶往共产党古巴。在游艇上有一位十四岁的美国男孩。古巴人在搜查时从他的衣袋里搜出十二美元。他们如数没收并对他说：
“这笔钱现在属于古巴政府”，这就好像是在过去的海盗迭戈·格里略和基德上尉的时代。

显示原版>>

Previous:委内瑞拉《宇宙报》文章：《拉丁美洲在分裂》

Next:美联社说墨西哥的经济形势将越来越糟


蒋党十一大十八日收场

出版日期:1976.11.23
         期次:6540
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北十一月十六日电】一千多位参加中国国民党十一次全会的出列席同志，今天拥戴蒋经国同志为中国国民党主席。
十一全会第六次大会，今天上午在阳明山中山楼中华文化堂举行，由主席团主席严家淦主持。
会中主席团依据党章第六章第二十三条的规定：“本党设主席，由全国代表大会选举之，综揽全党党务，为全国代表大会暨中央委员会之主席”，提请蒋经国同志担任本党主席，全场立即响起了热烈掌声。
大会主席严家淦说：十一次全会是继往开来，承先启后的大会，今天选举主席非常重要，为了表示我们全体的拥戴，以起立方式表决。
八百多位出席代表一致起立鼓掌，列席同志接着也起立鼓掌。
【中央社台北十一月十六日电】中国国民党主席蒋经国，今天在接受主席团致送的中国国民党主席当选证书时表示：决与全党同志为实行总理的三民主义，总裁的遗训，冒险犯难，奋发图强，来完成本党艰难的，神圣的，光荣的历史使命。
【中央社台北十一月十九日电】中国国民党第十一次全国代表大会，经过七天的会期，举行了十一次会议，热烈讨论通过了六大中心议案后，于昨天下午四时三十分闭会。
蒋主席主持闭会典礼，他在致词时指出：共产主义是洪水猛兽，这个“洪水”，只有我们能够抵挡；这个“猛兽”，只有我们能够杀它。
今天我们肩负的反共复国使命，确是“非同小可”的大责重任，我们必须以赴汤蹈火在所不惧的奋勇精神，才能完成这历史性使命。
蒋主席以坚定的语气说：我们要痛定思痛，悲中思悲，面对艰难困苦的局面，脚踏实地，埋头苦干，流血流汗，团结奋斗，来完成总理遗教，总裁遗训，才不负全党同志对这次大会的付托。
【中央社台北十一月十九日电】中国国民党第十一届中央委员会，今天上午在第一次全体会议中，一致通过蒋经国主席提名的二十二名中央常务委员。
新任中央常务委员是：严加淦、谷正纲、谢东闵、黄少谷、张其昀、黄杰、倪文亚、袁守谦、高魁元、宋长志、孙运璇、李国鼎、蒋彦士、沈昌焕、郑彦棻、林金生、郭骥、林挺生、费骅、徐庆钟、郭澄、蔡鸿文。

显示原版>>

Previous:中央社报道：卡特致函严家淦蒋经国表示要加强美蒋关系


卡特的办公室每天收到一千封求职信

出版日期:1976.11.23
         期次:6540
         版次:1
         栏目:\[头版]
副题:美联社报道说大部分求职者会大失所望
文章正文:
【美联社华盛顿十一月十九日电】求职信以每天一千封的速度，源源寄到此间候任总统吉米·卡特的办公室，但大部分求职者都会大失所望。
卡特在此间的私人办公室主任马修·科菲星期四接受访问说，办公室堆满邮件。同时，不请自来的人川流不息而至，表示愿意向新政府效劳。
卡特的其他职员报道，每天收到数十个朋友或朋友的朋友打来的电话，调查如何向卡特政府找工作做。
科菲与他三十八名属下人员，在卡特的政治顾问的帮助下，现正全神集中于卡特必须填补的三十二个重要职位，如内阁部长、次长、个别独立机构的负责人和若干制定规章制度的职位。他们共划出三百个职位，让卡特选人填补。
此外，总统委员会和半政府单位，如美国邮务局等，约有三千个兼职岗位。

显示原版>>

Previous:美《时代》周刊文章：《“我将怎么办”：卡特瞻望前景》

Next:日刊文章：《苏联威胁日本的海》


黎巴嫩首都贝鲁特国际机场重新开放

出版日期:1976.11.23
         期次:6540
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特十一月十九日电】贝鲁特国际机场今天重新开放。这是将近五个月来的第一次开放。
贝鲁特居民把机场的重新开放视为在这个被战争破坏了的首都恢复正常生活的一个重大步骤。
【法新社贝鲁特十一月十九日电】在贝鲁特，居民们正表现出一种相信和平正在到来的迹象。
双方民兵所建筑起来的街垒已为阿盟的维持和平部队（其中占多数的为叙利亚部队）所平毁，居民们正纷纷回到工作岗位上和忙于日常的正常业务活动。

显示原版>>

Previous:法国总理巴尔到埃及进行三天访问

Next:阿尔及利亚举行宪法公民投票


美《时代》周刊文章：《“我将怎么办”：卡特瞻望前景》

出版日期:1976.11.23
         期次:6540
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《时代》周刊十一月十五日一期，以《“我将怎么办”：卡特瞻望前景》为题刊登吉米·卡特同《时代》首席记者默里加特和驻华盛顿记者斯坦利·克劳德的一篇谈话，这是卡特向记者谈他新政府的计划的第一篇谈话。摘要如下：
问：在你的日程上马上要做的事情是什么？在你瞻望前景时，你最优先处理的问题是什么？
答：我已经保证要做的事情之一是召集我自己的对外政策顾问和国会的主要领导人共同到一个幽静的地点去过两三天。我们打算谈谈我们在对外政策方面所取得的成功和失败，我们将来面临的挑战，我们准备谈的差不多包括每一个国家。我希望对于今后四年我们将走向哪里去有某种一致的意见或至少有一种共同的理解。
问：在今后一段日子里，你的国内行动计划是什么？
答：我打算开始同企业界和劳工界领袖一道确立一个自愿抑制工资和物价的结构。我愿意在严格的自愿基础上尽可能地为实现这个目标而努力。我还将立即同国会领袖一道、而且显然也同企业界和劳工界领袖一道致力于迅速扩大就业机会，特别是在那些联邦政府只需拨给最低限度的经费的部门扩大就业机会。
问：你是否打算让你的政府成为一个有两党人员参加的班底，即你的内阁中至少有一位共和党人？
答：我倾向于使用来自两党的人，但是我不愿意保证为了具有象征性而一定要有共和党人。我要做的是根据每一个人的长处来估价每一个人选，在严格地按照长处选人的基础上，我预料，十二个人中有一个可能是共和党人。
问：在同国会两院领导建立关系方面，你打算做些什么事情？
答：这在很大程度上已经做了。我已经向你们概述了在对外政策方面我将采取的做法（即同国会磋商），在保健、福利、税收和农业方面也将同样这样做。
问：你曾经说过，你改组政府的办法将是要求国会在行政上授权实现改革，这些改革措施在以后可以由国会加以否决。你将在什么时候要求国会授权？
答：立即要求，以便我们可以开始制定各项计划。我希望国会指示总统改组行政机构，国会随后可以对个别的建议加以否决。这将使整个工作非常扎实。
问：在对南非、中东和亚洲的政策方面，具体来说，你希望取得一些什么成就？
答：主要让我一般地而不是具体地谈一谈。我希望在力所能及的范围内建立一种使我国成为世界的领袖的地位。这种地位不是建立在军事力量或经济压力或政治说服的基础上，而是建立在这样的事实上：我们是公正和讲道德；我们对每一个国家采取的立场将是尽可能符合这个国家人民最大利益的。我坚决支持罗得西亚和南非的多数统治。我打算把这一点公诸于全世界。
其次，我打算严格地根据一个人的优缺点来任命外交官员，而不是对政治上的支持给予报酬。这是我以名誉作担保作出的承诺。
另一件事就是分别对待发展中国家，而不是把它们当作一个集团来对待。这不仅将适用于非洲国家，也适用于拉丁美洲国家和东欧国家。我希望能够尽我的力量来设法巩固同这些国家在贸易、文化交流、互派留学生、旅游和外援等方面的良好关系；我希望能够由我自己、我的内阁阁员、也许有时由各州州长和我自己的家庭成员来充当特使，来实现我们所说的“世界秩序”，而不是强权政治。对我来说，世界秩序意味着设法确立和平。
问：通过使各国认识到和平是符合它们自己的最大利益的办法来维持和平，这不正是基辛格所说的吗？
答：我认为，基辛格的对外政策中有这样一种倾向，就是要把世界分成两个大国集团，并且几乎要逼迫各国表态：“我支持美国，我反对苏联”，“我支持苏联，我反对美国”。我认为，这是在世界事务中造成永久分裂的态度，我将要做的是，设法改变那种态度，并且在各别的基础上同各国打交道，只要这是最符合它们自己的人民的最大利益的话。不是强迫它们在我国和苏联之间进行选择，而是让它们自己来选择我们的国家，因为我们的制度是最有效的。因为它们同我们进行贸易和它们对我们公开表示好感是符合它们的最大利益的。
问：你将需要同外国的一些领导人接触吗？
答：是的，我将马上同他们进行接触。尤其是同主要国家的领导人进行接触。我已得到他们之中许多人的邀请。但是，对此我一直审慎地等待着，等到总统选举结束后再说。我认为，我这样做是最为合适的。但是，我将要同苏联、中华人民共和国、主要的欧洲国家、加拿大和墨西哥进行接触。

显示原版>>

Next:卡特的办公室每天收到一千封求职信


美报报道：《美对安哥拉的政策日益缓和了？》

出版日期:1976.11.23
         期次:6540
         版次:3
         栏目:\[第三版]
副题:美官员说美为增加在非洲的影响拟允许安哥拉进入联合国
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月十八日刊登一篇报道，题为《给非洲援助……》、《美国对安哥拉的政策日益缓和了吗？》，全文如下：
这里有迹象表明，福特政府可能准备缓和对安哥拉的马克思主义政权的敌对政策，尽管苏联和古巴在那里的势力是根深蒂固的。
如果发生这样的变化，其原因将是由于需要使美国在南部非洲的更为广泛的战略继续得到黑非洲的关键性的支持。
尤其是，安哥拉总统内图同五个“前线国家的总统”有联系，而美国国务卿基辛格正在依靠这些人的帮助，使罗得西亚对立的黑人民族主义者坐在日内瓦会议桌旁。
从这个角度来看，安哥拉本周重新申请为联合国会员国在人们看来是个重大问题。福特和基辛格面临的决定是：再投否决票，还是弃权。
今年六月二十三日，美国和英国的雇佣军在安哥拉受到考验期间，美国否决了安哥拉关于加入联合国的请求。当时提出的理由是，在一个真正独立的非洲国家是没有理由驻有大量外国（古巴）军队的。
美国的官员承认，这些古巴军队的大部分（虽然不是全部）仍然驻在那里——基辛格本周提到有“一万二千人到一万三千人”。曾经撤出了几千人，但是又用船运去了数目相等的换防部队。最近这些古巴人在设法击溃在南方的游击队方面一直很活跃。
与此同时，内图变得甚至同苏联人更为密切一致了。他按照苏联的方式改组了他的政府，并且访问了莫斯科，他在那里除了干别的事情以外，还签署了一项友好条约。
如果连贯性是美国政策的标帜，那么这里人们预料可能会再次投否决票。但是有迹象表明，美国政府正在重新考虑。
基辛格非常重视他为了避免在南部非洲发生种族战争和遏制苏联—古巴对这个地区的入侵，而在最后一分钟采取的外交行动。正如基辛格私下承认的那样，对于这一行动的两个方面——罗得西亚和纳米比亚——来说，至少取得安哥拉政府的默默支持可能是极为有益的。
看来在纳米比亚的行动已被暂时置于次要地位。但是由于有关罗得西亚的日内瓦会议正处在微妙阶段，据说，基辛格最不愿意做的事是使内图总统在外交方面蒙受打击。
※使得忧心忡忡的基辛格在南部非洲进行这次外交活动的正是安哥拉问题，由于苏联的武器和古巴军队大量流入安哥拉。现在安哥拉可能成为同一个外交活动的支柱之一。
※同时，西方、包括美国在内一度积极支持的其他解放运动的游击战活动恢复了，如果这有什么作用的话，就是使得内图政府更加依靠古巴保护者了。
※同时，安哥拉遭到破坏的经济，正在靠海湾石油公司来维持，该公司自今年三月在卡宾达（这里驻有三千古巴人）恢复生产以来，已向安哥拉政府交付两亿七千五百万美元的开采税和赋税。
这些石油基金实际上是内图政府唯一的收入。游击队的活动使极为重要的本格拉铁路不能恢复通车，钻石和咖啡的出口还没有从战争破坏中恢复过来。
【美联社华盛顿十一月十九日电】国务院人士今天说，美国将允许安哥拉进入联合国，作为它为增加它在黑非洲人当中的影响而作出的努力的一部分。
这是美国的政策的一个重大改变。过去美国的政策是反对这个前葡萄牙非洲殖民地的激进政府成为联合国会员国。
【路透社联合国十一月十九日电】一位联合国发言人说，美国今天对联合国安理会接纳新会员国委员会说，它将不再阻挠安哥拉进入联合国。消息灵通人士说，美国暗示，在安理会于本月二十二日开会讨论一项关于建议联大接纳安哥拉的正式决议案时，美国将弃权。

显示原版>>

Previous:阿尔及利亚举行宪法公民投票

Next:委内瑞拉《宇宙报》文章：《拉丁美洲在分裂》


美国军事情报专家说：苏正为逆火式轰炸机研制新的加油飞机

出版日期:1976.11.23
         期次:6540
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十一
月十九日电】美国军事情报专家们认为，俄国人正在研制一种新的加油飞机，这种飞机可以使苏联的逆火式轰炸机去袭击在美国的目标并且返回本国。
分析家们说，这种发展可能使美苏试图确立新的战略武器最高限额的努力复杂化。
据美国情报机构估计，这种新的加油飞机是俄国巨大的四引擎伊尔—７６型商业载货机的变种，它可能准备在十个月内交付苏联空军使用。
这种超音速逆火式飞机是福特总统上月份所称的一种“难以确定范围的武器系统……这在朝着达成一个新的美苏限制战略核武器协议的谈判方面，造成了一些问题”。
美方谈判代表要求把这种逆火式飞机包括在任何新的限制战略核武器协议之内。俄国人反对这样做。他们争辩说，这种逆火式飞机不属于洲际射程武器。
但是这种新的加油飞机的出现可能被认为是一个证据，说明俄国人计划建立一队加油机并且用这些飞机的加油能力来扩大逆火式飞机的航程，以使这种轰炸机可以袭击美国任何地方的目标并能飞返国内。
情报人士说，逆火式飞机的飞行员已在苏联境内从老式加油机上进行加油。
俄国人到目前为止至少已制造了九十架逆火式飞机，并且美国情报分析家们预测，最后大约会达到四百架逆火式飞机，上面装备有名叫“厨房式”的空对地导弹。

显示原版>>

Previous:苏《新时代》社论：《缓和要求相互配合》

Next:美苏核会谈二十日休会


美联社说墨西哥的经济形势将越来越糟

出版日期:1976.11.23
         期次:6540
         版次:4
         栏目:\[第四版]
文章正文:
【美联社墨西哥城十一月十二日电】埃切维里亚总统将结束六年的任期，他完全失去了他的同胞的信任，因为墨西哥正经历着一九一○年革命以来最严重的经济危机。
墨西哥人对自己的政府失去了信心。埃切维里亚是天天谈笑的话柄。
由于墨西哥比索在二十二年中第一次贬值，从穷苦的摊贩到坐在桃花心木写字桌上的整洁的企业家，都感到惊恐、不高兴、混乱和对埃切维里亚没有信心。六名美联社记者在全国进行的采访表明，形势在能够得到改善之前将越来越糟，新总统洛佩斯·波蒂略必须采取迅速坚定的行动来避免全国性的经济灾难。
埃切维里亚在十二月一日任期届满之前无法扭转混乱的经济。
自九月一日以来，比索失值一半。
在贬值后，由于政府不提供情况，墨西哥活跃的谣言公司造谣材料就多了。谣言实际上可能没有什么根据。但是人们坚信这些谣言。
他们相信某些高级政府官员靠贬值赚了几百万美元；他们相信这些官员在国外有大笔秘密银行存款；他们相信埃切维里亚要继续执政；他们相信他将操纵洛佩斯·波蒂略。
财政学会的负责人估计赤字为四十六亿八千万美元。他们说，在埃切维里亚于一九七○年执政时，赤字为九亿三千六百万美元。

显示原版>>

Previous:洪都拉斯《新闻报》载文揭露古巴在加勒比海的海盗行径：《加勒比海的安全》

Next:中央社报道：卡特致函严家淦蒋经国表示要加强美蒋关系


美苏核会谈二十日休会

出版日期:1976.11.23
         期次:6540
         版次:2
         栏目:\[第二版]
副题:美报说核会谈要到卡特就职后再开
文章正文:
【美联社日内瓦十一月二十日电】美苏讨论限制进攻性核武器问题的限制战略武器会谈今天休会。
一项共三句话的公告说，两国代表团团长、美国大使约翰逊和苏联副外长谢苗诺夫在苏联使馆举行的历时一百分钟会谈中同意休会。
公告说，日内瓦会谈复会日期将在日后经“共同磋商”确定。最近这一轮限制战略武器会谈是九月二十一日开始的。
【本刊讯】美国《纽约时报》十一月二十日刊登发自华盛顿的专稿，题为《美苏限制战略武器会谈将停止到卡特就职以后再开》，摘要如下：
福特政府官员今天说，美国和苏联已经商定，关于禁止远程轰炸机和进攻性导弹条约的谈判将停止，直到吉米·卡特就职以后再进行。
官员们说，限制战略武器条约的大约百分之九十已完成，其中包括某些自十一月二日大选以来制定出来的详细内容。官员们说，但是，使双方去年和今年上半年发生分歧的某些关键性问题将需要高级政治家作出决定，而福特政府决定把抉择权留给卡特政府。
一位官员说，至今为止，苏方和美方已对条约全文的二十页取得了一致意见。
但是，妨碍达成一项协议的主要问题一直是：包括在二千四百个最高限额之中的应当是什么样的武器系统。这个问题的出现是因为在一九七四年仅仅处于萌芽阶段的两种武器系统现在变得更重要了，这两种武器现在处于介于列入条约的战略进攻性武器和没有列入条约的战术进攻性武器之间的一个“难以确定的范畴”。
一种武器系统就是苏联的逆火式轰炸机。
另一个争论的问题是关于美国的巡航导弹系统。巡航导弹是一种亚音速的、先进的无线电遥控飞弹，它能从飞机上，船只上或潜艇上发射。

显示原版>>

Previous:美国军事情报专家说：苏正为逆火式轰炸机研制新的加油飞机

Next:波兰在煤的供应方面出现严重困难


日刊文章：《苏联威胁日本的海》

出版日期:1976.11.23
         期次:6540
         版次:1
         栏目:\[头版]
副题:说苏商船队和海军空前的增强，正在对西方世界运秩序形成严重威胁
文章正文:
【本刊讯】日本《经济往来》十月一期登载评论家四家文雄的文章，题为《苏联威胁日本的海》，摘要如下：
世界海运业界遇到了三十年代世界经济恐慌以来最大的萧条。特别是日本以及西欧各国的轮船公司，受到贸易和经济停滞的影响，经营都很困难。在这个时刻苏联硬挤进海运市场，很引人注意。
苏联商船队的增强状况最近尤为显著。其中最引人注意的是扩充最新式的集装箱船队。还有威胁西欧各国海运界的廉价运费。近年来苏联渔船大举向世界各海区渗透，苏联商船队和苏联海军的空前增强，正在逐渐对西方世界原有的海运秩序形成严重威胁。对日本海运界的威胁日本船主担心的一个根据是，苏联的太平洋商船队派两艘新式集装箱船航行于日本和澳洲之间。这两艘船原来是往返于纳霍德卡、横滨、神户之间的。对日本轮船公司来说，等于巨大的财源日澳航线遭到来自外界的打击。
苏联商船队的挤进不止于此。“苏联远东海运公司”在印度和北美航线也开始定期派船了。
日本目前有四十艘集装箱船，但是在核算方面，终究敌不过苏联。因为苏联同日本比较，造船费是非常低廉的，人事费、燃料费也压得很低——全都有巨额的国家补助和工资限制的有利条件，因此，在船只的航费方面是有利的。在运航核算方面，比日本远为有利的苏联商船队，如果在各海域都以低于标准百分之十到百分之四十的低廉运费挤进来，那末今后不断新造的新式集装箱船队将越来越成为严重的威胁。低廉的运费苏联船的运航经费是低廉的。因为维修费、保险及其他支出都用卢布。苏联还要赚取必要的外汇以便从西方国家进口粮食和最新技术。因此，不惜“低收”运费，不顾经济上的损益。如果亏本，就用政府补助来填补。
有趣的是，一方面苏联船可以自由进出日本和西欧的港口，而日本船却一概不能载运经互会国家的货物。在远东海区，经互会国家的商船，现在就已有十六艘在运航。
使日本海运界不放心的，是最近的苏联商船队专门致力于高单价和高利润的载货。例如载运电子制品等。苏联在大幅度降低运费进行竞争。美国轮船协会最近不是也警告说，“一旦苏联垄断了大西洋和太平洋的海运业以后，就有可能任意提高运费”吗？苏联扩大渔船队商船队是这样，苏联的渔船队向各海区扩张的情况也是不可忽视的。苏联有二千吨级以上的渔船六百四十三艘，一百吨级以上的渔船四千二百一十九艘。这些渔船全都从事远洋渔业。过去二十年内，苏联渔船队的捕鱼量增加到十五倍。其中百分之九十是在世界各个大陆架捕捞。
日本正为苏联渔船队的北从北海道南至伊豆半岛海区的“旁若无人”的“粗暴捕鱼法”而苦恼。不仅如此，在北方海区捕鱼的日本渔船被苏联巡逻舰艇残酷捕捉，现在被捕渔船已达一千艘了。连同渔船被苏联捕捉的渔民人数达八千人。全都是“人质”，被作为日苏两国政府进行渔业谈判时向日本施加压力或“促进剂”来利用。除苏联的商船队和渔船队以外，最近苏联海军力量的飞快增强也是令人不安的。苏联贸易有庞大的赤字另一方面，看看苏联的国内经济是怎样的吧。苏联和先进资本主义国家之间出现的贸易赤字，据《对外贸易》杂志最近一期说，一九七六年一月到三月是十三亿卢布，创了纪录。这些赤字的大部分发生在对美贸易上。
这种倾向是否在整个一九七六年保持下去，还不清楚。然而加上去年对先进国家的赤字，苏联对西方的债务显然是相当庞大的。

显示原版>>

Previous:卡特的办公室每天收到一千封求职信

Next:奥地利刊物发表来自华沙的信：《象坐在飞机上》


石油输出国组织经济委员会开会

出版日期:1976.11.23
         期次:6540
         版次:3
         栏目:\[第三版]
副题:据说会议同意从明年一月一日起石油提价；美国和其它西方国家正施加压力进行阻挠
文章正文:
【路透社维也纳十一月十九日电】据说，石油输出国的官员们今晚一致同意，从明年初开始提高油价是合理的。但是，从世界各地人们发表的言论和同记者的谈话看来，当石油输出国组织的部长们下个月开会决定这项政策时，就油价问题发生冲突是不可避免的。
据报道，伊朗国王说，油价至少必须提高百分之十五。但是，石油输出国其它两个主要国家则对大量提高油价表示关切。
纽约的《商业周刊》援引沙特阿拉伯石油大臣亚马尼的话说，他的国家——石油输出国组织最大的生产国
——不接受“提高油价百分之十以上”。
在罗马，委内瑞拉总统佩雷斯说，他的国家将在会上要求大家谨慎从事。
在西德，《明境》周刊援引伊朗国王的话说，提高油价百分之十五“完全是最低限度”。
伊朗国王说，这样提高油价之所以必要，是由于自从一九七五年九月提高油价以来，某些欧洲国家的通货膨胀使伊朗失去了百分之四十的购买力。
在维也纳，石油输出国组织经济委员会结束了为期一周研究油价的会议，但是没有透露它将对部长们提出的建议。
消息灵通人士说，该委员会一致同意，为了抵销由于通货膨胀而造成的在收入方面的损失，从明年一月一日起提高油价是合理的。
维也纳的外交官说，石油输出国组织中温和的和奉行强硬路线的国家之间看来不可避免地要在价格问题上发生冲突，就象一九七五年九月和今年五月确定价格的会议那样。去年九月的会议提出基本价格提高百分之十，但是，石油部长们在今年五月的会议上不同意，因此，价格就没有改变。
美国和其它西方国家正在压石油输出国组织避免采取可能危及西方容易受打击的经济的行动。
【合众国际社维也纳十一月十五日电】世界主要产油国的经济专家们今天开始举行为时一周的秘密会议，讨论预期下月可能实行的石油提价问题。
【美联社科威特十一月十四日电】科威特官员今天对美国为阻挠新的石油提价而施加压力一事作出激烈的反应。有消息说，美国要开展外交活动，以迫使石油输出国在部长会议上不要提高原油价格。
外交大臣发表的一项声明说，“我们对于美国的威胁不应该感到激动，因为我们现在对于这种威胁已经习以为常了。”
【法新社德黑兰十一月十四日电】此间伊朗报纸今天预料，伊朗将不顾美国和其他工业国的压力，要求将原油价格提高百分之十五。
【路透社阿尔及尔十一月十四日电】官方的阿新社说，石油输出国组织将于下月作出的任何石油提价决定都将是“完全正当的”。

显示原版>>

Previous:波兰在煤的供应方面出现严重困难

Next:法国总理巴尔到埃及进行三天访问


苏《新时代》社论：《缓和要求相互配合》

出版日期:1976.11.23
         期次:6540
         版次:2
         栏目:\[第二版]
副题:鼓吹“东西方共同作出努力着手提高缓和的效率”
文章正文:
【本刊讯】苏联《新时代》杂志今年第四十七期（十一月十九日）发表题为《缓和要求相互配合》的社论，转载如下：
要想获得丰收，从春天到秋天都需要耕田。常言说，辛劳得硕果。提一下这一人所共知的道理并不是没有用的，特别是在这样的情况下，即西方某些活动家正在抱怨缓和“什么也没有提供或提供得很少”。在听到上述议论时，很想提出这样一个问题：你们自己是否已经竭尽全力来使缓和“提供更多的东西”？
要知道，缓和并不是永动机，一开动，就不会停下来。这个进程不是自动的。为了使缓和机器不空转，为了使缓和机器能够有效地工作，就要不断地推动它，要有建设性的倡议，要连续不断地解决尚未解决的争论问题。必须在世界政治的具有决定意义的方面不断向前推进，必须消除和防止这条道路上的障碍。总之，不要袖手等待缓和的“自动输出”，而要通过有效的、目标明确的行动来从这一进程获得最大的益处，以巩固国际安全和各国人民的和平合作。
今年，西方不仅出现经济衰退，而且在以发展和加强欧洲与世界舞台积极进展为目标的对外活动方面也有所衰退。迄今为止，在美国、德意志联邦共和国和其它一系列国家，通常都是借口选举来为积极性下降进行辩解，说什么竞选斗争耗费了全部精力，把政治家们都吸引过去，把其它事情均排挤在一边。有些国家甚至公开提出要等待美国总统选举结果，这就说明了北大西洋公约组织这一体系内的政治独立性到底有多大。由于这种消极状态，使得某些重要的国际会谈“被冻僵”，使双边关系的发展在许多情况下也“被冻结”起来。
与此同时，缓和的敌人以及西方国家的军事主管部门在政治上绝没有昏睡。他们正在不辞劳苦地在国际合作的各个领域埋下地雷。到目前为止，北大西洋集团正在通过它的军国主义机器来压平西欧，搞了一系列在规模和持续时间方面都是前所未有的军事演习。还打算用南大西洋集团来补充侵略集团。五角大楼正在利用“王位空悬时期”和“过渡时期”，急于推进它的军国主义计划。西方国家其它军事主管部门的“钢盔”们也不甘落在五角大楼后边。
近几个月来军费预算再次创纪录。在竞选过程中，缓和的敌人把一些政府办公处包围起来，现在仍没有解围。
勃列日涅夫十一月十九日说：“如今，诸如德意志联邦共和国和美国这样的国家的选举已经结束，我们愿意在解决对巩固和平与各国人民安全具有重大意义的双边关系以及整个国际生活中的重大问题方面，进行更加有效的配合。”为了在日内瓦谈判（关于限制苏美战略武器）和维也纳谈判（关于裁减中欧武装力量和装备）中取得进展，为了一步一步地实现苏联向联大提出的切实裁军全盘计划，必须有这种配合。为了进一步巩固和深化整个缓和进程，也必须有这种配合。国际公众对莫斯科呼吁的及时性和建设性给予了应有的评价。
缓和已经向全人类提供了许多东西，给全人类带来了丰硕的和平成果。不过，还可以提供更多的东西。为此还需要做些什么工作呢？需要的是，东方和西方共同作出努力，着手提高缓和的效率。

显示原版>>

Previous:奥地利刊物发表来自华沙的信：《象坐在飞机上》

Next:美国军事情报专家说：苏正为逆火式轰炸机研制新的加油飞机


委内瑞拉《宇宙报》文章：《拉丁美洲在分裂》

出版日期:1976.11.23
         期次:6540
         版次:4
         栏目:\[第四版]
副题:认为拉丁美洲新的国家集团在形成而过去的集团正被抛弃
文章正文:
【本刊讯】委内瑞拉《宇宙报》十一月十三日刊登吉安多尼的文章，题为《拉丁美洲在分裂》，全文如下：
拉丁美洲处在分裂之中。
虽然，人们还在大讲什么本半球一体化的夙愿——一种可以称作“拉丁美洲合众国”的梦想，但是可以看出，真正的运动是朝着相反的方向发展。
新的国家集团或组织正在形成，过去的集团正在被抛弃。
譬如，盛产石油的委内瑞拉和墨西哥达成了某种谅解。只有时间能指出这种谅解持续多久。看来，谅解的基础是埃切维里亚和佩雷斯两位总统的信仰和意见的一致性。但是埃切维里亚的总统任期在接近尾声，十二月一日他将由洛佩斯·波蒂略取而代之。不过，可以看到，墨西哥当选总统最近已经非正式访问了委内瑞拉。
过去两年中，墨西哥和委内瑞拉密切配合，协调对外政策的各个方面，以期发展拉美的团结事业。
其最大成果可能是在一九七五年年中，在其他国家协助下，说服了大部分拉美国家的政府，即共产党古巴不再是对本半球安全的一种威胁。结果，本半球的外长们放松了对菲德尔·卡斯特罗总理的独裁政权的外交和贸易禁令。这个决定虽然还存在，但是由于古巴出兵葡萄牙在西非的前殖民地安哥拉，参加那里的内战，支持得到苏联帮助的安哥拉人运，因此，对这个决定的支持越来越少了。
委内瑞拉和墨西哥的另一项努力是组织拉美经济体系，以此期望拉美国家协调经济政策，从而作为一条牢固的战线同美国展开谈判。拉美经济体系专门排除美国，吸收共产党古巴。大部分拉美国家批准了这个体系的协议，据墨西哥观察家指出，有些国家参加是为了从内部扰乱这个组织的活动。
中美洲五国和被当作中美洲之外的巴拿马正在建立一个地区性防务组织。虽然其中大部分国家都有马克思主义者煽动的游击队活动的问题，但是这个防务组织看上去显然是旨在确保一旦受到共产党古巴的入侵就协调一致，联合行动。
在南美洲，新的国家集团在取得进展。例如，智利显然认为，与太平洋沿岸的其它国家相比，它的利益和安第斯山东麓的邻国阿根廷的联系更为密切。
智利军政府的政治和经济观点，和委内瑞拉与哥伦比亚等“进步”文官政权的观点大不一样。
在包括委内瑞拉、哥伦比亚、厄瓜多尔、秘鲁、玻利维亚和智利的“安第斯集团”中，存在着明显的反智利的情绪。加拉加斯一家报纸十月五日报道，委内瑞拉与智利的关系处在破裂的边缘。
可想而知，智利同阿根廷、巴拉圭和乌拉圭打交道是比较容易的，这些国家现在都是军政权，都是绝对反对马克思主义的。
目前，巴西是个未知数。据说，提出统治西半球“南端”国家的军政府组成集团的建议的就是巴西，而巴西与其他四国的关系是亲密的。尽管如此，一些观察家说，巴西并不非常倾向于参加某个保卫南大西洋的正式组织。
总而言之，拉丁美洲国家给人的印象是“联合不在一起的国家”，其程度更甚于过去几十年。

显示原版>>

Previous:美报报道：《美对安哥拉的政策日益缓和了？》

Next:洪都拉斯《新闻报》载文揭露古巴在加勒比海的海盗行径：《加勒比海的安全》


中央社报道：卡特致函严家淦蒋经国表示要加强美蒋关系

出版日期:1976.11.23
         期次:6540
         版次:4
         栏目:\[第四版]
文章正文:
【中央社华盛顿十一月十五日电】美国总统当选人卡特已向严总统及行政院蒋院长保证，他将努力“加强我们两国的友好关系”。
这位美国总统当选人上周分别致函严总统和蒋院长，向他们提出这项保证，中央社今天已自华盛顿的“卡特蒙代尔总统竞选处”取得这两封信的全文。
在这两封内容几乎完全相同的信件中，卡特表示恳谢这两位中华民国政府领袖对他的道贺，他告诉严总统，“我十分感谢你的贺函，在我准备就任总统之时，它对我是一项鼓励”。他又说：“我可以向阁下保证，我将努力加强贵我两国间的友好关系。”
在致蒋院长的信中，卡特说：“接到您的热情而友善的贺函，我十分感激，在我准备就任总统之时，它对我是一项鼓励。”这位美国总统当选人告诉蒋院长：“我期待与您共同合作，以加强我们两国之间的友好关系。”
在这两封信的结尾，卡特说：“请接受我的感谢与衷诚的问候之意。”
致蒋院长的信签署日期是十一月九日，致严总统的信签署日期是十一月十日。

显示原版>>

Previous:美联社说墨西哥的经济形势将越来越糟

Next:蒋党十一大十八日收场


《日本经济新闻》驻北京记者报道：《中国努力从事经济建设》

出版日期:1976.11.24
         期次:6541
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》十一月十三日刊登该报驻北京记者冈田的消息，题目是《中国努力从事经济建设》，摘要如下：
在华国锋体制下，中国重视经济的姿态引起了国内外的关注。以《人民日报》十月二十五日号召人们促进四个现代化为开端，一进入十一月，通过宣传机关加紧了增产运动，经济当局人士也在国内生产和对外贸易方面发表积极的谈话，同这半年多来的状况大不相同。据说，王洪文、张春桥、江青、姚文元等“四人帮”采取脱离现实的阶级斗争高于一切的做法。结果工业生产受到打击。负责人的讲话变得坦率了在正式宣布华国锋就任主席后不久的十月二十五日到达北京的中部经济联合会会长铃木对比七月访华时的情况说：“中国经济部门负责人的谈话，变得令人吃惊地坦率。”不仅铃木会长，而且最近访问过北京的前邮政相久野、日中经济协会常任顾问冈崎等人也都有类似的感觉。特别是，中国承认，今年以来对外贸易显著下降与中国的内政有关，这是耐人寻味的。
据说，除气候不好造成出口农产品歉收、河北大地震给工业方面带来打击、主要贸易对象日本出现萧条等因素外，四人帮对国内生产和对外贸易都有干扰（人大副委员长谭震林）。譬如说，在铁路部门，受四人帮影响的一个组织以政治学习为借口，不让列车正点运行，给农业和工业品的运输造成了障碍。铁路对于迅速实现技术革新、合理化和提高生产率来说，是一个必要的部门，因此，很容易成为政治斗争的据点，很多人认为，四人帮在这个部门挑起了同实务派的对抗。
目前，重点是实现一九七五年一月第四届全国人民代表大会提出的以下目标：一、在一九八○年以前建立比较完整的工业和国民经济体系；二、在本世纪内实现四个现代化，使国民经济走到世界的前列。特别是，今年是第五个五年计划的第一个年度，作为奠定基础的一年，是疏忽不得的。
现已清楚，尽管四人帮下台了，中国也将避免轻易地依赖外国，进一步强调自力更生路线。从不接受外国贷款的基本方针来说，对外国的依赖是有限度的。
此外，下述限制贸易的条件也是不可忽视的：一、观察从今年到明年投产的进口成套设备的运转情况是前提条件；二、即使“反对卖国的出口资源”这种教条和反感情绪业已消失，但是从重视提高生活和优先满足国内需要的方针来说，出口的余地也很小；三、生产和运输还没有实现现代化。外贸部长李强也对日中经济协会有关人士和日本产业界的乐观估计泼了冷水，他说：“希望日本不要抱太大的希望。”
中国的独立自主和自力更生路线，就是自己能做的就自己做，也就是要尽早实现八亿人民的百分之八十所依赖的农业自立。因此，将加快做到：一、不依靠上级单位，努力实现农业自立；二、依靠发展农村工业来增加积累，确保农业机械化资金和提高购买力；三、增加出口农产品的生产。
在工业方面，超过或至少保持一九七五年人大宣布的过去的增长率是最高要求。
粗钢和煤炭生产是有希望的。但是，可以预料石油将出现困难局面。由于最大的大庆油田的自喷能力下降，因此，每年要增产百分之二十，就不得不依靠后起的大港油田和胜利油田了。要开发大港那样的海底油田，就需要很大一笔设备投资，引进国外成套设备和技术、筹措资金等本国不能轻易解决的问题也很多。鉴于石油部门同拥有压倒性实力的国际石油资本有关联，将同美国发生政治交往。因此，人们正在注意美国卡特新政权的对华政策。牵连到国防现代化工业方面的关键，国内是国防现代化，对外是贸易动向。自去年十一月以来，在这一年中，中国创造了发射三颗人造卫星、进行四次核试验的纪录。这些工程项目都是国家的负担，这个事实不可否认。
发展出口以确保外汇是为实现工业现代化而进口成套设备的重要步骤。因此，在增加原油出口的同时，还必须加紧开发具有国防竞争能力的商品、成套设备和材料，今后，在增加数量的同时，还必须谋求提高质量。

显示原版>>

Previous:赛义姆宣布孟加拉国普选不定期推迟

Next:共同社记者自大庆报道：《充满增产干劲的大庆》


美国参议员代表团在港谈访华印象/柯蒂斯团长等表示不同意曼斯菲尔德关于美中关系尽快正常化的主张。说中国人是一个聪明的、愿意努力和作出牺牲的民族，中国可能成为一个非常强大的世界大国

出版日期:1976.11.24
         期次:6541
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港十一月二十二日电】在访问中国两周后刚刚回来的美国参议员代表团今天表示非常不同意参院多数派领袖曼斯菲尔德提出的主张，即美国废除它同台湾的防御条约。
参议员们说，中国官员明白表示，虽然北京在棘手的台湾问题上态度没有实质变化，但是这不是中美关系中最重要的因素。
代表团团长柯蒂斯参议员在九龙一家旅馆中举行的记者招待会上说，“我不同意曼斯菲尔德的话”。
两党议员团的其他五个成员也表示他们不同意即将退休的蒙大拿州民主党参议员的如下断言，即“美国的安全同台湾的前途无关”，因此应中止那个条约。
柯蒂斯说，“废除一个条约是重大行动，我个人不准备在此刻明确保证美国政府会采取这种行动方针。”
代表团副团长贝赫参议员说，“我认为新政府应当继续致力于贯彻上海公报。”
贝赫说他“极其尊重”曼斯菲尔德，但他说：“现在就采取轻率行动是不现实的”，因为在中国和美国领导人都是新的。
“我认为我们将经历一段双方新领导人彼此更加了解的时期。我希望双方都懂得关系的长远正常化的重要意义。”
霍林斯说，“我也这样看。我认为逐步的办法是慎重办法，在我们行事时深思熟虑、谨慎和考虑周全是解决问题的重要之点，而不是急忙从事。”
霍林斯说，他本人向中国副总理李先念提出，“我们将不放弃我们在台湾的朋友”。
霍林斯说，上海公报承认只有一个中国。但是正常化只有随着紧张局势的缓和才能实现。
霍林斯说，不应当让上海公报“丧失活力”，应当“适当关怀和注意”在同中国关系的一切方面取得进展这一点。
【法新社香港十一月二十二日电】一位美国参议员今天说，现在中美关系中的主要因素是苏联而不是台湾。
卡尔·柯蒂斯参议员在北京举行高级会谈后在回国途中在这里说，“中国对台湾问题的立场还没有变化。但是他们说，国际事务
——即苏联在亚洲、欧洲和其它地方进行扩张的威胁——是首要问题。
“我得到的明确印象是，中国人主要是对苏联感到担心，在一切能保障他们不会遇到苏联的不利行动的事情方面，他们将继续同美国合作。”
柯蒂斯是在记者招待会上讲这些话的。他是最近访问中国的美国国会六人代表团团长。
代表团副团长贝赫指出，在北京进行的讨论中，台湾问题不是中国方面提出来的，而是代表团的一些成员提出来的。
柯蒂斯说，毛泽东主席的逝世和华国锋出任主席所引起的领导人的变动看来并没有改变中国对美国的方针。
中国人一再表示对苏联人不信任，以及他们相信苏联想扩张领土。中国人说过，他们不想扩张领土，如果苏联攻击他们，苏联人将被打败。
贝赫在谈到中苏关系时说，要是他向苏联进一言的话，那就是：“不要（同中国人）纠缠，他们是顽强的，而且人数众多。”
史蒂文斯和扬都隐隐约约地强调指出了这一点。史蒂文斯说，中国人万众一心，他们未偏离党的路线。扬补充说，中国人正在军事上取得进展，他们是一个聪明的、愿意努力和作出牺牲的民族，他们可能成为一个非常强大的世界大国。
柯蒂斯在记者招待会开始时说，他们在中国访问了两周，在同李先念和王海容会谈之后访问了几个城市。
中国人民是热情友好的，就他们看到的情况而言，中国人民是健康的，吃得很好。他说，去农村公社参观后可以清楚地看出，这种农业制度使得粮食接近自给自足，与此同时给人民提供了就业机会。在工厂中，在操作方面达到了相当先进的水平。
在谈到访问期间有些事情使他得到深刻印象时，史蒂文斯说，正在建造一条“地下长城”。这是在北京建造的防空地道网。在地下二十五英尺的第一层已经完工，现在正在五十英尺深的第二层施工。这些地道将足够容纳四百万人。
贝赫说，他的印象是：上海反对“四人帮”的宣传运动日益加强。
在提到上海谴责“四人帮”的大字报时，他说，多达四、五层的人群排着队等看这些大字报。

显示原版>>

Next:日报社论：《如何观察中苏关系的去向》


比尔曼希望回东德

出版日期:1976.11.24
         期次:6541
         版次:2
         栏目:\[第二版]
文章正文:
【法新社科隆十一月十九日电】十六日被剥夺了公民权的东德反抗歌手和诗人沃·比尔曼，今天表示希望允许他回国。
比尔曼说，他希望国际上对他被驱逐一事提出的抗议将会说服东德当局回心转意。比尔曼在东德被禁止演出他的反抗歌曲十二年。

显示原版>>

Previous:美《新闻周刊》文章：《东德：酝酿着一场风暴吗？》

Next:东德一些艺术家抗议当局取消比尔曼的国籍/作家富克斯因此被东德政府逮捕


勃列日涅夫应邀抵罗访问

出版日期:1976.11.24
         期次:6541
         版次:2
         栏目:\[第二版]
副题:齐奥塞斯同勃列日涅夫开始会谈
文章正文:
【罗通社布加勒斯特十一月二十二日电】应罗共总书记、共和国总统齐奥塞斯库邀请，苏共中央总书记勃列日涅夫十一月二十二日乘专机到达布加勒斯特对罗马尼亚进行友好访问。
【罗通社布加勒斯特十一月二十二日电】罗共总书记、共和国总统齐奥塞斯库同苏共中央总书记勃列日涅夫二十二日举行第一次会谈。
会谈中，齐奥塞斯库和勃列日涅夫开始就共同关心的问题交换了意见。
【合众国际社布加勒斯特十一月二十二日电】苏联领导人勃列日涅夫星期一（二十二日）抵达这里，对奉行独立政策的罗马尼亚进行首次正式访问。
人们估计，这次访问将要表明，自今年春天关系紧张一段时期以来苏罗关系有了多大的改善。
【法新社布加勒斯特十一月二十二日电】苏联领导人勃列日涅夫今天飞抵这里受到热烈欢迎，这表明两个盟国在重新恢复正常联系。
两国间的意识形态和政治分歧已在今年六月于东柏林举行的共产党会议上获得解决，罗马尼亚官员们说，他们期待着在这里举行的最高级会谈在经济合作方面“取得进一步进展”。
但是他们着重指出在今后的合作中，苏联和罗马尼亚的“利益都将得到尊重”。
【美联社布加勒斯特十一月二十二日电】观察家们认为，勃列日涅夫的南、罗之行是为了在一九七五年赫尔辛基东西方合作协定的三十五个签字国于明年夏天在贝尔格莱德开会之时显示共产主义阵线团结一致而开展的一个运动的组成部分。

显示原版>>

Previous:曼斯菲尔德敦促美完成同我关系正常化

Next:美刊文章：《卡特阵营的意识形态正在形成》


东德一些艺术家抗议当局取消比尔曼的国籍/作家富克斯因此被东德政府逮捕

出版日期:1976.11.24
         期次:6541
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西柏林《每日镜报》十一月十九日报道：
德意志民主共和国取消东柏林作曲家和歌曲家沃尔夫·比尔曼国籍一事，首次引起了十三名有些是国际著名的德意志民主共和国作家和艺术家的联合抗议行动，昨天，又有其他一些人加入了这一行动。他们向德意志民主共和国领导提出了再次考虑对比尔曼采取的措施的“迫切请求”。
【本刊讯】西柏林《每日镜报》十一月十九日发表题为《可能发生麻烦》的评论，摘要如下：
德意志民主共和国制造的比尔曼事件，是由下列情况决定的，即尽管有德意志民主共和国是巩固的等等说法，但它仍然害怕国家会由于外部的安定而使内部变得“不能控制”。之所以不能控制，是因为对它来说，进行统治是与被统治者的恐惧联系在一起的，是因为它把恐惧消失的迹象以及提出更大要求的勇气视作是对它安全的威胁。
德国统一社会党政治局大多数委员显然认为，德意志民主共和国是缓和政策的牺牲品，缓和政策迫使它至少打开使大批西方来访者来访的大门。
另外，德意志民主共和国的领导认为自己是不由它控制的欧洲共产党阵营中的政治形势发展的牺牲品，这些党在西方企图获得政权，人们也可能以此作为反对德意志民主共和国的理由。最后，它看到，欧洲安全会议的原则声明使德意志民主共和国人民增加了希望，这是领导所不想予以满足的，但要限制这种希望看来也是困难的。
【美联社柏林十一月二十日电】东德当局已逮捕了作家于·富克斯，他是公开抗议政府把一位持不同政见的诗人放逐的许多知识分子之一。

显示原版>>

Previous:比尔曼希望回东德

Next:美《华盛顿邮报》文章：《印度在贸易和关系问题上对尼泊尔施加压力》


共同社记者自大庆报道：《充满增产干劲的大庆》

出版日期:1976.11.24
         期次:6541
         版次:4
         栏目:\[第四版]
文章正文:
【共同社北京十一月十三日电】题：充满增产干劲的大庆
伊藤自大庆油田报道：中国具有代表性的石油基地大庆油田，现在正以批判阴谋篡权的“‘四人帮”为动力，争取在生产上来个大跃进。大庆充满着干劲。这里的人们认为，实现“四个现代化”的基础之一是生产石油。
记者为了了解“四人帮”阴谋破坏生产的情况访问了大庆（半年前本记者也访问过一次）。中国报纸已经报道过“四人帮”给大庆和农业方面的大寨扣上了“唯生产力论”的帽子，但是，在石油生产方面依然顺利增产，“四人帮”的具体影响只是限于在理论上造成了混乱。
在大庆，到处都可以看到批判“四人帮”的大标语和大字报。学习会和批判会几乎天天开。半年前访问时正是邓小平下台不久，当时几乎没有什么标语，而现在却同那时形成了鲜明的对照。
关于大庆的生产，虽然没有宣布整个油田的具体数字，但是油田的生产点，比前一年增产了百分之二十至三十。我已得到证实，开发新油田的工作正在顺利进行，新开发的油田大概是在离油田中心相当远的地方。

显示原版>>

Previous:《日本经济新闻》驻北京记者报道：《中国努力从事经济建设》

Next:斯里兰卡海军司令在港谈访华观感


曼斯菲尔德敦促美完成同我关系正常化

出版日期:1976.11.24
         期次:6541
         版次:1
         栏目:\[头版]
副题:菲利普斯说卡特应迅速采取行动同中国改善关系
文章正文:
【美联社华盛顿十一月二十一日电】（记者：哈里森·汉弗莱斯）美国参议员曼斯菲尔德今天鼓吹美国毫不迟延地完成同中国的关系正常化，即使这要终断对台湾的防御条约义务也罢。
曼斯菲尔德说，美国继续承认台湾的中华民国是与北京关系正常化剩下的唯一障碍。
曼斯菲尔德说：“在台湾问题上含糊其词已经继续得太久了。矛盾心理已造成了一种危险局面，进一步推迟可能给美国在太平洋地区的政策造成严重的长远后果。”
【合众国际社华盛顿十一月二十一日电】参议院民主党领袖曼斯菲尔德，今天敦促美国废除与台湾的防御条约，并立即在外交上正式承认中国。
曼斯菲尔德说，美国与台湾国民党中国政府的军事条约是“根据不仅对美国在远东的长远利益的被歪曲了的看法，而且是根据对中华人民共和国性质的被歪曲了的看法签订的”。
他说，遵守关于要废除与台湾的条约必须提前一年发出通知的条款，是毫无意义的。
曼斯菲尔德在一项提交给参议院的报告中说：“美国的安全同台湾的前途并无关系。
“条约都不是永久性的。它们是国家所承担的义务，应根据不断变化的国际现实和对国家利益的比较清楚的认识来调整。”
曼斯菲尔德说：“如果台湾象现在有关方面所一致认为的那样是中国的一部分，那么要终断条约必须提前一年发出通知的规定，只会意味着进一步延迟将我们的正式外交姿态同我们的国家政策一致起来。”
这位蒙大拿州民主党人、参议院第一流的中国问题专家之一继续说：“全世界都欢迎尼克松访问北京。不论全世界是否欢迎他所开始的旅程的结果，根据我的判断，我们立即朝那个方向行动，从根本上说是符合这个国家的利益的。”
曼斯菲尔德并没有提出当选总统卡特在使同北京的关系完全正常化方面应遵循的具体方案。
【路透社华盛顿十一月二十一日电】老资格的中国问题观察家、参议院民主党领袖曼斯菲尔德，今天要求中国和台湾早日举行谈判，实现两国的和平合并。他说：“重要的是，人民共和国和台湾之间立即开始对话。”
【美联社圣路易斯十一月十八日电】一个促进贸易的团体的领导人在这里说，当选总统卡特应迅速采取行动同中华人民共和国改善关系。
美中贸易全国委员会主席菲利普斯说，中国领导人最近的更换使目前成为建立更密切关系的适当时机。菲利普斯说：“形势在发展——从时间的观点来看——这种发展是重要的。中国有了新的领导，我们这里有了新的政府。我希望卡特政府不要把时间拖得过长，因为这种富有机会的时刻会从人们手中溜走。”
菲利普斯来到这里以便在关于中国农业问题的会议上发表讲话。
菲利普斯主张同北京实现关系正常化，即使这意味着同台湾的国民党政府断绝外交关系。
他说：“我们不得不承认，中国将成为亚洲的主要大国。”

显示原版>>

Previous:日报社论：《如何观察中苏关系的去向》

Next:勃列日涅夫应邀抵罗访问


毛主席对改造战犯的政策非常正确

出版日期:1976.11.24
         期次:6541
         版次:4
         栏目:\[第四版]
眉题:港报报道我一访日代表团和前日本战犯会面的动人景象
文章正文:
【本刊讯】香港《大公报》十一月十九日刊登题为《王芸生率团访日本》的署名文章，摘要如下：
目前以王芸生为团长的一个“中日友好工作者访日代表团”正在日本各地访问。
在日本，许多人都知道王芸生是中国知名的老一辈报人之一。
可是，这个“中日友好工作者代表团”中还有一位团员却是日本一些人久已盼望重见的。这位团员就是金源。
在本月十五日晚，由日本“中国归还者联络会”（正统）、日中友协（正统）及其他日本各界友人举行的欢迎中国代表团的盛大宴会上，许多日本朋友特地跑到金源的面前，深深鞠躬为礼，他们说：“‘我们等待先生很久了。在那个时候，真正承您的关照，非常感谢！”
原来金源同这些日本朋友在“那个时候”确实是旧识，只是那时身份不同而已。金源当时担任抚顺日本战犯收容所所长，这个战犯收容所收容的是前日本在华旧军人战犯，通过执行毛主席的宽大政策，对他们施加耐心的教育，使这些战犯从心底认识到他们过去在中国所作所为的错误，真诚地用行动表示了悔改，因而陆续获得释放回国。
这些前战犯和旧军人回国后，组织了两个组织，一个是“日本旧军人会”，会长是前侵华派遣军中将师长远藤三郎，一个就是日本“中国归还者联络会”。他们回国之后，非常热心地推动与新中国的友好工作，远藤三郎在一次访华中，曾获毛主席亲自接见，并同周总理畅谈。“中国归还者联络会”会长藤田茂也是旧军人，前陆军中将，今年八十五岁了。这两人过去在中国从事侵略，今天都热心地推动中日友好运动。
说来真是令人不信，这些过去曾经在中国犯过严重战争罪行的日本旧军人和宪兵，今天变成了中日人民友好的运动的积极支持者，全力推动中日友好运动。日本朋友说，这是毛主席英明的再教育和宽大政策的成果，使他们彻底觉悟到昨非而今是。他们一谈起过去，都非常后悔中了军国主义之毒，做了对不起中国人民的事。他们矢誓要把余生奉献给中日人民友好事业，为中日人民世世代代友好而努力。
为了欢迎中国代表团，日本中国归还者联络会早就设立一个欢迎筹备委员会。据委员会的主席国友俊太郎说：“许多前抚顺战犯管理所获释的日本人，都热切盼望能再见当年的管理所所长金源先生，以便能再一次表示他们的感谢。中国这一次真的满足了大家的愿望，派金源先生参加了访日代表团。”
据国友俊太郎说，在抚顺战犯管理所，中国管理人员对犯了严重罪行的日本战犯从来不打不骂，不作人身侮辱，并且注意他们的健康，伙食良好，进行长期细致的思想教育，使他们重新做人，直到今天他们都非常感激。回国后大家都参加了归还者联络会，时时提起过去这一段经历，都希望能再一次见到管理所的人，表达他们获得人生新出发点的感激。这已成为会员们共同的强烈愿望。
参加这次宴会的归还者联络会会员达一百多人，许多人是从北海道远地赶来的，也有人携同妻儿孙于一同来向金源表示感谢。
当胸前佩戴缀以花朵的来宾绸条的金源出现在宴会时，前日本战犯们热烈鼓掌。人人拿着酒杯，轮流向金源敬酒。金源也用日本话说：‘“大家都好，真高兴啊！”
一个前日本宪兵、现在担任公司职员的日本归还者联络会会员（六十五岁）说，“他作为一个前战犯，还是从管理所的中国人那里学习到深奥的道理，使他毕生难忘。”
另一个前陆军军曹长，从千叶市来的菊池义邦（五十八岁）对金源说：“当中国对我宣布不起诉时，先生也曾表示高兴。我记得当时你对我们说：‘你们的前途是光明的。’这句话一直鼓励着我们！”
金源总是笑吟吟地向日本旧识打招呼，他也谈到到日本后的观感。
这是一幕感人的聚会，但是通过这一聚会，令人信服地认识到毛主席对俘虏和战犯的改造政策的正确。诚如日本朋友说，这在世界上是没有过的。这些前日本军人经过教育、改造，彻底觉悟过来，改变了他们的立场，从过去糊里糊涂为军国主义卖命，而到今天有意识地为发展日中友好事业而努力，这是多么大的变化。
在欢迎王芸生、金源等人的宴会上，日本旧军人会发表了声明，对伟大领袖毛主席逝世表示沉痛的追悼。藤田茂也讲了话，表示要继续加强日中人民的友好，为反对苏修霸权扩张主义而继续奋斗。对于华国锋出任中共中央主席和中央军委主席，一举粉碎了“四人帮”反党集团，都表达了同中国人一样的喜悦之情。
这一次宴会是盛大而隆重的，通过前战犯、军人和中国代表团的会面，又说明了毛主席的发展中日人民友好的政策，是具有深远的意义的。

显示原版>>

Previous:斯里兰卡海军司令在港谈访华观感


美《华盛顿邮报》文章：《印度在贸易和关系问题上对尼泊尔施加压力》

出版日期:1976.11.24
         期次:6541
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》十一月十五日刊登一篇文章，题为《印度在贸易和关系问题上对尼泊尔施加压力》，摘要如下：
位于印度和中国之间的内陆国家尼泊尔，南面的大邻国正在迫使它再次表示服从新德里。
据外交分析家们说，印度施加压力的迹象是不太明显的，但却是不断存在的，而且尼泊尔人一直依靠他们所掌握的极少的王牌。
压力开始于两年前，即在尼泊尔群众袭击印度驻加德满都的大使馆，以表示他们对印度接管邻国锡金的不满，和警告印度不要在尼泊尔轻易地采取类似的行动之后不久。
印度的反应是召回它的大使，而且更重要的是，把它卖给尼泊尔的印度商品的以前的补贴价格增加了三、四倍。当时，尼泊尔同印度的贸易占尼泊尔对外贸易总额的百分之九十。
据一些分析家说，在过去几个月里，印度增加了它对尼泊尔的压力。
印度人制定了一个过境制度，以便控制至少一、二个以前旅行不受阻碍的地区的来往。
第二，对尼泊尔人来说也是更坏的预兆，即一直有迹象表明，印度人即使不是积极怂恿破坏尼泊尔的政治稳定，但也可能是默许这样做的。
在前几个星期内，一位印度的印度教圣职人员在尼泊尔被捕，并且被控犯有“宗教煽动”罪。外交分析家们说，有某种迹象表明，这个人可能有“政治目的”。据说，尼泊尔的高级官员们对美国外交官表示，他们担心印度人正派特务装扮成宗教圣职人员潜入尼泊尔。
在尼泊尔，特别是在尼泊尔南部有很多人是印度教教徒，而印度教圣职人员一贯是可以在这个地区自由来往的。
尼泊尔的政界反对派历来是到印度避难，六十年代初期中的一段时间，尼泊尔边界地区的政府建筑物遭到了多次爆炸和袭击。
在尼泊尔偶尔还能听到一些被控携带爆炸物品的人被捕的消息。
印度对尼泊尔施加压力的另一个方面是同尼泊尔的贸易。有关两国贸易关系的五年条约已于今年期满。为缔结一项新条约而举行的两次谈判会议都失败了。
尼泊尔同印度的贸易额已从两年前占尼泊尔总贸易额的百分之九十下降到现在的百分之七十到百分之八十。然而，几乎所有的尼泊尔进口品，甚至从中国的进口品都得通过加尔各答港运进尼泊尔，而且，贸易的多样化已证明是对尼泊尔有限的外汇的极大消耗。
印度人认为，尼泊尔进口货物（尤其是奢侈品）只是为了偷偷地走私运回印度高价出售。由于这些进口品必须通过印度运进尼泊尔，因此印度人希望对此从严控制。但是，尼泊尔人说，这是对尼泊尔事务的不能容忍的干涉。
随着这种激战的发展，尼泊尔人已经采取了他们所能采取的有限的步骤，以表示他们不愿承认印度在这个次大陆的霸权。印度吞并锡金和自从一九七一年孟加拉战争中巴基斯坦失败以来，一直继续在印孟边界上制造事件的做法起了提醒作用，要人们注意印度的区域性统治。
比兰德拉国王今年夏天访问了中国，他在中国得到了增加援助的保证，甚至谈到了在中尼之间建立“空中桥梁的事”，因为现在到尼泊尔的飞机必须经过印度。虽然喜马拉雅山是中国对尼泊尔援助的一个巨大障碍，但是印度人永远不会忘记他们在一九六二年中印边界战争中被中国打败。因此，这种记忆是对尼泊尔的最好保障之一。
在尼泊尔国王今年夏天访问中国期间，他是访问中国人领导下的西藏的第一个外国元首。尼泊尔外交官们经常提起这次访问，以提醒人们：他们的国家是同两个强大邻国而不是同一个强大邻国接壤。能有助于显示尼泊尔除印度之外还有另外的选择余地的另一个行动是，尼泊尔国王访问苏联。

显示原版>>

Previous:东德一些艺术家抗议当局取消比尔曼的国籍/作家富克斯因此被东德政府逮捕

Next:美驻印大使谈印经济和美对印经援问题


美《新闻周刊》文章：《东德：酝酿着一场风暴吗？》

出版日期:1976.11.24
         期次:6541
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《新闻周刊》十一月二十二日发表文章，题为《东德：酝酿着一场风暴吗？》，摘要如下：
所谓的德意志民主共和国政府因它是欧洲共产党政权中镇压最凶的政权之一而臭名昭著。但是，最近，愈来愈多的东德人变得十足的不安定，以致冒险激怒了他们的统治者。确实有一些重要的迹象表明，违抗的浪潮可能达到苏联侵略捷克斯洛伐克以后出现的骚乱时期以来所未曾见过的程度。西德福音派新教会的一位发言人在回忆奥斯卡·布鲁塞维茨（一个为了抗议官方对教会的敌视态度而自焚身死的新教牧师）时说：“说麻烦即将过去，那是不符合事态的特性的。一场暴风雨正在酝酿之中。”
使东德持不同政见者愤慨的是，他们的政府顽固地拒绝放松对个人自由的限制。情绪日益急躁的一个原因是所谓“欧洲共产主义”的现象的磁石般的吸引力。
法国和意大利的共产党的中庸适度和灵活性同东德统治者的僵硬态度形成鲜明对照。其他的因素有赫尔辛基协定（根据这些协定，东德正式赞同鼓励增加东西方之间的“迁居自由”）以及东德人一直可收听收看的西德对边界这边广播的电台和电视节目。所有这些鼓励了许多东德人提出寓居国外的申请来检验他们的政权的诚意。据广泛接受的非官方估计，目前提出的这样的申请至少有十二万五千份。
除了移居出境问题外，东德持不同政见者日益关切对他们的自由的其他限制。沃尔夫·比尔曼，四十岁的东柏林诗人和歌手，是主张要有更多艺术自由的一个重要提议者。比尔曼虽然是个热诚的共产党人，但他在他的歌曲中经常攻击他所谓的德意志民主共和国的“新斯大林主义”。结果，这些歌曲在他自己的国家被禁止，不得不偷运到西方去录音。但是比尔曼不打算删改他的创作或放弃对其他持不同政见者的支持。他说，“我们好象一排腐坏的牙齿中的健康的犬齿”。
东德另一个卓越的持不同政见者是罗伯特
·哈弗曼教授，一个六十六岁的政论家。他同比尔曼一样，被迫在国外发表他的大部分著作。哈弗曼最近在汉堡《时代》周刊发表一篇占两版的文章，详细开列了对东德政府的要求。其中有：迅速拆除柏林墙，对所有政治犯实行大赦，创建一个自由的新闻界。
如此直言不讳的批评不断使东德政府感到为难。
但是到目前为止，比尔曼和哈弗曼的国际声誉使当局不敢对他们采取任何剧烈的行动。不大有名望的批评者就不那么幸运了。三十一岁的作家西格乌尔·福斯特的事例就是一个典例。他被单独监禁了二十三个月，在今年早些时候终于被驱逐到西方，因他提醒东德公众注意很少宣传的德意志民主共和国宪法中言论自由的保证。
东柏林的一位西方观察家说：“领导集团神经紧张，最高层的人认为，现在镇压将意味着引起更大的麻烦。”
尽管如此，将引起更大麻烦的这种可能性，并不能保证不试图镇压。西·福斯特上星期在他的西柏林新居中说，“我认为党的机构不会再忍受这种动乱。如果铁幕再次垂落，它就会悲惨地完蛋”。

显示原版>>

Previous:美刊文章：《卡特阵营的意识形态正在形成》

Next:比尔曼希望回东德


美刊文章：《卡特阵营的意识形态正在形成》

出版日期:1976.11.24
         期次:6541
         版次:2
         栏目:\[第二版]
文章正文:
说卡特班子内部已形成了一个以卡特的老伙伴为核心的保守派和一个由外围人士组成的自由派，两派的分歧和斗争将围绕防务和经济政策问题而展开
【本刊讯】美《商业周刊》十一月二十二日一期在《华盛顿展望》栏发表一篇题为《卡特阵营的意识形态正在形成》的文章，摘要如下：
争取成为卡特的内圈人物的意识形态斗争已在卡特班子内部展开了，其结果将对新政府的经济和社会政策的最后形式产生重大的影响。
这场斗争是按照通常的自由派与保守派的界线进行的，从国家政治标准来说，大多数参加者是相当微末无名的。卡特在这次竞选运动中已吸引了人数差不多相等的自由派和保守派的支持。
迄今为止所显露出来的是，由老战友组成的卡特的核心集团同处理竞选问题的班子之间的不和；前者在竞选战略方面起了主要作用，后者是由外围人士组成的一个自由派的小组，有许多为竞选出谋献策的人却是来自这个小组。一位负责竞选的人士警告说：“几个星期以来这种紧张关系一直在发展，而且已发展到一触即发的程度。”
有些批评者争论说卡特还是过分依靠来自亚特兰大的那些“老伙伴”。他们的不满是集中在卡特一位早期的助手弗·穆尔身上。穆尔自今年夏天以来负责卡特和国会的联络工作，他曾帮助过卡特对难于对付的佐治亚州议会做游说工作。严重的是，穆尔已同国会的自由派失去了联系。
除非重新建立联系，否则一些国会的自由派可能远在卡特准备好对他们喜爱的社会计划采取行动以前，在一次急急忙忙争取通过这些计划的难于控制的行动中掉队。
保守派的力量在亚特兰大也一直是非常明显的。在卡特在竞选初期犯错误的时候，他们成功地使卡特改变了他的要求的基调。他不再要求对就业机会采取行动了，而是大吹大擂地宣传争取平衡预算和制止通货膨胀的计划。
对强调方面出现这一改变负主要责任的人当然是亚特兰大精明的律师查·柯尔博。他是卡特最亲密的顾问之一。柯尔博的影响似乎在日益增长，这使卡特的一些自由派色彩比较强的工作人员陷于困境。领导卡特的过渡班子的柯尔博的助手杰克·沃森，是能够使保守派在新政府的人事安排和优先任务方面都获得主要发言权的。
自从今年夏天以来，沃森和负责过渡的十五名骨干一直在进行工作。从下星期开始，沃森的班子将要扩大为一百人到一百一十人，并将搬到华盛顿去。谁应邀前往，这可能是重要的事。
关于在意识形态方面卡特政府最后将站在什么立场上的问题，要得出一个有意义的结论现在还为时过早。但是，凡是留心寻找线索的人，都应当注意自由派和保守派的分歧可能在很大的四个方面展开：
——在防务预算方面“通过提高效率而进行削减”的整个问题。柯尔博同参议员杰克逊（华盛顿州民主党人，参议院军事委员会高级成员）经常接触，从而同国会的鹰派有着联系。
大大地堵塞高等收入人士和美国公司在外国的子公司的“漏税”现象的赋税修正建议。
——正在形成的关于健康保险建议，特别是私人健康保险机构在为保健提供资金方面所起的作用。
——制定运输政策。保守派和自由派在这个问题上是有分歧的。争论之点是：一派认为，现有的公路信托基金是神圣不可侵犯的，另一派主张对公共交通和公路实行统一的开支政策。

显示原版>>

Previous:勃列日涅夫应邀抵罗访问

Next:美《新闻周刊》文章：《东德：酝酿着一场风暴吗？》


美驻印大使谈印经济和美对印经援问题

出版日期:1976.11.24
         期次:6541
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里十一月十六日电】即将卸任的美国驻印度大使威廉·萨克斯比今天间接地批评了印度政府的经济政策。
萨克斯比在印美商会上发表了讲话。
萨克斯比说，他感到失望的是他在担任大使的二十一个月期间发现印度对自由企业不了解。
但是，这位美国前司法部长、俄亥俄州共和党参议员说，他认为美国不应该试图把自由企业制度强加给其他国家。
印度自一九四七年独立以来，印度政府就主张建立社会主义经济，强调由国家控制关键工业，私人企业只能在严格的控制下经营。
虽然萨克斯比只是含蓄地批评了印度想实现社会主义的主张，但是他比较明确地要求印度政府消除他所说的贸易壁垒，如对为出口为主的商品课收高额消费税和关税。
他对在座的六十位大商人和包括甘地夫人的主要经济顾问在内的政府官员说：“政府会不得不同你们合作，使你们在国外加强竞争能力。”
他说，他认为印度增加对美国出口的潜力很大，他对在他任期内两国贸易有所改善感到高兴。
萨克斯比在商会的集会结束时，对甘地夫人进行短时间的礼节性拜访。他说这次会晤“非常友好”。
美国大使馆十五日说，萨克斯比已提出辞呈，将回他的家乡俄亥俄州重操律师业。
【美联社新德里十一月十五日电】美国大使威廉·萨克斯比今天指责世界银行行长麦克纳马拉试图强迫象印度这样的发展中国家接受外国援助。
萨克斯比同本社记者进行了范围广泛的坦率的谈话。
萨克斯比在一小时的谈话中还贬低俄国给印度的经济援助，他指责国务院“浪费”，对美国驻印使馆配备的人过多。他为他的有争议的建议辩护。
萨克斯比在谈到麦克纳马拉上周对印度的访问时发表了最强烈的评论。本地报纸一再说那位前美国国防部长已许诺印度官员，世界银行要增加对印度的援助。世界银行（其基金三分之一来自美国）去年已向印度提供它一次付出的最大的捐助，总额为八亿九千四百万美元。
萨克斯比说，虽然没有美国的发展援助，美国根据早些时候签订的协定，今年仍将向印度提供两亿美元免费赠予或以优待价格售予的粮食。
同时，萨克斯比嘲笑俄国对印度的经济援助计划，指责苏联人使印度人“对他们的每样东西都要付出很高的代价，而反过来除了宣传外什么也没有得到”。
他说，“我认为印度人开始认识他们消化不了他们从俄国得到的这一切（宣传）。俄国对他们说，他们是多么伟大的朋友，他们是多么伟大的支持者。
“但是，印度生产不出什么俄国需要和能使用的东西。实际上，他们从印度拿去的东西，如鞋子、皮革和其他制成品，是以低于世界市场的价格从印度买去的。印度是削价出售的。”
据现有的材料，俄国给印度的援助每年不到两亿美元。
萨克斯比说，他认为自从他一九七五年三月到这里来以后印美关系不断有改善，他对此感到高兴。当他到这里时，由于华盛顿决定恢复向巴基斯坦出售武器，两国双边关系是紧张的。
今年初，在印度一些领导人，包括甘地总理，指责中央情报局干涉印度内政以后，两国关系进一步恶化。
萨克斯比在谈到新德里和华盛顿的关系最近恢复友好时说，“我们已把它扭转过来。那是很缓慢的过程，但是我对事态发展感到高兴。最明显的是，我们在印度报纸上看不到敌意言论了。”萨克斯比还指出，印度领导人几乎也不再谈中央情报局干涉印度了。

显示原版>>

Previous:美《华盛顿邮报》文章：《印度在贸易和关系问题上对尼泊尔施加压力》

Next:印报刊登读者来信：《印苏贸易》揭露苏联通过贸易剥削印度人民


日报社论：《如何观察中苏关系的去向》

出版日期:1976.11.24
         期次:6541
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》十一月二十一日发表社论，题为《如何观察中苏关系的去向》，摘要如下：
苏联对“毛泽东逝世后的中国”进行的“和解工作”很起劲。正如中苏的对立，使国际政治的冷战结构转换为美苏中三极结构，如果中苏再次接近，有可能动摇现在的三极结构。正值美国政权交替之际，中苏关系的去向令人十分关心，但是，中国方面的反应似乎极为冷淡。华国锋体制，没有改变严格区分中苏的国家关系和两党关系的一贯态度。
苏联虽然停止了对中国的抨击，但是，中国对苏联的抨击仍在继续。特别是李先念副总理十五日还谴责说：社会帝国主义（苏联）继续威胁中国，同时，不断摆出一副缓和（中苏）关系的假象，迫使中国改变政策，但是，这不过是白日做梦而已。从而表明了坚决拒绝实现“和解”。
无论从双方对立的历史或者从“社会主义”概念的不同来看，别说党的关系不会有什么进展，就是国家关系也找不到任何得到大幅度改善的条件。
苏联实质上把帝俄的东进、南下政策继承了下来。进入勃列日涅夫时期后，苏联用社会主义各国的“有限主权论”把对捷克的入侵合法化。于是，中国立即断定说，苏联变成了“社会帝国主义”。
可以说苏联的军事重压反而促进了中国对美国的和解。通过文化大革命，虽然也曾发生过林彪事件等混乱，但是，自主路线得到了系统的整备，对抗苏联路线的意义在国内外也得到了广泛的理解，这一点是肯定的。

显示原版>>

Previous:美国参议员代表团在港谈访华印象/柯蒂斯团长等表示不同意曼斯菲尔德关于美中关系尽快正常化的主张。说中国人是一个聪明的、愿意努力和作出牺牲的民族，中国可能成为一个非常强大的世界大国

Next:曼斯菲尔德敦促美完成同我关系正常化


赛义姆宣布孟加拉国普选不定期推迟

出版日期:1976.11.24
         期次:6541
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡十一月二十一日电】赛义姆总统今晚宣布，原订于明年二月举行的孟加拉国普选，将不定期地推迟。
赛义姆总统在通过广播和电视向全国发表的讲话中说，如果在明年二月举行选举，那就会危及国家的安全，搞垮全国的团结并“加强敌人手里的牌”。
他说，他深信人民并不要求立即选举，他是在周密地考察了形势之后作出这一决定的。由于发生了一系列的边境冲突，而且在分享恒河水流的问题上同印度发生争执，形势已经恶化了。

显示原版>>

Previous:印报刊登读者来信：《印苏贸易》揭露苏联通过贸易剥削印度人民

Next:《日本经济新闻》驻北京记者报道：《中国努力从事经济建设》


斯里兰卡海军司令在港谈访华观感

出版日期:1976.11.24
         期次:6541
         版次:4
         栏目:\[第四版]
副题:说他相信中国人民在华主席领导下将把国家建设得更好
文章正文:
【本刊讯】香港《文汇报》十一月十九日刊登一则消息，全文如下：
斯里兰卡海军司令古纳塞克拉少将和夫人，结束了在我国的访问后，十七日由广州抵港，十八日下午乘星航班机经新加坡回国。
他在机场对本报记者说，他访华的十二天期间，在北京、延安、南京、上海、广州等地进行参观访问时，亲眼见到中国各地人民对一举粉碎“四人帮”显示由衷的欢欣。他相信全中国人民今后会更加团结在以华国锋主席为首的党中央周围，在华主席领导下，把国家建设得更好，工农业生产、国防建设将有飞跃的进展。

显示原版>>

Previous:共同社记者自大庆报道：《充满增产干劲的大庆》

Next:毛主席对改造战犯的政策非常正确


印报刊登读者来信：《印苏贸易》揭露苏联通过贸易剥削印度人民

出版日期:1976.11.24
         期次:6541
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《金融快报》十一月十五日刊登孟买的乔希写的一封来信，题为《印苏贸易》，摘要如下：
印度同苏联进行贸易显然是有好处的。单单苏联就从印度市场上吸收走了价值一亿二千五百万美元的货物。印度从苏联进口的一半是以外国援助的方式运来的，但俄国人现在也在按照商业贷款的方式为私商建立工厂。
此时，以延期的换货贸易方式偿还苏联或苏联集团的援助，除了会有直接减少供出口的商品数量之影响外，有时还会产生附带影响。首先，俄国人不仅会拿走印度传统的出口商品，而且还会拿走印度的新产品。其中将包括这样的产品，如鞋袜、家庭必需品、缝纫机和空气调节器。
然而，我们已开始认识到，这样的贸易活动是具有严重缺点的。俄国人自然要用卢比设法购买他们在别处买不到的商品。但是生产这些商品时有许多要用大量进口原料和部件，而那些东西印度只能用外汇才能买到。这就是说，实际上是以外汇偿还俄国。
对用商品来偿还的办法提出的另一种批评是，俄国常常降价转卖通过换货贸易得来的商品，以换取硬通货。这样一来，俄国人，而不是我们，面临着现存的商品的世界价格降低的局面。虽然没有什么证据证明苏联国内消费情况如何，但到一九六四年苏联继美国之后，已成了印度腰果的最大买主。俄国人最初购买印度的腰果是在一九六○——六一年度。然而，人们有很多怨言，说苏联所购买的腰果最终进入美国货栈了。
转卖腰果是这样搞的：把腰果装上船路经塞得港和其它中转港口驶往东欧。在中途却改变航向把货物运到了鹿特丹或直接运到纽约，在那里把腰果以低于国际价格百分之五的价钱出售给美国。美国进口商在东欧国家账上记入了美元收入，而东欧国家则在印度账下记入非美元收入。我们强烈抗议这种活动是理所当然的，因为它违反了同东欧国家达成的贸易协定。据我们的海关官员说，至少罗马尼亚人已同意取消任何经手费。这不是什么大不了的事情，它不能解决我们的国际支付问题。
显然，我们卖给苏联的越多，我们能卖给西方的就越少。最后这将促成象一九六四——六五年出现的那种外汇危机。就象加纳和阿联曾经发生过的那样，短缺情况越严重，那个受影响的国家就越被迫依赖苏联及其卫星国进行贸易和给以援助。同时还必须偿还债务，有时要用可兑换货币偿还，在这种情况下，危机会变得更加严重。

显示原版>>

Previous:美驻印大使谈印经济和美对印经援问题

Next:赛义姆宣布孟加拉国普选不定期推迟


福特和卡特举行美大选以来第一次会晤

出版日期:1976.11.25
         期次:6542
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十一月二十二日电】（记者：海伦·托马斯）福特总统今天同吉米·卡特举行了大选以来的第一次会晤。福特对他的继承人说，如果他在就职以后能够很快同世界领导人举行磋商，那是“很有裨益的”。
他们两个坐在椭圆形办公室的壁炉旁边，讨论经济问题和与过渡有关的其他一些问题。
福特和卡特还讨论了再举行一次类似最近几年在波多黎各和法国朗布依埃举行的关于国际经济问题的最高级会议的可能性。人们一直在普遍猜测，要是举行第三次这样的会议，可能在东京举行。
卡特问福特：“你对再举行一次象你们在波多黎各举行的那种经济会议的意见如何？”
福特回答说：“这也许是可取的。”
卡特说：“这会给我一次会晤一些外国领导人的机会。”
福特接着说：“你如果能同北约组织的部长们以及也许还有政府首脑们举行会晤，那就更好了，我认为这是非常非常有益的。”
福特对卡特说：“我们可以企求取得一致意见，但是我们仍然有一些机构方面的分歧需要澄清。”预算方面的负责人詹姆斯·林恩早些时候说，福特仍然在考虑机构的要求，每个机构都有权对福特的初步决定提出意见。
福特和卡特在有记者在场的情况下交谈了一会儿后，便开始非正式交换意见。白宫新闻秘书内森说，没有议程，也没有固定的安排，因此福特可以无拘束地向卡特提供只有当过总统的人才能提供的见解。
【美联社华盛顿十一月二十二日电】福特总统今天在椭圆形办公室同当选总统卡特会谈一小时十五分钟，并保证为确使两届政府之间的过渡工作顺利进行而给予百分之百的合作。

显示原版>>

Previous:腊斯克、罗杰斯谈卡特的对外政策

Next:美国会研究赫尔辛基会议的委员会派出一个考察团访问欧洲十八国


腊斯克、罗杰斯谈卡特的对外政策

出版日期:1976.11.25
         期次:6542
         版次:2
         栏目:\[第二版]
副题:认为卡特政府同福特政府的政策基本一致
文章正文:
【美联社华盛顿十一月十九日电】吉米·卡特在进入白宫时，将在对外政策方面采取一种比美国人在过去八年里所习惯的更为开放和更有道德的方针。
他还将通过一位权力不象基辛格那么大的国务卿来执行他的对外政策。
卡特起初会面临若干重大的决定，其中包括同俄国人的核武器谈判，阿—以争端，黑人在南部非洲谋求政权，巴拿马运河的前沿等问题。
然而，尽管卡特政府采取不同于尼克松政府和福特政府的办法来处理所有这些问题，但这大概也不等于要彻底调整美国的对外政策。
卡特同任何一位美国总统一样，一上台就可能改变方针，这是可以想象的。否则，也可能爆发一场迫使他实行剧烈的改革的危机。
但是，从现在展望未来，他在竞选时所持态度和目前世界的局势表明，他的基本目标同指导他所有最近的前任者的目标将是一致的：遏制共产主义，防止核武器的扩散和维护和平。
在肯尼迪总统和约翰逊总统执政期间，曾负责国务院工作的迪安·腊斯克就是希望在一月二十日后不对政策作出重大变革的人。
腊斯克在一次谈话中说：“在强调的重点、细枝末节、风格以及诸如此类的事情等方面，几乎肯定会有些不同。但是，基本的对外政策是以一位总统到另外一位总统具有连续性的问题。”
基辛格的高级助手威廉·罗杰斯也持有这样的看法。美国负责经济事务的副国务卿在一次谈话中说：“我认为，我们国际关系的现实不会由于谁在白宫、谁在国务院而发生变化。我们的国家利益是不变的。”
大多数的民主党人和共和党人都一致认为，这些利益之一就是谋求同俄国人达成一项限制核武器竞赛的协议。就是在这个方面，有时为卡特当顾问的美国对外政策方面的政界元老艾夫里尔·哈里曼指望能产生一种新的推动力。
哈里曼还预言，卡特将付出更大的努力来使核技术扩散的速度放慢。
正象腊斯克说的那样：“这种对外政策出自我们这样的人民和我们生活的环境，这些事情是不会仅仅因为我们选出了一个新的总统就发生变化的。”
腊斯克还说：“我希望发生一些变化，有一些新的面貌，但是基本问题仍然几乎差不多。”
也许最大的问题是同苏联打交道的问题。卡特表明在这方面的侧重点将有某些改变。
副国务卿罗杰斯（一位民主党人）预料不会有很大改变——不论是在趋于建立新的道德标准方面，还是摆脱对俄国人的最大关注方面。他说：“我认为，我们最近几年的政策，不但反映出权力和利益的现实情况，而且反映出我国的道义原则。我预料，下届政府执行对外政策的方式不会有很大的不同。”
但罗杰斯和哈里曼仍然预料美国对第三世界的兴趣会逐渐增加。
卡特表示，他的世界观中既有民粹主义，也有威尔逊的乐观主义。他答应多同国会磋商，多向人民公布情况。他还答应同美国在国外的朋友和盟国加强关系。
这说明同基辛格年代的保密和讲究实际的做法有所不同。可是他承认，对外政策的某些方面是不能公开的。

显示原版>>

Previous:英《每日电讯报》文章：《美苏关系紧张》

Next:福特和卡特举行美大选以来第一次会晤


伦敦上万人示威反对种族主义

出版日期:1976.11.25
         期次:6542
         版次:2
         栏目:\[第二版]
文章正文:
【德新社伦敦十一月二十一日电】代表着二十多个种族团体的大约一万人今天在伦敦市中心举行反对种族主义的和平示威。
英国执政的工党和各工会在“联合起来反对种族主义”的旗帜下组织了这次游行。
枢密院长富特、内政大臣里斯、能源大臣安东尼·韦奇伍德·本以及职工大会领导人默里参加了游行。
居住在英国的印度人、巴基斯坦人、西印度群岛人以及其他种族的人乘专车从全国各地赶来参加游行。
非白种人移居英国是英国最微妙的政治问题之一。
工党和保守党这两个主要政党的方针几乎完全一致，即坚持要对白人和非白人一视同仁、与此同时要逐步减少移民的流入。
【合众国际社伦敦十一月二十一日电】警方说，一万五千人今天在伦敦市中心游行，反对种族偏见。
这是五天中在伦敦市中心举行的第二次大规模游行。十一月十七日，大约四万名示威者从海德公园游行到议会，抗议政府明年要削减十亿英镑政府开支的计划。警方称十七日的示威是十年中伦敦发生的最大示威之一。一。
在今天的游行中，大约一百名工党、职工大会和黑人的领导人走在前列。

显示原版>>

Previous:美国会研究赫尔辛基会议的委员会派出一个考察团访问欧洲十八国

Next:苏《消息报》文章：《“鹰派”委员会》


马泰边境会议结束 双方发表联合公报

出版日期:1976.11.25
         期次:6542
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马来西亚《星洲日报》十一月十一日报道：
第二十二届马泰边境会议十日上午在槟城举行，会议后双方发表一项联合公报指出，边境委员会相信马泰两国在共同目标及密切合作下将能有效追剿共同敌人。下一次的马泰边境会议将于明年在泰国举行。公报说，边境委员会聆听了马泰边境地区各指挥官对于一九七五年五月以来之保安报告。委员会被告知在检讨期间两国之保安部队将继续追剿共党恐怖分子。

显示原版>>

Previous:泰报说在万象组成泰国流亡政府

Next:美报文章：《卡特面临的驻朝鲜军队问题》


美报报道：《美国可能重返泰国的侦察基地》

出版日期:1976.11.25
         期次:6542
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》十一月十五日刊登该报记者刘易斯·西蒙斯发自泰国的一则消息，题为《美国可能重返在泰国的侦察基地》，摘要如下：
在泰国军人政府执政下，因前文官政府的压力而关闭的美国人以前在这里管理的绝密的电子侦察站可能重新开张。
现在在保养拉马顺站的泰国人认为美国人是要回来的，如果这样，那就将使泰国绝对同美国拴在一起，同印度支那的共产党邻国进一步疏远。
据一位消息灵通人士说，如果这个站在不久后恢复活动，情况会同以前不同。
据了解，美国大使馆向最近被推翻的政府提出过建议，根据这种建议，管理拉马顺的美国人可能不超过三百名，而且其中有很多是制造复杂的电子设备的公司里的文职雇员。过去，管理这个基地的是三千名美军人员。
人们认为，拉马顺侦察基地是泰国向美国索取军援的一部分诱饵。新政府把国防放在首要地位。上周，政府受权借十亿美元外债以购买先进武器，但是武器或金钱从哪里来还没有解决。
在今年六月美军全面撤离泰国时关闭的拉马顺基地深受五角大楼重视，因为它能够监听越南和中国一些区域的各种低频率无线电报和其他活动。据五角大楼的一位高级官员说，世界上没有哪一个设施能够代替拉马顺的情报工作。
美国驻曼谷大使馆的一位官员和一位泰国高级军官斩钉截铁说拉马顺不会恢复侦察活动。
可是，泰国军队把拉马顺保养得很妥善，随时都能启用，花的经费看上去也超过一个将来不准备再使用的设施所需要的花费。据外交部的一位人士说，拉马顺问题还没有了结。他说，“自从十月六日接管以来，一切都处于停顿状态。”他还说，还需要“一些时间”才能做决定。
负责拉马顺的三位官员之一、泰国陆军最高统帅部的他威·沙达侬上校说，“他们离开时只带走了少数关键性的装置。他们要重新开张的话只要把那几件东西带回来就行了。”在得到军人支持的政权巩固其权力以前，以及，更为重要的是在当选总统卡特的政策更明确地为人们所了解以前，拉马顺的前途很可能仍难确定。

显示原版>>

Previous:泰前总理克立谈泰柬关系

Next:泰报说在万象组成泰国流亡政府


美报文章：《卡特面临的驻朝鲜军队问题》

出版日期:1976.11.25
         期次:6542
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》十一月十三日刊登该报记者发自东京的文章，题为《卡特面临的驻朝鲜军队问题》，摘要如下：
当选总统卡特为实现其竞选时作出的从南朝鲜撤走核武器和裁减美国地面部队的许诺而采取的任何行动，都可能遇到南朝鲜、日本和美国对外政策当权派的顽强抵制。
自从卡特当选以后，汉城和东京就显出对卡特提出的关于南朝鲜的对外政策建议感到深为不安。他曾许诺事前要同两国磋商，但是很可能遭到两国和国务院职业外交官的反对，国务院的职业外交官认为南朝鲜是美国对外政策取得成功的样板。
日本有好几名内阁大臣和驻外使节，已告诫美国不要采取可能会造成分裂的朝鲜半岛不稳定以及威胁日本安全的行动。目前的局面十分有利于日本，因此，日本政府希望不要变动。
反对党人则对卡特的胜利感到高兴。他们不愿任何美国部队撤走，但是他们认为，由于是卡特提出的，仅仅是这样扬言就足以说服朴正熙放松控制。南朝鲜的一位记者预言：“如果朴正熙的顽固使我们失去美国的支持，那就会出现起义，这是毫无疑问的。”
此外，由于涉及到诸如日本安全等许多无法估量的重大问题，因此南朝鲜问题对卡特宣布的在制定对外政策时必须更强调道德的态度，是正面的挑战。
谨慎的外交官提醒说，美国在南朝鲜驻军的心理上的重要意义至少不亚于它的军事价值。他们说，如果撤军，就会打乱均势，招来侵略。
日本之所以从目前的局势中得到好处，是因为美国支持保证汉城安全以防北朝鲜可能的侵略所需的军事和经济费用，使日本享受了有利而不附带条件的贸易关系。日本防卫厅副长官丸山昂昨天说，即使在南朝鲜完全能够自卫以后，“美国地面部队的留驻也是为了保持稳定”
。
由于人们纷纷传说南朝鲜有一项行贿的计划要收买美国国会的支持，南朝鲜同美国的关系已经动摇，因此汉城的部长们目前正采取比较软的方针。他们强调卡特许诺要事先协商，他们既表示疑惧又预言不会发生多大变化。
据驻汉城的西方外交官说，南朝鲜人希望卡特的竞选言论不要全部兑现，并希望他“也同意”过去指导美国政策的一些确凿的现实。他们的信心是有充分合理的根据的，因为美国国务卿基辛格和其他美国外交官都一再说过，美国在南朝鲜有切身的利益。
国务院的职业外交官对在南朝鲜的政策取得的成就感到自豪，并相信过去的决定是在正确估计安全风险的基础上作出的，据料，他们将反对激烈的变化。
美国对南朝鲜履行的义务，目前由于两个原因，正受到公众、报界和国会的严格检查。越南战争使许多美国人嫌恶美国再卷入亚洲大陆一场冲突的可能性。此外，随着南朝鲜经济和军事实力的增长，使朴正熙总统以有害于美国的民主和人权原则的方式巩固了他的独裁统治。
上个月，一百五十三名美国参议员和众议员写了一封表示“深切不安”的信，尖锐地警告朴正熙践踏了本来可以批准延长朝鲜任何军事行动的议员们对他的支持。
在竞选期间，卡特和福特总统都批评了朴正熙压制人权。
卡特和他的国务卿在南朝鲜问题上面临的抉择都是不好办的。
美国驻南朝鲜的四万二千人部队中的主要组成部分是一个一万二千五百人的步兵师，一支拥有核力量的导弹部队，一个防空旅和三个鬼怪式飞机中队。某些驻汉城的外国防务专家认为，从单纯的军事观点来看，美国所有的地面部队可以在两年内撤走而不致危害汉城的防务。
南朝鲜政府认为较大的危险是一种旨在破坏士气和国际贸易信心的破坏性局部进攻。
自越南沦陷以后，南朝鲜的应变计划中的一部分一直是准备对付美国撤军或者削弱其义务的可能性。南朝鲜一九七五年的国防开支是七亿一千九百万美元。据估计南朝鲜一九七七年的军费开支是十九亿美元，占国家预算的百分之三十四。目前，正在突击建立国防工业。
南朝鲜政府知道美国武装部队最终是要撤走的。问题是什么时候撤，以及怎样撤才最有利于美国的政策目标。
不管作出哪种选择，美国保证帮助南朝鲜抵抗侵略的安全条约将继续有效。

显示原版>>

Previous:马泰边境会议结束 双方发表联合公报

Next:香港《广角镜》文章：《中国政局动向》


美国会研究赫尔辛基会议的委员会派出一个考察团访问欧洲十八国

出版日期:1976.11.25
         期次:6542
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦十一月二十二日电】美国国会一个研究赫尔辛基会议的委员会派出的考察团，在访问了十八个欧洲国家之后于今天说，赫尔辛基会议已开始对改善东西方关系产生虽然有限但却是积极的影响。
考察团团长法塞尔说：“我们在启程时对赫尔辛基人权协议并没有成见。但现在当我来到这里时，我却相当乐观。”
他说：“由三十五个国家签署的人权协议作为沟通长期以来不被人了解的情况的工具，正在显示出它的潜在的和现实的意义。一度对该协议持批评态度、说它片面的欧洲人现在对于在赫尔辛基签署最后一项协议的好处也表示有比较乐观的看法。
【路透社伦敦十一月二十二日电】美国国会的一个专门监察苏联和东欧国家履行去年签署的赫尔辛基人权协议的委员会的五名成员今天报告说，虽然他们没发现有什么进展，但他们却仍然是乐观的。
这五人考察团由该十五人委员会的主席——民主党众议院丹特·Ｂ·法塞尔率领。他们未能得到访问包括苏联在内的七个华沙条约国家的签证。
参议员克莱本·佩尔在一次记者招待会上说，拒发签证一事“本身就违背了赫尔辛基精神”。
他说：“尽管如此，我仍然可以知道他们的观点。他们以为，我们是要把我们的考察团当作一个法庭来行事的。”
在为期两周的访问中，这个考察团会见了各国政府代表和北约组织、欧洲共同市场、联合国以及其它组织的官员。
该考察团拒不透露违反人权协议的具体事例，人权协议是一九七五年八月在赫尔辛基举行的欧安会结束时签署的。
不过他们说，东欧和苏联在使家庭团聚并增加一般旅行方面的手续并没有显著变化。
考察团的报告还呼吁要更广泛地了解西方掌握的关于履行赫尔辛基协议原则的情况。

显示原版>>

Previous:福特和卡特举行美大选以来第一次会晤

Next:伦敦上万人示威反对种族主义


美国务院发言人就我核试验发表谈话

出版日期:1976.11.25
         期次:6542
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十一月二十二日电】国务院（发言人芬塞思）十一月二十二日新闻发布会：
记者问，美国是否就中华人民共和国十一月十七日的试验爆炸对它提出了抗议，芬塞思说：“我们反对（在大气层中进行核试验）的立场仍然未变。”
芬塞思说，他认为，美国没有就最近的爆炸同中国进行任何具体的接触。但是他说，中国人清楚地知道美国对这种试验所持的立场。

显示原版>>

Previous:英报报道：《斥责激进派 赞美周恩来》


日《国防》杂志署名文章：《美苏海洋战略的新动向》

出版日期:1976.11.25
         期次:6542
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《国防》杂志今年第十期刊登山崎太喜男的文章，题目是《受到威胁的日本海上交通——美苏海洋战略的新动向》，摘要如下：
阿拉伯的石油战略造成了石油危机，以此为转机，对资源和粮食的关注加强了，正在作为安全保障上的问题而被提出来。但是，即使资源和粮食可以依赖于国外，这个问题也不能因此而得到解决。因为其中还存在把资源和粮食安全地运回日本的问题。
不用说，日本是个岛国，许多必需的资源和粮食必须依靠海上运输。一旦海上运输被切断或受到妨碍，要运进来的资源和粮食大幅度减少，那就将成为彻底动摇我们生活的重大问题。缓和的势头后退
美苏两国首脑一九七二年五月签署的《关于美苏关系基本原则的宣言》共同保证要防止会导致美苏关系恶化的形势出现，但是，苏联主张，美苏之间的缓和同支持解放势力完全是两回事。在苏联的支持下，南越政府和安哥拉民族解放阵线都垮台了。对于苏联的这种强硬姿态，自由国家不约而同地越来越表示不信任。在美国，越来越多的人批评说，缓和仅仅有利于苏联一方。
可以认为，这种形势的变化表明所谓“缓和”已经后退。而缓和之所以后退，正是因为苏联采取强硬路线和加强了支撑这种强硬路线的军事力量。
远东的苏联海军，据说六十年代初期只有三十万吨，而现在已增强到了一百二十万吨，是当时的四倍。曾经被称为“美国之海”的太平洋，现在正在变成美苏海军力量势均力敌的“竞争之海”。现在苏联太平洋舰队由以八艘巡洋舰、五十四艘驱逐舰、三十一艘核潜艇、六十三艘旧式潜艇为主力的五百四十艘舰只组成，已经成为一支强大的海军力量。
相反，美国的海军力量正在直线下降。
总之，可以说，由于缓和的后退和美苏海上军事平衡逐渐被打破，国际形势正在走向大动荡，自由国家对苏联世界战略的戒备迅速加强。美国和澳大利亚接近中国
苏联正在世界范围内增强它的海军。由于重开苏伊士运河，正在加强它的黑海舰队同太平洋舰队的联系，同时，为了预防发生情况，而寻求在安哥拉和索马里等建立据点，以便确保绕过非洲到达远东苏联境内的海上交通，并派出一个拥有三十艘舰只的舰队常驻印度洋。美国也派它的海军力量从太平洋向印度洋扩张。可以说，这种形势意味着亚洲迎来了“印度洋、太平洋时代”，提高了连结这两大洋的要冲东盟的战略地位。
去年十二月，美国总统福特在访华回国途中，于夏威夷发表了“太平洋主义”。警惕苏联扩张的美国在太平洋主义中，强调加强美中关系和支持东盟，而苏联对此作出了尖锐的反应，对美中接近的加强表示了强烈的戒心。但是，苏联警惕的美中接近现在正在稳步地取得进展。
以澳美新条约同美国连结起来的澳大利亚和新西兰两国也正在接近中国。两国总理于今年四五月相继访华，都对苏联表示了强烈的戒心。
总之，对于这两个大洋洲国家来说，最需要警惕的，是活动在印度洋、同时又积极向太平洋扩张的苏联海军力量。因为这威胁着通往大洋洲的一切海上通道，有可能切断同自由世界的联系。
可见，澳美新条约三国都对苏联海军的扩张抱有戒心，并打算彼此加强联系，同时接近中国。苏联作为太平洋国家出现
对于美国和澳大利亚等国接近中国，苏联展开了猛烈的反击。
之所以这样强硬，大概是因为在印度支那和安哥拉取得了胜利，有了坚强的信心。而且认为，由阿拉伯石油战略引起的自由世界的经济危机是推动“革命力量”发展的好机会。就是说，在苏联看来，国际形势的发展有利于苏联。
这样，苏联正在积极地向越南战争以后的亚洲扩张，正在使美国的军事力量后退，加强对中国的“遏制”。苏联的这种战略设想，大致有三个目的：把美国的军事力量从亚洲排挤出去；实现中苏和解；确保连结本国的欧洲部分同远东部分的“苏联海上交通”。（下转第四版）（上接第一版）
苏联的海上交通是从印度洋经过马六甲海峡，沿南中国海北上，再通过朝鲜海峡。但是，苏联要实现这些目的，还存在着许多障碍。那就是对东盟有很大影响的美国，对东南亚、印度洋和南太平洋表示深切关注的澳大利亚，处于连结印度洋和太平洋的要冲的东盟，扼制着朝鲜海峡的韩国和日本。
因此，苏联今后的办法将是集中消除这种障碍。苏联已经在正式而迅速地接近东盟国家。对于新加坡，今年四月为扩大贸易和工业化提供了资金援助。对于马来西亚，提出向今年三月开始的第三个五年计划提供援助。对于印度尼西亚，提出为新建水力发电站提供四亿美元的援助，为解决印尼国营石油公司的财政危机而提供援助。据说对于泰国，也正在计划在美军撤退后提供援助。可以认为，苏联迅速接近东盟，目的是想破坏亲美的东盟组织。
总之，似乎可以说，苏联要推进它的世界战略，在越南战争以后的新形势下，正在作为“太平洋国家”而出现。美苏海洋战略的新动向
去年四月，苏联以世界海洋为舞台，进行了一次该国历史上规模最大的“海洋７５”演习。可以说，在这次海洋演习中，苏联海军的行动表明，苏联海军不仅具有这种“能力”，同时还具有向自由世界的海上交通发动进攻的“意图”。对于自由世界的海上交通，苏联可以用潜艇发动进攻，给自由世界国家造成致命的打击。
同时，象刚才所说到的那样，苏联想作“太平洋国家”，向“海洋国家”发展。可以认为，这种姿态就是想确保连结本国欧洲部分和远东部分的“苏联的海上交通”。
可以说，苏联的海洋战略就是要切断自由世界的海上交通，确保苏联的海上运输。
从苏联的海洋战略来说，苏联不得不承认东盟具有很大的战略价值。而美国从确保连结自由世界的海上交通的立场出发，也承认东盟具有生死攸关的战略价值。这意味着，美苏两家的海洋战略在东盟激烈交锋。换言之，就是美苏将展开互相争夺东盟的激烈抗争。
美苏在海洋上的抗争表现得最尖锐的，是围绕着“南海诸岛”领有权的争端。南海诸岛是南中国海上的海上交通要冲。
对中国来说，南海诸岛对于妨碍苏联的海上交通和防止从海上遏制中国都具有重要价值。海上交通受到威胁美国海军作战部部长霍洛韦今年二月二日说：“在夏威夷以西的太平洋上，美国海军能在多大程度上确保海上交通，是个疑问。”暗示连结日本和美国的海上交通受到威胁。国防部长拉姆斯菲尔德也在他的国防报告中指出：“由于海军力量不足，很难保护西太平洋的海上交通。”对夏威夷以西的海上交通提出了警告。
新加坡总理李光耀曾经提倡由太平洋的自由国家“集体保障海洋”的设想。
这样的例子在大西洋也能看到。在那里，美国、英国、法国、西德和意大利五国拥有总计达二百万吨的舰只和许多飞机，目的是确保大西洋和地中海的海上交通。其性质是“守势的”，要保卫自由世界的海上交通免遭苏联海军的威胁。
美欧自由国家之所以承认确保海上交通具有生死攸关的重要性，并且正在积极地努力采取对策，是因为对苏联海洋战略有深刻的认识。这些国家认为，苏联想以它的海洋战略切断连结自由世界的“海洋纽带”，这无疑是对自由世界生存的重大挑战。换言之，可以说，通往日本的海上交通是连结日本和自由世界的“海洋纽带”，切断这条纽带，就是对日本要作为“自由国家”生存下去的重大挑战。但是，日本的海上交通，正象迄今所看到的那样，形势正在变化，无论是东南亚到日本的海上交通，还是连结日美之间的海上交通，都不能说是安全的。

显示原版>>

Next:英报文章：《勃列日涅夫向罗马尼亚求爱》


苏《消息报》文章：《“鹰派”委员会》

出版日期:1976.11.25
         期次:6542
         版次:2
         栏目:\[第二版]
副题:攻击美国新成立的“当前危险委员会”
文章正文:
【本刊讯】苏联《消息报》十一月十三日刊登斯图鲁阿的题为《“鹰派”委员会》的小品文，全文如下：
华盛顿宣布建立了一个所谓社会性的挂着某种戏剧性招牌的“当前危险委员会”。这是什么样的危险呢？是失业、通货膨胀、犯罪率增加、环境污染吗？绝对不是。《华盛顿邮报》报道上述委员会成立一事时说，这一委员会“反对当选总统的卡特以及打算缩减美国明年国防预算的任何人”。
因此，称这个新生儿为“五角大楼欲望的当前危险委员会”要更恰当些。
这个新生儿的教父是十分合适的。福勒当选为主席，他是肯尼迪和约翰逊政府的财长，是一位往往是按将军们的订单消耗美国人的钱的人。委员会成员有：一九六九至一九七一年担任国防部副部长的大工业资本家帕卡德和五角大楼的另一位前副部长尼采。同时，委员会领导中还有几位以前的官员：前国务卿腊斯克及其前助理罗斯托，他们俩的名字永远同美国对越南的侵略联系在一起。提出成立委员会主张的还有一位前官员
——共和党政府前国防部长施莱辛格。
简言之，这不是委员会，而是一群鹰。委员会的叫嚷声也是象鹰一样的叫声。这些旧时代的人们不单引起过去的黑暗幻影，而且企图模糊未来的和平前景。他们在挑衅性地叫嚷“苏联扩张主义”的喧嚣声中，搞那种有利于五角大楼和军界工业界集团的下流的院外活动。他们无中生有，更确切地说是从“冷战”之冰中生有，打算再次用“冷战”之冰冻结国际关系。
据尤金·罗斯托说，委员会已经拥有相当可观的财政手段——对此可以不必怀疑——并且可以不必征税。命运是嘲弄人的：须知委员会所从事的就是那种促使未来就沉重的赋税负担增加的活动，这种负担就是由于军备竞赛加剧而落到美国人身上的。尽管由前任的人们组成的协会刚刚成立，但是可以设想，建立另一个委员会——同由“当前危险委员会”产生的危险作斗争委员会的必要性，业已成熟。

显示原版>>

Previous:伦敦上万人示威反对种族主义

Next:泰国总理和外长谈泰国对外关系


泰报说在万象组成泰国流亡政府

出版日期:1976.11.25
         期次:6542
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷十一月十八日电】据两家泰文报纸报道，在老挝万象组成了泰国流亡政府。《泰叻报》和《班木昂报》援引收听到的万象电台广播说，从莫斯科返回的一批泰国左翼分子，已经同十月六日军人夺了文职政府的权之后逃离泰国的泰国侨民联合起来建立泰国流亡政府。

显示原版>>

Previous:美报报道：《美国可能重返泰国的侦察基地》

Next:马泰边境会议结束 双方发表联合公报


泰国总理和外长谈泰国对外关系

出版日期:1976.11.25
         期次:6542
         版次:3
         栏目:\[第三版]
副题:他宁说预料泰国和美国关系会更加密切
文章正文:
【合众国际社曼谷十一月十八日电】泰国总理他宁·盖威钦今天预料泰国和美国的关系会更加密切，但是他说，如果美国再增强军事力量，关系就会停顿。
他宁在一个多月稍多以前就职以来举行的第一次正式记者招待会上说，他希望美国将对贸易和技术交流发生更多的兴趣。
有记者问他是否预见到要举行重新开放美国军事基地的会谈，他宁说，“我认为不会到那个地步”。
最近有人基本上是根据道听途说推测，十月六日的军事政变将改变美国撤军以及在泰国在军事方面少出头露面的趋势。
目前在泰国约有两百名美国军事顾问。
他宁在谈到美泰关系时说，“将强调贸易和技术方面。”
“我们应该肩并肩，互相帮助。我们的关系必须是互利和互相谅解的。”
他宁和他的外长乌巴蒂·巴乍里央恭（前驻华盛顿大使）在同外国记者进行的一小时的谈话中涉及了范围广泛的问题。
乌巴蒂说，尽管美国反对，泰国支持越南加入联合国。这是他在军人政变后第一次就这个问题发表正式声明。
由于河内曾批评泰国政权，以及有时由于据说越南援助泰国叛乱分子，泰国军政官员对越南是极为不满的。
乌巴蒂说，美国反对越南加入联合国“主要是出于人道主义的原因”，因为在印度支那失踪的美国人问题。他说，“但是我们将支持越南要加入的申请。”
乌巴蒂还预料泰国和越南将在明年初互派大使。
他宁说，泰国今后将同东南亚国家联盟成员国建立较密切的关系。他说，“我们将同他们一起去寻求维持这个地区的和平与安全的办法，这不包括军事联盟。”

显示原版>>

Previous:苏《消息报》文章：《“鹰派”委员会》

Next:泰前总理克立谈泰柬关系


泰前总理克立谈泰柬关系

出版日期:1976.11.25
         期次:6542
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷十一月十日电】泰国前总理克立·巴莫今天对柬埔寨不抨击泰国新政府的态度表示赞赏。
这位上过牛津大学的前总理在他自己办的《沙炎叻报》中的《远方大米》专栏中写道，自从泰国政府变更以来，我们的两个邻国越南和老挝一直通过他们的电台广播对我们进行攻击，并且通过其他方式对泰国政府的更动表示反对。
他还说：“但是，另一个邻国，也是共产党国家，却一直保持沉默，对我们没有表示敌意……这个国家就是柬埔寨。”
然后，这位专栏作家在引用可靠的外交人士的话，继续赞扬红色高棉领导人在金边陷落之前一直同干部一起在田里劳动。
他写道：“这种行动是他们取消脑力劳动同体力劳动差别的计划的一部分。”
这位前总理九月底在接见地方性周刊《亚洲周刊》的记者时宣称他在泰柬关系正常化中起了重要作用。
他在回忆他于一九七五年七月访问中国大陆的情况时对该周刊说：“周恩来先生郑重地希望我们同柬埔寨结交。”前总理克立说，他在中国访问期间同这位已故的中国总理会谈了泰国对柬埔寨的政策，在这次访问之后几个月，泰国就同柬埔寨建立了大使级外交关系。

显示原版>>

Previous:泰国总理和外长谈泰国对外关系

Next:美报报道：《美国可能重返泰国的侦察基地》


外电评述齐奥塞斯库勃列日涅夫在宴会上的讲话

出版日期:1976.11.25
         期次:6542
         版次:1
         栏目:\[头版]
文章正文:
【路透社布加勒斯特十一月二十三日电】苏联领导人勃列日涅夫和罗马尼亚总统齐奥塞斯库今天聚首，就两国之间有时紧张的关系举行正式会谈，同时双方显然决心避免棘手的问题。
在昨晚宴会上的讲话中，两位领导人显然设法尽量缩小他们对世界各种问题以及共产主义运动和东欧联盟问题上的分歧。
但是，布加勒斯特的外交观察家们说，两人在讲了罗苏两国合作的传统的同时，谁都不打算改变他们在使他们分离的问题上的众所周知的立场。
齐奥塞斯库对勃列日涅夫说，两国间的一些“非实质性的分歧”不应妨碍合作，而勃列日涅夫说，在重要问题上双方实际上没有分歧。
【法新社布加勒斯特十一月二十三日电】罗马尼亚齐奥塞斯库总统和来访的勃列日涅夫昨天断言，罗马尼亚和苏联之间不再有任何重要问题要解决。
两人在罗马尼亚为苏联代表团举办的宴会上祝酒时，强调了他们在双边关系上的不同看法。罗马尼亚总统再次重申他的政策的一些根本性原则————民族独立和主权，以及其他国家不干涉罗马尼亚内政。
勃列日涅夫很强调——齐奥塞斯库则不然——苏联和罗马尼亚需要加强合作联系。
罗马尼亚总统似乎决不同意这种立场，因为他没有提到这一点。

显示原版>>

Previous:英报文章：《勃列日涅夫向罗马尼亚求爱》

Next:英《每日电讯报》文章：《美苏关系紧张》


外电外刊评我最近一次核试验

出版日期:1976.11.25
         期次:6542
         版次:4
         栏目:\[第四版]
副题:美专家认为我氢弹试验是要完善远程导弹的热核弹头
文章正文:
【本刊讯】英国《每日快报》十一月十八日以《中国在搞核弹头》为题自华盛顿报道：
华盛顿的专家们认为，中国最新的核爆炸表明将完善一种武器
——远程导弹的热核弹头。
原子能委员会的一名官员说：“这一装置是自中国人十二年以前开始试验核武器以来爆炸力最大的核武器。”
这枚装置的力量估计为四百万吨——比上次九月份的原子试验大二十倍。
美国情报机构认为，中国在最近几次试验中一直在改进核武器，以期生产热核弹头。
一名核专家说：“他们的导弹的射程仍然很短，但是我们认为这次试验表明，他们将快有弹头。
“作为离他们最近的潜在敌人，俄国人今天一定不会感到很舒服。”
【本刊讯】美国《航空周刊和空间技术》十一月十五日报道：
据美国情报官员说，中华人民共和国一直在试验能达到大陆美国的全程弹道导弹。他们认为中国正在研究和发展一些能在八十年代明显地改进战略状况的系统。
【美联社西雅图十一月二十日电】一团巨大的核散落物云层本周末漂这美国上空，联邦环境机构请人们不要对可能遭到污染感到惊恐。这是中华人民共和国上周的一次四百万吨级的核爆炸试验所造成的。地面是否会遭到放射性污染，主要取决于是否有穿过核散落物层的高空降雨。
华盛顿、俄勒冈、爱达荷和阿拉斯加环境保护机构的地区负责人唐纳德·杜波依斯说，“我认为，公众不必对此感到紧张”。他把此事称为“一项长远关注的事情……而不是一种眼前的或实质性的威胁”。

显示原版>>

Previous:香港《广角镜》文章：《中国政局动向》

Next:英报报道：《斥责激进派 赞美周恩来》


香港《广角镜》文章：《中国政局动向》

出版日期:1976.11.25
         期次:6542
         版次:4
         栏目:\[第四版]
副题:说华主席的领袖才能已经通过严峻的考验；中国坚持毛泽东路线，强调阶级斗争，以此为动力，将会出现一个建设的高潮
文章正文:
【本刊讯】香港《广角镜》月刊今年十一月号以《中国政局动向》为题刊登一文，摘转如下：华国锋体制稳定
自从华国锋就任中共主席后，一个多月来，中国政局已趋于稳定。由于“四人帮”被粉碎，人民也显得情绪、局面开朗。作为一个八亿人口大国的领袖地位，华国锋对“四人帮”所采取的“断然措施”，由于反映了全国人民的共同愿望，赢得了几乎是百分之百的人民热诚拥护。
华国锋的领导才能也被称许。北京《解放军报》称他有四个高尚的品质。简言之，就是：１、善于把理论和具体实践结合起来；２、有丰富的实践经验；３、作风民主，善于团结，全心全意为人民谋利益；４、坚持原则。事实上自华国锋就任代总理以来，正是中国处在自建国以来最困难时期。由于他艰苦卓绝的工作，使中国战胜一个又一个的恶浪。唐山地震的迅速恢复，是个突出的例子，特别这是在“四人帮”干扰底下取得的成绩。他粉碎“四人帮”的断然行动，给中共切除一个大毒瘤，更显出他惊人的魄力。他的领袖才能已通过严峻的考验了。
根据报纸所刊载的材料，不论在党、政、军、工、农、财贸、文教、卫生、科研，等等各个部门、行业，都受到“四人帮”的干扰、破坏。这几乎是全面性的。损失相信不少。无怪北京逢人都切齿痛恨了。“四人帮”活动最具危害性的，似在他们把个人凌驾在党之上，排斥党的领导地位。北京的迅速解决是英明之举。从《创业》看中国未来艺坛
文化部门长期是“四人帮”的天下。江青在文艺界的沙皇统治和“抢来主义”的创作方法，特别在电影界所造成的混乱现象和窒息气氛，从北京的刊物所揭发的，就可以知道。有关被打击过的影片，如《创业》、《园丁之歌》等都吼出了它们的心声。
但亦在揭露“四人帮”的同时，喷出一股清泉。毛泽东在五十年代提出的“百花齐放、百家争鸣”的文艺方针再次被唤起，而这在文艺沙皇专制局面是被搁置的。文艺创作的不同风格，美学上的不同学派再次被承认。可以想见，通过不同学派、不同风格的彼此观摩和学习，通过中国人历来强调的“源于生活，高于生活”的创作方法，中国艺坛必将有一个“百花齐放”的新局面。向现代化之路迈进
和文化部门相比，经济部门“四人帮”没有那么直接控制，但也不能低估他们的破坏作用。粉碎了“四人帮”后，已长期闭口不提的周恩来所提出的“四个现代化”，再次出现报章。在１９７５年提出要在１９８０年实现农业机械化计划，由于“四人帮”的破坏，耽搁了许多时间，现在正提出要把时间抢回来。
北京煤炭工业部发表的一篇文章，除了强调中国经济建设“独立自主、自力更生”的方针外，也说到“注意学习外国的一些先进技术，引进一些必要的技术设备”，并批判“四人帮”把独立自主、自力更生同学习外国的好经验截然对立起来，是唯心主义和形而上学。
总之，自“四人帮”被粉碎后，清除了干扰，中国政局将出现一个长期稳定时期，对于发展生产、对于要在本世纪内把中国建设成为一个社会主义强国，都将给予十分有利的因素。中国是一个社会主义国家，坚持毛泽东路线，阶级斗争被强调，而阶级斗争是生产发展的动力，所以在未来的发展中，将会出现一个建设的高潮。

显示原版>>

Previous:美报文章：《卡特面临的驻朝鲜军队问题》

Next:外电外刊评我最近一次核试验


英《每日电讯报》文章：《美苏关系紧张》

出版日期:1976.11.25
         期次:6542
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》十一月二十三日刊登一篇文章，题为《美苏关系紧张》，全文如下：
华盛顿的美国官员昨天证实，近几周来，美俄两国之间的关系变得越来越紧张。
但是，有些迹象表明，莫斯科对于同预定一月二十日上任当总统的吉米·卡特先生恢复谈判，以签订一项新的限制战略武器条约的可能性感兴趣。
日内瓦的限制战略武器会谈在一个问题上卡住了，这就是是否要把俄国的逆火式轰炸机和美国的巡航导弹纳入福特总统和勃列日涅夫先生一九七四年符拉迪沃斯托克（即海参崴——本刊注）会议上规定的核武器最高限额。
华沙条约和北大西洋公约组织在维也纳就共同均衡减少军事力量举行的会谈也陷于僵局。同时，俄国人一直在使他们驻中欧的常规力量现代化并增加这种力量，从而使西方的战略家们日益不安。发射微波美国情报部门说，莫斯科正加紧向在莫桑比克和坦桑尼亚受训和在罗得西亚作战的黑人民族主义游击队提供武器。现在至少还有一万三千名古巴军队呆在安哥拉，那里同非共产党黑人游击队的战事在继续。
此外，克里姆林宫不接受提名马尔科姆·图恩为美国驻俄国新任大使，这使国务卿基辛格博士大为恼火。尽管提出了抗议，俄国人继续向美国驻莫斯科大使馆发射微波射线。
有些观察家认为，勃列日涅夫先生或许觉得要在卡特先生任总统之初就试探他一下，就象赫鲁晓夫先生一九六一年就柏林墙，一九六二年就古巴危机试探了肯尼迪总统一样。

显示原版>>

Previous:外电评述齐奥塞斯库勃列日涅夫在宴会上的讲话

Next:腊斯克、罗杰斯谈卡特的对外政策


英报报道：《斥责激进派 赞美周恩来》

出版日期:1976.11.25
         期次:6542
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《每日电讯报》十一月二十二日以《斥责激进派，赞美周恩来》为题报道：
在华国锋主席发动的全国声讨四个激进分子的运动中，正在出现一个重要的附带性的内容，就是重新开始公开颂扬故总理周恩来的品德和理想。
现在指责于激进派的大的罪过中有一件是说这几个人“迫害敬爱的周总理”和“折磨”毛泽东主席。
沈阳有人贴出了一份有五十呎长的大字报，谴责“四人帮”用了不知道多少阴谋诡计想“危害”周恩来和破坏他的要在本世纪内把中国建成现代化强国的计划。
毛提出的、周执行的农业、工业、科学、国防“四个现代化”计划已经重新作为国家的重大目标在谈论。被清洗的极左分子的罪名之一是破坏经济以利他们夺权。
周是一月份逝世的。在他逝世后的几个月里，激进派控制下的报刊难得提到他，但是却不停地攻击他所主张的许多政策。

显示原版>>

Previous:外电外刊评我最近一次核试验

Next:美国务院发言人就我核试验发表谈话


英报文章：《勃列日涅夫向罗马尼亚求爱》

出版日期:1976.11.25
         期次:6542
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《卫报》十一月二十二日刊登文章，题为《勃列日涅夫向罗马尼亚求爱》，摘要如下：
围绕着苏联和罗马尼亚之间的关系有许多猜测。一些迹象表明，紧张关系正在缓和，齐奥塞斯库总统不再非常热心于在共产党阵营内扮演叛逆者的角色。一些观察家认为，苏联施加了压力作为苏联加紧对华沙条约国家集团实行控制的努力的一部分。
其他人争辩说，罗马尼亚对莫斯科采取较为温和的作法至少是半自愿性质的。
罗马尼亚没能改善它同西方的贸易，它欠的硬通货债务是相当重的。虽然罗马尼亚的贸易只有大约百分之四十五是同经互会进行的，但是这种趋势再次上升了，看来罗马尼亚除了谋求扩大同共产党集团的贸易外，没有什么其它选择。
最近几个月，齐奥塞斯库总统一直在增加他同华沙条约国家领导人的接触。今年夏天，他在克里米亚会晤了勃列日涅夫。十月份，波兰领导人盖莱克第一次访问了罗马尼亚。
在华沙条约组织最高级会议于二十五日开幕之前，勃列日涅夫将有两天时间同齐奥塞斯库总统会谈。虽然经济问题将列入议程的重要地位，但是党政军问题同样是重要的。勃列日涅夫希望在有一个联合一致的共产党集团支持他的情况下面对美国新总统。但是他也许还希望利用齐奥塞斯库（同中国保持友好关系的仅有的一位共产党集团的领导人）来劝说中国新领导班子改善同莫斯科的关系。
甚至在布加勒斯特举行华沙条约组织最高级会议的决定本身就说明罗马尼亚同苏联的紧张关系正在缓和。虽然华沙条约七个成员国理应轮流作为每年例行的最高级会议的地点，但自从一九六六年以来，罗乌尼亚一直没有充当东道国。

显示原版>>

Previous:日《国防》杂志署名文章：《美苏海洋战略的新动向》

Next:外电评述齐奥塞斯库勃列日涅夫在宴会上的讲话


《美国新闻与世界报道》说：卡特奉行的财经政策将比竞选言论保守

出版日期:1976.11.26
         期次:6543
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《美国新闻与世界报道》十一月二十九日一期（提前出版）在《华盛顿流言》栏内发表以下消息：
华盛顿越来越认为，作为总统，吉米·卡特奉行的财政和经济政策将比他的竞选言论所表示的来得保守。使这种看法得到加强的部分原因是，他越来越强调平衡预算、改变了实行工资—物价控制的调子和向联邦储备委员会主席伯恩斯屈服。

显示原版>>

Previous:香港《明报》社论：《卡特的第二“修正”》

Next:外电评美国商务部长理查森访罗


澳首任驻华大使费芬回国后向记者发表谈话

出版日期:1976.11.26
         期次:6543
         版次:1
         栏目:\[头版]
文章正文:
说他对华主席的印象是非常正直，华主席属于人民、了解人民、很善于接受民众的想法。说他长时期来认为江青和她的同伙并不是有人所说的什么“激进分子”或“左派”，而是野心家和机会主义者，是搞阴谋的能手
【本刊讯】堪培拉十一月二十四日消息：刚刚回到堪培拉的澳大利亚首任驻华大使费思棻十一月二十三日到澳外交部正式汇报后，对澳记者提出的一些问题的回答如下：
问：在中国领导人变动之后我们同中国的关系有变化吗？
答：没有任何变化。按中国人的说法，这是毛主席的革命外交路线。他们会说，在外交方面采取的任何一种行动都反映了那条正确路线，没有由于“四人帮”的所作所为而受到歪曲，因此，没有理由预计会作改变。当然啦，我离开北京之前，在我同中国领导人和官员进行的会谈中，他们使我了解到中国政府对于我们关系发展的状况是十分满意的。他们希望得到进一步的发展，我认为眼下没有问题会妨碍进一步发展。
问：江青的政治信念同政府的政治信念有什么根本区别？
答：长时期来我一直认为江青和她的同伙并不是人们普遍所说的激进分子或左派。他们是野心家和机会主义者，他们所关心的是自己取得权力的野心，他们是搞阴谋的能手，是非常拙劣的政客。他们是趁文化革命浪潮猎取权力的人，他们设法呆在高级职位上的时间是太长了，他们终于被搞掉了，因为他们是愚昧的，无能的，不负责任的，虽然西方普遍称他们是思想家、激进派、左派。我一直未能发现有任何意识形态机构能说明给他们加上那个标签是有道理的。特别是江青，如果说她有任何可以辨认的政治倾向的话，她一直是无政府主义者或是虚无主义者，而不是左翼分子或激进派。我从文化革命时期以来一直对江青是这样看的。
问：你能不能告诉我们，华是怎样的人，是怎样的领袖？
答：我对他的压倒一切的印象是，他非常正直，非常直截了当。我是在今年六月我国总理访问时对他形成非常强烈的印象的。我同他一起开过几次会，他是一个聪明、敏锐、可能是非常精明机警的政治家。他还使我感到他有着非常实事求是的品质。当然，他给人们的印象是一个属于人民的人，而那是他所具有的一种非常重要的品质。除那以外，根据我们对他的生活和工作经历的了解，他是有经验的行政官员。他来自那批非常有意思的被称为“南下干部”的人当中。他们是在四十年代后期象人民解放军那样从满洲南下的。华担任了从地方一直到省级政府的工作，又在中国领导机构中取得了非常高的地位的人。我认为，这对他执行主席职务将是非常重要的。我认为，他还对人民的反应具有某种直觉。我的看法是，华担任主席将很善于接受民众的想法。我认为他了解中国人民正在干什么。在粉碎这四个人的阴谋之后，现在，或是一直到我离开的时候，中国人的心情是十分异乎寻常的，他们几乎是异常欢欣的。人们对于把“四人帮”搞掉是非常高兴的。
问：是否有任何迹象表明他们认识到澳大利亚对华政策在澳大利亚政府更迭后有了改变？
答：我不能肯定在政府更迭之后，政策有了重大改变。已采取的承认中国和建立外交关系的步骤，现政府在过去一年发表的关于中国问题的一些声明的主题，以及与中国人直接进行的谈话——这一切都说明没有重大改变，本政府想要继续和进一步发展已经采取的行动。据我所知，中国人在这个问题上并无任何担心。

显示原版>>

Previous:外国通讯社报道：毛主席纪念堂奠基仪式和华主席讲话

Next:外电评述我《解放军报》编辑部文章：《一切行动听华主席为首的党中央指挥》


法报文章：《勃列日涅夫访问布加勒斯特：苏联罗马尼亚关系的新阶段》

出版日期:1976.11.26
         期次:6543
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《十字架报》十一月二十四日以《勃列日涅夫访问布加勒斯特：苏联罗马尼亚关系的新阶段》为题，发表当科斯的文章，摘要如下：
自从苏—罗关系紧张了十五年以来，苏共总书记勃列日涅夫从未正式访问过罗马尼亚。苏联和罗马尼亚两国在经历历次危机中仍在继续讨论（友好条约已在一九七○年续订），但两党却采取缄默态度。
在苏—罗关系中，争吵的大问题有二：罗马尼亚的对外政策问题和比萨拉比亚问题。在这两个问题上，现在有什么变化呢？
在所有这些问题上，迄今为止没有发生任何足以解释勃列日涅夫为什么要访问布加勒斯特的惊人变化。然而，有一些看不见的变化最近改善了苏—罗关系的气氛，使那种能使两国接近的因素有了新的份量。
能使两国接近的东西，无论如何在苏联方面看来，不是在罗马尼亚有争论的问题，就是布加勒斯特的国内政策和正统的意识形态。
毫无疑问，罗马尼亚对无产阶级国际主义的看法与苏联的看法稍有不同，这就是它的看法是以所有社会主义国家平等、它们各国有选择走向共产主义的道路的权利和在国际上尽量谋求本国民族利益的权利为基础的。但是，这难道不正是当这个原则被运用于苏联时苏联对这个原则所作的解释吗？
毫无疑问，两国在利害关系上是冲突的，但在观点上则真是完全一致的。不应该低估这种政治制度和意识形态的深刻相似——即使对立的民族利益掩盖了这种相似也罢。因为在这共产主义运动目前经历意识形态危机的时刻，这种相似是可能起作用的。
一九七六年八月勃列日涅夫—齐奥塞斯库会晤时，官方公报强调了两个意味深长的方面，这两方面也表明了两国关系有所改善：这就是加强两党关系的愿望，以及对国际问题和双边问题的观点一致。在那次旅行中，齐奥塞斯库访问了摩尔达维亚；这也至少暂时地表明，比萨拉比亚不是一个有分歧的问题。
在华沙条约问题上也一样，齐奥塞斯库在一九七六年十月一日的讲话中，似乎走上了妥协的道路，因为他说，社会主义国家间的军事合作是重要的。然而，苏联在这方面未作任何让步，恰恰相反，最近任命格里布为华沙条约参谋长一事，证明苏联不想放弃最高责任，即使是暂时放弃也不愿意。
今年夏季的勃列日涅夫—齐奥塞斯库会谈，齐奥塞斯库的安抚人心的讲话，目前的最高级会谈，都证明莫斯科和布加勒斯特之间发生了一点变化。
罗马尼亚人目前需要增加他们同苏联的经济往来。一些年来，他们已摆脱了这些交往以便更好地确保其独立。今天，他们在这样一个选择上碰到了困难。同西方的贸易出现了很大的赤字，布加勒斯特必须进口一些原料——尤其是石油，约六百万吨左右——而这些原料在西方市场上的价格比苏联修订过的价格还要高。
罗马尼亚也曾把宝押在同发展中国家的贸易往来上，然而由于结构和工艺的原因，这些国家的出口能力往往很小。所以，罗马尼亚人在贸易、经济合作方面对苏联和经互会表示出了新的兴趣。
从布加勒斯特看来，经济的需要在苏—罗关系演变中具有决定性的意义，这是言之有理的。根据这一假设，显然，罗马尼亚将努力把两国的接近限制在经济方面，不以作出政治让步为代价！对于苏联则相反，经济考虑没有多大意义，经济接近仅是为根本目的——社会主义阵营的思想上和政治上的团结——服务的一种手段。

显示原版>>

Previous:外电评述我《解放军报》编辑部文章：《一切行动听华主席为首的党中央指挥》

Next:苏罗会谈后签订一项联合声明


法国前文化部长马尔罗逝世

出版日期:1976.11.26
         期次:6543
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎十一月二十三日电】法国作家和政治家马尔罗今天在这里的医院去世，终年七十五岁。他的战斗精神曾大大影响了戴高乐将军。
马尔罗是法国以及世界很多地方的一位伟大的作家，他由于患了医生无法治疗的严重肺感染而去世。
这个瘦弱的、黑发的马尔罗曾任戴高乐的学术顾问二十五年，任他的文化部长十一年。在二次世界大战后，他还在短时期内担任过戴高乐的新闻部长。
他由于一九三三年写的小说《人类的命运》而首次在法国获得文学明星的地位。这本小说是以中国的共产党革命斗争为根据的。
他与戴高乐建立了深切的精神关系。人们称他为戴高乐的“一人智囊”，据说他对于戴高乐的经常引起争论的国际行动产生过很大的影响。
马尔罗在二十年代支持中国的共产党革命者。
马尔罗于一九○一年十一月三日生于巴黎。他在二次世界大战前是坚定的左派，他写的小说充满了从他感受甚深的经历中所产生的个人信念，而且是多产作家。
他在二十年代对中国和远东进行过访问后写了三本小说，后来认识了毛泽东。
法国戏剧界的著名人物、演员让—路易·巴罗赞扬他是一个具有世界意义的人物。

显示原版>>

Previous:苏罗会谈后签订一项联合声明

Next:香港《明报》社论：《卡特的第二“修正”》


里亚德出访十一个阿拉伯国家后回到开罗

出版日期:1976.11.26
         期次:6543
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗十一月二十三日电】阿盟秘书长里亚德在进行了两周访问后，于今天中午由巴格达回到开罗。在这次旅行中，他访问了十一个阿拉伯国家以贯彻最近一次阿拉伯最高级会议的决议。
里亚德发表声明说，在出访中他体会到了所有阿拉伯元首通过一切途径维护和加强阿拉伯团结的坚定愿望。
他指出，最近一次阿拉伯最高级会议的决议的头几个阶段，无论是关于黎巴嫩的或关于阿拉伯团结的，都已成功地结束。

显示原版>>

Previous:外电报道以色列在以黎边界增兵

Next:以色列驻美大使迪尼茨会晤基辛格


日报报道：《采访中国贸易促进委员会主任》

出版日期:1976.11.26
         期次:6543
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》十一月十八日刊登该报特派记者高原十七日发自北京的消息，题目是《日中贸易今后也要扩大
——采访中国贸促会王主任》，摘要如下：
中国国际贸易促进委员会主任王耀庭十七日同意会见《日本经济新闻》记者，以日中贸易关系的各种问题为中心，就“四人帮”事件公开以后面临的经济、贸易问题，表明了中国政府的想法。
中国提出了以二十世纪末为目标，把中国今后的经济发展分为两个阶段的宏伟的长期经济目标。今年——作为第一阶段的第五个五年计划的第一年，公布了江青女士等四人帮事件，人们曾经注意它对计划将产生什么影响。关于这一点，王主任第一次正式表明了计划的进展情况，他说：“计划还在讨论过程之中。由于受到‘四人帮’的破坏和干扰，所以决定推迟了。”
在日本经济界，也有一部分人担心“四人帮”事件会对中国的外贸政策产生影响。但是，王主任明确表示，今后仍要坚持扩大、发展日中贸易的历来方针。日中贸易的不平衡有逐年扩大的趋势人在今后发展贸易上将成为最大的难关。据王主任说，中国的入超额一九七四年约为八亿美元，一九七五年达到十亿美元。入超的原因，王主任指出如下两点：（一）有一些商品，日本虽想进口，中国方面却没有能力足以供应；（二）有一些商品，中国方面能够供应，日本方面也需要，但因日本方面采取限制进口的措施，所以中国现在出口不了。作为后者的例子有生丝。关于生丝，他强调说：“因为双方已就基本问题达成协议，所以今后将产生好的影响。”并强烈主张：“决不能因为贸易暂时下降而后退。日中贸易必须从长远的观点来看。”
中国原油在日中贸易中占很大的比重。今年的合同比去年减少了一百三十万吨，成了加速日中之间贸易不平衡的原因。关于中国原油向日本出口的长期合同问题，王主任去年同日本经济协会会长稻山嘉宽协商的时候，在“双方认真研究这个问题是可能的”这一点上取得了一致意见。但是，王主任说，“在那以后，也由于日本经济方面的原因，日本方面不提出具体数字，所以中国方面也就把长期合同问题搁置起来了。”不过，王主任谈他的个人意见说，“在长期合同有了基本眉目的五年之后，交易很可能扩大到每年一千五百万吨左右”，敦促日本方面“认真考虑”。
随着石油输出国组织提出今年内提高原油价格的方针，中国原油的价格动向也值得注意。王主任说：“出口量大的中东国家掌握着石油价格的主导权。中国原油出口量小，价格基本上根据个别谈判决定，这是个原则。因为是交易，所以当然要服从国际市场的主导价格。今后石油价格只会趋向上涨，而不会下降。”暗示了中国原油跟着涨价的方针。并表明了这样的事实：中国的石油产量将越来越多，但这主要是满足国内需要，现在仍在全国各地继续勘探油田，开发石油。
钢铁用的原煤，日本全部依靠从外国进口。关于中国向日本提供原煤的可能性，王主任说：“现在，中国的原煤在开发和运输上有问题，而且，前提是要首先满足国内需求。向日本出口原煤，在现阶段有困难。但是，有可能在几年之后出口，也打算出口。”
另外，钢材是中国从日本进口的主要物资，关于进口钢材的前景，王主任说：“尽管今年上半年减少了，但是全年的实际成绩同去年相比，没有多大差别。日本的供应能力，价格、价格竞争能力、质量等交易条件也要考虑，所以不能一概而论。不过，明年一定要进行钢铁谈判。我想日本能够提出有竞争能力的价格。”暗示了明年也有可能同日本进行钢材方面的大宗交易。

显示原版>>

Previous:塔斯社报道：《苏联----尼泊尔公报》

Next:英报文章：《中国要谋求加强同西方的贸易联系》


苏罗会谈后签订一项联合声明

出版日期:1976.11.26
         期次:6543
         版次:2
         栏目:\[第二版]
副题:法新社说勃列日涅夫此行未能消除双方关系中的一切分歧点
文章正文:
【法新社布加勒斯特十一月二十四日电】虽然苏党领袖勃列日涅夫同罗马尼亚总统齐奥塞斯库签订了一项联合声明，但他显然未能消除掉苏罗关系中的一切分歧之点。
但外交观察家认为，两党首脑之间的和解关系被勃列日涅夫十年来对罗马尼亚的第一次正式访问固定下来了。
他们的声明今天说“将继续发展兄弟般的合作和友谊”，这就表明了上述那一点。
观察家指出，但和解显然未能基本上改变他们各自的立场。
在三天访问开始时的宴会上的祝酒中，勃列日涅夫和齐奥塞斯库似乎就以不同的调子说话。而今天他们仍然给人以这样的印象。
今天在声明签订之后，两领导人在体育宫的八千人大会上讲了话。双方重申了他们特别是在对外政策方面的传统立场，即他们的分歧之处。
当勃列日涅夫要罗马尼亚加强同社会主义世界的联系，不要屈从于“帝国主义”散布不和“的行径时”，齐奥塞斯库没有鼓掌。
相反他强调，罗马尼亚不仅将同一切社会主义国家（包括中国）还要同资本主义国家继续保持关系。
虽然联合声明强调了一致之点，但他们的讲话强调了分歧之点。
齐奥塞斯库的讲话多次提到罗马尼亚政策所依据的独立和不干涉内政的原则。
【路透社布加勒斯特十一月二十四日电】苏联领导人勃列日涅夫和罗乌尼亚总统齐奥塞斯库定今天签署一份联合声明，保证要一起致力于裁军和和平。
这项声明将采取关于两人会谈的公报的形式。声明很可能使两国扩大经济方面的合作。
预料，公报将反映莫斯科和布加勒斯特关系近来的改善。
但是此间外交观察家说，两位领导人本周的公开讲话表明，两国哪一国也没有为了谋求更友好的联系而向对方作了任何重大让步。
勃列日涅夫在星期一的讲话中呼吁罗马尼亚同苏联集团其他国家在对外政策上密切合作，并不明确地要求齐奥塞斯库接受趋向经互会一体化的行动。
但是，罗马尼亚总统则强调他决心继续扩大同西方和不结盟国家的联系，虽然把同苏联和其他共产党国家保持联系列为优先要办的事。

显示原版>>

Previous:法报文章：《勃列日涅夫访问布加勒斯特：苏联罗马尼亚关系的新阶段》

Next:法国前文化部长马尔罗逝世


塔斯社报道：《苏联----尼泊尔公报》

出版日期:1976.11.26
         期次:6543
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十一月二十二日电】题：苏联—尼泊尔公报
苏尼公报如下：
应苏联最高苏维埃主席团和苏联政府的邀请，尼泊尔国王比兰德拉于十一月十六日至二十二日在苏联进行了正式访问。
尼泊尔国王和他的随行人员在苏联逗留期间，除了访问莫斯科之外，还访问了塔什干和基辅。
苏联最高苏维埃主席团主席波德戈尔内和苏联部长会议第一副主席马祖罗夫同尼泊尔国王举行了会谈。
双方在友好和互相谅解的气氛中举行了会谈和交谈，双方在会谈和交谈中就苏尼关系和共同关心的迫切的国际问题交换了意见。
双方满意地指出，在过去二十年中，在苏联和尼泊尔建立外交关系之后，两国关系一直在尊重主权和领土完整、不干涉彼此内政和平等互利的和平共处原则基础上顺利地发展着。
双方重申它们希望进一步发展两国的友谊和全面合作，因为这是符合苏尼两国人民的民族利益的，并将对世界和平的加强作出贡献。
双方一致认为，双方之间在各级进行的互访和展开的接触有利于增进彼此的了解。双方都希望进一步加强两国之间的传统友好关系。双方声称互相访问应该在各级和各个领域继续发展下去。
苏方同意在互惠基础上对尼泊尔提供进一步援助来发展和加强其国民经济。尼泊尔方面表示感谢苏联在帮助尼泊尔发展国民经济和文化方面提供了友好援助。双方重申它们希望进一步扩大两国之间的商业、经济和文化联系。在访问过程中，苏联和尼泊尔之间签订了一项经济和技术合作协定。
在交换意见之后，苏联和尼泊尔双方在重大国际问题上所持的立场再次趋于一致或相似。
双方满意地指出，在国际局势发展中出现了缓和紧张局势、扩大国际合作以及加强和平与安全的积极趋向。它们表示欢迎欧洲安全合作会议所取得的结果。并表示深信，为了各国人民的持久和平、自由和独立，为了他们的社会和经济发展，需要采取始终如一和坚决果断的行动来加强紧张局势缓和的进程，使这一进程进一步深化，并把它扩展到世界其他地区。
苏联和尼泊尔一致认为，为结束军备竞赛而采取有效措施对于维护和加强和平与国际安全是必不可少的。双方重申它们希望作出进一步的努力以实现严格有效国际监督下的全面彻底裁军，包括核裁军在内，并表示它们赞成为此目的早日召开世界裁军会议。
尼泊尔方面支持苏联在联合国提出的新的和平倡议。双方赞成早日缔结一项将为各国的安全提供新的和更可靠的保证并帮助消除战争和侵略威胁的世界性不使用武力条约。
苏联和尼泊尔双方对于这次会谈所取得的积极成果表示满意，双方相信，尼泊尔国王对苏联的访问将对进一步发展苏联和尼泊尔之间的友谊和合作作出重要贡献。
【路透社莫斯科十一月二十二日电】塔斯社报道，苏联今天保证增加对尼泊尔的经济援助，全力支持这个喜马拉雅小王国的不结盟政策。
这项保证是在尼泊尔国王比兰德拉今天离此返回加德满都之后发表的一项联合公报中作出的。
此间观察家们说，克里姆林宫可能一直在试图使比兰德拉国王放心，即莫斯科的援助仍将不减。苏联虽然在尼泊尔建了若干工厂，但它给加德满都的援助比美国或比尼泊尔的两个邻国中国和印度提供的援助要少。
【法新社莫斯科十一月二十二日电】比兰德拉国王进行了为时一周的正式访问之后今天回到了尼泊尔。
陪同国王出访的尼泊尔外交大臣阿里亚尔在加德满都说：“苏联方面提出了建立亚洲集体安全条约的主张。”“尼泊尔方面表示了自己的观点。“阿里亚尔先生没有谈及细节。但是这里的观察家们说，尼泊尔想要保持中立和独立的立场，所以不会赞成一项被北京说成是针对中国的计划。划。

显示原版>>

Previous:以外长说以色列愿同埃及举行和平谈判

Next:日报报道：《采访中国贸易促进委员会主任》


塔斯社报道：《中国局势》

出版日期:1976.11.26
         期次:6543
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社北京十一月二十二日电】题：中国局势
中国报刊继续发表材料，批判被开除出领导机构的王洪文、张春桥、江青和姚文元集团。
值得注意的是。批判现在还转到中国的经济政策问题。
报纸上写文章的人在批判“四人帮”时指出，中国经济发展的基础应当是去年年初全国人民代表大会上确定的“加速发展经济”的方针。
《人民日报》最近写道，遭到揭发的“四人帮”活动家“把革命同生产、政治同经济、阶级斗争同解决生产任务对立起来”。“四人帮”直截了当地被指责为给中国正常的经济发展造成了很大损失。
其中令人注意的是对姚文元的批判，姚反对建立相应的物质技术基础作为“向更高的管理方式过渡的条件”。重新宣布，中国的任务是“到本世纪末实现农业、工业、国防和科学技术的现代化”。
中国报刊现在广泛宣传的口号是：“完成生产任务！”“把‘四人帮’破坏活动所耽误的时间夺回来！”等等。《人民日报》有一篇文章号召“建立经济核算，降低工业产品生产成本，增加积累，开展技术革新和技术革命，开展劳动竞赛，提高劳动生产率”。
要是在不久前，这些号召大部分都会被叫做“右倾翻案风”。
对从物质上刺激工人农民劳动的提法的批评实际上已经取消。出现了必须“改善劳动人民物质生活和精神生活”的提法，虽然目前还没列出这方面的任何具体计划。
还提出有关重新评价“文化革命”时在文艺方面所做的工作的问题。众所周知，在这个领域内的措施都是江青及其亲信作主的。据《人民日报》说，现在居民要求重新审查为期十年之久的事态发生前摄制的、此后不准在该国影坛上映的影片。
报刊上出现了材料，指责“四人帮”用所谓儒法斗争硬套两千多年的中国历史。在这个问题上点在批判了江青。

显示原版>>

Previous:英报文章：《中国要谋求加强同西方的贸易联系》

Next:在纽约出版的《群报》刊登文章：《宋蒋对话-----蒋经国要“母亲大人”回家》


外电报道以色列在以黎边界增兵

出版日期:1976.11.26
         期次:6543
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社特拉维夫十一月二十二日电】由政府办的国家电台今天说，以色列军事司令部已开始派援兵去与黎巴嫩接壤的边界，以防止叙利亚和巴勒斯坦部队靠近边界。
这家电台说：“陆军已开始在以黎边界一带采取措施，以防止敌对部队靠近边界。”这家政府电台说，以色列二十一日晚上“开始加强边界一带的某些地区”，但是“不想占领黎巴嫩南部”。电台说：“已经采取步骤来防止叙利亚人或任何阿拉伯部队靠近边界。”
尽管电台报道了这种消息，到过边界地区的人报道局势平静。
【合众国际社特拉维夫十一月二十三日电】军界一些高级人士说，以色列正在向北部边界增派装甲兵、炮兵和步兵，以期警告叙利亚人和巴勒斯坦人不要进入黎巴嫩南部。
国防部长佩雷斯昨天在视察前线之后说：“以色列正在根据事态发展布置军事力量。”
佩雷斯说，地图上并没有标出一条线，说叙利亚人如果越过这条线就会引起军事反应。
佩雷斯说，到目前为止还没有迹象表明叙利亚军队已经渡过了利塔尼河，据信这条河是以色列希望敌军不要越过的一条界线。
从边界一带回来的人说，昨天那里平静无事，虽然空气很紧张。
军事分析家说，他们认为局势没有达到一触即发的程度，爆发战事的可能性很小。

显示原版>>

Previous:叙《革命报》报道：叙利亚总理强调埃团结的重要性

Next:里亚德出访十一个阿拉伯国家后回到开罗


外电评美国商务部长理查森访罗

出版日期:1976.11.26
         期次:6543
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布加勒斯特十一月二十三日电】在勃列日涅夫和齐奥塞斯库举行会谈期间，罗马尼亚外长马科维斯库预定同美国商务部长理查森会谈，这好象是要强调齐奥塞斯库决心在苏联集团中保持独立。一位西方外交人士说，罗马尼亚人利用同理查森的会谈来向俄国人表示，布加勒斯特是能够独立的。
【美联社布加勒斯特十一月二十三日电】美国商务部长理查森在记者招待会上说，美国和罗马尼亚领导人发展了扩大贸易和开始兴办新联合企业的机会。
他说，“我感到可以肯定的是，如果我们继续本着已经树立的那种精神利用这种机会，就可以达到十亿美元的目标”。
【路透社布加勒斯特十一月二十三日电】美国商务部长理查森今天说，，他相信当美国给予罗马尼亚最惠国贸易地位之后，罗马尼亚将会按照美国国会的要求，继续让犹太人移居国外。

显示原版>>

Previous:《美国新闻与世界报道》说：卡特奉行的财经政策将比竞选言论保守

Next:叙《革命报》报道：叙利亚总理强调埃团结的重要性


外电评述我《解放军报》编辑部文章：《一切行动听华主席为首的党中央指挥》

出版日期:1976.11.26
         期次:6543
         版次:1
         栏目:\[头版]
文章正文:
【南通社北京十一月二十三日电】中国的军队报纸发表了一篇方针性的文章，里面谈到中国新领导的政治活动的方针是：无保留地支持华国锋；严格地把民主集中制作为政治活动的原则；继续毫不犹豫地在政治上清算反党阴谋集团的罪行。
中央党报《人民日报》和其他报纸今天都转载了这篇文章。在最近一个时期里，这是中国军队报纸第三次发表非常重要的政论，然后《人民日报》等报纸广泛予以转载。
《解放军报》文章一开始，是坚决要求大家无保留地支持华国锋主席和党中央的一切行动。
文章强调的另一个重要问题是严格遵守民主集中制原则。
文章指责“四人帮”到处揪“代理人”和“走资派”，不断捣乱，不断煽动资产阶级派性，把人们的思想搞乱，把党的组织搞乱，破坏革命。从提出这些指责来看，北京的观察家估计，中国将强调各种形式的民主集中和“又有集中又有民主，又有纪律又有自由，又有统一意志、又有个人心情舒畅”的局面。
安莎社北京十一月二十三日电】中国军队报纸《解放军报》发表社论，强烈号召人们要“服从”，要遵守党的纪律。
此间西方观察家的印象是，现在正在对一种普遍的“不服从”倾向展开斗争。社论指责“四人帮”造成了这种局面。
西方观察家认为，社论的另一个内容也同样重要，就是号召人们要“立场坚定”地投入这场打击“四人帮”的“人民战争”，对这个“反党集团”不能“手软”，不能“仁慈”。
社论再次指出“四人帮”还有一桩罪过，就是用种种手法攻击毛主席、周恩来总理和现在的党主席华国锋。
【法新社北京十一月二十三日电】（记者：比昂尼克）中国报纸今天发出了异常有力的号召，要求加强纪律性，完全忠于华国锋主席和忠于党。
这篇社论首先是在《解放军报》上刊登的，今天《人民日报》在头版上发表了。
这篇文章自始至终都非常有力地强调纪律
。
社论引述了恩格斯对“无政府主义”的批判，并强调说，在经济领域以及政治领域，“权威又是以服从为前提的”。
【共同社北京十一月二十三日电】（记者：福原）《人民日报》二十三日在第一版头条位置转载《解放军报》编辑部二十二日发表的文章《一切行动听华主席为首的党中央指挥》。这篇文章暗示，批判“四人帮”的斗争将进一步扩大。

显示原版>>

Previous:澳首任驻华大使费芬回国后向记者发表谈话

Next:法报文章：《勃列日涅夫访问布加勒斯特：苏联罗马尼亚关系的新阶段》


外国通讯社报道：毛主席纪念堂奠基仪式和华主席讲话

出版日期:1976.11.26
         期次:6543
         版次:1
         栏目:\[头版]
文章正文:
【路透社香港十一月二十四日电】新华社报道，中共主席华国锋为中国已故领袖毛泽东的纪念堂奠了基。
新华社说，在北京天安门广场的庄严的仪式上，华先生为纪念堂的基石培了土。
参加奠基仪式的其他党政领导人包括国防部长叶剑英、副总理李先念、中国人民解放军北京部队司令员陈锡联和北京市长吴德等。
华先生在奠基仪式上讲话时说，中国共产党取得了粉碎“四人帮”反党集团的阴谋的伟大的历史性的胜利。
他说，中国全国形势大好。
他还说：“形势大好的主要标志是全国亿万军民人心大快，意气风发，斗志昂扬，充满着胜利的信心。”
新华社今天的报道说，以华先生为首的党中央非常重视纪念堂的设计和施工，进行了具体的指导。
报道说，纪念堂设计得宏伟、庄严，具有中国的民族风格和特点，是八个省市的老中青设计人员废寝忘食，夜以继日地工作了一个多月的成果。
【法新社香港十一月二十四日电】新华社报道，中共主席华国锋今天参加了已故主席毛泽东的纪念堂的奠基仪式。
新华社说，八千名工农兵代表参加了在天安门广场举行的奠基仪式。
华主席在仪式上讲话时说，建造纪念堂的决定“符合亿万人民共同心愿”。
他说，建造了这座纪念堂，“世世代代人民群众将在这里亲眼瞻仰毛主席的遗容，缅怀毛主席的丰功伟绩，重温毛主席的教导，亲身感受毛主席的教育和鼓舞”。
华主席在讲话后走到基石前，用铁锹为基石培了土。
今天的仪式由北京市长吴德主持。
新华社说，纪念堂建在天安门广场人民英雄纪念碑南面。
新华社说，建造这座纪念堂是中国共产党同“四人帮”进行斗争的伟大胜利，因为“四人帮”曾经“施展种种阴谋手段，对保存毛主席遗体进行了罪恶的干扰和破坏”。
【美联社东京十一月二十五日电】北京新华社今天报道，华国锋主席昨天说中共中央坚持毛泽东主席的无产阶级革命路线和国内外政策。
新华社说，华说这是毛的遗志。昨天在北京举行了毛泽东纪念堂的奠基仪式。
华在仪式上发表讲话时还说：我国的形势……确是一片大好，但是面前的任务还是艰巨的。
他号召全党、全军和全国人民“坚持以阶级斗争为纲，坚持党的基本路线，坚持……继续革命，再接再厉，乘胜前进”。
他还号召大家把对“四人帮”的斗争继续下去。他说：“我们党取得了粉碎王洪文、张春桥、江青、姚文元‘四人帮’反党集团篡党夺权阴谋的伟大的历史性的胜利。”

显示原版>>

Next:澳首任驻华大使费芬回国后向记者发表谈话


香港《明报》社论：《卡特的第二“修正”》

出版日期:1976.11.26
         期次:6543
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《明报》十一月十八日发表题为《卡特的第二个“修正”》的社论，摘要如下：
卡特在进行竞选活动时，拼命迎合美国选民怕到外国去打仗的心理，称在铁托死后，如果苏联军队侵入南斯拉夫，美国不会派军队去干涉；又说，他如当选总统，就要逐步撤出驻在南韩的军队，直到撤完为止。美国人经过了越战这一役，一想到派兵到外国去打仗，不免心惊肉跳。卡特的说法，一定替他争到了不少选票。
福特是现任总统，不可能乱开支票，向选民提出他自知无法照办的诺言，所以在外交问题上的意见就保守得多。他知道对于美国及自由世界的利益而言，不能正式向苏联表示：你们尽管侵入南斯拉夫好了。也不能宣布要尽早撤出南韩。
卡特当选之后，关于南斯拉夫问题立刻作了修正，表示竞选时所说的话不大对，需要改变立场，如果铁托死后，苏军侵入南斯拉夫，美国是否作军事干预，要到那时看形势而定。这个修正完全有其必要。
关于美军撤出南韩的承诺，前几天卡特又发表谈话，作了重要修正，声称他就任总统之后，仍将维持驻在南韩的美军，意思说，竞选时的话是随便说说的，作不得数。
这个修正也是必要的，否则的话，板门店又出现类似砍死美军的事，对于日本和整个东南亚的稳定，非这样修正不可。迄今为止，卡特的“修正主义”推行得很好。他正式就任总统之后，说话就得郑重些了，老是搞“修正主义”，恐怕不大好吧。

显示原版>>

Previous:法国前文化部长马尔罗逝世

Next:《美国新闻与世界报道》说：卡特奉行的财经政策将比竞选言论保守


叙《革命报》报道：叙利亚总理强调埃团结的重要性

出版日期:1976.11.26
         期次:6543
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】叙利亚《革命报》十一月二十日发表叙总理赫莱法维在接见中东社驻大马士革记者时的谈话，摘要如下：
关于黎巴嫩的和解，他说：“我认为黎巴嫩的血腥冲突已开始结束，黎巴嫩弟兄们不久将开始自己解决自己的问题。关于黎巴嫩的民族（阿拉伯）作用，这并不是新的，因为自从上世纪以来，黎巴嫩已经在文化和政治方面起了阿拉伯民族作用。”
关于叙利亚同黎巴嫩今后的关系问题，他说：“叙利亚和黎巴嫩是孪生兄弟，叙利亚的安全和黎巴嫩的安全是联系在一起的。不论黎巴嫩发生什么情况，都直接影响叙利亚的利益。在考虑这些关系的前途时，应考虑这一切。我认为我们今后的关系将考虑这些问题。”
关于阿拉伯的团结问题，他说：“我们的历史表明叙埃团结是任何阿拉伯胜利的决定性因素。我们已经看到叙埃团结的恢复如何使阿拉伯国家恢复它们的真正作用。我们的团结和统一是两个重要的战略问题，我们应当维护它们。为实现阿拉伯团结而采取的步骤应当不仅在政治方面，而且在经济、社会和其他方面不断地向前推进。那些反对阿拉伯团结的阿拉伯人肯定要恢复团结，因为阿拉伯团结不论在理论上还是在实践上，都比任何反对力量要强大。”
关于叙利亚的阿拉伯政策的本质，他说：“阿萨德总统有着敏锐的洞察力，并且绝对忠诚，而且完全了解阿拉伯现实。这对于行使一种成功的政策和在决定阿拉伯地区的前途方面起一种主要作用来说是足够的。”
关于叙利亚对外政策的原则，特别是关于同以色列的冲突，他说：“党代会和领导机构根据阿拉伯局势的需要，把叙利亚的政策建立在党的原则上。因此，我们的政策既不是瞬间即逝的，也不是犹犹豫豫的，这是一种经常采取的明确政策。就阿拉伯局势而言，它的起点也许是阿拉伯团结和协调阿拉伯努力。关于同以色列的冲突问题，这些起点是坚持完全撤出被占领的阿拉伯领土，恢复巴勒斯坦人民的合法权利，实现这些目的的方式方法必须适合于这些目的和出现的情况。”
关于叙约关系，他说：“我不止一次地说过，叙约关系的发展仍然没有达到我们所希望的地步。虽然我们在许多方面，在协调、一体化和统一方面走了很远，然而这一切只不过是我们希望在两国之间实现的团结的一部分……包括生活、政治、经济和社会的一切方面。”
关于叙巴关系的前途问题，赫莱法维说：“阿萨德总统一再强调叙利亚同巴勒斯坦革命方面会晤是一个战略问题，党领导机构会晤也是这样。我们同巴勒斯坦革命之间的分歧是次要的，没有深入到这个巨大目标的本质。虽然我们认为这一方或那一方有一些错误做法，但是我们认为新情况将创造有利气氛以了解一切情况、纠正错误、拟出一个正确的政策和正确的做法。”
关于阿拉伯领导人是否不久将就阿拉伯—以色列冲突问题举行任何会谈一事，他说：“阿拉伯领导人之间的会晤不仅是必要的，而且是不可避免的。将经常举行会晤来讨论阿拉伯事业的发展和设计出今后的情景。”

显示原版>>

Previous:外电评美国商务部长理查森访罗

Next:外电报道以色列在以黎边界增兵


以色列驻美大使迪尼茨会晤基辛格

出版日期:1976.11.26
         期次:6543
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿十一月二十三日电】以色列大使今天说，他已取得美国的同意，驻黎巴嫩南部的巴勒斯坦部队不能再进行针对以色列的游击战行动。
迪尼茨是在同基辛格国务卿举行了长达七十五分钟的早餐会晤之后讲这番话的。
基辛格要求会晤以大使的目的，是要以色列对它最近同其边境上的游击队进行了交火之后的立场加以澄清。
外交人士说，迪尼茨对基辛格说，以色列将不允许那里形势再回到黎巴嫩内战以前的状况，而且决不允许叙利亚在黎以边境驻扎军队。
【路透社华盛顿十一月二十三日电】以色列今天同美国签署了三项协定。根据这三项协定，美国将在本财政年度向以色列提供七亿三千五百万美元的援助。

显示原版>>

Previous:里亚德出访十一个阿拉伯国家后回到开罗

Next:以外长说以色列愿同埃及举行和平谈判


以外长说以色列愿同埃及举行和平谈判

出版日期:1976.11.26
         期次:6543
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社海牙十一月二十二日电】以色列外长阿隆今天说，以色列愿意在任何时间、任何地点同埃及举行和平谈判。他建议下星期同埃及外长法赫米会晤，为和平谈判作准备。
阿隆在对荷兰电视台记者谈话时说，当埃及总统萨达特在公开场合讲了点可理解为愿意开始会谈的话时，他和拉宾总理都宣布他们准备同埃及举行谈判。
【路透社耶路撒冷十一月二十一日电】拉宾总理今晚亲自向萨达特总统发出公开要求，要求埃及领导人会见他，同他谈判中东和平问题。
拉宾在世界进步犹太教联盟会议的闭幕式上发表讲话时说，埃及领导人最近几周提出了若干和平建议。拉宾重申，以色列准备在日内瓦或者任何地方会见任何阿拉伯领导人以讨论重开中东和会问题。

显示原版>>

Previous:以色列驻美大使迪尼茨会晤基辛格

Next:塔斯社报道：《苏联----尼泊尔公报》


英报文章：《中国要谋求加强同西方的贸易联系》

出版日期:1976.11.26
         期次:6543
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《金融时报》十一月二十三日刊登题为《中国要谋求加强同西方的贸易联系》的文章，摘要如下：
中国昨天发出了信号，表明它的贸易政策要发生重要变化，这种变化可能导致重新大规模从国外购买设备和技术。
官方报纸《人民日报》刊登轻工业部写的一篇文章说：“事实有力地证明，我们引进必要的外国先进技术，恰恰是增强了我们自力更生发展经济建设的力量。”这是迄今为止关于中国要恢复同西方的经济联系的打算的最肯定的说法。
文章抨击江青说，党的领导层中的一些人过去曾反对进口外国技术和设备。他们批评这是“崇洋媚外”。
文章接着说，强调自力更生并不意味着鼓吹实行“闭关自守”政策。中国可以学习别国的好经验和先进的科学技术。
在《人民日报》发表这篇文章之前，新华社上周广播了关于广州出口商品交易会的报道，这篇报道攻击了“四人帮”。
一项指责是说他们“公然反对毛主席规定的外贸政策，破坏国家的对外贸易”。
显然，中国新领导打算恢复周恩来总理在世时所执行的政策。
在过去两周中，报纸经常以赞许口吻引述周关于使中国现代化的计划。这种现代化和贸易政策都是归功于毛主席的，以使它们具有额外的合法性。
仍然存在这样一个重要问题：中国如不增加出口怎么会大大增加进口。中国今年的贸易可能又有赤字，虽然会比一九七四年的高峰大大减少
。
中国现在可能向国外出售更多的石油了，因为来自激进分子的反对已消除了。
增加进口的另一个办法是进一步获得信贷，中国在这方面的地位是非常好的。
或者，西方的金融机构可能想在中国银行存款。

显示原版>>

Previous:日报报道：《采访中国贸易促进委员会主任》

Next:塔斯社报道：《中国局势》


在纽约出版的《群报》刊登文章：《宋蒋对话-----蒋经国要“母亲大人”回家》

出版日期:1976.11.26
         期次:6543
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】在纽约出版的《群报》十一月八日刊登一篇文章，题为《宋蒋对话——蒋经国要“母亲大人”回家》，转载如下：
宋美龄于十月二十九日在台湾报纸发表一题为《与鲍罗廷谈话的回忆》的文章，长达四万字。由于国民党的“十一全大会”开会在即，宋的这篇文章引起了各方的注意。
宋美龄在文章开头即提到当前苏联对外大肆扩张的势态。她引用今年三月二十九日《美国新闻与世界报道》的一篇文章说：苏俄在亚洲和欧洲已经吞并了三个国家和另外六个国家的一部分，她支配六个东欧国家和外蒙古。
在这篇用英文语法写成的长文中，宋特别指出，由意大利贝林格、法国马歇及仍在流亡的西班牙卡里略等修正主义头目领导的“欧洲共产党”宣称：“迈向社会主义和共产主义的唯聪明途径，乃是采取渐进的多党和进步的制度。”“对某些人来说，这意味着苏俄终于会被摒弃，苏酋勃列日涅夫在东柏林召开的共产党高层会议中，对此……假装让步，然而……苏俄今天在世界上就人力和影响力而言，无论明的或暗的均较扩张主义沙皇时代巨大。然而，仍无法餍足（她）的政治和领土野心。”
宋美龄文章中无一字提到她的“儿子”蒋经国。
宋美龄文章发表后两天，蒋经国也在台湾报纸上发表两万多字的长文。文章中除了把老蒋吹捧到天上、把老蒋当成小蒋压制元老派的护身符外，文章中也假惺惺地提到了宋美龄。他说：
“此刻又想起母亲因病尚在美国治疗之：中，思慕之心更切。前几天曾电禀母亲：
“母亲大人膝下：最近福体想正渐就安吉，孺慕不已……大人尚在纽约疗养，天各一方，不能随大人之后，致其思慕虔诚，知大人感慨自更甚于家中子孙，所望大人安心医疗，使得早日康复返国。”
前一阵子，宋美龄曾在纽约住院，从小蒋的信中看出，目前她身体状况并不太坏，值此蒋党十一全大会召开前夕宋美龄却不回台，引起了各方的猜测。去年九月，宋美龄被小蒋逼走，到今年四月才回台。
可是过了不久，她又再次来美“医病”。这次小蒋又写信催她回台，显示出蒋党老、少之间仍有不可协调的矛盾亟待解决。
从另一个角度来看，宋美龄所发表的长文，所针对的也是本次蒋党大会中争执的重点，即蒋帮是否应当投靠苏修的问题。看宋美龄刻意用心的发表这么一篇长文，也对小蒋投靠苏修的用心是一当头警告；不过，宋美龄所以如此操心，也不过是反映了她数十年如一日为美国主子利益而挂念的立场罢了！
宋美龄在台湾报纸刊登的这篇文章未有任何单位具名发表（过去常由“中央社”具名），而是由她以私人名义发表的。

显示原版>>

Previous:塔斯社报道：《中国局势》


《印度教徒报》文章：《天意带来的变化》主张印在同苏搞好关系同时改善同美、中关系

出版日期:1976.11.27
         期次:6544
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《印度教徒报》十一月二十三日刊登一篇文章，题为《天意带来的变化》，摘要如下：
印度光是同苏联——它过去始终是站在印度这一边的——搞好关系是不够的。同样重要的是，印度应当改善同中国和美国的关系，从而在使缓和扩大到亚洲这方面发挥作用。
现在是把最近同中国的解冻推向关系正常化的新阶段的时候了。
今后几个月中，印度外交必须采取多方面的行动，使我国的对外政策具有这样一种新的深度和广度。下周出现的一个小小的开端，即副外长达斯先生在前往两个朝鲜访问期间在去平壤的途中路过北京一事，可能证明是一个适时的姿态，如果任何一方继之采取同样善意的行动的话。
达斯先生将是自发生了一九六二年的不幸事件之后，去北京（即使是路过）的第一位部长级（尽管是副部长）印度官员。今年早些时候，外交部长恰范在去乌兰巴托途中曾绕道莫斯科，因为当时中印解冻还没有达到这样的阶段，使他可以途经北京而不给人留下他想以此作为同中国政府建立某种接触的口实的印象。中国官员在去尼泊尔途中曾不止一次路过加尔各答，但是，自一九六二年以来，他们没有一个人到过德里。既然坚冰已经打破，解冻已经开始，至少恢复在路过时停一下脚（以此作为进行正式访问的阶梯）的做法是没有什么害处的。
对中国或美国，甚至是对孟加拉国和巴基斯坦，印度国内占主流的情绪并不是不信任或抱有偏见，而是真诚地希望改善关系。以前由于边界冲突和在发生冲突后，中国老是抱有敌意而产生的怨恨，已经从人民的头脑中消失了。在尼克松和基辛格采取对印度不利的偏袒态度，后来又采取恢复向巴基斯坦出售武器的挑衅行动之后出现的对美国的恼怒情绪，也已经消失了。那种天生希望同别国人民一道和平地生活和致力于建立没有恐吓和剥削的公平的国际秩序的愿望是印度对外政策目标的要旨。因此，现在是在各条战线上加紧采取行动，以便利用世界舞台上由于天意而发生的变化，在实行这些伟大的宗旨方面力争实现突破的时候了。

显示原版>>

Previous:孟报发表评论谴责孟国内亲苏印政党

Next:法新社报道：巴将在法援助下修建一座废物加工厂


香港《文汇报》报道意大利访华团谈话：《华国锋主席赢得人民衷心拥戴》/菲报社论：《中国领导机构肯定能保持稳定》

出版日期:1976.11.27
         期次:6544
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《文汇报》十一月二十五日刊登一则消息，题为《意访华团过港谈话中国正在迅速发展华国锋主席赢得人民衷心拥戴》，摘要如下：
由意大利上议院议员巴托洛梅率领的“意大利访华代表团”结束了在中国十天的访问后，昨（二十四）日对本报记者说：“中国形势一片大好，政局稳定。华国锋主席领导中国迅速度过一个困难的时期，因而赢得了人民的衷心拥戴。我有机会在这个重要时刻来到中国看看那里发生的事，对我来说是最重要的。我感到这是一个有组织、有力量的国家，一个具有光明前途的国家。”
巴托洛梅说，他与李先念副总理举行了两个多小时的会谈。他们探讨了世界形势，特别是就苏联在欧洲和远东的扩张交换了意见。巴托洛梅说：“我们双方都强调，欧洲需要团结起来。”此外，双方还讨论了双边关系。
最后，巴托洛梅说：“在这短短十天的访问中，我们看见中国取得了巨大的成就，中国正以很迅速的步伐发展起来。”
【本刊讯】菲律宾《每日快报》十一月二十二日发表题为《中国领导机构肯定能保持稳定》的社论，摘要如下：
对中国的企图篡夺党和国家权力的“四人帮”反党集团起诉一事是一种迹象，表明这个在许多方面都明显地同菲律宾保持着友好关系的有八亿人口的国家已出现了稳定局面。
虽然我们还不大了解新主席华国锋，但是支持他的示威游行和欢呼任命他为党中央委员会主席和党的军事委员会主席的铺天盖地的大字报和大标语表明，中国避免了一场肯定要影响全世界的剧烈争夺权力的斗争，也避免了历史上最伟大的领袖之一毛泽东主席逝世后出现的领导真空。
任命华国锋和粉碎“四人帮”——王洪文、张春桥、江青、姚文元——也是“稳健派”的大胜利，这肯定会加强中国同包括菲律宾在内的外部世界已经建立的关系。因此，马科斯总统一年前去中国进行国事访问时建立起来的友谊桥梁仍然完整无损，而且由于两国体育、文化、新闻等代表团的往来而进一步巩固了。

显示原版>>

Next:华约国协商会议在布加勒斯特开幕


白宫宣布任图恩为美驻苏大使

出版日期:1976.11.27
         期次:6544
         版次:2
         栏目:\[第二版]
副题:合众社说，这表明经过一场悄悄的外交斗争之后苏联向美国让步了
文章正文:
【合众国际社华盛顿十一月二十四日电】白宫今天宣布任命马尔科姆·图恩为美国驻苏联大使，这表明，经过一场悄悄的外交斗争之后苏联人已向美国让步了。
图恩是一位职业外交官，现任美国驻以色列大使，国务院早在两个多月之前就已指定他为驻苏大使。不过苏联没有接受这一人选，他们明白地表示不愿意接受一位以在对苏关系上持强硬态度闻名的职业外交官为驻苏大使。
按照外交上的习惯作法，在任命大使之前先要征得驻在国的同意。苏联人一直拖着不接受图恩，国务院便采取了一种不寻常的步骤，不顾苏联明白表示反对，强行宣布坚持这一人选。据国务院的官员们说，白宫是在美国接到苏联通知说他们已经改变主意愿意接受图恩之后马上就宣布这一任命的。
图恩今年六十岁。他曾于一九六三年在驻莫斯科大使馆担任过政治顾问。

显示原版>>

Previous:美联社说苏官员因不了解卡特的外交政策而感到不安

Next:卡特任命设在华盛顿的过渡班子的成员


法新社报道：巴将在法援助下修建一座废物加工厂

出版日期:1976.11.27
         期次:6544
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伊斯兰堡十一月二十二日电】一位消息灵通人士今天在这里说，巴基斯坦现在比以往任何时候都更有决心在法国的援助下在印度河畔修建一座核废物加工厂，即使这会影响同美国的关系也罢。
这位人士说，外交和国防国务部长阿齐兹·艾哈迈德最近对巴黎的访问已经排除了各种模梭两可的态度，但没有涉及美国人。
这位人士说，巴基斯坦提供了法方所要求的一切保证。布托总理已表示，如有必要，他还准备提供新的保证，条件是，关于这个问题的会谈要纯粹是双边的。
这位人士说，已经开始为建立这个新工厂而工作这一事实本身就是该厂一定能建成的证明。
同时，提供这个核工厂设备使法国成了巴基斯坦的一个突然享受起优惠待遇的贸易伙伴，未来几个月中，两国合作将增加四倍多。
艾哈迈德的访问不仅是谈加工厂问题。在他访问之后，现在看来，已同意法国在印度河上的切斯马、在废物加工厂旁边修建第一个真正是巴基斯坦的核电站了。
巴基斯坦人根本不想屈服于美国的压力。与此同时，看来他们已经放弃了采购华盛顿的五角大楼答应提供的一百一十架美国Ａ—７式战斗轰炸机的打算。他们至少知道，如果核废物厂建成，美国人会拒绝交付这些飞机。
据这里的消息灵通人士说，巴基斯坦现在将设法得到法英合制的“美洲虎”式轰炸机来取代它很可能无法从美国得到的Ａ—７式飞机。

显示原版>>

Previous:《印度教徒报》文章：《天意带来的变化》主张印在同苏搞好关系同时改善同美、中关系

Next:印《联系》周刊文章《关于成立右翼党的分歧》


华约国协商会议在布加勒斯特开幕

出版日期:1976.11.27
         期次:6544
         版次:1
         栏目:\[头版]
文章正文:
【罗通社布加勒斯特十一月二十五日电】华沙条约国家政治协商会议十一月二十五日下午在这里开幕。
参加会议的有下列代表团：
由保加利亚共产党中央第一书记、国务委员会主席托·日夫科夫率领的保加利亚代表团；
由捷克斯洛伐克共产党中央总书记、总统胡萨克率领的捷克斯洛伐克代表团；
由德国统一社会党中央总书记、国务委员会主席昂纳克率领的德意志民主共和国代表团；
由波兰统一工人党中央第一书记盖莱克率领的波兰代表团；
由罗马尼亚共产党总书记、总统齐奥塞斯库率领的罗马尼亚代表团；
由匈牙利社会主义工人党中央第一书记卡达尔率领的匈牙利代表团；
由苏联共产党中央总书记勃列日涅夫率领的苏联代表团。
罗马尼亚共产党总书记、罗马尼亚社会主义共和国总统齐奥塞斯库主持了会议开幕式，他对与会代表团表示热烈欢迎。
【路透社布加勒斯特十一月二十五日电】（记者：罗伯特·埃文斯）共产党集团华沙条约组织的政治和政府领导人今天在布加勒斯特会晤，以制订今后在缓和和在欧洲削减部队方面对西方采取的共同态度。
东欧各党的首脑、总理和外长都乘飞机来到这里和齐奥塞斯库、勃列日涅夫一起参加华沙条约国政治协商委员会为期两天的会议。
勃列日涅夫自二十二日起就一直在这里，他的部分使命显然是促使具有独立思想的罗马尼亚在联盟中起更积极的作用，虽然外交官们说，没有迹象说明他在这方面取得成功。
但是预料这次会议将向西方国家发出一个联合呼吁书，要求它们同意在新的裁军行动中同苏联集团合作。
没有发表有关这次会议进程的消息，这次会议是在极为保密的情况下进行的。开会地点没有正式向西方记者宣布，但是共产党人士说，这次会议是在布加勒斯特的胜利宫举行的。
参加会议的有七个成员国——苏联、保加利亚、捷克斯洛伐克、东德、匈牙利、波兰和罗马尼亚——的党的首脑和总理。华沙条约组织第一副总司令、参谋长阿纳托利·格里勃科夫（苏联将领）也参加了会议。
塔斯社今天在评论中说，全世界人民都知道，“缓和、各国的安全、不同社会制度各国间的广泛互利的合作是协调社会主义大家庭对外政策的总方针。”
布加勒斯特的外交观察家指出，虽然塔斯社谈到“协调的”对外政策，但是罗马尼亚官员一再拒绝关于华沙条约国应在广泛战线上采取同一方针的建议。
在布加勒斯特会议召开之前的这个期间，苏联评论员经常提到需要协调处理同世界其他国家的关系。据认为，这可能是这次会议要讨论的一个问题。
罗马尼亚人士说，他们国家的态度不变，即华沙条约组织的各国外长之间的协商会应该更经常地举行，但是在对外政策上的最后决定应由各国政府来作出。
【法新社布加勒斯特十一月二十五日电】（记者：费利克斯·博洛）据苏联消息灵通人士说，华沙条约缔约国联合武装部队总司令伊凡·雅库鲍夫斯基元帅没有出席华沙条约组织最高级会议，因为他病了。

显示原版>>

Previous:香港《文汇报》报道意大利访华团谈话：《华国锋主席赢得人民衷心拥戴》/菲报社论：《中国领导机构肯定能保持稳定》

Next:日本《东京新闻》社论：《曼斯菲尔德报告和美中关系正常化》


卡特任命设在华盛顿的过渡班子的成员

出版日期:1976.11.27
         期次:6544
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十一月二十三日电】美国当选总统吉米·卡特今天任命一百三十三人为他设在华盛顿的过渡班子的成员，其中包括竞选运动的主要助手和年轻的政府事务专家。
被任命者当中，有四十人将负责同联邦政府各部和各机构联系。过渡办公室说，昨天晚上已把联络人员的名单交给了白宫。那些被任命的人将同白宫早些时候任命的福特官员一起工作。
公告说，卡特的联络人员将向当选总统和他任命的人员汇报各个机构的活动情况。
三十八岁的小杰克·沃森已经被任命为过渡时期的协调员。
卡特的竞选运动负责人、三十三岁的汉米尔顿·乔丹将领导由当选总统在竞选运动中的高级政治助手组成的叫做人事谘询小组的一个班子。
三十七岁的马德琳·麦克贝恩被任命为卡特夫人的过渡工作负责人。
在竞选运动中当卡特的政治问题顾问的律师、三十三岁的斯图尔特·艾森施塔特将在过渡时期担任制订政策和同各联邦机构联络的班子的负责人。
【美新处华盛顿十一月二十四日电】国务院（布朗）十一月二十四日新闻发布会
过渡班子这位发言人在回答关于卡特的国务院的过渡班子时说，它包括“六名成员和三名顾问”，并且说它“约在十一月二十三日中午抵达”。他说他认为，这个班子将致力于“实质性的和管理性问题”，并说：“国务院将向这个过渡班子提供最充分的合作和援助。”

显示原版>>

Previous:白宫宣布任图恩为美驻苏大使

Next:印度国大党全国委员会会议闭幕/英·甘地在闭幕式上发表讲话


罗颁布向勃列日涅夫授勋的总统法令

出版日期:1976.11.27
         期次:6544
         版次:2
         栏目:\[第二版]
文章正文:
【罗通社布加勒斯特十一月二十四日电】齐奥塞斯库总统颁布一项法令，决定授予苏共中央总书记勃列日涅夫“罗马尼亚社会主义共和国之星”一级勋章和佩带，以庆祝他的七十寿辰和表彰他对发展罗苏两党、罗苏两国人民之间的友谊和合作所作出的特殊贡献。

显示原版>>

Previous:英《泰晤士报》文章：《俄国和罗马尼亚在对外政策上渐渐靠拢》

Next:美联社说苏官员因不了解卡特的外交政策而感到不安


美报报道：《美古缓和的球已到卡特一边的场地了吗？》

出版日期:1976.11.27
         期次:6544
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月二十三日刊登该报记者古德塞尔发自纽约的报道，标题为《美古缓和的球已到卡特一边的场地了吗？》，摘要如下：
古巴和美国的和解可能正在酝酿中。
这个问题在过去一年里被忘却了，但是现在有重要的迹象表明哈瓦那和华盛顿都可能欢迎缓和紧张局势。
这里和华盛顿的人们认为，古巴总理卡斯特罗最近发表的言论表明他渴望同他的北面邻国至少实现一定程度的缓和。此外，接近即将上任的卡特政府的许多对外政策专家倾向于持同样的看法。
据认为，古巴渴望同华盛顿建立某种新关系的原因是：
——意识到华盛顿成立一个新政府为采取新方针提供了一次难得的机会。
——对这个岛国的经济衰落感到不安。由于干旱，糖产量下降，同时糖价也下跌了。
——古巴人强烈认为同美国进行贸易能帮助克服某些经济困难。
——盛传十五年来一直在经济上支持古巴的苏联切望古巴和美国建立关系，以期减少它承担的经济负担。
此外，到那个岛国去的旅客说，古巴的重要官员向来访者特别是来自美国的人强调古巴渴望缓和。
在谈话中，古巴东道主贬低古巴在安哥拉的作用，暗示驻在那个非洲国家的数以千计的古巴士兵正在撤回来。美国的情报机构人士说，现在在安哥拉的古巴人不到一万人，而在六个月前有一万五千人左右。
正是由于古巴在一九七五年底在非洲采取了冒险行动，早些时候的同美国实现和解的趋势遭到了破坏。福特政府对古巴派兵到非洲一事采取强硬政策，卡特也批评古巴在非洲的活动。与此同时，实业界对福特政府施加越来越大的压力，要求该政府放松对同古巴贸易的禁令。在过去一年内，将近一百名美国实业界人士访问了古巴。

显示原版>>

Previous:外电报道土耳其东部发生强烈地震

Next:委内瑞拉总统说将不支持石油提价超过百分之十


美国一位黑人女市长谈访华观感

出版日期:1976.11.27
         期次:6544
         版次:4
         栏目:\[第四版]
文章正文:
“我就象到了另外一个世界，空气那么清新，乡村那么美丽；那里不知道失业是什么；孩子们表现得非常有教养；中国人是最爱护少数民族的。”
【本刊讯】香港《新晚报》十一月二十四日刊登李惠英的一篇美国航讯，报道美国一位黑人女市长在洛杉矶发表演讲，谈她访华后观感，摘要如下：黑人人权运动家约丽达到洛杉矶来了。许多人都为此忙碌起来，大家都争取要去听她讲演。
约丽达是密西西比州一位正直的黑人妇女。在黑人圈子里，她不独是有名的黑人人权运动家，而且是全美黑人妇女会的骨干人物。不久以前，且被选为买雅士非里的市长。
我在过去两年里，听过她几次讲演，而且也多次报道过她的消息。其实她说话的内容，都是大同小异，为什么我仍然要去听她演讲？而且，为什么我仍然要报道她呢？说来有一个很重要的原因，因为她对中国人民友好。热情介绍新中国一九七三年，约丽达和莎莉·麦莲一同访问了中国。她们不仅是第一个访问中华人民共和国的美国妇女代表团，而且还拍了一套纪录影片回来，大家异口同声地赞扬新中国。这几年来，约丽达经常四出旅行讲演，向美国人民介绍她在中国的所见所闻。
本年十一月四日起，她又开始另一次旅行讲演，而且来洛杉矶停留两天。这两天中，单是我所知道的，她便讲演三次。
最令我感动的是，她各次的讲话，都是以促进美中人民之间的友谊为前提。她对中国人民的友情，越来越浓厚。她对新中国的爱护，也越来越增多，现在且以上海酒家那次午餐会为例，让我们看看她对中国的态度多么友善。同时也可以看出，群众对她的反应是何等的热烈。
当天上海酒家楼上，满满的摆了二十大圆桌；二百多位黑人和白人，亲切地杂坐在一起——这次会议是由美中人民友好协会和全美黑人妇女会联合负责召开的。美中人民友协全国总会和洛杉矶分会都有代表出席。至于全美黑人妇女会，在南加州有十四个分会，据说那天各分会都有代表前来参加。她和莎莉·麦莲的书约丽达到场后，在座的人——尤其是黑人，都纷纷离座，围到她四周，轮流和她拥抱，直到会议主席一再宣布“请各位就座”，大家才依依散开。
会上的一个动人节目，是黑人妇女代表向约丽达送礼献花。她先将一个珍珠扣花送给约丽达，随即又将一束兰花挂在她胸前，然后向约丽达深深致谢，她们感谢她为黑人谋福利，也感谢她今天来此讲演。这个代表最后说：“鲜花将要雕谢，但我们对你的友情无穷。这个珠扣花虽不值钱，却能长远留在你的身边……”
约丽达受了礼物，道谢之后，便又匆匆下台归座，因为她还得赶着帮美中人民友协办一件事，这件事便是在一本书上签名。
那是一本什么书呢？原来就是莎莉·麦莲所写的《你可由此到达彼岸》。
大家都知道，这本书的主要内容，是记载她们那个妇女代表团访问中国的情形。约丽达当然也是本书的一位主角。这本书的市价是美元一元五角一本。但是，经过约丽达签名之后，书价便涨至二十美元一本。至于售书所得的款项，当然是用来作促进美中两国人民友谊活动的开支。
当天她匆匆签署了二十本书。这二十本书，当场就卖掉。约丽达开始讲演了。
她身材高大，肤色漆黑，但她有一种令人不可抗拒的吸引力——和蔼、爽朗、诚恳、热情，而且爱中国。出身于佃农之家她每逢讲演，都先介绍自己。她说她出生于密西西比一个贫苦的农村，父亲是个佃农。小时候不但没有看过电影，也不知道电视和电话是什么东西。她感叹地说：“谁料到这个穷女孩后来竟可以去访问中国……”
她稍为长大以后，见到自己和所有的黑人，受尽白人的歧视和压迫，不禁大生反感。她和弟兄姊妹总不肯听警察指挥，因此不时被捕坐牢。
再大一些时，她便参加各种黑人运动。并且也参加民主党。一九六五年第一次见到莎莉·麦莲时，便是在当时莎莉到密西西比帮民主党竞选的场合里。
一九七三年莎莉打长途电话给她说：“我们一起去中国。”她惊讶之余，还以为自己听错了。后来她连忙打电话给她母亲，报告这项好消息。她母亲也以为她没有睡醒，在说梦话。访华使她极兴奋“真的！”她这样说：“这的确是件叫人难以置信的事。美国有这么多黑人妇女，为什么独独我这么幸运呢？”
她高兴极了，那最令她兴奋的一点，是她有机会可以去看看共产党的人。因为多年以来，美国中央情报局和联邦调查局都说她是共产党，事实上，什么是共产党，她并不知道。如今可以去开眼界，她如何不开心？！
接着她说：“呀！真是不看犹可，一看之下，那才真正令人吃惊。我们由香港到广州，一过罗湖桥，就像到了另外一个世界一样。空气那么清新，乡村那么美丽……顿时使人忘却桥那边的污秽肮脏，谋杀抢劫……
“一个姑娘走过来，热情地对我们说：‘欢迎！’从此我们便受着各种欢迎。吃得好，睡得好，使我们觉得就像回到了老家一样。最令人难以置信的，是住在旅馆里，不需要锁房门。
“我们到各处去拍照，看见孩子们都显得十分快乐。而且十分有礼貌，表现得非常有教养。
“最奇怪的是，那个国家的人，不知道失业是什么，那个人口最多的国家，靠着自己的能力，竟解决了许多社会问题。
“我告诉你们，我们代表团在中国访问，莎莉·麦莲反而不是什么明星，我才真正成了‘明星’。追究原因，无非因为我是黑人。因为中国人是最爱护少数民族的。许多中国姊妹拉着我的手问长问短。孩子们抚摸我的面孔，有的倒在我的怀中……我为此多次淌下了热泪。
““我告诉你们，我亲眼看见黑人毫无自卑感地和中国人站在一起。……朋友们，黑人朋友们，你们一定要去中国看看，看看这个爱护黑人的国家……”

显示原版>>

Previous:印《联系》周刊文章《关于成立右翼党的分歧》

Next:外电报道土耳其东部发生强烈地震


美联社评华沙条约国首脑会议

出版日期:1976.11.27
         期次:6544
         版次:2
         栏目:\[第二版]
副题:认为会议将提出同卡特进行谈判的一致立场
文章正文:
【美联社布加勒斯特十一月二十五日电】（记者：希金斯）一些人士说，苏联共产党首脑勃列日涅夫今天同参加为期二天的华沙条约组织最高级会议开幕式的东欧军事联盟的领导人举行了会晤。预料这次最高级会议将提出同美国当选总统卡特会晤并进行谈判的一致立场。
这次最高级会议是否会提出一种真诚的建议或仅仅是一种宣传还不得而知。
在这次最高级会议之前，勃列日涅夫花了三天时间同罗马尼亚领导人齐奥塞斯库举行会谈。一些观察家们认为这种会谈的目的是要使齐奥塞斯库更多地参加联盟的活动。
罗马尼亚是拒绝参加一九六八年苏联带头的对捷克斯洛伐克入侵的唯一的华沙条约组织成员国，从而造成布加勒斯特和莫斯科之间的分裂。
罗马尼亚拒绝把军队派出它的边界以外参加华沙条约组织的军事演习，并且不许外国军队驻扎在它的领土上。俄国军队必须得到特别许可才能通过罗马尼亚前往参加在保加利亚举行的演习。
在罗马尼亚举行的上一次华沙条约组织最高级会议是在一九六六年。因此今年在布加勒斯特举行这种会议的意义是人们纷纷猜测的问题。
一些观察家说，这也许是罗马尼亚的一种友好姿态，以便有助于它同苏联的正在改善的关系。其它分析家们说，罗马尼亚只有在得到苏联的保证之后才会同意充当这次会议的东道主。苏联的保证是：罗马尼亚将不会受到要它改变它的独立立场的压力。
【美联社布加勒斯特十一月二十五日电】预料这次会议将竭力主张推动同西方就裁减军队和军备举行谈判。勃列日涅夫星期一说，“我们希望”这次最高级会议“将对加强欧洲的无疑也是全世界的和平事业作出新的重要贡献”。
来自其他地方的消息也支持这样一种看法：裁减军备将是这次最高级会议的主题。

显示原版>>

Previous:时事社报道：《最近可能召开第二次农业学大寨会议》

Next:西德报纸评论：《勃列日涅夫在收获》


美联社说苏官员因不了解卡特的外交政策而感到不安

出版日期:1976.11.27
         期次:6544
         版次:2
         栏目:\[第二版]
副题:他们对布热津斯基可能任国务卿这一职位感到担心
文章正文:
【美联社莫斯科十一月二十一日电】一些来访的美国人今天说，苏联官员仍然由于对当选总统吉米·卡特的外交政策态度缺乏了解而感到不安，但是他们显然希望同新政府建立合作关系。
这番话是美国联合国协会的一些成员们说的，这些人结束了同研究美国问题的苏联高级专家在这里举行的三天磋商。
他们还说，卡特上星期关于赞成缔结一项被长期拖延的战略武器协议的讲话，看来已经使苏联对这位未来总统的态度所持的忧虑心情有所解除。
该协会主席詹·伦纳德说：“他们对我们说，卡特上星期一在记者招待会上讲话的调子同他的竞选言论形成鲜明的对照。”
该协会代表团同苏联人谈论最多的是军备控制问题，但是伦纳德说，苏联人时常提起估计卡特政府会做些什么的问题。
伦纳德告诉记者说：“他们很担心，但是他们听了我们所说的那些话以后感到放心了。”
然而他强调指出这个由两党人员组成的协议并不代表卡特。他还说，“肯定没有为双方传递任何信件”。
军备控制问题专家约·帕尔弗里和米德尔斯伯里学院院长奥·罗比森曾经帮忙为民主党候选人卡特撰写演说稿，但是说他们在筹备此行之前没有同卡特或他手下的人接触过。
苏联人表明他们特别关注谁可能接替基辛格任国务卿，并且毫不掩饰地表示，他们对于苏联问题专家兹·布热津斯基可能获得这个职位感到担心。布热津斯基是卡特在对外政策方面的主要顾问之一，这里认为他是在苏美关系中主张强硬路线的人。
这些美国人说，他们从会谈中获得的最突出的印象是莫斯科希望继续奉行苏美缓和政策。

显示原版>>

Previous:罗颁布向勃列日涅夫授勋的总统法令

Next:白宫宣布任图恩为美驻苏大使


孟报发表评论谴责孟国内亲苏印政党

出版日期:1976.11.27
         期次:6544
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】孟加拉国《星期六邮报》最近一期登载一篇评论说：
如人们所预料，人民联盟、莫尼·辛格的共产党和亲莫斯科的民族人民联盟，是听从他们的莫斯科和新德里主子为他们制订的政治路线的。
尽管他们对法拉卡水坝和边界入侵等这类重大民族问题保持不祥的沉默，但是这些党却抓住一切机会哀叹去年八月十五日的事件。看来，农工人民联盟分子把个人的不满置于民族利益之上。
现在由毛希丁·艾哈迈德和萨杰达·乔杜里的人民联盟在最近发表的一则新闻公报中要求废除关于政党的规定，称这项规定是“反民主的”，听到人民联盟的领导人夸夸其谈地谈论民主，就好象是在吞食苦药。如果人民联盟重新掌权，那将是民族悲剧。这是不大可能的，因为人民深深了解他们的罪行。然而，人民联盟领导人指望相当数量的效忠不同的选民选他们当政。

显示原版>>

Previous:印度国大党全国委员会会议闭幕/英·甘地在闭幕式上发表讲话

Next:《印度教徒报》文章：《天意带来的变化》主张印在同苏搞好关系同时改善同美、中关系


日本《东京新闻》社论：《曼斯菲尔德报告和美中关系正常化》

出版日期:1976.11.27
         期次:6544
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》十一月二十三日发表社论，题目是《曼斯菲尔德报告和美中关系正常化》，摘要如下：
美中关系正常化的问题，似将成为卡特新政权的重大外交课题。为了亚洲的和平和稳定，美中关系的改善是令人高兴的。我国也应该站在高处，积极地予以对待。
美国参议院民主党领袖曼斯菲尔德，在向参议院外交委员会提出的访华报告中提议：“加紧根据‘日本方式’同中国实现邦交正常化”。其要点是，为了实现美中邦交正常化，解决台湾问题的政策是必要的，在这点上可以仿效日本，采取如下的形式，即一旦同中国全面建立邦交，美台共同防务条约将自动消失；同台湾，则可以互换准正式的贸易及文化的办事处。据认为，报告将对卡特新政权的对华政策产生巨大影响。
曼氏访华是从九月至十月，历时约三周。正值毛主席逝世后，“四人帮”政变开始表面化的微妙时期，他同李先念副总理等要人举行了会谈。也就是说，这是直接根据毛泽东逝世后的华国锋体制的想法而提出的报告，正因如此，从这点来看，其内容是值得注目的。
但是，另一方面，关于美方要求中国作出正式保证，即在取消美台共同防务条约之后，也不以武力解放台湾，对此，中国方面似乎坚持拒绝的态度。曼斯菲尔德的访华报告说，不能设想中国对自己作为领土的区域，正式宣布不诉诸武力。但是，另一方面，报告认为，如果实现（美中关系）正常化，中国也没有理由一定要诉诸武力。而且，报告强调，为了对付中国同苏联接近。应该加速实现美中关系正常化。
曼斯菲尔德的这一报告，不言而喻是美国政治家侧重于美国的国家利益进行的总结和建议。但是，内容大致是妥当的。我们也希望卡特新政府总的说来能按此方向推行政策。因为美中邦交正常化对于从根本上改善两国关系是不可缺少的，同时对维护亚洲的令人欢迎的和平也是有益的。
卡特新政权开展正式的对中国的外交，将从明春开始。在这以前，预备性的对华试探自不待言，我们还期望同台湾和我国进行充分协商。美国对台湾表示：即使在美中邦交正常化之后，也希望继续保持同台湾的紧密关系；关于防卫问题，也设法在某种程度上满足台湾的要求。美国这样做，将是很重要的。
【本刊讯】日本《读卖新闻》十一月二十三日发表评论说：
美国之所以要谋求同中国实现邦交正常化，主要的目的在于：一面维持中苏对立，一面确保美国在亚洲的主导权。从这个意义上，苏联抓住了曾经一直推进美中和解的毛主席逝世这一转折期，骤然停止了迄今为止对中国展开的激烈的责难，而反复地向华国锋新政权“送秋波”，这一情况，对美国来说，是很不安的，它成为促进美中关系正常化的因素。

显示原版>>

Previous:华约国协商会议在布加勒斯特开幕

Next:时事社报道：《最近可能召开第二次农业学大寨会议》


时事社报道：《最近可能召开第二次农业学大寨会议》

出版日期:1976.11.27
         期次:6544
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京十一月二十五日电】题：最近可能召开第二次“农业学大寨”全国会议
香港二十五日电：二十五日的香港《大公报》和《文汇报》报道说，中国正在准备召开第二次“农业学大寨”全国会议。可以预料，由于“四人帮”事件，在农业方面也已造成相当大的混乱。因此，西方专家寄予关心，认为第二次“农业学大寨”全国会议将按照“四个现代化”的要求在农业政策上作某些修改。

显示原版>>

Previous:日本《东京新闻》社论：《曼斯菲尔德报告和美中关系正常化》

Next:美联社评华沙条约国首脑会议


外电报道土耳其东部发生强烈地震

出版日期:1976.11.27
         期次:6544
         版次:4
         栏目:\[第四版]
副题:印尼班达海和南斯拉夫亚得里亚海也发生地震
文章正文:
【美联社伊斯坦布尔十一月二十四日电】政府官员说，土耳其东部邻近苏联边境的地区今天发生大地震，造成严重的破坏。
伊斯坦布尔坎迪利天文台报道，地震震级为里氏七点九级，震中在伊斯坦布尔以东一千三百公里。
天文台工作人员说，地震发生在当地时间下午两点二十五分，延续了两个小时，每次震动之间有半个小时的间歇。
【美联社伊斯坦布尔十一月二十四日电】土耳其东部的阿拉拉特山一带今天发生破坏性的大地震。
据安纳托利亚通讯社报道，梅伦部长说：“我们得悉，破坏最严重的是穆拉迪耶和恰尔迪兰两个市镇。”
【美联社安卡拉十一月二十四日电】土耳其整个东部地区都感觉到了这次地震。
伊斯坦布尔的一家天文台说，这次地震为里氏震级七点八级。官员说，他们担心伤亡是严重的。
【路透社安卡拉十一月二十四日电】一次强烈地震今天在土耳其边远的凡省造成破坏。
五百公里范围内的城镇和乡村受到影响。
当地官员说，穆拉迪耶镇百分之九十五的房屋倒塌。
地震发生在土耳其东部与苏联交界的地区。伊斯坦布尔国家天文台测出地震强度为里氏震级七点六级。
土耳其电台说，许多小市镇和乡村遭遇到严重破坏。
土耳其红新月会今晚向受灾省份火速派出医疗队和输送救灾物资。
在边远地区，救灾和估计伤亡损失的工作预料将很困难，而且将很费时间。
据预报，今后几天内这个地区将下大雨大雪，这对无家可归的灾民将造成极大的困难。
【法新社伊斯坦布尔十一月二十五日电】坎迪利天文台今天在这里报告，自昨天地震以来，土耳其东部遭受地震破坏的凡省地区又发生了里氏震级四级的大约十次余震。
【美联社雅加达十一月二十四日电】这里的气象局今天说，昨天这里记录到里氏震级六级的地震。一位发言人说，据信震中在班达海——在马鲁古的安汶市西北约一百三十公里。
【美联社贝尔格莱德十一月二十五日电】据报道，今天格林威治时间四点十二分在亚得里亚海上贝尔格莱德西南三百四十公里的地区发生了一次强烈地震。
塞尔维亚地震研究所说，震中在科尔丘拉岛附近。没有关于造成什么破坏的消息。
这次地震在麦氏烈度表上是五度和六度。

显示原版>>

Previous:美国一位黑人女市长谈访华观感

Next:美报报道：《美古缓和的球已到卡特一边的场地了吗？》


委内瑞拉总统说将不支持石油提价超过百分之十

出版日期:1976.11.27
         期次:6544
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】委内瑞拉《宇宙报》十一月十九日报道：委内瑞拉总统佩雷斯昨天在同意大利总理朱利奥·安德雷奥蒂会谈时说，委内瑞拉将不支持石油提价超过百分之十。
报道说，佩雷斯在会谈时说，如石油提价超过百分之十，将使工业化国家产生严重困难。
他建议石油输出国组织会议推迟，先了解巴黎会议的决议。

显示原版>>

Previous:美报报道：《美古缓和的球已到卡特一边的场地了吗？》


西德报纸评论：《勃列日涅夫在收获》

出版日期:1976.11.27
         期次:6544
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《法兰克福汇报》十一月二十四日发表一篇评论，题为《勃列日涅夫在收获》，摘要如下：
罗马尼亚在安排勃列日涅夫访问中有许多东西可以给人以这样的印象，即布加勒斯特独立于莫斯科这一点几乎没有任何改变。齐奥塞斯库说，他的国家要把同苏联的友谊放在第一位，但是他又补充说，同所有其它社会主义国家，这就是说也包括同中国的友好关系也应放在第一位。
有足够多的迹象表明罗马尼亚有着自己的意志。然而罗马尼亚的独立性已不再是七十年代初期的那种独立性了。苏联领导人访问布加勒斯特就表明了这一情况。这方面更为清楚的一点是，勃列日涅夫和齐奥塞斯库的会晤是在罗马尼亚国土上召开华沙条约首脑会议的一种过渡。谁觉得这一点还没有得到足够的证实，他可以看一看勃列日涅夫在布加勒斯特，在意识形态合作方面对罗马尼亚人所要求的东西，在这里他也提到了报纸的编辑问题。这件事情使人想起铁托和勃列日涅夫一九七一年缔结的关于停止在报纸上进行任何论战的协定，它表明南斯拉夫对外政策有了一个转折：贝尔格莱德接近莫斯科。方针改变的原因是铁托的内政困难。在寻找罗马尼亚近来接近苏联的原因时，人们也遇到了内政问题。
齐奥塞斯库对国民控制很严，以便确保他的权力，以便不给苏联以干涉的机会。现在齐奥塞斯库试图通过苏联的善意来消除由此产生的在政治支持方面和经济方面的损失。

显示原版>>

Previous:美联社评华沙条约国首脑会议

Next:英《泰晤士报》文章：《俄国和罗马尼亚在对外政策上渐渐靠拢》


印《联系》周刊文章《关于成立右翼党的分歧》

出版日期:1976.11.27
         期次:6544
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《联系》周刊十月三十一日刊登一篇题为《关于成立右翼党的分歧》的文章，摘要如下：
共产党以外的各反对党领导人已重新致力于成立一个可以同国大党“抗衡”的“有维持力的全国性对立政党”。过去几个星期，一直在讨论一个新的党的结构、形式和政纲（这个新的党是想由人民同盟、印度人民党、组织派国大党、社会党等政党的合并组成），据说，已经讨论到了很“深入”的阶段，但是有消息说，关于成立这种对立政党的建议草案还没有拟订出来，有关的领导人之间已发生了争论。
据了解，通过已有的谈判，这些领导人深感他们如果继续各行其事，就没有一个能够单独对人民产生他们所期望的影响，特别是在大选期间对选民产生影响。但是，同时，他们中间许多人对他们企求的那种“团结”能不能在人民当中得到信任不大有把握。因此，甚至在设法弥补分歧的时候，他们也仍然对成立新党的努力能有什么效果感到有些怀疑。
据了解，原则上已经决定人民同盟、印度人民党、组织派国大党和社会党四党应该解散，成立一个新党，名称可能叫印度全国民主大会党。计划中的新党的政策和纲领草案也已经拟定。目前的讨论重点是新党全国委员会（四十五名委员）的组成和各级领导人的人选。
据说谈判代表相持不下的争论之一是印度人民党领导人查兰·辛格一定要当新党的主席，可是看来组织派国大党不同意。虽然查兰·辛格没有说得那么明白，但是他已向其他党的领导人表示，如果不选他为主席，那么他除了全国委员会委员之外什么党内高级职务也不愿担任。其他领导人大部分都明白，那就是说查兰·辛格不会全心全意为新党工作，甚至可能完全对之不闻不问，等待新的机会来一个一百八十度大转变。参加谈判的人民同盟领导人，也拿不准如果他们同意在新党内充当组织派国大党和印度人民党的下手的话，能不能得到他们的大多数骨干的拥护。
在这些非共产党领导人中间，有一部分人似乎有这样的看法：即使现在正在为这些党合并成为新党而进行的努力成功了，也不大可能对人民产生预期的影响，因为人民认为这类企图是骗人的手法，已经不寄予任何幻想。因此，他们认为不应该马上自视为一个可以取代国大党的有维持力的全国性对立组织而盲目地反对执政党，而是应该采取对它又批评又合作的政策。
那些领导人对当前局势和正在实行的社会和经济政策的评价也有分歧。
这种讨论的最后结果如何，仍须拭目以待，但是一种普遍的看法是，在在押的其他领导人获释之前，实际上不大可能出现具体的结果。

显示原版>>

Previous:法新社报道：巴将在法援助下修建一座废物加工厂

Next:美国一位黑人女市长谈访华观感


印度国大党全国委员会会议闭幕/英·甘地在闭幕式上发表讲话

出版日期:1976.11.27
         期次:6544
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿萨姆邦高哈蒂十一月二十二日电】执政的印度国大党全国委员会历时两天的会议今天在这里结束，会上两个占主要地位的主题似乎是巩固实行紧急状态以来所取得的成绩和使党加强团结。
在这个靠近喜乌拉雅山的不丹王国的这个城市集会的几千名代表，重申他们信任和爱戴已执政十多年的英迪拉·甘地总理。
他们一致赞同甘地夫人做出的保持紧急状态、修改宪法以及把下院的任期延长到一九七八年三月的决定。下院的任期在首次延长一年之后本应在明年三月届满。关于对外政策，这个党重申它希望同邻国保持良好关系。印度今年同巴基斯坦和中国关系正常化就是这种希望的标志。
【德新社新德里十一月二十二日电】印度总理英迪拉·甘地今天在国大党全国委员会高哈蒂会议的闭幕会议上简短地提到了对外政策，她还重申印度始终不渝地支持核裁军和一般的裁军。她说，印度将同苏联和其他国家进行合作以促其实现。
【法新社阿萨姆邦高哈蒂十一月二十二日电】英·甘地总理今天对亲莫斯科的共产党人进行猛烈反击，因为他们最近对他们所称的特别是自从宣布紧急状态以来在执政的国大党飞扬跋扈的一部分“反动”分子加紧开展了宣传运动。
她还不指名地指责有些外国干涉印度内政。她说，这种据说的干涉推迟了局势恢复正常。她显然指的是实行紧急状态期间的情况。
她是在她的执政党的国大党全印委员会（全国委员会）两天讨论的最后会议上讲话时这样说的。
共产党一直奉行双重政策：一般地支持甘地夫人及其政府，同时又加紧抨击所谓国大党内的“反动分子”。最近，他们一直对甘地夫人的小儿子桑贾伊·甘地保持进行持续不断的批评，因为他们认为他持有类似的右翼观点。
政治观察家们指出，甘地夫人的公开反击将只不过是对共产党人的一个羞辱性打击。
【路透社新德里十一月二十二日电】萨马查尔社报道，总理英·甘地说，由于国外的宣传，她的政府已延期进行许多工作。
总理又说，某些外国势力希望印度出现一个奉行它们意旨的政府，但是她没有说明她指的是谁。
甘地夫人说，没有迹象表明反对党的态度有任何改变，它们继续批评政府的一切行动。
多数反对党一直尖锐批评紧急状态，尤其是拘禁政界人物而不予审询，以及实行新闻检查。
【路透社新德里十一月二十二日电】外交部长恰范今天说，印度已经开始了一个进程；他希望这个进程能导致印度同所有邻国的所有问题都得到解决。
他在执政的国大党在阿萨姆邦的高哈蒂举行的全国代表大会上说，已经同中国和巴基斯坦开始了这个进程。
他说，然而，孟加拉国一直采取对立的态度。它把关于分享恒河水的争端提到了联合国，而印度认为，印孟两国间没有什么问题不能在双边基础上解决。
他还说，目前印度同南面的小邻国斯里兰卡之间不存在什么悬而未决的问题，但是他没有提到尼泊尔。

显示原版>>

Previous:卡特任命设在华盛顿的过渡班子的成员

Next:孟报发表评论谴责孟国内亲苏印政党


英《泰晤士报》文章：《俄国和罗马尼亚在对外政策上渐渐靠拢》

出版日期:1976.11.27
         期次:6544
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《泰晤士报》十一月二十五日刊登德萨·特雷维桑十一月二十四日发自布加勒斯特的一篇文章，题为《俄国和罗马尼亚在对外政策上渐渐靠拢》，全文如下：
苏联党领导人勃列日涅夫先生和罗马尼亚齐奥塞斯库总统，今天在这里签署的一项联合声明谈到热烈的友好关系以及他们本周在这里会谈时的相互谅解。
然而，这一文件没有提到“观点一致”，也没有苏联领导人同华沙条约成员国签署联合声明时惯有的措词。
事实上，在关键问题上似乎没有取得什么一致意见。齐奥塞斯库先生设法把罗马尼亚为之奋斗的一些原则写进了文件，这些原则是平等、独立、主权和不干涉，全部写下来了，下面有勃列日涅夫先生的签名。
作为报答，俄国人得以在文件中写上“无产阶级国际主义”，东欧常常把这看成是莫斯科的统治。
这一切似乎是一个妥协，每一方都可以强调它认为符合自己观点的措词。
然而，俄国和罗马尼亚今后将更多地交换意见。为此，罗马尼亚同意定期就国际问题进行磋商，以协调彼此的立场。这一点似乎表明，罗马尼亚同意在国际事务上比较多地同莫斯科保持一致。
文件特别提到共产党柏林最高级会议，而勃列日涅夫先生在两次讲话时都对此避而不提。文件就此再次强调齐奥塞斯库先生一再重申的各项原则，还包含各国共产党建立“新型”国际关系这样一个提法。
齐奥塞斯库总统和勃列日涅夫先生今晚在共和国宫签署长达七千字的联合声明时晚了半个小时。两人今天上午看上去都很严肃，也许在文件的起草过程中出现了某些困难。今晚他们签字后握了手，在犹豫了一会儿之后，往前走，相互拥抱。

显示原版>>

Previous:西德报纸评论：《勃列日涅夫在收获》

Next:罗颁布向勃列日涅夫授勋的总统法令


《国际足联新闻》社论称：国际足联将重新审核允许会员与中国队进行比赛的决定

出版日期:1976.11.28
         期次:6545
         版次:4
         栏目:\[第四版]
文章正文:
【路透社苏黎世十一月十六日电】国际足联新闻官员勒纳·库特今天说，国际足联将不得不重新审核关于允许会员与中国队进行比赛的决定，因为北京拒绝不附加任何条件地接受这个世界组织的会籍。
他在正式月刊《国际足联新闻》的一篇署名社论中指出，这也将适用于已予以北京正式会籍的亚洲足联，“因为一个不是国际足联会员的足球协会不能加入一个联合会”。
库特的社论回顾说，过去两年国际足联官员其中包括巴西主席阿维兰热曾为使这个世界最大的国家进入国际足联进行了工作。
一九七四年，国际足联执委会同意允许国家协会和它们的俱乐部与中国队进行比赛，“以便鼓舞”北京的足协“重新入会”。
在七月份蒙特利尔国际足联大会上，代表们一致投票同意接纳中华人民共和国足球协会为会员，但是开除台湾足协的修正案未得到必需多数。
中国足球协会在得到通知后，通知国际足联说它不能接受这一决定。

显示原版>>

Previous:泰新政府不让朝鲜参加泰国举办的国际游泳赛


阿拉伯石油输出国会议结束

出版日期:1976.11.28
         期次:6545
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社科威特十一月二十四日电】阿拉伯石油部长们星期三结束了为期两天的会议，但在今后石油提价的幅度上显然仍未取得一致意见。
卡塔尔财政和石油大臣对卡塔尔通讯社记者说，会议结果“卓有成效”并“将对本地区的未来产生深远影响”。
但当问到石油输出国组织在其预计于十二月二十日在卡塔尔召开的会议上预料将决定把石油价格提高多少时，他只是说，“石油输出国组织的经济顾问委员会在最近于维也纳举行会议之后，已根据它单纯就经济问题进行的研究提出了一个提价的建议。”
石油输出国组织迄今没有公布那些专家们的建议，但石油工业界人士以及阿拉伯报纸登载的消息估计，石油价格将提高百分之十五到百分之二十。
在价格问题上坚持“强硬路线”的伊拉克和阿尔及利亚表示，他们支持比这更高的价格。有消息说沙特阿拉伯计划支持提价百分之八的建议，阿拉伯联合酋长国则说，它将反对任何提价百分之十以上的建议。
阿拉伯石油输出国组织发言人说石油价格问题没有列入这次会议的正式议事日程，在正式会议上也没有讨论这个问题。
召开这次会议的目的是为了讨论阿拉伯国家将联合举办的一些工程项目，其中包括建立一所新的阿拉伯石油学院，成立一家阿拉伯油轮公司和一家石油投资公司。

显示原版>>

Previous:埃及副总统穆巴拉克结束阿拉伯九国之行

Next:伊叙从两国共同边界撤军


埃及副总统穆巴拉克结束阿拉伯九国之行

出版日期:1976.11.28
         期次:6545
         版次:3
         栏目:\[第三版]
副题:他说进行的讨论是积极的、建设性的，其影响不久将反映在阿拉伯团结和阿拉伯战略上
文章正文:
【中东社开罗十一月二十五日电】（埃及副总统）穆巴拉克宣布，他的九个阿拉伯友好国家之行是十分积极的，在所有方面都达到了它的目的。
穆巴拉克在今天发表的一项声明中说，他在这些国家举行的会谈是坦率的、明确的，同时，他所会见的国王、总统和埃米尔作出的响应证明了埃及政治路线的正确。
他说，我们全面地提出了自己对中东问题的设想，我们就阿拉伯形势和国际问题交换了意见。
他指出，在这些会谈中进行的讨论是积极的、建设性的，其影响不久将反映在阿拉伯团结和阿拉伯战略上。
穆巴拉克还说，他在同萨达姆·侯赛因会谈中阐明了我们同苏联的关系，埃及的看法是：
同两大集团中的任何一个敌对都不利于阿拉伯民族。
他指出，伊拉克方面强调了对这一观点的一致性。
关于埃及和伊拉克的双边关系，穆巴拉克指出，同伊拉克官员讨论了这种关系。他说，两国之间有着很大的合作。
他讲到了他在叙利亚的会谈，他说，这些会谈涉及到了黎巴嫩问题和我们同苏联人的关系，并涉及到在埃叙协调的范畴内将在中东采取的措施。
穆巴拉克接着说，在叙利亚的会谈是极有成果的，埃叙靠拢无疑是有利于阿拉伯民族的，可以说，将开始同作为对阵国家之一的叙利亚进行协调。
他说，在任命贾马斯上将为埃叙联合部队总司令后将进行军事协调，以便对付战争的可能性。
穆巴拉克在声明中强调，日内瓦会议必须在有巴勒斯坦人参加的情况下举行，因为他们是问题的当事人，必须建立他们的民族实体。
他说，他此行最重要的结果之一是，它证实了阿拉伯团结的存在，这种团结鲜明地表现为他所会晤的国王、总统和埃米尔在政治方面或其它方面的谅解；此行表明所有阿拉伯人一致同意关于中东危机的总战略，如果有分歧，那是方法上的，对这种战略无大影响。
穆巴拉克在声明最后回答一个关于黎巴嫩危机的问题时说，这场危机正在解决之中，他通过研究各种报告预料黎巴嫩在六个月内恢复正常生活。
他并说，黎巴嫩人正在认真地执行利雅得和开罗会议的决议。

显示原版>>

Previous:美报文章：《苏联人策划在中东发挥作用》

Next:阿拉伯石油输出国会议结束


奥地利报纸评华沙条约政治协商会议：《东欧沉闷的隆隆声》

出版日期:1976.11.28
         期次:6545
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】奥地利《信使报》十一月二十五日发表沃·布勒尔的文章，题为《东欧沉闷的隆隆声》，摘要如下：
今天在布加勒斯特开始举行华沙条约首脑会晤。看来这一次大规模地显示“社会主义兄弟友谊”的前兆是矛盾的：收紧缰绳的倾向是明显的；同时可以看到增多了的骚动，一种危险的喧哗。
如下这种情况是很典型的：一个东柏林的人向主管当局提出到联邦共和国去的申请，他遇到沉着的官员的粗野而又带着进攻性的目光。这个申请者一言不发地从大衣口袋里掏出一张折叠起来的纸，在写字桌上把纸展开，仍是一言不发地指一指上面印刷的一段文字。这是《新德意志报》的一个号外，上面全文刊登了赫尔辛基欧安会的协议。
不仅在德意志民主共和国，而且在东欧的其他地方，公民们用这张纸“武装起来”，他们敢于提出他们的权利，尽管这种做法的后果往往是遭到刁难和压力。我的驻东欧各首都的同行十分透彻地研究了政治情况，他们有一次同我谈了几个小时，他们说，“赫尔辛基文件在整个东方集团里是一个缓慢走动的定时炸弹”，“一种全新的意识在缓慢地形成”。
德意志民主共和国的公民提出的二十万份出境申请就清楚不过地说明了这一问题……
对内，东欧当权派以更严厉的措施对赫尔辛基会议作出了反应，这一点也是可以十分清楚地看到的：
在苏联、波兰、德意志民主共和国、罗马尼亚以及在捷克斯洛伐克，对持不同政见者、知识分子、教会等的压力措施大大加强了。人们试图用行政上和心理上的恐怖措施来对付事实上的或只是为人们所担心的“瓦解”。
通常效果甚微——对抗依然存在：在波兰有一个委员会在波兰夏季工人骚动后组成了一个知识分子委员会，这一委员会维护“劳动者的权利”。它开展了尽管是非法的，然而却是很活跃的政论工作，不仅在国内，而且也在国外。教会对工人和持批判眼光的知识分子表示声援。
在德意志民主共和国，“比尔曼事件”在有主见的知识分子和居民中引起了抗议的连锁反应。
在苏联和捷克斯洛伐克也发生一些事件，这些事件表明，在那里人们也反抗政权——尽管由于严厉的镇压措施这种反抗是不可能的，这些事件表明，有些勇敢的战士在居民中有着广泛的基础。
除了欧安会所带来的影响以及某些社会阶层不同程度的不满外，目前首先有一点造成在东方集团中的骚动，这就是经济状况。这种状况是真正令人忧虑的。西方一九七四年到七五年的衰退现在也移到了东方。
对各政权的政局稳定造成的后果是巨大的。
正如《南德意志报》前不久很精炼地描述过的那样，所有的东欧党的领导人现在正在“经济成就很糟糕而老百姓的要求则大增的这样一条很窄的山脊上”行走。在这样的山脊上搞平衡是充满风险的，可以象在匈牙利那样，不发生什么事故就过去了，但也可能象在波兰以及德意志民主共和国和捷克斯洛伐克那样：在波兰是罢工和起义，在德意志民主共和国和捷克斯洛伐克是老百姓发出明显而又“粗暴的”怨言。给苏联人的一丸苦药布加勒斯特首脑会议肯定要研究糟糕的经济形势。同时小兄弟们将会给苏联这位老大哥一些——尽管可能裹上一层巧克力糖衣——苦味丸药。因为苏联毕竟在东欧经济危机的问题上也有一份过错。莫斯科不履行东方经济共同体经互会的一致原则，根据这一原则，该集团内部贸易的价格应该在整个五年计划期间都有效。克里姆林宫单方面地把石油和原料的价格提高了百分之一百到百分之一百五十。
东欧各有关国家党的首脑和“领导国家”苏联，将寻求一种有效的办法来控制这种在东欧出现的严重不安局面。这种办法就是：加强“社会主义阵营”在党、国家和经济方面的联合，“团结”，开展一场新的意识形态方面的进攻。
这也就是说，人们——正如已经作过的那样——将要作出的反应是：如果锅里的压力太大了，那就把锅盖压紧，而不是去寻找沸腾的原因。

显示原版>>

Previous:华约国政治协商会议闭幕/罗通社报道《华约国政治协商会议公报》

Next:意报评华沙条约国政治协商会议：《布加勒斯特：苏联重新发起“社会主义大家庭”》


勃列日涅夫离罗回莫斯科

出版日期:1976.11.28
         期次:6545
         版次:2
         栏目:\[第二版]
文章正文:
【罗通社布加勒斯特十一月二十六日电】勃列日涅夫结束了对罗访问和参加了华约国会议后，于十一月二十六日下午离罗回国。
同机离开的还有柯西金、葛罗米柯、卡图谢夫、契尔年科、鲁萨科夫、亚历山德罗夫、罗吉昂诺夫、扎米亚京。
【塔斯社莫斯科十一月二十六日电】苏共中央总书记勃列日涅夫今天由布加勒斯特返回莫斯科。

显示原版>>

Previous:意报评华沙条约国政治协商会议：《布加勒斯特：苏联重新发起“社会主义大家庭”》

Next:外电评华约国成立外长委员会和联合秘书处


法新社报道说：已故周总理深受中国人民敬爱

出版日期:1976.11.28
         期次:6545
         版次:1
         栏目:\[头版]
文章正文:
【法新社香港十一月二十五日电】中国正在恢复已故的周恩来总理作为这个国家深受尊敬的领导人形象。
北京《人民日报》、新华通讯社和中国的其它报刊在称呼他时已恢复了“我们敬爱的总理”的叫法，从而打破了为今年一月逝世的这位总理举行哀悼仪式以后的长时间保持的沉默。
在历时一周的官方哀悼期以后，这位已故总理在中国报刊上已成为一个无足轻重的人。在那段哀悼期间有充分的证据表明全国对周先生的逝世确实悲痛。
这种把周抹掉的作法是由于“四人帮”、特别是姚文元控制了新闻机构。
这四个人十月七日由于策划政变而被捕，又两个星期后，提到了已故的周总理，这是自从举行他的葬礼以来第一次提到他。
意味深长的是，提到周总理的场合是十月二十四日在北京天安门广场为庆祝华国锋先生作为毛的接班人任中国共产党主席而举行的百万人大会。
在这次盛大集会上发言的人指责“四人帮”疯狂反对周先生。这次集会用电视向全国和海外作了转播。
据现在透露，尽管已故的毛主席本人向江青和另外三个人提出了警告，他们仍然反对周先生。
新华社昨天转发的北京《人民日报》的一篇文章说，毛先生今年九月九日逝世以前多次“严厉警告和批评”他们，要他们不要搞宗派。
这篇文章说：“但是他们不听毛主席的劝告，不肯改弦易辙。他们对我们敬爱的周总理和党中央其他领导同志的攻击越来越凶。”
香港左翼报纸《大公报》英文版今天发表的舒子章的《北京来信》，强调指出在周先生问题上的沉默之屏幕已揭开。
他预言：“随着反江青和其他三人的宣传运动的展开，肯定会越来越多地揭露他们反对周恩来的行动。它会反映出长期以来中国人心中所想的东西。”
舒子章回忆说，周先生是几十年来忠实执行毛先生路线的人，同时他自一九六六年文化革命开始以来也一直是极左派的攻击目标。
舒子章又说，同外国的某些意见相反，中国人并不认为周先生是一位温和派，而是同毛合作的真正革命家。

显示原版>>

Next:华约国政治协商会议闭幕/罗通社报道《华约国政治协商会议公报》


法新社评勃列日涅夫在罗的一次大会上的谈话

出版日期:1976.11.28
         期次:6545
         版次:2
         栏目:\[第二版]
副题:认为勃列日涅夫讲话中使用“毫不例外地同一切社会主义国家保持友好关系”的字眼使罗感到高兴
文章正文:
【法新社布加勒斯特十一月二十七日电】（记者：费·博洛）苏联领袖勃列日涅夫本周在这里访问时用的两个小小的字眼使罗马尼亚公然表示满意，还引起了西方外交官的猜测。
他说，苏联希望“毫无例外地同一切社会主义国家”保持友好关系。关于这一点，以前从来没有听到一位苏联领导人说过“毫无例外”这样的话。
勃列日涅夫是在一次八千人大会上这样讲的。包括苏联、罗马尼亚和西方的观察家都一致认为，勃列日涅夫这样说是指中国。他们认为这句话是向毛以后的北京政权作的新姿态。
勃列日涅夫在访问过程中没有批评中国人。他尊重罗马尼亚关于不说反对其他共产党的言论的官方政策。
自从毛泽东逝世后，莫斯科向北京作了若干试探性姿态，希望调解两国的长期争吵并使关系正常化。因此，勃列日涅夫的最近信号同苏共中央对中国新领导的态度是一致的。
但这里的西方观察家认为，勃列日涅夫的这两个小小的字眼使人们进一步感到高兴，他在罗马尼亚首都说这样的话，影响甚至更大。罗马尼亚共产党的一贯政策是，尝试“克服”共产党国家之间的“各种分歧”。因此，勃列日涅夫看来是在超越罗马尼亚人的情况下向中国领导人讲话，向他们显示莫斯科十年来同布加勒斯特经常处于紧张状态之后，它具有同罗马尼亚和解的决心。
苏联最近的主动行动，是否会象前几次一样，遭到中国的拒绝，还有待观看。

显示原版>>

Previous:苏《真理报》和《消息报》评：华约国布加勒斯特会议

Next:南通社报道：罗发行一本关于华沙条约的书


国际奥委会主席说：苏联作出保证允许国际奥委会承认的所有国家都能参加一九八○年奥运会

出版日期:1976.11.28
         期次:6545
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十一月二十日电】国际奥委会主席基拉宁今天说，苏联主席波德戈尔内已经给予莫斯科的最高级保证，国际奥委会承认的所有国家将被允许参加一九八○年奥运会。
基拉宁是来这里进行四天访问讨论莫斯科运动会的筹备工作的，他在一次记者招待会上说，他昨天跟波德戈尔内先生谈了关于苏联向国际奥委会作的保证。
他说，没有讨论的一个问题是具体国家如智利和以色列参加运动会的问题。出于政治原因，苏联队过去一直拒绝与智利和以色列进行比赛。
但是，波德戈尔内先生重述了莫斯科最初争取主办这届运动会时苏联向国际奥委会作出的保证：凡是国际奥委会承认的国家都将被允许参加。智利和以色列都是为国际奥委会所承认的。
这个保证是以前苏联奥林匹克运动会负责人在与外国同行商谈时提出的，但是，波德戈尔内先生是重新作出这个保证的最高级的克里姆林宫领导人。
基拉宁说：“根据波德戈尔阳先生昨天向我作出的保证……我对任何国家奥林匹克委员会被允许参加这届运动会不感到担忧。”
他说，莫斯科在其最初向国际奥委会作出的保证中说，它将接纳所有国际奥委会承认的参加者，并且提供充分的体育设备，新闻和电视设施。
“我毫不怀疑，组织委员会和国家奥林匹克委员会将履行他们在提出它办这届运动会时所许下的全部诺言。”

显示原版>>

Previous:日《中央公论》月刊刊登猪木正道文章：《如何对付苏联的“威胁”》

Next:泰新政府不让朝鲜参加泰国举办的国际游泳赛


华约国政治协商会议闭幕/罗通社报道《华约国政治协商会议公报》

出版日期:1976.11.28
         期次:6545
         版次:1
         栏目:\[头版]
文章正文:
【路透社布加勒斯特十一月二十六日电】苏联集团华沙条约各国领导人今天结束了在布加勒斯特举行的为期两天的最高级会议，建议西方国家缔结一项禁止任何一方在任何冲突中首先使用核武器的条约。
这个军事联盟七个成员国的党的领导人和总理还一致同意建立一个新的常设机构和秘书处来协调外长的定期会议。
共产党领导人同时还发表一项宣言，呼吁西方同意采取新的步骤，在欧洲扩大缓和，加强安全和发展合作。
罗马尼亚人士说，建立外长的一个新机构最初是华沙条约各国领导人在一九七四年在华沙举行的上次最高级会议上提出的一顶建议。
【德新社布加勒斯特十一月二十六日电】华沙条约为期两天的最高级会议今天在这里结束，签署了一项呼吁加强国际缓和的宣言。
【罗通社布加勒斯特十一月二十六日电】题：华沙条约缔约国政治协商委员会会议公报
一九七六年十一月二十五日至二十六日在布加勒斯特举行了华沙友好合作互助条约缔约国政治协商委员会会议。
会议就进一步争取和平和加强国际和缓进程，加强欧洲安全和发展欧洲合作的斗争的当前问题交换了意见。
政治协商委员会会议参加者一致通过了《争取国际和缓中的新前程、争取建立欧洲安全和发展欧洲合作》的宣言。
华沙条约缔约国认为，最后文件签字国承担不首先对别国使用核武器的保证是符合加强各国和各国人民之间的和平、安全和信任的目的的。它们所批准的有关条约草案同华约国的有关呼吁书一道提交欧安会所有其它与会国讨论。声明和条约草案另行发表。
为了进一步完善华约范围内的政治合作机构，会议通过了关于建立华约国外交部长委员会和统一书记处作为政治协商委员会机构的决定。
政治协商委员会听取了华约国联合武装部队参谋长关于联合司令部开展的活动的报告。
政治协商委员会会议是在相互充分谅解、兄弟般友好和紧密合作的气氛中进行的。交换意见表明，华约国在世界政治基本问题上意见一致，确认了它们在争取和平和社会主义，争取国际合作和各国人民之间的友谊的斗争中的共同目标。

显示原版>>

Previous:法新社报道说：已故周总理深受中国人民敬爱

Next:奥地利报纸评华沙条约政治协商会议：《东欧沉闷的隆隆声》


卡特派人去沙特阿拉伯和科威特

出版日期:1976.11.28
         期次:6545
         版次:3
         栏目:\[第三版]
文章正文:
【中东社科威特十一月二十三日电】美国新总统卡特的使者詹姆斯·艾肯斯宣布，美国关于中东地区的政策是建立在必须承认巴勒斯坦人民的权利的基础上的。
艾肯斯（他正在这个地区进行访问，并于昨天由沙特阿拉伯抵达科威特）说，卡特总统强调：只有尊重包括巴勒斯坦人在内的所有人的权利，中东地区才能确立和平。艾肯斯称新总统的外交政策将是体面的、真诚的，因为他认为卡特总统是一个高尚的人，他将恢复世界和阿拉伯对美国的信任。

显示原版>>

Previous:伊叙从两国共同边界撤军

Next:苏专家到约旦讨论石油勘探计划


美报文章：《苏联人策划在中东发挥作用》

出版日期:1976.11.28
         期次:6545
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华尔街日报》十一月二十二日刊登发自开罗的一篇文章，题为《苏联人策划在中东发挥作用》，全文如下：
苏联在一九七二年夏召回它在埃及的军事顾问的时候，这里的一名埃及政府官员谈了他对此事的看法。他说，“这为美国提供了一个向以色列施加压力以促进中东和平的极好机会。如果美国不抓住这个机会，恐怕俄国人会卷土重来。”
四年后的今天，俄国人还没有卷土重来。但是他们正在努力设法回来，提出了有说服力的论点要埃及忘记过去的分歧。埃及对于当选总统卡特强烈表示的亲以色列的情绪很担心，所以它在听这种论点。法赫米外长几周前在保加利亚会见了苏联外长葛罗米柯。有消息说，埃及总统萨达特可能在几个月内前往莫斯科。俄国的姿态不限于埃及苏联在中东已经有了马克思主义的伊拉克这样一个亲密的朋友。苏联先进武器大批运进伊拉克，使这种关系加强了。运进的这些武器，是同伊拉克谈判的价值三十亿美元的一揽子武器交易的一部分，这笔交易使伊拉克获得了数以百辆计的Ｔ—６２和Ｔ—６４新式坦克、飞毛腿导弹和薄板式导弹群、大约一百架米格２３战斗机、一中队米格２５和其他装备。这样做的目的看来是要加强伊拉克的地位，使它成为在世界这个地区的一个左派堡垒。
利比亚对苏联的拉拢作出了积极的响应，并且已经成了俄国在阿拉伯世界和非洲推行其政策的根据地。利比亚把苏联供应的武器转交给非洲一些革命团体。它向左派游击组织提供资金。它试图削弱西方的影响。例如，目前它向马耳他提供大量援助，企图说服马耳他拒绝向北大西洋公约组织国家提供修理舰只的便利。
从意识形态上讲，埃及总统萨达特当然并不喜欢俄国人。但是他处境困难，因为他现在仍然依靠俄国提供军火。
俄国曾一度暂停向埃及提供零件和部件，但是据说已通过第三国恢复提供。苏联外交官向埃及表示，忘记过去的争吵对两国都有好处。
在埃及这里，一些人士说，埃及愿意从多方面获得武器，办法是向美国购买更多的装备。但是尽管美国作了许诺，美国向埃及提供的武器却很少。在美国总统竞选期间里，埃及人和兄弟的阿拉伯人很不高兴地注视着两位总统候选人为了争取犹太人的选票，彼此在亲以色列的言行方面都想超过对方。因此，埃及谋求准备好一个代替办法，以防政策朝着上述言论所指明的方向摆动，这也许是可以理解的，至少对阿拉伯人来说是可以理解的。
在中东，不管是在大马士革、开罗或利雅得，一致的意见是，一九七七年对于以色列—阿拉伯对抗来说可能是关键的一年。人们愿意再作一次尝试，以便通过政治办法解决这个迄今为止难以解决的问题。黎巴嫩战争现在即将结束，叙利亚、约旦、埃及和黎巴嫩现在正共同谋求作出这样的外交努力，巴勒斯坦人将被迫赞成这样做。
没有详细说明它们的谈判纲领。但是同阿拉伯国家领导人的谈话表明，它们希望按照下述方针来解决：归还戈兰高地和西奈，在西岸和加沙建立一个新的巴勒斯坦国，以耶路撒冷东部作为它的首都，对于在现在是以色列的这块地方丧失家园的巴勒斯坦人给予赔偿。
这样的处理办法大概会得到沙特阿拉伯、科威特和阿拉伯联合酋长国这些中东有钱的国家的大力支持。利比亚和伊拉克仍然基本上保持沉默，它们确信以色列的态度将仍然过于顽固，所以和谈难于成功。
看来俄国人对这一点也是相信的，他们急于提供可供选择的办法。这就是俄国的修补篱笆策略的全部真实含义。源源运往伊拉克的那些武器，可能用于全面重新武装阿拉伯国家的第一批武器，这些武器由盛产石油的国家付款。
实际上，苏联是在对阿拉伯国家说：你们曾有机会同美国一道谋求解决以色列问题，结果一事无成，现在听我们的吧。
甚至并非阿拉伯国家的土耳其也可能发挥作用。在土耳其内部，围绕着土耳其在政治上转向伊斯兰世界而不转向西方这一主张，出现了反西方情绪。这意味着在阿拉伯国家而不是在欧洲寻找新朋友。
苏联正向土耳其表示愿意签订友好条约。土耳其听着，而不表态，但是看来准备同意。外交部长查拉扬吉尔本周在安卡拉说：“目前正就这个条约问题继续共同努力。这个文件将在一次高级正式访问期间签署。访问日期尚未决定。”
看来签订这个条约是土耳其的一种方式，用以告诉美国，土耳其是一个独立国家，不能听任美国国会粗暴对待。目前，土美关系处于低潮。当选总统卡特发表的亲希腊谈话并无助益。土耳其和希腊在塞浦路斯问题上有争执，之所以如此也是由于它们都对爱琴海的大陆架提出了领土要求。
苏联的外交宣传仍要作一些努力。事实是，到今天为止，俄国在中东遭到的挫折多于它取得的成就。然而，俄国从未停止为实现其主要目标所做的努力，它的主要目标是减少西方在中东的影响而扩大它自己在中东的影响。
在这种情况下，已为当选总统卡特确定了应做的工作。美国一九七七年对中东的政策，很可能决定俄国人在执行他们的计划方面究竟要走多远。这一点反过来又可能决定是否会爆发另一次阿以战争，而这次战争造成的破坏性后果可能比过去的四次战争严重得多。

显示原版>>

Previous:南通社报道：罗发行一本关于华沙条约的书

Next:埃及副总统穆巴拉克结束阿拉伯九国之行


南通社报道：罗发行一本关于华沙条约的书

出版日期:1976.11.28
         期次:6545
         版次:2
         栏目:\[第二版]
文章正文:
【南通社布加勒斯特十一月二十六日电】为了配合华沙条约组织政治协商委员会第十四次例会的开幕，罗马尼亚一部关于华沙条约的书已在布加勒斯特书店的橱窗里出现。这部书有从华沙条约组织一九五五年在华沙成立起至一九七四年四月在华沙举行的上次政治协商委员会会议为止的全部文件。
书的序言说明罗马尼亚认为需要加强华沙条约组织的政治权力，并且比较充分地提供有关一切重大问题的情况。
据这里的观察家们估计，罗马尼亚这样做是由于它努力、尤其是最近努力要在这个军事—政治联盟作出一切决定时实行意见一致的原则。
序言还说：“由于（自从华沙条约组织创立以来）过去的十二年中世界上发生的深刻变化，有必要把华沙条约组织的政治事务放在优先的地位，同时改进通告有关欧洲和平与安全的一切问题的情况的制度。”

显示原版>>

Previous:法新社评勃列日涅夫在罗的一次大会上的谈话

Next:美报文章：《苏联人策划在中东发挥作用》


日《中央公论》月刊刊登猪木正道文章：《如何对付苏联的“威胁”》

出版日期:1976.11.28
         期次:6545
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《中央公论》月刊十一月一期登载日本防卫大学校长政治学家猪木正道的文章，题目是《如何对付苏联的“威胁”》，摘要如下：历史性的日苏互不信任
以米格２５战斗机驾驶员别连科中尉避难事件为转折点，苏联“威胁”的问题以极其具体的形式提出来了。
苏联在第二次大战以后，一贯把增强军事力量放在其政策的最优先的地位。这是众所周知的事实。
我们日本国民今天在全球范围通商，但是提到安全的问题，大体就只考虑自己国家的周围。四面环海，认为任何一个国家在不远的将来也不会来侵袭日本，便感到高枕无忧。但是终于爬上两个超级大国之一的地位的苏联在同美国抗衡的同时，不能不注意中国的动向，而且最关心欧洲正面的军事力量对比。
苏联把日本当然也看作是错综复杂的国际军事关系的一个环节，不仅看到了今天我国表面上的防卫力量，而且还看到了将来的潜在的防卫力量。从我国的立场来说，必须在时间、空间上都以长远而广阔的眼界深入地观察苏联的动向。在我国周围部署的苏联军事力量实态
考察我国周围的军事形势，苏联的陆海空军事力量在最近十年中有了明显的增强，这一事实不禁令人毛骨悚然。
苏联海军和空军在这十年中明显地增强了，日美两国加在一起，在量上也远远落后于苏联，很明显，日本周围的军事力量对比日益对日美两国不利，而倾向于对苏联有利。有趣的是关于海上兵力，中国海军的三十五万吨，再加上日美两国的，大体上和苏联的相等。
苏联的军事力量是否专在远东方面加强呢？当然不是的。中苏对立尖锐化以后，苏联仍然是最重视欧洲的。
苏联一方面加强远东兵力，同时又坚持增强欧洲正面的军事力量，是很重要的。在如此“缓和”的时代，苏联军事力量仍不停地在亚洲在欧洲继续增强，这一事实是非常严重的。苏联军事力量飞快膨胀的实态
用战术核力量和战略核力量来补充地面兵力的劣势，这是从冷战初期以来西方的根本想法。但是在这方面，苏联，特别是一九六三年以来，一贯表示要努力超过美国。
和上述陆海空军的情况一样，苏联对加强核战力也是异常热心的。从一九六二年到一九七二年期间，美国的远程导弹只增加了三倍多，而苏联的远程导弹竟增加了二十多倍。看看潜艇发射的导弹，一九六六年，美国为五百九十二枚，苏联只是一百○七枚；到一九七六年夏季，美国为六百五十六枚，而苏联却达到八百四十五枚。按潜艇发射的导弹性能来看，只说数目，一九六六年以后的十年中，美国增加了约一点二倍，苏联增加约八倍。在宣传缓和与和平共处的同时，苏联的远程导弹在一九六二年以后的十年中增加了二十倍，潜艇发射的导弹在一九六六年以后的十年中增加了八倍。这到底是怎么一回事呢？缓和、和平共处都不过是为了解除西方的精神武装而已西方的鹰派这样说，也不是完全没有根据的。为什么苏联优先扩军？
苏联共产党首脑为什么付出如此大的代价，把扩军放在政策的最优先地位呢？必须研究清楚这个问题。综合种种意见，大体可以分为三种类型。
第一个解释，暂且叫做军事控制说吧。持这种观点的人说，苏联不仅追求能够同美国平起平坐的地位，还要在军事上超过美国，从而在军事上控制世界。
这种军事控制说和第二次大战后的国际共产主义膨胀说是相吻合的。但是由于南斯拉夫脱离苏联阵营，中苏对立表面化，尖锐化，苏联失去了对西方国家共产党的控制力量，主张国际共产主义膨胀说的人少了。相反，主张苏俄膨胀说的人却多起来。舒曼教授三十年前就已指出，俄国的领土从一六一三年以后的三百年中，以平均每天十六平方英里的速度在增长着。俄国革命以后，领土和势力范围的扩大也没有停止。苏俄的膨胀总是以军事力量为后盾进行的，因此军事控制说仍然很有说服力。
第二个解释，可以称为过分保安说。
苏俄的历史，从苏联人看来，有被侵略、被占领、被统治的历史的一面。就安全来说，俄国有一种传统的受害的错觉，这也是完全可以理解的。尤其是十月革命以后的反对外国干涉的战争和反对希特勒德国侵略的战争使苏联的领导人和国民对外国军队的威胁非常敏感。这是从俄国流血的历史经验中产生出来的根深蒂固的性格或倾向。
因此，百分之百的安全是不能使苏联领导人满足的，没有百分之二百或三百的安全感，苏联就不能认为安全有保障。然而要保障苏联领导所满意的安全，周围的国家就受不了。苏联的过分保安使周围的国家陷入了不安。这就很可能发生恐怖和暴力的连锁反应。
我看过分保安说基本上是正确的。问题是，即使苏联只不过是要保证多余的安全，如果以无止境地增强军备这一客观事实为前提，过分保安就可能直接转化为军事统治
。
第三个解释可以称之为政军关系说吧。斯大林逝世后不到两年，马林科夫被降级，又九年以后，赫鲁晓夫倒台，从这个过程来看，这个解释是得要领的。人们都知道，马林科夫降级是因为以军队为靠山的重工业优先派反对他重视消费资料的政策的结果。赫鲁晓夫的倒台有许多原因，如古巴危机中的败退、农业政策的失败，粗暴地改组党组织等等。但是赫鲁晓夫要制止扩军，无疑是使他倒台的决定性因素。
特别值得注意的是，在勃列日涅夫体制下，苏联以迅速的步伐增强战略武器和陆海空军。苏联的军工联合体的膨胀力是加速增强，连共产党首脑也束手无策，这就是第三种解释的梗概。冷静而毅然决然的对付办法是什么？
就算过分保安说和政军关系说结合起来，就大体能够理解苏联那种使人毛骨悚然的军事力膨胀，那么我国又该如何对待呢？只要承认过分保安说，那么苏联至少在主观上是想威胁周围国家的。然而苏联的军事力量为了满足过分保安的要求而增强，周围的国家也当然就相应地感到“威胁”。
外国担心苏联将以其膨胀的军事力量来扩大控制范围或者说势力范围是极为自然的。就是说，苏联在主观上虽然不是以实行军事控制为目的，但其结果却加强了军事控制说的说服力。
尽管苏联方面没有进行“威胁”的意思，但客观上看，“威胁”至少是潜伏存在的。
因此，要对付苏联这样的“威胁”，无论如何也必须首先防止这种潜在“威胁”转化为明显的威胁。从日本的处境来说，为了不致成为苏联实行军事力量威胁的诱饵首先要解决的问题是：（一）以反潜艇，防空以及后方支援能力为主，彻底充实作为抵抗力量的防卫力量；（二）提高日美安全条约的可靠性。
第二，必须使苏联领导人懂得，加深同日本的友好关系比用军事力量进行恫吓对苏联更为有利。但是这样说服，如果没有整备防卫力量和坚持日美安全体系这第一个条件，就决不会成功的。

显示原版>>

Previous:苏专家到约旦讨论石油勘探计划

Next:国际奥委会主席说：苏联作出保证允许国际奥委会承认的所有国家都能参加一九八○年奥运会


苏《真理报》和《消息报》评：华约国布加勒斯特会议

出版日期:1976.11.28
         期次:6545
         版次:2
         栏目:\[第二版]
副题:宣传会议是新里程碑，必将对保障欧洲和世界和平事业做出重要贡献。承认欧洲的缓和进程遇到困难
文章正文:
【塔斯社莫斯科十一月二十六日电】《真理报》今天报道，无疑，目前在罗马尼亚首都举行的华沙条约缔约国政治协商委员会会议，“必将对保障我们这个洲和全世界和平未来的事业作出重要贡献”。
《真理报》强调指出，这两件事的特点“是政治规模可观，对社会主义大家庭的生活和世界的发展具有重要意义”。
该报写道：“华沙条约组织作为社会主义的可靠盾牌，捍卫兄弟大家庭各国人民的创造性劳动已经有二十多年。几年前，为缓和国际紧张局势的过程作出了开端，从而推迟了核战争的威胁，巩固了和平，在这方面，该条约缔约国协商一致的政策是起了决定性作用的。”
【塔斯社莫斯科十一月二十六日电】《消息报》写道，“在布加勒斯特举行的华沙条约缔约国政治协商委员会会议，无疑，将成为达到加强和平与各国人民安全、广泛发展真正平等原则上的国际合作的崇高目标的一个新的里程碑。这是欧洲各国人民和国家，各个大陆的人们都切望的”。报纸接着写道，“但是，欧洲的缓和进程遇到了困难。帝国主义集团在继续扩军备战，经常破坏国家主权、独立与自主的原则，妄图干涉它们的内政”。

显示原版>>

Previous:外电评华约国成立外长委员会和联合秘书处

Next:法新社评勃列日涅夫在罗的一次大会上的谈话


苏专家到约旦讨论石油勘探计划

出版日期:1976.11.28
         期次:6545
         版次:3
         栏目:\[第三版]
文章正文:
【路透社安曼十一月十三日电】据今天正式宣布，四位苏联专家已到达这里进行为期三周的访问，讨论石油勘探计划。
约旦通讯社说，这个专家组是根据侯赛因国王今年夏天在莫斯科签定的一项合作协定于昨日抵达此间的。

显示原版>>

Previous:卡特派人去沙特阿拉伯和科威特

Next:日《中央公论》月刊刊登猪木正道文章：《如何对付苏联的“威胁”》


泰新政府不让朝鲜参加泰国举办的国际游泳赛

出版日期:1976.11.28
         期次:6545
         版次:4
         栏目:\[第四版]
文章正文:
【法新社曼谷十一月二十三日电】北朝鲜参加十二月二十四日至二十六日由泰国举办的第一次国际游泳邀请赛没有得到泰国目前政府的批准。
泰国游泳协会秘书长今天说，仅七个国家将能参加这次比赛，这次比赛定于在这里的奥林匹克游泳池举行。
北朝鲜被除名的原因是，北朝鲜还没有承认目前的泰政府，而且两国之间没有外交关系。
将参加这次游泳比赛的七个国家是：缅甸、中国、印尼、马来西亚、巴基斯址、新加坡和东道国泰国。

显示原版>>

Previous:国际奥委会主席说：苏联作出保证允许国际奥委会承认的所有国家都能参加一九八○年奥运会

Next:《国际足联新闻》社论称：国际足联将重新审核允许会员与中国队进行比赛的决定


外电评华约国成立外长委员会和联合秘书处

出版日期:1976.11.28
         期次:6545
         版次:2
         栏目:\[第二版]
文章正文:
【美联社布加勒斯特十一月二十六日电】外交人士说，东欧联盟的成员力促成立一个协调对外政策委员会，但拒绝了苏联要控制这个组织的尝试。一些盟国设立了一个联合秘书处。
成立外长委员会（这些人士说，这些外长的决定将不具有约束力）显然符合罗马尼亚的愿望：使华沙条约的侧重点从一个军事联盟改变为一个政治联盟。
消息灵通人士说，有独立思想的罗马尼亚人要求采取这一行动，他们想促进欧洲的缓和，继而逐步解散军事集团，这是布加勒斯特政府的长期目标。
一些人士说，结构上的改变会产生什么影响，不清楚。
一位观察家说，勃列日涅夫对齐奥塞斯库的三天拜会，接着举行最高级会议，这些提供了更多迹象表明，苏联人和罗马尼亚人具有“改善”双边关系之“气氛的共同愿望”，虽然他们的分歧可能依然存在。
两位领袖在本周的讲话中说，他们在重大问题上意见一致，但是齐奥塞斯库表明，他在他所认为的国家事务上仍然保持独立。
公报强调了这一点：“意见交换表明，华沙条约与会国在世界政策的基本问题上意见一致。”
观察家们经常认为，在共产党文件里所没有写进去的，像已写进去的一样，是有启发性的。
最高级会议的宣言里没有苏联最爱说的一句话“无产阶级国际主义”。取而代之的一句话却是罗马尼亚人喜欢用的“国际团结”。
但是，不提无产阶级国际主义，其意义如何，不清楚。在柏林最高级会议的最后文件里没有提，勃列日涅夫上周访问南斯拉夫后发表的联合公报中也未提。
【法新社布加勒斯特十一月二十六日电】华沙条约国宣布对这个联盟的组织结构作出变动，以加强它作出政治决定的权力。
有一个新机构将称为外长委员会，另一个新机构是联合秘书处。据悉，这个秘书处主要将处理政治事务，并且将同一九五六年正式设立的联合军事秘书处一起工作。
看来这两个机构大概都将直接地向政治协商委员会提出报告。

显示原版>>

Previous:勃列日涅夫离罗回莫斯科

Next:苏《真理报》和《消息报》评：华约国布加勒斯特会议


伊叙从两国共同边界撤军

出版日期:1976.11.28
         期次:6545
         版次:3
         栏目:\[第三版]
文章正文:
【路透社大马士革十一月二十五日电】伊拉克和叙利亚已经从它们共同边界的两侧撤军，这可能是两个敌对的复兴社会党国家的关系改善的第一步。
可靠的叙利亚人士说，伊拉克的最后一批部队是在昨晚从边界撤走的，叙利亚的部队是在今天开始撤的。
大马士革和巴格达之间可能解冻的迹象是在过去几天内阿拉伯国家首脑进行接触之后出现的。

显示原版>>

Previous:阿拉伯石油输出国会议结束

Next:卡特派人去沙特阿拉伯和科威特


意报评华沙条约国政治协商会议：《布加勒斯特：苏联重新发起“社会主义大家庭”》

出版日期:1976.11.28
         期次:6545
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】意大利《新闻报》十一月二十五日刊登一篇文章，题为《布加勒斯特：苏联重新发起“社会主义大家庭”》，摘要如下：
华沙条约政治协商委员会会议在布加勒斯特举行。社会主义军事联盟的七个成员国的这次“最高级会议”将向我们说明，罗马尼亚接近苏联这一打算对于齐奥塞斯库来说是一种长期的战略呢，还是由于不妙的经济情况和国内政治和思想意识方面的某些问题而提出的策略。
在昨天的群众集会上，勃列日涅夫说，对于“资产阶级所谓社会主义国家存在困难这种诽谤”的最好回答是，“社会主义国家在马克思列宁主义和无产阶级国际主义原则上团结起来”，而且是“一无例外”的所有社会主义国家，也就是说，包括南斯拉夫在内。这是呼吁支持建立“社会主义大家庭”，今天的华沙条约会议应该建立这种“社会主义大家庭”。齐奥塞斯库虽然根本不提“无产阶级国际主义”（这意味着承认莫斯科的领导作用），但他不得不说，参加华沙条约是“现实局势的结果”。计划方面的部分失败，对西方的债务的增加（三十亿美元），罗马尼亚的群众在赫尔辛基会议后的不安，这些都使齐奥塞斯库不得不留在“那边”。
但是，勃列日涅夫的胜利并不是辉煌的。苏联和罗马尼亚之间仍然有分歧的各种因素，所有这些因素都集中为一点：华沙条约和经互会的制度所表达的那种社会主义大家庭的政治经济一体化的规模和约束力。齐奥塞斯库在不得已的情况下可以接受同苏联的更紧密的经济合作，但他不得不承认，这会纳入经互会国家间的那种生产任务的分工的范围之内。
同样，齐奥塞斯库可以答应在政治上更加忠于华沙条约，但条件是，这并不意味着听从于超国家的监督机构的有约束力的决定。齐奥塞斯库所能答应的忠诚是有客观的界限的，政治界限就是：罗马尼亚有权不参加某些军事活动（像捷克斯洛伐克），要在莫斯科和北京之间保持等距离，最后是使自己的第三世界的职责和对不结盟的某种偏好成熟起来。经济上的界限是：继续同西方工业强国进行对话。
现在，齐奥塞斯库同勃列日涅夫会见时的这些基本问题从今天起又出现在华沙条约七国首脑的会议上来了，勃列日涅夫和其他东盟国家首脑一起参加了这次会议。这次会议的目的似乎首先是医治对这一条约的团结的那些威胁，这些威胁取决于两个因素。
第一个因素是社会主义大家庭的经济上的自给自足在削弱，这是因为各个成员国同西方的贸易在增加，其次是由于苏联对其他国家的重要供应的减少（比如，一九七○年，苏联供应盟国石油消费的百分之六十五，一九七五年是百分之六十，一九八○年预计将减为百分之五十五）。因此，对于华沙条约成员国来说，这一条约不那么重要了，至少是在贸易上。
第二个威胁取决于最近在波兰表现出来的集团内部控制的问题（由于价格上的危机）甚至在东德也表现出来了（在东德有十万人在赫尔辛基会议后要求侨迁出国）。
从这一条约的最近一次“最高级会议”以来，在欧洲和世界上有很多对克里姆林宫的保守派领导来说不可靠的变故：赫尔辛基会议和柏林会议，另外还有政治经济缓和的全面危机。因此，勃列日涅夫在布加勒斯特呼吁社会主义国家“紧密团结起来”，与此同时，苏联又在急着要对付两个令人不安的未知因素：美国新总统和中国新领导。

显示原版>>

Previous:奥地利报纸评华沙条约政治协商会议：《东欧沉闷的隆隆声》

Next:勃列日涅夫离罗回莫斯科


《澳门日报》报道：影片《创业》重映 观众对“四人帮”更痛恨

出版日期:1976.11.29
         期次:6546
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】澳门《澳门日报》十一月十九日刊登一则题为《曾受“四人帮”疯狂反革命“围剿”的电影〈创业〉昨献映备受欢迎观众对“四人帮”更痛恨》的消息，全文如下：
彩色故事片《创业》十一月十八日在永乐戏院首日献映两场，受到各阶层同胞的热烈欢迎，轮购戏票者络绎不绝，向该院订座的电话更是整天不停。昨天夜场永乐全院满座。今天夜场的戏票已预售一空，全院又告满座。订购
明天戏票者也十分踊跃。
昨天放映《创业》时，观众反应十分强烈，一致赞扬这是一支歌颂毛主席革命路线胜利的凯歌，是坚持独立自主、自力更生的中国工人阶级的志气歌。人们深深被祖国石油工人在党中央、毛主席的领导下艰苦创业的英雄气概所感染，为祖国石油工人发出的豪言壮语所激动。用毛泽东思想武装起来的英雄的石油工人，以战天斗地的精神，战胜了国内外阶级敌人的种种破坏，取得了伟大胜利，让万古荒原喷出金光闪闪的原油，为祖国甩掉“贫油国”的帽子，使观众由衷地感到无比振奋，迸发出一股难以抑制的激情。影片处处扣人心弦。
看过《创业》的观众表示，这样一部大长中国人民志气的电影，为什么“四人帮”对它恨之入骨呢？原来影片描写的石油工人周挺杉表现的一言一行，无不刺痛了“四人帮”妄图搞复辟倒退的黑心肝。人们说从影片看到的叛徒冯超的反革命嘴脸，恰恰就是“四人帮”的丑恶灵魂的生动写照。看了影片，使人对“四人帮”的滔天罪行有更深的认识，对“四人帮”更深恶痛绝；对祖国今天的大好形势更充满信心。
观众观看了这部好影片后纷纷表示，江青一伙为什么百般砌词，必欲扼杀《创业》？看了影片更加深认识“四人帮”扼杀《创业》不仅是反对文艺工作者的创造精神，扼杀革命文艺的成果，也是同以铁人王进喜为代表的中国工人阶级、坚持毛主席革命路线的领导干部作对。他们的罪恶目的，就是否定毛主席亲自树立的大庆红旗。《创业》重映，大庆红旗高高飘扬，“四人帮”被扫入历史的垃圾堆。
一位观众表示，重看《创业》，心潮澎湃，无产阶级的英雄们用马列主义、毛泽东思想武装起来，攻无不克，战无不胜，波澜壮阔的历史洪流岂是“四人帮”所能阻挡得了的！
有的观众说，这不是一般的电影，而是一曲毛主席革命路线胜利的颂歌，值得我们一看再看，以加深认识“四人帮”的滔天罪行。

显示原版>>

Previous:法妇女杂志文章：《韩素音解释江青事件》

Next:马科斯发表讲话谈华人加入菲籍问题


《非洲》杂志文章《利比亚是苏联的卫星吗？》

出版日期:1976.11.29
         期次:6546
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在达喀尔出版的《非洲》杂志最近一期发表编辑部的一篇文章，题为《利比亚是苏联的卫星吗？》，摘要如下：
利比亚是苏联的一个新的卫星吗？当人们知道卡扎菲上校这位伊斯兰教的不调和的卫道士对共产主义并不过分喜欢时，这就不免叫人感到奇怪。
卡扎菲上校同克里姆林宫缔结了一项军事条约，这是事实。按照该条约条款，苏联一手包办利比亚军队的整编工作，向的黎波里派去成百名教官，在俄国海军基地培训几十个水兵。
除这种培训和整编之外，还提供军事物资，其数量之大，与只有二万五千人的利比亚军队的需要相比，是不相称的。因此，海军除了收到最近交货的三艘潜水艇以外，还将收到十四艘导弹快艇。陆军由于有了最近提供的超现代化武器，现拥有三百四十辆坦克、一百二十五辆侦察装甲车、三百多辆运兵装甲车、一百四十门一百和一百五十毫米口径的大炮、以及三百枚反坦克导弹和一百二十门反坦克炮。一百来辆中型坦克、一些装甲运输车和一些萨姆导弹将于近期交货。至于空军，它已得到十二架图２２、二十二架米格２３、十二架米格直升飞机和一些鸥式教练机。
为什么要搞这种反常的联盟呢？“上校兄弟”和共产主义的“无神论者”之间搞这种惊人的蜜月，理由究竟何在？
卡扎菲远不是只有小区域内的一些朋友就够了。在同萨达特总统发生严重冲突的时候，埃及曾在边界集结部队。卡扎菲受到那些明显敌对的政权的包围，受到萨达特政权的入侵威胁，他曾向美国人打开合作的大门，可美国人却对他视而不见，在这种情况下，对克里姆林宫的红色美人鱼的引诱，他再也不能无动于衷了。克里姆林宫在被迫放弃其在埃及的海空军基地之后，绝不甘心让美国第六舰队称霸地中海。
但利比亚注意不再向前跨进一步，再跨一步利比亚就成了苏联的一个卫星了。从外表看，暴性子的利比亚领袖好象有点冒冒失失（即所谓政治上缺乏经验），但事实上却是一位谨慎从事的政客，他首先关心的是要使他的国家有一支能够维护自己独立、从而打消别人一切侵略念头的打击力量。这位曾经推翻伊德里斯国王封建王朝的民族主义者，不大可能在将来的某一天成为莫斯科的仆从。

显示原版>>

Previous:卡扎菲宣布：利比亚更名为「阿拉伯利比亚人民共和国」

Next:法妇女杂志文章：《韩素音解释江青事件》


奥地利报纸评勃列日涅夫访罗结果

出版日期:1976.11.29
         期次:6546
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】奥地利《新闻报》十一月二十六日发表拉特发自莫斯科的报道，题为《齐奥塞斯库不得不屈服》，全文如下：
莫斯科消息灵通人士普遍认为，勃列日涅夫和齐奥塞斯库谈判的结果是对巩固社会主义大家庭团结的一个贡献。从莫斯科的角度来看，苏罗共同声明中有两点特别值得注意。
１、指出应在无产阶级国际主义原则的基础上继续发展合作，这表明今后将实行一种更为密切的政治合作，同时也表明罗马尼亚方面作出了让步。
２、关于在意识形态领域和在党的关系方面加强接触以及加强彼此之间经验交流的意图声明，也符合这条路线。另一方面，声明中关于经济问题的章节表明，布加勒斯特在这方面保留了更多的活动余地，因为在这里没有出现关于一体化的概念。虽然从长期来看对扩大合作的问题应有一种大体上的设想，但主要的却应由双方根据各阶段情况随时商妥。
这样，布加勒斯特暂时就没有使它对西方的贸易政策由于同东方经济区过分单方面的联系而无法实行。莫斯科认为这次访问的结果在于，苏罗之间的紧张关系缓和了，罗马尼亚对它迄今所明确强调的要扮演一种特殊角色的作法也大大地收敛了。

显示原版>>

Previous:西德《世界报》文章：《齐奥塞斯库和勃列日涅夫：在路线上搞平衡》

Next:美商务部长理查森重申：美国支持南的独立和不结盟政策


巴布亚新几内亚总理谈访华观感

出版日期:1976.11.29
         期次:6546
         版次:1
         栏目:\[头版]
副题:说巴布亚新几内亚可以从中国的经济原则和战略、中国的农村自力更生方面的经验和成就，以及公平分配资源等方面学习
文章正文:
【本刊讯】堪培拉十一月二十五日消息：巴布亚新几内亚总理迈克尔·索马雷十一月十一日在巴布亚新几内亚大学发表讲话谈他访问中国的观感，摘要如下：
中国在一九四九年解放以来的二十七年中的成就是巨大的。我们可以从中国的经济原则和战略、中国在农村自力更生方面的经验和成就，以及公平分配资源等方面学习。我到中国是去学习的。
说不上我学到了多少东西，但是我可以把我对中国的一些观感，特别是我认为中国的成就可以在我们自己国家应用的那个方面的观感告诉你们。
中国和巴布亚新几内亚在国际政治中都被称为第三世界国家。但是我们两国的差别很大。
我访问过的地方之一是虹桥人民公社。这种公社有巴布亚新几内亚可以学习的经验。
这种公社是由一些村庄在农村的社会和经济体制范围内组织起来的，它能够在政府的技术援助下向诸如莫尔斯比港、莱城或是巴布亚新几内亚其他城市之类的中心提供食品。
中国把许多现代化耕作方法同中国传统的技术适当结合起来。巴布亚新几内亚需要的是用手操作的打谷机或是用脚操作的碾米机——用小型汽油发动机带动的机器——的简单设计图和图纸。澳大利亚不能提供这种水平的技术。
我还对中国使学生、工程师和技术人员参加农田工作的办法感兴趣。学生在快毕业的几年中在附近的工厂获得实际经验。农村地区的公社和生产队在政府的某种帮助下建立了自己的许多小学和中学。这种学校的教学要适合农业地区和牧区的生活特点。
这又使我想起了巴布亚新几内亚的问题，在这里，学生们发现现代教学法差不多使他们脱离了传统生活。
我在中国期间，听说中国的大学现在自己办工厂和农场。从政府的角度看，大学要是能自力更生，那显然是十分可取的。在中国，着重点是使学生们更接近工农。
人们只需要想一想，我们这个大学的学生同劳动人民之间发生的某些矛盾，就知道这种结合在这里没有成功。
我还注意到，农村地区的学校负责照料学校本身为之服务的社会。看来这一点也可以使权力下放的巴布亚新几内亚吸取一些经验。
在卫生方面，中国也有些东西可以传授给我们，那就是著名的赤脚医生。他们参加社会活动，作为社会的一员，在田间同他们的服务对象一起劳动。
在我看来，巴布亚新几内亚也必须注意卫生计划，不仅向我们的大医院提供高级医务人员，而且把越来越多的受过训练的医生放在农村。中国在保健方面是着重于防而不是治。当人们考虑到巴布亚新几内亚的消灭疟疾问题和我国每年在疟疾方面花的费用时，也许还可以从中国学习一些东西。
我上周在澳大利亚说过，经常使我感到恼火的是，如牙膏这种东西，巴布亚新几内亚也得进口。国家投资和发展管理局应当研究可以在我国兴办的那些小的轻工业，以提供一些小的然而是现代生活非常必需的物品。我们应当能够加倍生产象图钉、文具、牙膏、肥皂、洗发剂这样的小物品以及我们现在在国内需要的其它一切新的技术装置和化妆用具。
在中国，这些小的轻工业由大约五万个小型水电站提供动力，这种水电站已使中国的许多乡村在电力方面进入了现代世界。这些水电站有诈多仍然是由人民的力量建成的，政府只是给予很少的援助。巴布亚新几内亚现在正在开始执行它的农村电气化计划，但是主动却来自政府。
中国正作出巨大努力来蓄水，以便进行机械化的灌溉和建立水电站。
中国用来进行发展的自力更生的干劲和精神，是我们在巴布亚新几内亚尚未实现的东西。

显示原版>>

Next:外电评述伊利切夫抵北京


巴勒斯坦各组织代表发表声明

出版日期:1976.11.29
         期次:6546
         版次:3
         栏目:\[第三版]
副题:指责阿拉伯国家消灭巴革命和企图另建巴领导机构
文章正文:
【合众国际社贝鲁特十一月二十七日电】巴勒斯坦所有各种组织的代表（除为叙利亚所支持的闪电组织以外）星期五（二十六日）晚上在贝鲁特会晤，并在星期六发表了一项声明，谴责他们所说的“消灭巴勒斯坦革命的行动”和“另行建立领导机构的企图”。
【路透社贝鲁特十一月二十七日电】今天，巴勒斯坦突击队运动谴责阿拉伯的行动“背叛了我们的人民”，重申它的要求：成立独立的巴勒斯坦国。
这项声明展示了巴勒斯坦人同叙利亚政府的斗争的新阶段。
在今天发表的声明中，巴勒斯坦领导人说，他们将“维护巴勒斯坦事业，粉碎任何消灭与玩弄巴勒斯坦事业的企图”。
据巴勒斯坦消息灵通人士说，这项声明未点叙利亚的名字，但发表它的目的是针对叙利亚的。
巴勒斯坦的这项声明是在突击队领导人阿拉法特本周对大马士革进行了一系列访问、昨夜在贝鲁特举行了巴勒斯坦最高级会议之后发表的。
【美联社贝鲁特十一月二十七日电】巴勒斯坦游击队今天拒绝把他们手中的重武器交给阿拉伯联盟维持和平部队。
游击队发言人说，维持和平部队应该遵守一九六九年开罗协议。
这项协议允许游击队在黎巴嫩全国各地的难民营中保持重型武器，并把黎巴嫩南部边界四十平方英里的一个地区划给他们以进行针对以色列的军事活动。
巴勒斯坦人在一项声明中说：“我们将坚决反对阿拉伯或国际间提出的不能保证巴勒斯坦人在他们自己的主权国家中完全独立的解决中东问题的任何计划。”
这项声明是在所有主要游击队组织的领导人出席的一次紧急会议之后发表的。
声明说，与会领导人一致同意拒绝建立一个与约旦结成联邦或与约旦、叙利亚和黎巴嫩结成邦联的小国。
这项声明告诫说：我们对于目的在于消灭巴勒斯坦问题的国际和阿拉伯的阴谋活动保持警惕。
声明还说，这一阴谋“还要推翻目前的领导（阿拉法特）以换上可以接受任何解决办法的新领导”。

显示原版>>

Previous:孟加拉国政府通过一项关于判处死刑的法令

Next:卡扎菲宣布：利比亚更名为「阿拉伯利比亚人民共和国」


法妇女杂志文章：《韩素音解释江青事件》

出版日期:1976.11.29
         期次:6546
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法国妇女杂志《她》十一月二十九日一期，以《中国发生的事情专稿：韩素音解释江青事件》为题发表文章，摘要如下：
（《她》编者按：不用再介绍韩素音了，她是世界上读者最多的三大女小说家之一，她是关于毛泽东的两部书的作者，《早晨的洪水》，后来写的《世界的第一天》。今天她谈了江青的情况，毋宁说她反对江青。她说，她曾在一九七四年就江青问题向一些人谈了她的担心，这些人可作见证。无论如何，她的谈话是关于在毛泽东逝世后在中国发生的事情的文件。）
我从来没有谈到过毛泽东主席的妻子江青，因为我们这些中国人是不喜欢谈我们的“家史”的。但是，所发生的事情非常符合中国人民三年来的希望和愿望，以致我觉得我应该发表我的意见。今天，江青已被逮捕，全世界的报纸都在谈她——往往是混乱的，而且使用了错误的词汇。我之所以要打破沉默，首先是为了弄清事实。也是因为全世界有几百名妇女写信给我谈江青问题。江青在起了头等政治作用之后，最近突然被解职了。我通过妇女杂志《她》，正是要向她们谈谈，因为她们信任我，所以我想使她们放心，向她们毫无恶意地解释江青是何许人。
我第一次会见毛夫人是一九六九年。当时，她实际上是不和记者谈话的。然而她接见了我。在我们的会谈中，周恩来总理和很受尊敬的老革命家康生也在场。我们从晚上九点一直谈到第二天早上四点。我想谈谈戏剧、芭蕾舞、电影和文学的改革。我本指望她对一些明确的艺术和政治问题以及对我提出的某些批评作出具体答复。我感到非常意外的是，江青向我叙述她个人的历史和她对某些人的不满。当她在两点半钟去睡觉时，始终使我敬佩的周恩来已看出我对这些秘闻感到惶惑，我甚至可以说是惊得目瞪口呆。
我第二次看见江青是在剧场里，同伊文思、罗丽丹以及我的丈夫在一起会见的。我的丈夫和我发现江青的态度令人吃惊。很快我就得到这样的印象：她丝毫也不喜欢我。原因是一点小事。她问我有多高。我说我不知道。我的确不知道，因为我从来没有量过。我不认为这是不礼貌的。可是我看她却气愤极了。她在整个演出中不停地同她周围的人大声谈话，这也是奇怪的。谈什么呢？还是详细谈她个人的生活。她讲话声音很大，以致周围几排都听她讲。由于我不愿意仓卒作出判断，尤其不愿对另一个女人作出判断，我就这样想：“也许这个女人受了很多苦。”因此，我就去调查江青的过去，我发现她的过去是颇为舒适的。她并不是象周恩来的妻子或朱德的妻子在长征中就已知名的人那样，她并不是一位伟大的革命家。她的儿童时期也不是穷苦的。
的确，毛泽东的同伴们都不很欢迎她，但应该说明，她从一开始就在其他妇女面前趾高气扬。当时正在进行游击战的革命者都在考虑别的事情，他们对江青的作法有点愤慨。接着，她到处说她受到了虐待。当时有人曾说：“这是个二流演员”。她对这人念念不忘。三十年后，她可憎地对此人进行报复。自从她有了权力以后，即从一九六七年文化大革命一开始，她就只考虑她自己和考虑复仇了。
我不是说江青没有为革命服务过，我是说由于她有野心，她未很好地服务，她未遵守党的法纪。一切新创作的剧，如果不是她提出的，都要遭到禁演。在我知道的一个组织里，有五百多本书要等姚文元——她的三个密友之一——去读。由于他们把时间都花在搞阴谋上，这些书都堆在那里没有读。中国人是有耐心的，但是，过了三年，他们已感到够呛了。因为一种创作热潮遍及全中国。我看过一部我觉得很好的影片，它却没有讨得江青的喜欢。她几乎叫人把导演抓起来了，说影片有十个大的“政治错误”。导演和演员们并未被吓倒。他们说：“根据宪法，可以抗议。”他们写信给毛，毛说他们是正确的。
她的命令主义在她所有的决定中都表露出来。江青裙就是典型的事例。一九七四年某一天，她决定，中国是如此昌盛，以致于所有的妇女都要穿漂亮的花布裙子。我丝毫不反对，但为什么不让人民来倡导呢？尤其因为江青说过：“革命者将穿裙子——禁止反革命穿！”那么，如果一个贫穷的人想穿粗布裤子的话……劳动的女工穿着这种不方便的、打褶的、易脏的裙子怎么工作呢？男工们反对，因为他们知道，他们要支付一部分钱为其妻子或女儿买这种非穿不可的裙子！毛总是说：“尤其不要让她负责，她野心很大”（原文如此——编者注），但她却以毛的名义，捞到了难以想象的权利。她向青年、驻外的中国外交官等等发表讲话。毛对她说：“你不能这样做，这是不合法的。你不能老说毛主席，毛主席。”（原文如此——编者注）但她不听。她说：“我向你们转达毛主席的话。”由于毛工作太多，又已年迈，所以他很难一一否认。毛没有受骗。
江青说：“文化革命中，我没有挑动武斗，相反，我打电话制止了武斗。”真实情况是，武斗是她首先挑起的，然后她又打电话试图制止。她采取了迅速的、主观的决定，又改变了意见。中国人说：“文化革命中，江青把林彪的夫人弄成国家最重要的政治人物之一，而这个女人既没有政治修养，也没有政治思想，这是怎么搞的？”事实上，是因为林彪的夫人叶群使劲地吹捧她。
欧洲的任何人都想不到这些在中国人民中引起了不安的骚动。在西方报刊上，人们甚至常常把毛夫人当做妇女解放的英雄。没有比这更虚假的了。妇女的解放是通过毛泽东实现的，是通过女游击战士实现的，是通过女工和女农民和人民自己而实现的，是通过周恩来夫人（她从十八岁起就为妇女运动而工作）领导的妇联而实现的。但这些人是如此的谦虚，而不愿在前面出头露面，而江青及她周围的三个人却阴谋篡权。因这显然是一个阴谋。在某些地区，我看到把他们吹捧到天上的荒谬的宣传。江青没有多少支持者——在农村里，人们讨厌她——但由于姚文元领导着整个新闻界，在报上大肆宣传这“四个人”。
幸运的是，在毛逝世后，他们立即被清除了。在三十天内，在欢乐中国家恢复了团结，逮捕四人是一个解放。在所谓的江青的独立王国之一的上海，几百万工人游行反对她。人民用大字报表达出他们拥护毛的选择，毛在今年春天写下了他选择华国锋为总理。华国锋这个人不是军人，他将继续遵循毛指引的道路，一条没有专横，没有武斗的道路。我们认为，真正的革命者是一个谦虚、和蔼、现实和谨慎的人；由周恩来培养出的许多行政官员组成的现领导班子，就属于这样的班子，是符合真正的毛的路线的。

显示原版>>

Previous:《非洲》杂志文章《利比亚是苏联的卫星吗？》

Next:《澳门日报》报道：影片《创业》重映 观众对“四人帮”更痛恨


菲新人民军袭击邦板牙省五个村庄

出版日期:1976.11.29
         期次:6546
         版次:3
         栏目:\[第三版]
副题:并解除当地国民自卫部队的武装
文章正文:
【法新社马尼拉十一月二十四日电】军方人士今天报告，菲律宾共产党游击队前天袭击了马尼拉郊外的五个村庄，解除了当地国民自卫部队的武装，这是菲律宾共产党游击队在四年军事管制期间发动的一次规模最大的袭击。
这些人士说，一百五十多名叛乱分子在这天晚上袭击了马尼拉以南八十公里的邦板牙省，从国民自卫部队手中夺去了四十三件武器。受袭击的村庄中有两个村庄就在美国克拉克空军基地附近。据上述人士说，对这两个村庄的袭击是由游击队司令胡安尼拉·里维拉亲自领导进行的。据认为他已经接管了毛主义的“新人民军”，成为它的新总司令。
据报道，对其他村庄的袭吉是由鲁道夫·萨拉斯司令指挥的，据说他原是菲律宾大学的一个工程教授，在实行军事管制前，该大学是学生活动的温床。
据上述人士说，五个村庄的大约五百六十名居民无一受到伤害和骚扰。
袭击过后，邦板牙省的保安军当局立即派遣了八个别动队小分队追踪游击队。
受袭击的村庄属于邦板牙的马巴拉卡特市，该市所属的二十三个村庄中有十七个是由国民自卫部队守卫的。
据上述人士说，袭击者除了夺去四十三件火器（其中三十九件是自动卡宾枪）之外，还夺去了大量弹药。
【美联社马尼拉十一月二十四日电】马巴拉卡特市市长的发言人在电话中对记者说，他对这次袭击一无所知，而《每日公报》引用当地居民的话说，这次袭击“目标准，时机好”。它说，袭击“在下午四时许”开始，“在黄昏前结束”。
这家报纸称马巴拉卡特是一个“关键性”城市，因为它是叛乱分子进行活动和隐藏的一个理想地方……这是因为它靠近三描礼示山和打拉省，而打拉省又是已被拘留的前参议员贝尼尼奥·阿基诺的家乡，他被控私藏武器、进行谋杀和颠覆活动。
【美联社马尼拉十一月十六日电】《时代日报》今天说，有八名政府军据说在菲律宾南部达沃省新人民军发起的一次伏击中被打死。
八月间，曾有一批人数不详的武装人员在马尼拉西南约五百英里的达沃省袭击圣伊西德罗市，打死六人，其中有市警察局长。

显示原版>>

Previous:英报文章：《铁托告诫俄国不要干预》

Next:孟加拉国撤回向联大提出的恒河水问题提案


卡扎菲宣布：利比亚更名为「阿拉伯利比亚人民共和国」

出版日期:1976.11.29
         期次:6546
         版次:3
         栏目:\[第三版]
文章正文:
【法新社的黎波里十一月二十三日电】阿拉伯革命通讯社报道说，利比亚主席卡扎菲二十二日晚宣布，今后利比亚正式的名称是“阿拉伯利比亚人民共和国”。
这次换名是利比亚国家元首向目前正在利比亚首都召开的全国人民代表大会的与会者宣读的“人民权力宣言”草案中提到的。
此宣言草案还规定“古兰经是阿拉伯利比亚人民共和国的社会法律”。
【法新社的黎波里十一月二十三日电】利比亚的阿拉伯革命通讯社今天报道，利比亚将要改变它的政治基础结构，总理职务将被重新命名为“秘书长”，卡扎菲的职务将被重新命名为“全国人民代表大会主席”。
目前以贾卢德为首的部长理事会将由“总秘书处”取代，其成员将被任命为“书记”。
阿拉伯革命通讯社说，总秘书处将由全国人民代表大会来组成。
这家通讯社说，改组是卡扎菲昨天宣布的“人民权力宣言”的一部分。
这家通讯社说，卡扎菲在提出这个计划时说：“我并没有领袖欲，我从不希望人民向一个人、一种部族、一挺机关枪、金钱或一个殖民主义的权力屈服。”
卡扎菲继续说：“全体人民都必须是立法工具。”
根据这些建议，全国人民代表大会将取代这个国家的唯一政党阿拉伯社会主义联盟。
这家通讯社说，代表大会本身将由各地方的“人民会议”选出的“人民委员会”组成。
这家通讯社说，总秘书处将实施“代表大会规定的国家总政策”。
阿拉伯革命通讯社说，代表大会的头头是主席，他将签署法律，接受外国大使的国书。当代表大会主席不在时，将由秘书长代替。

显示原版>>

Previous:巴勒斯坦各组织代表发表声明

Next:《非洲》杂志文章《利比亚是苏联的卫星吗？》


马科斯发表讲话谈华人加入菲籍问题

出版日期:1976.11.29
         期次:6546
         版次:4
         栏目:\[第四版]
副题:重申菲律宾只承认中华人民共和国的国籍
文章正文:
【美联社马尼拉十一月二十六日电】马科斯总统今天敦促这里的中国侨民成为菲律宾公民，并斥责他们的一些领导人在升哪一面中国国旗的问题上进行「小争吵」。
马科斯在有影响的菲律宾中华商联总会第十一届每两年举行一次的大会上讲话时说：『让我们升菲律宾国旗。」
这位总统说：「我们只能承认中华人民共和国的国籍，而不能承认台湾政府的国籍。」
菲律宾有多少华人，没有正式的估计数字。据两年前估计，有四十万到八十万人。总统官邸的一位官员说：「今天他们的人口可达一百万左右。」
总统说，在他使同北京政府的关系正常化之前两个月，他发出一份指示书，表示政府愿意批准那些效忠菲律宾政府的外国人，特别是华人加入菲律宾国籍。
他说，根据新移民政策，约有八千华人已获得菲律宾国籍。
马科斯在发表讲话时签署了一项法令，再批准四千一百六十五名申请者加入菲律宾国籍。同时他下令说明年一月起又可以提出申请。
马科斯说：「但是我们不能无视以下事实：有相当大的一部分人既没有选择要取得菲律宾国籍，也没有取得中华人民共和国国籍。」
总统说，虽然菲律宾政府不能承认有台湾国籍的人，但是它不能迫使他们成为无国籍的人，因为那是违背国家政策的。
根据世界人权宣言，马科斯表示，菲律宾政府也不能阻止这里的中国人成为无国籍的人，也不能阻挠他们放弃他们所选择的效忠于哪一个政府。马科斯说，「我要求那些已成为无国籍的人应当认真考虑成为菲律宾公民，如果你们希望呆在这个国家并同我国人民共命运的话。」

显示原版>>

Previous:《澳门日报》报道：影片《创业》重映 观众对“四人帮”更痛恨


美报文章：《东德人加强苏联集团的团结》

出版日期:1976.11.29
         期次:6546
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月二十四日刊登沃尔的文章，题为《东德人加强苏联集团的团结》，全文如下：
苏联集团领导人本周晚些时候举行的布加勒斯特会议将是欧洲各国共产党六月间举行的柏林会议的对立物。柏林会议的结果是维护了各国共产党的独立性。布加勒斯特最高级会议主张苏联集团从政治上、军事上和经济上重新武装起来。
由于可以理解的原因，西方将密切注视有没有表明苏联集团其他成员国脱离莫斯科的迹象。实际上，集中和统一的倾向一直在起作用。
在斯大林时代支配一切的莫斯科今天以一种更加微妙的方式进行活动。东德已成为这个集团内第二个最富有生气的力量。
在导致本周的华沙条约最高级会议的三次预备会议的每一次会议上，东德——特别是它的喜欢发表意见的国防部长海因茨·霍夫曼将军——都是中心人物。东德的序幕他十月间对罗马尼亚进行的时间延长了的访问，成为本周的布加勒斯特会议的序幕。他的代表团成员包括副国防部长、东德海军司令和东德中央委员会国内安全部部长。
罗马尼亚国防部长扬·科曼上将对他的德国客人说，罗马尼亚武装部队打算加强同华沙条约组织其他成员国武装部队和同苏军的合作。科曼将军下周将飞往莫斯科同苏联国防部长乌斯季诺夫会谈。
霍夫曼将军本人和德国人英勇善战的声誉已成为苏联努力在国外搞接触和建立立足点的宝贵财产。
在今年一月举行的第一次华沙条约会议上，霍夫曼将军竭力主张条约国部队采取更多的联合作战行动。他的建议包括共同使用机场和海军设施、定期交换战斗机中队、举行更多的参谋人员联合演习。
大约在同时，东德副国防部长施特希巴尔特中将说，“国家人民军的每一支地面部队都同驻德苏军的相应部队保持密切接触。联合演习和人员接触已成为例行的事情”。
华沙条约各国军队总政治部主任于一九七六年六月在保加利亚的瓦尔纳举行了另一次会议。
东德党的领导人昂纳克同苏联党的领导人一样，已被任命为国防委员会主席。
今年出现了两个新的主题：
东德、波兰和捷克斯洛伐克团结的更加紧密了，重新形成了斯大林时代称之为的“铁三角”。昂纳克十月份在接见捷克斯洛伐克国防部长马丁·楚尔将军时提到了这样一点。
东德已成为向第三世界提供武器和军事教官的主要共产党国家。东德的预算每年为此而提出了八千三百多万美元。
在过去几年里，已向六个阿拉伯国家和九个黑非洲国家派出由二十人至一百人组成的多批国家人民军教官。

显示原版>>

Previous:美国防部发言人说：苏联驻东德的军队已部署最新式的坦克

Next:英报文章：《铁托告诫俄国不要干预》


美国防部发言人说：苏联驻东德的军队已部署最新式的坦克

出版日期:1976.11.29
         期次:6546
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十一月二十四日电】（记者：霍夫曼）五角大楼昨天说，俄国已经把它的最新式的Ｔ７２型坦克部署到驻东德的苏联军队中。
这是Ｔ７２型坦克首次在苏联境外出现。这大概会使美国情报专家得到更多地了解这种坦克的机会。
美国的情报人士今年夏天说，Ｔ７２型坦克对他们来说，在很大程度上还是一个谜，虽然它已经投产了约两年，因为俄国人把这种坦克部署在苏联境内，不让西方人看到它。
五角大楼的声明说，到现在为止，俄国人已经生产了两千多辆Ｔ７２型坦克。其特点为：具有大马力发动机、新的外壳和炮塔，能够在激光测距仪的帮助下，在行进中发射一百一十五毫米口径的大炮。
有人问，五角大楼的声明是否与陆军要求制造一种新型ＸＭ１作战坦克的运动有某种联系。
五角大楼的一位发言人说，发表这一情报是因为这个情报第一次取消了保密，“我们认为，你们是希望得到这个情报的”。
Ｔ７２型坦克约重三十八吨，略小于将由它替换的旧式的Ｔ６２型坦克。
五角大楼的发言人说，他并不认为Ｔ７２型坦克的滑膛，能够射穿装在现在研制的美国陆军的ＸＭ１坦克上的先进的装甲。

显示原版>>

Previous:美商务部长理查森重申：美国支持南的独立和不结盟政策

Next:美报文章：《东德人加强苏联集团的团结》


美商务部长理查森重申：美国支持南的独立和不结盟政策

出版日期:1976.11.29
         期次:6546
         版次:2
         栏目:\[第二版]
文章正文:
【路透社贝尔格莱德十一月二十七日电】美国商务部长理查森今天又重申美国支持南斯拉夫的独立和不结盟政策，离苏联领导人勃列日涅夫在这里同铁托总统会谈还不到两周。
理查森在此进行三天正式访问后明天将动身去摩洛哥。
理查森说：“会谈时，我重申美国支持南斯拉夫的独立、领土统一和完整，以及不结盟政策。
“我们一致认为，在最高一级经常重申的这些原则是我们两国之间建立牢固关系的持久基础，是欧洲和平和安全的重要因素。”
商务部长又对记者说，他在会谈时泛泛地提到了美国向南斯拉夫出售武器的问题。

显示原版>>

Previous:奥地利报纸评勃列日涅夫访罗结果

Next:美国防部发言人说：苏联驻东德的军队已部署最新式的坦克


孟加拉国撤回向联大提出的恒河水问题提案

出版日期:1976.11.29
         期次:6546
         版次:3
         栏目:\[第三版]
副题:孟印将在达卡举行部长级会晤寻求解决办法
文章正文:
【萨马查尔通讯社联合国十一月二十五日电】印度和孟加拉国之间的恒河河水问题已从今年联大会议议程上撤销，双方将在达卡“紧急”会晤，“以迅速取得一项公正的解决办法”。
这是在特别政治委员会昨天通过了意见一致的声明后发生的事，该声明宣布了印度和孟加拉国的上述决定。
达卡会议将是部长级会议。
在通过了意见一致的声明之后，委员会主席宣布孟加拉国已撤回了它所提出的关于所说印度从法拉卡分走了恒河河水的提案。
这个意见一致的声明是一些不结盟国家（埃及、斯里兰卡、叙利亚、阿尔及利亚和圭亚那）与印度和孟加拉国代表团进行谈判的结果。
斯里兰卡的卡纳卡拉特纳大使作为联合国的不结盟集团的主席表示希望，在友好国家之间一直存在类似分歧的其它情况中，将效法这个先例。

显示原版>>

Previous:菲新人民军袭击邦板牙省五个村庄

Next:孟加拉国政府通过一项关于判处死刑的法令


孟加拉国政府通过一项关于判处死刑的法令

出版日期:1976.11.29
         期次:6546
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社达卡十一月十一日电】孟加拉国政府十日通过一项法令，规定对于参加危害国家活动或叛乱活动的人判处死刑。这项法令规定，对那些发动反对孟加拉国的战争、暴动或为了进行反对国家的活动而非法进入孟加拉国的人，要判处死刑。

显示原版>>

Previous:孟加拉国撤回向联大提出的恒河水问题提案

Next:巴勒斯坦各组织代表发表声明


外电评述华约国会议通过的宣言

出版日期:1976.11.29
         期次:6546
         版次:1
         栏目:\[头版]
副题:注意宣言全文中没有出现过一次“无产阶级国际主义”这个词
文章正文:
【法新社布加勒斯特十一月二十七日电】（记者：博切夫）华沙条约国家昨天发表的总政策宣言，重申了这个社会主义联盟的成员国对世界政治问题的共同立场。
华约执行政治委员会在昨天和前天举行的第十四次会议所批准的这个宣言，采纳了二十九个欧洲共产党的会议今年六月制定的关于各党之间的关系的“柏林原则”。
宣言强调，条约成员国“重申它们决心不断加强彼此之间在马克思列宁主义和国际主义团结、尊重各国平等和主权、不干涉内政和兄弟国家之间的互助原则基础之上的合作”。
西方观察家指出，华约国家看来第一次放弃了“无产阶级国际主义”一词。这个词在声明的全文中一次也未出现过。
关于裁军（这是在布加勒斯特所讨论的主要问题），华约提出了一个新主张：由欧洲安全与合作会议的所有签字国缔结一项关于不使用核武器的条约。
这个社会主义联盟还批准了象布加勒斯特在去年提出的那样一个关于举行联大特别会议讨论裁军问题的原则。
它添上了一个附加条件：这样一个会议应是“召开世界裁军会议的一步”。这种会议是符合苏联的目的的。
华约国家还通过了苏联关于在欧洲采取“重大措施”——有关环境—运输和能源的措施——的主张，但是苏联及其盟国对西方作出了一个让步，认为应当注意已经取得的经验，特别是在联合国欧洲经济委员会范围内取得的经验。
华约国家在强调了特别是在欧洲的政治和军事缓和的重要性（但未提出改进办法）之后，还采纳了苏联关于谋求与毛去世后的中国取得和解的态度。
它重申“各个”条约国已决定“在平等权利的基础上在各级加强与没有参加华沙条约的社会主义国家的友好与合作”。
据西方观察家说，这不仅允许罗马尼亚继续保持它与北京的正常关系，而且还表明了苏联及其伙伴的这种愿望：谋求与中国新政权至少在国家一级达成临时协议。
【美联社布加勒斯特十一月二十七日电】（记者：希金斯）在期待明年检查一九七五年赫尔辛基协定的苏联集团盟国，建议三十五个签字国签订一项新的核武器条约。
西方观察家们猜测，最近以苏联为首的东欧共产党人之间的外交行动可能是克里姆林宫的希望的一部分，它希望在明年夏天的贝尔格莱德会议上进行检查时东欧以一个统一的阵线出现。

显示原版>>

Previous:外电评述伊利切夫抵北京

Next:西德《世界报》文章：《齐奥塞斯库和勃列日涅夫：在路线上搞平衡》


外电评述伊利切夫抵北京

出版日期:1976.11.29
         期次:6546
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十一月二十七日电】参加苏中边界谈判的苏联代表团团长伊利切夫今天到达北京，这是苏联自从毛泽东主席逝世以来开展的“诱惑攻势”的加强。
苏中双方都没有对伊利切夫在京期间的计划以及恢复中苏代表团团长一级的会谈的日期提供任何情况。
今年是中苏谈判的第七年；中苏谈判是从一九六九年在乌苏里江发生严重的边界事件之后开始的。迄今谈判毫无成果。
自毛逝世以来，尚未有具体的迹象证实（中苏）国与国之间的关系已改善。
最近中国谈判代表团团长余湛对法国记者说，他对于莫斯科对北京的友好姿态持怀疑态度。
他说：“我们的外国朋友认为，苏联向中国伸出了橄榄枝，但是我们中国认为，不是什么橄榄枝，而是一支毒箭。”
余湛又说：“苏联存心不良，妄图使中国成为卫星国。”
最近，李先念对同一批记者说，“只有苏联承认错误，自一九六○年以来所做的所有错事，并向全世界承认”，中苏关系才有可能恢复。
鉴于存在着这样大的不信任，在北京的外交官员认为，伊利切夫此行不会取得突出的成果。他到北京来可能只不过是克里姆林宫作出的一个姿态，以证实它所说过的话和向外界证明它有“诚意”而已。
【共同社北京十一月二十六日电】（记者：福原）据北京的外国人士二十六日透露，伊利切夫时隔一年半之后将在二十七日回到北京。可以认为，这是苏联方面在毛主席逝世后反复表明的要改善中苏关系的一个主动行动乃至示威行动。但是，很多人认为，伊利切夫代表是不是带来了将促使会谈在事实上取得进展的新材料，并且，中国方面是否准备接受，都大可怀疑。
【路透社北京十一月二十七日电】（记者：格里菲思）苏联方面昨晚向记者们透露了伊利切夫即将抵北京的消息，这是前所未有的行动。
人们认为，这位代表再次来北京是苏联要开始同华国锋主席的中国政府进行新的对话的广泛计划的一部分。
【安莎社北京十一月二十七日电】伊利切夫今年春天曾在北京呆了不到三个月的时间，他今天是乘“苏联航空公司”的一架专机到北京的。
至于已经拖了七年的中苏谈判是否会取得任何进程，还要看一看。
至少到目前为止，中国的立场似乎还是非常僵硬的。
这里所有的观察家都认为，中苏之间国与国关系即使有何改善也并不意味着中国过去几年所奉行的外交路线会有任何重大的改变。
【德新社北京十一月二十七日电】中国报纸对苏联的连续猛烈攻击明显地说明了北京不愿意让步。

显示原版>>

Previous:巴布亚新几内亚总理谈访华观感

Next:外电评述华约国会议通过的宣言


西德《世界报》文章：《齐奥塞斯库和勃列日涅夫：在路线上搞平衡》

出版日期:1976.11.29
         期次:6546
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《世界报》十一月二十五日发表一篇文章，题为《齐奥塞斯库和勃列日涅夫：在路线上搞平衡》，摘要如下：
布加勒斯特步贝尔格莱德的后尘：苏联党的首脑勃列日涅夫显然是在努力至少在形式上调整一下莫斯科同东南欧的那些持不同见解的民族共产党人的关系。宾主双方目前在下面的提法上取得了一致意见，即罗马尼亚同苏联之间的分歧是不重要的，在今后的合作中有着良好的前景。至少在公开的场合没有谈到两党之间存在着的真正问题。
难道齐奥塞斯库这样一来就放弃了他的独立政策吗？难道罗马尼亚又规规矩矩地，没有任何独立要求地回到东方集团中“正常”一员的地位了吗？在共产党东柏林会议上，莫斯科原则上同意各共产党和各共产党国家的独立性，齐奥塞斯库为了在这种基础上使其同莫斯科的关系正常化，首先利用了这次会议以后的形势。对罗马尼亚人来说，长期同北方的这个大邻国对立不可能是合适的。这也意味着收回某些“已经提出过的”要求，比方说在比萨拉比亚问题上的要求，在这个问题上齐奥塞斯库后退到这么一种说法：他的国家“对苏联没有任何领土要求”。
某些象征性的和外交的姿态也表明，罗马尼亚人打算维持迄今的路线并且保持平衡。比方说，他们在勃列日涅夫访问的前夕故意同美国签署了一项协定。前不久罗马尼亚国防部长去苏联访问时，他的副手同时去北京访问，因为布加勒斯特很重视它作为东方集团唯一的成员同中国共产党人保持良好关系这一事实。
勃列日涅夫对罗马尼亚人——一个常常把俄国人当作敌人的民族
——的访问，这对苏联人来说也是一种试探，看看能在多大程度上通过温和的压力，或者不那么温和的压力使布加勒斯特离开它的路线？齐奥塞斯库在国内政治上的地位究竟有多强大？他是谋求这种独立性的代表人物，但同时也在自己的国家里树了好多敌人。
勃列日涅夫对巴尔干的访问标志着苏联对该地区的政策的新阶段。莫斯科放弃它迄今不过问的作法，也放弃那种对东南欧事务尴尬地站在一边看的态度。这个强大的邻居又出现在这一地区，并提出了自己的要求。这两位在布加勒斯特面对面坐着的党首脑正在进行一场赌注很大的赌博。

显示原版>>

Previous:外电评述华约国会议通过的宣言

Next:奥地利报纸评勃列日涅夫访罗结果


英报文章：《铁托告诫俄国不要干预》

出版日期:1976.11.29
         期次:6546
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》十一月二十七日刊登共产党事务记者戴维
·弗洛伊德的报道，标题是《铁托告诫俄国不要干预》，全文如下：
南斯拉夫总统铁托昨天呼吁全体南斯拉夫人在祖国的独立受到威胁时团结起来。
他是在南斯拉夫国庆前夕向议会作定期的“国情”报告时提出这个呼吁的。
他要求击败“所有假装关心南斯拉夫命运和南斯拉夫社会主义，而凭借压力试图使我们离开我们的道路，阻碍我们独立发展和危及我们独立的那些人”，这番话只可能是在指俄国试图干预南斯拉夫内政。
苏党领导人勃列日涅夫最近访问贝尔格莱德时常常提到俄国关心南斯拉夫对社会主义的态度。“勃列日涅夫主义”但是南斯拉夫坚决抵制“勃列日涅夫主义”——一个共产党国家有“权”干涉另一个据说其共产主义受到威胁的国家。
铁托的讲话暗示，他对于勃列日涅夫关于俄国尊重南斯拉夫独立的保证不大满意。
铁托总统谈到威胁南斯拉夫统一的国内因素时说，分裂主义分子集团已被击败。他说，“我们挫败了民族主义势力破坏我们大家庭的企图，民族主义分子经常试图利用我们的困难，经常同外国的利益联在一起，是外国干涉的支柱。”
这番话可能也是说给俄国人听的，因为大家知道苏联支持的“共产党情报局分子”同在西方的极端的民族主义集团有联系。
铁托虽然就“各方”对南斯拉夫施加压力提出警告，但是他对祖国的未来似乎是有信心的。

显示原版>>

Previous:美报文章：《东德人加强苏联集团的团结》

Next:菲新人民军袭击邦板牙省五个村庄


《美国新闻与世界报道》刊登马科斯接见该刊记者的谈话：《菲律宾人对美国仍然抱有很大的好感》

出版日期:1976.11.30
         期次:6547
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《美国新闻与世界报道》周刊十一月二十二日刊登一篇菲律宾总统马科斯在马尼拉接见该刊记者的谈话，题目是《菲律宾总统说出了心里话，菲律宾人对美国仍然抱很大的好感》，摘要如下：美国在亚洲的作用
美国在西太平洋驻军的问题是要由美国人自己决定的问题。但是，从我们的观点来看，不仅欢迎而且鼓励美国在这里驻军。
“没有美国在西太平洋驻军，就不可能维持本地区的和平。你可以问问本地区各国的领导人，他们全都主张美国继续在亚洲驻军以保持军事上的均势。”美国在菲律宾的基地我认为没有什么难以处理或者不能解决的问题。妨碍就基地问题正式达成协议的是要在条约中给主权下一个明确的定义，然而，这决不能妨碍美国在任何情况下有效地使用基地设施。
“我们相信，我们的立场是正义的。谁能怀疑我们对我们的领土行使主权呢？人们把那些基地叫作美国的军事基地。我们的领土上有美国的基地，我们在其他国家面前还谈得上什么尊严呢？因此我们要把这些基地叫作菲律宾的军事基地，我们要给美国以各种方便，以保持美国在本地区的军事力量，在必要的时候可以保卫我们。”关于美国的军事援助“我们认为，指责我们想从美国勒索援助是不公正的，倒是有很多例子说明，在我们非常需要援助时，却没有得到什么援助，我们正在同叛乱分子（在菲律宾南部）打仗，我们却不得不向新加坡、台湾和欧洲去买武器，因为美国已经答应提供的援助不是没有来过，就是来得太迟了。
“因此，我们要重新估价这些条约的作用。
“记住，尽管我们说了些什么应当结束两国之间的特殊关系的话，事实是，我们对美国比对任何其它国家都更亲近。”菲美关系“我们对目前的局面并不感到高兴。例如，运到美国去的椰子油每一磅付一分的关税，而其他竞争能力很强的棕榈油和植物油却不用付税。我们向美国出口的木材要比其他木材付的关税多一倍。这是倒退到了一九七四年已满期的旧的贸易协定，但是却一直没有重新谈判。我们确信，这种不平等待遇会改变，但是已经拖得太久了，我们感到愤愤不平。
“但是没有解决不了的问题，我们不认为双方的分歧有那样严重。
“菲律宾对美国仍然抱有很大的好感，亚洲也是如此。”亚洲的共产主义我个人认为，中国和印度支那（越南、老挝、柬埔寨）将在今后五年到十年中忙于巩固内部，同我们发展正常的交往是对他们有利的。
“亚洲国家（菲律宾一样）将老是面对着被颠覆的危险。然而，主要的威胁是在内部而不在外部。我们的安全决定于我们国家的健康状况。如果我们的经济恶化，如果我们是虚弱而不团结，那么，颠覆分子就会企图颠覆政府。”国内威胁在菲律宾“名义上隶属于菲律宾共产党的新人民军确实已被干掉了很多，但是就象任何有思想、有主义的运动一样，仍然有可能发展成为大规模的叛乱。”

显示原版>>

Previous:英报社论：《勃列日涅夫加紧统治》

Next:苏哈托特别代表穆尔托波访问西德


勃列日涅夫和柯西金会见佩雷斯

出版日期:1976.11.30
         期次:6547
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科十一月二十七日电】苏共中央总书记列昂尼德·勃列日涅夫今天在克里姆林宫会见了委内瑞拉总统卡洛斯·安德烈斯·佩雷斯。
他们进行了友好的会谈，在会谈中，讨论了发展苏联和委内瑞拉双边关系的基本方针以及当前国际局势中的若干根本问题。
他们感到满意的是双方都渴望扩大苏委之间的平等互利合作，愿意加强两国人民的友谊。
列昂尼德·勃列日涅夫和佩雷斯一致认为，一切有关的国家和人民必须加紧努力以加深缓和，并在停止军备竞赛和向裁军过渡、加强国际安全与和平方面取得具体成果。
【塔斯社莫斯科十一月二十七日电】苏联部长会议主席柯西金，今天在克里姆林宫同委内瑞拉总统佩雷斯谈了话。他们谈论了苏委关系问题，满意地指出：现在有很好的条件可以进一步发展苏委两国在经济、科学技术和文化诸领域中卓有成效的合作。

显示原版>>

Previous:共同社报道《首相降低选举目标》/《三木说，倘若得到国民信任将继续执政》

Next:委内瑞拉总统佩雷斯结束访苏离开莫斯科


菲律宾和利比亚建交

出版日期:1976.11.30
         期次:6547
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉十一月十八日电】政府今天宣布，利比亚领导人卡扎菲和马科斯总统已同意菲律宾政府和穆斯林叛乱分子十二月十五日在的黎波里举行和谈。两国领导人是在昨天晚上菲律宾总统夫人伊梅尔达·马科斯安排的一次十五分钟的电话谈话中同意此事的。
两国领导人肯定了马科斯夫人在同利比亚官员（包括卡扎菲上校）会谈时取得的各项协议。这些协议已在发表的联合公报中宣布。这些协议包括：利比亚和菲律宾建立外交关系和尽快互派大使。

显示原版>>

Previous:马利克公然拒绝联合国关于东帝汶问题的决议

Next:尼《前导》周刊载文驳斥《印度时报》对尼的诬蔑


共同社报道《首相降低选举目标》/《三木说，倘若得到国民信任将继续执政》

出版日期:1976.11.30
         期次:6547
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十一月二十六日电】题：首相降低选举目标，认为确保二百七十一席就是大成功
和歌山消息：为进行大选游说而到和歌山的三木首相，二十六日在和歌山市的县民文化会馆会见记者，就选举后的政治问题、外交问题等表明了想法。
首先，关于政治日程问题，首相说：“想在三十日会见内田干事长，就选举后的政治日程进行协商。我想能不能在选举前决定（具体的）日程。”并表明了这样的意见：召开国会问题等具体的政治日程，都将在大选后作出决定。
还有，关于对大选的估计，首相反复强调，对自民党来说，形势极为严重。接着又说：“也有一部分人认为，自民党如能维持现有势力即二百六十五个议席，还算可以。但是，作为稳定势力来说，维持现有势力是不充分的，务必要得到二百七十一个议席。如能确保二百七十一个议席，就是大成功。”首相比过去降低了认为是维持政权的关键的选举目标。
接着，首相又谈到外交问题，特别是就美国下届总统卡特在撤退驻韩美军问题上所表示的积极态度说：“为了维持朝鲜半岛的和平，我国认为，急剧打破现在南北朝鲜的平衡状况，对朝鲜半岛的和平与稳定是不可取的。”他委婉地要求美国政府慎重地考虑这一问题。
而且，首相也谈到了美中关系问题，认为“在美国新政权下，美中关系正常化将成为一个重要的外交课题”，并且说，总有一天卡特新政权将根据各方面的意见，其中包括不久前曼斯菲尔德发表的对台湾问题的个人意见等在内，作出判断。他表明了这样的想法：我国要静静地注视美国方面的这种动向。
【共同社东京十一月二十八日电】题：三木首相在德岛会见记者说，倘若得到国民的信任将继续执政
德岛消息：就任首相以后第一次来到选区的三木首相，于二十八日晚，在德岛市乡土文化会馆会见记者时说：“这次选举，是对三木政权是否得到国民信任的考验。通过国民的审查，如果自民党取得胜利、获得国民的信任，当然就要履行责任。”首相再次强调，倘若获得当前的目标二百七十一个议席，就打算继续由自己执政。
首相还指出，不改变争取获得二百七十一席这个目标。此外，关于大选后的日程，他说：“如果有必要，我准备同任何人对话。”暗示有可能同福田举行会谈。

显示原版>>

Previous:日《东京新闻》报道：《各党就大选发表声明和谈话》

Next:勃列日涅夫和柯西金会见佩雷斯


拉姆斯菲尔德谈美防务问题

出版日期:1976.11.30
         期次:6547
         版次:2
         栏目:\[第二版]
副题:认为卡特同样面临苏军事扩张问题因此不会削减美国防预算
文章正文:
【美联社华盛顿十一月二十八日电】美国国防部长拉姆斯菲尔德今天说，他认为，当选总统卡特不会象他在竞选运动中所说的那样削减国防预算。
拉姆斯菲尔德说，如果我们采取削减国防部的开支的行动并向全世界表明“我们非常满意地允许苏联改善它的能力，而与此同时允许我们削弱我们的实际能力”的话，这种削减“将会引起世界中的一种根本性的不稳定”。
拉姆斯菲尔德在一次电视谈话中说：“我认为，当选总统卡特将不会那样做……我这么说，就是因为这么做是毫无意义的。对这个国家来说，这么做将是不好的，我不能想象有哪一位总统和哪一个国会会允许这么做。”
卡特在他的竞选运动期间说过，他将把防务预算增长的数目削减五十亿到七十亿美元。
拉姆斯菲尔德说，他不知道卡特在竞选运动中所说的那些话与卡特领导下的防务机构的实际管理之间有什么关系。
他还说，当决定是否继续向南朝鲜政府提供军事援助时，卡特政府将必须考虑象在东北亚稳定的重要性这样一些事情。
在回答一个关于卡特宣布要考虑人道主义原则和反对国外的侵犯人权的问题时，拉姆斯菲尔德说，毋容置疑，南朝鲜不会实行美国那样的自由。但是，他说：“尽管我们深信自由，我们不能够期望世界上其它国家都象我们一样深信自由，而对那些和我们不一样的国家，我们将不得不同它们有某种关系……
“东北亚的稳定不仅对于南朝鲜，而且对于日本，甚至对于美国和西欧的经济福利都是非常重要的……毫无疑问，南朝鲜政府正对东北亚的稳定做出贡献，而且对美国来说是有价值的。”
拉姆斯菲尔德还说，轻率地从南朝鲜撤出美国军队将是不明智的，而且会引起不稳定。

显示原版>>

Previous:时事社报道：《〈人民日报》社论指出粉碎“四人帮”的斗争已经取得胜利》

Next:西班牙反对党集会提出参加公民投票的条件


马利克公然拒绝联合国关于东帝汶问题的决议

出版日期:1976.11.30
         期次:6547
         版次:3
         栏目:\[第三版]
文章正文:
【法新社雅加达十一月十八日电】马利克外长今天对报界说，印尼拒绝联合国非殖民化委员会要求印尼军队撤出东帝汶和否定帝汶同印尼合并的决议，认为这个决议是干涉印度尼西亚的内政。
他说，印尼也将拒绝联人的任何类似决议。

显示原版>>

Previous:苏哈托特别代表穆尔托波访问西德

Next:菲律宾和利比亚建交


美苏签订一项渔业协定

出版日期:1976.11.30
         期次:6547
         版次:2
         栏目:\[第二版]
副题:规定苏可在美沿海二百里捕鱼区捕鱼
文章正文:
【美联社华盛顿十一月二十六日电】苏联今天根据美国的建议同美国签订了一项关于在美国沿海建立二百浬捕鱼区的协定。
从一九七七年三月一日起，俄国渔船必须向美国代理机构登记。它们将被指定到可以在二百浬范围内捕捉的鱼的限额和种类。
在华盛顿签订的这项协定，是一个多星期的谈判的结果。在谈判之初，苏联是反对规定二百浬的范围的。俄国捕鱼总额，约有百分之十是来自美国沿海二百浬范围内。
【合众国际社华盛顿十一月二十六日电】抿国务院的一项宣布说，苏联对这个协定表示满意。

显示原版>>

Previous:美驻希大使卡拉曼利斯递交卡特的电报

Next:英《泰晤士报》评苏罗关系的文章：《罗马尼亚感到了冷》


美驻希大使卡拉曼利斯递交卡特的电报

出版日期:1976.11.30
         期次:6547
         版次:2
         栏目:\[第二版]
副题:外交人士认为出现了改善希美关系的前景
文章正文:
【本刊讯】雅典十一月二十五日消息：美国驻雅典大使库比施二十三日拜会了卡拉曼利斯总理，向他递交了美国当选总统卡特的一封电报。
据可靠人士说，卡特在电报中对希腊总理表示深为尊敬，并希望在加强两国友好关系方面实行合作。
有人引用消息灵通的外交人士的话说，由于发来这一电报，已出现了改善希美关系的有利前景。
这些人士说，华盛顿愿意进一步发展同雅典的关系。同时，强调美国必须奉行一致和连贯的政策而不要象福特当政时那样，政府奉行一种政策，国会奉行另一种政策。尽管存在悬而未次的问题，现在已出现了发展希美关系的令人鼓舞的前景。

显示原版>>

Previous:西班牙反对党集会提出参加公民投票的条件

Next:美苏签订一项渔业协定


尼《前导》周刊载文驳斥《印度时报》对尼的诬蔑

出版日期:1976.11.30
         期次:6547
         版次:3
         栏目:\[第三版]
副题:《给予不受限制的过境方便不会丧失主权》
文章正文:
【本刊讯】尼泊尔《前导》周刊在十月三十一日最近一期上刊登一篇题为《给予不受限制的过境方便不会丧失主权》的文章，驳斥《印度时报》十月十九日刊登的篇题为《印—尼对话，没有真正理由陷入僵局》的文章，摘要如下：
谁都知道尼泊尔是一个小国，是一个自主独立的国家。历史证明，尼泊尔迄今一直维护自己的独立、自由和主权，甚至不惜冒自身生存会受到影响的风险。因此，尼泊尔清楚地认识到任何一个独立国家拥有主权的重要性。尼泊尔甚至连想都没有想去危害任何其他国家的主权，因为它是一个小国，是一个热爱和平的国家。除了这些实际情况之外，假如有谁认为尼泊尔在既得利益集团的压力下企图危害任何其他国家的主权的话，我们是不能轻易接受这种看法的。我们倒是必须从这种指责中懂得世界上有些人不愿看到尼泊尔进步和发展，那些显示自己高人一等的人道德是会败坏的。然而，可以说这些人是伪装起来的敌人。
我们必须请我们的读者注意我们的友邻印度（《印度时报》）今年十月十九日发表的一篇文章。这篇文章试图证明尼印贸易和过境条约会谈以及在其他问题上的会谈之所以失败主要是由于尼泊尔方面，但是这种企图失败了。由于尼泊尔只是要求缔结一个单独的过境条约，所以任何指责尼泊尔试图破坏印度主权的说法完全是一派胡言。按照印度这位作者的观点来看，分别缔结尼印贸易条约和过境条约就意味着印度会永远失去这条通道的主权，尼泊尔将行使运输货物至海港的权利，这种说法是何等荒唐可笑？难道签订了过境条约尼泊尔就能垄断这条通道了吗？换句话说，居住在这条通道两旁的印度公民也就要向尼泊尔国王陛下政府纳税了吗？谁不知道根本不存在这些问题呢？在这种情况下，我们怎么能考虑放弃主权问题呢？
就这一点来说，我们决不能忘记已故的马亨德拉国王所说过的话：“国际公约规定，沿海国家必须根据国际公约为它毗邻的内陆国家提供一切过境便利。”这就是尼泊尔希望从印度得到的东西。因此，就不出现放弃主权的问题，而是根据国际公约的规定应该给予便利的问题。
事实上，这位印度作者很了解这一点，印度官员也了解这一点。但是，很清楚，他们在贸易谈判中提出主权问题只不过是企图压制尼泊尔的意见。尼泊尔显示了看法正确，它愿意缔结一项条约，虽然它并不放弃分别签订贸易和过境条约的原则。但是，印度甚至在旧条约已经期满几个月之后还没有在这方面采取任何主动的行动。由于没有最后签订一项新条约，尼泊尔不能自由地加快它的贸易多样化的进程。
印度政府最近剥夺尼泊尔公民在印度某些地区自由活动权利这一事实证明，一个国家能够剥夺另一个国家的这种行动自由便利。在这方面，有些印度报纸也一直在作骗人的宣传。他们问道，由于印度了解尼泊尔的困难而并没有在尼泊尔对外国人进入尼泊尔的木斯塘地区实行限制问题上出来说话，那么，尼泊尔为什么要说话呢。但是，木斯塘（这里是武装的康巴人的基地）的情况同印度那些最近实行限制的地区的情况一样吗？在当时，为了那些想去木斯塘地区的人的安全，在木斯塘对他们实行限制是必要的。除此之外，印度公民在木斯塘既没有亲戚，也没有商业和文化关系。而且印度的任何一个公民从印度的一个地方通过木斯塘到印度另一个地方去也是不方便的。把在木斯塘实行的限制同在大吉岭实行的限制相提并论合乎道理吗？这样相提并论只能使人们想起狼和山羊的寓言。
看来印度并不是从安全的观点实行这些限制。理由是完全不同的。
有些印度报纸参与的活动，为尼印友好关系进一步巩固设置了障碍。这些印度报纸歪曲事实，引起了尼泊尔人的强烈愤怒。上面提到的那篇文章从各种观点自称有理。那篇文章的作者声称印度向住在印度的尼泊尔人提供生计，而无视这些尼泊尔人是在印度劳动这一事实。但是他却把在尼泊尔谋生的印度人看成是向向尼泊尔提供援助的工人和技工。要是这样的话，我们就必须把在尼泊尔进行黑市买卖的印度商人的活动也看做是印度援助的一部分。
对这类问题发表任何评论都将是不合适的。主要的问题是关于尼印友好关系和合作。友好关系有两个方面，政治方面和经济方面。在经济合作领域的改善意味着在政治合作方面的改善。但是经济封锁甚至也能通过政治上的合作和容忍来实行。尼泊尔和印度都必须认识到这一事实。
贸易多样化对尼泊尔是非常必要的。尼泊尔除非尽量扩大它同各国的贸易关系，否则就不能自力更生。如果它在贸易方面继续完全依靠一个国家，尽管可能有短期的好处。可是一旦那个国家出现危机和萧条时，那么尼泊尔的经济可能会恶化。因此，任何国家抱怨尼泊尔同其他国家进行贸易是不适当的。自私的动机不应成为合作的基础。印度政府既然承认贸易多样化是使尼泊尔自力更生所必不可少的，那么它为什么还反对向尼泊尔提供无限制的过境便利呢？说签订单独的过境协定将使印度丧失某一部分主权的说法完全是荒谬的论点。

显示原版>>

Previous:菲律宾和利比亚建交

Next:日《东京新闻》报道：《各党就大选发表声明和谈话》


日《东京新闻》报道：《各党就大选发表声明和谈话》

出版日期:1976.11.30
         期次:6547
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》十一月十五日刊登一条消息，题目是《各党就大选发表声明和谈话》，摘要如下：
自民党、社会党、共产党、公明党、民社党、新自由俱乐部六党，在十五日发布大选公告时，分别发表了党的声明和谈话，其主要内容如下：刷新党的素质，防止政治停滞不前
自民党干事长的谈话：
一、第三十四届大选，具有选择七十年代后半期我国政治路线的重大意义。我党在这次选举之前，由于深刻地反省洛克希德事件，刷新了党的索质，在这基础上，许下了五项基本政策和十项重点政策。
二、这次选举是使政治稳定下来还是混乱下去的分水岭。如果万一象在野党所说，形成保革势均力敌的事态，那么从在野党的现状来看，就会引起政局混乱、政治停滞不前，这是非常明显的。
三、我党一直是在稳定政治的基础上，努力发展国家和提高国民生活的，而今后仍将致力于打开面临的困难局势。消灭自民党的恶政
社会党的声明：
一、这次选举具有历史性意义：要对是允许自民党大企业优先、金权和腐败政治继续下去，还是开辟“付出劳动就会得到报酬”的以同民为中心的政治道路，作出选择。必须消灭自民党造成的政治腐败、生活无着、社会荒废、外交消沉的“四大恶政”。
二、战后三十年，自民党统治的支柱“安全条约”矛盾加深了，“高速发展”已破产，我国的一切领域都停滞不前。自民党的权力之争、分裂选举、涉嫌高级官员再次参加选举等，象征着自民党政治的结束。社会党决心把革新作为“纲”，团结全部在野党。不仅要做到保革势均力敌，而且要从根本上实现保革逆转，开辟走向革新的联合政府的道路。
三、为此，社会党强烈呼吁在这次选举中每一个国民要把不满和要求反映出来，要以投票来显示对自民党政治的愤怒。变反动的政治为民主的政治
共产党呼吁：
一、这次选举是对金权、腐败的政治作严厉的审判的机会。是保护国民生活，同小选举区制的阴谋作斗争，维护民主，使金权、战犯、卖国的反动政治转变为民主政治的国政革新选举。
二、四年前的大选中，日本共产党大步跃进为在野党的第二大党。从那以来，一直努力于打破执政党与在野党的合谋政治，把国会变为彻底审议场所等。
三、这次选举中，自民党战后三十年的金权腐败政治要受追问。
全力以赴实现保革势均力敌
公明党号召：
一、这次大选，是粉碎战后三十年大企业优先、金权、腐败的自民党保守政权的统治机构，同时，又是突破建立维护自由和民主的革新联合政权的历史性政治决战。不必看洛克希德贪污事件和政权之争也可以知道，自民党既没有执政的资格也没有执政的能力，这是清楚的。自民党现在的姿态是对国民的挑战，必须坚决粉碎。
二、这次的选举战，是牵动对保革逆转有决定作用的明年参院选举的前哨战。公明党为了建立保革势均力敌的政治状况，一直为使自民党减少席位而竭尽全力，并且以政权构想一致为前提和社会党、民社党进行选举合作。
建立现实的政权交替的基础
民社党声明：
一、这次大选是决定我国七十年代后半期的政治、经济、社会方向的重大选举。特别是具有以下三个重大的意义：（一）是让以洛克希德贪污事件为象征的金权腐败的自民党和使国民生活瘫痪的自民党政治继续存在下去还是让它结束？（二）是实现建设性的革新的跃进，还是由于社、共两党增强势力而使政治遭到破坏，引起混乱？（三）是开辟建设福利国家的道路，还是继续搞通货膨胀、不景气、雇用不稳定的弱肉强食的经济？
二、对这个课题，我们打算向各位国民提出以下主张和建议：第一、为了抨击金权腐败的自民党政治，首先要使自民党势力锐减；第二，要通过民社党的跃进，建立现实的政权交替的基础，设法转变政局；第三、要尽力维护国民生活，如减税一万亿日元、稳定物价、解决住宅困难、稳定农业和中小企业的经营，同时，为建设福利国家而设法改造经济。
设法建设有生气的自由社会
新自由俱乐部声明：
一、我们决心为建设真正的充满生气的自由社会而竭尽全力地战斗。
二、尽管国民要求既清新又活跃的政治变革，但是，现有政党已经没有取得国民支持的那种活力和灵活性了，危机的状况正在发展，而无人过问。
三、我们期望摆脱金权和腐败政治，刷新政治，提出以下六项重点公约，希望得到各位国民严正的审查。（一）恢复对政治的信任；（二）教育立国；（三）充实年金制度；（四）建设有个性的地区社会；（五）制定物价对策和减税；（六）加强具有活力的自由经济和中小企业的素质。

显示原版>>

Previous:尼《前导》周刊载文驳斥《印度时报》对尼的诬蔑

Next:共同社报道《首相降低选举目标》/《三木说，倘若得到国民信任将继续执政》


日刊社论：《祝贺华主席上任，中国的前途》

出版日期:1976.11.30
         期次:6547
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本国际贸易促进协会关西本部出版的月刊《友好和贸易》十一月、十二月合刊发表一篇社论，题目是《祝贺华主席上任，中国的前途》，摘要如下：
十月七日，华国锋先生就任光荣的中国共产党中央委员会主席、中央军事委员会主席。并且报道说，华主席为首的中共中央采取果断行动，粉碎了“四人帮”的阴谋，全中国人民为此欢欣鼓舞。
我们衷心祝贺华主席上任，并且表明我们对于中国的新领导和全国人民正沿着毛主席路线稳步前进感到非常高兴。
我们觉得可以把中国今天的形势归纳如下：
一、以华国锋主席为首的中国新领导机构成立，清洗“四人帮”，得到广大中国人民的支持和拥护，人民心情舒畅，喜形于色，是千真万确的。
二、新领导的路线是，继承毛主席的路线，坚定不移地进行社会主义下的继续革命，由此全面实现四个现代化，要在本世纪末以前建设成社会主义强国。
三、对外政策及其指导下的贸易政策肯定将遵循毛主席所制定的、一直贯彻执行的、现实的革命外交路线。过分依靠外国和借款的政策不会采用，促进自力更生的对外贸易将顺利发展。
对日贸易将在不断增进对日友好的基础上继续努力积极地争取扩大而又平衡。日中贸易的前途是光明的。
四、从我国来说，悬而未决的日中和平友好条约是日中之间加强和平友好关系的最有力的表示，也是正式的经济交流的政治保证，必须把表示不谋求、不允许霸权的日中联合声明照写上去，迅速地缔结。
五、尽管苏联方面向中国作出种种姿态，中苏关系估计也不会有变化。
中国对形势的认识是，苏联是当代世界上最危险的霸权超级大国，根据这个认识而采取的对应措施是不变的，中美关系在美国总统选举以后很有可能向前发展。
六、这次的一系列报道表明，无产阶级文化大革命及其后的继续革命的结果，已经造就几千万保证中国前进的接班人，他们遍布全国。
毛泽东思想所指导的强大领导机构和支持它、尖锐地识别善恶是非的人民群众，在中国是完全存在的。
毛主席逝世以后，中国的前进道路经过这次事件比以前更加明确了。

显示原版>>

Next:外电评述：我歌颂华主席的歌舞和报道


时事社报道：《〈人民日报》社论指出粉碎“四人帮”的斗争已经取得胜利》

出版日期:1976.11.30
         期次:6547
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京十一月二十八日电】题：《人民日报》社论指出，粉碎“四人帮”的斗争已经取得胜利
无线电通讯社消息：据北京电台二十八日广播，中国共产党机关报《人民日报》当天刊登了以《彻底揭发批判“四人帮”》为题的社论。
该社论说，粉碎“四人帮”反党集团的斗争已经取得伟大的胜利。同时还指出：他们“是中华民族的大敌”，强调了四害不除，国无宁日。
社论还强调说：要从政治上、思想上、组织上批判“四人帮”的罪行，指出“四人帮”（一）反对和破坏文化大革命，批林批孔，批邓；（二）篡军乱军；（三）炮制“按既定方针办”的所谓毛主席的临终嘱咐；（四）在哲学、政治经济学、科学社会主义三个方面背叛马克思主义、列宁主义、毛泽东思想；（五）拼凑黑班底，进行“组阁”活动。同时，社论对此进行了严厉的谴责。
【法新社香港十一月二十八日电】北京《人民日报》今天号召“团结”，并且告诫说，在当前反对“四人帮”的运动中不要武斗。
北京电台广播的《人民日报》社论引述了毛主席的指示：“在工人阶级内部，没有根本的利害冲突。……更没有理由一定要分裂成为势不两立的两大派组织。”
《人民日报》号召人民“加强革命团结”，“扩大教育面，缩小打击面”，“团结一切可以团结的人”。
社论说，对犯错误的同志，包括犯严重错误的同志，要实行毛主席历来教导的“惩前毖后，治病救人”的方针，允许他们作自我批评，改正错误。
但是社论没有说这个宽大的政策适用于“四人帮”，“四人帮”自十月七日被捕以来在当前的运动中受到激烈的抨击。
这篇题为《彻底揭发批判“四人帮”》的社论似乎是进一步加紧推进这个运动的先声，运动是为了揭露他们的“篡党夺权的阴谋家、野心家的本来面目”。
【法新社北京十一月二十八日电】（记者：弗利波）中国官方报纸今天暗示，中国有些地方在出现宗派主义，甚至分裂主义，有些人想要算老帐。
《人民日报》在头版发表的一篇社论详细阐述了为什么各级党组织一定要“把粉碎‘四人帮’的斗争进行到底”。
社论先提到了毛泽东的一项指示：“在工人阶级内部，没有根本的利害冲突……更没有理由一定要分裂成为势不两立的两大派组织。”
在大概是针对目前形势而引用了这段语录以后，报纸提出了下列要求：
一、对犯错误的人不要象“四人帮”那样把人“一棍子打死”。
二、批判“四人帮”必须在党委领导下进行。
三、各省之间不要“串连”，也不能成立“战斗队”。
四、要帮助犯错误的人改正错误，对他们实行“惩前毖后，治病救人”的方针。
五、团结“一切”可以团结的人。
《人民日报》社论再次引用了毛的这段话：“各自多做自我批评，求大同，存小异。”这反映了和解的精神。
【路透社北京十一月二十八日电】（记者：格里菲斯）中国今天呼吁人民在全国性反对“四人帮”左派激进分子的追随者的运动中要遵守纪律和有克制精神。
以权威性的《人民日报》社论的形式发出的这个呼吁提醒人们，对“犯错误”的人要实行治病救人的政策，不要一棍子打死。今天的社论指示人们要缩小打击面，扩大教育面。显然，这是告诫人们不要把清洗左派分子的运动扩大化。

显示原版>>

Previous:外电评述：我歌颂华主席的歌舞和报道

Next:拉姆斯菲尔德谈美防务问题


苏哈托特别代表穆尔托波访问西德

出版日期:1976.11.30
         期次:6547
         版次:3
         栏目:\[第三版]
文章正文:
【路透社波恩十一月二十五日电】印度尼西亚政府的一位高级人员今天说，印尼主张石油输出国组织内部就石油涨价问题取得折衷办法，不希望同工业国对抗。
苏哈托总统特别代表阿里·穆尔托波将军在这里举行记者招待会时说了这样的话，但是他不肯说印尼赞成石油涨价在百分之十以上还是以下。不过，他表示印尼将在石油输出国组织内运用自己的影响力量阻止把价格提得太高。
穆尔托波将军和交通部长埃米尔·萨利姆率领一个由政府官员、经济学家、企业家和知识界人士组成的代表团正在西德进行六天的访问，鼓励在印尼进行私人投资。他们已经访问了美国和法国。
穆尔托波将军认为中国毛逝世以后的政府的政策没有改变。他说，印度尼西亚不急于恢复同中国的外交政策。两国是在九年前断交的。
后来，西德的一位大赦国际的发言人说，穆尔托波代表团的成员在这里会谈时承认，印尼目前有好几千名政治犯没有罪证地被扣押着。
大赦国际的一位发言人说，大赦国际的代表今天会见了印尼政府代表团的一些成员，对扣押政治犯（据大赦国际估计有。几万人”）表示抗议。这些代表还对要把这些人流放到一个偏僻的岛上去的计划提出抗议，说这等于是无期徒刑，违反人权。
据大赦国际发言人说，印尼人解释说，印尼政府认为，即使没有罪证，这些政治犯也是威胁治安的危险因素。

显示原版>>

Previous:《美国新闻与世界报道》刊登马科斯接见该刊记者的谈话：《菲律宾人对美国仍然抱有很大的好感》

Next:马利克公然拒绝联合国关于东帝汶问题的决议


外电评述：我歌颂华主席的歌舞和报道

出版日期:1976.11.30
         期次:6547
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十一月二十七日电】（记者：比昂尼克）歌颂毛的继承人华国锋主席的节目开始在这里演出了。
首场是在北京向中国人和外国人演出，有颂场这位党的新主席的歌曲和舞蹈。
首先出现的是一块巨大的横幅，写着：“亿万人民拥护华主席”。
接着，一支约五十名人民解放军战士组成的合唱队登上舞台，高唱内容是与北京的“阴谋分子”作斗争的歌曲。“阴谋分子”指的是被华国锋以铁拳粉碎了的江青及其“四人帮”。
接着，舞台布景换成了天安门广场的场面。毛刚刚逝世。天空密布阴霾。人们在哭泣，悲痛地紧攥着双手。一名少女拿着毛的画像，一边看，一边呜咽。
突然，一道阳光照亮了舞台。八名战士在舞台上起舞，他们高举着一幅华国锋的画像。
观众爆发出一阵掌声。
接着一群姑娘举着“敬爱的总理”周恩来的画像出现在舞台上。观众又一次爆发出掌声。
然后歌舞演员们转过身去面对一幅作为背景的巨大银幕，银幕上慢慢映出了毛给他的“继承人”华国锋写的指示：“你办事，我放心。”
最后第二个节目是表现同“四人帮”斗争的芭蕾舞。最后一个节目是令人振奋的，是完全符合向毛表示敬意的传统的。
在背景幕布正中映出了一幅华主席在微笑的彩色巨像，周围光芒四射。
【共同社北京十一月二十六日电】（记者：福原）最近，中国的报纸在揭露江青等四人帮的“罪行”的同时，一齐刊登了称赞华国锋主席的人品的消息。
《光明日报》二十六日大事报道了华主席前年三月参加中学的家长会支持他最小的女儿到农村去这件事情，认为这表明华主席是“卓越的领袖，光辉的榜样”。
这件事情，《人民日报》已在二十三日转载了《北京日报》的文章，《光明日报》再次在第一版头条位置把这件事情写成消息，并且刊登了北京市第一六六中学党支部、华主席的女儿的同学、同学的家长、该校今年毕业生等写的文章，这样形成了一个特辑。
《光明日报》二十四、二十五日两天还连续特别刊登了湖南省有关人士颂扬华主席当年在农村第一线领导农村工作的消息。
《光明日报》的一系列消息，介绍了华主席在湖南省工作时的经历，同时突出了这样一点：华主席积累了从县到地区、省和中央的工作实际成就，这是一个巨大的因素，使他作为中国人民的领袖得到人民信任。

显示原版>>

Previous:日刊社论：《祝贺华主席上任，中国的前途》

Next:时事社报道：《〈人民日报》社论指出粉碎“四人帮”的斗争已经取得胜利》


委内瑞拉总统佩雷斯结束访苏离开莫斯科

出版日期:1976.11.30
         期次:6547
         版次:4
         栏目:\[第四版]
副题:行前在记者招待会上说同波德戈尔内的会谈是“坦率的有时甚至是棘手的”，并说在会谈中出现了分歧
文章正文:
【合众国际社莫斯科十一月二十六日电】委内瑞拉总统佩雷斯二十六日说，莫斯科和华盛顿再也代表不了象他自己的国家这样的发展中国家了。
佩雷斯在莫斯科举行的记者招待会上说，“我们有权处理我们自己的国际关系。苏美替所有的人作决定的时代已一去不复返了。”
他说，“第三世界的坚定团结使得我们拥有作出决定的新的力量。”
这位委内瑞拉领导人是在同他的苏联东道主波德戈尔内主席会谈了两天之后会晤记者的，他称这次会谈是“坦率的，有时是棘手的”。
官员们宣布说，双方星期五在克里姆林宫签署了两个协定。一个是关于经济与工业合作的一般协定，另一个是互换石油协定。委内瑞拉和苏联都是世界上盛产石油的国家。
官员们说，有关签订一项贸易协定的会谈也将在今后几个月内开始。
佩雷斯在记者招待会上说，他“很重视”星期六同柯西金和勃列日涅夫的会晤。发展中的小国同大国建立直接接触是必不可少的。
这位委内瑞拉领导人承认他同波德戈尔内的会谈中出现分歧。
他说，“我们是抱着绝对坦率的态度进行会谈的”，使用外交辞令通常意味着双方没有达成完全一致的意见，“我谈了我认为有必要提出来的所有问题。”
当记者问到会谈气氛时，他说：“我得极其明确地说，我们在这里举行的会谈虽然是坦率的，有时甚至是棘手的，但是却是在很诚挚的气氛中进行的。”
他说，“我们认为，在裁军方面可能作的一切努力由于有人想左右其他国家而没有进行。我们发展中国家是受害者。”
他说，“我以极其尊敬的然而断然的态度要求苏联在裁军方面采取更加合作的态度。”
【塔斯社莫斯科十一月二十七日电】应苏联最高苏维埃主席团和苏联政府的邀请到苏联进行正式访问的委内瑞拉共和国总统卡洛斯·安德烈斯·佩雷斯，今天离开了莫斯科。

显示原版>>

Previous:勃列日涅夫和柯西金会见佩雷斯


西班牙反对党集会提出参加公民投票的条件

出版日期:1976.11.30
         期次:6547
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社马德里十一月二十八日电】（记者：哈尔曼）反对派温和派和左派第一次采取联合行动，要求政府使十二月十五日的公民投票和接着举行的选举具有“民主正统性”。
一项昨晚由五十七位主要政治家签字的声明提出了最低限度的七个条件，包括承认共产党。声明说，政府必须满足这些条件，“以便使公民投票和大选具有民主正统性”。
西班牙人在这次公民投票中将投票表明他们是否赞成政府关于建立一个通过直接选举产生的多党制议会制度来代替已故的佛朗哥大元帅的一党政府的计划。
在最近几周，左派已提出了类似的一系列选举条件。但有强大潜力的中间派政治潮流的新的支持力量，使主张改革的阿·苏亚雷斯总理的政府受到了进一步的压力。
西班牙的罗马天主教会昨天也就公民投票发表了一项声明。它在下述两个问题上同反对党的立场是一致的：公平使用政府垄断的广播电台和电视，严格保证投票完全自由。
反对党政治家们（从自由党人和民主党人到毛派）在位于马德里闹市区的一处法律事务所工作了近五小时，以便一致确定他们的共同文件。
反对派的这项公报没有提到如果政府不理睬这项文件将作出什么共同反应。
【路透社马德里十一月二十八日电】西班牙反对党领导人要求各政党合法化，以此作为他们在佛朗哥以后的这个时代实行民主的要求之一
。
但是，在昨天晚上这里发表的一项公报中，他们没有呼吁在下月就政府为铲除已故佛朗哥将军的独裁制度而实行改革问题举行的公民投票中弃权。然而，他们要求在举行自由投票之前的准备时期内报纸给予同等程度的报道。
【美联社马德里十一月二十八日电】西班牙反对党今天要求政府正式承认所有政党和工会，以此作为他们参加关于民主改革计划的公民投票的条件。
来自十三个党（包括共产党和四个工会）的二百名代表参加了反对党最高级会议。
他们提出的参加公民投票的其他条件是：保证政治自由；解散国民运动（它是已故佛朗哥统治下的西班牙唯一合法的政治组织）；官方对公民投票问题采取中立态度；赦免政治犯，包括由于从事恐怖活动而服刑的政治犯；就公民投票和议会选举的规定进行谈判。

显示原版>>

Previous:拉姆斯菲尔德谈美防务问题

Next:美驻希大使卡拉曼利斯递交卡特的电报


英《泰晤士报》评苏罗关系的文章：《罗马尼亚感到了冷》

出版日期:1976.11.30
         期次:6547
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《泰晤士报》十一月二十五日发表社论，题为《罗马尼亚感到了冷》，摘要如下：
苏联与罗马尼亚的关系总是具有特别重要的意义，因为它是一种尺度，可以衡量华沙条约的一个成员国可以在其范围内对苏联采取反抗态度的变动不定的限度。这种关系由于勃列日涅夫先生认问罗马尼亚（这是他作为党魁对罗马尼亚进行的第一次正式访问）而显然进入一个重要的新阶段，虽然勃列日涅夫一直在进行工作访问和其它访问。看来正在发生的事情是，罗乌尼亚正在设法在经济关系方面摆脱所处的受冷淡的地位，而勃列日涅夫先生则为得到最好不过的政治代价而讨价还价。
显然，两国的和解还远未完成。罗马尼亚在六十十年代就对独立的对外政策提出了要求，这主要是对于把经济一体化计划强加于它的企图作出的反应，这种计划本会使它成为一个主要是搞农业的国家。
罗马尼亚现在欠西方的债务大约是三十亿美元。一九七四年，它的贸易逆差约为二亿美元。一九七五年，情况略有改善，但是外贸的增长远远落后于指标，而对一些西方国家的贸易则实际下降了。对包括石油在内的原料的需要增加了，罗马尼亚有许多原料是依靠苏联供应的。同时有迹象表明，罗马尼亚人民一直在怀疑，政治独立所产生的精神上的满足是否足以补偿在经互会的生活水平表上处于末位这一情况。邻国保加利亚不开口，但是它的生活现在提高了。
因此，罗马尼亚在经互会内已慢慢地然而是悄悄地放弃它反对一体化计划的态度，这是不足为奇的。它的合作水平比其它成员国为低，但是这种水平已显示了提高的迹象，从在勃列日涅夫访问期间发表的言论来看，这种水平的提高可能比现有的计划所规定的要快，政治代价仍要拭目以待。苏联已学会容忍罗马尼亚在对外政策方面的持异见的立场，这主要是因为它同捷克斯洛伐克在二九六八年进行的国内改革不同，对其它东欧国家只具有温和的吸引力，但是不服从（对苏联来说）总是令人恼火的和令人不舒服的，在现在尤其是如此。
整个东欧在苏联看来一定是有点摇摆不定。过去五年的消费繁荣尽管是有限的，现在也即将结束。经济增长率将更慢，生活水平的提高将要少得多。同时，人民不那么害怕他们的政府了。缓和与赫尔辛基协议使人们产生了对自由化的期望。在东德，有非常多的人申请的国外移居，其中大多数申请都引用了赫尔辛基协议。在波兰，进一步发生动乱的危险仍然存在。除此之外，西欧共产主义的影响越来越大，西欧共产主义一直是对苏联的种挑战，并且是党的主权论的正规促进者，今年在柏林举行的共产党会义上，苏联已正式地接受了这种主权论。
不足为奇，苏联现在比以往任何时候都更加渴望使罗马尼亚就范。勃列日涅夫现在有办法可以对罗马尼亚施加更大的经济压力。显然，他在布加勒斯特并没有得到他想得到的一切。明显的政治分歧和意识形态分歧仍然存在，但是这种有限的和解看来在质量上与过去许多年来为修补苏罗关系而断断续续作的努力是不同的。

显示原版>>

Previous:美苏签订一项渔业协定

Next:英报社论：《勃列日涅夫加紧统治》


英报社论：《勃列日涅夫加紧统治》

出版日期:1976.11.30
         期次:6547
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》十一月二十五日发表一篇社论，题为《勃列日涅夫加紧统治》，全文如下：
俄罗斯帝国各地都感到经济上和政治上日益加剧的困难。共产主义政治经济制度的通常矛盾和效能不足由于两个因素而更加复杂和严重了。一个是俄国及其卫星国用以使其工业现代化和在不必削减军费的情况下增加消费品的西方贷款所带来的不断加重的负担。另一个是所希望的对西方出口的增加（这样会有助于偿还贷款）没有能够实现。
除此而外，还有来自西方的自由思想的传播（不管这种思想的传播是多么潜移默化的）。例如，在波兰，工人和知识分子第一次携起手来，共同为那些在今年六月的反对食品突然暴涨的骚乱中被捕的人提出抗议和开展救济工作。在东德，由于驱逐讽刺计人比尔曼而掀起了令人震惊的抗议和愤怒的浪潮。克里姆林宫的回答是把它的帝国焊得更紧密一些。
于是，最近进行了频繁的最高级访问，其中包括勃列日涅夫对布加勒斯特进行的访问。他进行这次访问是要在华沙条约最高级会议之前同令人恼火地具有独立见解的齐奥塞斯库总统举行会谈。出乎意外的是，齐奥塞斯库仍然闹别扭。勃列日涅夫几次三番同志式地强调“社会主义国际主义”，即俄国有权向任何离经叛道的卫星国出兵，而齐奥塞斯库却兄弟般地强调独立和同所有国家保持友好关系。为了证明他的论点，他邀请了美国商务部长理查森在勃列日涅夫到达布加勒斯特的前一天去访问。无论如何，迹象表明，网正在收紧。齐奥塞斯库之所以能够幸免，是因为俄国喜欢他在国内实行残酷的斯大林式的统治。

显示原版>>

Previous:英《泰晤士报》评苏罗关系的文章：《罗马尼亚感到了冷》

Next:《美国新闻与世界报道》刊登马科斯接见该刊记者的谈话：《菲律宾人对美国仍然抱有很大的好感》


路透社报道北约战略家担心：苏欠西方债务可能会加剧东西方紧张关系

出版日期:1976.12.01
         期次:6548
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布鲁塞尔十一月二十五日电】（记者：詹姆斯·弗利）北约战略家们担心苏联欠西方的大笔债务可能会“具有政治性”，从而加剧东西方紧张关系。
他们越来越担心俄国会利用借钱作为捞取政治好处的手段。
这些战略家说，到年底，东方集团欠西方的债务可能达到四百二十亿至四百五十亿美元。北约的机密文件表明，在一九七五年年底时，东方集团欠西方的债务为三百多亿美元。
制订防务计划的人说，十五个北约国家感到很紧张，因为莫斯科可能会敲西方的竹杠：不给它政治上的好处，它就不偿还债务。
他们一致认为，俄国的信誉是清白无瑕的。只有在除战争以外的所有其它捞取好处的手段均告失败之后，它才会用债务作为武器。
他们说，联盟内越来越多的人主张西方要设法使苏联先作出政治上的让步，然后再提供新的贷款。他们说，要苏联作出让步的方式是施加更大的压力，争取在目前进行的、旨在削减核武器和减少中欧地面部队的各种东西方谈判中取得进展。
西德基督教民主联盟议员、专门研究防务问题的卡尔—亨茨·纳耶斯，在北约上月在罗马防务学院召开的一次讨论会上抱怨说，西方向俄国提供的财政援助没有换来一点政治上的让步。
他说，西方应当使俄国人同意实行“全世界范围的有效的和可靠的裁军”，以此作为换取西方继续支持东欧经济的代价。
这些战略家警告说，不能这样做。他们说，这只会给已经复杂化了的东西方均势再增加二个因素。
北约的数字表明，俄国在一九七五年年底的负债额为一百一十亿美元，波兰为七十亿美元。其余的一百二十亿美元。东欧债务的负债情况是：东德、捷克斯洛伐克、匈牙利、罗马尼亚和保加利亚各二十四亿美元。
计划制订者说，大多数西方银行都把俄国看作是它的东欧伙伴的保证国。由于有这些情况，就使俄国成了主要的借贷主顾。
那么，俄国为什么要以这样的利率借钱呢？它为什么负债如此之多呢？
战略家们说，苏联借钱是为了购买它迫切需要的西方技术。
由于西欧经济衰退和要求减少，东欧对西方的出口也受到影响。与此同时，通货膨胀又使共产党国家必须为从西方进口的东西付出更多的钱。同时，由于莫斯科于一九七五年决定将石油价格提高百分之一百三十，俄国盟友的经济也度日维艰。
制订防务计划的人说，虽然苏联石油涨价以后仍低于世界价格，但却使俄国的华沙条伙伴在经济上更难过活了。

显示原版>>

Previous:美报文章：《北约在好转吗？》

Next:英报文章：《莫斯科对伊朗国王加紧施加压力》


路透社报道拉美各国人口概况

出版日期:1976.12.01
         期次:6548
         版次:4
         栏目:\[第四版]
副题:大部分国家的人口增长率继续不减
文章正文:
【路透社布宜诺斯艾利斯十一月十八日电】墨西哥政府发动的家庭计划运动中有一项口号是：小家庭生活比较好。但是，到目前为止，这个口号的效果很小。
拉美大部分国家的人口增长率继续不减。
各国官方对人口的看法不一样。
墨西哥正在试图推荐家庭计划，并且计划使堕胎合法化。
巴西和乌拉圭强调人口增长。
阿根廷的军人政府已任命一个国家人口统计委员会拟出计划，纠正政府认为长期人口稀少的现象。
八月份，给该委员会的一项正式命令，工作是“鼓励人口增长并且在全国进行合适分配”。
在较小的邻国乌拉圭，也希望人口增加。
乌拉圭军人政府对避孕增加收税。
巴西希望增加大量的人口，以每年百分之二点六的速度增长。巴西军事当局反对节育，期望到转世纪时人口将达到二亿人。

显示原版>>

Previous:路透社谈世界人口增长情况

Next:日厚生省推测日本未来人口


路透社谈世界人口增长情况

出版日期:1976.12.01
         期次:6548
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十一月六日电】就人口角度来说，世界现在走对了路，但是其动机是错误的。
在六十年代，由于许多地区、特别是发展中国家认识到下述情况而促使人们都关心人口控制的问题，即无限制的生育对发展经济和提高生活标准带来了严重的影响。
那个时期许多国家的家庭生育计划（特别是在亚洲和一些非洲国家）首先是要降低生育率。
然而，到一九七四年，当世界人口会议在布加勒斯特召开的时候，家庭计划生育规划极少达到它们的目标。
虽然会议发现几乎每一个工业化国家的出生率都下降了，然而它还是警告说，当时世界人口虽还不到四十亿，但到二○○○年很可能增长一倍。
现在，据说在华盛顿的一家私人研究组织世界观察研究所说，这种可怕的预计是不大可能实现的。
路透社记者在全世界各地的报道表明，关于节育的目标和有效性相差是十分悬殊的。
在非洲，尽管计划生育的活动开始缓慢，但是在许多政府中是有着极大的兴趣的。据国际计划生育联合会的材料，十一个非洲国家政府现在已正式确立了计划生育规划，十八个国家提供了某些服务。
但是，据估计，有六千四百万非洲人完全没有任何有组织的计划生育工作。这种局面由于下述情况而进一步复杂化，即一些地区人口稀少以及部落和宗教反对对别人宣传计划生育。
和非洲不一样，几乎所有亚洲国家已开始实行计划生育规划，极力使它们的人口增长率降低。但是在印度，尽管作了一切努力，印度仍面临着到二○○○年要养活十亿人口的严重可能性。
在亚洲的其它部分，局面要光明得多。如中国、香港、日本和朝鲜以带着严重的问题开始计划生育之后，现在更接近于比较发达地区的统计数字。
在拉丁美洲，尽管有某些显著的成功，人口的增长率仍然高，加上死亡率低，其结果是世界人口增长率最高。

显示原版>>

Previous:日报报道：《日美发现“新岛”之争》

Next:路透社报道拉美各国人口概况


美报文章：《北约在好转吗？》

出版日期:1976.12.01
         期次:6548
         版次:2
         栏目:\[第二版]
副题:说北约成员国已纷纷增加防务开支和出现新的团结现象，其推动力是对苏联及其东欧盟国不断加强军事力量越来越担心
文章正文:
【本刊讯】美国《华尔街日报》十一月二十六日发表一篇题为《北约在好转吗？》的文章，摘要如下：
美国国防部长拉姆斯菲尔德在谈到北大西洋公约组织时常常说：“一旦组织了一个联盟，除了向下走以外就没有别的去路了，事情只会每况愈下。”
前驻北约大使拉姆斯菲尔德解释说，多种多样的、往往互相冲突的民族自尊心的、经济政策和政治观点的压力，使得北约的各独立国家那怕是在一九四九年的危机气氛中都无法团结起来反对苏联。
这个联盟从未摆脱过彼此敌对的争执。
尽管存在着这种长期的紧张局面，许多欧洲的军事和外交官员们坚持说，联盟实际上正变得越来越强大；他们说，特别是北约的欧洲成员国正在加强它们的防务和更紧密地团结起来对付苏联日益发展的军事力量。驻在挪威北部的盟军司令艾夫雷
·哈姆雷中将说：“毫无疑问，团结一致的状况比过去四、五年好多了。”增加防务开支北约更加健全的一个迹象是许多欧洲国家更加愿意增加防务开支，尽管它们的经济是疲软的。法国最近宣布的经济部的计划允许增加军事开支，挪威官员们预计他们的防务开支明年“实际”将增长百分之二点五左右。比利时国防大臣范登博埃南认为，在比利时和荷兰现在反对军事开支的力量减少了。
甚至削减军事开支的英国在作出削减时也没有削减用于北约防务的费用。
增加防务开支和北约出现新的团结现象的推动力是西欧和美国对苏联及其东欧盟国不断加强军事力量感到越来越担心。范登博埃南指出，“大西洋联盟的一个事实是，每个国家”对苏联集团军事力量的增长“都感到有点担心。人们不能不问问自己，不知道他们的目标是什么”。苏联的威胁德国武装部队代理参谋长哈拉尔德武斯特说，来自苏联集团的“威胁显著增加了，我认为苏联海军的力量真正增长了。另一个威胁是坦克数量的不断增加”。华沙条约国现在在中欧和北欧的坦克，比北大西洋公约组织联盟多一倍多。
当北大西洋公约组织联盟在苏联军事威胁的面前加强团结的时候，它的欧洲成员国由于要对另一件使人担心的事情作出反映而团结在一起，那就是美国对联盟的经济上的控制。
现在欧洲人决心要生产更多的为对付苏联的威胁所需要的装备，为了做到这一点，他们正进行着比以前任何时候都更加紧密的合作。并且这种合作可能带来的经济利益显然正在帮助西欧国家克服一些长期存在的政治分歧。

显示原版>>

Previous:美国争取健全的核政策全国委员会致函卡特

Next:路透社报道北约战略家担心：苏欠西方债务可能会加剧东西方紧张关系


美报专稿：《美国和伊朗签订协议》

出版日期:1976.12.01
         期次:6548
         版次:3
         栏目:\[第三版]
副题:规定美专家训练伊空军人员来管理从美购买的装备
文章正文:
【本刊讯】美国《华盛顿邮报》十一月二十五日刊登布兰尼根二十四日发自德黑兰的一篇专稿，标题为《美国和伊朗签订协议》，摘要如下：
美国和伊朗签订了一亿九千零六十万美元的合同，这项合同规定由美国专家训练伊朗空军人员来管理伊朗向美国购买的几十亿美元装备。
美国国防部官员在这里宣布这项合同时说，这笔交易是为了解决伊朗在使用德黑兰所购买的高级军用飞机方面所存在的问题而进行的最大规模的尝试。
这些官员说，合同是在上周签订的，根据这项合同，洛克希德公司的美国专家将建立一个空军后勤司令部，并训练九千到一万名伊朗人来充当司令部人员。伊朗非常缺乏熟练的技术人员和中层管理人员。
现在伊朗空军所需要进行的后勤和行政工作，有许多是美国空军人员处理的，例如作预算、采购、资料工作以及协调供应的维护。
自从一九七三年以来，伊朗向美国购买了一百多亿美元军事装备。官员们说，如果空军的训练计划成功，就将为伊朗的陆军和海军拟定类似的计划。这项计划要求洛克希德在伊朗建立一个约由四百七十名美国人组成的班子，这些人将逐渐把后勤指挥中心交给他们所训练的伊朗人。第一批训练小组将在三月份抵达伊朗。

显示原版>>

Previous:斯总理指责反对党借警察枪杀学生事件反政府

Next:美当选总统卡特派使到卡塔尔等国活动


美当选总统卡特派使到卡塔尔等国活动

出版日期:1976.12.01
         期次:6548
         版次:3
         栏目:\[第三版]
文章正文:
【中东社多哈十一月二十五日电】卡塔尔国埃米尔哈利法·本·哈马德·阿勒萨尼同前美国驻沙特阿拉伯大使、美国总统卡特的特使詹姆斯·艾金斯讨论了海湾的、阿拉伯的以及石油方面的形势。值得指出的是，美国特使在这个地区的访问包括阿拉伯也门共和国、沙特阿拉伯、科威特、阿布扎比和卡塔尔，还可能访问巴格达。

显示原版>>

Previous:美报专稿：《美国和伊朗签订协议》

Next:泰、柬联络官就边境武装冲突举行会谈


美国争取健全的核政策全国委员会致函卡特

出版日期:1976.12.01
         期次:6548
         版次:2
         栏目:\[第二版]
副题:要求卡特政府设法使中国参加今后的核武器谈判
文章正文:
【合众国际社华盛顿十一月二十九日电】反核战争组织美国争取健全的核政策全国委员会要求当选总统吉米·卡特把第三轮限制战略武器会谈分成两种单独的谈判，这两种谈判应把前线基地系统和较小的核威慑力量（其中有中华人民共和国）都包括在内。
反核战争组织美国争取健全的核政策全国委员会说：“这种把第三轮限制战略武器会谈分为两桌谈判的作法将会取得两种好处。”
“第一，这将把那些使苏联感到不安的美国航空母舰和以欧洲为基地的轰炸机以及使北大西洋公约组织国家感到不安的苏联中远程导弹包括在讨论之内而不是排除在讨论之外。第二，这将为那些目前没有参加任何武器会谈而拥有核武器的国家提供一个进行谈判的论坛。”
美国争取健全的核政策全国委员会在给卡特的一封信中说，它希望卡特政府能够“开展创造性的外交活动设法使中国参加今后的武器谈判”。它指出，它曾同其他若干公民团体一起抗议中国最近进行的核试验。但是“当中国人说，他们继续进行大气层核试验的部分原因是‘打破超级大国的核垄断’时，对于中国这种立场，它即使不赞成，也不能不表示理解”。
美国争取健全的核政策全国委员会说，“几年来，美国和苏联带头进行核军备竞赛”，两个国家都没有执行一九七○年防止核扩散的条款。还说它支持卡特所提出的要求——在五年内暂停地下核试验、限制核出口和裁减武器。

显示原版>>

Previous:美商务部长理查森离去土耳其访问

Next:美报文章：《北约在好转吗？》


美刊刊登琼斯文章：《如何认识美国》

出版日期:1976.12.01
         期次:6548
         版次:1
         栏目:\[头版]
文章正文:
说美国从肯尼迪任总统以来经历了令人沮丧并引起分裂的越南战争，同苏联进行导弹对抗，学校和城市暴力冲突，一场自大萧条以来的最严重的困难状况；华盛顿的新人物们将看到的已经不是一个象一九六一年那样围绕着两个超级大国转的世界了
【本刊讯】美国《美国新闻与世界报道》周刊十一月二十九日一期发表该刊副总编辑乔治·琼斯的文章，题为《如何认识美国》，摘要如下：
美国的历史上出现了一个热情奔放地开始、而现在正在以怀疑重重告终的历时十六年的篇章，这十六年的教训是什么？本文叙述这段时间里的变迁，并叙述美国首要人物现在是如何看待轻重缓急的事情的。
于一九六一年一月二十日开始时，人们对之抱有巨大希望的一个政治时代行将结束。
当年轻的约翰·肯尼迪头上不戴帽子，站立在凛冽的寒风中、以下面这样的话就总统之职的时候，是一派热情奔放和大胆冒险的气氛：“我们将付出任何代价，肩负任何重任，迎接任何困难，支持任何朋友，反对任何敌人，来确保自由不被毁灭并取得胜利。”
自从那时以来，十多年已经过去了，这在美国作为一个国家的二百年的历史中，仅仅是一个短暂的时刻。
但是，对于大多数美国人来说，这段短暂的时期包含着一个人一生的经历：从美好的希望到痛苦，到幻灭，最终到思想共鸡地经受死亡。
在这段时间里，他们经历了一场令人沮丧并引起分裂的越南战争，经历了一场同苏联进行的导弹对抗，经历了一些学校和城市发生的暴力冲突，经历了高级人士中发生的极臭的丑闻，经历了一场能源危机以及从大萧条以来的最严重的困难状况。在这十六年的严峻考验中，没有一位总统能够担任两届完整的任期：一位被暗杀者的子弹杀害了，另一位由于日益不得人心而促使他放弃重新提名，第三位不光彩地辞了职，第四位在选举中失败落选。消逝的印记今天，美国仍然活着，这是说明美国人民富有迅速恢复力以及美国的政治信念具有持久力的伟大标志。但是，它带有往昔的乐观主义和童话般的诺言消逝的印记。
人们从最近的过去应该汲取什么教训呢？未来给人们展示着什么样的希望呢？
可以设想，这位新总统跟前几任总统不同，将担任两届总统，因此，在一九八四年的时候，他将仍然在职。而一九八四年是全球都认为前途会发生危险的一年。到那时候，美国能否达到未来的目标呢？或者达到这些目标中的大部分目标呢？
十六年来美国发生的变化既体现了未来岁月的希望，也体现了未来岁月的危险。
当明年一月二十日卡特宣誓就任美国第三十九届总统的时候，人口比一九六一年时增长了大约百分之十七、商品和劳务也大体有了同样幅度增加的美国，将聆听他的讲话，注视着这一场面。
一个一九六一年离国而突然归国的美国人，将会看到现在有许多新东西，不管是好的还是坏的。他，或者她，将会发现街道和百货商店更拥挤了，而且人群中数量特别多的将是那些年轻的成年人。他们是在战后大量出生的婴儿，现在成人了。
任何一个一九六一年出去之后新到美国的人会注意到，妇女和黑人担任专业人员和行政管理人员多得异乎寻常。
看看读物和电视，这位似乎“仅仅昨天”才出国后回来的探亲者将会对下面这些事情感到吃惊：暴力和犯罪的比例高，这些事情有的是作为新闻有的是作为观众最多时刻放映的娱乐节目出现的；在某些期刊上充满庸俗下流的词汇，偶而还配有裸体像。探亲者看到这一情况也会同样感到吃惊：在一九六一年卖七十四美分的一罐咖啡，现在卖二美元到几乎三美元；十六年前的一所价值四万美元的住宅，现在在房产市场上值十万美元或更多一些。
看到城市里的一些地区烧成一片平地，新的环行公路和超级公路上车辆越来越多，越来越严重的烟雾不仅弥漫在城市的上空，而且也弥漫在郊区的上空，还有午夜市中心商业区的灯光阴暗得出奇，街上空荡荡的，回国探亲者的压抑心情更加深了。一种错误的估计看到这些变化，回国深亲者可能感到不解：美国是如何堕落到这种地步的？
统计数字提供了答案中的一半真实情况：大多数的美国经济活动速度减慢现象和它的某些社会紧张局势是一九六八年以后出现的。这恰巧是共和党开始在白宫执政八年的时刻。但是，办事细致的学者将指出，另外一半事实真相是，一九六八年以后出现的种种麻烦事已孕育了许多年了。实际上，这些麻烦事是为六十年代初期计划人员的不符事实的假设所付出的代价。他们的假设是：美国的力量几乎是无限的，肯定有能力同时进行反对越南的马克思主义军队和消除美国本身的贫穷的耗费很大的战争。
作出这种错误估计的结果是造成生命和财富的大量损失，使得财力枯竭，人民失望。同时，由于美国人开始发现，解决一些老问题的速决办法并不非常有效，于是怀疑情绪进一步增长了。改革措施相互抵触主张保护环境的人大力要求净化河流和空气，而对这种要求当局却担心对生产成本造成通货膨胀的影响。保守秘密的权利和人民了解情况的权利——以及警察调查罪行的权利互相抵触。
但是，使人惊讶的事实是，美国人尽管心怀怨恨和抱有怀疑，却开始在寻求自己的永久性目标，即为使自己和后代过更好的生活而奋斗这一目标作出一个新的开端。
华盛顿的新人物们将看到的，已经不是一个象一九六一年那样围绕着两个超级大国转的世界了。随着一些力量分散到一些非工业化国家和政治运动而带来混乱。美国领导人们不仅必须对付俄国在武器上与美国接近于力量相等的问题，而且还必须费劲地同一些能运用自己的矿产资源来施加影响的一度是弱的国家以及同一些解放运动进行谈判。
此外，美国经济必须在相互联结在一起的世界经济的约束范围内，摸索自己经济恢复的道路。世界经济已经在诸如意大利和英国这样的国家感受到长期衰退的压力了。
对于全国所关切的问题进行了深入研究的许多美国人，会一致同意大体如下的总的优先任务：在战略方面，同相互敌对的共产党大国——俄国和中国——建立稳定的关系，与此同时，在“第二世界”的一些主要地区保护美国的利益。在经济方面，既要加快经济恢复的步伐，并发展新的能源，而又不冒使通货膨胀加剧或使财源进一步枯竭的不可容忍的风险。在社会方面，以家庭和社会团结为基本准则来确定明确的需要和提供住房。但是，专家们告诫说，这一切都不会轻易地到来。

显示原版>>

Next:日报社论：《苏联对美中的外交攻势》


美商务部长理查森离去土耳其访问

出版日期:1976.12.01
         期次:6548
         版次:2
         栏目:\[第二版]
文章正文:
【美联社贝尔格莱德十一月二十八日电】美国商务部长理查森今天离开这里，前去土耳其察看受到地震破坏的土耳其东部地区，并按照福特总统的指示对该地区的损失情况进行估计。理查森原计划在访问罗马尼亚、匈牙利和南斯拉夫之后到摩洛哥和葡萄牙访问。根据现在的计划，这位部长将在去土耳其之后继续到摩洛哥和葡萄牙逗留。
在这以前，理查森对南斯拉夫进行了三天访问，同南斯拉夫高级官员们就改善两国贸易问题进行了会谈。
【合众国际社布达佩斯十一月二十五日电】美国商务部长理查森得知匈牙利强烈希望它在同美国进行的贸易中享有最惠国地位之后，于星期四（二十三日）同匈牙利政府领导人举行了最后会谈。
匈牙利农业部长罗马尼说：“一九七五年，美国给了罗马尼亚以最惠国地位，现在，要是美国作出这样一项决定，匈牙利会对此表示高度赞赏。”

显示原版>>

Previous:日报社论：《布加勒斯特核载军建议的意义》

Next:美国争取健全的核政策全国委员会致函卡特


日《产经新闻》发表特雷齐斯同记者的谈话：《卡特外交与日本》

出版日期:1976.12.01
         期次:6548
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》十一月十一日刊登该报驻华盛顿记者川中子真采访特雷齐斯的报道，题目是《卡特外交与日本》，摘要如下：
在下届总统卡特的领导下，美国民主党政权在从明年一月开始的四年时间里，将在政治、经济、外交方面如何推进对日政策？据认为是卡特政权在外交问题上的有影响的智囊人物布鲁金斯研究所负责外交问题的主任研究员（前负责经济的助理国务卿）特雷齐斯，八日会见《产经新闻》记者，就此作了如下展望：
问：从明年一月开始的卡特政权是在相隔八年后首次从共和党向民主党的交替。你估计在政治、经济、外交方面将会发生什么变化？
国际经济通过主要国家间的合作
特雷齐斯：总而言之，可以认为，不会发生大的变化。因为正如诸位所知道的那样，卡特重视同美国的先进盟国日本、欧洲、加拿大的关系。
具体地说，将推进并实现大体争取明年年底结束的“东京回合”。同时还将召开继承朗布伊埃和圣胡安精神的西方先进国家之间的首脑会议。
总之，国际经济问题要通过包括日本在内的主要国家间的合作来解决，这是基本原则。卡特政权的处境是与美国劳联一产联等工会组织有联系，必须听取希望在一定程度上对自由贸易加以限制的工会的意向。但是，大概不会采取任何行动来改变以“东京回合”和首脑会议为中心，现在正在发展的国际经济主流。
问：从日美关系的战后史来看，你认为卡特政权将把对日政策置于何种位置上？呼吁日本扩大景气
特雷齐斯：以二十五年和三十年这样的长远观点来看，在占领时代，美国的意向是重大因素。日美安全条约是按照美国方面的意向——即为了美国在亚洲如在中国和越南等的安全，日本能作出什么贡献？——这样一种想法缔结的。
但其后，日美关系完全发生了变化，现在以相互的利益为基础。只拿日美安全条约为例，也并不是单纯为了美国的安全，日本也正利用美国的安全保障力量来保护日本的安全。
卡特政权的基本政策也是要以这种相互利益为基调的，并在此基础上进行密切协商。
在经济方面，日美欧三个地区间的合作是基础。美中不会迅速建交
问：可以预料，在亚洲形势中，朝鲜和中国是卡特政权当前的课题……。
特雷齐斯：正如诸位知道的那样，卡特在竞选活动中曾说过：“撤退驻韩美军，在听取日本政府意见之后进行。”也有这样一个方案：在三、四年内，根据韩国军队实现现代化的情况，把空军留下，而撤退地面部队。但是，我的想法是，只要朝鲜半岛继续处于危险的形势下，美军就将继续驻留下去。
关于中国问题，卡特政权继承了共和党政权的基本政策，即正式承认北京政府，建立邦交。但是，中国如何保证对台湾不诉诸武力呢？美国如何对待美华协防条约？这些还不清楚。无论如何，美中可能不会迅速建交。
问：对亚洲其它地区的政策如何？
特雷齐斯：卡特政权对在亚洲作出新诺言是非常消极的。基调是再也不进行军事介入，在这方面也将继承同福特政权一样的政策。日本要以向前看的态度
表明意见、立场
问：你认为，在美国看来，日本将如何考虑今后的日美关系为好呢？
特雷齐斯：安全问题解决得很好，日美之间现在没有特别需要会谈的问题。在经济问题和亚洲问题上，美国方面都不会再展开“冲击外交”。相反，在朝鲜和台湾问题上，卡特政权一定会同日本一件一件地进行事前磋商。因此，在这方面，日本也要以自由的向前看的态度明确表示意见和立场，这样，卡特政权就将易于同日本合作。

显示原版>>

Previous:泰、柬联络官就边境武装冲突举行会谈

Next:日《世界周报》文章：《不容乐观的日美关系》


日《世界周报》文章：《不容乐观的日美关系》

出版日期:1976.12.01
         期次:6548
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《世界周报》十一月十六日一期登载它的国际部长田久保忠卫的文章，题目是《不容乐观的日美关系——美国强烈要求我国分担责任》，摘要如下：
“卡特当了总统，美国的外交也没有变化，日美关系仍然会是良好的。”诸如此类所谓专家的评论已经听够了。
老实说，今后的日美关系不可能是平静的。只看看渔业谈判、航空谈判就会深刻感到“非同小可”，而且两国之间还有个分担责任的大问题。
首先是军事方面的分担问题。负责东亚和太平洋事务助理国务卿哈梅尔十月十九日在华盛顿日美协会发表演说时拐弯抹角地逼迫日本加强反潜艇和防空的能力。以前要求日本分担防卫的谈话主要是国防部人士讲的。就在这种时候，哈梅尔发表了这一谈话。美国政府总的意思是什么，看了这番话不就很清楚了吗？
下届总统卡特从对苏战略的立场出发，料想会采取重视同盟关系的政策。果真如此，那就会希望同盟国日本分担防卫上的责任。可以认为要求日本分担防卫的问题，在卡特政权下将比福特政权下更为突出。
经济方面也一样。举行圣胡安会议的十天以前，时事社发自华盛顿的报道说，美国对它同日本之间的贸易收支不平衡不满，福特总统将在会上追究顺差国家的责任。日本政府的部分人士照例认为日美关系平静无事，竭力贬低这条消息的意义。可是以后发展成什么样的局势，是众所周知的。和军事方面的分担责任一样，在经济方面也要求分担责任。这就是卡特新政权的意图。不是这样吗？

显示原版>>

Previous:日《产经新闻》发表特雷齐斯同记者的谈话：《卡特外交与日本》

Next:日报报道：《日美发现“新岛”之争》


日报报道：《日美发现“新岛”之争》

出版日期:1976.12.01
         期次:6548
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》十一月二十日刊登一条消息，题目是《日美发现“新岛”之争》，摘要如下：
在南太平洋发现一个海底火山，将来很可能隆起而成岛。横滨海上保安部派出巡逻船前往该处进行定期观测，于二十日上午十时从横滨港起航。因为他们担心如果此处出现岛屿，围绕主权问题在日美之间将引起争论，所以今后要定期观测。
预料在不久的将来会变成岛屿的两个浅滩位于美国托管的马里亚纳群岛的乌拉加斯岛和日本的南硫黄岛相连结的直线上大体中间的地方。一个是一九七四年三月由日本渔船发现的。已隆起到海面以下大约三米。另一个是美国方面发现的，并于去年十一月通知日本，距离日本方面发现的浅滩只有大约三十公里远。
如果由于海底爆发等原因浅滩变成岛，按国际惯例其主权属于最初发现并宣布为自己所有的国家。今后日美之间将围绕发现“新岛”问题展开观测热战。

显示原版>>

Previous:日《世界周报》文章：《不容乐观的日美关系》

Next:路透社谈世界人口增长情况


日报社论：《布加勒斯特核载军建议的意义》

出版日期:1976.12.01
         期次:6548
         版次:2
         栏目:\[第二版]
副题:认为这可能是勃列日涅夫对美中新领导的先发制人的一种策略
文章正文:
【本刊讯】日本《每日新闻》十一月二十九日刊登一篇社论，题为《布加勒斯特核裁军建议的意义》，摘要如下：
在布加勒斯特举行的华沙条约组织的首脑会议（政治咨询委员会）上提出了如下建议：
欧洲安全合作会议最后文件的签字国——包括美国、加拿大在内的三十五国相互缔结不首先使用核武器的条约。
不首先使用核武器的建议，是中国从一九六四年以来反复声明过的，但是，苏联和东欧国家作出这种呼吁还是首次，作为苏联最近就中苏关系和裁军等的外交攻势来说也是个新的动向，引人注意。
尤其是美国下届总统卡特对核裁军表示了热情，强调要“有力地推进实质上减少对核武器依赖程度的政策”。与此联系起来看，可以说这不单是苏联的政治宣传，而包含着具有发展性的东西。假定这一条约见诸于世，那么世界所有的核武器国家都宣誓“不首先使用核武器”，在理论上，不使用核武器是和废除核武器相联系着的。因此应当认为这是实现核裁军的极重要的一步。我们也应当欢迎向着这一理想前进。
可是，与此同时，我们认为实行它要有很多不可缺少的条件，其先决条件是苏联要表示出充分的诚意。
多年来苏联向联合国和西方提出的建议，不胜枚举。但都没有得到高度评价，其原因就在于苏联的真正意图经常引起人们的怀疑。
可以预料，这次的不首先使用核武器问题，也将遭到西方强烈的反对。例如，有人主张说，在维也纳举行的中欧相互削减兵力谈判毫无进展。与此相反，拥有压倒优势常规兵力的华沙条约组织，反而企图增强兵力，使北大西洋公约组织不得不采取相应的立场。
本来，北大西洋公约组织是为了弥补常规兵力的劣势才正在引进战术核武器的，因此，苏联首先应强调削减常规兵力才合乎情理。这就是说，如果对不使用核武器的呼吁有诚意，希望能拿出可以证明的行动。
还有，美苏间的第二次削减战略武器谈判和全面停止核试验方案迟迟难以进展，也引起了国际的怀疑。因此，有人认为，这项不首先使用核武器建议，可能是勃列日涅夫总书记对美国的下届卡特政权和中国的华国锋新体制的先发制人的一种策略。可能是为了在访问南斯拉夫和罗马尼亚之后显示苏联圈团结的手段。

显示原版>>

Previous:时事社报道：《中苏边界谈判复会》

Next:美商务部长理查森离去土耳其访问


日报社论：《苏联对美中的外交攻势》

出版日期:1976.12.01
         期次:6548
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》十一月二十九日发表一篇题为《苏联对美中的外交攻势》的社论，摘要如下：
由苏联和东欧各国构成的华沙条约组织首脑会议于十一月二十六日闭幕，并通过了缓和国际紧张局势和有关欧洲安全的宣言以及缔结不首先使用核武器条约等提案。苏联共产党总书记勃列日涅夫在访问了虽属东欧国家却同苏联划了一条界限的南斯拉夫和罗马尼亚的基础上，在罗马尼亚的首都布加勒斯特召开的这次会议，表明了苏联外交今后所指的方向。
其一是，巩固就在自己身边的东欧，并尽可能在外交上采取同一步调。其二是，在巩固了自己的体制的基础上，对美中两国的新政权施展外交攻势。
苏联正对不久前建立的华国锋中国新政权呼吁改善关系。苏联这一次对东欧所展开的活动，同这一件事决不是没有关系的。首先，苏联对南、罗两国，一方面承认了它们的自主路线，一方面又着手改善关系，暗示着同时对中国也要以搁置意识形态对立的方式打开改善关系的道路。
另一方面，可以认为，东欧团结的加强，也是想给人以中国在共产主义世界中有可能孤立的印象。此外，由于不首先使用核武器是中国的一贯主张，苏联想以打出同中国一样的立场，来动摇中国。
由于苏联在外交上的最大对手是美国，苏联巩固自己的立脚点，也是为了对付同即将上台的卡特新政权进行谈判的。由于卡特在竞选过程中批判了美国以往在对苏外交上过于示弱，苏联现在对美国显示了相当冷淡的态度。
不仅是卡特，而且在整个西方国家中都有着一种不满，即苏联从东西方的紧张缓和中单方面取得了好处。在西方各国看来，不首先使用核武器的提案，只不过是反映了在常规武器方面处于优势的苏联方面提出的对自己有利的提案而已。我们认为，为了使东西方的关系有所前进，必要的不是这样的和平攻势，而是采取更具体的行动。

显示原版>>

Previous:美刊刊登琼斯文章：《如何认识美国》

Next:时事社报道：《中苏边界谈判复会》


日厚生省推测日本未来人口

出版日期:1976.12.01
         期次:6548
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社东京十一月十九日电】日本厚生省星期五说，随着六十五岁以上的人数增加以及年轻和中年人数稳定，预料日本到二十一世纪时，会成为一个老年人社会。
厚生省说，六十五岁以上的人数会在二○○○年时逐渐增至一千九百万人左右（为现时数字的两倍），在日本的老年人的百分比，会在二○○○年增至百分之十四点三，而目前为百分之八。
日本人口会在二○○○年时达到一亿三千三百六十七万人，而在一九七五年时为一亿一千一百九十三万人。
在二○二五年时，人口会高达一亿三千九百四十九万人，而在二○五○年时高达一亿四千零十三万人。
厚生省是以一九七四——七五年的出生率出乎意料地下降为基础，作此人口推测的。

显示原版>>

Previous:路透社报道拉美各国人口概况


时事社报道：《中苏边界谈判复会》

出版日期:1976.12.01
         期次:6548
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京十一月二十九日电】题：中苏边界谈判今天复会，也可能提出新建议作为和解工作之一环
莫斯科二十九日消息：在北京举行的中苏边界谈判二十九日在休会一年半之后第一次复会，苏联外交部副部长伊利切夫和中国方面的代表进行谈判。此间观察家认为，苏联方面在会谈中可能会提出某种新建议，其背景是在毛主席逝世以后苏联曾不断地进行了对华和解工作。
在会谈中将继续讨论还没有确定、还没有解决的问题，但从一九六九年谈判开始以来到现在还没有达成任何协议。因此，此间认为，即使苏联提出新建议，谈判也不会达到迅速打开局面的地步，因为无法抛开沙皇时代的“不平等条约”问题。

显示原版>>

Previous:日报社论：《苏联对美中的外交攻势》

Next:日报社论：《布加勒斯特核载军建议的意义》


斯总理指责反对党借警察枪杀学生事件反政府

出版日期:1976.12.01
         期次:6548
         版次:3
         栏目:\[第三版]
副题:斯里兰卡政府禁止示威并将六所大学无限期封闭
文章正文:
【路透社科伦坡十一月二十四日电】斯里兰卡总理班达拉奈克夫人今天坚持明年在斯里兰卡举行大选。
在议会就预算问题进行的激烈辩论中，班达拉奈克夫人还拒绝了她称之为指责的说法，这一说法是：由于有一名学生在同警察的冲突中被打死，她成了“杀人凶手”。
这位总理说，预算辩论已变成了对她和她的家庭成员的人身攻击。
反对党领导人贾雅瓦德尼说，传说政府任期于五月二十二日结束时班达拉奈克夫人将把大选推延六年。班达拉奈克夫人听后勃然大怒。她回答说，“你们的领导人已说了，在五月二十二日。”
这位总理冲动地说，由于最近警察在佩拉德尼亚枪击一名大学生，有人把罪过推到她身上。
班达拉奈克夫人说，“称我是凶手是无法理解的事情。”
她在承认警察有过火行动时说，悲剧是在全国各地——在学校、在政府部门和其他地方
——都普遍缺乏纪律。
反对党领袖贾雅瓦德尼今天在议会说，要是政府试图在明年五月任期届满后继续执政的话，反对党将千方百计推翻政府。
西丽玛沃·班达拉奈克总理说过，她的政府在明年五月二十二日任期届满后，多一天也不会继续执政。
【法新社科伦坡十一月二十二日电】斯里兰卡总理西丽玛沃·班达拉奈克今天实行了严格的保安措施，以恢复学生的纪律。
这一行动是在上周发生学生骚乱之后采取的。当时大学生和中小学生罢课上街示威，呼喊和在墙上、公共汽车上涂写反政府口号。
警方禁止学生在公路上示威，并实行了“不准停留”法令。
【路透社科伦坡十一月二十六日电】斯里兰卡政府今天因为学生闹学潮而把国内的六所大学无限期封闭。
在这之前，有两所大学发生了骚乱和罢课。学生还同警察发生了冲突，有一个学生给警察开枪打死了，有六十一人受伤。
教育部发言人说：“在这种情况下，大学已不宜开课。”
斯里兰卡总理班达拉奈克夫人前几天说，有一些绝望而破产了的人利用天真的孩子在国内制造无法无天的局面。她说，要用一切办法维持法律和秩序。
学生一直要求教育部长巴迪丁·马哈茂德和他的副手辞职，取消现行的紧急状态法，禁止警察在未得到学生的同意的情况下进入校园。

显示原版>>

Previous:英报文章：《莫斯科对伊朗国王加紧施加压力》

Next:美报专稿：《美国和伊朗签订协议》


泰、柬联络官就边境武装冲突举行会谈

出版日期:1976.12.01
         期次:6548
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷十一月二十三日电】泰国边境巡逻警察发言人今天在这里说，柬埔寨军队在泰国东南同泰国边境巡逻警察发生了一次边界冲突。
在昨天在达叻府的哈勒县发生战斗之后，双方仍在对峙中。
【美联社曼谷十一月二十四日电】泰国内政部发言人今天说，最近两天在这里东南的一个边境县份柬泰部队发生了交火。
这位发言人说，今天双方继续战斗，泰国增派了边防警察和海军陆战队人员去达叻府的战斗地点。
在发生冲突之前两天，泰国总理他宁到泰柬边界上的亚兰县视察了边防警察，以提高那里的政府部队的士气。
【法新社曼谷十一月二十六日电】泰国边境官员今天上午开始同高棉边境官员举行第一轮会谈，为的是要在发生冲突以后建立「谅解」。会谈是在靠近泰国的亚兰县和柬埔寨的波贝的泰柬边界举行的。
外交部发言人说，泰国代表团由泰国首席联络官、前泰国驻澳大利亚大使馆一等秘书颂汶·罗乍那空率领。
国防部今天上午发表声明，证实泰国边界巡逻警察和海军陆战队十一月二十三日在泰国达叻府班哈勒附近地区与高棉士兵交火两小时。
国防部的声明说，虽然边界地区局势仍．然紧张，但是在过去四十八小时中没有接到发生冲突的报告。
虽然发生冲突的原因仍有待证实，但是观察家们指出，有争议地区的边境分界线不分明。

显示原版>>

Previous:美当选总统卡特派使到卡塔尔等国活动

Next:日《产经新闻》发表特雷齐斯同记者的谈话：《卡特外交与日本》


英报文章：《莫斯科对伊朗国王加紧施加压力》

出版日期:1976.12.01
         期次:6548
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《金融时报》十一月二十三日刊登一篇文章，题为《莫斯科对伊朗国王加紧施加压力》，摘要如下：
苏联拥有在外交上表示意见或者间接表示不快的人所共知的办法。熟悉这种习惯作法——在电台上加紧宣传、通过东欧卫星国家间接表示意见和接待来访者——的人，最近已经觉察到一些表明苏联不满伊朗的迹象。
派凯兰电台（通常是苏联用来作为间接发表评论的工具）从保加利亚向伊朗播发的广播的调子，变得更加抱有敌意了。今年夏初在利比亚突然出现的一个新电台，正在播放人们认为是苏联授意的敌视伊朗国王的宣传。利比亚和也门民主人民共和国八月份在科伦坡不结盟最高级会议上作了“不友好的”发言，人们从中进一步看到苏联在背后插手。
在外交礼仪的手法方面，当伊朗首相最近访问莫斯科时给与他的冷淡接待，被人们认为是一种轻蔑拒绝的表示。（可能这同他首先访问蒙古这一情况有关。）但是财政大臣胡桑·安萨里随后对苏联进行的访问也受到同样冷遇。但是，从来都是不放过任何机会攻击莫斯科的中国人，在国王的孪生妹妹阿什拉芙公主七月份访问中国的时候，周到地给与她隆重的接待，对她的接待规格跟对属于鹰派的美国前国防部长施莱辛格的接待大致一样。
从广义上讲，似乎苏联开始对伊朗同美国的关系作出一种新的——并且更加敌意的——解释。这是由于国王决心购买大量美国尖端军事装备造成的。
局外人很可能急于要知道，虽然国王始终谋求紧密地同美国联合，为什么现在苏联要改变态度。但是情况并不这么简单。从一九六三年起到七十年代初期，国王曾有意识地努力改善同苏联的关系。他着手签订了一系列有关经济合作的重要协定，其中包括在伊斯法罕建造伊朗第一个现代化钢铁联合企业和向苏联出售天然气。国王在这一时期似乎一心要显示他对华盛顿的独立态度（而丝毫没有削弱他同华盛顿的关系），取得苏联军事武器作为对所出售的天然气支付的部分价款。如果说这种迹象两年左右以来一直存在的话，那么令人不解的是，苏联为什么迟迟才对这种情况作出估计。但是，苏联的不快在三个月之前变得很明显的时候，就有了某种征象。这大约和公布国王购买武器的全部意图在同一个时候发生的。以后，美国参议院小组委员会还发表了它的有关美国向伊朗出售武器的报告，透露了美国人对伊朗当地局势卷入到什么程度。报告预言到一九八○年在伊朗可能有六万美国人，其中大部分将是防御或同防御有关的人员。换句话说，在伊朗境内起这种作用的美国人可能远远超过在土耳其或希腊境内的美国人，而土耳其和希腊毕竟都是北大西洋公约组织的成员。
人们比较普遍地认为，苏联人对美国利用伊朗达到它自己的军事目的的前景感到严重关切。据说华盛顿目前对美国在土耳其的基地的重新估计使他们特别不安。苏联人担心，鉴于对使用土耳其基地的前途没有把握，美国一些高度机密的监督活动已经移到伊朗领土上。这已被这里正式否认了，但是如果真有其事的话，这也不大可能得到证实。事实上，从可靠人士处获悉，土耳其很满意由于它的地理位置而得到某些专门技术的好处，土耳其的位置将使美国人最不情愿从那里移走它的设施。
但是，据报道，由于伊朗要求提供通过卫星进行的高度复杂和尖端的监视系统——美国已默默表示同意提供，这使得苏联人更加不安。这个监听系统，将使伊朗能够在波斯湾以及苏联南部地区进行广泛的监视。苏联技术的一些最机密的设施是在苏联南部地区——火箭试验和军火研制工厂。这个系统还被用来进行电子偷听活动，很可能是截获非常机密的通信。
这个系统正在由罗克韦尔国际公司安装，被称为“伊贝克斯”计划。目前据说第一阶段（耗资三亿美元）将投入使用。（其全部耗资大约为八亿五千万美元。）表面上讲，它是为伊朗自己使用而设计的，但是莫斯科认为，在这项计划中美国给与的高级技术援助将使得美国人可以进入伊朗，从而增加他们对这一过去“难于进入”的地区的监视活动。莫斯科的这一看法也许是不错的。最可靠的结论是，苏联将不得已忍受伊朗和美国建立的较为密切的关系，但是将毫不犹豫地表示出它的不快，并且将通过间接方式继续谋求限制美国的影响。因此，莫斯科很可能十分审慎行事，不会抛弃进行大量贸易合作的前景，确实也不会使自己断绝宝贵的能源供应来源。伊朗目前已经签订了合同，根据一九八一年开始生效的一项新协议，每年将向苏联提供一百三十四亿立方米的天然气供南部工业区用，反过来苏联将把同样数量的天然气供给西德、法国和奥地利。至于伊朗，它决定把上个月飞越边界要求避难的一架轻型飞机的俄国驾驶员送回去，这似乎是意味深长的。

显示原版>>

Previous:路透社报道北约战略家担心：苏欠西方债务可能会加剧东西方紧张关系

Next:斯总理指责反对党借警察枪杀学生事件反政府


法新社自卢萨卡报道：苏要西南非洲人民组织扩大武装

出版日期:1976.12.02
         期次:6549
         版次:3
         栏目:\[第三版]
文章正文:
【法新社卢萨卡十一月十日电】西南非洲人民组织的国防书记米沙克·穆荣戈今天在这里说，这个民族主义运动正在加紧征募和训练新兵。同时，有消息说，苏联顾问正在拼命逼使它扩大。
穆荣戈向记者说，“西南非洲人民组织决心使受压迫的纳米比亚人独立。这个独立将通过开展一场激烈的战争来取得。”同时，一些西南非洲人民组织的人士说，苏联和古巴的顾问在安哥拉南部非常活跃。西南非洲人民组织的新兵正在那里受训。
这些人士说，苏联人劝告西南非洲人民组织尽快地扩大对南非部队开展的游击战争。

显示原版>>

Previous:美国《华盛顿邮报》报道：《在罗得西亚问题上有苏联的影子》

Next:英国就教育制度展开全国性辩论


国际天文学联合会举行大会

出版日期:1976.12.02
         期次:6549
         版次:4
         栏目:\[第四版]
副题:提出在地球轨道建造反光镜将太阳光用于工农业生产
文章正文:
【法新社阿纳海姆十月十三日电】可能把巨大的镜子送上绕地球轨道，从遥远的空中取代路灯，甚至把太阳光反射到田地里，使作物长得较快。
这是本周在这里举行的国际天文学联合会第二十七届大会上提出的异想天开的计划之一。
大会确信，甚至天空布满乌云，十二块直径三百米的镜子反射到直径三百六十公里的面积上的光比满月多十倍。
美国罗克韦尔国际工业公司的埃里克进行了这些计算。
航空公司的一位代表贝基提出用巨大卫星反射电的微波为工业区提供电力。
将由其他卫星把太阳光变成这种微波传送到六十五平方公里面积的陆地上或面积相当的沙漠接收区上。
贝基说，可以设计一种卫星来监视美国核电厂的全部放射性燃料和这些厂的全部放射性废物，以便使之不落入核恐怖分子手中。他还预示，其他卫星反射回来的激光束为飞机的翼加温，提供它们在高空中巡逻所需的全部能量。

显示原版>>

Previous:英国就教育制度展开全国性辩论

Next:国外研究用超高温处理牛奶来延长保鲜时间


国外研究用超高温处理牛奶来延长保鲜时间

出版日期:1976.12.02
         期次:6549
         版次:4
         栏目:\[第四版]
文章正文:
【路透社堪培拉九月十六日电】一个澳大利亚政府研究小组组长今天说，该小组发明了一种处理牛奶的方法，可以使之不用冷藏保持六个月之久。
他说，加上冷藏可以使牛奶保鲜达十二个月。
格里格·扎多领导着英联邦科学和工业研究组织牛奶研究实验室的一个小组。自从一九六七年以来，这个小组一直在从事超高温研究。
扎多对路透社记者说，秘密在于用超高温彻底消毒牛奶：把牛奶加热到摄氏大约一百四十度达三秒钟，然后迅速冷却。

显示原版>>

Previous:国际天文学联合会举行大会

Next:美国防情报局报告说：苏进行用微波把语言思想灌输给人的试验


哈里曼劝卡特不要急于同苏联领导人会谈

出版日期:1976.12.02
         期次:6549
         版次:2
         栏目:\[第二版]
文章正文:
【法新社佐治亚州普兰斯十一月二十九日电】前纽约州州长哈里曼今天劝告卡特不要在明年一月就职后就匆匆同西方国家领导人和苏联领导人举行会谈。他劝卡特直到他本人相信举行政治或经济会议将会取得有益的结果时再举行这样的会议。
卡特的新闻发言人鲍威尔说，哈里曼的莫斯科之行使卡特有理由对美苏关系感到乐观。
鲍威尔给人以这样的印象，那就是卡特在同哈里曼交谈后不再急于举行最高级经济会议了。
卡特去白宫第一次拜访即将卸任的福特总统时曾问福特，他是否认为迅速召开一次最高级经济会议是可取的。福特说他认为是如此。

显示原版>>

Previous:美联社报道：福特提出的下年度国防预算为一千二百亿美元

Next:日《产经新闻》报道：《波兰盖莱克政权“即将垮台”，经济越来越恶化》


今年全世界已发生五十次超过六点五级地震

出版日期:1976.12.02
         期次:6549
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社华盛顿十一月二十八日电】今年全世界已经发生了大约五十次超过里氏六点五级的大地震。这是美国地质调查局宣布的。
其中强震（七级到七点九级）十二次，最强震（八级多）三次。
该局指出，这些自然灾害造成的牺牲，仅次于一九二三年，这一年只是日本在地震期间死亡的就有十五万人左右。

显示原版>>

Previous:美国防情报局报告说：苏进行用微波把语言思想灌输给人的试验

Next:日报报道《高灵敏度地震仪-----将为首都附近的预报发挥威力》


卡特同哈里曼讨论美苏关系等问题

出版日期:1976.12.02
         期次:6549
         版次:2
         栏目:\[第二版]
副题:鲍威尔说卡特同哈里曼会晤后对苏美关系抱乐观态度
文章正文:
【美联社佐治亚州普兰斯十一月二十九日电】美国当选总统卡特今天同前美国大使艾·哈里曼进行商谈。哈里曼对记者说，他预料苏联总理勃列日涅夫在卡特政府初期不会对卡特进行任何考验。
在竞选运动期间曾为卡特访问过莫斯科的这位已退休的八十四岁的外交官说：“考验不是勃列日涅夫的做法。”
哈里曼说，他觉得勃列日涅夫讲话是“非常直截了当、非常直率、非常坦率”而完全不象经常“玩弄手段”的苏联前总理赫鲁晓夫那样。
哈里曼说，他确实不知道卡特可能考虑谁当国务卿。他说，他来这里是为了参加讨论卡特也许希望提出的任何对外政策问题。
他还拒绝在卡特不久是否应当同苏联最高领导人进行会晤的问题上表示任何看法。
【合众国际社佐治亚州普兰斯十一月二十九日电】卡特在度过安静的感恩节周末回来工作时会晤了对外政策顾问，其中包括哈里曼。
哈里曼说，他“料想”卡特将会晤苏联党的领导人勃列日涅夫，但是访问的时间表要由这位当选总统来定。
卡特还在努力解决如何公布他提名担任政府高级职务的人们的财产状况问题。这位当选总统也制订他于一月二十日宣誓就职后庆祝他上任的活动的计划。
【美联社佐治亚州普兰斯十一月二十九日电】卡特同美国前驻苏大使、最近曾代表卡特访问苏联首都的哈里曼私下进行了会晤。
卡特的主要发言人鲍威尔在回答向他提出的一个问题的时候说，他对哈里曼是否曾给卡特带来了勃列日涅夫的一封私人信件一事无可奉告。但是，他的确说：这样的信件不属于外交谈判的范围。卡特已保证在他于明年一月二十日就职以前不举行外交谈判。
鲍威尔说：“我可以说，卡特州长认为，这次同哈里曼大使的会晤是卓有成效的。他在会议结束时的确对美苏两国关系抱着乐观态度。”
哈里曼私下同卡特进行了会晤。早些时候，他们举行了六十五分钟的有其他人参加的会晤。那次会晤集中谈了对苏关系问题。
在同哈里曼进行会谈之后，举行了长时间的会议，讨论如何避免在前几届政府的最高层出现的明显的利益冲突。

显示原版>>

Previous:美报评中苏边界谈判复会

Next:欧洲共同体九国首脑举行会议


罗得西亚问题日内瓦会议开始讨论建立临时政府问题

出版日期:1976.12.02
         期次:6549
         版次:3
         栏目:\[第三版]
文章正文:
【路透社日内瓦十一月二十九日电】罗得西亚问题会议今天终于开始讨论它的主要目标——在这个分裂出去的英国殖民地建立一个临时政府。这次会议在有关这一领土应在何时获得合法独立的问题上僵持了大约一个月的时间。
会议人士说，在今天的会议上，理查德逐项解释了早些时候交给其他代表团的一项英国文件。
这些人士说，除了其它问题以外，这项英国文件还提出组织由“一个部长委员会和一个人数不多的非选举产生的立法机构”组成的两层政府。
【德新社日内瓦十一月二十六日电】非洲民族主义领导人今晚接受了英国在罗得西亚独立日期问题上的一项折中方案，从而打破了三个星期以来日内瓦会谈的僵局。
这个协议是在会议主席，英国驻联合国大使理查德同“爱国阵线”的领导人恩科莫和穆加贝之间经过九十分钟的磋商以后达成的。
据一位英国发言人说，罗得西亚至迟将在一九七八年三月一日实现独立。
理查德说，他对今晚的会谈结果表示“满意”，但他希望今后将不会有什么问题妨碍会议取得迅速的进展。
他已经同其他两位非洲民族主义领导人穆佐雷瓦和西索尔以及罗得西亚史密斯的白人少数政府的代表进行了类似的讨论。
英国发言人说，与会者还同意，会议应于十二月二十日结束。
但这里的观察家说，棘手的讨价还价现在还刚刚开始。主要的困难之一预料将是史密斯要求控制临时政府里的国防和内部安全的职务。

显示原版>>

Previous:美《新闻周刊》评印尼政情：《印尼：希望在消失》（上）

Next:美国《华盛顿邮报》报道：《在罗得西亚问题上有苏联的影子》


美《新闻周刊》评印尼政情：《印尼：希望在消失》（上）

出版日期:1976.12.02
         期次:6549
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《新闻周刊》十一月八日一期发表一篇特写，题为《印度尼西亚：希望在消失》，摘要如下：
印度尼西亚的苏哈托总统进国家宫（总统府）十年了，他那种调和使各种势力相安无事的做法似乎有很大一部分已经失败了。他的国家的经济仍然由于印尼国营国民石油公司赔累几十亿美元而停滞不前——而且今后还可能有更多的冲击要到来。他的政府贪污成风，转动不灵。人们一直说他自己的家属利用权势进行可疑的交易。用他自己部下的一名军官的话来说，“他已开始在犯苏加诺犯过的错误——而且可能遭到同样的下场。”
雅加达并不是人人都在议论苏哈托就要被推翻。离那一步还远着呢。虽然政府自己一直在让谣言公司放出有人要搞政变的风，甚至还影影绰绰地说什么暗杀的阴谋，但是并无证据足以表明印度尼西亚广大群众的不满已强烈到要采取行动的边缘——更加重要的是，也并无证据足以表明掌握实力的印尼军界上层已决定苏哈托非下台不可。相反，看来是开始了一个漫长而缓慢的失望的过程。具体地说，人心现在已转而对苏哈托的领导越来越感到不满意，即使这种感觉还是模糊的。有些管印尼经济的和这个国家少数几个高级将领显然已在自己问自己：苏哈托是不是确实是能解决印尼那些不易解决的问题的人？这些问题有发展经济的问题，人口过多的问题，甚至仅仅解决对这个岛国因为拥有极其丰富的矿产而发的财的分赃问题也不容易。
贪污是腐蚀苏哈托的力量的癌症。长期以来，在印尼市场中，行贿和分赃就是家常便饭，但是自从七十年代初期大发石油财以来，贪污的风气有了一个大飞跃。到现在，哪怕是要通过官府办一件最简单的事情也得在背后塞很多的钱。这种贪污被某些印尼人认为不过是所有发展中国家都免不了的“成长中的痛苦”，是小事情。但是当印尼国营国民石油公司的内幕在去年揭开以后，关于诈骗取财，管理不善的传闻就纷至沓来，人们对官场贪污的议论也居然可以容许了。通常胆子很小的印尼报纸还为此写了社论。苏哈托自己就承认，有许多官员利用职位“营私牟利”给社会上的议论煽风加油。他接着火冒三丈，说什么“我们不是小偷”，给他自己的家属做非法生意辩护，但是这话却并不怎么能使人信服。
苏哈托的悲剧就在于贪污之风越来越盛，可能会最后压倒他执政以来所取得的进步。当他在一九六五年击败共产党政变以后上台的时候，通货膨胀率达到百分之六百，经济是一团糟，建设不过是梦想。多亏苏哈托采取了“一个时候走一步”的方针，再加上七十年代初期由于出租油田而财源大增，印尼开始动起来了。就雅加达而论，固然依旧拥挤不堪，设施不足，但是现在总算有了些秩序。
但是在一个有一亿三千五百万人口，每人平均收入不到一百四十五美元的国家里，还得有很长一段路要走。苏哈托在发展经济的道路上不得走错一步。有一个接近总统府的印尼人说：“苏加诺只靠他个人的魔力和革命词句就可以混得下去。而苏哈托只有使自己的诺言兑现，拿出货色来才行。如果他拿不出货色来，或者叫人看来象是在营私自利，他的日子就过不下去了。”
仅仅两年以前，这种议论看来还是荒唐无稽的。在伊布努苏托沃中将的领导下，号称印尼经济的擎天柱的印尼国营国民石油公司看来很兴隆。石油价格提高了，外国石油公司卑躬屈膝地苦苦哀求得到印尼的一块采油区。钱财源源而来。在总统的鼓励下，印尼国营国民石油公司从经营石油扩大到经营起其他的许多事业来了：在西爪哇办了一个二十亿美元的钢铁联合企业；在加里曼丹附近海上办了一个非同寻常的浮动化肥厂；还办了一个水稻农场；它有自己的专用班机，自己的住宅区，它的办公楼到处都是。
很少人认识到印尼国营国民石油公司借钱太多了，然而在财政上却很少或者完全没有控制；它就在这么一个基础上建立了一个庞然大物。
一心想讨好的国际银行家一个劲儿借钱给印尼国营国民石油公司，其速度甚至超过了它收入增加的速度，而几乎没有什么人感到担心。但是，去年年初，有几张大笔期票到期了，伊布努将军不得不勉勉强强地承认印尼国营国民石油公司付不出现款来，这样它的金字招牌一下子就摘下来了。组成了一个有会计、专家和侦探参加的国际查账小组，来研究印尼国营国民石油公司的财政问题，他们的调查还没有结束，就发现负债总数达到一百亿美元，还发现了许多虚报的合同、分赃计划，还有无数管理不当的事例，不论用什么样的标准来看，这种现象都是惊人的。
政府迅速采取行动，来支持它的这个国中之国。苏哈托亲自派了一批西方训练出来的业务干部和将军来监督印尼国营国民石油公司的工作，不声不响地解除了伊布努的职务，从政府储备中拿出了成亿的钱把印尼国营国民石油公司维持下来，以懂得要量入为出的哈德诺少将为首的新领导，砍掉了若干原定的扩展计划，重新谈判了几十个诈骗性的合同，向由美国和日本银行家为首的外国财团借进了流动资本，数目在十亿美元以上。
这样费了很大的劲，总算缓和了印尼国营国民石油公司的燃眉之急，但是在这家公司的案卷里还摆着一个政治上和经济上的定时炸弹：伊布努在远洋油船市场上包租或订购的几十亿美元的大油轮。
在石油生意最兴旺的时候，那位华而不实的伊布努将军让印尼国营国民石油公司同人家签订长期合同，包租或者赊购了二十五艘油船，合同上的价格往往要比当时的市价高出一倍。总而言之，这些交易使这家公司承担了在十年期间付出将近二十七亿美元的义务。
随着油船市场发生危机，印尼国营国民石油公司自己家里又出了毛病，它现在努力想从这些合同里脱出身来。它已经停止对某些合同付款了。有四条油船因为付不出钱来而被扣在新加坡，另外有一条被扣在关岛。纽约和伦敦的船主都提出，要对它采取各式各样的法律行动。现在管这家石油公司的业务干部们倒欢迎上法庭，他们打算以伊布努一手包办签订这些合同是超出他权力之外为理由，否认过去的合同。但是，据说其他的部长们，特别是伊布努和总统的老朋友们，却反对再到外国的法庭上去张扬印尼的家丑
——也许是因为他们自己就同这个案子有牵连。虽然如此，由于总统府迄今没有发话，这些业务干部们看来已决心要打这场官司。伊布努本人现在已因为这些交易而受到审查，其中可能有弊端。用一位高级官员的话来说：“没有人真正想对伊布努起诉。但是如果我们牺牲了他就能打赢这场官司的话，我们是想干的。我们实在拿不出钱来了。”
印尼国营国民石油公司的丑事已引起了对诸如此类的事情的议论，等到苏哈托自己也对政府内部的贪污进行攻击时，闸门就打开了。不但如此，对总统说来十分不幸的是，批评的矛头有很大一部分是针对总统府的——特别是针对他的妻子廷·苏哈托夫人的。有传闻说，她什么生意都干，从投资开旅馆、面粉厂和水泥厂一直到做地产投机。多年以来，她就有一个外号，叫做“一成夫人”，说的是她到处都要赚一成的利润。但是印尼人和外国都说，近来的情况变了。由于通货膨胀，她在去年变成了两成夫人。有一个西方贸易专家指出：“现在她已成了对半分夫人了。”
有许多人愿意给这位第一夫人出面经营，还有不少虚有其名的公司给她做掩护，形形色色，多到令人眼花缭乱，除此之外，谁也说不准她的财产到底在那里。她的亲信和亲戚坚持说她除了一笔社会福利基金以外，别无财产。但是有些雅加达人，从出租汽车司机到内阁部长，都认为她利用地位，收入不资。
（上）

显示原版>>

Previous:日《产经新闻》报道：《波兰盖莱克政权“即将垮台”，经济越来越恶化》

Next:罗得西亚问题日内瓦会议开始讨论建立临时政府问题


美报评中苏边界谈判复会

出版日期:1976.12.02
         期次:6549
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月二十九日刊登该报记者弗莫里茨发自香港的一篇评论，题为《警惕的北京等待着同苏联会谈》，摘要如下：
预料苏联最近同中国改善关系的姿态将导致在本周重新举行停顿了一年半的边界问题谈判。
由副外长和老资格的边界问题谈判代表伊利切夫率领的苏联代表团上周末抵达北京。
但是，当谈判真正开始时，中国谈判代表不象会追求泛泛地说些友好的话，而将更多地要求至少对三个具体问题作出明确的答复。
这些问题是：
一，苏联人是否愿意开始减少他们驻在中国北部边界上的四十个师的军队。中国人长期以来就坚持认为，如果苏联不减少阿穆尔河（即黑龙江——本刊注）和乌苏里江沿线的军队，它提出的签订互不侵犯条约的建议就毫无用处。一九六九年中苏边界冲突就是乌苏里江争端引起的。
据外交界人士说，迄今为止，苏联人一直不愿讨论撤军的问题。
二，用什么办法划定边界上的有争议的地段？一九七四年以前，苏联人坚持说，一八六○年北京条约的议定书已经划定了边界。但是中国人谴责这个条约是“不平等条约”，是用武力强加于中国的。一九七四年底苏联人表示，他们至少可以部分地迎合中国的立场。中国的立场是，应当根据国际法关于“界河”的原则解决乌苏里江的问题。
三，苏联是否愿意放松中国人认为是通过在南亚、东南亚和太平洋的海军和政治扩张“包围”中国的政策？
就在伊利切夫到达北京的时候，西方外交界人士说，苏联新闻记者维克托·路易斯也到了台湾。此人一再充任苏联政府的半官方代表，当一九六九年在中苏边界争执正激烈的时候就曾去过台湾，因而遭到中国的猛烈攻击。

显示原版>>

Previous:孟加拉国政府宣布逮捕一批政界人士

Next:卡特同哈里曼讨论美苏关系等问题


美国《华盛顿邮报》报道：《在罗得西亚问题上有苏联的影子》

出版日期:1976.12.02
         期次:6549
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》十一月二十五日以《在罗得西亚问题上有苏联的影子》为题自日内瓦报道：
尽管难以得到确凿的证据来加以证明，但是，旨在把罗得西亚的权力从少数白人移交给多数黑人的谈判在这里陷入僵局一事强烈暗示苏联是在暗中操纵，有一只看不见的手留下了长长的影子。
确实，考虑到美英确定的多少是和平的解决方案的重大利害关系，以及这个方案对超级大国对南部非洲的影响这一极其重要的未来问题所产生的影响，莫斯科显然希望美国失败。赞比亚一位重要领导人上周末在这里说，“外来的干涉太多了。”四大民族主义派别之一的领导人穆佐雷瓦接近于指责莫斯科。他说，“如果这次失败了，苏联将非常乐意帮助解放运动，你可以肯定，所流的血将要多得多。”

显示原版>>

Previous:罗得西亚问题日内瓦会议开始讨论建立临时政府问题

Next:法新社自卢萨卡报道：苏要西南非洲人民组织扩大武装


美国防情报局报告说：苏进行用微波把语言思想灌输给人的试验

出版日期:1976.12.02
         期次:6549
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《每日邮报》十一月二十二日刊登该报驻纽约记者写的一篇文章，题为《共产党人打入头脑……来自俄国的一个令人心寒的新的威胁》，摘要如下：
昨天据说苏联科学家们正在试验能够把语盲和思想灌输到脑中去的微波。
这些试验的目的还在于在选定的受害者中造成严重的精神错乱和心脏病发作。
这个材料是在美国国防情报局最近的一个令人心寒的文件中提出来的，这个文件详细说明了俄国人这种试验后面的恐怖性。
该报告说，苏联科学家们完全了解微弱的微波辐射对生物的影响，这种辐射可能用在进攻性的武器方面。
美国的这个报告是根据对在俄国和东欧进行的各种试验的分析作出的。
微波的射束是雷达的电子基础并且广泛地用于传达长距离的电话。另外还通常用于电视发射机方面。
俄国人的试验表明，“声音和甚至可能还有似乎是在脑子里产生的言词是可以用非常低的功率密度的信号诱导出来的。”
这篇报告还说：“在今后几年内可能会把频率和信号的其他特征结合起来，在神经病学方面造成其他影响。”
美国专家认为，俄国人所进行的这种研究“很有可能发展成为一套使军事或外交人员的行动失常或错乱的办法，它可能成为一种审询工具。”
这篇报告透露，俄国人已在青蛙身上用微波进行过试验。这些试验是针对肉体的化学方面的。报告说，已经证明对生理的一个影响是心脏病发作。
使青蛙的脉搏同一个微波信号同步化。随着动物的心跳，把辐射线射向胸部地区。脊蛙就死去。
根据五角大楼的分析，苏联研究人员已发现，人们遭到微弱的微波辐射就会神经错乱，心脏难受，血液循环混乱。这篇报告正在加以认真的研究，原因是最近在俄国对美驻莫斯科大使馆使用微波一事引起了高级外交官员的喧哗。

显示原版>>

Previous:国外研究用超高温处理牛奶来延长保鲜时间

Next:今年全世界已发生五十次超过六点五级地震


美刊文章：《中国的伟大胜利》

出版日期:1976.12.02
         期次:6549
         版次:1
         栏目:\[头版]
副题:赞扬毛主席英明，选择了华国锋同志为接班人，赞扬华主席是有才能的领袖
文章正文:
【本刊讯】美国《号角》周刊十一月二十九日刊登一篇题为《中国的伟大胜利》的文章，全文如下：
任命华国锋为中国共产党主席和粉碎“四人帮”，是中国人民和国际工人阶级运动的具有伟大意义的胜利。
王、张、江、姚集团完全违背毛泽东主席的明确指示，企图组成一个机会主义分子的集团并篡夺党和国家的领导权，但是他们的阴谋已经被粉碎了。在华国锋的领导下，亿万群众被动员起来，他们以盛大的规模表示他们支持党和反对“四人帮”搞阴谋诡计的企图。
这次胜利显示了在毛主席的领导下经过了五十五年革命斗争锻炼的伟大和光荣的中国共产党的力量。那些认为可以把中国无产阶级的这个党轻易地摧毁的人们犯了一个可悲的错误。
这包括所有那些预言中国在毛主席逝世后会崩溃的资产阶级记者以及那些现代修正主义者。这些修正主义者梦想中国会放松自己的警惕性并会象苏联在赫鲁晓夫执政时那样偏离社会主义道路。
华国锋在粉碎“四人帮”阴谋时表现出的果断的领导能力证明他是一位有才能的领袖，并证明毛主席作出了英明的选择，建议他为党内领导职务的接班人。
这个胜利也再一次证明了毛主席的教导：“人民，只有人民，才是创造世界历史的动力。”它还证明，一个政党只有在同党内走资派的两条路线斗争中才能发展壮大。最后，粉碎“四人帮”的胜利，是马克思主义、列宁主义、毛泽东思想的胜利，它是指导中国人民经历革命斗争的每一个转折的战无不胜的武器。

显示原版>>

Next:时事社报道：《召开全国人大第三次常委会会议》


美联社报道：福特提出的下年度国防预算为一千二百亿美元

出版日期:1976.12.02
         期次:6549
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十一月二十九日电】当选总统吉米·卡特的一位主要顾问今天说，他现在不知道卡特一九七八年财政年度预算是否将包括卡特在竞选时所许诺的从国防开支中节省五十到七十亿美元的诺言
。
巴里·布莱克曼是卡特的过渡预算分析参谋班子的防务专家，他说，关于拟议中的削减的决定只能是在看了福特总统提议的预算之后才能作出。
辞去华盛顿布鲁金斯学会国防分析班子负责人的职务的布莱克曼，是负责准备取代福特一九七八年预算的建议的九人班子的成员。
福特计划在他离职前三天，即明年一月十七日提出这个预算。据说，卡特计划在明年二月十五日向国会提交他的取代建议。
记者们问，卡特是否能够在一九七八年预算中履行他的保证，即从五角大楼预算中削减五十到七十亿美元，布莱克曼在一次电话谈话中回答说：“它取决于福特的预算如何。我不知道将会发生什么情况。”
在竞选运动中，卡特从未阐述清楚他建议的削减是从到明年九月为止的一九七七年的一千一百一十一亿美元的国防预算中进行的实际削减呢，还是从预料福特政府将为一九七八年财政年度提出的一千二百一十多亿美元中进行的削减。
如果这位新总统从福特的一九七八年预算中削减七十亿美元，这个预算大概仍然比一九七七年的预算数字要大。
专家们估计，卡特对一九七八财政年度的预算只能变动大约百分之二十。他将全面控制一九七九年的预算。
和卡特一样，布莱克曼说，我们可以通过减少浪费、改变一些军事部署和更加有效地管理五角大楼的方式节约大量金钱。
他在布鲁金斯的分析报告中概述了这样一些提高效率措施：缩短训练课程、增加在职训练、延长服役期和取消不必要的后备部队。
他说，采取这些措施以及其他一些措施，可以在五年间每年节约上十亿美元。
迅速节约大量金钱的另一个办法是：取消或者削减Ｂ——１轰炸机的拨款。

显示原版>>

Previous:欧洲共同体九国首脑举行会议

Next:哈里曼劝卡特不要急于同苏联领导人会谈


孟加拉国政府宣布逮捕一批政界人士

出版日期:1976.12.02
         期次:6549
         版次:1
         栏目:\[头版]
眉题:齐亚·拉赫曼任孟加拉国军事管制法首席执行官
文章正文:
【美联社达卡十一月三十日电】孟加拉国政府今天宣布，在陆军参谋长齐亚·拉赫曼全部执掌了军事管制大权之后，有许多著名的政治活动家已被逮捕，其中包括前总统穆·艾哈迈德。
官方人士说，至少有十一名政界领袖由于进行对国家“有害的活动”而被拘留，某些人还被控犯有贪污罪。
（但是，在新德里收到的权威消息说，所以逮捕这些人，还有一个原因是，政界有人反对政府上个星期宣布的推迟原订明年二月份举行大选的决定。这些消息说，相信被捕的人要比所传的十一个人多得多。一位同达卡有接触的西方人士说，被逮捕的人可能接近一百人。）
一位官方人士说，这次逮捕的时间同任命拉赫曼将军为军事管制法首席执行官的时间恰好是同时，过去一年来，首席执行官的头衔是授给赛义姆总统的。
据官方发表的公告说，赛义姆仍然担任总统，但是拉赫曼取得“为维护国家利益，或者为了执行军事管制法，可以在他认为必要时采取任何行动”的全权。这些被逮捕的人中有最近建立的由穆·艾哈迈德领导的民主联盟的四个盟员，有已被害的独立运动领袖穆吉布
·拉赫曼的人民联盟的六个盟员。
穆·艾哈迈德是这批被捕者中最有名的人。他在穆吉布·拉赫曼一九七五年八月十五日被推翻和打死后曾任总统。艾哈迈德担任了三个月总统就辞职了，让位于赛义姆。赛义姆是军方选来领导“中立的、超党派的临时”政府的人。这个政府曾保证在一九七七年二月举行选举。

显示原版>>

Previous:时事社报道：《召开全国人大第三次常委会会议》

Next:美报评中苏边界谈判复会


欧洲共同体九国首脑举行会议

出版日期:1976.12.02
         期次:6549
         版次:2
         栏目:\[第二版]
文章正文:
【法新社海牙十一月三十日电】欧洲经济共同体的领导人今天在这里结束了两天的最高级会谈，同时有明显的迹象表明，由于石油有可能进一步涨价，他们对石油问题的态度已变得强硬起来。
但是消息灵通人士说，欧洲经济共同体国家没有就国际经济合作巴黎会议（即二十七国南北对话）最后阶段的共同立场的概要取得一致意见。
这次欧洲理事会会议结束时在这里发表的声明，没有提到推迟于十二月十五到十七日在巴黎举行的国际经济合作会议部长级会议的可能性。
共同体遭到的经济困难——包括比原来的希望要慢的经济恢复、通货膨胀和很高的失业率——在九国领导人会议的议程上处于显著地位，虽然他们没有就解决这些问题的任何共同行动纲领取得一致意见。
但是，共同体委员会的专家们在提交首脑会议的一个报告中明确表示，如果石油输出国组织十二月二十日在卡塔尔举行的会议把油价提高百分之十，那就会意味着共同体的整个国际收支逆差增加百分之二十五，也意味着经济增长的速度有可能放慢，失业人数有可能增加到超过目前的五百万。
观察家们说，人们是根据这种背景来看待德斯坦总统关于规定共同体石油进口最高限额的建议的。但是这个建议没有得到他的伙伴的一致赞同。这里还注意到，九国一致认为，欧洲经济共同体应在当选总统卡特明年一月二十日一上任之后就同美国新政府进行“接触”。
九国领导人在会议结束时发表的声明中还对日本在贸易上的一些作法表示“关切”。政府首脑们对比利时首相廷德曼斯制定的在今后几年内逐步实现“欧洲联盟”的建议表示“很感兴趣”。
【法新社海牙十一月二十九日电】欧洲经济共同体九国的国家元首和政府首脑今天下午在这里举行为期两天的“欧洲理事会”会议。会议讨论共同体面临的经济和货币问题。
主持这次会议的是荷兰首相登厄伊尔。

显示原版>>

Previous:卡特同哈里曼讨论美苏关系等问题

Next:美联社报道：福特提出的下年度国防预算为一千二百亿美元


日《产经新闻》报道：《波兰盖莱克政权“即将垮台”，经济越来越恶化》

出版日期:1976.12.02
         期次:6549
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《产经新闻》十一月二十一日刊登一条电讯，标题是《波兰盖莱克政权“即将垮台”，经济越来越恶化》，全文如下：
波兰经济自从六月因提高肉价而发生暴动以来，越来越恶化，终于陷入了连煤炭都实行配给制了。盖莱克政权不得不在外债增大和食品匮乏的情况下解决提高生活水平这个难题，可以说正处于最大的危机中。本月初，统一工人党第一书记盖莱克访问莫斯科，要求帮助复兴。苏联援助的具体内容虽不清楚，但被迫要克服眼前困难的波兰的冬天，看来更加严峻。
波兰党在国民反对提高肉价而发生六月暴动以后，于九月召开了中央委员会全会，决定设立这一暴动事件的调查委员会，以党和国民“对话”为基础，正在重新研究包括提高食品价格在内的物价政策，住房政策，振兴国内市场措施等部门的政策，然而直到目前，哪一个部门都拿不出决定性的解决办法来，盖莱克政权笼罩着经济日益恶化的状况和国民潜在着对政府不信任的愁云惨雾。
盖莱克政权自从一九七○年底哥穆尔卡前政权因提高食品价格，造成格但斯克暴动而垮台以来，以提高国民生活水平为目标，采取了迅速工业化的政策。这就导致了过剩投资和资金不足，再加上依赖苏联的原料涨价和受世界萧条的影响，几年来经济陷入危机状态。自哥穆尔卡政权倒台以来，食品价格一直是冻结的，但是，为了避免日益增大的沉重财政负担，无论如何也不能不打开提高物价的缺口。然而这一试图因六月发生的暴动而失败了。
从此，盖莱克政权拿不出国家恢复经济的办法来，负了据说达八十亿到一百亿美元的外债。政权已滑到了死亡的边缘。据西方估计，贸易收支的赤字在一九七六年是每月增加二亿二千五百万美元，将近去年的一倍。这样下去，经济状况可以说眼看就要破产。
另一方面，在这样的经济恶化状态中，无法消除国民对政权潜在的不信任。在六月暴动以后，于七月对一部份因参加示威游行而被捕的工人进行了审判，自那以后，审判也处于停步不前的状态。为了避免无益地刺激国民的不信任情绪，盖莱克政权也不能采取压制游行再次发生的强硬姿态。暴动以后，知识分子组织起来的“援助工人委员会”和当局之间在逮捕参加游行的人，拘留期间施加体罚的问题上仍然是对立的。据这个委员会说，在暴动激烈的拉多姆市，事件以后曾有两千名工人一时被开除了，后来虽然复职了，但是工资却被大大削减。
在一部分南方观察家中有不少人因为盖莱克政权还拿不出强有力的克服办法来，所以推测党内发生了对立抗争。盖莱克第一书记于十一月初访苏就是由于这个问题。据说苏联也答应维持盖莱克政权。苏联援助的具体内容尚不清楚，虽然波兰要求提供的巨额贷款被取消了，但是“答应了要求的百分之九十”（法国《世界报》）。据报道，苏联的态度是在减轻对苏债务，增加提供石油量，进口波兰农产品、工业品等等问题上“有了相当大的效果”（《法兰克福汇报》）。可以说，渡过危机完全掌握在苏联手里，这就是盖莱克政权苦恼所在。

显示原版>>

Previous:哈里曼劝卡特不要急于同苏联领导人会谈

Next:美《新闻周刊》评印尼政情：《印尼：希望在消失》（上）


日报报道《高灵敏度地震仪-----将为首都附近的预报发挥威力》

出版日期:1976.12.02
         期次:6549
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》十一月二十一日刊登一条消息，题目是《高灵敏度的地震仪——将为首都附近的预报发挥威力》，摘要如下：
气象厅为了掌握大震的前兆，在全国二十个地方设置了高灵敏度地震仪。最近，在首都皇居内地下三百米处安装了两万倍的「七六型高灵敏度地震仪」。这样，据说震级１——２级的小震可以记录下来，并且，地壳的轻微变动也不会受到忽视。
截止二十日试验的结果，上下动和水平动都没有受到地下铁等的影响，并能够掌握地壳的微小变动。目前没有发现有异常变化。
过去，首都中心是该厅的三百倍的地震仪在监视地壳的活动，并且要瞪着眼睛观看微小的地壳的变动。但从明年三月开始，将通过遥测仪实行二十四小时昼夜观测。
该厅的高灵敏度地震仪过去在长野县板饭田已经安装过，皇居是第二个。预定十二月中旬在茨城县柿冈和埼玉县秩父也进行安装，这样，首都附近的地震预测体制将得到加强。

显示原版>>

Previous:今年全世界已发生五十次超过六点五级地震


时事社报道：《召开全国人大第三次常委会会议》

出版日期:1976.12.02
         期次:6549
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京十二月一日电】题：召开全国人民代表大会第三次常委会会议，邓颖超女士任副委员长
中国通讯社消息：据新华社北京三十日电，第四届全国人民代表大会第三次常务委员会会议三十日下午在北京人民大会堂召开。
中国共产党主席、国务院总理华国锋，中国共产党副主席、政协全国委员会副主席叶剑英及人大常委会副委员长、国务院副总理、人大常委委员等出席了会议。今天的常委会会议由宋庆龄副委员长主持。华国锋主席代表中共中央建议邓颖超女士任常务委员会副委员长。华主席还对在粉碎“四人帮”反党集团的胜利中召开常委会第三次会议表示祝贺。
【合众国际社香港十一月三十日电】中国今天召开了第四届全国人民代表大会常务委员会第三次会议，庆祝华国锋任党的主席，讨论毛泽东逝世后新的领导阵容。
新华社说，这次会议议程上还包括这样一项：庆祝共产党在粉碎“四人帮”篡党夺权阴谋的伟大胜利。
新华社说，这次会议是由宋庆龄副委员长主持的，有四项议程。
华主席说，他很高兴在粉碎“四人帮”篡夺党和国家最高领导权的阴谋取得伟大胜利的今天来参加这次会议。
他说，他也高兴地把毛主席生前同意的、关于邓颖超同志担任本届人大常委会副委员长的提议，向人大常委会提出。
新华社说，人大常委会第三次会议是在人民大会堂举行的，会议大厅并排悬挂着毛泽东主席和华国锋主席的巨幅画像。
【路透社北京十一月三十日电】全国人民代表大会常委会今天举行了毛泽东主席逝世以后的第一次会议。
但是新华社所报道的唯一的决定只是通过了一项决议，任命周恩来总理受人爱戴的夫人邓颖超为副委员长。
据新华社报道，吴德讲了话，欢迎华继毛担任主席，并且庆祝清洗“四人帮”的胜利。
周夫人由常务委员升任副委员长将受到广泛的拥护。她被认为是一个政治活动家也是永远受人爱戴的周总理的忠实的支持者。
除此而外，人们认为她受到一度拥有大权、现在已遭清洗的江青的嫉妒，后者把她的丈夫看成是政治上的敌人。
【法新社北京十二月一日电】（记者：乔治比昂尼克）据今天官方透露，第四届人民代表大会常务委员会于昨天下午在北京开会，这就宣布了自从毛泽东主席逝世和清洗了激进领导人以来中国的中央政治机构第一次举行重要会议。
新华社于今日清晨宣布了这一消息，新华社说，这次会议的第四项议程是“任免事项”。
“任免事项”是在四项议程中的最后一项。另一项议程是通过邓颖超女士（中国共产党中央委员会委员）任人大常委会副委员长的决议。
观察家估计，由于这次会的议程中特别有“任免”事项，因此这次会议可能表明当前中国政局中的一些真实情况。
华国锋简要地说明了中共中央提名周恩来的夫人邓颖超担任人大常委会副委员长的提议。观察家们说，这一决定（该项决定在会上博得一片掌声）是对今年一月逝世的周总理的间接颂扬。周总理由于过去一直是不久前被清洗掉的激进派的劲敌，今天成了突出人物。

显示原版>>

Previous:美刊文章：《中国的伟大胜利》

Next:孟加拉国政府宣布逮捕一批政界人士


英国就教育制度展开全国性辩论

出版日期:1976.12.02
         期次:6549
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十一月十五日电】（记者：乔治·肖特）现正在就这样一个问题展开全国性辩论：英国的国立教育制度是不是正在培养出一代掌握不了象阅读、写作和算术这样一些基础技巧的无纪律的笨蛋。
前几天，一个很有代表性的报纸标题问道：“我们是不是正在变成欧洲的笨人？”
报纸引用一位著名的教授的话说，“英国中学毕业生同法国、西德、美国和苏联的中学毕业生之间的质量悬殊大到令人吃惊。”
英国首相卡拉汉（他担心教育标准一直在降低）在三周前发表的一篇讲话中要求进行全国性辩论。
自那以来，数以千计的人们气愤地写信给报纸，在电视和广播节目中进行讨论，学者们写长篇的文章。实业界人士抱怨说，申请工作的年青人是半文盲的，是不会算数的。
公众在这次辩论中表现出来的一般情绪是担心英国的学校的纪律太松懈，“进步”办法——即让儿童在进行各种活动的教室里有很多自由——所取得的成绩并没有象预料中的那么好。
机械制造业雇主联合会的一位发言人最近说：“从中学和大学出来的许多年青人毫无知识，招收年青人——即使是招来做简单的工作——越来越困难。
“他们离开学校时不能阅读或者不能做简单的算术。他们甚至填写不了申请表。就工业而论，他们是不可能被雇用的。”
英国每年花在教育方面的钱约为六十亿英镑（约合九十六亿美元），它有约三万八千所中小学校，学生有一千一百万多一点。
根据最近公布的统计数字，每年约有二十万年青人离开学校去找工作，但是，这些人中有约一万五千人不能正确地阅读和写作，尽管他们在这种教育制度中起码接受了十一年的教育。
除包括象伊顿公学和哈罗公学这样一些有名气的自费学校在内的为数不多的私立学校以外，英国的学校是国立的，而且五岁到十六岁免费上学。对那些符合上大学要求的人来说，大学教育也是兔费的。
在第二次世界大战结束后不久的那段时期，十一岁的儿童要进行一次鉴定考试，这种考试将决定他们是进“文法学校”去学学术性更强的科目呢，还是被降到“普通中学”去。他们在普通中学接受不那么严格的教育，而且，毕业后通常是从事体力工作。
这种制度目前正在为“综合学校”所代替。综合学校招收所有十一岁左右的学生，按智力分班对他们进行教育，这种办法使他们能够根据他们的智力在一个学校内升降。
在过去十年中，在英国开办综合学校问题上曾有过激烈的斗争。传统论者叹息失去“我们的优秀的文法学校”，而进步论者则攻击他们维护旧特权和延长阶级壁垒的存在。
大部分人现在都接受综合学校。现在的争论是关于是否所有学校都变成综合学校，这种更换需要多长时间。
例如，反对党保守党说，它接受英国大部分教育应在综合制度下进行，但反对工党政府企图加速更换过程和迫使地方当局着手进行这种工作的努力。
但是，在最近几年，父母在谈到他们的地方学校的时候感到不安，人们逐渐丧失对国立教育制度的信心。
成年人之间开始互相谈论学校教育标准降低的情况，而且这个争论成为英国的左翼同右翼之间的政治思想斗争。
那些提倡进步教育办法和建立更为自由与开放的教育制度的人被谴责为设法破坏英国的精神力量的危险的左翼分子，而那些敢于批评进步办法作得过份的人甚至被谴责为死硬反动派。
但是怀疑仍然存在。在伦敦北部的威廉·廷代尔中学的一位教师去年在黑板上挂上一项抗议思想自由化的校长的声明的时候，这种怀疑达到了严重关头。
声明说：“我想知道我们在这里设法获得什么东西，儿童长大后是无知的、自私的和粗野的。”
有谣传说，学校让儿童整天到处玩，看电视而不是学习，父母要孩子呆在家里以示抗议。一些父母集聚在学校外面，高喊要校长辞职。最后一个政府检查员小组便开始进行调查。
全国各地的学校都受到批评。卡拉汉是在十月十八日在牛津大学发表讲话时要求进行这种辩论的。他说，他已听到了来自工业界和父母的怨言。卡拉汉立即遭到一些教师工会的攻击。它们说，他应首先同专职人员进行磋商，但他已从新闻界和公众那里得到了可靠的响应。
日内瓦大学的乔治·斯坦纳教授（他在剑桥大学也有一个教学职位）在刊登在《每日邮报》上的一篇文章中说，英国中学毕业生同其他国家的中学毕业生的水平的悬殊程度大到令人吃惊。
“在过去二十年中，我教过数百名法国、美国和英国大学生……我可以说，在英国，不懂数学的情况是十分古怪有趣的。我发现文科学生中引为自豪的东西是不会解方程。”
他说，英国人由于不懂外语而未能担任共同市场中的有机会担任的职务。
来自北部城市利物浦的一项消息说，二十分之一的中学毕业生中学习阅读已有十年或十年以下的历史，但他们将近有三分之一的人在理解简单句子方面有很大困难。在过去几周，类似的情况象潮水一样涌进新闻界。

显示原版>>

Previous:法新社自卢萨卡报道：苏要西南非洲人民组织扩大武装

Next:国际天文学联合会举行大会


共同社评述我召开人大常委会第三次会议：《着手整备加强国家体制》

出版日期:1976.12.03
         期次:6550
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十二月一日电】题：着手整备加强国家体制——全国人大常委会会议举行
记者福原北京一日电：中国于三十日举行人民代表大会第三次常务委员会会议，在党主席华国锋的领导下，着手整备加强国家体制。
在人民大会堂的会场上，第一次并排悬挂着毛主席和华国锋主席的画像，明显地表现出中国进入了华国锋时代。华主席代表党中央提议任命邓颖超为副委员长。
这项提议肯定会得到全场一致通过。这表明了华国锋体制所采取的态度：为了回答人民对已故周恩来总理的深切爱戴，把毛主席路线的忠实执行者、忠实于群众与国家的领导人、已故周总理作为榜样。
吴德副委员长的讲话，说明了当前的形势和任务，在某种意义上说，是代读了华国锋政权的施政方针。
关于第四项议题的人事安排问题，引起了人们的关注。
【路透社北京十二月一日电】（记者：格里菲思）中国人大常委会开会以批准一些决定，并且制定这个国家在毛泽东逝世后的时代的施政方针。
全国人大常委会在昨天的会议上提升故周恩来总理的夫人邓颖超为人大常委会副委员长，“这是毛主席生前同意的。”
根据华主席的提名，周夫人从常委会委员升为副委员长，将是得人心的措施。她不仅忠诚地支持她的丈夫，是政治活动家，而且还反对江青及其追随者。
【时事社东京十二月一日电】题：华体制取得全国人大的承认
香港一日电：中国第四届全国人民代表大会常委会第三次会议的召开，意味着粉碎了江青等“四人帮”阴谋的华国锋体制，取得了被宪法规定为“最高国家权力机关”的全国人大在法律上的承认。
【本刊讯】日本东京各大报十二月一日晚刊，刊登各报驻北京记者发回的报道我召开人大常委会第三次会议的消息，摘要如下：
《日本经济新闻》：虽然说是人大常委会，但是这是在打倒“四人帮”之后首次召开的，这表明华国锋体制的确正在踏实地进展。
《每日新闻》：邓颖超委员升为副委员长，从这位女士的革命经历看，可以说是当然的。但是华主席在提议她为副委员长时，介绍说：得到了已故毛泽东主席的同意，引起注目。
还有这次会议由孙文的夫人、八十六岁高龄的宋庆龄女士主持、歌颂华主席，这暗示华国锋体制重视半个世纪以上的党和革命的历史。
【本刊讯】美国《纽约时报》十二月一日以《北京的一个重要机构一年半来首次举行会议》为题评论说：
中国的新华社说，中国的立法机构全国人民代表大会常务委员会昨天举行一年半来的第一次会议，讨论“任免”事宜。
据新华社说，昨天的会议立即作出的决定是任命已故总理周恩来的夫人邓颖超为副委员长。
自从十月间逮捕江青以及其他三个人——以后，周先生成了越来越受公众尊敬的人，邓女士在按见外宾方面发挥了异常积极的作用。

显示原版>>

Next:塔斯社报道：《勃列日涅夫接见美国财政部长西蒙》


韩素音在香港理工学院的演讲：《我看今天中国的形势》

出版日期:1976.12.03
         期次:6550
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《文汇报》十一月二十九日刊登韩素音在香港理工学院的演讲，摘要如下：
原编者按：即将前往我国访问的著名女作家韩素音，昨天在香港理工学院向约一千名大专学生作演讲，讲题是《我看今天中国的形势》。
会上，韩素音讲述了她对中国人民打倒“四人帮”这个政治运动的看法，并答复了大专学生的发问。
以下是她的发言及答听众问的详细摘要：
我今天准备谈的就是心里话。一个作家对人民有责任，这责任就是毛主席说过的要好好的调查，好好的了解情况，不能随便乱写乱讲，所以一举一动都要比较认真。从一九五六年到一九七六年，我花了二十年的工夫，研究中国革命，研究毛泽东思想。为什么对毛泽东思想、对中国有这么大的兴趣呢？为什么这二十年来每年都回中国去作调查研究呢？我有这么大的兴趣，是因为我是在中国生长的，我父亲是在旧中国做工程师搞铁路，那个时候是军阀时代，我亲眼看见过去的中国，是多么穷、多么苦，我小的时候，每年看见几千几万人在那里饿死，把自己的孩子卖给人家。那时候，我心里充满恨和忧愁，我想总有一天人民是会翻身的。现在中国就不同了，全世界没有一个国家不尊敬中国、尊敬中国人。过去没有人瞧得起中国人，现在，世界上没有一个地方，人家不以为中国人是很了不起呀！为什么会这样呢？是革命。谁搞这个革命呢？就是我们最敬爱的毛主席。若没有毛主席从一九一七年到现在的六十年来，辛辛苦苦为革命，若没有敬爱的周总理、朱德这些伟人来领导中国人民翻身革命，那就没有我们的今天。
我们要用什么眼光来看今天中国发生的“四人帮”事件呢？我们要用长远的历史眼光来看。历史的眼光就是要明白中国革命，要看这五十年的中国，伟大的中国所走的历史道路，要看毛主席这五十年做了一些什么事，要懂得这五十年在国内会有两条路线斗争。我们用这样长远的历史眼光来看，我们对今天的事就会很容易理解，而且也会赞成。老实说，如果这四个人的阴谋成功，并上了台，中国就会大乱。今天他们垮台了，我们是应该高兴的。这是我的看法。我这看法不是偶然的。我不是盲从的人，这是我心里的话，因为这两三年来，我已经对这些人有怀疑。
为了要明白现在的新中国怎么样，我在一九五六年便回去。一九五六年五月在北京周总理和邓颖超接见了我，他俩对我很好。我见了他们便说，我是来看，我不相信漂亮的话，我相信事实和行动，我要亲眼看看你们做得好不好。周总理不但不责备我，他说：“好，你这个态度很好。你应该这样做，不应光是相信。”这二十年来我看见了。我的结论是，中国革命是伟大的，是了不起的。所以我写了《早晨的洪流》和《风满楼》两本书，写中国革命，写毛泽东思想，写毛主席。因为我认为，中国革命，不但是中国人民的救星，也是世界人民的救星。
中国在一九四九年后是否没有矛盾，没有两条路线的斗争？当然有，一九五四年不就有高岗、饶漱石吗？一九五九年不是有彭德怀吗？后来又不是有文化大革命吗？对文革，很多人不理解。开头我也不理解。我下苦功研究，从一九六六年到一九七一年，我花了六年时间。懂得为什么毛主席要亲自发动文化大革命。我认为这是非常必要的，因为如果中国变修，不但中国人民要回复到过去黑暗的日子，而且全世界人民都没有希望了。你们可知道世界上有多少人眼睛望着中国，希望是寄托在中国身上，中国的责任很大啊。这以后，又有林彪事件。
一九七一年九月我在遵义，参观遵义会议故址，看见那里挂着一幅大油画，油画上有毛主席、有林彪，没有其他人。那个时候，爱人跟我一看，我们便觉得不太好，我便开口说：遵义会议除毛主席和林彪两人还有其他人，这些人为什么不在油画上呢？后来我才知道这是林彪不让年青人知道还有别人，就只有他。在井冈山也是这样，除了看见毛主席和他外便没有别人。我们想，这不太适合吧？朱德在井冈山功劳是不少呀，是他把朱德的画拿掉了，我们看了就不太喜欢，我和我的爱人就提出了批评。（下转第四版）（上接第一版）
当然我不应该讲很多，因为我今次是从外国来。我去年到过中国，最近没有，所以我只能讲我在这两三年来的感觉。第一，人民是不喜欢他们“四人帮”的，人民是恨他们的。我们要相信人民，因为人民的眼睛最雪亮，他们不光看理论，还看实际表现，因此，他们看得最准确。第二，我自己也发现不少使我看了不服气、不欢喜的事情。最近两年来，我知道因为“四人帮”的干扰，我在中国的朋友不少受苦，有不少事情他们都不能做。我对这些朋友说：“中国人民的眼睛是看得准的，现在忍耐一下吧，局面一定会变的。”我为什么这末有信心呢？因为我相信中国人民是不会忍受下去的。
“四人帮”的干扰造成很不好的影响。中国的敌人都希望中国这个局面能继续一段长时期。这对中国的敌人是一件挺好的事。现在幸好华国锋主席一下子就把这个多么不安宁的局面扭转过来，这对中国的前途是挺好哇！很多问题现在便可以清清楚楚地解决了。
消息传出来后，好几百个外国人都来问我的看法。我说：“好！我很喜欢。”为什么？这不单是四个人的问题，而是长期的不稳定，对今日的中国是不好的。因为，在这短短两个月间，在毛主席逝世之后，“四人帮”还未垮台前，苏联已经发出了一项威胁。所以，除了看“四人帮”怎样坏外，还要看到他们做的坏事是如何鼓励敌人来袭击中国。要不是解决了这问题，说不定中国会出现很多乱子，甚至要打内战。别以为社会主义中国没有敌人。超级大国和帝国主义是恨死中国的。因为他们知道有了中国，全世界人民就有希望，没有中国，全世界人民就可以做他们的奴隶哩！（鼓掌声）
问：中国粉碎“四人帮”后，苏联有什么反应？
答：苏修对中国的态度一直都是恶劣的，这个我不必多讲了。最近，有这么一件新闻：苏修有一个记者，叫维克托·路易斯，假装是英国人。这人是个标准的“修”。他有挺漂亮的房子，又有泳池，有三部汽车，还有最好的菜，什么都有。大家可知道苏联人民是很苦的，很多人没有肉吃，农村尤其是苦得要命。这个假装英国人的苏联记者维克托·路易斯，好象是个很有钱的人，他也经常跑到外面去。他在法国巴黎就跟几个记者这样讲过。他说：“我们（莫斯科）现在对中国要改变态度啦，在一个月之内，如果中国不改变态度，我们就会有些动作。”这就是威胁，威胁中国，为什么他敢这么讲。当然，他讲的话有时候是试探的话。当人家对他有反应时，他就这么说：我们已经告诉了中国政府，如果中国政府在一个月之内不改变态度，那我们（苏修）就有些行动。从其他方面，也有些记者告诉我。“哎呀，你知道吗？中国很危险啦，他们（苏修）在边界上已经增加了军队。”我们知道这几年，苏修都在威胁中国，外蒙古边界上的军队不少。这是威胁，是恐吓！他们为什么这样干？我们都知道它是外强中干，自以为是超级大国。当时它以为“四人帮”会在国内搞得很乱，他们也就便宜了。最近，因为看见中国团结起来，“四人帮”垮台了，他们又怕起来了，所以最近又派了代表去中国。到底以后怎么样我不知道，可是我敢说，中国政府的政策是不会变的，因为，今天以华主席为首的党中央是一切听从毛主席的话，并且正在实现毛主席的遗志，所以，我们很放心，在这方面，中国绝不会投降，也不会变色。
问：韩女士见过江青，大家都很关心有关江青的问题，有人说江青曾搞起革命现代戏，今天打倒江青，是否等于否定文革？
答：有不少人流传着这种谣言：江青下台，就是否定文革，否定文革就是否定毛主席。我看这不但是不对，而且是故意这样讲，因为他们以为江青就是文化大革命，文革就是江青。其实，伟大的文化大革命是毛主席亲自发动的。有人在外间传说，江青跟某些外国记者讲，文革是她想起来的。那里是她想起来的！也有人说妇女解放运动是江青搞起来的，所以，将来中国再没妇女解放了，这是一番胡说！文革是毛主席亲自发动，而江青想利用文革作为一个踏脚石。毛主席曾亲自给她写信。一九六六年七月毛主席给江青的一封信就指出她有缺点，也指出林彪有缺点，大家如果没有看过，我的新书《风满楼》里就有。文革中的确有不少人乘机出风头，装成很革命。可是文革是不容许那些机会主义分子长久在台上的。看，一个一个都下台了。为什么呢？因为他们都是假装革命，的确好象是做过一点事情，可是真正做了这个工作的是人民，是群众。他们把这加在自己身上，好象是他们的光荣。他们的态度，是资本家的态度。他们把革命作资本。我只见过江青两次，所以不能说很多。老实说，我也不愿意说得太多。可是免不了说几句关于她的态度。简单说起来，她的态度是这样的：你问她什么问题，她要讲自己；你问她的近况，她讲自己有病；你问她什么什么事情，她就讲别人的坏话。我问她对技术革命的看法如何？她不讲这个，而讲某某人对她不好，对她不利。这个态度，我觉得有些古怪吧！后来，第二次看见她，又是这样，我就怀疑这个人不能够做领导，太狭隘了，什么东西都讲她自己！她也很喜欢人家崇拜她，夸张她。
她过去跟林彪的妻子是很好的朋友，因为林彪的妻子叶群常常说江青的好话，在江青的面前说她多么好。江青就是喜欢这些话，不喜欢人家批评她，人家稍为说一点令她不爱听的话，她就要骂人。这种态度，不是一个真正革命者的态度。这是一个“小资产阶级”——小器的资产阶级的态度（笑声）。
邓颖超夫人是那么谦虚，和江青有天渊之别。说到妇女解放运动，邓颖超十八岁就已经在搞妇女解放运动，在上海的工厂跟工人妇女搞革命，那时，有几个工人妇女还被反动派抓去枪毙了。邓颖超是真正妇女解放运动的榜样，做了很多事情。蔡畅、康克清，都真正是妇女解放运动的好榜样，江青那里象呢？若有人说江青是中国妇女解放运动的领导者，我认为中国的妇女不会答应。周总理一九七四年已经病了。可是他还是到飞机场去迎接外国来宾、首脑、政府要员。他亲自提手提包，他穿的衣服有时候膝盖地方有点烂，也没有换新衣。邓颖超夫人也是非常可爱。多么好的一个人，大家都叫她邓大姐。邓颖超没有讲很多理论，可是她做得不少。而江青，从没有人民尊敬她。这我也不再说了。讲起周总理，心里头还是很难过。
问：为什么“四人帮”的问题以前不讲，现在才揭发？
答：这不是过去不讲。这两三年来，在中国人民之中，已经讲了不少话。不管老年、青年还是少年，有不少人批评她。要不然为什么我在一九七四年会听见有人批评她的衣服。她搞了一些衣服，这些衣服成本很大，需要六码布。她要每一个妇女都穿。我最初听见这么说，还以为只是谣言。这说明，人民就是在讲她很多话，并不是不讲。这些话说明了人们心里头不高兴。从来就没有听他们讲周总理或邓颖超的坏话。所以不能说人民不批评江青。姚文元手里有《红旗》，有《人民日报》，还有出版社，他到处管。出版社的人也不高兴，有一个出版社的人是我的朋友，我对他说：“现在很多人都会写作，为什么你们出的小说还是那么少？”他说：“你不知道，我们这里有五百部小说在等。”我问：“等什么？”他说：“等了两三年，等姚文元看。”所以不是说中国人民没有创作力量，不是说没有写。但要等“四人帮”决定好不好，这个不对罢。所以，有的人就贴了大字报，前年去年都有大字报，说了这些话，我很高兴。在外国，号称民主，有很多坏事情是永远不会被揭露出来的。可是在中国，两三年就会被揭露出来，这是很好的事。

显示原版>>

Previous:塔斯社报道：《勃列日涅夫接见美国财政部长西蒙》

Next:卡特在参院外委会就美对外政策作证


华约联合武装部队总司令雅库鲍夫斯基病死

出版日期:1976.12.03
         期次:6550
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十二月一日电】题：伊凡·雅库鲍夫斯基逝世
苏联国防部第一副部长、华沙条约缔约国联合武装部队总司令伊凡·雅库鲍夫斯基元帅，因长期重病于十一月三十日逝世。
在勃列日涅夫、波德戈尔内、柯西金及苏联其他领导人、元帅和将军们签署的讣告中说，“苏联人民及其武装力量遭受了严重损失。把自己的全部力量、知识和经验都贡献给了保卫苏维埃祖国的事业、贡献给了加强苏维埃祖国的武装力量的一位有才华的军事首长、伟大卫国战争的积极参加者逝世了”。
雅库鲍夫斯基生于一九一二年一月七日。在第二次世界大战开始时，他担任坦克营营长，到第二次世界大战结束时担任坦克军副军长。
在一九五七——一九六○年，雅库鲍夫斯基任驻德苏军第一副总司令，后来多年中他先后担任司令和基辅军区司令。
从一九六七年起，雅库鲍夫斯基任苏联国防部第一副部长兼华沙条约缔约国联合武装部队总司令。
伊凡·雅库鲍夫斯基将安葬在红场上克里姆林宫墙边。
【路透社莫斯科十二月一日电】关于前装甲坦克兵司令雅库鲍夫斯基的继承人选的猜测，集中于苏联国防部副部长尼古拉·奥加尔科夫和指挥苏联驻东德军队的叶夫根尼·伊凡诺夫斯基将军。
人们认为，代表雅库鲍夫斯基元帅参加布加勒斯特最高级会议并作了关于华沙条约组织最高司令部工作报告的格里勃科夫将军，不大可能如此迅速地晋升到这一高级职位。
观察家们说，第三个可能的人选国防部第一副部长维克托·库利科夫将军似乎不大可能调动工作，因为随着由一位文官领导国防部，他在莫斯科军事机构中变得更加重要了。
五十九岁的奥加尔科夫将军代表雅库鲍夫斯基元帅参加了十月份共产党集团在波兰举行的联合军事演习和最近苏联举行的军事演习。

显示原版>>

Previous:卡特召集经济顾问讨论美国经济问题

Next:日《每日新闻》文章：《东欧的经济困难难以解决》


卡特在参院外委会就美对外政策作证

出版日期:1976.12.03
         期次:6550
         版次:2
         栏目:\[第二版]
副题:卡特说他就任后需要立即注意的问题是设法同苏签订核协议
文章正文:
【美联社华盛顿十二月一日电】美国当选总统卡特说，许多其他国家的领导人传话给他，说“他们认为”，在他于一月份就职之前，对“解决”一些争论和问题“最好不要采取咄咄逼人的行动”。
卡特在十一月二十三日在这里举行的参院外交委员会秘密会议上说：“实际上，目前的国际关系已经变得很不活跃。”
外交委员会今天公布了会议的谈话记录。
卡特说，他认为，“全世界同我们的关系调子已经在改变”。
他说：“我多次表示过我对智利的看法，我认为，如果他们不理会人权必须受到尊重的要求，我们就不应该把我们用于和平的粮食的大约百分之八十（同给南半球其他所有国家的粮食相比）给他们。
卡特同委员会成员会晤了一个小时多一点，回答他们提出的问题，保证要在两党合作的基础上同他们密切合作。参加会议的还有非外交委员会成员的十七名参议员。
当有人问及土耳其的防务条约时，卡特说，他曾经同基辛格国务卿讨论过这个问题。他说：“我认为土耳其的基地对我们是重要的。我认为我国海军继续留驻东地中海是极为重要的。我认为，由于犯了一系列的错误和由于可能不必要地干预了塞浦路斯的问题，我们已经在一定程度上使希腊和土耳其政府都同我们疏远了。”
他继续说：“在我当选的时候，希腊大事进行了庆祝，如果当时人们设想我是不那么客观的，那么，我认为这种庆祝或许是没什么根据的。”
由于在塞浦路斯问题上的争端，上届国会对继续向美国在北大西洋公约组织的盟国土耳其出售武器的问题展开了激烈的争论。
卡特说：“我希望我们能够着手设法批准同希腊和土耳其的协议，以便继续在这些国家保持足够的军事力量。”
他说：“两国政府已经表示它们愿意把塞浦路斯问题上的紧张局势缓和下来。
“我不知道土耳其可能在多大程度上愿意撤出被占领的领土，或者他们在多大程度上同意遣返希腊族塞浦路斯公民。”
在谈到当前国际事务中的停顿状态之后，卡特谈到了他成为美国总统后将亲自处理的一些问题。
他说，将需要他立即注意的一个问题是设法同苏联签署一项限制战略武器协议。
卡特说：“由于国防部和国务院之间出现分歧，自今年初春或去年冬末以来，限制战略武器会谈实际上处于休会状态。”
他还谈到了“同巴拿马因运河（指的是巴拿马运河）发生的一个日益恶化的问题”。
卡特说，他必须同参院对外关系委员会紧密合作，“因为如果制定出来的解决办法可以得到国会议员的支持，那么在这个问题上，美国人民接受的可能性就会大得多”。
他还谈到了中东问题以及同加拿大、墨西哥和拉丁美洲各国加强关系的必要性。
【路透社华盛顿十二月一日电】当选总统卡特已向参议员们保证，将让他的财政部长参加有关对外政策的讨论。卡特是十一月二十三日在同参院外委会举行的一次私下会议上作出这种保证的。
当选总统说，他认为，基辛格国务卿对对外政策的经济方面并不很感兴趣。但是，他又说，在他的政府中，财政部长“将同我一起参加（对外政策）讨论”。

显示原版>>

Previous:韩素音在香港理工学院的演讲：《我看今天中国的形势》

Next:卡特召集经济顾问讨论美国经济问题


卡特召集经济顾问讨论美国经济问题

出版日期:1976.12.03
         期次:6550
         版次:2
         栏目:\[第二版]
副题:鲍威尔说卡特认为美经济情况比他竞选时还要糟糕
文章正文:
【合众国际社佐治亚州普兰斯十二月一日电】当选总统卡特今天召集了十六位经济顾问开会以听取关于经济的“最新情况报告”，这十六位顾问中有五位是大公司的负责人。
新闻秘书鲍威尔昨晚对记者说，卡特“很可能”从这批人中推选四、五人担任他的政府在经济方面的高级官员。
他说，他们很可能担任财政部长、行政管理和预算局局长、经济事务委员会主席、负责经济事务的国务卿，还可能担任商务部长。
鲍威尔说，卡特对钢材涨价百分之六和铝即将涨价的事感到关注，但是又感到对此无能为力。
在参加今天的会议的人士中有肯尼迪和约翰逊政府时代人们所熟悉的一些人物。
预定参加经济政策会议的还有当选副总统蒙代尔。
【合众国际社佐治亚州普兰斯十二月一日电】当选总统卡特今天同十七名经济顾问举行会议，他的首席发言人说，卡特现在认为经济状况比他在竞选活动时所说的还要糟糕。
卡特正间接设法要取消钢的价格上升数额，并防止再发生通货膨胀，他在同他的顾问们举行秘密会议时对经济前景得到一些悲观的估计。
鲍威尔说，卡特说，他在竞选运动期间就经济问题发表的一些话不幸看来是正确的。“过去看上去是情况不好，现在则看来情况更糟。”
但是，当有人问及情况是否已经糟糕到卡特认为正在出现经济衰退的地步时，他说，“我认为这样说太过分了”。
请来参加会议的除原定十六人外还有一位出人意外的来客，他是前副国防部长万斯，他在昨天未经宣布的情况下抵达，已同卡特会谈了几次。鲍威尔说，这次会议对经济问题作了全面研究，涉及许多国内外经济问题，其中包括预算、货币政策、世界石油价格上涨的可能性、钢价上涨、通货膨胀以及诸如英国和意大利的（经济）情况等世界经济问题。

显示原版>>

Previous:卡特在参院外委会就美对外政策作证

Next:华约联合武装部队总司令雅库鲍夫斯基病死


美《新闻周刊》评印尼政情：《印尼：希望在消失》（下）

出版日期:1976.12.03
         期次:6550
         版次:3
         栏目:\[第三版]
文章正文:
关于总统府内争权夺利的议论，已从普通的流言蜚语发展到最近出现的一本地下印刷品，上面列举了一百三十一家公司的股东，看起来就象印尼政界名人录一样。有些对内情略知一二的雅加达外交官和商人说，这个材料看来相当确切。
不过，对苏哈托来说，最严重的挑战还是上个月发生的所谓萨维托事件。政府把这件事说成是一场未遂政变，其实是一个名叫萨维托·卡托维博沃的前农业部工作人员和兼做术士的人物要求苏哈托下台。
更重要的是，萨维托还拿出了一封信批评了印尼道德败坏的情况，从而至少是影射总统府要对这种状况负责。在这封信上签名的人都是些大人物，不但有一九四五年同苏加诺一起在独立宣言上签字的元老哈达，而且还有印尼伊斯兰教、罗马天主教、耶稣教和爪哇会道门的领袖。虽然这些签了字的人，后来说他们对这封信只是“匆匆”看了一遍，但是总统的反应却很严厉。保安部队逮捕审讯了好几十个人，其中有五十二名军官。警察对大学的监视增强了，有一个学生因为被认为要刺杀苏哈托而被捕。总统的公开声明看来也象是小题大作。他甚至在把萨维托事件公开之前，连同顾问们商量一下都没有，就准备好一份声明，公开否认自己的家属从事商业活动的传闻，并且宣布：“我从来没有，也决不会给我的妻子和我妻子一家，或者那些自称是我的亲属的人，以特别的恩宠。”
虽然有些官员正确地指出这些想发横财的企业家喜欢完全不顾事实地替苏哈托隐讳，但是甚至总统某些密友也感到他这样干脆地否认有特权是难以令人相信的。总统有一个心腹闷闷不乐地对本刊记者说，“说这样的话是自杀行为。没有人相信他。”更糟糕的是，苏哈托的弟弟和儿子在第二个星期又招待记者，再作否认。总统的弟弟普罗博苏特佐说，所以让他垄断几百万美元的丁香进口生意纯粹是因为他做生意本领高明。不过，他也承认，他们的家庭关系并没有因此受到损害。他坚持说：“我们生意赚钱不是因为受到特别优待，如果政府官员仅仅因为我们是总统的亲属而对我们好的话，只能算我们的运气好，因为我们自己并未提出过要求。”
等到这一阵吵吵嚷嚷过了之后，大多数人问的问题是：为什么苏哈托要把萨维托事件公布于众？他是不是受到了压力？如果是如此，又是那里来的压力？有一种说法是，他一直是受不得一点儿对他的家属的批评的，光凭他觉得自己是家长这一点，就得出面对付这种挑战。还有一种说法是，他可能是害怕这种非议怨言散播开来会影响他的“专业集团”在明年五月的议会选举中安安稳稳地大获全胜。
这两种说法都有道理。但是除此而外，大多数观察家相信，苏哈托可能已经意识到在历来支持他的人当中，有些人已经开始背离他了。真相很可能就是如此。据说许多业务干部都因为贪污日盛而灰心丧气。又听说伊布努的老朋友们，认为总统府对付他们这一伙人太不讲情面而大为恼怒——人们甚至怀疑把苏哈托一家经商年利的内情透露出来的就是他们。另一方面，许多元老派的军人则对总统在经济问题上如此倚重那些业务干部大发牢骚。而青年军官则认为苏哈托吞并东帝汶这件事干得很笨，死了不少人，丢了军队的脸。
尽管有这么种种的批评，业务干部和高级军人多半还只限于发发牢骚，他们还要一起把苏哈托推到台前，即使他们不想这么干，眼前也还看不到有什么人可以代替得了他。反对苏哈托的人什么样的动机、什么样的观点都有，因此很难看得出批评他的人能形成一个一致的意见，挑选出一个人来接替他。有些批评他的人，可能只是希望把总统在公众面前的形象破坏到一定的程度，逼得他到一九七八年第二届五年任期届满时自动下台
。
不过，迄今为止苏哈托还没有表示出这样的思。他去年年底做了胆囊手术，现在已经完全康复了，他的亲信都说他希望干下去。但是这主要要看他能不能保持印尼经济发展的速度而定。而在这方面他是有困难的。主要的一个问题是人口增长得很快。尽管印尼制订了规模很大的人口控制计划，预料到二○○○年的时候，现在已嫌过分稠密的爪哇和巴厘的人口就将达到一亿四千万人，而全国总人口届时将达到二亿四千万人。如果人口增长率与人口向城市移动率照目前这样下去，光是雅加达一个地方就要有二千一百万人。
很明显，这些新的印尼人（他们现在就已使这个国家的劳动力每年增加一千四百万）都是要吃、要穿、要上学、要就业的，还要求政府给他们提供各种劳务。问题是：钱从哪儿来？这个国家的资源是丰富的，有木材、锡、橡胶和石油，应当能成为今后发展的基础。但是，至少就能看得到的将来而言，印尼的命运仍然要取决于变幻莫测的世界原料市场。在国内，经济仍然要花很长的时间才能摆脱——用一个分析家的话来说
——“印尼国营国民石油公司衰退”，由于停办了一批印尼国营国民石油公司办的企业，国内的经济一直不景气，成千上万的工人丢掉了工作，也就是加入了这个国家日趋庞大的失业大军。许多大大小小承包印尼国营国民石油公司工程的人现在都已处于绝境。
印尼国营国民石油公司必须偿还债款，这种无情的资金外流，对经济构成了甚至更为严重的问题。政府原来已经背上了八十二亿美元的巨款外债，去年又为了挽救这个石油巨人而用很高的利息借进了十亿美元的贷款。
使问题更加严重的是，这些贷款有许多马上就要到期了。据世界银行估计，如果印尼继续借款来完成已经计划要办的项目的话，这个国家的债务负担就将达到大多数银行家认为危险的比例，到一九八○年，光还本付息的钱，就要占出口收入的百分之二十。真正的危机大概到一九七九年就会到来。届时，预料印尼将借进二十亿零二千万美元，可是还旧债的钱就得花掉十八亿九千万美元，只净剩一亿三千万美元能用在经济发展建设上。
为了努力多搞点现款，政府今年硬逼着在印尼营业的外国石油公司重新谈判产品分享合同。由于改变合同的结果，今年可以增加三亿到六亿美元的收入。但是长远来说，这种做法会有反效果。许多外国公司害怕这种突然改变订合同的程序的做法，大多数人都预测印尼的投资气候会恶化。就外国石油公司这方面来说，它们已经放倒了井架，把地质工作人员送回了家，废除了同各种服务公司订的合同，明白告诉政府它们不再勘探石油了。这种行动已经形成了一个危险的前景：等到目前在生产的油井枯竭的时候，总产量就会下降。由于预料国内对石油产品的消费今后将迅速增加，许多经济学家相信印尼最能赚外汇的东西将越来越少，而这个时候却正是它最需要外汇的时候。
外国石油公司的这种做法，也很可能有一种恫吓的味道。如果世界石油市场如某些专家预言的那样到明年初重新兴旺起来的话，那么这些石油公司就会卷土重来，而且劲头更大。但是如果市场仍然疲软的话，那对印尼和苏哈托的影响就会很严重，虽然收入越来越少，雅加达那些过手就要分成的贪官污吏却不见得会减少。因此，除非苏哈托能以他的政府的全部力量来支持他一再公开要大家过“简朴生活”的号召，否则印尼上层社会那种生活方式同人民群众的贫穷状况的对比将更加触目惊心。总统本人也承认，印尼存在着社会动乱的因素，万一它们达到发火点的话，引起的爆炸可能会大到连最厉害的“铁腕人物”都控制不了。（下）

显示原版>>

Previous:日《每日新闻》文章：《东欧的经济困难难以解决》

Next:印尼官方对美《新闻周刊》文章的反应


日《每日新闻》文章：《东欧的经济困难难以解决》

出版日期:1976.12.03
         期次:6550
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《每日新闻》十一月二十一日刊登该报副主编松本博一写的一篇文章，题目是《苏联推进东欧团结，东欧的经济困难难以解决》，摘要如下：
苏联和东欧国家随着初冬的来临已进入政治季节。苏联总书记勃列日涅夫相隔五年后访问了南斯拉夫。二十日以后他又访问了罗马尼亚首都布加勒斯特，同齐奥塞斯库总统举行了会谈。然后决定出席二十五、六日两天在当地举行的华沙条约国家政治协商委员会（首脑会议）会议。
在此之前，捷克共产党总书记胡萨克和波兰党第一书记盖莱克相继访问了莫斯科。东欧国家的这些首脑匆忙地进行活动意味着什么呢？有一种说法，大概是为了应付美国卡特民主党政权即将成立和中国华国锋新体制即将开始这种新形势，试图巩固苏联和东欧国家的体制。固然，苏联是需要巩固体制的，但也存在着另外一个方面，即东欧国家的领导人也强烈要求东欧国家间的团结与合作，以便防止象波兰那样经济困难越来越严重等事态的恶化。
关于东欧国家的意识形态和巩固政治体制的问题，将在不久就要召开的布加勒斯特首脑会议上加以强调。这是因为华沙条约政治协商委员会过去也是为了这一目的而工作的。东欧国家，自按苏联意志以“正常化”的形式解决了一九六八年夏季发生的捷克事件以后，大体上是稳定地渡过来了。但是，进入七十年代以后，东西欧洲的关系有所缓和，人事的往来和情报的交流也活跃起来。赫尔辛基宣言就是其象征。
另外，提倡尊重市民自由和建立复数政党主义的意大利和法国共产党的新路线，犹如地下水一样正在向东欧国家渗透和产生着影响。
这些就是七十年代东欧社会主义所面临的新的政治形势。
另一方面，东欧遇到的经济形势是复杂的。石油冲击以后的西欧的经济困难，对本来应该没有通货膨胀和失业、并扎实地取得经济发展的东欧国家来说，是夸耀制度优越性的绝好机会。但是，东欧国家如果要提高国民的生活水平，就必须从西方购买先进技术和机械设备，有时还要购买消费物资。这样，扩大东西经济交流的结果，就把西欧的通货膨胀引进了东欧。苏联提高供应原油的价格和世界食品价格的上涨，给东欧国家增加了二、三重的负担。
据报道，在波兰这种经济困难表现的最为严重。从西欧的借款总额约达九十亿美元，政府为支付利息，必须花费百分之二十以上的出口货款。六月份，政府决定肉类提价百分之七十并大幅度地提高食品价格，由于遭到工人的反对，至今尚未实施。
总的可以说，东欧的政治形势将根据对莫斯科的向心力和脱离莫斯科的离心力的强弱而发展。从过去的例子来看，东欧国家的民族主义在因满足不了国民的经济欲望而增强的时候，离心力就会急剧增大。东欧国家的领导人由于熟知这一点，所以对国民生活的稳定绞尽脑汁。苏联领导人也不放松对东欧国家内部出现形势不稳苗头的监视。在紧急时刻，将使用与赫尔辛基宣言的誓约有着不同作用的“勃列日涅夫主义”，就是坚决保护“社会主义大家庭的利益”。

显示原版>>

Previous:华约联合武装部队总司令雅库鲍夫斯基病死

Next:美《新闻周刊》评印尼政情：《印尼：希望在消失》（下）


塔斯社报道：《勃列日涅夫接见美国财政部长西蒙》

出版日期:1976.12.03
         期次:6550
         版次:1
         栏目:\[头版]
副题:勃列日涅夫说他收到福特一封信，但没谈信的内容
文章正文:
【塔斯社莫斯科十一月三十日电】题：勃列日涅夫接见美国财政部长西蒙
苏共中央总书记勃列日涅夫今天在克里姆林宫接见了前来莫斯科参加美苏贸易经济委员会例会的美国财政部长西蒙。
在谈话过程中涉及苏美两国贸易经济联系的现状问题，以及苏美关系的其他一些方面。
勃列日涅夫强调指出，苏联奉行的方针是始终不渝的，那就是要使苏美两国的关系根据和平与稳定的原则在共同关心的一切领域朝着积极方面发展。
因此，在双方完全平等的条件下，使两国间的贸易经济联系具有应有的规模和稳固性是有重要意义的。这样发展这种联系的客观条件现已具备。
西蒙表达了美国政府要发展同苏联的互利合作的愿望，并指出了美国工商界对这种发展所表现的实际关心。
【合众国际社莫斯科十一月三十日电】（记者：查尔斯·华莱士）苏联领导人勃列日涅夫自卡特当选美国总统后今天同福特政府官员、美国财政部长西蒙——举行了第一次谈话，研究了贸易问题。
勃列日涅夫对西蒙说，他今天收到福特总统一封信，但是他们在记者退席后才谈信的内容。勃列日涅夫对西蒙说，这些天美国发生了有趣的事情。勃列日涅夫说：“你们的一位总统仍然在职，另一位总统却被选出来了，这位当选的总统卡特已经活跃起来。”

显示原版>>

Previous:共同社评述我召开人大常委会第三次会议：《着手整备加强国家体制》

Next:韩素音在香港理工学院的演讲：《我看今天中国的形势》


泰马两国总理会谈镇压泰马人民武装问题

出版日期:1976.12.03
         期次:6550
         版次:3
         栏目:\[第三版]
文章正文:
【路透社槟城十一月二十九日电】泰国和马来西亚今天宣布对于它们丛林边界上的叛乱共产党游击队发动全力以赴的战争。
在这里的两小时会谈中，马来西亚总理侯赛因·奥恩和泰国总理他宁·盖威钦商定要全面合作对付游击队。据估计游击队有三千人。
侯赛因后来在记者招待会上说，两国在全力对付共产党问题上没有任何迟疑。
他宁说：“如果发生外界侵略，我们就得鼓起勇气来战斗。”他这话显然是指共产党印度支那而言的，泰国同共产党印度支那的关系已大大恶化了。
今天两位领导人在这个休养胜地举行的会谈，是他宁在十月曼谷军事政变后上台以来的第一次会谈。他宁的新政府明确表明了它的反共态度。
马来西亚一直谋求同泰国加强合作来对抗令人伤脑筋的游击队。这些游击队长期来隐蔽在两国间边境上难以进入的密林之中。
侯赛因显然对这次会谈的结果感到满意，他说，他和他宁没多长的时间就取得了一些共同的看法。
他宁在访问马来西亚一天后回到泰国时说，在边界的游击队已加强了活动。他们最近在泰国南部发动了三次袭击，造成军警很大的伤亡。
【美联社吉隆坡十一月二十一日电】据马来西亚国家通讯社今天说，泰国军人政府已经开始把马来西亚共产党游击队从他们在泰国南部勿洞地区的长期的庇护所赶走的战役。
这家通讯社说，在勿洞的泰国官员说，这次战役包括重新安置靠近泰马边界的居民，控制共产党地区的粮食，进一步严格维持治安，由保安部队“扫荡”共产党的躲藏处并且加强心理战。
勿洞县副县长侬·胶威七对该通讯社说，马泰部队在边界地区的联合行动就是这个计划的一部分。
【法新社曼谷十一月十九日电】泰国电台宣布，自从十一月十七日共产党游击队在一次袭击中打死十七名政府人员以来，泰国南部的素叻他尼（素叻）府每天从晚上八时到清晨五时实行宵禁。
在素叻他尼（素叻）府多事的永沙县的宵禁实行的次日，内政部长沙马·顺通卫开始视察泰国南部，并宣布他要“镇压”游击队的活动。
过去一个月里，在同共产党叛乱分子的交战中，至少五十一名政府官兵被打死。
他宁·盖威钦政府已经宣布要保卫国家的安全，其中包括把镇压共产党列为当前急务。

显示原版>>

Previous:印尼官方对美《新闻周刊》文章的反应

Next:香港《星岛晚报》报道：港英当局搜捕一批与苏修间谍有关的人员


香港《星岛晚报》报道：港英当局搜捕一批与苏修间谍有关的人员

出版日期:1976.12.03
         期次:6550
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛晚报》十一月二十四日刊登一则消息，摘要如下：
政治部人员连日来大举搜捕一批与“外国共党组织”有关人士，是港府因最近一次“政治事件”引致的“迫不得已”行动。
消息指出：港府这项决定，与两周前在香港发生的“政治事件”有关。该项事件曾被形容为“利用香港特有社会形态，制造政治舆论的阴谋”。
目前，政治部所扣留的二十名人士当中，据悉有自称“托洛茨基”派系分子，其他人士，则有反中共倾向。被捕人士中有若干属政府公务员。政治部调查人员相信，他们曾直接或间接向人供给有关本港的工商业资料。虽然，部分人士在提供资料时，并无政治动机，但这部分资料，却被利用为达致某个政治目的的工具。
消息来源相信：部分被扣留的人士，经调查后会获得释放。
所谓“托派”，组织也相当庞大，消息来源透露：一个属于国际性的组织，自一九四六年在捷克首都成立的“联合会”，一九六零年即由苏联控制该会，苏联利用这个“联合会”的名义，派出人员在各地活动，暗中进行间谍活动。
今年三月间一名伊拉克籍的人士来港活动，就被政治部人员暗中跟踪，经过多月来的侦查，而揭发了这宗涉嫌系苏联间谍网的活动。这个间谍网以搜集中国大陆的军事情报为目标。
政治部在拘捕这些人物时曾搜出一批疑系属于“情报”的文件。
【本刊讯】香港《华侨晚报》十一月二十四日报道：自去周末开始，本港警方政治部人员，揭破了一个潜伏在本港达二十年之久的国际共产集团的特务组织。据一项消息来源称，这个间谍组织，主要系搜集有关西方及东南亚各国形势之情报，并包括中共之一切有关权力斗争资料，以供给予苏联为首之共产集团国家。因此，该间谍组织，系由商业及文化通讯，以至传说有服务在港府的官员掩护进行，而该间谍组织并非担任实际行动者。
【本刊讯】香港《星岛日报》十一月二十八日刊登一则报道，全文如下：
政治部探队昨天（二十七日）整日又大举出动，在港九新界展开连串突击搜查行动，先后拘捕近百男女，漏夜展开侦讯。
此为政治部在过去一周来连串行动规模最庞大之一次，出动探队逾百名。
据可靠消息来源透露，昨日被捕之人士，大约有八十至一百名，被捕者之身份，相信是日前所破获之亲苏分子情报等组织的外围分子，并非该组织重要分子。
政治部人员昨晚漏夜展开侦讯工作，呈现一片不寻常繁忙气氛。
消息来源称，该情报网中主脑人物已在二十日晚落网，而该组织之成员亦相继在周内接连数天之行动中被拘。
此一情报网之总部设于本港，据称主要任务乃在搜集有关中共对港及对外一切贸易资料提供苏联，并同时进行搜集本港劳工情况资料。消息指出，该亲苏分子之情报网人员，曾一度企图渗入本港工商署及劳工处，但此动向都逃不过政治部耳目掌握线索经冗长调查后而一举捣破。据悉本港各区警探曾临时调动派遣协助政治部人员之搜查行动，检获之大批文件，据称仍被当局深入研究中。

显示原版>>

Previous:泰马两国总理会谈镇压泰马人民武装问题


印尼官方对美《新闻周刊》文章的反应

出版日期:1976.12.03
         期次:6550
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印尼《罗盘报》十一月十五日消息：苏哈托总统在评《新闻周刊》十一月八日一期刊登的一篇文章说，还有印尼人抱着败坏本民族的声誉的目的愿意向外国人提供不确实的材料，这“太过分了”。国家谍报统筹机构副主任阿里·穆托波中将是十三日向报界透露国家元首的这一反应的。
【路透社雅加达十一月十二日电】马利克外长指责说，美国《新闻周刊》在最近一期刊登批评印尼的文章旨在搞垮印尼。
他说，《新闻周刊》十一月八日一期上的那篇文章是对全体印尼人民的侮辱。
【法新社雅加达十一月十一日电】印尼一位高级官员今天在这里指责说，美国报纸正在展开反对苏哈托总统水门事件式的宣传。
印尼情报局副局长、政府支持的“专业集团”的高级政治顾问阿里·穆托波将军在专门召开的一次印尼记者招待会上讲话时说，美国《新闻周刊》在十一月八日一期刊登了一篇特写，题目是《印度尼西亚：希望在消失》，旨在“贬损总统的形象以及嘲弄印尼和总统家族”。
穆托波说美国这家周刊是想仿效“华盛顿邮报财团”利用水门事件推翻尼克松总统的办法。

显示原版>>

Previous:美《新闻周刊》评印尼政情：《印尼：希望在消失》（下）

Next:泰马两国总理会谈镇压泰马人民武装问题


共同社报道：《日本外相说希望在大选后访华》

出版日期:1976.12.04
         期次:6551
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十二月一日电】题：日本外相说希望在大选后访华
大阪消息：为声援大选而访问大阪的小坂外相三十日在市内发表了演说。他在谈到缔结围绕“霸权条款”陷于僵局的日中友好条约谈判时说：“我要亲自访华进行谈判。最后敲定的时刻已经到来”。他表明了在大选结束之后亲自访华的意向。
关于具体的访华日程等问题，打算今后通过外交途径同中国方面商定。

显示原版>>

Previous:日报报道：《外务省决定重新开展亚洲外交》

Next:哈希评述：《美国推动解决中东问题》


共同社评述：《人大常委会第三次会议闭幕》

出版日期:1976.12.04
         期次:6551
         版次:1
         栏目:\[头版]
文章正文:
【共同社北京十二月三日电】题：人大常委会第三次会议闭幕
中国第四届全国人民代表大会常务委员会第三次会议二日下午闭幕。
与会者一致通过邓颖超就任常务委员会副委员长，解除乔冠华的外长职务，任命前驻联合国代表团团长黄华为继任外长。
让邓颖超就任副委员长一事表明了华国锋主席的这种态度：考虑到人民对已故的周恩来总理的爱戴，表示要以周总理为榜样，忠实地执行毛主席的路线。
其次，外长的更迭与其他部长人事分开来先决定，暗示了乔冠华同“四人帮”的关系密切，而且因为外长起着对外代表国家的重要作用，不能长期空缺着。据料中国不会改变历来的外交路线。
【路透社北京十二月三日电】（记者：彼得·格里菲思）新华通讯社今天报道，中国外交部长乔冠华被解除职务，接替他任外长的是前驻联合国大使黄华。
乔在十一月十一日后就没有露面，据悉他一直受到抨击，因为据说他同江青以及“四人帮”中其他激进分子有联系。
这家通讯社说，中国议会会议昨天“一致通过”免去这位部长的职务。同时决定任命黄华为外长，自从联合国五年前承认北京后黄华一直是中国驻联合国首席代表。
乔被革职并未使在北京的观察家感到意外。
黄华是上周末奉召从纽约回北京的。
他在出任驻联合国代表团团长之前，曾任驻加拿大、埃及和加纳的大使。在任联合国代表团团长期间，他是尖锐批评苏联及其代表马立克的人。
【法新社北京十二月二日电】新华社今天报道，中国前驻联合国大使黄华今天被任命为外长，乔冠华已被撤职。
这家通讯社报道，与此同时，今天在这里结束的第四届人大常务委员会第三次会议还任命了已故的周恩来总理的夫人邓颖超为常委会的副委员长。
任命老外交家黄华为外长是在“四人帮”的“阴谋”事件发生之后采取的行动。乔先生一个多月以来一直遭到大字报的攻击，特别是在外交部内。
周总理的夫人在发言中赞扬党的主席华国锋，并以副委员长的身份作了一些革命性的保证。
新华社透露，党中央委员会早在一九七五年十月就建议邓颖超任副委员长，而且得到了毛主席同意。
【合众国际社香港十二月三日电】（记者：查尔斯·史密斯）中国人大常委会昨天免去乔冠华外交部长的职务，任命前驻联合国大使黄华接任外长。
常委会第三次会议还通过了邓颖超为常委会副委员长。
周夫人在常委会会议上说：“我觉得非常光荣，非常激动，同时也感到盛名之下，其实难副。”
她还表示坚决支持华国锋任总理和党的主席。
她说，华粉碎了“四人帮”，这“充分证明华主席具有无产阶级的伟大胆略和远见，大勇大智，及时果断，妥善处事，表现了领导的才能和革命的风格。
“在此，我要向华国锋主席致以衷心的崇高的敬意，表示坚定不移的拥护和支持。”
撤除乔冠华外长职务并不令人意外。在会议之前，外交分析家就认为乔出了政治问题，可能很快就要撤职。那时也有人猜测接任外长的是黄华。
这次常委会会议之所以意义重大是因为它标志着中国政府按宪法办事。
这次虽说是人大常委会的第三次会议，但是公开报道会议进行过程还是第一次，对会议情况报道得这样详细也是十几年来第一次。

显示原版>>

Previous:共同社说中国揭批“四人帮”以来形势实在是好

Next:英《每日电讯报》文章：《欧洲共同体首脑会议结束时对经济持悲观态度》


共同社说中国揭批“四人帮”以来形势实在是好

出版日期:1976.12.04
         期次:6551
         版次:1
         栏目:\[头版]
文章正文:
【共同社北京十一月二十九日电】（记者：福原）庆祝华国锋就任主席和打倒四人帮的北京百万人大会，到今天已经一个多月，华国锋新体制开头顺利。首先是“政治会明朗起来，生活也会好起来”这样一种获得解放的感觉在扩大，人们提出“要把被四人帮阻挠的生产恢复起来”，对经济好转的期望也在高涨。可以说，对于作为毛主席亲自选定的接班人一下子登上八亿人的首位的领袖来说，形势实在是好。
二十四日在天安门广场举行的毛主席纪念堂的奠基典礼的情况，近几天已经在电视新闻中反复播映。华主席在八千名参加者的鼓掌欢迎声中入场。他称赞了建设纪念堂的意义，强调了全国人民意气风发的“大好形势”。他作完这个简洁的讲话，就挥动铁锹，给奠基石周围填土。他铲了五六次土之后，就笑着把铁锹递给叶剑英副主席，还笑咪咪地看着李先念副总理等领导人铲土。和陈永贵副总理等一起，邓颖超（周恩来夫人）、曹轶欧（康生夫人）和康克清（朱德夫人）三位高龄妇女最后握锹铲土。她们回到自己的位子上去时，带着真正高兴的表情同华国锋、叶剑英、李先念握手。参加者对这个情景报以热烈的掌声。这是对受到四人帮迫害的周恩来、朱德等革命元老的安慰，也表现了群众希望最高领导人们和睦团结的愿望。
而且可以看出，群众真诚地表示了对于毛主席绘选定了领袖这件事情的喜悦心情。这位领袖体格魁伟，容貌温厚，年富力强，前途有望。
近一个多月来，中国的报道机关全力以赴地揭露江青等四人帮的“罪状”，颂扬“粉碎”了四人帮的华国锋主席。这种宣传看来还要继续一段时间。
四人帮的罪行，基本内容是违背毛主席提出的要团结、要光明正大的教导，成立宗派，策划阴谋，企图篡夺党和政府的最高领导权。为了达到这个目的，他们：
（一）给周恩来总理以及经验丰富的干部扣上经验主义者，是资产阶级民主革命家而不是社会主义革命家等帽子，加以攻击，企图搞垮这些干部；（二）对于工业方面的大庆、农业方面的大寨及其他争取增加生产的单位和干部，指责说是搞生产第一主义，从而妨碍了经济的发展；（三）在文艺领域，实行自以为是的统治，歪曲了百花齐放、百家争鸣的原则；（四）蔑视群众，过着奢侈腐化的生活；等等。——以上是目前中国报道机关指出的四人帮的罪行。
这些活生生的具体材料一件又一件地在报纸上揭露出来，连日构成了饶有兴味的版面。据说，最近中国人中间非常仔细地读报的情况也出现了。
与此形成对照的是，对华主席的人物介绍突出了他在湖南省正确地领导农村的社会主义建设，前往地震灾区慰问，认真对待教育问题，一贯保持密切联系群众的工作态度。
此外，中国报纸还反复提到周恩来总理，甚至已经经常在报纸上出现周夫人邓颖超的动向。
另一方面，在政策方面，打倒四人帮是不是要修正十年来文化大革命的路线呢？关于这一点，中国的报纸以及我们所接触到的官员强调说，四人帮决不是“文化大革命的旗手”，他们从一开始就违背毛主席的路线，歪曲文化大革命的精神，破坏文化大革命的路线。他们指出，最大的根据是，毛主席在文化大革命开始时就说了“不要武斗”，四人帮却为了扩张自己的势力，打倒老干部，而煽动武斗，甚至放火烧了英国代办处。
随着对四人帮罪行的揭发批判，当然，同这四个人有联系的势力也将受到揭发批判。二十三日《人民日报》刊登的文化部文章指出，江青等人的“心腹”在文化部、上海、北京大学、清华大学等处为所欲为，暗示已经对此进行揭发。

显示原版>>

Previous:日本驻京记者：评我人大常委会第三次会议闭幕

Next:共同社评述：《人大常委会第三次会议闭幕》


共同体执委会首席发言人说共同体未要求同卡特政府会谈

出版日期:1976.12.04
         期次:6551
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布鲁塞尔十二月二日电】欧洲共同市场执委会首席发言人今天说，共同体并未要求同当选总统卡特的政府举行会谈。
有消息说，欧洲国家元首和政府首脑本周在海牙开会时曾要求同美国新政府举行紧急的最高级会谈。发言人奥利维提到此消息时说：
“我们没有听说过，这也就是说，根本没有提出过这种要求。”
唯一公开提到过欧洲领导人同包括美国在内的其它工业国领导人的接触的是荷兰首相登厄伊尔。他在海牙举行的记者招待会上回答问题时说，进行这种接触是“可取的”。

显示原版>>

Previous:英《每日电讯报》文章：《欧洲共同体首脑会议结束时对经济持悲观态度》

Next:美国主要钢铁和铝公司宣布钢铝涨价


哈希评述：《美国推动解决中东问题》

出版日期:1976.12.04
         期次:6551
         版次:4
         栏目:\[第四版]
副题:美外交官认为目前是认真推动解决整个中东问题的有利时机
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月二十六日发表约瑟夫·哈希一篇题为《美国推动解决中东问题》的文章，摘要如下：
本周世界事务中发生的最有趣、也许是最有意义的事情是，美国驻联合国的代表团同阿拉伯国家站在一起反对以色列。这是美国驻联合国代表团本月第二次站在阿拉伯国家一边。
美国外交界相信，目前是认真推动解决整个中东问题的有利时机。在决定加以推动前不久，十月十八日在沙特阿拉伯利雅得举行的阿拉伯“小型最高级会议”在埃及的赞同下把恢复黎巴嫩和平的任务交给了叙利亚。当选总统卡特自当选那天以来就同意作出这种推动。工作在继续进行。它的目的是争取明年春天举行第二轮日内瓦会议，目标是争取获得最后解决
。
美国外交人士认为，这一推动的一个基本部分是美国更加“不偏不倚”。美国确实是以色列的保护者。但是如果美国要在日内瓦在阿拉伯和以色列之间进行成功的调解，它还必须看到阿拉伯的观点，能够客观地对待阿拉伯的利益。它还必须向以色列表明，华盛顿能够坚持要以色列作出那种为长期解决所必不可少的让步。
由于目前对黎巴嫩南部发生的事情捉摸不定，解决的进度受到了损害。以色列对这件事很着急。过去这一周发生的一次事件是，从黎巴嫩南部向以色列的领土开了炮。以色列的坦克在边境附近演习，作出警告的姿势。但是美国的外交活动在起作用，想要说服叙利亚和以色列谨慎小心，避免采取可能打乱向日内瓦会议迈进的任何行动。
华盛顿坚持，它对叙利亚的和平意图是深信不疑的。叙利亚人很小心，使他们的武装部队留在利塔尼北岸，在叙利亚控制的黎巴嫩地区和以色列的边境之间留出一个缓冲区。在缓冲区内有黎巴嫩内战留下的各方零星部队。有的是巴勒斯坦部队，有些是其他各种黎巴嫩的穆斯林左翼分子。叙利亚不把军队调进缓冲区，就不能对这个地区的秩序负责。但这将使以色列感到极为不安。
如果缓冲区的问题能够解决，通向日内瓦会议的道路就可以打通。缓冲区的问题应能以某种办法相当迅速地加以解决。华盛顿正在阿拉伯国家心目中树立它真心作为公正调解人的形象。
阿拉伯国家总是怀疑华盛顿在每一件事情上最后总要站在以色列一边，不论是非如何。如果要日内瓦会议获得成功，就必须消除阿拉伯国家认为华盛顿屈从以色列的看法。在联合国两次投票的目的正是为了起这种作用——向阿拉伯国家表示华盛顿是能够不偏不向的，哪怕是在从一个共和党的政府过渡到一个民主党政府的期间也吧。
美国的外交工作也在继续施加压力争取解决罗得西亚问题，虽然这些行动从表面上看不象在中东问题方面采取的行动那么明显。

显示原版>>

Previous:共同社报道：《日本外相说希望在大选后访华》

Next:利比亚宣布撤回其派往黎巴嫩部队


吉里宣布尼将执行一项修建公路和机场的计划

出版日期:1976.12.04
         期次:6551
         版次:3
         栏目:\[第三版]
副题:以对付印度对想要过界的尼泊尔人实行限制
文章正文:
【合众国际社加德满都十一月二十一日电】民族通讯社今天说，尼泊尔将执行一项在尼泊尔西部修建公路和机场的应急计划，因为据说印度对想要过界的尼泊尔人实行旅行限制。
这家政府办的通讯社说，应急计划是由图尔希·吉里首相宣布的。首相上星期初视察了受影响的地区。
据尼泊尔说，印度上月以所说的安全方面原因，对想要到印度的同孟加拉国、锡金、不丹、克什米尔和西藏交界的地区去的尼泊尔侨民建立了签证制度。印度迄今对这个问题保持沉默。
印度同孟加拉国的关系自达卡的亲印政权在去年被推翻以后恶化了。
尼泊尔政府说，印度的这一行动影响了尼泊尔东部和西部的尼泊尔人的贸易和旅行。尼泊尔西部受到的影响特别大。因为，十万余人如果不穿过印度领土就不可能从寒冷的山区到这个内陆王国的比较暖和的平原。
这家通讯社说，吉里要尼泊尔西部的人放心，说政府将在五个月内在美国援助下修筑一条将近一百公里长的昌加迪—丹德尔杜拉公路。他说，这条公路还要延伸五十公里。

显示原版>>

Previous:印报文章：《印共（马）向右摆，印共向左摆》

Next:孟印将于六日恢复关于分配恒河水问题的会谈


利比亚宣布撤回其派往黎巴嫩部队

出版日期:1976.12.04
         期次:6551
         版次:4
         栏目:\[第四版]
文章正文:
【美联社的黎波里十一月二十九日电】今天，利比亚宣布，它将把派往黎巴嫩的利比亚分遣部队撤回来，理由是：阿拉伯部队的使命已从“维持和平”转为“威慑”。
一项外交部声明说，利比亚“不明确在黎巴嫩的阿拉伯部队倒底要威慑哪一个团体，阿拉伯利比亚共和国不希望威慑黎巴嫩或巴勒斯坦军队，因此，决定撤回自己的军队”。
【路透社开罗十一月二十九日电】在开罗的阿拉伯外交人士认为，利比亚的这一行动与所传下述消息有关，那就是：有人打算敦促巴勒斯坦游击队把他们的重型大炮交给由叙利亚人占统治地位的停火部队。
这些外交人士还说，利比亚政府希望这支有三万人的和平维持部队立即把阿拉伯部队部署在黎巴嫩南部，以色列曾警告说，它不能容忍这支部队在其边界附近存在。
这些人士还说，利比亚政府对所传叙利亚要求游击队同意不对以色列展开游击战的消息表示关切。利比亚军队的撤出使得维持和平部队现在只剩下三个实际参加者，即叙利亚、沙特阿拉伯和苏丹。

显示原版>>

Previous:哈希评述：《美国推动解决中东问题》

Next:桑戈尔总统同拉宾在日内瓦举行会谈


路透社报道美政府内部一直辩论是否应在欧洲打核战争问题

出版日期:1976.12.04
         期次:6551
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十一月二十九日电】（记者纳尔逊）当选总统卡特明年一月就职时，他抱有的核战哲学同美国目前就如何在欧洲进行一场战争所制订的战略计划将是截然相反的。
在美国政府内部关于美国是否应当使用它存放在欧洲的七千件战术核武器的问题一直在进行辩论，双方都肯定要设法取得他的支持。
美国和它的盟国面对的根本问题是，华沙条约国家驻在中欧的步兵、坦克、大炮和飞机的数量都是占优势的。
北约组织要想抵御华沙条约国家入侵，最省钱的办法就是使用核武器。
但是曾经在核潜艇上担任过军官的卡特，在今年夏天接见一个记者时说过，他认为，如果使用战术核武器抵抗苏联的攻击，那将不可避免地使战争升级而爆发一场全面的核战争。许多防务专家和国会议员也持这种看法，他们认为打一场战术核战争将是走向自杀。
虽然如此，美国战略计划的基本理论是使用小型核弹头来抵销华沙条约国家的常规武器在数量上的优势，据一种估计，这种优势可使苏联坦克在一场常规战争中于四十八小时的时间内开到莱因河地区。
北大西洋联盟现在面对的问题是，卡特根据他的看法将如何行动：他究竟是要力促撤出或减少美国存放在欧洲的七千件战术核弹头呢，还是会接受另一种意见，就是认为一场全面的核浩劫将是遏止苏联对美国的欧洲盟国发动常规进攻的一种适当的威慑力量。
维斯特说：“关于如何能最好地遏制常规武器进攻的问题，我们的理由是，对付这种进攻的主要的防御力量是美国拥有的常规武器能力，以及我们伙伴的集体或各别的常规武器能力。
“由于核战争的恐怖，因此，我们认为，这必须继续是我们实行的政策。
“然而，在对重大的非核武器侵略作出反应时，如果这种进攻不可能用常规力量加以制止的话，我们就不能排除在战术上使用核武器的可能性。
“虽然发生这种突然事变的可能是相当渺小的，但是，在涉及我们切身利益的局势中，我们的抉择不应仅限于要么遭到大破坏，要么投降，而是，我们必须保持这样的抉择：有限地使用核武器以达到有限的政治和军事目标。”
因而，美国愿意首先使用核武器来击退苏联对西欧的常规武器进攻。
国防部助理部长帮办詹·韦德今年三月在众院的一个辩论核战略的小组委员会上说：“如果不选择首先使用核武器的做法的话，那么就等于告诉我们所有的盟国：我们愿意让它们在没有得到核武器援助的情况下在一场常规战争中遭到失败。
纽约州的民主党众议员理·奥廷格认为这种逻辑是站不住脚的。
奥廷格同意卡特的关于核战争升级的看法。但是，他指出了这位当选总统所表达观点的自相矛盾处。
卡特希望美国减少依赖核武器的程度，但同时却又希望把国防预算削减五十亿至七十亿美元。
前军备控制和裁军署副署长菲·法利说，美国同它的各个盟国已经得出这样的结论：
“防止——或遏止
——一次可能涉及北约组织在欧洲的很大一部分地区、并且开始个升级到局部的战略核战争的过程的办法是：明确无误地向华约组织的一些领导人表明，如果他们走上了进行即使是常规军事冒险的道路的话，它们将面临这样升级以及给他们带来的一切破坏性的后果的危险。
卡特只是简单地提出他的关于核升级无可避免的观点。
虽然他没有明确阐明他的核战略意图，但是他早些时候表明的那些信念肯定会加剧去年已进行了一年的辩论。
他所面临的问题是如何在削减常规军事力量的经费的同时完成上述任务，使北约组织诸盟国确信在它们遭到侵略时，美国将会使用它所掌握的一切力量来保卫它们，并使苏联不敢在中欧进行力量较量。

显示原版>>

Previous:美国主要钢铁和铝公司宣布钢铝涨价

Next:英国记者报道同埃及总统萨达特的谈话：《超级大国为何必须赢得中东和平》


美国主要钢铁和铝公司宣布钢铝涨价

出版日期:1976.12.04
         期次:6551
         版次:2
         栏目:\[第二版]
副题:卡特说钢铁涨价将给美国内物价带来不稳定影响
文章正文:
【合众国际社欧兹堡十一月三十日电】美国几家主要钢铁公司和美国第一铝公司已经把用来制造汽车、家用器具、啤酒桶和碳化过的饮料桶的大量生产的生产线的产品的价格提高了。
在今后几个月里，价格上涨将转嫁到消费者身上。
任期将满的福特政府对钢铁价格上涨进行了一次成本价格调查研究，但是，预计不会设法把价格降到原来水平。
当选总统吉米·卡特说，这次钢铁价格上涨将给美国“国内的价格稳定带来一种不稳定的影响”，并且可能被石油生产国看作是一种信号，表明石油价格上涨也将是合法的。
卡特说，他已经把他的看法告诉了钢铁工业，钢铁工业的反映“迄今为止是不明确表态”。
钢铁工业和美国铝公司说，他们提高价格是为了抵销较高的成本，是完全合法的。
美国钢铁公司、伯利恒钢铁公司（头号和二号钢铁公司）和共和钢铁公司赞成上星期其它六个主要钢铁公司宣布的把钢板和带钢产品的价格提高百分之六的决定。
在宣布美国钢铁涨价的几小时后，美国铝公司便宣布把用来制造啤酒和软饮料桶的铝的价格从每磅五十二点八美分上涨到每磅五十八点八美分。每磅的价格增长了六美分。铝制产品涨价（略微超过百分之十一）将于明年一月二日实行。
【美联社华盛顿十二月一日电】美国钢的价格上涨今天开始生效，但是政府的一位官员说，钢铁工业保持涨价可能会有困难，即将就职的卡特政府再次说它反对涨价。当选副总统沃尔特·蒙代尔要求钢铁工业重新考虑这次涨价。
同时，福特总统的经济协调人说，这位总统在政府对涨价作出反应时没有发挥积极的作用。
【路透社佐治亚州普兰斯十二月一日电】当选总统卡特今天会见高级经济顾问们，讨论美国的经济和就可能进一步采取的行动来对付钢和铝的价格上涨作出决定。十六名经济专家、实业家和商人乘飞机来到这个佐治亚州南部的小镇，会见卡特总统，卡特已经暗示，他将任命他们之中的某些人担任高级的经济职位。

显示原版>>

Previous:共同体执委会首席发言人说共同体未要求同卡特政府会谈

Next:路透社报道美政府内部一直辩论是否应在欧洲打核战争问题


美联社：英·甘地正培养桑贾伊当印度总理

出版日期:1976.12.04
         期次:6551
         版次:4
         栏目:\[第四版]
文章正文:
【美联社新德里十一月二十二日电】英迪拉·甘地总理的小儿子已以一支新的政治力量的领袖的姿态出现。
三十岁的桑贾伊本周末在国大党青年组织的大会上被正式任命为该组织的全国领袖，这次会议使得他母亲领导的国大党同时举行的另一次会议黯然失色。
这个青年组织的母体——国大党——的会议把大部分时间都用来为甘地夫人过去的各项政策辩护，并且要求她继续执行她的严厉的紧急状态统治，可是由它产生的国大党青年组织却集中力量制定一项新的行动纲领，目的是要用“多做，少说”的哲学来改造印度。
甘地夫人向国大党青年组织的一万五千名不断向她欢呼的代表说，“你们的会这样开下去，把我们的镜头都抢走了”，国大党青年组织原来是已经名存实亡了，是桑贾伊在过去一年中使它复活起来的。
国大党青年组织发表了一项说明桑贾伊的五点经济和文化纲领的宣言。这五点纲领是控制人口、改善环境和消灭文盲、废除印度教的种性制度和财礼制度，它是在印度发动“一场文化革命的蓝图”。这一宣言没有公开批评国大党本身，但是明确暗示它对老一代的作风是不满意的。
这个文件还说，“印度的青年人今天正在作为国家的建设者和我国盼望已久的新的社会及经济秩序的先驱者而兴起。”
桑贾伊在政治上的飞黄腾达，是国大党上周末在阿萨姆邦首府高哈蒂举行的会议的高潮。
桑贾伊的上升，表示他的家族的第四代已进入政界。第一代是外曾祖父莫蒂拉尔·尼赫鲁，他是在印度独立以前国大党早期的主席；然后是外祖父贾瓦哈拉尔·尼赫鲁，他是印度的第一任总理；最后是他的母亲甘地夫人，她自一九六六年起开始统治印度。
政界人士猜测，甘地夫人正在培养桑贾伊当印度下届总理。据悉政府对这种说法非常敏感。批评他的人把他称做印度的“太子”。
桑贾伊一年来一直以国大党青年组织作为他的主要讲坛，给自己打政治基础。有些接近他的人认为，甘地夫人本月份所以决定把大选再推迟一年，其原因之一就是要使桑贾伊能在选举新议会之前进一步巩固自己的政治地位。
桑贾伊过去一年来曾走遍了全国各地，到处发表演说，报纸、国家控制的电台和电视网都对他大加宣扬。各种宣传机构所发表的关于他的消息往往超过了关于他母亲的消息。
目前，他的工作看来是要把支持他的人安排到各邦国大党的关键性职位上去。
他曾说过，在目前这个阶段，他对担任任何职务都不感兴趣。从名义上讲，他在国大党内唯一的正式职务就是青年组织执行委员会的一名委员。
但是不论是他的朋友还是敌人都知道，桑贾伊由于在国大党内的个人作用，由于他是他母亲的非正式的顾问，而掌握着很大的权力。
从政治思想上讲，桑贾伊看来比他母亲要右，特别是在经济方面。过去，他就不时要攻击一下她的某些倾向社会主义的政策，他还曾公开批评过亲莫斯科的印度共产党，而印共自从一九六九年以来一直是总理的盟友。
桑贾伊于十一月十八日在前往高哈蒂开会的途中在加尔各答对记者说，“共产党没有纲领，也不做实际工作。”他还说，他也不赞成他母亲过去在有些邦内同共产党人搞的那种投票协定（国大党不希望那些邦内的票数分散）。桑贾伊上周在德里举行的记者招待会上说，“我认为，那种协定对别的党的好处多而对国大党的好处少。”
尽管母子之间有分歧，但是并不能证明甘地夫人和她的儿子之间有何裂痕，很多政治观察家都说他们两人都认为如果国大党要在将来干出点名堂来的话，就必须靠青年的力量改组。

显示原版>>

Previous:孟印将于六日恢复关于分配恒河水问题的会谈

Next:日报报道：《外务省决定重新开展亚洲外交》


孟印将于六日恢复关于分配恒河水问题的会谈

出版日期:1976.12.04
         期次:6551
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里十一月二十九日电】据此间今天宣布，印度和孟加拉国将于十二月六日在达卡恢复关于分享恒河水的部长级会谈。
【合众国际社联合国十一月二十六日电】联合国大会今天一致通过，印度和孟加拉国应该通过直接会谈来解决它们之间在引走恒河水问题上的争端。
联大主席汉密尔顿·雪莉·阿梅拉·辛格宣读了一项声明说，双方已协议必须尽早解决这一问题，因为旱季就要来了。

显示原版>>

Previous:吉里宣布尼将执行一项修建公路和机场的计划

Next:美联社：英·甘地正培养桑贾伊当印度总理


日报报道：《外务省决定重新开展亚洲外交》

出版日期:1976.12.04
         期次:6551
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》十一月二十八日刊登一则消息，题目是《外务省决定重新开展亚洲外交》，摘要如下：
自三木政权建立以来，由于受到洛克希德事件和政局不稳的影响，我国外交上忽视了同对美国一样必须重视的对亚洲外交，外务省从这种认识出发，决定在大选后待政局稳定之后，由首相出访东南亚各国，积极地开展亚洲外交。为此，当前除了同东盟之间建立定期对话的场所、频繁地谋求疏通思想以外，还打算通过对越南社会主义共和国提供援助来充当东盟和印支三国之间的“桥梁”，以便同亚洲不同社会制度的国家之间建立“和平共处”。
外务省从二十五日到二十七日，利用三天的时间，在泰国的曼谷，召开了驻东盟地区大使会议，外务省派外务审议官有田、亚洲局局长中江、经济合作局局长菊地出席了会议，磋商了对策。
会上，围绕着日本的东南亚政策和同东盟国家与印支国家的关系等问题，进行了深入的讨论。决定通过新建立的同东盟对话的场所来加强同东盟的协商，也决定对印支三国采取协调路线。
据外务省人士说，在东盟国家中，有人对日本的重视亚洲政策表示怀疑，自三木政权建立以来，一次也未到东南亚访问。
二月份在印尼巴厘岛召开的首次东盟首脑会议，一部分国家传说打算邀请三木首相作为观察员身份参加，但是，也许是因为考虑到日本的政情，却一直没有发出邀请。
日本想通过对东盟及印支国家的经济合作来谋求同这些国家的融洽关系，所以，打算利用首相出访来抓住这个线索。

显示原版>>

Previous:美联社：英·甘地正培养桑贾伊当印度总理

Next:共同社报道：《日本外相说希望在大选后访华》


日本驻京记者：评我人大常委会第三次会议闭幕

出版日期:1976.12.04
         期次:6551
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》十二月二日刊登该报驻北京记者田所发回的消息，题目是《全国人大常委会继续开会，中国正在巩固新体制》，摘要如下：
三十日开始的中国第四届全国人大常委会第三次会议，一日继续在人民大会堂举行。据认为，这次会议是排除“四人帮”以后的华国锋新政权巩固体制的一个重要组成部分，它表明从今年年底到明年的中国的政治日程开始动了起来，因而在北京引起人们的注目。
这次会议，在第一天会议结束以后就公布了开会的消息，这在最近是异乎寻常的。据认为，这一措施是鉴于下述情况采取的：这次会议是在粉碎了“四人帮”之后举行的，党主席华国锋等领导干部均出席了会议，国家权力的最高机关的常设部门——常务委员会表示全面支持华体制。对此，从增加政权的稳定程度的观点出发也予以重视并立即通过党的机关报《人民日报》等予以公布。
【共同社北京十二月一日电】（记者：福原）述评
人大常委会开会说明，华国锋政权比人们预料还早地办理依据宪法要办理的正式手续，设法完善其体制了。
这次会议，可以说具有和人大全体会议相匹敌的重要性。
还有，特地由华国锋主席本人提议任命邓颖超女士为常务副委员长，也是体察了人民热爱已故周恩来总理的感情特别是群众同情周总理晚年遭到“四人帮”迫害的处境的心情而采取的措施。这将有助于收到进一步助长中国因粉碎“四人帮”而变得明朗起来的政治气氛的效果。

显示原版>>

Next:共同社说中国揭批“四人帮”以来形势实在是好


桑戈尔总统同拉宾在日内瓦举行会谈

出版日期:1976.12.04
         期次:6551
         版次:4
         栏目:\[第四版]
文章正文:
【法新社日内瓦十一月二十五日电】以色列总理拉宾今天在这里同塞内加尔总统桑戈尔举行了一小时的会谈。
这是自从一九七三年阿拉伯—以色列战争后，非洲国家同以色列断绝联系以来，一位以色列总理同一位非洲国家元首举行的第一次会谈。
后来据说桑戈尔总统对于会谈“非常满意”，拉宾对记者说，会谈“非常有趣”。

显示原版>>

Previous:利比亚宣布撤回其派往黎巴嫩部队


印《政治家报》评印国大党全国委员会《会议结束》

出版日期:1976.12.04
         期次:6551
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《政治家报》十一月二十四日发表题为《会议结束》的社论，摘要如下：
贾瓦哈纳加尔会议之前，政府公布了延长人民院的任期一年决定，修改过的宪法也即将成为法律，因此人们的兴趣就集中到了其他的问题上，不出所料，工作委员会提出的提案已全部通过了，有些作了小小的修改。贾瓦哈纳加尔会议肯定也要成为国大党青年组织生命史上的一个重要阶段。甘地夫人自己就说得很生动，她说，他们“把我们的镜头都抢走了”；桑贾伊·甘地直截了当地谈到青年国大党不是国大党的“尾巴”，尽管后来花了某些力气来消除人们害怕它会成为一个与国大党平行的组织的担心。在贾瓦哈纳加尔会议上，青年国大党占据了舞台的中心位置。
贾瓦哈纳加尔会也是国大党同印共关系的一个转折点；两党的关系将进一步趋于疏远，因印共已反对第二次推迟议会选举，而拉杰什瓦尔·拉奥更指责有人企图破坏各邦的稳定。从历史意义上说，印共已走到了一条路的尽头，它企图以通过影响执政党的手段，来使国家出现它的心目中的太平盛世的方针，已遭到不客气的否定。对印共来说，即使它还有别的路可是也还得经过长期的艰苦的斗争才能形成另一种方针。然而，对参加印度国大党全国委员会会议的很多代表来说，大家十分关心他们的领导人的命运。各邦国大党之间的派别斗争，已同其它的权力中心搅到了一起，这种情况看来已更加尖锐。但是贾瓦哈纳加尔会并没有对各邦的领导人的命运作出明确的回答。就更大的政治范围来看，甘地夫人也拿不出什么令人高兴的东西来。从她在闭幕会议上的讲话来判断，反对党仍是吵吵嚷嚷，不肯合作，插手此事的外国人仍然剑拔弩张，准备万一。总而言之，她所说的导致一九七五年六月实行紧急状态的条件今天还存在。她的讲话的含意不会不对她的党员和反对派产生影响。不管怎么说，这位国大党主席宣布，“如果什么事都没有做的话，其责任全在我们”，这句话真是说得最真切也没有了。

显示原版>>

Previous:英国记者报道同埃及总统萨达特的谈话：《超级大国为何必须赢得中东和平》

Next:印明年将从苏进口一百四十万吨石油产品


印报文章：《印共（马）向右摆，印共向左摆》

出版日期:1976.12.04
         期次:6551
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《印度斯坦旗报》十一月二十日刊登一篇文章，题为《印共（马）向右摆；印共向左摆》，摘要如下：
印共（马）想同印共密切联系，为此它准备限制同西孟加拉的其它左翼党派的关系。
从左翼党派在加尔各答举行的会议上可以很清楚地看出这一点，在那次会议上，甚至在革命社会党和前进集团进行催促之后，印共（马）领袖乔蒂·巴苏还是拒绝谴责印共。革命社会党的代表在会议上想把印共定为“非左派政党”，前进集团也支持这样干。印共（马）坚决反对，因此未能通过决议。自此以后左翼党派已有一段时间没有举行会议了。
另一方面，印共（马）企图同该邦的国大党组织派进行对话。最近，乔蒂·巴苏和普拉富拉·钱德拉·森已举行了几次会谈。这位国大党组织派领导人想让印共（马）“放弃暴力道路”，在这个问题上，会谈已陷入僵局。
印共的态度最近有变化，相当程度地向左摆了。
印共执委会今天将在加尔各答举行会议，在这次会议上，慕克吉一派很可能居于支配地位，很久以来这一派一直吵吵嚷嚷地要求同该邦的左派增进了解。

显示原版>>

Previous:印明年将从苏进口一百四十万吨石油产品

Next:吉里宣布尼将执行一项修建公路和机场的计划


印明年将从苏进口一百四十万吨石油产品

出版日期:1976.12.04
         期次:6551
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十一月二十四日电】据官方今天透露，印度在一九七七年将从苏联进口一百四十万吨石油产品，其中有汽油和高速柴油。
印度石油公司和苏联石油出口公司今天签署了出口协定。

显示原版>>

Previous:印《政治家报》评印国大党全国委员会《会议结束》

Next:印报文章：《印共（马）向右摆，印共向左摆》


英《每日电讯报》文章：《欧洲共同体首脑会议结束时对经济持悲观态度》

出版日期:1976.12.04
         期次:6551
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》十二月一日刊登共同市场记者艾伦·奥斯本在海牙写的一篇报道，标题是《欧洲经济共同体首脑会议结束对经济持悲观态度》，摘要如下：
两天欧洲共同体首脑会议昨天在海牙结束的时候，人们对共同市场面临的经济问题感到混乱和悲观。这是大部分观察家所能想起来的最令人沮丧的和最令人失望的这种会议之一。
统治着几乎是所有两天的会议的一点是，人们越来越意识到，欧洲共同体的经济恢复现在正危险地放慢下来，一场新的世界贸易衰退可能正在形成，特别是，如果石油价格不久将再次提高的话，更是这样。
但是这次首脑会议不能够就任何集体解决办法达成协议，这在很大程度上是因为象德国和荷兰这样一些经济比较雄厚的国家，目前不愿意对经济增长承担任何新的义务。卡拉汉取守势卡拉汉会后评论说：“我们善于分析，不善于医治。”这位首相在会议期间自始至终相当明显地采取守势。
如果他到海牙来是指望得到人们明确的保证，保证支持英国为获得国际货币基金组织贷款和消除英镑结存问题所作的努力的话，那么他是感到失望了。
卡拉汉说：“我离开这里的时候，还是象我来这里以前那样认识到：其他国家多少也遇到英国这类问题。”
事实上，没有什么证据表明各国领导人曾花很多的时间来讨论英镑和英国经济问题。但是，荷兰首相和会议主席登厄伊尔否认只用“茶和同情”为卡拉汉送行。卡拉汉昨天还受到其他国家政府领导人特别是法国总统德斯坦的攻击，因为英国拒绝使绿色英镑贬值从而减少布鲁塞尔为英国支付的巨额食品补贴。
登厄伊尔在就这次首脑会议未能提出任何有利于解决日益恶化的经济局势的有益主张一事发表评论时说，重新刺激经济这种可能性已被排除，因为在目前，再次出现通货膨胀的危险太大了。吉斯卡尔的怨言会议给人们留下的明显的感到一筹莫展的印象使人们提出了这样一个问题：举行这种会议现在是否还有什么意义。
德斯坦总统（他一九七四年首先提出了一年开三次这种会议的意见）将写信给其他八国首脑，抱怨这些首脑会议现在已达不到原来那种目的了，会议也没有组织好。其他国家领导人也表达了类似的疑虑。同样是令人失望的是，昨天的会议未能就共同体对富国和穷国在巴黎进行的所谓的南北对话的态度发表一项有价值的声明。
首脑会议发表声明保证要达到加强欧洲共同体机构的目标，但除了要求委员会和共同体部长理事会就它们已取得的进展写出年度报告以外，没有作出任何具体的许诺。
较为积极的是，这些领导人发表了一项措辞很强烈的声明，表示对日本的贸易活动感到不安，要求在他们明年二月开会以前取得“很大进展”以缓和这个问题。这次会议正式任命詹金斯为欧洲委员会下一任主席，还任命了十二名委员。其中六人是现在的设在布鲁塞尔的委员会的成员。捕鱼区问题卡拉汉只是附带提了一下英国在共同体内的主要问题，即争取获得一个宽广的英国专属捕鱼区。
但外交大臣克罗斯兰说，他一直在同负责同冰岛谈判的共同市场执委古内拉克会谈。
克罗斯兰说，英国可能担任明年同俄国通过谈判签订一项捕鱼协议的职务。莫斯科到目前为止一直拒绝同设在布鲁塞尔的委员会举行会谈，因为莫斯科不承认它。

显示原版>>

Previous:共同社评述：《人大常委会第三次会议闭幕》

Next:共同体执委会首席发言人说共同体未要求同卡特政府会谈


英国记者报道同埃及总统萨达特的谈话：《超级大国为何必须赢得中东和平》

出版日期:1976.12.04
         期次:6551
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《星期日泰晤士报》十一月二十八日刊登萨达特单独接见该报记者的谈话，题目是《超级大国为何必须赢得中东和平》，摘要如下：
埃及总统萨达特在他的行宫里单独接见了本报记者亨利·布兰登。同他进行了两个多小时的谈话。他们在讨论了萨达特对待俄国人的态度之后又谈到了中东的和平问题。
由一位美国人充当“中间人”是中东的和平努力所必须的。否则各方之间就会互不信任。萨达特是在回答我的问题时这样说的。我问他：亨利·基辛格即将退出世界外交，这对促进和平将有何影响？
萨达特总统回答说：“我们需要一位能够受到阿拉伯和以色列双方信任的人，就象我们信任亨利那样。这是必要的。拉宾总理说他愿意同我坐下来谈，实际上这是他不希望和平的借口。
“我们两国之间的冲突是我们的长期遗产。所以，我们必须通过我们信任的人进行谈判。而中间人只能是美国人，因为，只有美国才能对以色列施加必要的压力。不管俄国怎么说，以色列根本不会听它的。
“当然，当我说美国有资格担负这一重要作用时，这引起俄国人的反感。现在，由于基辛格即将离职，我们将又得耽误时间，因为，卡特先生需要有一段时间了解阿拉伯一以色列问题的全面情况。”
萨达特总统接着回答了我的有关中东冲突的一些具体问题。我问他：和平解决阿拉伯—以色列冲突的下一步怎么走？萨达特回答说：下一步必须召开日内瓦会议。这是现在能够达成和平协议的唯一的途径。但我不能接受签订和平条约。
问：和平协议同和平条约有什么不同？
答：签署了和平条约，拉宾就将要我互派大使。可是我不能那样做。我愿意结束交战状态，建立正常关系，对他和对我来说，边境都有保障。拉宾不能再要求任何更为“安全的边界”。
问：你们希望你们的边界得到国际保证，以色列也希望它的边界得到同样的保证。这种国际保证是什么样的国际保证？
答：我希望由美、英、法和苏联保证边界。要是中国也参加的话，我不反对。除此之外，我希望联合国派一支国际部队驻在两国边境一带。但是我首先希望的是保证。
问：你倡议下一步召开日内瓦会议。你是否考虑到俄国人的参加可能会使谈判更加艰难？
答：苏联和美国都是日内瓦会议的发起国。所以，他们至少得在第一阶段参加。但是，他们的主要作用应是参加最后保证边界。我也认为俄国人很可能会使谈判的进程更为困难，因为，他们总是趋于走极端。然而，如果我们希望达成协议的话，就得有他们参加。因此，达成全面协议的唯一合适的地方是日内瓦会议。
问：你能不能设想甚至设立“联络处”？这是美国人和中国人商定用来代替建立外交关系的办法。
答：暂时是不可能的。既然你一定要我回答，我作为一个政界人物，不能预言何时可能这样做。让我们先解决达成非交战状态协议问题。
问：建立一个巴勒斯坦国的问题难道不是更为棘手的问题？
答：我不认为这是对的。应当在约旦河西岸建立一个国家，由一条走廊同加沙地带连接起来。这样就会是一个愉快的解决办法。
问：据我了解，叙利亚人考虑建立一个由叙利亚、约旦和巴勒斯坦国组成的联合邦。
答：叙利亚人在上次最高级会议上放弃了这一主张。巴勒斯坦人必须有他们自己的国家。
问：你是否认为巴勒斯坦解放组织会接受只限于在西岸和加沙建立巴勒斯坦国？
答：我不能代表这个组织讲话，但是那是我准备在日内瓦会议上正式提出的我的立场。他们要么同意，要么不同意。……但是我对他们知道得很清楚。
最后，我追问总统是否认为以色列将永远地作为一个国家继续存在下去。萨达特没有给予直接回答，而只是说：“让我们讲求实际。两个超级大国已承认了以色列的存在；联合国承认了它；这回答了你的问题。”
【本刊讯】英国《星期日泰晤士报》十一月二十八日刊登一篇由记者亨利·布兰登写的文章，题为《萨达特谋求同俄国的新的友谊》，摘要如下：
埃及的萨达特总统正致力于改善他与苏联的关系。
他在上周单独会见我时对我讲了这件事，会见时，他还透露说，他通过铁托元帅向苏联党主席勃列日涅夫送去了一封个人信件。勃列日涅夫曾在最近访问南斯拉夫。萨达特在信件中说，为了实现正常关系，他希望会晤勃列日涅夫，但有一个条件：“我是什么人，他就应该把我当成什么人，而不是他想把我当作什么人我就是什么人。”
他挑选了这样的措词，是因为在二次世界大战后，铁托元帅在一封致斯大林的类似信件中使用了同样的措词，后来在写给赫鲁晓夫的一封信中也是这么说的。
萨达特又说：“苏联认为我是第一号敌人，因为我接待了美国国务卿基辛格，并且搞了一个六点协议（与以色列达成的一项临时协议）。从那以后，敌视情绪开始升级了，因为猜疑是俄国人的第二性格。”
鉴于萨达特与俄国人打交道的经历，很难认为他目前（与苏联）谋求正常关系是对美国的一种警告，即，有一种政策可以取代与基辛格搞的政策。

显示原版>>

Previous:路透社报道美政府内部一直辩论是否应在欧洲打核战争问题

Next:印《政治家报》评印国大党全国委员会《会议结束》


北约发言人说中欧裁军谈判已陷入僵局

出版日期:1976.12.05
         期次:6552
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社维也纳十二月二日电】北约的一位发言人今天头一次说，历时三年的东西方共同减少中欧军事力量的谈判已陷入僵局。
北约同华约的谈判是七三年十月三十日开始的，双方迄今都不肯承认谈判已陷入僵局。
北约发言人说：“我们仍在等待对我们去年十二月十六日提出的建议作出积极的认真的反应，以便打破这种谈判所陷入的僵局。”

显示原版>>

Previous:德斯坦抵意同利昂纳、安德雷奥蒂会谈

Next:英在冰岛二百里水域捕鱼的拖网船开始扩撤离


玻利维亚总统访问阿根廷

出版日期:1976.12.05
         期次:6552
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社布宜诺斯艾利斯十一月二十七日电】阿根廷和玻利维亚总统今天在这里加强了他们面对与两国有重大关系的未来的政治合作的意愿。权威人士说，豪尔赫·魏地拉将军和乌戈·班塞尔·苏亚雷斯将军今天在第二次秘密会谈结束时作出了这一决定。
班塞尔将军昨天抵达本首都，对一个月前阿根廷总统在玻利维亚进行的类似访问进行回访。
阿根廷官员说，正如预定的那样，玻利维亚总统此行不会有什么惊人的宣布，只是重申两国通过合作、共同努力和全面维护民族利益而建立的“新友谊”。
当地高级人士说，魏地拉将军和班塞尔将军在此会谈期间谈到了“专门的军事”问题。
这些人士指出，两国总统还研究了“国际、泛美地区和小地区方面的重大问题”。
班塞尔总统已于今天中午回国。

显示原版>>

Previous:佩雷斯结束欧洲之行回国

Next:墨西哥新内阁组成


伯纳姆总理说圭亚那经济处于十分危险状态

出版日期:1976.12.05
         期次:6552
         版次:4
         栏目:\[第四版]
文章正文:
【路透社乔治敦十一月二十八日电】执政的人民全国大会党已要圭亚那人民开始考虑，没有牛奶面包，他们能否活下去。
这个严酷的可能性是政府在圭亚那经济危机深重的时候提出的。
衡量今后情况的一个标准是，在决定取消价值好几百万美元的国家津贴后，在本月的仅仅一周中鸡蛋和家禽价格上涨了百分之四十。
这个事态发展表明在经过出口下降、生产率糟糕和恶劣的气候毁坏庄稼的一年之后圭亚那上空笼罩着的阴霾达到什么程度。
伯纳姆总理最近对一家国家办的报纸说，经济处于十分危险的状态。
乔治敦的消息灵通人士说，外汇储备现在几乎已经枯竭。
雄心勃勃的工程项目很可能缩减掉，食糖和水电等其它津贴可能取消或大大减少，作为节约计划的一部分。
伯纳姆总理说，同前一年相比，一九七六年，大米产量降低百分之四十，铝土产量降低百分之五十。
贸易部说，由于反常的大雨，玉米作物几乎全部被毁。
政府就是在这种情况下拟订其一九七七年预算，这个预算对全体圭亚那人来说势必是痛苦的。
除了削减津贴外，可能增加直接税收以弥补降低的外汇收益。政府人士说，传统施主的外援未必能马上来到。
消息灵通人士说，某些商人已经开始囤积，以期物价猛涨。
在政府管制和津贴下，一罐十四盎司重的罐头牛奶零售价格一直为五十分（约二十五美分）。现在谣传价格可能上涨到九十分（约四十五美分），虽然政府已保证牛奶津贴不取消。
这些人士说，涨价很可能影响到电力、电话、电子设备、衣着、酒、软饮料和外国汽车。
还可能合理调整乔治敦政府机构的工作人员，把人员调到内地的工程去，例如目前正在建造的为同委内瑞拉的边境附近马扎卢尼河上的一个水电联合企业服务的长二百二十英里的公路。
这项工程对政府的全面发展计划是非常重要的，因此筑路的费用未必会削减。
今年，在建造乔治敦附近德梅拉拉河上的世界上最长的浮桥方面和接管教堂、私立学校和几家外国公司方面，开支也很大。
其余资金用于扩充国民兵役和建立民兵。
去年圭亚那没有预料到的是，气候不好和世界糖价大跌。
现在，伯纳姆的人民全国大会党已号召提高生产率，加强效率，更好地和更经常地使用器具和机械，反对浪费。该党还说，人民必须考虑，他们没有牛奶和面包行不行。

显示原版>>

Previous:美联社评述墨西哥政治经济形势


德斯坦抵意同利昂纳、安德雷奥蒂会谈

出版日期:1976.12.05
         期次:6552
         版次:2
         栏目:\[第二版]
副题:他们讨论了石油加价将产生的影响及两国“欧洲共产主义”等问题
文章正文:
【美联社意大利比萨十二月二日电】法国总统德斯坦今天乘飞机到达这个历史性城市，进行一天的访问，并同意大利总统利昂纳和安德雷奥蒂总理举行会谈。
一些人士说，会谈将讨论从石油可能加价所产生的影响到在法国和意大利处于萌芽状态的“欧洲共产主义”等问题。
【法新社意大利比萨十二月二日电】法国总统德斯坦（他正在这里进行一天访问）和意大利总统利昂纳今天一致认为他们有必要作为地中海国家进行更多的磋商。
这两位领导人的发言人在向记者介绍在这里附近的圣罗索雷举行的九十分钟会议情况时说，这种合作将是在欧洲合作范围内的合作。
这些发言人说，意大利和法国都赞成欧洲共同体同石油输出国组织成员国举行会谈。
这两位发言人说，德斯坦总统和利昂纳总统都认为，工业化国家和石油生产国应当合作帮助不生产石油的第三世界国家。
【法新社意大利比萨十二月二日电】法国总统德斯坦今天说，意大利和法国今天同意建议明年再开一次主要工业国最高级会议，审查国际经济和货币形势。
这位来访的法国领袖说，两国打算“在几星期后”提出这一建议。
【路透社意大利比萨十二月二日电】德斯坦说，自从波多黎各会议以来，经济发展的前景已发生了变化，因此需要作出新的决定。
法国和意大利面临着国际收支问题、通货膨胀、失业和偶尔发生的货币疲软问题。
外交人士说，法国总统跟其他几位西欧领导人一样，对安德雷奥蒂的天民党少数党政府所面临的问题感到关切。他的这次访问被认为是对安德雷奥蒂政府及其在不使共产党人入阁的情况下存在下去的能力表示支持。
【美联社比萨十二月二日电】在德斯坦和安德雷奥蒂今天下午的会谈中，这两位领导人还讨论了共产党在他们国家的作用。
在他们上午的会谈中他们谈及广泛的双边问题、国际问题，重点显然是经济问题。
利昂纳同德斯坦的会谈也谈及了石油加价的前景，石油价格增加很可能损害两国经济。

显示原版>>

Previous:拉姆斯菲尔德下令开始生产B-------1轰炸机

Next:北约发言人说中欧裁军谈判已陷入僵局


卡杜米对法新社记者发表谈话

出版日期:1976.12.05
         期次:6552
         版次:3
         栏目:\[第三版]
副题:法新社报道《卡杜米说不会有包括巴勒斯坦国在内的联邦》
文章正文:
【法新社巴黎十一月二十九日电】题：卡杜米说：不会有包括巴勒斯坦国在内的联邦
巴勒斯坦解放组织政治部主任卡杜米，在对法新社发表的一篇谈话中，断然拒绝了搞包括未来的巴勒斯坦国在内的联邦的主张。
在被问及亲叙利亚的《安瓦尔报》所主张的在叙利亚、约旦、黎巴嫩、约旦河西岸和加沙搞一个联邦作为巴勒斯坦问题的“唯一解决办法”的时候，卡杜米说：“我们坚持在约旦河西岸和加沙地带建立一个独立的巴勒斯坦国，因为这两个地方将从以色列手下解放出来。”他还认为，以色列从这些领土上撤出，在那里建立一个巴勒斯坦国，则是“近东问题任何最终解决的先决条件”。他还说：“这种最终解决将可以在日内瓦会议上拟定，但是，如不以一个独立的代表团来代表巴勒斯坦人参加这个会议，就谈不上巴勒斯坦人参加这个会议的问题。”
卡杜米还排除了巴勒斯坦国可能非军事化的想法，他说：“那样做，就不是一个独立国家了。”
当问到他有什么办法可使以色列撤出领土时，他回答说，“沙特阿拉伯可以迫使以色列撤出，办法是让美国压”希伯来国。他还认为欧洲应该在这方面向美国施加压力。
话虽这样说，但在卡杜米看来，美国和苏联在解决近东的问题上是两个主要国家。他说，“超级大国应该将向巴勒斯坦人提供保证，因为巴勒斯坦人比以色列更需要保证”。
在对法新社的谈话中，卡杜米不排除原定在十二月后半月召开的巴勒斯坦全国委员会会议推迟到明年一月初举行的可能性。
卡杜米是从联合国返回途中路经巴黎的。这次联合国大会通过了一项决议，规定在约旦河西岸和加沙建立一个巴勒斯坦国。

显示原版>>

Previous:英在冰岛二百里水域捕鱼的拖网船开始扩撤离

Next:美刊报道：《以色列：同巴勒斯坦解放组织会谈》


卡特宣布任命万斯为国务卿

出版日期:1976.12.05
         期次:6552
         版次:1
         栏目:\[头版]
副题:还任命兰斯为行政管理和预算局局长
文章正文:
【合众国际社佐治亚州普兰斯十二月三日电】（记者：海伦·托马斯）当选总统吉米·卡特今天提名赛勒斯·万斯为他的接替基辛格国务卿职务的人选。万斯是一位稳重的、受人尊敬的外交方面解决困难的能手。卡特在记者招待会上宣布他任命的头两位内阁官员时还提名富有的亚特兰大银行家托马斯·兰斯为行政管理和预算局局长。
卡特说，他认识万斯已经有好几年了，万斯一直是“一位非常亲密的顾问”。他说万斯是“头脑冷静、有能力的人”。
当选总统说，他征询了广泛的意见，在他在国内外征询意见的人中，万斯“几乎是得到一致的推荐”。
卡特说，兰斯是“我的一个非常亲密的朋友”，他将是“一位很好的管家，一位很好的财务人员”。他提到兰斯时用的是兰斯的绰号“伯特”。
万斯在记者招待会上讲了话，他预料卡特政府的“特点将是稳健和有革新精神”。万斯说：“将会发生许多事情，我认为这些事情会使国家团结起来。”
万斯和兰斯在全国实际上是不知名的，预料他们在民主党控制的参院将很容易得到批准。
卡特在记者招待会上说，明年，美国的经济大概需要政府来刺激一下，但是他打算等到一月一日以后再来决定“刺激的程度和方式”。

显示原版>>

Previous:外电评述黄华同志任外交部长

Next:美《基督教科学箴言报》文章：《缓和面对卡特 要早作出决定的六个关键领域》


科威特国防大臣说苏已同意向科提供武器

出版日期:1976.12.05
         期次:6552
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社科威特十一月二十八日电】国防大臣萨阿德·阿卜杜拉酋长今天宣布，苏联已同意向科威特提供一些没有特别指明的武器。
如果作成这笔武器交易，这是亲西方的科威特在武器问题上第一次转向苏联。科威特的武装部队用的武器主要是美国、英国和法国的武器。

显示原版>>

Previous:外电评伊朗国防副大臣访苏

Next:洛佩斯·波蒂略就任墨西哥总统


拉姆斯菲尔德下令开始生产B-------1轰炸机

出版日期:1976.12.05
         期次:6552
         版次:2
         栏目:\[第二版]
副题:说由于苏增加战略武器势头美采取这一步骤是符合国家利益的
文章正文:
【美联社华盛顿十二月二日电】国防部长拉姆斯菲尔德今天下令开始生产昂贵的和有争议的Ｂ—１轰炸机，当选总统卡特就职后可能推翻这一决定。
拉姆斯菲尔德在宣布这一盼望已久的决定时说：“我们断定，由于苏联增加战略武器的势头，由于这种飞机经过六年的研制以后现已可以生产，因此开始执行合同中这一步骤是符合国家利益的。”
拉姆斯菲尔德在一项声明中说，“在同福特总统进行了磋商”，并对计划的执行情况进行了详尽的审查以后作出了决定。
空军部长里德在一次记者招待会上说：“现在不开始生产Ｂ—１轰炸机是不负责任的。”
里德说：“有种种迹象表明，苏联人正在为在八十年代初期之前取得战略优势而努力，”Ｂ—１“是能够纠正这种不平衡状态的一个战略武器方面的主动行动”。
卡特反对在目前生产这种昂贵的飞机，他在竞选运动中说，他将使这种飞机保持在研究阶段。为了研究和发展Ｂ—１轰炸机，已经花费了二十多亿美元。
【法新社华盛顿十二月二日电】空军部长里德今天宣布，美国国防部已批准生产造价昂贵的Ｂ—１轰炸机。订购全部二百四十四架Ｂ—１轰炸机的费用可能为二百三十亿美元。
里德在一次记者招待会上说，五角大楼决定在一九八○年到一九九○年用Ｂ—１轰炸机代替新一代的Ｂ—５２轰炸机。
这种轰炸机将是美国航空武库中最昂贵的武器——每架造价约八千七百万美元。
已经签订了三个生产合同：一个是同罗克韦尔国际公司签订的装配三架飞机的合同，价值为五亿六千二百万美元；一个是同通用电气公司签订的制造十二部喷气引擎的合同，价值七千九百一十万美元，一个是同波音公司签订的制造电子设备和武器的合同，价值六千三百八十万美元。
Ｂ—１航距为洲际航距，飞行速度可达音速的二点一倍。

显示原版>>

Previous:美《基督教科学箴言报》文章：《缓和面对卡特 要早作出决定的六个关键领域》

Next:德斯坦抵意同利昂纳、安德雷奥蒂会谈


洛佩斯·波蒂略就任墨西哥总统

出版日期:1976.12.05
         期次:6552
         版次:4
         栏目:\[第四版]
文章正文:
波蒂略在就职演说中号召民族和睦和对国家充满信心；对外政策将继续遵循维护主权和加强对外独立方针
【拉丁社墨西哥城十二月一日电】五十六岁的律师何塞·洛佩斯
·波蒂略今天就任墨西哥总统职务，他号召民族和睦和对国家充满信心。
这位总统在国民大会堂举行的仪式上接受总统绶带后不久说：“我提出一项合理的和理智的共同努力的计划……，我不能许愿搞出什么奇迹。”
五千三百人，其中有官员、外国贵宾、来宾和记者出席了于当地时间十一时开始的仪式。
在两位总统走过大街时，约五十万官方工会的工人和农民向他们热烈欢呼，挥动彩绸和小旗投彩带和花束。
洛佩斯·波蒂略在谈到最近的货币贬值的时候说，这件事不意味着国家的失败，他要求人们坚定信心，号召每一个人在国家恢复过程中尽自己的一份努力。
总统说，他的当务之急是食品生产和能源自给，他还宣布了一项广泛的行政改革和一系列促进政府工作合理化的法律。
洛佩斯·波蒂略还宣布，墨西哥外交政策将继续遵循维护主权和加强对外独立方针。
他在谈到经济政策时指出，将支持有国家参加的混合经济，他还强调了社会所有制的出现。
他说，投资将用于农牧业、动力、石油化工、矿业、钢铁、资本货物、交通和人民消费品方面，不必要的日常开支将予以裁减。
新政府的财政政策以促进资本积累和生产为目标，只有在资本货物方面按需要适当面向外国。
为了制止外汇外流，洛佩斯·波蒂略宣布将重新确定银行利率，并重新铸造银币以避免价值的损失。
在贸易方面，新政府将根据外汇情况有计划地限制进口。
他还宣布了控制物价和工资的政策，要在利润和工资之间取得平衡，以利于促进再投资，并使工资与生活费不至于脱节。
根据洛佩斯·波蒂略提出的行政改革，要改组各部，有一些部要合并，还要成立一些新的部。例如，农业和水利将由一个部来管理，这意味着农业部同水利资源部合并。
总统今天向议会提交的政府组织法重新规定了各部的职能，并规定国营企业和单位由职能最相近的部来指导。
洛佩斯·波蒂略还提交了一个预算和公共开支法，其中心精神是把预算收入交给地方支配，以支持地区化，而把计划、预算和公共开支工作交一个部负责。
洛佩斯·波蒂略于当地时间十一点五十分（格林威治时间十七点零五分）宣誓就任总统。然后卸任总统路易斯·埃切维里亚取下了总统绶带交给议会议长奥古斯托·戈麦斯·比利亚努埃瓦，议长把总统绶带给新总统戴上。
在举行就职仪式的时候，全国平静。
在路易斯·埃切维里亚总统在执政的最后一天把约五百万公顷的土地，其中有西北的锡那罗亚州的一万公顷，分给了三万一千四百九十八家农民之后，洛佩斯·波蒂略接受了总统权力。
新总统昨晚宣布了由各方面专家组成的总统内阁名单。

显示原版>>

Previous:科威特国防大臣说苏已同意向科提供武器

Next:佩雷斯结束欧洲之行回国


美《基督教科学箴言报》文章：《缓和面对卡特 要早作出决定的六个关键领域》

出版日期:1976.12.05
         期次:6552
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月三十日刊登该报记者戴维·威利斯发自莫斯科的一篇报道，标题是《缓和面对着卡特》，《要早日作出决定的六个关键领域》，摘要如下：
在美国与苏联打交道方面的六个主要领域，要求当选总统卡特在上任后的头几个月中就作出决定。
这些领域是：
——限制战略武器。
——人的自由。
——南部非洲。
——中东。
——贸易。
——中欧裁军。
卡特就这些问题如何作决定，可能决定他整个对外政策的方向和步伐。当然，也将决定缓和的紧张状态将改善还是将恶化。
苏联官员近几天对来访的美国人说，莫斯科不想象前苏联领导人赫鲁晓夫于六十年代初，在柏林和古巴问题上考验新当选的肯尼迪那样很快地考验卡特。
然而在下述这些方面，发生不和的可能性仍然很大。限制战略武器——就限制进攻性战略武器达成一项可行的协议是将来美苏关系的中心。如果卡特（或福特在一月二十日就职典礼之前）能办到，华盛顿与莫斯科之间全面解冻的大门就会敞开。如果在明年十月第一阶段限制战略武器会谈协定到期之前还达不成一项新的协定，缓和可能会全面遭到严重挫折。
有碍达成一项新协定的余下的两个障碍是美国的巡航导弹和苏联的逆火式轰炸机。
卡特必须决定：（一）是否顶住五角大楼的压力，并且同意限制巡航导弹以换取限制逆火式轰炸机；（二）是否坚持要免除巡航导弹；（三）是否向莫斯科建议在新协定中对巡航导弹和逆火式轰炸机二者均略去不提，待以后讨论。
这位新总统将发现他自己的国务院为赞成限制巡航导弹而竭力辩论。苏联人最近对西方人士说，不限制巡航导弹他们就不同意搞协定。他们也不会接受卡特的另外一个选择：要求现有条约延期以进行更多的谈判。苏联官员们说，他们认为这意味着美国利用拖延来更充分地发展自己的导弹和巡航导弹。这一态度或许就是想推动卡特早作决定的讨价还价。人的自由——卡特必须迅速决定，如何强硬地迫使莫斯科更充分遵守一九七五年赫尔辛基欧安会的最后文件。除了其他事项外，该文件还责成苏联使东、西方之间更易于进行“较自由的往来和接触”，为旅行证件保证规定“可接受”的费用，“以积极和人道的精神”对待为与家庭团聚申请离境签证的要求和允许通婚。南部非洲、中东
——在对外政策的这两个麻烦地区最近这几个月对于苏联人来说，情况惨淡。然而他们正在力图收复已失去的地盘。
卡特需要决定：（一）如果日内瓦会议失败了，如何对待国务卿基辛格关于罗得西亚的倡议。（二）如何对待纳米比亚（西南非洲）的大片领土，在这个问题上基辛格博士不甚成功。（三）既然华盛顿遵从黑非洲人的意见，在否决安哥拉的联合国会员资格上弃权，那么如何处理安哥拉问题。（四）是在中东继续倾向于以色列，执行逐步外交，还是走向可为苏联人提供新外交机会的日内瓦大会。
贸易——卡特必须决定是否或如何要求国会放松限制性的贸易法，从而使美苏贸易开始新生。
尽管美国出口在今年前九个月猛增，其原由主要是出售粮食补偿苏联去年的歉收。今年收成是好的。
莫斯科现在得不到美国政府通过进出口银行每四年提供的三亿多美元的贷款。商业税是高的。莫斯科已转向西欧和日本。当苏联人想向美国卖东西时，他们不是无法竞争就是在一些项目上交纳高达百分之二十五的关税。（因为美国没有给苏联低关税的最惠国待遇）。
卡特必须决定：是割断贸易与犹太人从苏联移居国外之间的联系来使苏联人满意呢，还是利用贸易作为争取使犹太人出境的手段。中欧裁军——卡特需要决定是否恢复长时间拖延的关于减少北大西洋公约组织和华沙条约在中欧的军队的维也纳会谈。
北大西洋公约组织的立场是，苏联人必须要比西方多裁减，因为他们在这里的兵力多，而且供给线较短。

显示原版>>

Previous:卡特宣布任命万斯为国务卿

Next:拉姆斯菲尔德下令开始生产B-------1轰炸机


美国《巴尔的摩太阳报》报道：《阿拉伯联合酋长国面临危机》

出版日期:1976.12.05
         期次:6552
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十月十九日刊登该报特约记者自开罗发回的一篇报道，题为《总统扬言辞职，阿拉伯联合酋长国面临危机》，摘要如下：
建国五年之久的阿拉伯联合酋长国是阿拉伯半岛沿海的七个酋长国的联邦。现在，它正面临着一次重大的政治危机，因为它的总统扬言，除非让中央政府拥有更大的权力，否则他要辞职。
既是盛产石油的阿布扎比的统治者，又是阿拉伯联合酋长国的总统的扎耶德酋长扬言要辞职一事，虽然被普遍认为是一种政治手腕，为的是要他的埃米尔伙伴向他作出让步，但是这个联合酋长国的强大联邦——沙特阿拉伯和伊朗——还是对这个国家的前途感到不安。
假如，扎耶德酋长真的于十二月份在他第一届任期届满时辞职的话，那么，由于它的某些成员国大概会发生的政治动乱，另一些成员国之间的边界战争，以及由于这个地区的石油资源和它在波斯湾所处的战略地位而可能招来的外界干涉，都将使这个拥有六十五万人口的联合酋长国解体。
沙特阿拉伯、科威特以及这个酋长国的其他近邻都敦劝扎耶德酋长接受第二任总统的职务。因为人们普遍认为，只有他才能把这个国家捏在一起。但他显然还没有取得其他酋长的足以使他同意连任的充分让步。
选举扎耶德酋长重新当总统的一次最高委员会会议被意外地推迟了。上周末来自阿布扎比和阿联酋第二号成员国迪拜的报道谈到了扎耶德酋长和拉希德酋长之间的严重分歧。拉希德酋长是迪拜的统治者，联合酋长国的副总统，也是扎耶德酋长的政敌。
扎耶德酋长要求每一个酋长国把他们收入的一半交给联邦政府——他自己的阿布扎比现在支付这个国家十二亿美元预算的百分之九十五——但，拉希德酋长迄今实际上是分文不给。
扎耶德酋长想搞一部新宪法来加强联邦政府，但是，拉希德酋长反对这种做法。最后，经过无数次的辩论以后，才把目前这个过渡性的宪法延长五年。
扎耶德在宣布他不接受第二个任期的决定时说，“如果我没有真正的权力，我就不能接受治理各个酋长国的责任”。
不过从那以后，倒解决了一些悬而未决的边界争端，联合酋长国的议会也投了扎耶德的信任票，还有别的酋长公开要求他仍任总统。
但是，熟悉这个联合酋长国的政治情况的阿拉伯外交人士却说，扎耶德酋长要求其他酋长给予更多的财政支持和授予更大的权力，以便继续进行这个酋长国的统一工作。
一位有名望的阿布扎比实业家在这里说，“别的酋长愿意给予扎耶德以某些他想要的东西，诸如多给联合酋长国的预算提供一些经费，但是，不会去削弱自己的权力而去增大他的权力……问题是会解决的，但非到最后的时刻也许不会解决。”
绝大多数观察家认为，这个联合酋长国无论从政治上还是从经济上说都是经不起分裂的，这就给了扎耶德酋长以力量去制服他的统治者伙伴。
虽然，联合酋长国在阿拉伯世界中没有政治影响，但是由于它的石油资源——大部分集中在阿布扎比——已使它成为提供援助的主要施主了。它一直在向埃及、叙利亚、约旦、苏丹、索马里和摩洛哥提供援助。

显示原版>>

Previous:塔斯社宣布：卡扎菲将于十二月上半月访苏

Next:外电评伊朗国防副大臣访苏


美刊报道：《以色列：同巴勒斯坦解放组织会谈》

出版日期:1976.12.05
         期次:6552
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《新闻周刊》十二月六日的一期刊登一则报道，题为《以色列：同巴勒斯坦解放组织会谈》，摘要如下：
最近，巴勒斯坦解放组织的若干名主和派代表在巴黎同四名以色列主和派人士举行会晤，讨论可能的和平方案。以色列的主和派人士并不是代表以色列的政府讲话的。上星期，《新闻周刊》记者会见了以色列代表团的发言人退休的佩莱德将军。他们的谈话摘要如下：
记者问：你是怎样会见巴勒斯坦人的？
佩莱德答：会晤是他们主动倡议的，出于我的意料之外的是他们立即接受了我们代表团的宣言作为会谈的基础。我们的宣言申明了犹太族人民迁徒到以色列国居住的主权，并且拒绝了巴勒斯坦人对以色列在六日战争以前的边境线所提出的任何领土要求。我们没有发生什么争论。
问：当十二月月底，巴勒斯坦全国委员会在开罗集会的时候，你认为有没有可能它会承认以色列作为一个国家的生存权利？
答：我认为在主和派这方面将会作出非常认真的努力来通过一项决议，使一个巴勒斯坦国同以色列共存的思想合法化。
问：巴勒斯坦人正在谈论在开罗会议上建立一个流亡政府的可能性。如果这样，对于谋求中东和平的努力将会发生什么影响？
答：我认为这将是一个很积极的发展，因为一个政府要大搞一切恐怖和绑架活动总不是那么容易的，而这种活动却使一个地下运动可以为所欲为……
问：巴勒斯坦民族公约包括十五条，它要求或暗示要消灭以色列。巴勒斯坦人准备撕毁这项公约吗？
答：除非废除该项公约，否则以色列是决不会同巴勒斯坦解放组织签订条约的。那项公约是如此的糟糕，即使作为没有约束力的未来理想，我们也不会接受。但是第一步应该是双方互相承认，以便他们好参加日内瓦会谈。只有到了第二阶段，即最后签订和平条约的阶段，废除该项公约才会成为先决条件。
问：以色列对于这些表明巴勒斯坦立场趋向缓和的迹象有些什么反应？
答：有一些行动，但是很缓慢，而且也不是在政府立场方面。我认为我们的政府并没有认识到，为了使巴勒斯坦的主和派在他们自己的阵营内部掀起一场革命，多么需要给予鼓励。比方说，只要以色列以不起眼的方式暗示一下：一项（承认以色列生存权利的）决议就将使巴勒斯坦人可以参加日内瓦会议，这就会使通过或拒绝这项决议成为全然不同的事。
问：但是占压倒多数的以色列人，都是反对在他们旁边出现任何巴勒斯坦的实体的呀。
答：这一点从来还没有投票表决过。而且，一切都取决于日内瓦搞出哪一类的巴勒斯坦国家。当然，如果它成为庞大的阿拉伯军队自由活动的场所的话，以色列就倒霉了。但是我希望巴勒斯坦国事实上（非法律上）是非军事化的，既没有空军，也没有什么了不起的防空能力。而且，巴勒斯坦国将包括加沙地带和约旦河西岸，这两部分之间的日常交通是离不开以色列的。以色列的可靠边境线将是约旦河，因为我们将坚持不让任何阿拉伯军队越过这条河。
问：巴勒斯坦人会接受吗？
答：我认为会接受的。
问：你们对于被占领土上的以色列人居民点和耶路撒冷将怎么办呢？
答：搞居民点本来就是一个坏点子，纯粹是浪费，我们应该甩掉它们。在耶路撒冷，主要的问题是圣地。这些圣地应该永远向一切宗教开放，它们具有特殊的地位。这个城市作为一个市政单位，应该仍然是统一的……但就主权而言，该市应该分为：西耶路撒冷，属以色列；东耶路撒冷，属巴勒斯坦人。巴勒斯坦人也许会在那里建立他们自己的首都。这将是一件新鲜事了，但是我们自己以前也干过新鲜事的。

显示原版>>

Previous:卡杜米对法新社记者发表谈话

Next:塔斯社宣布：卡扎菲将于十二月上半月访苏


美联社评述墨西哥政治经济形势

出版日期:1976.12.05
         期次:6552
         版次:4
         栏目:\[第四版]
文章正文:
【美联社墨西哥城十一月二十六日电】埃切维里亚把贬值的墨西哥比索和由于谣言和不同意见而摇摆不定的政府交给洛佩斯·波蒂略。
洛佩斯·波蒂略在十三个月前接受了执政的革命组织党的提名，自那时以来，他的同胞们已看到
：
——比索贬值了百分之五十以上。
——进口货品价格上涨百分之一百以上。
——通货膨胀继续为每年约百分之二十。
——汽油价格上涨百分之三十三。
——电费上涨百分之五十二。
——新汽车的价格上涨大约百分之五十。
埃切维里亚称这种形势是经济调整，而不是危机。但是，失业达百分之五十，预料要更高，工业生产几乎停顿，一些经济学家预测，今年的增长率可能到不了百分之三。
发生了什么情况呢？
埃切维里亚允许比索在九月一日浮动，这使全国目瞪口呆，这意味着货币立即贬值，在十月二十六日又一次贬值。到了十一月二十一日，情况非常严重，因此中央银行停止外币买卖，因为那么多人把钱汇出墨西哥，以致国家的储备处于危险中。
普遍认为，联邦政府开支赤字严重是引起种种经济问题的基本原因，财政执行官协会估计，赤字为四十六亿八千万美元，而埃切维里亚就职时为九亿三千六百万美元。
许多钱用在社会和农业计划上，这些计划可能使埃切维里亚获得墨西哥的伟大领袖这个历史地位。他在开发石油方面所花的巨资可能使该国在将来富强的。他使该国的发电量提高了一倍，把公路系统从四万三千四百英里增加到十二万四千英里。新建立了数以百计的学校，把享有社会保险的人数从一千一百万增加到二千五百万，用百分之五的雇主工资税建造了低价工人住房。
这次贬值是二十二年中的第一次，使许多人感到惊慌。一个墨西哥人梅尔说：“人们惊慌极了，甚至储蓄不多的人也把存款取出来，送到国外去。”
国家动摇不定，而埃切维里亚在十一月十九日再次插手，采取了一个行动。他没收了索诺拉州的二十四万三千一百英亩的农牧场的土地。把这些私人拥有的土地分给八千多贫穷的农业工人。
地主和商人的反应是举行全国性罢工罢市，在十一个州里停止农活和关闭商店二十四小时。他们谴责总统违反宪法，企图使国家“村社化”。
美联社记者采访的大多数银行家、经济学家和企业家认为，洛佩斯必须提出一项节约的政策，并放弃埃切维里亚制定的、许多人认为左的政策。

显示原版>>

Previous:墨西哥新内阁组成

Next:伯纳姆总理说圭亚那经济处于十分危险状态


墨西哥新内阁组成

出版日期:1976.12.05
         期次:6552
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】墨西哥城十一月三十日消息：墨西哥总统何塞·洛佩斯·波蒂略政府的新内政部长今天晚上在本首都宣布了新内阁名单。内阁主要名单如下：
内政部长：赫苏斯·雷耶斯·埃罗莱斯
外交部长：圣地亚哥·罗埃尔·加西亚
国防部长：费利克斯·加尔万·洛佩斯中将
财政和公共信贷部长：胡利奥·鲁道夫·莫克特苏乌
总统府秘书长：卡洛斯·特略·马西亚斯
土改部长：豪尔赫·罗霍·卢戈

显示原版>>

Previous:玻利维亚总统访问阿根廷

Next:美联社评述墨西哥政治经济形势


佩雷斯结束欧洲之行回国

出版日期:1976.12.05
         期次:6552
         版次:4
         栏目:\[第四版]
文章正文:
【路透社里斯本十一月三十日电】委内瑞拉总统佩雷斯今天在签署了一项向葡萄牙提供石油的协议并保证支持葡萄牙刚刚建立的民主后结束了他为期两周的欧洲旅行。
佩雷斯总统在他的两天国事访问——这是委内瑞拉国家元首第一次对葡萄牙的访问——中曾多次赞扬今年早些时候在这里建立起来的西方式民主。
他答应以宽厚的贷款条件提供委内瑞拉石油的办法帮助葡萄牙摆脱其严重经济危机。没有说明提供石油的数量。
佩雷斯总统说，他在今天的工作早餐上对葡萄牙总理苏亚雷斯说，委内瑞拉为其成员国的石油输出国组织赞成向可能受到石油提价影响的发展中国家（例如葡萄牙）提供财政支援。
这位总统说，葡和委同意扩大技术、科学、经济、工业和文化方面的合作。
佩雷斯总统将于今天晚些时候动身经圣多明各返加拉加斯。

显示原版>>

Previous:洛佩斯·波蒂略就任墨西哥总统

Next:玻利维亚总统访问阿根廷


日报社论：《庆祝伟大的历史性胜利》

出版日期:1976.12.05
         期次:6552
         版次:1
         栏目:\[头版]
副题:说中国共产党和中国人民取得的粉碎“四人帮”的伟大胜利，对全世界无产阶级和被压迫人民来说也是喜事、胜利
文章正文:
【本刊讯】日本共产党（左派）中央委员会临时指导部中央机关报《人民新报》十一月十七日号发表一篇社论，题目是《庆祝伟大的历史性胜利——进一步加强日中两国人民的战斗团结》，摘要如下：
（一）以华国锋同志为首的中国共产党和中国人民，在失去了伟大领袖毛泽东同志的重大时期，粉碎了企图篡夺党和国家权力的极右的王洪文、张春桥、江青、姚文元反党集团的反革命阴谋，在中国无产阶级和资产阶级、社会主义和资本主义、马克思主义和修正主义你死我活的激烈斗争中，取得了胜利。我们以马克思主义、列宁主义、毛泽东思想和无产阶级国际主义的精神，对中国共产党和中国人民取得的伟大胜利表示热烈的欢呼。
（二）反对“四人帮”反党集团的反革命阴谋的斗争的胜利，是无产阶级文化大革命的伟大胜利，是毛泽东思想的伟大胜利。
这一斗争的胜利，在中国共产党和中国人民坚持伟大领袖毛泽东同志制定的社会主义整个历史阶段的党的基本路线和政策，把无产阶级革命事业进行到底上，在反修防修巩固中国的无产阶级专政、防止资本主义复辟、建设社会主义上，在坚持无产阶级国际主义原则、坚决执行毛主席的革命外交路线和政策、同国际无产阶级和各国人民、特别是同第三世界国家的人民团结起来，推进反对帝国主义、修正主义和各国反动派、特别是反对苏美两个超级大国的霸权主义的斗争上，具有伟大的现实意义和深远的历史意义。
（三）“四人帮”反党集团，对毛泽东同志的批评、教育采取阳奉阴违的反革命两面派态度，违背了“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计”的教导。他们反对毛泽东同志的无产阶级革命路线，打着毛泽东思想的红旗反对毛泽东思想，搞修正主义，结党营私，搞分裂党的罪恶活动，大搞阴谋诡计，到处插手，煽风点火，干扰毛泽东同志的革命路线和战略部署，破坏社会主义革命和社会主义建设，颠倒是非，制造谣言，大造反革命舆论，捏造罪名，乱扣帽子，妄图打倒中央和地方一大批党政军负责人，最后夺取党和国家的领导权。
毛泽东同志提出的三项基本原则，是我们区别正确路线和错误路线的标准，是识别党内出现的资产阶级代理人的锐利武器。党内出现的资产阶级野心家、阴谋家，必然是打着马克思主义的旗帜搞修正主义；不搞团结而搞分裂；不搞光明正大而搞阴谋诡计。
以华国锋同志为首的中国共产党，不愧为毛泽东同志亲自缔造、锻炼、培育的伟大、光荣、正确的党。彻底粉碎了“四人帮”反党集团的反革命阴谋，无产阶级对资产阶级的进攻予以反击，取得了具有决定性意义的胜利。
（四）中国共产党和中国人民这次取得的伟大胜利，对全世界无产阶级和被压迫人民来说也是喜事、胜利。
帝国主义、现代修正主义、各国反动派、我国的反共反华分子、宫本修正主义及其追随者，对毛泽东同志逝世后中国的资产阶级反革命阴谋活动抱有巨大期待，极力蛊惑人心，恶毒地反对毛泽东思想，制造反华舆论。但是，他们的愿望被中国人民的伟大胜利无情地粉碎了。
由于粉碎了“四人帮”反革命修正主义的阴谋，现在，中国共产党决心进一步紧密地团结在以华国锋同志为主席的党中央周围，更加坚定、更加生气勃勃地继承毛泽东同志的遗志，把无产阶级革命事业进行到底。中国人民在中国共产党的领导下，更加团结，更加意气风发。这对日本人民来说也是无限的鼓舞。
（五）我们坚信，中国共产党和中国人民，将更加团结，继承毛泽东同志的遗志，高举马克思主义、列宁主义、毛泽东思想的红旗，坚持毛泽东同志制定的社会主义整个历史阶段的党的基本路线，坚持无产阶级专政下的继续革命，在社会主义革命和社会主义建设中，取得更大的胜利。我们还坚信，中国共产党和中国人民，坚持无产阶级国际主义的原则，坚决执行毛泽东同志的革命外交路线和政策，同全世界的革命人民团结起来，在同帝国主义、修正主义、各国反动派、特别是在反对苏美两个超级大国的霸权主义的斗争中，作出更大的贡献。
日本的无产阶级和革命人民，衷心祝贺中国共产党和中国人民取得的伟大的历史性胜利，让我们为进一步加强日中两国的无产阶级和人民的战斗团结而奋斗。
伟大的历史性胜利万岁！
战无不胜的马克思主义、列宁主义、毛泽东思想万岁！
日中两国人民的战斗团结万岁！

显示原版>>

Next:外电评述黄华同志任外交部长


塔斯社宣布：卡扎菲将于十二月上半月访苏

出版日期:1976.12.05
         期次:6552
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十二月一日电】利比亚革命指挥委员会穆阿迈尔·卡扎菲上校，将在苏利两国友好合作关系范围内并应苏共中央和苏联最高苏维埃主席团的邀请，于十二月上半月前来苏联进行正式访问。

显示原版>>

Previous:美刊报道：《以色列：同巴勒斯坦解放组织会谈》

Next:美国《巴尔的摩太阳报》报道：《阿拉伯联合酋长国面临危机》


外电评述黄华同志任外交部长

出版日期:1976.12.05
         期次:6552
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十二月三日电】（记者·比昂尼克）中国的新外长黄华接替乔冠华当中国外交机构的首脑确实是很恰当的，乔冠华由于同“四人帮”的关系已被解除职务。
一、黄华自一九七三年中共十大以后是党中央委员会委员，他的整个经历同前总理关系密切。他过去是反对江青及其同伙的，因此这项任命就变得更为重要。
二、黄华能说流利的英语，同著名作家斯诺是朋友，他也许是目前中国最了解美国情况的人。正当中美关系正常化这个问题将在美国当选总统卡特进入白宫后又一次复活的时刻，这项任命是很重要的。黄华还参加过一九七一年周恩来同基辛格的第一次会谈。
三、自从一九七一年十一月中国被接纳进联合国以来，黄华先生一直是中国驻联合国的代表。他通晓所有的重要问题，在各个领域
——特别是关系到苏联时——阐述他的国家的立场。黄先生在联合国的发言，特别是安哥拉问题上的发言，对苏联不留情面。
四、黄华先生也很了解不发达的第三世界国家。他曾在黑非洲的加纳担任五年大使，后来在埃及担任三年多大使。他以周恩来的顾问身份出席过一九五五年的第一次万隆会议。中国非常关注它在第三世界国家中的形象，一再谴责“苏联社会帝国主义”在那方面的政策。
【路透社北京十二月三日电】（记者：格里菲思）中国今天宣布它有了一位新的外交部长，是老练的外交家黄华。虽然舆论工具暗示了原来的外长被免职的原因，但是没有公开指责他。
据悉，前外长乔冠华由于据说受了以江青为首的“四人帮”的影响，一些时候以来一直受到指责。
北京电台今天引述乌兰夫副委员长的讲话。他说，在排除了江青分子的干扰以后，国家能够更好地“坚决贯彻执行毛主席的革命外交路线和政策”。
外交观察家们当即指出，不应当认为这意味着中国的外交政策现在将有改变。
黄先生的特殊经历是，过去五年来一直在美国负责推动中国的外交工作。在可以预见的将来，北京—华盛顿关系很可能继续是最重要的问题。
他过去一直和故总理周恩来的稳健的、友好的对外政策有密切的关系。他随同周先生出席了一九五四年日内瓦会议，后来在非洲负责推动北京的外交工作。
据很了解黄先生的外交官们说，他是能干的谈判家，但是也是和蔼的善于应酬的人，除了外交问题之外，各方面的知识也很渊博。
【美联社东京十二月三日电】（记者：罗德里克）中国最成功的外交官黄华已接替乔冠华担任外交部长。
美国和西方其它国家都知道黄华自一九七一年以来一直是中国驻联合国的常任代表，他是在卡特还有一个多月就要当美国总统时接任外交部长的。
黄华被人们认为是中国政策的忠实的毋庸置疑的执行者。黄的英语流畅，他在联合国一直频繁地激烈攻击苏联而引起人们注意。

显示原版>>

Previous:日报社论：《庆祝伟大的历史性胜利》

Next:卡特宣布任命万斯为国务卿


外电评伊朗国防副大臣访苏

出版日期:1976.12.05
         期次:6552
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社德黑兰十一月三十日电】伊朗负责采购武器的国防副大臣突然对苏联进行了历时五天的访问。这一事实今天在这里引起了人们猜测：伊朗可能正在谋求从苏联得到武器，以防一旦发生美国停止武器供应的情况。
自一九六九年以来，伊朗同莫斯科缔结过一项一亿一千万美元的军事购货协定，从苏联得到了装甲运兵车、卡车和高射炮。
克里姆林宫攻击伊朗在过去五年来不断加强先进的防务系统，主要是从美国搞来的，价值一百多亿美元。
伊朗在今后五年还打算购买一百亿到一百五十亿美元的武器，主要是从美国购买。但是，美国国会对将来无限制地提供武器纷纷提出质问一事使它感到担心。
国王巴列维上周接见记者时说，克里姆林宫同邻国伊拉克的共同防御和武器供应条约是促使伊朗必须成为中东装备最好的国家的主要原因。

显示原版>>

Previous:美国《巴尔的摩太阳报》报道：《阿拉伯联合酋长国面临危机》

Next:科威特国防大臣说苏已同意向科提供武器


英在冰岛二百里水域捕鱼的拖网船开始扩撤离

出版日期:1976.12.05
         期次:6552
         版次:2
         栏目:\[第二版]
副题:冰英协议将由冰岛谈判达成的协议取代
文章正文:
【法新社伦敦十二月一日电】此间获悉，英国在冰岛二百浬水域捕鱼的拖网船今天开始撤离，撤离是在为期六个月的临时协议在午夜满期之后开始的。上述协议结束了“鳕鱼战”。
这项协议（规定英国在这个区域捕鱼的拖网船每天平均只限为二十四只）将由冰岛和九国欧洲共同体谈判达成的协议取而代之。
拖网船公司命令船只返回港口或到其他捕鱼区去（例如斯堪的纳维亚半岛以北的巴伦支海），因为皇家海军将不保护它们，如果它们同冰岛海岸警卫舰发生冲突的话。
英国拖网船联合会在签署临时协议的前一天曾说，协议可能意味着有九千人失业（海上一千五百人，陆地上七千五百人），因为有许多远洋拖网船将被废弃。
【路透社雷克雅未克十二月一日电】（记者：索斯泰因·索拉伦森）今天冰岛报纸一致欢庆外国渔民将停止利用这个国家的自然资源，尽管让西德在这里捕鱼的条约还有一年才满期。
冰岛和共同体预定在圣诞节之前开始就鱼源保护政策和捕鱼权等问题举行谈判。
海岸警卫处不能证实下述消息：哈尔港的一只拖网船打算违反这项协议。

显示原版>>

Previous:北约发言人说中欧裁军谈判已陷入僵局

Next:卡杜米对法新社记者发表谈话


《墨西哥先驱报》揭露苏修人员进行间谍活动

出版日期:1976.12.06
         期次:6553
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】墨西哥《墨西哥先驱报》十一月五日刊登一篇揭露苏修搞间谍活动的文章，摘要如下：
西方国家经常由于苏联及其卫星国的外交官进行旨在颠覆、破坏或侦探的秘密活动而不得不把他们驱逐出境。一九七一年当墨西哥发现招募大学生，以便回来进行游击活动之后，曾要求五名俄国外交官离境。
在苏联使馆工作的外交人员人数众多，这是苏联在从事阴谋活动的一个非常明显的迹象。例如，在莫斯科享有外交豁免权的墨西哥人不超过十人（一九七一年只有五人），而苏联人在墨西哥享有此权的人数却是六十人左右。墨西哥并非例外，据约翰·巴伦在他的《克格勃》一书中说，非共产党国家驻莫斯科的外交官总数是八百零九人，而苏联驻这些国家的人数是一千七百六十九人。
俄国人不仅利用其外交官进行情报工作，而且还利用俄国的旅游、运输和贸易事业的职员进行此类活动。谁不知道设在南因苏尔亨特斯大街上、在一个著名旅馆对面的苏联汽车分行？在那里多年来陈列着一些从来没有人感兴趣的汽车。谁也无法猜出这样的买卖怎么能够从来看不见有一个顾客而又不倒闭。该贸易公司只是为进行间谍活动或类似活动打掩护，这在人民群众中已成为公开的秘密。
只要苏联人不放弃这种秘密活动的态度，谁也不会诚心诚意地去接近他，因为必须谨慎小心，以防严重的不愉快的事情发生。俄国驻墨西哥这么多的外交官此刻到底要干什么呢？

显示原版>>

Previous:英外交部宣布英不向蒋帮文化团体发入境签证

Next:港英当局将十二名蒋帮特务递解出境


《日本经济新闻》社论：《苏联的「全方位外交」值得注意》

出版日期:1976.12.06
         期次:6553
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》十二月一日刊登一篇社论，题为《苏联的“全方位外交”值得注意》，摘要如下：
一九七六年的国际形势，不论东西关系或南北问题，都将在发生多种变化的状况下迎接岁末。总统大选后的美国，到明年一月下旬卡特新政权执政以前，事实上只处于“政治空白”状态；中国正在努力确立华国锋新体制。西欧各国在国际经济的波澜中，都面临着“缺乏统治能力”的局面。
在这种情况下，苏联把当前的局面作为绝好的机会展开积极果敢的活动。
克里姆林宫在对外活动的各个方面都想掌握主动权的企图，可以认为是已经从开始布局向展开的局面发展。
如果从苏联的前所未有的明确表明自己的长期的战略目标和明确的国家意志的这种情况看，可以认为现在是“苏联全方位外交的展开时期”，有深加注意观察的必要。这与其说是作为国际共产主义运动的意识形态的展开，毋宁说是以从未有过的军事力量的增强充实为后盾，以争取实现世界国家的超级大国理论为主轴，因此，可以说，对西方世界来说已面临极为严重的局面。
华沙条约组织一贯以政治谘询委员会（首脑会议）和统一军司令部（所在地是莫斯科）为车之两轮，但在一九六九年的布达佩斯首脑会议上又设置了国防部长委员会，最近这次（布加勒斯特）会议决定设置外长委员会和统一事务局。这再次表明了在同北大西洋公约组织的西欧国家针锋相对，以确保欧洲正面作为保障自方安全的出发点这一认识基础上，把加强对东欧国家统制作为最高课题的苏联领导机构的坚定意志。
去年夏欧安会议后已经一年，欧洲的东西方军事平衡的优势更加倾向于东方，在这种现状下，再综合当前的苏联动向，必须认识，现在，日本自身也面临加深安全议论的局面。

显示原版>>

Previous:东盟秘书处组成 印尼的达索诺任秘书长

Next:日《产经新闻》文章：《在日本近海闹事的美苏核潜艇》


《中国优先发展农业》

出版日期:1976.12.06
         期次:6553
         版次:1
         栏目:\[头版]
眉题:美报评我将召开条二次全国农业学大寨会议
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十二月三日刊登该报香港分社记者爱德华·吴的一篇评论，题为《中国修改五年经济计划，优先发展农业》，摘要如下：
毛主席逝世后的华国锋主席的政府将首先在农业方面修改中国目前的经济发展五年计划。农业是中国经济的基础，也是共产党新主席可称内行的领域。
新领导粉碎反对派“反党四人帮”八个星期以来作出的最重要的经济决定就是召开第二次全国农业学大寨会议，目的是调整一九七六——八○年农业指标。第二次会议原来是要在一九八○年开的。
广东省委最近发出的一项通知明确提到不久的将来要召开第二次农业学大寨会议，号召全省加速农业建设和农业生产以迎接全国会议后马上召开的省农业会议。
作为会议的前奏，官方的新华社昨天报道，北部的山东省今年的粮食产量比一九七五年增加了百分之十以上。
路透社驻北京记者援引外交人士的话说，陈永贵副总理认为，现在必须再召开一次全国农业会议，因为上一次会议遭到江青“四人帮”的破坏。
第一次全国农业学大寨会议是共产党一九四九年掌权以来召集的最重要的会议之一，是一九七五年九月在华北的大寨举行的。当时任副总理的华先生起了重要作用，做了总结报告，此后这个报告就成了正式的农业发展纲领。
大寨大队通过政治教育、艰苦奋斗和自力更生成了全国的农业标兵。它取得的进步使已故毛主席于一九六四年发出了“农业学大寨”的著名号召。
从此，大寨成了家喻户晓的名字，每月都有成千上万其它省的取经者和数以百计的好奇的外国访问者去参观。
北京和各省的官方宣传工具都以大量生动的消息，报道已垮台的“四人帮”怎样破坏一九七五年全国会议和会上制订的计划。
正如华先生在去年的全国会议上的报告中指出的那样，农业现代化将更有效地推进和保证工业、国防和科技的现代化，这是要在本世纪末之前实现的宏伟蓝图。
据官方的材料和参观了一些公社的外国访问者说，在十月份“四人帮”垮台前，今后五年每年建成一百个大寨县以及到一九八○年时实现农业机械化的全国性运动，由于“四人帮”的干扰，在有些省受到了不同程度的阻碍。
华先生现在受到人们称颂在五十年代的土改、农业合作化和公社化运动中，在六十年代初的大规模水利建设中，在湖南省是忠实执行毛主席路线的。人们普遍认为他最内行的是农业，受到过已故毛主席的表扬。
他在大寨做的报告中政治和经济都谈到了，但始终承认政治是经济的推动力。
华先生在报告中说，大寨的基本经验“是坚持无产阶级政治挂帅、毛泽东思想领先的原则，自力更生、艰苦奋斗的精神，爱国家、爱集体的共产主义风格”。
【法新社北京十二月二日电】（记者：比昂尼克）全国农业会议——这是中国第二次这样的会议——正在筹划阶段，也许是作为最近清洗激进派领导人的一个后继行动。
《人民日报》今天说，“以实际行动迎接第二次全国农业学大寨会议”。这句话是在一篇关于在山东省举行的一次地区性农业会议的报道中提出的。
第一次全国农业会议是一九七五年九月到十月举行的，开了一个月。
华国锋（当时是副总理兼公安部长）在会上作了关于中国农业社会主义化的报告。他的报告强调必须加速现代化和增产，特别是通过全面机械化。

显示原版>>

Next:外电继续评述：我人大常委会第三次会议


东盟秘书处组成 印尼的达索诺任秘书长

出版日期:1976.12.06
         期次:6553
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新加坡十一月十七日电】东南亚国家联盟常务委员会在这里召开的一天会议结束后发表的一项公报说，委员会今天分配了东盟设在雅加达的秘书处中的各种职位。
印尼前高级军官哈托诺·达索诺被任命为东盟的第一任秘书长。
将担任常务委员会在今天第二次会议上分配的各项职位的官员将协助秘书长完成促进东盟各成员国之间的进一步合作的任务。
新加坡分配到了社会和文化局局长一职，马来西亚是对外贸易和经济关系负责人以及新闻发布官的职位，印尼是秘书长助理的职位，泰国是科学技术局局长的职位和行政负责人的职位，菲律宾是经济局局长的职位。
公报说，这次职位的分配是按字母顺序轮流分配法进行的，各项职位任期三年。

显示原版>>

Previous:印尼当局释放二百名参与「九·卅」政变的嫌疑犯

Next:《日本经济新闻》社论：《苏联的「全方位外交」值得注意》


法报文章：《南斯拉夫：西方的内疚》

出版日期:1976.12.06
         期次:6553
         版次:2
         栏目:\[第二版]
副题:主张欧洲加强与南斯拉夫的联系
文章正文:
【本刊讯】法《回声报》十二月二日发表一篇题为《南斯拉夫：西方的内疚》的文章，摘要如下：
荷兰外交大臣、欧洲共同体部长理事会执行主席马克斯·范德斯图尔十二月一日下午离开布鲁塞尔前往贝尔格莱德。他们的使命是以欧洲经济共同体九成员国的名义加强欧洲共同体与南斯拉夫特别在经济与财政方面的联系。
自从勃列日涅夫访问铁托总统以来，西方国家感到担忧。关于南斯拉夫与经互会引人注目的接近的传说，并没得到证实，但西方心里是不安的。因为，自从经济危机以来，西方放慢了从南斯拉夫的进口，南斯拉夫不得不转向东欧国家，以使它的外贸平衡。另外，十分倾向西方的南斯拉夫经济，受到了衰退的影响。勃列日涅夫访问结束时发表的公报中的一句话，增加了欧洲人和美国人的这一担忧：贝尔格莱德将更积极地参与东方实行的“国际分工”。所以，在苏联头号人物访问十天以后，美国的商务部长理查森来到贝尔格莱德，重申“美国支持南斯拉夫的独立、统一和领土完整的政策”。另一主面在法国总统德斯坦访问之前，布鲁塞尔方面决定了派遣范德斯图尔前往贝尔格莱德。
自从一九六八年以来，南斯拉夫与九国欧洲的贸易逆差增加了三倍多。
此外，新近贝尔格莱德同东方国家缔结了五年协定，规定把贸易额比过去五年增加一倍。
因此，对西方国家来说现在是作出反应的时候了。

显示原版>>

Previous:美报评论：《华约希望把西班牙排除在北约之外》

Next:泰、马等国加紧策划镇压人民武装


港英当局将十二名蒋帮特务递解出境

出版日期:1976.12.06
         期次:6553
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星报》十二月三日刊登一则题为《护督签发不受欢迎令十二名台特递解出境》的报道，摘要如下：
十二名台湾特务，二日由政治部人员押解，乘机离港。
他们是经过长时间调查之后，被港府认为“不受欢迎”，因而被递出境的。护督罗弼时，昨日签发命令，将他们解往台湾。
这十二名男子，其中一名，是某中文报纸的记者，一名是某杂志社的杂工，另一名是贸易行的东主。
消息来源说：这十二名台湾特务，是在中共主席毛泽东逝世之后，被政治部人员分别在港九地区拘捕的。消息说，政治部人员获悉在左派人士举行追悼毛泽东主席大会时，有人企图制造混乱，于是展开侦查。较早前，政治部人员又曾在红?|区搜出一批军火、其后又在北角英皇道一名任职于某中文报纸记者的家中，搜获一批“反共”的文件及传单。
【本刊讯】香港《快报》十二月三日刊登一则消息如下：
一项可靠消息称：昨天被递解出境之十二名国府特工，属于国防情报局工作人员。
该情报组织主要任务是派员进入中国大陆，刺探有关军事情报。工作人员探得情报后，返港向组长汇报，然后由组长将情报转达国府国防部情报局，予以分析。

显示原版>>

Previous:《墨西哥先驱报》揭露苏修人员进行间谍活动


共同社评卡特任命万斯为美国务卿

出版日期:1976.12.06
         期次:6553
         版次:2
         栏目:\[第二版]
副题:《外交以白宫为主导是基辛格时代的一百八十度大转弯》
文章正文:
【共同社东京十二月四日电】题：外交以白宫为主导，是基辛格时代的一百八十度大转弯
特派记者仲华盛顿三日电：指定万斯为下届国务卿表明美国外交和六十年代肯尼迪、约翰逊政权，七十年代初期的尼克松政权一样，将以“白宫为主导”。同时，也明显地暗示出，将恢复到和基辛格时代相反的“平静外交”方式。
过去，万斯曾被起用参加越南和平谈判和调解塞浦路斯争端，充分地发挥了“调解人”的手腕，这说明，万斯是一个出色的调解人，被称为“妥协名手”。以冷静稳定的态度，听取双方的主张，找出双方的一致之处。他和擅长秘密外交被下届总统卡特批评为“孤独的徘徊者”的基辛格国务卿有一百八十度的不同，是团体表演派。
在肯尼迪政权下，他是陆军部长；在约翰逊政权下，他是国防部副部长，虽然参与了越南的军事介入政策，却没有受到进步派的批评，恐怕也是由于这个原因。
根据这样的背景来看，指定万斯为国务卿，同肯尼迪、约翰逊政权的腊斯克，尼克松政权初期的罗杰斯国务卿有极相似之处。
这三个政权都是总统非常关心外交问题，在白宫，没有负责国家安全问题的个性丰富的助理（邦迪、罗斯托、基辛格）负责制定外交政策。国务卿充当忠实地执行这种基本政策的角色。
下届总统卡特批评由白宫制定政策，呼吁恢复各部的权力。这样的主张大概是真的吧。但是，从下届总统的强烈个性和对世界外交的极大关心来看，实质上不是万斯外交，而极大可能是展开卡特—万斯外交。
明年一月开始的卡特—万斯外交最初指向何方是值得注意的。记者威廉·比彻在三日的《波士顿环球报》上报道说，限制战略武器谈判协定、中东和平、巴拿马运河协定等等将优先处理。
关于朝鲜半岛，在三日的记者招待会上也提出了韩国的人权问题，卡特政权将劝告朴总统不要进行镇压，这是确凿无疑的。但是，从可能会在亚洲引起风波的从韩国撤走美国地面部队的问题，目前还没有很快提上议事日程的迹象。
此外，关于美中关系正常化问题，一种突出的看法是，由于中国国内形势，美国国内关于台湾的处理问题发生微妙的争论，所以至少在今后半年或者一年之内，可能不会取得具体的进展。

显示原版>>

Previous:美报刊登哈希文章：《勃列日涅夫的橄榄枝在人们心中引起一些问题》

Next:时事社报道：《日外务省对起用万斯的看法可能是要实行总统主导型外交》


基辛格对万斯将任美国务卿的反应

出版日期:1976.12.06
         期次:6553
         版次:2
         栏目:\[第二版]
副题:说万斯是「一个杰出的人选」「特别适宜担任他的新职务」
文章正文:
【合众国际社华盛顿十二月三日电】国务卿基辛格说赛勒斯·万斯是“一个杰出的人选”，他今天还说，他将立即使万斯得到他所能得到的所有情况。
在正式宣布选定万斯几分钟之后，发言人芬塞思宣读了基辛格的如下声明：“当选总统卡特选定赛勒斯
·万斯作为他的国务卿是提出了一个杰出的人选。我认识万斯先生多年，曾有幸同他共事。他是特别适宜担任他的新职务的。我祝他顺利；他的成功将是美国全体人民的成功。
“我在国务院的同事们和我将在这段过渡时期尽我们的一切力量来协助这位被选定的国务卿。我已经命令，立即使万斯先生得到我作为国务卿所能得到的所有电报和情报。我期望不久就能同这位应该得到美国全体人民支持和祝福的国务卿会晤，因为美国的和平、进步和繁荣——这在很大程度上将取决于他——对于为全人类缔造一个美好的世界说来是极其重要的。”
【美联社佐治亚州普兰斯十二月三日电】外委会有地位的共和党人新泽西州参议员凯斯说，他对选定万斯感到非常高兴。
纽约州共和党人、外委会成员贾维茨参议员说：“我对当选总统卡特的第一个也是最重要的任命表示祝贺。”在外委会居第二位的民主党人丘奇参议员说万斯是“特别适当的人选”。
万斯是一个在华盛顿阅历丰富的人，不是卡特和他手下的人员曾经建议参加内阁的那种生手。
万斯代表着自从第二次世界大战以来一直左右美国对外政策的保守的东海岸对外政策权势集团的势力。

显示原版>>

Previous:美国《纽约时报》专稿：《国外对万斯的反应是积极的》

Next:美报评论：《华约希望把西班牙排除在北约之外》


马官员说勿洞地区的马人民武装已转移

出版日期:1976.12.06
         期次:6553
         版次:3
         栏目:\[第三版]
文章正文:
【路透社勿洞十二月一日电】这里的消息灵通人士今天说，非法的马来亚共产党的大约三百名配备美国武器的游击队从他们在这个泰国南部城镇附近的隐蔽处转移，可能前往马来西亚。
他们说，情报官员认为，这支游击队可能准备跨过边界，大规模渗入马来西亚北部的吉打州。这些人士说，泰国和马来西亚的情报官员一致认为，配备Ｍ—１６型步枪和Ｍ—７９枪榴弹发射筒的游击队已经离开勿洞以北的班囊沙达（兰打）县的他们的丛林营地，去向不明。
他们还说，马来西亚军队带着重炮开往边境以应付这一局势。
据这些人士说，最近这个地区的伏击就是这支共产党队伍干的。在这次伏击中，有四名泰国边境警察被打死，十六人受伤。
泰国保安部队从地面和空中袭击了这个地区疑为游击队的隐蔽处的地方。

显示原版>>

Previous:马来西亚报纸报道司法部长就马六甲海峡问题发表声明说：马来西亚反对马六甲海峡国际化

Next:苏哈托到新加坡同李光耀会谈


马科斯在东亚和东南亚狮会第十五届会议上发表讲话

出版日期:1976.12.06
         期次:6553
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉十一月二十六日电】马科斯说，颠覆和破坏活动的增加可能危害东南亚建立中立区的努力。
他希望整个东南亚国家联盟最终能够同它们的共产党邻国，特别是同越南建立关系，他说，这将大大有助于区域性的和平与安全。
马科斯总统是在东亚和东南亚狮会举行历时四天的第十五届会议的开幕式上说这番话的。马科斯总统说，尽管东南亚的经济有了发展，但是，这个地区在最近的将来仍然是叛乱和颠覆的肥沃土壤。他特别提到，超级大国在这个地区日益加剧的竞争已变得“更明确”。
他说，这种叛乱的局势已受到了比以前任何时候都更加密切的注视，“在这方面，任何不利的局势发展都很可能危害我们在这个地区建立和平、中立和进步的努力”。
马科斯谈到与印支共产党国家关系时说，继去年菲越双边关系正常化后，现在菲律宾正准备同越南互派大使。
他说，应该继续作出努力以促进同越南的国家间的和平关系，而且这种关系“在时机适宜的时候”应该扩大到整个东南亚国家联盟。

显示原版>>

Previous:苏哈托到新加坡同李光耀会谈

Next:印尼当局释放二百名参与「九·卅」政变的嫌疑犯


马来西亚报纸报道司法部长就马六甲海峡问题发表声明说：马来西亚反对马六甲海峡国际化

出版日期:1976.12.06
         期次:6553
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马来西亚《中国报》十一月二十五日刊登一则消息，摘要如下：
马来西亚司法部长兼总检察长卡迪尔二十四日说，政府没有任何计划设立一个由各国代表组成的国际机构，管辖或处理马六甲海峡事务。
他说，因类似机构的设立，意味着马六甲海峡国际化。
卡迪尔是在国会下议院回答问题时作此声明。
他说，马来西亚是一个独立、主权完整国家，其他海岸国家印尼和新加坡也然。
他指出，由一个国际机构管辖马六甲海峡，就等于把我们的权利和马六甲海峡领海主权交给该国际机构。
他说，如果马六甲海峡国际化，它可能成为国际列强纷争和冲突的区域。
他说，马来西亚认为有关马六甲海峡任何问题必须只能由本区域三个海岸国——马、印尼、新——解决之。他说，我国和印尼及新加坡三国于一九七一年十月间曾联合发表声明：马六甲海峡航行安全问题是此海峡海岸国家的责任。马、新、印尼三国政府同意，有需要在马六甲海峡三方面的合作。
马、新、印尼三国同时还同意成立一个关于马六甲海峡和新加坡海峡航行安全事务合作及协调机构，而这机构只能由这三个海岸国家组织。
他说，目前马、新、印尼三国专家正在草拟一项马六甲及新加坡海峡分道航行计划。此计划有助于防止海峡遭受油槽船污染。他说，一旦此计划被接纳和执行，一个负责处理马六甲海峡事务的区域机构将会由三国组成。
【本刊讯】马来西亚《南洋商报》十二月二十四日报道：马来西亚司法部副部长二十三日在国会下议院回答问题时说，马来西亚恳切希望联合国海洋法大会于重新检讨一九五八年日内瓦协约时，将列入一项新的海洋法条文，规定沿岸国家于认为大油船之川航将会危害到其国家之环境时，有权限制此种大油船之航行。
他指出，马六甲海峡狭小，大油船若发生意外，后果不堪设想。因此鉴于海峡的特殊状况，限制大油船是必要的。他说，司法部长曾率领马代表团出席今年八月及九月在纽约举行的海洋法大会，代表团曾提出一些建议，涉及海峡问题，其中一项条文是有关大油船川行浅海峡的问题。
他说，许多国家都欢迎我们的提议，这项谈商还在持续中。

显示原版>>

Previous:泰、马等国加紧策划镇压人民武装

Next:马官员说勿洞地区的马人民武装已转移


美报刊登哈希文章：《勃列日涅夫的橄榄枝在人们心中引起一些问题》

出版日期:1976.12.06
         期次:6553
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十二月三日刊登哈希的一篇文章，题目是《勃列日涅夫的橄榄枝在人们心中引起了一些问题》，摘要如下：
苏联的勃列日涅夫近来特别起劲地向中国的新的最高领导人和美国的即将上台的新的最高领导人做工作，使他们相信他希望同他们和平相处。
他已派苏联外交部的高级中国问题专家伊利切夫回北京继续就中苏边界争端进行会谈，并在十一月三十日向美国当选总统卡特发出呼吁，要求他“结束华盛顿在将近一年以前在这个问题（第二阶段限制战略武器会谈问题）上造成的僵局”。
这样一来，勃列日涅夫就从莫斯科朝着两个方向伸出了橄榄枝，伸向世界上另外两个最重要的国家的领袖。这件事肯定证明，勃列日涅夫先生希望华国锋主席和当选总统卡特把他看作友好的、爱好和平的人。
但是华先生和卡特先生都有理由对克里姆林宫的这种友好的表示产生一点怀疑。苏联仍然有大批军队部署在亚洲腹地中国边境一带，其中一部分人驻在离北京不到四百英里的地方，这样的距离用短程导弹是很容易打到的。另外还有一支更大的苏联军队部署在波兰、东德和捷克斯洛伐克，这是针对西欧的。这支军队拥有的作战坦克多达一万九千辆。
这两支军队在威力和数量上都超过同他们对峙的军队。只要勃列日涅夫先生继续部署如此大量的军队，他就无法完全说服华先生，也无法完全说服卡特先生。这两支苏联军队都有能力发动攻势。
如果莫斯科的意图果真象勃列日涅夫先生的言词要外界相信的那样和平的话，为什么要集结这样的军事力量呢？为什么勃列日涅夫先生要使如此大量的进攻性部队作好待命作战的准备呢？
这个问题的一部分答案、甚至全部答案是这样的：
不错，勃列日涅夫先生在中亚的军事地位是强有力的。不错，勃列日涅夫能够用来对付北约组织的军队的坦克也比较多。但是勃列日涅夫先生也有许多问题。他可能迫切需要缓和在某个方面受到的压力。
他在谋求同南斯拉夫和罗马尼亚改善关系以后刚刚从贝尔格莱德和布加勒斯特回来。在南斯拉夫，他不得不保证他不会在铁托元帅离开舞台以后利用在那里出现的任何麻烦。在布加勒斯特，罗马尼亚人在庆祝他的访问时同美国人签订了一个新贸易协定。
对勃列日涅夫先生来说，波兰、东德和捷克斯洛伐克的忠诚和稳定被认为是必不可少的。这是他的重要军事据点。那一万九千辆坦克就是在那里待命的。如果这三国政府控制不了人民，他的军事基础就要削弱。他甚至可能不得不把他的一些前沿军队撤到苏联境内以保护自己。
他对捷克斯洛伐克不担心，但对东德有一定的理由感到担心，对波兰很有理由感到担心。东德人动荡得很厉害。敢于申请出境签证的人比以往任何时候都要多。新教徒越来越明确地反对政府及其高压的制度。在波兰，天主教的主教们也比以前任何时候更明确地表示态度。在国内，勃列日涅夫先生也有麻烦。那一万九千辆坦克对他的经济是一个沉重的负担。他的军事力量是引人注目的，但是这支军事力量削弱了他为苏联人民和仆从国服务的能力。

显示原版>>

Previous:外电继续评述：我人大常委会第三次会议

Next:共同社评卡特任命万斯为美国务卿


美报评论：《华约希望把西班牙排除在北约之外》

出版日期:1976.12.06
         期次:6553
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月三十日刊登该报驻莫斯科记者戴维威利斯所写的一篇评论，题为《华沙条约组织希望把西班牙排除在北大西洋公约组织之外》，摘要如下：
在北大西洋公约组织以及西方其他制订计划者的议程上加入的新内容是共产党提出的新建议，如果这项建议被采纳的话，就会阻挠西班牙加入北大西洋联盟。
这项建议想使得北大西洋公约组织和华沙条约组织都同意其成员国限于目前的数目。这里的西方分析家说，这比华沙条约组织提出的另一项关于缔结一个条约的建议具有重大得多的意义。根据那个条约，赫尔辛基宣言的所有三十五个签署国都不得首先向其他签署国（包括苏联和美国）使用核武器。
自从关于缔结不首先使用核武器条约的主张在十一月二十六日布加勒斯特华沙条约组织最高级政治协商委员会会议上提出之后，在全世界得到了广泛的宣传。
但是在此间消息灵通的西方外交官员们看来，主张缔结这项条约，看来更多地是为了在全世界发挥外交上的作用，而不是为了要得到认真的回答。
这里的外交分析家们认为，关于限制北约和华约成员国数目的建议里面有更多的内容。这项建议将在下月北约外长会议上讨论。
由于西班牙就要举行四十年来的第一次自由选举，由于卡洛斯国王显然赢得了对自由思想的支持，从而击败了已故佛朗哥的支持者，据认为苏联人担心西班牙完全重新归并入西欧。
人们早就认为，如果一场战争爆发的话，西班牙会向北大西洋公约组织提供领空和其他设施，美国在西班牙有军事基地。
但据说莫斯科急于避免西班牙正式参加北约之后在宣传上造成的影响。
这里的外交官们正是根据这种背景对共产党的新建议作出解释的。
他们认为，为了讨价还价，苏联的态度实际上可能是，你们（北约）不要同意让西班牙参加，我们大家则不同意让蒙古或古巴参加华沙条约。

显示原版>>

Previous:基辛格对万斯将任美国务卿的反应

Next:法报文章：《南斯拉夫：西方的内疚》


美国《纽约时报》专稿：《国外对万斯的反应是积极的》

出版日期:1976.12.06
         期次:6553
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》十二月四日刊登刘易斯三日自巴黎发给该报的专稿，题为《国外对万斯的反应是积极的西欧和日本的官员们认为这一任命是政策稳定的一个迹象》，摘要如下：
欧洲对指定万斯任卡特政府的国务卿的第一个反应是感到满意和高兴。这种信息是在下班之后传到这里的，但是，能够找见的官员们表示，听说他们将要同一位据他们了解是非常通晓欧洲事务的人打交道，他们感到相当宽慰。
据认为，挑选万斯任国务卿不仅是表明美国对外政策会基本保持不变的一个迹象，而且是表明在卡特就职以后，华盛顿能很快就一些重大问题采取行动的一个极其令人鼓舞的迹象。
在波恩，政府发言人柏林在事先准备好的一篇阐述施密特的看法的声明中说，他“热诚地欢迎万斯先生。他知道，万斯是一位资历特别深的对外政策专家，是深受尊敬的”。
在罗马，一个大问题是万斯对西欧各共产党的独立趋势的看法。左倾报纸《国家晚报》称他是鸽子，从上下文看，这是赞扬他的一种叫法。
西欧共产主义在马德里也是一个关键问题。在那里，实行自由化的那一派认为，万斯可能比基辛格灵活些。他们认为，基辛格对共产党在西班牙政治生活中的合法作用是给予坚决否决的。
万斯本人曾于十年前进行过穿梭外交，成功地避免了土耳其入侵塞浦路斯的危险，因此他在雅典特别受欢迎。一位高级官员私下说，看来，万斯是关心希腊这个地区的，而基辛格则不关心。

显示原版>>

Previous:时事社报道：《日外务省对起用万斯的看法可能是要实行总统主导型外交》

Next:基辛格对万斯将任美国务卿的反应


日《产经新闻》文章：《在日本近海闹事的美苏核潜艇》

出版日期:1976.12.06
         期次:6553
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》十一月十七日登载它的编辑委员吉井匡明写的一篇文章，题目是《在日本近海闹事的美苏核潜艇》，摘要如下：渔船拖网挂住潜艇
“渔船拖网挂住了潜艇”——这种漫画般的事件最近频频发生在日本周围海域，而且挂上的是核潜艇。
最先是今年八月。美国兵和北朝鲜兵在板门店发生冲突，朝鲜半岛形势突然紧张的时候，正在捕鱼的拖网渔船的拖网在对马海挂在美国的进攻型核潜艇上。据说那是两个月前来到横须贺港的“鳌绿鳕号”（排水量三千七百五十吨）。
后来是十月初，在北太平洋捕鲽的渔船网挂住了苏联的潜艇。这是五千吨级的“Ｃ型”，最新型导弹潜艇，成了引起世界军事专家注意的事件。苏联舰队增强“渔网挂住潜艇”事件所以这样层出不穷，当然就是因为在日本周围海域潜藏的潜艇数最近以苏联的为主迅速增多了。
因为中苏关系紧张，美国充实反潜艇警备网，而苏联加强太平洋舰队以对抗。那么目前在日本周围，各国的潜艇有多少呢？据海上自卫队今年夏天非正式的情报分析得出的结论是，日本海方面，以苏联潜艇为主，有十五到二十艘；太平洋方面，苏联和美国共有十到十五艘，共计二十五艘到三十五艘。巨大的“潜在威胁”然而按照军事评论家堀元美等人的估算，比这个数字还多。他们的最近著作《恐怖的潜艇战争》中记载着，在日本周围平时部署的各国潜艇达五十八艘到六十七艘。计有，美国部署在太平洋方面的是一两艘，而苏联以日本海为中心，有五十到六十艘。
苏联潜艇占绝对多数，是因为符拉迪沃斯托克（海参崴）这个苏联太平洋舰队的核心基地就在日本身边。本来堀元美的估算是指狭义的日本周围。就是说，以日本列岛沿海为对象来看，他认为有二、三十艘左右。但这个数字也已经是海上自卫队所有潜艇（十五艘）的两倍了。
这样多的潜艇在我国周围，构成了非常大的“潜在的威胁”。一旦有事，日本就无法保护通商不受破坏。

显示原版>>

Previous:《日本经济新闻》社论：《苏联的「全方位外交」值得注意》

Next:日《朝日新闻》报道：《苏联军舰接近越来越频繁》


日《朝日新闻》报道：《苏联军舰接近越来越频繁》

出版日期:1976.12.06
         期次:6553
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》十一月二十三日刊登一条消息，题目是《苏联军舰接近，越来越频繁》，摘要如下：
从今年夏天起，苏联舰艇“异常接近”若狭湾、对马海峡、五岛列岛等地的情况引起了人们注意。二十二日早晨，潜水艇等三艘舰艇在对马的佐贺海面下锚停泊。最近，象米格２５逃亡事件等，总之远东苏军的动向引人注目。也可以认为，苏联方面认为日本不久就要把领海扩大到十二海里，因此抱有现在就调查日本沿岸的意图。
司令部设在符拉迪沃斯托克（海参崴——本刊注）的苏联太平洋舰队通过对马、津轻、宗谷三个海峡开往太平洋、印度洋的只数，可说是略有增加；海上幕僚监部说“一九七六年度也和上一年一样”。
但是，今年，许多情况是接近沿岸到可以从监视所目击的沿岸或者是领海边。在对马峰町海面下锚停泊的潜水艇，海上自卫队的对马防备队上对马警备所也已用肉眼证实，作了紧急报告。
防卫厅迄今也已经目击，大约每隔六个月，苏联潜水艇就由母舰牵引着在对乌海峡浮起航行，南下或北上。苏联舰队在太平洋、印度洋正对日美之间的航线和石油运输线炫耀威力。
在欧美，潜水艇采取“悄悄的行动”是个原则；而苏联海军出于节约燃料、让艇上人员休息、防止部件消耗等目的，在实际开始潜航作战之前，总由母舰拖着在海上航行。
据说，潜水艇之外，苏联还用这样的方法把扫雷艇、护卫舰堂而皇之地拖到印度洋的基地。
不了解这次停泊在对马海面十三公里处的潜水艇、潜水艇母舰、海洋观测船的意图。防卫厅认为，最近异常接近的背景是，现在就调查潮流、水温、水深、警戒态势等。也因为苏联海军增强得超过美国，它的活动范围广，而且频繁了。

显示原版>>

Previous:日《产经新闻》文章：《在日本近海闹事的美苏核潜艇》

Next:英外交部宣布英不向蒋帮文化团体发入境签证


时事社报道：《日外务省对起用万斯的看法可能是要实行总统主导型外交》

出版日期:1976.12.06
         期次:6553
         版次:2
         栏目:\[第二版]
文章正文:
【时事社东京十二月四日电】题：日本外务省对起用万斯的看法，可能是要实行总统主导型外交
美国下届总统卡特已指定前副部长赛勒斯
·万斯担任新政权的国务卿。外务省认为这件事情是已经预料到的。
外务省曾经认为，卡特将在听取各方面的意见以后决定新政权的主要人事。但是，据说国务卿这个人选是民主党和各界一致推荐的，是个靠得住的人事安排，所以外务省抱有好感。据说万斯为人稳健，四平八稳。外务省认为，卡特政权的外交将是总统主导型外交，象基辛格外交那样的国务卿个人表演的外交将销声匿迹。
关于对日政策，外务省认为迄今为止的日美关系不会改变，期望他开展合乎常理的外交。

显示原版>>

Previous:共同社评卡特任命万斯为美国务卿

Next:美国《纽约时报》专稿：《国外对万斯的反应是积极的》


苏哈托到新加坡同李光耀会谈

出版日期:1976.12.06
         期次:6553
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新加坡十一月二十九日电】印尼总统苏哈托对新加坡进行了一天非正式访问后，新加坡正式发表声明说，两国商定协同发展巴坦岛并且增进贸易方面的合作。
巴坦是印尼的一个岛，和新加坡隔着新加坡海峡遥遥相对。
声明说，苏哈托和新加坡总理李光耀还商定建立电信联系，为购买船只提供资金和采购的支持。
除双边问题外，他们在会谈中还讨论了东南亚国家联盟的问题。
声明说，他们“一致同意通过签订优惠贸易协定扩大东盟国家之间的贸易，并且通过举办更多的东盟工业项目来加速本地区的工业发展”。
声明说，两国领导人要求发达国家执行鼓励不断向东盟国家投资的政策，并且扩大东盟国家同发达国家之间的贸易。
声明说，双方重申东盟希望增进同其他国家和国际组织的关系。

显示原版>>

Previous:马官员说勿洞地区的马人民武装已转移

Next:马科斯在东亚和东南亚狮会第十五届会议上发表讲话


泰、马等国加紧策划镇压人民武装

出版日期:1976.12.06
         期次:6553
         版次:3
         栏目:\[第三版]
眉题:德新社说东盟正制定一项新的联防政策
文章正文:
【德新社新加坡十二月一日电】东南亚国家联盟正在制定一项新的联防政策。
这个倡议发端于泰国政府的更迭，泰国新政府特别强调安全问题。然而，东盟人士严格地表示，不应该把这个新倡议看成是东盟将成为一个军事同盟的第一步。
相反，东盟的目的是打击共产党恐怖分子和在国内活动的游击队，并且不要外国干涉。
过去，东盟国家一直不能够得出一项共同的防御政策。其部分原因是由于已被推翻的泰国政府曾奉行同印度支那共产党和好的政策。
军队夺取政权之后已改变了这种状况。
泰国的新总理他宁·盖威钦目前正在设法使他的新的安全政策同邻国的安全政策配合起来。
在他宁第一次会见马来西亚总理侯赛因·奥恩时，两国政府首脑同意签订一项新的边界协定，并且同意在对两国边境上的两千名共产党游击队作战时协同动作。
新加坡英文报纸《海峡时报》今天发表了关于此事的一条消息，并且标了《联合起来，全力进剿边境共党》的大标题。
自从曼谷政府更迭以来，他宁已成了东南亚政局中的关键人物，他已开始同各邻国的领导人会谈。
二日他将会见新加坡总理李光耀，然后还将去雅加达会见印度尼西亚总统苏哈托。
据消息灵通人士说，他在各次会谈中，都要尽最大的努力讨论泰国的新的安全政策。
东盟五国都宁愿同印度支那的共产党和平共处，而不愿同他们对抗。但是，自从泰国的新政府接管权力以来，泰国的态度已强硬起来了。
【本刊讯】泰国《曼谷邮报》十二月三日发表一篇题为《证明我们说话算数》的社论，摘要如下：
对于在边界丛林中的华人共产党恐怖分子所构成的极为严重的问题，人们的看法几乎不可能有分歧。两国政府都把恐怖分子视为共同的敌人。然而，两国在有关战略和战术上的意见可能有所不同，但是，这不应成为一个主要的困难，因为双方的目标都是为了消除共产党恐怖分子的威胁。当地指挥官有权制定联合作战计划，毫无疑问，双方在共同负责保卫边界的斗争中一定能够并肩战斗。
马来西亚当局现在一定相信，当我们的官员说要对共产党恐怖分子战斗时，他们说的话是算数的。迄今为止，我们的武装部队已经进攻和摧毁了共产党恐怖分子在也拉府班囊沙达县境内丛林中的三个营地。
马来西亚武装部队也在其边界一线作了部署，以打击企图进入马来西亚的恐怖分子。我们两国政府已非常清楚地表明了共同的目的和愿望，这大概会使马来西亚政府将以更加同情的态度来帮助我们解决其他边境问题。
他宁总理和侯赛因
·奥恩总理具有历史意义的会谈对于东盟安全是一个好兆头。我们向东盟其他伙伴显示出我们坚决要使我们两国不受共产党的统治。这同样也是印度尼西亚、菲律宾和新加坡的目标。我们东盟国正在进行双边合作，共同反对在其边境地区内的共产党恐怖分子。

显示原版>>

Previous:法报文章：《南斯拉夫：西方的内疚》

Next:马来西亚报纸报道司法部长就马六甲海峡问题发表声明说：马来西亚反对马六甲海峡国际化


外电继续评述：我人大常委会第三次会议

出版日期:1976.12.06
         期次:6553
         版次:1
         栏目:\[头版]
副题:南通社说这次会议是中国政治生活中的重大事件
文章正文:
【时事社东京十二月三日电】香港三日电：在历时两天的中国全国人大常务委员会会议上，吴德副委员长作了报告。报告把过去通过《人民日报》《解放军报》表明的华国锋体制和粉碎“四人帮”的庆祝活动，第一次提高到了国家一级的机关。可以认为，这在另一方面暗示出，正在稳步而顺利地巩固华国锋新体制的基础。
此外，中国人士指出，应该重视非党员宋庆龄主持了这次会议。可以说，华国锋新体制和粉碎“四人帮”，是得到超越党员、非党员范围的全国广大范围的支持。
【南通社北京十二月三日电】中国的全国人民代表大会常务委员会昨晚结束了它的会议，通过了一些负责官员的任免决议。
中国的新外长是曾经担任中国驻联合国常任代表的黄华。迄今为止担任外交部长的乔冠华在李先念副总理作了说明后被免去职务。
已故周恩来总理的夫人邓颖超当选为全国人民代表大会常务委员会新的副委员长。
在北京的观察家认为，这次会议是中国政治生活中的一个重大事件。这次会议预示议会和其它机构的工作将恢复。八十多个常委在这个高级代表机构三天的辩论中发了言。人们认为这是说明中国政治情绪的重要指示器。会上一致欢呼华国锋当选为中国共产党中央委员会主席并谴责“反革命四人帮”的活动。
【共同社北京十二月三日电】这次人大常委会会议除了让邓颖超担任副委员长外，还让过去一直由周恩来总理担任主席的政治协商会议的常务委员列席了会议，这些可以说同四人帮阴险的政治态度形成了对照，华国锋体制想要尽可能地把广大的人民团结起来。

显示原版>>

Previous:《中国优先发展农业》

Next:美报刊登哈希文章：《勃列日涅夫的橄榄枝在人们心中引起一些问题》


印尼当局释放二百名参与「九·卅」政变的嫌疑犯

出版日期:1976.12.06
         期次:6553
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达十二月一日电】官员们说：政府今天释放了二百五十名有直接参与一九六五年未遂政变的嫌疑的共产党分子，因证据不足而获释的共产党人总数达到三千八百零九人。
恢复治安和秩序行动指挥部参谋长苏多莫海军上将在释放仪式上对记者们说，在今后三年内将再释放被拘留的二万七千一百三十二名共产党人。
他说，政府计划从一九七七年起每年释放一万名犯人。
苏多莫说，政府还打算把一千八百二十一名参加了政变的共产党领导人提交法庭审讯。已经有不少人受审了，有的人已被判处死刑或终身监禁。
政府说，它计划在被释人员的家乡设立若干定居点。至于那些原籍是在人口过密的爪哇的人，将被送到布鲁岛和其他岛上去就业。
这件事要从明年开始，分期分批进行，到一九七九年完成。
政府说，『失业会成为滋生违法行为的沃土」，这会危害国家的安定。

显示原版>>

Previous:马科斯在东亚和东南亚狮会第十五届会议上发表讲话

Next:东盟秘书处组成 印尼的达索诺任秘书长


英外交部宣布英不向蒋帮文化团体发入境签证

出版日期:1976.12.06
         期次:6553
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十二月一日电】外交部今天说，英国将不向自称代表中华民国的台湾文化和娱乐团体发入境签证。
一位发言人说，外交部已向可能有兴趣为来自台湾（它仍然自称是正式的中国政府）的文化或戏剧团体的访问做安排的六十个人发出了信件。
外交部说，它不打算阻拦台湾的全部访问，但是认为制定出指导原则将是有益的，因为如果访问者声称代表中华民国，就可能出现困难。
外交部发出的信件解释说，英国政府不欢迎来自台湾的某些团体作为对英国的访问者，因为这可能导致困难。
这封信说，在一九七二年已与中国建立了正式的外交关系，同时关闭了英国设在台湾的领事馆。
这封信说，“从那时起，我们谨慎地避免与台湾发生一切政府的与官方联系，没有做过可能被解释为提高台湾的国际地位的任何事情，因为做这种事情将与我们同中华人民共和国的关系格格不入。”
这封信还说，台湾当局为了改善孤立的外交处境，可能利用文化和体育团体来促进它代表整个中国的说法。
它还说，英国政府仍然完全忠于来往自由的原则。
它说，“但是我们与我们的欧洲经济共同体的伙伴一样，渴望阻止声称代表中华民国的团体的访问。”

显示原版>>

Previous:日《朝日新闻》报道：《苏联军舰接近越来越频繁》

Next:《墨西哥先驱报》揭露苏修人员进行间谍活动


《给中国人贴标签的做法遭到嘲弄》

出版日期:1976.12.07
         期次:6554
         版次:4
         栏目:\[第四版]
眉题:美《巴尔的摩太阳报》报道韩素音在港谈话
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十二月一日登载该报香港分社的爱德华·吴的一则报道，题为《给中国人贴标签的做法遭到嘲弄》，摘要如下：
因直接报道毛泽东和中国革命情况而出名的女作家韩素音，昨晚批评“中国问题观察家”过去的那种习惯，即一概对中国领导人贴上标签，不是认为他们是激进派，就是称他们为温和派。
她说，在最近的政治发展中，这种做法再次证明是错误的。
韩博士在马哥孛罗俱乐部宴会上向记者、外交家、学者和这个商业组织的成员发表了谈话，出席的人数是创纪录的，多达四百人。她说，欧洲政治词汇意义上的那种激进派、温和派或务实派的名称不适用于中国。
她说，她常常听到“中国问题观察家”说中国的现代化计划是已故周恩来总理提出的，因此把他说成是温和派或务实派。
自从一九五六年以来，韩博士每年至少去中国一趟，她今天启程再次去中国。她说，毛主席早在五十年代后期就提出了现代化的主张，在六十年代中，他一而再地重申了这一主张。
她说这是完全有文件记载的。
她认为周恩来总理是个毫不妥协的革命家，忠实地执行了毛主席的各项政策。她解释说，他在近几十年中的言行表明他绝不是什么温和派。
韩博士说，“他讲起话来是温和的，不象激进分子那样高喊，只有从这层意义上说，人们才可以称他是个温和派”。
她是公开表示支持中国共产党的革命事业的。
她预言一些“中国问题观察家”的做法必然是要失败的。
她在谈到导致最终逮捕所谓反党“四人帮”的政治动乱时说，她在近几年去中国期间就感到会出现动乱，她在刚刚出版的《风满楼》这部书中谈了这方面的看法，这部书谈的是一九四九年到一九七五年之间的毛和中国革命。
她的父亲是中国人，母亲是比利时人，在中国和欧洲念过书。她说，在她每次去中国时，她从来不自然而然地接受人们告诉她的一切。
她在新书的前言中写道，她是不单单依靠在中国以外的专家提供的文件和研究报告的，虽然这些东西也是有价值的，不论何时只要有可能，她就对照所发生的事情的真正实际情况来核实。
她力言中国问题专家关于六十年代无产阶级文化大革命的某些假设和估计已不适用了。她又说：“只要有可能，我总是设法弄清楚真实情况，以便有助于我重新估计将来的发展。”

显示原版>>

Previous:伊朗和苏联签订一项核合协定

Next:日报报道：《一度「冷却的日苏关系」出现修好气氛》


《卡特打算使有经验的官员同有能力的新手结合起来》

出版日期:1976.12.07
         期次:6554
         版次:2
         栏目:\[第二版]
眉题:美国《纽约时报》评卡特的两项提名
文章正文:
【本刊讯】美国《纽约时报》十二月四日刊载一篇专稿，题目是《使人放心的表示》《任命的人选表明卡特打算使有经验的官员同有能力的新手结合起来》，摘要如下：
当选总统卡特对他的头两个内阁一级官员的任命，使得企业界和外交界感到放心，并且向政界人士预示，他在对外事务和预算这些重要方面作出决策时将起支配作用。他在宣布所有其他内阁官员的任命之前先宣布他已选定赛勒斯·万斯为国务卿和伯特伦·兰斯为行政管理和预算局局长，从而着重表明了他感到需要在这两个方面迅速采取行动的紧迫性。
他有意地同尼克松政府和福特政府以及国务卿基辛格有很大的个人色彩的穿梭外交形成鲜明的对比，而挑选了象万斯这样一位避免出头露面的谈判代表和处理危机的人来负责国务院的工作。他这样做就是为他自己在白宫制订对外政策目标奠定基础。但是，他显然想到要使盟友和敌人感到放心。甚至在宣布这些任命之前，卡特的一位长时期的助手就在私下说，万斯是一位稳健而有才干的人士，受到国内外普遍的尊敬。兰斯虽然在全国不那么出名，但是他在东南部的政界和企业界享有很好的声誉。这位助手认为，这两位人物将有助于使企业界和外国放心，并有助于普遍地“建立信心”。
卡特在挑选这两个人的同时，还开始建立这样一个政府，而使有经验的华盛顿的内部官员同以全国各地选入联邦政府的新手结合起来。由于有经验而使人感到放心卡特先生本人在对外事务方面是比较生疏的，正是在这种背景下，此间许多人都认为万斯先生在约翰逊政府中得到的广泛经验使诸如英国、以色列和俄国等形形色色的外交伙伴感到放心，所有这些外交伙伴显然已经通过私下途径让卡特知道，他们对万斯有高度评价。
这位律师所以声誉卓著不仅由于他曾在六十年代后期去塞浦路斯和（南）朝鲜执行外交使命期间平息了同盟国之间发生麻烦的关系，而且由于他在一九六八年于巴黎同北越人进行了卓有成效的谈判，他还曾率领非官方代表团去莫斯科谈判控制军备和缓和东西方紧张关系的其他办法。
但是，当选总统尽管在竞选期间谈到他要物色的内阁级部长都将是坚强的、能独立制订政策的人物，他却有意识地避免选择像杜勒斯或艾奇逊那样强有力的战略家，也不选择像基辛格先生那样惹人注目的外交家兼思想家。

显示原版>>

Previous:日《朝日新闻》文章：《前途暗淡的一九七七年》

Next:意大利总理安德雷奥蒂赴美访问


法新社报道中非共和国改行议会君主制政体

出版日期:1976.12.07
         期次:6554
         版次:3
         栏目:\[第三版]
文章正文:
【法新社恩贾梅纳十二月四日电】在这里收听到的班吉电台宣布，终身总统博卡萨元帅今天被命名为中非帝国的皇帝。
根据执政党黑非洲社会进化运动特别代表大会通过的新宪法，他将得到博卡萨皇帝一世的称号。
今天标志特别代表大会闭幕的中非帝国的成立正好是共和国宣告成立十八周年的日子。
扎伊尔总统蒙博托今天参加了闭幕会议。
班吉电台说，帝国和皇帝是在广大群众的热烈欢呼声中和革命乐曲声中宣布的。
根据这个“议会君主制”的宪法，将要成立一个新的国民议会。根据尚待确定的程序，议员将由黑非洲社会进化运动提名，五年选举一次。
博卡萨皇帝能够解散议会，议会将有权制定预算、计划、劳工、社会安全方面的法律。它能够通过弹劾案推翻政府。政府将有一位由皇帝选择的首相。副首相、国务大臣、大臣、秘书将由首相提名让“皇帝批准”。
班吉电台说，仍然是终身总统的博卡萨皇帝将决定“帝国的政策”。他仍将是武装部队最高统帅和执政党黑非洲社会进化运动新的全国政治局的首脑。
他将签署内阁法令，颁布法律，发布一切行政和军事任命，任命大使，并且还将选择他的继承人。
虽然博卡萨皇帝仍然是国家的最高元首，但是新宪法加强了最高法院的权力，最高法院将来将处理政府和议会之间发生的冲突，并将作为宪法的监督者。
博卡萨皇帝自从他一九六五年十二月三十一日取得政权以来，把前中非共和国的一切重要职务都掌握在自己的手中。他是非洲得到勋章最多的一个人。

显示原版>>

Previous:美报报道：《安哥拉在游击战争中面临新的恐怖》

Next:伊朗和苏联签订一项核合协定


科威特《火炬报》文章：《在红海的阿拉伯战略》

出版日期:1976.12.07
         期次:6554
         版次:3
         栏目:\[第三版]
副题:说海湾地区非常需要阿拉伯集体的联合行动
文章正文:
【本刊讯】科威特《火炬报》十一月九日以《在红海的阿拉伯战略》为题刊登一篇文章，摘要如下：
红海曾为所有的阿拉伯力量所忽视，仅作为一个阿拉伯湖，没有任何外国势力就够了。的确，该海一九三五年在意大利渗入之前纯属于阿拉伯，当时意大利反对埃塞俄比亚并将厄立特里亚和埃塞俄比亚纳入意大利帝国，意大利从第二次世界大战中摆脱出来后，海尔·塞拉西吞并了厄立特里亚。然后，其它外国势力进来了，国际犹太复国主义强盗占领了巴勒斯坦，建立了埃拉特港，成了以色列在红海的海上通道，成了以色列俯视亚洲、东南非洲和南海的基地。
英国人曾将亚丁作为殖民地，他们住在苏伊士和苏丹地区，他们从这些基地出发，除了以色列在埃拉特的存在外，他们践踏了红海的大阿拉伯主义。但尽管如此，阿拉伯人表明了他们的存在，有能力限制以色列，在十月战争中以关闭曼德海峡置以色列于死地。外国人的渗透由于这一阿拉伯的行动，使得美国、英国、苏联和法国也行动起来，以恢复和巩固他们在最浩瀚的、最靠近红海南部入口的印度洋的存在，以便使这些势力在调节红海与阿拉伯海和印度洋的关系的前景中有它们的作用。只要这些势力在红海沿岸或在其岛屿上不能找到基地，这些势力就会变相依靠它们在印度洋的基地。这是对阿拉伯意志和战略的直接的威胁和挑战。这些外国势力的策化者们认为，这样的基地和舰队、核潜艇、战略轰炸机以及携带核弹头的军舰大量存在就能够防止阿拉伯人再次关闭曼德海峡。他们还认为，他们在印度洋的存在直接威胁着阿拉伯石油的运输线，而且过高地估计了他们在印度洋的基地对阿拉伯土地，特别是对有石油资源的海湾地区来说是集结、入侵和威胁的基地。阿拉伯人的行动因此，阿拉伯人必定要考虑他们民族的前途，依靠他们自己、资源、基地和他们的计划来确保他们的前途。
沙特阿拉伯成为阿拉伯海湾国家集团和红海沿岸国家集团的共同的一方不是偶然的，因为沙特比别人的责任更大。将来的战略结构我们必须提出一些设想做为阿拉伯在红海共同行动的基础：
（一）建立一支沙特海军舰队，基本依靠装有火箭的小型轻便快艇，因为沙特在红海的海岸线最长，北起亚喀巴湾，南到北也门边界和骑士岛，因此，它的责任比别国更大。
（二）如果一旦将海湾产油区与红海连结起来，这一责任就加重了，更加需要保卫将建在港口的专门用来出口和储存的石油设施。为了保卫海岸、水域、战略设施和海上通道，就需要协同作战的轰炸机，并配有直升飞机来配合潜艇。
（三）建立一个高功能的雷达网，能够低空和远距离截取目标。今年六月三日至四日夜，以色列飞机在红海中部上空以飞行五十码的高度偷袭恩德培机场进行冒险而成功，它有可能再次渗入到苏丹、厄立特里亚沿岸和一些红海南部岛屿对阿拉伯领土和水域进行侵犯。
（四）在埃及、苏丹、沙特沿岸建立一些石油储藏室，作为紧急情况的战略储备，或者在红海石油运输停顿时使用。在埃及、苏丹和沙特之间建立一个庞大的铁路、公路网。
（五）在沙特、埃及、苏丹之间协调海、陆巡逻制度。
（六）建立一支远洋船队和登陆舰队，可以将红海的任何一个基地或港口的军队、设备很快运往沿海各地区。
（七）建立一些搜索可能在阿拉伯港口入口处抛下地雷的单位。
（八）建立一些伞兵单位，作为与任何入侵部队迅速作战和行动的特种部队。
（九）在埃及、苏丹、沙特、也门和约旦间就高音警报途径进行协调。
（十）必须与南北也门合作，毫无疑问，这符合南北也门两国的利益。要建立一个红海沿岸地区的阿拉伯联合指挥部，我们等待着这些准备性步骤的开始。
所有这些，必须与阿拉伯海湾地区相呼应。
开诚布公地说，海湾地区非常需要阿拉伯集体的联合行动，因为它是战略性生产的中心，石油产地区域漫长，更增加了遭遇危险的可能性，在这一地区劳力少，因此这一地区更加需要有效的防御。

显示原版>>

Previous:美报社论：《华沙条约组织内的动荡》

Next:美报报道：《安哥拉在游击战争中面临新的恐怖》


美《巴尔的摩太阳报》文章：《中国换了部长但外交政策不变》

出版日期:1976.12.07
         期次:6554
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十二月四日刊载文章，题为《中国换了部长但外交政策不变》，摘要如下：
在全国人民代表大会常务委员会会议——这次会议任命了一位新外交部长——于二日闭幕之后仅几个小时，李先念副总理就在一次讲话中重申了中国对当前国际形势的估计，这个讲话给人一个强烈的印象，就是中国的外交政策并未因外交部长换人而改变。
李先生就人大常委会会议免去乔冠华外长职务和任命黄华为外长一事代表政府作了说明性讲话。他在北京的招待澳大利亚共产党主席爱·弗·希尔的宴会上谈到了国内外形势。
他重申了人们所熟悉的中国对国际形势的估计：苏联和美国争夺世界霸权的斗争愈演愈烈，第三世界国家在继续反帝、反殖、反霸，因此美苏两国的日子越来越不好过，国际形势正在朝着有利于革命而不利于超级大国的方向发展。
昨天，官方的新华社播发了这位副总理的讲话。
新华社在另一篇有关黄先生任外长的消息中说，人大常委会副委员长乌兰夫在会议上发言时说，中国坚决贯彻执行毛泽东主席的革命外交路线和政策，团结国际无产阶级和第三世界国家，反对两个超级大国的霸权主义。
乌兰夫是在介绍他最近访问伊朗、科威特的情况时说这番话的。他说，这次访问促进了第三世界的团结。
在中国，外交政策不是外交部长制定的。重大的政策要由中共高级决策机构决定，例如，六十年代初期，中国对莫斯科在国际共产主义运动中的家长式角色提出惊人的挑战以及七十年代初期同美国的和解都是毛先生提出来并得到周恩来总理的支持的政策。中国的外交部长——他的看法在高级决策机构中无疑是受重视的——只是执行由上面决定的重大政策。

显示原版>>

Previous:美联社评万斯将出任美国务卿

Next:日《产经新闻》驻美记者报道：《万斯，从基辛格的重视“美苏”转向重视日欧》


美报报道：《安哥拉在游击战争中面临新的恐怖》

出版日期:1976.12.07
         期次:6554
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《新闻日报》十一月十五日以《安哥拉在游击战争中面临着新的恐怖》为题报道：
美国情报人士说，安哥拉亲共产主义和反共产主义的派别之间重新开始的战争已把这个国家推进了它建国一年来最激烈的战斗中。
这些人士报道，现在的战斗比安哥拉在去年十一月赢得独立之后发生的三个月的内战要厉害得多。这些人士还说，而且，战争正在扩大，非安哥拉部队的卷入情况在增加。美国官员们担心，战斗可能蔓延至安哥拉世界以外的南部非洲的其他地区。在所报道的事态发展中较为不祥的有：
一、古巴军队的作用越来越明显，同时古巴在安哥拉的军队的人数在过去的四个月内已从一万二千人增加到一万八千人。
二、古巴人现在得到了西南非洲人民组织游击队的帮助，这支游击队正在安哥拉南部边境向南非对西南非洲（又名为纳米比亚）的占领而进行战斗。西南非洲人民组织同古巴人的合作可能标志着将来在西南非洲的战争中将要使用古巴军队。
三、东德工程技术人员已到达安哥拉，打算沿安哥拉南部边境建立一道“电子围墙”，以帮助牵制反共产党的游击队。
四、在安哥拉的一支由美国中央情报局组织和装备起来的但已潜伏了数月的游击队组织，已经重新露面并正在对亲共产党的部队发动进攻。
五、亲共产党的派别在重新开始的战斗中使用着来自扎伊尔的四千名加丹加士兵。
美国情报界官员说，这些事态发展标志着安哥拉各派别之间直到几个月之前还是比较低级的游击队冲突扩大了。他们说，美国目前虽然没有以隐蔽的或其他的方式卷入，但是他们愈来愈关心南部非洲战争扩大和蔓延到几个正在恶化的冲突的战争。
安哥拉重新开始的战斗是从安哥拉政治的复杂的性质中产生出来的，这场战斗迄今还没有怎么引起西方报纸的注意。
由于安盟的控制蔓延到整个安哥拉南部，而且古巴人的伤亡增加了，所以一场大规模消灭安盟势力的共产党的运动在几周前就开始了。美国官员声称，约有八千名古巴军队投入了这场运动，人运部队投入这场运动的人数则稍微多一些。
偷偷搞出来的安盟的公报声称，在最近的战斗中已有二千五百名古巴人被打死了，但是这种说法不可能得到证实。但是，显然这场战斗变得激烈了——南非官员说，大约有八千名安哥拉居民逃到了西南非洲。这些难民告诉记者，古巴和人运部队正在杀害居民——消灭整个村庄——企图将萨文比与他的得到居民支持的根据地隔绝开来。
迄今为止，对这些报道的证实来自同安盟部队在一起的唯一的西方新闻工作者。法国报纸《世界报》的记者多米尼克·德鲁在同萨文比部队在一起呆了三周以后于上星期回来了。
德鲁说：“我的感觉是，古巴人正在制造许多暴行。他们一般的战术是包围一个村庄，然后开进去，杀死活着的任何东西。”
萨文比在这次谈话中说：“俄国人和古巴人必须滚出我们的国家。只要古巴人在杀害和压迫我们的人民，就不可能有和平。”

显示原版>>

Previous:科威特《火炬报》文章：《在红海的阿拉伯战略》

Next:法新社报道中非共和国改行议会君主制政体


美报社论：《华沙条约组织内的动荡》

出版日期:1976.12.07
         期次:6554
         版次:2
         栏目:\[第二版]
副题:说东欧表面上比较平静，但隐藏着谋求加强国家独立的强大力量
文章正文:
【美新处华盛顿十二月二日电】《纽约时报》十二月一日社论《华沙条约组织内的动荡》，全文如下：
勃列日涅夫最近几周在贝尔格莱德和布加勒斯特作的国事访问表明，克里姆林宫近来正忙于东欧问题。现在，华沙条约组织政治协商会议发表的公报对苏联在这个地区的担心的性质提供了一些线索。
最重要的线索是宣布成立华沙条约国外长委员会和一个统一的秘书处，目的在于“继续改进政治合作的机构”。在华沙条约组织成立之初，通过从莫斯科克里姆林宫向各卫星国的首都连续打电话就可以保证政治合作。现在，情况发生了相当大的变化，所以感到有必要成立正式的机构。
莫斯科谋求在这个地区内外受到的压力日益增加的情况下，用最小的代价保持它在军事、政治和经济方面对东欧的至高无上的地位。在这个地区，法国和意大利这两个主要共产党的领导人以公开向莫斯科挑战和设法证明他们不仅仅是克里姆林宫的傀儡而自豪。他们的态度是难以瞒过东欧人的。
在这个地区谈论“北约组织是帝国主义威胁”也就变得更加可笑了，因为有关美国的情绪和英法这样的国家越来越陷入国内问题的事实是东欧所知道的。聪明和越来越了解情况的东欧人对所谓西方威胁的真实性必然越来越感到怀疑，而所谓西方的威胁始终被利用来作为苏联实行控制和华沙条约本身存在的理由。
而且，许多东欧国家国内形势紧张，这就必然会使克里姆林宫感到纳闷，不知它将来是否必须面临匈牙利在一九五六年和捷克斯洛伐克在一九六八年所构成的那种挑战。这种动乱之所以令人感到麻烦，尤其是因为东欧持不同意见的人可以指出赫尔辛基宣言规定全欧要有更自由和更多的接触，这是华沙条约所有的国家都赞同的。
例如东德就有人闹事，要求有权访问西德或移居西德，同时东德政权也感到有必要把最著名的民歌歌手沃尔夫
·比尔曼流放出去。在波兰，对于几个月前工人自发地抗拒有计划的提高价格而使政府屈服的事，人们记忆犹新。现在，由于当时对持不同意见的工人给予的处分而引起的骚动正在增长。
东欧在表面上仍然是比较平静的，但是隐藏在表面以下的一些谋求加强国家独立的强大力量正在发挥作用，从而使莫斯科感到不安和震惊。

显示原版>>

Previous:英国《卫报》文章：《俄国靠华约组织新政治机构加紧它的控制》

Next:科威特《火炬报》文章：《在红海的阿拉伯战略》


美报文章：《莫斯科认为万斯是支持缓和的现实主义者》

出版日期:1976.12.07
         期次:6554
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》十二月四日刊登一篇文章，题目是《莫斯科认为万斯是支持缓和的现实主义者》，摘要如下：
当选总统卡特选中赛勒斯·万斯担任国务卿是第一个具体的事例，表明卡特政府的对外政策正在形成。莫斯科肯定会认为这件事是积极的，而且感到稍微宽慰。
在苏联领导人公开把其注意力比去年任何时候都更加放在他们同美国令人烦恼的关系上之后一个星期，苏联研究美国问题的专家以及美国在莫斯科的专家都表达了上述观点。
西方一位高级外交官说，“莫斯科很想一开始同卡特打交道时就有个良好的开端”。
同长期批评苏联的前国防部长施莱辛格和哥伦比亚大学教授布热津斯基这样的人相反，这里认为万斯是一个现实主义者，其温和观点并不主张卡特采取一种保持紧张局势的政策。
最近在美国联合国协会首先提出的一份报告中，万斯主张的裁军措施也是原则上得到莫斯科赞同的。苏联人士私下对美国人说，这就使得万斯成为已提到的人选当中苏联所欣赏的候选人。

显示原版>>

Previous:意大利总理安德雷奥蒂赴美访问

Next:美联社介绍万斯


美国一些亲蒋团体举行座谈鼓吹卡特政府不能抛弃蒋帮

出版日期:1976.12.07
         期次:6554
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十一月三十日电】一次全国性的座谈会今天作出结论说，如果美国屈服于北京的要求，中断与台湾的中华民国所有的外交和防务条约的联系，那将是不道德、不明智也是不必要的。
这次座谈会是由一批保守组织发起的，它包括美国退伍军人团，共同事业和美国安全委员会。
会上发言的有：专栏作家威廉·巴克利，前中央情报局和国务院情报处官员雷·克莱因，美利坚大学荣誉教授洛德·迈克尔·林赛，哥伦比亚大学荣誉教授马丁·威尔伯和美国前驻台北大使沃尔特·麦康瑙吉等。
巴克利说，美国的对外政策不应该举棋不定，而应该重申我们保持台湾的自由的决心。
他说，没有必要放弃美国同台湾的联系。
只要美国的防务政策是以（同台湾的）条约为中心，大陆中国是没有理由进攻台湾的。即使我们接受中国会对台湾采取行动的前提，我们仍然难以相信他们会这样做。
他问道，为什么要这样特别渴望和急于放弃台湾呢？
克莱因说，尼克松总统和基辛格第一次访问北京后发表的上海公报，一直被普遍地解释为意味着美国势必会多少加速放弃台湾以博得北京的好感。美国关于这个问题的政策已经定下来了。
克莱因援引上海公报说，情况并不是那样。上海公报只提到美国将逐步减少它在台湾的驻军，但是没有提到任何期限，也没有提到条约。
他说，基辛格在晚些时候在一次记者招待会上，记者们问他该公报是否意味着美国已经放弃它对台湾承担的条约义务，基辛格回答说，没有什么改变。
关于条约，基辛格回答说：我们曾经在总统的世情报告中说明了我们关于这个问题的基本立场。我们在那个报告中说，将保持这项条约。那个立场没有任何改变。
克莱因说，这些都是十分重要的问题，我们需要认真研究一下那一点是涉及美国的利益的。
科普利新闻社记者爱德华·尼兰说，美国应该坚持，甚至在建立正式外交关系之前，美国的新闻机构应该被允许在北京设立分社，象日本所做的那样。
【美联社华盛顿十一月三十日电】为了影响美国的当选总统吉米
·卡特政府的政策，十九个民间团体今天发起举行了一次座谈会，目的是为保持美国同台湾的外交关系和安全条约寻求支持。
参加这次会议的有数百人，据说这次会议是为了客观地分析新政府面临的政策抉择。但是实际上所有的发起团体，包括美国退伍军人团和美国安全委员会都是长期以来就主张美国继续对台湾承担义务的。
第二次座谈会定于十二月十日到十一日举行，包括的民间团体有支持同北京建立正式外交关系和断绝同台北关系的。
卡特在竞选期间曾表示主张同中国建立更密切的关系，但是他说，他永远不会使这个目标妨碍“保持台湾人民的自由和独立”。
美国同北京有正常的关系就必须断绝同台北的外交关系，废除两国在一九五四年缔结的共同安全条约，撤出在岛上的两千名美国军人。
哈佛大学国际事务中心的鲍尔教授说，实行这项政策付出的代价远远超过了得到的益处。
鲍尔说，即使美国断绝了同台湾的关系，中国的“行动将仍然是出于自身利益的考虑，而不是出于对美国有任何感激的心情”。

显示原版>>

Previous:日报报道：《一度「冷却的日苏关系」出现修好气氛》

Next:美刊文章：《人们质询一些国会人员的台湾之行》


美刊文章：《人们质询一些国会人员的台湾之行》

出版日期:1976.12.07
         期次:6554
         版次:4
         栏目:\[第四版]
副题:透露蒋帮用免费旅行等手法拉拢美国国会人士访台
文章正文:
【本刊讯】美国《基督教科学箴言报》十二月一日转载华盛顿《国会季刊》的文章，题为《人们质询一些国会人员的台湾之行》，摘要如下：
十一月四日上午十时三十分，一架航空公司喷气飞机从洛杉矶国际机场起飞，前往台湾的台北。机上有八名国会工作人员助手，前往中华民国作为期一周的免费旅行。
两天之后，又有一批人离开华盛顿，飞往同一目的地。其中最少有三名国会议员。
这两批是两年来作为一个叫太平洋文化基金会的组织的客人不断访问台湾的国会议员和国会议员助手中的最新的两批。
自从这个太平洋文化基金会于一九七四年成立以来，已经有十九名国会议员和一百名助手在太平洋文化基金会提供旅费的情况下前往亚洲旅行。
但是，基金会的性质以及它同台湾政府的联系已引起了国会山对这些旅行活动的是否合适或是否合法的怀疑，并且使一些国会议员和助手拒绝了太平洋文化基金会访问台湾的邀请。
国务院对提问的助手们说，它得到的印象是：太平洋文化基金会是台湾政府的一个在前台活动的组织。设立这个组织是为了回避禁止美国官员接受外国政府的礼品的法律限制。
但是尽管是这样，国务院和众议院与参议院的道德委员会都不愿意直截了当地劝告助手们和国会议员们不要接受上述旅行的邀请。因此，由于太平洋文化基金会自称是与国民党中国政府毫无联系的民间组织，那些受到旅行邀请的人们便有了自己决定是否要接受邀请的自由。
例如，一九七六年被邀请的一名助手要求众议院道德委员会对此行是否合适作出书面裁决。
不同的被邀请者对这些旅行得出了不同的结论。国会黑人核心小组的助手贝里尔·布里奇斯最近拒绝了一次邀请，她说，因为关于太平洋文化基金会如何得到资金的问题，我们未能得到中国使馆官员的“坦率答复”。
华盛顿州的民主党人、参议员亨利·杰克逊的一名助手埃德·刘易斯说，同样，由于担心太平洋文化基金会的资金的来源，他拒绝了一次邀请。刘易斯说：“我不想参与可能使这位参议员感到为难的任何事情。”
但是，这些担心带来的困难还不足以使其他一些助手拒绝邀请。
关于这些旅行费用问题，没有得到任何细节。但是，这些人乘坐的是一等舱，据航空公司说，从华盛顿到台湾每张一等舱的往返飞机票需要花二千四百一十八美元。
已去过台湾的那些人说，这些旅行不包括为制定某项具体的立法而进行的任何公开的游说活动。
但是，当国民党人对他们同美国的关系和美国同大陆中国的不断发展的关系感到极为担心的时候，这些旅行的确在许多国会议员和助手的心目中提高了国民党中国的形象。

显示原版>>

Previous:美国一些亲蒋团体举行座谈鼓吹卡特政府不能抛弃蒋帮


美联社介绍万斯

出版日期:1976.12.07
         期次:6554
         版次:2
         栏目:\[第二版]
文章正文:
【美联社佐治亚州普兰斯十二月三日电】万斯是约翰逊总统的政府的国防部副部长，在选举运动期间是卡特的外交政策高级顾问。
万斯，现年五十九岁，在一九六八至一九六九年的几个月里曾担任美国在巴黎和平谈判的谈判代表，并且作为总统的特别代表在一九六七年去塞浦路斯工作，一九六八年去朝鲜工作。
他毕业于康涅狄格州纽黑文的耶鲁法律学校。
万斯在一九六一年和一九六二年是美国国防部的总顾问，一九六四年到一九六七年担任国防部副部长。

显示原版>>

Previous:美报文章：《莫斯科认为万斯是支持缓和的现实主义者》

Next:英国《卫报》文章：《俄国靠华约组织新政治机构加紧它的控制》


美联社评万斯将出任美国务卿

出版日期:1976.12.07
         期次:6554
         版次:1
         栏目:\[头版]
副题:说万斯通常是执行政策而不是制定政策的人，这正是卡特所要求的
文章正文:
【美联社华盛顿十二月四日电】（记者：弗里德）被当选总统卡特任命为国务卿的属于权势集团的华尔街律师赛勒斯·万斯，是一个通常是执行政策而不是制定政策的人。
这位五十九岁的西弗吉尼亚州出生的人，在对外事务方面具有深刻的和各种各样的经验，但是始终是第二号人物，一位办事班子的负责人。从卡特以前所说过的话看来，这正是他所要求的。
这位当选总统两周前在参议院外交委员会的一次秘密会议上说：“我打算任命一位强有力的和能胜任的国务卿，但是……我将是总统，而且我要在对外事务方面代表美国。”
卡特显然打算恢复肯尼迪总统和尼克松总统所采取的作法，那就是利用国家安全事务助理作为在对外政策方面提供意见的主要来源，而让国务院提供情报和执行命令。总而言之，卡特显然要求万斯不要过于出头露面。卡特在竞选运动中提出的一个重要的问题就是基辛格在美国对外政策方面所显示出来的左右一切的作用。他强烈地批评基辛格“单枪匹马”地进行美国的外交活动。
关于另一个方面的问题，万斯说过：“使限制战略武器会谈取得进展的问题是一件极其重要的事情。正如卡特州长所说的，这个问题将会立即受到大力的注意。”
万斯说，妨碍我们同俄国人就限制战略武器问题达成一项协议的两个问题就是苏联的一种新式的中程轰炸机
——所谓的逆火式轰炸机和美国的巡航导弹。
万斯同过去三十年来影响美国对外政策的东海岸财团的关系，是人们所提出的一个问题的中心内容，而且看来卡特对于暗示他正违背他在竞选活动中所提出的引进新人和思想的这一主导思想的任何提法，都是很敏感的。

显示原版>>

Next:美《巴尔的摩太阳报》文章：《中国换了部长但外交政策不变》


日《产经新闻》驻美记者报道：《万斯，从基辛格的重视“美苏”转向重视日欧》

出版日期:1976.12.07
         期次:6554
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》十二月五日刊登该报记者发自华盛顿的一条消息，题为《美国新国务卿万斯，从基辛格的重视“美苏”，转向重视日欧》，摘要如下：
被称为“帝王”而运用十九世纪权术外交的基辛格国务卿，把接力棒交给了商人型的实际事务家的万斯，这就决定了美国的外交姿态，今后将发生巨大变化。其手法是“协商”、“权限分散”，同基辛格时代的“秘密”、“权力集中”的重点有相当大的不同。在政策方面是“以西方盟国和第三世界为重点”的外交，也与基辛格时代的“对苏重点”外交有很大变化。
布鲁金斯研究所人士的感触是，“万斯虽然是稳健派，但是还具有顽强不让步的一面。尤其是同苏联谈判，对苏联让步问题，将是极其警惕的”。估计，“万斯外交”就将这样开始。
必须注意的是布热津斯基和万斯二人，再加上布鲁金斯研究所的外交和国防负责人亨利·奥恩等三人，将成为今后美国外交的中枢。
而且，这三个人都是“日美欧三极委员会”的主要成员，一九七三年成立后，卡特也是这个组织的成员。三极委员会已成为下届总统卡特的外交政策的重要后盾。
万斯这位下届国务卿在更动副国务卿和副国务卿帮办人员以后，将逐渐明确具体政策，可以肯定，其基调将是从基辛格时代的“以缓和美苏超级大国的紧张为轴心的东西方外交”，转换为“对日美欧同盟国的重点外交以及重视发达国家和发展中国家关系的南北方外交”。
据认为，今后（万斯）对日外交的根本，仍然是“同在西方阵营中起重要作用的日本进行密切协商”。

显示原版>>

Previous:美《巴尔的摩太阳报》文章：《中国换了部长但外交政策不变》

Next:日《朝日新闻》文章：《前途暗淡的一九七七年》


日《朝日新闻》文章：《前途暗淡的一九七七年》

出版日期:1976.12.07
         期次:6554
         版次:1
         栏目:\[头版]
副题:说明年的世界经济已开始出现阴影
文章正文:
【本刊讯】日本《朝日新闻》十一月二十八日登载一篇文章，题目是《前途暗淡的一九七七年》，摘要如下：
明年的世界经济，已开始出现阴影。先进国家的景气未能顺利恢复，英国和意大利等“患者”的病状越来越严重，保护贸易的色彩也加深了。发展中国家仍然是负债累累，周转不灵，面临着“倒闭”的危机。国际货币基金组织等国际机构想给予救济但财力不足。而且石油输出国组织计划在十二月中旬提高原油价格，这就使人更加担心一度稍有回升的世界景气又将衰落。从年关到明春，如果不想法消除这些不稳定的因素，一九七七年的前景就不能不是极其令人悲观的。悲观的经济合作与发展组织当前，日本的对外政策中最大的焦点，即纠正对欧洲共同体的贸易不平衡问题，总算是有了具体的办法。当欧洲把对日报复措施提到面前时，才采取对策，这种态度同七十年代初期日美经济关系恶化的时候是完全一样的，是在走老路。
总之，对欧洲共同体采取的这种办法，尽管说是暂时的解决办法，却象征着日本的出口不会更迅速增长的转折点。想依靠单方面出口来恢复景气的做法碰壁了。这如果拖了日本经济的后腿，那就暗示世界贸易的缩小，并达到平衡。
到今春为止，支持美国恢复景气的库存投资也在下降，而且日本、西德的“出口热”也已告终。经济合作与发展组织本月估计，成员国二十四国今年下半年的经济成长率为年率百分之三点五，修改了七月预测的百分之四点五。十二月将发表对明年的估计，但秘书处重新估计一九七七年上半年与上一年同期相比的增长率，比当初的预测的百分之五点二五低，为百分之四点三；下半年也把当初预测的百分之五改为百分之三点八，成了悲观的预测。美国的工矿业生产指数，第三季度的增长率都下降了，西德的失业人口增多，英国、意大利、法国的抑止办法都带来了失望。
使明年景气前景更加阴暗的是定于十二月中旬开始的石油输出国组织的原油提价。
据美国政府的推算，如果石油输出国组织把原油价格提高百分之十五，美、日、西德、法、英、意大利、加拿大这七个石油输入大国支付的石油价款将增加一百五十亿美元。因此，通货膨胀率将上升百分之一点五，相反，经济增长率将下降百分之一。欧洲共同体委员会也计算提价百分之十到十五，九个成员国的国际收支赤字将从四十五亿美元增加到五十四亿美元。发展中国家的巨额债务发展中国家积累的债务总额达一千三百五十亿美元。其中约五百亿美元是从民间银行借来的，其余是世界银行或先进国家的贷款和援助。这些政府渠道的债务，有一半以上是给印度、孟加拉国、巴基斯坦、埃及的。埃及的债务达国民生产总值的一点五倍。还有民间渠道的一半是给巴西、墨西哥等国的。墨西哥在九月采取浮动汇率制，最近两个月，比索价值下降了百分之五十，处于和英镑相似的困境。提心吊胆的扩大措施根据这样的不稳定因素，美国、日本、西德，二十三日在经济合作与发展组织的经济政策委员会会议上，保证要执行刺激景气的措施。
然而担负世界经济火车头任务的三国，也不能不害怕因石油提价而再引起通货膨胀，不能不提心吊胆地执行扩大措施。

显示原版>>

Previous:日《产经新闻》驻美记者报道：《万斯，从基辛格的重视“美苏”转向重视日欧》

Next:《卡特打算使有经验的官员同有能力的新手结合起来》


日报报道：《一度「冷却的日苏关系」出现修好气氛》

出版日期:1976.12.07
         期次:6554
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》十二月五日刊登一条消息，题为《一度“冷却的日苏关系”出现了修好的气氛，关于苏联渔业部长访日和签订协定问题，外务省已着手准备年内进行谈判》，摘要如下：
由于米格一２５飞机逃亡着陆事件的影响而被推迟了的日苏经济联合委员会会议预计在明年二月前后召开的可能性正在增大。外务省人士四日表明了如下看法：自从日本归还了米格—２５机体以后，苏联对日本的感情迅速地有了好转，曾经冷却了的日苏关系，从气氛上来说，已经达到了基本恢复的阶段。由于有了这样的形势，外务省认为，实现由于米格—２５飞机事件而搁置起来的伊什科夫渔业部长、帕托利切夫对外贸易部长访问日本以及签订实质上已经达成协议的日苏贸易支付协定、实现小坂外相访苏等，已经具备了明朗的环境。
外务省人士举出下述事例说明苏联方面的气氛已经变得缓和，即，上个月整个一个月没有发生一件苏联警备艇扣留日本渔船的事件。
据说，在归还了米格—２５机体之后，苏联大使馆也尽可能地同我国外务省进行接触。日苏两国外交官之间，最近增加了缓和的程度。除了这样的气氛外，互派渔业和农业的技术人员更加频繁，在实际交流方面，双方的隔阂也正在不断消除。

显示原版>>

Previous:《给中国人贴标签的做法遭到嘲弄》

Next:美国一些亲蒋团体举行座谈鼓吹卡特政府不能抛弃蒋帮


伊朗和苏联签订一项核合协定

出版日期:1976.12.07
         期次:6554
         版次:3
         栏目:\[第三版]
文章正文:
【德新社德黑兰十二月四日电】伊朗原子能组织今天宣布，伊朗和苏联本周早些时候缔结了一项核合作协定。
这个组织的负责人阿克巴尔·埃特马德明年年中将访问苏联。
这项双边协定是由一个混合的苏联—伊朗经济委员会在这里谈判成功的。
双方都还没有说明进行合作的确切形式。
观察家们说，这项宣布完全令人吃惊。
鉴于两国外交关系紧张，观察家们不指望这种核合作会在一个广泛的规模上进行。
这里还有一些人推测说，这项协议的真正目的在于向西方表明，德黑兰能够在各处选购核武器。
伊朗最近委托一家西德公司为一个核电站建造一个双重反应堆，并且还向法国初步订购了六个反应堆。
伊朗还在同美国进行谈判，以购买核装备。
提供消息的人士说，据说这些会谈远远地落后于预定时间，因为西方国家正在日益坚持的严密的控制措施在增加。
还据了解，苏联代表团在伊朗已经缔结了其他一些重要协定。
据说其中之一要求将苏联在伊斯法罕建造的钢厂的年产量提高到六百至八百万吨。据说，这个厂目前能生产六十万吨钢，它的产量正在被提高到年产一百九十万吨。
还据说，苏联人已同伊朗结束了关于建造一座热电厂的谈判。

显示原版>>

Previous:法新社报道中非共和国改行议会君主制政体

Next:《给中国人贴标签的做法遭到嘲弄》


意大利总理安德雷奥蒂赴美访问

出版日期:1976.12.07
         期次:6554
         版次:2
         栏目:\[第二版]
文章正文:
【法新社罗马十二月五日电】意大利总理安德雷奥蒂今天离开这里前往华盛顿就意大利的经济和政治问题同福特总统和基辛格国务卿进行会谈。
他还将会见当选总统卡特班子的一些成员，安德雷奥蒂将是同美国新政府成员进行个人接触的第一个欧洲政府领导人。
但是，他此行的目的是要从美国得到“足够的支持”的保证，如果意大利发生新的货币危机的话。他指望他已在国内推行的节约计划能使美国政府相信他的政府的好意。
意大利已要求国际货币基金组织给予五亿美元的新贷款。安德雷奥蒂不等美国新政府上台就前往华盛顿，这着重说明了意大利是多么急于获得美国的保证和国际货币基金组织的贷款。
在安德雷奥蒂访问期间大概会详细分析意大利共产党人支持节约计划的事。预期安德雷奥蒂将阐明导致共产党人支持政府的情况并展望这方面的前景。
据信，卡特手下的人赞成对意大利的政治问题采取比即将下台的福特总统的政府更加灵活的态度。
其它话题很可能包括法国关于召开主要工业国新的最高级会议讨论经济和货币形势的建议，以及利比亚购买菲亚特汽车公司的股份问题。
法国的建议是德斯坦总统在法意比萨会谈之后于二日提出的，安德雷奥蒂称此建议“非常有益”。欧洲经济共同体的其它成员国，特别是荷兰对此建议不那么热情，荷兰首相表示“惊奇”，说这个问题竟然没有在十一月三十日由欧洲理事会在海牙讨论。

显示原版>>

Previous:《卡特打算使有经验的官员同有能力的新手结合起来》

Next:美报文章：《莫斯科认为万斯是支持缓和的现实主义者》


英国《卫报》文章：《俄国靠华约组织新政治机构加紧它的控制》

出版日期:1976.12.07
         期次:6554
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《卫报》十一月二十七日刊登文章，题为《俄国靠华沙条约组织新的政治机构加紧它的控制》，摘要如下：
在华沙条约组织最高级会议结束之际，苏联通过建立由一名苏联秘书长领导的常设联合秘书处，成功地加紧了它对其它华沙条约组织成员国的控制。
华沙条约组织成员国通过大力的宣传提出了苏联长期来关于缔结一项禁止签字国在任何核冲突中首先使用武力的世界性条约的建议。它们还重新提出了勃列日涅夫关于召开泛欧运输、能源和环境会议，以及在中欧削减军队的谈判方面取得进展的主张。虽然华沙条约组织提出了在欧洲和同美国进行安全合作的响亮呼吁，但是铁托元帅在贝尔格莱德充满信心地发表了一篇“国情咨文”讲话，他在讲话中许诺，南斯拉夫将能够保卫它的独立和不结盟，他再次告诫苏联不要施加“旨在使我们偏离我们的道路的压力”。
苏联长期来一直在兜售建立一个华沙条约组织政治机构的建议。建立这个新机构是要使一项联合对外政策制度化。罗马尼亚（这种机构的长期反对者）昨天掩饰了这一决定。它声称，事实上这一决定将能够使华沙条约组织成员国之间进行更多的磋商。
实际上，华沙条约组织的其它国家已经忠实地附和莫斯科在对外政策上的说法。罗马尼亚一直是一个闹独立性的国家，它谋求制定一条更独立的路线，它的发言人昨天在这次最高级会议之后说，罗马尼亚将仍然不接受任何人对它的对外政策的支配。
莫斯科说，新的联合秘书处同北大西洋公约组织的常设理事会相似，西方盟国之间在常设理事会里举行定期的政治磋商。尽管罗马尼亚持异议，但是，人们普遍认为，建立该政治委员会远远不是使华沙条约组织能开始进行真正的共同磋商，而是将证实苏联加紧它对共产党集团进行控制的目的。

显示原版>>

Previous:美联社介绍万斯

Next:美报社论：《华沙条约组织内的动荡》


《不要再成立什么东南亚条约组织了》

出版日期:1976.12.08
         期次:6555
         版次:3
         栏目:\[第三版]
眉题:马《新海峡时报》就他宁在曼谷的讲话发表社论
文章正文:
【本刊讯】马来西亚《新海峡时报》十二月四日发表一篇题为《不要再成立什么东南亚条约组织了》的社论，摘要如下：
泰国总理在曼谷说，他将要求东南亚国家同泰国一起在军事上作出努力以对付共产主义（如果这对泰国的生存是必要的话），这番话是值得注意的预兆。目前，本地区的非共产党国家是明智的，因为它们坚决反对组织一个反共的军事集团。目前应该反对任何成立这种集团的倾向，因为建立正式的军事同盟与建立一个真正和平的大家庭是不相容的。除了简单的古罗马的方式，即要和平就得准备战争的这个方式之外，还有别的方式。
只要没有重大的外来侵略，只要共产党威胁基本上仍然是国内问题，那末，目前的双边军事合作制度已经够好了（如马来西亚和泰国在边界地区的合作，以及马来西亚同印度尼西亚在加里曼丹地区的合作）。他宁总理说，任何反共的多边军事努力如有必要的话也都应该在东盟组织范围之外进行，这样说当然是明智的。东盟作为经济和文化组织比作为一个军事集团有更大得多的潜力。东南亚国家不需要另一个东南亚条约组织。我们必须使和平扎下根来。然而，这不能意味着孱弱，不能意味着逆来顺受或者容忍侵略的态度和意图。
【本刊讯】泰国《民族评论》十一月三十日发表一篇评论，题为《他宁访问槟榔屿的时机选得好》，全文如下：
马来西亚是唯一的既同泰国土地相连又同泰国奉行类似的国内和对外政策的国家。我们还想说缅甸也是具有同样情况的一个国家，但是，我们不能肯定地这样说，因为，在过去的许多年中，缅甸一直被国内问题搞得焦头烂额。
因此，他宁·盖威钦总理在他任职后第一次出访就毅然决定去槟榔屿会见马来西亚总理侯赛因·奥恩是很自然的。马泰关系在过去的几年中已经疏远了，其主要原因是由于两国在如何对待边界两侧的共产党恐怖分子的态度不一致。
主要的问题是，泰国前政府把驻在泰国勿洞突出地区的马来西亚军队和情报人员赶走了，并且停止履行自从已故的沙立·他那叻总理执政以来就一直在履行的两国边界条约中关于穷追共产党的条款。
马来西亚的看法是，由于在泰马边界地区的叛乱分子是属于马来西亚共产党，他们进攻的主要目标是马来西亚，而对泰国没有什么威胁，因此泰国对镇压他们不太热心。事实上，在马来西亚的军队被从勿洞赶走之后，吉隆坡说的话就十分激烈。
一直同印度支那新成立的共产党国家拉关系的泰国前政府看不到一个重要因素，那就是马来西亚是一位忠实的朋友，无论在任何艰难困苦的情况下，两国都必须站在一起。这完全是一个地理因素，而前政府对此却很少考虑，这样，泰国就会成为被不友好国家包围起来的一个孤岛。
虽然他宁和奥恩会谈的内容透露很少，但是显然已做了很多修好的工作。已经提出要签订一项新的边界协定，其内容十之八九会要马来西亚在影响到它自己的安全问题上，在我们南部边界起更大的作用。很明显，这意味着我们会从中得到很大的好处。

显示原版>>

Previous:英国防大臣对欧洲盟国同美洽商犹豫不决表示遗憾

Next:外电报道：朴正熙任命新的南朝鲜中央情报部长官


《可以在任何时间，任何地点举行谈判》

出版日期:1976.12.08
         期次:6555
         版次:3
         栏目:\[第三版]
眉题:美《时代》周刊报道以色列总理拉宾的谈话
文章正文:
【本刊讯】美国《时代》周刊十二月六日一期刊登该刊记者与以色列总理拉宾的单独谈话，标题是《拉宾说：“可以在任何时间、任何地点举行谈判”》，摘要如下：
以色列总理拉宾望了一下埃及总统十一月二十九日与本刊记者的单独谈话抄件，然后说：“如果萨达特希望的话，他可以同《时代》杂志谈和”，“但是，如果他要在中东实现和平，就必须与我们谈和”。拉宾上周与本刊驻耶路撒冷记者谈话时说：他已随时准备“在任何时间、任何地点与任何阿拉伯领导人”谈判。拉宾还解释了上周以色列对叙利亚发出强烈警告的理由，并重申它反对巴勒斯坦代表出席日内瓦和平会议。以下是这次谈话的节录：
问：黎巴嫩现在正在发生的造成目前的危机气氛的情况是什么？
答：以泛阿拉伯部队面目出现的叙利亚军队，他的两个师以上的兵力正在接管除黎巴嫩南部以外的大部分地区。从政治方面说，问题是叙利亚人是把他们的活动限于帮助萨尔基斯总统使黎巴嫩恢复成为一个政治实体和独立国家这样一个范围之内呢，还是叙利亚人将试图霸占黎巴嫩，以形成建立大叙利亚的开端？从军事方面说，叙利亚军队目前的部署使得它从对付以色列来说处于软弱得多的地位，如果它真的象它过去那样把兵力集中部署在大马士革和戈兰高地，情况就不会这样。但是，这的确只是暂时的情况。以色列决不能容忍再回到一年半以前那种危险的局势，那时恐怖分子利用黎巴嫩南部作为他们攻击以色列的基地。我们希望在黎巴嫩南部建立一个中立区，而不是缓冲区，在这个中立区内，除了负责保持安全和平静的黎巴嫩部队
——而不是联合国部队
——之外，不允许有其它部队存在。
问：关于中东和平的主动行动的合理时间安排是什么？
答：对谈判来说，任何时间都是合适的。我愿意同所有阿拉伯领导人会晤，单个地或集体地都行，谈判全面和平或达成有限协议。我认为，达成一项有限协议的目标最好是结束战争状态。我不希望进而详谈这将意味着什么，因为，要是我那样做的话，你们就会很正当地说，我是在提先决条件。现实地来说，我知道，没有美国政府的主动行动，是不能为谈判作出这样的安排的。因此我认为，一九七七年在新政府上任的时候，美国将采取把各方带到一起的主动行动，因为，实际媾和的责任应由冲突的各方来承担。
问：你们同埃及的关系如何？
答：我希望我可以说我们有一个好的关系。不幸的是，无论什么样的政治关系都没有，因为埃及拒绝建立这种关系。一旦我们之间有一项协议，埃及和以色列就可能在改变这个地区的命运方面发挥重要作用。埃及是最大的而且也是为首的阿拉伯国家。以色列则代表着技术上和社会观念方面最先进和最进步的国家。这两个国家努力联合起来就可能使中东再次成为它曾经成为的西方文明的摇篮。
问：为什么日内瓦会议不应该让巴勒斯坦人参加？
答：日内瓦和平会议应该是为直接卷入的国家，即埃及、叙利亚、约旦和黎巴嫩为一方，以色列为另一方召开的。所谓的巴勒斯坦解放组织——它是恐怖主义组织的代表——并不是谈判伙伴，简单的理由是，它的政策和哲学的基础是以色列所不能接受的，也是它存在的权利所不能接受的。另一方面，我接受，可以有生活在西岸的人民的代表附属于约旦代表团或者作为约旦代表团的一个部分出席和平会议。

显示原版>>

Previous:泰总理他宁结束对新加坡的访问回国

Next:拉宾说准备对阿拉伯作出领土让步


北约欧洲集团国防部长举行会议

出版日期:1976.12.08
         期次:6555
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布鲁塞尔十二月六日电】（记者：詹姆斯·弗利）十一个北约欧洲国家的国防部长今天说，鉴于苏联的军事力量日益强大，美国和加拿大的军队应该继续留在西欧。
北约联盟内的所谓“欧洲集团”的国防部长们在为期一天的会议结束后发表了一项公报。这次会议以关切的心情注意到华约集团军事能力在不断增强。
国防部长们说，继续驻扎大量的美国和加拿大军队“对整个联盟的防务来说是必不可少的”。
美国在欧洲还有三十多万军队，其中绝大部分驻在西德。加拿大也在西德驻有一个约五千人的加强装甲旅。
公报要求北约联盟内部具有更大的效能并进一步使北约武器和装备标准化。
不肯分摊旨在装备十五国联盟全体成员的武器合同这一点，长期以来一直是北约内部的一个难题。
一个称之为欧洲计划小组的标准化组织于一年前成立。
该组织包括欧洲集团和法国。法国是一个重要的武器制造者，但它不是欧洲集团的成员。
但是，法国阻止欧洲计划小组同美国当选总统卡特的未来政府进行谈判。举行这样的会谈是欧洲计划小组的其它国家提出的，这样欧洲就能向美国出售更多的武器。
北约总部消息灵通人士说，部长们将讨论建立一个为欧洲集团飞行员进行喷气式飞机基本训练联合中心。
欧洲集团还计划减少欧洲陆军现在使用的战场通讯系统的数目，最为重要的是，要确立一套北约陆、空、海三军的联合战略和战术理论。
【合众国际社布鲁塞尔十二月六日电】欧洲集团的部长们在一天的会议上还研究了关于装备及训练标准化的工作，预料他们将批准欧洲明年对联盟军事力量的新贡献的所谓一揽子计划。
会议人士说，联盟的欧洲成员国从七五年到七六年，在现金方面已把它们的防务开支增加了五十亿美元，并决定在七七年大大加强军备。
【法新社布鲁塞尔十二月六日电】葡萄牙今天在北约组织部长会议在这里举行的前夕成为“欧洲集团”——西欧国防部长们的机构——的第十一个成员。

显示原版>>

Previous:美《新闻周刊》文章：《一大堆问题》

Next:苏取消定购美国四十万吨玉米的计划同时购买美国三十万吨小麦


法新社报道：《密特朗在希农堡会见苏联大使》

出版日期:1976.12.08
         期次:6555
         版次:2
         栏目:\[第二版]
文章正文:
黎十二月四日电】题：密特朗在希农堡会见苏联大使
苏联驻法国大使契尔沃年科星期五（十二月三日）在涅夫勒的希农堡（社会党第一书记是这个城市的议员兼市长）受到了密特朗的接见。
在全体出席的市政委员会会议上，苏联大使希望它的国家能够同法国「越来越紧密地为保卫世界和平而一起工作」。

显示原版>>

Previous:苏取消定购美国四十万吨玉米的计划同时购买美国三十万吨小麦

Next:乌斯季诺夫率苏军事代表团访保


法新社报道：田中再次当选日本众议员

出版日期:1976.12.08
         期次:6555
         版次:1
         栏目:\[头版]
文章正文:
【法新社东京十二月五日电】将因日本的洛克希德公司丑闻，而必须于下个月面临审判的前首相田中角荣，已于星期日的日本大选中，重行当选为众议院议员。
共同社报道：他的重行当选，已由今晚最初的选票计数确定。这位五十九岁的保守派政客，是在他的选区新潟县竞选的，这次乃是他的三十年政治生涯中一次重要的胜利。
今年八月间，他曾因受贿丑闻，被迫辞退了当政自民党的党籍。
可是当他最近二十天来，从事当街的竞选演说时，一直在否认这个控罪。（原载香港《快报》）

显示原版>>

Previous:日报述评：《自民党单独政权陷入危机》

Next:卡特三日在记者招待会上的谈话


港刊介绍东南亚一些国家养殖美国牛蛙

出版日期:1976.12.08
         期次:6555
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《今日世界》今年十二月号刊登一篇文章，介绍东南亚一些国家养殖美国牛蛙的情况，摘要如下：
近年来，亚洲各地如菲律宾、日本、乌来西亚及新加坡等地，很流行养殖美国“牛蛙”。它原产北美洲，比亚洲产的普通田鸡大几倍以上，最大之牛蛙重达十磅。
由北美洲移殖牛蛙，据说从古巴为最早。养殖牛蛙事业，后来逐渐传至菲律宾、日本及台湾，继而马来西亚及新加坡。
美国牛蛙本身抵抗力非常强，能适应各种气候与环境；而热带气候温暖，最适宜于养殖牛蛙，因为热带地区没有冬天，省去牛蛙冬眠状态（不食不动）的时间，换言之，养殖时间可以缩短，成长率比台湾及日本快速，照料的人工及饲料亦可节省不少。在新加坡和马来西亚各地，牛蛙的产卵期是在三月至九月之间，雌蛙在产卵期之前开始动情，雄蛙叫吼不已，声如牛叫，不时追逐雌蛙，徘徊水中。此期间是牛蛙最紧张与活动最高潮之时，也是养殖者最应注意的时候，成败也就在此一段时间。
雌蛙每次产卵数目不一，通常约在六千至二万粒，视雌蛙本身的健康而定：在卵子受精后，必须把雌雄大蛙移走，以免防碍卵子孵化。受精的卵子约有百分之六十可孵化。照正常情形来计，每只雌蛙每年可生产一万至一万五千只小牛蛙，生产力可持续十五年。
大约经过三天之后，受精卯即蜕化为蝌蚪，小蝌蚪养在池中，其主要饲料为饲鸡只之糠粉与蔬菜，如用果皮、西瓜皮或木瓜皮则更为节省与适宜。再过约三个月，蝌蚪就蜕变成小牛蛙，这时它实际已如普通青蛙大小，但它们仍须与大牛蛙分隔，免遭吞噬。蝌蚪与小牛蛙的死亡率约百分之七十。小牛蛙的饲料以昆虫为主，如甲虫、蝶蛾、蚱蜢、白蚁、蚯蚓甚至蛆虫。饲养较大之小牛蛙，则以蜗牛为最佳，吃蜗牛的牛蛙成长率快；其次则以小鱼、鱼肉及肉类为饲料，但牛蛙喜欢吃活饵，而拒吃不活动之物，植物更不感兴趣，因此用肉块为饲料时，必须吊在弹簧丝上，使其弹动不已。一般来计，一只牛蛙养至两磅半时，只需饲料约五磅而已。另一估计，每八十五只牛蛙，平均每天约需两磅半饲料。
六个月至九个月后，即可成长为一、两磅重的大牛蛙，此正是适合上市之斤两，过大则不宜。较大的牛蛙可作冷藏蛙腿输出。
牛蛙的体质好，抵抗力与消化力俱较强，几乎没有传染病，性格较别种蛙强悍，但也畏怯，易犯惊动症，在摄氏十五度以下的低温，则食量减少。只有“红脚症”是它的大敌，但不易蔓延，亦不是严重的病症，可用硫酸铜治疗；红脚病乃由池水脏污造成，因此，池水最好三天换一次，或装置循环水流及喷水管，使清水不停流入及另设排水管。因蛙类为两栖动物，养牛蛙的水池，池底须成斜坡状，一半注水，一部则露于水面以作牛蛙休憩及饲食之地。蛙池可建成圆形、长方或半月形，但四周必须围密及上加铁丝网，以防蛙群跳离水池，及防蛇或飞鸟侵袭。铁丝网上亦须掩盖椰树叶或茅草遮阴，以避免强烈阳光照射，务使蛙池阴凉潮湿。
美国牛蛙适应任何气候与环境，不论旷野、高山、都市、庭园甚至住宅均可养殖，但其叫吼声大如牛，故以在郊区养殖较为适宜。
牛蛙不仅肉可供食，其皮较厚且坚韧，据说还可作皮料，蛙头及骨胳可制成一种动物的饲料，更能提炼一种含有蛋白质的浆液，其气味近乎鸡精，牛蛙之内脏及蛙油亦可化炼成胶液，可供糖果业用或作机器润滑油；看来牛蛙全身都充满用途。

显示原版>>

Previous:共同社报道：《首相因自民党惨败而受冲击》


共同社报道：《三木和反三木的攻防战开始》

出版日期:1976.12.08
         期次:6555
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十二月六日电】题：三木和反三木的攻防战开始
自民党遭到了惨败，为了继续执政，必须解决重建党这个难题。当前不得不致力于统一党内意见以应付即将来临的首相选举。
在这种严峻的形势下，三木首相被迫处于“必定下台”的形势。但是，首相在六日开票后接见记者时说“应尽的责任是如何重建自民党”，表示当前要继续执政，要以修改总裁选举章程为中心改组党。另一方面，反三木势力、确立举党体制协议会的领导人福田赴夫再次强调“重新改革党”，并以“准备听取党内多数人的坦率的意见”的措词表示取代三木首相执政的决心未变。
因此，争取竞选首相的三木和反三木的攻防战事实上已经开始。但是，由于自民党的席位减少得过多，尽管是自民党内的少数派，然而没有这股势力，该党就难以得到它希望得到的首相职位。因此，越来越多的人认为应该避免“用实力‘搞掉三木’”。党内的攻防战，将围绕着以内田干事长等执行机构为轴心推行的“重建党的措施”呈现复杂的局面。
作为“第二保守势力”掌握着决定权的新自由俱乐部的代表河野，很快地抛出了一个牵制球说：“依然如故的自民党要求与之合作，也不予以理睬。在选举首相时，我们将表现出主体性和独立性”。可以肯定，这种态度将对自民党内的抗争产生微妙的影响。
自民党内的大部分人，包括大选前被列为亲三木势力的前干事长中曾根在内，都一致认为首相下台在所难免。特别是举党协的福田、田中和大平各派仍然认为“三木下台是理所当然的”。
但是，关于把继任总裁候选人集中为福田一人的问题，大平藏相说：“已推举福田为举党协的领导人，所以必须拼命让他出马。”可是，田中派等却这样认为：“既然选举遭到了这样的惨败，即使要推举福田，也应从头来。”此外，对举党协积极活动也认为需要进行反省。
另一方面，三木首相也透露希望同新自由俱乐部的河野代表会谈。鉴于这种形势，自民党内的政权之争，将孕育着组成联合政权或者分裂的可能性。

显示原版>>

Previous:时事社报道：《大平就选举失败发表谈话》

Next:共同社报道：《首相因自民党惨败而受冲击》


共同社报道：《三木强调非常事态，先决条件是改造党》

出版日期:1976.12.08
         期次:6555
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十二月六日电】题：三木首相强调非常事态，先决条件是改造党
三木首相六日下午在东京自民党总部举行记者招待会，谈到了自民党在众院选举中的大败和他作为党总裁的责任问题。
首相的发言要点如下：
一、我从一开始就警告说这次众院选举是严峻的。国民对自民党的审判严峻得超出了我的想象。我深深感到，自民党必须认真地接受这个审判，必须谋求以自我革命精神来重建党。
二、阁员落选的原因，在于阁员放松了自己的选举运动。因此，未必认为这是三木内阁的责任。但是，我深感到身为党总裁的责任。
三、（自民党大败的）责任不是按照历来的想法就能处理的问题。这对于自民党来说，是一种从未有过的非常事态。是自民党必须深刻地接受国民的这一审判、必须对这一审判作出回答的事态。
四、到了这种地步，党内抗争的事态已不能允许。自民党必须集中党的智慧，迅速找到和提出重建党的方向。这是我的责任。在这种事态中，如何回答国民的审判是我的责任。
【共同社东京十二月六日电】三木首相六日傍晚在自民党总部以自民党总裁的身份举行记者招待会，首相特别就失败的原因指出，洛克希德事件产生了决定性影响。他说：“自民党给国民留下了对这个事件的反省不深的印象。特别是自民党系统的候选人的言行加深了国民的这种印象。”他对前首相田中角荣进行了严历批评。他还说，自民党今后继续执政时将同新自由俱乐部进行通情达理的会谈，“根据情况，也可能要求合作”。

显示原版>>

Previous:拉宾说准备对阿拉伯作出领土让步

Next:时事社报道：《成田呼吁成立联合政权》


共同社报道：《首相因自民党惨败而受冲击》

出版日期:1976.12.08
         期次:6555
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十二月六日电】题：首相因自民党的惨败而受到冲击，说要全力改革党的素质
众院大选，自民党遭到惨败，三木首相及其亲信受到深刻冲击。因此，首相亲信们担心党内要求首相引咎辞职的论调可能会一举而甚嚣尘上。首相认为，之所以得到了这样的结果，是因为田中财源、洛克希德事件所代表的自民党的金权、腐败素质本身遭到了国民的严厉批判。他坚定地认为，要深刻地进行反省，首先要全力改善党的素质，这是全党的责任。
首相似乎作出了这样的判断，即要虚心听取党内追究责任的言论，但对于象选举首相这一类具体问题，在新的情况下，在就重建党的问题进行议论的过程中，自然会得出结论。
特别是，首相认为，这次自民党大败的最重要原因之一是举党体制协议会搞分裂选举。
他认为，撇开这些问题而只追究首相的责任，这是偷换问题的本质。
不过，现在出现了自民党二十多年来的单独执政要垮台的可能性。

显示原版>>

Previous:共同社报道：《三木和反三木的攻防战开始》

Next:港刊介绍东南亚一些国家养殖美国牛蛙


卡特三日在记者招待会上的谈话

出版日期:1976.12.08
         期次:6555
         版次:1
         栏目:\[头版]
文章正文:
【美新处佐治亚州普兰斯十二月三日电】下面是当选总统卡特十二月三日在普兰斯举行的记者招待会上的非正式的讲话记录（本刊作了删节）：
卡特：在我们开始这个会议之前，我想简短地谈几句。
近几周来落在我肩上的主要责任之一就是挑选出一个好的内阁和在未来四年中同我和参议员蒙代尔一起工作的其他主要官员。
两个最重要的方面是，一方面是国内经济问题、组织政府、准备下一个预算，另一方面是对外事务问题。
我将高兴地回答大家提出的问题。
问：你在竞选中说，你不希望对工资和物价进行控制，但是获得这种备用权力可能是你会老虑的一件事。今天早些时候我认为你断然说，在你这一届政府中，你不会要求得到控制工资和物价的备用权力。是什么使你改变了你的想法呢？
卡特：我不打算要求国会给我控制工资和物价的备用权，也不想在今后四年对工资和物价进行控制。
如果发生某种全国性的紧急状态——我认为这是很不可能的，那是我认为需要对工资和物价进行控制的唯一的标志。
我认为，今后四年的主要威胁在于继续存在失业现象。
问：在竞选运动中，你指责在行政机构的任命中照顾个人关系，你还要求由华盛顿以外的人来领导政府。
卡特：是的。
问：有鉴于此，你今天任命的兰斯先生是你的密友，万斯先生在以前的政府中服务过，这些任命同你竞选时的言论是否有矛盾？
卡特：不，实际上，他们都是来自华盛顿以外的。万斯先生来自弗吉尼亚州西部，现住在纽约。兰斯来自佐治亚州北部山区，现在仍然住在那里。我认为他将去亚特兰大。但是，我认为，在我挑选内阁人员的程序结束时，在人选方面将反映出合适的地理分布。
问：州长，你和万斯已有一些机会进行交谈，你们有否谈过从现在到明年一月二十日之间他可能同国务卿基辛格一起旅行的事？
卡特：我认为，万斯先生将要进行的旅行的次数是很少的。我已经和国务卿基辛格讨论了需要已被任命的国务卿和他立即开始举行会议，以便仔细检查正在世界各地进行的或者等待进行的剩下来的谈判的情况，保证我们详细地了解到已经结束的以前的谈判未发表的内容和保证有条不紊地进行过渡。
问：在一月二十日之后，国务卿基辛格是否将仍然同国务院保持任何接触或为你发挥任何半官方的作用？
卡特：是的，我认为，现任政府的成员将不可避免地为我们回答在今后四年中可能出现的关于在他们的政府任期内发生的而我们又不熟悉的一些事情的问题。而且，在对外事务方面尤其是如此。
谁还有问题向万斯先生或兰斯提出？
问：州长，我向万斯先生提一个问题。今天早些时候，州长提到，他可能谋求和苏联就战略武器问题达成一项临时协议，我不知道他的意思是不是指根据符拉迪沃斯托克（海参崴——本刊注）协议达成一项协议，这项协议将把会谈中的逆火式轰炸机部分和巡航导弹部分分开，而仅仅在分导多弹头导弹的限额——二千四百枚和一千三百二十枚——方面取得进展。
万斯：剩下的两个问题或两个主要问题是逆火式飞机问题和巡航导弹问题。我必须要做的第一件事是审阅谈判记录，看看在这方面我们已经达到了什么地步，然后会见总统讨论处理这一问题的各种可供择选的办法。我要说，限制战略武器会谈取得进展的问题，就象卡特州长所说过的那样，是一个头等重要的问题，它将立即得到大力注意。
问：卡特州长在竞选期间对于重新把道德观念注入我们的对外政策问题谈的很多。你同意这一看法吗，你认为在同智利、南朝鲜和印度打交道时……这一点实际上办得到吗？
万斯：是的，我确实认为办得到。我认为这是必须记在心头的一个基本概念。我认为人们还必须解决目前形势中所存在的实际问题。但是，基本的指导原则必须是关注、深切地关注人权和人权问题。这肯定将是我们在考虑我们如何同其他国家打交道时的一个因素。
问：一般说，现在看来有一些迹象表明，使中东局势重新走上轨道和置于控制之下的时间可能已经成熟，可以说，应该趁热打铁。我不知道你或者当选总统是不是这样想的，你是否将作一些努力，而且较快地作出？
万斯：我想说，现在看来确实有一些令人鼓舞的迹象。整个中东问题自然是最重要的问题之一，不仅美国面临这个问题，而且全世界都面临这个问题，这件事应当尽早给予注意。至于内容如何，在我进一步了解情况之前，我现在不能谈。
卡特：中东问题的大多数有关方面已公开和私下表示，今后几个月可能是作出特别努力的适当时机。

显示原版>>

Previous:法新社报道：田中再次当选日本众议员

Next:美《新闻周刊》文章：《一大堆问题》


拉宾说准备对阿拉伯作出领土让步

出版日期:1976.12.08
         期次:6555
         版次:3
         栏目:\[第三版]
文章正文:
【美联社巴黎十二月一日电】以色列总理拉宾说：
他预期明年会有关于中东和平问题的重大倡议，但是即使没有正式的协议，以色列也准备同它的阿拉伯邻邦搞“经济的任何方面的合作”。
拉宾在接见《法兰西晚报》记者发表的谈话中还说：
以色列将对阿拉伯人作出领土让步，但是决不恢复一九六七年战争以前的边境线。

显示原版>>

Previous:《可以在任何时间，任何地点举行谈判》

Next:共同社报道：《三木强调非常事态，先决条件是改造党》


美《新闻周刊》文章：《一大堆问题》

出版日期:1976.12.08
         期次:6555
         版次:2
         栏目:\[第二版]
副题:说万斯将有一大串外交问题等待他任国务卿时处理
文章正文:
【本刊讯】美国《新闻周刊》十二月十三日一期（提前出版）刊登一篇文章，题目是《一大堆问题》，摘要如下：
万斯将有一大串外交问题等待他任国务卿时处理。其中许多问题也是基辛格一心想到的问题，但是万斯和卡特已表示他们打算尝试采取一些不同的方针。
缓和尽管在竞选中就缓和问题进行了辩论，将办移交工作的双方都没有人对这样一种看法提出异议，即缓和美苏紧张关系对世界和平有决定性意义。但是卡特敏感地意识到，许多美国人认为缓和的代价太高，美国给俄国人的东西比从他们那里得到的东西多。卡特还必须决定，苏联的对内政策——例如在允许犹太人离境前往以色列方面采取的政策——对美国对缓和的方针将产生怎样的影响。
由于俄国人已经向卡特明确表示，他们将竭力避免在他的政府上台之初造成危机，因而苏联和美国之间的主要争论问题大概是第二阶段限制战略武器协议。他们可能还会建议缔结一项更加广泛得多的限制战略武器协议，来进一步限制两国储存的洲际弹道导弹。南部非洲基辛格认为他前往日内瓦调解关于使罗得西亚在黑人多数统治下实现独立的谈判的机会只有千分之一。万斯的机会看来好一些。连基辛格的顾问们也认为罗得西亚会谈不久将陷入僵局，只有美国才能使这个会谈重新活跃起来。卡特一万斯班子面临的外交问题同基辛格是一样的，这就是如何使罗得西亚总理史密斯和采取武装行动的黑人民族主义者达成妥协。但是卡特可能试图强迫史密斯作出更多的让步。他可能对俄国人采取更强硬的态度，因为俄国人用运往莫桑比克的马克思主义政府的武器武装罗得西亚黑人。
在南非，卡特似乎决心对沃斯特总理的种族隔离政策采取强硬的方针。
中东在进行多年的穿梭外交和达成许多临时协议以后，基辛格认为，在中东达成一项全面的和平解决办法的条件比“以色列国建立以来”任何时候都要好。一切方面似乎都同意在明年春天重新召开日内瓦会议，新政府也希望这样做。
卡特必须应付的另一个中东问题是石油输出国组织及其提出的石油价格。如果该组织在本月晚些时候的一次会议上提高价格，卡特大概会把这说成是福特时代的一个问题。但是如果该组织推迟开会的时间，石油提价问题就会成为卡特和万斯关心的一个问题。
亚洲卡特和他的新国务卿在亚洲面临三个要立即解决的问题：同中国实现关系正常化，同越南建立外交联系，就美国在南朝鲜驻军人数问题作出决定。
如果卡特按照他已宣布的政策，逐步撤出现在驻在朝鲜的四万二千名美军，这就可能成为他在亚洲的第一个危机。
同卡特共过事的外交问题专家认为他和万斯决心在同台湾保持经济和文化联系的同时同中国实现关系正常化。卡特的一些顾问敦促他迅速采取行动。
卡特大概也会把基辛格为实现同越南的关系正常化而作的努力继续下去。但是，在越南人透露在战斗中失踪的美国士兵的下落之前，美国看来肯定会阻止河内进入联合国。万斯还必须就河内提出的要求作出决定。河内的要求是，美国必须付给越南亿万美元的战争“赔款”才能实现两国关系正常化——这笔款项美国国会是十之八九不会批准的。
西欧卡特不断谈到的一个话题是，美国应当优先考虑它的民主盟邦，而不是优先考虑它的共产党“敌人”。具有讽刺意味的是，在两个欧洲国家——法国和意大利，对美国来说，主要的问题之一是共产党人的影响日益扩大。共产党现已成为意大利的第二个最得人心的党，最后可能进入内阁。许多外交官认为，在法国的一九七八年选举中共产党—左翼联合政府可能上台。卡特、万斯的立场是，美国应当承认共产党参政的可能性，开始同共产党领导人对话。巴拿马运河主要由于罗·里根今年年初在竞选中所发表的带侵略性的言论而使应该由谁来管理巴拿马运河和获得运河收益的问题成了一个敏感的问题。在为时三年的谈判中，基辛格都支持由巴拿马逐步控制运河；然而他也说在公元两千年之前美国必须继续对保卫运河负责——大多数美国官员认为到那个时候这条运河就不再具有战略上和商业上的价值了。虽然卡特的大多数顾问都接受了基辛格的立场，但是卡特还是保证要保持美国对运河的权利。
万斯必须设法把卡特的保证和巴拿马关于控制运河的要求调合起来。而且除非他们的要求得到满足，否则巴拿马看来几乎肯定要象一九六四年那样再次发生反美暴乱。武器控制卡特同福特观点分歧最大的是出售武器问题和核扩散问题，卡特打算在这两个有争议的问题上比福特多花一些时间和多作一些考虑。卡特在整个竞选过程中一直把美国向伊朗、沙特阿拉伯和以色列出售武器的赚钱买卖说成是“无耻的”和“危险的”。尽管基辛格说武器是外交政策不可或缺的工具，可是新当选的总统却多次申明要削减美国的军火交易。万斯也表示同意。
万斯很可能比基辛格还要作出更大的努力来劝说法国和西德，对它们向巴西和巴基斯坦等国家出售武器加以限制，并阻止这些国家和其他国家（如南朝鲜）生产自己的核武器。

显示原版>>

Previous:卡特三日在记者招待会上的谈话

Next:北约欧洲集团国防部长举行会议


日报述评：《自民党单独政权陷入危机》

出版日期:1976.12.08
         期次:6555
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》十二月六日晚刊发表一篇评述日本众院大选结果的文章，题为《失掉过半数议席，自民党单独政权陷入危机，将迫使三木下台》，摘要如下：
在将决定我国三十年代后半期的政治进程的众院选举中，由于自民党遭到了失去单独维持众院过半数席位的惨重失败，党内外都将追究三木首相的政治责任，使三木内阁陷入了困境。加上由于即使自民党对以无派系名义当选的保守系人士事后加以公认，想要确保操纵国会所必要的二百七十一个议席的稳定多数也成为不可能，因而摸索建立联合政权的动向，即同在这次选举中显著抬头的新自由俱乐部，视情况再加上民社党等一部分在野党建立联合政权的活动将立即认真动作起来。在这种情况之下，自民党反三木阵营的“确立举党体制协议会”尽管仍将按预定计划推举福田赳夫为后任总裁，但在党内，以在这次选举中出现的令人注目的新旧交替的现象为理由，可以预料要求（现在党内各派的）实力人物总下台的呼声将高涨。政局将同自民党内的政权交替以及朝野党的合作和联合问题交织在一起，出现更加动荡的局面。
在自民党惨败已成定局的十二月六日早晨，三木首相上午十时半于东京南平台的私邸同井出官房长官进行了约一个小时的会谈，协商了对策。
在出现了不仅是稳定多数甚至连单独过半数都失掉了的这样一种严峻审判结果的现在，不管三木首相的意向如何，党内外强烈的看法是，三木内阁很快下台已属不可避免。

显示原版>>

Previous:自民党占二百四十九席不到半数

Next:法新社报道：田中再次当选日本众议员


时事社报道：《成田呼吁成立联合政权》

出版日期:1976.12.08
         期次:6555
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十二月六日电】题：社会党委员长成田呼吁成立联合政权
社会党委员长成田六日下午在党总部举行记者招待会，就大选结果发表了党的声明。在声明中，该党强调：“在这次大选中，实际上实现了保革力量对比发生逆转，革新联合时代揭开了序幕。”
同时表明了这样的方针：为了对付今后激烈动荡的政局，将迅速呼吁各在野党就革新联合政府设想问题举行协商。
这位委员长在记者招待会上强调，关于政权设想，将始终坚持所有在野党联合斗争的原则。并说：“只要政策和目标一致，就不问过去的党派，这个方针不变。”再次表明了把新自由俱乐部等保守势力的一部分也作为呼吁对象的意向。对于今后的国会领导，这位委员长说：“关于常任委员长，应该根据各党的席位来分配。正副议长，也应该选举得到各党支持的人材。”
表明了将要求得到常任委员和委员长等职务的方针。

显示原版>>

Previous:共同社报道：《三木强调非常事态，先决条件是改造党》

Next:时事社报道：《大平就选举失败发表谈话》


时事社报道：《大平就选举失败发表谈话》

出版日期:1976.12.08
         期次:6555
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十二月六日电】题：大平藏相就选举失败发表谈话
大平藏相六日下午就自民党的失败和今后的政局等问题发表如下谈话：
一、（在回答你是否认为自民党惨败的责任应由三木总裁来负的问题时）总裁和党内处于不同立场的人都在静静地进行反省，因此，目前我不想议论谁是谁非。即使没有人说应山谁负责，总裁也还是会以总裁的身份考虑。
二、举党协是思考如何创建党的举党体制的集团，认为是一个反三木的集团的看法是错误的。关于如何推选首相候选人这个问题在党代表大会和两院议员大会上将提出来，但执行机构将根据规定行事。

显示原版>>

Previous:时事社报道：《成田呼吁成立联合政权》

Next:共同社报道：《三木和反三木的攻防战开始》


苏取消定购美国四十万吨玉米的计划同时购买美国三十万吨小麦

出版日期:1976.12.08
         期次:6555
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十二月二日电】农业部今天说，苏联在它自己获得丰收之后，取消了定购美国四十万吨玉米的计划而代之以购买三十万吨的小麦。
根据目前的出口价格，这批取消的玉米价格估计为三千九百二十万美元，而要购买的这批小麦大约为三千一百五十万美元。

显示原版>>

Previous:北约欧洲集团国防部长举行会议

Next:法新社报道：《密特朗在希农堡会见苏联大使》


泰当局逮捕一名苏驻泰使馆的泰雇员

出版日期:1976.12.08
         期次:6555
         版次:3
         栏目:\[第三版]
副题:印尼军方头目说苏情报组织企图在印尼制造骚乱
文章正文:
【美联社曼谷十一月二十八日电】一位警方发言人今天证实，当局以“危害社会”为由又逮捕了第二名苏联驻曼谷使馆的泰国雇员。
苏联使馆新闻处雇员玛纳·邦甲米加是在本月二十六日被捕的。警方说，在他家里发现了共产党的刊物。
【法新社雅加达十一月二十三日电】一位重要的指挥官二十一日在这里告诫人们要提防苏联、中国和富有的工业国对印度尼西亚施展的阴谋。
第二防区司令维多多将军在一个学生集会上讲话时，特别指责苏联的情报组织克格勃企图就最近发现的反政府的阴谋制造社会骚乱。
他说，克格勃希望签署萨维托的对苏哈托政权作出“否定评价”文件的宗教界领导人将被逮捕，从而引起群众示威游行。

显示原版>>

Previous:外电报道：朴正熙任命新的南朝鲜中央情报部长官

Next:泰总理他宁结束对新加坡的访问回国


泰总理他宁结束对新加坡的访问回国

出版日期:1976.12.08
         期次:6555
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新加坡十二月三日电】泰国总理他宁今天结束了对新加坡的两天访问，他宣布他的政府将粉碎泰国的共产党叛乱活动。
总理在离开这里回国前的一次记者招待会上说，泰国和马来西亚将尽一切努力来粉碎在泰国南部和马来西亚北部活动的共产党。
记者问他，泰国是否会要求外国帮助打击泰国北部靠近同共产党老挝的边境一带的共产党势力，他回答说：“我们可以逮住他们。我们要自己来干。”
总理表示，泰国可能将会重新考虑一年前提出的如下建议：现在必须逐步废除马尼拉条约。当记者问他是不是存在有可能援用马尼拉条约的情况时，他回答说，他的政府正在研究最好对它怎么办。
总理说，他将在下星期访问印尼，再下一个星期访问菲律宾。这样，他就完成了对泰国的四个东南亚国家联盟伙伴的一系列访问。
他宁说，他的政府正设法使外国更便于在泰国进行投资，并希望本月向泰国新近组成的议会提出有关这个问题的法案。

显示原版>>

Previous:泰当局逮捕一名苏驻泰使馆的泰雇员

Next:《可以在任何时间，任何地点举行谈判》


外电报道：朴正熙任命新的南朝鲜中央情报部长官

出版日期:1976.12.08
         期次:6555
         版次:3
         栏目:\[第三版]
文章正文:
【法新社汉城十二月四日电】南朝鲜总统朴正熙今天任命建设部长官金载圭为中央情报部长官替代申植秀。
不久前在华盛顿揭发的贪污案涉及所说韩国中央情报部代理人向美国国会议员行贿以后。申即被免职。
汉城政府继续在这里实行全面的新闻封锁，绝口不提这一舞弊案。
内阁这次部分人事调动涉及五名部长。
【合众国际社汉城十二月四日电】朴正熙总统今天任命了他的一位密友为南朝鲜中央情报部长官，这次部分内阁改组还涉及其他五个部长官。
观察家们认为，南朝鲜中央情报部长官的更迭，目的显然是平息美国公众对于南朝鲜中央情报部搞的贿赂丑闻所提出的批评。
在这次更迭之前几天，有消息说南朝鲜驻华盛顿大使馆中的一个南朝鲜高级情报官员要求在美国政治避难，这个人同行贿案有关。
新的情报部领导人金载圭将设法进行重大改革以改善该部的形象。许多批评者说，这个部与其说是一个纯粹搜集情报的机构，还不如说是朴总统的一个得力政治机构。
金是朴总统在故乡的一个朋友，他们都是韩国军事学院一九四六年毕业生。

显示原版>>

Previous:《不要再成立什么东南亚条约组织了》

Next:泰当局逮捕一名苏驻泰使馆的泰雇员


乌斯季诺夫率苏军事代表团访保

出版日期:1976.12.08
         期次:6555
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科十二月五日电】塔斯社报道，苏联国防部长乌斯季诺夫今天率领军事代表团离开此地对保加利亚进行一次正式访问。
预料，乌斯季诺夫访问之后，华沙条约组织的国防部长们将在索非亚召开会议。据认为，华沙条约组织可能利用这次会议来任命上星期二去世的该条约组织的联合武装部队总司令雅库鲍夫斯基元帅的接班人。
【塔斯社索非亚十二月六日电】日夫科夫今天接见了乌斯季诺夫。
日夫科夫和乌斯季诺夫在热情友好的气氛中举行了谈话。

显示原版>>

Previous:法新社报道：《密特朗在希农堡会见苏联大使》

Next:意《团结报》评日夫科夫文章


意《团结报》评日夫科夫文章

出版日期:1976.12.08
         期次:6555
         版次:2
         栏目:\[第二版]
副题:说日夫科夫对欧洲共产主义的说法是直接攻击西欧党
文章正文:
【本刊讯】意《团结报》十二月三日发表一篇短评，摘要如下：
一些通讯社昨天报道了保加利亚共产党第一书记日夫科夫同志为《和平和社会主义问题》杂志写的一篇文章。日夫科夫在这篇文章中写道，“对反苏的任何中立立场都是抛弃了无产阶级国际主义”，“象欧洲共产主义这样一种众所周知的概念是一种新式的反共主义。”日夫科夫在谈到“资产阶级想在社会主义大家庭和西方资本主义国家各兄弟党之间建起一堵大墙”之后又说：“今天，这是在思想意识上偏离无产阶级国际主义的主要行径，我们可以看到其危险。”
当然应当看到这篇文章的全文。但是，如果表达的东西确实就是这样的意思的话，那么我们面临的就是一种严重的事实。众所周知，“欧洲共产主义”这个词不是我们创造的。而是相反，大家都用这个词来谈及西欧一些主要共产党的政治方针。因此，这是对这些党的直接攻击，是对它们的路线的歪曲性的解释。

显示原版>>

Previous:乌斯季诺夫率苏军事代表团访保

Next:英国防大臣对欧洲盟国同美洽商犹豫不决表示遗憾


英国防大臣对欧洲盟国同美洽商犹豫不决表示遗憾

出版日期:1976.12.08
         期次:6555
         版次:2
         栏目:\[第二版]
文章正文:
【美联社布鲁塞尔十二月六日电】英国国防大臣马利今天说，他很遗憾，欧洲各国政府对于与美国洽商分享防务合同问题感到犹豫不决。
他说，欧洲人在彼此合作方面搞得不错，但是现在是时候了，应当举行会谈来使军事生产在更大程度上是有来有往的事。欧洲政府若干时候来一直抱怨，它们从美国买的军事装备太多，而美国在欧洲买的军事装备很少。

显示原版>>

Previous:意《团结报》评日夫科夫文章

Next:《不要再成立什么东南亚条约组织了》


自民党占二百四十九席不到半数

出版日期:1976.12.08
         期次:6555
         版次:1
         栏目:\[头版]
眉题:时事社报道日本众议院选举结果
文章正文:
【时事社东京十二月六日电】题：自民党不到二百五十个议席，众议院新的势力分野已定
第三十四次大选开票的结果，六日确定了众议院的新势力分野。选举的结果是，自民党二百四十九席，社会党一百二十三席，公明党五十五席，民社党二十九席，共产党十七席，新自由俱乐部十七席，无党派二十一席。这是在洛克希德事件增大了对政治的不信任的情况下，国民对自民党长期单独政权作出的严厉审判。共产党一下子就跌为第五党了。
自民党自从保守势力联合二十一年以来，第一次单独占不到过半数（众议院定员五百一十一席），也可以预料，今后将追认保守系无党派当选人，并为了确保保守派的稳定多数，将呼吁同新自由俱乐部联合。同时，在党内，借“重建党”的机会，三木派和反三木派争夺政权的斗争必将再次发生。在大败的冲击下，党内的大多数将往何处去，难于预断。
在在野党方面，除社会党把现有的一百一十二个议席增加了大约十个外，公明党取得大跃进，成了第二大在野党，民社党也拼命战斗，超过了共产党。社会党在选举中提出了把新自由俱乐部包括在内的“革新势力和保守势力联合”设想，围绕政权设想的讨价还价也是微妙的。在二十日以后将召开的国会临时会议上，朝着指定首相的目标，自民党、社会党、公明党、民社党、共产党和新自由俱乐部将纠缠到一起展开复杂的活动。总而言之，七十年代后半期的政治已迎来了动荡的时代。也可以预料，明年内将再次出现解散国会、举行大选的事态。政局朝着明年夏天参议员选举的目标将变得更加混乱。
【共同社东京十二月五日电】题：大选于今晨同时在全国各地开始投票
五日是第三十四次众院大选的投票日，从早晨七时起，在全国九万九千个地方同时开始投票。投票会因各地情况不同而提前结束或延长，但绝大多数地方将在下午六时结束投票。

显示原版>>

Next:日报述评：《自民党单独政权陷入危机》


阿拉伯革命通讯社报道：卡扎菲在利比亚全国人民代表大会闭幕式上发表讲话

出版日期:1976.12.09
         期次:6556
         版次:3
         栏目:\[第三版]
文章正文:
【阿拉伯革命通讯社的黎波里十一月二十六日电】革命指挥委员会主席卡扎菲上校声明，在宣布权力归人民之后，阿拉伯利比亚人民不会屈从于一一人或一一党的统治。
卡扎菲上校昨晚在全国人民代表大会闭幕式上发表讲话说，由一一个家族、种族、政党或者个人来统治群众那是一一种奇耻大辱，因为阿拉伯利比亚人民已把自由掌握在自己手中。
卡扎菲上校阐明，重要的是实行人民的专政而不是个人的、政党的、阶级的或家族的专政。
这位上校说，利比亚的阿拉伯人民将粉碎任何以非民主的方法来窥
伺人民权力的企图，因为人民就是领袖、就是总司令，他们的手里握有一一切的权力。

显示原版>>

Previous:卡扎菲抵苏同勃列日涅夫等会谈

Next:法赫米要求美苏采取行动在时年第一季度召开日内瓦会议


法赫米要求美苏采取行动在时年第一季度召开日内瓦会议

出版日期:1976.12.09
         期次:6556
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗十二月二日电】埃及副总理兼外长法赫米要求两个超级大国进行活动，采取明确的主动行动，于明年第一季度召开日内瓦会议。他说，这一主动行动应该伴之以一些旨在实现中东公正持久和平的具体建议。
法赫米在对《金字塔报》发表的一次谈话中说，对于很快地、毫不延误地采取和平主动行动，埃及已作好准备。以色列必须在和平与阿拉伯人用武力恢复自己的土地和权利两者之间作出抉择。
法赫米指出，以色列每当遇到和平的挑战时，就作出不客观的反应，其目的不过是为了蛊惑世界舆论和歪曲事实。他强调指出，实质性问题不是阿—以在边界方面的关系，而是在于巴勒斯坦人民的权利、恢复他们返回祖国和建立一个独立的实体的合法权利。因此，在试图取得一项和平解决时，应当把巴勒斯坦问题放在首位。这位副总理兼外长说，如果以色列不惧怕和平，那么它就只有正式宣布它准备去参加日内瓦会议，并且不提出涉及巴勒斯坦人民的代表出席的条件。
他在谈到日内瓦会议的作用以及如何召开这一会议时说，两个超级大国应当进行活动，以便为在明年第一季度内召开日内瓦会议采取明确的主动行动，并伴之提出一些实现中东公正持久和平的具体建议。
他强调，在把事情推向公正和平方面，欧洲具有特别的责任，他号召欧洲国家仿效法国那样，采取建设性的态度。

显示原版>>

Previous:阿拉伯革命通讯社报道：卡扎菲在利比亚全国人民代表大会闭幕式上发表讲话

Next:美报报道美原则上同意卖给以色列新式战斗机


福特同意大利总理安德雷奥蒂会谈

出版日期:1976.12.09
         期次:6556
         版次:2
         栏目:\[第二版]
副题:他们讨论了大西洋联盟的战略以及经济问题
文章正文:
【美联社华盛顿十二月六日电】意大利总理安德雷奥蒂今天在白宫受到了福特总统隆重的欢迎。
这两位政府首脑然后在橢圆形办公室会谈了一个多小时，讨论了安全和经济问题。
【合众国际社华盛顿十二月六日电】福特总统今天在白宫欢迎意大利总理安德雷奥蒂时再次保证他们两国今后在防务和寻求和平方面将继续团结在一起。
在白宫草坪上举行的欢迎仪式上，福特说：“美国和意大利决心保卫自由和缓和威胁和平和国际稳定的紧张局势”。
福特再次提到需要保持一个强大的北大西洋联盟，他说：“我们大家知道，我们联盟的防务力量和团结对保持欧洲的力量平衡是极为重要的。”
福特说：“我们必须缓和紧张局势和减少在中欧（那里几乎有二百万武装人员对峙着）发生对抗的可能性。”
安德雷奥蒂在对福特的欢迎词致答词时说，他对“在我的国家受到特别挑战的时刻”被邀请前来美国进行访问表示感谢。
他说：“北大西洋联盟——它在共同的访务目标方面把我们紧紧联系在一起——是西方世界安全的保证，这种安全已经证明是国际战略平衡中的一个必不可少的因素，是奉行将为建立长期的和持久的和平确定基础的缓和政策的一个基本条件。”

显示原版>>

Previous:苏持不同政见者在苏宪法节举行静坐示威

Next:基辛格会见万斯


共同社报道：《中国发射第七颗人造卫星》

出版日期:1976.12.09
         期次:6556
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十二月八日电】题：中国发射第七颗人造卫星
中国通讯社消息：据新华社电，中国在七日成功地发射了一颗新的人造卫星。这次发射人造卫星，是继今年八月三十日之后的第七次。
【路透社香港十二月七日电】新华社报道，中国今天成功地向轨道发射了一颗宇宙卫星。
这是中国今年发射的第二个宇宙飞行器。
自从中国在一九七○年四月报道首次成功发射卫星以来，今天发射的卫星已经是第七颗了。在这之前的一颗卫星是今年八月三十日发射的。
这家通讯社援引的一份新闻公报，赞扬参加研制和发射卫星的全体人员，坚决贯彻执行华国锋主席“精心组织，精心指挥”的指示。
公报还说，党中央委员会、国务院和中央军委向所有参加发射卫星的人员表示“热烈的祝贺”。
公报号召人民“最紧密地”团结在以华国锋主席为首的党中央周围，“深揭狠批”四人帮的“反革命罪行”。
【法新社东京十二月八日电】据这里的中国新闻社收听到的一则新华社的消息说，中国昨天成功地发射了一颗新的人造卫星。
中国昨天发射的卫星是第七颗，中国上一颗卫星是今年八月三十日发射的。
【美联社东京十二月八日电】北京电台今天宣布，中国昨天成功地发射了一颗人造地球卫星。东京收听到的北京的广播没有提供技术数据。
【合众国际社东京十二月八日电】北京电台报道，中国昨天发射了一颗无人卫星。
这是中国一九七○年以来发射的第七颗卫星，当时曾把一个四百三十九公斤的卫星射入轨道。
中国宣布官方公报的广播说，发射一系列无人卫星是为了实践已故毛泽东主席关于研制人造卫星的号召。
新华社说，这个卫星是在粉碎了四人帮的“大喜日子”里发射的。
公报说：参加这次发射的全体人员都贯彻了华的“‘精心组织，精心指挥’的重要指示，…取得了这次发射卫星的圆满成功”。
它说：“这是毛泽东思想的伟大胜利，是粉碎王张江姚四人帮反党集团所取得的又一丰硕成果。”
新华社说：中国的空间计划是根据毛关于“我们也要搞人造卫星”的号召作出的。
新华社在宣布这次发射的同时，批评江青、王洪文、张春桥和姚文元干扰破坏中国航空技术事业。

显示原版>>

Next:美报文章：《对北京的核爆炸的解释》


基辛格会见万斯

出版日期:1976.12.09
         期次:6556
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十二月六日电】基辛格今天下午会见了他的继任人赛勒斯·万斯。
两人站在基辛格在国务院的办公室的门前，微笑着让摄影记者拍照达几分钟之久。

显示原版>>

Previous:福特同意大利总理安德雷奥蒂会谈

Next:卡达尔到奥地利访问并同奥总理会谈


卡达尔到奥地利访问并同奥总理会谈

出版日期:1976.12.09
         期次:6556
         版次:2
         栏目:\[第二版]
文章正文:
【路透社维也纳十二月六日电】匈牙利领导人卡达尔今天开始对邻国奥地利进行访问。
奥地利打破了过去的惯例，当他在今天上午飞抵维也纳机场时，总理克赖斯基给予欢迎，并给了政府首脑的一切礼遇。
人们认为，他受到隆重欢迎表明匈牙利在苏军粉碎一次反共暴乱以来的二十年中已慢慢重新为国际上所承认。
与克赖斯基博士共进午餐后，卡达尔先生在这位奥地利领导人的办公室与他进行了非正式会谈。
卡达尔先生在午宴上祝酒时说，匈牙利了解西方的经济问题。他说：“我们深信，情况对你们越好，也就对我们越好。”
匈牙利非常依赖对外贸易，西方的经济衰退打击了它对资本主义世界的出口。
克赖斯基总理指出有一百万匈牙利人访问了奥地利，并说，两国已成功地驱散了笼罩着它们在战后最初年代的关系的乌云。
【美联社维也纳十二月六日电】匈牙利共产党领袖卡达尔今天到达此间。这是他对西方难得进行的访问之一。卡达尔是应奥地利总理克赖斯基的邀请进行为时两天的访问的。
共产党统治的匈牙利和中立的奥地利之间没有实质性的问题。卡达尔的访问在此间被称为是对两国“睦邻关系的一个肯定”。

显示原版>>

Previous:基辛格会见万斯

Next:日报报道：《苏联对巴尔干的外交：以勃列日涅夫的访问加强影响》


卡扎菲抵苏同勃列日涅夫等会谈

出版日期:1976.12.09
         期次:6556
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十二月六日电】阿拉伯利比亚共和国革命指挥委员会主席奥马尔·卡扎菲上校抵达这里进行正式访问。
【路透社莫斯科十二月六日电】勃列日涅夫率苏联代表团参加会谈这件事着重说明莫斯科现在非常重视卡扎菲，后者在执政的头几年指责共产主义。
参加会谈的还有苏联其他两位高级领导人：柯西金总理和波德戈尔内主席。这更加突出表明两国关系改善了。
利比亚对苏联已具有重要性，既因为它是个产油国，能够对西方施加压力，又因为它是个激进的阿拉伯国家，能同沙特阿拉伯和埃及的比较亲西方的倾向相抗衡。
【路透社莫斯科十二月六日电】利比亚领导人卡扎菲今晚说，除非以色列“种族主义者”从“被占领的巴勒斯坦”被赶出去，阿拉伯人不会放下武器。
卡扎菲在同苏联领导人会谈后举行的一次正式宴会上发表了一篇激烈的讲话，谴责美国反对中东的阿拉伯人，说美国的政策正在导致世界的大动乱。
同时，他含蓄地拒绝接受苏联对解决中东问题所采取的态度，他说，“不应当太重视会议”。莫斯科不久前敦促召开日内瓦会议来讨论中东危机。
这位利比亚领导人是今天早些时候到达莫斯科对苏联进行首次访问的。在他发表讲话之前，他会晤过共产党领导人勃列日涅夫、总理柯西金和主席波德戈尔内。
看来他在宴会上的讲话有一部分是即席的讲话，是回答波德戈尔内主席在讲话中提出的问题的，波德戈尔内是先于他发表讲话的。
卡扎菲过去表示过支持旨在完全消灭以色列的巴勒斯坦组织。他今晚对波德戈尔内说，他同意这位主席在讲话中提出的许多点。
他说，阿拉伯民族“决不会忘记苏联在它反对帝国主义、犹太复国主义和反动派的斗争中提供的援助”。
但是他接着说：“阿拉伯民族指望它的这场斗争今后也会得到越来越多的援助。”这番话看来是告诫克里姆林宫不要放松对激进分子的支持。
卡扎菲说：“被占领的巴勒斯坦仍然是帝国主义和犹太复国主义在阿拉伯世界施加影响的一个重要基地。”这显然指的是以色列。苏联说过，以色列有和阿拉伯国家平等的生存权利。
【法新社莫斯科十二月六日电】阿拉伯外交官们说，卡扎菲上校的访问之所以重要，是因为这是他对这里的第一次访问。
西方观察家们说，苏联领导人可能设法对卡扎菲上校施加影响，使他态度温和一些，以便为中东局势的全面解决铺平道路。
但是卡扎菲上校受到报纸的热烈欢迎，报纸几天来一直在刊登有关他即将抵达的消息。
党报《真理报》今天刊登了他的照片和简历，该报说，自从卡扎菲上校一九六九年九月“在反帝革命中”上台以来，双边关系是“友好的”。
同时，政府报纸《消息报》欢呼这次访问是“打开我们同利比亚关系的新的一页”。
这家报纸还说：“发展两国间的多方面合作的新的可能性已经出现。”

显示原版>>

Previous:日报报道：《苏联对巴尔干的外交：以勃列日涅夫的访问加强影响》

Next:阿拉伯革命通讯社报道：卡扎菲在利比亚全国人民代表大会闭幕式上发表讲话


美报报道：《哈里曼：万斯在同苏联人打交道中会坚持自已的立场》

出版日期:1976.12.09
         期次:6556
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》十二月七日发表一篇报道，题为《哈里曼：万斯在同苏联人打交道中会坚持自己的立场》，摘要如下：
艾夫里尔··哈里曼预料，他在谈判中的老伙伴、当选国务卿万斯，在同苏联进行关键性的会谈中将会干得很出色。哈里曼当过数任总统的顾问，是民主党的一位政界元老，以前曾任驻莫斯科大使。
哈里曼在电话中同记者谈话时说：“他是这样的一个人：他完全懂得，总统应对对外政策负责，而他的责任是执行这种对外政策。”
哈里曼——一位在同俄国人进行谈判方面具有长期经验的人——说，在巴黎和平谈判期间，他和万斯有过一段同苏联人打交道的经验。
他说，俄国人喜欢万斯，“因为他对他们是坦率的”。
哈里曼说：“他们不喜欢骗人的人。”
哈里曼三个月以前曾在莫斯科同苏联共产党总书记勃列日涅夫会晤过一次。他强烈地认为，福特政府没有作出足够大的努力去同俄国人达成一项限制战略武器的协议。他说，造成这种情况的一个原因是遭到五角大楼的反对。
有些人士曾批评万斯在一九六四年到一九六七年（当时约翰逊任总统，麦克纳马拉任国防部长，美国在南越的军事力量大大加强）担任国防部副部长时所起的作用。当有人问到这一批评时，哈里曼说，万斯仅仅是“执行了总统的政策”。
哈里曼作为在巴黎举行的和平会谈的美国首席谈判代表，据了解对美国支持的以阮文绍为首的西贡政权的合法性和生存能力深表怀疑。一九六八年，他和当时的国防部长克拉克·克利福德曾公开批评阮先生。他们力求取得一项政治解决办法，但是，总统的另外一些顾问主张加强当时的阮政权，结果取得了成功。
当万斯同哈里曼一起在巴黎担任谈判代表的时候，哈里曼曾使万斯同意了他在越南问题上的观点吗？
哈里曼说：“我们从未发生过意见分歧。”
谈到万斯那时的谈判才能，哈里曼说：“他了解别人的观点。正是他能同别人相处——了解别人的观点——的能力使他成为一位熟练的谈判者。”

显示原版>>

Previous:时事社报道：《三木首相暗示他打算辞职》

Next:苏持不同政见者在苏宪法节举行静坐示威


美报报道美原则上同意卖给以色列新式战斗机

出版日期:1976.12.09
         期次:6556
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《新闻日报》十二月三日报道：五角大楼人士说，美国同以色列原则上商定卖给以色列新式的美国Ｆ—１６战斗机。这一交易可能使得以色列成为中东力量最强大的空中力量。
这些人士说，虽然有关细节还在谈判中，但是以色列人希望最后能够购买四百架这种美国空军官员们称之为“战斗机驾驶员所理想的”飞机。
这些人士说，四百架Ｆ—１６将会使得以色列的空军规模增加将近一倍，从而使得它在这方面远远超过它的两个邻国埃及和叙利亚。

显示原版>>

Previous:法赫米要求美苏采取行动在时年第一季度召开日内瓦会议

Next:叙利亚总统阿萨德接见美国记者


美报文章：《对北京的核爆炸的解释》

出版日期:1976.12.09
         期次:6556
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《曼彻斯特联合导报》十一月二十八日刊登特勒的文章，题为《对北京的核爆炸的解释》，摘要如下：
直到不久以前，盟国的权威人士还认为，中国已放慢了她研制核武器的速度，认为中国要比核大国落后十五到二十年。
北京用一连串新的核试验打破了这种信念。专家们认为，这些新试验不仅表明中国已加快了核武器的研制工作，而且还表明，中国在使其核威慑力量臻于完善方面也取得了重大进展。中国在两次地下核试验之后又在大气层进行了一次大的热核试验，这三次试验都是在毛泽东主席于今年九月逝世后进行的。
在华国锋主席的新政权接管权力以后，在这样短的时间内这样迅速地发生了这些事情，这绝不是偶然的。在专家们看来，这样做的原因和目的是多种多样的，联系到国内、尤其是国际形势，其意义是相当重大的。
虽然中国大张旗鼓地加速核武器研制工作的目的是要在国内唤起自信心，但是在中国在向着建立更强有力的军事地位的目标前进时，军队作为一支日益增长的力量的作用也明显地表现出来。
由于中国同苏联有长达四千英里的共同边界，在这些边界上部署着一百多万苏联军队，他们拥有俄国最现代化的武器，因此中国政府仍然感到不安，特别是它似乎深信莫斯科在亚洲搞扩张阴谋，或者象中国所说那样争夺“霸权”。俄国在外蒙古拥有重要的战略基地。
因此，看来目前北京加强核力量在很大程度上是为了使苏联人相信，中国是需要加以考虑的国家。这样做的部分目的也是要提醒当选总统吉米·卡特注意，他在着手制定下阶段的美国全球政策的时候最好不要忽视中国。

显示原版>>

Previous:共同社报道：《中国发射第七颗人造卫星》

Next:日报谈日自民党大选失败的社论：《暗示了时代变化的大选》


美联社报道美在叙黎以之间进行斡旋

出版日期:1976.12.09
         期次:6556
         版次:3
         栏目:\[第三版]
文章正文:
【美联社耶路撒冷十二月三日电】为了避免在黎巴嫩问题上发生新的危机并确定应该由谁来控制以色列边境附近的敏感地区，华盛顿和中东各国首都之间的外交电报线路在过去一星期中一直十分繁忙。
消息十分灵通的人士说，一种三边的谅解正在以色列、叙利亚和黎巴嫩之间形成，这种谅解将改变黎巴嫩南部的“红线”。叙利亚曾受到警告，要它不要越过这条“红线”。
以色列人对于情况显然是满意的。巴勒斯坦游击队一直受到阻挠回不到南方的基地。叙利亚也注意了不要越过利塔尼河的警告。以色列部队在边境地区的集结加强了这种警告的力量。
但是由于缺乏一个正式的权力机构来确保边境地区的秩序，各方都感到担心。
以色列利用华盛顿作为渠道，秘密地建议同黎巴嫩总统萨尔基斯缔结一项协议，规定在南黎巴嫩组织一支地方民兵，归萨尔基斯指挥。
以色列暗示，如果该地方继续保持平静，如果叙利亚继续尊重红线，以色列最终可能同意让叙利亚的治安部队进入以色列现在认为越出界限之外的两个市镇。

显示原版>>

Previous:叙利亚总统阿萨德接见美国记者

Next:香港《新论坛》文章：《四人帮倒台与台北动态》


日报报道：《苏联对巴尔干的外交：以勃列日涅夫的访问加强影响》

出版日期:1976.12.09
         期次:6556
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《产经新闻》十二月一日刊登一条消息，题目是《苏联对巴尔干的外交：以勃列日涅夫的访问加强影响》，摘要如下：
上周末在布加勒斯特召开的华沙条约组织的政治协商委员会会议已告结束，十一月针对巴尔干活跃一时的苏联对东欧展开的首脑外交，目前进入了暂停状态。在这次对巴尔干的外交活动中，南斯拉夫和罗马尼亚两党提出了走社会主义的独自道路、彼此平等和尊重主权的主张，突出了同苏联路线的分歧。但是，不妨说，苏联的目的是，不拘泥于这种意见分歧，而要巩固在这个地区的实际影响的基础。就此而言，这次对巴尔干的外交，苏联似乎取得了预期的成果。
勃列日涅夫总书记从十五日起对南斯拉夫进行了历时三天的访问，主要议题是重申双方已同意的南斯拉夫“走社会主义的独自道路”和“不结盟政策”以及南斯拉夫方面对苏联的外交政策的支持。因此，在苏南联合公报中，多处写进独立自主、尊重主权和不干涉内政等南斯拉夫的主张是理所当然的。在这一点上，苏联并没有作出任何实质性的让步。
在这次苏南首脑会谈中，重要的一点，勿宁说是在这种合作关系的现状下苏联方面所作出的姿态。勃列日涅夫说，苏南关系“和其他兄弟国家一样牢固”，强调“作为国际主义者，苏联准备给予南斯拉夫以同志式的援助”。这意味着苏联已承认南斯拉夫是“同志”。
从这句话中不能马上判断出苏联有意要把现在的南斯拉夫拉进所谓的东欧阵营，但是，这显然是苏联对南斯拉夫表示了积极的意思。
另一方面，苏联同罗马尼亚的关系更加微妙。不言而喻，罗马尼亚接近苏联，是因为罗马尼亚经济萧条，据说它负有总共三十亿美元的债务。
在两国首脑会谈的准备工作结束之后，勃列日涅夫总书记于二十二日访问罗马尼亚，发表了“两国之间没有任何尚未解决的问题”的演说，从苏联方面确认了罗马尼亚接近苏联的姿态。齐奥塞斯库总书记说：“在一些非本质问题上，存在着意见分歧”，但这“不会妨碍两国的合作”。他把在欧洲共产党会议的筹备阶段发生抵触的意识形态问题放在次要地位。
勃列日涅夫访问布加勒斯特之后召开的华沙条约组织政治协商委员会会议决定，为了在这个组织内采取联合行动，而常设成员国外长会议和设立“联合秘书处”。这个“秘书处”的性质如何不得而知，但是，据说外长会议作出的决定不束缚各国。
但是，设置这种机构，本质上只能是反对苏联一方的让步。西方也有不少人认为，由于苏罗关系改善了气氛，罗马尼亚的原则立场终将会放弃。仅以自主独立外交和意识形态的争论来观察苏联同巴尔干关系已很不够了。这次苏联的巴尔干外交出色地填补了这个空白点。

显示原版>>

Previous:卡达尔到奥地利访问并同奥总理会谈

Next:卡扎菲抵苏同勃列日涅夫等会谈


日报谈日自民党大选失败的社论：《暗示了时代变化的大选》

出版日期:1976.12.09
         期次:6556
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》十二月七日发表社论，题为《要认清这是一次严正的裁判——暗示了时代变化的大选》，摘要如下：
第三十四届大选已经结束了。
自民党和共产党遭到惨败，社会党在实际上也遭到失败，而公明和民社两党获得了很大的发展，特别是新自由俱乐部实现了爆发性的跃进。“自民党一党执政”的神话即将崩溃。在它的底流，对于现有政党的根深蒂固的不信任以及要求更换政权的情绪，正在扩大。
选举的结果，显示了三个特点：
第一，是对洛案的严厉裁判。第二，正如新老议员的交替和既成权威的崩溃所表现的那样，反映了社会正在大动荡。第三，人们不希望发生急剧的变化，而要求逐步变化，这一倾向表现显著。人们对洛案带来的金权、腐败的政治体质表现出强烈的不满，这成为对自民党的严峻的批判。
而这一点，也是对战后的政治和自民党政权进行的裁判。人们对迄今的政治的那种不信任和绝望正在增长，他们希望设法把政治改变为新的潮流，这一愿望得到了突出的表明。新自由俱乐部超乎想象地取得了大发展，就是因为与上述国民感情相吻合的缘故吧。应当从这里看到时代变化的一端。然而，正如社共两党的败北和停滞，以及公明、民社两党获得发展所表明的那样，人们要求的不是大变化，而是小变化。可以说，是要求朝中间道路的方向的变化，即要求实现基于现实路线的变化。我们认为，这表明国民方面正在开始把更换自民党政权作为切身的现实的问题加以考虑。
然而，自民党的大败，决不是意外的事。失败的原因是自民党自己制造的。
它失败的第一个原因，是对金权、腐败政治没有进行反省。
另一个主要原因，正如这次（自民党）分裂成两股力量进行选举所表明的那样，自民党缺乏一体感，三木首相的领导体制已完全变得软弱无力。为了争权夺利，从早到晚进行党内抗争，这种状况给人们造成了“有派系而无国民”的印象，从而降低了自民党的形象以及人们对它的信任感。

显示原版>>

Previous:美报文章：《对北京的核爆炸的解释》

Next:时事社报道：《三木首相暗示他打算辞职》


日本财界对日本大选结果的反应

出版日期:1976.12.09
         期次:6556
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》十二月六日报道：
财界对自民党没有单独达到过半数席位，受到巨大冲击。日本商工会议所会长永野重雄说，他感到“着实的震惊”。财界中越来越多的人担心由于政局的混乱，是否会推迟国内景气的恢复。
大选前，在财界中虽然也存在着不安，认为“这样下去，自民党的单独政权危险”，但是，绝大多数人认为，在总的趋势上不至于发生变化。正因为这样，在自民党遭到意外惨败的六日早晨，财界首脑们受到了冲击。
【本刊讯】日本《东京新闻》十二月六日报道：正因为财界以前同保守党的主流有着紧密的关系，所以无法掩盖由于自民党的败退而受到的强烈冲击。但是，在财界内部也出现了对选举的结果予以积极评价的呼声。他们认为“中间政党的跃进和保守党内部的‘新老交替’”，都说明，“国民的大多数没有改变对民主、自由经济体制的支持”。特别是与财界主流划清界限的年轻的财界人士甚至对选举结果给以积极的评价。例如牛尾电机社长牛尾治朗说“这是一个极为健全的结果”。
在向自民党提供资金方面起了关键作用的经团联副会长花村仁八郎说：“恐怕洛克希德事件仍然是失败的最大因素。希望自民党把这次的失败作为今后飞跃的力量。尽管如此，如何处理当前的政局还是个最大的课题”，表现出闷闷不乐的样子。
关于这次自民党大败的最大因素，在财界当中一般的看法是“资金不足也许是个原因，但仍然是由干改善党的体质迟缓，党内发生纠葛所造成的”。
不管怎样说，战后三十多年基本上一直同保守党主流的稳定政权相结合的财界主流，今后“要改变向‘自民党一边倒’的倾向，必须同在野党进行积极的接触”，对以前“向自民党一边倒的态度作了深刻的反省”。
【时事社东京十二月六日电】关于自民党势力被削弱的原因，财界普遍认为是经过战后三十年，在世代交替过程中，人们“已对现有的政党感到不满意”；“洛克希德事件加快了自民党势力的削弱”。
财界关心的是，今后要推行什么样的政治和制定什么样的经济政策。在政治方面，认为“虽说是在野党，也应该从实事求是的观点出发，确立大多数国民所希望的共同原则”：“必须尽快停止自民党的内部纠纷”；认为应该“迅速同在野党缔结政策协定，争取建立稳定政权”。另外，在经济政策方面，财界强烈希望在这个稳定政权的基础上“制定好景气对策”。
【时事社东京十二月六日电】这次大选的结果，表明自民党大大衰退了。金融界受到了冲击，说：“出乎预料的严重”。关于失败的原因，共同的意见是，未能表现出接受国民财政治的批评这种负责的姿态，“对现实难道不是想得太简单了吗？”他们认为，自民党应当坦率地接受国民的批评，进行反省。

显示原版>>

Previous:日本各在野党就大选结果发表声明


日本各在野党就大选结果发表声明

出版日期:1976.12.09
         期次:6556
         版次:4
         栏目:\[第四版]
文章正文:
日共承认失败
【时事社东京十二月六日电】题：共产党发表失败声明，败于反共体制
共产党六日晚上发表了“败于反共体制”的失败声明如下：
一、自民党的席位没有达到过半数，这表明国民对一党独栽的严厉审判。但是，脱离自民党的倾向不会立即导致真正的革新。而是造成了新自由俱乐部那样的新保守势力和公明党、民社党等反共势力的发展。
二、共产党失掉了相当多的现有席位，后退了。四年前发展成为第二大在野党以来，反共体制加强了，他们不择手段地大肆进行反共造谣宣传。在打破这种阴谋方面，我党的活动不足。
三、大选的结果，政局和政党之间的各种关系变得不稳定了，动荡起来了，根据三项紧急目标成立临时政府这一我党的建议具有更重要的意义。民社党声明说进入了联合执政的时代
【时事社东京十二月六日电】题：民社党声明
六日，民社党就这次大选结果发表党的声明如下：
一、这次大选所表明的最大特点是，自民党遭到不到过半数的惨败，使自民党单独执政的时代趋于崩溃，从而事实上进入了联合执政的时代。
二、第二个特点是，国民对于我们呼吁选择革新势力的号召，没有选择社会党—共产党的左翼联合，而明确地选择了中道革新势力和建设性的革新势力。公明党委员长竹入说不能赞成日共参加政权
【时事社东京十二月六日电】公明党委员长竹入六日下午发表党的声明。在声明中，竹入委员长就这位委员长前些时候向社会党、民社党提出的“国会对策定期协议会”和“政策调整恳谈会”说：“要立即成立这些机构，为争取执政、谋求改组革新势力而努力。为此，我希望在对大选结果的总趋势作出判断后，举行社会党、公明党、民社党书记长一级的会谈。”
这位委员长谈到了自民党政权以后的政权说：“不能赞成共产党参加政权。必须以社会党、公明党和民社党为中心。”新自由俱乐部发表声明
【时事社东京十二月六日电】题：根据在大选中取得的重大飞跃，新自由俱乐部于六日傍晚发表声明说：在这次大选中，我们取得了远远超过我们的目标——两位数的席位的成果。我们相信，我们发出的恢复国民对政治的信赖的呼吁，引起国了民的强大共鸣。

显示原版>>

Previous:香港《新论坛》文章：《四人帮倒台与台北动态》

Next:日本财界对日本大选结果的反应


时事社报道：《三木首相暗示他打算辞职》

出版日期:1976.12.09
         期次:6556
         版次:1
         栏目:\[头版]
副题:说日本首相自民党内将围绕着后任首相，总裁问题展开活跃的活动
文章正文:
【时事社东京十二月七日电】题：三木首相同党的三位领导人会谈，首相暗示他打算辞职
三木首相七日下午在首相官邸召见内田干事长等党的三位领导人，磋商了自民党在大选中一败涂地后的对策。三木首相联系到大选失败，强调他不坚持执政，他说：“我本人不想回避责任。”可以认为，这间接地表明了三木首相将于最近辞职的意向。今天的会晤还确定了这样一个基本方针：二十五日前后召开国会临时会议选举首相。以此为前提，首相同党的三位领导人将商讨首相候选人，使之一元化和确定具体政治日程。
据说，首相联系到这次选举形成分裂选举一事，似乎对反三木的确立举党体制协议会和福田副总理深怀不满和反感，对以党内压力来迫使他决定去留问题，表示非常为难。
【时事社东京十二月七日电】题：三木首相趋于辞职
据接近首相的人士七日透露，三木首相鉴于对大选失败负责等，而趋于最近辞职。虽然估计还有曲折，但是，很多人认为，在本月下旬召开国会临时会议之前，将正式提出辞职。自民党内，围绕着后任首相、总裁问题，将展开活跃的活动。但是，在三木派内，也有人强烈反对首相在解决改革党这一悬而未决的问题之前辞职。如果事态长期不得收拾，那么，也存在着党发生分裂的危机。在自民党内，占上风的看法认为，包括曾经是主流派的中曾根派在内，要求三木辞职的呼声日益增强，首相不久就会表明辞职。
【共同社东京十二月八日电】估计三木首相将在两三天内发表辞职声明。
这是井出官房长官在八日上午接见记者时透露的。据这位长官说，首相打算在本周之内写好关于改革自民党的建议，然后提交党的执行机构，并以此代替辞职声明。
首相的建议，现在正在研究之中，大概由下述三点构成：（１）修改总裁选举章程；（２）了结洛克希德事件；（３）确立政治路线和改善由元老统治的体制。

显示原版>>

Previous:日报谈日自民党大选失败的社论：《暗示了时代变化的大选》

Next:美报报道：《哈里曼：万斯在同苏联人打交道中会坚持自已的立场》


苏持不同政见者在苏宪法节举行静坐示威

出版日期:1976.12.09
         期次:6556
         版次:2
         栏目:\[第二版]
副题:路透社报道一群「克格勃」混入队伍引起混乱
文章正文:
【路透社莫斯科五日电】一批与莫斯科政权政见不同的分子在莫斯科一条大街上静默守夜示威，今晚以一场激烈混战而告结束。诺贝尔和平奖金获得者萨哈罗夫事后说，发生这场混战，是苏联特务克格勃所为。
过去十年每逢十二月五日宪法节，反对苏联政府的分子都集合在这条街上。但今晚有一群人突然出现把萨哈罗夫和一小群准备通宵示威的人，由高尔基纪念碑挤推到十九世纪诗人普希金纪念碑处。
萨哈罗夫事后对记者说，他相信混入队中的一百人是特务人员，或者是听特务人员指示而行事的。
萨哈罗夫还说：“没有高层人的同意，是不可能出现这类事情的。我认为这是一种挑拨，目的是给人印象，认为示威人们是扰乱公众秩序的。”
另一位知名不同政见人物、前红军将领格里戈连科说，他和一个组织的支持者进行了五分钟的夜间静坐示威时，萨哈罗夫集团周围便发生群殴。
这次静坐示威的目的是表现他们与被囚的不同政见分子团结一致，示威者形容被囚分子是良心犯。苏联当局则否认他们是因政治理由而被关起来的。
格里戈连科告诉记者说，今天在列宁格勒的普希金纪念像前首次举行了同样的示威行动。
【法新社莫斯科六日电】持有不同政见的苏联科学家萨哈罗夫昨天在这里被冲撞和嘲弄。
当萨哈罗夫提出抗议时，有两人向他的面部投掷雪球。
这位院士说，他稍后时候听说，克格勃前天先在当地举行演习，准备对付群众示威。他说，克格勃秘密警察进行了挑拨。
萨哈罗夫在电话对记者说：“他们要恐吓我们。”
在群众示威爆发前参与指责苏联利用精神病院作为惩罚政见不同人士的队伍当中，还有格里戈连科将军，也发表了谈话。
他说，他特别提到巴科夫斯基，因为他在十年前就首先参加“宪法日抗议”的一连串活动。

显示原版>>

Previous:美报报道：《哈里曼：万斯在同苏联人打交道中会坚持自已的立场》

Next:福特同意大利总理安德雷奥蒂会谈


香港《新论坛》文章：《四人帮倒台与台北动态》

出版日期:1976.12.09
         期次:6556
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新论坛》月刊十一月十六日出版的一期，在《台湾研究》专栏内刊登一篇文章，题为《四人帮倒台与台北动态》，转载如下：
中共四人帮倒台，大陆人心大快，台湾蒋心不快。
何以知蒋家之心不快？台湾报纸自我揭露其三“不”。
一曰情报不灵。王洪文、张春桥、江青、姚文元的被捕事件，发生于十月六日，其后迹象渐显，英国记者在十月十二日首先报道，而以“敌后情报灵通”自夸的蒋家，竟然迟迟懵然不知，到十月十三日台报才根据外电有所报道。十月七日，中共中央政治局决定华国锋任中共中央主席、中央军委会主席，但十月十一日《中央日报》的《今日大陆》专栏，还大谈中共“独缺一个头”，“他们急也急不来”，这些都已成为笑柄。十月二十七日台湾《自立晚报》的社论不禁自叹：“无论就任何方面观之，我们均应居于匪情权威之地位；然而所有关于共匪内部发生激剧变化之消息，几乎无一不先由外国通讯社所传出，不能不算是情报不灵的一大缺憾，值得我们深自检讨。”由此可知，台北政权所谓“掌握敌后匪情”是百分之百的自我吹嘘。
二曰观察不明。当中共主席毛泽东去世时，台湾报纸曾给中共算命，批下“大陆必将大乱”六个大字。《中央日报》的“匪情专家”断言：华国锋要“摔掉江青这个包袱”，“正砸破了‘文革派’（按即四人帮他们）这个马蜂窝，这些角色乱咬起来，是败事有余的”。《中央日报》在报道四人帮事件翌日（十月十四日）发表的社论，一口咬定“所谓‘江青事件’者，不过是大火并、大混乱的开始，而不是结束”。可是，事实却破了这些算命先生的招牌，四人帮在不动声息之中被解决了，如果说大陆有点“不正常”，就是粉碎四人帮事件掀起了罕见的全国性的狂欢浪潮。哪里有什么大火并、大混乱？算命先生的批语完全落了空。台湾报纸终于不能不承认，蒋家人马是“胡测乱猜”。
三曰好梦不成。毛泽东逝世后第八天（九月十七日），蒋经国一心以为鸿鹄将至，在台湾“立法院”作的“施政报告”中，把废弃多年、破烂不堪的宣传货色“反攻复国论”重新捡起来，抛出去。当然，蒋家此举，不过是骗骗人，他们的好梦不在于“反攻”，而在于自保。用蒋经国自己的话来说，就是“以确保国家安全（按应读为蒋家安全）为第一要务”。中共中央逮捕四人帮事件发生之初，台湾也有“专家”和“非专家”喊出“反攻大陆，此其时矣”的口号来的，但是弹此调者只是小猫三只两只，声音微弱得很。而且同官方的调子很不和谐。官方的调子是什么？从十月十二日到十一月十二日，《中央日报》发表了三十二篇社论，其中十月十三日、十四日、二十三日这三天的三篇社论是直接针对四人帮垮台、华国锋掌权的事件而发的。在这些社论中，虽断言“中共政权不稳”，却是强调“对中国大陆变局，更应保持冷静态度”，什么“反攻”或“反攻复国”的字眼，根本找不到，连“有利于国家安全的确保”的含意也没有了。透过这些文章的字里行问，可以看到蒋家心情沉重。
《中央日报》十月十三日的社论说，华国锋要“站稳”——中共政权要稳定，必须打倒“江青一系”，“将那一小撮剪除”。按照这个逻辑，粉碎四人帮后的中共政权，就是更加稳定和巩固了，这样，蒋家焉能不惧？他们据台湾以自保的好梦焉能不破？
由于情报不灵、观察不明、好梦不成（特别是后者），蒋家因而寤寐不宁。这是一个奇景：当八亿神州为粉碎四人帮而欢天喜地之时，“斯人独憔悴”，万家欢乐一家愁。这说明，把四人帮打得稀烂的铁拳，也打痛了蒋家。他们痛定忍痛，就自叹“难免为匪所乘，陷入万劫不复之境”（《自立晚报》十月二十七日社论）。
这么看，蒋家似乎还有点自知之明。事情的发展的确是这样：四人帮是中共的一个毒瘤，毒瘤挖了，癌病除了，中共及其政权就会健康起来。华国锋是这场大手术的主治医师，他立了首功，为民除害，这样有气魄、有胆略的人，当上中共中央主席是顺理成章的。职是之故，四人帮一倒台，华国烽一掌权，大陆就出现了举国欢腾，胜过于过节的景象。过去，四人帮既干扰了中共的革命，叉干扰了中共的建设，使中共在多方面的经营和成就打了折扣，今后，在华国锋主政下，肯定能适应潮流所趋，顺从民心所向，把革命和生产搞好，使经济搞上去，使四个现代化能够实现。中国大陆这个前景，似乎蒋家也不是视而不见的，因此他们目瞪口呆，坐立不安。卡特当选美国总统之后，他们就通过台湾报纸，苦苦哀求美国不要同蒋断交，不要废弃美蒋条约，不要……一句话，“不要抛弃我”，这就是要求美国人保住台湾蒋政权。寄人篱下似乎已成蒋家的最后一计了。但是，形势在发展，在向有利于中共而不利于蒋家的方向发展，中共要把台湾拿回去的决心是绝不动摇的。这样的情况下，寄人篱下是寄不下去的。台湾是终要回到海峡那一边的怀抱去的。这样，如果蒋家人员是善察时势的政治家，他们应当选择死抱沉舟的政策，还是改弦易辙，弃暗投明，同大陆人民一起，致力国家的统一大业？希望他们的自知之明能够多些，更多些。

显示原版>>

Previous:美联社报道美在叙黎以之间进行斡旋

Next:日本各在野党就大选结果发表声明


叙利亚总统阿萨德接见美国记者

出版日期:1976.12.09
         期次:6556
         版次:3
         栏目:\[第三版]
副题:他说他反对第二个西奈协议的事已成过去
文章正文:
【本刊讯】美国《华盛顿邮报》十二月二日刊登该报记者发自大马士革的一篇题为《叙利亚总统阿萨德的谨慎的见解》的报道，摘要如下：
叙利亚总统阿萨德不再反对埃及同以色列重开和平谈判的努力。他准备早日结束叙利亚对黎巴嫩的实际上的占领。他不会把黎巴嫩作为出击以色列的跳板，也不允许巴勒斯坦突击队利用黎巴嫩这样做。但是，他清楚地表示，任何一项解决办法都要求正视一些极为困难的问题，这些难题是以色列、埃及和美国的许多老练人物都希望巧妙地加以解决的。
这就是阿萨德在不久以前的某一天接见我时发表的内容广泛的长篇谈话的要点。接见是在大马士革总统府里进行的。
我一开始就提出了有关叙利亚在黎巴嫩的作用以及总统是否打算使他的军队无限期地在黎巴嫩呆下去的问题。他说：“我根本没有这样的打算。而且，我们从未这样想过。”
他不愿为叙利亚撤军规定一个固定的日期，却说这取决于同萨尔基斯总统领导的黎巴嫩政府履行职责联系在一起。他说，他希望萨尔基斯总统能尽快地恢复正常的权力。
我把问题转到了黎巴嫩同以色列接壤的南部边境方面。我问他，是否有可能象以色列人所希望的那样，保留一个由不敌视以色列的基督教村民和什叶派穆斯林村民来控制的边境缓冲区？阿萨德说，那将是不可能的。他解释说，要是在沿边境一带留有私设民兵部队的话，那么，包括巴勒斯坦人在内的各类组织都将要求拥有在黎巴嫩其他地方保留私设部队的权利。
但是，他接着说，他认为，巴勒斯坦也不应该控制边境。他赞成由“黎巴嫩的一支正规部队”来负责控制边境。这支“正规部队”可由叙利亚和其他阿拉伯国家的部队组成。
我接着问起达成和平解决的新行动的问题，提出埃及总统萨达特在力图恢复由于叙利亚的反对而中断了的努力，即去年九月国务卿基辛格在以色列和埃及之间谈判促成的第二个西奈撤军协议的后续行动。阿萨德说，他反对第二个西奈协议的事已成过去了。他同萨达特已“克服了分歧阶段，进入了谅解、合作和互相协调的新阶段”。
对于现在是不是谈判的合适时机这个问题，他说：“我没有说过时间不适宜。”
他还接受萨达特的如下见解：巴勒斯坦问题可以通过在目前以色列占领的加沙地带和约旦河西岸建立一个巴勒斯坦国来解决。但是，这和一个包括以色列在内的巴勒斯坦绝然不同。他说：“我认为这个国家是可以生存的”。
他反对阿拉伯国家同以色列进行任何人员互访和商品交换，反对放弃（即使为了取得可靠的边境）全面撤回到一九六七年边界线的主张，反对同约旦结成联邦而削弱巴勒斯坦的代表资格或国家地位。他说：“我们叙利亚人和他们约旦人都没有想到要把巴勒斯坦包括在联邦的范围之内。”
阿萨德在接见开始时，还向我直接地谈到了他的国家同苏联在黎巴嫩问题上的分歧，并且暗示美国应在调解中东问题方面发挥重要的作用。

显示原版>>

Previous:美报报道美原则上同意卖给以色列新式战斗机

Next:美联社报道美在叙黎以之间进行斡旋


《印度快报》报道：《国大党的新转折》

出版日期:1976.12.10
         期次:6557
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《印度快报》十一月二十七日刊登古普塔从高哈蒂发出的报道，题为《国大党的新转折》，摘要如下：
贾瓦哈纳加尔会议可能是国大党历史上的转折点，因此也是国家生活上的转折点。预见到这种结果的国大党人不多。国家舞台上出现了国家政治上的新趋向和新领袖。
桑贾伊·甘地一到就成了注意的中心。对他的接待在高哈蒂是从未见过的。相比之下，对国大党主席巴鲁阿的欢迎成了官样文章。两种接待差别之明显是谁也看得出来的。对甘地夫人没有安排民众欢迎。她是黄昏后到的。
国大党党员没多久就理解了其中的意义。在当地的首席部长全都把出席青年组织大会视为要务。
正如桑贾伊·甘地本人所说，国大党青年组织去年在昌迪加尔组织的是一次小小的野营，而今天，它举行的会议比国大党举行的会议还要大。这种说法毫不夸张。对大会上所说的每一句话，国大党主席和他的秘书处都仔细斟酌了轻重。国大党总书记普拉比·慕克吉说，国大党青年组织主席桑贾伊·甘地抱怨说，有些首席部长没有吸收青年领导人参加二十点计划贯彻委员会，工作委员会将考虑这个意见。
说明国大党青年组织的势力的另一个证据是，国大党全国委员会会议（紧接在青年组织代表大会之后召开）准备把桑贾伊的“印度园林化”计划列入经济计划，并已指示各邦政府充分赞助这个运动。
国大党青年组织已经在所有六千个区都设立了委员会，打算还要把它的组织扩大到全国几十万个乡——连国大党本身的组织网也没有这么大。
还有一件事也很有意思，就是甘地夫人对“内部干涉”表示恼怒。她没有说是谁在干涉，但是听到她讲话的人都明白她指的是印度共产党。她那些话显然不是随口说的，而是经过考虑。

显示原版>>

Previous:新加坡政府宣布二十三日举行大选

Next:法新社报道：印共（马）同丹吉集团的关系


《中国经济发展将出现新高潮》

出版日期:1976.12.10
         期次:6557
         版次:4
         栏目:\[第四版]
眉题:港报报道罗兰德在港谈他对中国的印象
文章正文:
【本刊讯】香港《文汇报》十一月三十日刊登一则专访，题为《中国经济发展将出现新高潮》，摘要如下：
英国四十八家集团在北京举行的广播、雷达和仪器展览会闭幕后，该集团秘书长罗兰德·伯杰二十九日抵港时表示：“这个展览会是极之成功的。”签订逾百万英镑合同英国四十八家集团早在六十年代初期即与中国进行贸易。这次除了展出产品外，展览会还向中国科技人员作了二十九次科技报告会。伯杰说：“到展馆和报告会的中国人都是很有水平的专家，他们提的问题很深入，这就促进了两国的科技交流。四十八家集团及其成员都觉得，从技术交流来看，这是他们参加过的最成功的展览会。”伯杰说：“贸易方面也很成功，在短短的十天里，我们便签订了价值一百三十万英镑的合同。”执行正确建设路线罗兰德·伯杰谈到对中国“自力更生为主、争取外援为辅”这条建设路线的理解。
伯杰说：“这条路线使中国二十多年来的经济扎实地蓬勃发展。”他说：“中国首先立足于自身的力量，这就不但使她抵得住敌人的压力，更能在世界经济危机中屹立不动。一些发展中国家把自己的经济建设系在外援上，这不但经不起政治压力，更受不了经济危机。但与此同时，中国也从外国引入一些好的经验以加速经济的发展，赶上先进国家。我们在北京时，举行了一个二十七年来中国发展的座谈会，集团内各会员公司都认为中国能取得这么快的经济成长率，与贯彻执行毛主席的路线是很有关系的。‘四人帮’说引进外国技术或进行正常的外贸都是错误的。这与毛主席的路线是对立的。”
伯杰说：“我个人还认为，毛主席这条路线，反映了他的国际主义世界观。中国是世界上一个重要的国家，是世界系统的一部分。中国不但有分享世界技术发展成果的权利，更有向世界作出贡献的义务。没有国际主义世界观是难于看见这一点的。‘四人帮’不但剥夺了中国分享人类技术进步的成果的机会，而且还妨碍了中国向世界推广好经验的机会。”他说：“我深信，粉碎‘四人帮’后，中国将可以对世界作出更大的贡献。为什么我会深信不疑，因为有先例可援。文革后中国在科技上不是作出很大贡献么？如花粉单倍体育种、合成苯、人工合成胰岛素、针刺麻醉。社会发展方面如赤脚医生制度、普及教育等，在很多世界性的问题上她都找到了答案。这些成就都是对世界人民大大有益的，特别是对第三世界。粉碎‘四人帮’后，中国将可以更有效地与各国进行文化及技术交流，从而使其他国家分享中国的先进经验。”行将看到积极成果罗兰德·伯杰说：“我相信，在不久的将来，中国将出现一个社会主义建设的高潮。粉碎‘四人帮’后新修订的第五个五年计划，将是一个高速发展的计划。为什么？我在北京时，看到群众因为粉碎‘四人帮’而感到极之心情舒畅，喜形于色，对国家的前途表现出无限信心，对实现四个现代化表现出极大热情。我相信，到一九七七年底，我们将可看到群众这种积极性所创造出来的成果。
“此外，我从报章上获悉很多工厂正在着手处理‘四人帮’挑起的派性。毛主席说过，工人阶级内部没有根本的利害冲突，没有理由一定要分裂成为势不两立的两派组织。‘四人帮，造成的派性破坏了生产。清除了他们留下的这些问题后，生产自然就会更顺利。事实上，我与一些搞经济工作的中国朋友交谈，都感到他们仿佛有一种热情要迸发出来一样。我相信，当这个高潮来临时，它的步伐将远远超过西方。发展速度将是西方前所未见的。”
罗兰德·伯杰还指出，中国发展经济所走的道路，是一条崭新的道路。
罗兰德·伯杰说：“在北京时，我们举行了一个座谈会，讨论中国自一九四九年以来的经济发展。我们发现中国过去走的是社会主义发展道路。它是独立自主、自力更生的；它是高速度的；它是平衡的——工农业、轻重工业、城乡地区各方面的平衡。它的动力是革命加生产；是人民的积极性加技术发展；是经济基础的改造加上层建筑的改造。它实现了社会主义。这是一种新型的经济发展，它具有世界前所未见的优质量。”佩服华主席果断措施罗兰德·伯杰最后说，他非常佩服华国锋主席的果断。他说：“中国自一九四九年以来，右派夺权的危险、内战的危险，从未象‘四人帮’垮台前夕那么严重。但这个严重局面一下子就给华国锋扭转过来了，难怪他赢得人民的拥戴。”

显示原版>>

Previous:印度当局搜查反对派国大党总部

Next:美参议员约翰斯顿返美报谈访华观感


北约各国国防部长举行会议

出版日期:1976.12.10
         期次:6557
         版次:2
         栏目:\[第二版]
副题:会议主要讨论购置机载警报系统等问题
文章正文:
【路透社布鲁塞尔十二月七日电】北约各国国防部长今天在这里举行为期两天的会议时，对苏联日益加强的军力深为不安。
北约专家说，在过去六年，苏联海军已显著地加强了它的火力、机动性、灵活性和持久力。
在这期间，苏联海军每年都进行演习，这些演习显示了它的军事能力，也显示了它在几乎每个军事危急关头使用海上力量的意图。而且，莫斯科还在通过海上手段拉拢世界各国，以便达到外交、政治、军事和经济目的。
【合众国际社布鲁塞尔十二月八日电】北约组织昨天原则上同意购买价值二十四亿美元的飞行雷达系统，但是，将把实际购买行动推迟到财政细节制定出来的时候。
十五国联盟的国防部长们还避免作出关于是否应接受西班牙为北约成员国的决定。
在最终发表的一项公报中，这些部长们说，他们一致认为有必要对购买空中警报和控制系统“及时作出决定”。
关于西班牙问题，这些部长只是指出美国国防部长拉姆斯菲尔德已经汇报了关于美西双边关系的状况。
拉姆斯菲尔德在一次记者招待会上否认他曾要求在联盟中给西班牙以观察员的地位。
一些北约国家反对西班牙加入联盟，尽管它是美国的一个有价值的防御伙伴。西班牙社会党人本周在乌德里说，在明确证明它已建立了民主制度之前，他们反对西班牙参加北约，理由是，西班牙拟议中的改革不是真正的民主改革。
拉姆斯菲尔德拒绝回答记者们关于北约是否应在这个时候考虑接收西班牙为成员国的问题。他说，回答应该“由西班牙”作出。
【德新社布鲁塞尔十二月八日电】北大西洋公约组织各国国防部长今天把关于为欧洲购买一种新的数以百万美元计的早期警报系统的最后决定推迟到明年年初去作。
今天的主要症结是，西德坚持主张关于每个国家对机载警报和控制系统的费用所承担的分额问题应在作出最后决定以前加以解决。
【路透社布鲁塞尔十二月八日电】北约秘书长伦斯今晚冷待了华沙条约关于东西方保证不首先使用核武器的建议。
共产党建议在明年在贝尔格莱德召开的东西方会议上讨论签订禁止首先使用核武器的国际条约问题。伦斯拒绝了这一建议。
伦斯说：“召开贝尔格莱德回顾会议是要对（去年）赫尔辛基会议的实际结果进行总结，因此并未预定要讨论裁军问题。”

显示原版>>

Previous:外电评我又发射一颗人造地球卫星

Next:卡特会见一批可能担任内阁职务的人


法新社报道：印共（马）同丹吉集团的关系

出版日期:1976.12.10
         期次:6557
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十一月三十日电】印度共产党（马克思主义）今天拒绝了亲莫斯科的印度共产党要它改变政策的要求，但是说两党还是可以合作的。
印共（马）领导人南布迪里巴德今天在记者招待会上说，印共（马）“不打算”改变政治立场，尽管印度共产党提出了这种要求，作为“为保护工人阶级的利益而采取联合行动”的先决条件。
但是，南布迪里巴德先生还说，尽管印共（马）同印度共产党之间有分歧，但是“我们仍然有足够的基础可以合作”。他是在谈到印度共产党总书记拉杰斯瓦拉·拉奥二十七日的一次讲话时这样说的。拉奥说：“除非印共（马）改变某些政策，否则两党无法合作。”
拉奥说，他的党同印共（马）的讨论团结问题的谈判已经失败，因为谈不拢。
拉奥说：“印共（马）不准备接受印度和国际局势的现实，它的领导人不想答复我们的问题。印共（马）的领导人还说，只要推翻了以甘地夫人为首的印度现政府，就能解决一切问题。在这种情况下，无法取得一致。”
南布迪里巴德今天说：“印共（马）认为，关于在最近的将来两党的政治立场会有变化的想法，或者，关于工人阶级、农民和其他劳动人民以及民主运动用不着采取联合行动（不分政治思想上的不同）就能够解决他们所面临的问题的想法，都是不现实的。”
他呼吁印度共产党“不论思想上或政治上的分歧，要在商定的问题上，商定的条件下采取联合行动”。
印度共产党和印度共产党（马）的高级领导人最近会谈了几次，想消除在十三年前使共产党发生了分裂的各种分歧。印度共产党积极支持甘地夫人和她的政策，印共（乌）的领导人则激烈抨击甘地夫人的政府。
【法新社新德里十一月二十八日电】亲苏的印度共产党决定继续支持英迪拉·甘地总理的国大党。
共产党的《爱国者报》今天刊登了该党总书记拉杰斯瓦拉拉奥昨天在旁遮普邦昌迪加尔发表的讲话。
拉奥说，共产党决定支持国大党，一部分原因是由于甘地夫人指导下的政府抵制了主张召开制宪议会和建立总统制的内部压力。
共产党是反对召开这样的议会会议的，也是反对大选再推迟一年的。
记者问，他的党同国大党的关系是否趋于紧张，他回答说，“两党的关系一向是紧张的。他们想遏制我们。”
拉奥没有指名地提到了总理的儿子桑贾伊·甘地。桑贾伊经过一年的时间就成为印度的最高政治领导人之一，虽然他没有担任官职。
拉奥说，任何想参加政治生活并且成为一个领导人的人，应当公开地以民主的方式活动。
他说，谁也没有权利搞幕后活动。
拉奥驳斥了甘地夫人最近于国大党十一月二十一日、二十二日在阿萨姆邦高哈蒂举行党代表大会期间对共产党的批评。
共产党人对一九七五年七月宣布的紧急状态并不感到担心。从那时以来，除了十一月初提出的要求议会延期一年的法案外，他们在议会里的各项表决中都支持甘地夫人的党。
共产党在人民院有二十四个席位，在联邦院有十二个席位。

显示原版>>

Previous:《印度快报》报道：《国大党的新转折》

Next:印度当局搜查反对派国大党总部


基辛格同北约国家外长举行双边会谈

出版日期:1976.12.10
         期次:6557
         版次:2
         栏目:\[第二版]
副题:他认为美国对外政策的主要路线将继续下去
文章正文:
【美新处布鲁塞尔十二月八日电】题：基辛格认为美国政策将继续下去
基辛格今天在十五国会议正式开幕前一天用六小时同其他国家外长进行双边会谈，也拜会了比利时国王博杜安。
在繁忙的一天结束的时候，他同英国、法国和西德外长举行了在两天会议之前举行的传统的“四国宴会”。
基辛格博士在会谈中对其他外长说，他认为，美国对外政策的主要路线将继续下去，虽然在卡特政府的领导下，策略有时会有不同。
欧洲共同体的委员索姆斯曾在美国大使馆同基辛格博士共进早餐。他们谈到了欧美关系的过去和未来，基辛格向记者重申，美国“坚决支持”欧洲统一。
索姆斯爵士接着说，欧洲共同体“优先要处理的问题……是共同体可能同美国保持的关系和我们怎样可以互相帮助以确保我们所重视的那些事情的前途”。
挪威外交大臣弗吕登伦在同基辛格博士进行的双边会谈中回顾了国际关系。
基辛格事后对记者说，两个人还“着重讨论了挪威北部和北约北翼的问题，我重申，美国坚决支持挪威在那个地区的主权，坚决支持挪威对那个地区存在的争端所持的态度”。
接着是这位国务卿同荷兰外交大臣范德斯图尔的会谈。基辛格博士赞扬了范德斯图尔当欧洲共同体部长理事会主席的表现，他说，这种表现“使整个西欧大家庭都得到好处”。
这一天中最长的双边会谈是基辛格博士同西德外长根舍举行的会谈。
基辛格博士对记者说，美国和西德“一直在所有共同关心的问题——这意味着几乎所有世界问题——上密切合作”。
基辛格博士说，同根舍外长讨论的问题之一是中欧的局势。

显示原版>>

Previous:美报说勃列日涅夫一直在向卡特传口信

Next:李光耀结束访马 新马发表联合声明


卡特会见一批可能担任内阁职务的人

出版日期:1976.12.10
         期次:6557
         版次:2
         栏目:\[第二版]
文章正文:
【美联社佐治亚州亚特兰大十二月八日电】美国当选总统卡特昨天会晤了五位政府内层人物，这是同可能参加他的政府的人的一系列会见的头一次。
参加昨天会晤的人是在防务和国家安全方面很有经验的人，既有民主党政府的人，也有共和党政府的人。
与这位当选总统会晤的最高级前官员是前中央情报局局长施莱辛格，他曾被福特总统解除了国防部长的职务。
第一批到达的人中有帕·哈里斯，她是华盛顿的一位律师，一度担任过哈佛大学法学院院长；并当过美国驻卢森堡大使。
她拒绝说明为什么她被列入会见名单中，甚至还拒绝说是否在考虑让她担任一项职务。
和卡特会晤的还有：保·沃恩克，前约翰逊政府的助理国防部长；兹·布热津斯基，卡特在对外事务和防务方面的主要顾问和哥伦比亚大学的一位苏联问题专家；约·卡利法诺，华盛顿的一位民主党律师。
【合众国际社佐治亚州亚特兰大十二月八日电】当选总统卡特的好朋友、佐治亚州民主党人安·扬今天劝告卡特要任命那些能使经济运转和创造就业机会的人担任内阁职务。
卡特在飞往华盛顿举行进一步会谈之前又会见了四个可能担任内阁职务的人。在亚特兰大，他会见了：
简·法伊弗，他是国际商用机器公司的一位前副总经理，据报道，他被考虑担任商务部长。哈·布朗，约翰逊政府的空军部长和加利福尼亚理工学院院长，据认为，他被考虑担任国防部长。众议员布·亚当斯，众议院预算委员会主席，建立全国铁路客运公司和大陆铁路公司铁路系统的法案中的一位关键人物，据报道，他可能担任运输部长。迈·布卢门撒尔，据报道，他被考虑担任财政部长。

显示原版>>

Previous:北约各国国防部长举行会议

Next:美报社论：《卡特-------勃列日涅夫联系》


李光耀结束访马 新马发表联合声明

出版日期:1976.12.10
         期次:6557
         版次:3
         栏目:\[第三版]
文章正文:
【法新社吉隆坡十二月七日电】新加坡和马来西亚今天要求在巴厘首脑会议的决议的基础上再追加一批东盟合办的工业项目。
它们还建议五个成员国之间签订投资保障协定，以加速这个地区的工业发展。
新加坡总理李光耀和马来西亚总理侯赛因·奥恩在前者结束访问时，在这里发表的联合声明中重申他们完全支持东盟。
联合声明说，两国总理一致认为，东盟应继续进一步发展同其他国家、其他地区和其他国际组织的合作。
李光耀同侯赛因和马来西亚政府其他领导人进行了“非常坦率和有成果”的讨论。随李光耀一起来访问的有外交部长拉贾拉南和财政部长韩瑞生。
联合声明说，这次访问使两位总理和他们的阁僚有机会得以讨论本地区和全世界的局势，沟通了彼此的观点。
联合声明说，他们一致同意继续在各方面进行合作，并决心进一步加强他们现有的良好和密切的关系。
李光耀一行于今天下午四点回新加坡。
李光耀在动身回国前在这里举行的记者招待会上强调指出，他同侯赛因·奥恩会谈的主要内容是关于东盟范围内的经济问题。
然而，他说，他们还讨论了其他内容广泛的问题，其中包括鉴于共产党颠覆活动的加剧所带来的安全问题以及其他地区性事态。
李光耀在回答据说是泰国总理他宁最近提出的关于同东盟在安全方面进行合作的问题时说，“东盟不想成为一个防御性组织，如果成员国之间要承担任何安全或防御义务的话，这种安排不属于东盟范围之列”。
马来西亚外长里陶丁昨天同陪同李光耀来访的新加坡外长拉贾拉南会谈后也发表了类似的看法。
李光耀在谈到同中国的外交关系时说，自从他今年五月访问北京以来没有任何新的发展。
他重申新加坡要在印度尼西亚之后才同北京建立正式关系。
李光耀说，新加坡希望同所有的大国保持良好的关系。他又说，“然而，这并不一定取决于实际的外交交往”。
【路透社吉隆坡十二月六日电】新加坡总理李光耀和马来西亚总理侯赛因·奥恩今晚举行了第一轮会谈，讨论的重要问题是双边和区域安全。官员们说，这次会谈没有议程，这样，这两位领导人就能够就双方感兴趣的各种问题自由和坦率地交换意见。消息灵通人士说，李先生和侯赛因·奥恩都是他们各自国家里的坚决反共人物，因此讨论自然而然地集中在进行相互合作来维护安全以对付共产党的渗透和颠覆的问题。
这些人士说，李先生和侯赛因·奥恩都对泰国新领导人的真诚和决心有深刻印象。

显示原版>>

Previous:基辛格同北约国家外长举行双边会谈

Next:马来西亚报纸社论：《加强东盟国家关系》


马来西亚报纸社论：《加强东盟国家关系》

出版日期:1976.12.10
         期次:6557
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马来西亚《光华日报》十二月三日发表题为《加强东盟国家关系》的社论，摘要如下：
泰国新总理他宁最近来访我国之后，又在本月初前往新加坡进行短暂访问，显示他极希望加强东盟国家之间的关系，促进泰国新政府和东盟伙伴国之间的了解与合作。
他宁与我国总理在槟城举行的短暂会谈，产生了可观的结果。双方同意加强边境保安合作，以及经济和其他方面的合作。
而在乌泰总理会谈的同一日，即十一月二十九日，印尼总统苏哈托也抵达新加坡，进行短暂的访问，与李光耀总理举行会谈。
这两项会谈的主题，同样是关于东盟国家之间的合作和共同利益问题，以及有关会谈的两国彼此间的双方事务。
泰总理他宁来马访问之行，可说是具有特别意义的。
泰国的军人在十月六日上台后，表明了强硬的反共立场，而在较后时出任新总理的他宁之政府，也遵循着军人的强硬反共路线。
基于此点，泰国新总理他宁来马访问，是有必要的，以便向我国领袖表明泰国新政府的立场和未来目标。他也有必要访问其他东盟国家，表示友好和重视，促进了解与合作。
另一方面，东盟国家要使东南亚成为一个和平、自由及中立区域的计划，最近遭遇一些障碍而受阻，这方面的努力停滞不前，迟迟不能推进此计划及使之实现。
东盟国家领袖在目前国际形势下，积极进行友好的接触以商讨合作，是十分重要的。

显示原版>>

Previous:李光耀结束访马 新马发表联合声明

Next:新加坡政府宣布二十三日举行大选


美报社论：《卡特-------勃列日涅夫联系》

出版日期:1976.12.10
         期次:6557
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十二月四日发表一篇社论，题为《卡特—勃列日涅夫联系》，摘要如下：
克里姆林宫向即将上任的卡特政府发出的信号表明，苏联力图改善已受到很大破坏的缓和气氛。勃列日涅夫答应不会早日制造危机来考验这位新总统，而把眼光放在莫斯科与华盛顿关系中的两个压倒一切的目标上。一个是取消规定必须根据是否放宽对犹太人和其它少数民族集团移居国外的限制，来决定美国是否应给苏联以正常的关税待遇的杰克逊—瓦尼克修正案。另一个目标是完成勃列日涅夫先生和福特总统两年前批准了初步内容的第二阶段限制战略武器会谈协议。
虽然苏联向当选总统卡特伸出的触角，是符合勃列日涅夫先生近来对中国和东欧所表示的友好的玩具熊精神的，但是它们并没有包括任何实质性的让步。只有在认真的谈判开始之后才能作出实质性的让步。但是，卡特先生在他解决美国政府内部分歧之前不可能进行谈判，这些内部分歧和苏联在安哥拉的挑衅性干涉一样造成了缓和的衰落。
在选举年，限制战略武器会谈被冻结了，这部分是由于福特政府内部的尖锐的分歧造成的。尽管福特—勃列日涅夫在符拉迪沃斯托克签署的协议规定了运载工具和多弹头导弹数量的最高限额，但是，这一安排被新的军事技术超过了。俄国人继续搞逆火式轰炸机，美国人继续搞巡航导弹。卡特先生的任务将是制定一项使国务院和国防部能够达成一致意见的限制战略武器会谈战略，因为在福特先生领导下，国务院和国防部从未取得过一致意见。
关于美苏贸易，卡特先生在今年六月份说，当国会把是否放宽移民作为美国是否给予苏联最惠国关税待遇的条件时，国会是错误的。他指出，莫斯科的反应是放慢了向外移民的速度，他认为，“如果采取悄悄而坚定的外交活动”，苏联“就会讲道理得多，这种活动恰恰是国务卿基辛格所采取的，卡特先生曾批评基辛格在推行对外政策方面“道义”不足。尽管众议员查尔斯·瓦尼克已经承认，他的修正案已经产生了事与愿违的结果。但是这位新总统可能发现，要使国会改变态度是困难的，因为参议员亨利·杰克逊一直在坚持其立场。这就是说，如果要拟定俄国人和美国的犹太人团体都能接受的新规定的话，卡特先生将需要得到著名的犹太血统参议员雅各布
·贾维茨和亚伯拉罕·里比科夫的支持。
卡特先生对于美苏关系的评论有一些意义不明确的地方，这必定会使对于北京和华盛顿的领导人感到神经紧张的克里姆林宫迷惑不解。然而，在一些重要方面，比如像在贸易和限制战略武器会谈方面，来自卡特先生的积极的暗示显然足以使勃列日涅夫及其同伙感兴趣，如果在这些方面取得进展的话，那么最近已经使缓和精神遭到损害的某些令人烦闷的小动作就会消失。

显示原版>>

Previous:卡特会见一批可能担任内阁职务的人

Next:美报说勃列日涅夫一直在向卡特传口信


美报说勃列日涅夫一直在向卡特传口信

出版日期:1976.12.10
         期次:6557
         版次:2
         栏目:\[第二版]
副题:并说没有任何基础相信勃列日涅夫不制造危机的保证
文章正文:
【本刊讯】美国《亚特兰大日报》十二月五日发表一篇社论，摘要如下：
苏共头目勃列日涅夫同其他的人一道，一直在向当选总统吉米·卡特传递口信。
勃列日涅夫利用在克里姆林宫为正在访问的美国企业界和政府的高级官员举行的宴会呼吁卡特使已陷入僵局的限制战略武器会谈重新活跃起来。苏联领导人采取的这一行动是可以预言的。同样可以预言的是，他没有表示莫斯科将会作出让步。
由于双方在哪些武器应包括在限制的范围内这一问题上采取了对立的立场，会谈陷入了僵局。我们持有我们的观点。苏联持有与此相反的观点。显然，如果要打破这个僵局，是需要由有一方作出让步的——最好是双方都作出让步。这就是不论谁在白宫都应该做的工作。达成一项协议是合乎人们的需要的。但令人烦恼的问题是，要达成一项协议，这个国家应付出什么样的代价。
勃列日涅夫通过财政部长西蒙向卡特保证：苏联不会在他就职不久制造考验他的危机。
过去的总统都得到过同样的保证，他们也受到过克里姆林宫制造的危机的考验。因此，确实没有任何基础相信勃列日涅夫的这种保证。

显示原版>>

Previous:美报社论：《卡特-------勃列日涅夫联系》

Next:基辛格同北约国家外长举行双边会谈


美参议员约翰斯顿返美报谈访华观感

出版日期:1976.12.10
         期次:6557
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十一月二十五日电】美国参议员约翰斯顿昨天说，大陆中国领导人“希望继续促进他们”同美国的“关系”。
约翰斯顿是路易斯安那州民主党人，他是应中华人民共和国政府邀请带了夫人从十一月五日至二十一日访华的六名参议员之一。
他谈到他们的中国东道主时说，“十分明显，他们希望造成一种非常友好和确实热烈的情绪”。
约翰斯顿在他办公室举行的记者招待会上说，北京领导人甚至没有提到美国支持台湾的中国国民党人问题。他说，他们认为这同苏联的威胁相比是个次要问题。
约翰斯顿说，他“非常不同意”参院多数党领袖曼斯菲尔德提出的建议，即美国放弃它同台湾缔结的防务条约而同北京建立正式外交关系。
约翰斯顿说，照这种办法去做，美国就会对台湾的情况起不了任何影响。
另一方面，他说，他认为美国不可能由于同北京实现关系全面正常化而得到任何好处。
他说，例如他认为关系正常化不会使贸易有任何显著增加。
约翰斯顿谈到他在中国进行的三千五百英里旅行中获得的一些印象时说，他认为人民受到政府的宣传影响很深，但是看来是愉快的，吃得饱的。
【合众国际社十一月二十三日电】中国副总理李先念对一批访问的美国参议员说，在美中关系中，解决台湾问题是一个“小问题”。
他说，“大问题”是苏联对中国和美国造成的威胁。
贝内特·约翰斯顿参议员星期三谈到了他们在访问中国期间同李和副外长王海容谈话的情况。
约翰斯顿引用李的话说：“我们并不认为台湾是个大问题。大问题是同俄国的关系。”
北京认为，台湾是中国的一部分。
贝内特说，北京对苏联可能的入侵或核进攻的担心已使当局在首都的地下建造了一个能够容纳四百万人的地道网。
他说，李对他们说，中国政府并不认为他们会发动进攻，但是如果发动进攻的话，“我们将把他们引诱进来，吃掉它。”

显示原版>>

Previous:《中国经济发展将出现新高潮》

Next:美研制出一种拍摄心脏照片的新方法


美国《新闻周刊》文章：《万斯看法》

出版日期:1976.12.10
         期次:6557
         版次:1
         栏目:\[头版]
副题:说万斯认为美对外政策方面最迫切的任务是国际安全和全球经济问题
文章正文:
【本刊讯】美国《新闻周刊》十二月十三日一期（提前出版）刊登一篇文章，题目是《万斯的看法》，摘要如下：
赛勒斯·万斯在被提名之后不久对《新闻周刊》的德博什格拉夫谈到美国的对外政策问题，以及他担任国务卿后可能奉行的一些政策。万斯的看法如下：
万斯认为，新政府在对外政策方面最迫切的优先任务可分为两大类——国际安全问题和全球经济问题。在他看来，再没有比“使限制战略武器会谈摆脱无声无息的状态”更重要的事情了。他认为，这是关键性的，因为限制战略武器会谈的谈判获得成功将象征着两个超级大国应当建立的那种关系。万斯认为，第二阶段限制战略武器会谈造成的势头可能为将来确定新的调子。但是他告诫说，美国必须小心，不要给它的盟国一种印象，好象它对于安抚敌人比同朋友和解更感兴趣。同盟国的密切关系必须总是放在东西方问题的前面。万斯认为，美国一定不能听任大西洋联盟解体——至少在东欧和苏联的关系出现相应的解体情况以前不能这样做。
万斯对勃列日涅夫给卡特的信息感到鼓舞。勃列日涅夫说，他不会制造一次危机去考验新的政府。勃列日涅夫的信息现在已经通过几个渠道收到了。万斯认为，看来这是改进两国关系的认真努力。他认为，现在，美国在同欧洲盟国密切磋商下，必须看看如何把这个信息变成认真进行讨论的问题。使缓和成为全球性的万斯强调说，主要的要求是要使苏联人确定缓和的真实含意。万斯担心苏联人可能认为缓和只是冷战在另一种外衣下的继续。他说，缓和从范围来讲必须是全球性的——不仅仅是欧洲的，否则，这种缓和就不是真正的缓和。万斯承认，全球性的缓和并不能排除政治上的竞争，但是，这不应该是一张允许为了推进所谓的民族解放战争而派出满载武器的船只的许可证。
万斯将要寻找表明苏联诚意的迹象的一个方面，是关于东西方之间人员自由来往和思想自由交流的赫尔辛基协议的执行情况。万斯指出，苏联及其盟国都在这些协议上签了字。它们现在必须履行它们在这项协议中承担的义务，因为西方和中立的签字国已经通过更紧密的经济和技术合作而履行了它们所承担的义务。万斯认为，为明年在贝尔格莱德举行的关于检查赫尔辛基协议是否取得进展的会议作好准备是“十分重要的”。他认为一些西方国家在这方面的行动过分胆小。
万斯认为，最有希望解决冲突的地区是中东。他说，一扇新的“重新进入的大门看来正在打开”。阿拉伯的对抗国家（埃及、叙利亚和约旦）同以色列之间的一项全面解决办法“现在也许是可能取得的，我们在这个地区的外交努力必须得到最优先的地位。这种努力应当继续下去，直到我们从这个大门进去为止”。关于欧洲共产主义的政策基辛格反对西欧共产党参加意大利和葡萄牙的联合政府。万斯和基辛格不一样。他认为，欧洲共产主义是一个内部问题，应当由各国按照它们认为是适当的方式去处理。他赞成奉行一种和西欧的共产党人进行联系的较为开放的政策，他并没有忽视这种可能性，即：西欧的共产党人参加西欧各国政府可能主要会破坏苏联与东欧的关系，而不是破坏北大西洋联盟的稳定。
南非是万斯的政策和基辛格的政策可能大不相同的另一个方面。现在，万斯除了表示他赞成黑人多数统治之外，总的来说是没有明确表示态度的。但是，他小心翼翼地把一个真正有代表性的多数政府和用武力强加给某些非洲国家的少数独裁政权区别开来。万斯赞成恢复肯尼迪和约翰逊关于完全冻结美国向南非出售武器和军事装备的政策。中国：高级会谈万斯打算使同中国的关系正常化吗？是的，他打算这样做，但是要慢慢来。和北京建立外交关系应当是美国政策的主要目标之一，万斯将继续朝着这个目标努力。但是速度和方式将取决于他计划很快地就开始阅读的谈判的历史。他赞成举行另一轮高级会谈，“以便相互探明对方态度”。他认为，不会匆匆忙忙地同中国建立关系，因为在美国同苏联的关系中小心地保持平衡是重要的。美国还必须保证台湾的安全，万斯认为这“是极为重要的”。
关于南朝鲜，万斯认为，南朝鲜的存亡完全系于美国。万斯在原则上同意美军逐步撤出南朝鲜。但是他认识到，美国必须非常慎重地行事，而且只有在同南朝鲜和日本进行全面的磋商之后才减少它驻在南朝鲜的地面部队。
万斯认为，“至为重要”的是，以新的思想使发达国家同发展中国家去年于巴黎开始的谈判取得进展。谈判不能达成共同都认为是公平的新协议的恶果，将是南北部之间进行对抗并采取报复性的经济行动，而对整个世界经济造成非常严重的后果。他承认，这个问题，由于石油输出国组织使石油涨价以及西方一些国家的经济衰退而复杂化了。但是他主张，南北部之间必须建立一种伙伴关系，因为双方是互相需要的，一方拥有原料，另一方则拥有西方的商品、劳务和技术。

显示原版>>

Next:外电评述我纪念杨开慧烈士就义四十六周年


美研制出一种拍摄心脏照片的新方法

出版日期:1976.12.10
         期次:6557
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十一月十五日电】科学家们已经研制出来了一种在患者剧烈运动时拍摄心脏“电影”的方法，从而展示出用其他诊断技术所无法检查出来的心脏缺陷。
全国卫生研究所的研究人员今天在迈阿密美国心脏协会会议上发表的一篇报告说，对患者来说，这个新方法比其它形式的血管照相术或心动照片拍照技术要安全得多、花钱少，痛苦少。
血管照相术是把一根管子插入臂部或腿部动脉，经血管推进入心室。然后把一种造影染剂通过管道送入心脏，用Ｘ射线拍影照片，或者用一种放射性同位素代替染剂，放射释放出来的东西形成图像。
全国心肺血液研究所的一位老心脏病学家博罗和全国卫生研究所的门诊中心的巴克拉克和格林说，这种新方法将取代或补充那些比较老的技术。
它需要把一种含有少量短寿命放射性同位素的蛋白注射入几乎任何静脉，而几分钟之后，把一种测量放射性的仪器放置在患者的左边胸腔上。
患者平躺着，可以用腿迅速地蹬一个象自行车式的装置，运动到筋疲力竭。博罗说，这是用任何一种其他的血管照相术所做不到的事情。
每隔千分之十秒钟，电子计算机就记录心脏的每一个放射性点，并构成一个三元图片，在电视屏上显示出来。
博罗在接见记者的一次谈话中说：“我们基本上是拍完一张图片又拍一张图片，摄制成一部电影。”
博罗说：“一个人可能有严重的心血管疾病，而在平静时，他的心脏可能看上去是正常的。”
他说，“我们已经检查出了患者只有在运动之后才出现的一些异常。”
博罗说，因此，这种新技术可以比较精确地显示出造成心脏肌能不良的原因，并且可以用来估计治疗之后的疗效。
博罗说，他的小组已经在一百五十多名患者身上进行了试验，并且发现这种新技术是敏感和精确的。
博罗说，这种新技术可以节省患者的钱，因为不需要住院。标准的心血管照相术需要在医院住两、三天，而且可能引起创伤和并发症，致使不舒服，和偶而造成死亡。
博罗说，这种新技术所需的大部分设备已经能够在许多医疗中心得到供应。

显示原版>>

Previous:美参议员约翰斯顿返美报谈访华观感

Next:印科学家研制出摘除白内障低温仪器


外电评述我纪念杨开慧烈士就义四十六周年

出版日期:1976.12.10
         期次:6557
         版次:1
         栏目:\[头版]
文章正文:
【共同社北京十二月八日电】（记者：福原）据北京电台八日广播，为了纪念毛主席的第一位夫人杨开慧为革命就义四十六周年，在她的故乡湖南省长沙县举行了隆重集会，颂扬杨女士的革命精神，谴责江青等“四人帮”的反革命活动。
《人民日报》八日转载了《湖南日报》报道十一月二十四日的集会的消息，并重新刊登了毛主席一九五七年五月赠给老朋友的遗孀李淑一的词《蝶恋花》。
《人民日报》还刊登了人民文学出版社批判组的文章，批判江青企图从《毛主席诗词》中删去关于杨开慧女士的注释。
这样大事报道杨女士也是批判江青运动的一部分，这反映出要通过颂扬杨女士为毛主席和革命而被反动派夺去生命的英雄精神，来揭露野心家江青的利己主义行为，并号召人们尊重为革命作出贡献的老同志和老干部。
【路透社北京十二月八日电】今天中国报纸多年来第一次纪念毛泽东的妻子杨开慧——一位满腔热情的共产党员。她是在一九三○年被国民党杀害的。
官方的《人民日报》说，长期以来对杨开慧的生平不准宣传，是江青干的。
报纸说，江青不准公开宣传杨的“英雄事迹”。
这家报纸用了整整一版来报道杨，刊登了她的照片和毛悼念她的一首词的手迹。
该报把她忠于毛的精神同江青作了对比，报纸称江青是“人面兽心的魔鬼”。
【路透社香港十二月八日电】北京电台今天报道，已故的毛泽东主席的故乡湖南省最近举行了一次集会，纪念毛主席的夫人杨开慧。
据北京电台说，出席纪念会的人表示一定要向杨开慧这位“优秀共产党员”和“伟大的共产主义战士”学习。
发言者赞扬毛的接班人华国锋在一九六九年支持了修建杨开慧“陵园”。
【美联社东京十二月八日电】中国的主要报纸今天谴责江青不准人们纪念毛泽东主席从前的夫人——一位革命英雄。新华社说，《人民日报》的第二版整版都登的是纪念杨开慧的文章。

显示原版>>

Previous:美国《新闻周刊》文章：《万斯看法》

Next:外电评我又发射一颗人造地球卫星


外电评我又发射一颗人造地球卫星

出版日期:1976.12.10
         期次:6557
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十二月八日电】中国昨天又发射了一颗人造地球卫星，并趁此机会重申中国坚决要实现工业、农业、国防和科学技术现代化。
《人民日报》今天在头版用大字标题报道了这个消息，刊登了新华社播发的新闻公报。
观察家注意到，同过去发射卫星时的公报比较，最近的这个公报有几点是新的：
一、公报结尾部分宣布必须实现“四个现代化”，即工业、农业、国防和科学技术现代化。江青等激进派曾经公开破坏这方面的工作，只强调政治，不惜损害国家的经济建设。这次，新华社在公报里指责“四人帮”“破坏我国航天技术事业”。
二、上一次，在八月三十日发射卫星后发表的公报把批邓视为中国革命和生产的“推动力”，这次的公报只提对“四人帮”斗争。
三、公报谈到要“破除迷信，解放思想”。
四、最后，新华社表示希望“同志们最紧密地团结在以华主席为首的党中央周围”。
中国今年进行了四次核试验，包括十一月十七日的氢弹爆炸。
观察家们说，继续进行空间计划可能同中国实现国防系统现代化的工作有直接关系。这有助于火箭技术继续取得进展。火箭是核力量的重要部分。观察家们说，面对着北京每天都在谴责的“苏修社会帝国主义”的长期的威胁，中国非常需要核力量。
【共同社北京十二月八日电】中国七日成功地发射了第七颗人造卫星。。
从去年七月发射第三颗卫星以来，在一年半的时间里连续发射了五颗卫星，这一情况表明中国正把巨大的力量集中在这方面，而且已经达到发射实用卫星的程度。另外，可以说发射卫星技术的稳定和实用化，同今年进行了四次核试验的成绩合在一起，证明了中国的导弹已经达到用于实战的阶段。
【德新社波恩十二月八日电】题：北京通过发射第七颗人造卫星而加速实现空间计划
中华人民共和国星期二晚上宣布发射了第七颗人造地球卫星，从而明显地加速了它的空间计划。
人民共和国在五年的时间里只通过四颗人造卫星的发射就达到了一个技术起点，西方的专家还估计不到有这么快。

显示原版>>

Previous:外电评述我纪念杨开慧烈士就义四十六周年

Next:北约各国国防部长举行会议


新加坡政府宣布二十三日举行大选

出版日期:1976.12.10
         期次:6557
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新加坡十二月六日电】官方今天在这里宣布，新加坡将在十二月二十三日举行下届议会大选。
这项公告说，内阁已提议本杰明·希勒斯总统今天解散议会。
十二月十三日为选举提名日，让候选人游说九天——根据章程，这期限是最起码的（最多是九十天）。
下届议会将由六十九人组成，比本届议会多四人。
本届议会议员全部是人民行动党党员。

显示原版>>

Previous:马来西亚报纸社论：《加强东盟国家关系》

Next:《印度快报》报道：《国大党的新转折》


印度当局搜查反对派国大党总部

出版日期:1976.12.10
         期次:6557
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里十一月二十四日电】反对派国大党主席昨天说，警察搜查了印度的这个主要反对党之一的总部，逮捕了一名秘书，没收了一些办公用具。该党首脑阿·梅达说，搜查的理由是说总部进行反政府宣传。
梅达说，数月来，该党公开翻印外国报纸的电讯邮寄给党员。他否认该党有什么「秘密」活动。他说，一九七六年六月警察也搜查过该党的总部，但是没有没收东西，也没有抓人。
反对派国大党的成员多数在以前是执政党国大党党员，因为在一九六九年同英迪拉·甘地总理发生了夺权斗争而退出来的。

显示原版>>

Previous:法新社报道：印共（马）同丹吉集团的关系

Next:《中国经济发展将出现新高潮》


印科学家研制出摘除白内障低温仪器

出版日期:1976.12.10
         期次:6557
         版次:4
         栏目:\[第四版]
文章正文:
【萨马查尔通讯社新德里十一月八日电】由于印度科学家研制出来了一种新仪器——低温探测器，白内障患者现在可望他们的眼睛在数秒钟之内动完手术。
白内障是由于天然的眼晶状体上蒙上了雾臀而造成的，目前是用钳子去掉那层蹬的。但是由于眼区非常脆弱和易滑动，手术只有百分之六十至八十取得成功。
据全国物理实验所副所长比德说，这种新仪器将使印度四百多万白内障患者能够得到快速而安全的手术。
低温探测器外科手术确保手术几乎百分之百的成功。没有可能对眼睛的任何部分造成任何损害或任何感染，或者造成失血。手术后恢复也非常快。
全国物理实验室研制的这个仪器有一支低温笔，能够产生近乎零皮的温度。当这支象笔一样的针接触到眼球时，眼球中的液体即冻结，眼球粘住这支笔。
在冷却大约五至十秒钟之后，用一个装在笔尖里的微型加热器把低温笔从眼球上移走。
一个移位的视网膜用低温探测器也可以恢复到它的正常位置。目前用钳子机械地矫正眼球的技术失败率很高。这种视网膜病是眼球由于其固定的焦距而无法把光线聚集于视网膜上形成的。
要产生手术所需的低温，在非常高的压力下把二氧化碳或一氧化二氮填入低温探测器的尖端，并且可以扩张。一个有柔性的管道把这支笔与控制箱联结起来，控制箱里有一个仪表表明温度。

显示原版>>

Previous:美研制出一种拍摄心脏照片的新方法


《澳大利亚人报》报道：《皮科克的「友好」政策》

出版日期:1976.12.11
         期次:6558
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】澳大利亚《澳大利亚人报》十一月二十三日以《皮科克的‘友好’政策》为题报道：
澳大利亚外长皮科克昨晚主张对美国、中国、印度尼西亚、日本和俄国采取“同大家都友好”的政策。
皮科克是在自由党筹集基金的集会上发表讲话时说这番话的，他特别关心同中国更密切地合作。
在他和弗雷泽总理六月份访问中国之前，他们曾说过，中国对保持亚洲的稳定是认真关注的。
访问的结果加深了这个印象。
他说：“我们同中国政府观点不一致的问题可以平心静气地提出来讨论，我们认为这是一种令人鼓舞的迹象。”
澳大利亚政府的目的是发展同俄国的建设性的和广泛的关系。
为了加强同美国的关系，澳大利亚已经采取了一些具体的步骤，美国新当选的总统吉米·卡特是一个希望对各种事件都有影响的人。
“他认为他同威尔逊、罗斯福、杜鲁门和肯尼迪总统是一个类型，这些总统都是主张采取有力行动者。”“据我所知，在关系到美国利益的问题上，他很可能是坚定的。”
皮科克说，他本人和弗雷泽最近访问雅加达的目的是为了加强同这个邻国——东南亚国家联盟最大的成员国——的关系。
澳大利亚政府也非常重视进一步发展同日本的关系。

显示原版>>

Previous:美《时代》周刊报道阿拉法特的谈话

Next:澳宣布澳元贬值百分之十七·五


《粉碎“四人帮”中国人民心情极舒畅》

出版日期:1976.12.11
         期次:6558
         版次:4
         栏目:\[第四版]
眉题:港报报道澳律师访华团团长拉扎勒斯谈访华观感
文章正文:
【本刊讯】香港《文汇报》十一月二十七日刊登一篇专访，题为《澳洲律师赞中国司法制度以人民利益为基础密切联系群众粉碎“四人帮”中国人民心情极舒畅》，全文如下：
澳洲第一个律师访华团结束了在中国十八天的访问后于二十六日抵港。该团团长杰克
·拉扎勒斯对本报记者论述了他对中国法律制度的理解。
拉扎勒斯说：“中国的司法制度是在共产党的领导下用来巩固无产阶级专政的，它的基本原则是区别两类不同性质的矛盾。事实上整个司法制度都是以毛主席《关于正确处理人民内部矛盾的问题》这篇文章作为指导思想。对由人民内部矛盾引起的案件，是通过调停说理，在和睦的气氛下解决的。重点是在于教育人民以免将来再犯同类性质的错误。但是对于敌我矛盾，例如反革命分子、反党叛国分子，对他们的处理就很严厉。判徒刑、判死刑，都是有可能的。对于‘四人帮’事件，中国的立场认为他们已沦为国家和人民的敌人，这是敌我矛盾，因为他们想方设法要倒退复辟到资本主义去，为了广大人民的利益，不能给他们半点机会来推行他们的活动。因此对他们要实行制裁和专政。中国这一立场我们是理解的。”、拉扎勒斯说：“对绝大多数中国人民来说，这个司法制度是成功的，因为它是以人民的利益为基础的，同时又能够与基层群众保持第一线的接触，在审结案件时总是考虑及群众所提供的情况。当然，热衷于资本主义的人会觉得这个制度很严酷。”
拉扎勒斯还提到中国粉碎“四人帮”后举国欢腾的情况。他说：“形势大好。人民心情极为舒畅。中国的高级官员告诉我们，中国人民早已对‘四人帮’有反感，特别是在过去十二个月来，这种情绪更高涨。周总理逝世以后，他们便想开展批判周总理。但广大人民对他们这个企图很愤怒并且抗拒着。”拉扎勒斯说：“粉碎‘四人帮’后，我毫无疑问相信华主席、中国共产党中央、中国人民可以全面贯彻毛主席的教导，特别是关于阶级斗争、无产阶级专政、继续革命这些思想。粉碎‘四人帮’后，我毫无疑问地深信没有什么可以阻止中国达到真正的社会主义。”
拉扎勒斯在一九六五年初次访问中国，这次是他第六次访华。他发觉在这十年间，除了工农业大有发展外，最大的变化就是人民的政治觉悟有了很大的提高。他说：“现在，在中国有很多人都有能力和自信心来与我们讨论政治问题，这个印象在以前的访问中是没有的。显然在这十年间，中国推行了群众运动去鼓励亿万人民占领意识形态这个上层建筑。八亿人都懂了政治，这是个极大的成就。”
其他团员都是首次访华。他们形容此行是“一生中一次难得的机会”、“我们深受中国人民的活力、快乐、健康、精神面貌所感动”、“中国人不是仅仅关心个人的生活和自己的工作，还关心世界人民，他们对澳大利亚人民是极之友善的”。

显示原版>>

Previous:塔斯社评论员说「使东盟变成军事集团的企图违背时代精神」

Next:时事社报道：《前尾议长说，福田接任首相也可以》


澳宣布澳元贬值百分之十七·五

出版日期:1976.12.11
         期次:6558
         版次:3
         栏目:\[第三版]
文章正文:
【路透社堪培拉十一月二十八日电】澳大利亚今晚把澳元作了百分之十七·五的大幅度贬值，此举是为了制止这个国家的海外储备减少。
财政部长在堪培拉发表的一项声明中宣布了这个措施。
这次贬值是初级产品生产者、制造厂商和执政党后座议员们对政府施加压力几个月以后实行的。
这次贬值意味着，一澳元值一．○一七四美元。

显示原版>>

Previous:《澳大利亚人报》报道：《皮科克的「友好」政策》

Next:日本记者自悉尼报道：《新西兰新政权的一年》


法报文章：《克里姆林宫想迁就法共，天边阴云，法苏关系》

出版日期:1976.12.11
         期次:6558
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《法兰西晚报》十二月五日——六日刊登伯努瓦·雷斯基写的一篇文章，题目是《克里姆林宫想迁就法共，天边的阴云，法苏关系》，全文如下：
《真理报》社论撰写人、最高苏维埃委员茹科夫昨天没有去会见德斯坦，这本是他向爱丽舍宫所要求的：四十八小时前，他突然离开了巴黎，没有作说明，而且人们也不确切地知道为什么……
人们宣布，苏联首脑勃列日涅夫明年将来法国，但没有人能说出确切的日期……
这些迹象是不大明确的，但它们的不明确是与一位路过法国首都的苏联人所说的“法国的去向不明”这句话很吻合的。这种明智而隐诲的说法掩饰着一种苏联领导人提出的更为粗暴的疑问：在一九七八年，谁将赢得在法国进行的这场政治辩论呢？一切盖出于此。
一切，这是指这样一个暧昧的印象：法苏关系正经历着一个使人激动的时期。一切，这也是指一位苏联记者所冷静地看到的东西：“对于我们来说，法国今天是和其他国家一模一样的一个伙伴”。戴高乐和蓬皮杜时期被引为样板的法苏关系的“庸俗化”，其根源是由于一些根本性的原因，这些原因丝毫不是来自法国竞选运动的偶然性，它们主要是由于三个事实：首先提出与东方缓和政策的法国已得到其他国家的跟随，因此在莫斯科看来，它已失去了“明星地位”；法国比在德斯坦当政之前的法国更富于欧洲色彩，苏联人是不大欣赏这种轨道变化的；最后，法国已不能再张牙舞爪地对美国谈它的情况了，它同美国曾建立了比较明朗的关系。
但是，这些理由并不能说明一切，因为，法国和苏联方面都强调法苏之间的关系是良好和正确的，虽不能说是热情的。如果说还有问题的话，那就应该到别处寻找答案。展望一九七八年为什么在二月份苏联共产党代表大会期间对德斯坦的和平与缓和政策大加赞扬的勃列日涅夫（此事引起了法国共产党的愤慨），却在十月份的该党中央委员会上第一次说，两国之间存在着分歧呢？
对苏联共产党首脑的这一新的言简意赅的讲话的唯一解释是：可以说这是莫斯科对法国共产党的称赞，苏联人目前还不想过多地使法共不高兴。
苏联的确对一个不放弃批评苏联的党不抱多大的热望了，但现在他必须权衡一个在一九七八年可能同社会党盟友上台的党的影响和重要性。
所以苏联认为展望一九七八年的前景是有盒的，而且正如有人说的那样，给法国共产党人某些保证，从而不损害前途是有益的。人们记忆犹新的是，一九七四年总统选举的两轮投票期间，苏联大使契尔沃年科拜访了吉斯卡尔这个候选人，这曾引起了共产党人的抗议。苏联人和蔼地解释说，“今天似乎不大会采取这样的主动行动”。

显示原版>>

Previous:外电评述南法联合公报

Next:苏保军事代表团会谈结束


法国总统德斯坦访南联合公报

出版日期:1976.12.11
         期次:6558
         版次:2
         栏目:\[第二版]
文章正文:
【南通社贝尔格莱德十二月七日电】法国总统德斯坦访南的联合公报
应南斯拉夫社会主义联邦共和国总统铁托的邀请，法兰西共和国总统德斯坦和夫人于一九七六年十二月六日至七日对南斯拉夫进行了正式访问。
南斯拉夫总统和法国总统就进一步发展两国之间的友好关系与合作问题，以及就最重要的国际问题广泛地交换了意见。
南斯拉夫总统和法国总统对两国在相互关系中和在国际活动中所遵循的原则与目的给予了特别注意。他们重申，两国决心进一步在所有方面发展合作，以通过采取有效的措施为这一合作开辟新的前景和保证使其更快发展。他们认为这也有助于国际关系的改善。
两位总统重申，南斯拉夫和法国忠于联合国宪章和欧洲安全和合作会议最后文件中所规定的国家间关系原则。他们强调指出，南斯拉夫和法国决心在国际活动中遵循这些原则，并指出，两国希望在这些原则基础上发展整个国际大家庭的关系。同时他们认为，只有严格地和完全地实施这些原则，才能为各国人民的和平与繁荣创造有利条件。
两位总统认为必须强调如下几点：
（一）在当今受到核武器和武器堆积，以及由此而来的实力政策的威胁的世界上，维护和平所必需的团结精神应该战胜导致冲突的认识。
（二）各国在对其它所有国家的关系中都应实施联合国宪章和欧安会最后文件中所规定的原则，不管这些国家的社会政治制度和国际地位是否相近或不同，以及是否从属于军事政治联盟。
（三）各国的主权平等即意味着它们拥有独立权利，包括自由选择政治经济制度和对外政策的权利，以及参加或者不参加军事—政治联盟的权利和选择不结盟或者中立的权利。
（四）各国主权平等即意味着各国都拥有如下不可剥夺的权利：不管国家大小和是否属于某个政治集团，都应完全平等地参加讨论和解决涉及到它们利益的国际问题。
（五）各国在其独立和主权平等的基础上进行对话是使紧张局势得到真正缓和的前提。同时这种缓和是与集团之间达成协议和任何导致加强集团的政策以及实力政策水火不相容的。它首先要求消除国际关系中的各种强制、即消除对某个国家施加压力，以便限制这个国家人民自由地确定自己的国内制度和对外政治地位的权利的做法。这也就意味着不对他国内政进行任何干涉。
（六）在尊重所有国家利益的基础上和在平等从而也在稳定的基础上建立新型国际经济秩序，应该既有助于使人类中仍承受不够发达状态造成的后果的那部分人民的迅速经济发展的条件得到改善，又有助于各国和各国人民的普遍繁荣。
两国认为，一方面不结盟的南斯拉夫的独立以及另一方面法国的独立，是欧洲、地中海和国际大家庭的安全与进步的必不可少的因素，因此两国将采取为使上述原则得到尊重和上述目标得以实现的方针，并尽最大可能共同作出努力。
南斯拉夫社会主义联邦共和国总统和法兰西共和国总统详细地讨论了国际局势，指出尽管取得了有利的和令人鼓舞的发展，但仍然存在着威胁世界和平的紧张局势温床。
南斯拉夫总统和法兰西共和国总统希望根据两国人民的愿望和把两国人民联系起来的友好感情进一步促进南法关系，为此，他们讨论了两国各方面的合作及扩大和加深这一合作的途径。
法国总统感谢南斯拉夫总统对他的盛情款待，并邀请南斯拉夫总统正式访问法国。这一邀请被欣然接受。

显示原版>>

Previous:美刊文章：《苏美粮食交易：是交易还是丑事？》

Next:外电评述南法联合公报


美《时代》周刊报道阿拉法特的谈话

出版日期:1976.12.11
         期次:6558
         版次:3
         栏目:\[第三版]
副题:他说准备在以色列撤出的领土上建立一个独立政权
文章正文:
【本刊讯】美国《时代》周刊十二月十三日一期（提前出版）刊登一篇报道，标题是《现实与梦想的权利》，摘要如下：
巴勒斯坦领导人阿拉法特上周打破了长时间的沉默，自从一九七五年九月以来首次单独接见了《时代》周刊记者。接见地点是他在贝鲁特郊区的秘密的、挂满地图的“作战室”。他虽然经过一整天的访问医院和墓地之后显然非常疲劳，但是，他的情绪很好，兴致勃勃。令人感到意外的是，阿拉法特坚持认为，黎巴嫩的战争使他的巴勒斯坦解放组织比以前更强大了。他首次表明，巴勒斯坦解放组织准备至少暂时地挨着以色列建立国家，而不是建立一个包括所有巴勒斯坦领土在内的更大国家。但是，他抗议巴勒斯坦人被排除在中东和谈之外。并且否认同美国人有过接触。谈话如下：
问：以色列在黎巴嫩南部边境上集结军队意味着什么？
答：我认为，黎巴嫩发生的事情部分是以色列人首先挑起的。以色列发表的声明以及它们向孤立主义者（这是穆斯林对黎巴嫩基督教徒的蔑称）所提供的供应和支持就清楚地表明了这一点。以色列的军事集结是黎巴嫩南部已经发生和正在发生的事情的继续。在那里，至少有七个村庄被得到以色列支持的孤立主义部队占领了。这对于我们的部队是个威胁。根据开罗协议，我们的部队是必须驻扎在黎巴嫩南部的。这对叙利亚维持和平部队也是个威胁。人们要它不要越过看来是不固定的一条“红线”。
问：巴勒斯坦解放组织在黎巴嫩战争中受到削弱了吗？
答：这场战争的确使我们忙了很长一段时间。但是我们不仅没有被削弱，反而得到了宝贵的作战经验。政治上，你们可以看到，最近，联合国投票要求建立一个巴勒斯坦国，我们因此更强大了。有九十个国家投赞成票。请记住，那些国家投赞成票并不仅仅是出于同情心。
在最近的阿拉伯最高级会议（利雅得和开罗）上，我们也显示了我们的力量。这两次会议的决议不仅重申巴勒斯坦解放组织是巴勒斯坦人民的合法代表，而且由于强调巴勒斯坦人民有权在他们的家园建立一个独立的国家而发展了这种主张。这些都是重大的胜利。
问：过去，你们主张建立一个阿拉伯人和犹太人共同生活的联合的巴勒斯坦。这个观点改变了吗？
答：我们准备在我们从以色列撤出后所解放的任何领土上建立一个独立的政权。我们对联大最近通过的决议是有某些保留的，但是，我们仍然认为这项决议对我们的事业来说是一个胜利。请记住，这项决议是由一个由二十个国家组成的委员会提出的，而不是由巴勒斯坦解放组织提出的。这是很重要的。
问：这是不是说，你们将接受在约旦河西岸和加沙地带建立一个国家，如果有这样做的机会的话？
答：我遵循我们巴勒斯坦全国委员会（一九七四年通过的）决议。决议说，我们将在从以色列解放出来的或以色列撤出的任何巴勒斯坦领土上建立一个国家权力机构。这是非常明确的。
问：（埃及总统）萨达特预言一九七七年将举行日内瓦会议以达成一项阿以解决办法。巴勒斯坦解放组织是否将与会？
答：请柬在那里？（以色列总理）拉宾仍然说，他不准备考虑日内瓦会议，如果巴勒斯坦人参加的话。但是这并不是一个建立阿拉法特国的问题，而是一个建立巴勒斯坦国的问题。我们是这个地区的一个重要因素。谁也不能忽视这一点，如果他谋求解决的话。
问：曾经生活在一起的基督徒和穆斯林在黎巴嫩战争中彼此杀戮。你是否认为阿拉伯人和犹太人能在巴勒斯坦和平地生活在一起？
答：我们巴勒斯坦人没有这种复杂心理。我们的领导人包括基督徒和穆斯林两者。内战中，孤立主义者袭击基督徒的巴勒斯坦难民营，如同他们袭击穆斯林的巴勒斯坦难民营一样。
在以色列，许多巴勒斯坦的基督徒被投入监狱。但是正如我以前经常提到的那样，建立统一的巴勒斯坦是我的梦想——而且我有权利梦想。
问：改善巴勒斯坦解放组织和美国的关系怎么样了？
答：我们曾希望在华盛顿建立一个巴勒斯坦解放组织办事处，但是我们的代表在存有技术上的细节问题的借口下被赶出你们国家。这使我们感到痛苦。
我们作了尝试，但是你们的回答是把我们的代表赶走。
问：美国最近支持一项联合国决议，谴责以色列在被占领土的所作所为。难道这不是表明美国政策有了改变？
答：我遗憾地说，我对于美国的政策感到绝望了。直到现在，美国只是站在以色列侵略一边。现在事情要看卡特的了。现在要由他来决定他是否将继续这一反对我们流离失所的人民的政策。我希望卡特将对我们人民和我们的事业有某种了解。但是我不知道巴勒斯坦人民是否应该确信这一点。

显示原版>>

Previous:意大利总理结束对美访问

Next:《澳大利亚人报》报道：《皮科克的「友好」政策》


美刊文章：《苏美粮食交易：是交易还是丑事？》

出版日期:1976.12.11
         期次:6558
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《读者文摘》十二月一期刊登尤金·梅思文的文章，题为《苏美粮食交易：是交易还是丑事？》，摘要如下：
原文提要：根据白宫—克里姆林宫去年鉴署的一项条约，美国将向俄国人出售几千万吨小麦和谷物。这笔交易已经提出了一些仍然没有得到答复的难题。
今年十月，一艘装着美国粮食的苏联货船从新奥尔良顺着密西西比河驶向黑海的敖得萨港。在今后五年之内，一支海上运输队将源源不断向苏联运输三千万到四千万公吨美国小麦和谷物，这些大概等于南达科他州和华盛顿州这类作物的五年总产量。
根据去年白宫—克里姆林宫签署的一项条约，美国农场主和自由企业制度的恩赐将帮助苏联人吃饱肚子，因为苏联人的公有化农业不能满足俄国人民的需要。
如果买主是闹饥荒的印度或盛产石油的伊朗的话，大多数美国人将会感到高兴。但是买主是俄国，这笔交易就引起了激烈的争议。
‘‘粮食大抢劫。”这场争论是一九七二年开始的，那时，在经过二十年不断的增长之后，由于天气不好，世界谷物产量突然下跌了。克里姆林宫头子们秘密地作出了一个关键的决定，使这场危机尖锐了。面临着他们本身的作物和食物的短缺，他们不是勒紧裤带，而是头一次选择要进口同他们欠缺的数量相等的粮食。
白宫和克里姆林宫之间玩弄手法的记录提出了四个严峻的问题：
一、粮食交易对我们起了什么作用？作用很小，因为，它既没有增加我们总的出口量，又没有使我们市场的不稳定情况有所缓和。在年景好时，苏联人可以不履行他们承担的义务，办法是把他们自己的粮食倾销到东欧市场，削减美国的销售量。
二、这项协定对莫斯科起了什么作用呢？参议员史蒂文森说：“它向俄国人保证：我们每年将向他们提供达八百万吨之多的小麦和谷物，不管他们在安哥拉、中东或其它地方的行为如何。”
而且，在俄国的经济中，庄稼受灾会直接影响大多数的基本战略选择：在国民生产总值中，在武器方面要花费多少钱，以及在消费者方面需要花费多少钱。苏联一位高级的军事计划制定人马尔采夫将军说，“如果没有大量的小麦储备，红军就不可能是强大的”。
由于美国的粮食使苏联农业歉收所造成的紧张缓和一些，这就帮助政治局维持它的独裁统治和继续把数十亿的金钱投入军备竞赛中去。
三、我们能否作较激烈的讨价还价？福特政府由于没有要求遵守我们的作物情报交换协定，并且事先秘密向俄国人保证提供一千万吨，因此就失掉了很大的优势。美国可以利用粮食作为强大的武器来对付克里姆林宫。经济学家戈德曼指出，苏联在一九七二年悄悄接受尼克松总统轰炸和封锁河内和海防，一九七三年让三万五千名犹太人移居和在基辛格就埃及一以色列在西奈脱离接触的问题进行棘手的谈判期间使得他们通常采取的制造麻烦的做法有所节制，而导致这一切的重要因素之一是苏联迫切需要美国小麦。
四、今后我们应该怎样利用我们的“农业力量”呢？只有美国可以满足俄国人想要改善饮食、多吃肉的愿望。苏联人每年可以从美国购买八百万吨粮食，价值十亿美元。如果俄国自己生产这么多粮食，他们所花的钱至少为这个数目的五至十倍。然而，我们政府可以把这些粮食买下来。否则，我们的农场主将向俄国出售。我们可以把这些粮食给世界上挨饿的国家，或者我们可以象过去一样，向我们的农场主付出低得多的费用使几百万英亩的土地不生产。这两种办法中的任何一种办法都会使克里姆林宫受到很大的压力要它削减武器方面的预算。苏联在粮食生产方面付给我们的农场主的钱，最多使美国农业部增加十亿美元预算，但是，我们可以因此迫使苏联同我们签署一项限制武器协议，这项协议可以使我们在防务预算方面节约几百亿美元。

显示原版>>

Previous:日报报道：《邓颖超女士会见日本作家代表团》

Next:法国总统德斯坦访南联合公报


美科学家研究通过基因工程使细胞产生一种酶

出版日期:1976.12.11
         期次:6558
         版次:4
         栏目:\[第四版]
文章正文:
【美联社旧金山十月二十七日电】从事基因实验的科学家们“命令”一个小细胞产生一种酶，他们说，这一发现可能导致胰岛素和其它药物有花钱不多的新来源。
赫伯特·博耶说，科学家们不久可能能够重新构成基因，将使细胞变成生产生物物质“工厂”。
博耶说：“我们已经走出基础科学的领域而进入了实际应用的领域。”他说，通过这样的基因工程，可以命令细胞生产象胰岛素之类的药物，胰岛素对这个国家的一千万糖尿病患者中大约三分之一的人的生存是至关重要的。
加利福尼亚大学说，博耶重新构成脱氧核糖核酸成分中的部分的工作比得上科拉纳和麻省理工学院其他人在今年八月所宣布的突破。
科拉纳小组联结脱氧核糖核酸复杂的链子取得了成功，复制了一种简单的细菌大肠杆菌的实际基因。

显示原版>>

Previous:日报报道：《三井集团研究煤液化新方式》

Next:美医生发现肾中有一种酶与高血压有关


美医生发现肾中有一种酶与高血压有关

出版日期:1976.12.11
         期次:6558
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社迈阿密海滩十一月十七日电】两名波士顿医生今天报告发现人的肾里有一种酶可能对控制血压是重要的，这一发现可能有助于科学家们更好的了解高血压的成因。
马萨诸塞州总医院的斯莱特和哈伯在美国心脏协会会议上发表的一篇报告中说，他们已经鉴定了在正常的肾组织中有一种称为“大高血压蛋白原酶”的蛋白质。
高血压蛋白原酶是肾制造的一种酶，释放入血流，在那里它把一种物质变成血管紧张素Ⅱ，这是使血管收缩引起血压上升的一种化学品。
这个发现如果为进一步的研究所证实的话，将能使科学家们研究高血压蛋白原酶和设法了解它在血压中的作用。

显示原版>>

Previous:美科学家研究通过基因工程使细胞产生一种酶

Next:在帕米尔高原四千一百米高处苏考古学家发现原始人遗址


尼迈里赞赏中国和苏丹的合作

出版日期:1976.12.11
         期次:6558
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏丹《对话》周刊十二月六日刊登苏丹总统尼迈里在对该刊特派记者的一次谈话中赞赏中国和苏丹的合作，谈话如下：
问：苏丹是向东、西方国家开放以便进行合作的一个第三世界国家，似乎同中国的合作关系最好。原因何在？
尼迈里：中国和苏丹之间关系的特点主要是坚定，这种关系是建立在真诚和相互尊重的基础上的。我们的中国朋友给我们提供了兄弟般的援助和支持，对此我们感到自豪。中国是一个友好的国家，她竭力真诚地支持我们旨在建设我们国家的努力。

显示原版>>

Previous:时事社报道：《前尾议长说，福田接任首相也可以》

Next:日报报道：《三井集团研究煤液化新方式》


日报报道：《邓颖超女士会见日本作家代表团》

出版日期:1976.12.11
         期次:6558
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》十二月八日刊登该报特派记者田所发自北京的消息，题目是《邓颖超女士会见日本作家代表团，严厉批判“四人帮”，对周总理的评价是谦虚的》，摘要如下：
中国全国人民代表大会常务委员会副委员长邓颖超，七日，在北京的人民大会堂，会见以井上靖为团长的日本作家代表团。会见中，邓颖超女士谈到毛主席逝世，并对企图乘此机会篡夺政权的江青等“四人帮”进行了严厉的批判。在谈到周总理时说：“日本朋友称赞周总理的工作，他只是根据毛主席的教导进行了实践，应该完全归功于毛主席。我们都不过是人民的勤务员。”她始终保持了谦虚的态度。
过去四次见过周总理的井上靖说：“与见到周总理时有同样的感觉，她谈话稳重而和缓。她朴素、温和，给人印象很好。我们还很好地了解了她头脑清晰。”井上对在中国早就德高望重的邓女士的人格表示非常佩服。
当话题一转到“四人帮”的问题时，邓女士讲话充满了魄力。邓女士说：“四人帮在文化大革命以后的十年间，披着马克思列宁主义的外衣，危害党、国家和人民。”她详细地说明了毛主席一再批评“四人帮”，希望他们能够改正错误，但他们采取了阳奉阴违的态度，仍然继续搞阴谋活动，过着糜烂的私生活，浪费国家资金。她谴责说：“他们中间有的人是在历史上也有许多疑点的阶级异己分子，是喝人民血的吸血鬼。”她说，毛主席早就看透了“四人帮”的本质，一直对“四人帮”进行了教育和批判。
邓女士谈到新任的华主席时说：“华国锋同志同除了‘四人帮’以外的所有的政治局委员都团结一致，坚决而巧妙地粉碎了‘四人帮’。其结果，中国的社会主义迎来了大好形势，人民对华主席表现了无限的敬爱。”
邓女士还列举了毛主席逝世、河北地震、“四人帮”的横行等事实，说今年“从四月到十月，是建国来最困难，最复杂的时期”。

显示原版>>

Previous:时事社报道：《华主席接见军政大学学员》

Next:美刊文章：《苏美粮食交易：是交易还是丑事？》


日报报道：《三井集团研究煤液化新方式》

出版日期:1976.12.11
         期次:6558
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》十一月二十四日刊登一条消息，题目是《三井集团研究煤液化新方式》，摘要如下：
日本企业正在制定液化廉价而丰富的澳大利亚煤的计划。作为露天开采的煤矿来说，澳大利亚煤矿规模是最大的，据说在世界上也是屈指可数的。制定这个计划的三井集团（三井物产、三井矿山、三井炼焦、三井矿山炼焦）准备在福冈县大牟田市建立实验工厂，从一九七八年起进行实用规模的实验。
煤的液化主要有使用轻油的埃克逊方式和使用重油的卡尔夫方式，而三井集团计划的可以说是第三种方式。据说是将液化的煤重新固化，然后作为碳质多的材料加以利用。
其方法是，将煤粉碎，碎到直径为○点一毫米，然后加上葸油，使煤变成泥浆。这时加上氢气，并加热到四百二十到四百三十度，然后再加上七十个大气压。这样，几小时后，固体的煤变为液状，并容易除掉灰分和硫磺。去掉不纯物后的液化的煤，同制造合成纤维一样，从不足一厘米的喷嘴挤压到水中，经固化后可以制成象铅笔那样粗的黑棒。这就是新制品。
三井集团计划利用这个新的碳素材料改良炼铁用的焦炭。据该集团说，作为炼钢用焦炭的原料炼焦煤几乎全部依靠进口，而进口价格又逐年增加，同时出口国也出现了控制出口的倾向。预料到一九八○年，日本的炼铁工业将为进口炼焦煤而苦恼。
可是，以十分之一的比例将这种碳素材料混拌到质量低的煤里，可以得到质量不次于炼焦煤的焦炭。此外，还计划作为碳素材料利用起来，如碳纤维材料和原子反应堆的炉衬等。

显示原版>>

Previous:尼迈里赞赏中国和苏丹的合作

Next:美科学家研究通过基因工程使细胞产生一种酶


日本记者自悉尼报道：《新西兰新政权的一年》

出版日期:1976.12.11
         期次:6558
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》十一月二十九日刊登该报驻悉尼记者的一篇文章，题目是《经济重建工作还在苦斗中，新西兰新政权的一年》，摘要如下：
新西兰的马尔登国民党政权，二十九日成立一周年。在外交上，它从现实主义的态度出发，加强以美国为轴心的美澳新防御体制，同南非共和国恢复了体育交流，总之一直设法改变前工党政权的外交政策。在国内，除去通货膨胀略有缓和之外，作为去年十一月二十九日大选的课题继承下来的经济重建工作没有收到充分的成效。相反，冻结工资、物价等强制性的通货膨胀对策，引起工会反对，罢工不断，拖了经济重建工作的后腿。马尔登总理暂时将不得不在内政方面忙得不可开交。
马尔登总理一贯谴责前工党政府一有机会就申述的、自主中立的外交政策是“不现实的”。从这个立场出发，对于苏联向印度洋、南太平洋扩张的动向特别神经过敏，警惕着印度支那半岛共产化的扩大。在三月份于新西兰举行的南太平洋会议第七次首脑会议上，新西兰和澳大利亚一起抛弃南太平洋非核地带设想，通过了准予美国核动力军舰向南太平洋区域航行，开到这两个国家的港口停泊的决议。还支持新西兰军队根据五国防御决定继续留驻新加坡。重视亚洲这一点和前政权没有不同，这一点在马尔登总理四月份对日本、中国的访问中也可以看到；而其目的也在于保障西太平洋的安全，确保失掉了英国之后的出口市场。
内政方面的课题是重建患了重病的经济。主要产品农产品出口不旺，另一方面，工业品和石油进口价格的昂贵使得国际收支恶化了。特别是进口价格的上涨和提高工资交织起来，到六月底为止的一年间，通货膨胀率达到了百分之十七点七。从前曾被称为超完全就业的国家，现在由于经济停滞，失业也增加起来了。
兼任财政部长的马尔登总理，为了对付通货膨胀，从五月起冻结工资一年，并且从八月起在今年之内把物价和房租置于控制之下。工业品的进口也困难起来，奶酪、牛奶和蛋等生活必需物品也从今年起涨价，现在设法长期抑制。
实行这种强制性的控制通货膨胀政策的结果，第三季度的通货膨胀率稍有缓和，是百分之三点二；政府现在劲头很大，要在第四季度控制在百分之二上。但是，完全依赖出口的石油价款今年将达到四亿三千二百万新元，增加到了一九七三年的六倍；劳工联合会反对政府的工资控制政策，要求提高工资百分之十。鉴于这些情况，事情会不会如政府之愿以偿，不容预断。
马尔登政权认为，一年到头不断的罢工是经济回升的障碍，便接连不断地采取限制罢工的措施，从而引起了工会的反对。马尔登所以敢采取鹰派行动，是因为自信他的声誉没有下降。在执政党和人民中间，大家集中批评他的横蛮态度，所以总理的信心也开始动摇了。

显示原版>>

Previous:澳宣布澳元贬值百分之十七·五

Next:塔斯社评论员说「使东盟变成军事集团的企图违背时代精神」


时事社报道：《华主席接见军政大学学员》

出版日期:1976.12.11
         期次:6558
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京十二月十日电】题：华主席接见军政大学学员
中国通讯社消息：据新华社北京九日电，以华国锋主席为首的中国领导人九日下午在人民大会堂接见了解放军军政大学本届毕业生、哲学辅导员学习班学员、学校领导人和教职员工代表约一千五百人。
参加接见的除华国锋主席、叶剑英副主席外，还有中共中央、中共中央军委的其他领导人李先念、陈锡联、纪登奎、汪东兴、吴德、陈永贵、吴桂贤、徐向前、聂荣臻、粟裕，还有副总参谋长杨成武等。
在粉碎“四人帮”反党集团，社会主义革命和社会主义建设出现大好形势的时候，党和军队的英明领袖、统帅华国锋主席及其他中央领导人接见军政大学学生，是对解放军全体指战员的亲切关怀和巨大鼓舞。
华主席身穿军装和中央其他领导人来到接见大厅。
【路透社香港十二月十日电】新华社今天报道，中国共产党主席华国锋在北京接见了中国人民解放军军政大学学员。
党的副主席叶剑英、副总理李先念、北京军区司令员陈锡联、政治局委员纪登奎、吴德、汪东兴、副总理陈永贵、吴桂贤、军界重要人物徐向前、聂荣臻和粟裕也都参加了接见。这是华国锋上任以来少有的一次中国领导人的集体出场。
据新华社报道，华主席身穿绿军装，在北京人民大会堂接见了一千五百多名军政大学的学员和教职员工。
这家通讯社援引中国人民解放军军政大学学员们的话说：“华主席和中央其他领导同志接见军政大学学员，这是全军的光荣。我们一定要向全军指战员传达华主席、党中央的亲切关怀。”
“中国人民解放军是伟大领袖毛主席亲自缔造和培育的人民军队。”
他们还说：“毛主席无限信任华国锋同志，我们全军指战员坚决拥护华主席。”
【法新社香港十二月九日电】新华社报道，一千五百多名军政大学的中国军人和干部今天在北京人民大会堂受到接见时，宣誓拥护他们的新统帅华国锋主席。
华先生是中国共产党主席，也是最重要的军事委员会主席、国务院总理，陪同他接见的有他的副手、国防部长叶剑英元帅以及其他六位政治局委员，其中有李先念副总理、北京军区司令员陈锡联将军。
华先生身穿绿军装，他和其他领导人一道走进接见大厅时，军人们高呼：“最紧密地团结在以华主席为首的党中央周围！”
军人和干部代表在大会的发言中宣誓说。他们要“誓死保卫华主席和以华主席为首的党中央”。
军人们还强调说，他们将继续揭批以江青为首的“四人帮”，并且重申他们要“解放”台湾的决心。

显示原版>>

Next:日报报道：《邓颖超女士会见日本作家代表团》


时事社报道：《前尾议长说，福田接任首相也可以》

出版日期:1976.12.11
         期次:6558
         版次:4
         栏目:\[第四版]
副题:新自由俱乐部干事长表示反对福田接任首相
文章正文:
【时事社东京十二月九日电】题：前尾议长在记者招待会上说，福田接任首相也可以
众院议长前尾九日随着众议员任期届满将辞去议长职务，他于今天下午在议长公邸举行记者招待会。前尾议长谈到了自民党内的政权抗争，强调党内团结的必要性说：“在这次大选中，自民党缩小到了这种程度，如果再搞内部抗争，那么被人说成没有执政的能力，也没有办法。”他同时表明了这样的意向：“如果福田赳夫出任下届首相是党内的大势所趋，那么，也可以按这个方针统一思想，我不反对这样做。”
前尾议长说：“自民党如果不从根本上改善素质，那么，在明年的参院选举中也不能获胜。不管谁当首相，我都要要求和建议改革党。”
【共同社东京十二月九日电】关于确定继任首相候选人，三木派的大多数议员和中曾根派的年青议员以及新当选的议员都表示坚决“反对福田执政”。但大平和田中两派仍坚持“支持福田”，而连人们曾预料可能提出第三个候选人的椎名副总裁也表示“只好同意福田”。自民党的大势趋于同意福田执政。
【时事社东京十二月九日电】新自由俱乐部干事长西冈武夫，九日下午在该俱乐部总部接见记者，表示反对“福田任首相”，说“如果象传说的那样，福田赳夫担任下一任首相，就可能推行比三木政权时更坏的政治”。
西冈在谈话时首先说：“我觉得国民在大选中谴责自民党时，对确立举党体制协议会的谴责最厉害。”接着他激烈地批评了自民党和举党协等试图推福田任首相的活动，说“看看福田在举党协中起的作用，就会了解推福田为首相恰好说明自民党根本没有对大选的失败进行反省”。

显示原版>>

Previous:《粉碎“四人帮”中国人民心情极舒畅》

Next:尼迈里赞赏中国和苏丹的合作


苏保军事代表团会谈结束

出版日期:1976.12.11
         期次:6558
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社索非亚十二月八日电】由苏联国防部长乌斯季诺夫率领的苏联军事代表团和由保加利亚国防部长朱罗夫大将率领的保加利亚军事代表团之间的会谈于今天结束。
保共中央第一书记日夫科夫今天接见了苏联代表团。
当天，举行了授予乌斯季诺夫以季米特洛夫勋章的仪式，国务委员会授予乌斯季诺夫这枚勋章是为了表彰他在加强苏联防御能力和加强华沙条约缔约国军队之间的战斗联盟方面建树的巨大功绩。

显示原版>>

Previous:法报文章：《克里姆林宫想迁就法共，天边阴云，法苏关系》

Next:意大利总理结束对美访问


苏试验通过卫星向远东传送报纸

出版日期:1976.12.11
         期次:6558
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社哈巴罗夫斯克（伯力）十月二十七日电】题：卫星传送报纸
苏联人造地球卫星所掌握的气象员、制图员、邮电员的职业中又增加了一种印刷工人的职业。在哈巴罗夫斯克试验这种设备的情况表明，新法用「闪电」型通信卫星从莫斯科向远东传送报纸，比通过横越大陆的电缆传送要经济得多，也快得多。此法还有一个优点，即照片的质量好，这是因为设备的分辨力高。现在远东订户收到的报纸将同莫斯科人从自己的信箱中取出的报纸一模一样。

显示原版>>

Previous:在帕米尔高原四千一百米高处苏考古学家发现原始人遗址


塔斯社评论员说「使东盟变成军事集团的企图违背时代精神」

出版日期:1976.12.11
         期次:6558
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十二月七日电】塔斯社评论员写道：
东盟国家关心发展它们的经济，以及为此而更加密切配合，这是显而易见的。大家知道，在这一联盟范围内加强经济文化合作的途径，是今年二月在巴厘岛上召开的东盟最高级会议上确定的。会上通过的巴厘宣言受到了国际舆论的赞扬。
在这种背景下，以反对「起义活动」为借口，呼吁在东盟内部进行更紧密的军事合作的口号，不能不引起警觉。这种号召违背了巴厘宣言的精神和条文。
使东盟走上军事合作道路的企图，过去曾多次尝试过。现在，这种主动性来自曼谷，就在由美国中央情报局参与的军事政变发生后，五角大楼再次获准利用最大的军事基地之一。因此，来自泰国首都的建议最合美国的胃口。因为美国仍象从前一样认为，维护自己在东南亚的存在具有头等重要的意义。
使东盟变成军事集团的任何企图，不管其采取什么形式，都显然是违背时代精神的。

显示原版>>

Previous:日本记者自悉尼报道：《新西兰新政权的一年》

Next:《粉碎“四人帮”中国人民心情极舒畅》


外电评述南法联合公报

出版日期:1976.12.11
         期次:6558
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社贝尔格莱德十二月八日电】法国总统德斯坦在同意南斯拉夫的看法——即真正的缓和不仅仅是指超级大国一致同意减轻紧张局势——之后，于八日晚回国。
根据德斯坦同铁托总统星期二签署的联合公报，真正的缓和不仅仅适用于超级大国，而且应当以尊重所有国家的独立与平等以及不干涉他国内政为基础。
公报显然是这个共产党国家同一个西方国家签署的具有极其深远影响的宣言之一。
南斯拉夫是不结盟国家的一个领袖，德斯坦显然急于促进同第三世界的贸易和经济合作，以便于法国的国际收支问题的解决。
德斯坦星期二晚结束了他对贝尔格莱德的两天访问，乘飞机回国。
在今天早些时候举行的会谈中，铁托对吉斯卡尔说，南斯拉夫是一颗“任何侵略者都难以打碎的坚果”。铁托的这番话是在苏联领导人勃列日涅夫访问贝尔格莱德后不到一个月的时间内讲的，勃列日涅夫在贝尔格莱德访问时曾保证莫斯科尊重南斯拉夫的主权，不会以武力进行干涉。尽管有这些保证，南斯拉夫人肯定还担心在铁托死后，苏联会入侵。
【路透社贝尔格莱德十二月七日电】南斯拉夫今天赢得了法国对其在东欧的独立地位——既不受苏联、也不受任何其他国家的干预——的慷慨支持。
这是德斯坦总统两天正式访问中出现的主要事情。
德斯坦和铁托总统举行三轮会谈后发表了一份公报，公报提出了旨在指出一条使国际关系进入更公平、更和平的时代的道路的六点原则来强调独立。

显示原版>>

Previous:法国总统德斯坦访南联合公报

Next:法报文章：《克里姆林宫想迁就法共，天边阴云，法苏关系》


意大利总理结束对美访问

出版日期:1976.12.11
         期次:6558
         版次:2
         栏目:\[第二版]
副题:安德雷奥蒂同蒙代尔讨论了意当前存在的问题
文章正文:
【美联社华盛顿十二月八日电】意大利总理安德雷奥蒂今天已经离开这里回国，结束了为期两天的正式访问。他在这次访问中得到福特政府的保证，就是要尽福特政府的能力来确保意大利的经济稳定。
【合众国际社华盛顿十二月七日电】意大利总理安德雷奥蒂今天同当选副总统蒙代尔会谈了三十分钟，这是他第一次正式同即将就职的卡特政府进行接触。
尽管蒙代尔不愿详谈有关他们会谈的内容，但是当他离开布莱尔大厦——总统迎宾馆，安德雷奥蒂在华盛顿访问期间住在这里——的时候，他说会谈是“愉快的和有益的”。
蒙代尔说，这次会谈谈到了意大利当前的问题。他没有作详细说明，但其它人士说，会谈的内容是很广泛的，涉及到意大利当前严重的经济问题以及安德雷奥蒂希望与共产党建立工作安排以保证政府稳定的问题。
蒙代尔说，安德雷奥蒂已“表示希望”同卡特政府建立合作关系。
安德雷奥蒂回到布莱尔大厦后，与政府三名高级财政专家进行了磋商，讨论了意大利极为严重的国际收支差额和经济形势以及他提出的处理意大利几乎达百分之二十的通货膨胀率的建议。
前往布莱尔大厦拜访他的有：财政部长威廉
·西蒙，总统经济顾问委员会负责人艾伦·格林斯潘和联邦储备委员会主席阿瑟·伯恩斯。
【法新社华盛顿十二月七日电】意大利总理安德雷奥蒂今天成为会见新提名的美国国务卿万斯的第一个外国领导人。他们在布莱尔大厦会谈了二十分钟。

显示原版>>

Previous:苏保军事代表团会谈结束

Next:美《时代》周刊报道阿拉法特的谈话


在帕米尔高原四千一百米高处苏考古学家发现原始人遗址

出版日期:1976.12.11
         期次:6558
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社杜尚别十一月十二日电】题：考古学家在帕米尔高原上的发现
石器时代的人曾经登上过帕米尔高原高入云霄的地方。这是苏联中亚共和国塔吉克科学院的考古学家发现的，他们在四千一百米高处发现了一座原始人遗址。
这些考古学家认为，这是石器时代人的举世最高的高山遗址。它座落在非常特殊的地理条件下，距从山峰流下来的维苏现代冰川十二公里。
考古学家在这里发现了人们在大约一万年前留下的三个文化层。对大量的发现进行分析后得出了结论：显然，古代人曾在暖和的夏季登上这座高山去打猎。人们在遗址中生活过很长的时间。遗址中的炉灶和他们猎捕的兽骨，以及各种狩猎工具和劳动工具证明了这点。考古学家搜集的石器在四千多件以上。

显示原版>>

Previous:美医生发现肾中有一种酶与高血压有关

Next:苏试验通过卫星向远东传送报纸


巴拿马报纸发表文章：呼吁共同对付苏在南大西洋的威胁

出版日期:1976.12.12
         期次:6559
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】巴拿马《巴拿马明星报》十二月七日刊登一篇文章说：
苏联会不会在好望角挑起冲突？军事观察家们说，这不是不可能的。在国际方面，苏联企图加强它在南大西洋取得最好的战略地位的可能性，苏联海军看到在南大西洋缺少很好协调一致的防御，企图封锁南非的港口和非洲南端海岸。
苏联利用安哥拉和莫桑比克港口的便利条件，正在寻机利用这种情况在南非周围建立有效的封锁，对南非的封锁不仅使南非联邦感到危险，而且也使欧洲工业国家感到危险。自从苏伊士运河重新开放之后，波斯湾的石油连同南非的战略金属一起绕过好望角运抵欧洲。这就是苏联对孤立南非感兴趣的原因所在。
面对苏联的渗透和威胁，应不失时机地在美国和南美武装部队的合作下，必要时在北约组织的援助下，组织南大西洋的有效防务。

显示原版>>

Previous:合众社述评：《新总统给墨西哥人带来新希望》

Next:港报文章：《联合国内小国日多》


北约组织外长会议结束

出版日期:1976.12.12
         期次:6559
         版次:1
         栏目:\[头版]
副题:美英西德等国提出要苏欧集团参加「南北对话」，并向第三世界提供非军事援助
文章正文:
【安莎社布鲁塞尔十二月九日电】“北约组织”外长今天在这里开始举行为期两天的会议，讨论面临大西洋联盟的一系列经济、军事和政治问题。
【法新社布鲁塞尔十二月十日电】北约组织理事会会议于今天下午在这里结束。
【法新社布鲁塞尔十二月十日电】美国和其它一些北约成员国要苏联和东欧各国参加在巴黎举行的“南北对话”，并向第三世界提供更多的非军事援助。
这些意见是美国国务卿基辛格、西德外长根舍和英国外交大臣克罗斯兰，在大西洋联盟部长级会议上提出的。
他们的基本立场是：其它工业国应当帮助西方工业国努力援助第三世界，对这个星球上的财富进行一定程度的重新分配。
基辛格认为，没有参加南北对话的东欧人应当作出更大的努力。他说，从富国向穷国真正转移的资金有百分之九十是西方国家给予的。
根舍说，东欧人亟须采取实际措施来支持第三世界。
消息灵通人士认为，美国、西德和英国故意提出这个问题，以强调他们的看法：苏联只向第三世界提供武器，没有在财政上帮助发展中国家。
【路透社布鲁塞尔十二月十日电】（记者：詹姆斯·弗利）北约各国就应在何时邀请西班牙参加联盟的问题上发生了分歧。
美国和法国非常热心于让这个国家参加北约，然而其他国家，特别是荷兰、丹麦和挪威想等到它成为一个完全民主的国家后再让它参加。

显示原版>>

Previous:外电报道：我第二次全国农业学大寨会议开始

Next:美新处报道：《克利福德谈卡特希望美苏达成谅解的“愿望”》


菲外长同基辛格会谈美驻菲军事基地问题

出版日期:1976.12.12
         期次:6559
         版次:3
         栏目:\[第三版]
副题:马科斯拒绝美提出的以美援换取使用驻菲军事基地的建议
文章正文:
【路透社华盛顿十二月五日电】美国政府方面人士说，菲律宾总统马科斯已拒绝了美国提出的给菲律宾以十亿美元的经济和军事援助，以换取使用菲律宾空海军基地的权利的建议。
这些人士说，菲律宾显然希望能同当选总统卡特签订一个更好的协定。卡特将在明年一月二十日就职。
这笔交易是基辛格国务卿上星期到墨西哥去参加波蒂略总统的就职典礼时同菲律宾外交部长罗慕洛秘密谈成的。
这里的人士说，这个协议本来可能成为还只能再当六个星期的国务卿的基辛格博士的最后一笔功劳，但是马科斯说，这笔交易不能同意，这样，这个协定也就化为泡影了。
【合众国际社联合国十二月六日电】菲律宾外交部长罗慕洛今天说，他的政府“不急于”在美国军事基地的问题上谈判出一项新的协定来，因为此事必须要得到当选总统卡特的新政府的同意。
罗慕洛对记者说：“菲律宾不急于谈出结果来，因为美国新政府要上任了。我们知道，任何新协定都是要新总统和国会批准的。”
这位外长说，菲律宾希望能同华盛顿的新班子处得好。他在回顾了菲美关系史以后说：“我们认为，在卡特总统领导下，仍然会继续奉行对菲律宾友好的政策。”
罗慕洛说，过去民主党的美国总统总是支持菲律宾独立的。
罗慕洛在谈到目前的谈判时说，国务院一直在压他在基地问题上签订一个协定。他证实，他上星期在墨西哥参加波蒂略总统的就职典礼时，美国国务卿基辛格曾建议同他做一笔交易：美国愿意在今后五年内拿出五亿美元的军援和五亿美元的经援，换取继续使用菲律宾的美国基地。可是，罗慕洛提出干脆拿出十亿美元来作为租金，至于经济援助的数目，以后再议。
他说基辛格没有回答。但是，罗慕洛说，在他回到纽约以后，美国驻联合国代表团地位最高的官员之一小谢勒大使，以国务院使者的身份，到飞机场上来迎接他，交给了他一份新的协定草案，其中有某些先前已经遭到他拒绝的内容。
他说，国务院还企图对他施压力，办法是把这份草案泄露了出去，还放风说菲律宾已经接受。他说，他在收到这份草案以后，曾同菲律宾总统马科斯联系过，乌科斯重申菲律宾的立场并无改变。

显示原版>>

Previous:齐亚·拉赫曼谴责印不断在边界挑衅

Next:马利克说东盟无意成为外部势力支持的军事联盟


港报文章：《联合国内小国日多》

出版日期:1976.12.12
         期次:6559
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十二月六日刊登一篇题为《联合国内小国日多》的署名文章，摘要如下：
今年九月二十一日开幕的第三十一届联合国大会上，又增添了印度洋上人口仅五万二千人的塞舌尔共和国为会员国，成为第一百四十五个联合国会员。按人口计算，这是联合国最小的国家，六月脱离英国，九月就加入了联合国。
去年加入联合国的有六个国家，其中科摩罗、圣多美—普林西比、苏里南等国，人口都在四十万以下，比一般国家的一个县的人口可能还不如，但大小国家平等，它们同拥有八亿人口的中国持有同样的一票。
由于联合国中的小国越来越多，这个世界上还有更多的民族正在争取独立，在联合国中就产生了一些微妙的变化。
联合国中的小国增多以后，它们都各自能充分在这个机构中行使作为一国一票的权力，但在人口的代表上却有很大的不同。例如在联合国会员国中，人口在五百万人以上的国家就有七十二国，代表三十五亿五千八百万人。另一方面呢，人口不足百万的国家共有二十九国，只代表一千二百万人，三十五亿和一千二百万是很大的比例。以中国和塞舌尔为例，在同样是一票背后的人口数字，相差一万六千倍。但是，中国始终强调：国不论大小，一律平等，表现了象中国这样的人口大国充分尊重小国的态度。中国这种态度受到许多国家的称赞。
可是在另一方面，有人借口联合国小国增多，按票数表决的若干议案，是多数“强奸”少数，未受到苏、美两个超级大国和某些国家的尊重。他们认为，这样的多数票是以“多数压人”，因此尽管联合国以多数表决了不少议案，但苏美超级大国却不尊重。例如去年第三十届联大通过的关于停止对以色列援助的决议案等等，事后都毫无具体进展，原因是苏、美等国为了它们自己的利益，对凡是抵触它们利益的东西就拒绝遵守，更不执行。相反苏、美代表一再要求安理会，说是必须抑止联大这种动辄以“多数表决”造成的压力，要求将安理会的权力提高到应比联合国大会更大。
联合国虽说是“国丁兴旺”，会员确实越来越多，但每次讲起钱的问题来就有点失感情了。苏联积欠联合国大量应付经费是个老问题，今年五月，联合国分担经费委员会为一九七七年的经费分担问题举行了会议。会议要求美、苏及中东产油国增加经费负担，要求中东的产油国应同日本一样负担百分之八·六六，但遭到反对。在联合国的经费分担比率中，最低分担率虽只为百分之○·○二，这对小国却是很沉重的负担。如果新的分担经费的问题解决不了，美苏超级大国又不肯多出经费，产油国主张按旧的分摊办法延续两年，联合国将会报穷，到最后可能连机构都要瘫痪。很多国家要求联合国裁员减薪，联合国又感到为难。
问题还在于今后，联合国中的小国必然更多。
一些即将出现的新独立小国，由于长期与宗主国的密切关系，它们即使独立，背后还是有原宗主国的种种影响。特别是南太平洋一些群岛，多系部族社会，言语各异。以所罗门群岛而言，大小有五十多个岛屿，人口一共不过二十万，部族却达七十多个之多。又如巴布亚—新几内亚共有七百种语言，部族达五百到上千个。这些国家一时还难以摆脱英国的影响。
这些“小国家”在经济独立上还相差很远，多半以农立国，它们的农副产品多数控制在欧洲人手中。但是在世界潮流下，小国毕竟也觉醒了。
然而，所谓“南海乐园”现在也不安宁了。苏联势力已伸入汤加，并积极向这一带伸展，它利川工业技术和“协助开发”引诱这些岛国，换取渔业基地。澳洲、新西兰对此异常警惕，南太平洋各岛国也发出了筹组南太平洋联邦之议。
这就是说，将来在联合国内，除了现有的各个国家集团之外，包括若干小国的南太平洋各岛也将形成一个南太平洋集团，并以联合国为讲坛，发表主张，这一来联合国将更加热闹了。
会员国越来越多，联合国早晚有“爆棚”之虞。在这个国际机构中，八亿人口的第一人口大国——中国和人口几万的小国在一起有商有量，互谈增进友谊合作，倒是一个很有趣的现象。

显示原版>>

Previous:巴拿马报纸发表文章：呼吁共同对付苏在南大西洋的威胁


合众社述评：《新总统给墨西哥人带来新希望》

出版日期:1976.12.12
         期次:6559
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社墨西哥城十二月五日电】题：新总统给墨西哥人带来新希望
何塞·洛佩斯·波蒂略总统上周以崭新的方式和不同的处事方法就任墨西哥的领导，领导的更换给墨西哥人带来了新希望。
十二月二日，当罗莎琳·卡特和基辛格同其他一千二百位来宾一道在国民宫举起香槟酒杯为新总统庆贺时，墨西哥比索在金融市场开始显示新的生命。
在过去三个月中两次正式贬值和一次非正式贬值之后，比索比值突然从四美分变为五美分，自八月以来越过格朗德河流入（美国）的大约数十亿美元将回来。
无疑，今天，波蒂略是墨西哥最得人心的人。人人希望他取得成功。
对他来讲，压倒一切的问题可能只是，墨西哥人的期望太多、太急，如果这样，幻想破灭、怀疑和半信半疑可能压倒他为恢复国家信心而进行的努力。
洛佩斯和墨西哥要取得成功就意味着要解决这些问题：
——加强比索的地位，同时重新填满实际上空空的国库，偿还一百八十亿美元的债务。
——不仅劝说现在在国外的外流资金回来和说服本国拥有现款的墨西哥人把资金留在这里，而且用好话劝外国投资者引进更多资金。
——使现在百分之三十的失业者有工作做，同时每年为成为劳动力的青年人提供近一百万个新工作。
——防止物价和工资再次螺旋形上升。
——解决郁积已久的土地问题，特别在北方，那里愤怒的农民正强占私人财产，而不仅仅是威胁着要这样做。
最后这个问题由于两个实际情况而变得复杂：其一是，在任何情况下不再有足够的土地来满足农民的要求；其二是，把土地划成小块，分给无知的农民，结果将是减产，而不是增产。
他自行告诉墨西哥人说：“咱们不要争论我们怎么陷入这个混乱局面了，摆脱混乱局面的唯一出路是卷起我们的袖子，投入生产。”
他的讲话对许多人来说也是值得注意的，因为这个讲话没有对美国乱加抨击，而美国是他的前任喜欢攻击和经常攻击的目标。

显示原版>>

Previous:香港《天天日报》文章：《卫星上天，红旗落地？》

Next:巴拿马报纸发表文章：呼吁共同对付苏在南大西洋的威胁


马利克说东盟无意成为外部势力支持的军事联盟

出版日期:1976.12.12
         期次:6559
         版次:3
         栏目:\[第三版]
文章正文:
【法新社吉隆坡十二月九日电】印度尼西亚外长马利克今天在这里说，东南亚国家联盟无意将这个组织变成外部势力支持下的军事联盟。他说，因为这会完全违背东盟促进区域经济合作的精神和宗旨。
他说，“我们确信，这个地区的政治、社会和经济的稳定，只能在东南亚国家各自分担其加强民族抗御力的责任的情况下实现。”
马利克在印尼驻吉隆坡大使馆新楼的启用仪式上讲话时重申，东盟拒绝对保持这个地区的和平与稳定有害的任何形式的外部干涉。
马利克说，东盟的和平宗旨应该清楚地为外部世界所了解，特别是那些仍然怀疑东盟宗旨的国家。这话显然是针对印度支那国家的。
【路透社吉隆坡十二月九日电】印尼外长马利克今天在这里说，人们无意把东南亚国家联盟变成由一个外部势力支持的军事联盟。
在这里进行三天访问的马利克对记者们说，在这个越来越互相依赖的世界中，一个外国派驻军事力量，不论是直接的，还是间接的，只会引起另一个外国派驻军事力量。他说，“在越南战争期间、中东冲突中都发生过这种情况，在非洲大陆，正在发生这种情况。”

显示原版>>

Previous:菲外长同基辛格会谈美驻菲军事基地问题

Next:泰国内政部长沙马到新加坡访问


美报文章：《（美）对外政策和经济现实》

出版日期:1976.12.12
         期次:6559
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《新闻日报》十二月六日在《观点栏》里发表赛勒斯
·万斯的文章，题为《对外政策和经济现实》，全文如下：
在经济问题上我决不是一位专家，但是，看来下面这个结论是不言而喻的：财富和经济力量的扩散已导致世界力量的分散；反过来，这种情况意味着，在第二次世界大战后初期建立起来的制度现在必须适应越来越多的参差不齐的需求。
具有典型意义的是，在五十年代和六十年代期间，贸易问题是通过关税和贸易总协定来处理的；货币问题是通过国际货币基金组织来处理的；债务问题是通过债权国俱乐部来处理的，而商品问题是通过各别的商品协议来处理的。
然而，这些机构中的每一个机构现在都在受到攻击。主要的非共产党工业国家看来似乎愿意开始就世界经济制度的某些基本改变进行谈判；因此，有必要确定美国的立场，这种立场既充分保护我们自己的利益，又满足了欠发达国家的最合理的愿望。
我愿意让其它人去分析这些根本的经济变化的问题，但是，从政治角度看，可以说出现了两种趋势：
不发达国家开始认识到，在过去十年期间全球力量中发生的根本变化给它们提供了在五十年代基本上是两极的世界很少存在的机动性。
发展中国家不再愿意把经济问题看做是纯粹的技术问题。他们不但看到了采取集体行动的益处，而且另外还看到了当严格的经济谈判失败时，把这些问题提到政治论坛上去的益处。
因此，正是这种日益扩散的经济发展和政治结构的变化之间的相互作用，迫使我们考虑采取新的政策来适应经济决策舞台上最近出现的因素。
如果我不得举出三件大事来表示这一过渡过程的话，我将首先集中在美元的贬值和放弃金本位上，这是最后承认布雷顿森林制度的结束。美国已不再愿意承担定值过高在国内造成的代价，并且开始了一个压某些欧洲国家和日本让它们的货币增值的过程。
第二，我将举出上海公报（美国和中华人民共和国于一九七二年签订）为例，作为两极时代已经结束的正式通知。
第三件大事是一九七四年春铁矾土价格的迅速上涨。虽然早在一九七三年十月之前就预料将要建立一个有效的石油生产国卡特尔，但是铁矾土价格的飞涨在工业界引起了震动，因为一度看来，许多其他原料也可能建立起强大的卡特尔。
虽然我肯定，你们每个人都可能挑选不同的事件或因素加以强调，但是我仍然相信，舞台已经发生了根本的变化，我们必须决定如何回答。而且，只要我们能准确估价已经出现的变化着的力量关系，我们就能有效地保护我们国内的利益。
且不谈党派偏见，显然所要求的调整对发达国家和发展中的国家来说都是困难的。例如：
国际经济决策机构组织得很差，并且参加者的数目的增加已大大扩大了谈判的问题。
迅速增长的国际贸易额和资本的流动提出了许许多多有关主权和私人企业的作用的文化和政治问题。
同时，力量发生任何根本性的变化都会在各国政府中间产生捉摸不定的局面，而这在取得新的谅解之前往往会导致采取反复无常的态度。
因此，这一堆特别错综复杂的问题损害了各国政府就行动方针取得一致意见的能力是毫不奇怪的。
显然既有危险又有机会。主要有两类危险比较突出：
如果不是有条不紊地处理这些问题，我们也许就不能正确认识这些经济问题同其它对外政策要求的关系。
如果我们现在不是理所当然地愿意提供帮助，我们就有招致不发达的温和国家的敌对的危险，因而再次造成我们在联大第六次特别会议上所面临的纯粹是集团性的对策。
但是尽管如此，目前的机会看来是很有希望的：
显然我们在第七次特别会议上采取的主动行动，受到了工业国家和发展中国家的普遍欢迎。
此外，不发达的非石油生产国认识到，它们的许多利益与石油输出国组织成员国的利益是根本不同的。
纯粹从经济角度来说，达成保证能得到原料供应和保证进行投资的协议可能产生的好处是很大的。
因此在我看来，我们有了实际机会来利用这种势头，并达成互相可以接受的协议，而这在十五个月前则是不可能做到的。

显示原版>>

Previous:美新处报道：《卡特给北约组织的信件》

Next:齐亚·拉赫曼谴责印不断在边界挑衅


美新处报道：《卡特给北约组织的信件》

出版日期:1976.12.12
         期次:6559
         版次:2
         栏目:\[第二版]
副题:卡特说他盼望同北约各国政府密切合作
文章正文:
【美新处布鲁塞尔十二月九日电】题：卡特给北约组织的信件
基辛格国务卿代表当选总统卡特在北大西洋理事会宣读了他给北约组织各国外长的信件，全文如下：
我们的北约组织联盟是北美和西欧伙伴关系的中心。北约组织是加强我们集体安全的必要工具。在我主持的政府下，美国为保持北约组织联盟所承担的义务将得到维护和加强。
过去几个月，我讨论了北约组织面临的若干挑战——我们有对付共同的威胁的共同战略，我们拥有效率高的和强大的军事力量，我们在同其它国家谈判欧洲和全球性问题时密切磋商。我毫不怀疑，这些挑战是对付得了的。
我利用此信的机会重申这种信念。我深信，北约组织担负的任务和北大西洋联盟在今天和在北约组织最初成立时同样重要。我盼望同派代表参加这次会议的各国政府密切合作。

显示原版>>

Previous:塔斯社评北约理事会外长会议结束

Next:美报文章：《（美）对外政策和经济现实》


美新处报道：《克利福德谈卡特希望美苏达成谅解的“愿望”》

出版日期:1976.12.12
         期次:6559
         版次:1
         栏目:\[头版]
副题:路透社说卡特的谈话间接回答了勃列日涅夫最近发出的信息
文章正文:
【美新处华盛顿十二月九日电】（国际新闻处采访白宫记者亚历山大·沙利文）题：克利福德谈卡特希望美苏达成谅解的“愿望”
当选总统卡特“非常希望”美国和苏联“找到达成谅解的基础”。
克利福德是一名华盛顿律师，十二月九日向记者谈了这个消息。克利福德现在正在向他的第四位总统提供谘询意见。
十二月九日，克利福德在政府官邸布莱尔大厦同卡特共进午餐时会谈了一个多小时。卡特在过渡期间以布莱尔大厦作为他在华盛顿的总部。
克利福德在谈到卡特时说：“在他非常希望找到一个基础来同苏联达成谅解方面，我认为他说了非常有吸引力的话。”
克利福德在杜鲁门总统期间是白宫助理，在约翰逊总统期间是国防部长，目前正在象他为肯尼迪总统当顾问一样为当选总统卡特当过渡时期的顾问。
他说，卡特“非常希望保持国家的强大，但是他同时认为，我们能够作出的巨大贡献之一是能够找到一个我们能够同苏联和平共处的基础”。
克利福德又说：“我们始终将进行竞争，但是这可能是一种节约的竞争。他正花很多时间研究这个问题，他（就这个问题）同他的对外政策顾问们进行了长时间的谈话。”
有人问克利福德，他是否认为卡特会选择一个要求保持美国军事力量的国防部长和一个要求同莫斯科合作和和解的国务卿，他说，他看不出来“这两种立场之间有什么区别”。
但是他说，他认为卡特“将希望在国务院、国防部和财政部有一个班子”来共同“找到（同苏联人）达到这种谅解的基础”。
他说，他认为“不会实行一种两面政策，这就是一个人似乎是主张谈判而另外一个人则采取较强硬的方针。我认为卡特知道，这个国家将保持必要的力量来造成这样一个基础”，以使我们能够（同苏联）和平地和比较平静地相处。
在问到苏联共产党总书记勃列日涅夫最近通过财政部长西蒙转达的信息时，克利福德说，他认为勃列日涅夫也设法造成一种谅解的气氛。克利福德说，他认为勃列日涅夫没有忘记肯尼迪总统和苏联赫鲁晓夫总理一九六一年在维也纳的会谈。在那次面对面的会谈中，赫鲁晓夫就柏林地位等问题采取了强硬路线；肯尼迪回国后加紧美国在军事方面的准备工作并加强美国在那个分裂城市中的驻军。
克利福德说：“我认为，勃列日涅夫不希望一开始就是敌对的气氛，而是要创造一种能够导致谅解的气氛。”
【路透社华盛顿十二月九日电】今天有人援引当选总统卡特的话说，在他于一月二十日进入白宫后，同苏联缓和将是他优先要达到的对外政策目标之一。
前国防部长克利福德在同卡特举行午餐会后对记者说，当选总统打算保持美国的军事力量，同时奉行使美苏能够和平相处的政策。
卡特对克利福德所说的话间接回答了勃列日涅夫最近发出的信息，这位苏联领导人保证，在卡特任总统的初期，他不会采取任何行动来考验美国，或者是威胁两国之间的关系。

显示原版>>

Previous:北约组织外长会议结束

Next:西德《世界报》评论：《卡特确认联盟》


南朝鲜贿赂美国会议员事件在美被揭露

出版日期:1976.12.12
         期次:6559
         版次:3
         栏目:\[第三版]
副题:法新社说美朴紧张关系转向恶化
文章正文:
【路透社华盛顿十二月八日电】南朝鲜试图赢得华盛顿的朋友的运动，由于美国国会议员收取秘密款项、名贵礼物和阔绰的款待等事件被揭露，得到了适得其反的结果。
美国联邦调查局正在收集有关这项运动的证据。这个运动通常是存在于秘密送出一叠叠的一百美元钞票。
消息说，有数十名议员可能涉及这个运动。
联邦调查局密探已取得南朝鲜中央情报局一名主要密探金相根的合作。金相根收到返回汉城的命令，但他蔑视命令并寻求在美国逗留。
如果贿赂属实，则他所供给的材料可能导致对某些人起诉。
这次揭露的事件看来会导致作出改革行动，以及可能由众议院道德委员会进行调查。
这亦会产生国际影响，从而影响南朝鲜同美国关系。国会对南朝鲜的态度一直很复杂。一方面不满意朴正熙的国内高压政策，另一方面又感到美国与汉城的密切军事关系是美国在亚洲政策的核心。
南朝鲜致力于影响美国国会在对朴正熙政府的援助问题上，采取支持立场，以及继续维持近四万美军驻在南朝鲜。这一努力目前收到的是相反效果。
美国国会其他一些议员获悉了南朝鲜送礼的事件。有些拒绝了礼物，而有许多却收取了豪华旅行南朝鲜的款待。据悉，政府官员亦曾收取礼物。
路易斯安那州州长埃德云·爱德华斯亦承认，当他在一九七一年身为众议员时，朴正熙曾给予他太太一万美元现金。
众议员拉里·云（堪萨斯州共和党议员）说，在一次大使馆宴会上，一名南朝鲜人给他一个信封，并说：“我们愿意协助你的职责。”其后他发现信封内全是一百美元钞票。他说，他把钱送回。
司法部目前展开的调查，是因一名姓朴的华盛顿企业家的活动所触发的。这个姓朴男子是一个社会上对党的捐献人、活跃于交际场所人物。据悉其名字为朴东宣。
报章消息说，朴东宣被证明是担任南朝鲜政府的密探，负责送出礼物，每年总数可能达一百万美元。
联邦官员是在朴东宣出外旅行返回华盛顿接受例常检查时，在行李中被发现一份朋友名单和账簿之后，对此事大感兴趣。
【法新社汉城十二月八日电】美国—南朝鲜关系今天转向恶化，因为汉城要求释放南朝鲜驻华盛顿大使馆参赞金相根。
上述要求，由汉城一位政府高级官员提出来。
紧张关系似乎转向恶化，因为美国当局决定“保护”与这宗贿赂丑闻有关的南朝鲜大使馆重要官员，华盛顿说，他寻求政治庇护。
南朝鲜驻华盛顿大使韩炳起要求美国政府允许他与其参赞会面，以确定他是否真正在其本人自愿意志下选择留在美国的。
韩炳起大使的要求至今一直被拒绝。
该位官员说，美国当局现在要证明，金相根是否自愿决定脱离汉城，与美国合作调查丑闻。
观察家说，假如华盛顿能证明金相根是在自愿意志下行动的，那将是对朴正熙政权的一个沉重打击。
美国官方以轰动手法处理贿赂事件，对此，南朝鲜政府官员今天似乎感到很恼火。
【美联社伊利诺斯州马科普十二月六日电】前南朝鲜驻美大使馆官员李哲洪（译音）说，南朝鲜贿赂美国官员的最糟糕事情是，这是两国之间互相收买的“恶性循环”的一部分。
他举出“造成恶性循环的途径和恶性循环存在的方法……南朝鲜总统朴正熙受到美国公司及其他外国国家贿赂……而他跟着又贿赂美国领袖……这种收买方法周而复始。”
以最近一例而言，海湾（高富）石油公司去年承认，一九六六年和一九七○年，由于政客的要求，该公司以四百万美元非法政治款项捐献给南朝鲜执政的民主共和党。
李氏曾任南朝鲜驻美国新闻处处长。他在接受访问时说，三年前，当他在华盛顿走进南朝鲜大使的办公厅时，他看到了“最令人惊愕的事情……他在将百元美钞放进普通的白信封内”。
他说，前大使金东尧开始将其中一些信封放进他的腰包、背心和外衣的口袋中。
美国司法部现时正调查南朝鲜中央情报局在朴正熙的默许下，在美国从事贿赂及其他非法活动。

显示原版>>

Previous:泰国内政部长沙马到新加坡访问

Next:香港《天天日报》文章：《卫星上天，红旗落地？》


齐亚·拉赫曼谴责印不断在边界挑衅

出版日期:1976.12.12
         期次:6559
         版次:3
         栏目:\[第三版]
副题:孟印关于分用恒河水问题的会谈无结果
文章正文:
【美联社达卡十二月八日电】孟加拉国军方铁腕人物齐亚·拉赫曼今天指责印度在两国的共同边界上不断煽起暴力行为。
拉赫曼说，“他们训练异教徒，又把这些人派进我国。常常有大的暴力行为，几乎每天都有侵犯边界事件。”这是他关于亚洲邻国之间紧张关系的最尖锐的公开讲话之一。
这位四十岁的军管首席执行官在同本社记者谈话中，还指责印度不断越过边界向孟加拉国运进武器，孟加拉国有些政党从印度得到财政资助。
拉赫曼说，“过去一年里，我们没收了六千多件武器。我们希望印度停止这样做。”
拉赫曼恰恰是在关于分享恒河水这个敏感问题的印孟双边会谈未得出解决办法于今晚休会前提出这些指责的。双方商定不久再在达卡举行会谈。拉赫曼说，他希望能解决恒河水问题。他说，恒河水问题对他的成立了五年的贫困的国家说来是生死存亡的问题。
拉赫曼说，“谁都没有权利不给我国人民水。这是一个国际问题。”“最重要的事情是让南亚有和平和稳定。孟加拉国必须有和平和稳定。谁都别想破坏孟加拉国的稳定。”拉赫曼说，旱季现已开始，如果不解决这个问题，将意味着“孟加拉国西部很多农民要遭受很大苦难”。拉赫曼说，从长远来看，恒河水的流量减少对整个地区的农业生产、饮用水和生态学将产生不利影响。许多国际农业专家说，恒河水流量减少对受影响地区的庄稼和土壤含盐度将有重大影响，但也不象孟加拉国说得那么严重。
印度一再否认煽起边界事件，并且责怪孟加拉国为了国内政治目的煽起反印情绪。
【路透社达卡十二月五日电】孟加拉国要求同印度举行两国边境部队司令官紧急会谈，以消除最近一系列小冲突造成的紧张局面。
孟加拉国在上周给印度驻达卡高级专员公署的照会中说，在印度方面对孟加拉国边境村庄的数次袭击中，孟加拉国人被打死，财产受到损失。照会说，为减少紧张程度，需要采取紧急措施。

显示原版>>

Previous:美报文章：《（美）对外政策和经济现实》

Next:菲外长同基辛格会谈美驻菲军事基地问题


塔斯社评北约理事会外长会议结束

出版日期:1976.12.12
         期次:6559
         版次:2
         栏目:\[第二版]
副题:说会议证明反对缓和力量在北约占统治地位
文章正文:
【塔斯社布鲁塞尔十二月十日电】北大西洋联盟理事会为期两天的会议已在北约总部结束。北约十五个成员国的国防部长讨论了这个军事集团的一系列内部问题和国际问题。据北约组织秘书长伦斯在记者招待会上说，主要注意力集中在“东西方关系”上。
部长们未能回避业已得到世界舆论广泛支持的缓和进程。因此在会议的最后公报里也有所谓“必须发展东西方关系”的词句。然而无论是会议的整个情况，还是公报都证明，那些仍然反对缓和这个如今已成为国际关系主要因素的力量在北约里占统治地位。

显示原版>>

Previous:西班牙工人社会党代表大会结束

Next:美新处报道：《卡特给北约组织的信件》


泰国内政部长沙马到新加坡访问

出版日期:1976.12.12
         期次:6559
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新加坡十二月九日电】泰国内政部长沙马，昨晚飞抵新加坡。
沙马准备讨论住房和交通问题。
东南亚国家的外交官说，在两星期前开始的、直到现在还在进行泰国、新加坡、马来西亚、印尼和菲律宾的五国之间的紧张的会谈。
沙马来新加坡也是五国之间的会谈的一部分。沙马说，他来新加坡主要是为了同李光耀澄清在军事条约上的“误解”。

显示原版>>

Previous:马利克说东盟无意成为外部势力支持的军事联盟

Next:南朝鲜贿赂美国会议员事件在美被揭露


外电报道：我第二次全国农业学大寨会议开始

出版日期:1976.12.12
         期次:6559
         版次:1
         栏目:\[头版]
文章正文:
【法新社香港十二月十日电】新华社报道，五千多人参加了今天在北京开幕的中国第二次全国农业会议。
李先念副总理宣布会议开始。
华国锋主席没有出席今天的会议，他是农业专家，曾主持过第一次农业学大寨会议。在第一次会议时，华先生作了题为《全党动员，大办农业，为普及大寨县而奋斗》的报告。
新华社说，从那时起，全国亿万农民掀起了大搞群众运动，建设更多的大寨式公社的新高潮。
李先念先生在开幕讲话中，要人民努力“把我国社会主义农业搞得更好，加快实现我国农业、工业、国防和科学技术的现代化”。
另外四位副总理在会上也讲了话。
五千名代表参加了今天的会议，然后分组讨论。他们说，华主席决定召开第二次会议，非常及时，非常必要，特别是在粉碎以江青为首的“四人帮”之后。
【时事社东京十二月十一日电】题：第二次“农业学大寨”会议开幕，规模超过第一次
无线电通讯社消息：据十一日早晨北京电台广播，中共中央召开的第二次全国“农业学大寨”会议十日在北京隆重开幕。
北京电台的报道内容如下：
一，中共中央召开的第二次全国“农业学大寨”会议十日在北京隆重开幕。二，这次会议是在华国锋同志任中共中央主席、中央军委主席，以华主席为首的党中央一举粉碎了王洪文、张春桥、江青、姚文元反党集团的大好形势下，由英明领袖华主席亲自提议召开的极其重要的会议。三，会议的规模超过去年的第一次会议。出席的五千名代表将认真学习毛主席的一系列指示、华主席在去年“农业学大寨”会议上所作的《全党动员，大办农业，为普及大寨县而奋斗》的总结报告、党中央有关指示，以阶级斗争为纲，坚持党的基本路线，深入揭发和批判“四人帮”策划篡党夺权阴谋、破坏“农业学大寨”运动的反革命罪行，批判他们推行的反革命修正主义路线的极右实质。四，会议将检查各地普及大寨县运动和实现农业机械化的情况，总结经验，布置今后的任务。五，党和国家领导人李先念、陈锡联、纪登奎、陈永贵、吴桂贤、李素文、姚连蔚、王震、余秋里、谷牧、孙健等出席了会议。各省、市、自治区党委的负责人，中共中央各部门，中央国家机关各部门的负责人，解放军各总部的负责人以及大寨、大庆的代表和山西省昔阳县委的代表也出席了会议。六，中共中央政治局委员、国务院副总理李先念宣布第二次全国“农业学大寨”会议正式开始，他说，这次会议要开成一个庆祝两个伟大胜利的大会：大力揭发批判“四人帮”的大会，掀起农业学大寨、普及大寨县的新高潮的大会。接着陈锡联、纪登奎、陈永贵、吴桂贤也发了言。七，会议始终洋溢着团结、胜利、战斗的热烈气氛。八，今天，出席会议的五千名代表分小组举行了会议。
【法新社北京十二月九日电】（记者：比昂尼克）中国于一九七五年秋举行了第一次全国农业会议后，第二次全国农业会议显然今天已经在这里开幕，或者即将开幕。
自从十月初粉碎了以江青为首的“四人帮”的阴谋后，过去几周来全国各省都在开会，为这次会议作准备。
昨晚和今天，在首都各地，特别是在北京机场、长安街上和代表团居住的一家大饭店里，出现了许多标语。
这些标语的内容是：“热烈欢迎出席全国农业学大寨会议的代表”，“热烈祝贺会议开幕”。
今天一整天，在首都市中心都能看到领导干部乘坐的“红旗”牌小轿车来来往往，十分频繁。
在第一次全国农业学大寨会议开过后，仅仅过了一年就召开第二次会议的决定，是在搞掉了北京的“激进派”领导人后作出的。现在指责这些人制造混乱，破坏第一次大寨会议的目标。

显示原版>>

Next:北约组织外长会议结束


西班牙工人社会党代表大会结束

出版日期:1976.12.12
         期次:6559
         版次:2
         栏目:\[第二版]
文章正文:
冈萨雷斯重新当选为总书记，决议提出在西班牙建立联邦共和国，对外实行中立的对外政策
【法新社马德里十二月八日电】西班牙主要的社会党——工人社会党——今天结束了四十四年中在西班牙国土上举行的第一次代表大会，冈萨雷斯重新当选为总书记。
二千多名代表和来宾喊着“明天西班牙将成为共和国”，并在举着握紧的拳头唱国际歌，结束了为期四天的会议。
冈萨雷斯在致闭幕词时号召联合其他社会党组织，但是他坚持联合的条件是它们接受多数派的统治。
冈萨雷斯和他的即将卸任的执委会全体委员的重新当选，证实了温和的、重实效的路线对较为极端的左倾趋势的胜利。
【美联社马德里十二月八日电】西班牙工人社会党历时四天的会议，通过了一系列决议，其中有一项敦促政府废弃允许美国使用西班牙军事基地的协定。
工人社会党还要求对英国直辖殖民地直布罗陀实行非殖民化，承认以色列人民和巴勒斯坦人民，并谴责了华沙条约和北大西洋公约组织。
在其它决议中，它要求结束新闻检查，取消新闻部，并要求建立一个社会党的新闻机构。
【路透社马德里十二月八日电】西班牙社会党今天结束了它内战以来第一次代表大会。
大会拒绝了下述激进的要求：不应该同一个不是人民选举的政府进行谈判。但是，它坚持下述几点是它参加选举的条件：政府要在竞选运动中保持中立，新闻报道要对各党平等，并解散佛朗哥主义的国民运动。
代表大会要求实行中立的对外政策，并呼吁外国政府在西班牙建立起完全的民主制度之前不要让它进入共同市场。
【合众国际社马德里十二月八日电】西班牙社会党今天结束了四天的代表大会，会上通过了一项进行从完全民主化到废除美国军事基地和离婚与堕胎合法化的彻底改革的纲领。
社会党人说，他们反对继续保留美国在西班牙的四个军事基地，因为这些基地的存在在外交上束缚了西班牙的手脚。

显示原版>>

Previous:西德《世界报》评论：《卡特确认联盟》

Next:塔斯社评北约理事会外长会议结束


西德《世界报》评论：《卡特确认联盟》

出版日期:1976.12.12
         期次:6559
         版次:2
         栏目:\[第二版]
副题:说北约从卡特给北约外长会议的信中可获得心理上的首次动力
文章正文:
【本刊讯】西德《世界报》十二月十日刊登评论，题为《卡特确认联盟》，摘要如下：
卡特的信是简短的，但并不是简短地表达了不承担义务，而是简短地表达了一项重要的义务。在信中每个字都有份量。“北约组织是加强我们集体安全的重要工具。美国的义务……将仍然得到维护，并在我当政期间得到加强”。
到卡特当政还有整整六个星期。然而不仅仅在布鲁塞尔开会的人从卡特信件的这句——第三句——话中肯定清楚地知道，在这里事先把就职演说中的一段告诉了他们。人们在竞选中曾责备卡特缺少政治方案，现在这个人的政治方案有了轮廓。这个轮廓的大部分构成了一个图案，即承担义务。美国再次承担了义务，这是人们可以听得到的。那么它要求盟友和对手具备何种条件，以及它实际上如何履行这一义务，这还需等着瞧。
但是象大西洋联盟那样一个很不稳定的组织却可以从这一领导国家发出的承担新的义务的话中获得心理上的首次动力。卡特说的“集体安全”这一概念并不光是指北约问题而言。他赋予这一概念以全球意义。他信中说的第三点是“挑战”，是可以对付的挑战，在这一问题上他透露了他外交做法上的一个要素：“他们在同其他人谈判欧洲和世界性问题时紧密磋商。”
这一点是特别耐人寻味的。难道不正是现任国务卿基辛格在限制战略武器会谈和缓和的问题上，宁可采取传统的秘密外交形式，而不愿同盟国进行全面磋商吗？难道在缓和政策的最初阶段，保守的美国和许多欧洲盟友不是以批评的不乐意的态度陪伴着德—美单干吗？
在基辛格关于安全和缓和的辩证说法中，在理论上有着一个杰出的平衡。然而在此期间那几年所搞的缓和的明显结果却成了另一个样子：在美国领导软弱和欧洲人无行动能力时期，苏联在非洲夺取了重要基地，在其条约体系的范围内，它大大扩充军备，这种扩军不能再用东方集团的自卫理由来说明。在对缓和政策有着不同解释、部分地未协调一致的时期里，西方的“集体安全”实际上受到了危害。
这一切可以作为对卡特寥寥数言的一封信的总结：联盟的实力也取决于在外交政策的重要问题上的共同协商。卡特给北约的信是一份要求很高的草案，它是人们将用来衡量自己安全政策的尺度。

显示原版>>

Previous:美新处报道：《克利福德谈卡特希望美苏达成谅解的“愿望”》

Next:西班牙工人社会党代表大会结束


香港《天天日报》文章：《卫星上天，红旗落地？》

出版日期:1976.12.12
         期次:6559
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《天天日报》十二月十日刊登一篇文章，题目是《卫星上天，红旗落地？》，摘要如下：发展卫星科技跃进
中共在十二月七日又成功地发射了一颗人造地球卫星，这是自第一颗人造卫星上天以来所发射的第七颗，也是四人帮粉碎之后所发射的第一颗人造卫星。中共指出这是在大批大揭四人帮罪行后所激发出来的干劲而取得的成绩，同时为实现国家四个现代化做出新贡献。
今年自八月份以来，中共又是发射人造卫星，又是进行核试验，总共有五次之多。但是，中共这一系列的核试和发射卫星，令人想到中共所提出四个现代化的第三和第四个现代化，即国防和技术现代化的问题。这一点显示，中共的国防技术已有很大的进展；另一方面又说明，中共正在积极从事科学技术的发展，尤其在华国锋主席粉碎了四人帮，恢复已故周恩来总理在四届人大会上所提出实现国家四个现代化的目标之后，加速核试和发射卫星，更具有重要的意义。大干大变乱扣帽子还在不久之前，四人帮就在他们所控制的报刊上面，大谈特谈“卫星上天，红旗落地”的问题。这句话是针对着苏联而发的，不过是洋为中用，以此批判中国大陆主张加强建设的温和派罢了。
卫星上天，红旗落地的意思，就是加强了生产建设，注重科学技术的发展，就会忘记或忽略阶级政治斗争，使得江山变色，资产阶级复辟。
举一个具体例子来说，山西昔阳县的大寨公社，是中共农业上的一面红旗。这个公社提出两个口号，一个叫“大批促大干，大干出大变”，另一个叫“大干了还要再大干，快上了还要更快上”。这两个口号的目的是在鼓励社员大干社会主义，创造新生活。但是，四人帮却指责这两个口号是“不以阶级斗争为纲”，“典型的唯生产力论”，是一种“反动的口号”。照四人帮的谬论说，大干社会主义会影响和干扰阶级斗争，以生产代替革命。但是，故周总理却支持大寨所发出的口号，认为这是体现党的基本路线和建设社会主义总路线精神的。四人帮把“大干社会主义”指为“唯生产力论”，说明他们乱扣帽子，歪曲诬蔑，不惜采取破坏社会主义物质基础，内里蛀空的办法，搅得贫穷落后，以利他们的篡党夺权活动。这一点，和马列主义的原则“革命就是解放生产力”，完全背道而驰。生产生活必须提高
四人帮抛出一个谬论说：“阶级斗争抓好了，生产自然而然就上去了”。正如大寨大队的党支部所批判的那样，不上地，整天在办公室里开会，庄稼会“自然而然”地长出来吗？天天喊口号、骂人、不大干特干苦干、研究科学技术，农业产量和人民生活，就能“自然而然”地提高吗？
四人帮被粉碎后，以华国锋为首的中共中央，已经开始批判四人帮乱戴“唯生产力论”帽子的罪行，而且认为“卫星上天，红旗落地”的说法是错误的，并且从言论上和行动上来否定这种谬论。今日中共所标榜的，“不仅要管政治、管思想，而且要管群众的生产和生活”（《人民日报》《理直气壮地大于社会主义》）。这是符合人民的要求的。为了在行动上反驳“卫星上天，红旗落地”的四人帮别有用心的理论，即于八月和十二月连续发射了两颗人造卫星，同时号召工农业以及其它行业，要大力发展生产，以证明卫星上天，红旗并不落地，反而更高地飘扬的真理。

显示原版>>

Previous:南朝鲜贿赂美国会议员事件在美被揭露

Next:合众社述评：《新总统给墨西哥人带来新希望》


第一批美国新式战斗轰炸机运到以色列

出版日期:1976.12.13
         期次:6560
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社特拉维夫十二月十日电】军方人士今天说，第一批二十五架先进的Ｆ—１５鹰式战斗轰炸机已经到达以色列。
以色列是美国以外得到麦克唐奈—道格拉斯公司的喷气式飞机的第一个国家。这种飞机装备着麻雀式和响尾蛇式导弹，飞行距离为三千五百多英里。
这些飞机每架价二千五百万美元，它是美国向这个犹太人国家提供的数十亿美元的军事援助的一部分。

显示原版>>

Previous:联合国大会通过关于召开中东问题日内瓦会议的决议

Next:英国《外事报道》载文评海湾国家外长会议：《海湾：短暂的聚会》


法新社报道：《法苏座谈赫尔辛基协议的总结》

出版日期:1976.12.13
         期次:6560
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十二月十一日电】题：法苏座谈赫尔辛基协议总结
安全和裁军问题已列入了法苏协会组织的于十一日在鲁瓦约蒙举行的法苏座谈会的议程。
法国方面的国民议会议长埃德加·富尔、刚比埃将军、埃尔尼先生（社会党人），苏联方面的最高苏维埃外交委员会主席波诺马廖夫、《真理报》社论作者茹科夫，都提到了“赫尔辛基协议一年之后”可以对欧洲的缓和作的总结。
富尔在开始讨论时，对法国继续在讨论裁军问题的国际会议中执行“不列席政策”表示遗憾，并强调军事费用不断增加所带来的经济上的危险。
波诺马廖夫批评了一些人，这些人“认为赫尔辛基最后文件象是一张莱单，只能从中挑选他们所需的菜”。他说，“有些人只对最后文件的第三章（关于人员和思想交流的部分）感兴趣，利用来粗暴地干涉苏联内政。”
在刚比埃将军阐述赫尔辛基会议的初步成果之后，茹科夫本着同波诺马廖夫同样的精神发了言。他攻击在美国成立的旨在调查赫尔辛基会议在欧洲的成果的委员会成员们，他说：“这些先生们问一问，为什么尽管有赫尔辛基会议的规定，还是在同社会主义国家贸易中存在着歧视，为什么美方继续在科学或文化合作方面设置障碍，倒是要好些。”
埃尔尼希望在军事预算方面，所有的人都提出相似的数字，即提出相似的占国民总产值的百分比。关于裁军政策，这位社会党代表认为，华沙条约成员国提出的保证不首先使用核武器的主张是幻想。他问道：“这难免不是一种不仅不好、而且更危险的补救办法吗？因为它损害了威慑原则本身，另一方面，也因为某些异常精良的常规武器变得与核武器同样危险了。”
最后，巴黎共产党议员巴约，表示了他对法国的“扩大的庇护”概念感到的不安，他说，这个概念最终意味着一种一体化防务。座谈会将在十二日继续进行。

显示原版>>

Previous:西德报纸评法国政局《戴高乐派处于上升气流之中》

Next:苏联宣布实行二百里捕鱼区的「临时措施」


弗罗姆报道：《任命万斯对外交政策意着什么》

出版日期:1976.12.13
         期次:6560
         版次:2
         栏目:\[第二版]
文章正文:
说卡特任命万斯为国务卿表明美对外政策不会有根本的改变，但对外政策的风格、重点和轻重缓急的安排将有所改变
【本刊讯】十二月十三日一期的《美国新闻与世界报道》（提前出版）刊载该报副主编约瑟夫·弗罗姆的题为《任命万斯对外交政策意味着什么》的报道，摘要如下：
当选总统卡特通过任命赛勒斯·万斯为他的国务卿的行动向美国的盟国和对手发出了如下的信息：
根本改变美国对外政策的可能性可以排除。不会实行将使一些外国领导人感到惊讶的戏剧性的革新措施。
总统将亲自对这个国家国际关系的确定和执行实行有效的控制。挑选万斯任国务卿正是由于他是有名的解决麻烦的能手和谈判者，而不是基辛格式的新概念的发明者。
此外，在重大的国际问题上，特别是在在作出巨大的努力来控制军备竞赛的同时，首先需要保持一个强大的西方联盟的问题上，他广泛地同意当选总统的看法。尽管在方向方面不会有根本的改变，美国对外政策的风格、重点和轻重缓急的安排将会有所改变。
其中的一个例子是美国同苏联的关系问题。卡特在十二月三日向莫斯科发出信号，表示他有谋求持久和平和签订一项限制战略武器协定的决心，简单说，就是决心继续搞缓和。
但是，这位当选总统显然打算放弃使用在基辛格同苏联打交道时使用的并在这个国家内制造幻想的那种词汇。他已警告克里姆林宫，如果再采取象在安哥拉采取的那种冒险行动，将会破坏缓和和俄国人从缓和中得到的利益。
苏美争取签订第二项限制战略武器协议的谈判将使这位当选总统和他的国务卿受到第一次考验。卡特主张早期签订一项协议，以便对苏联和美国的战略核力量实行限制，这个立场受到万斯的有力支持。一些情报专家对卡特说俄国愿意为签订一项协议付出代价，如果他坚持的话。他本人曾表达过这样的观点：在武器谈判中美国放弃的东西太多，要求的东西太少。
说明预料卡特一万斯的班子可能作出的改变重点的另一个例子是：同基辛格大力反对在美国向国外出售武器方面实行任何限制的做法相反，当选总统和他的国务卿将把限制出售武器，特别是限制向波斯湾和非洲的一些不发达国家出售武器的政策放在十分优先的地位。
关于其他一些重大的对外政策问题，预期卡特一万斯的班子可能采取以下的做法：
中东：一九七七年初，美国将主动筹组一顶会议，目的在于谈判出一项在分阶段的基础上全面解决阿拉伯和以色列问题的办法。卡特将迅速采取行动来巩固同阿拉伯人的关系，以便消除他们认为他是很偏心于以色列的猜疑。
中国：新政府将努力以日本使用过的那些条件同北京建立正常的外交关系。这种做法使得日本能在台湾保留一个贸易代表团。但现在还不清楚卡特将如何对付北京坚持的意见，即美国同台湾的共同防御条约必须取消，两国关系才能完全正常化。
最后，卡特—万斯对外政策的命运将主要取决于二个问题：当选总统和他的国务卿能否同国会结成基辛格和福特没有得到的那种伙伴关系。在任命万斯以后，卡特立即作出努力争取结成这种伙伴关系。

显示原版>>

Previous:美《费城问询报》报道：卡特在亚洲要优先考虑的三个问题

Next:卡扎菲结束访苏 苏利联合公报发表


港报文章：《战友和夫人是杨开慧》

出版日期:1976.12.13
         期次:6560
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《星报》十二月十日刊登文章，题为《战友和夫人是杨开慧》，摘要如下：
大多数中国人都只承认杨开慧才是毛泽东主席的夫人，这并非保守的旧思想，而是因为她是中共最早期的党员之一。一九三○年牺牲于湖南军阀何键枪下，与三十年代还是“明星”的江青，实在不可同日而语。
但是长沙四千人集会纪念杨开慧，则只今年为第一次，过去不能纪念杨开慧，相信与江青的隔阻，不无关系。
长沙集会纪念杨开慧，于十一月二十四日举行，先由《湖南日报》发表，北京《人民日报》再予转载，并称杨开慧为毛主席的“亲密战友、夫人”，可见这个衔，实在是杨开慧的，江青不能冒名顶替！
毛泽东的一家，在革命中牺牲了不少人，在文革期间，各地的大字报小字报，都有宣传，这种宣传显然对江青不利，因此据说江青曾企图禁止有关杨开慧的宣传。

显示原版>>

Previous:新井宝雄文章：《政局变动后的中国见闻录》

Next:西德报纸评法国政局《戴高乐派处于上升气流之中》


合众社说西方对苏态度的这一变化感到惊奇

出版日期:1976.12.13
         期次:6560
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科十二月十日电】苏联今天宣布，它将实行「临时的」二百海里捕鱼范围，限制在苏联海岸周围的外国船只的活动。
西方的经济学家们对这个行动感到惊奇。直到最近为止，苏联强烈反对其他国家实行二百海里捕鱼范围。这些经济学家说，这项规定对日本的和斯堪的纳维亚的渔区的影响最严重。

显示原版>>

Previous:苏联宣布实行二百里捕鱼区的「临时措施」

Next:美《费城问询报》报道：卡特在亚洲要优先考虑的三个问题


卡扎菲结束访苏 苏利联合公报发表

出版日期:1976.12.13
         期次:6560
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十二月九日电】题：苏联利比亚联合公报
苏联利比亚联合公报全文如下（本刊作了删节）：
应苏共中央和苏联最高苏维埃主席团的邀请，阿拉伯利比亚共和国革命指挥委员会主席卡扎菲上校自十二月六日至九日在苏联进行了正式友好访问。
会谈是在坦率、友好和相互谅解的气氛中进行的。会谈时，讨论了两国关系和进一步发展两国合作的前景以及近东与非洲局势和其他迫切的国际问题。
双方一致认为，两国实行政治合作与协作，在不同的级别上进行接触来讨论双方关心的问题，这具有重要意义。
他们对两国之间合作关系的发展表示满意，并表示决心要尽一切力量在经济、文化、技术和科学等方面采取一切措施，来扩大和加深这种关系和合作。
在访问过程中签署了经济和技术合作问题会谈纪要、海运协定，以及一九七七——一九七八年文化合作计划。
双方高度评价苏联—利比亚会谈的结果，并且肯定，阿拉伯利比亚共和国革命指挥委员会主席卡扎菲上校对苏联的正式访问，有助于进一步发展两国间的合作以及加强两国在各方面的友谊和相互了解。
【合众国际社莫斯科十二月九日电】利比亚领导人卡扎菲在这里访问四天后今天乘飞机回国，他在访问期间同苏联领导人进行了深入细致的会谈，但结果在就解决中东问题，恢复日内瓦会谈的问题上显然陷于僵局。
联合公报仅仅提到两国对中东问题已经取得一致意见的那些方面。它没有提到苏联极力要求恢复的日内瓦会谈。卡扎菲反对由以色列参加的一切会谈。
【路透社莫斯科十二月九日电】苏联和利比亚今天在这里结束了会谈，双方要求进一步加强苏联和阿拉伯国家间的关系，这显然是企图掩盖两国间的分歧。
观察家说，联合公报中所提到的这个要求，似乎着重说明，莫斯科对其在中东地位的日益削弱感到担忧。
西方观察家说，苏联方面显然未能使卡扎菲相信，重新召开日内瓦中东和平会议是明智的。
苏联高级人士对卡扎菲异乎寻常的注意，被认为是表明莫斯科非常想劝说利比亚领导人改变其对召开日内瓦会议所持的否定态度。
今晚的公报说会谈是在“坦率”的气氛中举行的，“坦率”一词是克里姆林宫承认存在着基本分歧的用词。

显示原版>>

Previous:弗罗姆报道：《任命万斯对外交政策意着什么》

Next:黎巴嫩组成以胡斯为总理的新政府


黎巴嫩组成以胡斯为总理的新政府

出版日期:1976.12.13
         期次:6560
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特十二月九日电】黎巴嫩总统基督徒萨尔基斯今天宣布成立八人专家治国论者内阁，以重建这个经历了十九个月内战的国家。
对于这些在穆斯林总理胡斯（他是一个银行家、前经济学教授）领导下的非政界专家的物色，是在不顾黎巴嫩传统的右翼军阀—政客的强烈反对下进行的。
内阁是仿照萨尔基斯自己的专家治国论者形象组成的。
他的第一任内阁由三个经济学教授（其中包括胡斯）、一个工业家、一个律师、两个医生和一个建筑师组成。
这一组成反映了黎巴嫩三百万人口的宗教组成。它包括了两个逊尼派穆斯林、两个马龙派基督徒、一个什叶派穆斯林、一个德鲁兹派穆斯林、一个天主教基督徒和一个希腊正教基督徒。
从理论上说，内阁必须得到这个国家单院制议会的通过，这一程序历来是一种形式。
消息灵通人士说，胡斯将谋求议会批准将使内阁能够通过颁布法令进行统治的紧急状态权力。萨尔基斯认为为了使他能够执行他的国家重建和复兴的计划，这是绝对必要的。
根据宪法，他不能单独行事，而必须始终为他的行动得到内阁的赞同，而内阁又必须得到议会的同意。
行使紧急状态权力就能实际上绕过由传统的政界人物组成的倔强的议会。议会的这些政界人物之间不可调和的分歧曾最后导致爆发内战。
为了帮助萨尔基斯以颁布法令进行统治，他将得到充当阿拉伯联盟维持和平部队铁拳头的三万叙利亚军队和一千辆坦克的支持。
除了恢复法律与秩序、恢复经济和重建以外，萨尔基斯—胡斯政府还将有着其他重大的全国性难题。
新政府将必须发起黎巴嫩对立的政治—宗教派系之间的对话，以重新起草新宪法，确保它们今后的和平共处。
另一个紧迫的任务是制订武装的巴勒斯坦人今后在这个国家保持存在的规则。目前，这是由一九六九年开罗协议来指导的，该协议允许巴勒斯坦人利用在黎巴嫩南部的基地对以色列采取行动。基督徒要求完全禁止武装巴勒斯坦人继续保持存在。
【法新社贝鲁特十二月十日电】黎巴嫩右翼领导人夏蒙今天不再反对本届黎巴嫩新政府，他承认这是一个好班子。

显示原版>>

Previous:卡扎菲结束访苏 苏利联合公报发表

Next:联合国大会通过关于召开中东问题日内瓦会议的决议


联合国大会通过关于召开中东问题日内瓦会议的决议

出版日期:1976.12.13
         期次:6560
         版次:3
         栏目:\[第三版]
文章正文:
【美联社联合国十二月九日电】联合国大会今天要求“早日恢复”在日内瓦举行的有巴勒斯坦解放组织参加的解决中东问题的会谈。
大会不顾美国和以色列的反对通过了两项决议。
一项决议指出必须恢复有巴勒斯坦人参加的中东问题会谈。另一项决议要求参加会议的人于明年三月底在日内瓦开会。
要求巴勒斯坦解放组织参加会谈的一项决议是以九十一票赞成、十一票反对、二十九票弃权获得通过的。加拿大、西德、冰岛、新西兰和挪威是属于投反对票之列的。
另一项决议以一百二十二票赞成、二票反对、八票弃权获得通过。
这项决议没有具体提出巴勒斯坦解放组织与一九七三年应邀出席的埃及、以色列、约旦和叙利亚一道与会。
但是这项决议通过要求秘书长瓦尔德海姆与他在今年四月准备他的中东建议报告时与之协商的各方进行接触，从而强烈地暗示了这一点。
因为所说各个方面包括了巴勒斯坦解放组织。
这项决议要求瓦尔德海姆在明年三月一日以前向安理会报告他接触后的结果，并于三月底在美国和苏联两主席的主持下举行会议。
以色列曾向大会提出了一项排除巴勒斯坦解放组织出席恢复举行的日内瓦会议的提案。但是第三世界的代表取得了对一项修正案的支持，这项修正案一经通过就会使以色列的建议无效，因而，以色列便于今天较早时候撤回了它的提案。

显示原版>>

Previous:黎巴嫩组成以胡斯为总理的新政府

Next:第一批美国新式战斗轰炸机运到以色列


美《费城问询报》报道：卡特在亚洲要优先考虑的三个问题

出版日期:1976.12.13
         期次:6560
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十二月六日电】美国《费城问询报》昨天报道说，当吉米·卡特进入白宫并开始执行他的对外政策的时候，他在亚洲的头三个要优先考虑的问题按照顺序应该是日本、越南和中国。
这家有声望的美国日报指出，南朝鲜同美国的关系转过来会直接影响到日本人。它说：“至于朝鲜，日本人担心的是，过于突然地逐步撤出美国军队将会打乱东北亚的力量对比。有必要使他们感到放心，即使美国从朝鲜撤军，他们也没有必要感到担心。”
该报进一步强调指出，卡特对这三个国家表现出的促进作用、想象力和战术，可能在新政府的头几个关键性年头里对美国在亚洲的作用产生重大的影响。
它说：“美国现在在亚洲的形象既不好也不坏——它在很大程度上是模糊的。反过来，美国对亚洲的认识也同样是模糊的。”
它首先指出，美日联盟仍然是美国的亚洲政策的关键，而从三边关系的角度来看，则是美国的欧—亚政策的关键。
其次，该报认为，美国应承认越南人并继续在经济问题、发展问题、货币问题以及很容易就可解决的失踪的美国兵的尸体问题上同他们进行讨价还价。
该报把中国列为第三位，因为它说正式承认北京政府的问题不论对北京还是对华盛顿都不再是那么迫切的问题了。然而它预言，两国肯定会实现关系正常化，大概在一九七七年的某个时候。

显示原版>>

Previous:合众社说西方对苏态度的这一变化感到惊奇

Next:弗罗姆报道：《任命万斯对外交政策意着什么》


日《东洋经济》周刊报道：《本刊选定的一九七六年十大新闻》

出版日期:1976.12.13
         期次:6560
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本周刊杂志《东洋经济》十二月十一日一期登载今年的十大新闻，标题是《本刊选定的一九七六年十大新闻》，全文如下：
国内一、揭发出洛克希德贪污案，摇撼了政界（关于向全日本航空公司兜售三叉戟飞机的贪污案。前首相田中角荣等人被逮捕，十六人被起诉）
二、经济中途衰退，倒闭起数达到历史上最高纪录（夏季前有恢复起色的国内经济到年底又下降了，东洋纸浆公司等大公司的倒闭发生多起）
三、自民党内部斗争激化。新自由俱乐部诞生（把三木拉下马的活动不断发生，反三木派成立确立举党体制协议会。河野洋平等人组成新自由俱乐部）
四、众议院进入大选。出现政界改组的趋势（十二月五日自战后以来第一次进行任期届满的选举）
五、日元跌价。批评对欧洲共同体贸易不平衡激化（汽车、家庭用电器的出口激增，欧洲共同体国家反对，对经济团体联盟代表团表示不满。主动限制出口）
六、公用费相继大幅度涨价（一月邮费、八月电费、十一月电报电话费、国营铁路票价相继涨价）
七、苏联高性能战斗机米格２５在函馆着陆（米格２５飞机的别连科中尉去美国避难，就此事件的处理，日苏关系恶化）
八、以东北地方为中心遇到霜冻灾害（以东北、北海道为中心，发生霜冻灾害，西日本地区也受到台风灾害、大米比去年减产一百三十八万吨）
九、作为萧条的表现，企业不断改组（年初，伊藤忠和安宅产业两公司大规模协作。铝分离、特殊钢三公司合并，产业界出现改组高潮）
十、日本共产党拟就灵活路线（在七月份召开的第十三次临时党代表大会上通过《自由宣言》）
海外一、中国的毛、周去世，华国锋任党主席。
二、卡特当选为美国下届总统（美国迎来建国二百周年，南北战争以来诞生了第一个南方人的总统，停止缓和）
三、世界经济的恢复出于预料的不顺利（美国在迅速恢复后又中途衰退，欧洲通货混乱、因干旱而受阻）
四、“欧洲病夫”意大利和英国在政治和经济上产生危机（意大利共产党在大选中飞跃发展。英镑危机更加严重，两国都采取了紧缩政策）
五、美国会揭露洛克希德公司的非法捐款（欧洲、日本等先进国家加强批判和监视跨国公司）
六、欧洲共产党会议、东欧首脑会议召开（分化为南斯拉夫及先进国家共产党的自主路线和东欧以苏联为核心的两极）
七、联合国贸易和发展会议上产生了南北对话的气氛（对抗气氛淡薄了，但离解决问题还差得很远。非产油的发展中国家赤字仍然增大）
八、暂时收拾了黎巴嫩内战（在美苏阿拉伯战略的影响下，黎巴嫩内战仍然是中东的火种）
九、南非的黑人势力旋风（在安哥拉成立亲苏派政权，白人少数统治的政权更加孤立）
十、泰国发生政变，反共军事政权复辟（苏联向南太平洋扩张。东南亚停止了脱离美国的活动。）

显示原版>>

Previous:香港《天天日报》文章：《香港大破苏联间谍网》

Next:日政府对苏宣布实行二百里专管渔业区的反应


日政府对苏宣布实行二百里专管渔业区的反应

出版日期:1976.12.13
         期次:6560
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十二月十一日电】题：苏联设定二百浬专管水域，渔业国日本将被迫进一步陷入困境
莫斯科十日电：苏联十日暂定设立二百浬专管渔业区，并在当天出版的政府机关报《消息报》上，以最高苏维埃主席团令的形式发表了内容。由于采取这一“暂定措施”，“二百浬水域”更趋于成为世界的大势，同苏联并驾齐驱的渔业大国日本将更加陷入困境。
【时事社东京十二月十一日电】题：外务省认为有必要从政治上对苏联设定二百浬水域制定对策
外务省十一日认为苏联宣布实行二百浬专管渔业区“是缔结承认美国的二百浬水域的美苏协定以后意料之中的事”。
不过，因为苏联实行二百浬水域是把北方领土包括在内，所以不仅限于渔业问题，而且带有政治意义，因此日本将被迫陷于困境。
【时事社东京十二月十一日电】题：官房长官井出说，下周研究对策
官房长官井出十一日在记者招待会上指出，关于苏联政府宣布设立二百浬专管渔业区问题，“还没有收到详细消息，因此，表明政府的态度还为时过早”，但是，他又表示，政府认为事态是严重的。

显示原版>>

Previous:日《东洋经济》周刊报道：《本刊选定的一九七六年十大新闻》

Next:日自民党各派酝酿下届总裁和首相人选


日自民党各派酝酿下届总裁和首相人选

出版日期:1976.12.13
         期次:6560
         版次:4
         栏目:\[第四版]
副题:东京一些报纸报道说自民党内多数倾向于由福田赳夫出马
文章正文:
【本刊讯】东京十二月十一日消息：今天东京各报均就自民党内各派酝酿下届总裁和首相人选活动进行了报道。
据《读卖新闻》报道，由于三木首相将于最近宣布辞职，政局的焦点正转移到确定自民党的下届总裁和指定首相候选人的人选上来。随着椎名副总裁十二月十日在接受《读卖新闻》的采访时表明了支持福田赳夫的意向，以福田出马为前提统一党内意见的前景明朗了。由于在这以前，大平藏相、前尾繁三郎前众院议长、宫泽喜一等党内实力人物都表示支持。福田，尽管今后多少还会有曲折，以“福田接班”来统一党内意见的看法加强了。除上述实力人物外，党内最大派系的“七日会”（田中派）也采取了这样的态度，即：如果多数人能就支持福田取得一致意见，就服从这一意见。另外，在中曾根派中，尽管有一些年轻和骨干议员对推举福田表示反对，结局也将是与多数人采取同一步调。不过，唯有三木派认为导致这次大选大败的原因是因为福田站在进行“分裂选举”的前头，对由福田接班态度硬化，党的三位领导人的今后调整工作将以三木派为中心进行。党的三位领导人将在说服三木派的同时，正式进行党内的调整工作，想在二十日以前集中到支持福田上，以迎接国会临时会议的召开。《读卖新闻》当天还在另一篇报道中说，自民党副总裁椎名悦三郎、前总务长滩尾弘吉、前众议院议长前尾繁三郎十日举行了会谈，围绕三木下台后的政局问题交换了意见。关于后继人选问题，一致确认党内的大势是倾向于福田出马，表明了党的执行机构应沿着这条线迅速开始调整工作的态度。自民党的中间小派系水田派，十日也在东京举行全体会议，并确认了如下方针：就三木下台问题不搞派系活动，服从党内多数意见，即事实上支持福田。
据《东京新闻》报道，河野十二月十日在名古屋举行的一次由《中部日本新闻》举办的恳谈会上还说：新内阁“不应当成为在外交政策上招致别国怀疑的内阁。对于可能引起诸如虽然靠近南朝鲜却同中国关系不好等批判和不安的事情，应慎重予以对待”，从而表明了不希望同外国保持特别关系的人作为首相候选人的意见，暗示不希望由福田赳夫或大平正芳作为候选人。河野强调应起用年轻人。

显示原版>>

Previous:日政府对苏宣布实行二百里专管渔业区的反应


苏联宣布实行二百里捕鱼区的「临时措施」

出版日期:1976.12.13
         期次:6560
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十二月十日电】保护生物资源和有关渔捞调度的临时措施，已在苏联海岸、宽度二百海里的海区内实行。苏联在这一沿岸水域内行使对渔业和其他生物资源的主权，以进行侦察，规划和保护。该区域也从计算国家领水的那些底线算起。
外国在这些区域的捕捞只能在同苏联的协定或其他协议的基础上进行。这是今天发表的苏联最高苏维埃主席团命令所规定的。
命令中指出，近东有越来越多的国家，包括同苏联毗邻的国家规定了类似的经济区域沿岸捕鱼区，而未等签订联合国第三次海洋法会议所制定的国际公约。命令中说，在签订这样的公约之前，必须立即采取措施，维护苏维埃国家在保护海洋生物资源的增殖以及最适宜地利用这种资源方面的利益。

显示原版>>

Previous:法新社报道：《法苏座谈赫尔辛基协议的总结》

Next:合众社说西方对苏态度的这一变化感到惊奇


外电评我人造地球卫星返回地面

出版日期:1976.12.13
         期次:6560
         版次:1
         栏目:\[头版]
文章正文:
【法新社香港十二月十一日电】中国在一年里第二次回收了一颗地球卫星，看来这是载人空间飞行的前奏。
新华社昨晚宣布，中国十二月七日发射的卫星已“按预定计划准确地”返回地面。
中国第一个返回地面的卫星是去年十一月二十六日发射的，在同年十二月二日按时从空间回收。
中国在一九七○年四月二十四日首次发射卫星，仅仅六年就取得了这样的成就，而且显然并未得到外国在这个专门领域的任何技术援助。
上次回收卫星是在美国总统福特访问中国期间。
目前，中国是在美国和苏联之后第三个掌握了从空间回收人造卫星的技术的国家。
观察家认为，既然掌握了这种技术，看来中国发射第一个载人空间飞船的日期已不远了。
【法新社北京十二月十一日电】（记者：比昂尼克）中国昨天收回了十二月七日发射的卫星，这证明，它在掌握这门空间科学的先进技术方面取得了进展。
这次试验又引起了关于中国可能想把人送上空间的猜测。以前，当中国在一九七五年十二月收回它的第四颗卫星时，也曾引起这样的猜测。
最近的这次试验表明中国决心执行一项空间计划，一项对于自认为是不发达的国家来说是雄心勃勃的计划。中国正在从“防御性的”政策的角度执行紧凑的核试验计划。它今年爆炸了四颗核弹，其中一颗是氢弹。
宣布发射第七颗中国卫星的公报暗示，这顶空间计划可能将加速执行。

显示原版>>

Previous:外电评我召开第二次全国农业学大寨会议

Next:新井宝雄文章：《政局变动后的中国见闻录》


外电评我召开第二次全国农业学大寨会议

出版日期:1976.12.13
         期次:6560
         版次:1
         栏目:\[头版]
副题:认为这次会议具有重大的政治意义
文章正文:
【法新社北京十二月十一日电】（记者：比昂尼克）一次新的讨论农业问题的会议昨天在这里开幕。
这次有大约五千人参加的会议直接关系到中国人民的生活，其目的是消除江青和她的党羽在农业方面的影响。
新华社说，这次会议比一九七五年九月十五日到十月十九日的第一次全国农业学大寨会议的规模更大得多。第一次会议有三千七百人参加。
观察家说，这次农业大会极其重要，主要是因为：
一、它首先是一次政治会议，其次才是讨论农业的会议。据新华社报道，中国的重要的政治人物全都参加了，包括各省、市、自治区党委的负责人。由此可见，在中国政治生活的重要时刻，中国的党和军队的负责人全部会聚在这里，要消除江青等在农业这个中国最重要的经济部门的影响。
二、在十月“阴谋”引起的重大危机之后，毛的接班人可以趁这次会议加强权威。
三、会议大概将重申上一次会议的各项重大决定（新华社说江青一伙曾“千方百计”破坏这些决定），其中有：加速农业现代化（特别是通过机械化和建立辅助性事业如饲料业），加速建设大寨式的县，以促进农业生产。
【路透社北京十二月十一日电】《人民日报》今天报道，预料之中的中国第二次全国农业会议在北京开幕了。
据大寨前负责人、副总理陈永贵说，一九七五年九月举行的上一次会议遭到了江青及其追随者的破坏。
据外交人士说，陈先生曾告诉他们，本来在一九八○年以前不打算再召开这样的会议了，但是江青及其激进派追随者的流毒太大了，中国不能等上那么久再开这样的会。
【时事社东京十二月十一日电】题：气氛明朗，参加者超过上一次
北京十一日电：第二次全国“农业学大寨”会议十日在北京开幕。
这次会议的最大意义是，会议是在周围的环境比上一次发生了重大变化的情况下召开的。
据说，去年九月十五日在大寨大队所在的山西省昔阳县和北京召开第一次会议的时候，王洪文等“四人帮”还掌握着大权，为所欲为。
这次排除了江青等人，根据华国锋主席的指示，来自全国各地的大约五千名代表——超过了去年——参加了大会，会议是在明快的气氛中举行的。
据认为，这次会议的主要议题是，检查和报告过去一年中普及大寨县的情况，制订明年即一九七七年的计划，并对第五个五年计划中的农业发展和地位给予估价。
总之，华主席是农业问题专家，因此，这次会议对今后将具有重大意义。
【时事社东京十二月十一日电】香港十一日电：十日，中国召开了第二次全国“农业学大寨”会议。香港观察家分析，这次全国会议是在“四人帮”事件以后召开的第一次全国性会议，在这种意义上说，它具有近似党中央委员会全体会议的重要意义。据中国宣布，省、市、自治区党委、中央各部门和国家机关以及解放军的负责人出席了会议，这表明，华国锋新体制克服了“四人帮”事件以后出现的激烈动荡，大体上成功地取得了全国的支持。
在开幕式上，李先念副总理强调要努力实现“四个现代化”。与去年第一次全国会议对“四个现代化”毫无涉及的事实相比，形成了极其鲜明的对照。香港一致认为，这与去年华国锋的总结报告号召认真学习合在一起，使华国锋新体制的政治方向更加鲜明了。

显示原版>>

Next:外电评我人造地球卫星返回地面


西德报纸评法国政局《戴高乐派处于上升气流之中》

出版日期:1976.12.13
         期次:6560
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《法兰克福评论报》十二月六日刊登社论，题为《戴高乐派处于上升气流之中》，摘要如下：
五万名戴高乐分子五日在巴黎举行的会议是法国内政事态发展上的一个里程碑。在社会党人—共产党人联盟的威胁下，共和国民主人士联盟运动形成了。
共和国民主人士联盟又有了自己的领袖，他就是前总理希拉克，他的威望今天在该联盟的运动中几乎是无可争议的。共和国民主人士联盟在蓬皮杜死后和争夺后继人的斗争之后明显地四分五裂了，它现在感到有一股上升气流，把自己推向令人陶醉的高度。
希拉克的宣言不意味着背离戴高乐主义原则的政治立场，但却表明两点变化。小心地取消了过分提及戴高乐，戴高乐的名字对于法国年青一代来说已经成为历史，对于竞选来说也不再有很多好处。在此期间，正好在第五共和国成立的时候生的人现在已十八岁，已有选举权。、第二，纲领从内政方面说是向两年来跑到密特朗社会党人那边去的温和左派提出的一个建议。
希拉克答应要建立一个无特权的社会。由他签署的对富人和政治权贵们的特权或无法忍受的税收方面的不公平的攻击，可能出自于一九七二年人民阵线的纲领。希拉克试图用这种方法，把和国家总统德斯坦敌对的，并开始与共产党人调情的左翼戴高乐派拉回来，他这样做已取得了明显的效果。
独立的共和党人吉斯卡尔·德斯坦从来不是戴派的人，虽然他们一九七四年，在蓬皮杜突然去世后，在这种时间的压力下曾推举他为戴派候选人。以一九七六年八月希拉克作为政府首脑而辞职为顶点的吉斯卡尔同戴派重要人物之间的敌对情绪，目前在法国被如此大肆宣染，以致使希拉克认为有必要和缓一下。
戴派的集会是否举行得及时，以便在三个半月之后举行地方选举之前，遏止在乡镇上非常活跃的社会党人和共产党人，这一点还是值得怀疑的。许多选民也许害怕在巴黎出现人民阵线政府，但不害怕在地方上出现共产党的当权者和地方议会的议员。
希拉克知道，这里存在着“发生意大利式的效果”的危险。
由于戴派“结成联盟”，法国政治阵营之间的战线再次变得更清楚了，但却多少绕过了德斯坦。最迟在一九七八年春天选民才向他表示自己的抉择，并迫使他与左派或右派纲领及其代表人物希拉克或密特朗妥协。

显示原版>>

Previous:港报文章：《战友和夫人是杨开慧》

Next:法新社报道：《法苏座谈赫尔辛基协议的总结》


香港《天天日报》文章：《香港大破苏联间谍网》

出版日期:1976.12.13
         期次:6560
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《天天日报》十二月六日刊登一篇文章，题为《香港大破苏联间谍网》，摘要如下：苏联集团利用香港近日来，香港政治部破获了一个庞大的苏联间谍网，有一百多人涉嫌被捕，其中还传说有政府的三个高级官员在内。这个苏联的间谍网，其任务是在香港搜集中共的政治、经济和军事情报以及其它情况，作为苏联反中共的资料。有一些消息说，这个间谍网是属于东欧国家的。其实，因为苏联人无法大批和公然地进入香港，苏联因此勾结了东欧附庸国家，例如匈牙利、捷克、保加利亚、波兰等国家可以进入香港的人员，收买香港人从事间谍活动。幕后的策划者，当然是苏联。最近，还加上古巴，也充当苏联在世界各地进行扩张的鹰犬，古巴人也接受苏联的指示，潜入香港进行间谍活动。因此，苏联和东欧的间谍组织，实际上是一丘之貉，他们的主要目标是中共，当然也兼顾香港和中共的贸易和经济关系，以及香港、台湾的情况。
还有，在一九七二年破获的苏联间谍何鸿恩，所负的任务还扩大到东南亚，企图在这个地区大搞渗透和间谍活动。可见，这个已成为东方的卡萨布兰卡的香港，也被苏联选中，作为东方的间谍中心。
苏联企图把香港变为苏联间谍在东方的活动中心，其原因也很明显：一是香港接近中国大陆，每日都可以收集到中共的最新消息。二是香港也是世界各国情报局人员重点驻在的地方，他们也都以中共为对象，搜集情报，进行渗透。
三是香港已成为东南亚和亚洲地区的经济和交通中心，也正是情报活动的理想地方。从香港，还可以把触须伸入到东南亚、台湾、日本、南韩等地区。港府防备无孔不入苏联虽然看中香港，但香港政府却严加防备，对苏联人和东欧人的申请入境十分严格，例如一九七五至一九七六年度，香港人民入境事务处登记到的苏联集团人员入境的，才只有七十四人，其中苏联人才只有五个。
另外，香港政府对苏联等国家申请开办领事馆及其他代表团的要求，一直采取拒绝的态度，使得苏联集团极难在香港立足。迄今，苏联人只有在黄埔船坞设有船务维修及供应机构，但也是在香港政府的密切监视下，不准乱说乱动。尽管香港政府控制得很严密，但苏联集团还是千方百计要渗透香港，而且已有几批苏联间谍被破获，尤其最近竟有一百多人被扣留，这说明苏联还是有办法渗透进来的。据推测，目前的港府或贸易部门中，可能还潜伏着苏联的间谍，未被发现。不过，苏联集团的间谍是很难在香港立足的，因为除了香港政府严加监视之外，中共以及其他国家的情报人员，也都会密切注视苏联集团的间谍活动。所以，在香港的苏联间谍，必须面对多方面的危险，极容易被发觉和破获。阻挠复合政治作用这里不禁想起一个问题，香港政府为什么突然间在这时候大破苏联间谍网呢？这跟苏联的边界谈判代表伊利切夫到北京恢复边界谈判是否有关联呢？笔者认为，香港政府在这时候大破苏联间谍网，并不是偶然的。这里有两种可能性：一是此批苏联间谍的被破获，可能是中共向港府提供的证据，或请求港府采取行动，以便暴露苏联虽然口口声声要跟中共改善关系，实际上却仍然在中国南大门口从事有损中共的间谍活动，以说明苏联没有诚意与中共修好。一是西方国家为了阻止或破坏中共和苏联的复合，尤其在伊利切夫返回北京之际，要求英国政府下令港府破获大批苏联间谍活动，以此向中共说明，苏联口是心非，没有诚意与中共修好。
无论是那一种可能性，港府在这时候大破苏联间谍网，一定是有政治作用的，决不是破获苏联间谍网这样简单。其实，港府对各国派驻香港的间谍分子，大部分已成竹在胸，掌握很多材料，进行密切监视，只要时机成熟就采取行动。但从苏联老远派间谍来港活动，说明苏联的魔掌伸得那么长，香港人是必须提高警惕的。

显示原版>>

Previous:英国《外事报道》载文评海湾国家外长会议：《海湾：短暂的聚会》

Next:日《东洋经济》周刊报道：《本刊选定的一九七六年十大新闻》


新井宝雄文章：《政局变动后的中国见闻录》

出版日期:1976.12.13
         期次:6560
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《经济学人》十一月三十日一期刊登前驻北京记者新井宝雄的文章，题为《政局变动后的中国见闻录》，摘要如下：
现在，中国正处在批判王洪文、张春桥、江青、姚文元“四人帮”运动的高潮中。
我是十月十九日晚上到达北京的，亲眼看到了淹没通往天安门的北京繁华大街长安街的群众进行的三天三夜的大规模游行。我还应邀参加了十月二十四日在以天安门广场为中心举行的具有历史意义的百万人庆祝大会，从观礼台上看到了庆祝大会的盛况。从那以后，我访问了山东省的济南和青岛，接着便回国了。
群众衷心地欢迎以华国锋主席为首的新的党领导的诞生，明确地表示“一切行动听指挥”。我多次同游行的队伍并肩走着，群众的心情实在愉快，笑声此起彼伏。
关于把社会主义革命和社会主义建设的领导权移交给革命第二代的问题，毛主席考虑了年龄、经历、能力和为人等各种因素，选择了华国锋主席，放心地把党和国家的未来，委托给了他。
华国锋长期在湖南省同农民和工人一起建设社会主义，手上弄满了泥土和油垢。他在毛主席的故乡湘潭地区建设的水利工程非常好，各界对此给予了高度评价。特别是在激烈的文化大革命的风暴中，他先于全国各地成立了省一级的革命委员会和党委员会，这一功绩至今还记忆犹新。的确，比起“一不会种地，二不会做工，三不会打仗”的“四人帮”来，什么时候手上都弄满泥土、同群众共呼吸的华国锋，倒是适合于充当人民中国的最高领导人的人物。
从事件的经过和毛泽东主席早就严厉批评“四人帮”的言行也可以清楚地了解，“四人帮”的思想和言行是完全背离毛泽东思想的。“四人帮”搞宗派，打击许多人，实际上破坏民主集中制原则，企图夺取党和国家的最高权力，这一事实本身，就背离了毛主席的教导。
另一方面，“四人帮”插手政治、军事、经济等各方面，给许多方面造成了危害。首先，人们异口同声地指出，他们事实上阻碍了中国的生产和贸易的发展。
在对“四人帮”采取果断措施以后，《人民日报》在十月二十五日发表社论强调，必须按照抓革命促生产的基本方针迅速地实现四个现代化。中国人对此高度评价说：这才正确地说出了八亿人民的心里话。
对中国最近发生的事情，日本一般人认为是权力之争。这种看法不正确。最近发生的事情意味着，坚决捍卫毛泽东思想的中国广大群众及其代表——以华国锋为首的党中央，从复辟派手中夺回了领导权。这些复辟派口头上喊革命，实际上破坏中国的社会主义革命和社会主义建设，以取得国内外阶级敌人的欢心。从这种意义上说，并不是否认文化大革命，实际上是夺取文化革命的胜利。“四人帮”既不是文革派也不是激进派，而实际上是修正主义分子。党中央和群众将继续进行和发展文化大革命。

显示原版>>

Previous:外电评我人造地球卫星返回地面

Next:港报文章：《战友和夫人是杨开慧》


英国《外事报道》载文评海湾国家外长会议：《海湾：短暂的聚会》

出版日期:1976.12.13
         期次:6560
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《外事报道》十二月一日刊登一篇文章，题目是《海湾：短暂的聚会》，摘要如下：
海湾国家破天荒第一次举行的外长会议在马斯喀特开始后的第二天（十一月二十六日）就破裂了。会议未能就海湾地区如何进行防务合作达成一致意见。埃及派出副总统穆巴拉克和外长法赫米同八个海湾国家（伊朗、伊拉克、沙特阿拉伯、阿曼、卡塔尔、科威特、巴林和阿拉伯联合酋长国）一起开会。阿曼外交大臣已经承认会议失败。他说：“会议没有作出任何积极的决定。目前的气氛是不适于达成相互合作的协议的。”这种“气氛”是，这些国家感到内外的压力越来越大。这些国家是由于它们所处的战略地位和石油财富，不久以前才被推上世界政治舞台的。
在会议举行前几周，伊朗和伊拉克就各自派出代表团周游海湾各国首都，试图兜售自己的海湾防务方案。伊朗提出一项建立一支联合的海陆空部队的计划，由联合指挥部统一指挥。这支部队要对各成员国和海湾水域负责。如果任何成员国的政府受到来自国内的威胁的话，也可以使用这支联合部队。海军本来的主力应是强大的伊朗舰队。它本来不仅要保证海湾各国沿海的安全，而且还要封锁海湾使外国船只进不来，只有海湾集团同意的船只除外。
伊拉克受到俄国的压力，要它搞垮伊朗上述的计划。它建议同每个成员国签署一项防务条约，各国保留它的海岸权利，但让国际船只自由通行。这样一来就将打破伊朗称霸海上的想法，而使所有船只都能进入海湾；苏联的船只也可以进出伊拉克的乌姆卡斯尔海军基地。苏联已得到使用这个基地的权利。
海湾国家发现在伊拉克和伊朗之间左右为难，便转向沙特阿拉伯以缓和两面所受的压力。经过长时间的辩论以后，沙特阿拉伯政府推翻了伊拉克和伊朗的计划。一方面，沙特阿拉伯早就对伊朗国王在海湾地区的扩张主义野心不满，担心这种野心甚至可能扩大到沙特阿拉伯人自己的油田上来，而且对他特别喜欢自封为海湾的唯一保护者也不满。另一方面，沙特阿拉伯人完全意识到伊拉克一苏联交易的威胁。根据这种交易，伊拉克让苏联海军进入海湾以换取俄国支持伊拉克对科威特某些领土的要求。沙特阿拉伯人宁愿保持现状，而不要伊拉克或伊朗的建议。
在会议举行前两周，埃及也插了一手。萨达特总统向沙特阿拉伯国王哈立德表示愿意对这个争端进行调解。埃及、苏丹和沙特阿拉伯最近缔结了一项红海防务盟约。埃及认为，没有理由认为这个条约不能对海湾国家起示范的作用，进一步说，没有理由认为海湾国家和红海条约的签字国之间就不能签订第二项协议。根据这些协议，所有各方都保证（海湾和红海）两个水域的防务。沙特阿拉伯人对此虽然不那么热心，但是他们说，他们不干预埃及兜售这项计划的活动。在马斯喀特会议召开前一周，萨达特派出一个埃及代表团循着伊朗和伊拉克人的足迹去周游海湾。这个代表团提出三点：
１、这种双重联盟将以埃及的庞大军队为后盾。
２、埃及作为中立的一方，可以帮助消除海湾国家之间的对立。
３、埃及代表团说，埃及正准备建立它自己的军火工业。如果海湾国家出钱，它们一接到通知就可以直接从埃及得到武器。
伊朗人对此无动于衷。伊朗国王拒绝从他自己的方案后退。他认为俄国人对埃及仍有影响，他也不需要埃及在今后十年中可能生产的任何武器。伊拉克对埃及扩大影响的主意也不放心。海湾小国看惯了埃及人总是来要钱的，它们不相信这次会有什么不同。埃及得到的无非是要它出席马斯喀特会议的这种顾全体面的邀请，并允许它提出它的计划而已。
由于海湾目前的“气氛”就是这样，因此，马斯喀特会议只开了二十四小时就不足为奇了。

显示原版>>

Previous:第一批美国新式战斗轰炸机运到以色列

Next:香港《天天日报》文章：《香港大破苏联间谍网》


《掌握实现五年计划的关键》

出版日期:1976.12.14
         期次:6561
         版次:1
         栏目:\[头版]
眉题:日报评我召开第二次全国农业学大寨会议
文章正文:
【本刊讯】《日本经济新闻》十一日晚刊刊登的题为《掌握实现五年计划的关键》的述评，摘要如下：
中国第二次“全国农业会议”将是一次重要会议。它将重新肯定去年秋季召开的第一次会议上所做出的决定：一、一九八○年前，全国约两千个县中的三分之一实现“大寨型先进县”；二、一九八○年前基本实现农业机械化等，并消除江青等四人帮对农业部门的阻挠和破坏。华国锋新体制在粉碎“四人帮”以后，相继召开了全国性的煤炭、石油等基干工业部门会议，通过这一系列的会议，重新修订从今年开始了的第五个五年计划工作，实质上，在开始执行五年计划方面也将具有重要意义。
中国农业依然掌握着实现从今年开始了的第五个五年计划的关键，这次会议提出什么路线，值得注意。
【本刊讯】日本《每日新闻》十二月十二日刊登该报记者山本十一日发自香港的消息，题为《“学大寨”会议，彻底批判“四人帮”，谋求政治团结，政局变动后的首次全国性集会》，摘要如下：
十日第二次全国“农业学大寨”会议在北京开幕，是粉碎江青等四人帮的十月政局变动后召开的全国性会议，正是因为这个缘故，这次会议将是一次肯定打倒四人帮的成果和在全国确立华国锋新政权的威信的极其重要的会议。据公布，参加这次会议的有来自全国的五千名代表，比上次的三千七百人大为增多，如果同一九七五年一月的全国人民代表大会的二千八百人和一九七三年八月的党的十大的一千二百人相比，可以看出，这次大会是特大规模的全国会议。

显示原版>>

Next:《中国相继进行核试验和发射卫星》


《中国相继进行核试验和发射卫星》

出版日期:1976.12.14
         期次:6561
         版次:1
         栏目:\[头版]
眉题:日本《读卖新闻》评我人造地球卫星返回地面
文章正文:
【本刊讯】日本《读卖新闻》十二月十二日刊登该报记者丹藤十一日发自北京的述评，题目是《中国可能在二年内完成洲际导弹，相继进行核试验和发射卫星，反映在对外姿态上》，摘要如下：
新华社十日发表消息说，中国于七日发射的人造地球卫星已经“按计划准确”地返回地面。由于中国最近相继进行核实验、发射人造地球卫星，专家人士推测，中国的洲际导弹也有可能在一、二年内完成。
中国从八月开始，连续进行了三次核试验，发射了两颗人造地球卫星，这种迅速的行动，似乎是按照华体制的促进发展核武器政策进行的。据北京的军事专家人士透露，核试验要在大约三个月前开始正式准备，因此，可以认为毛主席逝世后连续进行的三次核试验，是四月份华国锋现主席就任党的第一副主席兼总理以后制定的计划。
中国在进入今年后，于一月二十三日进行了第十八次核试验。之后又在时隔八个月之后进行了三次（九月、十月、十一月）核试验。
由于一月和九月的核试验是分别在已故的周恩来总理和已故的毛泽东主席的追悼大会八天以后进行的，很多人指出中国的核试验是针对一定的政治时机的。但是，一月的核试验，是在周总理逝世后进行的。党的机关报《人民日报》的消息迟发了两天，虽然刊登在头版头条，但不象最近这次给以通栏地位那样。其后直到八月底，没有进行核试验和发射人造地球卫星。
这一“空白”，据说是同江青以所谓“卫星上天，红旗落地”的口号攻击国防、科学技术近代化的方针联系在一起的。
华国锋体制，重新提出了在去年一月的全国人大周总理所倡导的四个现代化方针。因此，似乎可以说，最近相继进行的核试验和发射的人造地球卫星，是一年前连续发射人造地球卫星的如实的继续。据当地的专家说，中国已经使人造地球卫星返回地面成功，表明了诱导技术的发展。最近，在氢弹试验方面，特别赞扬了“核武器水平的提高”，从而可以说，完成悬而未决的洲际导弹，将不需要很长时间了。
也有人认为关于在北京举行的时隔一年半重新开始的中苏边界谈判问题，谈判本身丝毫不能指望很快靠拢。但是，中国明明知道苏联方面是“宣传攻势”而重新开始谈判，从这种态度可以看出中国的自信。

显示原版>>

Previous:《掌握实现五年计划的关键》

Next:时事社报道：《“四人帮”不让报刊登载悼念周总理的文章》


德斯坦接受捷克新任驻法大使递交国书

出版日期:1976.12.14
         期次:6561
         版次:2
         栏目:\[第二版]
副题:说必须努力「有效地实施」赫尔辛基最后文件
文章正文:
【法新社巴黎十二月十日电】题：德斯坦：必须努力“有效地实施”赫尔辛基最后文件
德斯坦十日下午在接受捷克斯洛伐克新任大使的国书时强调说，重要的是“我们努力有效地实施”赫尔辛基最后文件。
法国总统在答新任大使扬·普德拉克的讲话时，希望“维持和发展”法国和捷克斯洛伐克的合作。
他说：“因为，我们仍然相信，这样的接近是符合法国对外政策主要宗旨的缓和政策的。所以我们应该致力于建立两国人民更好的相互了解，使他们能够本着欧洲和平的利益，积极和协调一致地合作。在这方面，重要的是我们主要在明年贝尔格莱德会议的前景下，努力有效地实施赫尔辛基最后文件这个行动纲领。”
这个贝尔格莱德会议将于一九七七年聚集三十五个赫尔辛基协定的签字国，就是说除了阿尔巴尼亚外的欧洲国家，加上美国和加拿大。
在此之前，扬·普德拉克谈到了赫尔辛基会议为欧洲打开的“令人宽慰的前景”。
普德拉克说：“由于我们两国支持而取得成果的欧安会，为残酷地经受了两次流血世界大战考验的大陆人民开辟了更辉煌的新前景。而使需要进一步做出不可忽视的努力，以便能够由于有效的实施赫尔辛基最后文件的各项规定而最终克服冷战时期在欧洲积累下的极不信任，但可以说笼罩着欧洲的总的气氛已改善了。”
此外，大使强调了法国和捷克斯洛伐克之间“扩大合作的特别有利的条件”。

显示原版>>

Previous:美报评勃列日涅夫到东欧活动《游说旅行》

Next:南国防委员会开会讨论全民防御等问题


法《世界报》文章：《法国前景的悲观－迹象增多》

出版日期:1976.12.14
         期次:6561
         版次:2
         栏目:\[第二版]
副题:法雇主联合会全国委员会说法经济短期内无希望复苏
文章正文:
【本刊讯】法《世界报》十二月十日发表一篇题为《法国前景的悲观迹象增多》的文章，摘要如下：
法国人是悲观的。根据国家统计与经济研究所最近在十月十五日和十一月五日之间进行的关于个人购买的态度和意向的调查，被问及的百分之三十七的人认为，在今后几个月里，法国人的生活水平将要下降，五月份只有百分之二十九点五的人这样认为，而一月份有百分之三十一点五的人这样认为。同样，在所问及的人中，百分之四十三认为，失业人数将增加，五月份百分之二十七点五的人这样认为。然而家庭妇女中更多地预计物价上涨要放慢：百分之四十有此看法，五月份百分之二十三点五、一月份百分之三十点五有此看法。
国家统计与经济研究所认为：“家庭对一般经济的判断比对其自身状况的判断更不利，这些看法反映了舆论中相当广泛存在着的悲观的气氛。根据职业种类的不同，这些态度也各种各样。农业生产者认为过去的形势很糟，现状更坏。然而，其他阶层的人认为，目前的形势差不多还是稳定的。对于将来，正是独立经营者最感不安。
法国雇主联合会全国委员会在它最近对形势的分析中写道：“在制造装备和半成品的工业部门，生产活动仍然不高，有时甚至确实是糟糕的。半成品的生产还未恢复到两年前的水平。”
法国雇主联合会全国委员会还说，“在许多部门订货进展的停止，甚至在一些情况下订货单的枯竭，使人无法希望在短期内出现非常明显的复苏。因此，前景是非常不确定的”。
在法国企业经济学家协会所询问的人士中，有百分之九十三的人认为“在一九七七年中政府将采用更富于刺激性的政策。在这种情况下，在全年里要求就业的人最多在一百万左右”。法国企业经济学家协会认为，“百分之九十的企业经济学家预计政府今年初秋的措施将明显地阻止物价—工资之间的竞赛。然而，在一九七六年底出现物价下降之后，零售价格的上涨，在一九七七年全年里仍将在每月上涨百分之零点六左右。一九七七年第二季度，工人每小时工资增长率将下降到百分之二点六。法郎对美元和马克的比价将是稳定的”。
协会最后说，“因此，一九七七年将象它应该成为的那样，成为经济增长缓慢、而通货膨胀压力减缓的一年。然而，所取得的成绩可能是有限的和脆弱的。外贸逆差可能仍将是令人担忧的，对法郎的压力只有轻微的松弛”。

显示原版>>

Previous:西德《南德志意报》评论：《北约走老路》

Next:美将向西德出售一亿五千五百万美元的武器


美报评勃列日涅夫到东欧活动《游说旅行》

出版日期:1976.12.14
         期次:6561
         版次:2
         栏目:\[第二版]
副题:说勃列日涅夫的活动与其说是进行威胁不如说是安抚
文章正文:
【本刊讯】美《休斯顿邮报》十二月三日发表一篇社论，题为《游说旅行》，全文如下：
莫斯科对东欧的控制实际上正在开始不如地图上看起来那样的牢固。苏联部署在四个卫星国的一百万兵员和一万六千辆坦克，可以粉碎任何起义。但是勃列日涅夫十一月到东欧共产党国家进行的游说，与其说是进行威胁，不如说是进行安抚。
在南斯拉夫，勃列日涅夫同坚定的、八十四岁的铁托紧紧拥抱。这张照片全世界都看到了，对莫斯科作为只准备在铁托逝世后吃掉头戴红帽的小女孩的“恶狼”形象是一种嘲笑。但是，南斯拉夫并没有忘记一九六八年发生的勃列日涅夫紧紧拥抱捷克斯洛伐克的杜布切克的情景。捷克人由于工作效率、生产和道德日益下降，便以杜布切克来代替斯大林所挑选的党的领导。勃列日涅夫拥抱了他，并且保证苏联赞同“布拉格之春”。杜布切克给捷克人以言论、阅读和旅行的自由，并且把军队置于政府而不是置于共产党领导之下。八月间，苏联和华约组织的坦克开进捷克斯洛伐克，结束了“布拉格之春”的种种自由。苏联在感到愤怒和担心它的自由会引起其他卫星国内部纷纷提出自由的要求的情况下，对捷克斯洛伐克进行了镇压。
但是，南斯拉夫始终不是一个卫星国。顽强地坚持独立的铁托，要求莫斯科不时地发表声明，表示尊重南斯拉夫另立的共产主义。勃列日涅夫这次访问是为了作出一九七六年的保证。铁托和勃列日涅夫逝世之后会发生什么情况，那只能猜测了。共产党人可能引起内部不和，然后要求莫斯科“解放”这个国家。但是，正如一个南斯拉夫人所说的：“真正的威慑力量是：俄国人不知道，对我国发动战争到底要打六天还是打六年。”莫斯科对它的各卫星国已经不如它过去曾经一度那么有把握了。
东德的政府是奴颜婢膝地效忠于莫斯科。但是，东德人对他们所过的生活和西德人的生活之间的差距感到不满。约有十万人已经申请移居。公众公开地支持了新教教会对政府的政策提出的抗议。华约组织的冠石波兰正在为不满情绪所动摇。其经济正在恶化。制止了关于提高食品价格之说的造反行动已经迫使共产党领导人盖莱克答应给工人和天主教教会以权力。他要求苏联提供大量援助。据说已经达到十亿卢布了。但是，由于苏联象现在这样欠了西方一百亿美元的债，它不能长期大手大脚下去，罗马尼亚已经直截了当地恢复了同西方的联系。甚至在勃列日涅夫还在布加勒斯特同齐奥塞斯库总统拥抱的时候，其他的罗马尼亚官员却在同美国的商务部长理查森签订一项十年的贸易协定。而当勃列日涅夫建议把华约组织的常驻秘书处设在布加勒斯特的时候，罗马尼亚加以拒绝了。
由于在波兰的工人运动日益高涨，在东德有一个好斗的新教教会、在捷克斯洛伐克存在着抵抗运动，而普遍的现象证明了苏联经济效率低，莫斯科不能认为，它所挑选的共产党政府得到了各卫星国人民的支持。由于在西方有个北约组织而在东方有一个怒气未消的中国，在今后的战争中，苏联不能指望它的卫星国会当它的盟国。它们可能会摆脱熊掌。

显示原版>>

Previous:日本《朝日新闻》报道：《中国当局人士就同苏联的边境谈判暗示“毫无进展”》

Next:德斯坦接受捷克新任驻法大使递交国书


美将向西德出售一亿五千五百万美元的武器

出版日期:1976.12.14
         期次:6561
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿十二月九日电】五角大楼昨天通知国会，它打算向西德的陆军、海军和空降部队出售价值一亿五千五百二十万美元的武器。
这次出售将包括一套防空防务控制系统，价值五千九百五十万美元以及供鬼怪式Ｆ４喷气式战斗机使用的计算机，价值四千五百万美元。五角大楼还说，它将提供设备以改装六百五十辆Ｍ４８型坦克，用１０５毫米的大炮代替原来安装的９０毫米的大炮。这将需要三千七百七十万美元。
五角大楼还表明，西德将用一千三百万美元购买六枚过去向北约组织部队提供的那种“海雀”导弹发射器和附件。

显示原版>>

Previous:法《世界报》文章：《法国前景的悲观－迹象增多》

Next:美刊文章：《菲律宾：新人民军活着》


美刊文章：《菲律宾：新人民军活着》

出版日期:1976.12.14
         期次:6561
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《新闻周刊》十二月六日刊登发自马尼拉的一篇文章，题为《菲律宾：新人民军活着》，摘要如下：
被称为克拉克机场的巨大美国空军基地周围的沼泽地和甘蔗地，是菲律宾戒备最严密的地区之一。然而，上周的一个下午，新人民军的一百五十名游击队员故意显示他们的力量，从高高的甘蔗丛里溜进了离克拉克机场警戒圈不到几码的五个村子，没有开一枪，解除了当地菲律宾守军的武装。薄暮时分，这些游击队又隐没到甘蔗地里，带走了四十三支缴获的Ｍ—１型步枪。
自菲律宾一九七二年宣布实行军事管制以来，这是新人民军最出色的袭击，也是最出人意外的袭击。早些时候，今年秋天时，马尼拉政府似乎已粉碎了共产党领导的地下活动的主力。当时，马科斯总统曾得意洋洋地宣布：“我认为这差不多是消灭了新人民军。我们今后可以逐渐减少用于治安的钱，把较多的钱用于发展经济。”
但是，上周的袭击却证明了另一些菲律宾官员后来所说的话——新人民军还没有被消灭。国防部长胡安·庞塞·恩里莱最近指责国外一些国际组织向菲律宾“颠覆分子”送钱，“数目之大是我们以前从未想到过的”。菲律宾代总参谋长菲德尔·拉莫斯少将上个月说，最近几个月里，叛乱活动实际上是增加了，新人民军非但没有逐渐消失，相反，其影响正在迅速扩展到全国。拉莫斯还说，对政府的另一个重大游击队威胁——棉兰老的穆斯林叛乱活动也升了级。
在马尼拉的分析家们认为，关于新人民军，在战场上的正规共产党士兵大约是一千到二千人，另有五千至七千名武装人员作为支援力量。
目前，政府似乎是把穆斯林叛乱视为其最严重的治安问题。现在，军队的八十个野战营中只有一个是部署于对付新人民军的。两周前，马科斯派了他的夫人伊梅尔达前往利比亚去劝说卡扎菲停止支持穆斯林叛乱分子。但是，许多官员认为，从长远来看，对马科斯政权构成真正危险的可能是共产党。新人民军机灵地避免同装备精良的政府军全面作战，而是集中力量加强他们的基础结构。
逃亡的菲律宾共产党主席何塞·玛丽亚·西松在今年九月的一项公报中说：“党的干部继续从革命群众中涌现出来，党有能力加强或补充党的领导队伍。”
对有些菲律宾政府官员说来尤其感到不安的是，有迹象表明，新人民军可能试图同南部的穆斯林、激进的天主教徒和北部的对政府不满的山区部队一起组成一个反马科斯联盟。由于新人民军的真正力量和弱点仍然颇费猜测，因此马尼拉谁都不愿意明确预言今后可能还有多少麻烦。然而，如果上周的袭击是一个迹象的话，那么就说明今后的麻烦可能是很多的。

显示原版>>

Previous:美将向西德出售一亿五千五百万美元的武器

Next:泰总理他宁结束对印尼的访问


南国防委员会开会讨论全民防御等问题

出版日期:1976.12.14
         期次:6561
         版次:2
         栏目:\[第二版]
文章正文:
【南通社贝尔格莱德十二月十日电】在共和国总统铁托的主持下，南斯拉夫社会主义联邦共和国主席团国防委员会会议今天在贝尔格莱德举行。
会上讨论了下述迫切问题：实施全民防御和社会自卫、发展武器生产和军事装备工业政策，提高青年、居民和干部对于防卫与自卫以及进行全民防御联合演习的能力。
委员会认为，上述所讨论的所有方面都取得了非常良好的成绩，同时指出，应该使所有社会因素对实现其全民防御和社会自卫权利及义务抱有更为积极的态度。会议特别强调，必须在自治组织和自治共同体内，在社会政治共同体内及在整个社会内，更统一和更协调地组织自卫和防卫训练工作。

显示原版>>

Previous:德斯坦接受捷克新任驻法大使递交国书

Next:西德《南德志意报》评论：《北约走老路》


日《产经新闻》报道：《财界强烈希望福田接任首相》

出版日期:1976.12.14
         期次:6561
         版次:4
         栏目:\[第四版]
副题:时事社报道《福田对实现执政充满热情》
文章正文:
【本刊讯】日本《产经新闻》十二月九日刊登一条消息，题目是《财界强烈希望由福田接任首相，要自民党统一候选人》，摘要如下：
现已决定，三木首相几天之内将宣布下台以负自民党在大选中大败的责任。财界八日表明了这样一个意向：“三木首相下台是理所当然的。今后要朝着由福田组阁的方向迅速推举出统一的首相候选人。”财界还希望，即使福田政权诞生，也要不进行历来那样的派系抗争，而实现圆满的下台。关于后任首相问题，有影响的意见是：“自民党内有些人认为应该确立几个后任首相候选人，可是这在现实上是困难的。后任首相，不仍然是除福田外别无他人吗？”（经济同友会副代表干事斋藤英四郎语）“有人主张打三木—福田的板子，要他们负大选的责任。可是，在大选期间，大平藏相也已再三表示支持福田，所以福田当后任首相理所当然。还有，福田在社会、公明等在野党中也有人缘，所以是适任的”（经团联副会长赛估凯实语）。
经团联会长土光敏夫、日本商工会议所会长永野重雄等人也已经非正式地表示了支持福田的意向。
【时事社东京十二月十一日电】题：福田对实现执政充满热情
宫崎消息：自民党的福田赳夫十一日下午为声援宫崎地方补选而来到宫崎市。福田在街头演说中对实现“福田政权”表示了热情和抱负，他说：“大选的严峻结果铭刻肺腑。希望诸位看今后的自民党吧。我对建立将来自民党的新体质负有责任。希望委托给我吧。”

显示原版>>

Previous:日官员说苏逼日同苏就领土争端举行实质性谈判


日《朝日新闻》文章：《外交课题堆积如山》

出版日期:1976.12.14
         期次:6561
         版次:4
         栏目:\[第四版]
副题:评日本众院选举后的日美、日中、日苏关系
文章正文:
【本刊讯】日本《朝日新闻》十二月五日刊登一篇文章，题目是《外交课题堆积如山，如对美国新政权、日中关系、日苏关系》，摘要如下：
在被称为“执政党与在野党接近”的这次大选的背景下，急需解决的外交课题，最近迅速地集中于我国。“美国卡特新政权”正在筹建，中国正在巩固华国锋新体制。要应付这些事情，同时又要使米格２５飞机事件以后的日苏关系重新走上轨道等等，这些都是我国不可回避的重要课题。日美关系
美国卡特新政权将在一月二十日建立。外务省打算暂且等待预计在圣诞节之前美国发表新阁僚名单以后再开始进行正式的外交活动。
根据外务省顾问牛场通过同当选总统卡特周围人员的接触得到的印象，外务省人士强烈地认为，卡特政权的对日、对远东政策同福特政权相比，不会发生剧烈的变化，但是，对卡特先生的外交姿态，还是有点担心，正在注视。那是因为虽然卡特先生在竞选中许下了诺言，说“将把日本作为商量决定外交政策的伙伴”，但是要日本“承担应负的责任”的态度也隐约可见。
例如，关于从朝鲜半岛撤退美国的地面部队问题，美国事先未同日本商量。外务省人士认为，在那种情况下，假设在大选中在野党的力量增强并采纳其外交政策而同意撤退，那么，当被问到作为其交换条件，日本为稳定朝鲜半岛能做出点什么贡献的时候，我国恐怕难以提出具体的办法。另外，假如说“反对撤退”，那么，也有可能迫使日本“承担应负的责任”，如分担驻军费等。
虽然说日美两国之间的关系，大体上“处于无悬案时代”，但是，除了由于这种外交姿态的不同而产生的各种问题之外，还有召开先进国家首脑会议、缔结日美渔业协定等问题。大选后上任的新内阁势必要同美国的卡特政权就这些问题直接进行谈判。日中关系
外务省人士认为，新年过后，缔结悬而未决的日中和平友好条约的谈判，将再次作为现实的问题，呈现出来。到那时，最大的障碍仍然将是对待“霸权”的问题。日本方面的基本想法，在按照日中联合声明的精神和原则早日缔结日中和平友好条约这一点上是不会改变的。
但是，有人认为，根据日本方面的新内阁体制建立的情况，也有可能设法以中国易于接受的方式，早日缔结条约。因此，尽管中国方面调动了驻日大使陈楚，但我国仍要小川大使暂时留任，同时，也没有调换外务省内负责中国工作的人员。日苏关系由于米格２５飞机归还的问题，而一度处于紧张状态的日苏关系，有待大选之后修复那以后的关系。对日本来说，尤其是领土问题，在处理米格事件中，苏联外长葛罗米柯在纽约同小坂外长会谈中表明了严峻的态度，说“领土问题等是荒谬的”。对此，再次使苏联方面确认这是“两国之间未解决的问题”，这将是重要的课题。
三木首相到各地演说途经福冈市时表示了不妨由首相本人访苏打开局面，包括解决领土问题在内的想法，说：“希望在大选之后，有全面商谈日苏关系的机会。”而苏联方面由于很难预料大选后的我国政权将是什么样的，因此，还没有想改变过去的那种沉默态度。
首相访苏暂且不提，如果日苏关系修复了，明年一月，在莫斯科召开的日苏外长定期协商会议上，领土问题当然将是个议题。苏联政府机关报《消息报》的政治评论员库德里雅夫采夫二日说：“即便外相访苏，北方领土问题也不会解决”，依然采取了强硬的态度。东南亚
把东南亚各国联盟作为一个支柱的对东南亚外交，也将是大选后紧急的外交课题之一。外务省都在作展开政策的准备，目前看来，在新内阁上任后，首相或外相对东南亚的历访将是个课题。而外务省人士肯定以下这种看法：到那时，不仅要进行首脑之间的“会谈”，而且还必须拿出经济合作之类的具体的建议。

显示原版>>

Previous:香港《远东经济评论》文章：《地下组织宣战》

Next:日报报道：《外务省人士说，在二百里渔业专管区问题上应向苏联提出对「北方领土」周围区域应另行处理》


日报报道：《外务省人士说，在二百里渔业专管区问题上应向苏联提出对「北方领土」周围区域应另行处理》

出版日期:1976.12.14
         期次:6561
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》十二月十二日刊登一篇报道，标题为《外务省人士说，在二百浬渔业专管区问题上应向苏联提出，对“北方领土”周围区域应另行处理》，摘要如下：
针对苏联宣布设立二百浬渔业专管区，外务省人士十二月十一日指出，我国固有的领土——北方领土周围海域如何划线将成为问题，从而表明了这样的见解，即：强烈主张在同苏联谈判时，把北方领土周围海域同实行二百浬渔业专管区的北太平洋海域分离开来，作为另外的海域加以处理。
外务省在全力以赴搜集同苏联这一宣布有关的事实情况，同时，正在加紧研讨对策，首先将向苏联提出“反对采取单方面措施”的抗议方针。不过，由于在从十三日开始的日美渔业谈判中，政府已倾向于不得不承认美方提出的“二百浬水域”的立场，对苏联，看来大势也将是不得不承认苏联提出的在北太平洋实行二百浬渔业专管区的主张。
但是，围绕着同苏联划线问题，许多地方似将变得更加微妙。尤其是国后、择捉、齿舞和色丹四岛周围将成为最大的问题。我国的立场是，既然是我国固有的领土，就不能划入苏联的二百浬水域，但据认为，苏联方面把这些海域看作是本国的海域而包括在专管水域之内。在这种情况下，同鄂霍次克海、白令海峡水域等有所不同，我国将向苏联强硬地表示，这是我国主权下的水域，应分开加以处理。
外务省人士的想法是，在这种情况下，由于不得不把实际的管辖权交由苏联，所以，日苏两国通过“特别的调停”达成一致的协议将成为条件。由于这种缘故，有必要同二百浬水域内的渔获量谈判问题分别开来，另外进行新的谈判。

显示原版>>

Previous:日《朝日新闻》文章：《外交课题堆积如山》

Next:日本驻远东地区使节会议认为：日本应同东盟国家建立更密切关系


日本《朝日新闻》报道：《中国当局人士就同苏联的边境谈判暗示“毫无进展”》

出版日期:1976.12.14
         期次:6561
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》十二月十一日刊登该报记者田所十日发自北京的消息，题目是《中国当局人士就同苏联的边境谈判问题暗示“毫无进展”》，摘要如下：
中国外交部一位负责的当局人士最近在谈及重新进行的中苏边境谈判时表示了如下的见解：“我们随时都准备进行谈判，但这次谈判能否产生结果，令人感到悲观。”虽然没有触及谈判内容，但是暗示出：十一月二十七日苏联首席代表伊里切夫归来以后，在据说已进行过两次以上的谈判中，未取得实质性的进展。这位人士谈及外交部长更迭以后的中国外交时说：“由于粉碎了四人帮以及有关人事的调动，已经具备了能够更好地贯彻毛主席的革命外交路线的条件”，肯定了外交的基本政策没有变化。
外交部当局人士的发言内容如下：
一、（谈及恢复中苏边境谈判问题时），苏联派代表来，我们欢迎，随时都准备进行谈判，但是，会谈能否产生成果，令人觉得是悲观的。因为苏联对于一早吞下去的东西，是不打算轻易地吐出来的。一九六九年十月，这一谈判开始以来已过了七年，但毫未取得进展，就是由于这一原因。有人似乎说中国方面对于苏联代表归任在机场进行了特别的欢迎，但是，我们只不过是进行了普通的接待而已，苏联方面进行那样的宣传是另有企图的。
二、“四人帮”企图破坏执行毛主席的革命外交路线。由于对“四人帮”的揭发和有关的人事的调动（指解除乔冠华外长职务等），已具备了更好地贯彻毛主席的革命外交路线的条件。中国的外交政策没有变化。已故周恩来总理一贯站在革命的立场，在外交方面也一贯忠实执行毛主席的政策。外国有一部分人分成“稳健派”和“文革派”的看法是错误的，“四人帮”无论从任何意义说都不代表文化大革命。
三、日本要保持同中苏等距离，但是，以扩大霸权为目标的苏联对此并不满足，等距离论必将以幻想告终。在推行亚洲政策时日本同美国采取共同步调，我们表示理解。
【共同社莫斯科十二月九日电】中国大使馆的一位官员今天预言，陷入僵局的北京苏中边界谈判不会有什么进展。
这位官员是在这里的中国大使馆举行的鸡尾酒会上向日本记者作出这一预言的，苏联和其它国家的外交官以及外国记者应邀出席了这次酒会。这位官员从而打消了这种猜测，即随着中国政府的改组，苏中边界谈判可能会获得进展。他说：“中国在这个问题上的立场继续不变，同时也无迹象表明苏联会作出让步。”
一些外交人士说，中国驻世界各国的大使馆在同一天举行了类似的酒会，而且各大使馆的官员也都讲了同这位驻莫斯科的中国外交官类似的话。
【路透社莫斯科十二月十日电】（记者：罗伯特·埃文斯）中国驻莫斯科的官员们今天说，中苏边界问题谈判在北京继续举行。
外交官员们还坚持说，尽管国内领导发生了变动，他们国家在边界问题和在同苏联的全面关系上的立场仍然不变。使馆的一位高级官员说：“不论是对苏联还是对西方，我们的外交政策绝对不变。”
专管中国事务的苏联官员们拒绝对新的一轮谈判的结果进行推测。

显示原版>>

Previous:时事社报道：《“四人帮”不让报刊登载悼念周总理的文章》

Next:美报评勃列日涅夫到东欧活动《游说旅行》


日本驻远东地区使节会议认为：日本应同东盟国家建立更密切关系

出版日期:1976.12.14
         期次:6561
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《民族评论》十二月二日报道：驻远东地区的日本使节认为，日本同东盟国家的合作应比同印度支那国家的合作更密切。
这是日本使节上周在曼谷举行的两天讨论会结束后得出的结论。
讨论会是由日本外务省亚洲事务专家主持的，这是专门谈日本和东盟关系的第一次讨论会。使节们谈了他们从东南亚国家联盟各国政府得到的印象。
印象之一是，东盟国家希望美国继续在这里保留影响，但不起军事作用。
他们还有一个印象是，东盟对苏联海军和商船在这个地区一带的活动感到忧惧，这显然是指苏联海军在印度洋越来越频繁的活动。使节说，将敦促日本政府建立促进日本和东盟更密切合作的联合论坛。

显示原版>>

Previous:日报报道：《外务省人士说，在二百里渔业专管区问题上应向苏联提出对「北方领土」周围区域应另行处理》

Next:日官员说苏逼日同苏就领土争端举行实质性谈判


日官员说苏逼日同苏就领土争端举行实质性谈判

出版日期:1976.12.14
         期次:6561
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十二月十二日电】日本官员昨天说，苏联宣布海岸外二百浬为专属捕鱼区这一举将逼得日本和苏联就两国之间悬而未决的战后领土争端举行“实质性”的谈判。
这些官员们是在评论苏联政府机关报《消息报》上刊载的苏联最高苏维埃的法令时这么说的。这条法令规定，外国除非根据同苏联政府签订的协定或条约，不得在苏联海岸外二百浬之内捕鱼。
两国之间领土争端牵涉到北海道东面的四个岛——齿舞、色丹、国后和择捉，都是第二次世界大战后被苏联占领的。
这几个岛的地位是日苏缔结和约的障碍。早在二十年前发表的两国联合声明就已提出来缔结和约以结束两国之间的战争状态了。
从那时以来，关于领土问题进行了会谈，但是却毫无进展。
但是，如果苏联要把专属经济区宣言付诸实施的话，日本就将被迫不得不进行“非常具体而实际”的辩论。
他们指出，有些在苏联人手中的岛屿离开北海道根室的野寒半岛的尖端只有大约三公里。
因此这些小岛周围的水域就将划入苏联的二百浬捕鱼专属区之内，也在它的十二浬领海之内，预计在联合国海洋法会议第三次会议上，将确定十二浬领海的原则。
因此，这些岛屿属于哪个国家的问题就将成为将在一九七七年初进行的谈判中非认真讨论不可的问题。
日本一直坚持，除非联合国海洋法会议就二百浬专属捕鱼区作出国际裁决，任何国家不得划定二百浬专属捕鱼区。一个官员评论说，“目前世界上倾向于确立二百浬专属捕鱼区的总趋势就象一九四五年的波茨坦宣言逼迫日本无条件投降一样。”
“日本将不得不正视实际并且考虑自己也宣布确立二百浬专属捕鱼区和十二浬的领海，而不等待联合国会议的结果。”
他说：“要不然的话，到明年日苏恢复和约谈判的时候，日本就不能以平等的地位同苏联谈判。”

显示原版>>

Previous:日本驻远东地区使节会议认为：日本应同东盟国家建立更密切关系

Next:日《产经新闻》报道：《财界强烈希望福田接任首相》


时事社报道：《“四人帮”不让报刊登载悼念周总理的文章》

出版日期:1976.12.14
         期次:6561
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京十二月十二日电】题：“四人帮”不让报刊登载悼念周总理的文章
中国通讯社消息：据北京电台十二日广播，中国共产党机关报《人民日报》十二日在第三版上转载了八日《新华日报》（中国共产党江苏省委机关报）刊登的题为《敬爱的周总理在梅园新村》的文章，这篇文章是南京市博物馆和南京市文管会联合执笔的。
这篇文章报道了已故总理周恩来从一九四六年五月至一九四七年三月，率领中国共产党代表团在南京同国民党方面进行十个多月的针锋相对的谈判时的情景。
《人民日报》转载这篇文章时发表的编者按说，今年一月周总理逝世的时候，预定把这篇文章作为悼念文章在《新华日报》上发表，但“四人帮”直接当面干涉，不让登载。
据说，张春桥曾谴责说“文章没有发表也要批”，姚文元也污蔑这篇文章是“反动思潮”，“四人帮”曾企图追查这篇文章的背景。

显示原版>>

Previous:《中国相继进行核试验和发射卫星》

Next:日本《朝日新闻》报道：《中国当局人士就同苏联的边境谈判暗示“毫无进展”》


泰国人民武装力量在南部取得新战绩

出版日期:1976.12.14
         期次:6561
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷十二月七日电】泰国电台今天宣布，十八名警察巡逻部队昨天在泰国南部与共产党叛乱分子发生冲突，有六名警察受伤。
今天传到这里的一则消息说，在南部的另一个府宋卡，于昨天上午同马来亚共产党游击队发生的两小时冲突中有一名边防巡逻警被打死，五名警察受伤。
据报道，这支四十八人组成的巡逻警同大约一百五十名共产党游击队遭遇上了。
两次战斗都是在同总司令、空军上将甲蒙
·德差东卡宣布即将在泰国南部对游击队发起全面进攻的同一天发生的。
自从军人今年十月六日接管政府以来，在同叛乱分子的冲突中被打死的约五十二名政府军，约一半是在泰国南部被打死的。
【法新社曼谷十二月六日电】泰国武装部队最高司令甲蒙·德差东卡今天说，武装部队正在制定对泰国南部共产党游击队全力发动攻势的战略。
甲蒙空军上将说，这个攻势旨在提高在与马来西亚接壤的南部地区作战的部队的士气，它的规模之大同一九七二年在泰国北部杏隆敢山地区对游击队发动的进攻差不多。他说，目前正在拟订要求政府作拨款预算的方案。他还说，军方还在具体研究向国外贷款二亿铢（约合十亿美元）的计划，用以购买武器和装备来加强泰国武装部队。

显示原版>>

Previous:泰总理他宁结束对印尼的访问

Next:香港《远东经济评论》文章：《地下组织宣战》


泰总理他宁结束对印尼的访问

出版日期:1976.12.14
         期次:6561
         版次:3
         栏目:\[第三版]
副题:泰、印双方发表联合公报
文章正文:
【法新社雅加达十二月十日电】泰国总理他宁今天飞抵雅加达进行两天的正式访问，主要是同苏哈托总统就双边关系和地区安全等问题举行会谈。他宁总理目前正对东盟国家的首都进行了解情况的访问，雅加达是他访问的第三个地方，在这之前他访问了马来西亚和新加坡。他不久将访问第四个地方——马尼拉。
泰国这位政府首脑是在十一人的官方代表团——其中包括武装部队副统帅、国防部长、工业部长和贸易部长——的陪同下前来进行这次访问的。
【法新社雅加达十二月十一日电】印尼总统苏哈托和泰国总理他宁今天在联合公报中一致同意促进东盟的贸易和工业发展并且采取措施增进双边经济合作。
两国政府首脑在昨天和今天举行两次私下会谈，两国内阁部长和其他高级官员举行四次会议讨论政治、外交和防务问题之后，发表了有十一点内容的公报。
两国领导人强调有必要按照今年二月在巴厘举行的第一次首脑会议上的协议加速东盟的经济合作。
【美联社雅加达十二月十一日电】泰国和印度尼西亚十一日一致同意加强政治和经济合作以实现民族抗御力的目标。他宁在午餐后举行的记者招待会上说，已经同东盟一些国家达成了谅解，在泰国需要帮助时，它们将给予帮助。
【法新社雅加达十二月十一日电】来访的泰国总理他宁今天打消了缔结东南亚军事条约的可能性，但是他说，“必要时”可以考虑“不同东盟发生任何关系”在双边基础上进行军事合作。
【路透社雅加达十二月十一日电】他宁总理今晚结束了对这里的访问。他呼吁东南亚国家要对共产主义“战斗到底”和加强合作。
他宁在同苏哈托总统会谈两天之后举行的记者招待会上强调说，“共产主义威胁，不管在国内国外，都始终是燃眉之急，因为他们采用的策略是哪里最薄弱就进攻哪里。”
总理说，他同苏哈托总统的会谈很成功。

显示原版>>

Previous:美刊文章：《菲律宾：新人民军活着》

Next:泰国人民武装力量在南部取得新战绩


西德《南德志意报》评论：《北约走老路》

出版日期:1976.12.14
         期次:6561
         版次:2
         栏目:\[第二版]
副题:认为北约冬季会议没有产生新的动力
文章正文:
【本刊讯】西德《南德意志报》十二月十一日发表一篇评论，题目是《北约走老路》，全文如下：
早在北约冬季会议公报发表之前，东方就准备好了对布鲁塞尔决议的“愤怒”反应。看来，就是华约国家里也没有人相信，西方联盟能极其认真地对待布加勒斯特会议所提出的那些要求，这些要求的目标就是要使北约在军事上和政治上受到限制。实际上，要求放弃防御性地首先使用核武器同要求苏联郑重地保证其坦克只是用于检阅和警察行动一样，都是有意义的。
在东西方之间的这种宣传战中根本就不再维护冠冕堂皇的缓和门面，这一点再次表明，目前两大军事集团的谈判诚意是多么小。现在的特点是扩军。这也明显地排除了这样一点，即西方打算在布鲁塞尔会议上通过对布加勒斯特会议的建议的“格式改变”而使东方处于困境。即使这种最小的努力人们也没有作，相反地，从比利时首都却对受到威胁发出了众所周知的抱怨，同时向伙伴国提出了那些旧有的呼吁，呼吁它们拿出钱来并进行扩军。会上根本没有提出新的想法和产生新的动力的余地。谁能够希望在基辛格下台后会好些？因此，这次布鲁塞尔会议最多也只不过是一次过渡性会议。
看来，这类大型会议越来越失去了它的创造性的职能。这一点显然也适用于大西洋联盟的战略问题。这次布鲁塞尔会议上没有一个人触及这个问题，尽管有充分的理由谈这个问题。这种被动局面是很成问题的。所谓防务政策，主要就是呼吁多出钱，这仍然是这次会议以后留下的主要印象。

显示原版>>

Previous:南国防委员会开会讨论全民防御等问题

Next:法《世界报》文章：《法国前景的悲观－迹象增多》


香港《远东经济评论》文章：《地下组织宣战》

出版日期:1976.12.14
         期次:6561
         版次:3
         栏目:\[第三版]
副题:说泰国一些学生下乡参加武装斗争
文章正文:
【本刊讯】香港《远东经济评论》十一月十九日刊登诺曼·皮甘发自曼谷的一篇文章，题目是《地下组织宣战》，摘要如下：
泰国最著名的七、八名年轻的学生和工人运动领袖意识到泰国的民主政治将有剧变，深信留在泰国再也无所作为了，因而于一九七五年七月突然无影无踪了。
泰国情报人员跟踪追迹，查到他们到了巴黎，法国当局对他们进行了监视。几个月以后，他们分道返回泰国，据信他们参加了泰国共产党在农村的叛乱活动。
十月三十一日，泰共秘密电台宣读了那些年青的亡命之徒的一长篇煽动人心的呼吁书，号召各个阶级和各种信仰的人同他们一起参加“武装斗争”。这里的观察家们认为，这可能是共产党人企图建立新的统一战线的开始。
这些人的呼吁书之所以重要，不仅是因为一年多来还是首次听到这批人的谈话，而且还由于泰共显然重视这个呼吁（两天多的时间里一连广播了好几次，有时候广播得很慢，以便听众可以记录下来），并且还因为在呼吁书上签字的七个人从前是城市里的稳健的活动家，其中包括七十年代初在这里出现的学生和工人运动中最机灵、能言善辩和聪明的领导人。
前学生领袖社讪·巴色军现在宣称，以农村为根据地的“武装斗争”是实现“真正独立、民主和文明的社会”的唯一道路。据认为，象社讪那样的人物在这里的青年中间仍有追随者，这一点必然使泰国当局担心，因为自从十月六日军事政变以来，有大批学生和知识分子逃往国外或逃进了丛林。
这个向“我们敬爱的父老、兄弟、姐妹，正在为民簇、民主和正义而斗争的同胞和亲爱的学生青年”发表的长篇大论的宣言提到，“武装的政治强盗”为了为发动军事政变制造有利局面，在十月六日搞了“大屠杀”，这次事件可以比之于南朝鲜、印度尼西亚和智利的事件。
宣言说十月六日夺取政权的国家行政改革委员会是“出卖民族，出卖人民”的“法西斯军人集团”，实际上是虚弱的，“内部存在着无法解决的矛盾，四分五裂”。宣言说，国家行政改革委员会貌似强大，但是寿命长不了。它还把新的当局比之于在共产党在印度支那获胜以前统治那个地区的“反动的统治阶级”。
最意味深长的是，宣言说：“美帝国主义者和嗜血成性的殖民主义者，听着！出卖民族和人民的利益的法西斯军人集团的成员们，听着！美国人豢养的傀儡他宁（总理）集团的成员们，听着！泰国的青年和学生过去总是在法律和宪法范围内以和平方式为独立、民主和社会上最贫苦的人的基本需要而奋斗。虽然我们的战友一个又一个遭到野蛮的威胁、杀害和逮捕，我们总是忍耐着……但是我们的真诚得到的报答是可耻的欺骗。我们的和平斗争遇到的是炸弹和子弹……我们赤手空拳要求正义，但是我们总是血染满身。我们一个又一个地被捕、被暗杀，最后被活活地绞死和烧死。”
“赤手空拳反对武装的政治强盗的和平斗争现在要结束了。按照自己逍遥法外的反动统治阶级规定的法律进行的合法斗争现在要结束了。流了那么多鲜血，牺牲了那么多生命换来的痛苦的教训是，我们的人民要取得独立和民主决不可能通过在一个没有正义的、腐败的社会之下进行改革来实现……我们人民没有别的办法，只有团结各种力量摧毁反动的国家政权，建立崭新的人民的革命的国家……我们必须拿起武器打击敌人，必须加紧在农村发展我们的力量……我们必须依靠工农和一切受苦的人们，广泛地团结一切可以团结的力量，在农村实行这种战略并包围城市，最后夺取城市。”
这里的一些观察家认为，这种对泰共的路线的强有力的支持（在此之前社会党的一些代表也发表了类似的言论）同五十年代吴庭艳统治下的南越局势差不多，当时，由于吴庭艳实行镇压，南越大批学生和知识分子就支持共产主义。
如果这种宣言意味着想要建立统一战线的话，这里的观察家们认为，那可能使泰共大大加强外表的合法性并取得较多的支持。
看来新政府正在遇到另一种威胁。一位从前政界的重要人物（此人现在仍得到很多人在政治上和经济上的支持）对本刊记者说，他认为，他宁政府维持不了几个月了，他准备同其他政治家一起在陆军的支持下接管。泰国海军、空军和最高司令部里那些坐办公室的将领支持现政府，陆军同他们不同。

显示原版>>

Previous:泰国人民武装力量在南部取得新战绩

Next:日《朝日新闻》文章：《外交课题堆积如山》


《国民不相信“现存政治”》

出版日期:1976.12.15
         期次:6562
         版次:4
         栏目:\[第四版]
眉题:日《产经新闻》评日本大选结果
文章正文:
【本刊讯】日本《产经新闻》十二月六日刊登该报记者清原武彦的评论，题目是《国民不相信“现存政治”，批评洛克希德事件和景气对策》，摘要如下：
自民党的衰退倾向是当初就预料到的，似乎应该认为，有选举权的人对造成洛克希德事件的自民党的体质进行批判，是衰退的重要原因。不过，有很多现象是不能单凭洛克希德事件就解释得了的，譬如前首相田中大量得票而当选，稻叶法相经过苦战才当选等等。自民党苦战的原因，除了洛克希德事件之外，在经济政策方面也有缺点，譬如萧条对策迟迟制定不出来，还存在许多与自民党的体制和战术有关的问题，譬如一般国民对持续半年以上的党内抗争进行批评，很多有选举权的人脱离政党而转向中间道路等等。总之，当天开票的结果很快就表明了自民党衰退的倾向。大概可以说，这表明过去一直依靠农村部分的保守票的自民党，通过这次大选而已面临一个大的转折。
自民党在这次选举中的衰退受到了洛克希德事件的多大影响，要鉴定这一点是不那么容易的。因为，也可能有这样一种完全相反的意见：鉴于前首相田中和前自民党干事长桥本等“同洛克希德事件有牵连的候选人”以及二阶堂进等“涉嫌高级官员”在当天开票时就陆续当选，就认为“‘洛克希德事件’在这次大选中并没有成为重大的焦点，反倒是对因忙于搞清洛克希德事件而放松了审议重要法案、制定萧条对策的三木政治的批判”（这种意见在自民党反主流派内占上风）。
尽管如此，但洛克希德事件的影响在一些地区仍表现得很明显，譬如在过去的选举中一直是第一名当选的前干事长桥本（茨城一区），这次得票数却大幅度下降，好不容易才以第三位当选；田中派的现任议员落选的情况也很明显。
而且，国民对洛克希德事件的批判，在政治意识强的城市比本来具有产生参与洛克希德事件的高级官员的土壤的农村更为强烈。
不过，除稻叶法相苦战外，在野党阵营内最卖劲追究洛克希德事件的共产党，也同自民党一样出现了衰退倾向，由此看来，显然不能只根据洛克希德事件这个侧面来解释这次的选举结果。
这次自民党衰退的特点是，在已经山穷水尽的城市部分的衰退，终于开始波及农村，现任议员的大人物落选的情况非常明显。不能否定，这是在过去长期低落倾向的延长线上发出的衰退现象。而且在政策方面，对于一年来异常的企业倒闭起数所表明的萧条，政府迟迟不采取对策，对于减少耕地面积所象征的毫无计划的农业政策进行了批判。
对自民党怀有这种不满情绪的过去一直支持自民党的保守阶层的票，大量流向新自由俱乐部和保守系无党派的候选人，出现了“转向中间道路”的倾向。这是这次选举的重大特征。
而且，牵联到洛克希德事件，人们集中批判自民党的金权体质，加之，由于修改政治资金限制法，财界对自民党的捐款大幅度下降，因此，造成了自民党过去未曾有过的“缺乏资金的选举”。大概可以说，这也促使了自民党苦战。

显示原版>>

Previous:哈姆迪和鲁巴伊谈南北也门统一问题

Next:共同社说：苏宣布二百里捕鱼区对日本是巨大打击


博卡萨宣布解散中非革命委员会

出版日期:1976.12.15
         期次:6562
         版次:3
         栏目:\[第三版]
文章正文:
【法新社恩贾梅纳（乍得）十二月八日电】这里收听到的班吉电台今天在一节广播中说，博卡萨皇帝一世已解散了中非革命委员会。
继续保持革命委员会是与上周新实行的君主立宪制是不相协调的。
电台已受命在广播节目中一律不再使用任何革命的词句。同样，已告知中非帝国官员们在他们讲话中也一律不再使用革命的语言。
【法新社恩贾梅纳十二月八日电】中非电台广播的一顶正式公告宣布废除接吻、拥抱、握手。今后任何人在遇见博卡萨皇帝一世时，都应“在相距六步远的地方俯首致敬”。根据这一新的仪式规定，人们在同皇帝谈话中回答问题时应该说“是，皇帝陛下。”即使情况需要，人们也不能以“粗暴的不”来回答。

显示原版>>

Previous:日本《时事解说》评埃及外交动态：《是对美国建立卡特政权作部署吗？》

Next:哈姆迪和鲁巴伊谈南北也门统一问题


法新社报道苏一些商品价格将上涨

出版日期:1976.12.15
         期次:6562
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科十二月八日电】苏联当局最近决定提高汽车、家具和各种报纸的价格，从而使这里谣言盛传：其他若干种产品和服务行业的价格不久也将上涨。
据传，价格上涨的将有汽油、出租汽车费、电话费、鞋子和衣服等。几天前，塔斯社说，“已批准某种新式汽车和家具的出售价格将上涨”。该社又说涨价将是“临时性的”。
塔斯社说，涨价是“为了抵消产品的生产成本。这种做法并不影响零售价格的稳定”。
周刊和月刊将在一月一日上涨百分之三十到百分之一百。但《真理报》和《消息报》的售价仍然为三戈比（约合四美分）。
据认为汽车的售价可能上涨百分之二十五或百分之三十。
据认为汽油很可能从目前一公升十戈比（十二美分）上涨百分之二十。出租汽车费可能象家具一样上涨百分之二十五。
鞋子已经很贵。例如，鞋子平均六十卢布（八十美元）一双，靴子更贵。

显示原版>>

Previous:日报报道：《苏正研制「低空音速飞行」新式米格飞机》

Next:苏向英国罗尔斯--------罗伊斯公司订购发动机


法新社说南朝鲜渔业可能因苏宣布二百里捕鱼区而遭受严重的打击

出版日期:1976.12.15
         期次:6562
         版次:4
         栏目:\[第四版]
文章正文:
【法新社汉城十二月十一日电】今天有消息说，世界第七大捕鱼国南朝鲜也许会由于苏联宣布二百浬捕鱼区而遭到最严重的打击。
堪察加半岛周围海域一直是南朝鲜最重要的渔场，平均每年可从那里捕鱼近三十五万吨，大部分是绿鳕鱼。
南朝鲜平均每年总捕鱼量为六十万吨。
虽然南朝鲜希望同莫斯科谈判缔结一项渔业条约，然而两国间没有外交关系是一大障碍。
今天的消息说，全世界对渔业越来越大的限制将严重地影响到南朝鲜的深海渔业。

显示原版>>

Previous:共同社说：苏宣布二百里捕鱼区对日本是巨大打击

Next:港报文章：《奥运彩票疯魔苏京》


港报社论：《中国第二次学大寨会议》

出版日期:1976.12.15
         期次:6562
         版次:1
         栏目:\[头版]
副题:美《华盛顿邮报》文章：《中国：使农业现代化》
文章正文:
【本刊讯】香港《南华早报》十二月十三日发表一篇题为《第二次学大寨会议》的社论，摘要如下：
中国召开第二次全国农业会议，表明北京现领导决心肃清“四人帮”的残余影响，实现“四个现代化”计划。
的确，在第一次会议仅仅开过一年○二个月就召开的这次会议被认为是必要的，因为在过去三个月里发生了激烈的政治变动。
召开这次会议的一个主要目的看来是要纠正江青的错误，弥补她所造成的损失。她在第一次会议上作了“重要讲话”。据非官方人士后来透露出来的情况看，她打算破坏那次会议，用她自己树立的一个样板代替模范农业大队大寨。
现在正在北京举行的会议还可能回顾或重申华国锋主席去年的总结报告中已经确定的目标。
这次会议在全国还具有重大的政治意义。这是十年来第一次在没有“四人帮”干扰的情况下召开这样一个重要会议，一次完全由有经验的老干部和不拥护四人帮“哲学”的新鲜血液控制的会议。
这次会议不仅要重申中国已经有了新领袖华国锋来掌舵，而且还反映出一批中年和青年领导人正在兴起，这表明中国正在准备在今后十年内解决各级领导的接班人问题。
可以断言，仍然有大量问题有待解决。但是，由于举行了第二次学大寨会议以及过去两个月已经举行的和今后将要举行的一些次一级的会议，中国已经再次定下了它的目标，而且大有实现这些目标的可能。
【本刊讯】美国《华盛顿邮报》十二月十二日刊登该报外事记者杰·马修斯的文章，题为《中国：使农业现代化》，摘要如下：
中国今天宣布召开第二次全国农业学大寨会议。
继毛泽东之后任主席的华国锋，对大寨进行的农业机械化运动非常感兴趣。
他在去年农业学大寨会议上的讲话是他为数不多的公开发言中最长的一次。
这次农业学大寨的运动无异于五十年代“大跃进”时的大规模农业集体化运动，看来它对农民是有吸引力的，因为它给了他们一个物质目标——可以有更多的机器来生产更多的粮食。
召开第二次会议的目的显然是为了澄清激进派攻击学大寨运动时所造成的混乱。北京来的报道把这次会议说成是明年宣布下一个五年计划的准备。
华在上次会议上讲话要求全国农村在一九八○年“基本上”实行机械化——意思是使用拖拉机耕地和使用其它的设备。
今天的社论重申了这一目标。

显示原版>>

Previous:斯刊文章：《华国锋主席》

Next:共同社报道：《内田、松野会谈一致同意二十三日选举继任首相》


港报文章：《奥运彩票疯魔苏京》

出版日期:1976.12.15
         期次:6562
         版次:4
         栏目:\[第四版]
文章正文:
苏修为主办下届奥林匹克运动会筹措经费，竟采用毒害群众的发行彩票的办法，而且在莫斯科试办后，决定向全国推广发行
【本刊讯】香港《大公报》十二月十日刊登一篇署名文章，题目是《奥运彩票疯魔苏京》，摘要如下：
苏联是下一届——第二十二届（一九八○）奥林匹克运动会主办国。为了筹办这一“和平的庆典”，同时又大张旗鼓宣传，作为“社会主义国家”第一次主办奥运，苏联当局早已大动脑筋从各方面筹措经费。怎样开源？苏修出卖彩票倒是妙法之一。“莫斯科奥运彩票”就这样出笼了。
近年世界通货膨胀率和物价不断上涨，主办奥运会的国家无不赔得焦头烂额。上届的蒙特利尔奥运会，赤字达十三——四亿美元。连国内许多报纸都抱怨不该承揽这种赔本生意。
苏联老早就想接办奥运会，它认为主办奥运的最大好处，是宣扬了本国的“国威”。承办世界规模的体育竞赛需要各种完善的体育设施，近代化的道路交通、酒店设备等，这是炫耀“国力”的巨大考验，没有充足的财力和建筑工程及管理等方面人才是办不好的。
苏联自称是社会主义大国，按理举办奥运的一切经费都由国家支付，但现在采用发行彩票，以巨奖吸取人民血汗的办法，既达到宣传奥运的目的又打开了新的财路，其行径真比资本主义国家还要资本主义。有些国家举办奥运前发行奥运纪念金币，未始不是一种筹募经费的办法，但苏联更会动脑筋，因为发行纪念金币，毕竟还要动用黄金，苏联人也未必买，发行彩票根本用不着出本钱，反正是赌博，奖金来自买奖券的人，当局可以稳赚。
十月份初次发行的莫斯科奥运奖券是试办性质，想不到竟轰动了整个莫斯科，许多零售处购奖券的人，排成一条条的长龙，后来者被飨以闭门羹，第一期甫发行五天就全部卖光。苏联政府见状大喜，决定向全国推广发行。从莫斯科推广到全国，堂堂正正用发行奥运会彩票的名义，销路必然可观。更重要的是一九八○年奥运会距现在还有近四年之久，这四年内该可以刮多少民间财富，就难以估计了。
据外国记者报道，十月二十日早晨，莫斯科市许多街道突然涌现了一条条的长龙。本来在苏联出现购物人龙并不是什么稀奇的事，购买水果或进口物资，都要排队轮购。莫斯科市民对于排队购物早已习以为常。但是这一次出现的长龙却有些异样，热烈非常，人们冒着严寒在地下火车站附近排队，跑近一看，原来是购买第一期莫斯科奥运彩票。
许多人手里都拿着五卢布或十卢布的现钞，仔细一看，几乎都是青年男子。
苏联的彩票是用纸包着的，每张五十戈比，随买随拆，随时打开来核对号码有没有中奖，迅速快捷，如赌牌九，所有收入扣除纸张印刷等经费外，一半拨作彩金，一半拨归莫斯科奥运会。
在奖品中一部分是现金，一部分是奖品，这些奖品都是苏联一般中下层的人梦寐以求的，如奖品中最高的是“伏尔加”牌小汽车一辆，价值一万卢布，二等奖品是另一种较小型的汽车。现金奖从一百卢布到五千卢布不等。购买者可以当场核对，当场兑取彩金。
他们在彩票站前当场拆开信封，绝大多数面露失望之色，但是售彩票处的人立刻笑着说：“不中也不要失望，你已经参加了奥林匹克了。”
千千万万的人都抱着姑且一博的心理，特别是汽车等实物奖品更受欢迎，在苏联，即使手里有大量现金，想买一部小汽车却极为困难，工厂老是没有现货，要登记等待，而高级官员却能凭特权买到。青年人买彩票多数想凭运气，花五十个戈比而带来好运，弄到一部小轿车，然而这只不过是若干万分之一的运气而已。
在各处彩票零售站前，撕碎的纸和彩票撒得满地，一些人在骂，更多人哭丧着脸。但是他们并不死心，还要继续买，甚至问彩票处的职员，为什么不更快更多的举办。
据莫斯科的体育彩票发行所所长查克伊佐夫说，这种彩票苏联人对之兴趣更大。
现在全国各大城市知道后，都要求在本地也发售。目前莫斯科的彩票还在实验阶段，短期之内将做到每月发行三次，并先准备在列宁格勒、基辅、明斯克等发行，到一九七八年全苏都要发行彩票。
发行彩票对苏联并非新鲜。一九七○年起苏联发售了体育奖券，以抽签号码决定奖品等级。但是当场购买，即场拆开的快速彩票，则以莫斯科这次试办为首次。它不同的是，即开即核，当场兑取现金或实物，一个发财梦幻灭后，几分钟后又可做第二个发财梦。
何况苏联政府使用“支持莫斯科奥运会”的欺骗口号，使青年人感到这种赌博的名目冠冕堂皇，越多买越有面子。这与西方用什么奖金拨入慈善用途的名义大卖彩票，又有什么两样？

显示原版>>

Previous:法新社说南朝鲜渔业可能因苏宣布二百里捕鱼区而遭受严重的打击


共同社报道：《内田、松野会谈一致同意二十三日选举继任首相》

出版日期:1976.12.15
         期次:6562
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十二月十三日电】题：内田、松野会谈，一致同意二十三日召开两院议员全体会议，选举继任首相
自民党干事长内田同总务会长松野十三日举行了约一个钟头的会谈。以三木首相提出事实上是表明辞职的《首相关于改革党的建议》之后的政治日程为中心，进行了协商。结果一致同意：二十三日召开代替党代会的两院议员全体会议，选出继任首相候选人。
因为三木首相已决定辞职，其次的问题焦点已转向如何处理首相将于十五日左右提出的改革草案（首相建议）。现状是党内大多数人推举前副总理福田为继任首相。党的三位领导人似乎想按照党内一元化的方式，在两院议员全体会议上由党的三位领导人推举首相候选人。
在二十三日召开的两院议员大会上，将决定首相候选人，同时履行选举新总裁的手续。
【共同社十二月十三日电】三木首相同自民党干事长内田举行会谈，决定：
（一）在二十四日召开国会临时会议；
（二）在二十三日召开的两院议员全体会议上决定首相候选人。

显示原版>>

Previous:港报社论：《中国第二次学大寨会议》

Next:美国《时代》周刊文章：《三边委员会和布鲁金斯学会--------卡特的智囊团》


共同社说：苏宣布二百里捕鱼区对日本是巨大打击

出版日期:1976.12.15
         期次:6562
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十二月十一日电】苏联十日宣布建立沿海二百浬捕鱼区，对（日本）政府是巨大打击。
观察家们说，俄国参加实行扩大捕鱼区的国家集团，意味着世界进入了“二百浬捕鱼区”时代而不等待联合国海洋法会议就这个问题作出决定。
他们认为，将于十三日在华盛顿开始的第三次日美渔业谈判中，日本将处于守势。
他们还认为，苏联这个措施，将给明年春天在东京举行的年度日苏渔业谈判带来新的光景。
日本的远洋捕鱼作业捕获量每年达四百五十万吨，即占全部捕鱼量一千万吨的一半左右。
其中一百八十五万吨是从俄国沿海二百浬水域内捕获的。
因此，苏联实行新的扩大范围的措施，将大大影响日本的渔业。
政府一直预料苏联也将建立二百浬渔业区，因为苏联上月同美国举行双边渔业谈判时承认了美国在明年三月建立同样的渔业区的计划。
然而，这次苏联星期五的宣布，使政府感到意外。
政府认为，它现在需要决定新的渔业政策以应付“二百浬时代”。
至于日美渔业谈判，政府决定以现实态度进行谈判以保证日本的捕鱼量，改变过去采取的不承认美国的二百浬捕鱼区的立场。
观察家们认为，苏联宣布二百浬捕鱼区的结果，肯定会削弱日本在谈判中的地位。
然而，他们说，对日本来说，更重要的问题是，在苏联沿海——包括鄂霍次克海和堪察加半岛水域——的捕鱼将受什么影响，这些区域是日本远洋捕鱼作业的主要渔场。
预料下次日苏年度渔业谈判将于明年三月举行。
观察家们认为，苏联肯定将采取完全新的立场，表示要限制日本的捕鱼量的态度。
他们还说，日本可能建议修改现在的日苏渔业协定。

显示原版>>

Previous:《国民不相信“现存政治”》

Next:法新社说南朝鲜渔业可能因苏宣布二百里捕鱼区而遭受严重的打击


哈姆迪和鲁巴伊谈南北也门统一问题

出版日期:1976.12.15
         期次:6562
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗十二月五日电】北也门指挥委员会主席哈姆迪和南也门总统鲁巴伊，表示希望也门南北两部分加速实现统一的步伐。
哈姆迪中校在同《鲁兹·优素福》周刊的谈话中说，“我们的计划从一开始就是要制止分裂主义的流血和制止南北之间的关系走向恶化。”他说，这种关系的处理已经在国家首脑级以及官方各级进行。
在谈到北也门同沙特阿拉伯王国间的关系时，哈姆迪强调说，这一关系的特点是相互谅解、尊重和合作。
另一方面，鲁巴伊在同这家杂志的谈话中强调，他同哈姆迪中校之间已达成一项协议，也门南北两部分在各种国际场合和会议上由一个统一的代表团作代表。同样，已达成一项协议，两国任何一方在另一方没有外交代表的外国的大使馆，负责代表和照管另一方的利益。
鲁巴伊又说，同样，实际上已开始编纂一部统一的也门历史，并且在两方的各级教育部门讲授这部历史。他说，他的国家同沙特阿拉伯王国之间，是由一种历史渊远的关系所联系着的，共同的利益和兄弟般的关系也将这两国连接在一起。这两国之间互设大使馆问题不过是手续而已。

显示原版>>

Previous:博卡萨宣布解散中非革命委员会

Next:《国民不相信“现存政治”》


合众国际社报道：苏电视台播映吹捧卡特的影片

出版日期:1976.12.15
         期次:6562
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科十二月十一日电】苏联电视台今天前所未有地让观众观看一位美国总统，电视放映了一部长达十五分钟的吹捧吉米·卡特及其在大选中获胜的影片。
影片放映了卡特在其佐治亚农场的田野里散步、在最初的预选期间参加竞选、在民主党全国会议上讲话以及与福特总统辩论的镜头。
由美政府摄制的这部纪录影片极力吹捧卡特，放映了他在大选中每次获得重大胜利的镜头。影片以卡特在考虑美国的未来而告结束，这时银幕上出现了自由女神铜像，并伴奏着英雄曲。
美国大使馆的一位发言人说，苏联人一直在公开放映这部影片，而且这部影片看来未经很大改动。苏联电视台将解说词译成了俄语。
电影放完后，评论员瓦连京·佐林说，他应该向苏联观众指出，卡特的农场每年赢利五百万美元。
他还说，美国实业界，特别是南部的实业界，在大选中曾给予卡特以支持。

显示原版>>

Previous:美国《时代》周刊文章：《三边委员会和布鲁金斯学会--------卡特的智囊团》

Next:日报报道：《苏正研制「低空音速飞行」新式米格飞机》


理查德同基辛格、克罗斯兰会晤后说：英国正考虑提出推进日内瓦会议的新建议

出版日期:1976.12.15
         期次:6562
         版次:3
         栏目:\[第三版]
文章正文:
【路透社日内瓦十二月十二日电】理查德今天从伦敦回到这里。他说，英国正在考虑能够推进已陷入僵局的关于罗得西亚前途问题的日内瓦会议的“某些新建议”。
理查德是在从伦敦飞抵这里后讲这番话的。他在伦敦会晤了外交大臣克罗斯兰和美国国务卿基辛格，同他们讨论了罗得西亚问题。
理查德说，他将向在这里参加会议的罗得西亚白人代表团和四个黑人民族主义代表团作汇报，“然后，将由我来决定会议应在什么阶段休会”。
理查德说，他现在已经集中了所有代表团的意见，“现在要由联合王国认真地考虑这些意见，可能要提出某些新主张。”
理查德说，他一直在努力分析，人们“认为英国在多大程度上直接卷入是有盒的”。
他重申，英国准备在罗得西亚的二十七万白人向六百万黑人移交权力方面直接发挥作用。但是他说，他还不能够向各代表团详细提供有关英国计划中的作用的情况。
有人问，在实现合法独立的过渡阶段，英国有无派军队去罗得西亚的可能。他回答说，到目前为止，这是“一种极其难以置信的可能性。因此它是应该被排除的”。
民族主义领导人当中的穆加贝和恩科莫一直坚持要英国向罗得西亚派一名“驻节专员”，负责监督罗得西亚移交政权。
另一位民族主义领导人穆佐雷瓦主教主张，由一位拥有广泛权力的英国总督负责在过渡阶段实施法律和秩序。
第四位民族主义领导人西索尔牧师一直要求，驻罗得西亚的任何英国代表必须享有英国军队支持的权力。
【合众国际社日内瓦十二月十二日电】理查德说，他将会见各代表团领导人，向他们提供他同克罗斯兰和基辛格磋商的情况。然后，将由他这位会议主席宣布在圣诞节休会。
会议官员们认为，会谈将在本周末以前休会，三到五周以后复会。虽然日内瓦仍很可能继续作为谈判的地点，但是，也有可能在内罗毕复会。
尽管史密斯已公开宣布了他的立场，但是，会议的高级官员一直认为英国保持某种形式的存在是不可避免的。这些官员早在会议开始以前就说过，这将是在极度好战的民族主义者的要求和白人少数政府的立场之间达成妥协的唯一途径。民族主义者要求立即接管全部权力，没有必要等到宣布独立。
理查德说，他同意民族主义领导人恩科莫的看法，在过去的七周时间里，他是在进行“调查”，而不是在进行实际“谈判”。

显示原版>>

Previous:两个美国人在安哥拉进行秘密访问后报道说：安盟在军事上是站得住脚的

Next:日本《时事解说》评埃及外交动态：《是对美国建立卡特政权作部署吗？》


两个美国人在安哥拉进行秘密访问后报道说：安盟在军事上是站得住脚的

出版日期:1976.12.15
         期次:6562
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《新闻周刊》十二月十三日一期刊登一篇题为《在战线背后》的文章，摘要如下：
十个月来，在古巴军队的援助下，安哥拉的马克思主义政权一直在力图消灭它所说的在去年内战中已被它打败的敌人。最近，两个美国人在安哥拉同反政府的部队一起呆了六个星期。他们带回了那里目前正在进行的游击战争的消息，这些消息很少有人报道过，但很有启发性。这两个美国人一个是美国一位大使的儿子，二十七岁的戴维·史密斯。他以无人区飞行员和自由撰稿人的身份在非洲呆了五年。另一个是二十六岁的布鲁斯·梅科尔姆，芝加哥大学宗教专业的毕业生。他们单独向《新闻周刊》作了如下的报道：
安排这次秘密访问花了五个月的时间。我们是作为萨文比博士领导下的反政府游击部队——争取安哥拉彻底独立全国联盟的客人去安哥拉访问的。我们在安哥拉边境附近的一间原始的草屋里等了两天之后，安盟的一位少校带领了一伙安盟游击战士护送我们进入安哥拉。人们告诉我们，古巴军队就驻在五英里以外的地方。尽管这样，安盟的游击战士们也毫不惊慌。他们装备良好、纪律严明。他们向我们提供了我们在安哥拉战线后面进行广泛旅行所采访到的第一批消息：安盟远没有被打败，相反，它经受住了罗安达政府发起的一系列的扫荡战。现在它已成为一支强有力的游击部队。
在军事上，看来安盟是站得住脚的。自六月份以来，罗安达政府对萨文比的部队发动了五次重大攻势。（据安盟说，萨文比的部队是由一万五千名训练有素的游击队员组成的。）最近这次攻势是从九月开始的，一直持续到十一月整个月。它的规模是最大的。他们对我们说，被派来同安盟作战的部队有一万名古巴人、一万名政府军，还有来自扎伊尔的二千名非洲雇佣军和来自努乔马领导的西南非洲人民组织亲马克思主义派别的三千人。这些部队拥有苏制Ｔ—３４和Ｔ—３５型坦克和一些武装直升飞机、米格战斗机的支持。
挫折：我们听说，尽管政府在兵员和武器方面拥有很大的优势，但是它还是遭到严重的挫折。萨文比说，他每损失一人，敌人要损失十人，并说，安盟在战斗的最后两个月中，缴获了大量的武器。
要证实所有这些说法的可靠性是不可能的，但是看来清楚的是，政府在最近两个月所进行的“消灭”安盟的战役是一个失败。以后，在安哥拉境外的军事和外交人士也告诉我们，政府军（包括古巴人）作了逐步的退却，让安盟去控制这个国家南半部的大部分乡村地区。此外，罗安达还一再宣布，极其重要的本格拉铁路即将重新开放。这将给扎伊尔和内陆国家赞比亚提供极其必要的通往大西洋海岸的运输线。但是在欧洲，情报人士对我们说，这条铁路并没有全线通车的任何迹象。据我们看来，安哥拉的游击战争很有点象越南的情形。也象越共一样，萨文比的游击队之所以能生存下去，是由于乡村地区人民的广泛支持。实际上我们也有好几次看到农民们把古巴人和政府军的行动情况密告给安盟的部队。游击队控制农村地区，而外国部队——在安哥拉，是古巴人——则控制城市和交通要道。
萨文比是以作为一个现实主义者而出名的，他大概不指望取得对政府的全面胜利。他的长期的目标是要用武力迫使安哥拉举行自由选择，他显然希望最后能成为内图联合政府里的副总统。因此，他的短期的目标就是要使古巴人离开安哥拉。他似乎认为时间是对他有利的。虽然我们没有会见过萨文比本人，但是我们能够通过信件同他进行对话。他在一封信中告诉我们：“古巴人怀着和平的梦想，怀着到赤道国家安哥拉渡一个愉快假期的梦想来到了安哥拉，但是，我们已经使他们感到如坐针毡。”萨文比也许打不赢安哥拉的这场游击战争，但是他离失败还远得很。

显示原版>>

Previous:意《新日报》报道：贝林格拒绝访苏邀请

Next:理查德同基辛格、克罗斯兰会晤后说：英国正考虑提出推进日内瓦会议的新建议


美《号角》周刊文章：《华国锋是毛主席伟大事业的接班人》

出版日期:1976.12.15
         期次:6562
         版次:1
         栏目:\[头版]
文章正文:
赞扬华主席是在火热的斗争中多次证明他是坚决拥护毛主席的革命路线和决心在中国建立社会主义社会的人；他自担任党的主席以来所作出的英明和决定性的指导，恰恰证实和加深了中国人民本来对他的尊敬
【本刊讯】美国《号角》周刊十二月十三日一期刊载一篇文章，题目是《华国锋是毛主席伟大事业的接班人》，全文如下：
任命华国锋继毛泽东为共产党主席一事受到了中国全国各地的工人和农民的热烈欢迎。华主席是作为一位具有献身精神和有经验的革命领导人为中国人民群众所熟悉和爱戴。他自担任党的主席以来所作出的英明和决定性的指导，特别是他在粉碎“四人帮”方面所起的作用，恰恰证实和加深了中国人民本来对他的尊敬。
毛泽东亲自提议华国锋为他的接班人。毛主席非常重视领导问题和培养革命接班人的必要性。他描述了好领导人应有的品质，指出他们是经过革命大风大浪的锻炼的，是在斗争实践中群众公认的，不是自封的。
毛主席亲自教育出来的华国锋正是这样的一位无产阶级领导人。华不是革命队伍里的“新手”，而是在火热的斗争中多次证明他是坚决拥护毛主席的革命路线和决心在中国建立社会主义社会的人。
华国锋在五十年代末六十年代初任地委书记时，在批判刘少奇的修正主义路线方面起过重要的作用，刘少奇当时提倡扩大资本主义生产关系作为发展中国的方法。
在文化大革命期间，华国锋由于在批判修正主义方面所表现的坚定的无产阶级立场而得到了群众和党的干部的承认。由于他在这个时期中所起的领导作用，他在一九六九年四月举行的第九次党代表大会上被选为中央委员会委员。
党的领导人为了进一步表示他们对华国锋同志的信任，在一九七三年八月举行的第十次党代表大会上选他为中央委员会政治局委员，后来在一九七五年一月举行的第四届全国人民代表大会上又任命他为国务院副总理和公安部长。
一年后周恩来逝世时，毛主席又亲自提议华国锋任代总理；四月，又把中央委员会第一副主席和国务院总理的重任交给了他。
在担任这些职务期间，特别是在最近反对王洪文、张春桥、江青和姚文元“四人帮”的斗争中，华国锋进一步表现了他对马克思主义的理论与实践有精辟的理解。
例如，华国锋在农业公社的样板大寨受到“四人帮”攻击的时候，支持学大寨运动，表现突出。“四人帮”诬蔑大寨公社的社员和领导人政治上“落后”，说他们是生产挂帅，而不是革命挂帅。去年，华国锋在全国农业学大寨会议上所作的一个重要报告中驳斥了这条路线，号召全国“普及大寨县”。
在批判邓小平和反击右倾翻案风的运动中，华国锋正确地区别了革命路线和“四人帮”的修正主义路线。
“四人帮”企图利用反对邓小平的运动来进一步实现他们自己篡党夺权的野心。他们把一些好的领导干部叫作“邓的代理人”，并声称谁为增产而奋斗谁就是搞唯生产力论，企图以此把他们打倒。
但是，华国锋正确地指出修正主义的唯生产力论是以促生产来代替抓革命，不是以阶级斗争为纲把两者正确地结合起来。“四人帮”试图打倒任何把两者结合起来的人，从而攻击毛主席“抓革命，促生产”的教导。
在抗震救灾工作方面，华主席的革命路线也同“四人帮”的路线形成鲜明的对比。今年，在中国遭到严重地震灾害后，华国锋亲临受灾地区，表达党对人民生活的关怀和确保尽可能完善地执行重建计划。
另一方面，“四人帮”根本不顾人民死活。他们说，重建和救灾工作是‘“次要”的事情。
人民对华主席的热爱和尊敬同他们大量爆发出来的对“四人帮”的仇恨也形成了鲜明的对比。人民称颂华主席生活俭朴，对党忠诚，大公无私，光明磊落和同人民保持着密切的联系。
与此同时，群众批判“四人帮”试图“分裂党”，谋私利，搞阴谋诡计，过着资产阶级腐化堕落的生活和看不起劳动人民。
华主席具有革命的远见和胆略，领导党同全国人民一道粉碎了这帮搞分裂和企图篡党夺权的走资派。中国人民指出，这个果断的行动比任何行动都更能证明，他们信任华国锋执行毛主席革命路线和领导全国人民建设社会主义的能力是理所当然的。同时也证明毛主席选择华国锋为他的接班人是正确的，说明了他为什么在逝世前向他写了：“你办事，我放心。”

显示原版>>

Next:斯刊文章：《华国锋主席》


美国《时代》周刊文章：《三边委员会和布鲁金斯学会--------卡特的智囊团》

出版日期:1976.12.15
         期次:6562
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《时代》周刊十二月二十日（提前出版）一期刊登一篇文章，题为《三边委员会和布鲁金斯学会——卡特的智囊团》，摘要如下：
每一位新总统似乎都从他自己的有天才的专门人员中物色人来担任重要的职务。约翰·肯尼迪从哈佛大学的教员中聘请了许多主张开拓新边疆的人。理查德·尼克松让许多洛杉矶加利福尼亚大学的毕业生在他的政府中工作。当选总统卡特可望从两个人材汇集之所——纽约市的三边委员会和在华盛顿的布鲁金斯学会起用大量人材。
就在两周之前，卡特刚刚选择了三边委员会成员万斯为国务卿。在过渡时期为卡特出主意的人至少还有三边委员会的十六名成员——约为三边委员会的美方成员的四分之一。他们包括卡特的副总统沃尔特·蒙代尔，委员会的前负责人兹比格纽·布热津斯基（他可能成为卡特的国家安全顾问）；支持当选总统的主要工会负责人之一，联合汽车工人工会主席伦纳德·任德科克；律师保罗·万克（可能被选为国防部长）和哥伦比亚大学教授理查德·加德纳（他是卡特的对外政策助手）。
布鲁金斯学会的四十六位高级研究员中至少有十位正帮助卡特接任，而且某些人将在卡特政府里弄到职务。和卡特一起工作的那些人包括查尔斯·舒尔茨，他在约翰逊政府里曾担任预算主任，他可能在卡特内阁中任职；亨利·欧文，他一度担任国务院政策计划班子的负责人，他是卡特的一位对外政策专家；艾丽斯·里夫林，她是国会预算办公室主任，她可能领导卡特的经济顾问委员会。另外，还有布鲁金斯委员会主席罗伯特·鲁萨，他可能担任财政部长（而且，他和欧文一样，也是三边委员会的成员）。
尽管三边委员会和布鲁金斯学会的人星罗棋布，但是，这两个组织在很大程度上都不为普通的公众所知。这两个组织中比较不出名的是三边委员会，它是在曼哈顿大通银行董事长戴维·洛克菲勒鼓动下于一九七三年七月成立的。洛克菲勒认为，应当有一个会议地点，让来自主要的非共产党工业国家——日本、美国和西欧——的公民就他们共同的政治、经济和安全问题进行辩论，而且也许会制定解决办法。
在来自福特基金会和洛克菲勒兄弟基金会之类组织的可靠支持下，这个委员会在联合国附近的一个朴素的办公室里成立起来了，并且在世界上这三个地区的企业界、政界、科学界和出版界发展了大约二百名成员。为了争取美国南部的一位政界人物参加，这个委员会曾要求佐治亚州州长吉米·卡特参加。已经期待着一场总统竞选运动的卡特是非常乐于响应的：在十九个月期间，他参加了最初的六次三边委员会会议中的四次会议。卡特在他的著作《为什么不是最好的？》一书中说，对他来说，这个委员会成了“一个极好的学习机会”。但是，这个委员会的一位成员共和党众议员约翰·安德森认为，卡特只不过是要“通过做为一名成员来出一点名”。
不管是出于什么原因，这个委员会确实使卡特上了一些外交事务方面的突击班。委员会的大量报告涉及范围广泛，从海洋管理问题、民主制度受到的压力、对世界最贫困国家的援助，直到世界能源危机问题。
委员会遭到一些人的批评，他们主要是左翼人士，但也不完全是这样。一般来说，最重要的批评只不过是认为委员会里面有许多有钱的人。
布鲁金斯学会也是超党派组织，它是布鲁金斯在第一次世界大战期间拿出了六百万美元和花费三十六年的精力把这个学会建立成一个分析施政问题和发表客观的统计报告的非营利的学术中心。这个有四十九年历史的学会，目前拥有差不多三千五百万美元的由人们捐赠的基金。它有二百四十名工作人员，其中有四十六名高级研究员和十九名副研究员。
哈里·杜鲁门是第一个向布鲁金斯学会谋求在提供高级人员方面给予帮助的总统。一九四六年他任命布鲁金斯学会副主席埃德温·诺斯为总统经济顾问委员会第一任主席。在六十年代，当约翰·肯尼迪和林登
·约翰逊挑选了这个学会的许多成员担任重要的职位的时候，这个学会真正开始交红运了。
理查德·尼克松聘请了布鲁金斯学会的学者赫伯特·斯坦坦任他的经济顾问委员会主席。今天，吉米·卡特在改组白宫班子的问题上与之磋商的前尼克松助手斯蒂芬·赫斯现在正在布鲁金斯学会工作。
卡特第一次前往布鲁金斯学会去了解情况是在一九七五年七月。他参加了两次讨论对外政策和经济问题的非正式午餐会。他的东道主之一欧文说：“我被他提出的问题的尖锐和他如此快地领会对这些问题的回答吸引住了。”现在布鲁金斯学会的许多成员在该学会的支持下显然期望能在卡特政府长期呆下去。

显示原版>>

Previous:共同社报道：《内田、松野会谈一致同意二十三日选举继任首相》

Next:合众国际社报道：苏电视台播映吹捧卡特的影片


日报报道：《苏正研制「低空音速飞行」新式米格飞机》

出版日期:1976.12.15
         期次:6562
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》十二月七日刊登该报驻华盛顿记者的一则电讯，题目是《别连科中尉提供秘密情报，苏正研制“低空音速飞行”新式米格飞机，以对抗美“Ｂ１”轰炸机》，摘要如下：
在美国避难的苏联空军中尉维克托
·别连科提供的新证词透露，说是苏联空军正在悄悄地研制新式米格战斗机，它能够在低空中以音速级的速度飞行。
机型和这名中尉开到函馆机场紧急着陆的米格２５相同，可是经过改良，具有远比现有型号米格２５优越的性能，譬如能够正面拦阻美国空军最近才着手生产的Ｂ１战略重轰炸机。美国当局为此而神经紧张，说“如果配备于实战，就将成为对美国空军战略的严重挑战”。
自从九月间寻求避难以来，这名中尉一直处在美国空军情报当局的管理之下，接受彻底的情况调查，如破译苏联军事机密，分析状况等等。据他最近向美军有关人士说，引起注意的新式米格２５飞机能够装载六发导弹，比现有型号米格２５多两发，此外预定装备机关炮。
美国当局特别警惕的是改良型米格２５的低空飞行能力。迄今为止一直认为，米格２５的主要目的是拦阻并击落美国的飞行高度高的战略轰炸机和ＳＲ７１战略侦察机。但是，据这名中尉说，改良型米格２５具有低空飞行而且速度接近音速的性能，攻击目标显然不同于过去。
据说，将来的战略航空作战取决于怎样才能在低空强行突破对方坚固的防空系统。米格２５改良型显然以攻击Ｂ１飞机为目标而准备的。

显示原版>>

Previous:合众国际社报道：苏电视台播映吹捧卡特的影片

Next:法新社报道苏一些商品价格将上涨


日本《时事解说》评埃及外交动态：《是对美国建立卡特政权作部署吗？》

出版日期:1976.12.15
         期次:6562
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《时事解说》十二月三日一期刊登一篇文章，题目是《活跃起来的埃及外交——是对美国建立卡特政权作部署吗？》，摘要如下：
美国卡特政权将于明年一月成立。最近埃及外交突然活跃起来了。通过阿拉伯六国首脑会议和第八次阿拉伯首脑会议，在外交上采取了一系列积极措施，如同叙利亚和解，据报道同利比亚改善了关系，实现了法赫米—葛罗米柯会谈等，可以认为，无疑这些显然是对“基辛格以后”的美国中东战略所作的部署。这是可以肯定的。
众所周知，规定当前中东形势的一九七三年第四次中东战争以后的美国中东战略，是共和党政权下的基辛格国务卿制定和推行的。由于美国总统选举，决定了卡特民主党政权的诞生。这个政权的亲以色列色彩比以前的福特共和党政权更加强烈。美国中东政策的表演主角基辛格国务卿也从外交舞台上消声匿迹了。
基辛格国务卿方式的中东和平工作即将结束之时，萨达特总统开始了尽量发挥他最拿手的“一碗水端平的外交”、“全向外交”的机智。
视卡特政权今后的态度如何，再决定是否改变目前的“亲美路线”，可以说，这是向美国发出的一个信号，是萨达特总统的真正目的。
认为埃及单方面废除对苏友好合作条约是“从依靠苏联转向依靠美国”这种看法，本来就是鼠目寸光。同时，因为实现了法赫米—葛罗米柯会谈，就认为“埃、苏的蜜月时代再次到来”这也过于天真、轻率。如果考虑到埃及废除对苏友好合作条约之后在苏埃两国之间仍然保持着经济的强大纽带，埃及仍需要在经济上继续得到苏联的合作这些问题，那么就可以懂得，埃及这次采取的行动也是想看清美苏两国的态度，然后引向对自己最有利的方向。这就是萨达特总统最拿手的布局。
并且，在这个意义上，可以说，出色地贯彻了争取摆脱“依靠超级大国”的萨达特路线。

显示原版>>

Previous:理查德同基辛格、克罗斯兰会晤后说：英国正考虑提出推进日内瓦会议的新建议

Next:博卡萨宣布解散中非革命委员会


斯刊文章：《华国锋主席》

出版日期:1976.12.15
         期次:6562
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】斯里兰卡《贾纳马加》杂志十二月号刊登一篇题为《华国锋主席》的文章说：
在中国人民的伟大领袖和导师毛泽东主席以后，华国锋同志成了中共中央主席。他粉碎了“四人帮”的阴谋，挽救了中国的政府和人民。全世界的革命人民认为这是一个历史性胜利。如果“四人帮”当权，中国就也会成为一个象苏联一样的社会帝国主义和修正主义国家。
已故的毛主席对华国锋主席极其信任，华主席能粉碎这四个人的阴谋，证明了毛主席的决定是正确的。

显示原版>>

Previous:美《号角》周刊文章：《华国锋是毛主席伟大事业的接班人》

Next:港报社论：《中国第二次学大寨会议》


苏向英国罗尔斯--------罗伊斯公司订购发动机

出版日期:1976.12.15
         期次:6562
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦十二月九日电】罗尔斯—罗伊斯公司今天说，苏联向罗尔斯—罗伊斯公司订购了四十二部阿冯式涡轮喷气发动机，总价值约为一亿英镑。
这些发动机将被用来向沿着从西西伯利亚到乌拉尔地区的长达一千公里的天然气输送管道的抽气站提供动力。
购买发动机的部分经费将由一家以摩根—格伦费尔银行为首的西方银行财团向苏联对外贸易银行提供的一笔八千万英镑贷款来支付。
罗尔斯—罗伊斯公司的一位发言人说，公司希望在这方面得到进一步的订货。
苏联计划在今后五年完成约三万公里的管道。
阿冯式涡轮喷气发动机是在第二次世界大战后不久制造出来的。英国的彗星式喷气式客机和其它许多民用和军用飞机都使用这种发动机。

显示原版>>

Previous:法新社报道苏一些商品价格将上涨

Next:意《新日报》报道：贝林格拒绝访苏邀请


意《新日报》报道：贝林格拒绝访苏邀请

出版日期:1976.12.15
         期次:6562
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社米兰十二月十日电】据意大利《新日报》今天说，意大利共产党党魁贝林格拒绝接受要他访问莫斯科的邀请，以便使他的党关于要独立于苏联的要求具有更大的可信性。
这家米兰日报说，贝林格拒绝接受苏联领导人提出的要他在今年内访问莫斯科的邀请。
据报道，在意共领导人之一巴叶塔，在他从越南回国途中在莫斯科作二十四小时停留时，克里姆林宫领导人将得到关于贝林格的决定的解释。
《新日报》说，贝林格之所以拒绝去莫斯科，是因为苏联共产党不会在访问结束时发表一项所强调的是国际主义而不是欧洲共产主义的正式公报。
这家报纸说，尽管作了一系列否认，但意共还是在幕后告诉人们，贝林格拒绝这次访问，以便使他的党的关于充分自主的要求具有更大的可信性。人们认为意共的自主路线对共产党最终参加政府是极其重要的。

显示原版>>

Previous:苏向英国罗尔斯--------罗伊斯公司订购发动机

Next:两个美国人在安哥拉进行秘密访问后报道说：安盟在军事上是站得住脚的


昂纳克应邀抵苏联访问

出版日期:1976.12.16
         期次:6563
         版次:2
         栏目:\[第二版]
副题:并授与勃列日涅夫两枚东德最高勋章
文章正文:
【塔斯社莫斯科十二月十三日电】德国统一社会党中央总书记、德意志民主共和国国务委员会主席昂纳克应苏共中央邀请于今天抵达莫斯科作短时间友好访问。
迎接昂纳克的有苏共中央总书记勃列日涅夫，苏共中央政治局委员、苏联最高苏维埃主席团主席波德戈尔内，苏共中央政治局委员、苏联外交部部长葛罗米柯和其他官员。
【塔斯社莫斯科十二月十三日电】苏共中央总书记勃列日涅夫今天在克里姆林宫会见了德国统一社会党中央总书记、德意志民主共和国国务委员会主席昂纳克。
谈话时涉及到进一步发展苏共和德国统一社会党、苏联和德意志民主共和国之间的各个方面联系问题以及国际局势的紧迫问题。
【塔斯社莫斯科十二月十三日电】德国统一社会党中央总书记、德意志民主共和国国务委员会主席昂纳克今天离开莫斯科回国。
【路透社莫斯科十二月十三日电】昂纳克主席今天授与苏联领导人勃列日涅夫两枚东德最高勋章，以祝贺这位克里姆林宫领导人星期日（十九日）将满七十岁。昂纳克——他也是东德党的领导人——特地从东柏林乘飞机前来赠与这两枚勋章：“德意志民主共和国英雄之星”勋章和“各国人民友谊大星”勋章。
勃列日涅夫最近接受了东欧国家领导人为庆贺他的生日而赠与的一连串勋章，预料周末前匈牙利和波兰还要授与勋章。

显示原版>>

Previous:美一份调查报告对苏欧地区政治形势的分析

Next:东德一些作家艺术家抗议驱逐比尔曼


布托改组巴人民党各级组织准备大选

出版日期:1976.12.16
         期次:6563
         版次:3
         栏目:\[第三版]
文章正文:
【路透社拉瓦尔品第十二月七日电】布托总理改组了他的执政的巴基斯坦人民党的各级组织，显然是为大选作准备。
今天发表的一项公告说，布托先生“相信，这次改组将使党从北部最偏远地区到阿拉伯海沿岸都获胜”。
这次大的变动涉及从省级到小城镇一级的地方领导。
政府还没有确定大选日期。根据宪法规定，大选应在明年八月前举行。布托曾暗示，据紧急条例，国民议会可以推迟选举。
布托上月说过，巴基斯坦需要看看印度，印度已把选举推延两年。

显示原版>>

Previous:苏联同意向印度提供二百吨重水

Next:马科斯谈菲美军事基地谈判陷于停顿的背景


东德一些作家艺术家抗议驱逐比尔曼

出版日期:1976.12.16
         期次:6563
         版次:2
         栏目:\[第二版]
文章正文:
【路透社东柏林十二月七日电】（记者：菲尔·戴维森）据这里的艺术家们说，这个“柏林短暂的春天”
——东德著名的作家和知识分子过去数周公开地提出了不同政见——已变成了冬天。
这些艺术家还说，最近对持不同政见的物理学教授哈韦曼的软禁也许是共产党领导集团采取一种新的冰期政策的最后一步。
这位六十七岁的教授是在对驱逐他的亲密朋友、歌唱家和诗人比尔曼提出抗议以后于十一月二十六日软禁在柏林郊区他的别墅里的。
据信，全国很多知识分子已被关进了监狱，因为他们也提出了类似的抗议。
该政府实行新的强硬路线的政策的第一个迹象在两个月前就出现了，当时作家赖纳·孔策被开除出东德作家协会
。
孔策的散文集《美好的年代》——猛烈批评东德制度——在东德刚出版就成了畅销书。一本本散文集又非法地传回到这里。
但是，真正激怒当局的人是自从一九六五年以来就禁止在这里演出的四十岁的共产党人理想主义者、民歌手比尔曼。
十一月十日当局允许比尔曼离开东德——自从一九六一年这个国家封闭其边界以来这是第一次——到西德举行三周音乐会、巡回演出。东德当局曾几次设法促使他永久离开这个国家，这次答应，允许他十一月三十日返回。
十一月十三日，他在科隆向七千人第一次举行了十一年来真正的音乐会，要求东德实行更加民主的共产主义。三天以后，此间的政府宣布，由于他的“演出怀有敌意”，将不允许他返回。
比尔曼被剥夺国籍的消息象炸弹一样在东德艺术界爆炸了。在很多爱国的年轻人看来，他已经成了他们努力争取的那种共产主义的象征。他不鼓励年轻人逃到西方去，而是鼓励他们呆在“这个美好的德国”。
作出驱逐决定的第二天，一批东德最有名的作家携带一封致政府的公开抗议信来到了路透社东柏林分社。他们已将信件的副本交给了德通社，而德通社根本没有公布。
这份要求领导重新考虑有关这位“不自在的诗人”比尔曼的驱逐问题的信件，是由十名很重要的作家——包括斯特凡·海梅和克里斯塔·沃尔夫——以及受人尊敬的雕刻家弗里茨
·克雷默签名的，这样的抗议在东德历史上还是第一次。
第三天，另外一些艺术家访问了路透社，携带了一份又有二十二人在这份抗议信上的签名。四天中签名的有一百零六人。柏林这个短暂的春天百花盛开了。
但是，在最初的抗议出现后几小时之内，执政的统一社会党（即共产党）便在党内发动了一场大规模的运动，以争取人们支持驱逐比尔曼的决定。
这里的一些艺术家说，当赫尔·克雷默在刊登在《新德意志报》上的一项声明中取消他在抗议信上的签名时，他获释了。
人们在声援比尔曼的抗议书上签名两天之后，二十六岁的作家于尔根·富克斯被捕了。当时他正开着车，车上有哈韦曼教授，那时他还是一个自由的人。富克斯被捕后下落不明。

显示原版>>

Previous:昂纳克应邀抵苏联访问

Next:日报报道：《缅甸：为寻求援助而倾向西方》


法新社评述我最近对苏修的揭露

出版日期:1976.12.16
         期次:6563
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十二月十四日电】（记者：比昂尼克）毛泽东的接班人华国锋，打算以连续猛烈抨击苏联的方式，庆祝苏联共产党党魁勃列日涅夫七十岁生日。
从十一日起，中国官方报刊就已开始连续发表反莫斯科的文章。有关以江青为首的“四人帮”的报道近来一直在党报《人民日报》上占特殊地位，但是《人民日报》今天却给了“克里姆林宫帮”以整整一版的篇幅，各篇文章竞相以尖刻的语句抨击苏联在各大洲的政策。反苏“论战”从而进入了一个新阶段。
此外，这种反苏情绪是在苏联表示愿意同中国改善关系的时候重新出现的。苏联主动同中国恢复了中断达一年半之久的棘手的边界谈判。
但是，在反修旗手毛泽东逝世后，没有任何迹象表明华国锋政府会对莫斯科改变态度。
在过去三天中，中国官方报纸发表了二十篇攻击“克里姆林宫新沙皇集团”的文章，其中一些文章很长而且内容很具体。
报纸和新华社借以抨击、嘲笑和猛烈攻击苏联领导人的内容有：苏联对埃及的“经济讹诈”；苏联从澳大利亚和新西兰购买肉类；加拿大驱逐“克格勃间谍”以及芬兰对苏联在波罗的海进行海军演习和莫斯科提出的共同庆祝芬兰独立六十周年和十月革命六十周年的建议的反应等等。
在过去几天中提到的内容中还包括：西欧对“新沙皇威胁”的担心增大；北大西洋公约组织在面临“苏联威胁”情况下召开会议；美国当选总统卡特致电呼吁“加强大西洋联盟”；日本谴责苏联在太平洋进行导弹试验；谴责苏联拒绝在拉美地区禁止核武器的特拉特洛尔科条约上签字等等
。

显示原版>>

Previous:坦桑《每日新闻》就琼布访华发表社论说：中国严格遵守和平共处五项原则

Next:美刊文章：《仍然强大得足以阻止一场闪电攻击吗？》


联合国粮农组织发表年度报告会计今年世界粮食产量增长百分之一到百分之二

出版日期:1976.12.16
         期次:6563
         版次:4
         栏目:\[第四版]
文章正文:
【路透社罗马十一月三十日电】联合国粮农组织今天说，一九七六年世界粮食供应量比过去两年充裕，但是发展中国家粮食产量的较长期趋势仍然是不够充分的。
该组织范围广泛的年度报告的初步估计表明，今年粮食产量增长了百分之一到百分之二之间，而且总的说来“当前世界粮食状况会有显著改善”。
这个报告说，发展中国家普遍地遇到了连续第二年的好收成，世界上几乎所有四十五个最贫穷国家的“粮食状况和前景目前都显得比一年以前要好”。
但是该报告又说：“就提高营养水平的需要而言，发展中国家粮食生产方面的较长期趋势仍然是不够充足，这是令人失望的”。
该组织说，在欠收的时候需要用来供养世界的谷物储备已有了相当大的增加，但是只达到每年的消耗量的百分之十三。
这个报告又说，储备量仍然比指标少三千五百万吨到四千五百万吨，“迫切需要”尽快建立一个世界粮食储备网。
世界粮农组织说，所有谷物的产量今年至少增长百分之八，起决定作用的小麦的收成打破了纪录，达四亿零五百万吨，比去年多百分之十四。
这种产量的增加大部分来自苏联小麦的丰收（苏联预料可产九千四百万吨，去年为六千六百万吨），同时也来自世界主要粮食生产国美国以及加拿大、阿根廷、巴西、墨西哥、阿尔及利亚、南非、土耳其、伊朗、印度、巴基斯坦和中国等。
这个报告说，世界上另一种主食大米的收成比丰收的去年略低百分之一或者百分之二左右，部分的原因是因为在印度雨季里下雨不均造成的，但是产量仍然高达二亿二千六百万吨。
糖的产量将创新纪录，储备量可能达二千万吨，占一九七六年预计的收成的将近四分之一。价格预料仍然是低的。
该组织又说，但是咖啡产量可能比去年减产百分之二十，原因是在巴西遭到严重的霜冻，可可可能减产百分之十，因为尼日利亚的收成据说将是十五年中最坏的一年。
这份报告说，发展中国家谷物和化肥的进口额可能会少一些，“但是仍然会需要大量外来援助”。
报告说，非洲粮食生产尽管有增长，但是按人口平均分配却在一九七五年又下降了，而且反比一九七一年的水平高了百分之一。
世界粮农组织说，今年对贫穷国家的粮食援助总数大约达九百万吨，还远远没有达到一千万吨的指标。
该组织报告说，援助的目的在于帮助贫穷国家生产更多的粮食，它们自己在一九七五年增产了百分之二十五，但是在这种增长以后一九七六年所承担的产量表明有所降低。

显示原版>>

Previous:日报报道：《中国可能把国防和工业的现代化摆在优先地位》


马科斯谈菲美军事基地谈判陷于停顿的背景

出版日期:1976.12.16
         期次:6563
         版次:3
         栏目:\[第三版]
副题:他敦促美履行对菲军援义务以增强菲防务自立程度
文章正文:
【路透社马尼拉十二月十一日电】马科斯总统今晚敦促美国履行它根据军援条约对菲律宾承担的义务，增强菲律宾防务的自立程度。
他发表了一项他自称是重要的外交政策声明，其中有一部分说，美国的军事援助过去远远没有达到它根据条约应负的义务，但是他表示相信，即将上任的卡特总统将谋求在相互信任、尊重和平等的基础上巩固美国同亚洲的关系。马科斯总统在菲律宾大学校友会上讲话时，说明了菲律宾和美国就美国继续使用菲律宾基地举行的谈判所以停顿的背景。
他说，正在谈判的是三个相互关联的协定，即关于基地、军事援助和共同防御问题。根据原来的设想，军事援助条约是建立菲律宾自卫能力的手段，而菲律宾自卫能力本身又是基地安全的保证。
他说：“由于种种原因，军援条约的各项条款没有能贯彻执行，结果使我们得不到条约已经规定和保证给我们的援助，同时还使我们不能设法从别的方面得到我们需要的东西……真正到手的军事援助是不充分而有限的。”
同时，这些基地已使菲律宾成了美国军事敌手的攻击目标，在道义上甚至遭到东南亚邻国的猜疑。共同防御条约也被美国历届政府削弱了，要求菲律宾在自己的努力和自己的资源的基础上支撑自己的防务。他说：“虽然我们认识到在国防上要靠自力更生，但是我们也认识到在目前，美国驻军西太平洋对维持本地区的和平和稳定也许是必要的。在这一点上，亚洲其他国家和领导人同我们是一致的。”
总统宣布：“由于这个理由，我们相信军事基地，或者我们给他们的不论什么军事上的方便，肯定会有助于保持在东南亚、亚洲、在这一点上还有全世界，新出现的均势。
“条件不能同当初谈判的一样了，因为菲律宾不能放弃它的主权，虽然它无意妨碍美国在任何具体情况下使用它们。
“因此，就使用菲律宾土地上的军事基地而言，我们认为，最低限度的先决条件和公平的标准是，美国应当重新承担它原先根据军援条约承担的义务，并且付给公平的租金，特别是因为这笔租金对于建设自立的防务能力有关键性的意义，这是原来的条约原来的目标。”
他说：“自立的态势是非常重要的，不仅对菲律宾是如此，而且对美国在亚洲的地位，对这些军事基地本身也都是如此，如果这些基地在菲律宾管辖下，但是为美国使用或者部分使用的话……国防自立的态势是可以不致于引用共同防务条约的最好保证。”
马科斯总统说，虽然自从四月份开始谈判以来，对这些问题都已作了研究，但是并未达成协议。在租金的实质和付租金的方式上也没有达成协议。

显示原版>>

Previous:布托改组巴人民党各级组织准备大选

Next:美《华盛顿邮报》文章：《华对混乱和无政府主义采取坚决行动》


美《华盛顿邮报》文章：《华对混乱和无政府主义采取坚决行动》

出版日期:1976.12.16
         期次:6563
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿邮报》十二月十一日刊登《巴尔的摩太阳报》驻香港记者爱德华·吴从香港发出的一篇文章，题为《华对混乱和无政府主义采取坚决行动》，摘要如下：
意识形态混乱、政治上无政府主义和经济失调是继承毛泽东的中国领导人撵走反党“四人帮”之后所遇到的严重问题的一部分，这些挫折都是“四人帮”造成的。
华国锋主席在担任中国最高领导人六十天之后，看来正在采取坚决行动，逐步解决近几年来四名“极右”领导人以正当或不正当手段干预国家管理的几乎每个方面所造成的不正常现象。
华先生上星期让人大常委开会，这件事本身也是一个小小的成绩，因为那个议会机构由于上述四人的阻挠从一九七五年三月以来一直没有开过会。现在他们的阻碍已被消除了，它从现在起大概将象一九六六年文化革命之前那样经常开会。
人大常委在这次会上，除了任命邓颖超为副委员长和任免部长
——包括任命黄华代替乔冠华为外长——之外，还有许许多多政治和经济问题要讨论和决定。
从上星期的人大会议来看，华先生显然决心要按照宪法规定，通过人大处理日常的行政事务。
在意识形态领域，华先生的首要任务是告诉人民，什么是真正的马列主义和毛泽东思想，什么是假的和被歪曲的。
“四人帮”，特别是他们的主要理论家张春桥和姚文元，十年来一直是马克思主义、列宁主义和毛主义教导的传达者和解释者。现在，他们突然于十月垮台，中国报纸和大字报的大量文章都认为，他们所说的和所写的东西是错误的、歪曲的、杜撰的。
于是出现了全国性的意识形态混乱。该怎么办呢？
华先生首先接过了负责即将出版的毛先生的选集续卷和全集的职务。
他能够决定哪些是毛先生的真作品，哪些是假的。与此同时，已号召开展认真学习毛先生、马克思和列宁著作的全国性运动以便能识别真假马克思主义者。
本周，最新一期的共产党党刊《红旗》说，“为了把被他们歪曲和篡改了的理论原则加以澄清，把被他们颠倒了的客观事物再颠倒过来，捍卫马克思主义、列宁主义、毛泽东思想的纯洁性，肃清他们的流毒和影响，今天，比以往任何时候都更加需要认真看书学习。”
在国防方面，军方在报纸上发表的文章中赞扬清除了所传“四人帮”在空间技术、核发展、军训和使中国比较落后的武装部队现代化的其它方面的干扰。
如果四人帮仍然掌权的话，最近加速的空间和核计划本来是不可能实现的。
但是最困难的问题是在政治和经济领域，这两个领域多年来受到混乱和无政府主义的折磨。

显示原版>>

Previous:马科斯谈菲美军事基地谈判陷于停顿的背景

Next:美国二十个民间组织举行全国会议敦促卡特政府实现美中关系正常化


美国二十个民间组织举行全国会议敦促卡特政府实现美中关系正常化

出版日期:1976.12.16
         期次:6563
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十二月十一日电】昨天晚上有数百人参加了一次全国性会议的开幕会议，召开这次会议是为了敦促将上任的卡特政府迅速采取促使美国同中华人民共和国关系正常化的行动。
会议的主要发言人、哈佛大学教授罗斯·特里尔说：「中美两国之间没有任何利害冲突大得足以同两国对俄国在世界上许多地区的政治和军事力量的增长的关切相比。」「日益发展的中美关系是抑制苏联可能抱有的极大的野心的有效办法之一。」
这次会议是由二十个民间组织发起的。这些组织大部分是宗教与和平组织。召开这次会议，主要是为了在美国建立一股要求实施一九七二年上海公报的支持力量。根据上海公报，北京和华盛顿都保证要作出努力使关系正常化。
特里尔说关于美国不应当「放弃台湾」的论点是「倨傲的，不符合历史事实的」。「台湾不是美国的第五十一州。台湾从来就不是属于美国的，不可能由美国来「放弃」，就和中国在四十年代不是属于美国的，不可能由美国来「丧失」一样。」
特里尔说：「上海公报的大意是，抛弃一个在一九四九年已为历史所抛弃的称为中华民国的政权。我们抛弃的是过去的幽灵，完全不是目前在台湾生活的人民。通过正常化，美国将摒弃的不是一千六百万人民，而是一种神话。」
卡特尚未表明，一旦他在今后六周上台，他将如何处理中国问题。他曾经指责福特政府「坐失」使美国同北京关系正常化的机会。但他也保证不做足以危及台湾的「自由和独立」的事情。
在竞选运动当中，卡特自己的民意测验结果表明。美国人民不会支持同北京建立更为密切的关系，如果这种关系是在损害台北利益的情况下建立的话。
特里尔说，这种论点无视总统的领导作用。
「尼克松总统发挥果断的领导作用在一九七二年采取的行动证明这都是谬论。他的中国之行，以及此行中发表的上海公报，获得绝大多数人的赞许。」
【合众国际社华盛顿十二月九日电】一次讨论美中关系的会议负责人今天说，当选总统卡特政府在上台后不久就应该在外交上承认北京。
会议协调人、芝加哥的拉尔夫·拉波波特在讨论美中关系的全国领导人会议设在这里办公室向报界发表的一篇声明中说，要向卡特新政府表达的信息将是：「不要丧失上海公报所产生的主动精神。现在就要实现关系正常化。」
拉波波特说：「我们认为，两国政府在执行上海公报和建立正式外交关系方面不应该再拖延下去了。」
拉波波特说：「现在是通过关系正常化来表达和增强两国人民之间日盒增长的亲善和友谊的适当时机。」
这次会议的主题是，「现在是执行上海公报并同中华人民共和国建立正式的外交关系的时候了」。
卡特和国务卿万斯都说过，他们打算同北京改善关系，但是要在不损害台湾利益的情况下改善这种关系。

显示原版>>

Previous:美《华盛顿邮报》文章：《华对混乱和无政府主义采取坚决行动》

Next:日报报道：《中国可能把国防和工业的现代化摆在优先地位》


美刊文章：《仍然强大得足以阻止一场闪电攻击吗？》

出版日期:1976.12.16
         期次:6563
         版次:1
         栏目:\[头版]
文章正文:
说北约组织在应付莫斯科猛烈的闪电般进攻方面准备得很差，十五国联盟由于怀疑是否有能力击退或遏止苏联入侵西欧的行动而感到极为不安
【本刊讯】美国《时代》周刊十二月十三日一期刊登文章，题为《仍然强大得足以阻止一场闪电攻击吗？》，摘要如下：
苏联的成千上万发火箭和大炮的雷鸣般的爆炸，突然打破了德国中部清晨时的寂静。接着好几十个摩托化的步兵师跟在成千成万辆苏联坦克后面，冲过边界直入西德境内。在遥远的欧洲南部，华沙条约国家的军队大批开进土耳其，通过南斯拉夫向意大利开拔，而苏联舰队则在地中海和北大西洋地区活动，使得北约组织的军舰无法发挥作用。
不过，西方联盟对此是作好准备的。在间谍卫星拍摄下的图片警告北约组织注意敌人加强军事力量行动后，它的军队都是满员的而且是处于戒备状态。北约组织仅仅使用常规武器就能承受住敌人发动袭击使用的大部分军事力量并且发动有选择的反击，从而有效地延缓袭击的进度，足以使联盟有机会来增援它的军队，谋求外交的解决办法：而且最重要的是，争取到时间来做出估计：是否应当使用核武器，什么时候使用，如何使用这种武器。
在将近十年的时间内，这一直是北约组织关于一场东西方战争的战况的标准设想。然而，在今天，特别是在西欧人士当中，有人越来越担心，这种设想已经危险地过时了。参院军事委员会的成员、参议员萨姆·纳恩和杜威·巴特利特，最近在视察北约组织的军事设施之后指出，苏联驻欧洲的军队，现在可以发动一场空袭，以闪电般的攻势突破北约组织的防线，在四十八小时内到达莱因河地区。这两位参议员汇报说：“假如北约组织不能提高它进行常规战争的能力……那么北约组织的虚弱不久就可能诱使苏联及其华沙条约盟国发动一场入侵西欧的大规模常规战争。”
这种估计听来可能是有点刺耳的，但是西方许多军事人员都同意这种看法。
十五国联盟由于怀疑它是否有能力击退甚至遏止苏联率领的入侵西欧的行动而感到极为不安，这已经不是第一次了。然而，北约组织目前大概比以往更有理由由于它在战场上的力量有限而感到忧虑。
诚然，东西方关系的现状中没有什么情况会使苏联的进攻成为很可能发生的事情。但是西方的战略家是经不起排除莫斯科突然改变政策的可能性的。军事威胁一旦突然出现，鉴于北约组织目前的军事力量的规模以及西方许多国家的政府目前在经济上和政治上存在各种弱点，它是无法形成一种可信的遏止这种威胁的力量的。从数量上看来，联盟现在的兵力、枪炮、坦克和飞机都比对方少。这主要是苏联在十年前开始大规模加强武装部队的力量的结果，而且发展的速度还未见放慢。
北约组织的工业力量比华沙条约各国多一倍，它的人力比华沙条约各国多百分之五十，因此它经受一场长期战争的能力无可否认地将会胜过华沙条约各国。但是在欧洲的作好战斗准备的军事力量中，在数量上拥有相当大的优势的只是它的以二对一的优势胜过对方的战术核武器。它的由美国存放在欧洲的七千个原子弹头，从理论上说可以通过飞机、大炮和导弹射向补给仓库或大批集结的坦克这样一些比较有限的军事目标。然而，在实际上，美国在跨越即便是战术核门槛的时候必然也会是迟疑不决的，因为这可能是走向挑起一场全球性的原子战争的第一步。
为了减少这种令人不安的依赖核武器的程度，北约组织的成员国在一九六七年采取了一种“灵活反应”的战略。这一战略要求北约组织最初使用常规力量来对付一个入侵者。但是假使和平谈判失败，或者西德看来有遭到蹂躏的危险的话，美国总统就将授权使用战术原子武器，其后也许是使用战略原子武器。
北约组织认为这一战略是言之成理的，尽管联盟的火力在战场上大大低于对方。
由于苏联军事力量已经增长到可以发动进攻而不会使对方老早就知道的程度，灵活反应的战略已经变得不是那么使人感兴趣了。北约组织在应付莫斯科可能利用火箭、坦克和大炮发动的那种短促、猛烈的闪电般进攻方面，是准备得很差的。
确实，苏联人也不会发动其他型式的攻击，因为他们的战斗部队和支持部队的比例是百分之七十五对百分之二十五，这是以在前线上采取迅速行动为基础的。莫斯科采取一种打破传统的使人感到非常不安的作法，它正训练它的空军来支持向前挺进的地面部队。最近在东德部署的ＳＵ—１９“斗剑者”军用机，就是苏联为了专门对付地面目标而设计的第一批战斗轰炸机。这样一来，在华盛顿甚至来不及决定是否使用战术核武器的时候，苏联陆军及其盟军就可能长驱直入西德内地，到达欧洲东南部戈里齐亚和色雷斯这样一些缺口并进入挪威。
北约组织过去三年内在维也纳同华沙条约国家举行的谈判中，一直谋求按照一种最终将会取得平衡的方案来削减双方沿东西方边界部署的军事力量。莫斯科表明，它是一直不愿意放弃它在数量上占有的愈来愈大的优势的。如果这种优势保持下去，而且为西欧人所明显看出的话，那么西方面临的真正威胁与其说是华沙条约的入侵，倒不如说是苏联人的政治恫吓作法。由于西方各国首都都认为，北约组织无法挫败一场入侵，因此西欧国家的领导人将越来越不愿意要求采取一种将会与克里姆林宫为敌的政策。

显示原版>>

Previous:法新社评述我最近对苏修的揭露

Next:苏从九个方面向南施加压力均遭拒绝


美联社评齐亚·拉赫曼推迟孟大选

出版日期:1976.12.16
         期次:6563
         版次:3
         栏目:\[第三版]
文章正文:
【美联社达卡十二月七日电】孟加拉国的成立了十三个月的军管政权已把大选推延并且监禁了许多政界人士，但是看来这两项措施并没有使军方铁腕人物齐亚·拉赫曼的人望的不断增高有所减慢。
一九七五年十一月，经过三个月流血的争权斗争后当权的这位四十岁的独立运动英雄的实力，看来由于丰收——对国家的贫困的经济是一线希望——和民间普遍的失望而得到加强。只允许从事有限的政治活动的五年当中，这个首都仍然进行孟加拉国人传统的激烈政治斗争。
但是对于全国八千万人的大多数——包括未被监禁的一些高级政界人士——来说，同邻国印度在恒河河水分用问题引起的动感情的争端和不断发生的边界纷争，选举成为次要问题。
右翼穆斯林联盟的一位领导人说，“今天，我们需要一位军人来统帅。这位将军答应将来某个时候举行选举，我们认为这就行了。”
拉赫曼少将上周担任军事管制首席执行官，从名义上和事实上完全统辖了全国，同时逮捕了鼓吹及早举行全国选举的前总统艾哈迈德。过去一周里一百多名中级政党干部也被捕，这显然是当局致力于镇压人们对政府推延选举的决定所作的任何抵抗。
政府发言人说，“已经把右翼分子和左翼分子抓起来了，以消除逮捕这些人会引起的反响。”“到处流传种种谣言。逮捕这些人，多少是先发制人的一击。”
拉赫曼少将清楚地表明了他打算在明年初举行村一级的选举，这使人们有些相信他讲过的“在适当的时候”举行全国选举的打算。
到目前为止，拉赫曼是以为人耿直和对政治不感兴趣而闻名的，这种名声使大多数人担心他的政权永远不搞代议制政府的忧虑消除了。而且，人们认为，除因政治问题而逮捕一些人之外（这样的逮捕是次大陆政治的特点），他行使军管权力是克制的，军队在达卡和其他大城市里是很少出头露面的。
外交观察家们说，拉赫曼能否继续掌权，在很大程度上取决于稻子需要的雨是否继续及时降下。稻米是这个国家八千万人的主食。
老百姓挨饿的种种情景（这是孟加拉国成为国际上人口过多造成贫困的一个象征）现在不那么经常看到了。但是大多数人仍然营养不良，容易生病，对水灾、风灾和干旱没有防备能力。这类灾害在这个地区的历史上长期存在。
国际问题专家们说，一九七一年十二月十六日孟加拉国在印度军事援助下从巴基斯坦取得独立以来，它的经济现在处于最好状态。
专家们说，由于增加出口、减少进口，国家贸易景况有所改善，通货膨胀遏制了，越过印度边界的走私已经减少，这个国家的第一个政权的贪污舞弊之风已经收敛。

显示原版>>

Previous:日报报道：《缅甸：为寻求援助而倾向西方》

Next:苏联同意向印度提供二百吨重水


美一份调查报告对苏欧地区政治形势的分析

出版日期:1976.12.16
         期次:6563
         版次:2
         栏目:\[第二版]
文章正文:
【路透社纽约十二月四日电】美国一份对国际事务的非官方的调查报告今天预言，东欧日益兴起的工人暴乱可能导致这个地区的共产党政府和苏联之间更紧密的连结在一起。
哥伦比亚大学国际问题研究所半年发表一次的“世界政治述评”说，“东欧产业工人和他们的共产党统治者之间的阶级分歧正在尖锐化”。
这个报告说，“在东欧，除南斯拉夫外的各国政权要取得最后的稳定可能最终甚至更加完全依赖于苏联的力量”。
它又说，“但是利用俄国人来对付东欧所存在的阶级不满只能加剧人民和政府之间的分裂”。
这篇报告在以《应加以注意的趋势》为题的一章中对工人暴乱的后果作了预测。它说，共产党社会中工人日益武断行事可能给他们的统治者提出种种重大问题。
报告说，“东欧的反抗和叛乱以及苏联的罢工都是发生在城市里，工人阶级和共产党政权的统治阶层间的阶级分裂正在尖锐化”。

显示原版>>

Previous:欧洲共同体外长开会讨论捕鱼政策

Next:昂纳克应邀抵苏联访问


欧洲共同体外长开会讨论捕鱼政策

出版日期:1976.12.16
         期次:6563
         版次:2
         栏目:\[第二版]
文章正文:
会议决定要苏就捕鱼问题举行会谈，否则苏在明年三月底后不能在共同体水域内捕鱼
【德新社布鲁塞尔十二月十三日电】欧洲共同体外长今天在这里开始为期两天的会议讨论捕鱼政策。
外长们在他们今年最后一次会议中谋求建立行政和法律条文，根据这些条文，明年一月一日可以实行将共同体捕鱼区扩大到二百浬的决定。
在这方面，必须解决下述问题：允许哪些非共同体国家在这一区域捕鱼，允许它们捕获多少以及如何实施这些规定。
外长们还要同共同体农业部长（他们明天将在这里举行一次特别会议）一道讨论共同体内部捕鱼规定这一仍有争议的问题。
爱尔兰和英国迄今仍坚持要为它们自己的捕鱼舰队规定五十浬的专属捕鱼区。但是这一点遭到共同体其它国家的拒绝。
它们赞成共同体委员会的一项计划：确定各成员国的捕获量。
【法新社布鲁塞尔十二月十三日电】欧洲经济共同体今天决定，除非苏联同意就捕鱼问题举行会谈，它的捕鱼船队就必须在明年三月底前撤出欧洲经济共同体水域。
英国人士说，欧洲经济共同体的外长们同意共同体应当寻求与苏联就欧洲经济共同体国家从明年一月一日起建立二百浬捕鱼和经济区所牵连的问题进行对话。
这位人士说，建议进行的谈判将对苏联拖网渔船在二百浬范围内的捕鱼量产生影响。
欧洲经济共同体将建议把以苏联在一九六五年和一九七四年之间在这些地区的平均年度捕捞量为依据的捕捞量减少百分之十至十五。
据英国人士说，这意味着苏联渔民将被准许在欧洲经济共同体二百浬限度内每年捕捞大约二十二万至二十三万吨，而今年苏联在该地区的捕捞量为六十万吨。为了使渔业资源免于枯竭，欧洲经济共同体也将对它自己的渔民规定在二百浬区内的捕捞定额。

显示原版>>

Previous:苏从九个方面向南施加压力均遭拒绝

Next:美一份调查报告对苏欧地区政治形势的分析


日报报道：《缅甸：为寻求援助而倾向西方》

出版日期:1976.12.16
         期次:6563
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》十二月十二日刊登一篇报道，题目是《缅甸：为寻求援助而倾向西方》，摘要如下：
由七国组成的援缅协商集团会议，于上月三十日在东京召开。一直采取“封锁经济”政策的该国，第一次要求西方国家提供正式的经济援助。
这次会议是根据缅方的要求和世界银行的呼吁而召开的。参加国有：日、英、美、法、西德、澳大利亚和加拿大七国。缅方由副总理兼计划财政部长关伦出席会议，他呼吁援缅协商集团提供援助，以便发展缅甸经济。
缅甸自一九六二年奈温将军（现任总统）发动政变夺取政权以来，一直标榜“缅甸式社会主义”，严加限制同外国的经济关系，谋求经济自立，但是，过渡到社会主义体制后的缅甸经济却日盒恶化了。特别是最大的产业缅甸大米，由于收购体制不完备、生产热情减退、囤积居奇和投机倒把等，政府收购不上来，造成了出口急剧减少。
缅甸大米的出口，在奈温政权诞生的一九六二年以前，每年达二百万吨以上。但现在才勉强达到四十万吨。这就招致了外汇不足，无法进口机械之类和原材料。国内产业停滞不前，消费物资实行了配给制。这种经济的不稳当然将导致社会的不稳。好不容易大学毕业了，但找不到工作。工资受到一定的限制，但大米和食品以及生活必需品却一个劲儿地涨价。在货物不足的情况下，只有黑市繁荣兴旺。加之对政府控制的不满，亦促进了国民之间反政府的趋势。自前年六月“大米骚动”以来，以半年为一周期发生暴动。而且自进入今年以来，于七月份发现了由青年军官发动的未遂政变事件，在炫耀是铁板一块的军队内部也开始发生明显的对立，“奈温独裁”体制已开始动摇。
这次向世界银行提出援助要求，就是因为存在着这样的国内的背景。缅甸接受一部分国家的“不附加条件的援助”，然而，摆脱不了经济停滞状态，所以有可能会果断地下决心采取“门户开放政策”。
由于这次援缅协商集团的组成，缅甸可以就各种计划的选择、计划实施的方法等经济建设问题，采纳该集团的意见。可以说，这会使缅甸经济大大接近于西方的开放经济。

显示原版>>

Previous:东德一些作家艺术家抗议驱逐比尔曼

Next:美联社评齐亚·拉赫曼推迟孟大选


日报报道：《中国可能把国防和工业的现代化摆在优先地位》

出版日期:1976.12.16
         期次:6563
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》十二月十日刊登该报驻香港记者山本的消息，题目是《中国相继进行核试验和发射人造卫星，可能是把国防和工业的现代化摆在优先地位》，摘要如下：
中国七日发射了一颗新的人造卫星，这样，仅今年后半年就进行了三次核试验和发射了两颗人造卫星
。
香港的专家为中国发展军事科学技术的不寻常的热情和发展速度之快而感到震惊。这是因为，据认为，相继进行尖端军事技术试验，这表明华国锋新政权把发展国防和工业技术放在了极优先的地位。
中国目前以促进“四个现代化”的形式，采取重点推进发展经济的姿态。
十月政局变化后，在经济政策中突出了四个现代化，这表明华国锋政权对实现经济现代化的热情是非常高的。
据认为，中国目前正在修改从今年开始的第五个五年计划。香港有许多人认为，大概重点是扩大工业投资。
要实现国防和工业的现代化，就需要大笔资金，而且采用外国的先进技术也将是不可避免的。

显示原版>>

Previous:美国二十个民间组织举行全国会议敦促卡特政府实现美中关系正常化

Next:联合国粮农组织发表年度报告会计今年世界粮食产量增长百分之一到百分之二


苏从九个方面向南施加压力均遭拒绝

出版日期:1976.12.16
         期次:6563
         版次:2
         栏目:\[第二版]
眉题:合众社评勃列日涅夫访南斯拉夫
文章正文:
【合众国际社贝尔格莱德十二月十三日电】南斯拉夫人士说，他们（俄国人）对于南斯拉夫的内政是极为不满的。当勃列日涅夫企图使南斯拉夫加入社会主义大家庭（苏联集团）的时候，这一点是很清楚的，“他们总是企图干涉我们的内政，制止他们所不喜欢的行为”。
铁托说过，勃列日涅夫企图向南斯拉夫施加压力，勃列日涅夫要求他满足那些不符合南斯拉夫独立牌号的共产主义和不结盟立场的请求。这些南斯拉夫人士说，铁托举出了勃列日涅夫施加压力的九个方面：
——勃列日涅夫力求南斯拉夫允许更多的水面军用舰只和潜水艇在南斯拉夫港口维修。他还要求给予这样一种权利，即让军用飞机可以利用南斯拉夫领空。
铁托拒绝给予苏联军舰新的使用港口的特权，他举出南斯拉夫有一项法律限制可以利用港口设施，其中包括在蒂瓦特的潜水艇干船坞的外国军舰的数目。这些人士说，他“断然拒绝了（苏联）军用飞机越境飞行的请求，除非某个别的友好国家向我们提出请求”。
——勃列日涅夫力求使南斯拉夫比较接近经互会，“但是铁托非常清楚地说”，除了现有的有限的协定之外，“我们不希望有更密切的合作”。
——勃列日涅夫要南斯拉夫参加华约组织的意识形态活动。铁托以一般的理由拒绝了。
——勃列日涅夫要求南斯拉夫进一步同意协调对外政策。铁托“非常坚决地”拒绝了。
——勃列日涅夫要求建立南苏友好协会。这些人士说，铁托“非常、非常坚决地”拒绝了，他提醒勃列日涅夫回想四十年代末和五十年代初签订的类似协定，后来的事实证明派来的苏联顾问是间谍。
——勃列日涅夫硬要南斯拉夫采取类似于古巴和越南的不结盟立场，这种立场远为接近于克里姆林宫。对此，铁托拒绝了。
——勃列日涅夫企图使铁托相信，克里姆林宫没有支持住在苏联的南斯拉夫斯大林主义分子的活动，这些分子要使南斯拉夫在铁托死后重新投入俄国的怀抱。
勃列日涅夫认为这种活动“根本不严重”，铁托告诉他的领导机构说，勃列日涅夫“的话不足以令人相信”。
——勃列日涅夫批评南斯拉夫报纸敌视苏联，他指责说，这是南斯拉夫共产党中央委员会授意的。铁托对这个论点一笑置之。
——勃列日涅夫努力解释克里姆林宫同南斯拉夫和邻邦保加利亚（它是莫斯科的最亲密的盟国）之间的关系无关。南保两国屡次在对马其顿（南斯拉夫的一个共和国）拥有主权的问题上发生冲突。这些人士说，铁托重申了他在这个问题上的立场。

显示原版>>

Previous:美刊文章：《仍然强大得足以阻止一场闪电攻击吗？》

Next:欧洲共同体外长开会讨论捕鱼政策


苏联同意向印度提供二百吨重水

出版日期:1976.12.16
         期次:6563
         版次:3
         栏目:\[第三版]
副题:美报报道《美采取向印出售喷气式飞机的行动》
文章正文:
【路透社新德里十二月八日电】原子能部发言人今天在孟买说，苏联已同意向印度提供二百吨重水，以帮助印度核发电厂解决燃料问题。
发言人对本社记者说，一部分重水已经运到印度，其余部分也将很快交货。
发言人不愿直接谈该项协议的条款和这批重水的价格，但他说：“我们需要二百吨重水，我们已得到了。”
由于加拿大和印度没有能就使用重水的适当安全措施取得一致的意见，加拿大今年五月决定停止向印度提供一切核设备和核技术，结果造成印度重水短缺。
苏联提供重水一事在当地没有宣布，但是，印度政府领导人不久前曾说：苏联证明是印度可以依赖的朋友。
此间人士认为，从苏联购买重水是在印度本国能生产足够重水前采取的一项临时性措施。政府已宣布，在今后几年里，印度将建立五座生产重水的工厂。
【本刊讯】美国《华盛顿邮报》十二月九日以《美国采取向印度出售喷气式飞机的行动》为题报道：
消息灵通人士昨天透露，福特政府已悄悄地在向印度出售新式喷气式战斗机方面迈出了第一步。预料福特政府以前关于不向印度总理英·甘地政府出售武器的死板立场出现的这一裂缝将会招致印度邻国巴基斯坦的激烈批评，而且也许会招致当选总统卡特的激烈批评。
国务院的军火控制办公室已批准麦克唐奈—道格拉斯公司的负责人于下个月在新德里就该公司制造的“空中之鹰”Ａ—４型喷气式战斗轰炸机能对印度的军事起什么作用的问题向印度官员们作介绍。
福特政府允许麦克唐奈—道格拉斯公司在印度进行推销活动可能完全是为了在外交上施加影响，办法是设法向印度引人注目地表明，同美国而不是同苏朕合作在武器方面可以得到多大好处。
苏联最近同意向印度出售二百吨重水，重水是生产原子弹不可缺少的一种成分。
【德新社新德里十二月十三日电】印度政府官方人士今天对于印度已接收美国空中之鹰式战斗机的技术资料的消息既不证实也不否认，取得这些资料的目的是便于考虑购买这批飞机。

显示原版>>

Previous:美联社评齐亚·拉赫曼推迟孟大选

Next:布托改组巴人民党各级组织准备大选


坦桑《每日新闻》就琼布访华发表社论说：中国严格遵守和平共处五项原则

出版日期:1976.12.16
         期次:6563
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】坦桑尼亚《每日新闻》十二月十三日发表一篇社论，全文如下：
在中华人民共和国进行正式访问的第一副总统琼布所得到的热烈接待，再一次突出表明了我们同那个国家的友谊。
坦桑尼亚同中国的友谊真正显示了国际团结的意义。我们同中国的联系在物质上和道义上都加强了我们建国的努力。确实，中国对我们建设事业的支持是鼓舞我们实现胜利的明天的希望之源。
不过我国同中国的友谊并不是以它慷慨地向我们提供的援助为基础的，也不在于我们的赞扬。虽然我们显然感激它给予我们的援助，但是吸引我们向那个国家靠拢的是它向我们和全世界提供的榜样。
中国是发展中的国家。它的人民的生活水平同我国人民的生活水平没有多大差别。它幅员广大，人口众多。但是它同资本主义经济学家们的预言相反，却取得很多成就，并且还在通往共产主义社会的道路上奋勇前进。
除了它在国内奉行正确的政策以外，它还宣布了成为它同其他国家友谊基础的五项原则。这五项原则是：互相尊重主权和领土完整、互不侵略、互不干涉内政、平等互利与和平共处。
坦桑尼亚可以证明，中国是遵守这些原则的。中国从来没有试图对它给予这个国家的援助附加什么条件。甚至就在我们有时候在某些世界问题上或解决这些问题的办法上持有不同意见的时候，中国也是严格地遵守五项原则的。
琼布是在中国人民经历了由于毛泽东主席的逝世而引起的极度悲痛之后访问中华人民共和国的。这确实是中国历史上最悲痛的日子。但是正如最近数月事态发展所表明的，中国已经有一位当之无愧的毛泽东主席的接班人。
我们希望我们同中国人民的战斗友谊将持续许多年，并且保证将继续学习他们的榜样。

显示原版>>

Next:法新社评述我最近对苏修的揭露


阿萨德接见阿拉法特和法胡姆等人

出版日期:1976.12.17
         期次:6564
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】叙利亚《复兴报》十二月十四日报道：
叙利亚总统阿萨德十三日接见了巴勒斯坦解放组织执委会主席阿拉法特、巴勒斯坦全国委员会主席法胡姆、巴勒斯坦解放组织中央委员会秘书长阿塔里以及出席在大马士革召开的巴勒斯坦解放组织中央委员会会议的各中央委员。
在长达四小时的会晤中，法胡姆简单介绍了这次会议所研究的问题，并指出会议充满着积极气氛。法胡姆特别介绍了中央委员会在讨论到黎巴嫩危机及其发展过程中所作的自我批评。
中央委员会在讨论中再次强调，全体与会者强烈希望在各方面，在任何环境下加强和密切同叙利亚全面的持久的合作。
阿萨德在会晤中阐明了叙利亚对各个问题的立场，强调叙利亚在任何情况下要对巴勒斯坦事业履行自己的职责，支持巴勒斯坦抵抗运动。
阿萨德在谈话中指出，对黎巴嫩出现的一切进行更全面、更广泛的估价和分析具有很重要的意义，以便从中吸取教训，保证巴勒斯坦革命不犯有损其未来的错误，从而使巴勒斯坦革命以更好的形势开始。

显示原版>>

Previous:英国宣布日内瓦会议休会并争取明年一月十七日复会

Next:黎巴嫩生活逐步恢复正常


安德森文章：《卡特------勃列日涅对峙》

出版日期:1976.12.17
         期次:6564
         版次:1
         栏目:\[头版]
副题:说勃列日涅夫正在密切地注意着卡特所采取的每一个步聚，而卡特也同样仔细地打量勃列日涅夫
文章正文:
【本刊讯】美国《华盛顿邮报》十二月十二日刊登杰克·安德森的一篇文章，题目是《卡特—勃列日涅夫对峙》，全文如下：
当吉米·卡特登上权力的顶峰时，苏联总书记勃列日涅夫正在密切地注意着他所采取的每一个步骤。这位当选总统也同样仔细地打量勃列日涅夫。
这两位领导人正在研究有关对方的详细情报。卡特甚至获得了勃列日涅夫私下谈话的摘要。克里姆林宫的领导人除了情报消息以外，还从来访的美国人那里打听卡特的情况。例如，他确实向财政部长西蒙盘问了即将上台的总统的情况。
卡特在竞选中说，他将对俄国持强硬态度，勃列日涅夫对此似乎感到不安。西蒙认为竞选运动是美国的“愚蠢的季节”，不要把它当作一回事，他向总书记保证，卡特大概不会损害同莫斯科的缓和。勃列日涅夫的反应是要西蒙向卡特转达个人的信息。勃列日涅夫传话说，他不打算对卡特进行考验或使他为难，这同所传克里姆林宫将咄咄逼人地对新政府的勇气进行考验的消息正好相反。
同时当选总统在苏联制造事端的能力方面得到了互相矛盾的消息。中央情报局说，苏联把国民生产总值的百分之六用于军备。国防情报局坚持认为，这个百分比比中央情报局的数字多一倍以上。的确，一些分析家认为苏联防务开支超过百分之二十。
据绝密报告说，在一九七二年夏季，勃列日涅夫同克里姆林宫的同事讨论了苏联庞大的军事开支。情报中说他吐露：“我怕苏联人民知道，每三个卢布中有一个是用于防务的。”
在吉米·卡特进入白宫以后，苏联日益强大的军事力量当然会成为他的一大问题。他将从他的过渡时期的文件中发现，美国情报界对苏联的威胁有不同的看法。
有一派认为苏联人是敌对的和危险的。但是另外一派认为苏联人愿意为建立一个自己活和也让他人活的和平的世界而努力。我们自己的材料说，实际情况介乎这两个极端之间，同时任何一派都不能主宰美国政策。
卡特的情报人员将会对他说，苏联虽然是在革命中诞生的，但正在失去革命的热情。这个政府仍然是好战的，它的领导人希望控制世界。但是正如一位高级情报官员告诉我们的：“他们并没有一本把将来的某一天划上红圈的总的年历。”
他们将会对卡特说，苏联人主要担心的是入侵，几百年来，苏联的大片土地受到一个个入侵者的掠夺，从鞑靼人和蒙古人一直到土耳其人和纳粹分子都有。
最后那次入侵留下了最深的伤痕。在许多方面，苏联人仍然在进行第二次世界大战。利用对入侵的恐惧的克里姆林宫的领导人已利用这种担心来为大量的军事开支进行辩护。
但是，尽管如此，他们正在进入苏美关系中的一个重要的新的时代。这可能导致新的对抗或者导致谨慎的和平。一位情报官员告诉我们，形势是非常危险的。
显然，克里姆林宫的战略家们仍然感到威胁来自东方和西方。毛泽东逝世后，他们试图和以前的中国同志们和解，但是这种行动遭到了拒绝。最可靠的估计是，苏联人将继续在幕后为同中国人恢复友好关系而努力。但是与此同时，四十个苏联师是不可能从紧张的中苏边界线上撤出的。
虽然现在四分之一的苏军驻在边界上，但这支军队的规模可能不象它看起来那样具有重要意义。情报消息说，俄国的最精锐的部队驻扎在欧洲而不是亚洲。
卡特必须立即注意限制战略武器会谈，这个会谈已拖了七年了。我们的情报人士说，美国对限制战略武器会谈的态度使苏联人感到困惑和失望。他们本来希望美国的谈判代表是精明的商人，而不是派去参加会谈的平庸的发言人。显然，这使苏联人认为华盛顿对限制战略武器会谈并不是真正认真的。
这种进行挑剔的不信任是苏美外交方面的基本问题。一位官员说，“双方都极不信任。缺乏相互信任是最大的问题”。我们的人士又说，卡特要使任何未来的谈判有效就必须赢得苏联的信任。这可能将要同勃列日涅夫进行面对面的会谈。
与此同时，有人劝告这位当选总统要谨慎，不要刺激俄国人再进行一次广泛的和花钱很多的军备竞赛。我们听说：“他们注视着我们，我们也注视着他们。他们对我们对他们的反应也将作出反应。”
因此，如果卡特走错一步，就可能破坏这种微妙的关系和破坏缓和。
据一份秘密分析材料说，至少苏联军事力量的部分增长可以归结为单纯的惯性。克里姆林宫受到同五角大楼一样的压力，要求它生产越来越多和越来越好的武器。苏联的每个武器系统都是相信这种武器系统的高级军官、生产部件的工业人民委员和处理这种文件的官僚机构要求的。一位专家说：“世界上没有象苏联的官僚机构那样的官僚机构。”
苏联人随着他们军事力量的日益增长，正在全世界推行强权外交。他们正在非洲取得影响，并正在东南亚填补力量真空。如何对付这种局面将是吉米·卡特的最大挑战。

显示原版>>

Next:基辛格向万斯介绍中东形势等问题


巴勒斯坦解放组织中央委员会会议结束

出版日期:1976.12.17
         期次:6564
         版次:3
         栏目:\[第三版]
文章正文:
合众社说已勒斯坦领导人保证要搞好同叙利亚的关系，同时有迹象表明游击队已同意在约旦河西岸和加沙地带建立巴勒斯坦国
【合众国际社大马士革十二月十五日电】巴勒斯坦解放组织领导人按照以埃及和叙利亚为首的阿拉伯国家最近提出的“和平倡议”已转而采取新的、较温和的政策。
巴勒斯坦首领们在结束了历时三天的最高级会议之后于昨天回到他们在黎巴嫩、叙利亚、约旦和埃及的分散的居住区。这次最高级会议的高潮是要求成立一个“独立的巴勒斯坦国”。
会议发表了一项声明。声明宣布巴勒斯坦人“有返回家园和在他们的民族土地上建立一个巴勒斯坦国的合法权利”。
这项用词温和的声明没有包括巴勒斯坦人通常关于建立一个包括整个以色列的单一的、世俗的犹太—阿拉伯国家的要求在内。这看来使巴勒斯坦解放组织同埃及总统萨达特和叙利亚总统阿萨德最近的谈话协调一致了。
【合众国际社大马士革十二月十四日电】巴勒斯坦领导人今天在结束历时三天的最高级会议的时候保证要搞好同叙利亚的关系。与此同时，有迹象表明，游击队已同意在约旦河西岸和加沙地带建立巴勒斯坦国。
巴勒斯垣解放组织机关刊物《革命巴勒斯坦》说：“全世界都支持建立一个巴勒斯坦解放组织领导下的独立的巴勒斯坦国。”这是巴勒斯坦解放组织迄今为止最接近于公开放弃它要建立包括整个以色列在内的犹太人—阿拉伯人共同国家的要求了。
【德新社大马士革十二月十四日电】据说，巴勒斯坦解放组织今天决定在日内瓦中东和平会议的保护下着手同以色列谈判。
据接近巴勒斯坦解放组织领导人阿拉法特的人士说，目前在大马士革召开的巴勒斯坦解放组织中央委员会会议突出地集中在关于和谈的问题上。一些阿拉伯政府希望在美国新政府明年一月就职以后恢复和谈。
【合众国际社大马士革十二月十二日电】巴勒斯坦解放组织执行委员会在阿拉法特主席的主持下开会。
得到叙利亚支持的游击队组织闪电的领导人穆赫辛参加了会议，穆赫辛是阿拉法特的主要对手。
但是，三个极端主义游击队集团拒绝参加会议。这三个被普遍认为是巴勒斯坦拒绝阵线的组织是：解放巴勒斯坦人民阵线、伊拉克支持的阿拉伯解放阵线和人民斗争阵线。

显示原版>>

Previous:美报报道：《卡特可能建立一个俄国问题特别小组》

Next:英国宣布日内瓦会议休会并争取明年一月十七日复会


港报文章：《南朝鲜沉船寻宝记》

出版日期:1976.12.17
         期次:6564
         版次:4
         栏目:\[第四版]
副题:南朝鲜当局派人经过一个多月的捞寻，打捞起大量中国元朝的青花瓷器和古钱等
文章正文:
【本刊讯】香港《大公报》十二月十四日刊登一篇文章，题目是《南朝鲜沉船寻宝记》，转载如下：
最近，南朝鲜西南角的木浦湾发现了一艘几百年前沉没的木船，打捞到不少中国古瓷，据说是元瓷，引起了广泛兴趣。
话说今年一月，有一对兄弟在那里打鱼，一网捞起一个花瓶，这就成为寻宝热的导火点。
这兄弟二人把花瓶送到衙门，请来专家研究，后者断定花瓶是中国元朝的青花瓷瓶，时价一亿园（一百二十万元港币）。衙门一听这个数目，二话不说，花瓶充公，给了一些钱给他们兄弟二人，作为酬谢。
渔民们闻讯，马上想起这些年在该处浅海地方捞起的鱼群中，经常发现瓷器，但拿到手里之后，有的重新抛入海中，有些破片则带回家中，给孩子们玩耍。这件事情一经传开，不仅是木浦当地人民对那处浅海生有无限希望，就是南朝鲜其他地方的人也为之大动脑筋，希望从中捞上一把。
今年九月，有四名南朝鲜人偷偷潜到该地，进行打捞。他们先与古玩商人搭好线，然后派出潜水人员深潜寻宝。这一次，他们找到了一百多件完整的东西，香炉、碟子、花瓶等等。由于是暗中打捞，急于脱手，所以这批东西全部以廉价卖出，但尽管如此，还是售得数百万园。
南朝鲜各地古玩商人听闻此事，分头赶到木浦，希望找些“飞来蜢”。就在这时，当地警察听到消息，在十月中旬将这四个人抓了起来。
这一回，南朝鲜政府出来了。它派出海军蛙人入海，探宝打捞，但工作并非十分顺利。
这是因为，在十八到二十米深的海底，温度近于零度，而且寻宝时泥浆四起，视野极差。
话虽如此，经过一个多月的捞寻，还是找到了大批物品，计陶瓷器一千九百一十五件，各种古钱六千○八十八枚，再加上铁制品和青铜制品，共得文物九千五百二十七件。据估计，海底还有多此两倍的东西有待打捞。现因天寒水冻，要等来春才能进行了。
在捞起的物品中，最令人瞩目的是大量中国古瓷。多数是元代瓷器，在长江沿岸所烧的龙泉青瓷，中间有华北所烧的瓷器。
古钱也为学术研究提供了一些线索。打捞起来的古钱，最早的是唐玄宗时期（公元七一三年至七四一年）所铸的“开元通宝”，最新的则是元顺帝时期（公元一三三五年至一三四○年）所铸的“至元通宝”。从这批古钱的年代，大致可以推断出沉船的时间是在何时何代。过去，学术界一般认为，中国古时每一种货币的通用时间为两百年到三百年之间，但这一次发现，证明有些货币在四百余年后仍然流通。
十二个白瓷的水瓶里发现了类似橡树的果实。不知是否因为海底温度适应，还有生命。另外还找到类似玉蜀黍的黍粒，如果仔细分析，也许可以寻出年代和当年的食品。
学术界为了将附在瓷器上的贝壳削落，以确定瓷器的年代，已经动员了物理学者和化学学者进行调查。有人主张在木浦开设博物馆，将这些文物永久陈列，供人参观。
在所获瓷器中，除了长江一带所烧的元朝“龙泉青瓷”之外，还发现有景德镇窑系的青白瓷，修武窑系的白釉铁绘文陶器，建窑天目类，类似均窑的海鼠釉系陶器、黑花白土粉制陶器、黑釉陶器、绿釉陶器等
。
古钱则有“开元通宝”（铸造年代为公元七一三年——七四一年）、“乾元重宝”（公元七五八年——七五九年）、“嘉祐通宝”（公元一○五六年——一○六三年）、“元祐通宝”（公元一○八六年——一○九三年）、“至元通宝”（公元一三三五年——一三四六年）等。
装有这些古瓷、古钱的木船是怎样在该地海面沉没的呢？这是一个有待解答的问题。
沉船的遗骸到现在还没有找到，只寻获了一个长二点二公尺、重三百公斤的铁锚。虽然在附近打捞了一些木块，尚不能断定是否就是沉船的碎片。不过，从它所载的货物来看，都认为这是一艘从杭州出发驶往日本的船只。
这样判断的理由如下。沉船时期正是朝鲜的高丽王朝，或称李氏朝鲜，是特有的“高丽青瓷”大量生产的时代，故此没有必要从中国订购如此数量的中国陶瓷。这些元代青瓷，与在朝鲜出土的中国陶瓷不近似，却与在日本出土的中国陶瓷有相似之处。东京博物馆里有一个“牡丹·唐草文花瓶”（唐指中国），与这次在南朝鲜打捞起来的花瓶颇有相像之处。
从以上各点来看，这艘沉船当时是以开往日本的可能性为最大。在那时代，中国的瓷器分为宫廷瓷器和贸易瓷器两种；这次发现的物品则都属于后者，因此，还带有大量同一款式的铜钱准备交易。
总合起来看，这艘沉船大概是在中国元朝（或日本的室町时期）出海东航，准备驶往日本贸易，途中在黄海遇风，为避风浪，躲在朝鲜半岛西岸木浦市海滨的岛屿背后，不幸仍未能逃过风暴，在当地吹沉。

显示原版>>

Previous:美联社报道南朝鲜正在考虑单方面宣布实行二百里捕鱼区


基辛格向万斯介绍中东形势等问题

出版日期:1976.12.17
         期次:6564
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿十二月十五日电】基辛格国务卿今天向指定接替他职务的赛勒斯·万斯介绍了中东形势和对外政策方面的其他问题。
万斯在国务院同基辛格举行午宴之前摆好姿势让摄影记者们拍照时证实，他已经同沙特阿拉伯大使就石油价格问题举行过会谈，但他拒绝提供细节。沙特阿拉伯人在石油生产国十二月十四日在卡塔尔举行的会议上宣布，他们建议把石油价格冻结六个月。
万斯今天早些时候会见了约翰逊政府时期美国驻美洲国家组织的大使索尔
利诺维茨。万斯说，他们讨论了利诺维茨帮助准备的一份新的有关拉丁美洲政策的报告。
万斯在同基辛格进行长达两个小时的会谈结束以后对记者们说，这次讨论还涉及到希腊、土耳其、塞浦路斯和非洲的事务。
这位即将上任的国务卿说，这次会议涉及到中东的大部问题属于历史上的，这同他想了解尽可能多的背景情况的愿望是一致的。
万斯将于本月二十日再次同基辛格举行会谈以便广泛地研究阿一以冲突。
今天晚些时候，万斯到参议员汉弗莱和爱·肯尼迪在国会山的办公室拜会了他们。
万斯在同肯尼迪会谈后对记者们说，他们讨论了“所有的问题，从对外援助和人权问题到限制战略武器会谈的问题——各方面的问题”。
在过去的几个星期里，万斯一直在不时地访问参众两院的议员。

显示原版>>

Previous:安德森文章：《卡特------勃列日涅对峙》

Next:美中关系全国领导人会议发表声明：要求卡特政府为实现美中关系正常化采取果断行动


黎巴嫩生活逐步恢复正常

出版日期:1976.12.17
         期次:6564
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特十二月十一日电】昨天，这里生活开始恢复正常的迹象还在继续出现，有消息说，国际机场自十一月十九日重新开放以来第一次进行了夜间着陆。
贝鲁特港在停止了一年多的活动以后，也于昨天第一次恢复活动。
贝鲁特和大马士革之间的电话联系在经过一年多的中断以后也已于昨天恢复。

显示原版>>

Previous:阿萨德接见阿拉法特和法胡姆等人

Next:美国《纽约时报》自贝鲁特报道：《阿拉伯人将谈判建立一个约旦河西岸的国家》


美《华盛顿明星报》报道：《古巴发出明确信号愿意同美实现关系正常化》

出版日期:1976.12.17
         期次:6564
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿明星报》十二月十三日刊载该报记者杰里迈亚·奥利里的一则报道，题为《古巴发出明确信号愿意同美实现关系正常化》，摘要如下：
国务院专家和卡特的过渡班子都认为，古巴政府正在发出明白无误的信号，表明它将欢迎同卡特政府领导下的美国恢复正常关系，并愿意在卡特政府就职日之后开始谈判这一问题。
这里的美国官员说，如果当选总统吉米
·卡特和他的对外政策顾问愿意进行这种谈判的话，那是没有理由不能进行的。卡特在古巴问题上的公开立场迄今为止只是谴责了古巴干涉美国自治领地波多黎各的政治。
据了解，卡特并不是固执地认为驻在安哥拉的一万四千名到一万八千名古巴军队排除了进行任何谈判的可能性，而即将卸任的福特政府和基辛格国务卿则抱有这种看法。
有一位官员是研究拉美地区的老资格观察家，他说：“古巴人正在发出信号表明他们希望建立一种新关系，这是很清楚的。卡特要使整个拉美都愿意同美国建立新的平静的关系是容易的，只要做三件事：同古巴重新修好；设法解决巴拿马运河争端和明确地谴责侵犯人权的行径”。
来自哈瓦那的最清楚的信号是菲德尔·卡斯特罗的兄弟和古巴武装部队头子劳尔·卡斯特罗将军的一次讲话。劳尔·卡斯特罗在十二月四日说：“我们古巴人从未把美国人民看做是美帝国主义。对我们来说，区别是十分清楚的。我们知道，在美国政府内部，有一些有影响的人开始承认美国对古巴的官方政策失败了，而且越来越强烈地认为需要对我们国家采取一种新的政策。
“美国最近举行了总统选举，选举结果已决定了明年一月将更换政府。我国政府和我国人民在这段时间将留心地看一看，以便弄清楚这个新政府的实际步骤是否表明，现实主义和理智会在美国新政府中占上风，以及是否将会肯定地结束对我国的一切敌对和侵略行为，这是和美国政府进行任何谈判的不容置疑的基础。”
国务院和卡特的过渡班子负责人都认为，古巴第二号人物的这一声明以及没有这样公开发出的其它信号是公开要求卡特和他任命的国务卿赛勒斯·万斯做出某种反应。
有经验的古巴问题观察家说，特别具有重要意义的是，劳尔·卡斯特罗没有提到自从六十年代初菲德尔·卡斯特罗与苏联共命运以来一直对这个岛国实行的禁运。他也没有提到美国占据的关塔那摩湾海军基地。专家们认为，古巴正在向华盛顿挥动橄榄枝的理由是古巴发生了严重的经济困难。他们说，由于世界上糖价的陡然下跌，卡斯特罗政府几乎破产了。糖是古巴外汇的主要来源，现在跌到每磅大约五美分右左，对卡斯特罗的经济来说，这是一场灾难，尽管他得到俄国持续的大规模援助。

显示原版>>

Previous:美国《纽约时报》自贝鲁特报道：《阿拉伯人将谈判建立一个约旦河西岸的国家》

Next:日《读卖新闻》报道：《日政府也在具体研究发表二百里宣言问题》


美报报道：《卡特可能建立一个俄国问题特别小组》

出版日期:1976.12.17
         期次:6564
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《亚特兰大日报—宪法报》十二月十二日刊登一篇文章，题目是《卡特可能建立一个俄国问题特别小组》，摘要如下：
当选总统卡特可能建立一个内阁级的特别任务小组，探索美国同苏联改善关系的途径。
一些人士星期六（十一日）说，卡特正在积极考虑的这个新的工作小组可能在他于一月二十日就职后不久就会组成。
一个熟悉卡特想法的人说，“我们不能忽略这样的事实，即最重要的对外政策问题是，我们是同俄国人保持和平还是同他交战。”
正如卡特最近所设想的，这个特别任务小组将包括五个成员：国务卿、国防部长、财政部长、总统国家安全事务顾问及军备控制和裁军署署长。
组成这个关于美苏关系的新的特别任务小组的五个成员，迄今只选定一个：即已指定的国务卿赛勒斯·万斯。
一些人士强调说，这个工作小组必须紧密合作，以对付不仅象贸易壁垒和限制战略武器会谈这样的悬而未决的问题，而且还要对付世界上的另一个热核超级大国的革新办法。正如一位人士所说的，在这个基础上，“某些人将被考虑（担任内阁职务），有些人就要被淘汰”。
虽然没有提姓名，人们认为，由于施莱辛格在同苏联搞缓和的问题上所持的强硬路线，他将被排除在外。一些奉行强硬路线的民主党人希望卡特恢复施莱辛格在五角大楼的职位。

显示原版>>

Previous:美报记者布雷德舍评美苏关系文章：《对外政策辩论：是鹰派对鸽派，还是对其它派别？》

Next:巴勒斯坦解放组织中央委员会会议结束


美报记者布雷德舍评美苏关系文章：《对外政策辩论：是鹰派对鸽派，还是对其它派别？》

出版日期:1976.12.17
         期次:6564
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿明星报》十二月十一日刊登该报记者亨利
·布雷德舍的一篇文章，题为《对外政策辩论：是鹰派对鸽派，还是对其它派别？》，摘要如下：
鹰、鸽子和某些模糊得辨别不出来的其它鸟类这些天由于对苏美关系和美国的长期安全的前景感到不安而在华盛顿四周飞翔。
这三个不同的派别在本周分别要求更加怀疑苏联，更加信任苏联，或是恢复一九七二年典型的缓和。这些意见是最近几周在这里就这个问题发表了两个观点相反的公开声明之后发表的，正巧在布鲁塞尔举行的北约组织会议也就苏联对西欧的军事威胁发表了一年一度的大量警告。
在这些争取舆论的活动后面有着一种感觉，即一个新政府的到来为改变两个超级大国之间的关系的方向开辟了新的可能性。这些派别希望鼓励当选总统吉米·卡特在目前的方针是什么和应当抱什么方针的问题上遵循他们的相互冲突的主张。
这一活动是公众对华盛顿和莫斯科之间的军事均势进行的越来越多的讨论的一部分。今年美国国防预算增加了，而且苏联军事力量的不断增加又引起了新的注意，这都使得鹰派和鸽派比最近几年更加活跃。
前国防部副部长和国务院政策计划处处长保罗·尼采告诫说，苏联力图取得军事优势的活动所造成的危险越来越大了，于是本周的这场间接的辩论便开始了。
尼采是当前危险委员会的成员之一。这个有一百四十一个著名的公民组成的团体，一个月之前提出了一个警告而宣告它的存在，这一警告说，目前的军事和政治倾向可能不久会使西方受到苏联的讹诈，破坏美国的联盟和防务，直到使这个国家面临“痛苦的抉择：要末进行战争，要末在压力下默许”。
军备控制协会秘书赫伯特·斯科维尔说：“在过去九个月内，另一方曾肆无忌惮地”就苏联军备问题发出好战警告。他说，“我们需要停止这种无稽之谈”，应该传播这样的说法，即削减军备是可能的，而不应制造更多的美制武器作为回答。
军备控制和裁军署的另一位前副负责人、现任美国联合国协会主席詹姆斯·伦纳德的联合国协会上月建议采取一些步骤设法控制常规军备竞赛。这些步骤包括一项苏美限制国防预算协定。
尼采曾警告说，不要同苏联人签订这种无法查核的协定。研究苏联事务的政府专家说，无法检查莫斯科的军事开支，因此拒绝了苏联过去提出的关于互相削减预算的建议。但是美国联合国协会说，冻结军事开支将是一项不会打乱当前的力量均势的建立信心的措施。
第三个组织即美国美苏关系委员会后来在一次记者招待会上表示坚信必定有一种削减军费的办法。
这个委员会在一项声明中抱怨说，自一九七四年这里发生水门危机以来，美国的对苏政策一直听任其自流，不受重视并且缺乏主动性。它要求卡特政府对于限制战略武器会谈给予高度重视。这个声明是由三十年前的遏制政策之父、前大使乔治·凯南起草的。这个声明反映他近来经常提出的要求，即由于在许多方面达成的协定已培育了一种普遍的友好气氛，缓和是一件好事情，应当予以鼓励。但像尼采这样的批评人员争论说，这种政策不会制止苏联的扩张主义压力或防止像在安哥拉那样的控制。

显示原版>>

Previous:美行政管理和预算局长兰斯说：美明春经济将比现在更糟

Next:美报报道：《卡特可能建立一个俄国问题特别小组》


美报文章：《戴高乐逝世后法国又慢慢返回北约组织》

出版日期:1976.12.17
         期次:6564
         版次:2
         栏目:\[第二版]
副题:说德斯坦上台以来法国政策发生了倾向北约的基本转变
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十二月七日以《戴高乐逝世后的法国又慢慢返回北约组织》为题，刊登该报驻巴黎办事处的弗雷德里克·希尔的报道，摘要如下：
“法国手中如果必须要有一柄利剑，即必须是自己的剑。”——戴高乐将军，一九五○年十月。
在戴高乐将军使法国退出北大西洋公约组织十一年之后的今天，法国的防务政策正在缓慢但却是稳步地重新趋向于联盟思想。
出于国内政治上的原因，没有人敢于承认这一点。戴高乐的圣旨仍在，而且他的戴高乐主义政党仍然在政府中占有多数，这一情况迫使人们几乎象信宗教似地遵奉他坚持“民族独立”的主张。
但是，尽管官方否认，自从非戴高乐主义者吉斯卡尔·德斯坦于一九七四年当选为总统以来，一些情况表明法国的政策发生了一种倾向北约组织的基本转变：
法国的军事战略已从戴高乐式的，把法国作为不得触动的“圣所”对待转为一种愿意较为全欧性地保卫北约各盟国的态度。
为了执行这种比较灵活的反应，德斯坦总统已经下令大大加强法国的常规部队。
法国的将领们虽然仍然在用一些遁辞来为法国的参加辩解，但现在却公开承认，他们同北约组织的指挥系统保持着密切联络，并参加配合一致的野战演习。
一位西方军事领导人最近曾说：“从明显可见的意义上说，还始终没有多大变化，但是已有一种缓慢的、稳步的好转。”
一些公开持戴高乐主义观点的将军们，由于批评吉斯卡尔先生的防务政策而被强行命令退休。
富于战斗精神的社会党人让—皮埃尔·谢韦内芒，在新的军事战略于今年春天明确宣布之后不久便指责说，“政府的军事政策正在走向再次同北约组织实行一体化”。
戴高乐把国防放在绝对的优先地位，而且对于法国是否愿意卷入在法国境外发生的冲突不肯说死，而德斯坦总统则看来已把它们的次序颠倒过来了。
这位总统显然认为，如发生一场牵涉到法国的一个或几个邻国的战争，法国是极少可能袖手旁观的，这反映了他认为法国是欧洲的不可分割的一部分这种见解。
因此，在法国的核力量不大可能投入使用的情况下，他一直坚持主张加强法国的常规力量，并主张随时准备在西欧的大多数地方和地中海西部投入使用。
虽然有经验的观察家看到这种变化在一九七四年就开始出现了，但是直到今年五月才在武装部队参谋长居伊·梅里将军为《国防评论》写的一篇文章中第一次明确地宣布这一变化。
梅里将军表示，法国军队准备参加在西德打的任何一场“第一次战斗”。
这位将军写道：“我认为，我国要是按兵不动，不参加这样一场将已经涉及到我们的国家安全的战斗，那是极端危险的。”
当然，即使是在戴高乐将军领导下，法国也从来没有退出大西洋联盟，也没有退出北约组织的几个附属机构。比方说，法国始终派出一个正式的大使驻在北约组织。
但是今年，法国向北约组织的还有两个十分重要的机构——一个是搞军备标准化的，另一个是研究北约部队的“共同作战”的——派出了代表。他们给这两个机构起了特别的名称——这一来就不给人以法国重新参加北约组织的印象。但是法国的完全参与是无可争议的。

显示原版>>

Previous:美中关系全国领导人会议发表声明：要求卡特政府为实现美中关系正常化采取果断行动

Next:美行政管理和预算局长兰斯说：美明春经济将比现在更糟


美国《纽约时报》自贝鲁特报道：《阿拉伯人将谈判建立一个约旦河西岸的国家》

出版日期:1976.12.17
         期次:6564
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》十二月四日刊登该报特约记者发自贝鲁特的一篇文章，题为《阿拉伯人将谈判建立一个约旦河西岸的国家；目前实际上要使各方都同意为巴勒斯坦人立国》，摘要如下：
阿拉伯谈判代表打算在明年就解决中东问题的方案开始举行会谈，以讨论在一九六七年中东战争后被以色列占领的领土（约旦河西岸和加沙地带）上建立巴勒斯坦国的建议。
据阿拉伯国家的外交人士说，在这个国家的性质和向以色列提供保证的问题上，所谓温和的阿拉伯国家政府和巴勒斯坦领导人之间仍然存在着根本性的冲突。
巴勒斯坦的官员说，巴勒斯坦解放组织的各个主要组织，尤其是该运动中最大的游击队组织法塔赫，以及马克思主义的解放巴勒斯坦民主阵线和亲叙利亚的“闪电”游击队，都已接受在约旦河西岸建立国家的原则，尽管这种接受是勉强的。
利比亚和伊拉克的墨许坚持不让步的只有由乔治·哈巴什领导的解放巴勒斯坦人民阵线和其它一些小派别。这个所谓“拒绝阵线”由于黎巴嫩的战争和叙利亚人的进入黎巴嫩，力量已受到削弱。
巴勒斯坦官员说，甚至象利比亚和伊拉克这样坚决反对通过和以色列举行谈判来解决问题的国家也默认了在约旦河西岸建立国家的原则。他们又说，因此，阿拉伯国家在这一点上的意见实际上是一致的。
据他们看，尚未解决的关键性问题是“由谁来控制这个国家？”官员们又说，在这个问题上，甚至就是巴勒斯坦领导人中间的温和派也同阿拉伯国家不一致，更不用说同以色列不一致了。
以整个巴勒斯坦解放组织的领导人阿拉法特为首的“法塔赫”游击队的立场是，计划中的巴勒斯坦国必须是“完全独立的”。
巴勒斯坦解放组织领导在上周发表的一项声明中再次拒绝了如下的想法：作为同侯赛因国王的约旦结成的联邦中的一个成员国而在约旦河西岸建立国家。
巴勒斯坦人同样反对建立将包括黎巴嫩、叙利亚、约旦和巴勒斯坦国在内的四国联邦。这种联邦将受到叙利亚的控制。
在这点上，巴勒斯坦人最有影响的盟国是埃及。在利雅得举行的阿拉伯领导人会议上，据悉，萨达特坚持主张，拟议中的巴勒斯坦国必须是独立的——不与约旦和叙利亚发生正式关系。作为幅员最大和力量最强的阿拉伯国家，埃及希望在将来的巴勒斯坦国中发挥它自己的强大影响。
据报道，萨达特是在沙特阿拉伯人的支持下赢得对阿萨德总统的胜利的。据信，沙特阿拉伯国王由于它本身的未来安全的原因，宁愿建立一个单独的新巴勒斯坦“小国”，而不愿有一个包括约旦、叙利亚、巴勒斯坦和黎巴嫩在内的新实体。
不过，阿拉伯外交人士承认，利雅得会议主张建立一个单独的巴勒斯坦国的决定使得阿拉伯人向以色列提供保证的问题复杂化了，并且进一步削弱了以色列同意建立这种国家的已经微乎其微的可能性。
保证的问题这些外交人士说，一些温和的阿拉伯国家认识到，如果要以色列同意在被占领土上建立一个巴勒斯坦国，作为交换条件，以色列就会要求对它的安全作出坚决的保证。外交人士说，这些阿拉伯国家也懂得，如果不使新的巴勒斯坦国受一个或几个温和的阿拉伯政府的控制，要对以色列作出这种保证实际上是不可能的。
因此，问题仍然悬而未决。叙利亚通过它在黎巴嫩的作为阿拉伯维持和平部队一部分的三万名军队和亲叙利亚的游击队组织“闪电”，正在设法加紧控制巴勒斯坦解放组织。
巴勒斯坦人的力量由于在黎巴嫩遭受的挫折而受到了削弱，但是他们目前正在竭尽所能来抵抗叙利亚的控制。巴勒斯坦解放组织政治部主任法鲁克·卡杜米在纽约公开宣布同意在约旦河西岸和加沙地带建立国家。
早在一九七四年，当巴勒斯坦全国委员会（相当于议会）在开罗举行会议时，同意建立巴勒斯坦国就是它的决定中一项很重要的决定。
不过，当时巴勒斯坦人还争论说，在约旦河西岸建立国家是实现他们最终目的——在整个巴勒斯坦建立一个既有犹太人又有阿拉伯人参加的世俗国家——的一个步骤。这个意味着以色列从地图上消失的思想是由阿拉法特于那年秋天在联合国里提出来的。
现在新的情况是，巴勒斯坦人完全避而不提建立一个世俗国家的问题，但又没有正式宣布放弃这个主张。

显示原版>>

Previous:黎巴嫩生活逐步恢复正常

Next:美《华盛顿明星报》报道：《古巴发出明确信号愿意同美实现关系正常化》


美联社报道南朝鲜正在考虑单方面宣布实行二百里捕鱼区

出版日期:1976.12.17
         期次:6564
         版次:4
         栏目:\[第四版]
文章正文:
【美联社汉城十二月十四日电】一些人士今天说，南朝鲜正在考虑在五月份联合国海洋法会议之前单方面宣布实行二百浬捕鱼区。
这些人士说，这样作是符合宣布二百浬捕鱼区的世界潮流的，苏联上周建立二百浬经济水域就是其高潮。
汉城迄今没有单独宣布实行二百浬捕鱼区，因为它担心这样作可能激起别的国家采取同样的行动，从而有损对朝鲜有重大利害关系的北太平洋捕鱼业。
外务部发言人既没有证实也没有否认这个消息。上述人士指出，一旦汉城方面宣布捕鱼区，就会出现汉城要同时与莫斯科、东京和平壤在日本海划分界线的可能性。这些人士说，因此，汉城还可能要与北京和东京谈判黄海和东海的划分问题。这将是汉城同莫斯科和北京的关系的转折点。汉城同它们没有任何关系。
据这些人士说，如果汉城单方面宣布在日本海实行二百浬捕鱼区一事能导致汉城同莫斯科的接触，汉城就有可能提出在堪察加半岛沿海捕鱼的问题。

显示原版>>

Previous:日《读卖新闻》报道：《日政府也在具体研究发表二百里宣言问题》

Next:港报文章：《南朝鲜沉船寻宝记》


美行政管理和预算局长兰斯说：美明春经济将比现在更糟

出版日期:1976.12.17
         期次:6564
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《时代》周刊十二月二十日一期（提前出版）刊登一篇报道，题为《同新的预算负责人的一席话》，摘要如下：
托·兰斯是卡特选为行政管理和预算局局长的一位不太知名的亚特兰大银行家。他说：“我认为明年一月二十日的经济情况将比现在更糟。”这是他作为一名经济决策人将提出的一些坦率的观点的一例。上周，兰斯同《时代》周刊记者约·贝里谈及政府的策略、卡特同企业家的关系以及他自己的工作。他的一系列观点包括：
关于企业的状况：经济情况并不是象每个人所认为的那样可能好转。圣诞节的销售情况不足以开始一种新的繁荣。不采取某种直接措施，存在着的问题是不会得到解决的。我认为需要按照一九七五年减税的办法采取某种措施，加上投资鼓励，再加上某种工作计划。过份刺激（经济）而引起通货膨胀的可能性现在不是一个主要问题。
关于企业家对卡特的态度：我认为，他办事的方式使得他们的担心大大消除了。企业家们一般来说是赞赏和尊重行动的。企业界人士不会在一切事情上都同意他的意见，但是，他们将会经常地了解他的立场。你们知道，他就工资和物价控制所采取的行动将比其他任何事情更能使企业家开始恢复信心，因为这一行动将消除使他们感到非常把握不定的一个方面。
关于政府可能实行的价格指导方针：我认为，如果规定很严格的数字和目标，那将是错误的。如果那样做，那就等于对某人说，他们可以采取不顾一切的行动，并且说“是我干的”。一旦作出明确规定，就会开始形成一种管理的经济。我认为，必须让市场来发挥作用，但你可以设法做说服工作。

显示原版>>

Previous:美报文章：《戴高乐逝世后法国又慢慢返回北约组织》

Next:美报记者布雷德舍评美苏关系文章：《对外政策辩论：是鹰派对鸽派，还是对其它派别？》


美中关系全国领导人会议发表声明：要求卡特政府为实现美中关系正常化采取果断行动

出版日期:1976.12.17
         期次:6564
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】纽约十二月十五日消息：美中关系全国领导人会议在十二月十一日举行的会议上通过一项声明，全文如下：
美中关系全国领导人会议在华盛顿开会，考虑两国关系正常化的问题。
我们回顾了中华人民共和国和美利坚合众国两国政府关系的历史和现状。我们考虑了通过科学、贸易和文化交流建立人民之间的关系的益处。
我们对中华人民共和国政府和人民取得的成就有深刻印象。我们关心的是中国人民和美国人民可以相互学习些什么。通过增加接触，我们可以分享在经济、社会和人权方面取得的经验。
我们期待中华人民共和国高级官员访问美国的时刻的到来。
我们的考虑使我们相信，恢复上海公报的精神和迅速行动起来实现中华人民共和国和美利坚合众国的关系正常化的时刻到了。关系正常了便会促进人民之间的接触、旅行、贸易和文化交流。美中两国人民增加接触将有助于克服妨碍相互了解的障碍，为两个国家增进友好关系提供健全的基础。
我们认识到，在我们两国之间存在的仍需解决的一些问题中，台湾是一个主要问题。我们注意到美国在一九七二年二月二十八日上海公报中的声明：“在台湾海峡两边的所有中国人都认为只有一个中国，台湾是中国的一部分。美国政府对这一立场不提出异议。”美国必须同意立即履行这个现实的原则，即从台湾撤出所有的美国军队和军事设施，废除同台湾政府缔结的共同防御条约并取消对那个政府在外交上的承认。
我们号召所有美国人都把美国和中华人民共和国之间建立正式外交关系作为他们所关切的主要问题。人民的支持可能有助于新政府把在这方面早日取得进展作为它的主要目标之一。我们要求当选总统卡特在就职以后为实现两国关系正常化采取果断的，实质性的行动。
取得进展的时候到了。我们保证，我们将通过个人或集体为早日实现这一目标而在宣传教育方面作出广泛的努力。

显示原版>>

Previous:基辛格向万斯介绍中东形势等问题

Next:美报文章：《戴高乐逝世后法国又慢慢返回北约组织》


日《读卖新闻》报道：《日政府也在具体研究发表二百里宣言问题》

出版日期:1976.12.17
         期次:6564
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》十二月十四日刊登一则消息，题目是《日政府也在具体研究发表二百浬宣言问题，暂缓向苏联提出抗议》，全文如下：
政府外务省和水产厅干部十三日就二百浬问题协商的结果，一致同意：（一）开始具体研究我国的二百浬宣言；（二）暂缓就苏联的二百浬宣言提出抗议，采取灵活的姿态。
苏联划定二百浬渔业专管水域后，鄂霍次克海将全面成为苏联的二百浬水域，苏联的管辖权将伸展至北海道附近海域。因此，政府决定开始具体研究我国也发表二百浬宣言进行对抗的问题。实际上，还存在着同中国、韩国之间的渔业问题。日本在两国周围水域的渔获量，比两国在日本周围水域的渔获量更多。正是由于这一缘故，日本发表单方面的二百浬宣言，如果对方采取对抗措施的话，将对日本方面不利。另外，日本发表宣言时，还存在着许多难题，如怎样取缔外国渔船等。今后的方针是一方面分析存在的问题，另方面慎重地落实具体对策。
另方面，政府对于美国、加拿大发表的二百浬宣言都提出了抗议，由于这一原委，许多人开始时主张对苏联也应采取同样的措施，但是，划定二百浬渔业专管水域，已经成为世界的趋势。同时，苏联划定二百浬对我国渔业所产生的影响比美国大，因此，倾向这样一种判断：即，与其加深国际上的对立，不如采取灵活的姿态，确保渔获量的实际成绩更好。
当前的方针是：全力以赴地搜集有关苏联划定二百浬水域的具体内容的情报，同时，在这个过程中，充分向苏联方面说明我国的立场。

显示原版>>

Previous:美《华盛顿明星报》报道：《古巴发出明确信号愿意同美实现关系正常化》

Next:美联社报道南朝鲜正在考虑单方面宣布实行二百里捕鱼区


英国宣布日内瓦会议休会并争取明年一月十七日复会

出版日期:1976.12.17
         期次:6564
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社日内瓦十二月十四日电】在进行了历时两个月的毫无结果的讨论之后，英国今天宣布罗得西亚会议休会，并订明年一月十七日为争取复会的日期。
英国主席理查德在圣诞节以后将在非洲进行穿梭外交，以在会议复会之前努力说服各方接受一项折衷计划。
理查德将同所有的黑人民族主义领导人以及罗得西亚四周的非洲“前线”国家总统举行会谈，还将在索尔兹伯里和比勒陀利亚分别同罗得西亚总理史密斯和南非总理沃斯特举行会谈。
英国的官员们说，要使各方都同意英国提出的解决方案“并不容易”，这就是理查德把一月十七日订为一个争取目标，而不是一个确定的复会日期的原因。
这位英国官员说：“弥合白人和黑人之间分歧的唯一办法，就是要有某种形式的英国参与。”
根据英国拟定的解决方案，在过渡期间，英国的作用将包括在索尔兹伯里派驻一位英国总督或驻节专员，他首先要作为总司令，在统帅军队和保安部队方面有最后发言权。
英国认为，它现在就必须起“一种平衡作用”，史密斯最终将会接受这一点的。
这些官员说，他们认为，史密斯的确希望问题获得解决，“因为他就要输掉这场战争了”。
这些英国官员说，一旦英国提出的关于临时政府问题的建议为各方所接受，对罗得西亚的制裁和游击战争就将立即停止。
他们说，理查德希望在他的非洲穿梭期间能尽可能地把这项解决办法搞扎实，以便在会议重新召开后，“留出大概十天到两周的时间来对解决办法进行最后的润色”。
这些官员说，尚未讨论游击部队同罗得西亚正规军合并的问题。
但这些官员说，英国“认为，军队和安全部队将听从一位英国专员的指挥”。
他们说，理查德准备在非洲“多呆些日子”以便说服各方：
英国的方案“是最好的出路”。

显示原版>>

Previous:巴勒斯坦解放组织中央委员会会议结束

Next:阿萨德接见阿拉法特和法胡姆等人


《日本经济新闻》报道：《苏希望日本提供更多的贷款》

出版日期:1976.12.18
         期次:6565
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》十一月十二日刊登一条消息，题目是《苏希望日本提供更多的贷款，开发西伯利亚是有益的——苏联社会科学院教授沙尔科夫会见本报记者》，摘要如下：
根据日苏协会和苏联对外友好和文化协会联合会签署的文化合作计划而来日本访问的苏联社会科学院的亚历山大·沙尔科夫教授，于十一日会见了《日本经济新闻》记者，强调了同日本进行经济合作的必要性。该教授是苏联对外经济关系的专家，他曾著有《日本和美国的经济关系的分析》一书。这次预定在日本各地就西伯利亚和远东的开发作讲演。他的谈话要点如下：
一、在日苏之间，过去培育起相互信任和尊敬的关系。但是，这次米格２５飞机问题，挫伤了苏联国民的这种感情。
我认为，日本政府对这个问题的处理是缺乏理智的。打开日苏这种冷淡的状态，创造可以召开日苏经济联合委员会会议的气氛，是日本政府的责任。
二、日本政府和产业界对开发西伯利亚和远东地区也踌躇不前，没有参加秋明油田和贝加尔—阿穆尔铁路的建设，这从日本必须确保资源的立场上来考虑是不能令人信服的。日本不参加的重大原因确实是鉴于中苏对立这一政治问题吧？然而，更重要的难道不是巩固国家的经济基础吗？我确信，日本参加西伯利亚和远东的开发是符合国家利益的。
三、日本以提供贷款的时期太长和利息低为借口不愿向苏联提供贷款，这是用另一种形式对苏联表示不信任。苏联一切是按计划进行的，过去也未延期还债。
日本应该更加信任苏联，提供这种贷款绝不只是苏联获利。应该说，日本获利要比苏联多。
四、似乎有这样一种动向，即看到苏联对西方国家的外债累增，便缩小提供贷款的数额。
然而，西德、法国等都非常热心地与苏联扩大贸易。

显示原版>>

Previous:时事社报道：中曾根派领导人会议同意按支持福田方向统一意见

Next:日《朝日新闻》报道：《日苏两国共产党和解的动向活跃起来》


共同社报道：《重光通告：不承认苏二百里水域》

出版日期:1976.12.18
         期次:6565
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十二月十五日电】题：重光大使通告：不承认苏联的二百浬水域
莫斯科十五日电：日本驻苏大使重光十五日上午十时同苏联渔业部长伊什科夫会谈，并且告诉他，日本不能承认苏联十日宣布的二百浬渔业专属水域。同时要求我国的传统渔业今后仍能继续下去。
会谈约十五分钟，没有谈细节，但日本今后在同苏联的谈判中将作出最大的努力，以确保迄今为止所取得的“实际成绩”。
重光大使向伊什科夫渔业部长说明了我国的基本立场，他说：“关于最高苏维埃主席团的命令宣布划定二百浬水域一事，日本政府不承认未经国际上一致同意的单方面的限制。对我国在北太平洋的传统渔业今后仍得以顺利进行表示严重的关注。”

显示原版>>

Previous:时事社报道：《三木正式表明辞职，将选福田为后继人》

Next:日报报道：《自民党总裁任期缩短为两年》


卡特宣布任命布热津斯基为美国家安全事务顾问

出版日期:1976.12.18
         期次:6565
         版次:1
         栏目:\[头版]
文章正文:
【美新处佐治亚州普兰斯十二月十六日电】（记者：沙利文）当选总统卡特，已选择了“我所知道的最好的当选官员”为美国驻联合国的代表。
卡特州长十二月十六日在普兰斯举行的一次记者招待会上宣布，挑选来自他的家乡州佐治亚州的美国黑人众议员安德鲁·扬为美国驻联合国的常驻代表。
与此同时，这位州长还宣布了挑选在华盛顿的布鲁金斯学会的老研究人员查尔斯·舒尔茨为总统经济顾问委员会主席，挑选哥伦比亚特区大学的对外事务学者兹比格纽·布热津斯基为国家安全事务顾问。
州长卡特在记者招待会上回答问题时说，任命为国务卿的万斯在同石油输出国组织的一些成员国进行间接接触时向他们提供了全世界的经济统计数字，“试图使他们相信”，大幅度地提高价格在通货膨胀方面将会产生相反的效果。
卡特说：“我满怀希望”，由于交换意见的结果，石油输出国组织最后商定的涨价将会大大低于百分之十。

显示原版>>

Previous:施密特再次当选西德总理

Next:时事社报道：《三木正式表明辞职，将选福田为后继人》


李光耀说美在东南亚的影响遇到苏的竞争

出版日期:1976.12.18
         期次:6565
         版次:3
         栏目:\第三版
眉题:新加坡《南洋商报》刊登要光耀同日《东京新闻》主笔枫元夫的谈话
文章正文:
【本刊讯】新加坡《南洋商报》十二月五日刊登新加坡总理李光耀十一月二十七日对日本《东京新闻》和《中日新闻》主笔枫元夫的谈话，摘要如下：
枫元夫：印支战争以后，亚洲的局势——尤其是东盟及其邻国
——已经改变，请问你对目前局势的估价，同时你对如何确保东南亚的稳定有何看法？
总理：在我们确认应用何种方法来应付威胁之前，我们必须先知道我们的威胁到底是什么，我们实在很难指出，在现在，我们最紧迫的威胁是什么，我不相信美国的影响会完全不存在，因为，如果是这样，本地区就会有许多问题，但是美国的影响会越来越遇到来自苏联的影响的竞争，但是在经济方面，苏联将敌不过美、日两国联合的经济影响。因此，这种存在着的经济体系将会继续下去。在经济成长方面面对最大困难时刻的国家是泰国，因为泰国经过了三年政治局势比较不稳定的阶段，结果造成投资缓慢下来，而我们必须充满希望，希望信心会恢复过来，这是对泰国、对美国、日本和欧洲投资者的信心。
当然，一旦信心恢复后，投资也会重来，曼谷的失业将可以减少，而国家也会比在经济衰退和失业时期，面对较小叛乱的麻烦。我想这是一个非常重要的决定性因素，是整个区域最关心的事。这不仅是泰国的问题，因为当叛乱扩大后，不仅对泰国不好，对东南亚的其他国家也是不好的。
枫元夫：中国在毛泽东主席逝世后曾发生了政治上的混乱。这对东南亚的局势有什么影响，尤其居住在本地区的华人商人？
总理：我以为在毛主席逝世后并没有什么政治上的混乱。实际上，在没有发生流血下这么果断地解决了问题却是很突出的，我相信这意味着“四人帮”所提出的政策将被摈弃，而良好的政府与政府之间的关系，包括贸易关系将继续发展与改善，对大家都有好处。不过，我们也要了解，这个政府是建立在马列、毛主义的原则上，所以它一定会遵照原则在道义上支持本地区的马列及毛泽东主义政党。所以，我们应该想到这些。
枫元夫：在美国，卡特已被选为下届总统，他将会对中华人民共和国提出新的方针，最近曼斯菲尔德参议员曾提出美国对中国政策的报告，请问你对美国与中国之间未来的关系有何看法？
总理：曼斯菲尔德参议员的言论在同一个时候遭遇另一批曾在中国访问的议员的驳斥，我不认为美国和中国之间的局势会处于静止状态，我想他们将会根据上海公报采取进一步的行动，任何一方面应该会作出行动以显示更进一步的发展，否则在关系的正常化上可能会缓慢下来。

显示原版>>

Previous:泰人民武装袭击泰边境一警察哨所

Next:印尼和马来西亚达成合作生产武器协议


马来西亚《星槟日报》社论：《军事联盟行不通》

出版日期:1976.12.18
         期次:6565
         版次:3
         栏目:\[第三版]
副题:说东盟成员国对他宁的成立军事同盟的建议不予支持
文章正文:
【本刊讯】马来西亚《星槟日报》十二月十一日发表题为《军事联盟行不通》的社论，摘要如下：
他宁宣称，泰国恢复民主是十五年后的事。换句话说，现任军事政府将会执政一个长时期。政变以后，泰国与印支国家的关系急转直下的恶化。
最近出国周游东盟国家的他宁提出了一项“新的建议”，他将寻求一个“东南亚军事同盟”，以对抗本区的共产国家。而这个机构是置于“东盟”结构之外。
不过，东盟的成员国并不给予是项建议支持。我国外交部长里陶丁重申：“东盟机构必须只限于文化和经济方面的合作。”新加坡总理李光耀在结束对我国的两天访问后也表示：东盟机构的组织，不应该有军事或防务的安排或目的。
印尼国防部长庞加贝安将军说：“我们强烈反对任何军事条约，我们不要任何军事条约。”外交部长马利克坚信无任何东盟国家领袖，存心使东盟变为外国支持的军事组织。
对于这件事的真相，我们一时无从明白。泰国的军事政府对印支国家的敌视感到不安，自然有他们的想法。如果当政者中有人提出军事联盟的组织来拒绝另一方也是不足为奇的。
不过，就我们观看，在这个时代，提议军事联盟不但是不明智的，也会跌入超级大国的控制中，更与东南亚所倡议的中立化概念不相符合。这是行不通的道路，它很可能激起另一边国家的加速对抗，对东南亚的和平，着实是严重的威胁。
虽然美国在印支战争结束后，无意全面自亚洲或东南亚撤退其势力，但它所得到的教训是不宜搞军事联盟或直接介入远离国土的战争。东南亚的国家也不欢迎美国将本区域变成一个抗争的场所。
可是在另一方面，另一个超级大国苏联却在印支新政府成立后，增加活动，并在泰国逐步加强其影响力。此种行动显然无助于区域和平。事实上，苏联所鼓吹的“亚洲集体安全体系”已获得冷淡的反应，因为这是把本区域从一个超强拉入另一个超强。我们着实担心泰国的局势会因超级大国的介入更加复杂与难以处理。
无论如何，对于改善邻邦的关系，东盟将会助泰国一臂之力。
所幸泰国内长已澄清军事联盟一事，而他宁也表示欲与印支国家修好关系，我们希望，彼此减少攻击，互不干涉内政，寻求折衷方案。

显示原版>>

Previous:泰国《曼谷邮报》报道：《沙马告诉移民厅：要密切注意俄国人》

Next:苏联最高苏维埃代表团访问缅甸


美《世事》周刊文章：《万斯有多强硬？》

出版日期:1976.12.18
         期次:6565
         版次:2
         栏目:\[第二版]
文章正文:
说注视万斯的政治生涯的人士认为，他虽然有时可能勇敢地发表一些反苏言论，但他实际上没有勇气在关键时刻同苏对抗
【本刊讯】美国《世事》周刊十二月十八日一期在《本周华盛顿内部新闻》栏刊登题为《赛勒斯·万斯有多强硬？》的文章，摘要如下：
当选总统吉米·卡特挑选五十九岁的华尔街律师赛勒斯·万斯担任新的国务卿，这表明缓和远没有死亡。国防和情报界的强硬派对此并不感到特别高兴，虽然他们发现，如果与卡特从他的国防和对外政策过渡班子中挑选一个“疯子”相比，挑选万斯还是比较令人感到安慰的。
当《世事》周刊记者向万斯的一位老朋友问起万斯对苏联人的看法是否同尼采和施莱辛格等比较强硬的分子对苏联人的看法一样，这位朋友表示，万斯的态度比他们软得相当多。
那些看到过万斯行事的人说，他“实际上比他最近所说的一些话要温和得多”。《华盛顿邮报》从莫斯科发出的一条电讯透露了这种“软”的迹象。该报记者奥斯诺斯评论说：
“……这里认为万斯是一个现实主义者，他的温和的观点不会使卡特奉行保持紧张关系的政策。莫斯科原则上也赞成万斯在最近由联合国协会主持提出的报告中鼓吹的裁军措施。这使他在所提到的一些人选中成为苏联人特别喜爱的候选人。……”
在许多观察家看来，万斯的各项主张中最不吉祥的一项是，他和基辛格不一样，他不特别反对西欧国家建立包括共产党人在内的联合政府。正象《新闻周刊》的阿诺·德博什格拉夫所说的：
“他主张同西欧的共产党人实行一种更公开地进行联络的政策，而且并不忽视这样一种可能性，就是西欧共产党人参加西方国家政府，在打乱苏联同东欧关系方面的作用将会大于使北约组织联盟的稳定遭到破坏的作用。
“卡特显然是同意万斯对于西欧共产党人的态度的。在七六年五月十日一期的《新闻周刊》内，卡特发表的下列一席话可能使我们大致看到他在推行缓和方面会做到什么程度：
“我认为，要是我们公开地同苏联的勃列日涅夫和其他领导人打交道，而不肯理解并结识一个北约组织国家的共产党领导人的话，那将表明我们缺乏远见。我认为，我们应当坚决支持意大利的民主势力，但是我们也不应当拒绝意大利的共产党领导人想要同我们建立友好关系的表示。
确实，万斯、卡特和布热津斯基（后者是卡特大概要任命为国家安全事务助理的人选）似乎全都主张用这样的“联合”政府来实验一下。正象一些挖苦的批评家所说的那样，他们认为，对付白蚁的最好的办法就是让它们钻到你的木头里来。
在万斯的观点中可能也有一些好的东西，其中包括他的这一主张，在设法同共产党中国建立良好关系时保证台湾的安全是“至为必要的”。
万斯还表示，应当要求苏联人履行赫尔辛基协定中有关“人权”的规定并停止运送一船一船的武器去搞民族解放战争。
但是那些注视万斯的政治生涯的人士认为，他虽然有时可能勇敢地发表一些反对苏联人的言论，但是他实际上没有勇气在关键时刻同他们对抗。

显示原版>>

Previous:日报报道：《自民党总裁任期缩短为两年》

Next:朱姆沃尔特谈万斯


美报报道：《莫斯科的不正常行动》

出版日期:1976.12.18
         期次:6565
         版次:2
         栏目:\[第二版]
副题:说卡特应对苏最近采取的两个正常的外交行动提高警惕
文章正文:
【本刊讯】美国《基督教科学箴言报》十二月十五日刊登德拉蒙德发自华盛顿的一篇报道，题为《莫斯科的不正常行动》，全文如下：
苏联正在采取两个不正常的外交行动，这应当使当选总统吉米·卡特提高警惕。
第一个行动是，正当莫斯科要求即将上任的政府以尽快的速度——最好是以某些打破僵局的大方的让步——进行限制战略武器会谈时，它又拣起了它以前最爱宣传的建议之一，即禁止核弹！
这种老调是在最后一次共产党华约国家会议以后发出的，几年以前，这种东西吸引过和平主义者和左派——但除此之外别无他人。
为什么现在老调重弹呢？
苏联第二个有趣的行动是，勃列日涅夫向卡特保证，克里姆林宫不会“在美国新政府的头几个月内制造任何危机”。这是很好的，但是当选总统可能不想完全相信。在所有这两个问题上，了解背景是有益的。关于禁止核弹。当苏联想推迟做某种它最后可能赞成的事情或者在它做别的事情而想转移注意力时，它往往会进行有组织的宣传。
它的最新要求就是，所有欧洲国家、加拿大和美国同莫斯科一起保证决不在第一次打击中使用核武器。
如果你不假思索的话，听起来是不错的。这样一项条约是漏洞百出的和没有保证的。它不是打算停止生产核武器，而仅仅是停止使用核武器。除非发生第一次打击，否则就无法知道是否违反了这种保证。这就太晚了。这种条约不能监督，也不能实施。请注意，苏没有把禁止第一次打击的建议应用于中国，所以他们可以随便对中国使用核弹，而又不违反条约。
在第二次世界大战后不久，美国提出了防止用核武器来进行第一次打击的唯一方法：毁灭所有的原子弹和把裂变物质置于没有否决权的联合国机构监督之下。苏联予以拒绝。关于勃列日涅夫给卡特的口信。他要求当时在莫斯科的财政部长西蒙传话给卡特，当新总统上任时，他不会做任何危机式的事情来为难他。
当然，这是值得欢迎的，但是有些问题当选总统应当考虑。这个“宽限期”何时结束？能够完全按表面价值来相信这位苏联总书记的话吗？
勃列日涅夫同他的似乎容易冲动的前任赫鲁晓夫可能是大不相同的，但是对卡特和他提名的国务卿万斯来说，读一读已故的罗伯特·肯尼迪的已发表的关于古巴导弹危机期间发生的事情的日记，那可能是有好处的。他写道，赫鲁晓夫总理、葛罗米柯外长和其他苏联外长一共向他和肯尼迪总统撒了十九次谎，他们声称，莫斯科没有而且也不会在古巴部署进攻性导弹，而在所有这段时间内，发生的实际情况恰好相反。
莫斯科肇事之心和采取严重的冒险行动的意愿也许改变了，但是，如果如此的话，这种变化并不是个人带来的。
这位新总统要的是可靠的缓和，我认为大多数美国人也是如此。存在着苏联人可以给予帮助的吸引人的机会。他们可以：
——促进中东的和平。
——帮助促进解决非洲问题。
——帮助在减少核武器竞赛的危险和代价方面早日取得进展。
在所有这些目标上，俄国人会发现，当选总统卡特是会响应的。

显示原版>>

Previous:西班牙政治改革方案公民投票揭晓

Next:塔斯社报道：《评万斯对〈新闻周刊〉的讲话》


美联社评宫本集团在日本大选中失败

出版日期:1976.12.18
         期次:6565
         版次:4
         栏目:\[第四版]
副题:说该党连提出法案所需要的最低限度的二十个席位也没有了
文章正文:
【美联社东京十二月十四日电】一度以笑脸对人的日本共产党人在最近的国会选举之后骂街了。在这次选举中，日本共产党在国会起决定作用的下院失去了一半以上的席位。
在前三次议会选举中，共产党人取得了重大进展，这至少在一定程度上是由于开展了有力的改善形象的宣传，舆论工具称这种做法为“笑脸外交”。
但是，十二月五日投票之后，他们的进展和笑容消失了。共产党人在下院中的三十八席丢掉了一半以上，使他们在五百一十一席的下院中只剩下十七个席位。该党现在甚至连提出法案所需要的最低限度的二十个席位也没有了。
共产党主席宫本公开把这次大挫败归咎于选举中成绩不错的两个走中间道路的党——公明党和民社党——搞的“反共毁谤宣传”。
共产党人还说，他们失败的一个主要因素是实行了新的选举法，严格限制了共产党人最喜欢用的竞选办法，即在繁华的街头向行人大量散发传单。
但是传统的政治评论员不相信造成日共挫败的这些原因。他们说，在这次选举中，共产党人未能从千百万未表态的选民得到重要的力量，这些选民过去支持共产党以示抗议执政的自民党。
十二月五日，这些选民变得谨慎，在多数选票表明为丑闻所折磨的自民党确实有可能二十一年来第一次在议会中失去多数地位以后，这些选民就向政治中心转移。
但是共产党象充满丑闻的自民党一样，今年也有它自己的形象问题。
六十八岁的宫本与一九三三年一名据说是警察间谍的共产党员被杀害有牵连，对此人们是有疑问的。
还有一名党的工作人员因下流行为被捕以及另一名党的工作人员喝醉了骑一辆偷来的自行车，在这方面也有不少难堪的宣传。
在宫本领导下，共产党人试图说服选民，他们的煽动叛乱的革命形象已过时了，共产党是坚定地献身于民主原则的。共产党已压低诸如无产阶级专政这类基本马克思主义主张的调子，或完全放弃这类调子。
宫本还试图使共产主义对中产阶级选民较有吸引力而把党的“支部”改称为“分部”。这是马克思列宁主义为了“科学社会主义”而抛弃掉的名称。
虽然党报《赤旗报》仍然强烈反映共产党的政治思想，但是现在已把更多的篇幅用于登载生动的故事小说、漫画、电视节目和大家感兴趣的消息。

显示原版>>

Previous:中曾根谈当前日本政局

Next:时事社报道：中曾根派领导人会议同意按支持福田方向统一意见


日《产经新闻》评我国的内外政策

出版日期:1976.12.18
         期次:6565
         版次:1
         栏目:\[头版]
副题:认为中国继承毛主席的遗志，对内对外政策都没有变化
文章正文:
【本刊讯】日本《产经新闻》十二月十三日刊登一篇发自香港的文章，摘要如下：
中国于十一月底召开了全国人民代表大会常委会会议，接着又于本月十日开始在北京召开了第二次全国“农业学大寨”会议。并且在黄华新外长的领导下，也有迹象表明正在进行外交机关的“检查”。此间中国问题专家正在密切注意华国锋政权的对内对外政策的动向，并
认为采取上述行动对于消除江青等四人帮的影响是必要的。据认为，这是为了政权的巩固。
可以看出，华国锋政权对政策“考虑”得非常细致，特别是前不久召开的全国人民代表大会常委会会议鲜明地反映了这一点。
会议由宋庆龄副委员长主持，这不仅表明现政权对各民主党派采取温和态度，而且任邓颖超为副委员长，实际上为受到四人帮迫害的周总理恢复了名誉。
打倒四人帮以后，对外政策的重点仍放在第三世界方面，十一月派出友好代表团访问伊朗、科威特，接着十二月八日由全国人民代表大会常委会秘书长姬鹏飞团长率领的代表团又访问罗马尼亚。现在的对外政策仍然是针对苏联的。华政权成立以后到北京访问的外宾多为非洲、中东等第三世界的领导人。停了一年半又恢复的中苏边界谈判仍处于僵持状态。继承了毛、周体制遗产的中国的对外政策，看不出有变化的迹象。
另一方面，在国内继去年秋天的第一次大寨会议之后又召开了第二次大寨会议。去年的大寨会议华国锋发表了极为重要的讲话。那次会议，对华先生来说具有非常深远的意义。
华政权成立以后召开的第一个大型会议就是大寨会议，这表明现任领导是维护“以农业为基础”的政策体系的，这是确认了毛以后仍继续执行这一方针。此间的专家都一致表示重视这一点。
大寨会议提出到一九八○年基本实现农业机械化的目标。今年的会议将加进新的题目，如消除四人帮在农村的影响，在第五个五年计划中扩大农业生产等。

显示原版>>

Next:施密特再次当选西德总理


日《朝日新闻》报道：《日苏两国共产党和解的动向活跃起来》

出版日期:1976.12.18
         期次:6565
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》十二月十日刊登一条消息，题目是《日苏两国共产党和解的动向活跃起来》，摘要如下：
为了谋求改善日苏两国共产党的关系，日共预定在本月下旬派西泽副委员长（国际委员会负责人）访苏，并在莫斯科举行会谈。但是，根据共产党干部九日透露，认为这次会谈如果解决了如何对待成为两党关系正常化障碍的志贺义雄等人的“日本之声”集团问题，那么，宫本委员长访苏，并同苏联共产党总书记勃列日涅夫进行正式的和解会谈的可能性很大。
另一方面，“日本之声”全国委员会的志贺义雄在十一月二十九日的该委员会机关报载文说：“我们根据自主的判断，决定在日苏两党举行会谈以前，冷静地对待‘日本之声’问题”。这样一来，围绕日苏两党和解的动向似将活跃起来。
这次莫斯科两党会谈，是继今年二月苏联共产党中央委员费多耶夫等人在日本举行会谈之后的第二次会谈。日本方面认为这次会谈成功的可能性很大，其根据是：（一）二月两党会谈以来，苏联方面的友好态度增强了，通过党的机关报《真理报》等进行的好意的报道显著增加。（二）苏联方面也不能忽视六月在欧洲共产党会议上出现的自主路线的高潮，等等。
日共认为，如果这次会谈双方能互相靠拢，那么发展成宫本—勃列日涅夫会谈的可能性是很大的。据认为，如果举行宫本—勃列日涅夫会谈，不仅讨论两党关系的问题，而且还要讨论国际共产主义运动的方法以及北方领土等问题。

显示原版>>

Previous:《日本经济新闻》报道：《苏希望日本提供更多的贷款》


日报报道：《自民党总裁任期缩短为两年》

出版日期:1976.12.18
         期次:6565
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》十二月十五日刊登一则消息，标题是《自民党总务会决定，总裁任期缩短为两年》，摘要如下：
自民党在十四日的总务会议上，全体一致决定，把党总裁的任期从现行的三年缩短为二年，并从三木总裁以后的新总裁开始适用。这将在提交党章修改调查会（会长田中伊三次）之后，于二十三日在代替临时党代表大会而召开的两院议员全体会议上正式作出决定。

显示原版>>

Previous:共同社报道：《重光通告：不承认苏二百里水域》

Next:美《世事》周刊文章：《万斯有多强硬？》


施密特再次当选西德总理

出版日期:1976.12.18
         期次:6565
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社波恩十二月十五日电】（记者：约瑟夫·弗莱明）社会民主党的施密特，今天仅以一票多数再次当选西德总理。
人民选举的议会下院——联邦议院的表决结果是，二百五十票赞成施密特，二百四十三票反对，一票弃权，一票无效。在第一轮投票中他需要二百四十九票才能当选。
施密特得到了他自己的社会民主党和外长根舍为首的自由党派——自由民主党所有议员（两个议员除外）的票。
施密特和根舍的助手们直到最后一刻还担心，他们的追随者中可能有足够多的人弃权而使施密特得不到总理职务。
有四百九十六个议员的联邦议院只有一人未参加选总理的关键性投票，他是施密特的社会民主党成员，因为病很重，下不了床。
赫尔穆特·科尔（反对党基督教民主联盟在导致十月三日议会选举的竞选运动中的总理候选人）对记者们说，他认为：“一个以一票多数当选总理的人不可能合情合理地统治四年。”
【法新社波恩十二月十五日电】社会民主党领导人施密特今天以比所需绝对多数仅多一票的最低数字重新当选西德总理。
今天的投票表明社会民主党势力在西德和西欧其它国家的普遍下降。
施密特总理说，他本来就预计到不会有大量的票支持他，在大选之后，他也知道他的多数不会是“大量的”，但却是足够的。
施密特说，他还可以肯定联合政府将证明比反对党要更为团结。
总理现在面临的主要任务包括失业（目前约一百万人）和通货膨胀，虽然通货膨胀率为百分之四，在欧洲是最低的。
他只是以微弱多数获得了执政的权力，一些观察家怀疑，作为在欧洲的一个经济和政治稳定的小岛的西德，会不会象它的邻国一样走上政治不稳定的道路。

显示原版>>

Previous:日《产经新闻》评我国的内外政策

Next:卡特宣布任命布热津斯基为美国家安全事务顾问


时事社报道：《三木正式表明辞职，将选福田为后继人》

出版日期:1976.12.18
         期次:6565
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京十二月十七日电】题：三木首相正式表明辞职，为重建党提出三项建议，二十三日将选举福田为后继人
首相十七日上午九时，在首相官邸召见党的三位领导人，提出了包括辞职决心和对改革党的建议在内的“我的政见”，同时，在紧接着召开的内阁会议上对此作了说明，承担了自民党在大选中失败的责任，表明要辞职。
首相在这个“政见”中强调了下述三点是重建党的方法：（１）改善党的素质，排除基于保守本流意识的元老政治等；（２）彻底肃清党的金权素质和查明洛克希德事件；（３）改革总裁公选章程。并说，“今后将注视其发展。”
自民党接到首相辞职声明之后于当天上午召开干部会会议和总务会会议，就后任总裁的选出进行协商，政局一下子发展到建立三木政权之后的政权上。在二十三日召开的自民党两院议员全会上，将选出福田赳夫为后继人，这已是确定无疑的了。
三木首相提出的“我的政见”，表明了党的总裁的政见和决心。对于自民党在这次大选中的一败涂地，首相首先说“失败的责任应由身为首相和总裁的我来负。”
随后，首相又说，在这次大选中，国民向自民党提出了两项重要任务。首相指出：第一“党员必须对成为失败原因的金权素质和派系抗争进行深刻的反省，彻底地进行自我革命”；第二“必须继续作为第一党，尽执政的责任”。为了对党进行这种改革和尽执政的责任，首相呼吁“全体党员必须具有责任感，充分进行讨论，开辟重新建党的道路”。
最后，三木首相谈到了后继人问题，表示了委托执行机构办理的意向，他说：“我委托党的执行机构统一党内意见，决定我的后任。”
据说三木首相在向党的三位领导人表明“政见”时，还特别解释说：“这是我个人的希望，不是条件。”但是，一方面“政见”采取了个人建议的形式，另一方面却对改革党的方向问题，提出了极其具体的建议。事实上，似乎是要束缚接班人的手。另外，他虽然没有指名批评看来有把握当接班人的福田赳夫，但是，再次指出大选失败的原因是由于“派系抗争”，可以预料这将会激起党内反三木阵营的强烈反驳。

显示原版>>

Previous:卡特宣布任命布热津斯基为美国家安全事务顾问

Next:共同社报道：《重光通告：不承认苏二百里水域》


时事社报道：中曾根派领导人会议同意按支持福田方向统一意见

出版日期:1976.12.18
         期次:6565
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十二月十六日电】自民党的新政同志会（中曾根派）十六日在东京召开领导人会议，一致同意支持福田赳夫任下届首相和总裁。
在领导人会上，中曾根会长首先表明了这样的意见：“自民党面临危机，最需要的是党内团结，如果党内大多数人希望福田执政，新政同志会也要按照支持福田的方向统一意见””
．
。
对此，出席会议的领导人也表示同意。

显示原版>>

Previous:美联社评宫本集团在日本大选中失败

Next:《日本经济新闻》报道：《苏希望日本提供更多的贷款》


苏联最高苏维埃代表团访问缅甸

出版日期:1976.12.18
         期次:6565
         版次:3
         栏目:\[第三版]
文章正文:
【法新社仰光十二月九日电】由苏联最高苏维埃主席团副主席马特恰诺夫先生率领的苏联代表团昨天离开仰光回国。
这个代表团应缅甸人民议会的邀请来这里进行了一星期的友好访问。
在该代表团于昨天回国之前，曾同缅甸执政党社会主义纲领党总书记山友将军以及党和议会的其他领导人进行了商谈。
他们访问缅甸期间，曾去缅甸许多地方。
在缅甸政府的一家英文报纸和一家缅文报纸上今天发表的特稿说，苏联代表团“通过他们自己的观察，会清楚地看到：缅甸一直在而且将继续建设缅甸广大劳动人民向往的社会主义社会，同时在平等、友好和互相合作的基础上同各国保持关系，坚持和平共处五项原则，在国际事务中始终支持一切正义的事业和不干涉其他国家内政”。
文章说：“他们一定会很好地了解缅甸正确的政策和立场，以及在他们的关系和行动中所表现出来的真诚和正直。而且他们一定会把他们的了解带回国，让更多的人知道。可以有信心地说，这将会进一步增强两国的友谊和增进两国共同利益。”
苏联代表团于十二月一日到达这里。在他们访问期间，他们曾同缅甸行政区党组织和人民委员会委员的成员进行了商谈。

显示原版>>

Previous:马来西亚《星槟日报》社论：《军事联盟行不通》

Next:他宁宣布博等人可回泰国


他宁宣布博等人可回泰国

出版日期:1976.12.18
         期次:6565
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷十二月十二日电】泰国总理他宁今晚宣布，三年前被推翻后流亡国外的两名泰国前军事领袖，现在可以回国。
他宁对记者们说，前副总理巴博和陆军上校、他侬的儿子纳隆已有权回到泰国，因为他们是泰国人。
他侬现正在泰国。九月他．从新加坡潜返泰国。
【合众国际社曼谷十二月七日电】泰国政府今天撤消了对在一九七三年学生流血暴动中被推翻的前三人军事独裁者的起诉。

显示原版>>

Previous:苏联最高苏维埃代表团访问缅甸

Next:中曾根谈当前日本政局


塔斯社报道：《评万斯对〈新闻周刊〉的讲话》

出版日期:1976.12.18
         期次:6565
         版次:2
         栏目:\[第二版]
副题:要万斯在美苏关系上采用「正确的、真正建设性的」调 子
文章正文:
【塔斯社莫斯科十二月十五日电】题：评万斯对《新闻周刊》的讲话
《新时代》周刊呼吁赛·万斯在美苏相互关系中采用一种“正确的、真正建设性的”调子。
这家周刊写道：“报界称被任命为美国新国务卿的赛·万斯是一位在行的、现实主义的和稳健的政治家。在这位国务院未来领导人谈美苏关系关键问题时，上述那种印象得到了证实。”
“万斯十二月十三日在《新闻周刊》上阐述自己的对外政策观点时说：没有什么比在日内瓦限制战略武器会谈中取得真正的进展更重要了。他认为，这之所以重要，不仅是为了控制军备竞赛。这对确定‘美苏关系的总调子’也是重要的。
“然而，在万斯的声音中恰恰听到了与他讲话中的积极倾向不和谐的腔调。他说，华盛顿必须密切注视苏联是如何履行全欧会议最后文件的条款的。而且，特别要注意‘苏联在保障基本人权和公民自由方面的政策’。
“赛·万斯说，至今，包括美国在内的西方国家在监督‘保障基本人权和公民自由’方面还‘过于胆怯’。我们感到，这里对同一件事似乎既有低估之处，又有高估之处。即，低估了毫不胆怯地干涉别国内政的规模和后果。高估了采取这种立场的可能性。”“而且这一点应当直言不讳和开诚布公地说明。为的是使我们两国间的关系自一开始就采用一种正确的、真正建设性的‘总调子’，而没有不和谐的腔调。”

显示原版>>

Previous:美报报道：《莫斯科的不正常行动》

Next:泰人民武装袭击泰边境一警察哨所


泰国《曼谷邮报》报道：《沙马告诉移民厅：要密切注意俄国人》

出版日期:1976.12.18
         期次:6565
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】泰国《曼谷邮报》十二月七日发表一则消息，题为《沙马告诉移民厅：要密切注意俄国人》，摘要如下：
内政部长沙马·顺通卫昨天指示移民厅要密切注意进入泰国的俄国人，因为他们的人数越来越多和他们的份外活动的性质。
沙马说，他知道这些俄国人是作为北部一些矿主雇用的技工进入泰国的，“但是我不知道他们实际上干什么”。
他还说，有人抱怨移民厅对进入泰国的俄国人的审查不够严。

显示原版>>

Previous:印尼和马来西亚达成合作生产武器协议

Next:马来西亚《星槟日报》社论：《军事联盟行不通》


泰人民武装袭击泰边境一警察哨所

出版日期:1976.12.18
         期次:6565
         版次:3
         栏目:\[第三版]
副题:马、泰当局加紧采取联合行动对付人民武装
文章正文:
【法新社曼谷十二月七日电】官方的一个报告说，今天清晨，共产党叛乱分子袭击了离柬埔寨边界六十公里的一个警察哨所，有一名警察被打死，十四名警察受重伤。报告又说，清晨在巴真武里府沙盖县班旺艾宝同五十名武装叛乱分子进行了五小时的战斗之后，这支二十四人的警察部队至今仍有八人失踪。
警察当局认为，这是共产党对离柬埔寨波贝过境点六十公里的班旺艾宝村进行的第一次袭击。一支警察救护部队今天早晨六点左右飞抵发生冲突的地点，找到了那个被打死的警察和十四名受伤的警察，但是仍没有发现其他八人的踪迹。
在今天早晨发生的这次袭击之前，在曼谷东面约三百五十公里的泰国达叻府附近泰柬边界的另一地点曾发生过一系列冲突。
【合众国际社曼谷十二月八日电】泰国内政部昨天宣布，共产党游击队以火箭和步枪向在曼谷以东一百一十公里处的一个警察营地发动了一次袭击。
这次袭击是共产党在最近两个月以来叛乱活动上升后离曼谷最近的一次袭击。警察估计，这支袭击部队“大约有五十到一百人”。
【本刊讯】马来西亚《南洋商报》十二月十二日刊登一则马新社发自勿洞的消息，摘要如下：
此间泰国边防军一发言人说，一支泰国边防军巡逻队在勿洞北部展开的攻击行动中，卤获多件武器。
自十一月十五日马共的战斗队伍在距离此间约三十七英里的宜力埋伏袭击一队边防军，当局展开追剿行动以来，马共恐怖分子即不断的逃遁。宜力的袭击事件发生后，当局即在泰南班朗史打展开一项近年来最积极的追剿行动，并加强在勿洞的多管齐下的肃清运动，彻底摧毁共党利用勿洞作为匿藏地。在槟城召开马、泰边境会议之后，马、泰武装部队重振在边境的合作及协调，展开歼灭共党活动。

显示原版>>

Previous:塔斯社报道：《评万斯对〈新闻周刊〉的讲话》

Next:李光耀说美在东南亚的影响遇到苏的竞争


西班牙政治改革方案公民投票揭晓

出版日期:1976.12.18
         期次:6565
         版次:2
         栏目:\[第二版]
副题:法新社报道百分之九十四点二的选民投了赞成票
文章正文:
【德新社马德里十二月十六日电】西班牙人民以出乎预料的多数接受了苏亚雷斯首相的政治改革方案。
这样，他们就决定赞成明年初举行两院制议会的自由选举。
两千三百万有选举权的西班牙人百分之七十以上参加了昨天的公民投票。这次公民投票的主题是：“你赞成实行政治改革的立法吗？”
百分之九十四点二的选民投赞成票，只有百分之二点六的人投反对票，百分之三的人交了白票。
同前独裁者佛朗哥时代举行的上次公民投票形成对照的是，西班牙选民昨天有自由选择权，虽然批评政府的人指责人们使用笼络人心的手法来保证较高的投票率和较高的投赞成票的比率。
合法的反对党呼吁选民弃权，因为他们不相信西班牙会保证政治活动的自由。他们在吉普斯夸和比斯开这两个巴斯克族省份取得成功，这两个省的投票率分别为百分之四十五和百分之五十三。
【法新社马德里十二月十六日电】西班牙绝大多数人今天早上赞成政府的政治改革方案，因为昨天公民投票的初步结果表明百分之九十四点七的选民持赞成态度。
观察家说，共产党等号召人弃权之所以失败，可能是因为一帮城市游击队十二月十一日在马德里绑架了国务委员会主席德奥里奥尔—乌尔基霍，游击队要求释放由于恐怖活动而被关进监狱的十五名积极分子，以换取这位要人的安全获释。
观察家说，左派的许多支持者可能慑于有人扬言要采取恐怖手段而支持政府的公民投票。
左派的另一些支持者之所以投票支持政府的方案，是因为他们认为此举是同佛朗哥在西班牙实行四十年的极权统治的最后决裂。

显示原版>>

Previous:朱姆沃尔特谈万斯

Next:美报报道：《莫斯科的不正常行动》


印尼和马来西亚达成合作生产武器协议

出版日期:1976.12.18
         期次:6565
         版次:3
         栏目:\[第三版]
文章正文:
【安塔拉雅加达十二月八日电】印度尼西亚国防部长庞加贝安将军昨天透露，印度尼西亚和马来西亚同意在生产武器方面进行合作，尽量少依靠从外国进口。这项协议是在马来西亚国防部副部长穆赫塔尔·哈希姆访问印度尼西亚时达成的。
庞加贝安在会见了苏哈托总统后对记者说，两国至少在生产轻武器方面进行合作是可能的。印度尼西亚的陆军兵工厂已能生产各种各样的轻武器和重型迫击炮。
庞加贝安不排除把军火工业合作扩大到包括泰国、菲律宾和新加坡在内的可能性。
他说，五国既然能在经济项目上合作，那又为何不能在军事工业上合作呢。但是，他还说，这还需要一些时间。

显示原版>>

Previous:李光耀说美在东南亚的影响遇到苏的竞争

Next:泰国《曼谷邮报》报道：《沙马告诉移民厅：要密切注意俄国人》


中曾根谈当前日本政局

出版日期:1976.12.18
         期次:6565
         版次:4
         栏目:\[第四版]
副题:《如果决定由福田担任首相就应当服从》
文章正文:
【本刊讯】日本《读卖新闻》十二月十四日刊登该报编辑局次长兼政治部长渡边恒雄同中曾根康弘对谈的记录，反映了中曾根对当前日本政局的一些看法，标题为：《建立两个保守党是自然的，如果决定由福田担任首相就应当服从》，摘要如下：
渡边问：从历史上来看，自从两个保守党合并以来，自民党在大选中得票率一直没有提高，长期处于低落状态之中。你认为有对此加以制止和恢复的可能性么？
中曾根答：我认为有充分可能性。关键在于自民党如何回答国民的期望，能否让国民看到对党的体制的改革。只要能够解决这一课题，恢复是完全可能的。遭到失败的时候正象处于暴风雪中一样，大家应当互相靠近，抱成一团、相互关怀，以寻求下一次的机会。如果在这个时候还吵架就将遭到国民的唾弃，失去自民党的未来。
问：新自由俱乐部取得了飞跃的进展，对此，你作何评价和展望？
答：国民虽想投自民党的票，但是，由于刮起了一阵不满意的旋风，新自由俱乐部乘这一机会象一只风筝一样迎风而起。只要自民党还不具有能使这一风潮镇静下来的对策和力量，新自由俱乐部的能量仍将持续发展。
问：在自民党两院议员全体会议上，将对福田或者福田以外的人中间进行选择，社会上都把中曾根看成是中间派，你将选择谁呢？
答：关于这个问题，在我们的伙伴之间有议论，在一些年轻议员中甚至有认真讲了自己意见的人，那也只是讲了各种道理、阐述了改革论以及让谁来付诸实行的问题。结果，得到多数党员支持的人，根据党员的委托来实行，期望能在这一基础上全党团结起来。
问：相对说来，多数似乎支持福田。如果决定是福田的话，由福田来干可以么？
答：如果多数在这一点上取得一致的话就应当服从。现在还很难断定会出现什么样的对抗者，以及对什么人提出什么意见。假定是福田干，他也应当明确他的想法和打算做什么，有必要履行他准备接受党员委托手续。福田是一个有力的人材。
问：对三木政治的两年作何评价？
答：他是一位拼命干的总理。我深切感到，他是一位基于一种信念和哲学，靠一种精神力量坚持下来了。
问：据认为，在（明年七月的）参议院选举中，可能出现保革逆转，或者说是执政与在野党逆转的局面。这样一来，三年之间立法机构将有可能瘫痪。
答：从长期来看，从一九七七年到一九八一年前后，似乎可以说日本将处于一种困难期，可以想象将处于艰难的处境。在国际上接连不断发生二百浬经济专管海域和石油涨价等问题，这直接会影响到日本的吃饭问题。在内政方面，议会政治将进入战国时代，已预感到将在其中受到考验。
问：如诞生了新政权，中曾根派准备同哪一派合作？
答：我认为应该建立举党体制，因此，同哪一派都将友好相处。只是，我们的派只想作为政治集团，无顾忌地发表独自的研究成果。
问：你在十年前曾说过，根据自民党出现的低落倾向，应该搞成两个保守党，现在怎么看？
答：保守的一党制的时间大概不会太长了？我认为将进入保守两党制的时代。自民党自己抱着自由主义经济，四面八方围着在野党，纷纷喊着“应这样、应那样”，那种一筹莫展的状态，没法保得住。还是在国会里有八个伙伴，在政策和思想上同我们接近，我认为这样做在政权构造上是稳定的。

显示原版>>

Previous:他宁宣布博等人可回泰国

Next:美联社评宫本集团在日本大选中失败


朱姆沃尔特谈万斯

出版日期:1976.12.18
         期次:6565
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《旧金山考察者报》十二月十日登载一篇报道，摘要如下：
朱姆沃尔特在谈到万斯时说，“他和基辛格不一样，他相信美国人民”，他说万斯“非常能干、非常聪明、非常有经验”。他又说，如果卡特在挑选了万斯以后再配上“一个对苏联非常不信任的国防部长，卡特在他的内阁中就可以听到各种不同意见，对他很有利”。
朱姆沃尔特赞扬卡特的才智和组织能力，他说，“我认为，他一定会比尼克松—福特—基辛格时期有明显的起色。”

显示原版>>

Previous:美《世事》周刊文章：《万斯有多强硬？》

Next:西班牙政治改革方案公民投票揭晓


《日本经济新闻》文章：《繁荣的激光应用技术》

出版日期:1976.12.19
         期次:6566
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》十二月六日刊登一条消息，题目是《繁荣的激光应用技术》，摘要如下：
具有“杀人光线”别名的激光登上舞台是一九六○年。从那以后，世界各国都在从事新的激光的研究及振荡器稳定化的研究和利用激光特征的应用研究等，使激光技术取得了惊人的进步。最近，激光的应用技术在工业技术院电子技术综合研究所陆续开放出花朵。一个是过去因为熔点高而认为不可能利用激光的陶瓷实现了用激光焊接；另一个是音速约扩大三十倍的超音速摄影成功。另外，在报纸制版中使用激光的技术也有了眉目。
目前，激光技术的世界性的研究动向据认为有两点：一是激光的大功率化；另一个则是在认为不可能利用激光的领域里如何利用激光的特性。为此，工业技术院打算在从一九七七年度开始的大型计划里开始研究“超高性能激光应用复合生产系统”，而电子研究所电波电子部的樱井健二郎部长和该部电子加工研究室主任池田正幸等人本着“从身边生活需要出发，使用激光，提高其应用技术”的想法，从事了研究工作。
其第一个成果是利用激光焊接矾土陶瓷。过去，焊接铬时，熔点的极限是摄氏一千八百九十度，而焊接熔点为摄氏两千一百度的矾土和蓝宝石等是不可设想的。可是，池田主任等人将波长十点六微米、功率八十瓦特的二氧化碳激光通过锗透镜（焦距是六十二点五毫米），使两片矾土陶瓷完全焊接成功。
焊接成功不仅仅是因为使用了激光，而且，还由于同时确立了外围技术，即将宽一毫米以内的焊接部分迅速加热到摄氏约三千度，防止由此产生的周围部分的热倾斜和裂缝。正因为矾土等陶瓷作为电子材料和耐热材料今后需要量很大，尤其是加工时能否完全焊接是重要问题，所以，电子综合研究所的技术受到高度评价。
第二个成果是超高速摄影。所谓超高速摄影是一个彗形象差的曝光时间不到五毫微秒（一毫微秒是十亿分之一秒），也就是在五十亿分之一秒这个相当短的时间里，将各种各样的现象摄制成照片。过去的高速摄影，由于胶片灵敏度的限制，快速摄影的速度超过百万分之一秒是办不到的。可是，现在即使连续进行五毫微秒的超高速摄影，胶片的强度也保持不变，所以，成了每一个彗形象差的瞬间拍照。
电子综合研究所在进行超高速瞬间摄影的时候，安装了将激光输出集中到一个短的脉冲上，并取出最大的峰值功率的巨脉冲激光装置和使脉冲持续时间短到五毫微秒的特殊的光电快门等装置。这样，在三十毫微秒里就能取出五百毫焦耳热量，也就是十亿瓦特能量，使胶片感光。
过去曾试制了能够以比毫微秒快一千倍的微微秒超高速摄影的装置，但此种装置的稳定性有问题，另外，即便是相同的毫微秒装置，但也是只能拍摄某种现象的专用机。相比之下，电子综合研究所研制的是“什么都能拍摄的通用机，衣这一点上是有意义的，在世界上也是第一次”。
樱井部长等人说，“今后，要完成能够拍摄化学反应的微微秒的、通过采用全息摄影术将瞬间发生的现象能够拍成动的立体的这样一种装置”。
另外，在争取实现计算机化的报纸制版工作中，也出现了能够以感光材料代替铅版，直接利用激光输入信息的前景。过去使用激光所存在的问题是，报纸活字的大小是否能够很好地感光。电子综合研究所研究激光输出和曝光时间及感光材料等结果，认为没有问题。如果在制版工作中能够应用激光，那么将大大节省人力。

显示原版>>

Previous:日《产经新闻》报道：《社会党左右两派对立激化》

Next:马利克重申印尼同中国关系正常化只是一个时间问题


阿明称苏联是“非洲最好的朋友”

出版日期:1976.12.19
         期次:6566
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】坎帕拉消息：乌干达广播公司十二月十五日报道：苏联驻乌干达新任大使穆西科十四日向阿明总统递交了国书。
总统在欢迎这位大使时说，某些西方帝国主义和资本主义国家想使非洲沦为殖民地。但他着重指出，由于苏联的友好态度及其对非洲的科学上和技术上的援助，非洲国家是能够保卫它们的主权的。
阿明表示希望苏联将继续帮助自由战士反对殖民主义、新殖民主义、帝国主义和犹太复国主义的斗争。
他要求苏联政府尽可能地多训练一些非洲人，使他们在他们各自的国家里能够掌管工业、农业、畜牧业以及其他方面的事业。他说，这样将使非洲能够实现自力更生。
他说，苏联是非洲最好的朋友，是那些沦为西方帝国主义和资本主义列强殖民地的国家的救星。他说，苏联并未干涉任何非洲国家的内政，而只给予它们以它们所正式提出要求的援助，就象乌干达的情况那样。他说，乌干达从苏联搞到的武器纯粹是为了防御，而不是为了侵略。阿明说，苏联总是迅速地回答乌干达政府的要求，并且在最短的时间内提供乌干达所需要的东西。苏联训练了并且还在继续训练着乌干达的飞行员和工程技术人员，他们的水平都是很高的。
他说，苏联飞机在将援助物资运往非洲国家时，它们为了加油，可以自由地飞越乌干达领空或在乌干达着陆而不会有任何问题。
他向苏联大使保证，两国可以进行合作的方面是很多的。他说，乌干达为了建设，需要苏联提供更多的技术援助。他举出矿业为例，在那里，黄金以及许多其他的矿藏都还没有充分开采。

显示原版>>

Previous:英国《每日电讯报》报道：《反复无常的卡扎菲发现俄国是他的最好朋友》

Next:利比亚人代会通过建议要求加强同苏联的联系


布热津斯基说美所接受的缓和必须是相互的

出版日期:1976.12.19
         期次:6566
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十二月十六日电】新被任命为国家安全事务顾问的布热津斯基今天说，在执行美国和俄国之间搞缓和的政策方面存在着“不平衡状态”，这种情况应当在今后四年中得到处理。
布热津斯基还说，他认为，一九七四年在符拉迪沃斯托克同俄国人谈判达成的战略武器的数目“也许太高了”。“我们应当设法使得战略（武器）的数目降低一些。”
这位哥伦比亚大学教授说：“我可以说，逐步实现和解是符合美国和苏联两国的利益的。持久的并被美国人民所接受的缓和，必须是相互的，而且必须逐渐地变得更为全面的缓和。”
布热津斯基没有作具体说明，他说：“在过去几年中，在某些领域一直存在着不平衡的现象，我认为，在各个领域和各个方面澄清对彼此有约束力的缓和的原则，可能是有必要的。”

显示原版>>

Previous:外电报道西方工业国对石油提价问题反应「谨慎」

Next:美报专稿：《为施莱辛格找一个工作》


法赫米邀请瓦尔德姆访埃

出版日期:1976.12.19
         期次:6566
         版次:3
         栏目:\[第三版]
副题:商谈日内瓦中东和平会议问题
文章正文:
【本刊讯】开罗消息：开罗报纸十二月十六日报道，埃及副总理兼外长法赫米十五日就同各有关方面举行会谈以筹备日内瓦中东和平会议的问题向联合国秘书长瓦尔德海姆发出邀请，要他于明年一月份访问埃及。
【本刊讯】美国《基督教科学箴言报》十二月十三日刊登发自贝鲁特的一篇文章，题为《日内瓦给巴勒斯坦解放组织留着位置吗？》，摘要如下：
巴勒斯坦解放组织领导人已经领会到了美苏之间达成的一项初步的协议：允许巴勒斯坦解放组织在某个阶段，并以多少是平等的地位
——而肯定是作为单独的一方参加日内瓦中东问题和平会议。
这是一位阿拉伯人士告诉本文作者的。
他解释说，上述的意思是在过去两、三个月中多次通过第三方面向巴勒斯坦领导人转达的。
这位人士并没有阐明，如果美国赞成巴勒斯坦解放组织参加的话，怎样才能说服以色列接受这种做法。但是，他宣称，现在，巴勒斯坦解放组织的领导人正以他们的为了参加会议而进行的斗争实际上已经取得胜利为依据来行事。
他说，他们并不希望在复会后的第一阶段就被吸收进去，并解释了，有人预料这次会议的程序和达成政治上的初步协议可能要拖到一九七七年秋以色列举行大选的时候。
这位人士说，人们认为：
阿拉伯各国政府对于巴勒斯坦参加会议的反应不同。他说，认识这个行动的必要的第一个国家是埃及。曾经被巴勒斯坦解放组织领导人谴责为企图篡夺他们的权力的叙利亚现在看来已承认巴勒斯坦解放组织的存在是不可避免的。
他最后说，对巴勒斯坦解放组织的反对最突出的约旦可能暂不表态，希望以色列将拒绝同巴勒斯坦解放组织谈判。

显示原版>>

Previous:美一些工会首脑强烈要求卡特让施莱辛格重新担任国防部长

Next:法新社评论：《阿尔及利亚的政治转折点和革命继续》


法新社评论：《阿尔及利亚的政治转折点和革命继续》

出版日期:1976.12.19
         期次:6566
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿尔及尔十二月十二日电】题：阿尔及利亚的政治转折点和革命继续
观察家们认为，布迈丁当选为共和国总统，是阿尔及利亚一个重大的转折点，同时也表明它在建立它特有的社会主义制度方面要继续进行革命。
民族解放阵线的唯一候选人当选为最高领导这一事实，即使只是确定了他担任他所领导的一个国家的首脑，但对阿尔及利亚来说仍然是一个重大的政治事件。观察家们认为，这是因为从一九六五年以来，阿尔及利亚第一次选出了一位共和国总统，这是在十一年的“革命法制”后恢复“宪法法制”；同时这也是因为阿尔及利亚今后从集体政权
——在革命委员会成立和前总统本·贝拉被撤职后建立的——过渡到总统制的时代。
在共和国总统产生后，这个国家就结束了“过渡阶段”，从而进入了一个持久的政治阶段。人们强调指出，要把国家建立在“能够在领导人和政府消失后继续存在”的宪法和政治基础上，那只有建立“全国人民议会”和召开民族解放阵线代表大会。这个目标实现后，“阿尔及利亚革命的制度化，将能得到保证。立法选举预定在明年二月份举行，从明年二月起将为民族解放阵线代表大会——独立后的第二次——进行积极的准备，以便在一九七八年举行。那时，阿尔及利亚将建成最高政治机构——共和国总统、国民议会、党的机构，以保证党和国家的统一。
观察家们指出，单一党的候选人的当选必将对阿尔及利亚的政治生活产生直接影响。
第一个影响是：革命委员会——从一九六五年以来是党和国家的最高政治机构——必将从政治舞台上消失，以便让位于宪法所规定的机构。
官方称为是“布迈丁的真正全民投票”的第二个影响，可能将是现政府解散，这无疑将带来政府机构的深刻变化。

显示原版>>

Previous:法赫米邀请瓦尔德姆访埃

Next:鼓吹“在美国领导下进行国际合作”


福特、卡特对石油提价的反应

出版日期:1976.12.19
         期次:6566
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十二月十七日电】石油输出国组织十二月十六日决定提高石油价格，福特总统对此表示遗憾。总统在十二月十七日在华盛顿发表的一项声明中说：石油输出国组织的决定是“不负责任的”。同时，他对沙特阿拉伯和阿拉伯联合酋长国企图压低石油涨价的行动表示欣赏。
【美新处华盛顿十二月十七日电】题：过渡班子总部十二月十七日新闻发布会（摘要）
记者问到卡特州长对沙特阿拉伯和阿拉伯联合酋长国决定把它们的提价保持在百分之五有什么反应，鲍威尔说：“州长赞赏沙特和酋长们的政治家态度和行动。当然，无法预料局势的最后结果是怎样的。他和万斯将向有关的政府发出信息。”

显示原版>>

Previous:石油输出国组织会议发表新闻公报

Next:共同社报道：《大平任干事长已成定局》


共同社报道：《大平任干事长已成定局》

出版日期:1976.12.19
         期次:6566
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十二月十七日电】题：大平任干事长已成定局，椎名副总裁将辞职
三木首相十七日宣布辞职时，表明了委托党的执行机构统一党内意见，决定继任人的态度。
党内以年轻议员为中心，依然强烈要求“以投票方式选举总裁”。但内田干事长等鉴于党内“支持福田”的局势已定，所以想集中推举福田一个人为候选人，根据党章避免投票。随着总裁更迭，在产生新总裁的同时，椎名副总裁也将自动辞职。
从这种形势来看，政局的焦点早已转移到“福田体制”下的自民党领导人和阁僚的人选上。福田已经开始悄悄地在党内进行探听，起用大平藏相任作“福田体制”的支柱干事长，大概已成定局。
福田打算在建立班子的时候，在党务工作方面要起用老手，以巩固自民党；内阁中的重要职务也要配备老手，同时起用年轻人，年轻人至少要占全部阁僚的三分之一，而且还要起用民间人士，以作为重建自民党的第一步。为了建立一个全党态势，也考虑起用三木派。
【时事社东京十二月十七日电】题：首相同大平会谈
三木首相十七日内阁会议后，在首相官邸同大平藏相会晤，以今天首相表示的“政见”为中心，就今后的政局等进行了会谈。
首相就他自己的信念说明了真意。

显示原版>>

Previous:福特、卡特对石油提价的反应

Next:美报评布热津斯基任美总统国家安全事务助理


鼓吹“在美国领导下进行国际合作”

出版日期:1976.12.19
         期次:6566
         版次:3
         栏目:\[第三版]
眉题:帕斯基谈中东实现和平的问题
文章正文:
【合众国际社纽约十二月十四日电】美国财政部助理部长杰拉尔德·帕斯基今天说，中东实现持久和平的一个重要环节是在美国领导下进行国际合作。他在美国—阿拉伯工商业协会的一次午餐会上说：“世界各国现在仍然指望美国进行领导。现在世界上的每一重大问题恰恰进一步表明了所有国家都是互相依赖的。
“我们有三个选择——孤立、对抗、或合作。当然，答案必须是合作。其中包括改善和中东国家的双边关系；我们必须考虑到包括巴勒斯坦人在内的这个地区的一切合法的利益；中东决不能成为任何一个外部国家的势力范围。”
帕斯基说：“经济方面的合作是最重要的。”

显示原版>>

Previous:法新社评论：《阿尔及利亚的政治转折点和革命继续》

Next:英国《每日电讯报》报道：《反复无常的卡扎菲发现俄国是他的最好朋友》


利比亚人代会通过建议要求加强同苏联的联系

出版日期:1976.12.19
         期次:6566
         版次:3
         栏目:\[第三版]
文章正文:
【美联社的黎波里十一月二十五日电】利比亚人民代表大会通过了一项建议，要求加强同社会主义国家，特别是同苏联的联系。．
代表大会在一项建议中说，这一友谊应赋予它「应得的战略重要性」。利比亚的这一代表大会类似利比亚政府机构中的议会。
包括各省和各社会团体的代表参加的代表大会是在卡扎菲的主持下进行的。
这项对外政策的建议说：
「代表大会认为，加强同社会主义国家，特别是同苏联的友谊是它的民族责任，因为这种友谊是具有历史意义的友谊。代表大会认为，赋予这一友谊以它应得的战略上的重要性将有助于阿拉伯家园的革命和建设，有助于实现阿拉伯民族的最高目的。」
报道没有进一步阐明「战略重要性」的含意。

显示原版>>

Previous:阿明称苏联是“非洲最好的朋友”

Next:苏利签订海运协定


马利克重申印尼同中国关系正常化只是一个时间问题

出版日期:1976.12.19
         期次:6566
         版次:4
         栏目:\[第四版]
文章正文:
【安塔拉通讯社雅加达十二月十六日电】外交部长马利克今天表示欢迎瓦尔德海姆再次当选为任期为五年的联合国秘书长。
马利克对记者们说，他早就预料瓦尔德海姆会再次当选，而且认为“没有替换他的迫切需要。”在记者问到中国驻联合国大使黄华被任命为新的外交部长一事时，马利克说，谁担任这一职务都没关系。
他说，印度尼西亚相信，新中国的外交政策将会导致那个国家和世界的和平的巩固。
马利克还说，关于一九六五年以来一直冻结的印尼—中国关系正常化问题，马利克说，这只是一个时间问题。

显示原版>>

Previous:《日本经济新闻》文章：《繁荣的激光应用技术》


美报评布热津斯基任美总统国家安全事务助理

出版日期:1976.12.19
         期次:6566
         版次:2
         栏目:\[第二版]
文章正文:
说他同基辛格不一样，不相信世界秩序主要靠超级大国间的协议就能建立，他虽承认苏的力量和重要性，但寄希望于同发展中世界合作的发达国家的共同体
【本刊讯】美国《巴尔的摩太阳报》十二月十七日刊登特里惠特发自华盛顿的一篇报道，标题是《新阵容》、《全球问题理论家》，摘要如下：
国务院的一位官员昨天说，“由于挑选了布热津斯基任国家安全顾问，卡特完成了一项正式的手续”。
在外交界的大多数人看来，当选总统卡特宣布了这件事只不过是确认了不可避免的事情而已，因为布热津斯基这位四十八岁的来自哥伦比亚大学的全球问题理论家十分明显地是为卡特的对外政策言论出谋划策的。
事实上，人们现在可以十分清楚地看到，如果卡特和布热津斯基能够照他们的意见办事，世界会成为什么样子。现在面临的考验是把理论变成实践。
布热津斯基同基辛格不一样，他不相信世界秩序主要靠超级大国的协议就能建立。布热津斯基虽然承认苏联的力量和重要性，但是他更多地寄希望于同发展中的世界合作的发达国家的共同体。
在侧重点方面，这正好同基辛格的方针相反，虽然这两个人都是讲究实际的人，他们在具体问题上往往意见一致。卡特曾说，美国需要的是一项谋求建立世界秩序的政策，不是一项以均势为基础的政策。这正是布热津斯基的言论。用所谓东部外交界的标准来衡量，他的履历是很引人注目的。他出生于波兰，在一九五三年来到美国，在一九五八年成为美国公民。他在学术界和政界可说是青云直上。
他在哈佛大学得了哲学硕士和博士学位，在该大学呆了多年，起先主要研究俄国问题，后来研究全世界的问题。在哥伦比亚大学，他往往以引起争论的方式详细阐述自己的主张，几乎把这种主张发展成为一种社会哲学。
他除了在大学任职以外，还担任国务院和关德公司的顾问。关德公司是西海岸的一个著名的研究组织，即一个“思想库”。在六六年到六八年，他担任国务院政策计划委员会委员。
据布热津斯基说，世界正处于一个过渡时期，在这个时期，只有美国、日本和西欧的先进工业社会能够领导。他不象基辛格那样相信应当由苏美这两个对立的超级大国发挥作用。
按照他的这种观点，苏联已成为一个重要的对手，必须明智地对待，特别是在谋求军备控制的时候。但是他的主张中还包含这样一种判断，即必须坚定地同苏联打交道。这种看法是同卡特先生一致的，这也是他同自由派的一个重要区别。
对他的任命证实了一种广泛的揣测，即在卡特政府中，对外事务方面的明显的领导权将重新落到白宫手中。昨天一些人对这项任命私下表示异议时曾提出这种看法。
美国至少有一些地位高的外交官担心，国务院将再次被排斥于对外政策的主流之外。他们指出布热津斯基同卡特的关系很深，而且他很坚持己见。
布热津斯基在昨天同卡特一道举行的记者招待会上几乎没有透露对外政策方面的细节。但是有迹象表明今后他将更加坚决地主张控制军备，并进一步要求苏联对缓和表现出诚意。

显示原版>>

Previous:共同社报道：《大平任干事长已成定局》

Next:外电报道西方工业国对石油提价问题反应「谨慎」


美报专稿：《为施莱辛格找一个工作》

出版日期:1976.12.19
         期次:6566
         版次:2
         栏目:\[第二版]
副题:《据说卡特希望他在内阁任职但是显然遇到某些因难》
文章正文:
【本刊讯】美国《纽约时报》十二月十四日在《新闻分析》栏刊登芬尼的一篇专稿，标题是《为施莱辛格找一个工作》；《据说卡特希望他在内阁任职，但是显然遇到某些困难》，摘要如下：
当选总统吉米·卡特在组阁的过程中看起来有时候是在玩抢座位游戏，没有人比共和党政府的前国防部长施莱辛格更难抢到座位了。卡特元疑一直是对这个吸烟斗的教授施莱辛格有深刻的印象，并且希望他能入阁。
从施莱辛格来说，他已经向卡特阵营的人明白表示，他希望离开学术界再次担任国防部长，即使只是为了在一年前被撤掉五角大楼的职务后替自己作一番洗刷。
可是卡特要把这种共同愿望变为任命一个职位显然是有困难的，在组阁的游戏结束时，施莱辛格将发现他自己不是没有得到一个位子，就是不愿意接受卡特政府给他的那个位子，这种可能性在增加。有可能任命施莱辛格担任职务一事给卡特上了一课，使他懂得华盛顿暗地毁谤的政治方式和国际外交的象征。
人们一开始猜测施莱辛格可能任国防部长，国会中若干自由派人士立即发动了反对任命他的运动。他们把他们的反应告诉卡特阵营，提出批评。还有理由认为，他们已开始了一场对抗运动，放出空气说，保罗·沃恩克可能任国防部长，在国防问题上，沃恩克是一个自由派，而施莱辛格是一个保守派。
自由派大概从来没有相信过会任命沃恩克，但是他们的战术是使与施莱辛格竞争的哈罗德·布朗看上去象一个温和派和可以接受的折衷人物。自由派显然是成功了，因为人们现在认为，布朗几乎可以肯定会被提名为下一任国防部长。
据设想，卡特已决定不去冒犯国会中的自由派，尤其是当他能任命一个自由派和保守派都能接受的人时。
尽管施莱辛格企图同国会进行合理的对话，但是他已在国会的自由派中造成这样一种形像，好象他是谋求使国防预算不断增加的军界—工业界集团中的有学问的领袖。这种形像可能使卡特感到为难，卡特在竞选时保证要把国防预算减少多达七十亿美元。
对俄国人来说，施莱辛格成了美国反对缓和和反对签订战略武器协定的强硬派的象征。俄国人一定认为，施莱辛格最近应北京的邀请对中国进行长时间的访问证明了这种看法的正确性。
因此，卡特面临着这样一个问题：如果他任命施莱辛格担任国防部长，那么他在将来两国的关系问题上向莫断科发出的信号将是什么样的信号呢。
正如施莱辛格的一位朋友说的那样，“将施莱辛格摆在什么位置上的整个问题被国内外发来的信号和信息笼罩着”。人们推测，现在可能提出让施莱辛格担任中央情报局局长或能源研究和发展暑负责人等其它方面的职务。
据报道，自由派正在设法不让他担任他曾短时期担任过的中央情报局的职务。如果施莱辛格不能担任五角大楼的职务，那么除非卡特政府决心要设立一个能源部，否则施莱辛格是否会同意担任低于内阁级的负责能源的职务，也很成问题。

显示原版>>

Previous:布热津斯基说美所接受的缓和必须是相互的

Next:美一些工会首脑强烈要求卡特让施莱辛格重新担任国防部长


美一些工会首脑强烈要求卡特让施莱辛格重新担任国防部长

出版日期:1976.12.19
         期次:6566
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十二月十四日电】政府人士今天说，一些工会的首脑强烈要求当选总统吉米·卡特重新任命持强硬路线的施莱辛格担任国防部长。
劳联—产联主席乔治·米尼施加的压力可能是推迟本来预料要在本周宣布的这一任命的原因，因为米尼具有很大的影响，曾支持帮助卡特赢得了总统竞选。
卡特今天说他至少在周末前不会提出他任命的人选。人们普遍认为，他希望任命担任这个职务的人选是四十九岁的哈罗德·布朗博士。他是加利福尼亚理工学院的校长，在肯尼迪和约翰逊政府时期是五角大楼的官员。
但是劳联—产联发言人艾尔·扎克今天说，米尼已经强烈要求卡特让施莱辛格重新担任一年前福特总统把他解除的那个职位。这个庞大的工会的第二号人物、秘书兼司库莱恩·柯克兰也发出了类似的呼吁。
扎克说，米尼认为，作为一个政策制定者来说，施莱辛格比布朗博士要强，米尼认为布朗主要是一个专家治国论者。
扎克说，劳联—产联主席认为，四十七岁的施莱辛格要是担任卡特政府能源机构的首脑这类次于内阁级的职位，那将是浪费他的才能。

显示原版>>

Previous:美报专稿：《为施莱辛格找一个工作》

Next:法赫米邀请瓦尔德姆访埃


日《产经新闻》报道：《社会党左右两派对立激化》

出版日期:1976.12.19
         期次:6566
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》十二月十六日刊登一条消息，题为《社会党左右两派对立激化，楯兼次郎脱离社会主义研究会，确定以相当于“三月会”座长的地位加入“三月会”》，摘要如下：
社会党各派在领袖一级人物落选和面临二月份召开安排人事的党代表大会这一复杂的党内形势下，出现了重新改组的苗头。处于佐佐木派（社会主义研究会简称社研）代理会长要职的楯兼次郎议员最近已确定向该派提出离会申请，并确定以相当于（争取实现以社会主义协会为中心的左派大联合的）座长地位而加入“三月会”。对此，党内各派认为，一、佐佐木派内部的协会派同反协会派的对立越来越公开了；二、“三月会”已经针对党代表大会开始积极活动，都紧张起来。为对抗“三月会”的这种动向，佐佐木派的主流、江田派、“新潮流会”等三派正在争取组成反协会派联合，党内左右两派的对立更加激烈了。

显示原版>>

Previous:日报报道：《党首脑会谈达成协议，公明党和民社党加强合作》

Next:《日本经济新闻》文章：《繁荣的激光应用技术》


日《读卖新闻》驻莫斯科记者报道：《苏联将加强同中间势力的接近》

出版日期:1976.12.19
         期次:6566
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》十二月六日晚刊刊登该报驻莫斯科记者的一则消息，题目是《苏联将加强同中间势力的接近》，摘要如下：
苏联鉴于在这次大选中自民党大幅度地后退，同时，由于各在野党的竞争，进入了真正的多党化时代，当前，日本政局的动荡将不可避免地在他们盼望的加强和改善对日关系问题上感到十分困惑。估计苏联重新研究对日政策也将是不可避免的。
尤其是，自民党的削弱和政局的不稳，对于苏联作为对日外交的主轴之一而寄予期待的财界的态度，将产生不小的影响，可能会造成使他们在对苏经济合作问题上犹豫不决的结果。苏联的这种担心是可以想象出来的。
正如勃列日涅夫总书记在十月底召开的党中央委员全体会议上所强调的那样，苏联相当明确地提出这样一种态度：即在美中两国均发生政权更迭的情况下，急于重新加强对日关系。苏联显然把这次大选作为这样一种机会而一直加以重视。苏一方面估计到自民党的后退，另方面开始对共产党和社会党寄予强烈的期待，这一点是明显的。
苏联通过同两党之间的渠道，一方面牵制已经削弱的下一届自民党政权的反共、反苏倾向，另一方面企图促进改善日苏关系。这种趋势是强烈的。
因此，苏联最近邀请社会党和共产党的代表团访苏谋求他们的同意，另方面加强了对一度曾想接近的公明党和民社党的反共姿态的批判，进一步表明“撇开”两党的态度。
但是，大选的结果，共产党出乎预料地未能取得进展，而公明党和民社党的发展很显著。这种情况对苏联来说估计是完全错了。这一点是不能否认的。
不消说，苏联早就注意到了日本政界的多党化倾向。因此，从数年前起，就开始同公明党、民社党也进行接触，一直在积极地进行准备。这一点也是确实的。但是，目前，包括自民党在内多党化的倾向日益明显；在野党统一起来的前景也难以预料。在这种情况下，对苏联来说在什么地方寻求外交的基础，可以说是一个极为微妙的问题。
在新形势下，苏联当然除了慎重地观察着自民党政权的趋向之外别无他法。同时，一方面注视着在野党之间分离组合动向，另一方面也会重新加强同社会党、共产党以及公明党、民社党之间的接触，在扩大同日本政界之间的渠道的同时寻找改善对日关系的机会。

显示原版>>

Previous:苏将向利提供建立核电站等援助

Next:印报十四日文章：《中国大使会见恰范》


日报报道：《党首脑会谈达成协议，公明党和民社党加强合作》

出版日期:1976.12.19
         期次:6566
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》十二月十一日刊登一条消息，题目是《党首脑会谈达成协议，公明党和民社党加强合作》，摘要如下：
公明党竹入委员长和民社党委员长春日鉴于中间势力在大选中的发展情况，十日晚在国会内，就应付政局和国会运营的办法举行了会谈。结果两党就如下两点达成了协议：（一）为推进中间革新政治要加强合作；（二）设立制订国会对策和调整政策的协商调整机构。这是两党按社会党、公明党、民社党路线正式重新改组革新势力，今后将对政界产生影响。
达成协议的内容是：强调“加强合作”和“尊重双方的主体性”，新设的协商机构不作决议，只起调整作用。两党首脑还就当前选定首相问题达成了协议：“以在野党方面可能获得首相职务为前提，两党将一面注视今后形势的演变，一面灵活对待。”
此后在国会内会见记者的矢野书记长表示，如果社会党和新自由俱乐部赞成“公明党和民社党达成的协议”的意思也可以参加。
就首相问题，两位书记长确认“没有考虑建立包括共产党在内的政权”。

显示原版>>

Previous:印报十四日文章：《中国大使会见恰范》

Next:日《产经新闻》报道：《社会党左右两派对立激化》


石油输出国组织会议发表新闻公报

出版日期:1976.12.19
         期次:6566
         版次:1
         栏目:\[头版]
副题:宣布十一国提高油价百分之十 沙特和阿拉伯联合酋长提价百分之五
文章正文:
【路透社卡塔尔多哈十二月十七日电】石油输出国组织部长会议结束时发表的新闻公报全文如下（本刊作了删节）：
石油输出国组织第四十八次会议于一九七六年十二月十五日到十七日在卡塔尔的多哈举行。会上，十一个国家决定从一九七七年一月一日起，每桶石油的价格从十一美元五十一美分（以前标准原油的价格）提高到十二美元七十美分；从一九七七年七月一日起，提高到十三美元三十美分。其他一切原油也以同样的数额提价。沙特阿拉伯和阿拉伯联合酋长国决定只提价百分之五。
会议还一致同意向各自政府建议：为了充分声援发展中国家实现建立新的国际经济秩序的目的，要及早采取措施，通过石油输出国组织的特别基金，帮助发展中国家促进它们自己的发展。在这方面，会议决定以去年所一致同意了的同一比例，增加其对非产油的发展中国家的援助，其数目为八亿美元。
石油输出国组织的国家愿意象它们在内罗毕举行的第四届联合国贸发会议上所表示的那样，向商品综合基金提供上述资金。这项资金将用于在公平的和有利可图的基础上稳定原料的价格。这是使发展中国家经常遭到严重损害的主要问题之一。
会议批准了本组织一九七七年的预算案。
【路透社卡塔尔多哈十二月十七日电】在这个海湾国家（卡塔尔）举行的历时三天的关于石油价格问题的会议于今天结束。在会上，沙特作出的决定惹恼了其他一些代表。
人们认为沙特作出的决定是石油输出国组织十六年历史中碰到的最严重挑战。
伊朗代表阿穆泽加尔说，石油输出国组织中的一个成员国使自己的石油充斥市场的做法是不友好的。伊拉克石油部长卡里姆称沙特的行动“有害于石油输出国组织。”尽管沙特阿拉伯石油大臣亚马尼分辩说，如果将石油价格提高百分之五以上，就会破坏世界经济，但伊朗代表阿穆泽加尔坚持提价百分之十。

显示原版>>

Previous:外电评述我《人民日报》编辑部十七日文章：《灭亡前的猖狂一跳》

Next:福特、卡特对石油提价的反应


苏将向利提供建立核电站等援助

出版日期:1976.12.19
         期次:6566
         版次:3
         栏目:\[第三版]
文章正文:
【阿拉伯革命通讯社的黎波里十二月十一日电】苏联将向利比亚阿拉伯共和国提供各个方面的大量援助，包括建立核发电站以生产电力。
利比亚工业部长塔勒希昨天接见《奋斗报》记者时透露说，在卡扎菲访问苏联期间草签的协议草案中包括这一条款。
这位部长说，双方还同意苏联沿利比亚西部的地中海海岸修建一条瓦斯管道，以便向米泽拉塔的钢铁联合企业供应天然瓦斯。
塔勒希说，与苏联达成的这项协议包括苏联在电力、钢铁方面采取新的援助步骤，扩大阿拉伯利比亚共和国的电力网。
塔勒希说，苏联与利比亚己一致同意，苏联将在农业方面绘制一幅面积三百五十万公顷的土壤种植图。这一图例将为未来的农业计划工作提供基础。

显示原版>>

Previous:苏利签订海运协定

Next:日《读卖新闻》驻莫斯科记者报道：《苏联将加强同中间势力的接近》


苏利签订海运协定

出版日期:1976.12.19
         期次:6566
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十二月十日电】苏联海运部长季莫费伊·古任科说，苏联和阿拉伯利比亚共和国签订的海运方面的政府间协定是对双方有利的。
这一新合同鼓励苏联和利比亚船队参加双边运输。两国的港口都将提供最好的条件。
．部长指出，如今，两国之间的海运具有稳定性。苏联船队将把金属、水泥和工业设备运往的黎波里港和班加西港。而对方将提供利比亚的传统出口商品——特别是石油。

显示原版>>

Previous:利比亚人代会通过建议要求加强同苏联的联系

Next:苏将向利提供建立核电站等援助


外电报道西方工业国对石油提价问题反应「谨慎」

出版日期:1976.12.19
         期次:6566
         版次:2
         栏目:\[第二版]
副题:一些产油的发展中国家对提价有各种想法
文章正文:
【法新社巴黎十二月十七日电】西方工业消费国今天对石油生产国显然出现的分歧反应谨慎。在卡塔尔的多哈宣布的对原油的不同的加价反映了这种分歧。
但是，西方主要首都对于持异议的沙特阿拉伯和阿拉伯联合酋长国决定加价不超过百分之五，显然松了一口气，因为这个决定减少了这两国在石油输出国组织的十一个伙伴国关于分两步加价百分之十五的决定的总的影响。
沙特阿拉伯和酋长国提供西欧和北美工业国进口的石油的四分之一强。
但是，西方的政府高级官员和工业家们表示担心，石油输出国组织国家中这两派的分歧可能成为石油生产国中政治紧张的根源。
在波恩，经济国务秘书罗韦德尔赞扬沙特阿拉伯和阿拉伯联合酋长国表现出的“责任感”，但是他说，要判断在多哈作出的“有意思的”决定的含意还为时过早。
罗韦德尔说，不同的加价可能导致石油输出国组织国家之间的尖锐冲突，并说，在中东的政治紧张对谁都没有好处。
这位西德官员以及伦敦金融界的专家都说，如果沙特阿拉伯和阿拉伯联合酋长国增加它们的原油产量，以满足对它们比较廉价的原油的需要的话，那么石油输出国组织的十一个国家将很难在一月一日实施百分之十的加价。
在波恩，政府发言人格吕内瓦尔德说，西德不会由于多哈决定的结果而面临任何国际收支问题，但是，许多其它的国家可能如此，特别是第三世界的国家。
若干不产油的发展中国家对于加价有各种各样的想法。在马尼拉，马科斯总统说，它将对菲律宾的国际收支问题和国家发展的努力增加“新的压力”。伦敦金融界的专家说，加价会使世界通货膨胀率增加百分之一到百分之二。

显示原版>>

Previous:美报评布热津斯基任美总统国家安全事务助理

Next:布热津斯基说美所接受的缓和必须是相互的


外电评述我《人民日报》编辑部十七日文章：《灭亡前的猖狂一跳》

出版日期:1976.12.19
         期次:6566
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十二月十七日电】（记者：比昂尼克）江青和“四人帮”中的她的同伙今天第一次正式被指责曾设法谋害华国锋和一个一个地“收拾掉”他们在党、政、军内的对手。
这一指责出现在党报《人民日报》的一篇几乎占了一、二两版篇幅的长文中。
这篇文章详尽地阐述了一些情况，对于这些情况过去只知道一个大概。文章同时还第一次发表了毛的一条语录，这条语录曾被江青及其三个同伙——王洪文、张春桥、姚文元——伪造成临终嘱咐。
这条语录是“照过去方针办”，而不是象北京的“阴谋者们”所说的那样“按既定方针办”。
《人民日报》在谈到四人帮的“政治大阴谋”时说，在毛于九月九日逝世后，江青和她的同伙盗用中央办公厅的名义，“通知全国各地，重大问题要及时向他们请示报告”。
他们这样做的目的是要切断以华国锋为首的中央委员会与全国各地的联系，由他们来“指挥”中国。
这家党报说，他们四人又是“公开”，又是秘密地暗示很快将有“特大喜讯”，而且显得“很乐”。
接着，《人民日报》含蓄地指责四人帮曾为杀人作舆论准备，因为他们鼓吹用西汉的历史做文章，要人们知道“那些对立面是怎么一个一个收拾掉的”。
文章继续说：“这就很清楚了：他们就要来‘一个一个地收拾掉’他们的‘对立面’——以华国锋同志为首的党中央和一大批党政军负责同志”。
《人民日报》说，张春桥说过：“怎样巩固政权，杀人”！
该报说，伪造并发表毛的“临终嘱咐”就是“同他们夺权和杀人的计划，紧密交织在一起”的。
《人民日报》在说明对毛的指示的两种说法的重大不同时说，两者“体现了根本对立的两条路线”，“按既定方针办”这个伪造的指示是为了“篡党、夺权、复辟”而造出来的。
另一方面，该报说：“大家知道，毛主席指示的‘照过去方针办’，是针对一定问题讲的”。
该报举批邓为例说：“在批邓、反击右倾翻案风中，就是要照毛主席的一系列重要指示办，照毛主席指示‘同意’的华国锋同志一九七六年二月二十五日讲话办。”
《人民日报》说，江青“批邓另搞一套，这就是‘四人帮’的一条‘既定方针’。”
同时，《人民日报》说，在今年七月的全国计划工作座谈会上（今天第一次透露举行过这种会议），四人帮策动一些人“以批邓为借口，向华国锋同志和其他中央领导同志猖狂进攻”。
【时事社东京十二月十七日电】题：《人民日报》编辑部文章公布“四人帮”伪造毛主席临终嘱咐的经过
北京十七日消息：中国共产党机关报《人民日报》十七日刊登了题为《灭亡前的猖狂一跳》的编辑部文章。这篇文章第一次正式透露了江青等“四人帮”“伪造”毛主席的临终嘱咐的经过情况。这篇文章的主要内容如下：
一、今年四月毛主席会见外宾后，华国锋总理向毛主席报告了国内形势。这时，毛主席给华国锋总理写了“慢慢来，不要招急”，“照过去方针办”，“你办事，我放心”。华国锋总理在政治局会议上传达了毛主席的指示。当时“四人帮”也在场，其中有人作了笔记，姚文元还直接看到了毛主席的亲笔原件。
二、毛主席逝世后，九月十六日，《人民日报》、《红旗》杂志、《解放军报》联合发表社论，其中就刊登了“按既定方针办”这一所谓毛主席的指示。这是姚文元等人篡改了前面提到的毛主席作的真正指示“照过去方针办”，而且亲自修改社论原稿，给人造成好象是毛主席的临终嘱咐的印象，造成既成事实，使其带上权威性。
三、十月二日华国锋总理删掉这一伪造的毛主席的指示后，他们就在十月四日的《光明日报》上发表了《永远按毛主席的既定方针办》的文章，攻击华国锋总理，说“篡改毛主席的既定方针的人，不管是谁，我们都要反对”。接着，姚文元等人又企图在八日的《人民日报》上刊登同样内容的“黑文章”。不过，在炮制期间他们就下台了。
四、九月十二日起，姚文元和北大、清华两校的黑干将一次又一次地布置向江青写效忠信，要求江青当党的主席和军委主席。
五、从九月下旬开始，“四人帮”指使其爪牙，企图拍摄两部电影。摄制组的人们不懂他们的意思。于是，他们就说：“过两周后就会清楚了。”很清楚，这个时间同《光明日报》等发表文章的时间是一致的，也就是说，伪造临终嘱咐的阴谋就是他们的日程表的一部分。
六、十月二日，王洪文拍了他准备上台时用的照片。

显示原版>>

Next:石油输出国组织会议发表新闻公报


印报十四日文章：《中国大使会见恰范》

出版日期:1976.12.19
         期次:6566
         版次:4
         栏目:\[第四版]
副题:说中印正缓慢地朝关系正常化前进
文章正文:
【本刊讯】《印度教徒报》十二月十四日刊登雷迪的一篇文章，题为《中国大使会见恰范》，摘要如下：
中国大使陈肇源先生首次正式拜访外交部长恰范先生，进行他已经建立起来的联系，以保持中印关系中的目前的那种解冻状态。
如果说印度和中国在行动上一直相当缓慢——比早些时候预料的要慢，那不是由于双方没有争取实现关系正常化的愿望。周恩来和毛泽东的逝世以及随后中国的统治集团的大变动，使新主席华国锋和他的同事们的注意力转到了更重要的国内急迫问题上去了。这一切必然使中印关系正常化的进程缓慢了下来。
为改善中印关系正在采取的行动的一个有希望的特征是，重视稳定地逐步走向关系正常化，而不是使相互希望关系正常化的这种愿望突然一致起来。因此，强调的是，要在互不损害对方政策和各自的愿望的情况下建立融洽的互利关系。
这种步伐缓慢的做法当然使大家更加意识到要采取这种看得更广的看法，意识到需要对整个中印关系正常化的问题采取更加现实的方针。如果关系正常化的进程达不到两国能冷静地讨论悬而未决问题的程度的话，那么为加快关系正常化的速度而采取的任何鲁莽的行动只会使人们抱有不切实际的希望，随之将带来没有结果的种种危险。两国正在更加谨慎小心的缓慢地朝着关系正常化前进，而不是设法加快步伐，这样做也是很好的。

显示原版>>

Previous:日《读卖新闻》驻莫斯科记者报道：《苏联将加强同中间势力的接近》

Next:日报报道：《党首脑会谈达成协议，公明党和民社党加强合作》


英国《每日电讯报》报道：《反复无常的卡扎菲发现俄国是他的最好朋友》

出版日期:1976.12.19
         期次:6566
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》十二月十三日以《反复无常的卡扎菲发现俄国是他的最好朋友》为题报道：
看来苏联就要使自己成为反复无常的利比亚领导人卡扎菲上校的主要外国朋友了。
的确，莫斯科由于失去了它一度在埃及发挥过的巨大影响，现在看来很可能要在地中海南部正中沿岸取得极其重要的港口和航空设施。
虽然利比亚的人口不到二百万，百分之九十三的领土是沙漠，但是这个国家石油蕴藏丰富，海岸线长达一千二百英里，沿海港口包括的黎波里、班加西和托布鲁克。
俄国就要在利比亚修建一座核发电厂，在这之前有消息说，苏联专家曾检查了港口和机场设施。
利比亚工业部长塔勒希在上个月访问莫斯科期间，商定由俄国技术人员帮助扩建座落在地中海沿岸米泽拉塔的钢铁联合企业和帮助在利比亚西部地区重新修建电力网。
此外，原则上达成了协议，由俄国人修建一条沿地中海海岸的天然气管道。
这条管道将首先向米泽拉塔的钢铁工厂供应天然气，然后供应包括首都的黎波里在内的沿海城镇，把廉价的能源用于轻工业，冬季有取暖和夏季有空气调节设施。
天然气将通过管道从马布鲁克和达赫拉的沙漠油田输送出来。
俄国的农业专家们还勘查了利比亚的沙漠，估计了地下水源和矿藏。他们答应绘制一份包括八百多万英亩利比亚领土的地图，标明土壤的类型和预料可能适应当地生长的植物的种类。

显示原版>>

Previous:鼓吹“在美国领导下进行国际合作”

Next:阿明称苏联是“非洲最好的朋友”


阿富汗政府逮捕一批反达乌德分子

出版日期:1976.12.20
         期次:6567
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伊斯兰堡十二月九日电】此间可靠人士今天说，阿富汗有五十多人被捕，据说罪名是阴谋推翻阿富汗总统达乌德。
这些人士说，阴谋分子是由七年前退休的陆军将军米尔·艾哈迈德·沙阿领导的。
这些人士说，两星期前被保安部队兜捕的阴谋分子中，有一批数目不详的人是军人。但是实际上并没有发动政变，也没有流血。
到阿富汗首都喀布尔去的旅客在回到这里以后说，那里很平静，不过明显地看得出来是增加了保安人员。
自从达乌德总统上台以来，这已经是官方第二次公布有人阴谋反对政府了。
一九七三年九月，政府逮捕了一批人，其中有前首相穆罕默德·哈希姆·迈万德瓦尔和退休将军阿卜杜勒·拉扎克，说他们合谋推翻达乌德总统。
阿富汗政府当时指责邻国巴基斯坦参与了这个阴谋。这一次可并没有暗示巴基斯坦与阴谋有关。

显示原版>>

Previous:法新社报道丹吉集团表示支持桑贾伊

Next:苏联海军司令访问斯里兰卡


保加利亚流传的政治笑话

出版日期:1976.12.20
         期次:6567
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】索非亚十二月十三日消息：近来，保加利亚人民群众中，流传着下列几则政治笑话：西方专家帮助日夫科夫解决难题托·日夫科夫面临两大难题：一是保加利亚去教堂祈祷的人不断增加；二是住房危机。日夫科夫想了许多办法，包括对主管领导人的批评、处分直至撤职，但还是不能解决这两大难题。于是，日夫科夫聘请了一名西方专家。这名西方专家来到保加利亚马上就给日夫科夫找到了解决问题的答案：关于制止人们去教堂的问题——把教堂内的耶稣像全换上日夫科夫的像，人们自然就不愿去教堂了；关于解决住房危机问题——只要把保加利亚通往西方的边界自由开放，很多保加利亚人马上就会离开保加利亚。这样，无需再建房子，住房问题自然就解决了
。世界上哪个国家最长一天，两个保加利亚人在咖啡馆漫谈。甲问乙：“你说世界上哪个国家最长？”乙说：“智利”。甲对乙说：“如果说智利最长，那么假如骑马的话，从智利的一端走到另一端需要多少时间？”乙答：“我看最多用一年的时间就够了！”甲说：“不对，我说世界最长的国家是匈牙利。”乙问甲：“为什么？”甲说：“你看，从智利的一端走到另一端仅仅用一年的时间就够了。而苏联从一九五一年就说从匈牙利撤军，可一直撤到现在也没有撤出匈牙利。你想，匈牙利这个国家该有多长啊！？”

显示原版>>

Previous:法新社报道：《罗马尼亚部长会议主席访法联合公报》

Next:路透社报道：澳一海空军基地失火烧坏近一个中队的飞机


法新社报道：《罗马尼亚部长会议主席访法联合公报》

出版日期:1976.12.20
         期次:6567
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十二月十七日电】题：罗马尼亚部长会议主席访问法国联合公报
罗马尼亚部长会议主席曼内斯库在正式访问法国之后发表的联合公报说，在这次访问中进行的会谈表明，在外交政策的许多问题上观点是广泛一致的。
这一公报说，双方“强调指出，欧安会最后文件的每一个签字国在同其他所有国家的相互关系中，应该严格遵守该文件宣布的原则，不论它们的政治和社会制度如何，也不管它们是否属于一个军事或政治联盟。双方深信，这是充分保证每个国家有可能在安全中得到发展和自由选择发展道路、而主权和领土完整又不受损害、内政又不受干涉的基本条件。双方认为，每个国家的自由发展是缓和过程中建立实际关系的首要条件
。
公报还明确说，双方对发达国家与发展中国家之间差距的加大表示担忧，双方“强调了建立一个正义而公正的经济秩序的重要性”。
双方对欧洲的形势给予了特别的注意，强调“必须严格地完全地实施”赫尔辛基会议“最后文件的各项条款”，表示了双方对一九七七年贝尔格莱德会议的重视。另外，两国总理对黎巴嫩停战表示满意，“对在有效的国际监督下进行普遍全面裁军表示支持”。
巴尔和曼内斯库“表示重视两国之间继续进行政治对话”，“重申他们特别重视法—罗经济关系、特别是工业和技术合作的发展”。
罗马尼亚部长会议主席邀请他的法国同行正式访问罗马尼亚，法国总理“愉快地接受了”这一邀请。

显示原版>>

Previous:美联社谈阿尔巴托夫评苏美关系的文章

Next:保加利亚流传的政治笑话


法新社报道丹吉集团表示支持桑贾伊

出版日期:1976.12.20
         期次:6567
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十二月十五日电】亲苏的印度共产党已含蓄地宣布效忠于英迪拉·甘地总理的很有权势的儿子桑贾伊·甘地。
该党总书记拉杰斯瓦拉·拉奥十三日在中央邦戈帕尔说，该党将支持甘地先生的国家改革五点纲领，虽然他没有提桑贾伊的名字。
印度萨马查尔通讯社报道了拉奥先生的讲话。
在印度共产党中央委员会于新德里通过一项决议，谴责印度政府“滥用”紧急状态法的规定之后仅六个星期，它就改变了对桑贾伊·甘地和以他母亲为首的执政的国大党的态度。
印度共产党的批评曾遭到政府成员的反驳。在国大党于阿萨姆邦高哈蒂召开全国代表大会期间，他们曾含蓄地批评了印度共产党，并且强调它不能把英·甘地总理同国大党分开。这番话是针对印度共产党说国大党内有一个“反动集团”而说的。观察家们认为印度共产党改变态度是一种策略行动。
以反共闻名的桑贾伊先生尽管在政府中没有正式职务，但他在印度是一位有权势的人物。毫无疑问，印度共产党已断定，继续正面攻击这位年轻人不再有利。
观察家们还注意到，在莫斯科《真理报》发表一篇文章，强调印度共产党同国大党的关系的重要性之后几天，印度共产党就改变了态度。
甘地先生的五点纲领要求节育、扫除文盲、改善环境、消灭种性制度和禁止给嫁妆的婚姻风俗。
观察家们说，印度共产党人知道他们的地位是脆弱的，如果克里姆林宫为了保持同甘地夫人政府的关系而需要牺牲他们的时候，它会毫不犹豫地这样做的。
【法新社新德里十二月十六日电】印度共产党总书记拉奥今天在这里否认他的党象所报道的那样表示过支持国大党青年组织领导人桑贾伊·甘地的五点纲领。

显示原版>>

Previous:印报评苏印关系《莫斯科有了对关系的新构想》

Next:阿富汗政府逮捕一批反达乌德分子


开罗报纸、电台谈埃叙会谈内容

出版日期:1976.12.20
         期次:6567
         版次:1
         栏目:\[头版]
文章正文:
【南通社开罗十二月十八日电】叙利亚总统阿萨德今天到达开罗，以同埃及总统萨达特举行会谈。此间人士说，这些会谈将是阿拉伯为在中东实现公正和平而采取的“大规模活动”的开始。
据开罗报纸报道，萨达特总统和阿萨德总统将要讨论“在约旦河西岸和加沙地带建立巴勒斯坦国问题”。《共和国报》说，不仅阿萨德同意，巴勒斯坦解放组织也同意萨达特的建议。
【法新社开罗十二月十八日电】开罗电台今天报道，埃及一叙利亚会谈将包括恢复阿拉伯共和国联邦问题。
埃及人士说，阿萨德将军将要和埃及总统萨达特讨论的主要问题有三：为重开日内瓦会议以结束阿拉伯—以色列冲突而作出努力；加强阿拉伯团结，特别是叙利亚和埃及的团结；巩固这两个国家的联合军事指挥部。
这些人士说，两位领导人还将参照埃及和苏联外长最近的会谈研究苏联和阿拉伯的关系，以及讨论建立巴勒斯坦国的种种措施。

显示原版>>

Previous:叙总统阿萨德抵开罗同萨达特会谈

Next:美报文章：《是烟雾信息，还是只是政策烟雾？》


路透社报道：澳一海空军基地失火烧坏近一个中队的飞机

出版日期:1976.12.20
         期次:6567
         版次:2
         栏目:\[第二版]
文章正文:
【路透社堪培拉十二月五日电】澳大利亚政府已在设法弥补由于海空军基地失火所造成的东海岸四大城市战略防御上的严重缺陷。这次失火已使得几乎整整一个中队的反潜飞机无限期地停飞。
今天一早，新南威尔士海岸上的瑙拉海空军基地的一个大飞机库失火了。库里的十三架格鲁曼搜索机中除了一架以外全都烧坏了，其中有五架损坏严重。
国防部长基伦今天视察了烧坏的飞机的残骸。
这些飞机是用于澳大利亚人口最多的城市
——悉尼和悉尼对附近的工业中心纽卡斯尔和沃隆贡以及联邦首都堪培拉——的第一线防御的。
基伦后来在堪培拉绷着脸说：“这对海军是一个严重的打击。我不想掩饰这一点。”
他说，海军调查委员会将调查起火的原因，在一个月内向政府提出报告。

显示原版>>

Previous:保加利亚流传的政治笑话

Next:美联社自新德里报道：印国大党与丹吉集团的矛盾有新发展


美《巴尔的摩太阳报》文章：《中国召开会议强调农业》

出版日期:1976.12.20
         期次:6567
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十二月十四日刊登该报驻香港记者爱德华·吴的一篇文章，题目是《中国召开会议强调农业》，摘要如下：
在盛传又是一个大丰收（预计超过三亿吨）的乐观消息声中，中国的农业计划工作者现在正在北京开会以加强这个国家的雄心勃勃的农业经济计划。
上周末开幕的这次会议是第二次全国农业学大寨会议，是华国锋主席就任最高职务以及反对他的反党“四人帮”十月份垮台以后召集的规模最大和最重要的会议，在政治上和经济上都有重要意义。大寨是中国的样板公社。
第一次会议后不久就召开第二次会议是由于据说“四人帮”干扰和阻挠落实去年制定的计划。根据原来的计划，这次会议本来是应在一九八○年召开的。
如果说所传“四人帮”的破坏活动阻碍了长期计划的话，那么今年的粮食生产和建立大寨县的年度计划看来并没有受很大影响。
【本刊讯】日本《朝日新闻》十二月十五日刊登该报记者沼尻勉的一篇文章，摘要如下：
有来自全国各地的五千名代表参加的第二次全国“农业学大寨”会议从十日开始在北京举行。这次会议似将成为继承毛、周体制的华国锋新体制提出今后建设社会主义的具体办法的重要会议。
第一次会议于去年秋天在中国农业的榜样大寨、北京开了一个月。每隔四、五年开一次全国大会是中国的惯例，而在时隔一年零两个月后再次召开全国会议是破例的，是表示华体制要按照大寨会议的路线推进国家建设。
据中国方面宣布，第二次会议是“交流经验”和“动员”的大会。据说当时的华国锋副总理在第一次会议上提出的方针是：（一）每年要新建成一百个“大寨县”；（二）一九八○年以前基本上实现农业机械化，各省的粮食、棉花产量要达到指标。
因此，在这次会议上，要围绕基本路线进行讨论，还将集中讨论在实现指标方面所存在的问题。
据说，毛主席逝世后于十月初被揭发出来的企图搞反革命政变的江青等“四人帮”同华国锋等人之间在以农业为中心的生产问题上存在着尖锐的对立。这种对立在去年召开的会议上表面化了，后来还影响了一部分农村。
江青集团认为“革命搞好了，生产自然就会上去”，“谁要是说搞生产，就给谁戴上唯生产力论的帽子”（十一月一日的《人民日报》）。
在新中国成立以后的二十年里，一直在湖南省农村作领导工作的华先生，无疑对农民的长处和短处是一清二楚的。为了说服农民，固然要进行政治教育，同时也必须每年提高产量。
对于华国锋的这样的路线来说，大寨只会成为其推动力，而不会成为障碍。华先生在第一次会议上强调“学大寨”运动是同土地改革、农业合作化、人民公社化一样的革命运动。可以认为，之所以把第二次会议作为“交流经验”和“动员”的大会，也是由于比以前更重视生产的缘故。
在学大寨运动高涨的同时，各生产部门的工作似乎也都将活跃起来。诚然，推进由毛泽东思想产生的学“大寨”运动本身，就具有强调继承毛路线的效果。

显示原版>>

Previous:外电评述：《华主席接见「工业学大庆」三个会议的代表》

Next:叙总统阿萨德抵开罗同萨达特会谈


美报文章：《是烟雾信息，还是只是政策烟雾？》

出版日期:1976.12.20
         期次:6567
         版次:2
         栏目:\[第二版]
文章正文:
说过去苏联曾在肯尼迪、约翰逊和尼克松上台时发出友好信息，但随之而来的总是不友好行动。最近苏联又向卡特发出友好信息，但美苏间的分歧将不容易弥合
【本刊讯】美国《洛杉矶时报》十二月十三日发表一篇文章，题为《是烟雾信息，还是只是政策烟雾？》，全文如下：
苏联领导人勃列日涅夫一直在向吉米·卡特发出信号。他的信号表示，莫斯科渴望缔结一项军备控制协定并不打算发动一场危机来在这位新总统执政的头几个月里考验他的勇气。
这个主动表示是值得欢迎的；但是必须保留对这一主动表示的意义作出判断的权利。
在肯尼迪、约翰逊和尼克松当上总统以后，克里姆林宫曾向他们发出过同样热情洋溢的信息。但是，在讲了友好的话之后，随之而来的并不总是友好的行动。苏联在肯尼迪当选总统后不到一年的时候就挑起了一九六一年的柏林危机，这就是最好的见证。
这两个大国之间的关系是如此的重要，因为每一届美国总统对他自己，对这个国家以及对全人类都有责任不放过可以改善两国关系的任何机会。
当双方都开始感到失望和当对外政策的专家们担心美国和苏联可能又会回到对抗状态的时候，这样做是尤其重要的。因此，卡特发回信号说，他同俄国人一样有争取和平的愿望并将积极采取行动使限制战略武器会谈摆脱僵局，这种做法是恰当的。
美苏关系发生某种程度的恶化可以归咎于美国在这个选举年出现的压力。里根曾指责政府在同苏联打交道时是天真的并是失败主义者，而福特总统对这些指责过度地采取了守势。民主党候选人的一些讲话的调子也没有必要是冷战性质的。但是，涉及到更多的东西。
美国和苏联之间在看法上和国家利益方面存在着一些真正的分歧，而且这些分歧将不是容易弥合的。
苏联在中欧加强常规力量和核打击力量使得美国对于这两个大国之间的缓和产生的失望情绪增加了。
而且存在着苏联违反现有的限制战略武器会谈协议的精神的记录。据来自华盛顿的报告说，一份新的国家安全委员会研究报告得出下面的结论：俄国人谋求的不只是一种恐怖的均势，他们一心要建立能打赢一场核战争的军事力量。
而且，苏联坚持有选择的缓和、努力减少美国对于两国间的贸易壁垒，与此同时，保持对在非洲和其它地区的“解放战争”进行干涉的并行不悖的权利。
最后，虽然达成的赫尔辛基协定比某些人预料的要好，但是，俄国领导人不断明白表示，他们并未感到一定要实现这项协议中的与一个极权国家的国内控制需要相冲突的人权部分。
俄国人并没有表明，他们准备在这些问题中的任何一个问题上做出让步。在大部分问题上，卡特也不打算做出让步。实际上，听起来这位当选总统一直比即将卸任的政府更倾向于利用美国的经济力量去影响苏联采取正确的举动。
然而，卡特发出信号表示他自己愿意倾听俄国人在想些什么，这样做是正确的。

显示原版>>

Previous:开罗报纸、电台谈埃叙会谈内容

Next:苏欧等九国开会讨论意识形态问题


美联社谈阿尔巴托夫评苏美关系的文章

出版日期:1976.12.20
         期次:6567
         版次:2
         栏目:\[第二版]
副题:说阿尔巴托夫是要告诫卡特就苏美间未决问题迅速采取行动
文章正文:
【美联社莫斯科十二月十一日电】苏联主要的美国问题专家今天告诫卡特总统就美苏之间尚未解决的问题，特别是限制武器问题迅速采取行动。
《真理报》上登载的署名阿尔巴托夫的文章是迄今克里姆林宫有关卡特的最权威性的一篇声明。文章写道：解决两国面临的主要问题的时间不多了。
这位美国问题专家尽管在他冗长的文章里多处提出了这种含蓄的警告，但他也以乐观的调子写道，卡特和国务卿（指赛靳斯·万斯）已经就美苏关系发表了一些具有“积极特点”的讲话。
阿尔巴托夫文章的这种信息看来反映了克里姆林宫已通过私下渠道向卡特表露过的关注心情。
限制战略武器问题，在总统竞选期间被拖延下来了，阿尔巴托夫指出：“时间因素是非常重要的。”
现在的限制各方进攻性武库的协议将于一九七七年十月满期。虽然在福特掌权时期里为达成一新条约进行的谈判差一点就告成功，但在这个条约能够签字之前，仍有一些障碍必须克服。

显示原版>>

Previous:苏欧等九国开会讨论意识形态问题

Next:法新社报道：《罗马尼亚部长会议主席访法联合公报》


美联社自新德里报道：印国大党与丹吉集团的矛盾有新发展

出版日期:1976.12.20
         期次:6567
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里十二月十一日电】英迪拉
·甘地总理的国大党和亲莫斯科的共产党在公开地互相攻击，这是它们在七年前成为政治上的盟友以来的第一次。
这种情况可能使印度和苏联之间传统的和睦关系紧张起来，尽管这两个国家仍然是亲密的朋友。
除了国际上的影响以外，国大党和共产党人之间的斗争所以重要，是由于它是甘地夫人的政府去年宣布全国紧急状态并且停止印度国内的正常的政治活动以来的第一次公开的政治争吵。
这场政治风暴的中心人物是甘地夫人的三十岁的儿子桑贾伊——他在过去一年成为国大党青年组织的领导人。他经常含蓄地——有时是直接地——攻击共产党。他还常常对共产党人是否忠于印度表示怀疑。
使共产党人感到惊愕的是，桑贾伊把国大党的许多中间偏右的党员拉到了他的一边，这些人赞成给私人企业以更大的刺激。
共产党领导人拉杰斯瓦拉·拉奥三周前在该党的报纸上发表的一篇明显攻击桑贾伊及其追随者的文章中写道，国家的“主要危险”来自国大党内的“反动的集团”。
本星期，国大党对拉奥的指责作出了反应，国大党议员和党的负责人发表了措词强烈的声明。
五名国大党议员说，“拉奥的小集团可能口头上讲讲民主，甚至也提社会主义这个词。他们说，但是实际上，他们既不主张民主，也不主张社会主义。”
莫欣德·辛格·吉尔（国大党议会党团司库、北部的旁遮普邦的国大党领导人）贬低国大党同共产党自一九六九年以来的松散的联盟。他说，“印度共产党是一个很小的、无足轻重的党，它一直设法依赖国大党而生存。”“它没有权利对国大党说国大党应该干什么。”
共产党在七年前就成了国大党的盟友，那时，执政党分裂，甘地夫人失去了在议会里的多数。但是那时，她在无党派议员和共产党人的支持下仍然掌权。
但是，自从一九七一年选举以来，她在议会里拥有三分之二的多数，因此，她再也不需要共产党的选票了。
桑贾伊·甘地本人表示，当再次举行选举时，国大党决不同共产党搞任何投票协议，过去投票是这样做的。根据这个协议，国大党让共产党人在议会里得到一些万无一失的议员席位，以换取共产党干部在别的地方支持国大党人。
桑贾伊最近说，“我认为，这种联盟对其他党的帮助比对国大党要大。”
共产党是除了国大党以外的唯一的大党，其党员在甘地夫人的政治镇压下没有被捕。
尽管如此，共产党人对政府在过去一年采取的许多政策感到不快，其中包括两次推迟全国选举的决定，废除以前对产业工人自动发给年终奖金的制度、给高额收入的人减税的一九七六年预算和最近授权政府取缔反国家活动的宪法修正案。
共产党人在他们的声明中小心翼翼地避免直接批评甘地夫人。但是，总理明确表示，她决不因共产党人没有批评她而容忍他们的批评。
她在两星期以前在党的会议上说，“他们表示支持英迪拉·甘地但是不支持其他人的这一立场，是英迪拉所不能接受的。”

显示原版>>

Previous:路透社报道：澳一海空军基地失火烧坏近一个中队的飞机

Next:印报评苏印关系《莫斯科有了对关系的新构想》


日报报道：日本财界对三木下台福田上台的反应

出版日期:1976.12.20
         期次:6567
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》十二月十七日晚刊就三木下台、福田即将上台发表评论，报道日本财界人士的反应说：
“财界在经济政策方面曾对三木首相抱有很大不满。现在三木首相圆满地表示要下台，而精通经济的前副首相福田大有可能就任下届首相，对此财界表示欢迎。同时，有呼声要求弥合在三木内阁时代增大了的财界和自民党的裂痕，并期待再次出现‘蜜月时代’。”
【本刊讯】《东京新闻》十二月十七日发表评论说：“自民党终于进入了一致推举‘福田’出任下届首相的阶段。财界人士的反应，出乎意外地显得复杂。虽说对诞生福田内阁没有什么不安，但是相当多的财界人士几乎一致认为福田政权可能成为事实上的‘暂定’内阁或‘短命’内阁。”
【本刊讯】《读卖新闻》十二月十七日发表评论说：“财界因翘首盼望的福田政权将诞生，所以迫不及待地开始草拟了要求政府执行政策的书面材料和设置同政府联系的渠道。”
“日本商工会议所（会长永野重雄）十六日邀请自民党政调会长樱内义雄举行了正副会长会议。由于在总裁接班人问题上态度一直不明朗的中曾根派的樱内政调会长在会上说，‘（总裁接班人）还是一致叫福田当好’，所以，永野会长等人就更加认为福田政权的诞生是没有问题的，于是当场就起草了向政府提出的书面要求。即：（一）在举党体制下，推行崭新的有实行力的政策；（二）把景气对策作为新内阁最优先的课题；（三）迅速成立积极型的‘十五个月预算’，把补充预算和明年度的预算衔接起来；（四）立即降低公定利率；（五）实施大幅度的减税等等。由此可见，永野会长对福田政权采取的景气对策抱有强烈的期望。”
“另一方面，同样盼望成立福田政权的经团联（土光敏夫会长）正在筹备召开理事会，以邀请‘福田新首相’等新内阁的主要阁僚出席。”

显示原版>>

Previous:日刊文章：《应该如何应付美中新体制三极关系的变化和日本外交》


日刊文章：《应该如何应付美中新体制三极关系的变化和日本外交》

出版日期:1976.12.20
         期次:6567
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《世界周报》十一月二十三日刊登时事通讯社政治部西胁文昭写的文章，题目是《应该如何应付美中新体制，三极关系的变化和日本外交》，摘要如下：（原文提要：美国民主党人卡特已经当选下届总统，在邻邦中国，华国锋新体制正式建立了。日本所处的国际环境，目前正要逐渐改变局面。日本外交应该如何去应付随着美中两国新体制的建立而引起的三极关系的变化？）外务省研究新形势
外务省看到国际环境“变化的征兆”后，迅速让驻中国大使小川和驻韩国大使西山临时回国，在十一月九日召开有外务事务次官佐藤、外务审议官有田以及美洲局长、亚洲局长、欧亚局长、经济合作局长和大臣官房调查部长等主要领导干部参加的重要会议，分析美中两国新体制建立后美苏关系、美中关系和中苏关系的前景，并且深入地研究了我国应该如何应付即将开展的卡特外交的问题。三极关系的变化外务省目前认为，美中苏之间在美中两国新体制建立后的基本关系，“到明年上半年以前不至于发生大的变化”。
首先，美苏关系，指出“有实质和形式两个方面”，认为不论谁担任美国总统，都不会要改变实际关系。因此预测说，纵然关系将因为卡特外交而有所改变，那也是在形式方面。
美中关系，认为“走向正常化的步子将比福特当选的场合放慢”。
上海公报说：“解放台湾是中国的内政，别国无权干涉；全部美国武装力量和军事设施必须从台湾撤走”。这是中国“坚定不移的”原则。然而，卡特在十月六日同福特进行电视辩论时说，“我决不允许同中华人民共和国的友情有损于维护台湾人们的独立与自由”，这也是新总统卡特的原则。
另方面，中苏关系由于最近苏联领导人接连呼吁“和解”而受人注意。外务省人士认为，“纵然关系会改善，那也局限于‘国家关系’，只是这方面有某些缓和，不可设想会发展到改善党的关系”。反对撤退驻韩美军
日本外交明年以后可以预料会具体碰到的最大问题仍然象是驻韩美军撤退问题。
卡特在总统竞选运动期间发表的外交讲话中已经明确地说：“我相信，可以按照同韩国和日本双方磋商后决定的日程撤退驻韩美军。”外务省也已经作了思想准备，认为日美韩三方就这个问题进行的磋商迟早将开始，这是不可避免的。外务省重新确认了在这种场合要按政府历来的方针反对撤退的立场；政府历来的方针是，“搞垮朝鲜半岛的均势将加剧紧张局势”。
但是，和这个问题牵连起来，人们现在越来越担心美国将要求日本加强防御力量。美国的和国防有关的人迄今一直以“日本提高以反潜艇能力为中心的防御力量的质量是可取的”这种形式明里暗里提出了要求。有强烈迹象表明，看来将借驻韩美军问题而越来越避开不了。
关于随着美中关系正常化而引起的台湾问题的处理，外务省虽然认为“即使动起来也将在明年下半年以后”，却已经预料这将成为日美之间协商的对象。关于这个问题，宫泽前外相七月十二日向来日本访问的美国民主党前参议院领袖曼斯菲尔德说，“急剧的变化不可取”；这被认为是表明了政府唯一的意见。担心美国限制从日本进口另方面，外务省现在担心，如果卡特从明年初就正式采取措施对付失业问题（他把解决失业问题作为内政上的最大重点任务），那么，在卡特的强大支持力量——美国劳联—产联压力下，会出现限制从日本进口的活动。
外务省鉴于存在着这许多令人不放心的因素，就强调现在正需要“不间断地对话”。
为此，也已经出现了有影响的看法，认为日美首脑会谈早则可能在明年五月前后举行。

显示原版>>

Previous:香港《文汇报》报道：叶南、袁晓园的演说

Next:日报报道：日本财界对三木下台福田上台的反应


苏联海军司令访问斯里兰卡

出版日期:1976.12.20
         期次:6567
         版次:3
         栏目:\[第三版]
文章正文:
【法新社科伦坡十二月十五日电】正在斯里兰卡进行三天访问的苏联海军司令戈尔什科夫元帅今天参观了亭可马里海军基地。
亭可马里海军基地是世界上最好的天然港之一，在第二次世界大战期间曾起过重要作用，当时是英国的一个基地。
戈尔什科夫元帅昨天到达这里之后立即拜会了威廉·高帕拉瓦总统和西丽玛沃·班达拉奈克总理。
明天他将去科伦坡以南三十五英里的一个海滨圣地班托塔并且将在苏联测绘船“波利乌斯号”上举行宴会。

显示原版>>

Previous:阿富汗政府逮捕一批反达乌德分子

Next:印政府把奥里萨邦置于总统治理之下


苏欧等九国开会讨论意识形态问题

出版日期:1976.12.20
         期次:6567
         版次:2
         栏目:\[第二版]
文章正文:
【路透社维也纳十二月十五日电】九个执政共产党今天开始统一它们的意识形态政策，显然是为了对付西欧具有独立思想的共产党人的影响。
党的官员们在索非亚举行三天会议，共产党人士称，举行这种会议是为了正当苏联在世界共运中面临越来越厉害的意识形态挑战时加紧进行协调。
保通社说，参加这次会议的有苏联、保加利亚、古巴、捷克斯洛伐克、东德、匈牙利、蒙古、波兰和罗马尼亚九国共产党的代表。
【路透社维也纳十二月十六日电】苏联集团的意识形态学家们今天在索非亚开会，显然是为对付西欧共产党之异说的一场新的反改良运动制订计划。
保加利亚党的一位高级官员昨天在主旨发言中特别提到“欧洲共产主义”作为这场新的意识形态运动的目标，并说莫斯科仍然是共运的中心。
保加利亚党书记亚·利洛夫在会议一开始就攻击了欧洲共产主义。
利洛夫说，“批评欧洲共产主义并不是在批评西欧某些共产党或同它们作斗争，而是在批评资产阶级意识形态并与之作斗争，因为资产阶级意识形态对被捏造的欧洲共产主义概念作了大张旗鼓的宣传。”
利洛夫在发言中的用词表明，他急于避免同意大利、西班牙、法国和西欧其他国家的强大的共产党发生直接论战。
这里的观察家们认为，克里姆林宫及其盟国希望同西欧共产党人保持良好关系，但是非常担心异端思想会渗入到苏联集团中来。
【路透社维也纳十二月十七日电】苏联集团九国的高级意识形态学家今天结束了在索非亚举行的三天会议并号召展开一场保卫克里姆林宫式的“真正社会主义”的新运动。
这次会议主要讨论“欧洲共产主义”这一异说对苏联集团的正统学说所提出的挑战，在东欧几个国家的首都，这个异说被认为是一个严重威胁。
但各位发言者煞费苦心地避免公开批评西欧党，因为公开批评可能使关系恶化。表示尊重多党民主制的一些改良主义西方党对共产党的“领导作用”表示怀疑，而共产党起“领导作用”是苏联集团所有国家信奉的一项中心教条。

显示原版>>

Previous:美报文章：《是烟雾信息，还是只是政策烟雾？》

Next:美联社谈阿尔巴托夫评苏美关系的文章


外电评述：《华主席接见「工业学大庆」三个会议的代表》

出版日期:1976.12.20
         期次:6567
         版次:1
         栏目:\[头版]
文章正文:
【共同社北京十二月十八日电】（记者：福原）据北京电台十八日早晨广播，华国锋主席、叶剑英副主席等党和国家领导人，十七日晚上在人民大会堂接见了出席全国“工业学大庆”会议筹备会，全国石油企业“工业学大庆”会议，全国化工、炼油企业“工业学大庆”会议的代表，共一千八百多人。华主席来到大庆油田代表面前时高兴地说：“向大庆学习！”代表们高呼口号：“最紧密地团结在以华主席为首的党中央周围！”“一切行动听党中央指挥！”“打倒王洪文、张春桥、江青、姚文元！”“深入开展‘工业学大庆’的群众运动！”
现在第二次全国“农业学大寨”会议正在北京召开。今天又第一次正式报道，为宣传推广工业的榜样大庆的经验，在北京正在同时召开全国“工业学大庆”会议筹备会等会议。全国“工业学大庆”会议，去年也曾计划召开，但据说因“四人帮”的破坏而未开成。这次接见表明，华国锋体制的路线是要在全部产业部门清除“四人帮”的影响，促进经济和生产的发展。
【时事社东京十二月十八日电】北京十八日消息：华国锋主席和叶剑英副主席、李先念副总理等党和国家领导人十七日在人民大会堂接见了出席全国“工业学大庆”会议筹备会等会议的代表约一千八百人。可见，除现在正在北京召开的第二次全国“农业学大寨”会议外，在工业方面不久也将召开全国性会议。
中国经济当前的任务是要使因江青等“四人帮”的影响而停滞的生产活动重新走上轨道，以促进农业、工业、科学技术、国防的现代化。“农业学大寨”会议本来是每五年召开一次，但继去年的会议之后，今年又召开了。这是强调清除“四人帮”之后应以新的精神从事生产。“工业学大庆”会议，这次是首次召开。可以认为它将重新确定中国自己的工业化方向方向
这次会议，将根据在本世纪内实现四个现代化，把中国建设成为世界先进的现代化的社会主义强国这一远大目标，首先摸索工业在从今年开始的第五个五年计划中应该占据什么样的位置。
【路透社香港十二月十八日电】新华社今天报道，中国共产党主席华国锋接见了石油和工业会议的代表一千八百多人。
这里收到的新华社的报道说，中国国防部长、党中央副主席叶剑英、副总理李先念、陈锡联、纪登奎、汪东兴、陈永贵和吴桂贤等也参加了昨天晚上在北京的接见。
代表们表示，一定要坚决贯彻已故毛主席的革命路线，遵循华主席和党中央的指示。
新华社又说，他们还表示，一定要深揭狠批“四人帮的反革命滔天罪行”。

显示原版>>

Next:美《巴尔的摩太阳报》文章：《中国召开会议强调农业》


香港《文汇报》报道：叶南、袁晓园的演说

出版日期:1976.12.20
         期次:6567
         版次:4
         栏目:\[第四版]
副题:说粉碎“四人帮”后中国前途是光明的，越来越多的胜利就在眼前
文章正文:
【本刊讯】香港《文汇报》十二月十七日报道：知名人士叶南、袁晓园夫妇昨日应香港中华总商会的邀请，在午餐会上发表演说。以下为叶南先生的讲话摘要：在祖国遇到两大喜事我们这次回到祖国，很幸运地遇到祖国两件大喜事，身历其境的和全国同胞怀着同样的欣奋欢乐的心情，庆祝华国锋主席担任中共中央主席、中央军委主席；同时庆祝在以华主席为首的党中央彻底粉碎了王张江姚“四人帮”篡党夺权的阴谋诡计。
走资派就在党里，叛徒就在内部，比有形的敌人还要危险。“四人帮”篡党夺权阴谋之准备已如弓之在弦，一拨即发的秘密形势。在此千钩一发的时候，英明果断的华主席沉着敏速地把“四人帮”的阴谋诡计打得粉碎，全国大城小巷，奔走报喜，鞭炮锣鼓喧天，一方面庆祝以华国锋任中共中央主席和中央军委主席，一方面声讨“四人帮”的罪行，声势浩大，人心鼎沸，游行场面之壮观和热烈情况，可以说是任何国家所见不到的。这是表示人民群众对四人帮恨透了顶，长时间闷压在心头的愤怒迸发，势如洪流，畅为奔放，这是可以理解的。“四人帮”祸国殃民“四人帮”给国家带来的祸害是十分沉重的，“四人帮”的最终目的，就是要“打倒一切”、“破坏一切”、“搞乱一切”，这样才能“乱中取胜”，“火中取栗”，“混水摸鱼”，来实现他们“南面称孤”、法西斯统治的黄粱大梦。
其实他们不了解，所有反革命都是孤立的，没有群众基础。得不到群众支持是必然要失败的。何况中国人民长时期受到革命教育，路线认识提高，决不是几个跳梁小丑能威胁利诱的。大寨书记郭凤莲大义凛然给江青碰了一鼻灰。五七艺大教师李春光的令人起敬的大字报骂得“四人帮”所把持的文化部体无完肤。越剧团教师朱锦多，理直气壮的三次上书砸碎狗头军师的狗头。象这样的例子，不可胜数。全国人民深受鼓舞中国的前途是光明的，两个月以来，捷报频仍，喜讯满天，越来越多的胜利就在眼前。今天全国人民由忿恨而喜悦，由颓唐而振奋，鼓足干劲，力争上游的积极性全面发动了。八万万双手的力量是无法计量的。
随着第二次“农业学大寨”会议之后，“工业学大庆”会议不久必然会召开，其他各种重要集会的举行势所必然，整个中国，在无产阶级专政下，“抓革命，促生产，促工作，促战备”的浪涛一定是后浪高于前浪地向前推进，加速了实现四个现代化，把中国建设成“永不称霸”的社会主义现代化强国，我们伟大导师毛主席所缔造的、敬爱的周总理在四届人大庄严宣告的宏伟的事业，在不久的将来一定会实现，那是多么使人兴奋而鼓舞的。解放台湾要加速完成统一祖国，解放台湾是全国人民、港澳同胞和全世界各地爱国的中国人的伟大任务，一定要加速完成，不论是和平解放或是武力解放，这是中国人民自己的事，中国人民有权决定自己的事，不容别人越俎代庖。在全盘国际形势中，美国人民有此了解，美国政府应有此认识，为了美国自身的利益，应该切切实实依照“上海公报”来执行。
以下为袁晓园女士讲话摘要：
我今天讲三个问题，谈谈我对打倒“四人帮”的个人看法。无损于毛主席的伟大第一，毛主席早就察觉江青的篡党夺权阴谋，对她进行批判和抵制。毛主席说：“不要搞宗派，搞宗派要摔跤的。”“不要搞成四人小宗派呢。”“江青有野心。她是想叫王洪文作委员长，她自己作党的主席。”江青表面是拥护毛主席，实际上违反了毛主席的教导。毛主席培养华国锋同志为接班人，并作了非常英明的部署，可以清楚看到，江青的垮台，无损于毛主席的伟大，无损于毛主席一生的光辉事业。毛主席早就与江青界线分明。江青并非文革功臣第二，江青并非是文化大革命的功臣。文化大革命一开始，江青就怀有野心，搞了很多不可告人的阴谋诡计。实际上，她并非最近一两年才搞阴谋，作篡党的准备。江青在会见美国的女作家威特克搞“江青传”时，就把文化大革命的丰硕成果通通算到自己身上。文化大革命是江青发动的吗？文化大革命是毛主席亲自发动的伟大的革命群众运动，对中国以后的革命有深刻伟大的意义，最主要的是提高了群众的政治觉悟。我们知道，文化大革命中出现了许多新生事物，如赤脚医生、开门办学、知识青年上山下乡……文化大革命是在意识形态领域里扫除了过去几千年旧的垃圾的伟大革命运动。但是，江青别有用心地另搞一套，例如挑动武斗，制造派性，分裂群众，打击大批老干部，反对毛主席“百花齐放，百家争鸣”的文艺方针，江青只准自己说话，不准别人说话，所以，我们要把文化大革命的成果和江青破坏文化大革命的作法分开，文化大革命出现的缺点、都是江青一伙人搞出来的，他们给文化大革命造成了不少破坏、损害。应把汪青与妇解第三，应把江青同中国妇女解放运动分开。因为，江青自己打扮成为新中国妇女运动的领导人，这是对新中国四万万妇女的极大污辱。

显示原版>>

Previous:印政府把奥里萨邦置于总统治理之下

Next:日刊文章：《应该如何应付美中新体制三极关系的变化和日本外交》


叙总统阿萨德抵开罗同萨达特会谈

出版日期:1976.12.20
         期次:6567
         版次:1
         栏目:\[头版]
文章正文:
【德新社开罗十二月十八日电】叙利亚总统阿萨德今天到达这里，同埃及总统萨达特就中东和平问题举行协同努力的会谈。
萨达特在开罗机场用最高礼仪迎接了这位叙利亚来宾。
据开罗的半官方报纸《金字塔报》说，阿萨德访问多长和会谈的议程都未固定。
【路透社开罗十二月十八日电】阿萨德总统今天抵达开罗机场时，埃、叙两国领导人互相拥抱和接吻。这突出地说明去年六月接近于破裂的叙—埃关系有了明显的改善。
埃及的报纸今天用头版显著位置报道了阿萨德的访问。有影响的《共和国报》称这次访问是“几年来最重要的阿拉伯会谈之一”。
【合众国际社开罗十二月十八日电】（记者：莫里斯·金迪）叙利亚总统阿萨德和埃及总统萨达特星期六（十八日）晚上开始就一个共同战略举行会谈，以待在一九七七年进行紧张的外交活动来谋求同以色列通过谈判进行和平解决。
阿萨德到萨达特的官邸拜会了萨达特。两位总统进行了秘密的磋商。与此同时，他们的助手在埃及副总统胡斯尼·穆巴拉克家里举行会议。
这是自两国领导人消除了分歧，实现了和解以来，阿萨德第一次访问埃及和同萨达特的第三次在一起。
萨达特和阿萨德现在一致同意，阿拉伯和以色列应在明年年初开始就全面解决进行谈判。萨达特和阿萨德将讨论军事方面的密切协调问题和为一旦全部和平努力失败，可能重新爆发战争加紧作准备的问题。

显示原版>>

Previous:美《巴尔的摩太阳报》文章：《中国召开会议强调农业》

Next:开罗报纸、电台谈埃叙会谈内容


印报评苏印关系《莫斯科有了对关系的新构想》

出版日期:1976.12.20
         期次:6567
         版次:3
         栏目:\[第三版]
副题:说印度力图在发展同两个超级大国关系的同时改善同中国等国的关系
文章正文:
【本刊讯】印度《印度教徒报》三日刊登一篇文章，题为《莫斯科有了对关系的新构想》，摘要如下：
在苏联外交政策的这一新构想中，苏联——对印度一直象对南斯拉夫和罗马尼亚一样给予重视，以期能在第三世界国家和东欧社会主义集团之间建立更密切的关系。
印苏双边关系在目前的情况下已不能再好了。两国在各个世界性组织中继续合作，在大多数国际问题上意见完全一致。但是，印度也迫切企图在力求完全符合其不结盟政策相协调的方式同两个超级大国集团发展更和谐的关系的同时，改善同包括中国在内的所有邻国的关系，以提高自己的国际地位。
印苏之间交往的主要因素一直是：如何把国与国之间的政府级关系同执政的国大党与（仍然继续从苏联取得政治思想上的启发的）印度共产党之间在国内的政治交易稳妥地区别开来。国大党和印共之间关系的紧张化，正好出现在苏联逐渐放松它对东欧各国共产党的霸权和宣传，通过自愿合作实现相互依存的新勃列日涅夫主义的时候。
国大党已不再感到非要为了维持自己的激进面目而不适当地倚重印共不可了，仅仅这个事实并不一定就会妨碍把印苏关系建立在符合各自的民族利益，彼此都没有幻想和疑虑的更现实的基础上。
因此，总的希望是：波德戈尔内先生的访问将有助于在苏联本身已在重新确定其政治目的和全球利害的背景下调整印苏关系。两国只有通过更好地了解彼此的看法，才能维持它们特有的条约关系。要把国家与国家的关系同国内的政治关系区分开来，这是非常重要的。
过去允许的那种交错重叠的现象，由于不必要地模糊了保持这种区分的需要，从长远来看与其说是有好处，不如说有害处。

显示原版>>

Previous:美联社自新德里报道：印国大党与丹吉集团的矛盾有新发展

Next:法新社报道丹吉集团表示支持桑贾伊


印政府把奥里萨邦置于总统治理之下

出版日期:1976.12.20
         期次:6567
         版次:3
         栏目:\[第三版]
副题:印反对党表示愿意同英·甘地会谈
文章正文:
【路透社新德里十二月十六日电】印度政府今晚把遭受旱灾的奥里萨邦置于新德里中央政府的直接治理之下，使印度东部几个邦日益加剧的政治危机白热化。
印度最落后的邦之一奥里萨邦是在首席部长南迪尼·萨特帕蒂夫人今晚在该邦首府布巴内斯瓦尔辞职之后被实行总统治理的。
萨特帕蒂夫人和毗邻的西孟加拉邦的首席部长拉伊，一直在同执政的国大党内的要把他们赶下台的宗派活动进行斗争，这些宗派活动主要是桑贾伊·甘地先生为首的国大党青年组织的支持者搞的。
这里的观察家们认为，在萨特帕蒂夫人退出舞台之后，斗争的焦点将转到西孟加拉邦，拉伊先生在该邦的支持者已抨击他们称之为担任要职的人对西孟加拉邦和奥里萨邦政府所搞的阴谋。
奥里萨邦是今年置于总统治理之下的第三个邦，一月间对泰米尔纳德邦、三月间对古吉拉特邦实行了总统治理。
【路透社新德里十二月十五日电】印度非共产党反对党派领袖们今天决定他们愿意同英·甘地总理对话以使政局正常化。
这个一致的决定是在这里举行了五个小时的会议之后作出的。组织这次会议是为了答复甘地夫人上个月所作的表示可以举行会谈的讲话。
反对党人士说，同甘地夫人商谈，可以打破自一九七五年六月实行国内紧急状态之后就冻结的政治局势。这些人士说，今天的会议赞成举行双方都不带先决条件的会谈。
观察家认为，非共产党反对党派可能准备同政府达成某种工作协议，而不是继续执行对抗的政策。
除了亲莫斯科的印度共产党外，大多数主要反对党都抵制了最近的议会会议。
出席今天会议的有印度民簇主义的人民同盟的议会党团领袖瓦杰帕伊。
出席会议的其他党有：国大党反对派，印度人民党和社会党。一些独立的反对派议员也出席了会议。

显示原版>>

Previous:苏联海军司令访问斯里兰卡

Next:香港《文汇报》报道：叶南、袁晓园的演说


阿萨德向开罗电台记者发表谈话

出版日期:1976.12.21
         期次:6568
         版次:3
         栏目:\[第三版]
副题:说叙埃关系是阿拉伯胜利的基石；主张成立阿拉伯统一代表团出席日内瓦会议
文章正文:
【本刊讯】叙利亚《革命报》十二月十八日刊登叙利亚总统阿萨德对开罗广播电台记者发表的一篇谈话，摘要如下：
在回答关于叙埃关系及其对中东问题的重要性问题时，阿萨德总统说：“叙埃之间的强有力的关系是符合全体阿拉伯民族和两国人民之间的利益的。这种关系一直是阿拉伯胜利的基石。因此，我们应当永远强烈希望加强这种关系。如果阿拉伯行动以叙埃之间的强烈谅解为基础，阿拉伯行动肯定将取得积极结果。”
阿萨德说，“我们将在政治、军事和其他方面采取行动；因为我们面临着这样一场战斗，它需要我们使用我们现有的一切办法和可能的手段。”
“现在打算做的是前去参加日内瓦会议，以取得公正和持久和平。”
记者问他，他认为有些什么切实可行的步骤可以采取来执行联合国关于召开日内瓦中东会议的决议。他说：“切实可行的步骤是进行接触，同联合国、两个超级大国，也许还有其他国家，以便向前推进；联合国，特别是秘书长，同各方和两个超级大国进行接触；而接触的结果将是召开日内瓦会议。”
记者问他，他将为日内瓦会议提出什么议程，他说：“我从未想到为日内瓦会议提出一个议程的事。但是我们可以想象一个包括若干项目的议程。重要的问题是，这些项目应当最终实现完全撤出一九六七年占领的阿拉伯领土，实现阿拉伯巴勒斯坦人民的权利，从而结束战争状态。”
在回答关于日内瓦会议的其他一些问题时，他说，“如果日内瓦会议未能实现我们所追求的东西——即，完全撤出一九六七年所占领的领土及恢复巴勒斯坦人民的权力——我们无疑将诉诸其他办法。我们所希望的是公平的
——收复我们被占领的领土。”
记者问阿萨德总统，以色列建议举行象赫尔辛基会议，而不是日内瓦会议那样的安全会议，他对以色列建议的看法如何，他说：“以色列一味提出诸如必须（同阿拉伯国家）建立外交关系和进行经济合作之类的无法接受的建议。以色列的这个新建议却不同了，但是这是一个旨在欺骗世界公众舆论的伎俩。我认为这是不中肯的。”
记者请他谈谈他对成立一个包括巴勒斯坦代表在内的出席日内瓦会议的阿拉伯统一代表团的意见，他说：“如果这个阿拉伯统一代表团包括叙利亚、埃及、约旦和巴勒斯坦解放组织代表在内的话，巴勒斯坦解放组织没有理由不参加。只要巴勒斯坦解放组织被承认为巴勒斯坦斗争的代表，那成立一个代表所有国家的单一的代表团也许是有益的。
“因为这并不意味着不承认巴勒斯坦解放组织为巴勒斯坦人民的唯一代表。我认为在一切情况下，阿拉伯国家最好由一个统一的代表团来代表；因为这将强调事业的一致性。此外，最好是我们当中没有一个应当自由地采取片面行动。这是符合我们事业的利益和所有阿拉伯人的利益的。我认为以色列不会同意成立这样一个统一的阿拉伯代表团。”

显示原版>>

Previous:美《华盛顿明星报》专稿：《苏在波罗的海活动增多使丹麦人感到不安》

Next:开罗《金字塔报》报道：最近将宣布成立巴勒斯坦国


奥报文章：《北约组织内“真相大白”》

出版日期:1976.12.21
         期次:6568
         版次:1
         栏目:\[头版]
文章正文:
说由于苏扩充军备和基辛格时代结束，西方防务联盟里警告者的意见日益为政治家们听取，许多主张缓和的人也变得沉思起来。所有北约成员国都被要求重新部署后备部队
【本刊讯】奥地利《新自由报》十二月十一日刊登一篇文章，题目是《北约组织内“真相大白”》《德国人、英国人和美国人增加驻联邦共和国的军队》，摘要如下：
西方防务联盟里的警告者的意见，看来越来越被一些重要的政治家所听取。这几天，五角大楼，即华盛顿的美国国防部和布鲁塞尔北约组织总部作出了一些重要决定，这些决定将提高北约组织军队的战斗力。
特别是对受东方进攻之害最大的联邦共和国来说，更新是极其重要的。这首先是，在北约的战略中结束了一系列纯粹自欺欺人的看法。其中有：“事先警告时间”；部队在西德的驻扎和分布；相信北约组织军队有足够的力量可以用常规手段（就是说不是用核武器）来抵御东方发起的常规进攻；关于在中欧发起一场常规战争将持续较长时间并且外国军队也可能卷进去的看法。看法的改变如果恰恰现在在负责的政治家中可以看到看法的改变，那么其原因除了东方可怕的扩充军备外，还有另外一个原因：在美国，基辛格时代（全世界尤其把对缓和的希望寄托在这一时代上面）无声无息地结束了。在美国新总统卡特的顾问队伍里有许多是基辛格的强硬对手，他们中有前国防部长施莱辛格，他曾经不得不辞去职务，因为当时他极其激烈地批评了基辛格的缓和政策。而且在联邦共和国里也有迹象表明，施密特—根舍政府，不愿意在华约组织不作出进一步事先让步的情况下继续进行同东方的调情。看来西欧其它许多国家中主张缓和的人，由于听到有关苏联军备的消息，也变得沉思起来。力量对比根据北大西洋公约组织最近的总结，西方盟国从北冰洋到南大西洋和爱琴海，总共有约一百六十万士兵（包括法国和希腊，但不包括土耳其），一万一千辆坦克。而东方集团在欧洲却可投入二百多万正规军和三万五千辆坦克。这个数字只包括苏联在西部军区的军队。凡是对这个数字一直抱乐观态度的人，他就必须记住，北约关于自己实力的数字一直只是编制数字。几个盟国长期来只有一半或三分之二的兵力。此外，部分武器已是该进博物馆的了。另外还要指出，在华沙条约国内有着“工厂战斗队”和类似的军事组织，关于这些组织的实力没有确切的数字，但在训练和装备方面要优越于西方某些正规部队。供应问题北约总部人士迄今认为，可以设想向自己的部队发出警报、进行动员并送到阵地上，有三十天就足够了。在此期间，关于这个“预先警告时间”是一种幻想的看法占了上风。根据西方侦察的结果，东方集团部队有能力发动“就地”进攻。首先是苏联在东欧的部队百分之百达到编制数字，并携带在没有任何补给的情况下可以支持六天作战的储备。
相反，北约最近的秋季演习表明，盟国几乎所有的部队都有严重的补给问题，特别是弹药。此外，这也是联盟内武器多样化的后果。现在北约所有部队都应该能在四十八小时之内用自己现役部队作出反应。但这项计划不仅由于几个担心巨额防御开支的成员国的政治领导的反对而变得困难，而且由于部分武器和补给不充分而变得困难。即使不同国家的部队拥有同样口径的武器，这些武器也需要不同类型的弹药。最后一点是，举例说，德国补给和维修部队几乎不能给英国作战部队以任何帮助。重新部署近几年来，还有另一种军事上的发展变化对联邦共和国的防务产生了不利的影响。美国在西德的第七集团军主力在西南的黑森、巴伐利亚和法尔茨游逛；英国部队称之为“莱茵军”也并不是无缘无故的；比利时人及荷兰人驻扎的地方离他们的家乡要比离为他们规定的作战地区近得多。相反，理想的“坦克集结地区”北德平原相对而言却没有任何军事保护。
联邦共和国、英国和美国现在打算——在各自预算可能的范围内
——消除这种状况。所有这三个国家首先要改变其军队的结构。现在要求建立高度机动的小股部队，这些部队能够在较长的时间内单独作战。师旅中那些机关部队和担任补给任务的部队将同时综合到自己的部队里去。另外，美军从国内调来了第七十六旅，并将它作为攻击后备队驻扎在威斯巴登。另一个旅将在不来梅附近扎营，以加强在北德平原上的北约军队。除此之外，美国人还决定将其部队驻扎得离边境更近些，并用最现代化的飞机加强其在西德的空军。最后是用布置在德国内部边界上的电子仪器，但也借助于间谍行动，来改善对敌情的侦察。另外，最终将再次填满在上次近东战争中为了以色列而被“抢劫”了的美国军火库。
此外，所有的北约成员国都被要求重新部署它们的后备部队。另外还打算改进动员的程序，以便尽早地拥有完全作好战斗准备的战斗部队。关于核武器的讨论华沙条约组织国家最近在布加勒斯特会议期间向北约提出的建议终于迫使西方政治家们对一个问题，也就是对使用核武器问题表态。东方集团国家建议，缔结一项条约来放弃在欧洲使用这种大规模杀人武器。根据最近一些讨论来看，西方的政治家本来是必定会赞成这个建议的。人们曾多次讲过，北约有足够的力量用常规手段抵御东方的进攻。然而现在却真相大白了：华沙条约组织的建议遭到了一致的拒绝，这种一致是少有的。人们一致认为，只有西方大国的核武器才拥有足以使东方集团国家不进行军事冒险的威慑力量。

显示原版>>

Previous:外电评述：我决定明年召开全国工业学大庆会议

Next:美《华盛顿邮报》文章：《卡特在任命国防部长问题上犹豫不决》


巴解组织驻开罗代表拒绝阿萨德的建议

出版日期:1976.12.21
         期次:6568
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开罗十二月十八日电】巴勒斯坦解放组织驻开罗代表今天断然拒绝阿萨德提出的巴勒斯坦人应包括在单一的阿拉伯代表团内的建议。这是说明在通向召开日内瓦会议的道路上困难重重的第一个迹象。
巴勒斯坦解放组织驻开罗代表贾迈勒·苏拉尼对本社记者说：“我们的政策未变。我们决心要使巴勒斯坦解放组织必须派自己的代表团出席”。

显示原版>>

Previous:开罗《金字塔报》报道：最近将宣布成立巴勒斯坦国

Next:达达赫谈毛里塔尼亚国内情况和对外政策


达达赫谈毛里塔尼亚国内情况和对外政策

出版日期:1976.12.21
         期次:6568
         版次:3
         栏目:\[第三版]
文章正文:
【法新社努瓦克肖特十二月十八日电】毛里塔尼亚共和国总统达达赫今天在向全国人民发表的讲话中，希望阿尔及利亚结束它在前西属撒哈拉问题上所采取的立场，同时不满意地总结了国民生活各部门的成功和失败或半失败。
国家元首在讲话开头时强调说，为了保卫“我们的国家防御武装侵略，毛里塔尼亚人民已经出色地动员起来，武装力量表现出了非凡的勇敢。而阿尔及利亚曾试图通过这种武装侵略来控制我们的地区”。
国家元首继续说，由于国内北部出现了紧张形势，人们不得不作出巨大努力来加强国防手段。
关于毛里塔尼亚国民生活的各个部门，达达赫责备了“踏步不前和没有进展”的地方领导机构和“没有生气、没有效力和无能为力”的中央领导机构的缺点。国家元首继续说，“我们将以最有力的方式使它们恢复责任感”。
达达赫总统说，国家经济继续受到撒哈拉南部长期干旱的影响，也继续受到外部因素如世界通货膨胀、国际贸易危机、国家主要出口产品铁和铜价格不稳定等的影响。
国家元首说，尽管出口补偿了进口，但是贸易平衡和支付平衡尚待改进。
达达赫总统还透露，由于降雨量不足和分布不均，由于塞内加尔河今年水浅以及又发生虫灾和鸟灾，国家的农业形势“十分令人不安”。达达赫说，因此，几年前在干旱最严重的时候制订的紧急计划将要“延长和继续执行”。
关于国民教育问题，明年将要作出巨大努力，以便解决增加入学名额的问题。明年的入学率将是百分之二十五，一九七五年是百分之十五，今年是百分之十九。
在对外政策方面，国家元首重申了指导对外政策的原则：坚信非洲和阿拉伯的统一，支持纳米比亚、津巴布韦、阿扎尼亚、巴勒斯坦被压迫人民，支持第三世界的各国人民，坚信不结盟。
他希望各种国际对话将很快导致新的世界经济秩序在“公正的基础上”建立，“由于没有这种秩序，因此进步与和平经常处于危险之中”。

显示原版>>

Previous:巴解组织驻开罗代表拒绝阿萨德的建议

Next:美联社记者撰写的东南亚年终专稿认为：东南亚各国明年将优先考虑国内经济政治问题


法新社报道：美开始撤掉设在台湾林口的空军情报站

出版日期:1976.12.21
         期次:6568
         版次:4
         栏目:\[第四版]
文章正文:
【法新社台北十二月十六日电】据今天这里从官方获悉，美国正逐步撤掉台北郊区监听中国共产党活动的情报站林口空军情报站。
美国军方发言人在回答本记者问题时说，这个情报站几个月以后将要关闭，那里的人员将重新分配到世界各地的美国空军部队去。
该发言人不肯说这个空军情报站到底何时关闭，但是消息灵通人士说，那里的后勤设施，包括海军的商店将于二月中旬关闭。
美国今年六月在全世界总裁军的时候从靠近中国共产党的福建省的两个国民党控制的沿海岛屿金门和马祖撤走了军事顾问。
这里的观察家说，所以要结束林口空军情报站的工作，显然因为美国想要同中国共产党和解，以达到同北京建立外交关系的目的。

显示原版>>

Previous:美一企业家谢尔登谈访华观感

Next:美报文章：《西部农业综合企业瞩目于中国》


卡特赞扬沙特阿拉伯对石油涨价采取的做法

出版日期:1976.12.21
         期次:6568
         版次:2
         栏目:\[第二版]
副题:说美不会为了报答沙特而在中东问题上让步
文章正文:
【合众国际社佐治亚州普兰斯十二月十八日电】当选总统吉米·卡特今天赞扬沙特阿拉伯为了使外国石油新近的提价保持在大多数产油国设法达到的水平之下而努力，但是他说，美国不会为了报答而在中东和平政策上作出让步。
卡特在记者招待会上说，应当使油价与“关于中东的政治决定”分开，这样就断然拒绝了显然是沙特阿拉伯提出的要美国在阿拉伯—以色列问题上改变态度的要求。
沙特阿拉伯石油大臣亚马尼和阿拉伯联合酋长国的奥泰巴说，作为对节制油价的报答，他们希望西方会表示“欣赏”——具体说，希望富国和穷国在巴黎进行的会谈会取得进展，阿拉伯国家和以色列的危机会得到解决。
美国官员们认为，沙特阿拉伯节制油价和发表谈话提出希望是直接给卡特的信息。
卡特说，他和代表他的政府和任何人都没有暗示，由于沙特阿拉伯和阿拉伯联合酋长国节制提价而应在对中东问题作出政治决定时，特别照顾沙特阿拉伯或阿拉伯联合酋长国的意见。

显示原版>>

Previous:美国石油工业界人士说：石油涨价可能使西方经济恢复陷于停顿

Next:美《华盛顿明星报》专稿：《苏在波罗的海活动增多使丹麦人感到不安》


开罗《金字塔报》报道：最近将宣布成立巴勒斯坦国

出版日期:1976.12.21
         期次:6568
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】埃及《金字塔报》十二月十八日报道：
今后几天在阿拉伯和国际方面将采取非常重要的步骤，宣布在约旦河西岸和加沙地带成立独立的巴勒斯坦国，并得到国际上对这个国家的支持，从而巴勒斯坦解放组织可以参加日内瓦和平会议。

显示原版>>

Previous:阿萨德向开罗电台记者发表谈话

Next:巴解组织驻开罗代表拒绝阿萨德的建议


美《华盛顿明星报》专稿：《苏在波罗的海活动增多使丹麦人感到不安》

出版日期:1976.12.21
         期次:6568
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿明星报》十一月三十日刊载佩德森的专稿，题目是《苏联在波罗的海的海空活动增多使丹麦人感到不安》，摘要如下：
苏联海军最近在波罗的海的活动增多，这一情况使丹麦负责防御的官员感到不安。丹麦是守卫波罗的海出海口的交通警，鉴于最近几年这个地区的军舰来往总的来说已增多，因此这不是一项容易完成的任务。
丹麦在一八五八年放弃了向过境船只索取过境费的权利，于是这个责任就成了历史陈迹了。丹麦监视着蜿蜒通过这个海上王国的两条航道，并协助瑞典调节把北海和波罗的海联在一起的第三条航道上的交通。
进进出出的一切船只——北约和华约组织的军舰、大型油船、货船和巡航船都必须在渔船游艇、沿海船只以及穿棱般来往的四五十艘渡船频繁行驶的海域中航行。丹麦最近发表的一项军事报告说，“由于苏联对（实力的）全球方面、特别是对海上力量方面的兴趣越来越大，因此丹麦各条海峡在发生低于战略核冲突的情况下所具有的重要性增加了”。
过去一二十年期间，苏联对丹麦各海峡的这种增大兴趣，已促使华约组织把自己在波罗的海上的巡逻范围越来越向西推进，到今天他们差不多已站在丹麦的大门口上。
在波罗的海内，华约组织的巡逻活动已更加咄咄逼人，在丹麦船船头前方直冲而过，尽可能贴近丹麦的巡逻艇，显然是决心让别人知道是谁主宰着波罗的海。
丹麦外交大臣安诺生最近说，“我对目前的情况感到吃惊。这是与赫尔辛基协议使人们产生的期望完全背道而驰的”。
安诺生并非对目前的情况感到不解的唯一的丹麦官员。有人问国防大臣奥拉·默勒，他认为华约组织在波罗的海加紧海军活动意味着什么，他耸耸臂膀说，“除了克里姆林宫的人以外，世界上没有人能回答这个问题。我们所能做的仅仅是估计他们能做什么，而不是他们实际上打算做什么”。
据估计，华约组织在波罗的海的海军实力为北约组织现有海军力量的四五倍，这支海军力量还包括足以把大约六千人送上海岸作战的登陆舰艇。
据丹麦官方的一些概括材料，华约组织在加强海军力量方面“最突出和最令人不安的趋势”是活动范围向西推进、推向波罗的海出海口的情况。二十年前，他们的活动范围限于苏联沿海水城。六十年代，两栖作战训练活动向西推移到东德沿海地区。
今年出现了一个新情况，就是苏联人选定了一个尽可能靠近丹麦海域的地区作为中间整备地区。
由艘斯维尔德洛夫级巡洋舰、两艘驱逐舰和八艘登陆舰组成的一个特混舰队，九月初突然出现在丹麦东南沿海地区。丹麦人预计这支舰队很快就会驶往波罗的海东部进行另一次模拟进攻。这支舰队最后终于消失了，不料几天之后却又回来了，在这之后又离开了。丹麦人现在担心他们自己的后院是否将变成华沙条约组织军舰经常集合的地方。
还使丹麦人伤脑筋的是，在如此靠近他们的海域举行的一次正常防御演习，可能突然变成真正的进攻而没有多少发出警报的时间。一位情报人士说，“我们设想他们会向东离去，他们也是这样做的。但是如果他们转而向北怎么办？”
苏联军方还已把它的空中截击范围越来越向西推进。他们的飞机过去往往在离丹麦领空很远的地方就改变航向，但是在大约一年以前，他们的飞机开始一直飞到丹麦领空的边缘，这种作法是为了测验丹麦对空监视设备和人员是否灵敏和沉着。
这样一来，区别模拟进攻和真的进攻的能力已大大减低，从而影响了丹麦人完成北约组织为他们规定的一个主要任务的能力，即及时发警报召来援助力量。
他们对目前发生的情况感到不解，特别是在赫尔辛基协议按理说应当使得共处变得比较容易的时候。
丹麦情报机构认为，他们已看到在防御情况方面出现了某种犹豫不决的迹象或格局不断变化的迹印。演习突然开始，然后结束。军舰来来往往而没有什么特定目的。这也许是故意这么做的，也许是表明了这是一个过渡时期。一位负责防务的人士说，“明年再来吧。到那个时候，我们也许可以多了解一些他们的打算了”。

显示原版>>

Previous:卡特赞扬沙特阿拉伯对石油涨价采取的做法

Next:阿萨德向开罗电台记者发表谈话


美《华盛顿邮报》文章：《卡特在任命国防部长问题上犹豫不决》

出版日期:1976.12.21
         期次:6568
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》十二月十七日刊载罗森菲尔德的文章，题目是《卡特在任命国防部长问题上犹豫不决》，摘要如下：
卡特在任命国防部长问题上犹豫不决着重说明了他和其他许多美国人在决定如何对付俄国人问题上遭到的困难。因为尽管他早些时候已经告诫不要把“注意力过分地集中在”克里姆林宫问题上，但这个问题仍然支配着美国的对外政策和他对这个问题所持的态度。
当前的问题是是否让施莱辛格回到五角大楼去。施莱辛格不相信缓和；或者说他认为，要取得缓和的最好办法是行动起来，好象即使没有缓和也可以照样这日子一样。他的立场是那样地明确和那样地为人们所熟悉，因而，任命他将会使各地的人们认为将要执行一项强硬路线政策。
除了这个人以外，还有一批支持他的人。这些人远不止是早就对莫斯科感到怀疑的政治家和其他工会人士、军方和保守派人士。知识分子、犹太人和许多改变了想法的自由派人士和美国中产阶级加入了他们的队伍，使他们的队伍壮大了。这些人曾对缓和抱过较大的期望，但现在莫斯科在人权方面、在常规和战略武器方面，在地区性争端方面的缓和纪录使得他们变得忧心忡忡了。
前不久建立了一个所谓当前危险委员会来为宣传这样的观点进行活动，这个委员会中有许多新老怀疑派；它正在为施莱辛格活动。这个组织坚持认为，“我们的国家正处在危险时期”。它认为，必须“坚决”对付它所说的这样一种主要威胁：“苏联在空前地加强军事力量的基础上力争称霸全球。”
尽管这种空前地加强军事力量的行动是可以用各种方法测量的，但理所当然地引起了这样的问题：俄国人是否在谋求比“均势”还要多的东西。如果考虑到莫斯科在挑起一九七三年的中东战争和把一支远征部队派往安哥拉时所扮演的角色，那你就不难理解人们要施莱辛格作为国防部长候选人的那种焦急心情。
自由派的候选人是前五角大楼的官员保罗
·沃恩克。虽然他没有施莱辛格的那种名声，但在智力的顽强方面与施莱辛格是不相上下的。沃恩克在新的一期《外交政策》杂志上写道：“过高地估计苏联作为一个世界大国的重要性是错误的。在军事上，它接近了美国的力量。但是在经济力量和政治影响方面以及作为一个有希望的原料和技术来源，苏联仍然远远不是第一流的国家。”
支持沃恩克的是许多传统的自由派国际主义者，和平运动留下来的那些人，正在谋求同俄国做生意的公司，不少学术界人士和许多对美国的力量和意志很有信心但担心陷入同克里姆林宫进行新的武器和政治竞赛的人。
他们也成立了一个新的委员会：美国美苏关系委员会。该委员会上周在乔治·凯南起草的一篇声明中说：“全面的武器竞赛所引起的危险超过了采取克制行动的危险。”我们应该谋求同俄国人达成进一步的协议。
辩论将继续下去，但是，在某一个级别上，政策不是由辩论而是由政治上的人数多少来确定的。缓和及其引起的失望情绪使参加辩论的人数大大增加了。我认为，保守派的影响仍然在群众中占有支配地位，尽管大多数人希望不要偏向一面。
卡特在这方面的立场如何，现在是否清楚了。在竞选运动中他听起来经常相当强硬。他很可能希望避免把一名强硬政策的鼓吹者（不管是施莱辛格还是沃恩克）安插在国防部而在外交和政治上引起各种不同影响，而选择一个没有表明观点的但又适应有矛盾心理的中间立场的人：既抱有希望又保持警惕。如果他这样做的话，他与全国的观点就差不多一致了。

显示原版>>

Previous:奥报文章：《北约组织内“真相大白”》

Next:美国石油工业界人士说：石油涨价可能使西方经济恢复陷于停顿


美报文章：《台湾同美国保持关系的希望上升》

出版日期:1976.12.21
         期次:6568
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十二月十四日刊登该报记者艾萨克斯发自台北的一篇文章，题目是《台湾同美国保持关系的希望上升》，摘要如下：
台湾的中国国民党政府认为，它在争取同美国保持外交和军事关系的活动中有了喘息的机会。
这里的官员自称，当选总统卡特的言论以及他们所认为的美国舆论的变化——他们认为已变得不那么赞成美国急急忙忙承认北京的共产党政府了——使他们感到鼓舞。
《中央日报》的一位主笔说：“一年前谁都认为事情已经不可避免了。”——那是指美国同北京建立完全的外交关系，撤销对国民党人的承认和废除美台防御条约。
他说：“现在，前景光明些了。”
政府发言人不愿意这么爽快地承认他们曾认为美国承认北京已经不可避免，但是他们重新产生了乐观情绪这一点也表现得相当清楚。
外交部的一位高级官员说：“从当选总统卡特所发表的极少的几次讲话来看，我们认为他对局势相当了解。
“我们特别感到鼓舞的是他主张美国对外政策要讲道德的原则，这个原则已被忽视了七年了。”
在大多数美国人看来，卡特在竞选时保证要奉行合乎道德的对外政策的意思主要是要对那些压迫本国公民的政府采取比较疏远的态度。
然而，在台湾，对道德的解释是忠于原来的义务，也就是说，美国不会为了同北京发展关系而抛弃国民党老盟友。
早在一九七一年台湾就对美国的意图感到忱虑了，那一年尼克松总统透露了美国的一些开始向北京政府开门的行动。
五年来，又有三十多个国家同台北断绝外交关系，承认了北京，多半是因为美国不再为了孤立中国而施加压力了。
现在，美国是唯一还承认台北承认台政权的大国。在亚洲国家中，只有南朝鲜——它跟台湾一样坚决反共
——仍在这里设有大使馆。同国民党人尚保持着关系的二十多个国家大部分是非洲和拉丁美洲的小国。
官员们声称，外交上的日益孤立至今并没有造成重大的实际后果，虽然的确带来了一些问题。
台湾同许多已经不承认它的国家的贸易——贸易是台湾的经济基础——仍然很兴旺。其中最重要的是对日贸易。日本仅次于美国，仍然是台湾的第二大贸易伙伴。
然而，台湾官员说，如果同美国断了交，就会造成远为严重得多的后果，主要是因为防御条约。
一位阁员解释说：“防御条约是非常重要的保障。”
“亚洲和西太平洋各国之所以能高速度发展是由于美园承担了防御义务，可是现在人人都忽略了这个事实，美国的义务不仅对我们非常重要，对其他国家也同样重要。”
在上海公报中，美国承认“在台湾海峡两边的所有中国人都认为只有一个中国，台湾是中国的一部分。美国政府对这一立场不提出异议。”
美国宣布，它希望“由中国人自己和平解决台湾问题”，中国则坚持“解放台湾是中国内政，外国无权干涉”。
大多数外交官和国际法律专家认为，只要还信守一个中国的原则，那么美国就没有办法既承认北京而又不废除防御条约，打个比方，就象任何外国政府不能同宾夕法尼亚州签订防御条约一样。
因此，对国民党政权说来，同美国保持外交关系事关重大——特别是因为这里的激烈反共的领导集团不肯相信共产党对台湾的安全的任何保证，无论是公开的还是秘密的。
美国有许多议员和国会里的助理人员由一个“民间”基金组织出钱去台湾免费旅游，这样就逃避了议员不得由外国政府出旅费旅行的规定。
这里也欢迎各种非官方人物来访问。例如，前几个星期在美国黑人牧师代表团和美国退伍军人协会下属组织全国负责人来访问时，报纸天天都予报道。
台湾要美国人知道的是，美国抛弃老盟友的话，不仅不道德，而且，如果朝着承认北京走下去，也不符合美国的利益。
台湾国际关系研究所主任蔡维屏说：“当选总统卡特已经表明，他上任后首先要关心的是国内问题。我估计，卡特希望东北亚的和平与稳定得到维护而不是被打乱。”
蔡继续说，但是，防御条约如果废除，“马上就会带来紧张”（这是当然的，即使大陆不公然发动军事进攻也一样），因此，对卡特说来有利的做法是不要仓促作出同台湾断交的决定。

显示原版>>

Previous:美报文章：《西部农业综合企业瞩目于中国》


美报文章：《西部农业综合企业瞩目于中国》

出版日期:1976.12.21
         期次:6568
         版次:4
         栏目:\[第四版]
副题:说美国农业机械和化学品生产商认为中国是潜在的新市场
文章正文:
【本刊讯】美国《华盛顿邮报》十一月二十九日刊载一篇文章，题为《西部农业综合企业瞩目于中国》，摘要如下：
美国农业机械和农业化学品生产商对中国抱着希望，把它看作是潜在的新市场，但这种希望并不过分。
千百年来，中国农业一直以使用原始的耕作方法的农民劳动大军为基础。但是，正在出现发生变化的迹象。
最近在圣路易斯就中国农业问题举行了一次座谈会，出席座谈会的经理们说，将需要采用西部的农业综合企业方法来使那个国家以大米为主的食物多样化，使粮食跟得上人口的增长，改造贫瘠土地为耕地，并为生活在五万多个庞大公社内的七亿八千五百万中国农业人口提高生活水平。
这种观点得到若干学院专家的支持，他们说中国下一阶段的农业发展将需要投入大量资金。所以美国的跨国公司正在加紧它们的运动，以增加它们向潜在的中国庞大市场的进出口。
国际矿物化学公司的首席副总经理朱利安·索宾说：“如果你是一家公司的战略家的话，你就必须在中国派驻代表，因为中国占世界人口的四分之一。”国际矿物化学公司是世界上主要的肥料公司之一。在过去二十五年中，中国的农业依赖众多的农村工人从事种植和收获、甚至把害虫从植物的叶子上除掉，中国通过这样的农业，在粮食方面已经实现自给或接近自给。
中国是世界上稻米和谷物的主要生产国，而它对于外国粮食的需要量是极少的。从一九七二年到一九七五年，美国向中国出售数量不多的玉米和小麦（八百万吨）。今年，中国在美国购买的农产品仅仅是二万二千吨洋葱和胡萝卜种子。
但是几位专家说，需要在农业中从事大量工业投资，才能保持这样程度的独立。中国要把这个国家干旱的北方平原开垦成耕地可能将需要大量的排灌设备、机器和肥料。

显示原版>>

Previous:法新社报道：美开始撤掉设在台湾林口的空军情报站

Next:美报文章：《台湾同美国保持关系的希望上升》


美国石油工业界人士说：石油涨价可能使西方经济恢复陷于停顿

出版日期:1976.12.21
         期次:6568
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社纽约十二月十七日电】石油工业界和一些经济学家今天告诫说，石油输出国组织决定提高原油价格一事可能使世界上已经放慢的经济恢复陷于停顿。
某些经济学家欢迎沙特阿拉伯和阿拉伯联合酋长国坚持提价百分之五的努力，这种努力是为了对石油输出国组织的其它十一个成员国提价百分之十五的决定起节制作用。
菲利普石油公司董事长马丁说，“虽然石油输出国组织的这种提高油价不象许多人担心的那么高，但是这种提价是不合时宜的，而且可能是危险的。它可能制止世界范围的经济恢复”。
美国商会副主席杰克·卡尔森告诫说：“如果这些提价付诸实施的话，那将会使美国、欧洲和日本的经济恢复的速度放慢，而且会伤害欠发达国家。”
埃克森公司说，商定的涨价是“使人们感到很大不安的理由……”
埃克森公司说，“毋容置疑，这将会产生更加广泛的通货膨胀的后果，而且将对整个经济增长产生某些影响”。
马丁说，菲利普公司和其它石油公司已设法用建造进口石油储备的办法来减轻石油输出国组织所采取的行动的影响。他说：“全球许多国家没有能力象美国那样能承受涨价的影响。不少工业化国家仍在设法使自己摆脱经济衰退。提高石油价格只能使它们的经济问题更加复杂。”
海湾石油公司是乐观的，认为石油输出国组织国家将无法贯彻他们打算在一九七七年年中把原油价格再增加百分之五的计划。

显示原版>>

Previous:美《华盛顿邮报》文章：《卡特在任命国防部长问题上犹豫不决》

Next:卡特赞扬沙特阿拉伯对石油涨价采取的做法


美联社记者撰写的东南亚年终专稿认为：东南亚各国明年将优先考虑国内经济政治问题

出版日期:1976.12.21
         期次:6568
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷十二月十六日电】（东南亚年终专稿。记者：格雷）东南亚的共产党和右翼领导人在一九七七年大概同样都将把精力更多地用于经济而不是意识形态方面，但是看来也都不大可能会放松他们对国内权力的独裁控制。
在国际方面，大多数观察家预示，苏联、中国和美国将继续在这一地区进行有节制的竞争。但是，该地区的任何国家——不管是共产党国家还是非共产党国家——都不可能招引苏中美三国中的任何一国大规模介入它们的国内事务。
美国一九七五年已失去了它在泰国的军事基地，为了保留它在菲律宾的军事设施，在一九七七年将不得不付出昂贵的租费，这些基地是从南朝鲜一直延伸到印度洋迪戈加西亚岛的日益稀疏的亚洲防线的一部分。苏联正在发展它同越南和老挝的密切关系。一些外交观察家和评论家预言，这个地区的各国之间，以及从不那么严格的意义上说的两个集团（即印度支那三个共产党国家和东盟）之间，将保持现状。
东盟成员国关于合作、甚至双边防务安排的言论越来越多，但是东南亚各国政府在一九七七年要优先考虑的似乎却是国内的经济和政治问题，这是根据本社各分社如下的报道：
仰光军人政府最近已表示，它可能放弃孤立主义的“缅甸社会主义道路”，为了挽救其接近于崩溃的经济而接受外国的建议和援助。
——越南已明确把发展经济定为首要目标，并将专心致志于把社会主义的北方同有资本主义倾向的南方结合起来的工作。
西方资本主义国家和日本——甚至还有美国，很可能得到机会同越南的经济发生有某种控制的关系，向越南提供必要的原料、零件和技术知识。
——老挝也在全力以赴地从事重建工作。
——泰国希望通过国内经济的发展、外国投资的增加和国内政治的稳定来证明今年十月发动的军事政变是正确的，这次政变结束了三年来真正民主实验时的混乱局面。专家们预言泰国的经济将逐步地、慢慢地得到恢复。
由于一切潜在的反对势力在这次政变中被粉碎了，所以某些政治分析家预言曼谷或许会出现一个半稳定的独裁政权，或者在军方支持下更向右摆。
——马科斯总统执政了四年的军管政权尽管面临了一系列的自然灾害，但在国内政治斗争中的地位十分牢固，所以它在一九七七年的当务之急没有改变。四年经济发展计划旨在增加出口、粮食自给和加紧寻找石油。
马科斯把他战胜国内颠覆活动
——主要是穆斯林叛乱分子的颠覆活动——这一点押在政府的经济发展计划取得成功上。
——印度尼西亚仍然由于国家石油公司——国营国民石油公司
——一九七五年的垮台而受到影响，这家石油公司的垮台使这个国家经济发展推迟了四、五年。印度尼西亚欠国际机构和私人银行的债务很多，它作为石油输出国组织中最贫穷的成员国，希望一九七七年通过抬高石油价格来得到好处——而抬高石油价格是东南亚其他一些国家所担心的事。
——对李光耀总理来说，未来的一年将同过去一样是有政治斗争的，预料，李光耀的党在新加坡十二月份举行严格控制的选举时会轻而易举地取胜。但是，在经济方面，他的话反映出了他的国家和许多东南亚国家的不安心情和他们的抱负。
“我们必定希望，随着在卡特新政府的领导下实业界恢复信心，美国和西欧目前这种失业和贸易保护主义的气氛会消失。我们要改变外部局势的确是无能为力，但是我们能提高我们国内的办事本领。”
——毗邻的马来西亚，在侯赛因
·奥恩总理的执政党党内可能出现一场权力之争，然而马来西亚却指望来年在经济上取得显著进展，但是这也得取决于美国、日本和西欧经济恢复的程度。
一些观察家认为，东南亚战争的结束以及外国停止大规模的干涉后，东南亚各国的政府解决国内问题的责任就更大了，这些问题在很多亚洲国家都是存在的——贪污腐化，城乡贫富之间的巨大差距，人口大量增加，粮食越来越少，城市生活每况愈下。
尽管有些人表示吃惊，但是一九七六年泰国、马来西亚、菲律宾和其他地方的叛乱活动还是处于低潮。
正如许多非共产党领导人所承认的那样，这个地区是否会因为再次出现一个革命的时代而被毁灭，更多的取决于国内的改革是否取得成功，而不取决于任何外来侵略。

显示原版>>

Previous:达达赫谈毛里塔尼亚国内情况和对外政策

Next:孟《假日》周刊发表的读者来信说：中国支持弱小国家的合理要求


美一企业家谢尔登谈访华观感

出版日期:1976.12.21
         期次:6568
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约十二月一日电】据一位最近刚对中国作了两周访问归来的美国企业家说，可以预料中国在华国锋主席的领导下将会增加同外界的贸易。
史密斯·巴尼—哈里斯·厄珀姆公司副总经理塔尔博特·谢尔登同斯坦福大学一批教育家访问了中国，在确认华接替已故毛泽东出任中国共产党的新主席时，他正在北京。
谢尔登曾于一九三四年作为旅游者访问过上海，他在一次谈话中对合众国际社记者说：“今昔大不相同。”
“在那些日子里，乞丐满目皆是，你一走出旅馆，成群的人力车大就蜂拥上来。
“这次，我在中国任何地方都没有看到过一辆人力车。
“我觉得，尽管可能是强制地对人们进行了思想工作，但是他们正使一个可能达九亿五千万的庞大人口有饭吃、有衣穿、有房子住。”
谢尔登说，每个人都是很友好的。当我们在大街上行走时，当我们在桂林泛舟时，每个人都对我们微笑和挥手。
这种现象是相当普遍的，因此不可能是有意安排的。
没有这样的感觉，就是认为他们已成为机械般行动的人。他们没有失掉他们的自发性。他们是有他们的兴趣的，很有幽默感。、谢尔登说，在华国锋的领导下同外界的贸易一定会比在四个激进分子领导下有所增加。

显示原版>>

Previous:孟《假日》周刊发表的读者来信说：中国支持弱小国家的合理要求

Next:法新社报道：美开始撤掉设在台湾林口的空军情报站


孟《假日》周刊发表的读者来信说：中国支持弱小国家的合理要求

出版日期:1976.12.21
         期次:6568
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】孟加拉国《假日》周刊十二月一期发表一封读者来信，信中说：“人民中国已再次证明它是小国、穷国和弱国的坚决的保护者，是被压迫的和正在斗争中的人民的坚定的代言人。对孟加拉国在法拉卡水坝问题上的正确和合理的立场，对尼泊尔想宣布为和平区的强烈愿望，对斯里兰卡要求贯彻执行第二十六届联大通过的印度洋和平区决议的热切愿望，对巴基斯坦要求宣布南亚为无核区的建议，中国都给予完全和明确的支持，这是中国维护小国的正义的和合理的愿望与要求的光辉表现，抑制和打击了一些骄横的国家的傲慢、欺人和不讲理的手法和态度。
“所有这些作法都明明白白地表明中国对小国和弱国的独立、主权和安全的不断的关怀和支持，表明中国坚决反对超级大国的阴谋诡计，超级大国打出了缓和的假招牌，实际上一门心思搞阴谋，为争夺世界霸权加紧军事角逐，企图在世界上重新划分势力范围。中国除了在政治上给弱小国家以有效支持外，大国中也只有中国的经济援助可以真正认为是无私的援助的典范，值得其它授援国家模仿。即使中国自己的需要也很大，但是它一向都是毫不犹豫地慷慨援助各发展中国家发展国民经济。
“没有必要再强调，中国今天受到高度尊敬并且在我们的心目中享有特殊的地位不仅仅是因为它在自力更生和愉快地工作的基础上取得的惊人的真正的进步强烈地感染了我们和使我们五体投地，而是因为我们衷心感到中国的力量加强了第三世界的力量并且在反对两个超级大国的武装和政治斗争方面给了我们动力。”

显示原版>>

Previous:美联社记者撰写的东南亚年终专稿认为：东南亚各国明年将优先考虑国内经济政治问题

Next:美一企业家谢尔登谈访华观感


外电评述：我决定明年召开全国工业学大庆会议

出版日期:1976.12.21
         期次:6568
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十二月十九日电】（记者：弗利波）中国官方报纸今天报道，将在明年五一节前召开一次全国性会议，以大庆油田为榜样确定发展中国工业的速度和方法。
报纸说，中国共产党中央委员会决定召开这次会议。会议的主题是毛主席讲过的一句话，即：“工业学大庆”。
《人民日报》在头版发表的一篇社论详细解释了以江青为首的“四人帮”是如何阻挠执行这项指示的，是如何反对召开这样一次会议的。
党报在头版发表的另一篇文章中说，召开这次会议将有助于“进一步发展革命和生产的大好形势”，文章追述了“毛主席提出的，周恩来总理在四届人大宣布的，在本世纪内把我国建设成为社会主义的现代化强国”的宏伟目标。
《人民日报》今天在宣布将召开这次会议的消息时，笼统地提到了将要提出来的几个题目：“正确地解决革命与生产、政治与经济、红与专等的关系”。建设“工农结合、城乡结合的新型矿区”。企业必须“不断革命化”，以保证企业“掌握在马克思主义者和工人手里”。
《人民日报》在这篇文章中追述说，刘少奇、林彪和“四人帮”都是反对以大庆为榜样来建设中国的经济这一原则的。
在这篇文章中，《人民日报》指责了“四人帮”的所作所为。文章还指责这四人“搞乱社会主义企业管理”，破坏生产，以使工业停顿下来。
《人民日报》说，这四人遵循“搞乱生产，就是胜利”的原则，还“破坏国民经济的大动脉铁路运输”。
【共同社北京十二月十九日电】（记者：福原）中国在打倒四人帮的基础上，开始正式认真地在工业部门推进合理化和提高生产率了。据北京电台十九日报道，中国共产党中央委员会决定明年五一节前召开“全国工业学大庆”会议。国务院最近召开了学大庆会议的筹备会议。据认为，学大庆会议的目的是，动员全党和全国工人，在彻底揭露和批判四人帮的基础上，深入开展“学大庆”运动，进一步发展革命和生产的大好形势。这再次表明华国锋体制的态度是，遵循周恩来总理的路线，重视增加生产和发展经济。
筹备会议由王震、余秋里、谷牧、孙健四位副总理主持，谷牧副总理作了报告。会议参加者十七日在人民大会堂受到了华国锋主席、叶剑英副主席等党政首脑的接见。《人民日报》十九日在第一版头条位置大张旗鼓地报道这些消息，并且发表社论，强调了这次会议的意义。
大庆和农业部门的大寨一样，受到毛主席称赞，是工业建设方面的样板。
众所周知，周恩来总理生前特别关心大庆的建设和发展，曾经三次去那里视察，进行了指导。
据认为，四人帮认为承认大庆的成就便等于是称赞周总理，他们反对描写大庆的电影《创业》，攻击说大庆搞“唯生产力论”、“强化对工人的管理压迫”等等，并且反对召开“全国工业学大庆会议”。
《人民日报》十九日社论批判“四人帮”的这样一些“罪行”之后，强调说为了发展学大庆运动，一定要认真学习毛主席的著作，特别是《论十大关系》，正确地认识社会复杂的现实，纠正被“四人帮”搞乱的东西。
【合众国际社香港十二月十九日电】（高级编辑：史密斯）北京电台今天报道，中国将于一九七七年召开一次全国性会议，计划更迅速地发展中国的工业。
召开这次工业会议，是“为了动员全党，动员全国工人阶级……掀起‘工业学大庆’的高潮，进一步发展革命和生产的大好形势”。

显示原版>>

Next:奥报文章：《北约组织内“真相大白”》


阿萨德说他同萨达特的会谈很成功/埃及外部长法赫说目前举行的开罗会谈是历史转折点

出版日期:1976.12.22
         期次:6569
         版次:1
         栏目:\第一版
文章正文:
【中东社开罗十二月十九日电】萨达特总统和阿萨德总统之间的会谈于今天上午十一时四十五分在库巴宫开始举行。
【法新社开罗十二月二十日电】埃及副总统穆巴拉克今天说，埃及总统萨达特和叙利亚总统阿萨德之间的会谈已经“圆满成功”。
穆巴拉克说：“这些会谈将取得非常重要的结果，这不仅是因为埃叙协议重要性，而且也因为他们在所讨论的问题方面意见完全一致。”
他说，这次会谈的中心是阿拉伯世界的前途问题。与此同时，半官方的《金字塔报》说，会谈的目的是为解决中东局势协调两国的努力。
这家报纸说，讨论的其它问题包括以叙利亚为主体的阿拉伯维持和平部队在黎巴嫩所遇到的一些困难问题。
在其它方面，埃及新闻机构报道说，在阿萨德在这里访问结束时，将发表一项公报。
【路透社开罗十二月二十日电】埃及副总统穆巴拉克今天说，埃及总统和叙利亚总统在这里举行的首脑会谈将引起世界范围的“强大”反响。
穆巴拉克是在埃及总统萨达特和叙利亚总统阿萨德就使局势不稳的中东实现和平的方式问题继续举行秘密会谈的时候，对记者讲这番话的。
他说：“会谈的结果将会引起轰动，引起世界范围的反响。”
穆巴拉克还说，会谈是“卓有成效的，符合整个阿拉伯民族的利益”，但他拒绝进一步详述。
这里的人们将这次会谈看作是持温和态度的阿拉伯政府发动的联合政治和平攻势的一部分，其中打先锋的就是埃及、沙特阿拉伯和叙利亚。
这两位领导人在结束两小时的秘密会谈之后从位于埃及首都北郊的华丽的库巴宫露面时面带笑容。阿萨德总统说，会谈很成功。
在会谈休会之前，埃及外长法赫米对记者说，这两位领导人正在使他们的军事和政治策略融合在一起。
他说：“这些会谈是转折点……会谈的结果不久将会引起整个阿拉伯民族的反应。”
叙利亚新闻部长伊斯埃德尔说，两国的外长将在明天在这里举行的记者招待会上简要介绍这次首脑会议的结果。
【合众国际社开罗十二月二十一日电】阿萨德总统在《消息报》上发表的一项声明中说，他同萨达特的会谈是“非常积极的。在他们讨论到的所有问题上都取得了完全的一致意见”。
阿萨德拒绝透露星期二的宣布的性质，但是他说，“我们的全部决定同人民群众的愿望都是一致的”。
【合众国际社开罗十二月二十日电】今天，据埃及报纸报道，在叙利亚总统阿萨德同埃及总统萨达特会谈于星期二结束时，将发表“极为重要”的公告，这项公告可能将这两个国家联合为一个国家。
【美联社开罗十二月二十日电】埃及的萨达特总统和叙利亚的阿萨德总统今天继续会谈协同发动新的阿拉伯外交运动，以使以色列来到谈判桌上的问题。埃及外长法赫米说，会谈之后“接着将采取不仅涉及两国而且还会影响到其余阿拉伯世界的实际可行的步骤。当前的直接结果是在军事和政治领域实行完全的协调”。
星期六开始的两位总统的会谈也是为了使不大情愿的巴勒斯坦游击队同意谈判而不进行战争，是为了说服美国的新的卡特政府压以色列同巴勒斯坦人谈判。
【德新社开罗十二月二十日电】埃及外长法赫米今天说，埃及总统萨达特和叙利亚总统阿萨德目前举行的开罗会谈是“历史转折点”和“百分之百地成功”。
【合众国际社开罗十二月二十日电】据中东社说，埃及国防部长贾马斯今天晚些时候要求阿萨德呈交一项“关于本地区军事形势的全面报告”。
贾马斯于今年十月被任命为同以色列对抗的埃及和叙利亚军事前线的总司令。

显示原版>>

Next:外电报道：越劳动党四大闭幕已选出新领导机构


卡特提出美司法部长农业部长商务部长人选

出版日期:1976.12.22
         期次:6569
         版次:2
         栏目:\[第二版]
文章正文:
【美新处佐治亚州普兰斯十二月二十日电】当选总统卡特挑选了一个佐治亚州的同乡为美国下一任司法部长。卡特州长今天在佐治亚州普兰斯举行的记者招待会上宣布，他选中过去的法官格·贝尔为美国下一任主要的执法官员。
同时，卡特宣布他挑选了他的内阁的第一位妇女人选。她是朱·克雷普斯博士，是一位经济学家，是北卡罗来纳州达勒姆杜克大学的副校长，她将任商务部长。
今天宣布的第三名内阁人选，履行了他在竞选时的诺言，即要挑选一位农场主任农业部长，他提名来自明尼苏达州国会第七选区的鲍
·伯格兰任这个职务。
贝尔法官在第五巡回上诉法院任职十五年，三月份成为亚特兰大金氏和斯波尔丁法律事务所的主要合伙人。他将是一八六五年美国内战结束以来任司法部长的第一个南方人。
被提名的商务部长克雷普斯是一个经济学专家，是全国人力政策委员会的成员和参院工作委员会成员。她也是被选入纽约股票交易所董事会的第一位妇女。
州长说他选中伯格兰众议员“应该能使从事农业的家庭和消费者对农业部产生信心”，农业部是卡特在竞选时的许多尖锐批评言论攻击的目标。

显示原版>>

Previous:英报报道：《苏联的秘密发报机使北约头头们恐慌》

Next:美新处介绍罗·伯格兰：《从一个农业产者到农业部长》


罗德里克年终专稿展望明年亚洲形势

出版日期:1976.12.22
         期次:6569
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京十二月十九日电】（年终专稿。记者：罗德里克）随着日本和美国的新政府和新领导人都在探索新方向，亚洲很大一部分国家一九七七年必将捉摸不定而且要有变化。
亚洲将又一次把目光转向华盛顿。美国总统卡特的政府将采取什么行动——以及如何行动——都将对一个政治上敏感的地区产生普遍的影响，而美国人三十一年中在这个地区打了三场大仗。
各种政治见解的亚洲人希望了解的是：卡特是想继续保持、还是想打散美国国务卿基辛格和已故中国总理周恩来五年前建立的大国均势。
这种大国均势所采取的方式就是美中继续保持密切关系，以此来抗衡苏联在中苏边界大量集结的军队。
卡特通过在外交上正式承认中国，是有可能加强华盛顿和北京之间的关系的，据有些分析家说，卡特如果采取这个行动就可以加强他同苏联打交道时的讨价还价地位。
美国承认中国就必须从台湾撤走大使馆，但还是可以继续同台湾进行经济和文化交往。
虽然中国保留着用武力解决台湾问题的权利——台北和北京都承认这个岛屿是中国的一部分——但是，自从一九七一年亚洲开始缓和以来，中国人还没有表现出好战的迹象。
人们认为，由于日本十二月五日大选的结果，北京和东京的关系将加强。此次大选使执政的自民党的控制岌岌可危。人们认为，日本大选结果，加上中国稳健派的胜利，可能使以前在缔结和约问题上采取的强硬方针软化。中国人一直坚持把此间理解为使日本反对苏联在太平洋扩张的条款写进和约。
美日关系如果没有捕鱼这个悬而未决的双边问题的话，本来是健康的。日本一亿一千万人口在很大程度上依靠鱼蛋白过活，它对美国宣布二百浬捕鱼区一事感到惊愕。虽然可能加以调整以允许日本继续捕鱼，不过，这种通常是很便宜的主要食品差不多肯定会成为日本人饭桌上的一种较昂贵的东西。
在国际方面，东京对朝鲜半岛局势的稳定感到关注。它在焦急不安地等待华盛顿对从南朝鲜撤出四万二千名美军一事发出信号。
东京和汉城都担心美国分批撤走美军的决心越来越坚定。美国政府对南朝鲜总统朴正熙剥夺人权以及最近南朝鲜进行各种活动笼络美国议员一事是不满的。
国会过去几年一直是一阵一阵地凭一时高兴给韩国军队施舍钱，现在也许表明在一九七七年更不愿那么做了。看来将会更趋恶化的美韩之间的紧张关系，对于由朴正熙本人掌握权力可能产生不利影响。同北方的陷于停顿的实现统一的会谈强调说明南方依靠美国是危险的。朴正熙若不能同华盛顿保持友好关系，就可能削弱军队对他的支持，而军队是支持他的主要支柱。
新的卡特政府对南亚局势会有什么影响，大家只能作猜测而已。在孟加拉国问题上的印巴之战使新德里疏远华盛顿，靠拢莫斯科。在恢复联系方面所作的工作是零星的。鉴于在印度、孟加拉国、斯里兰卡和巴基斯坦的民主秩序已消失，因此美国的声音就不大容易听到了。
印度总理英·甘地，已将印度原定于一九七七年举行的大选推迟到后年。孟加拉国铁腕军人、军事管制首席执行官齐亚·拉赫曼将军已取消选举，至于斯里兰卡和巴基斯坦是否举行计划举行的选举，还不能肯定。
甘地夫人的决定意味着她将继续通过一九七五年六月实行的强硬的紧急法获得的权力来进行统治。

显示原版>>

Previous:外电报道：越劳动党四大闭幕已选出新领导机构

Next:美联社记者多林年终专稿：对苏联东欧的回顾和展望


马科斯在菲立法顾问委员会会议开幕式上讲话

出版日期:1976.12.22
         期次:6569
         版次:3
         栏目:\[第三版]
副题:说同美谈判必须确保菲律宾主权，为菲建立充分的防御力量
文章正文:
【美联社马尼拉十二月十七日电】马科斯总统今天说，同美国签订任何新的军事基地协定必须确保菲律宾对这些基地拥有完全的主权，为菲律宾建立充分的防御力量。
马科斯在一百三十二人的立法顾问委员会会议开幕式上说：“同美国的……谈判已经进入了新的、成问题的阶段。谈判现在必须等到美国新政府就任之后才能取得进展。
“但是在会谈恢复之时，双方就已经有谅解：我们的立场是得到我国人民充分支持的，我们绝不会接受不能保证我们拥有完全的主权并使我国能建立充分的国防力量的任何解决办法。”
马科斯主持了这次立法顾问委员会会议，这个委员会中有他的全部内阁阁员。
他说，需要委员会注意的有三个方面，就是：国民经济，军管四年以后的政治形势，国家安全。
马科斯说，石油输出国组织如果提高石油价格，“将对国家建设和经济造成新的紧张”。
“除此之外，我们必须面对我们经济中其他的压力，近几个月来，我国出口货的价格，特别是糖的价格已一跌再跌，这是不利于我们的经济发展计划的意料不到的情况。”
在国家安全方面，马科斯说：“我们今天正在从事的谈判，同我们公开宣布的要在安全问题上实行民族自力更生的政策的前途有莫大的关系。”
马科斯接着转而谈到在利比亚的黎波里同主张分立的穆斯林莫罗民族解放阵线进行的谈判。他说，这“是一个突破”，不过“我们不会接受任何一种会导致缩小我国领土和主权的解决办法”。

显示原版>>

Previous:日企业通过投资和技术合作打进南朝鲜

Next:香港《大公报》袁晓园、叶南特稿：《邓副委员长会见记》


美联社记者多林年终专稿：对苏联东欧的回顾和展望

出版日期:1976.12.22
         期次:6569
         版次:2
         栏目:\[第二版]
文章正文:
认为苏联东欧军事力量得到加强，意识形态方面也“日益走向团结”，但面临着不同程度的国内紧张局势和经济混乱。苏美关系今年陷于停滞，但苏对卡特上台放心
【美联社波恩十二月十五日电】（记者：奥托·多林）东欧集团在进入新的一年的时候，军事力量得到了加强，意识形态方面也日益走向团结。但是，由于美国新旧政府交替，它担心各方面的关系陷于停滞，它面临着不同程度的国内紧张局势和经济混乱。
在克里姆林宫，勃列日涅夫看来经过今年二月第二十五次共产党代表大会以后，得到比过去有更强有力的控制权。勃列日涅夫同美国当选总统卡特一样，一九七七年对外政策的第一件事是要达成关于限制美国和苏联战略武器的第二阶段协议。一项临时协议明年十月期满。卡特保证：“我将积极地采取行动使限制战略武器会谈摆脱僵局。”
旨在减少中欧常规力量的维也纳东西方会谈也陷入僵局。在一九七六年快要结束的时候，苏联再次提出了它的主张：西方别想在部队人数上搞“非对称的削减”。由于华约组织在常规兵力上占优势，西方要东方在部队和坦克方面裁减的比例高一些。
在进入新的一年的时候，华沙条约在中欧的军队人数上超过了北约军队，为九十一万人对六十三万五千人。坦克拥有近三对一的优势，战术飞机二对一的优势。西方盟国在西欧有七千多枚核弹头，为苏联核弹头储备的二倍。
苏联在讲它要“加强它的防务”的同时又宣布，一九七七年计划中的军事开支略有减少，从一九六六年相当于二百三十四亿美元减到二百二十九亿美元。但是西方专家警告要提防苏联公布的军事开支数字造成错觉，因为苏联许多军事开支掩盖在象重工业等其它预算项目中。
苏联同美国的关系在今年将近结束的时候，用美国驻莫斯科代办杰克·马特洛克的话说，处于“停滞”状态，甚至“向后倒退”了。
但是，卡特当选以后，苏联官员表示放心，因为当选总统公开支持要达成一项后续的战略武器协议。勃列日涅夫通过美国到莫斯科访问的人给卡特带话说，苏联不打算考验新政府的意志。
卡特则公开给苏联传递信息，表示“深切希望谋求同克里姆林宫谅解的基础”。
据一位西方老练的外交官说，虽然在克里姆林宫年迈的领导人的领导下一九七六年苏联政治舞台的特点是稳定和连续性，但苏联集团其它地方的局势是“脆弱的”。
在波兰尤其是这样，在那里盖莱克政权在六月全国工人的广泛抗议下，被迫取消对食品价格平均激剧增长百分之五十的计划。
到年底，摆在盖莱克面前的仍然是物价问题、日益增长的国家债务和肉类缺乏问题。一个特殊的政府委员会正在研究制定一个使“不可避免的”增加物价这粒苦丸在一九七七年变得比较可口的办法。办法在明年春天前估计出不来。同时，盖莱克正在减少工业投资，并优先对消费品的供应给予更大的注意。
为了支撑盖莱克渡过困难，苏联正向波兰提供数百万吨苏联谷物的援助，以弥补连续三年的坏收成，以及提供大量的原料和消费品。
东德，自从一九六一年建立柏林墙以来，是施行最严格控制的共产党社会之一，现在它突然受到内部骚动的冲击，公民显示的勇气是少见的。八月份，一个新教的牧师为抗议共产党政权的无神论政策而自焚身死。据报道成千上万的东德人（西方估计高达二十万人）对赫尔辛基协议确信不疑，要求允许移居西方。
为了压制这种不满，东柏林政权驱逐了提出抗议的共产党员歌唱家比尔曼并镇压他的大无畏的支持者。
在本年快结束的时候，华沙条约国家的意识形态学家们在索菲亚举行两个会议，以便增强意识形态方面的统一，并讨论进一步保护这个集团不受讨厌的西方的影响。加强意识形态的控制在整个东欧，包括不结盟的南斯拉夫在内，是明显的。
勃列日涅夫前此在十一月对南斯拉夫进行了一次修补篱笆的访问，显然是向铁托主席肯定：西方所传说的苏联要干预巴尔干国家是一个“彻头彻尾的谎言”
。
但是，克里姆林宫同具有独立思想的布加勒斯特和贝尔格莱德政府在消除基本分歧方面没有取得成功。而且西方外交官甚至看到这样的迹象：一贯效忠的昂纳克东德政权对克里姆林宫不满。据说东德强烈埋怨苏联石油和其它原料在去年大幅度提价达百分之一百三十所造成的长期影响。
农业的坏收成加上追求技术的提高，导致东方集团要大大扩大同资本主义世界的贸易和货币交易。这使得欧洲共产党国家有大量赤字，以致使它们开始从中东石油酋长国借钱以偿付贷款（据联合国最近的报告）。
联合国欧洲经济委员会估计，截至三月份，东方欠西方银行的债务为一百七十八亿美元。该报告说，因为有这样大的数目，西方银行变得不愿意在一九七六年继续象过去那样高额借钱。最大的负债者是苏联，欠六十五亿美元，其次是波兰三十八亿美元，东德二十四亿美元，匈牙利十六亿美元。

显示原版>>

Previous:罗德里克年终专稿展望明年亚洲形势

Next:英报报道：《苏联的秘密发报机使北约头头们恐慌》


美农业部说苏今年减少粮食进口

出版日期:1976.12.22
         期次:6569
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十二月八日电】据美国农业部说，苏联在今年获得丰收的鼓舞下，显著地减少了粮食进口，在一九七五年歉收之后，苏联进口的粮食达到创纪录水平。
苏联从外国（包括美国）进口的粮食在一九七五——一九七六年财政年度的最后一季度，即七、八、九三个月，总共达三百一十万吨。即在一九七五年十月至十二月所进口的近九百万吨粮食中只占三分之一。

显示原版>>

Previous:苏要求美提供由美卫星拍摄的显示苏联小麦产量的照片

Next:日本《东洋经济》周刊文章：《资源战争的又一个焦点─南部非洲》


美新处介绍罗·伯格兰：《从一个农业产者到农业部长》

出版日期:1976.12.22
         期次:6569
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿十二月二十日电】题：罗·伯格兰（简介）：从一个农业生产者到农业部长
当选总统卡特选择来领导美国农业部的众议员罗·伯格兰本人一直是一个农业生产者和一个他认为是符合农民和消费者利益的农产品价格新政策的决定的鼓吹者。
如果他的政策得以执行的话——这是一项需要由国会通过的决定——它们将对国内和国外的消费者为购买美国农产品所付的价值产生强烈的影响。
他建议实行一种制度，根据这种制度，农业生产者在出售货物时有三种选择——所有这三种选择都没有一个完全自由的制度所有的“暴发或破产”的特点。
伯格兰是众议院农业委员会委员，现年四十八岁。
除了他服务于众议院农业委员会之外，这位明尼苏达州众议员在农业政策方面有经验。他在从一九六三年到一九六八年担任农业部稳定和保持局中西部地区负责人时，对于政府的农产品价格政策进行了第一次研究。
在一九七六年的总统竞选运动期间，伯格兰先生担任了他的同乡和卡特先生的副总统竞选伙伴、参议员沃·蒙代尔的农业顾问。

显示原版>>

Previous:卡特提出美司法部长农业部长商务部长人选

Next:苏要求美提供由美卫星拍摄的显示苏联小麦产量的照片


日报报道：《汉城大学通过〈民主救国宣言〉》

出版日期:1976.12.22
         期次:6569
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》十二月九日刊登该报记者八日发自汉城的消息，题目是《“天空暗淡大地冻，再不要受骗了”——汉城大学学生八日集会宣读通过＜民主救国宣言＞》，摘要如下：
一、同学们，每当祖国面临危机时都挺身而出的同学们，在反帝、反独裁斗争中焕发出青春的同学们：历史又在召唤我们。现在正是天空暗淡大地冻的时候，然而无人说出这一真实情况，只是胆怯地保持沉默。令人窒息的这种沉默还要继续到什么时候呢？同学们，难道我们不应该无情地揭露这种丑恶的现实吗？
二、令人战栗的一九七二年十月十七日，在震动大地的坦克的轰鸣声中强加给我们的维新宪法给我们带来了什么？他们用名曰紧急措施的万能“法宝”压制学校的自由，扼杀言论，把许多正直的人关进了监狱。在学校把学生护国团这一御用组织当作工具，完全剥夺了学生的自主权。工人们在物价猛涨和低工资中连劳动之权都被剥夺，生存权也根本上受到了威胁。
三、一切权力来自国民，本应根据国民的意愿制定宪法，但是，现政权根据把国家和政权等同起来的专制思想方法，从根本上粉碎了民主改宪的努力。为什么有有限生命的人要支配无限的历史呢？为什么有有限智慧的人要蹂躏有无限生命力的自由呢？为什么有有限能力的人要一个人负责无限变化的安全问题呢？为什么有有限人格的领导人要永久地统治无限的国民的政府呢？
四、不仅如此。由于现政权对美国高级人物的行贿事件失去了韩民族的自尊心。为了要求对现政权的支持，给了福特总统、基辛格国务卿以及许多美国议员数千万美元。现政权的这种不道德行为并非今日始。自一九六一年军事政变以来，推翻了坚决不当总统的诺言，又推翻了一九六七年选举时说的不连任三次的诺言，一九七一年选举时虽然强调是“最后一次出马”，但用坦克强行通过了维新宪法。
五、现在不能受骗了。用坦克和军靴捏造的维新宪法只能是破坏宪法秩序的东西。我们坚决地全面地否定维新宪法。要打破台风之前的宁静，开辟民族历史新篇章的恢复民主运动之风将从冠岳的怀中（指汉城大学）吹起。我们高举正义、自由和真理的火炬决议如下：
一、反对维新体制和独裁政治；
二、要求撤销九号紧急措施；
三、要求澄清向美国议会捐款事件。

显示原版>>

Previous:日本《东洋经济》周刊文章：《资源战争的又一个焦点─南部非洲》

Next:日企业通过投资和技术合作打进南朝鲜


日本《东洋经济》周刊文章：《资源战争的又一个焦点─南部非洲》

出版日期:1976.12.22
         期次:6569
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东洋经济》周刊十二月四日一期刊登一篇文章，题目是《资源战争的又一个焦点——南部非洲》，摘要如下：（原文提要：南部非洲是黄金、钻石、铀、铬等现代武器、原子能、尖端工业所不可缺少的矿物资源宝库，是美苏资源战争的又一个焦点。特别在南非，是世界蕴藏量集中的地方，这个国家的开普敦铁路是西方的生命线。西方进口石油的三分之二，粮食的四分之一要通过这条铁路。但是，美国所依靠的南非白人少数统治政权自从安哥拉、莫桑比克的亲苏政权成立以来，就受到黑人力量的摇撼。美国要支持试图以扩军、核武器来摆脱危机的南非政权，所以在军事、经济两个方面越来越加强干预。）美国的新战略据点——南非美国下届总统吉米·卡特即将就任，基辛格的名字将从人们的记忆中消失，他在离职前拼命搞的新非洲外交以失败告终了。
原葡萄牙殖民地安哥拉、莫桑比克自从建立得到苏联、古巴支持的急进派政权以来，南部非洲的民族解放力量强大起来了。采取惨无人道的种族歧视政策的南非以及它的兄弟国家罗得西亚，南非殖民地纳米比亚的白人少数政权，由于经济危机和内乱，在国际上陷于孤立的困境。
在南非“白三角地区”处于土崩瓦解之际，美国更加离不开白人政权。对被赶出了印度支那半岛的美军来说，作为印度洋、南大西洋战略的据点，南非的地位飞跃地提高了。
南非开普敦航线是西方进口石油的三分之二、粮食的四分之一，也就是说一年有二万六千艘大型轮船通过的生命线。美国的铀、黄金、铬、钒等重要战略资源都靠非洲。美国一九七五年进口的工业用钻石百分之百、铀百分之五十八、锰百分之四十四、锑百分之四十、铂百分之三十九都靠非洲。还有喷气式发动机、原子反应堆、核武器、导弹所不可缺少的四种稀有金属，即钴百分之三十九、铍百分之三十、铬百分之二十三、铌和钽百分之二十一要依靠非洲。
在激化的资源战略中，钻石的世界蕴藏量百分之百、黄金百分之五十、铀百分之四十、钴和铬大约百分之百、铂百分之四十都在非洲。对此，大国是不会不想夺取的。向非洲渗透的美国企业剧增最近查明有一个大的秘密卡特尔控制着世界铀产量的百分之七十。这个秘密卡特尔是由在南非设有据点的英国罗斯蔡尔德系统的世界最大的铀公司里奥廷托锌公司和英美集团，再加上法国罗斯蔡尔德系统的伊梅塔尔集团联合构成的，是一九七二年五月在南非的约翰内斯堡成立的。
据说美国的石油资本和有色金属资本没有参加这个卡特尔。且不说是真是假，为控制能源战略、尖端工业和现代武器所不可缺少的战略资源，向非洲渗透是当务之急。因此，美国有必要支持占有地下资源百分之四十的南非。基辛格的非洲新外交，目的就在于此。
美国矿山资本的扩张是积极的。阿麦克斯、纽蒙特采矿公司（铜的联营企业）和英国的里奥廷托锌公司一道在纳米比亚发现了世界上最大的铀矿山（洛辛矿山），不久就将着手投产。赫尔布斯道奇（铜的联营企业）在南非的西北角发现了锡、铜、银、锑的庞大复合矿脉。其他如黄金、钻石、铬也由美国资本发现，已开始开采。
此外，美国有三百六十家企业打进了南非从六十年代起开始的工业化（化学、钢铁、汽车、电子计算机）。例如有通用汽车公司、福特汽车公司、克莱斯勒公司、飞马公司、美国电子计算机公司、费尔斯通公司、明尼苏达矿业和机械制造公司等很多公司。大通曼哈顿银行和第一花旗银行也向南非电力厅提供了二亿美元的贷款等。
美国向非洲直接投资三十八亿美元（一九七五年），其中百分之四十一，即十六亿美元是向南非投资的。这个数字同英国的三十亿美元投资相比较，约占一半，只不过是南非外国投资（一九七五年底结算总额为九十亿美元）的百分之十八弱。但美国的投资每年递增近百分之二十，今后数年将超过不见增减的英国。此外，欧洲市场上对南非的辛迪加放贷的干事银行也由第一花旗银行等美系殷实银行担任。
但是，正当美国的新非洲战略刚开始活跃起来的时候，罗得西亚白人政权在兴起的黑人力量面前，已走向崩溃的边缘。“白色三角地区”的最后堡垒“南非陷入了建国”以来的危机。
如果重要战略资源的宝库南非被安哥拉式亲苏力量压倒，把可谓生命线的开普敦航线也划入领海的话，那么，美苏的力量对比也将发生决定性的变化。苏联向非洲渗透的速度也是很快的。加强军事干预的美国美国在军事上加强援助南非，不仅在于在印度洋、南大西洋重新建立防卫体制，以对抗苏联的南下，而且还在于加强对夸耀传统权利的英法罗斯蔡尔德及当地奥彭海马矿山帝国的发言权。
因此，美国在两三年前就以支持南非以及澳大利亚、新西兰、阿根廷、巴西五国的形式积极地搞结成军事同盟，即南大西洋条约组织的活动。特别是因为英镑危机，英军在九月撤离南非西蒙斯敦军港以来，五角大楼强烈主张成立南非防卫组织。
南非国防部长已于一九七四年四月“私人访问”了五角大楼，就这个问题进行了会谈。今年四月，巴西、阿根廷海军代表团访问了西蒙斯敦军港。西蒙斯敦军港花费了五千万美元才实现了现代化，也考虑到要把它作为北大西洋公约组织的军事基地。

显示原版>>

Previous:美农业部说苏今年减少粮食进口

Next:日报报道：《汉城大学通过〈民主救国宣言〉》


日企业通过投资和技术合作打进南朝鲜

出版日期:1976.12.22
         期次:6569
         版次:3
         栏目:\[第三版]
文章正文:
【合同社汉城十二月十六日电】据今天这里报告，有七家日本大企业在通过直接投资和技术合作打进了南韩。
这七家财阀是：住友、三井、三菱、富士、大日、三和、兴银公司。到一九七五年底为止，它们总共有一百五十二家同南韩签订合同，在这七大财阀所属公司的名单上占到大约百分之三十。
他们的直接投资大多是在劳力集约度高的行业里，而技术合作则主要集中于重工业和化学工业方面。就在韩国开设的公司的数目而论，住友占首位，有三十六家；其次是三菱，三十二家；三井，二十四家；富士，二十家；兴银，十七家；大日，十五家；三和，七家。
按行业分，他们的企业几乎包括所有的行业，以电子工业、化学工业、机器制造业、纺织工业和商业占主要地位。
日本的大公司因为韩国的工资比较低，主要是投资在如电子业和纺织业这样劳力集约度高的行业。但是，日本的技术出口则主要在机器制造业、汽车业和化学工业方面，他们向韩国出口成套设备也是以这些行业为滩头阵地。

显示原版>>

Previous:日报报道：《汉城大学通过〈民主救国宣言〉》

Next:马科斯在菲立法顾问委员会会议开幕式上讲话


苏要求美提供由美卫星拍摄的显示苏联小麦产量的照片

出版日期:1976.12.22
         期次:6569
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十二月十六日电】福特总统的科学顾问今天说，苏联要求协助，它预计今年指望可以得到多大的小麦丰收，它得到了这样的帮助。
史蒂弗博士在白宫的情况介绍会上说，俄国小麦产地的照片已经由美国卫星拍了下来，交给了俄国人。
史蒂弗说，苏联人确信今年的小麦收成将是多的，但是要求美国证实他们的说法。史蒂弗说，这些要求是在农业部长巴茨最近访苏时向他提出的。

显示原版>>

Previous:美新处介绍罗·伯格兰：《从一个农业产者到农业部长》

Next:美农业部说苏今年减少粮食进口


外电报道：越劳动党四大闭幕已选出新领导机构

出版日期:1976.12.22
         期次:6569
         版次:1
         栏目:\[头版]
副题:通过改名为越南共产党的决议 黎笋当选为总书记
文章正文:
【美联社曼谷十二月二十日电】（记者：格雷）越南劳动党第四次全国代表大会今天结束为期六天的会议，任命了黎笋为党的总书记，并宣布了一批越南最有权力的人物——一个新的、扩大了的政治局的委员。
仍以黎笋为首的政治局从原来的十一名委员扩大到了十七名
——其中包括三名候补委员；党的中央委员会大大扩大，委员总数为一百三十三人。
所有最高领导人——包括范文同总理、武元甲国防部长和党的理论家长征——都保留了在政治局里的位置。只有一个人——老资格的革命家黄文欢——落选了，没有说明理由。
越南之声电台说，新的政治局是十九日选出的。
【共同社曼谷十二月二十日电】越南劳动党的政治局成员从十一人增到十四人。
河内电台发布了政治局委员会名单，除黎笋外，顺序如下：
长征（原），国会常务委员会主席；范文同（原），总理；范雄（原），越党南方局书记；黎德寿（原），前越南出席巴黎和谈特别代表；武元甲将军（原），副总理兼国防部长；阮维桢（原），外长；黎清毅（原），副总理兼国家计委主任；陈国环（原），内政部长；文进勇将军（原），越人民军总参谋长；黎文良（新）；阮文菊（又名阮文灵）（新），越党南方局副书记；武全（又名武志公）（新），副总理兼海产部长，原南方人民革命党总书记；朱辉珉（新），前越党中委，越南中部第五军区司令。
政治局三名候补委员是素友（作家，前越党书记处书记）；武文杰（前越党中委，胡志明市革命委员会主席）；杜梅（副总理，建设部长）。
【法新社香港十二月二十日电】越南劳动党第四次全国代表大会今天一致通过更改党名。越南党的新的名称是越南共产党。

显示原版>>

Previous:阿萨德说他同萨达特的会谈很成功/埃及外部长法赫说目前举行的开罗会谈是历史转折点

Next:罗德里克年终专稿展望明年亚洲形势


香港《大公报》袁晓园、叶南特稿：《邓副委员长会见记》

出版日期:1976.12.22
         期次:6569
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十二月十八日刊登一篇袁晓园、叶南撰写的特稿，题为《邓副委员长会见记》，全文如下：
邓大姐，邓颖超，中共中央委员，是与中外爱戴的周总理并肩携手、同心合力五十余年的战友；最近四届人大常委第三次会议中，又一致通过了她出任人大常委会副委员长。可是我们仍然愿意称她为“邓大姐”。这是长期深入人心的称呼，不但代表着诚挚深厚的情感，也具有无限的崇仰和尊敬。真相大白欢天喜地
这次我们东来广州参加秋季交易会，到香港的第二天，几家报纸发出号外说“国内发生了‘政变’，江张王姚等被捕。”“政变”？“中国发生政变”是反动派日夜幻想的迷梦。久被人民看在眼里恨在心头的“四人帮”果真被捕，又确是全国人民切望的一件大好事。我们又喜又虑，左思右想，心里七上八下，真是一千个焦心，一万个担心，夜里睡都睡不着。过了几天，情况逐渐明朗，到了广州，真象大白。“四人帮”祸国殃民，篡党夺权的阴谋诡计被英明果断的华国锋主席神速俐落地就替国家除了大害，为人民平了大愤，这简直是中外历史上绝无仅有的爱国壮举！我们不能压制我们热烈欣庆的心情，在广州鞭炮锣鼓欢呼鼎沸声中，也参加了人民群众欢天喜地的队伍一块儿游行。真是过年过节也没有那样的热闹！何等的幸运，被我们赶上了！阴霾尽扫光耀寰宇
我们赴广州参加交易会已多次了。今年春季交易会，正值我们敬爱的周总理逝世未久，大家心里都笼罩着一种黯淡哀伤的情绪。另外，还感觉到一种奇怪的低压的政治气氛。谁都没有笑脸，谁都不愿开口，连从国外回来的我们，好象也不可以尽情任意地赞扬周总理，也找不到人可以和他谈谈，讲周总理逝世的情况，共同一洒哀悼怀念周总理的热泪。这股令人缄口的阴风疠气也不知是从那里刮来的，好不令人纳闷！自从“四人帮”集团被彻底粉碎，阴霾尽扫，光耀寰宇，任何人都有说有笑了，干什么也都有劲儿了。我们那时怀着热切的愿望，到我们伟大的首都，和家人、朋友们大大地欢庆一番。我们没有耐心等到秋交会闭幕，在十一月十号那天，怀着兴奋激动的心情，前往北京。会见许多前国民党老友
恰巧十一月十二号是孙中山先生一百一十岁诞辰，我们很高兴地来到中山公园中山纪念堂，参加了纪念会，会见了许多从前在国民党方面的老朋友，他们大都是七十以上的人了，可是都很健康，精神饱满，热心地参加一切爱国活动。同时也见到报纸上常见到而本人从未会晤过的中国共产党领导人。更没有想到接待我们的同志跑过来低声对我们说：“邓大姐听说你们来了，要你们过去见见面。”我们太高兴了，随同接待同志走到一个菊花盛开的院子里，邓大姐就在那里。她一看见我们，就亲热地和我们握手，问长问短，我们激动得一句话也回答不出，只好用“百感交集”四个字来形容当时的情绪。我们紧紧地握着她的手来代替心中的千言万语。她亲切地对叶南说，你写的那篇难忘的五十小时，我读到了，经过唐山大地震，又有了新生命，希望你一切更好。她对人那样诚挚自然，使我们一切紧张和拘束都解除了。我们到了纪念堂，邓大姐向中山先生遗像献了自己具名的花圈。中山先生是民族革命的先驱者，一向受着共产党尊敬的。平易近人非常谦虚
我们在可爱的和煦初冬的北京，和亲人、老友畅叙欢谈。谈话的中心，都是一些揭发“四人帮”罪行和祖国前途一片大好乐观的看法，任何人都鼓着冲天的干劲要夺回“四人帮”干扰的损失。邓大姐在百忙之中还抽出时间在人民大会堂江苏厅宴请我们。她的平易近人的风格，对极其平凡的我们，也在给我们鼓励和教导。
我们诚恳地向她表示谢意，并对她在中国革命伟大事业中作出的贡献表示钦佩。邓大姐兴奋地说：你们这次回来，正值中国发生两件大喜大庆的事。第一是英明果断的华国锋同志出任中共中央主席、中共中央军委主席；第二是一举粉碎了“四人帮”篡党夺权的阴谋，救了党，救了国家。
讲到她自己，她非常谦虚地说，毛主席教导我们唱三大纪律八项注意，我们一切听党的指挥……。我们要学雷锋，做一个永不生锈的螺丝钉。
邓大姐提起一九七四年中华人民共和国成立二十五周年的那一年，周总理扶病出来，主持这个盛会，还讲了话。但已十分疲劳，以致未能接见我们。（事实上，在宴会结束后，邓大姐还把我们找去亲切地谈话，并表达总理关切的意思，真是令人感动！）我们衷心爱戴的周总理，一生紧跟伟大领袖毛主席，把一生精力，毫无保留地贡献给中国共产党，贡献给国家和人民，以及全人类。他是一位中国人民伟大的无产阶级革命家，杰出的共产主义战士，获得全世界人士及广大群众的爱戴。总理夫妇自奉十分俭朴
我们一面听邓大姐谈话，一面思潮起伏，直至照应邓大姐的赵同志过来提醒邓大姐，已是入座吃饭的时候了。
邓大姐问我们到北京后吃到北京烤鸭没有？我们曾打算去北京烤鸭店，但还没去。她说那就很好，我也好久没吃烤鸭了。我们老早听说她和周总理都是自奉非常俭朴的人。这次更是亲自体会了。
在饭桌上，邓大姐问起我父亲（楚伧）去世的情形，又关心到我们在上海的家人弟妹的生活情况。总理骨灰曾放置台湾厅
我们怀着敬爱周总理的心情，今天好容易见到邓大姐，想尽量地多知道一些有关周总理去世后的情形。我们知道，周总理生前遗言把骨灰撒在祖国的江河里和土地上。后来遵照周总理的意愿这样做了。我们听到外界传说，曾将骨灰存留了一小部分，准备将来台湾解放时，撒布在台湾的土地上。
邓大姐说，事实上没有那样做，可是因为总理生前殷切地关怀台湾和在台湾的所有同胞，所以在追悼会前后，他的骨灰曾停置在人民大会堂的“台湾厅”。总理不让延安旧居开放
我们的谈话不知不觉又回到总理。邓大姐说起革命圣地延安，总理的故居。同志们曾把它整理修葺象毛主席的故居一样，供人参观。邓大姐到延安时发现了，就嘱咐同志们把它关闭，并告诉他们，只须把主席的故居作历史重点开放。延安的同志没有照办。周总理去延安时再叮嘱他们关闭。他们才勉强照办。可是在周总理噩耗传到延安时，延安的同志把几十里外的木匠找来，彻夜赶工，第二天就把总理故居整修好。一月之间来到周总理故居的群众数以万计。在南京的梅园新村，也是总理住过的地方，总理去世的那天，来悼念的人达四十万。我们也听见我们家人告诉我们，一月初，大家风闻周总理的灵柩要由北京医院送往八宝山火化，三百万群众从清晨五时起，沿着长安街密密麻麻地一直排列到八宝山，冒着严寒，悲伤而肃静地等在路旁，希望见到总理最后的一面。身体很好满怀革命豪情
邓大姐不但在国内受到广大人民的爱戴，在国外也有崇高的声誉。国外侨胞对邓大姐也是无限的关心和敬爱。我们这次在祖国的大好形势下，回到北京，受邓大姐象家人般的款待，随意谈话，感到非常荣幸和欣慰。
我很高兴地告诉远近的朋友们，邓大姐身体很好，她在四届人大第三次会议的讲话中，表示今后一定在以华国锋主席为首的党中央领导下，同各位副委员长、各位委员一起共同努力，继续坚持毛主席的教导，谦虚谨慎，戒骄戒躁，加强组织性、纪律性，以阶级斗争为纲，加强理论学习，加强团结互助，做好工作，更好地为人民服务。
要继续革命，坚持“三要三不要”，坚持三个正确对待，生命不息，战斗不止。
这番话，充分表达了邓大姐的崇高品质，革命豪情。是我们学习的榜样。
我们虽然即将飞渡重洋，远离祖国，但我们相信会在报章上常常见到来自祖国的好消息。国内大害已除，祖国的前途无限光明。

显示原版>>

Previous:马科斯在菲立法顾问委员会会议开幕式上讲话

Next:香港《星报》文章：《中共为何召开农业会议》


香港《星报》文章：《中共为何召开农业会议》

出版日期:1976.12.22
         期次:6569
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星报》十二月十五日刊登一篇文章，题为《中共为何召开农业会议》，摘要如下：
在一年出头的时间内，中国连续召开了两次全国农业学大寨会议，这是极为不寻常的事。
此次，四人帮被粉碎，以华国锋主席为首的党中央，正在号召人民加强学习理论，大揭大批王、张、江、姚四人帮的滔天罪行，第二次全国农业学大寨会议，恰在这时候召开，而且又是中共粉碎了四人帮之后所举行的第一个全国性的经济性质的会议，其原因是什么呢？
笔者认为，这是标志着华国锋重视经济建设路线的开始实施。四个现代化当中，是以农业为先锋的，农业是国民经济的基础，农业搞得好了，才可以带动工业、国防等等。把“农”字放在第一位，已是十分明确。
农业既然是国民经济的基础，必须以农业带动其它各行各业、各部门，以便在全国范围内带动所有国民经济，一同跃进。
基于上述说明，中共在这个时候召开全国农业会议是十分重要和适时的。
以农业为起点，一个全国性的建设高潮正在到来，令人欢欣鼓舞。
【本刊讯】香港《星报》十二月十四日以《欣闻建设高潮的到来》为题刊登一篇文章，摘要如下：
《人民日报》在祝贺第二次全国农业学大寨会议的开幕时写了一篇重要社论《更高地举起农业学大寨的红旗》。这篇社论之所以重要，因为它透露了一个最主要的情况，这就是中国的建设新高潮正在兴起。
站在中国人民的立场，没有比听到自己的祖国正在掀起一个经济建设高潮更加欢欣鼓舞了。
如果说，这一代的中国人还有什么愿望的话，就是希望今日的中国能够出现一个团结、稳定和建设的局面。而这个新的局面，似乎正在形成。江青四人帮被粉碎后，以华国锋主席为首的中共中央，正从言论和行动方面，都朝着这一方向走。
现在，四人帮被粉碎，华国锋主席调动了一切积极因素，团结一切可以团结的人们，掀起建设高潮。尤其重要的是，华国锋重新提出周恩来总理生前所为之献身和奋斗的国家和四个现代化的目标，作为今后全国人民奋斗的任务，誓言要“把整个国民经济搞得更好”，这实是一件大振人心之喜事。

显示原版>>

Previous:香港《大公报》袁晓园、叶南特稿：《邓副委员长会见记》


英报报道：《苏联的秘密发报机使北约头头们恐慌》

出版日期:1976.12.22
         期次:6569
         版次:2
         栏目:\[第二版]
副题:西方防务专家们认为这种发报机是超地平线雷达
文章正文:
【本刊讯】英国《每日邮报》十二月十八日刊登一篇报道，题为《苏联的秘密发报机使北约组织的头头们恐慌》，副题是《俄国人干扰空中电波》，摘要如下：
俄国心脏地带的一架神秘的无线电发报机正在给西方广播造成破坏。
昨晚，英国广播公司要求政府就它的广播受到“干扰”的问题向俄国人提出正式的不满意见。
北约组织的防务专家已查出这架发报机设在明斯克东南一百七十五英里的一座工业城市，即白俄罗斯的戈麦尔。
第一次听到的发报是五个月以前。最近的发报已增加了，每二十四小时出现三、四次，每次五分钟。
这架发报机的发报声使英国广播节目中间出现啄木鸟的声音，这激怒了广播公司，也使北约防务专家们感到恐慌，防务专家们认为，这是俄国加强军事活动的一个引人注目的新发展。
英国广播公司对外广播的总工程师达·威廉斯说：“我们以前从未听到过这种无线电发报的声音。我们认为，它同苏联的防务有关。发报机使用很低的频率，然而它的功率是如此之大，它传播的范围能超过短波。这架发报机必定有二十或四十兆瓦，甚至更多，因为全球每个地方都能听到。”
防务专家们的初步看法是，这架发报机是超地平线雷达。
一位高级的无线电工程师说：“一旦发生核战争，电离层可能被毁灭。你将需要这种功率的发报机来同潜艇和导弹基地继续保持联系。
“当然，现在的报似乎是向俄国潜艇和船只发出的”。
据料，西方其他广播公司将和英国广播公司一起谋求以外交压力制止这种干扰。

显示原版>>

Previous:美联社记者多林年终专稿：对苏联东欧的回顾和展望

Next:卡特提出美司法部长农业部长商务部长人选


《明朗是不可避免的》

出版日期:1976.12.23
         期次:6570
         版次:4
         栏目:\[第四版]
眉题:阿根廷《民族报》谈南大西洋公约
文章正文:
【本刊讯】阿根廷《民族报》十一月二十五日刊登一篇题为《明朗是不可避免的》的文章说：
我国外长发表了他的见解，重申了以前的声明，他指出了他对南大西洋形势的担忧。除了那些面对苏联及其盟友在非洲的地位的不可否认的进展决定闭上眼睛的人之外，没有人不同意这种观点。同一问题的两个方面之间的联系也是不容否认的。可以认为，作出一项旨在积极制止或预防这种危险的决定的迫切性是值得考虑的，否则其后果要由那些忽视自卫的必要性并且把它置之度外的人负责。
因此，要特别注意一些非洲国家在迅速重新武装，以便在反对种族主义的借口下搞十字军远征。这种远征显然很容易受到理智的谴责，它是旨在破坏平静，以至破坏和平的罪行，谁都不能排除南部非洲的武装冲突导致一场无止境的战争的可能性。面对这样一个十分明确的问题并且由于阿根廷是一个在南大西洋具有很长海岸线的沿海国而和我们有着活生生的关系，我们对非洲彼岸发生的任何事情，都不能漠不关心。

显示原版>>

Previous:乌拉圭马克斯将军说：成立南大西洋公约是不可避免的

Next:苏联以释放不同政见的作家布科夫斯基和智利释放智共总书记科尔巴兰相交换


埃叙总统会谈结束后发表声明、法令和公报

出版日期:1976.12.23
         期次:6570
         版次:1
         栏目:\[头版]
副题:声明和公报宣布将建立两国统一的政治领导机构
文章正文:
【本刊讯】开罗十二月二十一日消息：叙利亚总统阿萨德结束了对埃及历时四天的访问，于今天离开罗回国。
【中东社开罗十二月二十一日电】据今天正式宣布：埃及和叙利亚同意建立它们之间的统一的政治领导机构。
这件事是在叙利亚总统阿萨德访问开罗和同萨达特总统会谈后宣布的。
宣布这件事的声明说，这个行动是为了满足这两个国家的阿拉伯人民的愿望而采取的，以便在阿拉伯联合斗争的这个阶段，加强它们的力量对付阿拉伯世界面临的挑衅。
声明本文如下：关于建立阿拉伯埃及共和国和阿拉伯叙利亚共和国之间的统一政治领导机构的公告
阿拉伯埃及共和国和阿拉伯叙利亚共和国两国政府
为了满足这两个兄弟国家的阿拉伯人民的愿望，为了承认他们的历史责任和民族义务、忠实于在伟大的斋月战争中牺牲的烈士的灵魂，希望发展它们的力量以对付在阿拉伯联合斗争本阶段，阿拉伯民族所面临的挑战，兹决定：第一条，通过阿拉伯埃及共和国和阿拉伯叙利亚共和国两国总统颁布法令，成立一个把两国联系在一起的统一的政治领导机构。第二条，这个统一的政治领导机构，将尽早为加强和发展两国之间的单一的关系奠定必要的基础，将监督为了实现这个目标而采取的必要的执行步骤。第三条，这个统一的政治领导机构将组织两国的一些联合委员会来研究和奠定一些基础，从而可能加强和发展它们单一的关系。第四条，这个统一的政治领导机构将批准和宣布所同意的基础的最后方案。
【中东社开罗十二月二十一日电】今天，叙利亚总统阿萨德和埃及总统萨达特发布了一项法令，为贯彻于今晚在这里发表的关于埃及和叙利亚统一政治领导机构问题的声明提出了适当步骤。
这项法令包括成立六个联合委员会，研究并制定章程来巩固和发展两国的联邦关系。
这些委员会是：宪法事务委员会，防御和国家安全委员会，外交政策和新闻委员会，财政和经济事务委员会，教育、科学和文化委员会，立法机关、行政和财政制度委员会。
这项法令还规定，统一的政治领导机构应监督执行经一致协议的加强和促进叙利亚和埃及之间的联邦关系的步骤的情况。
法令说，六个委员会将立即和直接向统一的政治领导机构呈交关于它们应该贯彻那些东西的报告，以便就实施问题采取适当步骤。
【中东社开罗十二月二十一日电】埃及一叙利亚联合公报全文如下（本刊作了删节）：
应埃及总统萨达特的邀请，叙利亚总统阿萨德于一九七六年十二月十八日至十二月二十一日对埃及进行了正式访问。
两位总统在充分谅解和完全理解的气氛中举行了会谈。在这些会谈中，讨论了保证阿拉伯民族能对付旨在使它屈服，阻挠它，损害它的主权和安全，剥削它的资源和潜力的外国计划的途径。
两位总统讨论了两国的双边关系，并已指示叙利亚和埃及的有关机构立即开始研究经济、社会、文化等方面关系的现状，提出扩大这种关系、实现协调和一体化的具体步骤。
两位总统决定建立两国统一的政治领导。
关于中东局势，两位总统强调了他们坚定不移的立场和绝对的信念：必须在这一地区建立公正、持久和平，并强调，只有以色列军队撤出所有阿拉伯被占领土，恢复阿拉伯巴勒斯坦人民在返回家园、决定命运、主权和独立方面的权利，这种和平才能建立和持久。
两位总统研究了下述有关问题：重开中东和平会议——它是在联合国的范围内举行的。这一会议必须在明年三月底以前召开。
两位总统要求作为中东和平会议两主席、对国际和平和安全负有责任的美国和苏联迅速地、十分明确地根据联合国各项决议规定的原则，提出自己对中东和平的设想和计划。
两位总统强调必须恢复巴勒斯坦人民的权利，特别是他们建立一个独立国家的权利。
两位总统研究了黎巴嫩形势，对为结束在这个国家里的流血所做的努力表示欢迎。
两位领袖表示绝对支持非洲人民反对种族主义和少数人统治的斗争，支持津巴布韦、纳米比亚和南部非洲人民争取自己固有的民族权利的斗争。

显示原版>>

Previous:英国记者韦德自北京报道：《用舞台剧来加强华的形象》

Next:美新处报道：卡特提名布朗为国防部长


法新社报道：缅甸纲领党正为明年二月召开三大做准备

出版日期:1976.12.23
         期次:6570
         版次:3
         栏目:\[第三版]
文章正文:
【法新社仰光十二月十四日电】政治评论员们今天说，缅甸执政党社会主义纲领党的党组织将选举能干和合格的人为定于明年二月召开的该党第三次代表大会的代表。
缅甸唯一合法的政党社会主义纲领党的支部、分部和区党部正在举行全体党员会议，以选举第三次党代表大会的代表和他们的新的执行委员会。
评论员说，这次代表大会要决定一些影响党和国家的重大政策方针，因此对这次大会的代表的选举极其重要。
在这次大会上，该党将表现出它是一个能够担负起领导国家的重任的有献身精神的、强大的、团结的和统一的党。
评论员们说，代表们还将决定是否要修改党章第一百三十五条的问题。这一条规定：对党章的修正，只要是违背规定党的基本目的和政策的条款的，一律无效。
然而，党章第一百三十五条还有一项附加条款，该附加条款规定，为了适应情况形势和时机的变化，可以在党的基本纲领许可的范围内对这些基本纲领进行修改和增订。
在十月份举行的党的非常代表大会上已经通过了对党章的七十四处修改，只是把一百三十五条的修改问题留待第三次代表大会解决，因为根据该党主席奈温的要求，这个问题必须在各级党组织进行讨论。
评论员说，奈温对他的想法曾作了一次说明，他在十月份的大会上说，该党的政治纲领《人类同环境的相互关系》明确地说，当任何制度不再有利于社会利益的时候，人们将会寻求更合乎他们的利益的另一种制度。
奈温总统还警告党内主张强硬路线的人和进步派之间有在政治思想上发生冲突的危险，他说，缅甸如果深知某些决定不正确，而还顽固奉行同一条路线，那是决不会成功的。
尽管社会主义纲领党仍然还没有分化成为坚持维护现状的一派和谋求改革的一派，但是评论员指出，党的一些主要领导人要求对“危险倾向”提高“革命警惕”。
因此，目前对执行委员会和代表大会代表的选举与社会主义纲领党及缅甸在今后将走什么道路有直接关系。
至少有一家政府报纸清楚地说明了要选什么样的代表，这家报纸说，他们必须具备六项基本条件。这些条件是忠于党的主义，有能力和牺牲精神，在政治上敏感，品行良好，必须有经济，军事和管理方面的经验以及能有助于民族团结。
社会主义纲领党是在一九六二年创建的，到一九七三年十月有十一万八千六百八十四名正式党员，五十六万四千一百六十五名候补党员以及有八十四万二千九百八十五名同情者。凡成年人都可以加入党。下届大会将讨论和研究到目前为止所取得的成绩以及讨论和研究今后应该做的事情。

显示原版>>

Previous:尼泊尔《社会报》文章：《尼印关系》

Next:雷迪文章：《达卡会谈取行了一些进展》


港刊载文揭露苏修间谍在黎巴嫩的活动：《他们要偷走蜃楼式飞机》（一）

出版日期:1976.12.23
         期次:6570
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《良夜》周刊一九七六年第十四、十五期刊载一篇揭露苏修间谍在黎巴嫩活动的文章，题目是《他们要偷走蜃楼式飞机》，全文如下：一宗三百万大买卖
贝鲁特的黑夜，充满了神秘的色彩，地中海吹来的海风，温暖而柔和，一辆蓝色的跑车驶过市街，沿着海旁的马路飞驰。
驾车的人是黎巴嫩空军中尉马罕穆德·马他耳，他把跑车转入一条两旁种满了绿柏树的私家路，驶到一间小别墅门前。这间小别墅座落在贝鲁特幽静的住宅区，面对着地中海，这是马他耳以前的教官哈桑·巴达维的住宅。
巴达维原是黎巴嫩空军的飞行教官，后来因为涉嫌走私贩毒，以及道德腐败而被空军革职。他离开空军后，却神通广大，混进中东航空公司，当了一个机长，他手头经常都很阔绰，特别是每次从印度飞回来之后，总是有大把大把钞票，这些钱的来历，那就别问出处了。
这一晚，巴达维把马他耳请到他家去，单刀直入地提出问题来了：“老弟，你想发一笔大财吗？”
马他耳一边呷着咖啡，一边抬起头来，疑惑地望着巴达维，他对巴达维的老底相当清楚，于是他耸耸肩头，说：“谁不想发财？不过问题总是一句话，怎样去发？”他长得很英俊，也很年轻，皮肤微显棕黑，一双大眼特别明亮。巴达维知道他已有妻儿，很需要钱花。
“我有一些朋友，他们需要一些东西，你是完全可以给他们弄得到手的。”
“什么货色？”马他耳以为他讲的又是什么私货，“可是我在空军没有你在民航那样便当的。”
“不，相反，正因为你在空军，才有办法。他们想要一架蜃楼Ⅲ—Ｅ式的战斗轰炸机。”
马他耳惊讶地扬起眉毛，瞪着巴达维，说道：“你疯了？那是我们空军的飞机啊！”但是巴达维继续讲的一番话，使他背后一阵发凉，虽然中东八月的气温是闷热的，但他还是浑身冒出冷汗来。
巴达维说：“只要能把一架蜃楼式飞机弄到手，你可以捞到三百万美元，保证你一辈子也享用不完，至于你怎样去花这笔钱，谁也管不了你，你可以离开黎巴嫩，周游世界，过公子王孙的生活。”
马他耳问：“你的朋友是什么人？”
“那无关重要，只要你肯干，那就成了，管得他们是谁？有奶便是娘，谁给我钱谁就是上帝，你肯吗？”
马他耳把杯往桌上一搁，犹豫地说：“钱这东西，谁能拒绝呢？不过，偷飞机可是件大事，这将完全改变我的生活道路，对于这样一件大事，我需要好好去考虑一番，我不想贸然答应你，我得有个时间想一想的。”
“对，是应该好好想一想，不过可以向你保证，这事会为你作十分周密的安排，不会出差错的，你放心好了。过几天我们再碰碰头，你给我一个确切的答复吧。”
马他耳点点头，巴达维拍拍他结实的肩膀说：“老弟，我介绍你这宗买卖，是一本万利，绝对保险的。”马他耳显出一种动容的微笑，一边点头，一边向自己的跑车走去。
当蓝色的跑车以飞快的速度，在林荫道消失之后，巴达维满有把握地微笑起来。他信得过这小伙子，马他耳的飞行技术是一流的，他以前当马他耳的教官时，两人的关系就十分亲密，巴达维相信他一定会答应的。
（一）

显示原版>>

Previous:联大通过决议指责智利侵犯人权


雷迪文章：《达卡会谈取行了一些进展》

出版日期:1976.12.23
         期次:6570
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《印度教徒报》十二月十日刊登雷迪写的一篇文章，题目是《达卡会谈取得了一些进展》，摘要如下：
在印度代表团和孟加拉国代表团就分配恒河河水问题于达卡举行的三天讨论中，取得了一些进展，这是从如下有限意义上说的：双方这次都更明确地阐明了各自的立场，表明他们为了解决这个问题准备最多做到什么地步。但是，看起来在为谈判解决办法奠定共同基础方面，或者就增加流量以在干旱季节满足共同需要达成长期安排之前先克服就分用河水问题达成一项临时协定的重要障碍方面，都没有取得任何实质性的进展。
会谈已暂时休会。暂时休会显然对双方都是必要的，因为要研究会谈的趋势以及依据他们提出的新论点确定各自的态度。在他们讨论分用河水问题以前，需要首先决定的一件事是，对在法拉卡拦河坝和在哈丁格桥（恒河河水从这里流入孟加拉国）的旱季流量作出估计的办法。在双方就旱季能有多少水可供利用问题取得一致意见之前是不可能平等地分用河水的。
还有对一九七五年五月份关于试用拦河坝协议怎么解释的问题。干旱季节有多久本身就是一个争端。
在最近的会谈中，印度代表团的领导人拉姆设法提高会谈级别，他提出把法拉卡水坝问题仅仅是作为正在进行的改善印孟关系的更广泛努力的一个部分。
这个问题是第一次从正确的政治角度提出来了，主要侧重点是必须全面解决所有的悬而未决的分歧。即使在主要问题上没有突破，会谈也没有破裂。这本身同过去几轮谈判受到的令人失望的挫折相比是一个显著的进步。

显示原版>>

Previous:法新社报道：缅甸纲领党正为明年二月召开三大做准备

Next:乌拉圭马克斯将军说：成立南大西洋公约是不可避免的


联大通过决议指责智利侵犯人权

出版日期:1976.12.23
         期次:6570
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社联合国十二月十六日电】联合国大会今天谴责智利“经常明目张胆地侵犯人权”，包括“经常进行拷打”。
大会要求这个国家的军人执政委员会“恢复和维护人权”，“停止执行侵犯人权的戒严或紧急状态”。
决议点了一些“进行拷打和犯有其他暴行”的智利官方机构，特别是智利国家情报局。
智利大使伊斯梅尔·韦尔塔对此决议投了反对票。
与此同时，联合国决定继续调查该国际机构的社会委员会官员卡梅略·埃斯皮诺萨之死。据联合国一位发言人昨天说，瓦尔德海姆秘书长曾几次要求智利就此事件进行调查，但均未办到。
决议投票结果是九十五票赞成，十二票反对，二十五票弃权，十四票缺席。
弃权的其中有萨尔瓦多、法国、德意志联邦、以色列、美国、黎巴嫩、秘鲁、沙特阿拉伯、西班牙和乌干达等。最引人注目的缺席者中有中国、厄瓜多尔、海地和扎伊尔。

显示原版>>

Previous:苏联以释放不同政见的作家布科夫斯基和智利释放智共总书记科尔巴兰相交换

Next:港刊载文揭露苏修间谍在黎巴嫩的活动：《他们要偷走蜃楼式飞机》（一）


美刊刊登文章展望卡特政府的防务政策：《希望与现实－－卡特的防务难题》

出版日期:1976.12.23
         期次:6570
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《美国新闻与世界报道》一九七六年十二月二十七日一期（提前出版）发表一篇一九七七年展望文章，题为《希望与现实——卡特的防务难题，如何使大量削减军事开支的互相矛盾的目标同对苏联的日益增长的力量的忧虑调和起来，这将是新政府的一个基本问题》，摘要如下：
竞选期间的保证已使吉米·卡特承担对美国的防务政策进行广泛的改革的义务，即把军事开支削减五十至七十亿美元、改进武装部队的状况和取消“浪费的”武器计划。
但是当这位当选总统进入白宫时，他可能会发现，他为五角大楼确立的目标要么是不现实的，要么远比他认为的难以实现。
了解情况的官员们认为，当作出决定的困难时刻来到时，卡特的防务政策将受两个不可避免的现实的牵制。
一个是俄国不断加强军事力量的程度。另一个是国会不愿意在安全方面作出根本改变
——特别是在影响到议员的选民的问题上。将会怎么做。鉴于这些不可避免的现实，五角大楼的职业观察家们说，可以预料新政府在防务方面将大致遵循下列方针：
至少在四年内增加而不是减少军事开支。
批准先生产一小批价格昂贵的Ｂ—１轰炸机，但是对五角大楼想生产二百四十四架这种有争议的飞机的目标，不承担义务。
极其小心地对待从南朝鲜撤走美国地面部队的保证。主要考虑是：避免采取任何可能破坏日本对美国的义务的信心或者诱使北朝鲜共产党人采取冒险行动的行动。
在面临国会强大的反对力量的情况下，为彻底改革军饷和退役福利制度和关闭国内外许多多余的基地而进行艰苦的斗争。
谋求早日同俄国签订限制战略武器协定以规定战略核力量的最高限额，并为减少军事力量开辟道路。
专业军事专家强调，卡特在防务政策方面进行活动的回旋余地基本上是极为有限的。过去十年来，苏联一直在大规模地和持久地加强其军事力量，使力量对比朝着不利于美国的方向转变。“必须增加”。当选总统所喜爱的“思想库”、布鲁金斯学会的专家们已经阐明了这一切对卡特政府的含义。他们作出的判断是：“必须承认，减少美国用于防务方面的人力和物力的这个过程差不多已经结束。至少在今后五年内，国防方面的实际开支必须增加。”
预料卡特从福特政府那里接过来的第一个防务预算起码要比已经得到授权的本财政年度的开支，即一千二百亿美元到一千二百五十亿美元之间，还要多一百亿美元。不偏不倚的观察家们说，国会在目前的情况下，大概不会容忍把预算削减到低于上述水平。
五角大楼专家提出这样一个论点：虽然新政府不能期望在今后几年内防止军事开支不断增加，但是它也许能够在很大程度上影响增加的数额和速度。即使是这样一点也要看卡特是否能使国会批准他要限制军事人员费用的计划而定，这笔军事人员费用在五角大楼的预算中占百分之五十五以上。
当选总统建议革新武装部队，“办法是提高我国训练计划的效果；延长执行任务的期限，以便使军事人员在一个岗位上任职的时间平均超过十五个月；减少五角大楼和其他各地庞大的总部中的人员”。他还计划对后备役人员包括国民警卫队进行广泛的改组。
估计这些改革办法一年将可节省四十亿到六十亿美元。
然而，在卡特的国防部长要求国会批准这些改革办法时将遇到难以克服的障碍。类似的改革建议在过去几年内不是遭到反对就是被大大冲淡了。国会议员都认为军饷和退役年金问题是一些引起激烈争论的政治问题。
当选总统坚持认为，美国武装部队，特别是驻在北约组织的武装部队，必须拥有技术上先进的常规武器以便在不使用核武器的情况下迅速制止俄国的攻击，看来他多半会要求给予更多的款项来购买诸如精确制导的反坦克武器和防空武器以及装甲车和提供近距离支持飞机。他警告说，没有这些武器，欧洲军事力量的对比将会发生不利于北约组织联盟的变化。
卡特政府在国防计划中一个必须迅速采取行动的重要方向就是，作出是否制造Ｂ—１轰炸机和战略的巡航导弹的决定。
所涉及到的问题并不限于这两种武器系统的命运，因为这些决定将确定载人战略轰炸机的前途和美国的战略核力量的整个面貌。
现在，这些力量的基础就是以轰炸机、洲际弹道导弹和潜艇发射导弹为中心建立的“三位一体”的力量概念。这种主张认为，苏联人永远不能希望使所有这三种系统同时都失去作用。
从一个关于卡特将来的防务政策的权威性估计中可以得出这样的结论：当新政府开始了解一个危险的世界的现实时，关于根本改变五角大楼的方向的谈论就会迅速减少。

显示原版>>

Previous:英国海外发展大臣辞职并表示可能另组新党

Next:泰总理他宁到菲律宾访问


美新处报道：卡特提名布朗为国防部长

出版日期:1976.12.23
         期次:6570
         版次:2
         栏目:\[第二版]
副题:同时提名马歇尔为劳工部长、哈里斯为住房和城市部长、安德勒斯为内部长
文章正文:
【美新处佐治亚州普兰斯十二月二十一日电】题：卡特提名国防部长、劳工部长、住房和城市发展事务部长
当选总统卡特已任命加利福尼亚理工学院院长哈·布朗博士为下届国防部长。
与此同时，卡特先生在十二月二十一日在佐治亚州普兰斯举行的一次记者招待会上宣布，他已挑选得克萨斯大学的雷·马歇尔担任他的劳工部长，挑选华盛顿的一位律师帕·哈里斯担任下届住房和城市发展事务部长。
卡特州长因而确定了两个引起争议的人选：他选择了布朗博士而不是选择前国防部长詹施莱辛格，选择了马歇尔博士而不是前劳工部长约邓洛普。
这位州长说，布朗博士（他曾是参加和苏联进行限制战略武器会谈的第一个代表团的成员）是一位“杰出的科学家”和对美国国防力量的规模和体制有坚定“概念”的“高级飞行管理人员”。
据新闻报道说，布朗博士的任命被推迟了，因为强硬派认为他对于苏联的态度“软弱”，而“鸽派”认为他对于苏联的态度“严厉”。
他说，让他当国防部长这一职务使他“自己感到卑微”，他对记者说，他和卡特州长一样认为，“在政府的职责中没有什么比保持和平和保证实现美国国家安全目标更为重要的了”。
他说，这就需要有一个被美国人和“世界上的其他人”认为是“精简的、有效率的和有战斗力的”军事机构。
他说，他的任务将是“了解”支出的各种不同数量的款项“最多能够发挥多大的作用，并和卡特先生的其它军事和对外事务顾问一起提出一项和美国的目标相适应的开支数目。他说，他的目标是建立一支一旦需要就“作好战斗准备和有战斗力的”军事力量。布朗博士在越南战争期间的部分时间里担任过空军部长。
他说，在越南取得的经验使得他对“这样的干涉比较谨慎一些”，但是他也说，“我希望我们不会（从在越南取得的经验）得出错误的教训”。
布朗说，美国军队现在“能够完成要求他们完成的任务”，但是他指出，使他担心的是，“苏联军事开支”以不变卢布来计算，有着继续“上升的趋势”，而美国的开支以不变美元来计算却有着“下降的趋势”。
他表示，卡特州长打算要国防部实行的紧缩，有一部分可以用提高美国武装部队的效率的办法来抵销。
这位州长再次说，他希望把军事开支削减七十亿美元之多，他对一个提问题的人说，“如果我做不到的话，我将对国防部长和副国防部长感到失望”。
这位当选的总统表示，他将在这个部“立即开始采取提高效率的措施，其中包括为采购作出长期计划，使武器标准化，更加注意武器系统的维修和保养工作以及取消不必要的人员轮换。他说这是“演变”过程。
这位州长还说，他将实现他在竞选中所作出的从南朝鲜撤出美军这一保证，他说，将在同南朝鲜进行磋商的情况下“慢慢地、谨慎地、有条不紊地撤出地面部队”。
【美新处华盛顿十二月二十日电】卡特挑选爱达荷州长塞·安德勒斯担任内政部长之职，为其新内阁增加一位个人的亲密朋友、坚决的环境保护人。

显示原版>>

Previous:埃叙总统会谈结束后发表声明、法令和公报

Next:塔斯社报道：《授予勃列日涅夫以祖国最高奖赏》


尼泊尔《社会报》文章：《尼印关系》

出版日期:1976.12.23
         期次:6570
         版次:3
         栏目:\[第三版]
副题:评击印度挑拨尼泊尔同中国的关系
文章正文:
【本刊讯】尼泊尔《社会报》十一月十四日刊登一篇署名文章，题为《尼印关系》，全文如下：
《印度时报》最近发表了一篇题目叫做《尼印对话，没有充分理由能解决》的文章。这篇文章似乎想在尼泊尔和我们的亲密友邦中国的关系上，发表一些狂妄的意见而完全不顾尼泊尔对外不结盟的政策。很自然，尼泊尔同中国和印度的关系看起来应当是特别重要的，因为它们边界相连，虽然尼泊尔同一切国家的关系在政治上都是平等的。
就印度而言，居住在特赖地区的尼泊尔人同印度的关系更加密切，因为大部分尼泊尔人居住的特赖同印度接壤，而且交通条件较好。由于文化接近，他们的关系尤为亲密。但是新德里不应当忘记尼泊尔的全部北部边界都同中国接壤，正如全部南部边界（那是开放的）都同印度接壤一样。印度可能知道居住在北部边境的一小部分尼泊尔人同中国边境居民有经济上的来往，但是即使如此，尼泊尔同印度的民间关系也更为密切。
尼泊尔同印度的关系所以更加随便和密切，是因为由于地理限制和交通落后，从尼泊尔的这一部份到那一部份去旅行，必须经过印度的领土。由于这种实际情况，尼泊尔有分析地研究了它同印度的关系。虽然尼泊尔同中国的关系，由于中国实行的经济、政治制度不同，也由于两国都限制居民自由进入对方领土和地理上难以通行而给人以相距遥远的印象，但是，印度的孟加拉邦或者北方邦的某些县对尼泊尔人民来说，也同中国的西藏地区一样是遥远的，因为印度最近实行了限制尼泊尔人进入印度领土的政策。印度现在已造成了一种使尼泊尔同印度和中国在政治方面和在其他方面都保持等距离的局面。印度对同尼泊尔的关系采取了冷淡的态度，也许是因为印度把尼泊尔实事求是地认为它同印度的关系更加重要的态度是软弱的表示。
任何国家努力加强同第三国的关系以刺激某个国家这种做法都可以被认为是幼稚和行不通的。这篇文章认为尼泊尔同中国关系的发展是对新德里持敌视态度的证明，如果我们也按照这种方式来看问题，那么我们就不能不问一下，印苏和平友好条约的目的是不是要刺激美国，或者是不是有其他的理由？但是，不应当这样来提问题。
印度必须考虑这样的事实：
如果印度的胡格利河能成为通往世界其他地方的出口的话，尼泊尔的河流，诸如被认为是最有价值的资源的柯西河和甘达克河，是能够提供通向海洋的航行便利条件的。
正如印度的工人、瓦匠和乞丐流入尼泊尔一样，也有小批小批失业的尼泊尔人进入印度，这当然是可以承认的事实。但是，那篇文章说，每年有五十万尼泊尔人进入印度，其中一半就定居了下来。如果如此，那尼泊尔的全部人口在三十年后就要流光了。这篇文章的作者没有看他自己的国家的人口普查报告，因为那项报告表明，在印度讲尼泊尔语的人在不断减少。
关于尼泊尔和印度的贸易关系，这篇文章想要证明印度是向尼泊尔提供过境便利的。但是这清楚地表明那篇文章的作者闭眼不看这种过境便利的实际含意。尼泊尔得到的有限过境便利根据印度的条例是要付税的，因此是不能被认为是自由和不受限制的。也许那篇文章的作者是要假装印度对被剥夺了根据国际惯例应当得到的过境便利的尼泊尔的态度不感任何兴趣。
印度必须考虑尼泊尔当前需要保持同第三国的贸易关系的愿望，并且认识到这种态度并不是反印的态度。也许新德里不会拒绝承认，在现代不断变化的环境中，没有哪一个国家能够只限于同一个国家建立商业上或者政治上的关系。
使尼泊尔通过印度通往世界其他地方的路线畅通无阻，这无论对尼泊尔或印度来说都是有好处的，因为这对尼泊尔是最方便的。新德里单方面停止了现有的过境便利，同时声称它已提供了实际上并不存在的便利，这种立场必须重新考虑。

显示原版>>

Previous:泰总理他宁到菲律宾访问

Next:法新社报道：缅甸纲领党正为明年二月召开三大做准备


苏联以释放不同政见的作家布科夫斯基和智利释放智共总书记科尔巴兰相交换

出版日期:1976.12.23
         期次:6570
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】圣地亚哥十二月十八日消息：智利政府在苏联同意释放苏联作家弗拉基米尔
·布科夫斯基的同时，释放智利共产党总书记路易斯·科尔巴兰。
智利政府秘书长埃尔南·贝哈雷斯今天早晨向智利和外国记者宣读的官方声明中宣布了这一消息。
声明说，“苏联答应按照智利政府提出的方式释放布科夫斯基先生”。
声明指出，释放科尔巴兰和布科夫斯基的细节是由智利和苏联驻华盛顿的大使达成协议的，在场并给予合作的有美国政府的代表。
声明表示，今天已在瑞士苏黎世机场同时由智利方面释放科尔巴兰，由苏联方面释放布科夫斯基，释放时在场的有美国和苏联驻瑞士大使以及智利驻欧洲协调大使阿维拉多·席尔瓦。
声明指出，“科尔巴兰和夫人前往苏黎世，然后去苏联，布科夫斯基和他的母亲一起到达苏黎世”。
【路透社莫斯科十二月十七日电】诺贝尔和平奖金获得者萨哈罗夫今天说，正在服七年徒刑的俄国著名的持不同政见者弗拉基米尔·布科夫斯基明天将获释，然后乘飞机去瑞士。
萨哈罗夫说，布科夫斯基的母亲在十二月十四日得到通知说，苏联政府已同意释放她的儿子，作为对圣地亚哥当局释放智利共产党首脑路易斯·科尔巴兰的交换条件。
自从一九七三年发生了推翻马克思主义总统阿连德的军事政变以来，科尔巴兰就一直被关在狱中。
布科夫斯基在一九七二年由于从事反苏的宣传鼓动活动而被判处七年苦役。
十一月间智利政府说，如果苏联允许布科夫斯基和他的母亲出国到西方去，它就释放科尔巴兰。
但是最近采访过这位智利共产党领导人的一名丹麦记者说，科尔巴兰表示宁可留在狱中也不愿成为这种交易的一部分。
如果这种交换得到认可的话，这将是克里姆林宫头一次同意这种行动，可以认为是为以后类似的交换树立先例。
最近，西方一些共产党也同大赦国际一样呼吁释放布科夫斯基。到十二月三十日，布科夫斯基将满三十四岁。
据萨哈罗夫说，布科夫斯基将同他的母亲、姐姐和侄子一起乘飞机去瑞士。
布科夫斯基之所以闻名于世，是因为他曾详细叙述苏联当局在精神病院强行用麻醉品对待不同政见者进行治疗的情况。
【本刊讯】智利《信使报》十二月十九日刊登智利总统皮诺切特同该报副总编的一次单独谈话说：
一九七四年九月一日，智利政府提出愿意释放同苏联和古巴将释放的政治犯人数同样多的被捕者。“目的不仅是引起对共产党独裁政权下有数以千计犯人和被迫害者问题的注意”，而且“希望真正能使共产党暴政的受害者获释”。“我们至少争取使布科夫斯基获释，我国政府对此十分满意”。
他说：“同时释放科尔巴兰和布科夫斯基是长期微妙谈判的结果。”

显示原版>>

Previous:《明朗是不可避免的》

Next:联大通过决议指责智利侵犯人权


塔斯社报道：《授予勃列日涅夫以祖国最高奖赏》

出版日期:1976.12.23
         期次:6570
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十二月十九日电】题：授予列昂尼德·勃列日涅夫以祖国的最高奖赏
今天，在大克里姆林宫隆重的气氛中举行了授予苏共中央总书记列昂尼德·勃列日涅夫以祖国的最高奖赏——列宁勋章和第二枚苏联英雄金星奖章的仪式。
授予勃列日涅夫这一奖赏，是为了表彰他在共产主义建设中对共产党和苏维埃国家的卓越贡献，在巩固各国人民的和平与安全方面从事的积极的卓有成效的活动，表彰他在伟大卫国战争中对于战胜德国法西斯侵略者、对于加强苏联的经济和防御实力所作的巨大的贡献，以及庆祝其七十寿辰。

显示原版>>

Previous:美新处报道：卡特提名布朗为国防部长

Next:英国海外发展大臣辞职并表示可能另组新党


泰总理他宁到菲律宾访问

出版日期:1976.12.23
         期次:6570
         版次:3
         栏目:\[第三版]
文章正文:
【路透社马尼拉十二月二十日电】马科斯总统今天说，十年前在曼谷成立的东南亚国家联盟，也许是为了实现这个地区的和平与进步而成立的最强大的力量。
总统在为泰国总理他宁的到达而发表的欢迎词中讲了这番话。
总统说泰国总理的访问反映双方对共同的问题有共同的看法，是同一个朋友和东盟中的伙伴磋商的独一无二的机会。
总统说，“由于贵国最近的事态，这次访问对我们特别有意义，我们是抱着极大的兴趣和同情看待这个事态的。”他显然是指的最近的军事政变，这次政变结果，他宁被任命为总理。
他还说，“这些事件中，没有哪件事改变了泰国同它的东盟邻国关系的基本精神，也没有影响它继续参加东盟，这确实是不寻常的。”
他说，如果说有任何影响的话，就是泰国对东盟的义务更明确地得到恪守。
【美联社曼谷十二月二十日电】泰国总理他宁今天飞往菲律宾进行为期三天的正式访问，同马科斯总统举行会谈。他说，他的目的是加强两国间的关系。
他宁总理动身前在举行的记者招待会上说，他将同马尼拉的领导人讨论东盟国家的社会、文化、经济和政治问题。
【路透社马尼拉十二月十九日电】泰国总理他宁明天将抵达这里，完成他同东盟各国领导人就本地区局势进行的一系列磋商。预计他们会谈的重点将是印度支那问题。
然而，看来菲律宾人无意缔结新的地区性安全条约来代替现在正在逐步废除的东南亚条约组织，菲律宾和泰国长期以来一直是共同参加东南亚条约的盟国。
他宁上星期在印度尼西亚清楚地表示，他希望加强合作，以对抗共产主义，他的想法得到了马科斯政府的共鸣。
国防部长恩里莱昨天在讲话中反映了这一点。恩里莱暗示可能在政治和军事方面加强合作。
他说，“我们要在政治军事方面，特别是在公正和和平的解决领土争端和本地的叛乱活动问题方面进一步加强合作。”

显示原版>>

Previous:美刊刊登文章展望卡特政府的防务政策：《希望与现实－－卡特的防务难题》

Next:尼泊尔《社会报》文章：《尼印关系》


外电评述在欢迎哈姆迪主席的宴会上：李先念副总理的讲话

出版日期:1976.12.23
         期次:6570
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京十二月二十一日电】中国政府今天批评了莫斯科的“罪恶行径”，从而引起东欧集团的大使们退出在这里举行的国宴。
中国副总理李先念在欢迎阿拉伯也门共和国国家元首易卜拉欣·哈姆迪的宴会上发表讲话时说，“那个打着‘社会主义’旗号的超级大国，更是野心勃勃……”。
李先念说，它的目的是为它自己取得对阿拉伯地区的控制。
这时候，苏联大使托尔斯季科夫站了起来，带领东方集团的其余大使们离开了“人民大会堂”。
与此同时，宴会上的其余客人则对这位中国政府首脑的讲话报以热烈的掌声。
李先念着重表示中国将继续执行以已故毛泽东主席所制订的路线为基础的外交政策。
“中国政府和人民将一如既往，坚决支持阿拉伯人民和巴勒斯坦人民反对帝国主义、霸权主义和以色列犹太复国主义的正义斗争……。”
【法新社北京十二月二十一日电】中国副总理李先念今天谴责苏联“到处伸手”，称苏联是新的世界大战危险的“主要策源地”。
李先念是在为阿拉伯也门共和国主席哈姆迪举行的宴会上代表华国锋总理讲话时说这番话的。苏联大使托尔斯季科夫和其他社会主义国家的七位大使因这番话而退了席。
退席的国家除苏联外，是匈牙利、捷克斯洛伐克、保加利亚、波兰、东德、蒙古和古巴。
李先念在谈到中东局势时不指名地谴责了苏联的“罪恶行径”。
李先念最后说国际形势“大好”。
他说：“整个世界在动乱中前进。世界各种基本矛盾都在激化，战争和革命的因素都在增长。”
【共同社北京十二月二十一日电】（记者：福原）李先念副总理二十一日晚上在人民大会堂举行的欢迎阿拉伯也门共和国指挥委员会主席哈姆迪的宴会上发表讲话时，再次谴责苏联的扩张政策是发生新战争的根源。苏联及其卫星国的大使中途退场，以示抗议。
李副总理在十一月十五日欢迎中非总统的宴会上也同样批评了苏联，导致了苏联等大使的退场。
【南通社北京十二月二十一日电】中国副总理李先念在欢迎前来中国进行友好访问的阿拉伯也门共和国主席哈姆迪的宴会上严厉地批评了苏联，重申了中国的说法，苏联是“新战争的主要策源地”。
苏联大使和除罗马尼亚以外的所有东欧社会主义国家的大使以及古巴和蒙古的大使在李先念讲了这句话之后退出了宴会。
李先念是在中苏两国正在北京举行边界问题谈判的时候批评苏联政策的。
【路透社北京十二月二十一日电】苏联集团的外交官们今晚在中国副总理李先念再次严厉攻击莫斯科时退出了在这里举行的国宴。
在李先生影射苏联是新战争的主要策源地时，这些外交官由苏联大使托尔斯季科夫带头离开座位退出了人民大会堂。
今年已发生了几次苏联人退出这里国宴的事。

显示原版>>

Next:英国记者韦德自北京报道：《用舞台剧来加强华的形象》


乌拉圭马克斯将军说：成立南大西洋公约是不可避免的

出版日期:1976.12.23
         期次:6570
         版次:4
         栏目:\[第四版]
文章正文:
【安莎社蒙得维的亚十二月十四日电】乌拉圭海军将军乌戈·马克斯提出的仿照北大西洋公约组织成立南大西洋公约组织的建议成了有关国家军界和新闻界议论的中心。
马克斯把这个主张同时间联系起来，这个时间是：“战略和地理政治因素将使在南大西洋国家中订立一个公约成为必要的和不可避免的”。
据这里的观察家说，他的“战略和地理政治因素”显然是指非洲大陆南部出现的形势。
这些观察家认为，“战略和地理政治因素”单上的另外几点是，安哥拉政府与苏联紧密联系在一起、古巴军队留驻在这个前葡萄牙殖民地，苏联舰队在南大西洋进行新的活动。
美国在过去已对苏联舰队在非洲水域活动和苏联海军在这个大陆西海岸的基地的前景造成的潜在威胁表示关切。
这种关切和安哥拉的局势有关，阿根廷外交部长塞萨尔·古塞蒂最近说，由于安哥拉的事态发展，该国政府对在南大西洋（这个地区在历史上没有冲突）发生变化的可能性感到担忧。
阿根廷海军司令爱德华多·埃米略·马塞拉说，这种担忧是完全有根据的，成立一个南大西洋防务体系的时机已经成熟。
巴西海军部长热拉尔多·阿泽维多·恩宁将军反对成立南大西洋公约组织，他最近在同《圣保罗州报》的谈话中宣布他反对这个主张。
恩宁谈到“在这个国家煽动一种歇斯底里的气氛，去反对一种实际上并不存在的威胁”。

显示原版>>

Previous:雷迪文章：《达卡会谈取行了一些进展》

Next:《明朗是不可避免的》


英国海外发展大臣辞职并表示可能另组新党

出版日期:1976.12.23
         期次:6570
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦十二月二十一日电】海外发展大臣普伦蒂斯（对工党有势力的左翼进行直言不讳的批评的人）今天从工党内阁辞职，并宣布说，英国正在没有强大的领导的情况下放任自流。
他要求英国政党重新组合，摆脱工党和保守党这两个对立的大党，并表示他可能设法组成温和派的新政党。
他说：“有许多中间偏左的温和分子，他们相信民主价值、混合经济和社会改革，但不相信教条社会主义。”
他在给卡拉汉首相的辞职信中又说，这些人已对两大党疏远了，“政治制度早晚必须给予他们以有效的发言权。我将尽我的力量作出任何贡献来促使实现一点”。
他还反对上周在这里宣布的对海外援助和防务开支的削减，反对政府给予苏格兰和威尔士以更多的自治权的法案，他说，这个法案会危及英国的统一。
普伦蒂斯写道，他辞职的主要原因是英国的“放任自流”。他称这是三十年来不断的走下坡路的放任自流，这是历届工党和保守党政府的过失，是“工业的劳资双方和许多其他人”的过失。
他又说：“近几个月，我愈来愈相信，必须由一个更强大的和更为果断的政府把这种趋势扭转过来。”他指责现政府过于讲策略和过于深谋远虑。
但是卡拉汉在回信中提醒普伦蒂斯说，政府在下院只有一票的有效多数，如果在作出决定时忽视它自己的支持者的反应，那将是愚蠢的。
虽然普伦蒂斯的辞职将使政府感到为难，但是他已保证至少在目前要继续以后座议席支持工党。但是他的行动已突出地表明了温和分子所开始的要把强硬路线左派分子从工党中赶出去的斗争。
【合众国际社伦敦十二月二十一日电】卡拉汉提名让普伦蒂斯的助手贾德代替他担任大臣职务。卡拉汉的唐宁街十号办公厅说，贾德将不接任普伦蒂斯的内阁职务。

显示原版>>

Previous:塔斯社报道：《授予勃列日涅夫以祖国最高奖赏》

Next:美刊刊登文章展望卡特政府的防务政策：《希望与现实－－卡特的防务难题》


英国记者韦德自北京报道：《用舞台剧来加强华的形象》

出版日期:1976.12.23
         期次:6570
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》十二月二十日刊登奈杰尔·韦德发自北京的消息，题目是《用舞台剧来加强华的形象》，摘要如下：
成千上万的北京居民都去观看丰富多彩的宣传性音乐会演出节目，内容是赞扬华和愤怒声讨激进派。
我在天桥剧场观看了由中国海军歌舞团演出的这样一个音乐会。剧场里座无虚席。
以歌颂毛开始的这场音乐会很快就响起一片赞美华国锋的歌声。每当歌词提到已故的周恩来总理时，全场掌声雷动。
据说周恩来总理于今年一月逝世前后，曾遭激进分子的“迫害”。
演员们举着华、毛和周的画像在台上游行，戴着被捕的“四人帮”激进派领导人的面具的四个儿童象蜘蛛似的爬行。
几个儿童最后把面具扔进了垃圾车，这时深红色的幕布上出现了华的画像，衬托以散发道道金光的金太阳。
在鼓掌和欢呼声中，演员们向着画像挥动红旗和花束，唱道：
“敬爱的华主席，在困难的日子里，您为我们指引了道路，跟着您，我们就无所畏惧，我们就充满信心。”
象这样的音乐会，几乎每晚都在北京的一些剧场里举行。
与此同时，报纸不断发表文章赞扬华国锋，一点一点地增添他的传记的内容。

显示原版>>

Previous:外电评述在欢迎哈姆迪主席的宴会上：李先念副总理的讲话

Next:埃叙总统会谈结束后发表声明、法令和公报


《圭亚那纪事报》评中圭关系：《持久友谊的象征》

出版日期:1976.12.24
         期次:6571
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】圭亚那《圭亚那纪事报》十二月二十日刊登一篇题为《持久友谊的象征》的评论，摘要如下：
建立在德梅拉拉河西岸的贝尔卢砖厂已正式移交给经济发展部。
这家工厂是靠社会主义中国向社会主义圭亚那提供的财政和技术援助建造的。在经济发展部长德斯蒙德·霍伊特的办公室举行了移交仪式，参加移交仪式的有德斯蒙德霍伊特部长、中国驻圭亚那大使王占元及工程和住房部长史蒂夫·纳兰。
王占元、霍伊特和纳兰在讲话中赞扬建造这家工厂是社会主义中国和社会主义圭亚那之间持久友谊的象征。
中国和圭亚那之间的联系追溯到过去的历史，中国移民帮助建设圭亚那，特别是商业部门，在商业部门他们的勤劳、献身于艰苦工作的精神和他们热情的生活方式使他们在我国人民中成为堪为表率的和宝贵的财产。
中圭之间的牢固持久友谊巩固了与中国人民的历史联系。圭亚那对自己与社会主义中国的友谊感到骄傲，因为这发展了历史联系，这种联系由于中国儿女一个世纪前来到我们这里而使我国人民富裕了。
中国和圭亚那签署了一项经济和技术合作协定，砖厂是完成的第一个工程项目。中国根据协定已向圭亚那分别提供了五千二百万美元和二千二百万美元的两笔贷款。正如霍伊特所说的，这些贷款的条件是宽容的，是圭亚那迄今为止从世界上任何国家得到的最好贷款。圭亚那非常感谢这种援助，不仅把它看作是一个社会主义国家对另一个社会主义国家的兄弟般的援助，而且看作是对一个其国民由于中国人而富裕起来的发展中国家的援助。

显示原版>>

Previous:共同社报道：王昆重上舞台受到广大观众欢迎

Next:时事社报道：《财界对「福田政权」抱有期待希望（日本）经济政策具有活力》


《呼吁美政府摆脱蒋帮 卡特应勇于掌握将来》

出版日期:1976.12.24
         期次:6571
         版次:1
         栏目:\[头版]
眉题:纽约《华侨日报》报道：《美中关系领导人士齐集华府》
文章正文:
【本刊讯】纽约中文报纸《华侨日报》十二月十五日刊登题为《美中关系领导人士齐集华府》《呼吁美政府摆脱蒋帮》《卡特应勇于掌握将来》的消息如下：
关心美中关系的全国领导人士会议，于一九七六年十二月十日至十一日在美京华盛顿举行。来自全美各地出席这次会议的美国朋友和爱国华侨，达四百余人。会议决定要以双管齐下的方式，促成美中关系的早日正常化：一方面以种种方法通过美国国会向美国政府行使压力，一方面普遍进行基层工作，让广大的美国人民认识到美中关系的正常化，是符合两国人民的利益的。
与会的人士，在为时一天半的热烈而坦率的会议中，对于在签署上海公报已近五年的今天，美中关系正常化依然没有实现，表示强烈的不满。会议最后以压倒多数通过的《声明》，具体指出美国政府已在《上海公报》中主张只有一个中国，承认台湾是中国的一部分。《声明》同时要求，美国必须同意并立即执行同这一实际情况有关的措施，那就是：美国从台湾撤出其军队和设施，废除同蒋帮签署的协防条约，撤销对该政权的外交承认。
十日晚上，会议的第一个项目是《美中关系：历史和现况的检查》，主要的演讲人是特里尔。他指出美中关系正常化是非常重要的，由目前半正常化得到的好处，已经证实了这一点。
他说，过去有人散播过谣言，说什么中国是危险的，中国会破坏联合国，会赖帐不还，会利用大使馆从事颠覆等等。这种谣言，在过去几年的具体事实面前，已经不攻自破了。
他又说，有人说美中关系正常化会伤害到苏联的感情，这又有何不可呢？又有什么错呢？那些以为美国政策应该由苏联来制定的人，应该认识到苏联是并不怕伤害美国感情的。
他主张卡特政府应该摆脱过去，掌握未来。
在这次讨论会中，美中友协主席弗·佩斯坦纳指出，美国承认只有一个中国，美中关系正常化的绊脚石，不是所谓的“台湾问题”，而是美国对中国内政的干涉。
十一日早晨，在《美国国会对于正常化的意见》的讨论会中，麦戈文参议员的法律助手说，美中关系正常化毫无疑问地应该迅速进行，对于这一点，国会中民主、共和两党并没有分歧。
十一日下午，与会者分成二十一个小组，进行分组讨论。最后得到的一般结论是：分上、下两个层次来促进美中关系的正常化。一方面通过国会向政府行使压力，一方面利用新闻媒介、电视节目和中国电影，促使美国人民对中国的了解。另一个结论是：明年二月二十八日，是《上海公报》签署五周年，美中人民友协将在各地以不同方式举行集会，来推动正常化工作的进行。
全体会议最后在团结的气氛中，以压倒多数通过了一项声明，要求美国政府执行《上海公报》，早日实现美中关系正常化，并决定举行区域性的后续会议，由美中友协执行委员会加以协调。明年一月六日，将再次在美京华盛顿马里兰街一百号举行会议，总结促进正常化的工作。

显示原版>>

Previous:法新社评述：我正在开展工业学大庆农业学大寨群众运动

Next:美刊文章：《展望七七年─一个新的开始》


布朗说他任国防部长后不打算削减美军事能力

出版日期:1976.12.24
         期次:6571
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十二月二十二日电】已被任命但尚未就职的美国国防部长布朗二十一日晚说，不打算削减美国的军事能力，而且，实际上将有必要加强这种能力。
这位新任命的五角大楼首脑在同美国广播公司电视记者谈话时还说，除非在同俄国谈判限制武器协议方面取得很大成功，否则美国的国防预算在五年之后将会超过目前的水平。
然而，他说，国防预算增长的速度可以低于前政府所计划的增长速度。
他是在回答下面这一问题时说这番话的：是否可能象当选总统卡特在竞选中所建议的那样，从国防预算中削减五十亿到七十亿美元。

显示原版>>

Previous:合众国际社专稿：《七七年展望：卡特和远东政策》

Next:哈希文章：《卡特先生和美国经济》


法新社评述：我正在开展工业学大庆农业学大寨群众运动

出版日期:1976.12.24
         期次:6571
         版次:1
         栏目:\[头版]
文章正文:
【法新社香港十二月二十一日电】在香港收听到的中国一些省的电台的广播表明，中国全国正在大力开展两大运动。同时开展这两大运动的目的，都是在于使人们鼓起新的干劲，以增加工农业生产和彻底揭露“四人帮的滔天罪行”。
这场运动在生产方面强调的是，“猛促生产，把四人帮干扰破坏所造成的损失夺回来”。
武汉电台报道的一则关于湖北省共产党官员和农民的一次会议的消息，要求“加速国民经济发展的速度”。
联系到北京举行的农业会议以及为举行全国工业会议进行的筹备工作，可以把上述的告诫看成是鼓励全国努力使中国在本世纪末之前列入世界经济的前列，犹如已故总理周恩来在一年前所设想的那样。
广播中还提到要以中国的主要石油生产地大庆为榜样，来发展工业、商业、交通和基本建设。譬如成都电台宣布，不久将召开市学习大庆会议。

显示原版>>

Previous:共同社驻北京记者福原评述：《人民日报》社论：《“四人帮”的要害是篡党夺权》

Next:《呼吁美政府摆脱蒋帮 卡特应勇于掌握将来》


港刊载文揭露苏修间谍在黎巴嫩的活动：《他们要偷走蜃楼式飞机》（二）

出版日期:1976.12.24
         期次:6571
         版次:4
         栏目:\[第四版]
文章正文:
蜃楼飞机击败米格
蜃楼式飞机，是法国总统戴高乐亲自关怀下设计制造成功的世界一流的超音速喷气战斗轰炸机，被认为是“法国的光荣”，在当时一九六九年堪称是性能最佳的战斗机。很多国家都向法国购买了这种飞机，作国防空军的装备。仅仅北大西洋公约组织的国家，就有二百五十到三百架的蜃楼式飞机，保卫着西欧的天空。在不久前的以色列—阿拉伯战争中，蜃楼式飞机又大显身手，在空战中将最新式的苏制米格式飞机击落。蜃楼式飞机全长十四．一五公尺，阔八·二二公尺，高四·二七四公尺，自重六．三五吨，相当于美国Ｆ１０４型的轻量级飞机，它具有二马赫（气流速度与音速的比）的高速连续作战两小时的能力，最高的实际飞行高度为二万九千五百公尺，续航距离为三千公里，机上配备三十毫米机关炮两支，“马托拉”空对空导弹两枚，还可以携带炸弹和导弹，它不只外型美观，而且性能卓绝。以色列亦购买蜃楼式飞机，阿拉伯国家特别是埃及配备的是苏制米格式飞机，在战斗中就相形见绌，纷纷被以色列的蜃楼飞机击落在中东的沙漠上。
苏联情报机关久欲探知蜃楼式飞机的秘密，因为蜃楼式飞机装置有特别的电子仪器，可以轻而易举深入苏联空防，发射核武器。早在一九六六年克格勃特务曾设法在法国偷取了一些这架飞机设计的计划，但是未能完全了解这种飞机的功能，如要有效地对它进行作战，俄国人还必需取得一架实物，以进行实际研究，在控制下进行假想作战，制订战术。米格机连续失利，使俄国人十分着急，克格勃经过研究，选定在黎巴嫩这个中东下手偷飞机。
为什么克格勃选定在这个地中海边上的小国进行偷机行动呢？他们认为，首先是这个国家细小，不会也不敢跟苏联对抗，而且这个国家人口只有两百五十万，军队大约只有一万五千人，克格勃认为这个国家的反间谍机关是低能的，政府的腰杆子也不硬，是无法阻止克格勃一次坚决的行动的。同时，他们认为所有阿拉伯人都是些贪得无厌、见利忘义的人，不会有人会拒绝贿赂和收买，况且偷飞机的报酬是不小的数目，谁会拒绝合作呢？讨价还价差点闹翻
巴达维在八天之后，打了个电话给马他耳：“老弟，我的那些朋友又问起你了，你作出决定没有？”
“决定了，”马他耳答道，“我同意你提出的条件，我肯干。”
“好！”巴达维听了很高兴。
两天之后，又是在黑夜里，马他耳的蓝色跑车驶进了林荫道，到巴达维家赴约。
这晚，在巴达维家中，还有另一个客人，这是一个蛇头鼠眼的俄国人，经巴达维介绍，马他耳才知道他是苏联在贝鲁特的贸易代表团的代表华西列夫。
华西列夫十分谨慎而且正式地对马他耳提出一系列问题，查询他的个人出身，家庭背景，历史，在军队中的纪录，以至飞行经验。最后他显然满意了，说道：
“我们的计划说起来十分简单，你只要在常规训练飞行时正常地起飞，飞出海上去，然后通过电报说你的飞机出了机械上的故障，过一分钟左右，发出求救信号，跟着你就俯冲到海面，贴着海面飞行，避过雷达网的侦察，改变航线，飞往巴库，他们准以为你已失事跌进海里去了。”
“你们在什么地方和怎样交付那三百万美元的报酬呢？”马他耳问。
“三百万！”华西列夫叫起来，“不！不！谁说三百万美元？我们只出一百万美元啊！”
“什么？讲好了三百万，怎么又赖了？那不行，我才不会为了区区一百万去冒这个险呢！”
“我没有答应过给三百万呀！”
马他耳不满地转过头，问巴达维道：“这怎么搞的？你不是讲好他们出三百万美元的？”
巴达维脸胀得通红，支吾以对，因为他为了要引诱马他耳合作，夸大了数目，而俄国人事先只讲出大约数目，没说明是三百万还是一百万，现在事情就因这数目僵住了。马他耳坚持三百万才肯干，而华西列夫只答应出一百万，于是争吵不已。巴达维没有办法，一方面劝华西列夫加价，一方面劝马他耳减价，最后马他耳很不甘愿地答应减至两百万，不过要先付六十万预支，再也不肯减一个仙儿了。这事令华西列夫很为难，他犹豫了好一阵，然后说：“这事我个人作不了主，我得和别人商量一下，才能决定，这不是个小数目啊。”
华西列夫走后，马他耳满脸不高兴，巴达维反而埋怨他：“老弟，你怎么不坚持三百万这数目呢？俄国佬正急于要一架蜃楼机，别说三百万，四百万他们也肯出的，你白白给他减掉一百万，太不上算了。”
（二）

显示原版>>

Previous:时事社报道：《财界对「福田政权」抱有期待希望（日本）经济政策具有活力》


共同社报道：王昆重上舞台受到广大观众欢迎

出版日期:1976.12.24
         期次:6571
         版次:4
         栏目:\[第四版]
文章正文:
【共同社北京十二月二十二日电】在文化大革命初期被江青赶下舞台的女歌唱家王昆二十一日在北京电视节目中重新出现。她在延安时代演过第一代《白毛女》。她重新露面是一个象征着中国“文艺复兴”的事件，受到广大群众的欢迎。
王女士一九四五年在延安鲁迅艺术学院编导上演的歌剧《白毛女》中扮演主角，因此闻名。王女士当时很年轻，才十几岁，据说她的才能受到了已故周恩来总理的高度赞扬。
解放后一直到文化大革命前，她都作为名歌手活跃在舞台上。她是第一届到第三届全国人民代表大会的代表，这表明她的声誉很高。一九六四年十月她参加了为庆祝建国十五周年在北京人民大会堂举行的《东方红史诗》的演出，但是从那以后就再也没有听到她的消息。
据重新露面的作家刘白羽会见日本作家代表团时说，当时王女士曾批评过那个野心勃勃想当文艺界“旗手”的江青的做法，因而遭到了江青的忌恨。
《东方红史诗》的总导演周总理虽然知道上述情况却仍支持王女士参加演出。
王昆女士在被剥夺了演出机会以后仍在自己的家里每天继续练功，江青得知了这个情况，就说她“反抗，没有悔改之意”，于是就对王女士进行隔离审查，使她连练嗓音都办不到了。据说在四人帮倒台后她才获得解放。
王昆女士从本月初开始就在北京民族文化宫举行的庆祝打倒“四人帮”的诗歌朗诵音乐会上演出。据说，当她时隔十二年第一次重登舞台歌唱的时候，她腮边不由地流着泪水，声音嘶哑，听众掌声雷动，赞扬她，鼓励她。
二十一日北京电视台首次转播了这次音乐会的实况。报幕员解释说：“王昆同志受到‘四人帮’的长期迫害，没有练习的机会，还没有完全恢复……。”王昆女士唱了庆祝打倒“四人帮”的胜利和华国锋任主席的歌曲，接着深有感慨似地唱了《白毛女》插曲《北风吹》。剧场里响起了暴风雨般的掌声。她一定是回想起延安时代，又唱了两首陕北民歌《南泥湾》、《秋收》，回答听众，但听众的掌声一直不断。也许是因为演出过几次了，王女士已不再流泪，好象充满了被解放的喜悦神情。

显示原版>>

Previous:泰总理他宁结束访菲 泰菲发表联合公报

Next:《圭亚那纪事报》评中圭关系：《持久友谊的象征》


共同社驻北京记者福原评述：《人民日报》社论：《“四人帮”的要害是篡党夺权》

出版日期:1976.12.24
         期次:6571
         版次:1
         栏目:\[头版]
文章正文:
【共同社北京十二月二十二日电】（记者：福原）《人民日报》二十二日发表题为《“四人帮”的要害是篡党夺权》的社论，给“四人帮”作结论说，他们是企图发动武装叛乱来夺取政权的反革命集团。中国的正式文件是第一次用“武装叛乱”、“反革命政变”的措词来讲“四人帮”的。
《人民日报》十九日的编辑部文章，详细地介绍了“四人帮”伪造毛主席的“遗言”的经过；接着，今天的社论又系统地说明“四人帮”反对毛主席选定的接班人，特别是为了打倒以华国锋主席为首的党中央而采取具体措施，策划了政变的经过；而且下结论说“四人帮”的行动是为了拉历史倒退，实现赫鲁晓夫式的反革命。
可以认为，对于自从十月上旬以来受到“隔离审查”的“四人帮”的反革命行动，查清他们的动机、政变计划到被发现的经过的工作几乎已经告一段落。
社论说，四月，华国锋被任命为以往没有先例的第一副主席，从而了解了毛主席选定华主席为接班人的意图；而且披露了毛主席在四月作出的指示：“要造这个舆论，要宣传华国锋同志，要使全国人民逐步认识华国锋同志。”社论强调“四人帮”明显地背叛了毛主席的意志。
社论还说，毛主席逝世后，全国人民极度悲痛，而“四人帮”却兴高采烈，认为时机已到，立即着手搞阴谋了，他们放肆攻击华国锋总理，逼他交权，特别是他们伪造毛主席的遗言，攻击华国锋总理是“歪曲毛主席的既定方针的修正主义头子”，这是他们要夺权的信号。
社论说，他们终于策划了武装叛乱，嚎叫“要准备流血，掉脑袋”，要推翻以华国锋为首的党中央的反革命政变如箭在弦，一触即发。

显示原版>>

Next:法新社评述：我正在开展工业学大庆农业学大寨群众运动


哈希文章：《卡特先生和美国经济》

出版日期:1976.12.24
         期次:6571
         版次:2
         栏目:\[第二版]
副题:说目前美国经济的特征是通货膨胀加上经济停滞
文章正文:
【本刊讯】美国《基督教科学箴言报》十二月十六日刊登哈希的一篇文章，题为《卡特先生和美国经济》，摘要如下：
从佐治亚州普兰斯卡特的办公室里出来的人似乎都认为，当卡特先生到华盛顿去时，他们是知道卡特先生会怎样处理美国的经济的。但是，由于我们从这些人那里得来的说法各不相同，所以看来可以得出这样一个合理的结论，即：关于经济问题，卡特先生只让他自己知道他的想法。
当前的问题和当前的需要是什么？
美国工业的产量只占设备能力的大约百分之八十。基本建设投资不断下降。购买力非常强。零售贸易虽不算十分出色却是情况良好。就业人数正在稳步增加。就业人数比失业人数增加得快。但是，国外存在着一种令人不安的气氛。尽管通货膨胀，但是存款数额还是上升。人民正在积聚钱财而不是在承担长期义务。
美国并不是处于经济危机之中。美国的经济现在仍然在发展，尽管速度缓慢。这种情况使人联想到一九六○年而不是一九三二年，但是存在着一个重要的区别。那时，通货膨胀并没有占主要地位。而现在，通货膨胀是主要特征。这就是通货膨胀加上经济停滞。
理想的补救办法将是那些既会减少通货膨胀又会刺激活动能力的措施。错误的混合措施可能会产生恰恰相反的结果。正确的混合措施可能会替新的繁荣时期开辟道路。我个人的推测是，在寻求正确的措施时，最优先的考虑应当是放在减少通货膨胀率方面。依我看，这样的想法是合乎逻辑的，那就是如果使通货膨胀率下降，企业界和工业界将会恢复信心。
罗斯福在一九三三年把事情搞好了。肯尼迪在一九六一年把事情搞好了。如果卡特先生在一九七七年也把事情搞好了的话，他在白宫任职的期限就可能延至一九八五年一月。

显示原版>>

Previous:布朗说他任国防部长后不打算削减美军事能力

Next:英《外事报道》文章：《俄国的黄金出售》


合众国际社专稿：《七七年展望：卡特和远东政策》

出版日期:1976.12.24
         期次:6571
         版次:2
         栏目:\[第二版]
副题:说卡特政府将慢稳地走向同中国建立正式外交关系，但事先会对“台湾和南朝鲜的安全”作出保证
文章正文:
【合众国际社华盛顿十二月二十日电】（记者：约翰·巴顿）题：七七年展望：卡特和远东政策
卡特政府在今后四年内将慢而稳地走向同北京建立正式外交关系，但是事先会对台湾和南朝鲜的安全作出保证。
当选总统卡特和已定国务卿万斯都说，他们希望同北京建立正式关系，但是不以危害台湾和南朝鲜的安全为代价。
在最近的竞选运动期间，卡特说，他将探索在不同台湾断绝关系的情况下同北京建立正式外交关系的方法。
美国官员们把南朝鲜的安全同日本的安全联系在一起。
但是即使在同日本和汉城仔细配合的情况下实现华盛顿和北京之间的重新修好，任何走向正常化的行动也将在朝鲜半岛内部产生深刻的影响。
美国官员们表示，走向华盛顿和北京之间建立正式关系的任何行动可能包括撤走在朝鲜的四万名美军中的大部分人和那里的一切核武器，以换取恢复汉城和平壤之间的缓和会谈和美国向汉城提供进一步的军事援助。
据传，卡特希望削减美国在亚洲（包括南朝鲜）的海军和陆军部队和加强在欧洲的部队。
看来卡特还支持召开一次会议，由美国、中国和南北朝鲜的官员来解决朝鲜半岛的问题。
但是官员们仍然认为美、苏、中利益汇集在一起的朝鲜是世界上最爆炸性的地区之一。
日本仍然被认为是美国在亚洲的最强大的盟国，尽管执政的自民党最近在国会中失去了多数，预计卡特将认真地注意日本提出的关于同北京关系正常化的意见。
日本官员们已要求即将卸任和即将上任的美国官员现在不要敦促北京建立正式关系。
国务院官员们认为，北京对建立正式关系至少应当向美国提供它给日本提供的同样的条件——保持美国在台湾的一个贸易代表团。
万斯显然不反对日本方案。不清楚的是卡特将如何处理北京要华盛顿废除同台湾的共同防务条约的要求。
美国官员也认为，改变朝鲜半岛的现状将会进一步使已经出现麻烦的美朝关系紧张起来。
由于联邦调查人员调查，所传朝鲜中央情报局为了通过有利于汉城的法案而向议员进行贿赂以及干扰住在美国的批评朴正熙总统的南朝鲜人的消息，这种关系已经变坏了。
朝鲜官员的对策是扬言要调查美国在那里的活动，除非美国澄清所传美国特务在汉城窃听总统官邸的消息。
在总统竞选运动期间，卡特批评了南朝鲜的人权情况，并坚决主张美国的对外政策应更多地强调美国的理想。
但是，卡特还说，美国在这样的情况下只应使用政治和经济压力，而不是直接干涉外国事务，除非美国的安全受到危及。因此，据认为，他不可能把对人权的关心强调到破坏同一个盟国的关系的程度。
奇怪的是，对朝鲜中央情报局的贿赂活动感到不安的美国国会，大概会比北京更加坚持要美国削减在朝鲜的军队。

显示原版>>

Previous:美刊文章：《展望七七年─一个新的开始》

Next:布朗说他任国防部长后不打算削减美军事能力


美报报道：《苏联煤的浪费使怒火更大 》

出版日期:1976.12.24
         期次:6571
         版次:2
         栏目:\[第二版]
副题:说苏全国一年有二千万吨煤在运输过程中漏掉
文章正文:
【本刊讯】美国《基督教科学箴言报》十二月六日刊登该报记者发自莫斯科的一篇报道，题为《苏联煤的浪费使怒火更大》，摘要如下：
伴随着隆隆声，数以吨计的宝贵的煤哗哗地倒进了待装的火车车厢里。一长列火车向某一发电厂奔驰而去。不过，当火车到达那里时，大量的煤已经无影无踪了。
在运输过程中全国一年有二千万吨煤丢失
——这对一个百分之八十靠煤来发电的国家是一个严重的问题。丢失的煤的数字大约相等于每年生产增长的总数。
是贼偷走的？还是一个欺骗政府的不法的阴谋？都不是。火车车厢底部的木板和四壁木板布满了洞眼。煤就不断地漏掉和抛掉了。
苏联能源政策中的这些漏洞已经被苏联最老的煤矿区——乌克兰顿涅茨克的一位恼怒的专家揭露了。
尤·乌格柳莫夫自己以工程师—经济学家名义，在《社会主义工业报》上写了一篇辛辣的文章。他在文章中就此种可悲的情况指责了铁道部。他还着重地指出了这里由中央制定计划的经济制度的某些缺点。他的论点是，所有的煤有百分之三到不了目的地，据他说原因是从漏洞丢失了。
工程师乌格柳莫夫写道，苏联煤炭工业每天装载一万车厢煤。但是，顿涅茨克的一个选煤厂发现，铁道部分配给它的所有车厢有百分之二十需要大修。
车厢底部和四壁的木板的洞达两时宽。只有百分之十四的车厢符合正常的标准（洞不大于一时的三分之一）。四壁如同滤网一样他写道，有些车厢的底部和四壁类似一张网。
不过，寻找解决办法并不象表面上看来的那样容易。
、他写道，如果一个煤矿不要这些破车厢，它也得不到新的车厢，因而也就交不出货。如果煤矿决定自己维修，就必须多雇工人，因而会超过给它规定的薪水预算而严重影响它的计划的执行——煤就会更贵。
另一个主要的任务，是弄到所需要的额外的木材和钉子。但是，只有铁道部分配到这种供火车车厢修理用的物资，所以煤矿不得不走其他门路。它们干得很成功，这一点可以从乌格柳莫夫的下述估计中看出来：乌克兰的煤矿企业仅仅在一年内就修理了六十万节车厢。
他说，那些买煤的人很少抱怨。诉讼程序是难的，即使提出不满，理应采取行动的政府仲裁委员会也不会处罚铁道部。最尖锐的批评但是，乌格柳莫夫对铁道部本身提出最尖锐的批评。他指责铁道部是根据装了多少吨煤而不是根据卸了多少吨煤收费的。他说，铁道部向中央计划制定者提出的报告中把运输中损失的吨数也包括进去，以表示它已经完成其指标，从而有资格得到超额完成指标的奖金。
他说，铁道部自己对一些怨言作下述的回答：那些有两寸宽的洞的车厢从本行业来看是属于情况良好的，因为它们不影响交通安全。
铁道部对煤矿企业还有另一种答复。这种答复实际上是说：如果你们不要我们的车厢，我们将把它们分配给锯木厂。
乌格柳莫夫的信表明，煤矿的人们快要达到忍无可忍的地步了。

显示原版>>

Previous:英《外事报道》文章：《俄国的黄金出售》

Next:英报认为美国不急于解决中东问题


美刊文章：《展望七七年─一个新的开始》

出版日期:1976.12.24
         期次:6571
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《美国新闻与世界报道》十二月二十七日到一九七七年一月三日一期（提前出版）发表一篇文章，题目是《展望七七年——一个新的开始》，摘要如下：
一九七七年将是发生转变的一年，而且主要是好转的一年。
吉米·卡特将作为总统执政，准备在美国在国内外面临的问题上有一个新的开始。
自从水门事件以来，这个国家的政治生活中一直存在一种阴郁的气氛，但是人们将在很大程度上摆脱这种气氛，制订重大的政策。将有一个与总统比较和谐一致的新的国会。白宫和国会八年来第一次将由同一个党控制。
这个国家将处于平静状态。即使在国外发生爆炸性事件，美国也不大可能冒然卷入，除非对西欧、南朝鲜或是另一个亲密的盟国发动一场真正的进攻。当然，将有一些问题。其中首当其冲的是，对经济所感到的极度的紧张不安。在这一年的头几个月期间，全国辩论最激烈的问题将是，采取什么措施来设法保证这个国家不再回到经济衰退中去。
美国在能源方面的困难将变得更为严重，特别是如果今冬寒冷的趋势继续下去的话。长期存在的问题。街头犯罪将是一个继续存在的问题。在进行改革提出一些解决办法之前，大量案件使司法制度窒息的情况将变得更为严重。
这个国家一些最大的城市所处的困境（在债务方面已很严重了）仍将不能缓和下来。
联邦赤字将会上升（大概达到七百亿美元之多），因为新政府将设法为失业的人创造就业机会。在福利方面一团糟的情况将继续使城市中心不景气。混杂的情绪。现在的情绪是一种没有把握的乐观情绪。人民感到乐观首先是由于制度虽然可能是衰老的，但是还是能够又一次使政府顺利过渡，从一位领导人过渡到下一位领导人。而且因为每一个新的开端总是会使人产生乐观情绪的。
人民感到没有把握是因为他们还不能肯定，当选总统到底是怎样的人。他们比过去更懂得世界的问题是极其复杂的，无法找到简单的、“速效的”解决办法。这种气氛将使卡特获得很好的机会。
作为一个南方人，他很有可能消除过去多次使这个国家陷于分裂的地区偏见。作为一个实干家，他可以抛弃那些没有产生效果的花钱很多的计划，而采纳纳税人的财力能够办得到的新主张。作为美国一位不受过去义务拖累的新总统，他有机会在计划于一九七七年初举行的经济最高级会议上制订新计划，设法解决两个重大的全球性问题：失业和通货膨胀问题。继续观察。因此，在这一年，人民将观察卡特、国会和新提名的内阁在下列问题上如何行事：使政府起作用。使失业的人恢复工作，而不引起更严重的通货膨胀。解决经济增长同节约之间日益增多的矛盾。在越来越相互依靠的世界上保持和平并从混乱中建立秩序。提高美国生活的质量。

显示原版>>

Previous:《呼吁美政府摆脱蒋帮 卡特应勇于掌握将来》

Next:合众国际社专稿：《七七年展望：卡特和远东政策》


沙特阿拉伯石油大臣表示：沙特石油提价较低与解决中东问题有关

出版日期:1976.12.24
         期次:6571
         版次:3
         栏目:\[第三版]
文章正文:
【法新社利雅得十二月二十一日电】沙特阿拉伯今天重申，它决定的原油提价要比大多数其它产油国要低，这对于解决中东冲突具有直接的影响。
沙特阿拉伯石油大臣亚马尼在这里接见电台和电视记者时说，“这是旨在为政治目的服务的一项经济决定。”
他说：“这些目标正是那些使我们把石油作为‘武器’来使用的目标，沙特阿拉伯的决定对于中东问题是不会不产生影响的。”
亚马尼从而回答了美国政府的一项声明。这项声明说，它认为沙特阿拉伯和阿拉伯联合酋长国在石油提价方面持温和立场与它们希望加速谈判以解决阿一以冲突之间没有联系。
亚马尼在含蓄地回答石油输出国组织里其他国家的批评时说，石油价格的猛涨只会对以色列有利。以色列就希望这样会“刺激西方去寻求别的能源，从而破坏它同阿拉伯国家的团结”。
他说，沙特阿拉伯虽然在设法使它的经济实现多样化，但是为了阿拉伯事业的利益，它在任何时候都将毫不迟疑地使用“石油武器”。
【路透社贝鲁特十二月二十日电】据这里了解，沙特阿拉伯和阿拉伯联合酋长国在提高油价问题上作出反对石油输出国组织其他成员国的决定，同预料中的为解决中东问题而提出的动议有关。
尽管美国官员们发表了相反的谈话，这里的外交官们强调指出，美国当选总统卡特即将上任的政府和沙特阿拉伯之间已达成了谅解。
这项为在计划明年初举行的日内瓦会议上解决阿拉伯一以色列冲突取得进展的谅解，是在沙特阿拉伯同埃及总统萨达特和叙利亚总统阿萨德磋商后拟订的。

显示原版>>

Previous:以色列总理拉宾辞职

Next:伊朗报纸指责沙特阿拉伯石油大臣


时事社报道：《财界对「福田政权」抱有期待希望（日本）经济政策具有活力》

出版日期:1976.12.24
         期次:6571
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十二月二十日电】题：财界对“福田政权”抱有期待，希望经济政策具有活力
财界盼望已久的福田政权即将诞生。财界要求对已经表示要下台的三木首相的经济政策作出评价，认为他“对经济一窍不通”，甚至说“经济政策吗？有过什么来着？印象淡薄”（经济同友会代表干事佐佐木语），一直感到焦躁。财界对本人和他人都承认的经济、财政通福田寄托着巨大的希望。
财界表示欢迎说，“在现在的政治家中，他具有经济阁僚的丰富经验，是最胜任的”（日本商工会议所会长永野语），同时认为“要用政府由福田负责、党由大平负责的责任体制统一起来”（经团联副会长川又语），早就提出要求说，“希望新内阁成立后，立刻认真采取景气对策和编制补充预算”（经团联会长土光语）。永野会长也准备“以日本商工会议所的名义，正式要求编制贯穿补充预算、明年度正式预算的十五个月积极预算，减少所得税，建立旨在促进设备投资的优待税制等等”。
也有一个值得担心的问题，就是由于已经给人以“福田擅长处理物价”的固定印象，所以他可能会对景气对策采取消极态度，以及尽管在才能方面无可挑剔，但“恐怕会由于他那慎重的性格而错过制定政策的时机”（经济同友会副代表干事语）。
在世界性经济停滞的情况下，怎样使通货膨胀和经济回升调和起来？如何管理保守势力和革新势力不相上下的国会？难题堆积如山。因此，财界的期望越大，能够满足期望的范围就越小。所以，也能听到对选择政策的余地小而表示同情的呼声。在这个意义上，似乎也可以说，财界的态度既会抬高盼望已久的福田内阁，也会拉它的后腿。

显示原版>>

Previous:《圭亚那纪事报》评中圭关系：《持久友谊的象征》

Next:港刊载文揭露苏修间谍在黎巴嫩的活动：《他们要偷走蜃楼式飞机》（二）


泰总理他宁结束访菲 泰菲发表联合公报

出版日期:1976.12.24
         期次:6571
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉十二月二十一日电】泰国总理他宁和菲律宾总统马科斯今天达成了一项两国在安全问题上进一步合作以打击国内叛乱和颠覆活动的协议。
这是今天发表的联合公报中宣布的。两国领导人在他宁结束三天访问离开菲律宾的前夕在马尼拉湾游览时在总统游艇上签署了这一公报。
不过，公报强调，两国在安全问题上的合作，将在东南亚国家联盟的范围以外进行。东盟是由菲律宾、泰国、马来西亚、新加坡和印度尼西亚五国组成的一个政治联盟。
公报说，两国领导人都认为：“对本地区有正当的利害关系的大国之间保持公正的均势，将有助于东南亚和全亚洲的稳定。”
公报说，大国之间的“和平竞争”将既增进东南亚的利益，也增进大国的利益。
两国领导人重申他们准备同印度支那各共产党国家建立“相互有利的关系”。
公报说这种关系必须建立在“和平共处、尊重主权和领土完整，互不干涉内政，不使用武力解决争端”的基础上。
在安全问题上，公报说，他宁和马科斯一致同意“继续通过协商、交换情报和观点进行合作，以打击国内的叛乱和颠覆活动。他们还一致同意，在安全问题上的合作应在非东盟的基础上进行”。
为了促进目前尚处于低水平的泰菲经济来往，两国领导人一致同意进行一笔交易，由菲律宾卖给泰国化肥以换取泰国的糯米和黄玉米供牲畜饲料之用。
官员们说，两笔货物的数量可能各在五万吨左右。
两国领导人也都同意互派贸易代表团，并且设立一个联合经济委员会来研究两国之间进一步的经济合作问题。
【路透社马尼拉十二月二十一日电】泰国总理他宁今天暗示泰国并没有对美国军队回到泰国领土关闭大门。
他还说，泰国还在研究马尼拉条约的前途，这个条约将于明年六月期满，东南亚条约组织就是根据这个条约成立的。
他宁在同菲律宾总统乌科斯会谈后举行的记者招待会上被询及泰国是否可能鼓励美国人回来。美国人是上届政府要求撤离的。
他说，“这不只取决于泰国的想法，在很大程度上取决于美国对整个局势和整个地区的态度以及他们的想法。我们还在注视。”“我们仍想知道他们要做什么，不论他们做什么，不论会造成什么样的前途，必须是对我们和对美国相互有利。”
他宁说，“这要取决于进一步的商谈。凡是对相互有利的，我们都要考虑。”但是对于另一个问题，他宁强调说，他没有说他的政府在考虑请美国人回来。

显示原版>>

Previous:伊朗报纸指责沙特阿拉伯石油大臣

Next:共同社报道：王昆重上舞台受到广大观众欢迎


伊朗报纸指责沙特阿拉伯石油大臣

出版日期:1976.12.24
         期次:6571
         版次:3
         栏目:\[第三版]
文章正文:
【路透社德黑兰十二月二十一日电】伊朗今天继续抨击沙特阿拉伯石油大臣亚马尼，抨击他在上周举行的石油输出国组织会议上所发挥的作用，并间接地要求他给以解释。
政府报纸《复兴报》对谢赫·亚马尼连续进行了三天的攻击，该报今天在一篇社论中问道：“亚马尼在他的国家的盟友背上插刀，以致使沙特阿拉伯在国际上处于不受欢迎的地位，他将如何解释这种做法呢？”
伊朗迄今为止，一直很小心地不对沙特阿拉伯政府或阿拉伯联合酋长国政府进行攻击。

显示原版>>

Previous:沙特阿拉伯石油大臣表示：沙特石油提价较低与解决中东问题有关

Next:泰总理他宁结束访菲 泰菲发表联合公报


以色列总理拉宾辞职

出版日期:1976.12.24
         期次:6571
         版次:3
         栏目:\[第三版]
文章正文:
【法新社耶路撒冷十二月二十日电】以色列总统埃弗赖姆·卡齐尔今晚接受了拉宾总理和他的政府的辞呈。
【路透社耶路撒冷十二月二十日电】拉宾总理今天对以色列议会说，他建议早日举行大选。
看来拉宾这一招主要是为了在同阿拉伯国家举行可能的谈判以前赢得议会和公众的广泛的支持。
拉宾总理对议会说，他将在今天晚些时候敦促他的执政的工党联盟运动早日进行选举。原来规定明年年底举行选举。
观察家们认为，选举投票大概将在明春举行。
拉宾说，由于小小的全国宗教党在上周的一次不信任投票中不再支持他的政府，采取这一行动是不可避免的。全国宗教党的参加联合政府曾使拉宾总理在议会获得他今后再也享受不到的多数。
预料以色列总理的提前选举计划将会得到工党联盟包括前总理梅厄在内的最高领导人物的同意。
根据以色列的法律，拉宾为了解散拥有一百二十个成员的议会和进行选举，就必须辞职。选举最早可能是在明年四月进行。
拉宾总理是由于昨天从他的联合政府开除了在议会有十个议席的全国宗教党的成员而陷入政治危机的。全国宗教党在内阁占有三个职务。
看来很清楚，他想要很快进行选举，以期得到以色列人的坚强的支持，以便同美国和阿拉伯世界就中东和平问题进行艰难的讨价还价。
一些政治问题专家说，拉宾现在已断定，如果以色列要确保能继续得到美国的支持，它没有别的选择，只有放弃大片阿拉伯被占土地。
但是，要是拉宾在即将来临的竞选中提出较温和的政策的话，那他肯定会使右翼反对派和他在宗教党的前盟友感到恼火。
据这些政治问题专家说，拉宾想向以色列人说明，不放弃被占领土的唯一其他选择就是同周围阿拉伯世界继续冲突下去，而又不能保证会得到卡特政府的支持。
看来，拉宾的工党联盟由于这些理由而在大选中失败的可能性是不大的。
拉宾在从目前直到进行选举这段时间里，还有机会在同阿拉伯国家会谈以前同卡特政府举行秘密会谈。

显示原版>>

Previous:英报认为美国不急于解决中东问题

Next:沙特阿拉伯石油大臣表示：沙特石油提价较低与解决中东问题有关


英《外事报道》文章：《俄国的黄金出售》

出版日期:1976.12.24
         期次:6571
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《外事报道》十二月八日刊登一篇报道，题为《俄国的黄金出售》，摘要如下：
俄国到今年年底大概将创纪录地负债一百二十亿美元到一百五十亿美元之间，这大概会迫使俄国在今后几个月大量出售黄金。东欧金融界人士预言，一九七六年俄国的黄金出售总额将达到两百吨至两百五十吨之间，大大超过了苏联一九七五年的黄金销售量，估计一九七五年苏联的黄金销售量在一百四十吨到一百五十吨之间。根据可靠的估计，苏联今年上半年出售的黄金就在一百二十吨到一百四十吨之间。但是在七月份、八月份和九月初，苏联暂停出售黄金，因为金价下降，下降的部分原因是六月二日和七月十四日国际货币基金组织拍卖黄金。将近九月底的时候，在金价再次上涨后，苏联又开始大量出售黄金，但是在必要的限度内谨慎地不妨碍金价普遍上涨的趋势。
其他东欧国家的情况比苏联更坏。据经济合作与发展组织九月份的一个报告说，到一九七六年底，经互会负债总额可达三百八十亿美元。
苏联自己的信用程度高，主要是以它的黄金、石油、铁和其他自然资源的丰富为基础的，其中大部分仍在地下。苏联已开采的黄金的储备量大概总共为两千到三千吨。去年开采了三百九十五吨左右，比销售量多二百五十吨左右。但是即使如此巨大的黄金储备似乎也不足以使苏联能把卢布变成为可兑换的，虽然据科学院教授萨尔科夫斯基说，苏联官方正考虑这样做。
苏联去年同西方的贸易赤字在四十七亿美元到五十亿美元之间，今年的情况看来正在恶化。

显示原版>>

Previous:哈希文章：《卡特先生和美国经济》

Next:美报报道：《苏联煤的浪费使怒火更大 》


英报认为美国不急于解决中东问题

出版日期:1976.12.24
         期次:6571
         版次:3
         栏目:\[第三版]
副题:说美国在中东的处境从来没有这么好，因此没有什么紧迫理由过日内瓦会议制造新的复杂问题而打乱这种愉快局面
文章正文:
【本刊讯】英国《观察家报》十二月十九日刊登发自华盛顿的一篇评论，题目是《为什么卡特不试一试基辛格采用的“迅速敲定”的作用》，摘要如下：
中东问题现在被官方认为是美国对外政策的头号问题。
这是否意味着美国即将采取迅速而坚决的行动使谈判着手举行并终于实现和平呢？答案几乎可以肯定地说是否定的。
这就是美国中东政策的主要的自相矛盾之处。虽然谁也不否认这个问题的重要性，但是不论是了解华盛顿或了解联合国内情的人，几乎没有人预期会出现真正的重大行动。最大的可能是希望和平和需要和平的萨达特总统和自己认为即将建立国家的巴勒斯坦人都将感到失望。
一位地位很高的美国官员上周说，要取得切合实际的全面的解决，可能需要一位总统的任职时间或甚至两位总统的任职时间，也就是说需要四至八年的时间，据他说，下届政府将断然放弃基辛格式的“迅速敲定的”解决办法。
一位重要的阿拉伯国家外交官表示深信美国的倡议“在很大程度上是程序性的”，尽管美国自称表示关切，但是如果现状再保持五年，美国将感到非常高兴。
事情的简单真相是，美国在中东的处境从来没有这么好过。由于美国毫无疑问是这个地区的居于支配地位的超级大国，因此，它认为没有什么紧迫的理由通过在日内瓦制造新的复杂问题而打乱这种愉快的局面。
看来，美国反对早日召开日内瓦会议的原因首先是，这将使俄国在基辛格成功地把它降到次要地位之后再次出头露面。其次是担心如果会议失败，将使美国遭到阿拉伯国家的攻击，从而破坏了蜜月。
虽然现在大家异口同声地要求举行谈判，其实这掩盖了谈判非常可能失败的实际情况。阿拉伯国家和以色列在所有主要问题上的立场仍然相距很远。
面对着所有这些未知数，美国制定政策的人认为，现在根本不是举行国际谈判的时候，阿拉伯国家也不再拥有使他们改变其主张的手段。
为什么说阿拉伯国家不能自由行动有三个主要原因。
第一，如果美国分析家的意见是正确的，那么从中期来看不可能发生阿以战争。
第二，美国已经同沙特阿拉伯建立了一种不寻常的互相依赖的密切关系，从而预先防止了出现新的石油禁运的可能。人们纷纷传说华盛顿和利雅得作成了一笔秘密交易，根据这笔交易，沙特阿拉伯保证美国能够以稳定的价格买到石油，以换取美国为这个政权提供广泛的保护。
阿拉伯国家没有能力改变现状的第三个理由是激进派在这整个地区遭到惨败。由于巴勒斯坦领导在黎巴嫩的行动莽撞，它已经丧失了自己的自主权而听命于叙利亚，抵抗运动已处于混乱状态。巴勒斯坦领导在主要的阿拉伯政权中的信用大部分都已丧失，这些政权已不再准备为了巴勒斯坦人而冒着丧失它们自己的利益的风险。巴勒斯坦人新近采取的稳健方针是他们自己软弱无力造成的结果。
因此，华盛顿认为解决问题的迫切性与其说是实实在在的，倒不如说是说说而已。

显示原版>>

Previous:美报报道：《苏联煤的浪费使怒火更大 》

Next:以色列总理拉宾辞职


《华尔街日报》说布朗主张建立强大的军事力量

出版日期:1976.12.25
         期次:6572
         版次:2
         栏目:\[第二版]
文章正文:
【路透社纽约十二月二十二日电】有影响的《华尔街日报》今天报道，虽然被提名为国防部长的布朗在一些重要的战略问题上比前国防部长施莱辛格要开明，但是，他过去的和目前的立场清楚地表明，他主张建立强大的军事力量。《经济日报》指出，布朗曾支持有争议的新的Ｂ—１型战略轰炸机计划，虽然当选总统卡特说这个价值二百二十八亿九千万美元的计划是一种浪费。
这家报纸还说，布朗作为空军部长，曾支持把多弹头装在远程弹道导弹上，以大大加强美国的战略力量。

显示原版>>

Previous:美报说“布朗完全有资格主持五角大楼的工作”

Next:美新处人物介绍：《哈罗德·布朗：有经验的国防专业人员》


澳工党在塔斯马尼亚州选举中获胜

出版日期:1976.12.25
         期次:6572
         版次:3
         栏目:\[第三版]
文章正文:
【路透社霍巴特十二月十三日电】澳大利亚工党今天欢呼该党在塔斯马尼亚州选举中获胜，说这是联邦自由党—乡村党联盟政府的挫折。
联邦工党领袖高夫·惠特拉姆对记者说，塔斯马尼亚的选民谴责自由党政府造成了大萧条以来最高的失业率。
联邦工党主席、澳大利亚工会理事会主席鲍勃·霍克在十一日的选举结果（工党在塔斯马尼亚继续掌权）出来后要求弗雷泽总理辞职。
弗雷泽今天说，、他很遗憾塔斯马尼亚不能有一位自由党总理了。
工党在塔斯马尼亚的三十五席中获得了十八个席位，联盟方面只获得十四席，还有三席未定。

显示原版>>

Previous:新西兰惠灵顿因大雨成灾宣布进入紧急状态

Next:印当局下令禁止各报刊登有关国大党内部争斗消息


布托对巴报记者发表谈话

出版日期:1976.12.25
         期次:6572
         版次:3
         栏目:\[第三版]
副题:说巴基斯坦正设法在国内制造武器
文章正文:
【法新社卡拉奇十二月二十日电】布托总理今天在这里发表谈话，表示反对印度再进行核试验。
布托在向在卡拉奇出版的他的党的机关报《巴基斯坦新月报》记者发表的谈话中说，如果印度再进行这种试验的话，那就等于违反联合国的决议。他说，虽然印度没有能从某个国家得到重水，但是已有另一个国家向它主动提供。
他说，然而，虽然巴基斯坦甚至还没有开始执行自己的核能计划，尽管它保证不会进行核爆炸，可是仍然有人想制止巴基斯坦搞核工程。
但是，布托说，巴基斯坦欢迎印度总理英迪拉·甘地最近发表的如下声明：印度不对其他国家称霸，它将尊重其他国家的主权，同它们保持和平的关系。他说，如果印度继续执行这一政策的话，双边关系还会进一步发展。
记者问及关于美国可能对法国施加压力和加拿大反对法国向巴基斯坦出售一座核加工厂这两件事，布托回答说，就我所知，这对法国不会有任何影响。布托说，法国迄今为止没有改变它的决定，他表示希望法国不会改变决定。
关于武器问题，布托说，巴基斯坦除了从国外购买武器外，也正努力在国内自己制造武器。他说，巴基斯坦在这个“重要的”任务方面并不“落后”。
他说，在美国撤销向巴基斯坦供应武器的禁令之后，巴基斯坦已得到了美国武器，而且它已要求继续供应。巴基斯坦也已从法国和其他某些国家获得武器。
布托在谈到中国提供的“国防装备”时说，中国在这方面特地给予了最大限度的合作。
关于巴基斯坦同阿富汗的关系，他说，巴基斯坦同阿富汗的对话正在继续进行，坦是他不肯说他下次在什么时候访问喀布尔。

显示原版>>

Previous:英报文章：《苏联为土耳其的工业提供大笔贷款》

Next:布托签署“巴基斯坦农民全国宪章”


布托签署“巴基斯坦农民全国宪章”

出版日期:1976.12.25
         期次:6572
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伊斯兰堡十二月十九日电】据今天在这里获悉，巴基斯坦政府已经决定把一千万英亩闲置农业土地分配给全国的无地农民。
布托总理已经签署了“农民宪章”，把属于国家的全部未耕种农业土地无偿地赠送给穷苦农民。
只把土地分给其土地少于必要的“生活地”的农民。各个地区农民拥有的生活地的面积各不相同。旁遮普是巴基斯坦比较富的地区之一。旁遮普农民的生活地为半英亩。
伊斯兰堡观察家认为，宣布分配土地的时间和即将到来的大选——一九七七年八月开始——有关。

显示原版>>

Previous:布托对巴报记者发表谈话

Next:新西兰惠灵顿因大雨成灾宣布进入紧急状态


港刊载文揭露苏修间谍在黎巴嫩的活动：《他们要偷走蜃楼式飞机》（三）

出版日期:1976.12.25
         期次:6572
         版次:4
         栏目:\[第四版]
文章正文:
马他耳光火了：“那你为什么不早给我讲清楚呢？那俄国佬看来真不敢决定数目呢。”
“他会回去请示，一定答应的，老弟，跟俄国佬打交道我比你有经验，别看他们口硬，到头来还得靠我们。为了得到一样对他们战略有用的秘密，他们从来是不惜工本的，他们使的是国家的钱，不会吝惜的。”飞返苏京请示上级
事实上，华西列夫这个苏联红军情报局的特务确是自己作不了主的，他得请示上级。他的上级是苏联驻贝鲁特大使馆的一等秘书亚历山大·高米亚科夫，高米亚科夫是克格勃的间谍网头子，克格勃的特务也需听令于他的。当华西列夫向他报告之后，高米亚科夫也皱起眉头来了，凭着他过去的经验，认为这笔交易并不简单，过去他曾在中东进行过多年的秘密活动，对于阿拉伯人自信是十分了解的，他曾断断续续在土耳其做过九年间谍工作，甚至还计划主持过一次劫狱，救出被捕的苏联特工。高米亚科夫年约四十五岁，是一个高大肥胖的男子，有一个相当好看，红润光泽的面孔，头上已两鬓如霜，他是个粗野而蛮横的人，黎巴嫩人都叫他作“冲进瓷器店的俄国蛮牛”。九月九日，高米亚科夫带了华西列夫乘搭苏联航机飞返莫斯科，向克格勃中央请示。
克格勃总部听完了他们的汇报后，开了一个紧急会议，订出了一个周密的行动计划，连同活动经费预算，送交政治局审核通过。
计划很快就得到批准，因为当时的苏联国防部长格列奇科十分焦急，要求克格勃不择手段，不惜代价，务必弄一架蜃楼式飞机回来。由克格勃研究订出的计划，政治局认为是可行的，并下令要高米亚科夫和华西列夫立即返回贝鲁特执行。同时，还讲明无论如何要把飞机弄回来。高米亚科夫和华西列夫立即飞返贝鲁特，他们还带了一系列详尽细致的指示，这些指示是用俄文和法文写成的，以保证他们和乌他耳都能了解得完全正确，不会有任何误解，导致行动上的差错。
九月中，他们回到贝鲁特之后，华西列夫把马他耳约到他那间在离苏联大使馆三个街口远的外贸团的公寓七楼的住所去见面。马他耳应约前来，华西列夫将他延入客厅，客厅里还有一个俄国人，那是高米亚科夫。
高米亚科夫讲明：“我们已同意了你提出的两百万美元的要求，不过，讲到预支，按做买卖的常规，支六十万未免太过了点，还是按百分之十预支吧，那已是二十万了，足够你安家的了。”要求支票不要现钞
马他耳听他这么说，扮了个无可奈何的鬼脸，勉强点头答应下来。
“那么，你什么时候实行这次偷机的飞行？”高米亚科夫问道。
马他耳说：“我十月三日预定是要作一次训练飞行的。”
“好极了，”高米亚科夫说：“到时我们会做好一切准备接你的。”
高米亚科夫向马他耳嘱咐道：“为了你妻子儿女的安全，最好是在这几天把他们送到莫斯科去，搭飞往柏林的班机，转往赫尔辛基，然后到莫斯科，你们今后一生就可以在苏联过着高枕无忧的豪华生活了。”
马他耳摇摇头说：“不，我妻子不会到苏联去的，我讲老实话吧，我并不信仰你们的制度，我答应偷飞机只是看钱的份上，并非出于什么思想问题。我已同妻子商量过了，我们打算在瑞士过下半世。”
高米亚科夫对马他耳断然拒绝在苏联生活并不感到受窘，他早就料到这一点的，他对阿拉伯人太了解了，阿拉伯人不信仰苏联，但有些人贪钱，为了钱是什么都肯干的。于是，他答道：
“那是你的事，我管不了。你要到哪儿去随你的便，你为我们干好这工作就行了。我们会关照你下半辈子的。要是你欺骗我们的话，我们也会关照你下半辈子，要你的命的。”
马他耳冷冰冰地答道：“我会做我的工作，不过在我起飞之前，一定先得拿到那二十万。”
“行，行，你会得到它们的，放心！”高米亚科夫不耐烦地说，他打心眼里就瞧不起这个看钱份上出卖国家的阿拉伯人。
马他耳说：“先讲明了，我可不要现钞，拿一大笔外币招摇过市是容易引人怀疑的，我要一张支票，写我父亲的名义就行了。”
“支票？不要现钞？”高米亚科夫怀疑地问。
“我不会分辨伪钞，谁知道你给我的现金是真的还是假的？”马他耳冷笑道。
高米亚科夫咧嘴笑了，也许是出于一种职业性的赞许吧，这个飞行员倒还有头脑呢！他从口袋掏出两千元黎巴嫩币，交给马他耳，说：“这是真的钞票，你拿去花，足够你把家人送到欧洲去的了。”
马他耳高高兴兴地接过那两千元，放进口袋去，问道：“那支票呢？开给我吗？”
高米亚科夫拍拍他的肩头，说：“九月三十日的晚上，我们在这儿再碰一次头，到时我们对飞行计划作最后的一次讨论，我那时会给你准备好支票的。”
到底苏联驻黎巴嫩的大使萨瓦尔·阿兹摩夫是什么时候知悉这次偷机行动，那就不得而知了，但在九月三十日他是极端为此担心了。当天傍晚，苏联使馆二等秘书打了个电话给美国大使馆的政治官员，说取消了阿兹摩夫原定在十月一日接见美国大使，他只解释取消的理由是不适，当美国官员再问什么时候可以接见美国大使过访，回答是“过了十月三日再说”。
（三）

显示原版>>

Previous:香港《文汇报》报道：《中医中药受各国重视》


共同社述评：《福田体制多难的开端》

出版日期:1976.12.25
         期次:6572
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十二月二十三日电】题：福田赳夫当选新总裁，福田体制多难的开端
自民党二十三日召开两院议员全体会议，一致正式选举福田赳夫为三木总裁的后任总裁、首相候选人，福田体制开始了。
虽说选总裁采取了全党一致的姿态，但是，党内批评元老政治的呼声还在继续酝酿，而且，迄今政权抗争的创伤是深重的。此外，在政策方面，需要抓紧解决的难题也非常多，对于福田体制来说，似乎是多难的开端。
福田提出解散派系作为改革党的第一步。他希望不象以前那样只换一换招牌，而是由党员自觉地行动起来，向政策集团转变。在外交方面，他打算认真开展首脑外交，并致力于资源外交。在外交的基轴日美关系方面，要开创真正意义上的“日美新时代”。在国内经济方面，要全力恢复景气。但是，与福田干劲十足相反，党内的现状是，派系的力量依然起作用，此外，划定二百浬渔业区、欧洲共同体国家限制进口等，国际环境对“资源小国”我国来说，越来越严峻。而且，在前些时候的大选中，自民党惨败导致了众议院“保革力量对比不相上下”的新局面，解决这些难题，并不是一件容易的事。
【本刊讯】日本《东京新闻》十二月二十三日刊登一篇述评，题为《保守主流的外交意识，福田的政策》，摘要如下：
福田的外交姿态是立足于把维护资本主义经济体制和在安保体制下继续维持同以美国为中心的先进自由主义各国的合作关系作为大的基轴这种“保守主流”的想法上的，是以“国际协调”来实现“和平共处“作为基调的。基于“国际联合已经固定下来了”这一认识，想以“国际联合”为舞台来推进“和平共处”外交。由于在福田派内部，南朝鲜、台湾帮较多，也有鹰派的“青岚会”的成员等，所以福田被认为是党内鹰派人物之一。但是，由于国际上保护贸易主义的倾向不断增强，而且发展中国家的发言权（如象“资源民族主义”这种代表性语言）越来越提高，国际形势复杂、动荡不定，所以以前那种保守主流的外交意识，对日本的生存来说是靠不住的。
因此，福田从很久以前就强调资源外交的必要性。这是基于下述考虑的。即，以石油冲击为转机，世界已进入了资源有限的时代。日本是个缺乏资源的国家，不仅要同大国，而且要同亚洲、非洲和中南美那些有资源的国家加强合作，来努力确保资源。否则，日本的经济就不可能有发展。
在关于同共产党国家的外交问题上，福田被认为是苏联派。但是，他不喜欢苏联派、中国派这种分法。基本的想法是，认为“同邻人友好相处在国际社会中是理所当然的”。并不反对同中国缔结和平友好条约。但是，依然没有忘记“不能单方面地断绝同台湾的关系”这种保守主流的政治信念。可以说，中国问题恐怕是福田的最大难题。
对福田来说，同明年一月下旬成立的卡特新政权建立协调关系将是面临的课题。卡特总统恐怕会要求日本作为同盟国分担义务。对此，福田的想法是，为了加强以日美为基轴的同自由主义国家的团结，打开贸易和资源两方面的严峻的环境，将积极地同各国首脑举行会谈。

显示原版>>

Previous:时事社报道：《选举福田任自民党总裁》

Next:瑞中友联名誉主席米达尔访华文章：《中国正发生什么？》


共同社驻北京记者报道：郭兰英的演唱受到观众热烈欢迎

出版日期:1976.12.25
         期次:6572
         版次:4
         栏目:\[第四版]
文章正文:
【共同社北京十二月二十三日电】（记者：伊藤）在文化革命中受到江青的迫害而被赶下舞台的女歌唱家又有一名重上舞台，她就是郭兰英女士。她在二十二日晚北京电视台放映的庆祝全国“农业学大寨”会议音乐会上受到广大听众的狂热般的欢呼。
郭兰英女士和王昆女士一样，也一直是活跃于舞台上的名歌手。一九四九年十月新中国成立后不久她参加了布达佩斯音乐交流会，在会上演唱了《妇女自由歌》，获得三等奖。她和王昆女士一样，也是第一届到第三届全国人民代表大会的代表。但是后来被企图称霸文艺界的江青扣上了“资产阶级分子”的帽子，在文化革命初期就被赶出文艺界。
在二十二日的电视节目中，唱完歌颂大寨的组歌之后，压轴节目由郭女士出演。
她穿着一身传统的中国农民的服装，很整洁，看上去好象三十岁左右。
她唱的第一支歌是庆祝打倒四人帮和庆祝华国锋任主席的，接着她满怀深情地唱了一首缅怀周恩来总理的歌，这时她满眼含着的热泪止不住簌簌流下。
也许是因为练习不够，音调时时颤抖，反而更感动了听众，博得了同情。听众席上不断地响起暴风雨般的掌声，谢幕五次，掌声不息。
她和前一天晚上王昆女士的演出一样，也演唱了《白毛女》选曲《北风吹》。
十年来第一次的舞台效果引起了郭女士的美丽的微笑。

显示原版>>

Previous:英国和尼泊尔签署英援建尼公路协定

Next:香港《文汇报》报道：《中医中药受各国重视》


美报社论：《布朗先生到了五角大楼》

出版日期:1976.12.25
         期次:6572
         版次:2
         栏目:\[第二版]
副题:说布朗任国防部长表明卡特政府将使武器控制事业得到新的推动力
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十二月二十二日发表一篇社论，题目是《布朗先生到了五角大楼》，全文如下：
挑选哈罗德·布朗为国防部长一事到现在为止最明显地表明，卡特政府将使武器控制事业得到新的推动力，这是福特总统的政绩中的一个弱点，主要是因为他从来没有解决施莱辛格一拉姆斯菲尔德领导的五角大楼和基辛格领导的国务院之间的激烈争论。在尼克松执政的几年中，基辛格达成了限制战略武器会谈第一阶段协议，布朗当时是美国谈判小组中的一名成员。但是，后来，技术和战略方面的新考虑促使五角大楼对苏联的逆火式轰炸机和美国的巡航导弹提出了疑问，这就分散了福特为达成限制战略武器会谈第二阶段协议所作的努力。
当人们知道，他正在考虑由被福特总统解除国防部长职务的施莱辛格担任国防部长之职时，他们感到当选总统卡特对控制武器的立场更加模糊不清了。施莱辛格先生有一种毫无疑问对卡特先生有吸引力的探讨问题的智慧。卡特还可能使施莱辛格成为能源政策方面的负责人。但是他是一位有名的强硬政策者，可能危及卡特先生宣布的希望达成一项限制战略武器新协议的愿望。
施莱辛格支持“对付军事力量的力量”的理论。这种理论认为进行有限核战争是可能的，这样可以避免主要是由于指导系统的精确性而带来的全面大破坏。相反，布朗不相信一旦越过这个核门槛，可以避免整个战争的升级。去年，他在苏联科学院发表的一篇讲演中说，由于在核战争中只能出现失败者，任何依赖战略武器来进行压诈，赢得战争或打核战争的理论“多半是幻想”。他认为，现在所需要的是根据战略威慑的理论使美苏之间达成一项协定，并为此目的来组织和限制双方的核力量。
这位最近曾担任过加利福尼亚理工学院院长的新任国防部长是一位科学家，在解决引起卡特的兴趣的核扩散问题方面具有相当丰富的知识。然而，在短期内，人们对布朗作出判断时将主要根据他是否有能力给五角大楼带来卡特在竞选中作出的，关于把军费开支削减到五十至七十亿美元的保证所表明的那种管理效率。由于布朗是罗伯特·麦克纳马拉的“神童”之一，并具有担任国防研究和工程处处长以及随后又担任空军部长的经验，他是熟悉五角大楼的工作的。
由于苏联加强军事力量，人员费用的逐步上升和迫切需要对Ｂ—１轰炸机、ＷＸ导弹和其它的武器系统作出决定，将使他在任职的头一年面临着各种艰难的抉择。他同卡特和麦克纳马拉的另一个“神童”、新任命的国务卿万斯一起作出的决定，将完全取决于在控制军备竞赛方面是否取得进展。

显示原版>>

Previous:瑞中友联名誉主席米达尔访华文章：《中国正发生什么？》

Next:美报说“布朗完全有资格主持五角大楼的工作”


美报说“布朗完全有资格主持五角大楼的工作”

出版日期:1976.12.25
         期次:6572
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》十二月二十二日发表一篇题为《内阁人选》的社论，摘要如下：当选总统卡特挑选布朗任国防部长，将使美国第一次由一位非常了解战略武器的可怕威力及其错综复杂的特点的人士来领导美国的军事机构。
布朗担任过一个重要的武器研究中心的负责人，担任过国防部的研究处长，以后又担任过空军部长，因此他对导弹、飞机和核弹有着高深的知识。他完全有资格在一个技术迅速发展的时期主持五角大楼的工作。
近几年来，布朗一直是在美国同苏联进行限制战略武器会谈的代表团工作，完全了解使得第二阶段限制战略武器协定迟迟不能签订的错综复杂的问题。他应当能够与已被提名为国务卿的赛勒斯·万斯一道有效地工作，以实现卡特的主要对外政策目标，即控制大规模毁灭性武器。

显示原版>>

Previous:美报社论：《布朗先生到了五角大楼》

Next:《华尔街日报》说布朗主张建立强大的军事力量


美新处人物介绍：《哈罗德·布朗：有经验的国防专业人员》

出版日期:1976.12.25
         期次:6572
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿十二月二十一日电】（国际新闻处记者：尼克·哈里森）题：哈罗德·布朗：有经验的国防专业人员（人物简介）
哈罗德·布朗博士在专业上从来没有真正远远离开过国防部。不论布朗是在五角大楼内担任高级职务，还是作为著名的研究机关的核物理学家和武器专家，他的工作一直同国防部密切相关。他被当选总统卡特挑选为该部的部长。
这位精力充沛的知识分子在五角大楼担任的最后一个职务是在一九六五年到一九六九年任空军部长，此后，在他担任加利福尼亚州理工学院院长的时候，他在从事学术活动之余，还担任了美国同苏联举行限制战略武器会谈的代表团团员。
他回五角大楼任国防部长标志着这位过去的神童光辉灿烂的一生的最近的一章，他在二十一岁就获得物理学博士学位，现在人们认为他是一位有经验的行政人员，在同美国国防有关的全球性问题上有广泛的经验。
人们认为，他是抱着警惕的态度主张控制军备的，人们普遍预料，他将努力争取在目前这一回合的限制战略武器会谈中早日同苏联达成协议。
布朗作为麦克纳马拉时代的人物，预料他同卡特保证要减少五角大楼预算中低效率部分的诺言也是完全一致的。
这位年青的物理学家是肯尼迪总统在他的政府开始执政时带到首都的二十个精神饱满的新人之一。他作为由原子能委员会和劳伦斯辐射实验所共同倡办的加利福尼亚州一个庞大的武器设计和研究综合机构的负责人，而受到肯尼迪班子们注意。就是在那里，他在十年的时间里由小组组长升为这个有名望的中心的负责人，从而第一次表现出管理才能。
他担任五角大楼研究处处长职务四年，一直到约翰逊总统提升他为空军的负责人。他在担任空军部长期间得到了“不行博士”的绰号，因为他一再拒绝费用高昂的防御系统。
在他离开五角大楼以后，理查德尼克松总统便请他当美国代表团成员，参加自一九六九年开始的限制战略武器会谈。他一直是一九七二年同苏联签署的第一阶段限制战略武器会谈协定的坚强捍卫者。这位已经选定的国防部长一九二七年生于纽约市。

显示原版>>

Previous:《华尔街日报》说布朗主张建立强大的军事力量

Next:日《世界周报》文章：《勃列日涅夫的东欧外交》


日《世界周报》文章：《勃列日涅夫的东欧外交》

出版日期:1976.12.25
         期次:6572
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《世界周报》杂志十二月七日一期刊登神奈川大学副教授中西治写的一篇文章，题目是《勃列日涅夫的东欧外交，旨在加强社会主义国家的统一》，摘要如下：活跃的首脑来往苏联共产党总书记勃列日涅夫的外交活动，最近极为活跃。特别是同蒙古、德意志民主共和国、捷克斯洛伐克、波兰、南斯拉夫以及罗马尼亚等社会主义国家首脑的来往频繁。勃列日涅夫究竟是为了什么呢？考虑这一问题时，可以参考今年春天在莫斯科召开的苏共二十五大上通过的新的和平纲领。
在这个纲领中，作为苏联外交当前的最重要课题，提出了“加强社会主义国家的统一”。我觉得，这对于苏联外交来说是理所当然的事。实际上，在五年前的第二十四次党的代表大会上通过的和平纲领中，并没有引入这项内容。这时的中心课题是“最终承认战后欧洲领土的变动”。
苏联今天基本上仍然是一个欧洲国家。不管是第一次世界大战还是第二次世界大战，苏联主要是在欧洲作战，是同德国作战。苏联的主要战场是欧洲主要敌人是德国，而且被这个德国折磨得够苦的。丧失了二千万人的生命，破坏了广大的国土。战后，苏联则想尽可能地缩小和削弱这个德国，壮大苏联，把德国和苏联之间的国家变成苏联的同盟国。但是，西德拒不承认这种战后处理，多年来一直进行抵抗。战后状态一直持续了很久。
但是，去年的赫尔辛基会议，在整个欧洲承认了第二次世界大战后的处理。欧洲战后的现状被固定下来了。在这期间，度过了三十年的岁月。虽然边界已固定下来，但其中的状况却发生了明显的变化。当突然发觉的时候，苏联的立足点已经崩溃和衰弱了。苏联为了维持对于西德的前哨基地，用武力介入匈牙利和捷克，这明显地伤害了东西欧的人心。国际共产主义运动已经分裂和多元化，东欧的社会主义国家加强了自主性，已经自立化。首先从加强立足点开始“加强社会主义国家的统一”已成为最大的课题。为此也有必要重新统一国际共产主义运动。但是在全世界是不可能的，因此，决定当前先从加强立足点开始。今年六月在柏林召开了欧洲二十九国共产党和工人党会议。
在欧洲共产党会议上，苏联在主要的争论点上几乎全都接受了其他党的意见。各国共产党有权自主地决定走向社会主义的道路得到了确认。至于苏联得到的东西，也许可以说仅仅是召开了会议，通过了联合宣言。尽管如此，对于苏联来说还是有意义的。苏联拥有美国这一巨大的竞争对手和中国这一新的强大的对抗者，无论如何也必须加强同欧洲的友党的关系。欧洲党会议使苏联做到了这一点。发展华沙条约组织这次勃列日涅夫总书记同东欧国家首脑的来往，是这种赫尔辛基会议和柏林党会议的延长，而且是在尊重各国的自主性的基础上，想尽可能地密切同各国的关系。实现这种目的所需要的经济前提已经存在。继上述柏林会议之后，又在柏林举行了经互会第三十次全会。这次会议通过了包括南斯拉夫在内的经互会成员国的统一电力体系的长期发展计划。
第二十五次党代表大会以后，勃列日涅夫推行的旨在“加强社会主义国家的统一”的外交活动，大体上是以出席在最后一个访问地罗马尼亚的首都布加勒斯特举行的华沙条约组织政治谘询委员会会议而结束的。苏联在二十五大的新和平纲领中删除了二十四大的和平纲领中提出的“同时废除华沙条约组织和北大西洋公约组织，废除双方的军事组织”的要求，而企图把华沙条约组织作为社会主义国家的政治军事同盟加以维持和发展。
但是，关于这一点，罗马尼亚和西班牙等有异议，在柏林党会议的联合宣言中写上了“同时解散两个组织，作为其第一步同时解散双方的军事机构”的要求。罗马尼亚通过勃列日涅夫总书记这次访问确认积极地参加华沙条约组织的活动，可以说是勃列日涅夫的巨大成果。没有南斯拉夫的参加，就是缺少画龙点睛。这种想法恐怕是过分的期望。要使南斯拉夫参加，苏联本身也必须使华沙条约组织发生更大的变化。

显示原版>>

Previous:美新处人物介绍：《哈罗德·布朗：有经验的国防专业人员》

Next:泰国人民武装攻占南部一县城


瑞中友联名誉主席米达尔访华文章：《中国正发生什么？》

出版日期:1976.12.25
         期次:6572
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞中友联名誉主席、瑞典作家扬·米达尔最近访华回国后为瑞典《人民写实》杂志撰文，题为《中国正在发生什么？》，摘要如下：
中国粉碎“四人帮”的这场斗争是一场左派同右派之间的斗争，这场斗争在中国八亿人口的广大群众中广泛地进行着。
周恩来同毛泽东长期共事，自从一九三五年中国共产党确定了路线之后，他们两人一直从事领导党和国家的工作。他们相互配合，恰如当年的马克思同恩格斯一样。
江青试图在政治上利用她同毛主席的关系。不过，毛泽东曾经指出，江青只能代表她自己，不能代表他。毛主席对她的政治野心不放心，曾警告她不要搞阴谋和结党营私。周恩来和毛泽东在政治上进行着密切的合作，周的讲话代表着他们的共同立场。江青的讲话则只能代表她个人。毛的候选人是华在毛泽东的提议下，华国锋担任了总理和新安排的党的第一副主席。华国锋长期从事各级领导工作。他既负责过地方工作，又负责过中央工作。毛泽东对他能够胜任解决中国所面临着的现实的和巨大的问题的能力表示过充分的信任。
围绕对这些问题的解决出现了斗争。人民是推动历史的动力，但这并不等于不需要领袖。在某些情况下，什么人在最高领导岗位上这起着决定性的作用。这就解释了为什么当这一斗争通过粉碎“四人帮”而得到解决的时候，整个中国一片欢腾，人心大快。
一九七五年一月份，周恩来向四届人大提出的建设和实现现代化规划，是同毛泽东共同制定的。然而，一个时期四届人大不被强调了。在新闻宣传中突然出现把经验主义代替修正主义来反对。毛泽东年迈，周恩来病危，中国发生了奇怪的事情。“四人帮”准备篡权。他们窃居重要领导岗位。他们把自己打扮成文化大革命的特殊代表。他们把文化大革命以来的一切革新全部记在自己的功劳簿上。这是不真实的。文化大革命是毛泽东亲自发动的一场大规模的群众运动。在文化大革命期间，实际工作是由周恩来负责的，是他负责维护了国家的统一。
早在文化大革命期间，这四个人就有着奇怪的结合。毛泽东曾经指出，文化大革命中有错误。出现了“打倒一切”，武斗，“全面内战”。姚文元和张春桥负责炮制口号，江青挑动青年搞武斗。他们同林彪勾结。在林彪最后被揭露出来之后，江青及其同伙则摇身一变成了林的受害者。“四人帮”是孤立的王、张、江、姚在党的领导层中极为孤立，他们结成小集团。毛泽东对此感到不满，警告他们不要孤立自己和同党对立。他对江青的行为也感到严重不满。毛泽东说过，“江青有野心”。这四个人结成一帮阴谋篡夺党和国家的权力。在四届人大召开前夕，他们阴谋将周恩来打倒，但没有得逞。
四届人大召开之后，他们发起一场运动为篡权计划网罗支持者。他们并且利用各种途径向国外透露情况。
这时候，毛泽东进行了干预，他警告张春桥的路线说，主要危险是修正主义，而不是“经验主义”。
在整个中国，斗争是十分激烈的。“四人帮”利用批邓另搞一套。他们妄图层层揪“邓的代理人”，在全国打倒一大批坚持党的路线的各级领导干部。
在工矿企业中，“四人帮”煽动人破坏生产。在他们没有能够掌权的企业里他们闹停产。
在运输部门，他们提出的口号是，大破修正主义的正点。
中国不能完成生产计划。在出口工业中许多订货不能交货。中国失去了两年的时间。人民生活水平得不到改善。物资供应受到影响。
毛主席逝世后，危机变得更加恶化。他们伪造毛主席临终嘱咐“按既定方针办”。当前一片欢腾当华国锋以事实揭穿了他们伪造毛泽东的话的时候，他们惊慌失措，于是在十月四日煽动起一场反对党和政府的斗争。他们攻击华国锋，这是向他们的死党们发出的信号。华国锋和中央委员会立即采取了措施。现在是一片欢腾。中国现在正在夺回失去的时间，狠抓革命猛促生产，继续反对和限制特权和资产阶级法权，支持人们的物资需要得到满足。

显示原版>>

Previous:共同社述评：《福田体制多难的开端》

Next:美报社论：《布朗先生到了五角大楼》


时事社报道：《选举福田任自民党总裁》

出版日期:1976.12.25
         期次:6572
         版次:1
         栏目:\[头版]
副题:大平任干事长、江崎任总务会长、河本任政调会长
文章正文:
【时事社东京十二月二十三日电】题：选举福田任自民党总裁
自民党二十三日下午举行众参两院议员全会，在三木首相宣布辞职后，未经投票，全体一致选举福田赳夫为第八任总裁和首相候选人。另外，还在这次全会上决定把现在党总裁的任期从三年缩短为两年。
会议首先由内田干事长就众院选举结果等作了党务报告，然后由三木首相宣布辞去党的总裁，获得通过。
随后，三木先生退席，内田干事长等人宣布到二十二日参加竞选总裁报名截止时止，候选人只有福田赳夫一人，于是省略投票手续，全体一致选出福田为新总裁和首相候选人。
其次，内田干事长报告说，总务会在十四日决定将总裁的任期从现在的三年缩短为两年，并提议交明年一月举行的定期党代表大会修改党章，得到了认可。
然后，两院议员全会会长上原宣布，随着新总裁的选出，全体干部的任期已经结束。
【时事社东京十二月二十三日电】自民党在二十三日下午举行的两院议员全会后，接着召开了总务会会议，决定三名新领导人的人事安排委托福田总裁处理。据此，福田总裁指定大平正芳任干事长、江崎真澄任总务会长、河本敏夫任政调会长，并得到了总务会的通过。
【时事社东京十二月二十三日电】在自民党两院议员大会上被选为第八届党总裁的福田赳夫，二十三日下午在党总部总裁室，与大平干事长等三位新领导人就众议院议长候选人等国会有关人选进行了磋商。结果，决定起用保利茂为众议院议长候选人，金丸信（田中派）为众议院议会运营委员会委员长，安倍晋太郎（福田派）为国会对策委员会委员长。

显示原版>>

Next:共同社述评：《福田体制多难的开端》


泰国人民武装攻占南部一县城

出版日期:1976.12.25
         期次:6572
         版次:3
         栏目:\[第三版]
副题:烧毁警察局和县府后撤往附丛林中
文章正文:
【法新社曼谷十二月十六日电】警方今天报道，今天上午大约一百五十名叛乱分子攻占了泰马边界上的朗古县。
进攻者占领了该县城三个小时。报道说，他们烧掉了警察局和县政府之后撤退到附近的丛林中去了。
朗古的五十名警察退却后，叛乱分子拿走了县里的自动武器和电台设备。
朗古县在沙敦府，距泰马边界八十公里，在曼谷以南一千一百公里。
这是叛乱分子第一次短时攻占了一个县城。
【路透社曼谷十二月二十日电】一位高级警官今天说，据泰国政府统计，在十月六日这里发生军事政变以后的两个月期间，警察和共产党游击队发生了一百七十次冲突。
警察少将、警察副司令素拉蓬对记者说，叛乱活动的上升是由于政变以后破坏了共产党在这个城市的基层组织，这次政变迫使一些泰国共产党成员去与他们在丛林里的武装伙伴汇合了。
他说，在一百七十次事件中，政府方面有二十五人死亡，五十一人受伤。
素拉蓬将军说，大部分冲突是发生在泰国的东北和南部地区。
【法新社曼谷十二月二十日电】泰国政府军正打算在一片恐怖的南部素叻他尼府发动一场大进攻，那里十八日有八名警察遇到伏击被打死。第四军司令宾·他马西少将在宣布这一行动时说，由于泰国共产党游击队现在在光天化日之下发起袭击，所以素叻他尼的局势“十分严重”。
这些游击队出没于贯穿素叻他尼府和毗邻的董里府及那空是贪玛叻府的山里，最近几周展开了一连串袭击，据有些反叛乱专家说，这可能是空前规模的旱季攻势的开始。
据悉，在山里的据点中约有五百名叛乱分子，但当地的一些官员说，由于在十月六日军人接管政权——这次接管后成立了一个坚决反共的政府——之后，有二百名学生逃入丛林，因而加强了叛乱分子的力量。这些官员说，在一些袭击中已使用了学生，虽然现在还不清楚他们是否配备有武装，还是仅仅带他们去看看。
十八日遭到的这次最新的挫折，看来使军队和警察指挥官们再也不能忍受了，他们看到，治安情况已被危害到了这样的程度，至少有一个县城下午一、两点钟市场和商店就关闭了。
在这次伏击中受伤的幸存者中有素叻他尼的副府尹占隆·洛甲干林上校，他的脚脖子中了一枪，星期六已用飞机把他运到曼谷治疗。
他是去视察民团训练回来坐在由六辆汽车组成的车队的第三辆吉普车上。
这位上校在病床上接见记者时回忆说：“我看到我前面一辆吉普车被地雷炸成了两半。恐怖分子肯定是搞错了，他们肯定以为我坐在那辆卡车里。”
当占隆从吉普车上跳下来指挥向叛乱分子射击时，他受了伤，叛乱分子是在爆炸后儿秒钟从路旁的丛林中出现的。
【法新社曼谷十二月十七日电】泰国内政部宣布，泰国的七十一个府的警察和边境警察巡逻队从今天起处于永久戒备状态。
各晚报援引汶猜·班伦蓬副总理的话说，处于戒备状态是根据两个理由：被取缔的泰国共产党成立三十四周年——每年共产党成立纪念日都成为显示力量的借口——和旱季——叛乱分子恢复活动的传统季节，特别是在一些敏感地区。
但是汶猜说，恐怖分子活动的水平没有达到引起惊恐的程度。他说，军队和警察是控制着局势的。

显示原版>>

Previous:日《世界周报》文章：《勃列日涅夫的东欧外交》

Next:英报文章：《苏联为土耳其的工业提供大笔贷款》


香港《文汇报》报道：《中医中药受各国重视》

出版日期:1976.12.25
         期次:6572
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》十二月二十一日刊登一篇报道，题为《中医中药受各国重视》，全文如下：
我国发展中医中药和中西医结合治疗的成就产生了广泛的影响，一个研究中药、使用中药的热潮，正在世界上一些国家和地区出现。今年以来，国产中药供港的数量虽然大幅度增加，但由于各地来港大量采购中药，中药依然供不应求，价格仍被显著提高。日大学设汉药研究所
在日本，中药被称为汉药，传统上已有使用，但近几年则更进一步，当地医学界研究中药提炼治病元素以及利用中国药材制造成药的日趋普遍。目前，日本不少大学设有汉药研究所，许多教授专题研究中药的性能，他们为了了解中药品种和购置有关研究的中药，年中经常来港与本港药材庄口联系。
近年，一名日本教授发现中药猪苓当中有一种抗癌素，将之注射在带有癌病的白鼠当中收到疗效，此一研究结果公布之后，猪苓在日本大行其道，药商来港大量购买，价钱因而直线上升，现在的价格和今年初相比已增加了十倍。中药受欢迎日商来购货
除了猪苓受到日本用家的欢迎外，其他如半夏、黄岑、龙胆草、麻黄、大黄、甘草、柴胡……等等许多药材，一样大受欢迎，日商来港的要货量甚大。日本的医生执业中医是一件不简单的事情，医生本人需先西医毕业后，方能学习中医，兼有中西医之专长。也正因为此点，日本医学界对中西医的优缺点了解更多，他们欣赏中医中药可以固本培元，可以避免西药的一些副作用，而病者亦相信此种看法，因而看中医和用中药的人数日渐增多，而药厂利用中药提炼成药的数量也不断增加。自从一种食用的红色化学染料被发觉对人体不利之后，医学界改用中药红花提炼为食用红色染料，也很受用户欢迎。美太空人服食当归素
在美国，使用中药、研究中药的也蔚然成风。本港一位经营中药材的人士不久前到美国旅行，适巧遇到一位在太空研究所做事的朋友，那位朋友告诉他说：“你是做中药的吗？我们美国使用很多当归呀！“原来，美国医学界利用当归提炼出一种当归素，这种元素对太空飞行很有用处，太空人服食了此种当归素，对太空的适应能力更强。
由于美国医药界对使用中药的兴趣增加，药厂需用中药提炼的元素增多，一些美国药商便跑到亚洲来投资设厂，将中药提炼为针剂或提炼成为西药原料，然后运往美国。这些厂近年都在港采购了大批中药，其中尤以当归为最大宗。西德等国家也在研究
除了日本、美国外，西德及欧美的一些国家也有人在研究和使用中药。原来传统上使用中药的东南亚国家，中医中药更是普及。本港两间大学近年也加强了对中医中药的研究。中医中药学的发展，在海外正方兴未艾。
【本刊讯】香港《文汇报》十一月十日报道：日本、西德—些医药界人士，最近对中国药材猪苓、柴胡、生地、社仲等很有兴趣，正分别提炼，研究其医药用途。
西德医药界人士对中国杜仲、生地经加工提炼并经试验后，认为对治疗高血压病甚有效，已制成一种中西合成药丸在欧洲市场上出售。
日本、西德一些医学界人士，特别通过香港商行，尽量收购这些药材，致使批发价提高。中药材自从广泛推广使用后，引起国内外人士的普遍注意。现在东欧、西欧、中东、南北美洲、东南亚、台湾（蒋帮）等地大多派人来香港搜购中药材。

显示原版>>

Previous:共同社驻北京记者报道：郭兰英的演唱受到观众热烈欢迎

Next:港刊载文揭露苏修间谍在黎巴嫩的活动：《他们要偷走蜃楼式飞机》（三）


新西兰惠灵顿因大雨成灾宣布进入紧急状态

出版日期:1976.12.25
         期次:6572
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社惠灵顿十二月二十日电】在倾盆大雨淹没了惠灵顿郊区大片地区之后，当局二十日已宣布紧急状态。这次大雨，使约三万五千名长期的火车乘客滞留在市区渡宿。
由于这次一百一十四年来的最大雨量冲破了河堤，一座小坝坍塌，有若干家庭和工厂的工人从被水淹没的楼宇和工厂的屋脊获救。

显示原版>>

Previous:布托签署“巴基斯坦农民全国宪章”

Next:澳工党在塔斯马尼亚州选举中获胜


印当局下令禁止各报刊登有关国大党内部争斗消息

出版日期:1976.12.25
         期次:6572
         版次:3
         栏目:\[第三版]
副题:报界人士说此令旨在禁止登载批评桑贾伊的言论
文章正文:
【美联社新德里十二月二十日电】报界人士说，英迪拉·甘地总理的政府由于对执政的国大党内愈演愈烈的争斗感到担忧，今天下令印度各报停止刊登有关国大党内部争执的消息
。
报界人士说，他们认为颁布此项命令的目的是禁止刊登批评甘地夫人三十岁的儿子、国大党青年组织领导人桑贾伊的言论。
一位人士说，按照这项禁令，报纸不得报道“国大党内部的斗争以及国大党青年组织和国大党本身之间的斗争”。
这位人士说，当局还警告各报在报道奥里萨、西孟加拉和喀拉拉三个邦的政治动态时尤其要谨慎地遵守这项禁令，因为这三个邦的国大党领导人反对桑贾伊
·甘地在国大党内拥有越来越大的权力。
在过去几周中首先起来批评桑贾伊的是国大党左翼，因为他们对桑贾伊屡次批评七年来一直同他母亲结成联盟的亲莫斯科共产党的做法感到不满。
意味深长的是，这项新闻禁令没有禁止刊登有关国大党和亲莫斯科共产党间的关系日益疏远的报道。当地的报纸几乎每天都在刊登国大党成员攻击亲莫斯科的共产党的言论。

显示原版>>

Previous:澳工党在塔斯马尼亚州选举中获胜

Next:英国和尼泊尔签署英援建尼公路协定


英报文章：《苏联为土耳其的工业提供大笔贷款》

出版日期:1976.12.25
         期次:6572
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《金融时报》十二月二十二日刊登发自安卡拉的一篇文章，题目是《苏联为土耳其的工业提供大笔贷款》，摘要如下：
苏联将为土耳其的五个重要工业项目提供十二亿三千万美元的贷款，这是两国日益加强经济合作的一个新的里程碑。
土苏经济合作开始于一九六七年德米雷尔执政时期。德米雷尔当时和现在都担任总理。过去九年中，苏联已经为土耳其的五个工业项目提供了十亿多美元的贷款，其中包括伊斯肯德伦联合企业和一个炼油厂。两国的政治关系也在不断改善，但是，预料在德米雷尔执政时期，这方面不会有引人注目的发展。德米雷尔强烈支持私人企业，在国内，他反共几乎达到了顽固的程度。
苏联总理柯西金本来本月可能对土耳其进行访问，但是由于双方的想法不一致而没有成行。德米雷尔希望柯西金同他一起参加土耳其东部两国共同边界上的一座联合的灌溉水坝的破土仪式。
柯西金不愿为了仅仅出席一次仪式而来这里，不管这种仪式有多大的象征意义。他希望签署一项友好关系和合作的政治文件，这是他和这位土耳其总理去年十二月份已经商定了的。但是据德米雷尔说，土耳其没有作好签署这项文件的准备。

显示原版>>

Previous:泰国人民武装攻占南部一县城

Next:布托对巴报记者发表谈话


英国和尼泊尔签署英援建尼公路协定

出版日期:1976.12.25
         期次:6572
         版次:3
         栏目:\[第三版]
文章正文:
【法新社加德满都十二月七日电】尼泊尔电台今晚报道，英国和尼泊尔今天签订了在尼泊尔东部修建一条长五十二公里的公路的协定。这条从达兰到丹库塔之间的公路的修筑费是三亿二千万尼泊尔卢比（约合一千五百四十万英镑），预定在五年内完成。这家电台说，将由英国政府负担全部费用，作为供尼泊尔发展经济用的一笔赠款。这是英国迄今向尼泊尔提供的最大的一笔赠款。
这条公路完成后将把低地特赖边境同成为东部发展中心的山区连接起来，英国的廓尔喀军队就是从这个山区招募的。

显示原版>>

Previous:印当局下令禁止各报刊登有关国大党内部争斗消息

Next:共同社驻北京记者报道：郭兰英的演唱受到观众热烈欢迎


塔斯社报道：《勃列日涅夫接见科尔巴兰》/法新社说西方观察对苏联同意交换政治犯感到惊讶

出版日期:1976.12.26
         期次:6573
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十二月二十三日电】题：勃列日涅夫接见路易斯科尔巴兰
今天，苏共中央总书记勃列日涅夫在克里姆林宫会见了已到达莫斯科的智利共产党总书记路易斯科尔巴兰。
勃列日涅夫向科尔巴兰——光荣的智利共产党领导人表示亲切的兄弟般的欢迎。他祝贺科尔巴兰在受了三年监禁后获释。科尔巴兰说，他特别感谢勃列日涅夫，感激他本人为我的获释所做的一切。
【合众国际社莫斯科十二月二十四日电】科尔巴兰在苏联的第一次公开露面，受到了礼仪上的一切应有的待遇，而且使苏联领导人勃列日涅夫表现了引人注目的激动情绪。
勃列日涅夫的热情使人更倾向于相信在驻莫斯科外交官中流传的如下消息：苏联领导集团在是否送在押的持不同政见者布科夫斯基去西方交换被关押三年的智利的科尔巴兰问题上曾发生意见分歧。
流传的消息还说，交换于十八日在勃列日涅夫的坚持下完成了。
【美联社莫斯科十二月二十三日电】智利共产党领导人科尔巴兰今天在莫斯科的机场第一次公开露面。
科尔巴兰是和在押犯苏联持不同政见者布科夫斯基对换而获释的。交换是在瑞士进行的，布科夫斯基留在那里，科尔巴兰来苏联。
该两名政治犯的交换于十八日在苏黎世进行，这是一次由美国调停的前所未有的交易。
【法新社莫斯科十二月二十一日电】莫斯科的大多数观察家对苏联同意进行这种交换表示惊讶，人们认为这种交换实际上是承认苏联有政治犯。

显示原版>>

Previous:西班牙警察逮捕西共总书记卡里略等人

Next:美联社报道：欧洲正为夏以来的干旱付出代价


法内阁会议讨论节约能源等问题

出版日期:1976.12.26
         期次:6573
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎十二且二十一日电】爱丽舍宫发言人莱卡在向报界汇报内阁会议情况时指出，共和国总统说：“一切事情都应当与所有的有关各方一起进行，以求得公正的和全面的和平。”
内阁会议讨论的主要问题是节约能源和总结议会会议问题。节约能源总理向内阁会议阐述了十一月二十四日的内阁会议建立的部际能源委员会的初步工作的结果，以及政府为了达到它规定的两个目标而打算采取的具体措施。
共和国总统在总理讲话后说：“国家应作出榜样。拨给政府机关购买燃料的款项仍将冻结在目前的水平，而且应该因此而把涨价部份完全吸收掉。应当要求节约能源机构制定一个公共建筑中的保温计划。”
【法新社巴黎十二月二十二日电】总理巴尔和工业部长多尔纳诺今天上午在内阁会议上陈述了一系列节约能源的措施。
一、加强对现行措施的监督：限制车辆的速度、取暖的温度。
二、政府机关加强对家用重油消费的限制和重油消费的限制。
三、一九七七年将作出大量努力制定一些有利于节约能源的设备。
四、行政部门的节约。各位部长应制定一个在其部门中切实可行的能源节约计划。

显示原版>>

Previous:美联社报道：欧洲正为夏以来的干旱付出代价

Next:外电评述陈永贵同志在第二次全国农业学大寨会议上的报告


福田赳夫当选日本首相并组成新内阁

出版日期:1976.12.26
         期次:6573
         版次:4
         栏目:\[第四版]
副题:共同社说这是一个派系平衡色彩强烈的内阁，重点在福田、大平、田中三个主流派上
文章正文:
【共同社东京十二月二十四日电】二十四日召开的第七十九次国会临时会议，于下午召开众院全体会议，选举了正副议长，结果选出自民党的元老保利茂为议长、社会党的前副委员长三宅正一为副议长。
根据众院议长的指名，以多数赞成通过选举金丸信为众院议会运营委员会委员长。
议长报告说，已经得到内阁总辞职的通知。
接着立即进入了内阁总理大臣的选举，记名投票的结果如下：
投票总数：五○八票。福田赳夫：二五六票。成田知已：一二二票。竹入义胜：五五票。春日一幸：二八票。野坂参三：一九票。河野洋平：一八票。无效：一○票。
福田赳夫当选为内阁总理大臣。
【时事社东京十二月二十四日电】参院全体会议选举福田赳夫为新首相。
福田赳夫：一二五票。春日一幸：一○票。成田知已：六四票。河野洋平：二票。竹入义胜：二四票。大平正芳：一票。野坂参三：二○票。投票总数为二四六票。
【共同社东京十二月二十四日电】在众参两院保革势力不相上下和内政外交方面难题多如山积的自民党建党以来从来没有过的严重状况下，二十四日，福田新内阁成立了。
首相在组阁时以“福田、大平联盟”为基轴，把重点放在建立一个“清新而强有力的内阁”上。结果建立了果断的阵容，譬如起用了石原慎太郎等七名新人。总的说来，在论功行赏和派系力学的基础上安排人事的情况很显著，成了一个“派系平衡”色彩强烈的内阁，重点在福田、大平、田中的三个主流派上。
首相当前首先要努力编造明年度预算，而在他的前途上，除了改革党、查清洛克希德事件之外，经济中途松弛现象旷日持久等难题堆积如山。
福田在众参两院全体会议上当选为首相的得票数，仅仅是比过半数多一票；这就再次使福田首相看到新内阁的前途将是多灾多难的。
已经提拔曾经做过大藏事务次官的新人鸠山威一郎（参议员、无派系）担任外务相，可以认为，这是为了重视经济外交。
首相采取了果断的措施，譬如起用了七名新人（相当于三分之一多），让仅仅当选两次（一次是参议员）的石原慎太郎当了环境厅长官；这些的确都是为了这个目的。

显示原版>>

Previous:外电评述陈永贵同志在第二次全国农业学大寨会议上的报告

Next:时事社报道：《福田内阁名单》


港报译载美刊文章：《谢伟思称赞毛主席高瞻远瞩》

出版日期:1976.12.26
         期次:6573
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《文汇报》最近译载美国刊物发表的一篇文章，题为《谢伟思称赞毛主席高瞻远瞩》，摘要如下：
（原编者按：一九三三年到一九四五年，谢伟思被美国国务院派驻中国工作十二年，他现在是美国伯克莱加利福尼亚大学的讲师。一九七一年，谢伟思曾再度访问中国。）
一九四四年，当我头一次会见毛泽东主席时，他五十一岁。在那四个月中，我经常见到他，肯定每个星期两三次。算一算，包括正式的会见和轻松的私人谈话、小组讨论、共同进餐、看戏和别的文娱活动，听他作报告，以至温暖的夏天星期六晚上在一个果园泥地上举行的晚会，总共大约有五十次吧！
我当时是史迪威中将的工作人员，是第一个访问延安的美军观察团的成员，我们到延安去，跟共产党领导建立直接的接触。
我的任务是把毛主席和共产党的其他领导人的演词和他们的观点汇报上去。毛主席看来是慈祥的，他的态度、他给人的印象、他平日的谈吐等等，看来都和其他报道的不一样，并且大部分被当时的报道所略去。但是，毛泽东主席不是人们能够忘却的人！
毛主席是更为活跃的，他的谈话常常有生动的比喻，有中国传统的讽刺语言，尖锐的惊人的声明。很少有什么话题是他不感到兴趣的，他博览群书，知识渊博，几乎很少有什么事情是他不知道的。
我想，这是很正常的，他看来经常都引导着每一次的谈话。有时候，你感到好象被访问的不是他，而是你！而这是在非常好的情况下进行的，他并不垄断谈话，不强加于人，你也不觉得被压服。事实上，在小组讨论的时候，他经常小心在意地使每一个出席的人都有机会发言，表达自己的意见。毛主席常常在大家讲完之后，总结会议的精神，我看到，他的总结总是权威地公正的、完整的，而又简洁明了的。
在共产党领导人中，彼此的关系是愉快融洽的，这使得我们中那些接触过重庆政府领导人蒋介石的人，看见蒋在他的下属中制造的那种紧张气氛的人，感到惊异。
在那一批长征老同志中，没有人阿谀奉承，没有人肃立听训，而是一种和谐的互相讨论，有时彼此用一些共同经历过的事件互相开玩笑。
制订政策的问题占去了毛主席大部分的时间和思想：在日本防线后的游击区争取农民支持的政策；使用获得农民支持的力量，在不可避免的即将到来的斗争中反对蒋介石一党独裁专政的政策；争取美国在中国内争中采取公平或中立态度的政策；等等。
以上这些题目，它的各个方面，是毛主席愿意讨论的。细节，日常事务，行政管理，他留给别人去谈。有能力的助手，举例说，象周恩来先生和朱德元帅，不受到忽略。
当我要求取得感兴趣的或他认为他能供给的更多的详情时，他经常都介绍我去找其他的领导人。
这种愿意共同承担责任，以及他明显地信任和依靠同事们，跟我在重庆（对蒋集团）的观察获得的印象恰成尖锐对比。
大约一个月后，我获毛主席邀请，与他首次作单独的会谈。我们的会谈除了因晚餐中断一会外，连续进行了八小时。
这次会谈给我最深刻的印象，是毛主席那特有的有力量的冷静的神态。他对共产党和他的事业会取得最终胜利这一点，抱有绝对的信心。这种信心和他们当时在延安所处的实际情况构成一个极强烈的对比。我们美国人要经过一段时期才能适应这种信心，更要花另一段长时期才最后得出结论：毛主席的信心是对的。
当我在一九七一年重访中国时，最引人注目的，是毛主席一九四四年在延安的讲话中所反复强调的题目，至今仍然充沛而有活力。
他说，党一定要为人民服务，并接受人民的批评。知识分子必须学点体力劳动，教育必须联系实际。中国只能靠自力更生来发展自己。农民具有很大的创造力，一旦发动起来他们是能够取得很大的成就的。中国不应惧怕任何危险或困难。人民的精神力量比机器更重要。只要有耐性并持之以恒，什么事都是可以办的。
毛主席时刻强调，我们是中国人，我们愿与其他国家发展友好关系，但我们不接受任何人的指挥。我们将永远制定自己的政策，根据中国的实际情况来推行马克思主义。
当然，毛主席还未完成他一生为之而奋斗的事业。但又有谁能在一生的时间中取得比他更大的成就？中国已在世界上站立起来了，国家的面貌已改变了，人民通过悠长的革命，正在塑造一个新的、平等的社会，而这个社会已为广大人民带来一种有为感、自信心、安全和幸福，这一切都是大多数人从未梦想过的。
我曾问很多中国共产党朋友们，毛主席为什么能战胜他的很多敌人，成为众所公认的领袖。他们的答案都是一致的，归根到底：“他高瞻远瞩”。

显示原版>>

Previous:美国友好人士韩丁的文章：《纪念毛泽东》

Next:毛主席最关心人民


港刊载文揭露苏修间谍在黎巴嫩的活动：《他们要偷走蜃楼式飞机》（四）

出版日期:1976.12.26
         期次:6573
         版次:4
         栏目:\[第四版]
文章正文:
公寓喋血间谍就擒
在当晚稍后时间，马他耳空军中尉显得稍为紧张地走进了华西列夫的寓所，进行起飞前的最后讨论已结束了。为了使他安心，高米亚科夫交给他一张二十万元的支票，是一九六九年九月二十九日由莫斯科人民银行过户的，写明支付给马他耳的父亲。高米亚科夫同时还给了马他耳两张五百元，是给他太太在欧洲生活的费用。他说：“你看，我们说到做到。”
华西列夫对航空方面比较熟悉，将指示的法文本慢慢读给马他耳听，讲清楚这次飞行的准确高度和航线：“在飞到三千尺高度时，向贝鲁特机场控制塔报告，说发电机出了毛病，操纵舵失灵，然后发出紧急求救信号。在这之后，将无线电通话完全切断……你将飞机急剧俯冲，在接近海面时贴着海面平飞，避过雷达侦察网，然后向苏联飞去，在你越过苏联国境四分钟之后，就会有三架歼击机飞来同你会合，为你导航飞往阿塞拜疆的巴库，如果会合不上，那时你就用三百二十二千周的频率，同我们的基地联络……”
当他们三个正在研究这次飞行的具体细节时，突然传来了一阵急促的敲门声，华西列夫站起来走到门边，把门微微打开往外看是谁，在走廊上有十几个穿着军装的黎巴嫩人，正拔出手枪指着这个门口。
“有宪兵！”华西列夫狂叫一声，拼命想把门关上，但已经太迟了，一个黎巴嫩士兵已将皮靴插在门缝，正用力将门撞开。那俄国佬捡起一个哑铃，发狂地挥舞，砸向那士兵的脚。高米亚科人在这当儿，脸上显出恐怖和愤怒的表情，马他耳飞身向华西列夫扑去，抱住他，两个人纠缠倒在地上。高米亚科夫已拔出手枪开火了，头三枪射中了黎巴嫩的宪兵队长亚巴斯哈姆丹的腹部和腿部，华西列夫这时也挣扎起来，向一个黎巴嫩的宪兵沙展胸部开了一枪。黎巴嫩宪兵立即开枪还击，一时子弹乱飞，华西列夫被一枪打倒，黎巴嫩人立即扑上去把他制服。高米亚科夫这时已身中四弹，仍负隅顽抗，他闪身走进另一间房间，重新装子弹射击，这时第五粒子弹又击中了他的手臂，他已满身是血，跌跌撞撞冲向窗台，把窗户推开。这时他已明白，这绝不是一次偶然的失败，也明白马他耳是造成这次失败的人物，他是黎巴嫩的反间谍。但当高米亚科夫挣扎着想跳出窗外时，两个宪兵已冲上来，将他抓住不放了，另一个宪兵已将那飞行计划，以及支票拿在手中。空军中尉反间英雄
在这间贸易代表团公寓居住的其他俄国人，听见枪声卜卜，都往苏联大使馆跑去报信，克格勃立即向莫斯科拍发密电，派了一个苏联女医生到军事医院去，要求为华西列夫和高米亚科夫治伤。而高米亚科夫的伤势特别严重。
黎巴嫩主治医生告诉她：“这个人的伤势急需输两品脱血，但他完全没有活下去的愿望，他拒绝输血，我准备麻醉了他给他输血。”（四）

显示原版>>

Previous:时事社报道：《福田内阁名单》


毛主席最关心人民

出版日期:1976.12.26
         期次:6573
         版次:2
         栏目:\[第二版]
眉题:法国前副外长回忆他陪同蓬皮杜访华时印象
文章正文:
【本刊讯】香港《文汇报》最近译载法国《费加罗报》发表的、曾陪同篷皮杜访华的法园前外交部副部长让戴利普科夫斯基的文章，摘载如下：
毛主席表现出一个非常平凡的农民形象。他那焕发着青春的眼神，敏捷的头脑与岁月在他身上留下的痕迹异常不相称。他充满幽默感……这个创造历史的人物很谦虚，对知识的好奇心十分强烈。他连珠炮般地向你发出一连串问题，谈到的当然是关于戴高乐、法国大革命和拿破仑等问题。他曾对蓬皮杜说，他对没有和戴高乐将军见过面表示遗憾。戴高乐将军的观点和他的反霸观点很一致。
毛主席对苏联的问题谈得很多，他认为战争是不可避免的，俄国正在麻痹西方，而西方松懈了自己的警惕。
他最关心的是人，他的目的是要维持中国人民激昂的革命精神。“大跃进”的实质正在于维持某种形式的革命活力。他的最大成就是改变了中国人，锻炼了一代新人。

显示原版>>

Previous:港报译载美刊文章：《谢伟思称赞毛主席高瞻远瞩》

Next:美刊报道：布热津斯基谈他对美苏美加关系等问题的看法


美国友好人士韩丁的文章：《纪念毛泽东》

出版日期:1976.12.26
         期次:6573
         版次:1
         栏目:\[头版]
文章正文:
毛主席献身于人民的事业，他的思想是中国革命经验的结晶；毛主席在革命的几个阶段，在世界形势发生几次大变动的时期，都起着关键性的作用
【本刊讯】纽约美中人民友好协会刊物《中国和美国》双月刊九——十月号刊登韩丁的文章，题为《纪念毛泽东》，摘要如下：
一九四八年十一月一个阳光和煦的下午，在中国河北石家庄郊外横跨一条河流的废铁路桥上，我从叶剑英将军的司令部走出来，坐在没有轨道的桥上休息，从口袋里掏出第一本英文版的毛的著作《中国革命战争的战略问题》。这本书是一个朋友刚送给我的，我是想休息几分钟，看几段。
几小时以后，太阳落到太行山下，我发现自己还坐在同一个地方，看得象着迷了似的，忘记了周围的一切。书上闪耀的字字句句使我越看越激动。尽管夕阳西下，暮色降临，但是由于我心潮澎湃，急切追求光明，整个世界好象越来越明亮了。我所体验到的思想和感情的奔放至今记忆犹新。毛的话在当时的作用是揭示了形势的全部真实面目。
我是北方大学的英语教师。九月，国民党传作义将军命令一支骑兵突然从北京南下。如果不加以阻挡的话，它可能在一、二天内踏平我们的校园。一天下午，在通知下达后三个小时，整个学校悄悄地撤走了。
当我们在黑暗中急速南下时，在朦胧中有一支人民武装插过，他们以一列纵队向相反方向走去，他们数千人、数万人通宵寂静地行军。忽然传出话来说传作义的部队逃跑了。他们为了保命向北疾驰，庆幸能活着逃离他们在这块平原上的突出地带。
这是一次典型的反围剿战——“敌进我退，敌驻我扰，敌疲我打，敌退我追。”但是，在这木书里，不仅把围剿和反围剿叙述得连儿童都能理解，而且在事先就一步一步、一个阶段一个阶段地描述了革命战争的全过程。在我阅读毛的著作的时候，以下各点都找到了答案：敌人的骑兵迅速南下，人民解放军后撤等待时机，没有自卫能力的单位，如学校和医院，迅速地到离得很远的安全地区，武装的人民象汹涌的潮流一样涌现出来，在毛泽东选择的时间和地点进行一场不可避免的歼灭战。这样，傅将军的骑兵夹着尾巴逃跑还有什么奇怪的呢？
围剿、反围剿、围剿、反围剿——这是中国革命战争的运动规律。敌人逐渐削弱，人民力量逐渐壮大。然后，壮丽的一天来到了，整个力量对比发生变化，量变引起质变，运动战代替了游击战，包围城市，解放城市，北方取得胜利，南方取得胜利，最后全国取得胜利！
毫无疑义，这是真理。我曾经亲身经历这一些具体现实，感到迷惑、矛盾，毛把零零星星的具体现实集合起来，组成一个有机的整体，它不仅说明过去和现在，而且也说明将来。现在我有一种大大解放和力量无穷的感觉。
当我最后看完这本书，重新踏上回家的路途时，我似乎没有花多大劲就轻松地穿过了高粱地。我走完剩下的六英里就象只走了几百米似的。
我较详细地描述了这些是因为我认为这是成百万、成千万中国人民在阅读毛的这本或那本著作时所共有的感受。在学习毛的《在晋绥干部会议上的讲话》时，我看到我周围的每一个人都有过这种感受。这次讲话是一九四八年华北土改运动的转折点。
我作为观察员参加了山西东南潞城县朗博村的土改，并出席过全县号召学习和应用毛的这篇新文章的会议。每个参加会议的人都感受到它的巨大影响。
他们作为工作队的成员，几个月来一直在努力解决他们所分配的那些村庄的问题，但是，他们中大多数人觉得，他们的工作遇到了挫折，而原因仍不清楚。毛的讲话拨开迷雾，指出，问题的核心是对当地的形势进行了不现实的估计和对整个土改问题采取了错误的态度。（下转第二版）（上接第一版）
当毛指出，首要的目标是摧毁封建的土地所有制而不是（侵犯民族资产阶级，地主富农经营的工商业，侵犯中农、独立劳动者、自由职业者和新式富农）使每户农民马上就富裕起来时，绝大多数人几乎立刻认识到，这确实是问题的关键。他们强烈地感到如释重负，同样强烈地感到个人对毛的感激的心情，因为毛那样清楚地揭示了当时社会现实的本质。
我了解其他干部的心情，因为我参加了土改工作队的工作，并且希望工作顺利，我有同样的感觉。好似毛从我们背上搬走了一块大石头。一下子我们能够直立起来了，远望整个地平线，追溯我们走过的曲折道路，接着的是我们现在必须大踏步走的笔直的康庄大道。毛不是把我们看成不称职的笨蛋，不能进行有效工作的人而摒弃我们。他鞭策我们承担更大的任务和象他所能做到的那样掌握社会发展的规律。这是一种令人深受感动的体会，凡是经历过的人都无法忘怀。
毛决心献身于人民的事业，这种决心产生了使他能掌握现实的客观条件。此外，他是从一开始便参加有组织的改造世界的事业的。他首先是作为中国人民革命运动的一员，以后作为主要领导人，能够在实际斗争中集中亿万人民的经验，进行总结，得出结论作为行动的纲领，在实际斗争中检验这种纲领，使这种结论更加完善，然后再把它们付诸实践。从群众中来，到群众中去，斗争一团结，团结—斗争，这种过程贯穿他的一生。
毛当然具有伟大的天才，但是，不是单靠天才，而是天才同深入到这个世界人口最多的国家的每条街道和村庄的伟大群众运动相结合，从亿万行动起来的群众的经验中吸取他们行动的教训。毛的思想是中国人民几十年革命经验的结晶。它也是把马克思主义—列宁主义应用到中国的一些问题上，也就是把世界工人阶级的领袖在著作中总结的世界工人阶级所有革命斗争的经验应用于中国。这些情况结合在一起对吸取经验和理解它的意义起了很大的作用。毛在这方面是能够精通地发挥和运用的。
在我看来最了不起的是，毛泽东生在上一世纪结束的前夕，他在理解世界和领导亿万人民改造世界方面，不只是在革命的一个阶段，不只是在世界历史的一个时期，而是在革命的几个阶段，在世界形势发生几次大变动的时期，经过本世纪中叶而直到今天，都起着如此关键性的作用。
毛不仅领导民主革命取得胜利，而且立即投入社会主义革命。他使这场革命在经济上取得了其它任何国家从未取得过的成就，然后发动了文化革命，改革中国的文化、思想和学校，使它们适应社会主义的经济基础。最后在一九七四年，在毛八十岁的时候，他提出通过揭露、限制和逐步取消中国在所有制、生产中人与人的关系以及分配制度中仍然存在的资产阶级法权，巩固和发展工人阶级政权的全部问题。在阐述资产阶级法权时，毛指出了社会主义社会产生新资产阶级的经济基础和社会基础，指出在向共产主义过渡的整个时期一直存在着激烈的阶级斗争。毛在他生命的最后一年说：“资产阶级就在共产党内”。从这点出发，毛发动了对中国的未来和世界的未来极为重要的斗争。在他逝世的时候，他是站在全人类的最前列。
这在中国国内是如此，在整个世界范围内也是如此。在第二次世界大战结束以后，毛第一个看到，华盛顿发动的冷战不是真正针对莫斯科的，而是为了征服美国和苏联之间所有其它地区的。当时，他号召世界人民团结起来，反对美国的侵略。在五十年代，毛第一个看到苏联新领导人放弃了革命，走上了资本主义道路。随着俄国发生了质的变化，从社会主义变为社会帝国主义，毛提醒全世界注意，并采取决定性的步骤努力防止这种情况在中国重演。
毛估计到世界由于苏俄帝国的兴起而出现的新的战略形势，提出三个世界的理论。他号召发动第三世界，团结第二世界愿意斗争的人们，组成包括所有国家和人民在内的反对两个超级大国的统一战线。
最后在七十年代，毛清楚地预见到美国入侵越南会遭到失败，美国的手伸得太长了，美国人民不会轻易地被引导走上在国外进行新的军事冒险的道路，美帝实际上正在衰落，处于守势。同时，苏联社会帝国主义正在发动攻势，它以巨大的军事力量为后盾，想方设法重新瓜分世界。这难道不是世界力量对比又在酝酿一次重大的战略变化吗？毛开始提醒一切愿意听取意见的人们注意我们时代最重要的新情况，那就是苏联社会帝国主义已经成为各国人民最危险的敌人。这使世界的每一个斗争进入新的阶段。这使谁是我们的朋友，谁是我们的敌人这个问题发生了急剧的变化。“决不能前门柜狼，后门进虎”成为毛对所有争取解放的第三世界国家的忠告。
毛考虑到这一点重新评价了重新武装日本的问题和北大西洋公约组织在欧洲的防御作用问题。毛从长远的观点出发，提出由所有国家和人民结成一条反对苏联社会帝国主义的统一战线的可能性，这就是，在每一个历史时期，集中力量反对主要危险，调整同次要危险之间的冲突和分歧，以利于共同的行动，直到主要危险被击败为止。
那些不能理解这种战略的人应该去看看毛关于抗日战争、统一战线和人民力量在统一战线中独立自主的著作。
毛泽东伟大的足迹深深地印在我们时代的历史上，这些足迹同他对人民的贡献一样深厚。
我们怀念毛主席，非常沉痛地怀念他。

显示原版>>

Previous:土耳其《光明》月刊文章：《毛泽东同志将永远活在我们的斗争、思想和心中》

Next:港报译载美刊文章：《谢伟思称赞毛主席高瞻远瞩》


美刊报道：布热津斯基谈他对美苏美加关系等问题的看法

出版日期:1976.12.26
         期次:6573
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《时代》周刊十二月二十七日一期（提前出版）刊登一篇报道，题目是《布热津斯基的谈话记录》，全文如下：
布热津斯基在吉米卡特当选以前曾花了三个小时同《时代》周刊的记者克里斯托弗奥格登进行谈话，讨论了那些将很快成为他每天要关心的问题。
关于基辛格执行的政策：“我认为，他并没有对苏联人过分软弱。我认为，他过分强调了苏美双边关系，以致轻视同其他国家的关系，引起了人们担心和过分宣传了缓和。”
关于美苏关系问题：“我们应该发展更加密切的东西方关系，但是必须告诉我们的公众，这种关系根据历史的规律是竞争性的，根据当代的需要是合作性的。我认为，我们不可能利用我们的有限影响来使苏联体制发生重大的根本变化。”
关于美中关系：“我们能够做更多的事情来改善美中关系，以尽量减少中国摆向同苏联建立更加正常的关系的可能性。但是我认为美国根本不可能放弃同台湾签定的安全条约……如果我们避不履行一项维持某一方的生存的义务的话，那美国就不可能成为任何人的生存的可靠保证人。”
关于武器谈判：“把限制战略武器会谈同最高级会议联系在一起是一个大错误。鉴于我们的政治制度是真正民主的这样一个事实，达成一项协议带来的好处对总统来说要比对苏联总书记来说大得多。”他又说，因为“他们和我们之间的不对称在每一个方面都是十分有利于我们的，所以我们是能够耐心的，减少（核弹头）的数额是限制战略武器会谈的最紧迫的任务”。
关于欧洲共产主义：“我们不应该赞成共产党在西欧执政，但是如果欧洲共产主义朝着非斯大林化方向发展，然后又朝着非列宁化方向发展的话，那么，这就是我们应该欢迎的事情。从长远来看，这将影响苏联的控制，但是，这是一个缓慢的过程。如果一个西欧党过快地掌握政权的话，那它可能使这种过程受到挫折。”

显示原版>>

Previous:毛主席最关心人民

Next:西班牙警察逮捕西共总书记卡里略等人


美联社报道：欧洲正为夏以来的干旱付出代价

出版日期:1976.12.26
         期次:6573
         版次:3
         栏目:\[第三版]
文章正文:
【美联社伦敦十二月十九日电】欧洲人今年过了有史以来最舒适的一个夏天，而今却在为随着这个夏天而来的干旱付出代价。
英国的家庭主妇们通常只花相当于五美分的钱就可以买一磅土豆，而现在要花十九美分。一些德国人现在在吃进口泡菜，波兰人在从国外买火腿。于是，他们国家的进口费用增加了。通常出口土豆的荷兰人现在正在从美国购买土豆。
法国政府又征了十二亿五千万美元的新税（征税对象主要是中等收入或高收入的法国人），用以补偿今夏因土地焦干而颗粒无收的农民。
缺水没有使制造业受什么影响，但是水果和蔬菜却枯萎了。由于缺乏饲料，成千上万的牲畜过早地杀掉了。
葡萄酒爱好者们大概是唯一开心的人。法国、德国和奥地利的葡萄由于今夏阳光充足、在采摘之前又得到了足够的雨水，一九七六年的收成一定相当不错。
由于秋季雨量特别多——在英国，今秋是有史以来第二个多雨之秋——帮助一些农作物弥补了夏季干旱的损失，从而使亏空有所减少。各国政府说，现在要估计这次干旱的确切损失情况还为时过早。
在罗马的联合国粮农组织报告说，粮食产量估计要大大减少，减到“比一九七五年的低水平还略低一些”，估计进口也将较前增加，但它没有提供全面数字。
丹麦报告说，今年粮食收成比正常年景低百分之十五。在英国，今年的收成比三年来的平均产量低百分之五点七。由于粮食的质量高，使荷兰减产百分之五、西德减产百分之十的损失得到了部分补偿。
在西班牙，由于干旱而带来的粮食和牲畜方面的损失约为二亿四千五百万美元。西德饲料产量下降了百分之二十八点五，减为二千一百七十万吨。荷兰则准备用小麦和大麦的麦秸加上买美国的六十万吨大豆和玉米而弥补由于饲料减产百分之四十而造成的不足。
波兰的粮食产量比预计的减少一百万吨，因而肉类不足的情况更严重了。政府计划进口七百万吨粮食，主要是从美国进口。丹麦预计，它的一百二十万头奶牛（在干旱期间，这些奶牛产乳量只有通常情况下的一半）在夏季之前将需要进口三亿五千万美元的饲料。
森林失火烧掉了法国南部的几千英亩森林，造成的损失为通常情况下的两倍。由于失火，烧掉了英国四千八百七十英亩森林，为去年烧掉的四倍。
英国林业委员会估计这一损失为一百六十五万美元。
现在得不到官方对全部损失的估计，但是法国的一些农业组织估计，农民的损失至少有二十亿美元。英国农业专家估计的损失为八亿二千五百万美元。
英国正在用把牛奶价格最高限额提高三点三美分（由消费者出钱）的办法拿出四千九百五十万美元用于奶粉业。

显示原版>>

Previous:塔斯社报道：《勃列日涅夫接见科尔巴兰》/法新社说西方观察对苏联同意交换政治犯感到惊讶

Next:法内阁会议讨论节约能源等问题


时事社报道：《福田内阁名单》

出版日期:1976.12.26
         期次:6573
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十二月二十四日电】题：福田内阁名单
总理福田赳夫，七十一岁，东京大学法律系毕业。曾任农相、外相、行政管理厅长官、藏相、经济企画厅长官、副总理。众院当选十次（福田派）。
法务相福田一，七十四岁。（旧船田派）
外务相鸠山威一郎，五十八岁，东京大学法律系毕业。曾任大藏省会计局局长、大藏事务次官。经济评论家。（无派系）
大藏相坊秀男，七十二岁。（福田派）
文部相海部俊树，四十五岁。（三木派）
厚生相渡边美智雄，五十三岁。（中曾根派）
农林相铃木善幸，六十五岁。（大平派）
通产相田中龙夫，六十六岁。（福田派）
运输相田村元，五十二岁。（田中派）
邮政相小宫山重四郎，四十九岁。（田中派）
劳动相石田博英，六十二岁。（三木派）
建设相长谷川四郎，七十一岁。（椎名派）
自治相兼国家公安委员长和北海道开发斤长官小川平二，六十六岁。（大平派）
官房长官园田直，六十三岁。（福田派）
总理府总务长官兼冲绳开发厅长官藤田正明，五十四岁。（大平派）
行政管理厅长官西村英一，七十九岁。（田中派）
防卫厅长官三原朝雄，六十七岁。（旧水田派）
经济企画厅长官兼负责综合交通对策仓成正，五十八岁。（中曾根派）
科学技术厅长官兼原子能委员会委员长宇野宗佑，五十四岁。（中曾根派）
环境厅长官石原慎太郎，四十四岁。作家。（无派系）
国土厅长官田泽吉郎，五十八岁。（大平派）
法制局长官真田秀夫，五十八岁。

显示原版>>

Previous:福田赳夫当选日本首相并组成新内阁

Next:港刊载文揭露苏修间谍在黎巴嫩的活动：《他们要偷走蜃楼式飞机》（四）


土耳其《光明》月刊文章：《毛泽东同志将永远活在我们的斗争、思想和心中》

出版日期:1976.12.26
         期次:6573
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】最近收到的土耳其《光明》月刊第六十八期（一九七六年十月）刊登了题为《毛泽东同志将永远活在我们的斗争、思想和心中》的文章，全文如下：
毛泽东同志与世长辞，在各国无产阶级、被压迫人民和民族，在所有反对霸权主义的人们的心中引起了极大的悲痛。五大洲七大洋为毛泽东同志伟大的革命的英名而倾倒，并敬仰这位推动历史前进的无产阶级革命的伟人。
为了获得独立和民主而要求革命的我国劳动人民和土耳其马克思主义者也为毛泽东同志的逝世而感到极大的悲痛。土耳其革命者们为了化深切的悲痛为斗争的力量，在毛泽东同志的英名前宣誓。
伟大的马列主义大师、世界无产阶级和被压迫人民的伟大导师、反帝、反社会帝国主义和反修斗争的伟大领袖毛泽东同志赠送给我们一个无比强大的革命武器。他的名字，同马克思、恩格斯、列宁和斯大林一起被载入国际马克思主义运动的光荣史册。毛泽东同志对马克思主义所做的伟大贡献，他的模范的革命生涯，将永远照亮世界劳动人民和要求进步的人类的前进道路。
毛泽东同志领导八亿中国人民进行了半个世纪的伟大的革命斗争。他创造性地把马列主义普遍真理运用于中国革命的具体实践。在这个革命风暴中，他始终捍卫了马克思主义，并丰富了马克思主义宝库。他对新民主主义革命和人民战争的伟大革命实践和思想，为被压迫人民开辟了一个崭新的世界，并给被厌迫人民指明了光明的未来。
毛泽东同志高举马克思和列宁的斗争旗帜，开展了反对以苏修集团为头子的现代修正主义的斗争。响应他的这个伟大斗争号召的国际马克思主义运动，已经给予，并继续给予修正主义以沉重的打击。毛泽东同志亲自发动和领导的伟大的无产阶级文化大革命，是一个不仅使中国反动派，而且使各国反动派发抖的革命进攻。毛泽东同志以中国的社会主义建设和革命，以及无产阶级文化大革命的丰富的经验，对马克思主义作出了巨大的贡献。他明确指出，在生产资料所有制的社会主义转变完成之后，仍继续存在阶级和阶级斗争。他创造了无产阶级专政下继续革命的光辉理论。毛泽东同志在伟大的无产阶级文化大革命中，摧毁了刘少奇、林彪一类的走资派的修正主义司令部，不仅给中国人民，而且也给全世界无产阶级指出了革命的道路。他同修正主义“斗一万年”的决心，是留给国际马克思主义运动和世界无产阶级的一个强大的革命武器。毛泽东同志“对反动派造反有理”的口号和“炮打资产阶级司令部”的巨大声音，将不断回旋在被压迫人民和各国无产阶级的耳边。
我们土耳其革命者将永远忠于毛泽东同志的革命事业，忠于他的思想，这意味着忠于我国人民的革命事业，忠于使人类从各种剥削和压迫中获得解放的事业。马克思主义—列宁主义—毛泽东思想是当代一切革命的指南，也是土耳其人民的革命指南。这个伟大的革命思想在土耳其无产阶级和劳动人民的心中扎下了根。因为马克思主义是被压迫和被剥削世界的思想。
继承毛泽东的革命业绩，意味着把马克思主义的普遍真理与我国的具体实践相结合。今天我们要战胜教条主义和研究我国实际的决心，比以往任何时候郁坚定。我们从实际出发，将以劳动人民的自由和独立的土耳其来替换现在被压迫和被剥削的土耳其的决心更大了。
我们一定要学习毛泽东同志相信群众、动员亿万人民走上革命道路的伟大的革命精神，并成为无愧于革命的土耳其人民的革命者。我们一定要消除狭隘的关门主义，把我们的生活同劳动人民紧密联系起来，为我国人民的解放和马克思主义事业，笑迎一切困难。我们一定要成为毛泽东的“长征战士”并学习他的艰苦卓绝的斗争精神。我们一定要在革命的道路上，坚韧不拔地前进，并克服如同麦秸火一样，尽管发出火花，但很快熄灭的急躁情绪。
我们一定要用无产阶级革命的钢铁纪律，而不是以毛泽东批判过的松松垮垮的纪律武装自己。我们定将为全体无产阶级的革命团结，竭尽一切努力，坚决批判我们自己的错误，铲除小圈子主义，在批评时，时刻不忘团结这个目标。
我们忠于毛泽东的英名，意味着要对各种机会主义展开不调和的斗争。悼念毛泽东，绝不应走与社会帝国主义和修正主义妥协的道路。我们一定要粉碎同社会帝国主义和修正主义进行妥协的路线，时刻坚决进行两条路线的斗争。
毛泽东与世长辞的日子，是开始进行更加坚定、更加艰苦卓绝、更加奋不顾身和更加有纪律的斗争的日子。
世界劳动人民队伍中的光进的亿万革命战士，作为毛泽东的后来人，定将把他的伟大的事业进行到最后胜利。
毛泽东同志将作为世界无产阶级和被压迫人民的伟大导师永垂不朽。
马克思主义—列宁主义—毛泽东思想万岁！

显示原版>>

Next:美国友好人士韩丁的文章：《纪念毛泽东》


外电评述陈永贵同志在第二次全国农业学大寨会议上的报告

出版日期:1976.12.26
         期次:6573
         版次:4
         栏目:\[第四版]
副题:罗德里克说陈永贵提出了一个大胆的规划。法新社说报告非常实际
文章正文:
【法新社北京十二月二十四日电】中国各省市的党委会已得到指示，要它们准备一项到一九八五年的农业发展规划，其中包括到八○年农业基本上机械化的计划。
副总理、政治局委员陈永贵十二月二十日在北京举行的全国农业会议上作的报告中提出了这一目标。
今天官方报纸第一次发表了他的报告的全文。
他宣布，目前中国人民有吃有穿，但是这是不够的。
陈先生的报告以更为详尽的方式重申了华国锋去年十月已经在第一次全国农业会议上提出的各点。
但是当时江青“四人帮”对这些方面是反对贯彻的。
报告是非常实际的，它十分具体地提出了“从现在起”在农业方面全国必须完成的任务，从而为“高速度发展我国的社会主义经济建设”作好准备。
【美联社东京十二月二十四日电】（记者：罗德里克）中国副总理陈永贵提出了一个中国实现农业现代化的大胆的规划。
陈永贵的计划得到了共产党的支持，是在第二次全国农业会议全体会议上发表的。这个长篇讲话，对已被拘禁的激进分子进行了严厉指责。东京在星期五看到了新华社播发的这篇讲话。
这位大寨大队的创建人和前党支部书记用第一人称叙述了大寨遭到以江青为首的激进派的反对的情况。
陈永贵在毛的继承人、党的主席华国锋和党的其他领导人都出席会议的情况下说，江青和她的三个追随者在毛病重期间加快步伐搞阴谋，“要篡夺党和国家的最高领导权”。
陈永贵在称颂了华国锋是毛的“亲自培养和选定的”接班人之后说，在他的领导下，党“更加团结”，革命和建设的“新高潮”正在兴起。
他说，一年来，围绕农业是不是学大寨的问题进行了一场“严重的斗争”。
他说，在去年九月第一次全国农业会议期间，江青发了一通评《水浒》的谈话，转弯抹角地攻击了党的领导。
【合众国际社香港十二月二十四日电】（高级编辑：查尔斯·史密斯）北京电台今天报道，中国农业的发展速度还“很不适应”需要。
陈永贵在全国农业学大寨会议上作的报告中概述了一系列旨在加强农村发展速度的政策。
这次学大寨会议（两年中的第二次会议）的主要目的是为一九八○年以前基本上实现农业机械化打下基础。这个目标是毛主席和已故总理周恩来提出的一项旨在使中国到本世纪末成为超级大国的远景规划的一部分。
陈重申了毛的“以阶级斗争为纲”的政策。但是他表明，在毛的接班人华国锋领导下的新班子将不会容忍用政治斗争来破坏生产。
根据在会上引证的数字，在全中国八亿多人口中有七亿农业人口，这就是说，到一九八○年要达到一亿一千五百多万英亩（四千六百万公顷）高产田的目标。

显示原版>>

Previous:法内阁会议讨论节约能源等问题

Next:福田赳夫当选日本首相并组成新内阁


西班牙警察逮捕西共总书记卡里略等人

出版日期:1976.12.26
         期次:6573
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马德里十二月二十二日电】国家保安警察总部宣布，西班牙共产党领导人卡里略和西共执行委员会至少七名高级委员今晚已被捕。
在卡里略被捕后不久就被捕的那些人当中有在卡里略不在期间任总书记的蒙特罗以及普利多、冈萨雷斯、迪亚斯、卡斯特尔先生和夫人、圣地亚哥阿尔瓦雷斯戈麦斯和胡利奥阿里斯蒂萨瓦尔塞雷索。
警方的公报说，卡里略今年二月秘密进入西班牙，并且几次出国，特别是到日本。
公报说，警察发现卡里略在马德里市中心的一所房子里。公报说，他是在离开这所房子时被捕的。他没有拒捕。
公报说，其他七人是在卡里略的公寓里被捕的。
警察冲散了在市长办公楼外面示威的二千人，警察发射橡皮子弹驱散了要求释放卡里略的群众。
今天的最后一个电视节目显示卡里略在警察总部，他带着手铐，面孔严肃，吸着香烟。
【法新社马德里十二月二十三日电】卡里略被捕使苏亚雷斯首都的政府面对一个新问题：怎样处理卡里略。卡里略十天前在这里的一次记者招待会上透露，自从今年二月以来他就非法住在西班牙。这个党正式说来仍处于地下，但是政府容忍了它的许多积极分子的活动。
政府人士早些时候说，他们了解卡里略的行踪，他们认为可能的是，自内战于一九三九年结束以来就流亡的卡里略大概会被驱逐出西班牙。但卡里略曾对记者们说，他已发誓要留在这里，直到政府给他护照，并让他公开居住为止。
他始终否认与洛斯德杰拉马的屠杀有关。
他被捕的消息引起了西班牙左派的反对，共产党中央委员会的一项声明称此举是“对人权的赤裸裸的侵犯，违反了政府一再发表的肯定它希望共处和民主的声明”。党要求立即释放他，“承认他有权象任何一个西班牙公民一样自由地居住在西班牙”。
社会主义政党联合会也发表声明，要求立即释放他。共产党中央委员卡马乔评论说，逮捕卡里赂“完全与应做的事情相反”。
这次逮捕还使老资格的天主党领导人罗夫莱斯采取了行动。罗夫莱斯在西班牙的几届共和政府中任过部长，他召集其他政党领导人举行紧急会议。
【美联社马德里十二月二十三日电】一份由六千多名西班牙知识分子签名要求释放卡里略和正式承认他的党的请愿书，今晚由签名者的代表交给了司法部。
签名的人中有教授、作家、医生和演员等。

显示原版>>

Previous:美刊报道：布热津斯基谈他对美苏美加关系等问题的看法

Next:塔斯社报道：《勃列日涅夫接见科尔巴兰》/法新社说西方观察对苏联同意交换政治犯感到惊讶


《财界欢迎福田─大平体制，给予高度评价》

出版日期:1976.12.27
         期次:6574
         版次:4
         栏目:\[第四版]
眉题:时事社报道日本国内对福田新阁的反应
文章正文:
【时事社东京十二月二十四日电】题：财界欢迎福田一大平体制，给予高度评价，有了“稳定感”
财界对于二十四日成立的福田内阁，认为“重要职位都配备了老手，将会顺利地渡过难关”（日本商工会议所会长永野重雄语），高度评价福田内阁给人带来的“稳定感”。“希望造成内阁的一体感”（经济同友会代表干事佐佐木直语），“希望实行有信心的政治”（土光敏夫语），都强烈希望发挥福田政治的领导作用。
在前田中内阁辞职后不久财界就悄悄地盼望由福田首相、大平干事长这样的领导人建立“举党体制”，因此，现在以他们两人为中心组成了政府，建立了党的机构，这是财界所最高兴的事情。
因为福田首相的政策，特别是他推行经济政策的手腕，“让人放心”（长谷川周重语）。
对于主要阁僚的人事安排，认为鸠山外相“经验不足，在外交处于重大时期，有点令人遗憾”（樱田武语），表示有些不放心。此外，认为“福田、大平两人都是靠得住的，所以这次的人事安排无懈可击。

显示原版>>

Previous:时事社报道：《福田首相首次会见记者》

Next:日本时事社驻记美记者报道：《美国对福田内阁表示欣赏》


《热情怀念》

出版日期:1976.12.27
         期次:6574
         版次:1
         栏目:\[头版]
眉题:斯里兰卡友好人士撰文纪念毛主席诞辰八十三周年
副题:说中国人民粉碎“四人帮”的胜利给纪念毛主席诞辰增添了特殊意义
文章正文:
【本刊讯】斯里兰卡一位友好人士最近撰文，纪念毛主席诞辰八十三周年，题目是《热情怀念》，全文如下：
一九七六年十二月二十六日是中国人民爱戴的伟大领袖、国际无产阶级尊敬的导师毛泽东主席诞辰八十三周年。中国人民和全世界人民只能在毛主席身后纪念这次诞辰，因为他已在今年九月与世长辞。
毛主席受到中国人民和全世界革命人民的爱戴和拥护，全世界亿万人民，包括群众组织和著名政界人物，都哀悼他的逝世这一事实充分证明了这点。斯里兰卡人民极其沉痛地哀悼毛主席的逝世。这些悼念非常清楚地表明，毛主席不仅是中国人民的领袖，也是全世界人民敬爱的伟人。这是因为他全心全意地支持和尽一切可能援助各国人民反对帝国主义、殖民主义和霸权主义，争取独立、解放和革命的共同斗争。
毛主席逝世的消息传到斯里兰卡后，各群众组织和各阶层的许多人立即以各种方式表示悲痛，全国下半旗，屋顶上飘白旗。斯里兰卡政府宣布全国志哀一天。
岛上许多地方举行了集会悼念毛主席。当地人民真诚地参加了这些集会。集会介绍了毛主席的伟大生平，他对发展斯、中两国和两国人民间友好关系的贡献，他毕生致力于消除全世界人民的苦难。这些集会上几乎都有毛主席巨幅画像，配有红色花环，还醒目地悬挂着中斯两国国旗。
在纪念毛主席诞辰的时候，我们斯里兰卡人深切怀念他，怀念他为加强斯里兰卡人民和中国人民的友好关系而主动采取的行动。无论是已故的毛主席还是已故的周恩来总理，都特别关心我们两国已有数千年历史的友好关系的发展。在已故斯里兰卡总理班达拉奈克任职期间两国建立了正式外交关系以后，两国的友好关系一直在发展。特别在西丽玛沃·班达拉奈克夫人的上届和本届政府期间，这种友好关系得到了进一步的加强和巩固。中国方面，毛主席和他最亲密的战友、已故的周总理，为加强两国人民的关系作出了最大的贡献。
毛主席始终认为，各国人民的正义斗争是相互支持的。斯里兰卡人民的斗争同中国人民的斗争有许多共同点。有着反对帝国主义、殖民主义、外国侵略的斗争的长期经历和传统的斯里兰卡人民，今天在为保卫自己的民族独立和国家主权，发展自己的民族经济而斗争。生活在社会主义社会中的中国人民也在为反对帝国主义、殖民主义和霸权主义而斗争，从而极大地支持了全世界人民反对帝国主义和反动派的斗争。中国人民的斗争支持了我们的斗争，反过来也是一样。
在我们保卫民族独立和国家主权、发展民族经济的斗争中，毛主席给了我们以一切可能的支持和合作，在伟大的毛主席的亲切关怀下，我们两国人民之间的关系与日俱增。每当我们的民族利益受到威胁的时候，在毛主席领导下的中国党和政府就来帮助我们。他不但热忱地支持我们保卫民族独立和国家主权的斗争，而且也热情地帮助我们发展民族经济。这表明毛主席是如何支持我们的国家和我们的人民。在纪念他的诞辰之际，我们不能不表示我们对他的深深的感激。
我们斯里兰卡人在惊悉我们这么一个伟大的朋友逝世的悲哀消息时，产生的就是这种极度悲痛的感情。在我国非常悲伤的那个时刻，我们的国家和人民以最深刻的手足之情和革命之谊向中国共产党、中国人民代表大会、中国政府和我们的战友中国人民，表达了我们的无限悲痛和最深的悼念。
伟大的中国共产党，中国人民解放军和中华人民共和国，全都是毛主席以他无比的智慧和天才缔造和领导的。在他的领导下，中国共产党、中国人民解放军和中国人民，以坚强的毅力进行了曲折的革命斗争，从而在一九四九年取得了打败帝国主义、封建主义和官僚资本主义的辉煌胜利，彻底完成了新民主主义革命，建立了中华人民共和国。这件事情给亚洲和全世界的形势带来了巨大的变化。在建国后的社会主义革命和社会主义建设的伟大事业中，中国人民在毛主席无产阶级革命路线的指引下取得了重大的胜利。我们深信，毛主席思想的光辉将继续照耀着兄弟的中国人民前进的道路。
二十世纪后半叶的最伟大的领导人毛泽东主席，为中国人民的民族解放事业献出了毕生的精力和智慧。他对全世界被压迫民族和被压迫人民的解放事业，对社会主义和共产主义的事业作出了无限的贡献。他对共产主义事业的贡献，对无产阶级专政的贡献，对全世界各个民族的解放事业和世界人民的解放事业的贡献，具有伟大的国际意义和历史意义。正因为如此，中国人民以及全世界人民，包括斯里兰卡人民，无限敬仰毛主席，衷心热爱毛主席。也正因为如此，他的逝世对中国人民，对被压迫人民和民族，对全世界人民的革命事业都是不可估量的损失。斯里兰卡人民决不会忘记，而且将永远铭记毛主席对我国人民反对帝国主义、殖民主义和霸权主义的斗争，所表现出来的崇高的国际主义和最亲切的感情。他的最崇高的革命品质和模范的革命生涯，对我们斯里兰卡人民象对其他国家的人民一样是一个榜样。在纪念他的诞辰的时候，我们再次悼念世界革命运动的杰出伟人毛主席永垂不朽。
我们特别高兴的是，在纪念毛主席的诞辰的时候，中国党和中国人民在他逝世后不到几个月，就在执行他的无产阶级革命路线方面取得了新的胜利。这些胜利中最重大而有历史意义的胜利，就是任命毛主席亲自选定的接班人华国锋阁下为中国共产党主席，和粉碎由王洪文、张春桥、江青和姚文元组成的“四人帮”的反党反国家阴谋。这四个人为了追求自己在中国复辟资本主义的资产阶级目的而篡改毛主席的无产阶级革命路线。华主席能够粉碎这个害人虫集团的反革命阴谋，证明了他是毛主席最当之无愧的接班人。它充分证明了华主席有能力继承毛主席的遗志。中国人民取得的这个历史性的胜利给纪念毛泽东主席的诞辰增添了特殊的意义。

显示原版>>

Previous:外电评述毛主席的光辉文献《论十大关系》

Next:斯共（马列）《无产阶级》文章：《当代最伟大的马克思主义者》


《他们要偷走蜃楼式飞机》（完）

出版日期:1976.12.27
         期次:6574
         版次:4
         栏目:\[第四版]
文章正文:
“我反对，我不准许这样。”那俄国女医生反对道。
黎巴嫩医生惊讶地瞪着她说：“女士，你不知道这个人会因严重失血而死掉吗？”
“我反对任何一种麻醉。”苏联女医生固执地说，因为她担心高米亚科夫在麻醉后半清醒状态会把克格勃的秘密暴露出来。
黎巴嫩医生严肃地望着这个克格勃特务医生说：“我以一个医生对待另一个医生的身份告诉你，如果你不答应用麻醉药，那么你就得强迫这个病人接受输血。”苏联医生用俄语同高米亚科夫谈了好一会，后者同意接受输血了。
在凌晨一点，黎巴嫩政府发布了一项新闻简报。宣布逮捕了高米亚科夫、华西列夫和巴达维三人。不久后，官方一份详细公布报道了整个事件的真相。
原来马他耳中尉是一个爱国的黎巴嫩人，当他第一次同巴达维见面，巴达维提出偷蜃楼式飞机之后，他就向反间谍机关报告了这件可疑的事。黎巴嫩军方的第二局是反间谍机关，他们为了要引出巴达维幕后的主使人，就指示马他耳佯作答应偷机，扮成一个只要金钱不要国家民族的人。他们还在他的衣服上装配了一个十分细小而高度灵敏的偷听器，把他同俄国人所有接触和谈话全部录了音，为了要使俄国人更信任他，马他耳提出逃往瑞士，而要求支票是取得实物罪证。马他耳中尉对这个反间谍的角色扮演得十分出色。
相反，俄国特务由于他们对阿拉伯人盲目地抱有藐视和成见，犯了一个又一个错误。首先他们依赖一个象巴达维这种无耻的人，就是一种失策，其次，他们约马他耳到俄国人居住的公寓见面，竟大意到没有对他进行电子侦察，以至让他带有偷听器，录下了所有的谈话。第三，他们对马他耳没有进行反监视，相反却同意马他耳的要求开支票给他，而且不用外国银行，竟直接开莫斯科人民银行的过户支票。最后的错误是明知一败涂地，还首先开枪，挑动一场枪战。
这一场间谍战，俄国人可以说是全军尽墨，赔了夫人又折兵。但是克格勃是不会就此罢手的。他们立即匆忙组织大规模的反攻活动。施加压力强盗逻辑
十月一日早晨，克格勃通过各种渠道争取黎巴嫩、埃及、伊拉克和叙利亚亲苏人士，散布出一种谣言，硬说整个偷取蜃楼式飞机的案件，是美国的挑拨，旨在破坏黎巴嫩和苏联的关系。苏联新闻社发出大量稿件，列举苏联是如何支持阿拉伯人民，同时克格勃派到巴勒斯坦游击队的军官符拉迪斯拉夫·彼得络维奇·崔可夫到黎巴嫩外交部，提出抗议，威胁黎巴嫩政府，如果继续将这事件公开，就赶走所有在莫斯科的黎巴嫩外交人员，也就是说断绝外交关系。
上午十一点，苏联大使阿兹摩夫会见黎巴嫩总统，正式提出苏联的要求，必须立即将被捕的两个俄国人释放，撤销一切控罪，还要求惩办黎巴嫩反间谍军官，公开向苏联道歉。这真是强盗逻辑，苏联还要贼喊捉贼，要黎巴嫩政府声明这是“美国中央情报局炮制的事件”。这很明显是恃着大国欺负小国，黎巴嫩政府顶住了这种公开的挑衅，拒绝了苏联全部要求。
苏联就指使阿拉伯国家，特别是埃及和叙利亚，对黎巴嫩施加压力，相继发出信件，要求立即将蜃楼机事件停息，并将“俄国友人”松绑
。
十月二日，压力继续增加，到了中午，小国黎巴嫩在强大的阿拉伯邻国的压力下屈服了。黎巴嫩政府发了一个对这案件继续揭发的审禁令，不准外国记者再报道它。审禁令说，再进一步报道这一案件将“对黎巴嫩最高利益极为有害”。克格勃这一下是成功了。
但是，苏联阴谋偷取蜃楼式飞机的消息，早已传遍了全世界。事实终归是事实，克格勃利用强权来压迫小小的黎巴嫩，但却不能制止全世界正义的舆论。
十月四日，一架苏联航空公司的特别客机在贝鲁特机场降落，停泊在机场不为人注意的角落，就象不想被人看见似的。华西列夫和高米亚科夫被搬上飞机，后者是用担架抬上去的。
马他耳这一位把国家民族利益置于两百万美元之上的军官，被提拔为飞行队长。克格勃恨不得宰了他，由于这种威胁，黎巴嫩军方把他派到秘密地点，严密保护，他的同僚十分敬重他，把他当作民族英雄。但是马他耳队长得时时警惕：很可能明天克格勃会派一个特务来实行高米亚科夫的保证：“我们会关照你下半辈子——要你的命！”——他警惕着。（完）

显示原版>>

Previous:时事社报道：《鸠山新外相会见记者》


《中肯》文章：《北约决不应放松警惕的地方》

出版日期:1976.12.27
         期次:6574
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《中肯》杂志（国际）十二月二十日一期刊登沃尔的文章，题为《北约决不应放松警惕的地方》，全文如下：
虽然南大西洋和南印度洋不在北约地理界限以内，它们对于联盟却至为重要，主要原因有二：通往波斯湾的石油路线和在南部非洲发现的战略矿物。
正如大西洋盟军最高司令基德海军上将最近在弗吉尼亚州威廉斯堡举行的北约议员会议上所指出的：“联盟各国依靠非洲、中东、南美和太平洋国家来得到原料。进口石油占西欧所需燃料的百分之九十七，占北美所需燃料的百分之三十三。世界上的铬有百分之九十六在非洲。
“磷酸盐、矾土、铝、锰和硫磺要从以北回归线为界限的目前北约地区以外由海路运输。如果没有粮食和原料，北约国家的工业生产和经济生命力就会减少或者停止。如果苏联在南部的海运线上驻有处于控制地位的军事力量，北约的生命线就会受到威胁。”
每天在印度洋的水域有二百只西方油船，在大西洋上的西方油船大概还要多。苏联的基地现在从索马里共和国的伯贝拉到莫桑比克、在大西洋则从科纳克里到安哥拉包围了这条路线。光是由于这个原因，北约也使自己对于在北回归线以南进行作战的这种非常真实的可能性作好准备，是十分重要的。谁控制了南部非洲，谁就控制了世界上最重要的矿物的很大份额。如果这种控制权通过象现在统治安哥拉和莫桑比克这样的马克思主义政府而落入苏联手中。那么苏联就会控制世界上百分之九十的铂、百分之八十的黄金、百分之七十五的铀和锰、百分之六十到八十的铬和铜、百分之六十的钻石。因此，俄国就会有力量通过切断供应或管理从这些地方的输出，来破坏西方的经济稳定。对盟国的重工业或军备工业采取这样的行动将是灾难性的。
根本不存在扩大北约的界限问题，因为这要涉及重新谈判北大西洋条约，但是有某些行动是联盟能够采取的。可以加强大西洋盟军最高司令执行紧急计划的权力，可以提供通讯联络，可以举行演习。
这种建议象以往一样，是左派议员和右派议员之间的争论的问题。左派议员认为，这将涉及与南非建立联盟，而他们是仇恨南非的种族政策的。（事实上，在政治委员会通过了一个反南非的决议。）
但是在军事委员会中据指出，这种联盟并不是必需的，而各国的军舰已部署在北约地区以外，如果更好地进行协调，这些舰只能够成为一支制止苏联进一步向这个敏感地区推进的事实上的力量。一般的看法是，苏联愈来愈在利用非洲的民族主义来反对西方。
用一致通过的官方报告的话来说：“如果南部非洲脱离西方，我们不仅得不到主要矿物，而且我们失去了对我们的利益至为重要的战略地位。力量对比将大大改变，欧洲将孤立，并要准备接受苏联最后的控制。”
除报告外，还通过关于加强力量的建议，而关于增加给予大西洋盟军最高司令有关计划和保护重要航路的权力的建议则只遭到四名（荷兰及挪威）议员的反对。成员国的公众逐步开始认识到，它的前途处于危险之中，南回归线以南的事件，对所有西方国家是具有很大利害关系的。问题是，由于对民族主义的利用，苏联现在已掌握了主动权，联盟是否有决心作出反应？

显示原版>>

Previous:英报刊登霍林沃思文章：《五角大楼对勃列日涅夫的姿态表示冷淡》

Next:英《卫报》文章说：苏用释放布科夫斯基交换释放科尔巴兰受到法意英共的谴责


布科夫斯基抨击苏无言论和信仰自由

出版日期:1976.12.27
         期次:6574
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社苏黎世十二月十九日电】苏联持不同政见者布科夫斯基今天说，他在西方的生活将致力于争取苏联人权的斗争。
布科夫斯基，三十三岁，在苏联监狱和精神病院住了十二年，他昨天获释是为了换取智利共产党领导人科尔巴兰的释放。
布科夫斯基面色苍白，看上去筋疲力竭，今天他在记者招待会上说，他准备不久访问英国，然后接受到荷兰莱登大学学习的建议。
布科夫斯基说，“我在西方的未来首先取决于是否利用一切机会帮助留在俄国的政治犯。”
他说，“在苏联没有言论自由、也没有信仰自由。”
布科夫斯基的母亲尼娜·布科夫斯卡娅站在他的旁边。布科夫斯基说，当他从莫斯科监狱被带到机场，以便飞往苏黎世时，苏联当局给了他一个有效期五年的护照。他笑笑说，“这使我感到好象是一个在度假的政治犯”。
他说，“我不能排除再回到祖国的可能性”。

显示原版>>

Previous:英《卫报》文章说：苏用释放布科夫斯基交换释放科尔巴兰受到法意英共的谴责

Next:科尔巴兰抵苏


科尔巴兰抵苏

出版日期:1976.12.27
         期次:6574
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十二月十九日电】题：路易斯·科尔巴兰抵苏
前已报道，在世界舆论压力下，智利当局从监狱里释放了智利共产党总书记路易斯·科尔巴兰，并把他驱逐出境。苏联共产党和苏维埃国家表示愿意给他以十分殷勤的接待。
路易斯·科尔巴兰和夫人已于十二月十八日到达苏联。

显示原版>>

Previous:布科夫斯基抨击苏无言论和信仰自由

Next:时事社报道：《福田首相首次会见记者》


尼日利亚《非洲视界》刊登埃斯科尔·托约文章：《毛泽东和非洲》

出版日期:1976.12.27
         期次:6574
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】尼日利亚《非洲视界》杂志一九七六年十一月一期刊登尼日利亚迈杜古里大学经济学讲师埃斯科尔·托约的文章，题目是《毛泽东和非洲》，摘要如下：
在毛泽东逝世之后，出现了许许多多对他的伟大进行评价的文章，这是很自然的。
一个人的伟大不仅表现在他的人格方面，而且也表现在他对他的时代的历史的洞察力和他面临的抉择方面。他的抉择越少个人利益的考虑，越是同他那个时代的全人类和他的人民的进步斗争相一致，这个人就越伟大。
除了已经是资本主义的日本以外，所有亚洲人民都面临着一个抉择：走资本主义的道路还是走社会主义的道路。走资本主义道路意味着，在国内建设方面遵循帝国主义政治家所提出的“自由民主”、“合作”和“合伙”的口号。现在人们已越来越清楚地看到，这就意味着继续做一个世界帝国主义专制统治下的落后国家。亚洲的某些领导人——当地的资本家、地主、官僚和许多知识分子——选择了这条被他们标榜为“自由”的道路。然而，伟大的十月革命向人们展示了另一条道路，即革命的和社会主义的道路，这场革命使被压迫人民懂得：（一）被剥削的群众可以在革命中从他们的剥削者手中夺取政权，然后建立一个新的政权，即城乡劳动者的政权；（二）人民是能够打败帝国主义国家的，也能够摧毁殖民主义或半殖民主义；（三）对于落后国家来说，发展资本主义并不是它非走不可的道路；（四）社会主义的人民政权是人类历史上从未有过的最伟大的创造。
正如我们所指出的，某些亚洲领导人选择了资本主义的道路，或者是在经历一个犹豫徘徊和躲躲闪闪的时期。虽然如此，另外一些领导人却选择了伟大的十月社会主义革命的道路，在后者中就有毛泽东和中国共产党的一些创始人。
了解这一背景是必要的，因为第一次世界大战和十月革命之后，只是在那些至少在名义上还是独立的国家，选择道路的问题才是一个有实际意义的政治问题。而在第二次世界大战之后，在直接进行殖民主义于一九四五至一九六五年普遍崩溃之后，对于几乎所有仍然处于资本主义世界范围之间的亚洲、非洲和拉丁美洲的国家，这一选择都变得至关重要了。现在的问题是，象印度、中东和拉美的一些国家从一九一七年到一九七六年所做的那样，沿着原始的资本主义道路慢慢爬行呢，还是走上一条新的社会主义革命的道路？这就是今天已在名义上实现独立的所有非洲国家所面临的最重要的抉择。
毛泽东不仅是一位英明的领袖，如果说他伟大，那是因为他是一位革命者，是世界上最伟大的革命家之一。当一国人民在历史进程中需要革命来推动时，伟大就在于投身革命以及这种投身革命的才能。
毛泽东的讲话都是革命的讲话，他的诗词都是革命的诗词，他所作的政治分析都是革命的分析。毛泽东已被世界公认为中国最伟大的学者之一。但是，作为一个伟大的诗人和分析家，他并不标榜无聊的“无党派”倾向。
非洲的学问家和学者们必须彻底摒弃所谓只有无党派才能做到客观和科学之类的错误思想。实际情况完全相反。科学只有通过倾向鲜明和互相驳难才能发展。理论必须经得起争论，实践必须经受无情的批评的考验，研究人的科学必须参与人的斗争，这才是达到真正客观的道路。
毛泽东是一个马克思主义者。象每一个马克思主义者一样，他也并不是生下来就是马克思主义者。一个知识分子，如果他有足够的智慧，又进行了充分的研究和探讨，对于千百万人民的疾苦和斗争以及他们解放的道路又是十分关心的，那么他迟早必将找到马克思主义。一个人由于自己寻求而找到马克思主义要比别人灌输给他好。
毛泽东是一位共产党人。在今天的世界上，只有共产主义的远景才能激励一个民族完成伟大的业绩。象博瓦尼和桑戈尔这样的非洲领导人，他们说，他们是在为黑人的解放而战斗，但同时却采取了反共的立场，他们的过错就表现在这种最为明显的矛盾中。只有在共产主义社会里，所有的沙文主义，其中包括种族沙文主义，才能消灭。因为只有在阶级寄生现象消灭的时候，部族、民族或种族才将停止不平等的发展，并且只有那时，真正的种族平等才能变为事实。
我们已经进入了这样一个世界历史的阶段：人民大众争取摆脱阶级、民族、性别和种族剥削的渴望已经刻不容缓。马克思主义公开地揭示了其它剥削与阶级剥削的联系。在非洲，甚至象尼日利亚这样名义上已经取得独立的国家，民族解放仍然是不彻底的，更不用说性别、民族和部族方面的解放了。至于阶级剥削，它的新形式反而是相当发展的。在本大陆的大部分地方，新的寄生现象、新的不平等以及新的压迫形式现在正在抬头。共产主义是当代不仅反对这种或那种剥削的理论，而且是反对一切形式的剥削的唯一理论。只有马克思主义者，即用马克思的科学的洞察力和方法武装起来的共产党人才是当代真正了解各种形式的压迫之间错综复杂的联系的思想家和领袖。因此，表现为马克思主义的共产主义哲学就成为我们时代的被压迫人民大众用以求解放的唯一适用的哲学。在这方面，它超越并代替了政教分离论。对比之下，政教分离论已成为一所把人民束缚于糊涂思想之中的破网。
毛泽东通晓中国古文，但是极力反对那种文学式样的刻板形式；他熟诣中国诗词，但是发展了革命的诗词，创造了一种服务于人民和人民革命的新颖而朴素的风格。毛泽东精通中国历史，但是却从历史中吸取中国人民的进步和革命的传统，帮助他们开展一个以最先进的政治科学为基础的新的革命运动。毛泽东深通中国政治，但是这仅仅是为了对政治进行革命。就是说，他致力于最彻底地摆脱中国政治的保守、专制、愚民政策和剥削的目的和方法，而他自己就是生于这样的环境之中的。毛泽东是一位学者，他赞赏世世代代进步的中国学者的创造性的劳作。但是他是一位马克思主义者。他并不象某些不负责任的，或愚蠢的非洲知识分子（这些人本身就是过时的欧洲自由主义思想的奴隶）那样，认为马克思主义是欧洲的，不适用于中国。相反，他和其他有远见的中国知识分子一道，寻求掌握这个新的革命工具，并努力用它来解决中国的现实问题。中国在马克思主义指导下所取得的进展就是衡量他们成功程度的尺度。
毛泽东是一位英勇强毅的领导人。在非洲，我们就是生活在世界的这样一个地方，在这里，军人们证明是具有发动一次政变所需要的那种暗杀行刺的勇气的，但是却从来没有表现过同帝国主义和反动派公开对抗所需的穆尔塔拉·穆罕默德（尼日利亚前国家元首——本刊注）那样的勇气的十分之一。毛泽东的勇气来源于革命，来源于最强烈的正义感和对人民的无限信任——一个具有历史感的伟大人道主义者的勇气。
毛泽东象每一个信奉马克思主义的共产党人一样，在人民和他们的压迫者之间的斗争中他是站在人民一边的；在民主和专制的斗争中，他是拥护民主的；在资本主义和社会主义的冲突中，他是支持社会主义的；在反动和进步的对抗中，他是支持进步的；在阶级的和民族的斗争中，如果一方面是改良主义和妥协，另一方面则是革命和抵抗，毛泽东就选择革命和抵抗，不管它将带来种种的牺牲。他知道，中国人民或亚洲人民不做出牺牲是不能向前跃进的。但是如果领导人只号召人民作出牺牲，而他们自己是不能牺牲的，那就得不到人民的响应。
这些就是今天摆在每一个非洲人面前的抉择。在历史的关键时刻，采取骑墙的态度是不能成为伟人的。凡是在这些抉择面前犹豫不决的知识分子和领导人，他们自己决不会是伟大的，也不会引导他们的人民成为伟大的人民，不管他们用他们自己的名字给多少街道和城镇命名。
在一位伟大的共产主义领袖领导下的一个伟大的共产党就能激发革命的创造力的风暴、高涨的自我牺牲精神、真正为公的热情、普遍的自信心、强烈的自豪感、深刻的希望、勇往直前的勇气以及战胜一切的信心。

显示原版>>

Previous:斯共（马列）《无产阶级》文章：《当代最伟大的马克思主义者》

Next:英报刊登霍林沃思文章：《五角大楼对勃列日涅夫的姿态表示冷淡》


日本时事社驻记美记者报道：《美国对福田内阁表示欣赏》

出版日期:1976.12.27
         期次:6574
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十二月二十五日电】题：美国对福田内阁表示欣赏
华盛顿二十四日消息：美国国务院人士二十四日就福田新内阁的成立发表谈话，表示欢迎，说“这是一个以经济外交为重点的清新的班子，给人以好感”。
这位人士强调经济问题是世界外交的最重要的课题。他认为福田新首相起用大藏省的下级鸠山威一郎任外相，也是和明确了重视经济外交方向的美国卡特新政权一致的。

显示原版>>

Previous:《财界欢迎福田─大平体制，给予高度评价》

Next:时事社报道：《鸠山新外相会见记者》


时事社报道：《福田首相首次会见记者》

出版日期:1976.12.27
         期次:6574
         版次:4
         栏目:\[第四版]
副题:福田说明年是“经济年”；在外桨方面，他表示重视日美欧关系，避免具体谈日中、日苏关系
文章正文:
【时事社东京十二月二十五日电】题：福田首相首次会见记者，表示重视日美欧关系，希望迅速举行首脑会谈；说景气对策不靠减税而靠发展公共事业
福田首相二十五日举行了就任首相后的首次记者招待会。他谈了以新内阁人事和经济为中心的内政和外交的基本政策以及对今后政治日程等的想法。首相说：“明年是经济年”。强调了把稳定国际经济和恢复国内经济作为最重点的政策的基本姿态。特别在外交方面，首相表示将重视“日美欧关系”合作关系；他说：（一）我想早日举行发达国家的首脑会议，不拘泥于要在东京召开；（二）在举行发达国家首脑会议之前，有必要举行日美首脑会谈。这番话暗示了首相要早日访美的意向，但是否定了在明年一月末国会例会复会之前访美的可能性。
还有，作为刺激经济的办法，首相表示要通过迅速编造出一九七七年度预算使经济活动活跃起来。他透露了将设法通过“不是减税而是发展公共事业”的办法来刺激经济的方针。此外，关于洛克希德问题，首相强调了“彻底查清，并将其结果向国民报告”的基本态度。
首相就二十四日建立的新内阁的组阁工作表明，他重视了处理国际、国内经济对策的外相、藏相和通产相以及关系到查清洛克希德事件的法相，同时还说：“在组阁时，对预定入阁的人的周围情况全部进行了调查，没有应该被责备的事，才录用了。”
另外，在外交问题上，首相表示最重视日美欧关系，同时就日中和平友好条约的谈判说：“我期望在过去外长商谈的基础上能够迅速造成使双方都满意的条件。”对日苏关系也说：“双方有共同的利害关系，所以并不担心。”然而，首相避免具体地谈日中、日苏关系。关于福利问题，首相说：“我打算，不仅包括社会保险问题，而且生活环境问题也包括在内，一起考虑。我尤其最关心住宅问题。”同明年度预算问题联系起来，他说：“福利预算的增长率不会高。”

显示原版>>

Previous:科尔巴兰抵苏

Next:《财界欢迎福田─大平体制，给予高度评价》


时事社报道：《鸠山新外相会见记者》

出版日期:1976.12.27
         期次:6574
         版次:4
         栏目:\[第四版]
副题:《外相说要在参议院选举前举行日美首脑会谈，对开展「经济外交」劲头十足》
文章正文:
【时事社东京十二月二十六日电】题：鸠山新外相会见记者，外相说要在参议院选举前举行日美首脑会谈，对开展“经济外交”劲头十足
鸠山威一郎外相二十五日接受时事通讯社的采访，谈了他就任外相时的抱负和对今后外交的基本想法。
问：请你谈谈今后外交应该怎么搞法。
外相：今后，经济外交无论如何都要成为主体。福田首相大概也认为要扎扎实实地搞经济外交吧。
问：美国也将成立新政权，请你谈谈今后的日美关系。
外相：最好是首脑们尽快地会晤。因为存在国会会议，参议院选举（明年夏天）等情况，所以到参议院选举以后（会晤）就太迟了。
问：在日苏关系方面，当前，明年就轮到在莫斯科举行定期协商，你有访苏计划吗？
外相：不好说具体地将在什么时候去，不过将不拖得太远。我认为，日苏关系在经济方面是友好的，可是讲到北方领土问题，就相当困难。
问：你打算怎样解决日中和平友好条约谈判问题？你没有访华的想法吗？
外相：（访华，也）终有一天要去的。我还没有同首相充分磋商。
【本刊讯】日本《东京新闻》十二月二十五日刊登鸠山外相同该报记者的对谈，摘要如下：
问：今后推进日本外交的基本态度……。
外相：外交尤应尊重国家利益。同任何国家都要友好。
问：有人指出福田政权鹰派的形象很强烈。
外相：首相对于这种提问也认为是“奇怪的提法”。
世界形势逐渐变化，共产党国家的问题主要的也不是考虑意识形态问题，而不得不以国家利益为中心进行考虑。我无论韩国、台湾、中国都没有去过，完全是一张白纸。在外交方面，不打算纳入自己的主义。外交上的大问题是整个内阁的问题，是应在总理领导下进行的问题。

显示原版>>

Previous:日本时事社驻记美记者报道：《美国对福田内阁表示欣赏》

Next:《他们要偷走蜃楼式飞机》（完）


斯共（马列）《无产阶级》文章：《当代最伟大的马克思主义者》

出版日期:1976.12.27
         期次:6574
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】斯里兰卡共产党（马列）的《无产者》月刊今年十二月号发表一篇文章，题为《当代最伟大的马克思主义者》，转载如下：
《无产者》向当代最伟大的马克思主义者、国际无产阶级和被压迫民族和人民的伟大导师毛泽东同志的逝世表示最深切的悲痛。毛泽东同志把他的一生献给了中国的革命事业和反对包括社会帝国主义在内的一切形式的帝国主义和殖民主义的斗争。
毛泽东同志在青年时代就认识到中国人民受到帝国主义、封建主义和官僚资本主义的压迫，中国人民只有确立无产阶级的思想体系才能得到自由解放。他因此学习了马克思主义的奠基人——马克思和恩格斯的著作，以及在俄国革命的实践中发展了马克思主义的列宁和斯大林的著作。
他坚决相信把中国从帝国主义、封建主义和官僚资本主义之下解放出来的主力军必须是农民大众，而且这支力量应当由以无产阶级思想为指导的共产党来领导。他向中国人民说明，中国革命并不是一场短期的斗争而是一场要经历几个阶段的长期斗争。他说明，在主要矛盾存在于帝国主义、封建主义和官僚资本主义和人民大众之间的阶段，矛盾必须用新民主主义革命的办法来解决。随后的矛盾是在资产阶级和无产阶级之间，应当以社会主义革命的办法来解决。
毛泽东同志彻底驳斥了修正主义者认为在生产手段归社会所有以后阶级斗争就归于消失的论点，他揭示，在共产主义实现之前，甚至在社会主义社会中也存在着阶级。毛在这方面保卫了社会主义，并且继续发展了它。在第一个社会主义国家苏联夺取了权力的赫鲁晓夫集团抛弃了马列主义，宣扬和平过渡、和平共处和和平竞赛。他们散布反马克思列宁主义的理论，说什么在苏联没有阶级矛盾，苏维埃国家是全民国家。毛泽东同志对这些马克思列宁主义的敌人进行了伟大的斗争，并且澄清了马列主义，保卫了马列主义。他还通过中国革命的实践进一步发展了马列主义。
在毛泽东同志领导下发动的文化革命，目的就在于保护中国革命，防止修正主义，保证中国的社会主义过渡。可以认为这场按毛泽东思想发动的斗争是马列主义的一个决定性的发展。毛泽东同志揭示，在社会主义社会，斗争还在继续。资产阶级利益在资本主义向社会主义的过渡的整个时期内始终存在，在社会主义社会中，它能引起退化，必须采取措施防止这种情况在中国出现。因此，在这里，考虑一下斯里兰卡修正主义党在毛泽东逝世时所发表的声明是必要的。修正主义同马克思主义的区别确实有如天壤之别。修正主义者在任何情况下都不会赞成马列主义。如果他们拥护马列主义的话，他们也就不成其为修正主义了。背叛了马列主义和社会主义革命的修正主义者仇视毛泽东同志，因为他发展了马列主义，把社会主义革命从胜利引向胜利。
不论修正主义者如何自吹自擂，但是全世界正在同帝国主义、资本主义、现代修正主义、社会帝国主义和霸权主义以及它们的追随者进行斗争的各国人民，将以毛泽东思想作为他们的强大的斗争武器。

显示原版>>

Previous:《热情怀念》

Next:尼日利亚《非洲视界》刊登埃斯科尔·托约文章：《毛泽东和非洲》


外电评述毛主席的光辉文献《论十大关系》

出版日期:1976.12.27
         期次:6574
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京十二月二十五日电】经过二十年之后，中国在星期六（二十五日）公开发表了毛泽东主席在北京和莫斯科的分裂正式公布于众的几年以前发表的攻击苏联政策的报告。
报告的日期是一九五六年四月二十五日，其中包括毛指令立即研制原子弹的一段话。他写道：“在今天这个世界上，我们要想不受人家欺负，就非发展这个东西不可。”
通过中国官方的新华通讯社播发的这个长篇报告，概述了苏联共产党制度与中国共产党制度之间的种种立场分歧，严厉地批评了莫斯科领导的大量缺点。
中苏争端是六十年代初期公开化的。然而新发表的毛的报告表明，中国人至少从五十年代中期已开始对苏联的政策和办法存有戒心。
毛说，中国在处理重工业、轻工业和农业之间关系方面比苏联和一些东欧国家作得好。他是以苏联粮食产量低为例说明他的论点的。
他指责莫斯科把苏联农民“挖得很苦”。苏联的制度“采取所谓义务交售制等项办法，把农民生产的东西拿走太多，给的代价又极低”。使农民的生产积极性受到极大的损害。
毛写道，中国用比较轻的农业税以及保持实行等价交换或者近乎等价交换的政策来兼顾国家和农民的利益。但是他告诫：“鉴于苏联在这个问题上犯了严重错误，我们必须更多地注意处理好国家同农民的关系。”
毛所列举的不该仿照苏联的作法的单子中还有莫斯科高度集中的作法，他说，这种作法造成的影响是“把地方卡得死死的，一点机动权也没有”。
他还写道，中国应该接受莫斯科处理少数民族的作法的教训。他称苏联的政策是“不正常”的，但是他没有对此细说。
新华社报道，毛是在党的政治局扩大会议上所作的报告中讲的，题目叫《论十大关系》。
毛谴责那些在斯大林死后任意宣布这个苏联领袖全部决定都是错误的人是把斯大林“贬到地下九千丈”。
毛说：“中央认为斯大林是三分错误，七分成绩，总起来还是一个伟大的马克思主义者……这是公正的。”
【时事社东京十二月二十五日电】中国通讯社消息：新华社北京二十五日电和北京电台二十五日广播，报道了已故毛泽东主席在一九五六年四月二十五日的讲话：《论十大关系》。
据北京电台报道，这是毛主席在中国共产党中央委员会政治局扩大会议上的讲话。毛主席在这篇讲话中，以苏联的经验为鉴戒，总结了中国的经验，论述了在社会主义革命和社会主义建设中的十大关系，提出了适合中国情况的多快好省地建设社会主义的总路线的基本思想。
【法新社北京十二月二十五日电】（记者：弗利波）中国官方宣传机构，今天发表了毛泽东的一篇过去没有发表过的谈国民经济建设问题的文章。
这篇题为《论十大关系》的文章，是今天格林威治时间十二点广播的。这篇文章的发表正好是已故毛主席的诞辰纪念日，毛主席于一八九三年十二月二十六日出生在中国韶山。
这篇长文支持中国当局目前开展的加快发展工农业，以使国民经济在本世纪末之前位于世界前列的运动。

显示原版>>

Next:《热情怀念》


英《卫报》文章说：苏用释放布科夫斯基交换释放科尔巴兰受到法意英共的谴责

出版日期:1976.12.27
         期次:6574
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《卫报》十二月二十一日刊登皮克的文章，题目是《马克思主义者猛力攻击交换》，摘要如下：
苏联决定用布科夫斯基交换科尔巴兰（从而含蓄地承认它有政治犯）引起了一股风潮，西方共产党进行了愤怒谴责。
它们攻击苏联不尊重人权，并告诉俄国人，他们无权自称自己是共产主义信仰的保护人。
法国、意大利和英国党都对交换进行了攻击，用比过去更为强烈的措辞批评苏联不允许进行公开的民主辩论。它们还强调了它们同苏联党的分歧，重申了它们赞成言论自由和民主政府。
意大利共产党人最直言不讳。布科夫斯基释放后不久，党报《团结报》就发表文章说，它强调说明了“经过一次革命的一个大国的紧张程度，……它的任务是要把它的成就扩大到现在仍拒绝给予的个人自由行动权方面”。昨天，批评就更直接了，《团结报》头版社论说，“人们由于犯了发表意见的罪而被关起来是不能允许的”。
它说，对集体和个人自由的任何限制也同样是不能允许的。对持异见者不论是关起来还是逐放，都是不能接受的。发生这种事情不仅有损于苏联的社会发展，而且使苏联和各国社会主义的国际威望罩上了阴影。
意大利共产党人感到不悦的是：苏联竟同意同智利独裁者进行谈判以及苏联自行把一个象科尔巴兰的共产主义“自由战士”同布科夫斯基等同起来。意大利人说，这次交换强调说明“苏联现在存在着限制自由的现象，这使得苏联有可能搞这样的交换。在这次交换中可隐约看到拘留布科夫斯基的政治动机”。
法国共产党人也同样感到气愤。乔治·马歇就是那些发起运动要求释放布科夫斯基中的一个，他说，布科夫斯基是“由于发表了同苏联政府相反的意见”而被关起来的。他认为，“一个法西斯政府同一个社会主义政府进行交易是不能允许的”。
然而他的不悦主要由于他认为，苏联之所以能进行这样的谈判是因为它剥夺了它的公民的人权。法国共产党人正为“在自由问题上不作妥协的社会主义”而斗争。
英国共产党争辩说，释放布科夫斯基说明苏联制度有缺点。《晨星》杂志昨天在一篇社论中写道：“社会主义在苏联的建立并不意味着政治差别的结束。”
它最后说，社会主义“会由于下述情况得到加强而不是削弱，即停止使用镇压和行政手段（包括流放）来对待苏联和其它社会主义国家的持不同政见者”。
苏联当局一直不让人民知道兄弟党的批评。甚至昨天晚上还没有告诉他们关于交换的事，他们只知道智利领导人获释，而且将住在苏联。
昨天在莫斯科计划中的庆祝胜利的公众集会不得不推迟，表面上是由于天气不好。但是，苏联晚报《消息报》在头版刊登了照片并配以“欢迎科尔巴兰同志”的新闻标题。
共产党集团国家长期以来一直进行活动要求释放科尔巴兰，塔斯社欢呼他的释放是“全世界民主力量的一次重大胜利”。塔斯社简单地解释了科尔巴兰的获释，它说，世界舆论的压力迫使智利政府同意让他走，把他赶到苏联。

显示原版>>

Previous:《中肯》文章：《北约决不应放松警惕的地方》

Next:布科夫斯基抨击苏无言论和信仰自由


英报刊登霍林沃思文章：《五角大楼对勃列日涅夫的姿态表示冷淡》

出版日期:1976.12.27
         期次:6574
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》十二月二十日刊登军事记者霍林沃思的文章，题为《五角大楼对勃列日涅夫的姿态表示冷淡》，全文如下：
勃列日涅夫最近向美国当选总统卡特作出的姿态，就五角大楼的顾问们而言，很可能充耳不闻。
这个美国军事机构不大可能建议他们的新总统对进一步限制战略武器作出热情的响应。
美国的许多高级军官认为，除非苏联愿意作出一些重大让步，否则缓和已走得够远了。这种看法是有道理的。
由于许多参议员，其中包括参议员萨姆·纳恩（佐治亚州人，他可望于不太久的将来出任军事委员会主席）的推动，美国已经在重新估计它的基本战略设想和有关北约在欧洲打一场战争的应急计划。
主要的问题是：是继续为打一场于二十到三十天前发出警告，尔后进行两三个月的战争作准备，还是应当料到将发生一场短期的激烈冲突这种冲突将不允许有时间从美国或英国向西德空运增援部队或物资。
华盛顿收到的情报表明，华约国家已习惯于卫星经常拍摄它们的武器和装备，同时电子装置监听它们的军事调动。
三四天苏联近几个月来采取的措施表明，万一俄国在欧洲全境发动一场闪电战，预警时间将不是大约三十天，要是北约国家能在三四天前估计出莫斯科的意图，那它们就算是幸运的。
五角大楼现在正在研究霍林斯沃思中将在对驻西德的美国北约部队进行了深入的视察之后，向陆军参谋长韦安德上将提交的一份秘密报告。
霍林斯沃思是前驻南朝鲜的一个军长。他声称，现在至为重要的是要准备打一场短期的激战，对于这样一场激战将只有几天的预警时间。
霍林斯沃思不是建议“以空间换取时间”，而是强烈建议北约国家采取一种他所谓的“倾向前沿的战略”。
虽然参议员纳恩和霍林斯沃思将军都同卡特接近，但他们的见解代表五角大楼的见解。
在霍林斯沃思将军看来，能够向敌人的坦克和火炮发射集中和猛烈火力的部队应部署在德国边界的前沿阵地，以防止华约国部队越过边界把这个联邦共和国变成战场。

显示原版>>

Previous:尼日利亚《非洲视界》刊登埃斯科尔·托约文章：《毛泽东和非洲》

Next:《中肯》文章：《北约决不应放松警惕的地方》


澳总理弗雷泽答印尼《独立报》问：谈美苏对印度洋的争夺

出版日期:1976.12.28
         期次:6575
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印尼《独立报》十二月十六日刊登澳大利亚总理弗雷泽十二月八日在堪培拉同该报和《印度尼西亚观察家报》总编辑的专访谈话，摘要如下：
问：最近在联合国就东帝汶问题进行了表决，这是否表明澳大利亚的立场有改变？
答：有关东帝汶的问题，除我同印度尼西亚总统发表的联合公报中所涉及的问题以及我的谈话所涉及的问题之外，我没有什么可补充的。
问：在那次联合公报中使用了“期待着”这样的词句，阁下是否可以解释一下？
答：我同苏哈托总统发表的公报和同他的会谈强调了巩固印度尼西亚和澳大利亚关系的积极因素。我相信这点正是总统和我所希望达到的。
问：还是涉及公报的问题，其中说在印度尼西亚洋（印度尼西亚称印度洋为印度尼西亚洋——本刊注）最低限度的均衡，将可能避免超级大国力量竞争的加剧。联想到有这样一种对立的理论，即如果两股对立的力量均持弱小的进攻能力将不会有稳定，那么公报中所期望的出现最低限度的力量均衡是否有现实可能？
答：是的，我认为有现实可能。当然，印度尼西亚洋不会有稳定，如果这个洋为苏联所控制的话。而苏联同美国的均势，我认为是非常重要的。但是有时（人们）过多地把注意力引向印度尼西亚洋了。其实这不过是近八年来苏联研制武器的现象而已。她的国防生产费用在国民生产总值中占非常大的比例。
问：关于“俄国的威胁”问题，阁下仍然持一九七一年任国防部长时的立场。但是，事实表明在东南亚，没有任何国家同意阁下的看法，对这一点阁下是否感到失望？
答：我相信公报表明了印度尼西亚和澳大利亚之间就印度尼西亚洋的问题有着明显的一致看法。我没有说这是完全一致的看法，而是明显的一致。我还要说，鉴于印度尼西亚洋沿岸有许多国家，普遍的看法往往是一回事，而个人的看法又是另一回事。
问：阁下是否要说阁下得到别国政府的支持？
答：我不想说比我现在已经说的更多的话。普遍的看法是一回事，个人的看法又是另一回事。希望苏联完全控制印度尼西亚洋的国家并不多。
问：澳大利亚的国防白皮书说，澳大利亚必须应付东南亚地区政情变化的可能性，还说在国内有暴力。在印度支那冲突结束后，阁下能否阐明感到担忧的理由？
答：我对越南今后的政策动向有些担心。
问：阁下对越南的担心胜过对在本地区可能发生的事情的担心？
答：你知道，我们的政策是我们想把越南纳入国际社会。我们希望同越南正常对话和联系。但是，没有任何人能够保证越南的政策方向。很明显，这个国家拥有强大的国防力量和良好的装备。一些国家渐渐对她感到担忧。

显示原版>>

Previous:瑙鲁新统伯纳德·多威戈宣誓就职

Next:金圣镇要求美澄清对朴正熙搞窃听的问题


福特评卡特任职后将面临的「潜在危险点」

出版日期:1976.12.28
         期次:6575
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约十二月二十六日电】美国总统福特说，卡特在就职的时候大概在履行他在竞选时提出的诺言方面将遇到麻烦。
福特说：“我认为，他将发现，你不能转一下开关就大大增加就业人数和减少失业人数；他不能魔杖一挥就消除赤字现象，甚至在一段时期之内。
“我们在政治舞台上的人们知道，他在竞选期间所发表的一些讲话纯粹是党派斗争的评头论足，但是当他进入椭圆形办公室的时候，实际情况将是大大不同的。”
在福特总统夫妇去科罗拉多州度假前，美国广播公司电视记者巴巴拉·沃尔特斯在白宫采访了他们。
福特说，他感到在他当政期间他自己取得的最大成就是改变了水门事件和尼克松辞去总统职务之后所出现的那种气氛。
福特说，他认为他和卡特在他们的白宫会谈中已经建立了友好关系，并且列举了他认为当选总统所面临的“潜在的危险点”，它们是中东、南部非洲，和苏联缔结第二阶段的限制战略武器条约和避免那种已席卷英国的经济困境。
他说：“如果我们走到同样的道路而结果遇到英国目前所遇到的那种问题，这对美国来说将是悲惨的。”
他没有说明，他所认为的已经给英国带来经济麻烦的那一道路是什么。但是他说，如果实现了卡特在竞选时的诺言的话，美国可能走上那样的道路。“我认为，如果他所作的全部诺言或者在民主党竞选纲领中提出的全部保证在今后两年制订成法律的话，我们将肯定会走向英国今天存在的那种财政的和政治的困境中去。”

显示原版>>

Previous:合众国际社报道：欧洲人民在经济衰退的阴影下过圣诞节

Next:美报文章：《石油卡特尔中的紧张关系》


合众国际社报道：欧洲人民在经济衰退的阴影下过圣诞节

出版日期:1976.12.28
         期次:6575
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十二月二十日电】题：欧洲的一九七六年圣诞节精神（记者：拉法埃拉·塞帕拉）
虽然正在遇到通货膨胀、衰退和失业，欧洲人今年还是决心用礼物、节日食品和圣诞节贺辞来圆满地度过他们的最大的节日。
虽然圣诞节饮食可能更加不充分，礼物也不那么丰厚，但圣诞节精神依然同以往任何时候一样强烈，许多欧洲人设法达到他们的祖先那种精心筹备的家庭庆祝活动的标准。
在为几十年来最严重的通货膨胀和失业所困的英国，这种情况特别明显。英国人不仅全力以赴购买圣诞节货物，而且还储存其他货物，因为他们预料一九七七年的情况将更为糟糕。。
十二月十五日政府一项小预算提高了销售税，任何人都不会对此感到意外。
在挪威，圣诞节开支比最近几年增加百分之三到百分之四，十二月份的销售额比其他月份多百分之五十强。
在西班牙（它的通货膨胀年率为百分之二十），圣诞节增加到十二天，到明年一月六日的“主显节”才送礼，人民也不减少开支。一位西班牙工程师说：“我们肯定比去年花钱多，多百分之二十到百分之四十。”
总的来说，传统上在家里过圣诞节的习惯看来已恢复，而不象欧洲人过去几年那样大肆挥霍用滑雪来度假了。除阿尔卑斯山一带的国家以外，一般的家庭将呆在家里吃一顿丰盛的饭，或到住家附近的农村地区过圣诞节。
在餐馆和酒馆过圣诞节和新年宴会活动看来也不那么受欢迎了。巴黎没有什么餐馆象传统上那样作华丽的午夜宴会广告了。
在东欧，街道挂着闪烁的灯泡和童话人物。传说的圣诞节除夕正在为家宴所取代。
在北欧国家（在这些国家，圣诞节是一年的焦点，庆祝活动早在十二月一日就正式开始了），圣诞节开支比其他地方低。
花钱最多的是奥地利人，他们的通货膨胀率和失业率都很低。
欧洲一九七六年过圣诞节的原则：少花钱，呆在家里。
在德国（它声称它是圣诞树的产地），人民正在减少他们通常是很充足的圣诞节预算。
一位月薪为四百美元的法国打字员萨比娜·索利梅纳（二十四岁，今年十月被解雇）说，她将用她的储蓄金来买一套新衣服，以便穿着它去参加她已被邀请参加的圣诞节晚会。她说：“人只活一次”。
这种“活一天算一天”的精神状态看来代表了法国一百万失业人员中的许多人的精神状态。
但是一些人没有任何东西可借以夸口。失业的广告推销员热拉尔·克洛西埃有一位妻子，没有孩子。他近一年来一直靠越来越少的失业补助费过活。自从今年二月份被解雇以来，三十一岁的克洛西埃一直是为朋友打零活来付房租的。

显示原版>>

Previous:美新处报道：《卡特完成内阁一级的任命》

Next:福特评卡特任职后将面临的「潜在危险点」


金圣镇要求美澄清对朴正熙搞窃听的问题

出版日期:1976.12.28
         期次:6575
         版次:3
         栏目:\[第三版]
文章正文:
【美联社汉城十二月九日电】南朝鲜今天扬言，如果华盛顿对所传的美国特务机关在南朝鲜总统府安窃听器一事不“尽早公开澄清”的话，它就要开始调查这件事。
汉城政府的官方发言人文化公报部长官金圣镇声明说，他的政府“一再要求”美国有关当局公开澄清是否真的搞过窃听。
他说，“美国方面没有公开地作令人信服的说明已招致不断的猜测和谣传，这对大韩民国和美国的利益都是十分有害的。”
他说，因此，如果不尽快澄清的话，他的政府就不得不进行认真的调查以便澄清这件事。他说，如果调查证明有哪个美国间谍机关干了这种非法行为的话，南朝鲜政府“将按照有关的法律和条例采取适当的措施”。

显示原版>>

Previous:澳总理弗雷泽答印尼《独立报》问：谈美苏对印度洋的争夺

Next:时事社报道：《就福田任总裁四个在野党采取严厉对抗姿态》


美报评论：《没有新一代的领导》

出版日期:1976.12.28
         期次:6575
         版次:2
         栏目:\[第二版]
副题:认为从卡特的内阁人选说明，卡特是打算由他本人成为下届政府制定政策的主要人物
文章正文:
【本刊讯】美《华盛顿邮报》十二月二十四日刊登戴维
·布罗德写的一篇评论，题为《没有新一代的领导》，摘要如下：
事实是从十二月三日由万斯和兰斯结成的班子开始、到昨天为止以任命三位有名的东山再起者结束。这三位东山再起者象征性和实质性地把新政府同过去十六年来的前四届政府联系起来了。
在这期间，当选总统卡特物色了十二名其他男女阁员在将于下月执政的政府中担任第一个班子的职务。
上述十七人，加上尚待任命的白宫高级工作人员将构成卡特政府的核心班子。
他们是什么样的集团、关于新政府的性质他们是怎么说的？当人们向国会议员、卡特过渡班子的官员们和研究政府的专家们提出这个问题的时候，所得到的答案因人而异。但是，有几点是经常重复的：
卡特所任命的人在资格方面是优良的，但在对选民的忠诚方面则比较差。他们理智强、意识形态差。他们是稳健的中年男女，他们的才能使他们对前几届总统都有吸引力，他们会引起任何一个在一九七六年冬天组阁的民主党人的注意。
他们很象他们的前任，不仅象过去几届民主党政府中的前任，而且很象八年前在尼克松政府中任职的那些人。其中之一——能源负责人施莱辛格——实际上是尼克松政府中的著名官员。
卡特班子的人不是外人，也不是“新一代领导人”的范例，这对许多研究政治的学者来说是好的，但是却不是卡特所预言的。
卡特在七月份会见全国报界时说：“我不能说，我永不录用在过去的政府中工作过的人。显然，我会录用一些人。但是我的倾向是用新的一代人。”
实际的情况是，卡特的“新的一代人”在由任命担任的联邦机构中任职的时间加起来共有八十八年，大多数人担任过高级负责的工作；在由选举担任的机构任职的时间加起来共有三十四年。在十七人中只有商务部长克雷普斯和劳工部长马歇尔是担任政府职责的新人。
从实际意义上来讲，卡特的班子远没有象以往更换总统和执政党时的情况那样与过去的政府决裂。
肯尼迪和尼克松上台时在他们各自的内阁里只有两名过去政府的老人。卡特把十一个内阁职位其中的五个职位让给了原先政府中的老人。还有一些其它成功的迹象：在至少二十二个公司董事会中占有位置。
如果卡特没有把这些主要人物的提名看作是正常的政治上的恩赐
——他显然没有这样看待——那么，他使用了什么标准呢？他对被他提名的人选的说法也许提供了最好的线索。
他把其中几乎一半人称为“能干的管理者和杰出的管理者”，把另一半人称为“非常亲密的朋友或亲密的顾问”。那些不属于这两类的人被称为具有“杰出的经历或杰出的资格”。
如果有一根把卡特班子的人串在一起的线的话，那就是他们理解到，他们是按这样的一位总统的心愿服务的：这位总统正如卡特本周所说的那样打算由他本人——而不是其他人——“成为下届政府制订政策的主要人物”。

显示原版>>

Previous:外电报道：我纪念毛主席诞辰八十三周年的活动

Next:美新处报道：《卡特完成内阁一级的任命》


美报文章：《石油卡特尔中的紧张关系》

出版日期:1976.12.28
         期次:6575
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十二月十九日刊登一篇文章，题为《石油卡特尔中的紧张关系》，全文如下：
如果利雅得的谢赫能够随心所欲，那么世界上将只有一个真正的石油超级大国，这个国家叫做沙特阿拉伯。从目前的产量、过大的生产能力、石油蕴藏量和手中的石油美元来说，沙特阿拉伯的力量实际上有石油输出国组织所有其他国家加在一起一样大。近年来，石油输出国组织之所以很好地发挥了它的作用，是因为沙特阿拉伯希望它这样。利雅得政府是根据最基本的生意经行事的，这就是希望能够以对世界上其余国家最有利可图的价格出售它的产品。
那么，为什么沙特阿拉伯拒绝把石油价格提高百分之十点二的做法，并扬言将增加产量以打击它的竞争者，从而使石油卡特尔陷入危机呢？看来它的目的不是要搞垮石油输出国组织（如果这样做，那将是不利的）而是要支配它，并使它沿着对沙特阿拉伯有利的方向发展。
三年来，沙特阿拉伯已成了重要的债权国之一。一九七三年，它的经常项目的盈余还只有三十亿美元，一九七四、一九七五和一九七六年每年盈余额都猛增到三百三十亿美元。沙特阿拉伯同阿拉伯联合酋长国和科威特加在一起，盈余额占所有石油输出国组织成员国的五分之四（大多数成员国实行了耗费巨款的发展计划，结果把它们出售石油赚的钱全部用光）。因此，沙特阿拉伯当然比其他石油输出国组织成员国更加担心债务国是否健全，以及石油价格大幅度提高对它们的经济会产生怎样的影响。它还想知道它是否应当增加伊朗的收入，从而满足那个国家对先进的军事装备的胃口。
这就向我们提出军事安全问题，即控制波斯湾问题，在那里，沙特阿拉伯同伊朗隔海相望。伊朗是第二号石油生产国，它的人口为沙特阿拉伯的五倍，但是生活水平只有它的这个邻国的四分之一。这就是造成地区性关系紧张的原因。在波斯湾，这种紧张关系是很严重的。沙特阿拉伯的意图显然是谋求在政治上控制世界的这个地区，它大量购买飞机一事便是证明。
沙特阿拉伯制定政策时还考虑到其他一些因素。例如它不希望它自己的耗费巨款的发展计划的目标由于全世界对石油的需求下降而遭到破坏。因此，它不希望石油价格提得太高，而使其他国家觉得迅速发展其他能源是经济上的迫切需要。
今天的问题不是石油短缺而是石油过剩，然而沙特阿拉伯仍然有效地控制着石油供应。谢赫·亚马尼已宣布，他的国家的石油日产量将从八百四十万桶增加到一千一百八十万桶，以打破石油输出国组织的提价的做法。但是就在不久以前，同一个谢赫·亚马尼却威胁西方，要把日产量削减到三百万桶。看来这接近于垄断力量的程度超过了接近于卡特尔力量的程度。
美国对沙特阿拉伯的策略的初步反应是非常赞成的，这无疑反映了华盛顿对西方各国的经济不会由于石油价格扶摇直上而受到破坏感到宽慰这样一种心理。但是，人们不应把这解释为华盛顿和利雅得结成了联盟。美国有许多利害关系同沙特阿拉伯的利害关系不一致。一个是美国对以色列承担了义务。另一个是美国希望发展其他能源来替代现在是沙特阿拉伯势力的唯一来源的石油蕴藏。正如美国和苏联在限制核武器的扩散方面有着共同的利益然而又是冷战的对手一样，美国和沙特阿拉伯的关系也将日益复杂。看来超级大国之间正是这样打交道的。

显示原版>>

Previous:福特评卡特任职后将面临的「潜在危险点」

Next:香港《新晚报》载文介绍：卡塔尔


美新处报道：《卡特完成内阁一级的任命》

出版日期:1976.12.28
         期次:6575
         版次:2
         栏目:\[第二版]
文章正文:
【美新处佐治亚州普兰斯十二月二十三日电】题：卡特完成内阁一级的任命
当选总统吉米·卡特今天宣布了最后的三项任命从而完成了他的内阁一级的任命。
他选择了四十五岁的小约瑟夫·卡利法诺为他的卫生、教育和福利部长；四十八岁的西奥多·索伦森为中央情报局局长；并让四十七岁的詹姆斯·施莱辛格“在政府内”担任他所说的“还没有确定的新职务——在白宫工作的总统助理，负责协调美国政府在能源方面所作出的一切努力”。
卡特州长在他宣布最后的三项任命之后回答记者的问题时证实，他打算在政府实行他所谓的“一项重大改革”，作法是成立一个新的“能源部”。施莱辛格那时就将成为第一任能源部长。
卡特在普兰斯举行的一次记者招待会上说，这将是总统一系列任命中的“最后一次宣布”。他说，今后对于内阁以下一级的职务的任命大概不会在大事宣传的记者招待会上宣布。
下面是历时半小时的记者招待会的要点：卡利法诺卡特州长说，这位已被提名为新的卫生、教育和福利部长的人曾经担任过约翰逊总统的特别助理，是政府里一位有经验的解决问题的能手。正象卡特所说的那样，他“将出色地纠正那个部目前存在的缺点”。
卡利法诺对任命他担任这一职务表示感谢，他除了在约翰逊政府里工作过以外，还在肯尼迪政府任过职。
卡利法诺指出，在过去八年里，卫生、教育和福利部的指导方针经过“几十次的修改”，他保证要从简执行这些指导方针而且还要“恢复我们的教育制度的优点”。索伦森这位已被提名为情报局局长的人过去也在肯尼迪政府里工作过，并且在约翰逊政府里工作过一个短时期。卡特州长说，他“非常熟悉外交事务”。
可是，报界对他担任这个职务是否称职向他提出了咄咄逼人的问题。索伦森回答说，他认为，这个机构有一位“在对外关系中有法律经验”的人任局长是有好处的。他说，他曾代表美国的一些公司参加国际谈判，“有时也曾为外国政府”工作。
卡特州长为他挑选的人辩护，他指出索伦森“机智聪敏”，并且对这个机构的“需要有明确的了解”。卡特还指出，索伦森在肯尼迪总统手下任白宫工作人员时“同中央情报局和政府的其他情报机构打过交道”。施莱辛格有可能当新的能源部长的施莱辛格说，能源是“美国最要紧和最根深蒂固的问题之一”，他保证减少美国对能源的需求量、特别是减少他称之为“对外国供应来源的过分依赖”。
卡特州长说，他的新的能源助理将首先设法“节约能源”然后再设法增加对天然气和煤的使用量，接着更多地用核来发电。
卡特在回答关于把环境保护局合并到新的能源部的问题时说，他赞成把环境保护局这一摊从内政部分出来。他说：“我希望保留内政部。”

显示原版>>

Previous:美报评论：《没有新一代的领导》

Next:合众国际社报道：欧洲人民在经济衰退的阴影下过圣诞节


瑙鲁新统伯纳德·多威戈宣誓就职

出版日期:1976.12.28
         期次:6575
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】澳大利亚《澳大利亚人报》十二月二十三日刊登一条消息，题为《南太平洋乐园年轻人发动的宫廷政变推翻德罗伯特》，摘要如下：
瑙鲁一位三十岁的土著人昨天成了南太平洋的这个小小的磷酸盐岛国最年轻的总统，这个岛国是世界上最富有的独立国家之一。
这个岛国的议会推翻了前总统哈默
·德罗伯特，并在十二月十八日选举后第一次开会的那一天选举伯纳德·多威约戈为总统。
这次总统更迭是由十八名议员组成的议会中的年轻议员发动的，他们以九比七的票数选出多威约戈。他们还选出了整个内阁，普遍地换了较年轻的人。
瑙鲁是一个小小的热带乐园，位于赤道以南五十六公里的地方，岛上有一条十九公里长的绕金黄色的海滩行驶的公路。瑙鲁的人口大约有六千七百人。
多威约戈是这个岛国独立九年以来的最年轻的总统。在他统治的国家里不征税，它每年的收入大约有一亿三千二百万澳元（约合一亿五千七百多万美元）。
多威约戈说，“年轻议员中存在着某种不满情绪，我担任总统职务完全是幸运。”
多威约戈昨天晚上在瑙鲁说，“对我们的买主的政策仍然是尽可能接近于我们现在执行的政策。”“不会很快发生变化。我们需要时间来决定那些事情最符合国家的利益。”
从这个岛国丰富的磷酸盐矿所收入的钱已在澳大利亚购置了地产，以便在矿石开采完以后使用。另一项收入来源是邮票，它向世界各地的集邮者出售。
部分是由于运气，部分是由于稳健的商业判断，政府已使国民生产总值达到了每人二万二千五百澳元（约合二万六千美元）的水平——这几乎比盛产石油的科威特每人一万二千澳元（约一万四千美元）的收入多一倍。

显示原版>>

Previous:香港《新晚报》载文介绍：卡塔尔

Next:澳总理弗雷泽答印尼《独立报》问：谈美苏对印度洋的争夺


日《每日新闻》报道：《困难重重的鸠山外交》

出版日期:1976.12.28
         期次:6575
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》十二月二十五日刊登一条消息，题目是，《困难重重的鸠山外交》，摘要如下：
鸠山新外相虽然表示出希望推进新外交的热情，但是，就任后马上就需要处理日美、日苏之间渔业谈判的二百浬问题、适应撤退驻韩美军动向的对朝鲜政策等大量悬而未决的课题。外务省人士认为“外交基调不变”，但是，美中、中苏关系形势微妙，加上“朝野党势力接近”的政局之下，鸠山外相如何使外交路线具体化，引起人们的关注。
当前，日本外交对“二百浬”采取何种态度是个课题。
另外，米格二十五飞机事件以来冷却了的日苏关系的改善、缔结日中和平友好条约谈判如何纳入轨道的课题，对日本外交说来也是重要的。前外相小坂掀起了日中关系友好气氛，但是，实际上没有取得任何成果。而且，仅举出霸权问题这一事例，也将受到中苏对立的影响。可以认为，新外相即使想要处理同中苏两国的关系，也回避不了这种“制约”。
与日本的防卫相联系，驻韩美军撤退问题突出出来，鸠山外相可能要首先努力弄清美国卡特新政权的“真意”。

显示原版>>

Previous:日本《朝日新闻》社论：《福田内阁前途多难》

Next:时事社报道苏、英、南朝鲜对福田上台的反应


日本《朝日新闻》社论：《福田内阁前途多难》

出版日期:1976.12.28
         期次:6575
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》十二月二十五日发表社论，题目是《福田内阁前途多难》，摘要如下：
福田新内阁成立了。它象一只船开始了视野黑暗、前途多难的航行。
二十四日举行的首相选举暗示了福田政权现今所处的情况和前途。众议院支持福田的票数是二百五十六票，仅比过半数多一票。不久前国民在众议院选举中所做的严厉裁判，又再次出现在众议院会场内，致使朝野党议员都切身感到“朝野党势均力敌的时代”已经到来。
新内阁、自民党的人事体制，用一句话可以说是举党体制。要求党内的主要派别都参加了内阁，摆下了一种互相联系和分担责任的阵势。
但是，在这样的人事安排当中，还是可以看出几种选择的意图的。这就是：第一，给“确立举党体制协议会”以优厚的地位。而这个协议会曾经成为拉三木下台的据点。在上届的三木内阁中几乎销声匿迹了的旧田中派议员，在这次的组阁中又登上了政治舞台。
第二，是起用了石原慎太郎等青岚会系统的议员和被认为是连接日韩政治关系渠道的议员。虽然这些阁僚都是各有所能的政治家，但是，这些人在日台、日韩关系中有很深姻缘，这就使人感到由他们构成了新内阁的一种性质。
福田内阁面临的课题大致有二个。一个是内外政策，另一个是通过自民党大胆的体制改革来恢复信赖感。
第一个政策课题是，对当前的经济萧条采取什么对策。这次内阁是在失业增加，企业不断倒闭的情况下诞生的。福田首相恐怕也是把内政的重点放在这个问题上的。
现在，要求恢复景气的呼声很高。开始出现了要求减少所得税、通过减税刺激投资、降低公定利率，扩大公共投资的大合唱。这就是要求政府一面继续控制物价上涨，一面谋求景气的恢复，并在这一过程中寻找安定成长的道路。这个财政、经济的难题就落在福田首相的身上。
国际上外来压力不但增强。设立二百浬的渔业专管水域的动向严重地威胁了日本的水产业。原油价格的提升，同欧洲共同体的“贸易战争”等，日本经济所处的条件更增加了这种严峻性。日本将如何应付这种局面呢？
在外交方面，随着美国总统卡特上台，在美国国内，撤退驻南朝鲜美军的舆论高涨起来，日本也被迫要重新估价对朝鲜的政策。另外，待中国的华国锋体制的基础巩固之后，缔结悬而未决的日中和平友好条约的呼声在日本国内也许会高涨起来。
起用在外交上没有经验的鸠山出任外相可以认为这是福田首相为了亲手开展重点外交所做的布局。

显示原版>>

Previous:时事社报道：《就福田任总裁四个在野党采取严厉对抗姿态》

Next:日《每日新闻》报道：《困难重重的鸠山外交》


时事社报道：《就福田任总裁四个在野党采取严厉对抗姿态》

出版日期:1976.12.28
         期次:6575
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十二月二十三日电】题：就福田任总裁发表谈话，四个在野党很快采取严厉对抗姿态
自民党选举福田赳夫为三木以后的继任人，确定他任下届首相。对此，在野党一致反对，认为“这是企图对大选结果不作任何反省就私自授受政权”，采取了严厉的对抗姿态。在二十三日下午确定福田任新总裁以后，社会党、公明党、民社党、共产党相继发表谈话。谈话内容如下：
社会党（国会对策委员长平林）：
一、自民党新总裁的选出是企图对大选的失败不进行反省就延长政权寿命，是一出临难抱佛脚的欺骗剧。对保守政权的失败不仅没有承担责任，而且这种酝酿着内部抗争的政治妥协必将背离国民的期望。
二、福田新总裁的出现符合财界的愿望，是为了保持迄今为止的体制。只要不改变以大企业为主的政策，就不可能克服萧条和重新出现通货膨胀的经济危机，显然是走投无路的。
三、我党打算争取实现在大选中公开许诺的政策，以革新力量为主导推进国会工作，以不辜负国民的期望。
公明党（国会对策委员长伏木）：
一、根据大选的结果，不能不说自民党已失去了国民的信任。对这次选举结果未作任何反省，党内派系的政权之争的一方当事者福田成为总裁即首相是重复私自授受政权的恶习，也是对国民舆论的冒渎。二、我党不会放松对自民党政权忽视国民和金权腐败素质的追击。为解决克服萧条和制止通货膨胀以及提高社会福利等紧急课题，今后仍将竭尽全力，以回答国民的要求。
民社党（书记长冢本）：
一、我认为，在选举福田总裁的背景中存在着一种浓厚的意识，那就是因为大选失败而强烈感到自民党面临危机，所以想显示党的一元化，那怕只是形式上的也好。这也许有利于自民党维持现状，但根本谈不到回答国民的期望。恐怕应该认为，依然故我的保守党今后仍然存在。
二、我党为实现和平、民主、福利，拥护宪法四大目标，将强有力地展开政治斗争，要求自民党必须对此作出答复。
共产党（总书记不破）：
一、这次自民党选出新总裁是一出政治剧。在大选中遭到失败的自民党为通过私自授受政权来渡过难关而暂时放下派系抗争，以延长政权寿命和重建保守党。二、福田新总裁是推进以大企业为主，把日美军事同盟放在优先地位的政治的中心人物，所以不能指望实现国民所希望的政治民主，实现革新和转变。三、我党将竭尽全力推进以国民为主的景气对策，彻底查清洛克希德事件和日韩联合的内幕。

显示原版>>

Previous:金圣镇要求美澄清对朴正熙搞窃听的问题

Next:日本《朝日新闻》社论：《福田内阁前途多难》


时事社报道苏、英、南朝鲜对福田上台的反应

出版日期:1976.12.28
         期次:6575
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十二月二十三日电】题：苏联对福田上台表示好感
莫斯科二十三日电：苏联领导深知福田同过去对中国采取严峻态度的前首相佐藤的关系非常好。一九七二年一月，葛罗米柯外长同当时任外相的福田商定开始缔结日苏和约谈判，是具有划时代意义的事件，至今日苏两国领导人还记忆犹新。毛主席逝世后，中国依然“对苏联采取强硬态度”，要实现中苏和解还要相当长的时间。因此，据料苏联领导认为，对苏关系至少比对华关系密切的福田上台，会容易谈判日苏间悬而未决的问题。
【时事社东京十二月二十三日电】题：英国认为，克服自民党的危机是困难的
伦敦二十三日电：这里的对日关系专家说，由于福田就任自民党总裁，自民党内部至少将比三木时代稳定，同时又分析说：“但是，不管哪个领导人上台，要克服自民党现在的危机是困难的。”
基于这种认识，这位专家表示最关心的事是明年的参院选举，现在注视着福田能否成功地突破这个难关。
至于对福田本人，鉴于福田当过外相和藏相，所以在这里比较有名气，在增进对英国经济合作方面对新总裁所寄予的希望是不小的。另方面，了解日本的外交人士指出，和日本大选结果所表明的争取走中间路线的情况相反，福田的势力的母体属于党内右派，并且对于他被选为再生的自民党的党魁流露出了迷惑不解的情绪，值得注意。
【时事社东京十二月二十三日电】题：韩国对福田总裁感到放心
汉城二十三日电：韩国政府因自民党在前些日子的众议院选举中力量衰退而对今后日韩关系的前途流露出了不安情绪，现在，由于“亲韩派”福田就任了自民党总裁，好象已经重又稍为感到放心了。
福田在韩国国民中间是很出名的。在韩国来说，明年度起将开始执行第四个五年经济计划，所以现在强烈希望日韩经济合作更加密切，而且，美国下届总统卡特对韩国的人权问题作了强烈的批评，美韩关系现在不顺当，存在着驻韩美军撤退等问题，正因为处于这样的时期，所以在这方面也对日本做美国的工作寄予大的希望。
再有，对于韩国最为关心的日本接近北朝鲜的问题，韩国也感到放心，认为在福田政权下不会有迅速的进展。

显示原版>>

Previous:日《每日新闻》报道：《困难重重的鸠山外交》

Next:时事社认为福田政权基础不稳


时事社认为福田政权基础不稳

出版日期:1976.12.28
         期次:6575
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十二月二十四日电】在圣诞节前夕，福田新体制背着朝野政党势力接近的十字架，走上了“受难”的道路。
从福田新内阁的名单来看，和昨天决定的党领导干部人事配合起来，可以强烈地看到这样的意图，就是：要使自民党政权从“三木支流”路线回到以福田、大平、田中三派为中心的保守主流路线上去。并且，是“举党协论功行赏人事”的侧面很强烈。今后，新体制的工作将强烈地表现出这样一种性质：大平干事长事实上掌握党的工作的实权，内阁和党由福田、大平两人分摊责任。
这种福田、大平、田中的三派合作体制，乍看起来，似乎是使得福田在党内的地位巩固起来了。但是，自民党只有二百五十六个议席这个现实，已经使得政权的基础本身变成是保守势力联合以来最不稳定的了。
对新政权来说，最大的考验是参议院选举。然而，即使在这方面，新自由俱乐部的抬头也已经使朝野政党的席位倒过来的可能性变得非常大了。如果这个可能性成为现实，那就隐藏着将直接导致要福田总裁负责的危险。看参议院选举的结果如何，福田也有可能面临仅仅执政半年而后就要建立“联合政权”的局面。再加上自民党总裁的任期将在明年一月的党代会上缩短为两年，所以人们普遍认为，对到明年一月十四日将满七十二岁的福田来说，要维持超过任期的政权是困难的。

显示原版>>

Previous:时事社报道苏、英、南朝鲜对福田上台的反应


外电报道：我纪念毛主席诞辰八十三周年的活动

出版日期:1976.12.28
         期次:6575
         版次:1
         栏目:\[头版]
文章正文:
【共同社北京十二月二十六日电】（记者：福原）《人民日报》二十六日为了纪念毛主席诞生八十三周年，在头版刊登了毛主席的大幅彩色照片，并特意发行了八个版面。北京为了纪念这一天，举办了毛主席的照片展览，另外中小学集会怀念毛主席。
十二月二十六日的《人民日报》，还用大号字发表了长达四个版面的《论十大关系》一文的全文。
其次，在第五版还刊登了毛主席同周恩来总理、朱德、康生、董必武、陈毅、贺龙等革命元老一起拍摄的七幅照片。特别值得注意的是贺龙的名字和照片出现在《人民日报》上，大概这是他在文化革命后第一次上报。可以说，这是公开恢复他的名誉。
《人民日报》在第六版还介绍了朱德的词二首（和毛主席今年元旦发表的二首词）和郭沫若的词一首《怀念毛主席——满江红》，加上其他有关毛主席的报道。
【法新社北京十二月二十六日电】（记者：勒内·弗利波）在今天毛主席诞辰八十三周年时，《人民日报》在头版发表了已故的毛主席的彩色照片和他在一九五六年四月二十五日发表的题为《论十大关系》的讲话。
官方报纸还报道，正在发行一套“以革命圣地韶山”为主题的邮票，共四张。
有关毛主席生前和逝世情况的影片正在北京的各影院放映。
另外，在首都昨天开始举办有关毛的事迹的摄影展览。
今天的《人民日报》发表了几幅照片，这些照片除突出毛主席外还有中国的三位最高领导人。他们是周恩来总理，全国人民代表大会常委会委员长朱德元帅和党的中央委员会副主席康生。
【法新社北京十二月二十六日电】（记者：弗利波）中国革命的重要人物之一，贺龙元帅今天在北京被官方报纸恢复了名誉。
贺龙元帅是一九六九年去世的。人们看到了他在纪念毛泽东主席八十三诞辰的若干幅照片之一中站在已故毛主席旁边。这幅照片是党报《人民日报》发表的。
在同一幅照片中，陈毅元帅也站在毛的旁边。
因此，继清洗了以江青为首的“四人帮”以后，这些形象曾被抹黑的中国历史上的重要人物，又都恢复了名声。

显示原版>>

Previous:外电评述：华主席在全国农业学大寨会议上的重要讲话

Next:美报评论：《没有新一代的领导》


外电继续评述：毛主席的光辉文献：《论十大关系》

出版日期:1976.12.28
         期次:6575
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港十二月二十六日电】中国共产党党报《人民日报》发表了故毛泽东主席二十年前的一篇讲话。
这篇讲话以前从未全文公布过，北京电台和官方新华社在今天毛的八十三岁诞辰之际在中国广泛播发。
毛的讲话论述了当时党和中国面临的“十大关系”即“十个问题”。
毛在二十年前对他的同事们说：“提出这十个问题，都是围绕着一个基本方针，就是要把国内外一切积极因素调动起来，为社会主义事业服务。”
所有这些问题实际上都是毛的接班人华国锋和中国其他领导人今天面临的问题。其中包括工业和农业的关系，中央和地方的关系，党和非党的关系，汉族和少数民族的关系，革命和反革命以及中国和其他国家的关系。
【法新社香港十二月二十六日电】北京今天发表了故毛主席的一篇二十年来一直秘而不公布的文章。
北京的一切宣传机构，包括报纸、电台和通讯社，都尽量宣传和突出报道这篇文章以纪念毛主席的八十三岁诞辰。
这个讲话是一九五六年四月二十五日发表的，题为《论十大关系》，着重讲“调动国内外一切积极因素，把中国建设成为一个强大的社会主义国家”的基本政策。
在“四人帮”被清洗后发表的这篇文章，对北京现在的发展农业和工业以使中国在本世纪末进入现代化国家的前列的政策起支持作用。
毛主席在政治局扩大会议上发表的这篇讲话中，强调发展轻工业和农业以保证粮食和工业原料的供应，并且迅速增加资金的积累以发展重工业和国防，并且“更好地供给人民生活的需要”。
毛主席在这篇文章中强调要关心群众的生活，说“随着整个国民经济的发展，工资也需要适当调整”。
毛先生为中国制定了一项政策，即“一切国家的长处都要学，政治、经济、科学、技术、文学、艺术的一切真正好的东西都要学。但是，必须有分析有批判地学，不能盲目地学”。
毛主席指出：“对外国的科学、技术和文化，不加分析地一概排斥，不是马克思主义的态度，对我们的革命事业不利。”
因此，公布这样一篇文章，似乎表明中国打算在今后十年同外国在各方面加强交流，同外国更多地交换科学和技术方面的情报，并且加紧进口外国装备和专门技术。
【路透社北京十二月二十六日电】（记者：彼得·格里菲思）中国今天利用毛主席的诞辰强调它继续反对苏联“修正主义”牌的共产主义并驱散关于中苏和解的谣传。
毛于九月九日逝世，今天本来是他八十三诞辰。过去，他的生日一般是不搞什么庆祝活动的，去年，官方报纸甚至只字未提。
但是，今天的官方报纸刊登了他的一张引人注目的彩色照片，并发表了他二十年前一篇预示中苏分歧和激烈意识形态战争的讲话。
在毛主席逝世后，苏联外交官曾希望北京对双边关系会愿意采取比较灵活的态度。
他们主动向华国锋主席的新的政府作出了一些表示，并且把他们的首席谈判代表派回北京重开中断十八个月的中苏边界谈判。
人们认为，今天全文发表毛以前未发表过的讲话，是一个明确的迹象，表明中国不会接受苏联的奉承，并将继续执行毛对莫斯科共产党人的政策。
分析家说，讲话的一些重要段落提到毛早期对苏联的怀疑和批评，现在发表这篇讲话，表明北京反对“修正主义”是有悠久历史的，不会因为毛的逝世而改变。

显示原版>>

Next:外电评述：华主席在全国农业学大寨会议上的重要讲话


外电评述：华主席在全国农业学大寨会议上的重要讲话

出版日期:1976.12.28
         期次:6575
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京十二月二十六日电】官方的新华社今天报道，华国锋主席在第二次全国农业会议上发表讲话时号召中国八亿人民完成一九七七年四大“战斗任务”。
华星期五晚上在北京的人大会堂向八千名代表讲话时说，最重要的任务是深入展开批判“四人帮”的运动。
这里收听到的新华社广播说，其他任务是加强共产党、加强农业和工业的增产运动和进一步努力学习共产党理论著作。
华号召人民，敦促全国“坚定不移地贯彻执行毛主席的无产阶级革命路线和各项方针政策”。
华在回顾过去一年时，强调了党在九月份毛逝世后党所面临的“巨大困难”以及一个月之后粉碎“四人帮”政变阴谋的行动。
华在会上说：“党中央一声令下，广大群众奋起响应，立即行动，一枪未响，一滴血未流，就解决了问题。”
华说，当前国内国际形势一片大好。在来年中，中国将走向“大治”，完全粉碎四名激进领导人。
【路透社香港十二月二十六日电】据新华社今天报道，中国共产党主席华国锋已为他的国家确定了一九七七年的指导方针。
这家通讯社说，这些指导方针是华先生昨天在北京发表的一次讲话中提出的。
据这家通讯社报道，这些方针是：
继续揭批“四人帮”；
加强中国共产党的领导；
发展国民经济；
展开学习马克思、恩格斯、列宁、毛泽东著作的新运动。
【法新社北京十二月二十六日电】新华社今天报道，华国锋主席星期六在全国农业学大寨会议上发表了重要讲话，在这次讲话中，他提出了党、军队和中国人民在一九七七年的任务。
新华社说，华主席强调在来年中国将粉碎“四人帮”并走向大治。
华主席谈到一九七六年是中国共产党和中国无产阶级专政的历史上极不平凡的一年。华主席接着说，粉碎“四人帮”的胜利使中国避免了一次大倒退和大分裂。
【共同社北京十二月二十七日电】（记者：福原）据北京电台二十七日早晨报道，第二次全国“农业学大寨”会议，二十五日晚上在人民大会堂举行全体会议，党政领导人等八千人参加，华国锋主席发表了讲话。华主席在讲话中说：中国今年经受了严峻的考验，取得了历史性胜利。他还谈到了中国在一九七七年的任务。
这一天的全体会议是由叶剑英副主席主持的，在北京的党政军主要领导人几乎全都出席了。
华主席说第二次大寨会议开得很好，这“是动员七亿农民彻底批判‘四人帮’的大会，是开展农业学大寨的促进大会，是用毛泽东思想统一我们的认识和行动的大会”。关于农业问题，陈永贵副总理已发表了总结性讲话，而华主席的讲话主要是回顾今年和展望明年。

显示原版>>

Previous:外电继续评述：毛主席的光辉文献：《论十大关系》

Next:外电报道：我纪念毛主席诞辰八十三周年的活动


香港《新晚报》载文介绍：卡塔尔

出版日期:1976.12.28
         期次:6575
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《新晚报》十二月十八日刊登一文，介绍卡塔尔，摘转如下：
本月十五日举行的十三个产油国部长会议，吸引了全世界的注意力。但是会议的地点却是一个很小的小国卡塔尔。她位于波斯湾，就象一个小瘤子一样伸出在海面，这个半岛国家面积只有一万零三百平方公里，首都多哈。全国人口不过十二万。但是这个小国去年产石油约两千万吨，石油收入每年二十亿美元，按国民总产值计，平均每人每年收入将近一万美元。然而这个数字是虚假的，事实上这个小国还有很多穷人。
这是卡塔尔自从一九四二年发现石油，一九五○年正式开采以来，直到近三年国民收入才逐渐增多。过去，大量开采的原油被外国石油资本刮去了大半。在四十年代前，卡塔尔人主要以渔业和采珠为业，发现石油后，卡塔尔一跃而成为波斯湾最富引诱力的地方。
在卡塔尔，一个很显明的印象是，日本企业正在这里大举发展。多哈市行走的汽车和摩托车很多是日本货。日本每年购买大量的卡塔尔石油。从一九七四年起，日本已超过英国成为卡塔尔最大的贸易对手。现在的日本技术人员约六百人，明年春天将超过一千人。日本人已代替了英国人。
从卡塔尔的地理位置看，这个紧扼波斯湾的半岛国家，如果一旦爆发战争，必然是兵家争夺的战略要地，何况它的石油资源又是这样丰富（储油量七亿五千四百万吨）。
在卡塔尔的地下到处都有石油，但却欠水。水源非常不足。多哈市民饮的水是脱了盐的蒸馏海水和天然水混合的“鸡尾水”，味道并不好，却十分昂贵。每瓶这样的水（一公升装）售价合港币二元五角，而同一公升的汽油只合港币三角，水竟比石油贵近十倍。

显示原版>>

Previous:美报文章：《石油卡特尔中的紧张关系》

Next:瑙鲁新统伯纳德·多威戈宣誓就职


奥报评论：《每次石油提价莫斯科都会得到好处》

出版日期:1976.12.29
         期次:6576
         版次:2
         栏目:\[第二版]
副题:说石油输出国组织提高价格对东欧国家不利，并加重它们的经济困难
文章正文:
【本刊讯】奥地利《萨尔茨堡新闻》十二月十六日刊登一篇评论，题为《每次石油提价莫斯科都会得到好处》，摘要如下：
如果在卡塔尔召开的石油输出国组织部长级会议决定提高国际市场的石油价格，那么这对东方集团国家来说也不会没有影响。因为在一九七五年的经互会布加勒斯特会议上，根据一套复杂的解决办法决定使苏联的石油价格适应国际价格。
这种“布加勒斯特公式”从一九七六年开始生效，并给东欧经济带来了严重的负担。
据西方专家们的估计，苏联向经互会国家提供石油的价格，在一九七六年平均上涨了百分之八。但是如果按布加勒斯特协定来计算石油价格的话，那么在一九七七年这些国家如果进口同样数量的石油就要比一九七五年多付百分之四十的钱。根据新的石油价格规定，经互会其他国家必须比一九七五年以前大大增加向苏联提供货物，以便抵销其石油进口。
在今后的几年里，状况还将对这些国家更为不利，因为每次可比较的前五年的石油价格的提高都会对苏联的石油价格产生影响。人们估计，根据石油输出国组织正在商定的石油价格的增长率，到一九七八年对东方集团来说，石油价格将在原有的基础上再增加百分之二十五到百分之三十。但经互会规定的这种石油价格还只是基本价格。
因此，尽管由于许多内部的规定而同国际石油价格没有直接的依赖关系，苏联对其经互会伙伴提供的石油价格却间接地同国际石油价格联系在一起。
不管怎么说，石油输出国组织提高价格都会对东欧国家产生不利的影响，并且加重它们的经济困难，而苏联却从石油输出国组织的每次提价中捞到好处。因此，莫斯科最近主张提高石油价格，甚至批评沙特阿拉伯持保留态度的价格政策，这也就不足为奇了。

显示原版>>

Previous:美联社报道西方分析家预计：苏卖给东欧的石油明年将上涨百分之三十三

Next:印报文章：《笼罩大党和印共关系的阴影》


布托宣布巴在多达克地氏发现油田

出版日期:1976.12.29
         期次:6576
         版次:3
         栏目:\[第三版]
副题:巴基斯坦石油公司经理预计巴两三年内石油可自给
文章正文:
【美联社伊斯兰堡十二月二十一日电】布托总理今天宣布，在伊斯兰堡以南的德拉加齐汗县的多达克发现了一个大约有二亿桶石油储藏量的油田，另外还蕴藏大量天然气。他在议会说，这个油田是巴基斯坦国营石油和天然气开发公司发现的，完全是本国努力的结果。
布托是这样谈到发现石油一事的：“我们有了一个积极的开端，在一个干草堆里找到了一根针。”他说，开采石油将是我们今后首先要做的事情，“这个油田的发现会导致今后发现更多的油田”。
布托说，开发多达克油田要花二到三年的时间。他告诫说，“不应当由于发现石油的消息而得出这样一个结论：人民就会立即繁荣起来。”
他说，但是，对于这一发现应当感到“非常满意和宽慰”。
自国际油价开始提价以后，巴基斯坦买石油的钱从一九七二年的七千万美元增加到一九七六年的四亿美元。
由于石油输出国组织的油价提高的缘故，布托也宣布把石油价格提高百分之六。
【合众国际社伊斯兰堡十二月二十二日电】巴基斯坦石油和天然气发展公司经理今天说，全面开发旁遮普省的多达克油田将有助于巴基斯坦实现石油自给。
这家半官方的公司的经理沙阿扎德·萨迪克在记者招待会上说，按巴基斯坦现在的消费量
——每天消费七万五千到八万桶——计算，这个国家已经查明的石油储藏量可以用十年至十二年。
萨迪克说，巴基斯坦若在两三年内用大约一亿五千万美元，在波特瓦尔盆地的图特油田和马亚尔油田及德拉加齐汗县的多达克油田钻大约四十口油井的话，巴基斯坦就可以实现石油自给。
萨迪克说，在巴基斯坦的其它地方也很可能找到石油，因为这个国家百分之八十五的地方都是沉积盆地，这是蕴藏石油必不可少的条件。
萨迪克说，他的公司将采取转包工的方式来钻凿油井，并将邀请外国公司参加。他说，将给更多的外国公司以石油开采权，以便使它们能参加石油勘探。

显示原版>>

Previous:印苏贸易会谈在新德里举行

Next:印度纺织业危机进一步恶化


菲当局同穆斯林武装达成停火协议

出版日期:1976.12.29
         期次:6576
         版次:3
         栏目:\[第三版]
文章正文:
【美联社的黎波里十二月二十四日电】菲律宾政府和穆斯林叛乱分子昨天达成协议，在这个亚洲国家的游击队骚扰的南部岛屿停止一切军事行动，实行停火。
通过设在的黎波里的阿拉伯革命通讯社发表的一则声明说，马尼拉政府的官员同摩洛民族解放阵线的代表结束了九天的谈判，二十三日在的黎波里签订了协定。
声明说，停火将于二十四日圣诞节前夕生效。
声明说，停火协定是「本着菲律宾人之间不问宗教信仰如何的兄弟和合作精神」达成的。
声明赞扬了利比亚领导人卡扎菲和一个以四方委员会为代表的伊斯兰会议所作的调停活动，四方委员会由利比亚、沙特阿拉伯、索马里和塞内加尔官员组成。
叛乱分子以摩洛民族解放阵线领袖努尔·米苏瓦里为代表。马尼拉代表团的团长是国防部副部长卡梅洛·巴尔维多。

显示原版>>

Previous:马科斯在菲政府同穆斯林武装停火后发表声明

Next:美联社评第三十一届联合国大会闭幕


霍夫曼认为：布朗上任意味着美可能改变对苏的核进攻计划

出版日期:1976.12.29
         期次:6576
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十二月二十七日电】（记者：弗雷德·霍夫曼）由布朗担任美国国防部长一事大概意味着，大规模报复又将成为美国遏制苏联核进攻的占主导地位的计划。
根据这种“有把握的互相摧毁”的概念，两个超级大国都怕发动进攻，因为每一方都有得到保护的战略核武器，足以安全渡过一次突然袭击，并可以反过来破坏进攻一方的城市。
这早就是美国威慑理论中的卓越概念。但是前国防部长施莱辛格在将近三年前却提出了一个叫做“灵活反应”的不同方案，他的继承人拉姆斯菲尔德继续奉行这一政策。
在六十年代担任了八年高级防务官的布朗，过去表示过，他不同意施莱辛格的做法，他认为，“有把握的摧毁”是抑制苏联进攻的最保险的政策。
布朗不同意把重点放在“灵活反应”政策上，这个意见是他去年在莫斯科苏联科学院讲话时表示的。
布朗说，制订可能对军事目标进行战略核打击的应急计划“应该严加限制”，因为这可能使威慑力量遭到侵蚀，从而使“发生大灾难的可能性增加”。

显示原版>>

Previous:卡特说明年他可能勃列日涅夫会晤

Next:美联社报道西方分析家预计：苏卖给东欧的石油明年将上涨百分之三十三


卡特说明年他可能勃列日涅夫会晤

出版日期:1976.12.29
         期次:6576
         版次:2
         栏目:\[第二版]
文章正文:
【美新处佐治亚州圣西门岛十二月二十七日电】当选总统卡特认为，在一九七七年同苏联领导人勃列日涅夫会晤是“一件可能出现的事”，虽然“我们尚未对此制定任何计划”。
卡特州长是在十二月二十七日答记者问时谈到他关于同苏共总书记进行第一次会晤的想法的。州长从他的家乡佐治亚州普兰斯飞赴沿海胜地圣西门岛，以便同他未来的内阁成员举行三天会谈。
《纽约时报》有一则消息说，苏联现在谋求在军事上超过美国而不是与美国势均力敌，卡特在被问及这则消息时说，他认为美国“仍比他们强大”。
州长说，他听取了有关苏联用于“各种武器”的经费的汇报，接到了有关莫斯科“在取得武器和试验武器方面的实际进展”的报告。“很明显，他们军事力量的发展速度与我们相比大概是相当快的。”
他又说，到明年一月二十日他就任总统时，他已经了解“我们同苏联在各类”武器系统“方面的对比情况了”。
卡特带了他提命的一些内阁阁员前往圣西门岛，他说这样做是为了开始在阁员之间建立个人工作关系和拟定挑选内阁次要官员、联邦法官和外交官的办法。
【合众国际社佐治亚州圣西蒙斯十二月二十七日电】当选总统卡特今天说，同苏联领导人勃列日涅夫会晤是“一九七七年很可能实现的前景”，他强烈表明他将设法减税以刺激经济。
卡特是在这个岛上格林科海军航空站说这番话的。
他还对记者们说，同美国相比，苏联军事力量的“增长率”“大概一直是相当大的。但是，在衡量军事实力的大部分手段方面，我们仍然比他们强得多。”
卡特在有关经济方面的问题的所有答案中，表明将要实行减税，这是毫无疑问的，唯一的问题就是减多少。
他还说，最近的一些经济指示数字使他很“受鼓舞”。

显示原版>>

Previous:美《时代》文章：《一位放眼世界的实干家》

Next:霍夫曼认为：布朗上任意味着美可能改变对苏的核进攻计划


马科斯在菲政府同穆斯林武装停火后发表声明

出版日期:1976.12.29
         期次:6576
         版次:3
         栏目:\[第三版]
副题:说双方在原则上协议结束冲突，明年补拟定正式和平解决方案
文章正文:
【法新社马尼拉十二月二十五日电】菲律宾总统马科斯今天宣布，菲律宾政府和穆斯林叛乱分子已在原则上就结束菲律宾南部的冲突取得了一致的意见，预料在四月左右将在马尼拉签署一项正式的和平解决方案。
利比亚总统卡扎菲上校（他曾支持菲律宾穆斯林为要求自治而进行了四年的叛乱，后来又出力调解来结束叛乱）同意访问马尼拉，出席签署和平协定的仪式。
马科斯在十三个省停火生效以后二十四小时发表了上述声明。
据保守的估计，自从一九七二年十月（马科斯宣布军事管制法以后一个月）战争爆发以来，将近有五千人被打死。非官方人士说，伤亡人数要比这个数字为多。
【路透社马尼拉十二月二十四日电】在的黎波里达成停火协定之后，马科斯总统今天下令停止菲律宾南部的军事行动。
总统是在同他的高级司令官、地方政府部长罗尼奥和政府发言人塔塔德举行特别会议时下达这一命令的。
马科斯总统说，已设立一个四人委员会来监督停火的实现。这个委员会由武装部队和文官政府各出两人，由在的黎波里同政府代表会谈的摩洛民族解放阵线出两人。
他说，伊斯兰会议的代表将帮助监督从一月一日起二十天内实现停火。消息灵通人士说，虽然还没有定出正式的日期，预料利比亚领导人卡扎菲将在一月份某个时候访问菲律宾。
马科斯总统还下令停止在南方秘密收集情报的活动。他已指示他手下的司令官从二十七日起向他定期汇报。

显示原版>>

Previous:印度纺织业危机进一步恶化

Next:菲当局同穆斯林武装达成停火协议


美《时代》文章：《一位放眼世界的实干家》

出版日期:1976.12.29
         期次:6576
         版次:2
         栏目:\[第二版]
副题:《布朗同本刊记者尼兰谈他在国防政策方面的一些想法》
文章正文:
【本刊讯】美国《时代》杂志一九七七年一月三日一期（提前出版）刊登一篇文章，题为《一位放眼世界的实干家》，《哈德罗·布朗上周同本刊记者布鲁斯·尼兰谈他在国防政策方面的一些想法》，摘要如下：关于五角大楼预算。有一些问题是需要加以研究的——军饷和退役计划、训练计划、把军人迅速地从一个岗位调到另一个岗位的作法、逐步升到军饷较高的级别、在我们本国和我们的北约组织盟国之间由于不同的（武器）体系而存在的重叠现象。凡是我们花了钱而没有取得我们应当取得的效果时，都是有着历史上的、政府机构方面的以及政治上的原因的。但是这意味着很难从预算中消除这种情况。关于苏联加强军备活动。我猜想在这方面也存在着政府机构、历史上和军队方面的推动力量。也许这种推动力量正促使苏联加强它的力量。我认为我们应当在每一方面都研究一下通过限制武器的讨论和协议增进我们本国安全的可能性。但是，我觉得，如果我们说，这就是我们应当做的一切，那将是错误的。我们和我们的北约组织盟国应当加紧努力，并且研究一下，是否能够采取更有效的作法来加强我们自己的常规力量。关于限制战略武器会谈。这一会谈迄今为止最大的成就就是限制了反弹道导弹，我非常不愿意看到这一会谈有跨台的危险。我们应当加紧努力以达成（第二个）协议。我将会愿意在某些情况下考虑限制巡航导弹，但是要看我们从中将会得到什么好处以及对方将受到什么样的限制，从我看到的材料和情况看来，逆火式轰炸机未来不是作为一种针对美国的战略武器制造的。关于Ｂ—１轰炸机。这种有人驾驶的轰炸机的确有某些优点，你可以提高这种飞机的战略状态，这是显而易见的；并且可以收回来“一枚导弹一发射出去就收不回来了”。另一方面，有着使得这种飞机的损耗率很高的防空武器，飞机在地面上也是容易受到袭击的。这种飞机的很大的优点是可以用另一种方式深入敌方，给对方造成更为复杂的问题。问题在于，同你把经费用在其他方面比较起来，你能为此花多少钱。关于核战争。进行有限的战略核战争几乎是不可能的。任何打算进行这种战争的人是在欺骗他自己，如果他认为这样的战争变成对城市和工业区的全面袭击的可能性不是非常大的话。关于他是鹰派还是鸽派。我按情况处理问题。“实干”是比较友好的用词，“机会主义”是比较不友好的；我自己是放眼世界的“实干家”和相信要有强大的国防，我不相信国防就是国家安全的一切。经济实力、政治团结、同盟国的良好关系同样都是国家安全的一部分。

显示原版>>

Previous:斯里兰卡《劳工报》的一首诗：《毛泽东》

Next:卡特说明年他可能勃列日涅夫会晤


美联社报道西方分析家预计：苏卖给东欧的石油明年将上涨百分之三十三

出版日期:1976.12.29
         期次:6576
         版次:2
         栏目:\[第二版]
文章正文:
【美联社波恩十二月二十一日电】西方分析家们说，明年苏联出售给过于依赖它的东欧主顾的石油的价格预计会上涨百分之三十三。
价格上涨后，苏联原油的标价将是每桶八点一美元左右，比一九七四年高百分之一百七十。
分析家们说，到七十年代末期，苏联在东欧集团内部采用的价格可能达到世界市场的水平。
苏联这次重新提高价格与一九七五年突然宣布涨价百分之一百三十的行动不同，不会使克里姆林宫的各盟国吃惊，因为这是按照经互会去年在布加勒斯特制订的一项方案规定的。
按照这项方案，规定的价格应当是世界价格的五年平均数，这种平均数是变动的。一九七七年的价格将以一九七二年至一九七六年的平均数来定，从而把石油输出国组织不久前在卡塔尔作出的提高双层价格的决定对东方集团的影响推迟一年。
俄国给予其盟国的种种优惠待遇会减轻苏联集团中经济困难的国家遭受重新涨价的打击。一九七五年东方集团在石油上遭受的冲击，除了自己生产石油的罗马尼亚之外，给整个集团的其他各国的计划经济都造成严重破坏。
为日益增加的外债所困扰的保加利亚、捷克斯洛伐克、东德、匈牙利和波兰从苏联进口它们所用的大部分石油。
但是苏联现在正极力扩大其向西方的石油出口，以便抵消贸易逆差。
据西方计算，俄国人去年出口石油八亿九千六百万桶左右，比一九七四年多将近九千万桶。根据西方的分析，一九七三年至一九七五年，石油出口占俄国外汇收入的百分之四十。
结果，象东德、捷克斯洛伐克和匈牙利这样的东欧集团国家，一直在购买中东石油生产国的石油来保证满足它们的全部需要。甚至罗马尼亚人也一直在进口阿拉伯石油，以弥补国内供应之不足。
东欧集团国家最近为了改善它们同拥有丰富矿藏的俄国的贸易条件，一直跟克里姆林宫进行西方外交官们所称的“艰巨的讨价还价”。
由于大量的贸易是按易物贸易的方式进行的，经互会内部定的石油价格只是有名无实了。
但分析家们一致认为，新的涨价将意味着该集团在经济上对克里姆林宫的依赖更大，而且会增加向苏联的出口。据说莫斯科正告知它的盟国，它想要东欧集团国家历来为换取硬通货而向西方出口的那些高质量的货物。

显示原版>>

Previous:霍夫曼认为：布朗上任意味着美可能改变对苏的核进攻计划

Next:奥报评论：《每次石油提价莫斯科都会得到好处》


美联社评第三十一届联合国大会闭幕

出版日期:1976.12.29
         期次:6576
         版次:4
         栏目:\[第四版]
副题:第三世界国家对它们的得到多数票支持的许多决议未能付诸实施感到失望
文章正文:
【美联社联合国十二月二十三日电】第三十一届联合国大会在举行了三个月的会议之后，于昨天晚上结束了。会议主要讨论了中东、南部非洲和华盛顿的事态发展，并且决定，明年再开会研究在巴黎举行的富国和穷国会谈的结果。
会议是根据发展中国家提出的要求暂时结束的。这表明了这些国家的失望情绪：在巴黎举行的南北方会议，在进行了一年的谈判之后，在满足第三世界提出的关于建立新的国际经济秩序方面仍然没有取得任何进展。
斯里兰卡的阿梅拉辛格在宣布会议暂时结束后对有一百四十个国家参加的大会说：“我在我的最后一次的讲话一开始就发出了这种悲观的调子。”
驻联合国的外交官们一致认为，西方民主国家同共产党和第三世界国家集团在经历了为期三年的使人精疲力尽的对抗之后，第三十一届会议显然平和一些了。但是，双方对于造成这种情况的原因存在着尖锐的分歧。
即将离任的美国大使威廉·斯克兰顿在一次记者招待会上说：“我认为，我们在联合国正在开始向上发展。……即使我们认为没有较充分地进行思想交流和试图抑制过激的措词。”
其他的西方国家的代表同意这种看法，他们具体指出，西德赢得了一致同意着手拟订一项反对扣押人质的全球性条约，这是历来遭到阿拉伯和非洲反对派反对的一种措施。
但是，阿梅拉辛格在闭幕会议上发表讲话时说：“（对于会议所以能够静悄悄地举行）的真正说明似乎是，联合国今天由于人们长期的失望情绪以及它的会员国未能履行它们的责任而在道义上正在遭到严重的削弱。”第三世界国家对它们的许多得到多数票支持的决议未能付诸实施感到失望，阿梅拉辛格在讲话中表达了这种心情，他说：“如果联合国没有执行它的决定的权力（这是每个会员国都享有的权力），它就可能背离它的理想并听任联合国宪章的条款失去作用。”
斯克兰顿行使了美国作为东道国历来享有的特权。他特地就联合国大会未能在人权问题上有所作为而提出批评，这是西方的民主国家在联合国不断地丧失威信的一个方面。
他说：“在本届会议期间，在最需要保护人权的地方几乎没有采取任何加强保护人权的行动。”他作为驻联合国大使发表的最强硬的讲话，就是他由于苏联剥夺它的公民的人权并“操纵”发展中国家也采取这样作法而抨击苏联的发言。

显示原版>>

Previous:菲当局同穆斯林武装达成停火协议

Next:日本《北海道新闻》报道：《北海道中国展览会协力会召开成立大会》


美一科学家说世界气候正在发生暖和趋势

出版日期:1976.12.29
         期次:6576
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社旧金山十二月九日电】一位科学家今天说，世界气候正在发生“异常大的变化”，其结果将是在四分之一世纪之内经历一千年里最暖和的天气。
科罗拉多州博尔德全国大气研究中心的凯洛格说，这个趋势将有助于世界范围的粮食生产，因为大气的“暖房效应”将创造一个比较温和多雨的地球。
凯洛格在美国地球物理联合会的一次会议上说，暖和趋势的关键在于继续使用矿物燃料，如煤和石油，对地球大气所产生的效应。
他说，煤和石油放出的二氧化碳，很容易“被困于”大气中，“防碍红外线放射到比较高层，从而改变热的平衡”。他说，虽然人类的一切能量生产实际上将导致较低层大气的暖和，可是核动力喷射出的热“相比之下少得多”，所以其增加温度的潜力比煤和石油差。
他说：“到二○○○年时，温度将升高摄氏一度，那是相当多的——比过去一千年里任何时候增加的温度为高。它是一个异常大的变化。世界范围的二氧化碳的增加具有特殊重大的意义。”
凯洛格说，他把四千至八千年以前这一段时期的科学情报拼凑在一起，做了他的“探测工作”。他说，那一段时期存在了与目前的暖和趋势相类似的趋势。他集中注意力于五千年以前的生命，他说他发现：
——全球温度只要升高摄氏一度，就能给温带的谷物生长季节增加十天。
——亚热带沙漠地区曾供养过农业和放牧。“亚热带地区过去雨量较多，而很有可能那些同样的雨量型式将再次出现。”
凯洛格注意到了当前世界范围的干旱危机，他说，在历史上的上一个暖和周期时，“北非一般地说比现在较适合于农业，而欧洲比较潮湿”。
上月，三名科学家预言又一个冰河期了，但是他说，矿物燃料释放出的二氧化碳的增加进入大气，可能在今后一百年期间发生一种暖和的趋势。

显示原版>>

Previous:塔斯社报道：《一位苏联科学家的假设》

Next:日《每日新闻》报道：《鸠山强调在日中条约问题上要取得国民的一致同意，对霸权问题持慎重态度》


南通社的论文集评论

出版日期:1976.12.29
         期次:6576
         版次:1
         栏目:\[头版]
文章正文:
【南通社北京十二月二十六日电】人们自然会提出这样一个问题：中国领导人为什么决定现在发表这一重要著作呢？根据文章谈到的问题的范围来判断，这篇文章显然是毛的一篇讲究实效的重要研究报告，谈了实质性的问题。
人们的印象是毛所阐述的许多“关系”，在一个时期中受到了不良影响，尤其是过去的十年中，四人帮的影响很大。因此，“回到毛泽东路线”十分可能就是对发表这篇文章的政治意图问题的正确解答。

显示原版>>

Previous:日本《朝日新闻》驻京记者文章：《把毛主席〈论十大关系〉作为建设指针》

Next:扎伊尔前驻华大使卢邦达撰文赞颂毛主席和我国建设成就


日《每日新闻》报道：《鸠山强调在日中条约问题上要取得国民的一致同意，对霸权问题持慎重态度》

出版日期:1976.12.29
         期次:6576
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》十二月二十六日刊登该报记者二十四日在外务省就当前的日本外交问题采访新任外相鸠山威一郎时的谈话记录，题目是《鸠山外相强调在日中条约问题上要取得国民的一致同意，对霸权问题持慎重态度》，摘要如下：
问：估计不仅作为我国外交的基轴的日美关系，而且日中、日苏关系也都将出现被迫做出严峻的选择的局面……
外相：在和中国、苏联都必须协调的问题上，有着我国的难处。不能只尊重其中的一方。
问：中苏之间在“霸权”问题上存在着争论，你的想法怎样？
外相：如果大家都主张可以把霸权条款写进（日中和平友好条约）的话，就没有问题了，但是，各方面都有人说这是“岂有此理”，所以，（谈判）就卡住了。除了相互之间进行积极的谈判之外别无他法。我不打算采取“不等人上完车就开车”的办法，而要在不仅完全取得国内的（而且也取得国际的）谅解之后再搞下去。
问：有人认为由于苏联发表了二百浬渔业专管水域宣言，北方领土问题对日本来说可能变得更加不利了。你怎样考虑领土问题？
外相：要求归还北方领土，是国民的长期以来的愿望，我不会牺牲它而去谋求问题的解决。由于这一问题对国民来说是一个非常重要的问题，我必须做出最大限度的努力。
问：由于苏联发表二百浬宣言，日本是否被迫面临这样一种选择：把重点置于渔业过去的实际成绩方面呢，还是立足于对北方领土的原则主张之上呢？
外相：恐怕不能牺牲领土问题吧。
问：为了沟通日美间的想法，外相打算访美吗？
外相：这虽然是今后的问题，但由于日美都变成了新政权，我想会有那种机会吧！
问：驻韩美军的撤退问题已经突出起来了。你对朝鲜半岛将采取何种政策？
外相：南北朝鲜的实力均衡发生急剧的变化，是不可取的。我认为美国的卡特政权将就这一问题进行事前协商，所以，打算届时充分说明日本的想法。
【本刊讯】日本《朝日新闻》十二月二十六日刊登该报政治部长富森二十五日下午会见鸠山外相时的谈话记录，其中有关日中关系部分如下：
“日中和平友好条约谈判，只要有关国家和人士等在霸权问题上都同意，就能够立即缔约”，暗示事务性的准备有了进展，但他说“福田首相本身将会做出判断，首相正根据常识进行考虑”。
【本刊讯】日本《产经新闻》十二月二十六日刊登鸠山外相答该报记者问中有关日中关系部分如下：
问：请你谈一谈对日中和平友好条约的看法。现在有两种看法，一种看法认为福田新首相是鹰派，所以搞不成；另一种看法认为，正因为他是鹰派，所以反而会搞成。你以为如何？
外相：问题不在于鹰派或鸽派。如果国民都说要搞，那么就应立刻缔结。我认为已经充分做好了这一准备。但是，我的理解是：关于缔约，有有利的一面，也有不利的一面，因此，未能下决心。
问：你的意思是不是说，在谈判中成为障碍的是反对“霸权”问题，只要就这个问题能取得国内的理解，就可以缔约？
外相：据迄今我所听到的，日中联合声明写着反对霸权，把它条约化时，似乎就成了问题。关于这个问题，需要好好听听首相的想法，最后，将由首相做出判断。因为是福田首相，所以，他会根据常识来考虑这个问题的。

显示原版>>

Previous:美一科学家说世界气候正在发生暖和趋势


日本《北海道新闻》报道：《北海道中国展览会协力会召开成立大会》

出版日期:1976.12.29
         期次:6576
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《北海道新闻》十二月二十日刊登一则消息，题目是《北海道中国展览会协力会召开成立大会，批准了事业计划》，摘要如下：
明年夏天将在札幌举办北海道地区的首次中华人民共和国展览会。这次展览会的协力机构——北海道中国展览会协力会全体成员会议十二日上午在札幌市的“北海道经济中心”召开，中国展览会的准备工作已正式开始。
出席这次会议的有有关团体、企业的代表约七十人。会议按照原来的方案批准了协力会的成立、章程规定的捐款、事业计划以及收复预算等。
据此，中国展览会将于明年七月十七日至八月七日的二十二天内在札幌市“道立产业共进”会场举行。
协力会的总裁为北海道知事堂垣内，副总裁为札幌市市长板垣和国际贸易促进协会顾问西田，会长为北海道商业联合会会长今井，副会长为北海道经济团体联合会会长岩本，北海道贸易物产振兴会会长佐藤，北海道副知事三木，札幌市副市长平濑。

显示原版>>

Previous:美联社评第三十一届联合国大会闭幕

Next:塔斯社报道：《一位苏联科学家的假设》


日本《朝日新闻》驻京记者文章：《把毛主席〈论十大关系〉作为建设指针》

出版日期:1976.12.29
         期次:6576
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》十二月二十七日刊登该报记者田所发自北京的一篇文章，题为《把毛主席＜论十大关系＞作为建设的指针》，摘要如下：
正值毛泽东主席诞辰八十三周年的二十六日，中国共产党机关报《人民日报》全文登载了毛主席二十年前的一篇论文——《论十大关系》。同时在第一版刊登了毛主席的大幅彩色照片。这一天是毛主席逝世后的第一个主席的诞辰，华国锋领导机构以此为机会，来总结毛主席、周恩来和朱德等人逝世，及粉碎“四人帮”这样激烈动荡的一年。同时，也表明了要继承毛主席在《论十大关系》中所指出的社会主义的建设路线。从十日在北京召开的第二次“全国农业学大寨会议”二十七日闭幕。据认为，明年全年中国将开展以《论十大关系》学习运动等为中心，来促进整个国家的新建设。
现在大张旗鼓地宣传《论十大关系》，把它作为今后政策的指针的理由，除了因为在驱逐了“四人帮”以后的现状下，要运用毛主席的巨大威信外，还因为，这篇论文在对中国现领导面临的国内建设的主要问题上，指出了正确的方向。
这就是说，论文表明了毛主席的下述观点：重工业和农业、轻工业的关系，在一九五六年当时已经批判苏联的优先发展重工业的政策的基础上，通过大抓农业、轻工业，其结果反而会给发展重工业提供更多的资金积累。这也正是华国锋政权所继续走的道路，即一面关心八亿人口的粮食问题，一面实现工业的现代化。另外，在经济同国防的关系上，认为由于经济建设搞好了，国防才能加强，所以军费在国家财政中所占的比例还是停留在一定限度上为好。
【本刊讯】日本《每日新闻》、《读卖新闻》和《日本经济新闻》十二月二十六日均载文评述我发表毛主席的光辉著作《论十大关系》，分别摘要如下：《每日新闻》：二十五日夜，北京广播电台首次公开发表了至今未发表过的中国共产党主席毛泽东的论文《论十大关系》。华国锋政权在相隔二十年的现在发表这一论文，表明将把《论十大关系》作为推进今后经济建设的根据。
华政权为了加紧进行被四人帮阻挠和破坏了的经济建设，已经提出了推进农业、工业、国防、科学技术四个现代化的路线。北京解释说，这次通过进一步公开发表《论十大关系》，掀起学习运动，更加具体地指明了经济建设的方向。
《论十大关系》是文化大革命、大跃进以前的论文。
发表《论十大关系》的背景勿宁说是表明中国存在着对以重工业为中心的苏联经济政策的批判，与文化大革命依然是有联系的。如果按照这一论文指示的方向推进社会主义建设，将给予八亿群众以希望，这是事实。华政权在第五个五年计划的第二年一九七七年，将沿着这一路线推进现实的社会主义建设。《读卖新闻》：中国首次全文发表了毛主席在一九五六年四月在中央政治局扩大会议上所作的报告——《论十大关系》。
这篇报告的全文在这个时期发表，不仅在于二十六日纪念毛主席诞生八十三周年这一形式上的目的，而且可以说是宣布了下述方针：即通过农业、工业、国防、科学技术的“四个现代化”发展生产力，争取实现建设强大的社会主义国家的华国锋体制，从根本上改变了文化大革命以后受江青等“四人帮”的干扰所造成的偏向，团结干部和群众的力量，以推进内外问题的处理。
华国锋体制再次把“四个现代化”奉为基本目标，继现在举行的全国农业会议之后，明春将召开全国工业会议，以巩固促进经济建设的体制。这次发表毛主席二十年前所作的《论十大关系》报告，可以说是旨在把这篇报告作为思想和政策方面的保证。《日本经济新闻》：由于《论十大关系》的公布，可以肯定，过去长期处于消极状态的经济关系当局人士，将表现出积极努力的姿态。

显示原版>>

Next:南通社的论文集评论


斯里兰卡《劳工报》的一首诗：《毛泽东》

出版日期:1976.12.29
         期次:6576
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】斯里兰卡《劳工报》今年十一月号刊登一首题为《毛泽东》的诗如下：
思想家！导师！
是他在世上点燃了革命的火焰，
是他把无限的活力，
注入了我们解放斗争的新世纪！
在战斗中拨迷雾指航程，
你以马列主义，
这无产阶级的战歌，
纠正偏差解决矛盾。
渡大河过雪山，
伟大的同志，你永远和我们同在，
犹如初升的太阳普照大地光辉灿烂。你一手拿枪一手拿笔，在朦胧的窑洞里写下了无数篇章。这字字行行永远记在我们心里，振奋着我们的革命意志。百花齐放，百家争鸣，在革命的艺术园地里，你向世界发出了这样的号召。你领导八亿人团结一致齐步前进，冲破走向世界革命的重重障碍。你离开了我们。不，你没有离开，哪里有斗争，哪里的人民就在向你致敬。毛泽东！毛泽东！你是革命的赞歌。宇宙无处没有矛盾，那里有矛盾，那里就有毛泽东。

显示原版>>

Previous:扎伊尔前驻华大使卢邦达撰文赞颂毛主席和我国建设成就

Next:美《时代》文章：《一位放眼世界的实干家》


塔斯社报道：《一位苏联科学家的假设》

出版日期:1976.12.29
         期次:6576
         版次:4
         栏目:\[第四版]
副题:该科学家提出海上事故与月球运行有关的设想
文章正文:
【塔斯社莫斯科十二月四日电】题：一位苏联科学家的假设
所谓百慕大三角区的大西洋发生航空事故时往往正值新月或望月和月球距地球最近。
莫斯科建筑工程学院人员叶尔金发现的这个规律可以假设，这时候在“百慕大”和其他“三角区”地区，太阴—太阳潮能够引起海底电离岩浆运动，而这种运动会造成地磁异常。在这种情况下飞机和轮船上的普通罗盘和陀螺罗盘、钟表、电动仪器和电子仪器均失灵。而这可能是出现事故的原因之一。
今天的《消息报》在报道中写道，如果这位科学家的假设不是发生灾难在时间上的巧合，而是一个真正的规律的话，那么这便有重大的实际意义。因为几乎所有“三角区”都是海上和空中交通运输非常繁忙的区域。
根据该假设来看，最近的一次这种可以使“三角区”出现险情的地球、月球和太阳“排列”的时刻，将在今年十二月二十日和一九七七年一月十八日到来。

显示原版>>

Previous:日本《北海道新闻》报道：《北海道中国展览会协力会召开成立大会》

Next:美一科学家说世界气候正在发生暖和趋势


印报文章：《笼罩大党和印共关系的阴影》

出版日期:1976.12.29
         期次:6576
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《印度教徒报》十二月十九日发表雷迪的一篇文章，题为《笼罩国大党和印共关系的阴影》，摘要如下：
国大党和印共的关系除了是相互利用外，从来没有建立在任何崇高的原则基础上，这种关系由于共产党人想要在执政党内部制造不和而有破裂的危险，共产党人制造不和的办法是发出假警报提醒人们注意所谓的德里企图破坏某些邦政府的稳定。
印共以其奇特的马克思主义和机会主义大杂烩在奥里萨邦遭到惨败以后，虽然它目前尽量不介入西孟加拉邦的争吵，但是国大党却不准备接受这样的辫解，即：只有一部分共产党人——因此不是印共
——参与了鼓励受很大压力的萨特帕蒂夫人不理睬中央让她辞职的建议并鼓励她为继续任职而斗争这一阴险活动。
但是，国大党和共产党不和的真正原因，要比共产党领导人仅仅表现出来的反复无常深刻得多，共产党领导人委屈地感到，执政党现在对他们的合作已没有过去那样重视了。惯于从辩证角度理解每一事态发展的印共理论家是从这样的假定出发的：导致宣布目前的紧急状态的不平静的局势发展，如国大党分裂后所发生的那样，必然会为印度政治的进一步向左摆铺平道路。他们预料印共干部将在各级密切参与执行二十点计划，这样将使他们可以发表决定性的意见，对政府的这些社会经济政策给予思想指导。
由于没有出现这种情况，他们就开始打算寻找阴谋，以便为恢复右的反动作准备。正是这种死抱住教科书的态度使印共对国大党发出咆哮，作出威胁姿态以期吓唬中央，它扬言要揭露反革命即将发生以及德里权力之网中出现了一个“核心小组”决心通过破坏有麻烦的邦政府的稳定以行使其权力。奥里萨邦和西孟加拉邦的危机使印共的理论家有了一个机会来验证他们的论据，他们怂恿萨特帕蒂夫人和西达尔塔·尚卡尔·拉伊为生存而斗争，答应他们动员群众来支持他们继续任职。
在奥里萨邦的这场赌博失败以及国大党领导人看穿了他们的手法以后，印共突然改变了策略，开始说什么不介入西孟加拉邦的争吵。印共提出的解释这种突然改变策略的琐细论点并没有打动中央领导人。但是国大党也认为没有必要揭露印共的自相矛盾之处，以免使它陷于难堪的境地而不得不寻找新的盟友为其姿态辩解和解释其错误。
虽然印共早就丧失了其革命热情，但是它在一些邦（如比哈尔邦）仍然有基础组织，如果该党的好斗分子决定同毗邻的西孟加拉邦中的印共（马）联合的话，他们可能成为东部地区不安的根源。
【美联社新德里十二月二十三日电】英迪拉·甘地总理今天同印度亲莫斯科的共产党人公开破裂，指责他们把她的有争议的儿子说成是反革命。印度亲莫斯科的共产党人从一九六九年以来就一直是英迪拉·甘地在政治上的盟友。她还坚决维护她三十岁的儿子桑贾伊的政治活动，她认为，她儿子在政治上的前途只是有限的。
甘地夫人说，“他是个微不足道的人物，因为他不会成为总理、总统或类似这样的人物。他不过是一名国大党的工作人员。”
甘地夫人向执政的国大党的二百名工作人员发表的一百分钟的讲话是她七年前政治前途处在危险的时刻接受共产党人的支持以来第一次公开攻击他们。
这也是她第一次直言不讳地谈到她对桑贾伊前途的看法，桑贾伊在过去一年中常常批评共产党人，成了国大党青年组织的领袖。
据报道，总理对共产党人最近指责以桑贾伊为首的反革命在国大党内的影响越来越大，因此迫使她不得不改变政策这一点似乎特别恼火。国大党和共产党互相公开攻击仅仅是最近几周内的事情。
现在还没有明显的迹象表明莫斯科和新德里两国政府之间的关系已经由于这场争吵而受到了影响，但是，俄国人士说，莫斯科显然对这一事态感到不高兴。

显示原版>>

Previous:奥报评论：《每次石油提价莫斯科都会得到好处》

Next:印苏贸易会谈在新德里举行


印度纺织业危机进一步恶化

出版日期:1976.12.29
         期次:6576
         版次:3
         栏目:\[第三版]
副题:十一月份有四十一个工厂倒闭
文章正文:
【法新社新德里十二月二十六日电】今天此间收到孟买的消息说，印度棉纺织业危机现在进一步恶化，十一月份棉纺厂倒闭数字由十月份的三十五宗增至四十一宗。
消息进一步说，一大部分的棉纺厂据报处于局部生产，而该行业人士恐怕他们中间有小部分在不久的将来可能关门，除非有及时的补救办法。
影响该行业正常发展的主要因素是棉花价格大幅度上涨，使生产成本上升。消息说，由于消费者极力反对，棉纺厂又不能把布匹价格提高，让日益增加的成本转嫁于消费者身上。
商业部长迪比·普拉萨德·查特托帕迪亚耶最近向倒闭的纺织厂、黄麻厂的资方提出警告，他们要么由银行直接支持重开，要么与大机构合并再经营，否则，会面对政府的“直接行动”。
今年十月底有三十五间棉纺厂关门，使闲置停产的纺锤有七十二万锭，织布机有七千二百八十八架，工人停工的有三万一千六百一十五人。
在印度各地的黄麻厂，最近有七间倒闭。

显示原版>>

Previous:布托宣布巴在多达克地氏发现油田

Next:马科斯在菲政府同穆斯林武装停火后发表声明


印苏贸易会谈在新德里举行

出版日期:1976.12.29
         期次:6576
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十二月二十日电】印苏今天在这里开始举行会谈以商定一九七七年度的贸易。在第一次会议上，苏联代表团团长格里申（外贸部副部长）表示，他的国家将考虑印度提出的从一九七七年开始的四年里向它供应五百五十万吨原油的要求。一九七七年供应一百万吨，接着的三年每年供应一百五十万吨。
这是印苏用卢比进行的双边贸易协定中苏联第一次同意也把原油列入年度贸易计划。
印度当前进口原油所花的外汇大约一百一十亿卢比（约合十三亿七千五百万美元）。
印度代表团团长亚历山大说，从苏联进口原油将用印度的出口来抵偿。印度的出口将包括每年四十万吨的生铁和钢。
苏联是印度的主要贸易伙伴之一。

显示原版>>

Previous:印报文章：《笼罩大党和印共关系的阴影》

Next:布托宣布巴在多达克地氏发现油田


扎伊尔前驻华大使卢邦达撰文赞颂毛主席和我国建设成就

出版日期:1976.12.29
         期次:6576
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】扎伊尔《埃利马报》十二月二十五日和二十六日刊载扎前驻华大使恩克武卢
·卢邦达对该报的谈话，摘要如下：
毛主席确实改变了历史潮流，因为人们知道，中国人民依靠他们在导师英明领导下进行复兴和民族革新行动而掌握起来的马列主义武器，恢复了自己的人品和特性。这些反映在新社会生活的各个方面。
毛主席的功绩在于他在长期的反对国内外阶级敌人的斗争中把马列主义的普遍真理同革命的具体实践相结合。一个有近十亿人口的多民族社会的领导人，在全国人民的支持下，成功地把构成他们人品和特性的基本美德同各种形式的技术进步协调起来，这在近代史上还是第一次。中国人民的这种特色表现在中国新社会生活的各个方面。
中国现行的社会政治制度在这个国家建立了政治、经济和社会民主，而在旧社会，百分之九十九的中国人过着要交各种苛捐杂税的农奴生活，少数封建地主和买办资产阶级使他们处于奴隶地位。
事实上，当人们在回顾新中国的历程时，人们看到了什么呢？一九四九年是民族解放的一年。但是在一九六○年，由于我们难以说清的情况，某些自认为是中国“客观同盟者”的国家决定撤走向中国提供的专家，带走了工厂的建设计划，甚至破坏了某些工厂，并要求中国在很短时间内付还一部分已经提供的和使用的装备的款项和用于朝鲜战争的估价达二十亿美元的武器的款项。
这些同盟者的变卦使中国处于困难的境地，但这并没有使中国灰心丧气。相反，中国加倍努力，决定独立自主，自力更生。
中国人民的这种决心带来了成果：在一九六○年缺乏科技干部的中国，从那时起就掌握了最先进的技术，中国已有了核武库，而用很先进的技术生产工业装备，这些装备甚至已向最发达的地区出口。
中国在不到一代人的时间内在国内已消灭了从前一直压在它身上的所有祸害和弊病：卖淫、疾病、饥饿、讨饭、文盲、高利贷、吸鸦片、奴隶制、封建制、人剥削人的制度。
解放以来，中国从来没有出现过目前使消费社会腐烂的通货膨胀，中国既无内债，也无外债，二十年来国内市场一直物价稳定，中国也没有失业。
对一个非洲黑人来说，在中国逗留一段时间，对他确实是一种享受，因为他在了解中国的过程中亲自认识到几十年来世界上特别是在我们大陆上对这个国家进行的宣传是骗人的，因为他每天可以接触到一种很丰富的试验的各个方面，不管怎么说，这种试验在近代史上是独一无二的。这种试验所以特别赢得钦佩，那是因为这些成就是在不到二十年的时间内取得的。

显示原版>>

Previous:南通社的论文集评论

Next:斯里兰卡《劳工报》的一首诗：《毛泽东》


《朝日新闻》报道：《苦于糖价暴跌的古巴》

出版日期:1976.12.30
         期次:6577
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》十二月十五日刊登该报驻哈瓦那记者菊地十四日发回的一条消息，题目是《苦于糖价暴跌的古巴》，摘要如下：
古巴这个遭到糖的国际行情下跌的没有料到的突然袭击的国家正在苦斗中。
在第三次访问古巴的过程中，我第一次注意到，咖啡从日常生活中消失了。古巴人的习惯是每天要喝上几杯咖啡，但现在却不行了。也有人抱怨说：“早晨不喝咖啡，整天头昏。”咖啡哪儿去了呢？
原来，由于古巴经济的支柱糖的国际行情暴跌，就把可以取代糖获得外汇的产品咖啡转为出口，抑制了国内的消费。
古巴每年的糖产量在五百五十万吨左右。然而，最近受到了跌价和出口锐减的双重打击。
“国民以单一作物为基础是自取灭亡”——古巴的建国之父何塞·马蒂的这一预言不幸地说中了。当然，在古巴总理的头脑中，是深刻地印着这种警告的。
正因为如此，才一直谋求产业的多样化。振兴畜牧业，扩大果树和咖啡的种植面积。但是，所需的这些资金还是需要用糖来赚回。在建立多种经营之前，却遭到这次糖价暴跌的风暴的袭击。
本月四日，在哈瓦那革命广场举行了“纪念格拉玛号登陆二十周年”的阅兵式。看到身着与苏军相似的制服的士兵、苏制坦克和导弹通过时，美国记者冷笑着说：“同红场的阅兵式一模一样。”据说，从今年开始实施的古巴新宪法的内容同苏联宪法也非常相似。
目前，为了节约石油，哈瓦那市内正实行停电。在第一次人民权力代表大会会议上，卡斯特罗总理在宣读三十多名新部长的名字时，漏掉了两个人的名字。总理觉察到了这一点，搔着头，盯着天花板上的灯说：“唉，会场的照明太暗。”引起了代表们的哄堂大笑。生活艰苦而笑声不失，这种姿态也许恰好体现了古巴革命的本质。

显示原版>>

Previous:日报报道：《首相和外相认为要赶紧举行日美首脑会谈》

Next:日报文章：《为弄清「先天性」肝炎迈出一步》


美报文章：《华保证粉碎「四人帮」，走向大治》/法《世界报》文章：《华国锋号召「大治、团结和稳定」》

出版日期:1976.12.30
         期次:6577
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十二月二十八日刊登一篇文章，题为《华保证在一九七七年粉碎“四人帮”，走向“大治”》，摘要如下：
华国锋主席在提出中国一九七七年的任务时保证说，未来的一年是走向“大治”和彻底粉碎反党“四人帮”的一年。
华先生在北京一次全国农业会议上说，一九七七年将是团结战斗，乘胜前进的一年。他的讲话的调子表明，在新的一年里，中国将同在以往十年里一样，再次首先关心国内问题，弄清在驱除“四人帮”后遗留下来的问题，并把因“四人帮”干扰而造成的经济上的损失补回来。
人们对华先生报以雷鸣般的掌声。代表们再三高呼“向华主席致敬！”在过去只有毛主席才得到这样的荣誉。
华先生在这个农业会议上的讲话得到大力宣传。他在讲话中突出强调大寨大队的经验。这位中国的新领袖是当前“学大寨”运动的主要推动者，这个运动旨在使中国的农村经济现代化。
据新华社报道，华先生称一九七六年在中国共产党历史上是“极不平凡的一年”。他又说，它是中国人民经受严峻考验的一年，是取得巨大胜利的一年。
华先生提出了中国在一九七七年的四点“战斗任务”。
【本刊讯】法国《世界报》十二月二十九日刊登一篇题为《华国锋号召“大治、团结和稳定”》的文章，摘要如下：
十二月二十五日，华国锋在全国农业会议上所发表的、二十八日由新华社播发的长篇讲话，对中国领导的意图作了许多说明。这是对这个领导的政策作的第一个全面的报告。
虽然鉴于当前的情况，对“四人帮”的批评占了大量的篇幅，但在报告中具体地描述了未来的远景。如果说二十六日《人民日报》发表了毛主席早在二十年前的文章是领导人的计划的意识形态方面，那么华国锋的讲话则是政治和经济方面。
这位新的共产党主席，引用他的前任一九五六年四月二十五日讲话中的一句话，以说明他说的各项工作的基本方针：“我们一定要努力把党内党外、国内国外的一切积极因素，直接的、间接的积极因素，全部调动起来，把我国建设成为一个强大的社会主义国家。”本着这个精神，整个讲话都贯穿着实现“团结”、“大治”和“安定”，这对于实现两年前周恩来在四届人大提出的现代化计划和发展经济是必要的。
但首先应该消除政权刚经历的危机的影响。
关于外交政策，华国锋只讲了几句话，以肯定他对“毛主席革命路线和方针”的忠诚。自从他被任命为中国共产党主席以来，他第一次谴责苏联“社会帝国主义”，谴责苏联象“帝国主义”（美国）一样希望看到中国在毛泽东逝世以后陷于混乱。
这比他两个月以前的讲话强硬了。无疑，应该看到，这一新的讲话肯定了这个政权的对外政策的连续性和拒绝从软弱地位出发同任何人谈判。

显示原版>>

Previous:比利时《一切权力归工人》文章：《华国锋定能继承毛泽东事业》

Next:马来西亚《星槟日报》社论：《看卡特的国防外交政策》


比利时《一切权力归工人》文章：《华国锋定能继承毛泽东事业》

出版日期:1976.12.30
         期次:6577
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】比利时“一切权力归工人”组织机关半月刊《一切权力归工人》最近一期发表题为《不容置疑的革命领导人华国锋定能继承毛泽东的事业》的文章说：
华国锋根据他在两条路线斗争中的长期经验和根据毛泽东同志的告诫，毫不犹豫地阻止了“四人帮”的道路。华国锋同志具有在县、地区，省和中央等各级的领导经验。所有了解他的人和同他一起工作过的人都一致认为：他作风民主，平易近人，关心群众，坚决保护人民的利益，并且心里装着社会主义事业。在唐山的大地震中，每个人都可以看到他的革命品质。他是当之无愧的革命接班人。因此，毛主席指定他为接班人，中共中央委员会选他当主席，群众对他完全信任。

显示原版>>

Previous:法新社报道：我全国掀起农业学大寨新高潮

Next:美报文章：《华保证粉碎「四人帮」，走向大治》/法《世界报》文章：《华国锋号召「大治、团结和稳定」》


法《震旦报》文章：《在近东终于将玩和平的牌吗？》

出版日期:1976.12.30
         期次:6577
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法国《震旦报》十二月二十三日以《在近东终于将玩和平的牌吗？》为题刊载一篇文章，摘要如下：
解决近东的条件从未这样有利：
最强硬的巴勒斯坦人受到黎巴嫩战争的严重打击和削弱；
萨达特总统意识到了本国人民的愿望，也需要和平来克服穷困和建设一个现代化国家；
阿萨德将军由于粉碎了黎巴嫩左翼、拒绝阵线、伊拉克阿拉伯复兴社会党和可怕的卡扎菲一些煽动起来反对他的阴谋，已成了可能组成的叙利亚—黎巴嫩—约旦—巴勒斯坦邦联的强有力人物；
以色列由于有一个在今后六个月里的过渡的、但又不可罢免的政府，好像急于通过提前选举来解决不可避免的选择和令人痛心的修改将引起的权威问题；
成功地把调停强加于阿拉伯世界的沙特阿拉伯，意识到了一种不战不和的混乱局面对近东君主政权和温和政权所意味着的危险；
吉米·卡特为首的美国（卡特想尽快地证明，他的政府能够比前届政府做得更好），将致力于完成基辛格的调停事业；
苏联既已利用美国政府新旧交替的机会来把它在开罗和大马士革破灭了的希望寄托于非洲，所以它可能不敢反对白宫新主人的第一个外交倡议，它似乎害怕这位主人的坚决态度；
最后，欧洲是目前把它排斥在外的一场赌博的审慎的目击者，它只能赞成和平解决，而它的参加赌博将取决于这一和平解决。
因此，和平的牌已摆到桌面上了。一个新的机会提供给同这场无益的、愚蠢的、可厌的和过时的冲突有关的各国人民了。
但是，必须承认，在谈判中正如在战斗中一样，各方所冒的风险并不是平等均摊的。阿拉伯人的人口多、财富大、领土广，保证了他们的永久生存，在它的面前，小小的希伯莱民族便独自冒着生命的危险，所以以色列之不能让自己丧失和平远甚于不能让自己输掉一场战争。

显示原版>>

Previous:联合国秘书长瓦尔德海姆谈中东问题

Next:石油输出国组织向第三世界六个国家贷款


法新社报道：我全国掀起农业学大寨新高潮

出版日期:1976.12.30
         期次:6577
         版次:1
         栏目:\[头版]
文章正文:
【法新社香港十二月二十八日电】在北京举行的全国农业会议，已激发了中国农村要为增产作出更大的努力。
过去几天在香港收听到的各省电台的广播可以看出这点。
长沙电台报道，湖南已经向各级党组织、农民和公社社员传达了北京会议的指示。
广播说，湖南全省人民“已进一步动员起来，全力以赴，掀起认真学习、宣传和落实第二次农业学大寨会议精神的新高潮”。
武汉电台说，湖北省的“干部和广大群众，正在掀起学大寨和抓革命，促生产的群众运动的高潮”。
山西电台报道，这个北部省份的二千三百万人民也下了决心要农业学大寨。
广播说，目前有四百五十万人投入农田基本建设，比十一月底多七十万。
贵州电台说，第二批农业学大寨工作队已开赴农村。广播说，“工作队保证要为实现社会主义而奋斗，有效地推动农业学大寨和建设大寨县的群众运动。”广州电台报道，约九万知识青年已自愿去农村。

显示原版>>

Previous:日本记者评述：华主席在农业学大寨会议上的讲话

Next:比利时《一切权力归工人》文章：《华国锋定能继承毛泽东事业》


卡特召集他的全体内阁成员开会

出版日期:1976.12.30
         期次:6577
         版次:2
         栏目:\[第二版]
副题:同时指定蒙代尔兼任白宫办公厅主任
文章正文:
【美新处佐治亚州圣赛蒙斯岛十二月二十八日电】（国际新闻处采访白宫记者：亚历山大·沙利文）当选总统卡特已为他的副总统找到一些事情做。
他让他负责白宫班底。
这一行动可能改变副总统职位的性质和白宫本身的性质。
卡特州长几乎是漫不经心地于十二月二十八日在格罗夫大厦宣布了这项具有潜在的深远意义的决定的，卡特先生首次在那里召集他的将要上台的内阁的全班人马开会。格罗夫大厦位于马斯格罗夫种植园的久经风雨的柏树林中心。
这位州长说这次集会是如此的合乎逻辑，因此他对过去的当选总统没有召开过这样的会议感到吃惊。他是同主要人物（二十七至二十九人）举行会议的，告诉他们指望他们做些什么，和反过来他们对他指望什么。
这位州长告诉他的内阁官员们说，他将使他们承担责任并给他们权力，并且将使他们对履行他在竞选中向美国人民作出的保证负责。
虽然卡特州长没有详细说明关于当选副总统蒙代尔管理白宫班子的细节，——这一任务通常由一位被任命的助手执行而不是由一位当选官员执行，——但是他表明，参议员蒙代尔将拥有空前未有的权力。卡特先生在谈到他的副总统时说：“他是我的办公厅主任……我已亲自通知白宫的全体工作人员说，他是他们的上司……”
卡特州长在一次非常坦率的授权讲话中谈到参议员蒙代尔时说：“我了解他的人品和他的能力，而且，我们也从结成一种非常亲密的个人友谊中获得了益处。我们相互之间是非常合得来的。他弥补了我的某些弱点和我自己的经历中的某些不足之处。我们有机会相互考验过。”参议员蒙代尔能够提供帮助的一个方面是提醒内阁官员注意在卡特的竞选运动中说过的话。这位参议员自然是这次竞选运动的一个组成部分。

显示原版>>

Previous:西德宣布从明年一月一日起实行二百里捕鱼区

Next:日报报道：《苏联拚命吃世界（市场上）的肉》


科威特报纸报道法塔赫内部派别情况

出版日期:1976.12.30
         期次:6577
         版次:3
         栏目:\[第三版]
文章正文:
【卡塔尔通讯社科威特十二月二十六日电】已开始在法塔赫运动领导内部进行一些重大的变动，并将在最近两周内完成。
科威特《火炬报》援引贝鲁特的巴勒斯坦可靠人士的话说，这些变动将对以阿拉法特为首的温和派有利。
这家报纸说，马吉德·阿布·沙拉尔已经停止了作为这个运动的革命委员会总书记的工作，并已被解除作为巴勒斯坦统一的新闻方面的负责人的职务。
报纸说，采取这些变动的想法是在黎巴嫩停火之后被提出来的，并且得到了一些领导和一些军事、政治干部的响应，从而出现了三派。
第一派以阿拉法特为首，依靠三位最重要的法塔赫领导人的支持，他们是哈利勒·瓦齐尔，哈立德·哈桑和哈尼
·哈桑。
第二派以萨拉赫·哈拉夫为首，此人控制着抵抗运动的安全工作。
第三派以阿布·萨利赫为首，他得到这一运动的左翼和一部分宣传和军事方面的干部的支持，并且得到阿布·哈立德，阿布·穆萨和法鲁克·卡杜米的支持。
法鲁克·卡杜米同时又切望同阿拉法特保持密切的关系。
《火炬报》援引这些人士的话说，法塔赫运动内部矛盾最近表面化了。法塔赫的一些领导人指责阿拉法特，说他撇开中央委员会或革命委员会独自作出决定。
但是，这些人士排除这种内部斗争会达到产生敌对和分裂的地步，因为任何一派都不能采取为阿拉法特——作为巴勒斯坦的最高领导者和作出最后决定的人——所不赞同的立场。

显示原版>>

Previous:毛里求斯斗争运动在大选中获胜

Next:科威特通知明年科威特石油提价


科威特通知明年科威特石油提价

出版日期:1976.12.30
         期次:6577
         版次:3
         栏目:\[第三版]
文章正文:
【沙特通讯社科威特十二月二十四日电】科威特副石油大臣阿德萨尼称：
已通知所有购买科威特石油的公司，按照石油输出国组织会议所作的石油提价百分之十的决议，从明年一月开始每桶石油的价格为十二·三七美元。
阿德萨尼说，按日产二百万桶计算，由于提价，科威特的石油每年收入十亿零五千六百万美元。

显示原版>>

Previous:科威特报纸报道法塔赫内部派别情况

Next:日报报道：《首相和外相认为要赶紧举行日美首脑会谈》


联合国秘书长瓦尔德海姆谈中东问题

出版日期:1976.12.30
         期次:6577
         版次:3
         栏目:\[第三版]
副题:说现在人们比以往任何时候都更愿通过谈判取得一项全面解决办法
文章正文:
【本刊讯】美国《新闻周刊》十二月二十七日一期发表一篇文章，题为《瓦尔德海姆的穿棱活动》，摘要如下：
最近几周，温和的阿拉伯国家已决定努力争取在中东实现全面解决。甚至连巴勒斯坦解放组织也同意了这种立场，它正式宣布，它将接受大概是在约旦河西岸和加沙地带建立一个独立的巴勒斯坦国。然后，沙特阿拉伯把它的石油价格同关于在外交方面取得进展的要求联系起来，从而使这种外交攻势达到了顶点。由于美国政府正在过渡，开始谈判的负担便落到了联合国秘书长瓦尔德海姆身上。上周，瓦尔德海姆在单独接见《新闻周刊》的阿诺·德博什格拉夫的一次谈话中第一次阐明了他的关于如何开始谈判的想法。谈话如下：德博什格拉夫：你为什么认为关于中东问题的全面解决现在是可能实现的？全面解决办法的要素将是什么？瓦尔德海姆：我今天上午和指定的国务卿赛勒斯·万斯会谈了两个小时，昨天我会见了基辛格博士，前天我会见了苏联外交部第一副部长库兹涅佐夫。这两个超级大国都向我表示他们支持我负责谋求中东解决办法。我也与以色列、埃及、叙利亚、约旦和巴勒斯坦解放组织的代表进行了协商，我得出了如下的结论：我们在今后几个月有独一无二的机会。在黎巴嫩内战结束之后，阿拉伯的温和派处于关键性地位。现在人们比以往任何时候都更加愿意通过谈判取得一项全面解决办法。每一个人都希望早日恢复日内瓦会议，现在的分歧主要是程序上的分歧……对我来说，刚过去的这一周是自从我担任秘书长以来在中东问题上最令人鼓舞的一周。
问：你注意到巴勒斯坦解放组织在考虑解决办法时态度有多大的变化？
答：巴勒斯坦解放组织肯定是比过去灵活了……无论从他们参加谈判过程的角度来看，还是从实质来看，现在达成折衷的解决办法的可能性都要大得多。阿拉伯世界显而易见地有一种趋势，要在约旦河西岸和加沙地带建立一个巴勒斯坦实体。这也可能有助于解决以色列人所坚持的巴勒斯坦解放组织承认以色列的问题。通过建立一个单独的巴勒斯坦实体，我们就会看到事实上与以色列共存的局面。法律上的承认将是一个演变过程。
问：巴勒斯坦国将与约旦结成联邦还是独立呢？为了确保那个国家与以色列共存需要作出什么样的保证呢？
答：这样一个国家将不得不同约旦保持特殊的联系，同以色列保持特殊的商务关系，现在的情况就是如此，不过将来要比较正式地这样做罢了。单靠它自己是无法存在下去的。对以色列的保证是绝对地决定性的，而负责任的阿拉伯国家领导人现在愿意接受对以色列的安全的保证。
问：你是否认为巴勒斯坦解放组织现在愿意接受在西岸和加沙地带建国作为它的最终目标——而不是仅仅作为建立一个大巴勒斯坦的跳板？
答：我的印象是，他们现在愿意通过建立那个国家来解决他们的问题。这本身就是巨大的进展。以色列的担心可以在谈判过程中加以说明。
问：以色列声称不愿意同巴勒斯坦解放组织坐在一个谈判桌上。这是不可克服的障碍吗？
答：在高级人员中提出了一些克服这种障碍的意见。组成一个包括巴勒斯坦解放组织在内的单一的阿拉伯代表团，从而就没有一个单另的巴勒斯坦解放组织代表团了，这是一个好主意。另一个意见是取消所有标明国名的牌子。我自己的建议是采取一种分阶段解决的办法——先举行一次仪式性的开幕会，由原来邀请的各国进行一般性辩论，紧接着第二个阶段是成立三个工作小组，负责研究戈兰高地、西奈半岛和巴勒斯坦问题等三个主要问题。参加戈兰高地小组的将有以色列人、叙利亚人和两位主席等等。约旦河西岸小组将由以色列人、约旦人和巴勒斯坦解放组织参加。
问：你的使命是在明年三月底以前使日内瓦会议开始。你打算自己进行一些穿梭外交活动吗？你预料一九七七年的外交活动日程如何？
答：如果两个超级大国和中东有关各方支持的话，我将在明年一月底至二月初再次到那个地区去逗留两个星期。到三月一日我必须向联合国汇报执行使命的情况。但是，要在明年三月底以前使日内瓦会议复会是不太现实的。为了用较多的时间进行全面的考虑，在明年春季晚些时候召开日内瓦会议是比较切合实际的。

显示原版>>

Previous:美报刊载发自莫斯科的报道：《在莫斯科司机和行人之间的矛盾》

Next:法《震旦报》文章：《在近东终于将玩和平的牌吗？》


路透社谈人造人类器官的研制情况

出版日期:1976.12.30
         期次:6577
         版次:4
         栏目:\[第四版]
文章正文:
【路透社洛杉矶十月二十六日电】虽然科学家们离改进人体的原始设备依然有很长一段路，但是他们已经有了予人印象深刻的零件的集合，以取代损坏了的或失掉了的器官和肢体。
不久就会出现或已经部分地出现在这个零件单子上的有象实物那样灵便活动的手臂，使盲人能够“看见东西”的电极扫描器和用现实的轻塑料制成的面部的配件——鼻、耳和面颊。
加利福尼亚大学的一个整形小组最近研制成功了腿部所有主要关节的人造装置。这个小组的负责人麦克马斯特说，“过去几年内发生了大量的事情，但是我认为这只是今后一百年内我们将看到的东西的冰山之尖。”
在美国的各实验室内，研究人员正在努力研制人造心脏，缩小肾机器的体积和将能服从直接从人体大脑脉冲得到的命令的机器。
尽管配件这么大量地出现，但是科学家们认为建造成人工人的可能性几乎没有。一个关键部分——大脑依然没有做到，他们说得到它或许将是一百年以后的事。
目前已有的配件是：
心脏。心脏移植手术虽然不象公众一度希望的那样完全成功，但是旧金山附近的斯坦福医学院却在经常地进行。
用来取代发育不全的瓣膜和冠状动脉的心脏搭桥手术现在大流行。
犹他大学研制成功了一种人工心脏，这种心脏已在几十头小牛身上进行试用。其中一头小牛带着它活了三个月。
眼。加利福尼亚大学的整形学主任奥波德认为进行整个眼移植的可能性不大。他说，“移植人眼我们要连接视神经中的数百万条神经纤维。”
但是，成功的移植角膜手术目前正在进行。正在把塑料水晶体移入被内障遮着的眼部。
盲人正在得到电子装置的帮助，电子装置扫描眼前的物体，把物体的映象传递到装在腹部或大脑里的电极。
臂。科学家们设计了一种人工臂连结在断肢处神经上，当使用者有选择地移动肩部时人工臂可以活动，手可以张开合拢。
洛杉矶加利福尼亚大学正在研制一种人工臂，这种人工臂将能消除跳动——人工肢体象机器人那样的活动，就象自然臂那样活动。
面部。加利福尼亚大学正在制造用一种新的柔软的轻塑料制成的鼻、嘴、耳，来取代在意外事故中或由于癌手术而失掉的面部器官。
此外正在制造口腔和喉部的代用物，这样的癌病人可以正常地咀嚼、吞咽和讲话。
腿。已经制成了用能在塑料承口里转动的钢铁做成的臀、膝和踝关节。
加利福尼亚大学的普齐斯说，“踝仍有点实验性的，但是膝和臀代用物工作得很好。”
南卡罗莱纳一所大学正在研究一种新的玻璃和陶土合成材料，这种材料表明有希望取代失掉的或破碎的骨胳。这所大学还研制成功了塑料韧带，连结骨与骨的组织带。
脊椎。加利福尼亚大学在研究在被损坏的脊柱部位使用连结器，以取代损坏的或被切断的神经。
肾。或许最惊心动魄的进展是犹他大学生产一种可携带的肾机器，这种机器将使病人免除一周要把几个小时时间用在一种造价很高的巨大机器上。
这种八磅重的用电池开动的新分解机器带在肩部一根皮带上。

显示原版>>

Previous:日报文章：《为弄清「先天性」肝炎迈出一步》


马来西亚《星槟日报》社论：《看卡特的国防外交政策》

出版日期:1976.12.30
         期次:6577
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】马来西亚《星槟日报》十二月二十四日以《看卡特的国防外交政策》为题发表社论，摘要如下：
美国当选总统卡特经过慎重考虑后，终于委任加利福尼亚工艺学院院长布朗为国防部长。
较早的时候，各方盛传被福特总统革职的前国防部长施莱辛格将会受到重视，重作冯妇。但卡特还是任用布朗，考虑另设一个能源部让施莱辛格掌管。
在总统竞选期间，卡特总统在布热津斯基（已被委为国家安全顾问职）的协助下，引用施莱辛格的论点驳斥与攻击福特对苏联的软弱，赢得胜利。布热津斯基与基辛格有同样的教育背景，但观点各异，布氏是一位苏联及东欧通，深信苏联的扩张政策对美国具有威胁性，他们这一看法，正与施莱辛格不谋而合。
但是卡特既然敢任用不受苏联欢迎的人物布氏为国家安全顾问，为什么不任用施莱辛格为国防部长？
究其原因不外有下列几种：
一、卡特还是重视与苏联关系的维持，俾福特政府的政策得以赓续。
二、虽然保守派人士较喜欢施莱辛格，但自由派人士则喜欢一名温和者出任国防部长。卡特既是一位保守派的自由分子，自然喜欢任用新人。
三、在重要内阁职位内，不要有太多的反苏人士，避免产生公开的对抗。
四、与苏联限制战略军备的谈判将继续下去。
其实不论谁当选总统，都不会急切改变国防与外交政策。这是维系美国声望与势力的两大支柱，因此卡特委任谈判老手万斯为国务卿，一方面可以继承基辛格的某些政策，另一方面是期望通过斡旋与谈判减少无谓的开支。
从卡特的主要阵容看来，他的国防与外交政策将在表现上与福特有所不同。他要对苏联采取较为强硬的路线，又要避免引起紧张气氛，但更重要的他要争取西欧国家与美国一道，共同负担防务费用，结成一个广泛的军备阵线（以北大西洋公约机构为首）来面对力量不断充实的华沙条约。
在这种情形下，没有人希望美国退回孤立主义、不再负起领导西方世界的责任，但是也不欢迎美国在海外第三世界长久驻军引起局势紧张。第三世界普遍认为美国应该倾全力应付苏联的扩张，俾双方有所牵制。而第三世界的事务是不要两个超级大国卷入其中，但只要其中一个介入，另一个将不会坐视，世界政局也就因美苏的卷入变得更加复杂。卡特当选总统未来四年就是怎样寻求均衡来阻止另一个超级大国称霸，这重大责任，就落在万斯、布朗、布热津斯基等人的身上了。

显示原版>>

Previous:美报文章：《华保证粉碎「四人帮」，走向大治》/法《世界报》文章：《华国锋号召「大治、团结和稳定」》

Next:西德宣布从明年一月一日起实行二百里捕鱼区


毛里求斯斗争运动在大选中获胜

出版日期:1976.12.30
         期次:6577
         版次:3
         栏目:\[第三版]
文章正文:
【路透社路易港十二月二十二日电】过去没有参加过议会的一个马克思主义政党在自从这个印度洋岛屿举行的第一次大选中，赢得了议会六十二个席位中的三十席，取得了出乎意料的结果。
毛里求斯斗争运动领导人贝朗热今天对记者说，他打算设法成立一个少数人政府。
但是工党一穆斯林行动委员会联盟负责人拉姆古兰说，他不相信毛里求斯斗争运动可以单独执政，因为一旦进行信任投票，它就会被击败。

显示原版>>

Previous:石油输出国组织向第三世界六个国家贷款

Next:科威特报纸报道法塔赫内部派别情况


美报刊载发自莫斯科的报道：《在莫斯科司机和行人之间的矛盾》

出版日期:1976.12.30
         期次:6577
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十二月三日刊登发自莫斯科的一篇报道，题为《在莫斯科新战斗中司机和行人之间的矛盾》，摘要如下：
在莫斯科到处可以看到提着购货网兜的老太太和家庭主妇、提着皮包的男子、拿着书包的学生在街上来往，给交通带来麻烦。
虽然莫斯科和其它城市的人行道比西方城市的人行道还宽，但是过多的行人不在人行道上行走。他们是苏联日益进入汽车时代的象征之一。由于街上充满了汽车，人们为节省时间而乱穿马路和抢红灯的现象也增加了。
所以交通安全官员提出了处理违犯交通规则者的新办法。
他们使这些人放弃他们一个珍贵的星期日早晨——这里大多数人只能在星期日早晨睡懒觉，让他们去听关于交通安全的讲课。
最近一次讲课的听众中有一位九十二岁的老太太，她提着放有空玻璃瓶的网兜试图穿过伊兹梅洛夫斯基林荫大道，这次讲课结束时放映了一部影片，片名为《等一等，别象兔子跑那么快》。罚款四美元一位机关工作人员伊凡（乱穿马路后）被告知，要他到几米远的民警所去一下。他被当场罚款三卢布（四．一○美元）。
他必须立即到最近的储蓄银行去，把用于罚款的钱从个人的存款单转入国家的账目。然后他就领回一张证明钱已交了的证件。罚款本来还要多，但是伊凡很有礼貌，总算交了运。
如果这个违规者大声抗议，或给予任何麻烦，民警就可给他所在机关写信，民警常常是这样做的。这种抱怨信在下次的工会会议上公开宣读。许多工人都不愿碰到这种事情，因为品行良好是年终获得优厚奖金的先决条件。问题日益增多民警还有权对违反交通规则不严重的司机征收罚款。由于每年生产出一百五十多万辆汽车，新汽车比老汽车马力更大，苏联当局面临若干新问题。
据《莫斯科晚报》说，在交通事故中，行人出事的几乎占了一半。在这些死去的行人当中四分之三是他们自己的过错造成的。
报道未提晚上昏暗的街灯，虽然西方访问者常常说必须改善人行道上的灯光。

显示原版>>

Previous:苏联一些刊物明年提高售价

Next:联合国秘书长瓦尔德海姆谈中东问题


日报报道：《首相和外相认为要赶紧举行日美首脑会谈》

出版日期:1976.12.30
         期次:6577
         版次:4
         栏目:\[第四版]
副题:《政府首脑对于外相访苏问题表示慎重》
文章正文:
【本刊讯】日本《东京新闻》十二月二十八日刊登一条消息，题为《日本首相和外相等一致认为，要赶紧举行日美首脑会谈，可能在五月份举行》，摘要如下：
福田首相二十七日傍晚在首相官邸召集鸠山外相、园田官房长官和佐藤外务次官等，协商了今后各种外交事项的推进方法。福田首相在会上表示说，“希望发达国家首脑会议之前举行日美首脑会议”，决定了在美国卡特新政权执政后，通过外交途径商定访美日程。时期估计很可能在一九七七年度预算通过后从四月底开始的黄金周期间。
首相还说，“日本政府首脑有一段时间没有访问亚洲了”，透露出如果有可能将在明年内历访亚洲各国的想法。
据外务省人士说，在当天的会谈中，佐藤次官就日美、日苏、日中、东南亚和发达国家首脑会议等当前的主要的外交事项作了详细说明。佐藤次官好象提出了下列建议：一、日美关系是日本外交的根本，最好尽早举行日美首脑会谈以疏通思想；二、日苏关系由于米格飞机事件在一个时期内关系恶化了，但是，举行日苏外长定期协商的时期已经到来，为了转达我国对于北方领土问题的主张没有动摇，外相也以访苏为好；三、日中关系，缔结日中和平友好条约谈判尚在继续，但是，中方也有国内的情况，目前，对方还没有采取旨在使谈判获得进展的靠拢步骤。但是，日中关系很重要，今后一面以维持日中友好关系为根本，当前希望根据中国方面的动向采取相应的措施；四、关于发达国家首脑会议问题，包括在东京召开问题在内，希望首相裁断；五、由于政府首脑已有一段时间没有去东南亚访问，所以各国强烈希望首相或外相在适当时机前往访问。
【本刊讯】日本《朝日新闻》十二月二十八日刊登一则消息，题为《政府首脑研究外交悬案，对于外相访苏问题表示慎重》，摘要如下：
福田首相二十七日下午在首相官邸同鸠山外相、园田官房长官、佐藤外务事务次官等人就当前的外交悬案和外交日程等问题进行了研究。
研究的结果确认：虽然尽早召开发达国家首脑会议是可取的，但并不拘泥于在东京召开。另外，会后，园田官房长官在会见记者时说：“关于外相的访苏问题，如果不能期待取得成果，那么，不知道中国会获得怎样的印象，所以，要慎重地予以对待”。
今年一月，苏联外长葛罗米柯为进行外长定期协商访日，这次应是日本的外相访问莫斯科，所以，才提出了外相访苏问题。
但是，政府首脑中认为，鸠山外相刚就任，可能需要“学习”的时间，加之还要编制预算和进行国会审议的准备工作等，所以，外相一月份内的日程是紧张的。
园田官房长官二十七日在会见记者时谈及了“中国方面的印象”，从而对外相访苏问题表明了慎重的想法。据认为，这是因为警惕鸠山外相的首次出访国家是苏联，会给国内外造成一种福田内阁把苏联置于优先地位的印象。即使从这种意义上来看，外相访苏的日程也是不确定的。

显示原版>>

Previous:科威特通知明年科威特石油提价

Next:《朝日新闻》报道：《苦于糖价暴跌的古巴》


日报报道：《苏联拚命吃世界（市场上）的肉》

出版日期:1976.12.30
         期次:6577
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《日本经济新闻》十二月二十二日刊登一条消息，题目是《苏联拼命吃世界（市场上）的肉，以羊肉为主，购买了十五万吨》，摘要如下：
苏联在世界市场上购买食肉，现在又引起了人们的注目。看来，苏联以购买澳大利亚和新西兰的羊肉为主，据说在十月份以后，共购买了十五万吨左右。特别是羊肉，同日本竞争激烈，价格正在迅速上涨。如果苏联进一步购买羊肉，令人担心日本进口羊肉会陷入危机。
据贸易公司人士透露，苏联同澳大利亚之间正在洽谈购二万至二万五千吨羊肉；同新西兰正在进行购买一万五千至二万吨羊肉的洽谈。大体上可以肯定，苏联从十月份以后到现在，分二、三次，从澳大利亚买了一万二千吨羊肉，四万四千五百吨牛肉，从新西兰买了一万吨羊肉，三千吨牛肉，合计为六万八千五百吨。此外，又以欧洲为中心，买了五万至六万吨的嫩鸡和阿根廷的牛肉等。
如果包括现在还在谈判中的羊肉，苏联将从新西兰进口二万五千至三万吨，从澳大利亚进口三万二千至三万七千吨左右。
澳大利亚年产二十至三十万吨的羊肉。而近二、三年的出口达七至九万吨，所以苏联在这里也购买了二分之一到三分之一的羊肉。由于苏联如此购买，九月中旬，腿肉的发价价格一磅为三○美分左右即飞涨到四十二至四十三美分；一级去骨火腿从五十五美分猛涨到六十七美分。
贸易公司人士认为，苏联国内肉食的不足达数十万吨，今后还将继续大量购买。

显示原版>>

Previous:卡特召集他的全体内阁成员开会

Next:苏联一些刊物明年提高售价


日报文章：《为弄清「先天性」肝炎迈出一步》

出版日期:1976.12.30
         期次:6577
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》十二月十六日刊登一条消息，题目是《为弄清“先天性”肝炎迈出一步——掌握关键的“ｅ抗原”》，摘要如下：
在包括日本在内的亚洲和非洲国家的肝脏疾病的研究中，最近日本有一重大发现。那就是弄清了在肝炎病毒感染的时候，被命名为“ｅ抗原”的物质是关键的。以此为线索，肝炎对策将进入新的阶段。
在因病毒引起的传染性肝炎中，由于病毒的种类不同，分Ａ型与Ｂ型，据说似乎还有Ｃ型。其中，最先研究的是占日本肝炎半数的Ｂ型。Ｂ型肝炎病毒（ＨＢＶ）是由于血液（输血等）和唾液感染的，而实际上“母子间感染”占感染途径的一半。在分娩的时候，从具有ＨＢＶ的母亲那里传染给婴儿。
都立大久保医院妇产科部长冈田清等人调查了具有ＨＢＶ的七十六位母亲生下的婴儿，结果发现二十五人被ＨＢＶ感染，而剩下的五十二人没有感染。
“都是从具有病毒的母亲那里生下来的婴儿，为什么有的被感染，有的没有感染呢？”——探索这一秘密的冈田等人弄清了“ｅ抗原”是关键性的。论文已经在今年春天发表，十一月份在东京召开的国际肝炎座谈会上得到了世界学者的同意。
这一发现具有极其重要的意义。因为即便母亲具有ＨＢＶ，但是，如果没有“ｅ抗原”，那也就不会感染。因此，母子间感染的对策可以只集中到具有“ｅ抗原”的母亲上。
目前，遗憾的是，即便从孕妇那里检查出ＨＢＶ和“ｅ抗原”，但是没有预防婴儿感染的手段。不过，最近发现了母亲的“ｅ抗原”随着时间的流逝完全消失，冈田等人期待，如果能够搞清原因，那么，也就一定能够消灭“ｅ抗原”。据认为，欧美肝炎少的原因之一就是母亲基本上不具有“ｅ抗原”。
都立临床医学综合研究所西冈久寿弥副所长（东京都Ｂ型肝炎对策委员会委员长）期待说，“慢性肝炎很难治疗，并且很多都恶化成肝硬变和肝癌，正因为这样，对策是很重要的。目前正在研究中和‘ｅ抗原’的疫苗，Ｂ型肝炎预防的前景是光明的”。

显示原版>>

Previous:《朝日新闻》报道：《苦于糖价暴跌的古巴》

Next:路透社谈人造人类器官的研制情况


日本记者评述：华主席在农业学大寨会议上的讲话

出版日期:1976.12.30
         期次:6577
         版次:1
         栏目:\[头版]
文章正文:
【共同社北京十二月二十八日电】（记者：伊藤）中国在彻底揭露江青等四人帮的阴谋事件的过程中，准备从明年春天开始掀起全国规模的整风运动，争取达到新的团结。并且，好象将提出也可以称之为“第二次大跃进”的积极的经济政策，恢复被四人帮破坏了的生产。
二十八日发表的华国锋主席在第二次全国农业学大寨会议上的讲话，对四人帮问题作了现阶段的总结，提出了明年的任务。这篇讲话中值得注意的是，要发动群众，彻底批判四人帮，同时要开展一次对党内思想、作风进行总检查的整风运动。
华主席的方针是，除了和四人帮有同样罪行的几个追随者外，对于犯了错误的同志要扩大教育面，由此而团结尽可能多的人。在这个意义上，大概会从容不迫地花上时间去争取达到新的团结。
另方面，在经济建设方面正要采取非常热情的态度。华的讲话强调说，打倒四人帮以后，在“迅速发展国民经济”方面已经出现大好形势。
华主席重视生产也可以说是针锋相对地回击四人帮对生产的破坏。
【共同社北京十二月二十八日电】（记者：福原）中国共产党准备在一九七七年开展一个全党规模的新的整风运动，把四人帮的影响从党内肃清；并且已经决定，在明年内召开各省一级的人民代表大会，以便重建各省、直辖市和自治区的革命委员会。这个情况是在二十八日早晨全文发表的华国锋主席二十五日讲话中宣布的。
在华国锋体制建立以后，十一月底召开了人大常务委员会会议，这次又召开了全国性重要会议。这次会议具有比讨论单纯的农业政策更为重要的政治意义。这一点可以从华国锋二十五日的讲话总结了今年的中国政治情况并提出明年的政治任务一事看出。就是说，这次会议是对动乱的一九七六年进行的一次总结大会，是要确立华国锋体制的方向的一次大会。华国锋体制要通过批判“四人帮”，整顿党和政府，为争取在本世纪实现工业、农业、国防、科学技术的现代化，而把经济建设纳入轨道。
【时事社香港十二月二十八日电】中国二十七日闭幕的第二次全国“农业学大寨”会议，是一次把批判“四人帮”放在比研究具体的促进农业生产的对策更重要的位置上的会议。在华国锋主席的重要讲话中表明，明年将进行整党整风运动。
中国在粉碎“四人帮”后，已经向重视经济建设的方向迈出了明显的一步，这一点，已经通过这次召开的第二次全国农业学大寨会议得到证实。
华国锋主席提出，明年的中心任务第一是要深入批判“四人帮”。联系到这次全国会议是一次批判“四人帮”的动员大会这一事实，大概就说明，“四人帮”的足迹及其影响从中央到地方都是存在的。大会发言也都集中在批判“四人帮”方面，这就突出地表明，目前尚未全面地排除“四人帮”的影响。
【本刊讯】日本《日本经济新闻》十二月二十七日晚刊刊登该报驻北京记者冈田的报道，题为《明年的重点任务是深入批判“四人帮”，发展国民经济》，摘要如下：
在北京召开的第二次全国农业学大寨会议于十二月二十五日晚上举行了全体会议，华国锋主席在会上提出了一九七七年的四项战斗任务。值得注目的是，这四项内容在强调批判“四人帮”的同时，强调了发展国民经济。
【本刊讯】日本《东京新闻》十二月二十七日晚刊刊登一篇报道，摘要如下：
华主席明确地提出政治管理方针，这还是十月份主席就任以来的首次。据认为这不仅表示华体制的政治基础的稳定，而且是关于国家管理问题的一个事实上的“施政方针”。
华主席的这个讲话是向国内外表明了华体制的政治路线。与全国农业会议相并行的是决定明春在中国召开第一次全国工业会议。华体制明确了把经济建设推向前进，并以此为轴心进行国家管理的路线，引人注目。

显示原版>>

Next:法新社报道：我全国掀起农业学大寨新高潮


石油输出国组织向第三世界六个国家贷款

出版日期:1976.12.30
         期次:6577
         版次:3
         栏目:\[第三版]
文章正文:
【路透社维也纳十二月二十三日电】今天，石油输出国组织第一次协调使用石油美元来帮助满足发展的需要，贷款给第三世界中的六个国家四千二百七十万美元。
巴基斯坦得到了二千一百四十五万美元的贷款，成为从石油输出国组织特别基金会中分配到贷款的第一批国家中最大的受惠国。
石油输出国组织特别基金会是今年成立的，目的是帮助减轻第三世界由于原油的较高的费用所造成的负担。
在石油输出国组织宣布一九七七年石油至少提价百分之八的一星期之后，便在该特别基金会的维也纳办事处签署了第一批贷款协议。
今天同石油输出国组织签署援助协议的六个政府是从石油生产国最初分配的二亿美元的援助资金中受益的四十五个国家中的第一批国家。
除了巴基斯坦之外，签署援助协议的还有：
苏丹（七百四十五万美元）、西萨摩亚（一百六十万美元）、斯里兰卡（八百一十万美元）、几内亚（二百三十五万美元）和中非帝国（一百七十五万美元）。
这些国家属于受收支差额问题“影响最甚”的国家。其他援助协议可能于一月中旬签署。
这些钱在二十五年内为无息贷款，在前五年当中不须偿还，可以用来搞基本货物进口、搞生产设备或者是主要的消费品。

显示原版>>

Previous:法《震旦报》文章：《在近东终于将玩和平的牌吗？》

Next:毛里求斯斗争运动在大选中获胜


苏联一些刊物明年提高售价

出版日期:1976.12.30
         期次:6577
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】莫斯科十二月二十一日消息：据一九七七年《苏联报刊订购目录》及其《附件一》所标明的报刊价格，《目录》中有三种期刊比一九七六年的价格高，《附件一》中提价的期刊竟达一百五十二种。苏共中央和加盟共和国两级期刊总共有一千二百二十一种，这一百五十五种提价的期刊，占总期刊数的百分之十二点七。提价幅度不等，平均提价百分之三十四。提价百分之一百的，有《共青团生活》和《农村机械手》等，提价百分之一百五十的，有《统计公报》和《苏联对外贸易统计》等。
苏联还决定提高小轿车和家具的价格。据传，汽车、交通费、电话费、衣鞋乃至房租也可能随之提价。莫斯科外交使团中还有人说，小轿车已提价百分之二十至二十五，外国人公寓房租也翻了一番。

显示原版>>

Previous:日报报道：《苏联拚命吃世界（市场上）的肉》

Next:美报刊载发自莫斯科的报道：《在莫斯科司机和行人之间的矛盾》


西德宣布从明年一月一日起实行二百里捕鱼区

出版日期:1976.12.30
         期次:6577
         版次:2
         栏目:\[第二版]
文章正文:
【德新处波恩十二月二十三日电】十二月二十三日官方宣布，联邦总统、联邦总理和联邦外长签署了由内阁决定的关于德意志联邦共和国在北海建立捕鱼区的声明，声明说：
为了保护共同体国家的合法利益，并考虑到在海洋法会议上在捕鱼权利方面显示出来的宗旨，欧洲共同体委员会一九七六年十一月三日商定要共同对付这一危险。因此该委员会决定，各成员国通过一致的措施，把各自在北海和北大西洋海岸线前的捕鱼界限从一九七七年一月一日起扩大到二百浬。委员会还决定，从这个时候起通过欧洲经济共同体和有关第三国家的协商的道路，来解决第三国家渔民在这些水域内利用渔业资源的问题。
德意志联邦共和国执行欧洲共同体委员会一九七六年十一月三日的决定，并与其他成员国进行了协商，宣布：
德意志联邦共和国从一九七七年一月一日起，在北海内，从其近海向外的界限（以基线为准）算起建立二百浬捕鱼区，并在这个区域内行使维护和利用渔业资源的主权。

显示原版>>

Previous:马来西亚《星槟日报》社论：《看卡特的国防外交政策》

Next:卡特召集他的全体内阁成员开会


布托结束对伊朗的访问后回国

出版日期:1976.12.31
         期次:6578
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社德黑兰十二月二十七日电】据接近巴基斯坦代表团的人士说，巴基斯坦总理布托今天结束了他同伊朗国王举行的历时两天的会谈。会谈集中讨论了他对如下这个问题的不安，即美国新政府可能不支持他的政府而支持印度。
布托二十六日同伊朗国王巴列维以及伊朗和巴基斯坦的其他官员举行了会晤。然后，在二十七日回国之前，他出席了国王为他举行的工作午宴。
到他启程回国的时候还没有发表有关他这次访问的公报和其他官方的公告。
但是他的代表团的成员说，布托对于如下的消息特别感到焦虑，据说，美国正在认真考虑卖给印度二十五到三十架Ａ４型空中之鹰式作战飞机，而巴基斯坦要美国提供一百一十架不那么先进的Ａ７型战斗机的要求却没有得到华盛顿的响应。
这些人士说，布托要求国王向美国新政府进行斡旋，以维持美巴关系的现状。
这些人士说，布托还表示担心，卡特政府还可能真的制止法国卖核加工工厂给巴基斯坦。法国最近保证不再签订买卖这种装备的双边合同，但是现在还不清楚，这项决定是否有追溯的效力而适用于巴基斯坦。
布托在机场上接见官方的波斯通讯社的记者说，他同国王和胡韦达首相的会谈是“有用而很有价值的”。
他说，这样的会谈将会促进两国间友好关系的进一步发展。
【合众国际社德黑兰十二月二十七日电】巴基斯坦的布托总理在进行了一次历时两天的访问以后于星期一离开德黑兰回国。在访问期间，他是巴列维国王的贵宾。
在他离开那里的时候，关于布托在过去五个月内所作的第二次访问的目的或结果没有作任何宣布。
在他星期天到达以后不久就同其他伊朗和巴基斯坦的官员会见了国王。在星期一的午宴上，他是国王的客人。
【路透社德黑兰十二月二十七日电】消息灵通人士说，布托先生的访问是这两个政治上关系密切的国家的领导人之间定期会商中的一部分。这次访问是布托先生今年内第三次访问德黑兰。去年四月，伊朗国王对巴基斯坦进行过一次正式访问。

显示原版>>

Previous:英《金融时报》评论：《印苏加强合作》

Next:泰当局加紧镇压泰南部人民武装


法新社说明年西欧经济将又是一个困难年

出版日期:1976.12.31
         期次:6578
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十二月二十五日电】从来自一些主要国家的首都的消息判断，西欧经济将面临又一个困难年。这证实了经济合作与发展组织发表的“展望”的总轮廓。
西德西德两家最主要的经济研究所预测“发展的幅度是有限的”，其主要因素是出口和私人消费。它们还证实了其它看法，即国民生产总值将实际增长大约百分之五，而通货膨胀率为百分之四。失业人数明显下降的希望很小，可能从一九七六年的平均数约一百万降到平均八十五万。
光明点很可能是公司的投资将急剧上升，尽管这种上升在不同的部门大不相同。研究所说，同时，将约束工资的增长，这个意见是和中央银行的意见是一致的。
英国英国评论家们的总看法是，英镑下跌导致年底经济紧缩，看来这已使经济失去再次回升一段时间的任何机会。
通货膨胀仍是一个主要问题，而官方的失业数字已接近一百五十万，而一些专家预测失业人数将增加。
法国德斯坦总统在十二月二十一日，当所有主要经济指标都使人担心的时候警告说，它将“不是一个轻松的年”。他说，政府的主要目的是使物价上涨的幅度不要太大，平衡对外贸易账目和保护就业。
政府想要把明年的通货膨胀率从百分之十降到百分之六点五，并规定明年的购买力必须保持稳定。意大利由于一九七六年头十个月的通货膨胀率超过了百分之二十和贸易逆差超过了五十亿美元，意大利仍然没有从今年十月份开始执行的恢复计划中立即得到什么好处。
意大利的其它参数是约二十亿美元的国际收支逆差和一百七十亿美元的外债。欧洲经济共同体总的来说，欧洲经济共同体看来在这个时候主要关心的是它的石油费用将增加五十亿美元的前景。
由于失业继续保持在五百万人左右，欧洲经济共同体在寻求与日本就造船方面作出安排的同时，尽力减少非共同体钢等物品的进口。

显示原版>>

Previous:美联社记者霍夫曼说：卡特政府将对苏的威胁作出自己的估计

Next:美国《华盛顿邮报》文章：《石油提价对欧洲的严重影响》


菲律宾能源开发局长谈明年油井钻探计划

出版日期:1976.12.31
         期次:6578
         版次:3
         栏目:\[第三版]
文章正文:
【路透社马尼拉十二月十六日电】据菲律宾能源开发局局长说，为了协力寻找国内石油资源，已计划来年在菲律宾各地共打十七口陆上和沿海油井。
他说，美国的美国石油公司和瑞典的萨伦石油公司组成的联合开发团将要回到里德滩（即我礼乐滩——本刊注），计划在桑帕吉塔地区附近打两口井，今年已在那里发现了一些天然气和石油。

显示原版>>

Previous:汉城《东亚日报》报道朴正熙视察前线美伪军

Next:时事社报道：《紧迫的经济恢复使福田背上了沉重的十字架》


汉城《东亚日报》报道朴正熙视察前线美伪军

出版日期:1976.12.31
         期次:6578
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】汉城《东亚日报》十二月二十三日刊登题为《朴总统视察前线部队》的消息，摘要如下：
朴正熙总统十二月二十二日视察国军和美军的前线部队，观看了年终警戒状态，并慰问了官兵。
朴总统带领国防部长官徐钟哲、陆军参谋总长李世镐于当天早晨到达前线观察所，观察了战壕设施，亲自检查了观察口和射击位置。
朴总统察看了战壕的设施后，走上高地听取了营长关于敌情和我们警戒状态的报告，并用望远镜观看了前线。
朴总统访问驻韩美军第一军时，受到了联合国军司令维齐和军长库什曼的迎接，并同参谋人员一一握手称道。

显示原版>>

Previous:路透社报道马科斯同意在菲南部建立穆斯林自治区

Next:菲律宾能源开发局长谈明年油井钻探计划


路透社报道马科斯同意在菲南部建立穆斯林自治区

出版日期:1976.12.31
         期次:6578
         版次:3
         栏目:\[第三版]
文章正文:
【路透社马尼拉十二月二十七日电】马科斯总统今天说，他同意在菲律宾南部建立一个穆斯林自治区。那里的穆斯林叛乱已持续了四年，至少有一万人被打死。总统是在南方各省停火生效后三天在这里举行的一次电视记者招待会上说这番话的。在此之前，马科斯要求达成一项临时协议，以结束叛乱。
这项协议是在政府代表和先前要求单独成立一个国家的穆斯林叛乱集团——摩洛民族解放阵线的代表上星期在利比亚举行的会谈中达成的。
马科斯总统说，由于各方定不下到底把哪些地方划入穆斯林自治区，这次会谈几乎破裂。他说，摩洛民族解放阵线原先想把菲律宾南部的二十一个省都划入自治区，甚至要把基督教徒占多数的那些省也划进自治区。
马科斯总统说，“现在同意的这种自治是，成立一个将把一些省划归一个地区的政府管理。”
马科斯总统说，还没有决定要不要在居住着二百万穆斯林的十三个省里举行公民投票来决定哪些省愿意划入穆斯林自治区。
马科斯总统还说，自治区要有由穆斯林和非穆斯林组成的保安军，来维护这个地区的和平和秩序。他们必须受菲律宾武装部队的管辖。他说，由政府和摩洛民族解放阵线代表组成的混合委员会将从二月五日开始在的黎波里举行会议——这次会议的意图是，最后确定结束叛乱的正式协议。
将在四月份的第一个星期在马尼拉正式签署这个协议。

显示原版>>

Previous:泰当局加紧镇压泰南部人民武装

Next:汉城《东亚日报》报道朴正熙视察前线美伪军


美报文章：《据认为赤色分子现在要取得军事优势》

出版日期:1976.12.31
         期次:6578
         版次:2
         栏目:\[第二版]
副题:《关于苏联目标的新研究报告对卡特会起多大影响》
文章正文:
【本刊讯】美国《华盛顿明星报》十二月二十七日刊登该报记者布雷德舍的一篇文章，题目是《据认为赤色分子现在要取得军事优势》《关于苏联目标的新研究报告对卡特会起多大影响》，摘要如下：
福特政府已作出一项具有潜在的深远的经济意义的决定和另一项对华盛顿的政治舞台具有重大意义的决定，这些决定必将使国防问题成为卡特政府讨论得最多的问题之一。
美国对付苏联的防务需要始终是有争议的。有两派人一直在对这些需要进行争论。一派人警告说，苏联的军事威胁日益严重，要求美国在国防方面花费更多的钱，而另一派则争辩说，危险被夸大了，目的是为了给不必要地增加开支寻找理由。
由于美国政府情报界对苏联研制武器的情况作了新的估计，双方在这场争论中的地位现在发生了激剧的变化。新的估计有力地支持提出警告的那一派人的意见。
根据《纽约时报》得到的，本报昨天发表的消息，对苏联的军事意图所作的一年一度的估计，发现克里姆林宫正谋求取得对美国军事力量的优势。
这就修改了美国整个情报界过去很有信心的假设。尽管有强烈的分歧意见，美国情报界过去的假设是：在超级大国的均势中，苏联方面没有在进行军备竞赛。这一修改使人产生了这样的问题：是否应重新调整美国经济方面的轻重缓急的次序来为美国提供更大的军事力量。
这种估计暗示国会应当对五角大楼提出的大笔开支的建议抱比较赞同的态度，于是立即引起了国会山的评论。昨天有人援引国会助手们的话说，他们认为这一消息是有人想影响在军事预算上的一年一度的斗争。
这一反应说明了两项决定的重要性，一项决定是关于修改情报估计的，对预算有意义；另一项是关于宣传这一修改的，这对政界讨论国防问题会产生影响。
不管是布什只是在人们提出要求的情况下才同意谈情报界的新估计，还是福特政府要《纽约时报》发表这一消息，效果都同样是为这一材料打上了官方的印记。它保证对苏联挑战规模的估计所作的修改将以一种权威性的方式公诸于众，而这对华盛顿将来就防务问题进行的对话会有深刻的影响。
在苏联的军事杂志中，一直可以找到一些文章来支持这样一种解释，即克里姆林宫决心控制世界上最强大的军事机器，并以此来扩散苏联式的共产主义。然而在美国就军事威胁进行辩论的过程中使用这样的引语时，提出批评的人倾向于把这些看成是照例在口头上说说而实际毫无意义的过时的马克思主义说法，因此不予重视。
一批批的文官到五角大楼去工作后，变得相信苏联是一个危险的威胁，需要美国在军事方面作出更大努力。但是其他的人争辩说，这些人被职业军人洗了脑子，而这些职业军人光想为增加武器辩护。
新的全国情报界估计将为卡特政府提供一个背景情况，它不仅在决定国防预算时，而且在决定它对控制武器会谈、北大西洋联盟的军事努力和其他问题的态度时都必须根据这个背景。由于这种估计已经得到广泛的宣传，新政府想要改变这种估计，使得这种估计温和一些，是比较困难的。
由于更深刻地意识苏联所造成的危险既需要金钱也需要人们加以注意，因此新作出的估计也会对新政府的非军事计划产生强烈的影响。

显示原版>>

Previous:美联社评述孟加拉国政治经济情况

Next:美联社记者霍夫曼说：卡特政府将对苏的威胁作出自己的估计


美国《华盛顿邮报》文章：《石油提价对欧洲的严重影响》

出版日期:1976.12.31
         期次:6578
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》十二月十九日刊登一篇文章，题目是《石油提价对欧洲的严重影响》，摘要如下：
法国明年的增长率的百分数将比政治上已经很为难的法国政府规划的数字小零点五，石油输出国组织的石油部长星期四（十二月十六日）晚上在卡塔尔的多哈实际上已使这件事成为定局。
他们还使另外一件事成为定局，那就是英国有汽车的人明年将要为每加仑汽油多付三美分，世界二十四个非共产党的主要工业国的消费者将被多夺走一百亿美元，而把这些钱分给石油输出国组织的成员国。
在七十年代初期，石油输出国组织甚至在它的成员国出口的原油价格方面也没有发言权，它的成员国现在已经发展到包括拉丁美洲、中东、非洲和亚洲的十三个国家。
当时的石油价格是国际石油公司“要么接受要么拉倒”的口气任意确定的。但是现在情况不再是这样了。星期四在卡塔尔作出的意见不一致的决定只是再次着重说明，石油卡特尔对全世界的一大部分经济活动能产生新的和持续的影响。
仅仅石油提价所得的钱就使利比亚有绰绰有余的钱来支付它前不久购买的意大利菲亚特汽车公司的百分之十的股份（意大利以前是这个人口稀少的沙漠之国的殖民国）。石油输出国组织中的几个成员国在国际货币市场已经有巨大影响，这种影响会进一步增加，同时其他成员国将会给它们的已经膨胀的武库增添更多的先进武器。
石油再次提价百分之五到百分之十一事，着重说明廉价石油时代已经一去不复返了。
今年冬天欧洲的城市灯火辉煌，五彩缤纷，路上车水马龙，这种景象同一九七三年的那些不景气的日子成为鲜明对照。石油这次再度提价的一个重要原因是，石油输出国组织有一种没有明说的设想，这就是认为西方已经表明，它将使自己适应一种它曾经一度称为不可容忍的价格水平和每隔一段时间就提价一次的局面，而不是发展其他能源，也不是在一个长时期内认真地减少消费。
在一九七六年头六个月，美国、共同市场、日本以及经济合作与发展组织的其他成员国的石油进口额比去年同一时期增加了百分之十二。
石油再度提价在欧洲各国产生的影响是不一样的。但是这种提价对于使欧洲大多数国家保持从一九七三年以来一直在走经济下坡路那样一种局面将起一定作用，并且使后来出现的严重的结构问题变得更加严重。
强有力的西德经济和共同市场其他国家之间的差距无疑会进一步扩大，因为西德受到的石油输出国组织的这一决定的影响最小。法国将受到严重打击。法国能源供应有百分之八十二靠进口，并且它今年已经面临着严重的国际收支问题。
虽然法国进口的价值一百一十亿美元的石油，有大约百分之四十五是从在石油提价问题上持不同意见的两个国家沙特阿拉伯和阿拉伯联合酋长国进口的，但是预料星期四宣布的石油提价将会使通货膨胀的百分数增加零点五。
这在使雷蒙·巴雷总理为使明年的通货膨胀率保持在百分之六点五的水平上而作的紧缩努力遭到失败方面可能起不好的作用，从而损害他的政府的信誉。
巴雷在这次提价之前说过，“在紧缩国家开支方面产生的影响”将是一个更为严重的问题。经济学家们现在预料，法国为一九七七年规划的百分之四点五，这个给人们带来一定程度的希望的增长率将下降到百分之三点九，失业将再次抬头。
在减去新的出口以后，石油方面增加的大约八亿美元的开支，将会使预料法国明年会出现的三十亿美元的贸易逆差增加大约三亿美元，并对法郎造成新的压力。自从今年年初以来，法郎在外汇市场上已经贬值了百分之十二。
意大利、葡萄牙、英国和西班牙也面临着不得不用实施旨在摆脱衰退的节约计划来对付石油提价的局面这样一个问题。它们在使它们的贸易账目保持平衡方面也面临着类似的长期结构问题。
东京的官员们对记者说，在一九七七年，日本将不得不为它进口的石油多付二十亿美元。
事实证明石油输出国组织的成员国既善于从西方国家榨取钱，也几乎同样善于花钱。这对正在设法筹措款项来买越来越昂贵的石油的工业国家来说是幸运的。

显示原版>>

Previous:法新社说明年西欧经济将又是一个困难年

Next:英《金融时报》评论：《印苏加强合作》


美刊文章：《人口爆炸》

出版日期:1976.12.31
         期次:6578
         版次:4
         栏目:\[第四版]
副题:说世界人口增长正在逐渐减少，世界人口最终可能 达到一百二十亿的威胁现在消失了
文章正文:
【本刊讯】美《新闻周刊》十二月六日刊登一篇题为《人口爆炸》的文章，摘要如下：
正好在十年以前，人口统计学家们预言说，到二○五○年时，地球上的人口将增加两倍，造成一颗行星上它自己的人类挤得感到窒息和耗尽它的最后天然资源。现在，由于许多国家直线下降的出生率和另外一些国家死亡人数的急剧上升，那个可怖的预言显然不会成为现实了。一项新的研究表明，世界人口增长正在逐渐减少，世界人口最终可能达到一百二十亿的威胁现在消失了。
已经有四个国家——东德、西德、奥地利和卢森堡——人口增长达到了零，而英国和比利时预料到今年年底将达到生与死相平衡。在所有这一切中最引人注目的变化发生在中国，她拥有人类的五分之一，但是现在似乎比历史上任何国家更迅速地放慢了它的出生率的速度。
在这次研究中，世界观察研究所所长莱斯特·布朗报告，世界人口的增长率从一九七○年的百分之一点九降到了一九七五年的百分之一点六四。美国国际开发署主管人口负责人雷文霍尔特设想，到一九八五年时，人口增长率将下降到百分之一以下。
这些数字所意味着的事情是，地球上目前四十亿人口到本世纪末时应当只增加到五十四亿——而不是增加到一九七○年所预言的六十三亿，少九亿人，这个数字相当于北美、拉丁美洲和西欧加在一起的人口。而且，预言到一九八五年时百分之一的增长率可能还要甚至进一步下降，专家们将不再估计到二○五○年时人口可能出现的情况。许多因素加在一起促使出生人口空前减少。其主要原因是增加使用了一些避孕工具以及得到公家支持的计划生育门诊所。最近还有两个因素是男性绝育手术人数激增和流产法的自由化。世界观察研究所的研究表明，在一九七一年，世界上百分之三十八的人口生活在流产是合法的国家里，今天这个数字是百分之六十四。
妇女：在美国，人口增长率在一九七○年至一九七五年之间下降了百分之三十三。下降的原因在很大程度上是由于结婚率的下降和女性就业人数的增加：妇女现在占劳动大军的百分之四十点七。布朗说，工作妇女对出生率的影响可以在东德看出来。主要由于推行妇女就业，东德在一九六九年变成了人口增长达到零的第一个国家。
出生率下降得最多的是中国。雷文霍尔特说：“在你了解中国前，你无法开始了解世界人口数字。”国际开发署估计，中国通过采用欣然供应避孕丸和对结婚太早或孩子过多的人实行严格的社会限制的办法，使出生人数从一九六四年的千分之三十五点五降到了千分之十四。如果那情况属实，中国是计划生育取得最大成功的事例。
在开放社会中，印度采取了最激烈的制止人口增长的措施。政府最近宣布说，有两个以上孩子的人不能在政府中获得工作，在印度的乌哈拉施特拉邦，有一条新法律规定：凡是有三个或者三个以上活着的孩子的男人都得强迫做绝育手术，凡是怀第四胎的妇女都得强迫流产。最终可能在全国各地采取这个严厉的措施。
神话：最新的人口数字也粉碎了两个最吃香的人口统计学理论：只有在一个国家达到高标准的生活水平时，人口出生率才下降，控制生育的方法需要一定水平的教育质量。
人口统计学家们对正在下降的出生率感到高兴和吃惊，尽管他们承认，采用强迫措施来控制人口是侵犯人类基本权利的。布朗发现，在这个新的光明的统计中还有一个污点，那就是人口增长率下降有一部分是由于饥馑造成的死亡率的上升。但是，如果出生率下降在这整个世纪继续下去的话，布朗抱有希望，各国政府将有更多的时间来解决缺粮和缺燃料的问题，繁荣他们的经济和对他们公民的生活质量作真正的改善。

显示原版>>

Previous:时事社报道：《日本内政外交一体化的经济年》

Next:美联社报道世界粮食产量高于人口增长


美联社报道世界粮食产量高于人口增长

出版日期:1976.12.31
         期次:6578
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦十二月十九日电】根据正式数字，世界粮食产量的增长比世界人口增长快，这就打破了认为即将遭到灾难这种最悲观的估计。
国际小麦委员会最近公布的报告估计，今年世界小麦产量为四亿吨多一点，相当于世界四十亿人口中每人有二百二十磅。
一九四九年，当时世界人口是二十四亿，小麦产量为一亿六千万吨，相当于每人约一百四十七磅。这个委员会说，一九四九年是第二次世界大战以后情况恢复正常的第一年。
据英联邦秘书处说，从一九四九年到一九七六年，大米产量增加了二倍多。一九四九年的大米产量是六千九百三十万吨，今年产量为二亿二千七百万吨，其中包括中国，它的大米产量为一亿一千三百万吨。
这两个机构都没有就最需要粮食的人未能从农田得到充分的粮食这一情况发表评论。联合国曾说，至少有四十个国家粮食不足。

显示原版>>

Previous:美刊文章：《人口爆炸》


美联社记者霍夫曼说：卡特政府将对苏的威胁作出自己的估计

出版日期:1976.12.31
         期次:6578
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十二月二十六日电】（记者：霍夫曼）卡特当总统的时期可能成为美国历史上最危险的时期之一，如果关于俄国军事力量增长的预测成为事实的话。
六年多以来，美国民防官员和军事当局一直警告说，苏联加强威力可以使得美国在八十年代初处于非常不利的地位。卡特政府将对这种威胁和它的可能性作出它自己的估计。

显示原版>>

Previous:美报文章：《据认为赤色分子现在要取得军事优势》

Next:法新社说明年西欧经济将又是一个困难年


美联社评述孟加拉国政治经济情况

出版日期:1976.12.31
         期次:6578
         版次:1
         栏目:\[头版]
文章正文:
【美联社达卡十二月二十二日电】（记者：保罗·丘特科）在战争中诞生，饥荒中成长，现在由严厉的军管政府治理的孟加拉国，刚刚以一种忧心忡忡但是多少有点希望的调子庆祝了它的独立五周年。
连续几年的水稻丰收（没有孟加拉国幼年时期遇到的水灾和旱灾）使这个居民多数是穆斯林的国家喘了一口气，它过去由于遭到各种摧残，竟得到了一个“国际绝症”的外号。
同时，存在了十三个月的齐亚·拉赫曼的军人政权，利用粮食形势的改善，已采取了一些试验性的步骤，想重新建设经济和遭到政治斗争腐蚀的政府机器。
孟加拉国要做到粮食自给和解决可怕的人口问题也许还要几十年时间，但是今天的粮价低一些了，生活必需品的供应和分配状况好一些了，因此孟加拉国人已有勇气说“情况现在有所好转”。
然而，在这个政治上很敏感的首都，对拉赫曼最近推迟全国选举和并且监禁了孟加拉国一些最重要的政界人物的举动有很大的担忧。几个主要的政党谴责了这种镇压。
但是，在许多政治观察家看来，拉赫曼历来有“一个正直的属于人民的人”的名声以及他保证在“适当的时候”举行全国选举这两点，迄今为止一直是有助于这个四十岁的独立英雄得到广大群众的支持的原因。
齐亚·拉赫曼得到公众支持，在很大程度上是因为孟加拉国同邻国印度关系紧张和人们对发动东巴独立斗争并领导这一新生国家渡过了动乱的头四个年头的政治领袖穆吉布·拉赫曼的政治遗产大失所望。
在今年十二月十六日，即在纪念战胜巴基斯坦军队和庆祝孟加拉国独立的“胜利日”举行的武装部队阅兵式上，没有怎么提到印度军队的决定性作用，这一点反映出自穆吉布·拉赫曼八月十五日被推翻和遭杀害后，亚洲这两个邻国间的关系已有多么疏远。
八月十五日之后，孟加拉国争权夺利的斗争持续了三个月之久，穆吉布的后继者谋求同中国和巴基斯坦实现关系正常化，从而使印度大为沮丧。从那以后，由于边境不断出事和在分配恒河河水问题——目前正在就这一问题进行谈判——上存在着棘手的争端，印孟关系更加紧张了。
齐亚·拉赫曼少将不久前在同记者谈话时，指责印度武装和训练孟加拉国边境地区的叛乱分子，并且指责印度向孟加拉国某些政党提供资金。
齐亚·拉赫曼在同记者谈话时说，孟加拉国对外奉行不结盟政策，反对核扩散，支持阿拉伯国家的中东政策，而首先是致力于同南亚邻国建立稳固的友好关系。
经济问题确实是压倒一切的问题。大部分国际经济学家说，孟加拉国即使是连续获得水稻丰收，至少在今后几十年内每年也仍然需要近十亿美元的外援。孟加拉国政府今年就不得不进口约一百万吨粮食。
经济学家们说，政府已采取措施制止走私、黑市买卖和官员贪污腐化。人们普遍认为官员贪污腐化加速了穆吉布的垮台。
此外，过去十三个月中，粮食、化肥和其他必需品不断上涨的价格已开始下跌，实行控制信用贷款新措施后贷款使用效率提高了，税收的情况改善了，外汇储备因为进口减少而有所增加，私营部门摆脱了烦琐的管制。
今年的粮食收获量预计要比去年的一千三百万吨略少一些。近三年中，每年的出口额达四亿美元，而进口额是九亿美元到十三亿美元不等，因此，每年的赤字都至少达五亿美元。
孟加拉国仅石油进口开支一顶每年就达约一亿五千万美元，中东国家不久前宣布石油价格上涨，无疑会危害到孟加拉国的利益。
专家们说，孟加拉国每人每年的平均收入一直保持在七十五美元上下，百分之三十到四十的人每年的平均收入低于三十美元。
一位经济学家说，“孟加拉国大部分经济统计数字比猜测的最高数字高不了多少。但是，每公斤大米的价格已从一美元左右降到了约二角五左右。从政治角度来看，这一点正是非常重要的。”
一位经济学家说，“尽管孟加拉国政府到目前为止还没有能够把这些成就变为经济发展的较大步伐，但是，从整个趋势来看，他们是会做到这一点的，但是得经过一个漫长的过程。”

显示原版>>

Previous:日本《世界》月刊登载冈春夫的文章：《缅怀毛泽东主席》

Next:美报文章：《据认为赤色分子现在要取得军事优势》


日本《世界》月刊登载冈春夫的文章：《缅怀毛泽东主席》

出版日期:1976.12.31
         期次:6578
         版次:1
         栏目:\[头版]
副题:说毛主席和列宁一样，改变了世界的历史，而且正在创造着世界历史，是二十世纪的最伟大的人物
文章正文:
【本刊讯】日本《世界》月刊十一月号登载社会党众议院议员冈田春夫的一篇文章，题目是《缅怀毛泽东主席》，摘要如下：
俗话说，“谎撒得象真事一样”。有些没有见过毛主席的人只凭自己的胡猜乱想就在那里一本正经地描绘毛泽东主席的形象，我有时听了真感到气愤。
下面我要谈一谈在有限的时间里我亲眼看到、亲自感觉到的毛主席的形象。
我有三次见到毛主席，他亲切地和我谈了话。每一次都是在世界发展的历史关头，所以记忆非常深刻，意义也非常深远。
第一次是一九六○年，第二次是一九六四年，最后一次是一九六七年。
一、一九六○年，是日美安全条约在这年春季成了国会里的大问题的时候，而且同时又牵联到美国的亚洲战略，所以也正是亚洲各国人民都非常关注这个问题的时候。在中国也多次举行几十万人、几百万人的大规模的反对安全条约的集会。
那样气势磅礴的反对安全条约斗争，六月阻止艾森豪威尔访日，岸信介内阁全体辞职，但条约却自然成立了，在这一过程中，日本人民心中充满了从来没有过的挫折感。正在这样的时刻，中国邀请了围绕着反对安全条约进行斗争的一些人。在国会方面进行斗争的我和当时的社会党安全条约特别委员会委员长黑田寿男访问了中国。记得那是十月底或十一月初的时候。
在北京期间有机会见到了毛主席。一个小时的会晤，使当时感到遭到重大挫折的我们受到莫大的鼓舞。我们认为，那不是对我或黑田个人的鼓励，而是对日本人民的鼓励。
那时毛主席肯定地说，不仅日本人民的斗争，凡是人民的斗争都必然有高潮的时候，接着就是低潮的时候，但是低潮以后还会有高潮。这第二次高潮的浪头多半比第一次更大。这是自己在中国革命历史中也深深感到的。所以日本人民虽然遭到了挫折，但人民的斗争将来一定会形成更大的高潮而发展起来。这是历史的规律。我们听了这话都感到心里热呼呼的，深受感动。可以说他是在斗争中锻炼出来的伟大的政治家，他那和蔼可亲的伟大形象和充满信心的声音，至今还深深地铭刻在我的脑海里，永远忘不了。
二、第二次会见是一九六四年，我组织了社会党的国会议员和积极分子三十五人齐集北京。
在会场里，身材魁伟的毛主席站起来，同我们一一握手。他的手很大，很柔软，很温暖。
毛主席的幽默而温和的欢迎词一下子就使我们这些日本人紧张而激动的情绪平静下来了。话是怎么说的，记不清了，但意思是说日本的社会党是一个奇怪的党，和不斗争的西欧社会党不同。在这和蔼的气氛中会场上提出了各种各样的问题。
其中有和我一起来的北海道荒哲夫（北海道议会前议长）站起来说话了。他说的大意是，苏联至今不把北方领土归还日本，身为日本民族的一员，感到非常遗憾，毛主席您是怎样想的？这时会场立即静了下来。
毛先生通过翻译仔细地听了这个问题，沉默了一会，但是很快就开口了。首先说，苏联本来就贪心太大。接着举出了具体的地名，说明苏联夺取了中国的领土，也夺取了东欧国家的领土。然后说，如果是社会主义国家就不会这样贪得无厌地扩张领土。日本民族要求归还北方领土是合理的，我们坚决支持这个要求。
中国至今在北方领土问题上一贯支持日本。因为十二年前，毛主席已经亲口说了。而且在中苏对立越来越激化的阶段提出北方领土问题，表明毛主席通过领土问题果断地论证了今天中国所断定的苏联不是社会主义而是帝国主义的思想基础。总之，生动地表现出一个坚决反对修正主义的战斗的思想家的气概。
三、第三次会见是一九六七年，正是无产阶级文化大革命的高潮时刻。
毛主席在这次激烈的文化大革命中站在八亿人民的前列，而且提出人类从来没有经验过的社会主义革命下的阶级斗争问题，并付诸实践。看到毛主席这样刚强的形象，豪迈的气魄，令人实在佩服。
四、我这三次会见的感受，简单地说，就是毛主席和列宁一样，改变了世界的历史，而且正在创造着世界历史，是二十世纪的最伟大的人物。有人说见到了毛主席的人就象是被他那无限的伟大气魄迷住了一样，他的气魄之大是我们无法比拟的。表面上看来他非常温和而豪放，然而其中贯穿着在激烈的解放斗争中锻炼出来的不屈不挠的斗志和锐敏的高深的智慧。这样的人恐怕就是举世无双的巨人吧。
毛主席的自成体系的毛泽东思想，不论是作为革命的思想，作为政治思想，还是在哲学领域，都继承、发展了马克思列宁主义。换一句说，毛泽东思想就是今天这样世界历史转变时期的马克思列宁主义。总之，矛盾论和继续革命论在实践上和在理论上都是极其重要的贡献。毛主席是极其伟大的革命家、思想家、哲学家，又是政治家。

显示原版>>

Next:美联社评述孟加拉国政治经济情况


时事社报道：《紧迫的经济恢复使福田背上了沉重的十字架》

出版日期:1976.12.31
         期次:6578
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十二月二十七日电】题：福田新体制的课题——内政，紧迫的经济恢复“使精通经济的福田”背上了沉重的十字架
“明年是经济年”
——福田首相想把全力以赴去恢复经济作为新内阁最重大的紧急课题。他打算一过了年从十日起就开始编造明年度预算草案的工作；而在财源严重困难的情况下能提出什么样的经济对策是当前的焦点。但是，物价动向也不容一味地乐观，在这种形势下，继编造预算之后，在一九七七年春季斗争中，福田内阁是否能从“根绝提高工资和物价的恶性循环”的立场出发，继去年之后躲开劳工界的攻势呢？在内政方面似乎也是难题多如山积。
财界盼望已久的“强有力稳定”政权诞生了。但是，具有讽刺意味的是，前些日子的大选给众议院也造成了“保革势力不相上下”的局面。因此，福田政权已陷入这样的困境：不得不按照他所标榜的要以同各在野党对话为轴心去实现“协调和团结”这一吸引人的诺言去作。也就是说，不管福田政权愿意不愿意，也不得不袭用三木前内阁“鸽派路线”。而且，明年七月还将进行也可以说是保革势力决战的关键时刻的参议院选举。参议院选举的结果将直接影响内阁的命运。在各种各样的制约下，为了取得参议院选举的胜利，就必须在所有的措施中加上“福田色彩”。压在福田首相肩上的“十字架”是非常沉重的。
日本经济看起来似乎是终于治好了石油冲击的后遗症，可是经济回升却总是不如意。虽然政府解释说这是“中途衰退”现象，但是看一下最近的工矿业生产指数、各企业的设备投资热情、工业发达国家的景气动向等，便知政府的见解是何等幼稚。而且，石油输出国组织提高原油价格的决定又将给以打击。
国民的呼声是，希望同时解决“经济回升”和“物价稳定”这样一个可以说是自相矛盾的难题。
将在这种形势下编造明年度预算的福田首相，在就任后的首次记者招待会上宣布：“我将设法以公共事业为中心从财政方面支持经济。”如果从首相的一贯主张来推测经济对策的内容，那么，将不至于采取高速度增长时代的优先整顿并充实产业基础的办法。方针是，把重点放在住宅、下水道、地方公路等生活环境设施的调整和扩充上，向“平稳的增长”政策转变。并且，首相已经强调“不考虑实行作为经济对策的减税”，因此，估计减收所得税将不超出“调整物价”的范围。
希望“减税一万亿日元”的呼声极为强烈，因此，福田内阁似将首先在减税问题上显出政治手腕的高低。但是，在看来比减税更难办的筹措财源方面，将能够在什么程度上限制增发现已达到整个岁入的十分之三的赤字国债呢？要把自民党方面要求采取强有力的参议院选举对策的“压力”顶回去，并不是轻而易举的。
明年的春季斗争也是一个直接关系到经济政策成败的重要课题。
最后，无论如何也躲不掉的问题是查清洛克希德事件。首相已经宣布：“将和三木内阁一样要‘彻底查清’。”福田首相一直强调要树立政治道德，因此，他的政治态度将在传讯议员证人等“各个具体问题”上受到考验。这个问题处理得怎么样，似乎会成为消除国民不信任政治的情绪的道路。

显示原版>>

Previous:菲律宾能源开发局长谈明年油井钻探计划

Next:时事社报道：《宇都宫等在众院成立“无党派俱乐部”》


时事社报道：《日本内政外交一体化的经济年》

出版日期:1976.12.31
         期次:6578
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十二月二十八日电】题：（日本）内政外交一体化的经济年，福田首相在经团联理事会会议上致词
经团联二十八日召开了第十三次理事会会议。福田首相、坊藏相、田中通产相、鸠山外相、仓成经济企画厅长官等作为来宾出席了会议，参加会议的大约有三百二十人。
福田首相在会上致词，说“希望明年成为能够积极展开经济工作的一年，想以这种态度对待明年度的预算”，再次强调将认真地解决如何使景气上升的问题，这是产业界迫切要求解决的。
在今天的理事会会议上首先由河野文彦议长致词，他要求政府“根据众院选举中中间政党跃进的事实制定新的政治原则，朝着稳定经济、提高国民生活的方向前进”。他指出“欧美各国存在着对我国的潜在的不信任，认为我国在以较少的防卫费负担，推行工业企业的合理化”，强调“为确保经济上的安全，只有扩大经济合作，没有别的办法”。
福田首相说，“恢复了清新和强有力的实行力以后，国民就会恢复对自民党的信任”，表示了要加紧进行组织改革的想法。他在谈到经济问题时强调说：“在资源有限的时代，使日本这条船不要沉没，是最大的课题。要使明年成为内政、外交一体化的经济年。”

显示原版>>

Previous:时事社报道：《宇都宫等在众院成立“无党派俱乐部”》

Next:美刊文章：《人口爆炸》


时事社报道：《宇都宫等在众院成立“无党派俱乐部”》

出版日期:1976.12.31
         期次:6578
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十二月二十八日电】题：宇都宫、麻生、鸠山在众院成立“无党派俱乐部”
众院无所属议员宇都宫德马、麻生良方、鸠山邦夫三人，二十八日成立了“无党派俱乐部”（代表宇都宫德马），当天下午，作为国会会派，向众议院报告并办理了手续。嗣后，麻生、鸠山接见了记者，就该俱乐部的性质解释说，（１）主要目的是加强对议会管理的发言权，如有可能希望向议会运营委员会派遣观察员；（２）因为不是政党，所以不搞纲领等一切东西，也不采取统一行动。另外，鸠山还说，“不是始终参加无党派俱乐部。在以自由的立场进行学习的基础上，是参加自民党呢？还是参加新自由俱乐部？一旦作出决断，届时就退出俱乐部。”

显示原版>>

Previous:时事社报道：《紧迫的经济恢复使福田背上了沉重的十字架》

Next:时事社报道：《日本内政外交一体化的经济年》


泰当局加紧镇压泰南部人民武装

出版日期:1976.12.31
         期次:6578
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷十二月二十一日电】泰国政府今天在泰国南部动用了直升飞机和大炮，企图减弱共产党的攻势，这次攻势使曼谷的军方领导人感到吃惊。泰国政府已调动了第四军的武装直升飞机和大炮来驱赶包围素叻他尼府的一个军事训练基地的叛乱分子，这个府是泰国游击队活动最厉害的地方。
泰共二十日对这个基地的进攻是一系列攻势中的最新的一次，这些攻势使人们更加担心共产党会在新的一年年初展开一场前所未有的旱季攻势。
由于这个府的安全局势日趋恶化，将于明年一月三日结婚的瓦集拉隆功王储已取消了预定访问这个府的计划。
情报界人士估计，从横跨素叻他尼以及邻近的那空是贪玛叻、董里、博他仑和甲米各府的山区丛林进行出击的泰共叛乱分子至少有一千人。
【路透社曼谷十二月二十二日电】内政部今天说，泰国南部多事的素叻他尼府的一位副府尹在乘一架直升飞机去进行视察时因飞机被共产党游击队打中而被击毙。
军方一位发言人说，这架军用飞机是在位于泰国首都以南大约九百三十公里的永沙县一千英尺的上空飞行时被游击队地面火力击中的。这位副府尹当即被打死，陪同他视察的一位高级警官和一个本地记者受了重伤。
飞机驾驶员没有受伤，他把直升飞机降落在附近的一个政府军基地上。
副府尹颂萨·堪森当时是在视察这个府的政府军基地，保安部队与共产党游击队过去两个星期在这个府发生了几次冲突。
上星期六（十八日）一支摩托车队在这个地区遭到伏击，有九名士兵和警察被打死，另有十人受伤。受伤者中有素叻他尼府的另外一个副府尹，他腿部受了伤。
政府最近宣布了一个大的作战行动，以消灭在这个府的估计有一千多人武装得很好的游击队。

显示原版>>

Previous:布托结束对伊朗的访问后回国

Next:路透社报道马科斯同意在菲南部建立穆斯林自治区


英《金融时报》评论：《印苏加强合作》

出版日期:1976.12.31
         期次:6578
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《金融时报》十二月十六日刊登一篇评论，题为《印苏加强合作》，全文如下：
最近的两件事说明印度同苏联和东欧的贸易格局在改变。印度将为苏联在南斯拉夫和保加利亚援建的铝厂提供龟解装置；今年九月访问印度的一个苏联代表团为中东的一些钢铁厂向印度公营重型机械公司大量订购部件。该公司的工厂是十多年前俄国援建的。
这两件事反映了印度越来越有能力制造十五年前它还不会生产的那种先进的机械和电子设备。
印度同所有东欧国家成立了联合委员会，其中印苏联合委员会是最重要的。除了双边贸易外，委员会的主要目的也是探索在第三国，特别是同中东和非洲，进行工业合作、联合销售和联合投资的途径。“生产合作”是根据印度的能力为一方和苏联与东欧国家的能力为另一方据以设法使它们的发展计划互相配合的办法。
这仅仅是开端，因而在很大程度上尚未受到人们的注意，但是在今后几年作为印度同东欧的合作安排一定会出现若干工业项目。除了涉及机械和技术出口的工厂之外，正在探索的主要领域也包括在完全包建基础上的民用建设工作。
印度同苏联和东欧的贸易的显著扩大可从以下事实清楚看出：总成交额从一九五三——五四年的仅仅六千五百万卢比上升到一九六三
——六四年的三十三亿八千万卢比，一九七三——七四年的八十五亿六千万卢比，一九七四——七五年的一百三十亿八千万卢比（约合十四亿美元），尽管一九七五——七六年度稍有下降，因为在确定贸易货物方面遇到一些困难。
印度同东欧和俄国的贸易是根据长期贸易和支付协定进行的，这种协定规定用非自由兑换货币印度卢比来结算贸易和非贸易往来账目。这就要求在一个时期中贸易是平衡的，办法是制订年度和三至五年的贸易计划，明确规定提供货物的数量。此外，俄国和东欧一直为资本货物的进口提供信贷，这种信贷可以用非自由兑换货币卢比偿还。在过去，这种信贷主要是用于印度的工业化计划的，但是现在已不再大量需要这种信贷了。
随着国内生产的发展，印度从东欧进口的普通机器现在由其他东西所取代——船只、石油勘探设备、特种钢、石油产品以及表明多样化已达到很高程度的那类货物（在近几年中，印度也从东欧进口了它迫切需要的化肥和有色金属，这些东西在一九七五——七六年度价值五十三亿六千万卢比）。
在近十年中，印度的纺织机械、汽车修理设备、化学制品等在东欧的销售量增加了一倍。在过去，贸易交往只限于双边的。正如同苏联已商订的长期贸易计划以及现在正在同罗马尼亚和波兰商订的贸易计划所显示的那样，一个不可分割的部分越来越是促进彼此在第三国中的共同投资和“生产合作”。
其次重要的是“换位交易”，这是从东欧国家输入原料以便在印度企业中进行成本低廉的加工，这些企业中有许多是俄国援建的，现在有很大的剩余能力。在同俄国的交易中，明确规定的商品主要是象布匹这类消费品，为了生产布匹，大量进口了苏联棉花。但是，现在正在研究的是矾土、电子和农业产品，这些迹象表明现在正在倒过来利用印度的技术和工业能力。
就印俄贸易而言，美中不足的是双方对于卢布一卢比兑换率的争执仍未得到解决。在十八个多月中举行的三次会谈没有解决这个问题，这个问题是在俄国片面使卢比贬值时引起的，在一九七五年九月之前卢比是同英镑挂钩的。现在，卢比同英镑已脱钩了，因此，印度和俄国深信不久将会找到确定卢布一卢比汇率的办法。在其他方面则诸事顺遂，表明印度同俄国关系密切起来的迹象是他们都没有容许在汇率问题上的分歧妨害经济合作的加强。

显示原版>>

Previous:美国《华盛顿邮报》文章：《石油提价对欧洲的严重影响》

Next:布托结束对伊朗的访问后回国


Easy CHM - http://www.eTextWizard.com

这个CHM由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM - 版本: 1.95 软件出品: 国华软件 中国北京 |  | 截屏图片
更新日期: 2004-10-26 | 文件大小: 1392k - 1.39MB | 软件类型: 共享软件 注册费用: 人民币 99 元
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • 支持导入任意的文件类型；
  • 自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 批量更换CHM目录各项的图标；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件。
  • 内嵌CHM反编译工具。
  • 用户可以保存和打开工程文件。

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。

联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
通过“共享软件注册中心”购买
直接向作者注册（共2种方式）：

1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 汇出行

  • 操作号

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000
安装支持: 支持安装及卸载