巴布石金的回忆

伊凡·瓦西里维契·巴布石金（简历）
悼伊·瓦·巴布石金（列宁）
巴布石金的回忆（上）
巴布石金的回忆（下）
附录 巴布石金1901年发表在《火星报》上的通讯


伊凡·瓦西里维契·巴布石金（简历）

    伊凡·瓦西里维契·巴布石金，在为建立布尔什维克党、推翻专制政权、争取无产阶级革命在我国获得胜利的光荣战士中占着显著的地位。列宁称巴布石金是民族英雄，因为他把自己毫无保留地献给了解放工人阶级的斗争。列宁在叙述巴布石金的革命活动时写道：“如果没有这样的人，俄罗斯人民将永远当奴才，永远当农奴。现在俄罗斯人民正在和这样的人一起，为彻底摆脱一切剥削而战斗着。”（《列宁全集》，俄文第四版第16卷第334页）

    巴布石金于1873年1月15日生在沃洛果得省莱静克村一个贫农的家庭里。他早年丧父，还在童年时期就尝尽了贫穷和饥饿的滋味。巴布石金还是个十岁孩子的时候就被送到杂货店去当学徒。他在那里认识了老板的无情压迫和残酷剥削。

    十四岁的少年巴布石金就进入了喀琅斯塔得的鱼雷工厂做工。他在那里有生第一次知道了工人争取美好生活的斗争。当了四年徒工以后，巴布石金进了彼得堡的塞棉尼可夫工厂（现名：列宁工厂）。

    十九世纪九十年代，工人运动在俄国已日渐增长。在这些年代里，初期的社会民主主义小组相继建立，它们的成员中也包括先进工人。巴布石金知道有工人的政治小组，便渴望着积极参加革命斗争。他很幸运，参加了列宁所领导的马克思主义小组。同列宁的会面确定了巴布石金尔后的一生和他的活动。列宁极其推崇巴布石金的毅力、他的杰出的才能、尤其是他对革命事业的无比的忘我的忠诚。在列宁的直接影响下，巴布石金成了职业革命家，把他的全部精力贡献给了俄国无产阶级的革命斗争。1895年，巴布石金积极地参加了列宁建立的彼得堡“工人阶级解放斗争协会”的工作。在列宁和“斗争协会”的其他成员被捕以后，仍然自由的巴布石金便全力从事“斗争协会”的活动，不让它停顿。这时，他写了并且出版了通俗的宣传小册子《什么是社会主义者和政治犯？》。他在小册子内向工人表明，俄国社会民主党人追求什么和得到什么。他继续在涅瓦关外的塞棉尼可夫、亚历山大、斯契克良等工厂的工人中间从事革命活动，建立政治小组，创办图书馆。

    1896年初，巴布石金因“斗争协会”案件被捕了。他在拘留所的一间单人牢房里消磨了十三个月的光阴。沙皇的暴官恶吏没有能够摧毁这个列宁式的革命家从事正义事业的斗争意志。巴布石金利用这种和革命实践活动隔绝的不得已的时光，研究马克思主义的理论。

    1897年2月，巴布石金从监狱里释放出来，被选到叶加特林诺斯拉夫（德涅伯彼特罗夫斯克）。巴布石金在这里进了一家工厂，很快就和当地的革命组织接上关系，并且怀着无产阶级革命家的热情参加了这个组织的工作。

    经过巴布石金和其他革命者的努力，1897年在叶加特林诺斯拉夫建立了“工人阶级解放斗争协会”。巴布石金成了这个协会的积极的活动者之一。1898年初，叶加特林诺斯拉夫的“斗争协会”出版了八份告城市工人的传单。每一张传单都揭露了当时笼罩着整个俄国的专横和强暴，给工人指明了解放的道路，号召他们积极地参加革命的斗争。巴布石金在叶加特林诺斯拉夫建了一所地下印刷厂，利用它来出版秘密的革命书籍。

    巴布石金在叶加特林诺斯拉夫的三年工作，结了果实：该城的革命工人，都团结在俄国社会民主工党叶加特林诺斯拉夫委员会的周围。

    尽管地下工作做得十分细致，但是警察当局还是弄清了叶加特林诺斯拉夫党委会各个成员的革命活动的情况。1900年开始大批逮捕社会民主党人，巴布石金虽得幸免，但他只好离开叶加特林诺斯拉夫。

    这时候，列宁已经从西伯利亚的流放地回来，着手筹建革命的马克思主义者的全俄报纸——《火星报》。《火星报》必须把彼此分散的马克思主义的组织联接起来，同时准备在俄国建立革命的马克思主义的政党。列宁认为最好在国外出版报纸，使它免于遭到可能的摧残。这份报纸还必须和俄国的社会民主主义组织保持密切联系。列宁的计划得到了俄国革命的马克思主义者的热烈支持。

    巴布石金积极参加建立列宁主持的《火星报》的工作。1900年夏天，他在玛·伊·乌里扬诺娃的帮助下，和列宁取得了联系，成了《火星报》的最早的代理人之一，并且是它的活跃的通讯员。

    在创立马克思主义政党的艰苦斗争中，列宁把特殊的期望寄托在巴布石金的身上，而后者也没有辜负他的这种期望。巴布石金成了当时为《火星报》和俄国各社会民主主义小组建立联系而尽力的活动家之一。巴布石金将舒雅、伊万诺沃－沃兹涅辛斯克、奥列霍沃－祖耶沃等城市工人写的几百篇通讯交给列宁主持的《火星报》。列宁曾经说道：“只要巴布石金没有被捕，《火星报》就不会缺少纯粹由工人写的通讯。”

    为了逃避沙皇警察的迫害，巴布石金不得不经常搬家。他在斯摩梭斯克、波洛茨克、波克洛甫、莫斯科、奥列霍沃—祖耶沃、伊万诺沃－沃兹涅辛斯克等地进行了革命工作。巴布石金在他到过的各个地方，努力扩大和加强《火星报》和工人群众的联系。这时，巴布石金遵照列宁的嘱咐，写了一本通俗小册子《为捍卫伊万诺沃－沃兹涅辛斯克的工人而斗争》。这本小册子是秘密发行，广泛地传布在各个工业城市的工人中间。

    遵照列宁的嘱咐，巴布石金还同巴乌曼一起，从事繁重的组织工作，力求把莫斯科的社会民主主义者团结在《火星报》的周围。

    1901年底，巴布石金又被捕了，但是1902年夏天，他终于越狱潜逃国外，逃到《火星报》编辑部所在地的伦敦。巴布石金在伦敦和列宁会面了。列宁委托他参加草拟火星派组织建立马克思主义政党的今后工作的计划。列宁谈到他和巴布石金的会面时说道：“我们在那里谈了很多，共同讨论了很多问题。”

    巴布石金一心想离开伦敦，回到俄国去，打算积极参加实现列宁建立革命马克思主义政党的计划的工作。列宁好容易才说服巴布石金，叫他留在国外几个月，写作有关他的生平和革命活动的回忆。列宁认为，写出这样一本宣传小册子，对青年工人来说，具有莫大的益处。青年工人可以按照这个小册子来学习：每一个有觉悟的工人究竞应当怎样生活，怎样行动。巴布石金所写的这些回忆文章，包括他这个职业革命家从1893年到1900年的生活和活动。他的这些回忆文章，到了十月社会主义革命以后，才第一次公布于世。写完了回忆录，巴布石金才按照列宁的吩咐，回到了当时革命马克思主义者正和“经济派”展开尖锐斗争的彼得堡。巴布石金在彼得堡立刻投入当地火星派组织的工作，站在坚决的列宁主义的立场上来对待革命活动的一切问题，列宁极其赞扬巴布石金的工作。1903年1月16日，列宁写道：“我们热烈欢迎诺维茨克（巴布石金的笔名。——俄文版编者）的果敢行为，我们要求他再接再厉地保持这种战斗精种，不能有丝毫的动摇。”（《列宁全集》，俄文第4版第34卷第112页。）

    列宁把莫大的希望寄托在巴布石金的身上。列宁在寄往彼得堡的一封信中写道：“你们那儿只要有波格丹（巴布石金的另一个笔名。——俄文版编者）在，就不能抱怨没有人。”（《列宁全集》，俄文第四版第34卷第111页）然而，巴布石金在彼得堡的组织内没有工作多久，又被捕了。过了一个漫长的、拘禁的夜以后，他被押往遥远的亚库梯流放地去了。

    巴布石金待在极北的维尔赫林斯克流放地，和党的生活隔绝了，同亲友们离开了。尽管有各种困苦和不幸，但是他决不沮丧，而且深信他将毕生为之斗争的事业一定会胜利。

    巴布石金在流放地把犯人组成小组，自己也学习了很多东西，准备迎接即将到来的斗争。

    1905年革命的日子来到了。俄罗斯的工人阶级挺身起来反对沙皇的专制制度。巴布石金领导了伊尔库茨克的革命运动。作为伊尔库茨克党委会的一个成员，他对孟什维克进行了不可调和的斗争，号召发动群众，对沙皇制度作武装斗争。

    十二月武装起义在莫斯科失败以后，革命开始逐渐转向低潮。工人阶级一面恶战，一面退却。赤塔的工人顽强地战斗着。布尔什维克在赤塔建立和领导的工人、兵士和哥萨克代表苏维埃，作为一个革命政权机关而行动着。伊尔库茨克方面感到武器不足。巴布石金竭力为赤塔人组织武装支援。1905年12月底，他和一伙同志离开伊尔库茨克前往赤塔去取军火。在归途中，他和他的五个同志被沙皇政府派往西伯利亚去镇压革命运动的讨伐队截获了。1906年1月31日，巴布石金等六人没有经过任何审讯，就在梅索瓦依火车站被他们残酷地地枪杀在草草刨好的一个大坟坑边上。他们，这些英雄们死了，他们拒绝答复沙皇的刽子手的逼问，这些刽子手一直没有弄清这些被害者的姓名。伊凡·瓦西里维茨契·巴布石金的英雄形象，一个为劳动人民的自由和幸福而斗争的忘我的战士的英雄形象，是苏联人民——共产主义建设者的鼓舞榜样。


悼伊·瓦·巴布石金

    列宁

    我们活着的这个可诅咒的社会发生了这样一件事：党的一个伟大的工作者、党的骄傲、一个忘我地把自己的一生贡献给工人事业的同志，竟失踪了。他的至亲妻子和母亲，他的最亲近的同志们，多少年来都不知道他发生了什么事情：他会不会是在哪儿服苦役？会不会在某个监牢里被人害掉？或者在对敌斗争中英勇地牺牲了。这就是过去猜测被莱林迦勃封姆枪杀的巴布石金的情况。我们获悉他的死讯，只是最近的事。

    巴布石金的名字，不光社会民主党人熟悉它，爱戴它。凡是认识他的人，都敬爱他，因为他刚强、寡言、革命心坚定、并且热忱地忠诚于革命事业。1895年，他这个彼得堡工人和另外一批有觉悟思想的同志，热烈地对涅瓦关外的塞棉尼可夫、亚历山大，斯契克良等工厂的工人进行工作。他建立政治学习小组，创办图书馆，自己也总是很用功地学习。

    他一心一意地只是想着，怎样开展工作。他积极地参加编写1894年秋在圣彼得堡出版的第一份鼓动传单——告塞棉尼可夫工厂工人的传单，并且亲自散发这些传单。当圣彼得堡成立“工人阶极解放斗争协会”的时候，巴布石金就成了它的最活跃的成员之一，一直工作到他被捕为止。他在彼得堡工作时的一些老同志——他们都是《火星报》的创始人——和他一起讨论了关于在国外创办一份政治报纸的创意，他热烈地拥护这件事。这份政治报纸的任务，主要是联合和加强社会民主党。只要巴布石金没有被捕，《火星报》就不会缺少纯粹由工人写的通讯。大家可以翻阅一下最初的20期《火星报》，那上面的全部通讯，都是来自舒雅、伊万诺沃－沃兹涅辛斯克、奥列霍沃－祖耶沃等俄国中心城市。这些通讯几乎全都经过努力替《火星报》和工人之间建立最密切联系的巴布石金的手。巴布石金是《火星报》的最热心的通讯员，也是它的最热烈的拥护者。巴布石金从中央地区辗转来到南方的叶加特林诺斯拉夫。他在那里被捕了，囚在亚历山大地方的监狱里。他和另外一些同志翻越监牢的铁栅栏窗户，逃离亚历山大。他什么外国话都不懂，却能来到当时《火星报》编辑部所在地的伦敦。我们在那里谈了很多，共同讨论了很多问题。但是，巴布石金没有赶上党的第二次代表大会……坐牢和流放迫使他长时期离开队伍。高涨的革命浪潮推动了新的工作者、党的新的活动家，而这时，巴布石金却住在遥远的北方，住在维尔赫林斯克，同党的生活隔绝了。但是，他不是白白把时间浪费掉的，他学习，准备进行斗争，在流放地教导工人和同志，为促使他们成为有觉悟的社会民主主义者和布尔什维克。1905年颁布了大赦令，巴布石金回到了俄国。这时候，西伯利亚方面斗争十分激烈，那里正需要像巴布石金这样的人。他参加了伊尔库茨克的党委会，埋头工作。他这时候必须在各种会议上演说，进行社会民主主义的宣传鼓动，组织起义。当巴布石金和另外五个同志（我们没有能知道他们的名字）把大批武器装在一挂车皮上，运往赤塔的时候，火车被莱林迦勃封姆的讨伐队追上了。于是，这六个人没有经过任何审讯，就立刻被枪杀在草草刨好的一个大坟坑边上。他们，这些英雄们死了。亲眼看见这个屠杀场面的兵士和在这列火车上服务过的铁路员工，说出了他们死时的情况。巴布石金在沙皇爪牙的残酷迫害下牺牲了。然而，他死的时候却知道，他所毕生从事的事业没有死，将会有成千、成万、成百万的人继续这个事业，而且知道其他的工人同志也将为这个事业舍身成仁，这个事业一天不胜利，他们的斗争就一天不罢休……

    *　　　 *　　 *

    有这样一些人，他们杜撰了一个寓言，并且正在散播着。这个寓言说：俄国社会民主工党是“知识分子”的政党，工人和它是风马牛不相干的；俄国的工人是没有社会民主主义的社会民主主义者；这种情况是革命前的特点，而且在革命时期尤其如此。自由主义者散布这种谣言，是出于他们对1905年俄国社会民主工党所领导的群众性的革命斗争的憎恨，而社会主义者中间有些人却无知而又轻率地重复这种谣言。巴布石金的自传，这个火星派工人的十个年头的社会民主主义的工作，有力地驳斥了自由主义者的谣言。先进的工人在革命前的十年时间内建成了工人的社会民主党。巴布石金就是这些先进工人中的一个。没有无产阶级群众中的这些先进者的忘我英勇的顽强劳动，俄国社会民主工党不要说十年，就是十个月都存在不住。鉴于这些先进者的活动和他们的支持，到了1905年，俄国社会民主工党才成长为这样一个党：“它在伟大的十月和十二月的日子里，和无产阶级水乳交融地联系在一起，不仅在第二届杜马，就是在第三届黑帮分子所控制的杜马里，它也保持了这种联系。

    自由主义者（立宪民主党人）力图将不久前死去的第一届杜马的主席摩洛姆扎夫变为民族英雄。我们社会民主党人不应当错过这个表明人们轻视和憎恨沙皇政府的时机。沙皇政府连像摩洛姆扎夫这种温和而不得罪人的官僚，都要加以迫害。摩洛姆扎夫只是一个自由主义的官僚。他甚至不是民主主义者。他害怕群众的革命斗争。他不想依靠这个斗争来获得俄国的自由，而是想依靠沙皇专制政权的良心并同俄国人民的这个凶恶无情的敌人妥协来得到它。把这样的人看作俄国革命的民族英雄，未免太可笑了。

    可是，这样的民族英雄是有的。这就是像巴布石金这样的人。这就是并非一年、两年，而是十年如一日地在革命中把自己完全献给工人阶级解放斗争的人。这些人决不把自己的生命浪费在枉然无益的个人的恐怖行为上，而是在无产阶级群众中顽强地而又勇往直前地工作，尽力提高他们的认识、他们的组织、他们的革命独立性。当危机来临、革命爆发的时候，当千百万人行动起来的时候，这些人就起来领导武装的群众斗争，去反对沙皇专制政权。一切都要从沙皇专制政权手里夺回来，都要通过巴布石金这样的人所领导的特殊的群众斗争夺回来。俄罗斯人民没有这样的人，便会永远当奴隶，永远当农奴。俄罗斯人民正在和这样的人一起，为彻底摆脱一切剥削而战斗着。

    1905年的十二月起义，已经过去五周年了。我们将要庆祝这个纪念日，追悼那些在对敌斗争中牺牲的先进工人。我们要求工人同志们召开会议，把回忆当时的斗争的记录以及有关巴布石金和其他在1905年起义中牺牲的社会民主主义工人的补充材料，寄给我们。我们打算出版一本有关这些工人的生平的宣传小册子。这本宣传小册子对于俄国社会民主工党的各种动摇分子和退缩分子，将是一个很好的回答。这种宣传小册子对青年工人来说，也是一本良好的读物。他们可以按照它来学习：一个有觉悟的工人究竟应当怎样生活，怎样行动。

    --------------------------------------------------

    载于1910年12月18日（公历31日）《工人报》第二号。

    可参看《列宁全集》，中文第二版，第二十卷，79~83页


巴布石金的回忆（上）

    我写这本回忆录是这样引起的：我有过一个亲密的朋友，也就是说，有过一个像俄罗斯俗语所说道那样，亲密得知心知意的朋友，甚至比这还要亲，两个人简直合一颗心——至少我个人感到这个友谊是这样的。这个朋友把他回忆自己从一个最平凡的、“只能充个数的”、缺乏严格观点和信念的青年变成一个满怀着能够破除一切旧偏见的深刻的社会主义信念的社会主义者的全部经过，都详详细细地告诉了我。他心里充满社会主义的思想以后，就立刻感到自己有一种能够实现他的信念、影响他周围的同志、熟人和亲朋的力量。接着，他便谈到社会主义思想是在什么情况下、什么地点、什么条件下发生的；什么地方有过什么样的人；他们怎样工作，他们怎样唤起沉睡未醒的思想意识；而这些思想意识的运动又是如何逐渐发展、逐渐扩大、逐渐深刻，乃至最后变成工人的日益增长的自觉心。他和我谈的时候，总是说：“我现在所得，只是我个人对我自己过去到过的那些地方的观察。这些观察不是包罗万象的，也不是完全的，因为我根本就没有到过很多地方，也没有在很多地方住过。”因此，我再重复说一遍，这就是说，我是在转述我的朋友的回忆，而且像俗语所说的那样，还是从头说起的。

    我出身是个农民，14岁以前，一直住在四面都是树林子的一个村庄里，离开大城市老远老远的；到15岁，我才生平第一次看见一座真正地道的城市，接着看到了第二座，第三座，最后见到了首都，另外就是我曾定居过的那座城市，尽管如此，但是我的老家庄子里的生活，庄稼人过的日子，我是完全不了解到，忘记了，显然是终生不会过问的了。命运从来也没有让我有时间回到乡下去，去耕种那块在法律上是我主人的份地。但是城市里的生活，首都的生活，工厂的生活，工长和工人的生活，就不同了，这是我的生活。这种生活，是我所了解的，熟悉的和亲切的。一个工人的家庭，这就是我的家庭，我是能够十分了解和感知的。这种生活中的任何事情，都不会引起我的奇怪，都不会引起我的不快，也不会让我感到惊讶。“一切本来就是这样的，应该是这样的，而且将来也还是这样的！”当我还没有过到真正的人的生活，而是混日子的时候；当我还没有思考日常生活问题，而是单靠微薄的工资过活，脑子里还稍微有些宗教偏见，但已迷迷糊糊的想发财过好日子的时候，我就是这样想到。有这么一座小城，它占地两平方公里，四面环水，一面岸上筑着许多兵营，另一面岸上是官家的造船厂和拥有许多各种各样的工厂的港坞。这座城市中间的一条人工开凿的运河，关切地拥抱着许多官家的仓库，无论你走到哪儿，到处都是官家的、军事的、部队的东西。这座城市，就是喀琅斯塔得。正是在这里，在这个喀琅斯塔得，我15岁那年，第一次进入喀琅斯塔得港的鱼雷工厂做工了。在三年中间，我一直是每天挣二十戈比，或者说，每月挣四卢布四十戈比到五卢布。我得靠这点钱来养活我自己，因为我从哪里也不能得到帮助。我在这个工厂里一共做了将近三年的工，但是我从来没有见到过一张秘密传单或是一本秘密小册子。真的，显然工厂里其余的工人，也都没有见到过任何类似的东西。但是议论倒是什么样的都有，尤其常常发生在某一间屋子里。

    大伙什么话都谈，居然还谈到“政治犯”。我很难去表达这些谈话有趣到什么程度，也很难理解这些谈话的意思，尽管别人谈得十分亲切，毫不害怕什么特务、奸细和一般的告密勾当。这里没有反对现行制度的犯罪言行，有的只不过是一些模糊的回忆和一些道听途说的消息。这些消息常常被人歪曲地理解，被人传说得仿佛是一些有点异乎寻常的、需要严守秘密的、犯法的、很危险的，因而也是很有趣的和非常吸引人的事情。

    这时候，听众的脑子里紧张到了极点，四周笼罩着一片迥非寻常的寂静气氛，只有旋转着的传动装置的枯燥无味的喧嚣声和在皮带轮上滑动的皮带的特殊响声，才划破这种寂静气氛，同时从微启的门外几百个正在干活的人和运转着的旋床那里也传来了震耳欲聋的闹声。老天爷，您千万别让宪兵或者像宪兵之类的什么人出人意外地跑到这里来。可以预料到，那时候，这些无辜的听众一定会万分惊恐和慌张。只要管理处某个人悄悄地冷不防的来到这里就够了，很多人都会急得满头是汗——神经紧张状态竟会达到这样的程度。谈话的人讲得自己都魅惑了。他活龙活现地讲述某个阴谋、某件收买勾当、某桩谋杀案子，而且还提到某个在城外受了绞刑的死囚的名字。我现在已经记不起当时谈到的那些姓名和人了；但是印象一直还是很强烈的。同时至今还不明白：那些人到底是为了什么被处死，而他们又干了一些什么事？在谈话的时候，比较懂得事理和脑筋聪明一些的人都会明白，他们（被处死的）准是阅读了或者秘密阅读了些什么东西，阅读了犯法的东西；并且知道他们都不是蠢汉，而是为了袒护工人，但是有些工人却认为，这种袒护工人的行为，正是罪犯们特别狡猾的地方。我记得当时还谈到过一个被带去行刑的军官的情况，谈到他在临刑前的态度等等。我还记得有关一个在这个工厂里做过工的钳工的故事。这个钳工每逢星期天经常到市外城墙上去阅读什么违禁报纸。后来，他被人严密地监视了，种种形迹可疑的人也常到工厂里来了：一个人穿神甫的服装，另一个人是什么官吏，第三个人是乡下人打扮，等等诸如此类的人。他们全都来瞧瞧这个钳工。这个钳工也被这些人猜透了，他们的监视，结果弄得他神经错乱了。

    我在十八岁前的生活和工作，大抵上就是这样。到了十八岁，按照当地的规矩，我被人当作成年人看待了，不算徒工，而是工匠了。显然，这是遗留下来的一种手工业行会的规矩。这样一来，我就成了完完全全的大人，而且不久就担负起独立的、相当复杂的工作了。这种情况并没有使我感到高兴，原因是他们看待我，还是像过去的学徒一样，付给我的工资，少得可怜。我开始打主意，设法到别的地方去干活，但是没有人撑腰，要办到这件事，也不是那么轻而易举的。因此我只好暂时仍旧在老地方做工。最后，我的愿望好像快要实现了，而且我已经准备动身上彼得堡的巴尔契斯克工厂去了。但是，我尽管得到别人的许多诺言，而事情进展得仍旧很慢，我的几次请客还没有产生出我所期望的那种效果。正是在这时候，我碰到了一件有趣的事，认识了一个彼得堡的工人，这人就住在我已经住了二年多的房子里。由于细心观察了这个彼得堡的工人，我才明白彼得堡的工人都是些好样的。他们尽管酗酒，但是干活却是没天没夜的干，他们每月都能挣到百八十个卢布的工资。对我说来，每月挣到十八个卢布，就已经是应该努力追求的理想了。

    看来，我使这个彼得堡人对我产生好感了，接着我们结交了一种特殊的友谊。这个友谊在我身上长久地留下了一个彼得堡的无神论者、一个社会主义者工人给我的好印象。老实说，他本人也还是个没有觉悟的人，不可能给我什么启发，但是他能够把他自己对厂里的资本家和一帮渺小的寄生虫的部分本能上的憎恨和反抗感染给我。他几乎整日整夜地干了一个星期的活，到了周末，完全累垮了，星期六稍微喝了一点酒就醉了。那时，我带着他跑到离开人群很远的什么地方去。在那里，这个做工做得精疲力尽的、被伏特加酒烧得感情冲动的老人，开始慢慢地向我袒露真情，倾吐充满在他心里的憎恨。“瓦尼亚！”他向我说，“你能弄到我们老板用来烂坏金属的那种毒液吗？”

    “你要这东西干吗呀？”

    “听着：我在乡下有老婆，有孩子，还有房子，因此我想带着这种毒液回到乡下去，打算先毒死所有的畜生：神甫和村里的富农，然后再和老婆孩子去安排别的事情。我告诉你，神甫是最坏不过的人了。你要相信我，相信我这个醉汉，什么上帝都是没有的，全都是捏造出来蒙骗咱们弟兄的，大丈夫每走一步路，都必须当机立断，必须想尽一切办法来杀尽村里的神甫和富农，不然，他们决不会让咱们弟兄安身活命。”

    他常常向我说这类话。

    “你想想看，”他接下去说：“咱们要这些吸血鬼（老爷们）干吗用啊？他们只会从咱们身上压榨剩下来的工资，坑害咱们，欺侮咱们，骑在咱们的头上。”

    不用说，我的这位彼得堡人骂得最厉害的对象，当然是管理处的那帮狐群狗党。从这种谩骂中，我可以接受相当一部分对压迫者的痛恨的话。但是，他不能正确地发挥无神论和社会主义的思想，因此我就不可能有意识地去接受他的观点，同时也不可能感到像他那样深刻的仇恨。他对一切不公正的事情，真是恨之切骨，显然他是在用啤酒和伏特加酒浇愁泄恨……后来，我打听到，他不久就死了……

    我的愿望终于实现了，我到彼得堡的一家工厂去做工了。我进厂就做包工的（补件的）活。我们一帮，共有十八个人。进厂后，我非办不可的第一桩事，就是敬敬我的同伴，也就是请请客。我当时身边分文不名，因而由我们班的全体伙伴担保，由工头借钱，买四桶伏特加酒、五尾青鱼、面包，外加几瓶啤酒。为了庆贺我进厂，同一帮的人全都到场了，除了自家人以外，别的帮会以及和我们这一帮的工作有联系的人，也来了五位。我们大伙聚在门外的院子里围成一个圈子，中间放着酒菜。当然，这里对于任何起码的享乐，都是不存丝毫奢望的。一个人喝伏特加酒，另一个人啃面包，第三人嚼青鱼。青鱼事先就已切成块，现在已经人手一块了。工头手里端着一杯斟满酒的杯子，按照礼节祝贺我的进厂，用这来揭开酒宴的序幕。五到十分钟以后，我们分手了。走出院子，我就感到自己已经完全被公认是这个我刚花了两个半卢布请了客的帮会里的一员了。虽然这种陋规，是很讨厌的，但是就是现在我也不能对它心怀特殊的恶感。人们在这些请客会上常常不知怎的觉得自己和别人亲密起来。这时候，他们心里都想谈谈自家的事，叙叙重要的问题。在这些请客会上，人们常常教训各班工头，责备他们的饶舌和无端指责。这种教训的痕迹，有时候，过了一两个礼拜，还能从工头的眼神里看出来。当然，也有过这样的情况，工头们为了珍惜自己的体面，根本不去参加这种请客会。

    总之，我就在彼得堡的塞棉尼可夫工厂里做工了，在帮会里做“计件的”活计。工资不是根据个别的人来计算的，而是根据参加这个帮会的全体伙伴来计算的。在这种帮会里做工，非得精明强干、胆大而又能维护自己不可，否则，就要受到别人的欺侮，或者像别人所说的那样，被人从帮会里撵出去，这种情况是十分令人伤心的，因为在帮会里干活，干一个卢布的活，可以拿到五十到六十个戈比，要是不在帮的话，连什么都拿不到了。

    我在喀琅斯塔得做工的时候，觉得工作丝毫也没有使我困累过，也很少有过因为干活而感到疲倦的时候；天天做工，人也不觉得烦恼，身体也没有糟得这么快。那时做的，根本就不是这种包干的和计件的活。人一做上这种计件的活，就毫不怜惜自己，完全忘掉了自己的健康，毫不展望一下自己这一生的前途，从来也不考虑到工作会影响他的寿命。

    不！他不断地把工作推向前去，汗像雹子似的从他身上倘下来，而没有擦净的汗珠沉重地落到他的活计上，引起他的不满和恶骂，紧跟着用袖口往额角上猛地抹上一把，接着又是工作，急急的、匆忙的工作。这一切都是为了想多挣一个戈比的工资。

    要是待在人人都互相监视的帮会里的话，情况就还要坏。最糟糕的情况是，几个人同时干一样的活。因为在这样的情况下，每个人都尽力地加油干。工人干上这样的活，等于是卖命[1].通常总是会有一两个高明的工人，把活计做得赶过其余的人，而其余的人则拼命加油干，竭力不让自己落在后面，甚至心里自然而然地害怕起来，唯恐白白地放过他几分钟时间，让别人在工作中赶过自己。

    我也碰上干这样的活，尽管我并不是一个特别容易被人欺侮的人，但是别人的保护也永远是需要的。在我旁边干活的一个同伴，总是维护我。这是一个上了年岁的、有家室之累的人。不过，他脾气很大，幸好他是个文盲。

    我和他处得很好。他常常向我说些从前遇过的各种风潮，还谈到过去有些医生和大学生在霍乱流行的时候怎么坑害老百姓，以及老百姓怎么把他们从尼古拉桥上抛到涅瓦河里去。至今，我一想起他，总是对他当时的这些观点感到十分奇怪。他牢记着民意党人在厂内散发的一本小册子，还记得人们在拷问室里阅读这本小册子的情况。虽然他是个不识字的人，但是他完全同情那些散发这类书籍的人。有时候，他还神秘地附着我的耳朵，向我叙述沙皇被刺的事。他说，据别人说，刺害沙皇是有目的的，只是老百姓不懂得这点而已。没有沙皇，日子会过得比现在好。不用说，他是十分憎恨吸血鬼和形形色色的大人物的。同时，他还把这种仇恨心感染到我的身上，把它烧得越来越厉害。在厂里干活，第一年使我感到很满意，尽管可以说，我不是在过日子，而只是一味地干活。白天干，晚上干，夜里干，有时两天也不回家，虽然家离厂二十分钟就可以走到。我记得，有一个时期，为了做急件的活，一连干了六十个小时，只有吃饭才休息一会。这会弄出什么结果来呢？只要谈一谈下面的情况就明白了。我有时候从厂里出来回家，半道上就打起瞌睡来，瞌睡得碰到电灯杆子上。睁开眼睛，再走，接着又打起瞌睡来，朦胧中好像自己在涅瓦河上划船，忽然船头撞着岸边了，但现实生活立刻证明，这不是什么真的河岸，而是桥边上的粗栏杆。这么做工，既看不到外面的任何情况，脑子里也不想什么，只是一个劲地盼望着赶快过个什么节日，而到节日那天，又睡到中午十二点钟，甚至下午一点钟；还是看不到什么，什么也不能知道，什么也听不到；第二天还是做工，做那个累人的、连续不断的、要人性命的工，既没有丝毫人生乐趣，也没有丝毫休息。

    这到底是为了谁呢？为了资本家！为了让自己变成傻瓜！只有不懂得这个道理的人，才会感到快乐，于是也就不可能感到可怕的压迫和惨无人道的行径了。

    总之，大多数人都是这么凄惨地、忧郁地过着日子。有时候，也会听到一些什么话，但是不明白它，同时也不会分析它。

    写到这里，我要结束对我在变成社会主义者以前的那段生活的描写了。那时候，我是一个缺乏严格观点和信念的、只能充个数的平凡人。

    有一天，也像过去数不清的那些日子一样，转动机在单调无味地旋动，皮带在皮带轮上滑动，车间里到处都在热火朝天地工作，工人在加紧地劳动，领班也在手忙脚乱地奔跑，一会在车间的这个角落出现，一会又在另一个角落露面，而且还可以看到许多各式各样的好吃懒做的上司也在无谓地忙碌着。这一天，我站在虎头钳箱旁边，全身伏在18英寸的锉机上，继续修理机车偏心轮的鸡心卡头。另外还有两个钳工也在修理鸡心卡头。我们在拼命用劲，把衬衣袖口卷到胳膊肘上，而且脱掉了工服和坎肩。浑身冒汗，汗珠涔涔地落在工作台上和地板上，但是谁都没有理会我们。我们这么勤勤恳恳地干活，从来也没有人来夸奖，或是责备，也从来没有人叫我们放下这些做厌了的、劳累的活计，去稍微休息一会。

    这一天，工作快完的时候，许多人都东张西望的，看看有没有停工的动静，因为每到星期六，大家照例在厂里拉放工汽笛前十至十五分钟就不干活了。

    “任凭你怎么卖劲，活反正是干不完的！”别的帮里的一个钳工在离我不远的地方说，他也是一个像我一样的青年人。我抬起头来，伸伸懒腰，习惯地瞅瞅四周，想看看有没有从哪儿蹿出个什么人来的丝毫危险；哪儿都没有这样的人，于是我就一面打量着他，一面回答说：

    “我们在干井包的活[2]，因此我不愿意落在别人的后面。”

    “明天礼拜天，你们的一帮怎么样？还干活吗？”柯斯嘉（我后来就这么称呼我的这个同志）有用意地问道。显然，他早已发觉我是个愿意走上争取自由、平等和团结的光明大道的人。他有了这些想法以后，马上就有一股教育我的旺盛热力。

    “不，明天我们谁都不干活，”我回答道。

    “空下来，你在家干什么？”

    “没有什么特别事情要干，不过，不久，我们将要举办一次跳舞晚会，”我聊开了，心里也想叫他参加，去快活地消磨消磨时间。

    “你家里有些什么书吗？”他问道。“你有时候看看什么书吗？”

    我打心眼里感到惭愧，很久以来，什么书我都没有看，虽然我也有几十本书。但是，我不懂得这些书，因此它们一直躺在我的小书架上，作为年青人房间里的一种体面的装饰。然而，我心里想，我的这些书里，说不定也有柯斯嘉喜欢的书。于是，我就向柯斯嘉提议，哪天晚上或星期天上我家去看看那些书。柯斯嘉很高兴地接受了我的邀请，稍微沉默了一会以后，他向我提议要我和他更接近一些，而且要我明天午后上他家去。我对这个友谊感到很高兴。虽然当时，我已经有了相当多的朋友，但是还没有像柯斯嘉这样对我的朋友。放工后，我们俩一起走。他常常暂时离开我，去同别人谈几句话，然后再回到我的跟前，最后他把他住的房子指给我看。我们高兴地分手了，我答应明天一定上他那里去。星期天，将近一点钟的时候，我上柯斯嘉那里去了，很容易地就找到了他住的房子。女房东客气地把他的屋子指给我看，我走了进去。屋子不大，是正方形的。除了主人以外，里面还有两个青年人：其中一个，我很熟悉，因为他是和柯斯嘉在同一个帮里干活的，另外一个，好像是他的兄弟。我坐下了。我们一对一地攀谈起来，接着谈话完全停下了。这时候，柯斯嘉从什么地方里拿出一张印刷纸张来，交给他的一个朋友，要他看一下。这个朋友伸手接过去看着，而我们三个人则默默无言地坐着。我因为不知道这张纸上说些什么，所以没有特别注意柯斯嘉的朋友的阅读情况，也没有去注意这张纸头对这个读者起着什么影响。但是，柯斯嘉和他的另一个朋友却有些异样地注视着阅读的人。看来，他们的神情都很紧张。大家都默不吭声。最后，那个朋友看完了，把印刷纸头折好，交还给柯斯嘉。他这么做的时候，一句话也不说。我心想，这准是我不应该知道的私事。“怎么样？好吗？”柯斯嘉向那个仿佛感到很窘的朋友问道。

    “行，很好，”那人回答道，接着就不吱声了。空气又肃静下来，好像有些难过似的。

    “也许，你也想看着？那你就看一下吧，”柯斯嘉说着，就把那张纸头递给我。

    我打开来看了。从开头几句话里，我就知道，这是一件我有生以来从来没有见过、从来没有听说过的不平常事情。我看到的头几句话，在我心里激起了—种特殊的感情。思想不禁激动起来，我好容易才接着往底下看去。这张纸头说到神甫，讲到沙皇，也谈到政府，都是用责骂的口气。这上面每一句话都打动了我。我相信，这都是正确的，同时应该像这张纸上所劝告的那样行动起来。这时我的脑子里幻想出一幅情景：我由于确切的行为被处死刑了，我的一生完了。然而，这时好像有一把铁锤对我当头擂了一下，顿时，什么天上的王国都化为乌有了，而且它们从来也不曾有过。这一切完全是捏造出来，愚弄我们老百姓的。我立刻相信纸上说的一切，因而它越加强有力地影响了我。我好容易才把这张纸看完，感到这张纸在用汹涌的思想使我苦恼。心想，把这张纸立刻归还以后，纸上的详细内容就不会存在心里了。但是，纸上的思想已经深深地铭刻在我的脑海里了。从此我就永远成了一个反政府的分子。这张纸是民意党人的。这是第一份秘密读物，我从它里面生平第一遭看到了反对政府的直言不讳的言论。我默默不语地将纸头递还给柯斯嘉，并且立刻领会到他请我来的用意，同时下定决心应该为这个事业牺牲一切，甚至牺牲自己的性命。我深信，柯斯嘉也是用像我一样的眼光来看待这个事业的，因此就这一点来说，我们已经是弟兄了。至于另外两个朋友怎么看待这件事和心里怎么想，我是无从知道的。我之所以没有讲话，因为他们也像我所做的那样，表现了他们由于这张纸头而引起的愉快和满意。过了一会，这两个朋友走了。只剩下我们两个人了，我们便谈起心来。显然，我已经取得了柯斯嘉的信任，因为我们的谈话主题是讨论问题：我们怎么才能再弄到这类文章和好的书籍，以便尽可能地增进自己的知识。柯斯嘉开始向我解说他很懂得的圣经，因为直到最近，他还是个虔诚的教徒，爱看宗教书籍。他竭力把神学解释为只是被现在的神甫歪曲了的社会主义学说。然而，柯斯嘉没有说话的口才，不能把我远远地引到那方面去。接着，我和他一起到我的家里去。我们细看了我那儿的书籍。我力求在这些书籍中发现什么好书。但是，我过去的购书兴趣现在对我们两个人说来是颇成问题的。我们决定下星期日一同到市场上去找好书。不用说，我也再三地询问柯斯嘉，他是怎么弄到这些违法的纸头的。他说，有一天晚上，做完工，正要出厂，在另外一群工人中间，他被一个人喊住了，那人在厂门口塞给他一张纸，说：“喂，回家什么事也别干，拿去，看看它！”的确，柯斯嘉看了，而且为了和那个人谈一谈，几乎一直等到第二天早晨。不久，我和那个把纸头塞给柯斯嘉的人相识了。当然，他知道我看过了那张纸，知道我对自己完全不明白的事业表示了革命的看法和革命的行动，知道我愿意学习，再学习，愿意按照给我的指示去行动，力求尽可能在一切便利的场合吸收恰当的人，而且进行宣传。

    我本来就猜出我们工厂有一个人在领导这个事业，因为我曾经几次看见柯斯嘉同他谈话。有一次，在做工的时候，我和柯斯嘉两个人去找他了。我是被柯斯嘉当作一个可靠的同志来介绍的。我被介绍认识的那个人，身量很高，一个典型的男人，长着一双咄咄逼人的峻厉眼睛。他的目光一直刺到我的心里，我可真的发慌了。我像犯了过失似地望了他两眼，随即就把眼皮垂一下了，感到好像有一样什么沉重的东西压在我身上似的。间忽，我也胆壮地抬起眼睛偷偷地瞧瞧这个使我感到透不过气的人。这人的一撮又密又宽的淡黄颚髯，激起了我对他的特别敬意，但是一遇上他的目光，我又变得软弱无能了。这些都太奇怪了。以前，我看到这个人，或者从他身边经过，从不注意他，而且也没有感到什么不寻常。他那时在我的眼睛里是个极其平凡的人。但是，现在，当我自己想变成另一种人的时候，却在自己面前看到一个有觉悟、有毅力、有胆量的人。这人现在想洞察我的心灵是否真挚，想弄清我的性格是否坚定，想知道我的愿望是否赤诚，——在他的凝视之下，我产生出一种特殊的恐怖感觉：以致我没有能够说出一句话。φ给我的就是这样的印象。有一天，我走到他的机床跟前，打算从他那里听到一些特别有教益的话，然而第一次，他却用严厉的词句和问题把我吓唬走了。

    “怎么？你在胡想些什么啊？”

    “我想弄一本好书看看，”我喃喃地说。

    “你要它干吗用啊？你看了一本好书，打算干什么？”

    “情形很糟糕，”我说，“你瞧，别人都欺侮我们，不肯说真话，全都在骗人。”

    “知道真话以后，你想干什么？”

    当然，我没有吭声，不知道怎么回答这类问题是好。回到虎钳机床跟前以后，周密地思考起他向我提出的这些问题。不用说，我对φ很不满意，他自己什么都没有说，却逼着我伤脑筋地去思考这些我应份不会知道、而且完全不懂的问题。但是，我对这一切的看法是，他们想考验我。我并且认为这些是对我的不信任，因此感到有点难过。但是我相信，我是会把这些问题完全弄清楚的，而且一定会弄懂它们。我和柯斯嘉成了形影不离的朋友。

    我们随时随地地都在一起，经常讨论各种问题。很快，我们也有了秘密书籍，大部分都是民意党人写的。我们对于这些书简直入了迷，竭力想办法小心地把它们藏起来，不让任何人看见。

    这时，我们的交友圈子也逐渐扩大了，逢到礼拜天，不是我们去看别人，就是别人到我们这儿来。生活情况发生了大变化，家里也好，厂里也好，周围的环境都起了显著的变化，但是我们对这点没有十分注意，仍旧一心一意地干新的工作。用不着说，我们只要发现对方和我们谈得投机，马上就想办法弄一本什么秘密书籍给他看。但是，我们在结交新朋友方面非常谨慎。首先，我们对于那些喜欢三天两头喝两杯的人、平素生活不检点的人，以及和厂里的领导牵亲带故的人，都尽量避开，不和他们来往。既然我们自己非常年青，因此我们也最喜欢和青年人接近。工作上的一两次的失败，已经使我再也不敢接近有家眷的人、中年人，或者中年以上的人了。因此，选择对象的范围，显得十分狭窄。我时常听到工人们谈起革命家们的旧事，谈到他们被捕和被关进什么石牢等等的情形。然而听得最多的是：很多人被捕以后，就永远不再回来，不知道流落到什么地方去了。有时候，我们和一些盲目相信自己的谈话的工人们争辩，但是我们也不是常常在这种争辩中占上风的。毫无疑问，这类谈话之所以形成，是有一部分根据的。然而，值得注意的是，一些过去住在工人中间的知识分子常常被抓走，后来再也看不到他们，而且得不到关于他们的丝毫信息。因而，一些无知的工人就异想天开地捏造出各种各样的荒诞无稽的故事。这些故事慢慢地流传开来，同时由别人任意地添上形形色色的恐怖情节。这种恐怖情节过去和现在一直成了吓唬所有多少有些迷信、还不了解工人运动的、见识不广的人的工具。我和我的朋友竭力不同散播这种幻想的人去谈话，去争辩。但是却特别乐意听这样的谈话：塞棉尼可夫工厂过去如何发生风潮，以及从前（十九世纪七十年代和八十年代）那里到处都有人偷看秘密书籍的情况。由于时常看到各种秘密书籍、接近具有革命信念的人、和同志们谈论革命的问题、制定各种改变整个生活制度的计划，使我们这两个在严格的辩论中经不住考验的人，生活经常过得非常激动。我们过去认为极其寻常的、还没有发觉到的这种生活，给我们的印象越来越新鲜。

    这时候，我们对于加班加点的工作，从心里感到憎恨。傍晚，我们从楼底下走过车间的时候，总是恶狠狠地瞅瞅挂在墙上的亮着的电灯，玻璃上写着一排字：“今天小夜班，晚上七点到十点半”，或者“今天大夜班，晚上七点半到深夜二点半”。这两排字天天来回替换，也就是说，今天小夜班，明天大夜班。因此，我们每月都得工作三十天到四十五天，因而塞棉尼可夫工厂里有一些工人常常十分恶刻地说：“你我这个月过的日子比上帝过的还要多”，的确，该死的小夜班和大夜班有时候一个月叫我们多过二十天。这些夜班到底剥夺了每个人的多少健康，是很难想象的。然而，他们把事情安排得十分狡猾，以致每个人在领工资的时候，总是确认，如果他们少做大夜班或者小夜班的话，就要比从不放过一次加班活的人挣得少。结算的情况是这样的：全帮的工资总额按照天数来分，而余下的钱是按照工资的百分比来分的。最好是做不太紧急的活计，那时做完当天的活，就可以如愿以偿地回家，要是碰到做急件，领班就要强迫全帮干活，那时工厂里的放工汽笛的响声，就变成了恶刻的讽刺，好像是开玩笑。这种笛鸣只是说：今天夜里，你还要留下来干几小时活，别人已经关切地从那计工板上摘下你的工号牌，交到领班的办公室里去了，而没有工号牌是决不让你出厂的。你要是到领班那里请求的话，多半是徒劳的，结果不是和领班吵架，就是被解雇。这类事件，天天都会发生。工人们任意恶骂，诅咒工作，但是仍然得干夜班。我和柯斯嘉过去经常在夜里工作，丝毫不觉得特别累，不知道这种工作会损害我们的健康，一直到读了秘密书籍为止。现在，夜班工作却使我们感到相当的疲倦，因而我们开始利用各种各样的借口来逃避它。我们还鼓动老师出来反对做夜班，说明做夜班的害处。我和柯斯嘉虽然在工厂里做工，但是丝毫也不明白工人的生活情况。我个人不论在生活起居方面或者在经济方面都过得相当好。同志中间，有一个年青小伙子，过去在工厂里做过工，他的一举一动都和工厂里的工人一样。他对我们谈过一席话，引起了我们的注意。我们很想去看看，实地了解一下我们还不知道的这种生活。我们决定去找工厂里的同志，这样，不仅可以上他们那里去，而且还可以对工人宣传。我们逐渐了解了工厂和工厂的生活，认清了工厂里的现存制度，以及其他等等。

    有一次，一个同志谈起工厂生活的时候，想起一个厂主为他的工人建造的一所新房子。据说，这所房子在工人的工厂生活中很特别。然而，我们很难想象出这是一座什么模样的房子。也不知道它是一座设备特殊的房子呢，还是一座工厂气味浓厚、好坏杂处、快乐与丑恶混淆的大工房？更不知道它是否是一座有些恐怖的房子。

    因此，我和柯斯嘉决定礼拜天上那儿去一次，仔细地瞧瞧这所房子，看看那儿的居民等等，但是想起外面人很难走进这座工厂宿舍，于是我们决定冒充一下这个厂里的工人。星期六晚上，我到亚历山大市场去，买了一件带腰带的红斜纹布的普通外衫和一顶合适的鸭舌帽。星期天，我装扮成这个厂的青年小伙子的模样，怪不好意思地偷偷走出屋子，去找柯斯嘉了。因为害怕别人注意我们的衣衫，从那里，我们也是非常狼狈地出来，顺着斯里塞布尔格大道往马克斯维尔工厂走去。过半小时，就到达那儿了。在离大路约莫四十俄丈远的地方，出现一座巨大的钢筋水泥的建筑，它的外表还非常的新。“大概，这就是，”——我和柯斯嘉认定了，接着就沿着一条稍稍狭窄的巷子和铺筑好的轨道向这座诱人的房子走去。我们走进院子以后，就看到一批一批的男女工人。男人，大多是青年人，他们一堆一堆地站着，看来他们是在指手划脚地讨论着什么问题。姑娘们东一处、西一处地坐着，同其余的人离得远远的，有的到处和小伙子们瞎闹，常常嚷叫着奔到一边，一会工夫又回到原来的人群里去。这一大批青年男女，活像生活在某个省份里的一座大村庄内。姑娘们的五颜六色的衣服，刺人眼目，它们同城市妇女的服装不一样，尤其和首都妇女的衣服不同；年青的小伙子们，有的穿着酒瓶子似的长皮靴，有的拿着手风琴，有的穿着短到小腿肚子的裤子；许多人穿着特别肥大的衣服，有的穿粗布的条杖裤衩，有的穿着红斜纹布或者印花布的短衬衣，用一条不甚美妙的带子束着，脚上套着露出光脚面的破鞋。他们丝毫没有因为穿这些衣服而感到害臊，也没有人羞辱他们中间的任何人。这些衣服的简陋，给我的印象很不愉快，虽然这是一幅我相当熟悉的图画，很像过去在喀琅斯塔得做工的斯摩梭斯克来的粗木工。我们决定先去看看这所房子的内部情况，然后再到院子里走走，同这些工人们聊聊。这所房子的正中央有一扇大门，一直通到里面，时刻都有人出进，因此我们就走进去了。一座又大又宽的楼梯告诉我们，这所房子能住很多人，墙上涂着普通的白粉，还很干净，结实的铁栏杆使人相信，这所房子是紧严而又牢固的。我们登上一座楼梯，走进过道。一股臭恶的、窒息人的气味像把斧头似的对准我们的脑袋捶了一下，整个过道上都充塞着从不卫生的厕所里传来的臭气。我们不走这层楼的过道了，又上了一层。这里的空气稍为新鲜些，但是也同样有那种讨厌的、窒息人的臭味。我们在这个过道上走了一段，就回头再往上一层楼去了。这里的情况也不美妙，但是我们决定仔细好好看一下，我们沿着过道走进厕所，从那里望望风色，然后鼓足勇气，推开一间小屋的门，往里面张望。显然，我们的行动没有引起别人的奇怪，也没有人问我们找谁。我们推开一间小屋的房间，里面什么人也没有。我们安然地走了进去，随手关上房门。这间屋子的全部陈设，都摆在我们的眼前了。左右两面墙，每一面墙的旁边都放着两张床。这两张床几乎把整个屋子的长度都占住了，没有丝毫间隙，好像屋子的长度是按两张床的尺寸来量好的，两张床中间的窗户跟前，放着一张小桌子和一把怪模怪样的小木椅子。这间屋子的整个情况全在这里了。每张床上睡两个人，也就是说，一间屋子住八个单身汉。他们住这个工房，每个月得付……说得正确些，每月得从他们的工资里扣一个半卢布到两个卢布。这等于说，这样的屋子，每月的租金是十四到十六个卢布，而每个工人每月挣的工资，不过在八个卢布和十二到十五个卢布之间。但是厂老板还骄傲地认为，他对待工人是乐善好施的，在雇用他们做工的时候讲定，只要这所房子没有拥挤到水泄不通，都要叫他们住在里面。我们走出这间工房，又去看了好几间。所有的工房都是大同小异的，给我们的印象很坏。我们心里还想去看看替有家眷的人盖的公共厨房、洗衣房和住屋。有一间屋子，里面的陈设很简陋，只放着一床用数不清的五颜六色的碎布拼缝起来的被单，盖在一张挂着帐子的床铺上。帐子的用处有两个：一方面，它能用来遮穷，另一方面，它又能满足一下做人的起码的羞耻心，因为旁边也是这么一张床和这样的家庭生活。这一切都是很可怕的，它把我这个过着较好生活、具有种种要求的工厂工人压得连气都透不过来。我们往外面走去。在宽大的楼梯上，我们站下来仔细地望了望救火的器械。但是，这些水龙带、粉管、铅制器具，都不能使我们感到好感和信任；这些亮晶晶的铜制的水龙头和螺钉帽，既不能抹去那些光光的、龌龊的、密集的床铺给人的印象，也不能消除人们在上面抹死无数臭虫的墙壁给我们留下的记忆。后面，过道上有人在大声呻吟，那里还不绝地传来一阵一阵令人厌恶的空气，以致我们心里越来越强烈地痛恨那些压迫人的人，憎恨使人没法弄清不想活下去的原因的愚昧现象。

    唉！应当尽可能多地把知识输送到这些人口密集的地方来。

    只有臆想到下面的情况，心里才感到轻快些：这所房子里也许已经有人在对工人做工作了，说不定，聚集在院子里的人中就有有觉悟的工人，他们的人数会一天比一天地增多起来。柯斯嘉居然还出声地计算着有觉悟的工人累加的数目。然而，这样的计算，是决不能相信的。这种计算有时候会使人十分失望，因为过于乐观了，反倒会悲观。这是顺便谈谈的。

    我们走到院子里，呼吸呼吸新鲜空气，然后走到一大堆工人跟前。原来，这里在玩掷钱的赌博，几乎所有站在这儿的人都狂热地参加在里面。这些人的脸部都非常紧张，同时还破口恶骂着，以致使我们感到，马上就要大打出手，闹出人命案子来了。我们转到另外一堆人的跟前。这儿在玩扑克牌的赌博，也是骂声响天。这堆青年男女决不会让我们挤到他们中间去，因为这非得具有接近乡下美女和谈话讨她们欢喜的本领不可。不速之客如果这么做的话，是十分危险的。因此，我们只好远远地瞅着他们在大院子的草坪上溜溜。我们看了看地窖和储藏室，还看了一些不太使人感兴趣的东西，接着我们就走出这个特别的工厂宿舍。我们对于我们亲眼见到的事情的印象很坏，而且对于那些在乡下待过、现在住在这里显然很感幸福的人的印象也是坏透了。这是我们第一次有意识地了解工人生活。这种恶劣印象，长时期地印在我们的心里。后来，在另一个地方，那里的工人生活真使我气愤极了，只致我简直无法明白，一个人怎么会忍得住过这样的生活，怎么会只需要这么低的要求，而且对这种穷得可怜的半饥半饿的生活还十分知足。要晓得，就是一堵必须加以推倒的墙，当它刚刚有些倾塌的时候，也不是几推就能把它推倒。我们对于所见到的东西的印象是十分强烈的，但是我们并没有对它袖手旁观，相反的，是更加努力地去进行深造自己的工作，更加希望赶快地去抵制这种可怕的剥削手段，去扑灭这种对人民的蹂躏和愚弄，同时埋头磨练我们的斗争武器。这就是说，读书和提高自己的觉悟。

    完全可以理解的是，没有别人的帮助，我们自己决不可能这么快就弄清许多问题。我们的知识十分肤浅，我们在宣传的时候经常发生争论。我们的对话人提出的多少有些机灵的问题，常常把我们弄得走投无路，尽管我们确信我们的话是公正的，但是我们还是觉得自己是失败了。我记得很清楚，有一次，我和柯斯嘉对某个经济问题得出了一个奇怪的结论。这是一个关于计件工作的问题。我们向别人宣传的时候，总是向对方提出一个预先想好的问题：现在对工人来说，勤俭好呢，还是偷懒好？回答的结果，总是勤俭的好。于是，我们就向他说，要是干活卖劲的话，就可能产生两个后果：第一、会很快地降低工资；第二、一个工人干两个工人的活，会使大部分工人得不到工作做，反过来又会影响工资，使工资急剧降低，等等。但是，要是慢慢磨洋工的话，情况就不同了。那时候，工资会很快地涨起来，至少不会往下落。同时，因为工作完成得慢，又会增加工人的名额。这样，失业的人就会减少，工资也会上涨。看来，我们好像讲得很有道理，但是别人都不乐意赞同我们的这种说法，尽管他们找不出反驳我们的论据。而我们自己呢？虽然觉得自己是个胜利者，其实心里也想不通，懒汉既然比勤俭的人对社会更有用处，那他们怎么没有出头过好日子呢？诸如此类的问题，常常发生。我们去请教φ来替我们解释。φ看到我们的社会主义思想很浓厚，但又没有机会和时间同我们谈话，便把我们托给他的一个朋友。这人就住在我们的附近。我们的这个新的领导，是个很不笨的人。他给我们的印象很好。显然，我们只要一有空，就去请教他。除此以外，他的家庭生活，也像块磁铁似地吸引我们去找他。一间单间的屋子，里面的环境，不论从哪方面来说，都使我们感到十分舒适。它给我们绘了一幅我们未来的起居的图案。在我们这个新相识的家里，我们经常感到满意的是，第一，可以常常得到书籍；第二，可以得到他要我们谨慎小心的劝告。我们知道，他在组织内部担任会计职务，而且做我们和城里的组织之间的联络员，并且知道他认识很多知识分子，而又熟悉各方面的情况，因此我们从他这里可以学到许多东西，听到许多卓越的思想和他对我们感到十分不安的问题的意见。真的，他最初给了我们两个人非常好的影响。他特别教导我们，要在对人的关系方面细心谨慎。每当我们到他那里去的时候，他都要询问我们，问我们来时是否留神，后面有没有狗腿子跟着。也许，他是为了害怕自己受连累。他在他的妻子的影响之下，经常向我们反复叙述有关特务、搜查和盯梢的事。这些对我们都很有用处。我们学会严格观察自己身后的情况，尽管实际上没有人跟踪我们。我们在工厂里的行动开始谨慎起来，逐渐参加各种各样的活动，别人居然还把红※[3]会的报告给我们看，此外，还送给我许多好书，还有各种已出版的禁书。一部分冬天和整个春天就这么过去了，夏天已经来了。又将入秋了，随着秋天的来临，大家盼望已久的星期日学校也将要开学。有关这所学校的事，我们已经听到过很多的话。有人对我们说，这所学校有很多好处：在这所学校里，可以很好地物色人，主要是能得到知识；这所学校的全体女教师，都是义务教书，目的只是为了让老百姓得到知识；她们准备为老百姓忍受政府的一切迫害。柯斯嘉和我心里都很明白，这些女教师是些什么样的人，因此我们迫切地盼望这所学校早日开学。我们竭力劝别人也去报名上学，但是大多数人都回答说，要做小夜班和大夜班，不能上学。这倒是实话。特别阻挠人们无法上学的，是换班的工作。但是，我们至少劝动十五个人报名上星期日学校去念书。关于这所学校的事，我打算留到后面来谈它，现在我想回头重新谈谈我最初了解地下工作的经过情形。起初使我感到害怕的φ，当然不会撇下我们不管。他竭力利用一切可能利用的适当时机来影响我们，给我们解说我们所不懂得的问题。他给我们的印象很深刻。我们拿他当家长看待，特别敬重他。我记得，有一次，为了阅读第一份地下传单，我和柯斯嘉上φ家里去了。这是一所黑黝黝的房子，好像有两间屋子，租金十分昂贵，屋内的光景简陋得给我的印象特别深。我记得，我为了上那里去，穿得相当讲究。穿着浆领的衬衣，等等。然而，屋子也好，屋子里的住户也好，都好像在仇视我的衣服似的，因此我觉得很窘，好像犯了什么过错似的，一面暗暗地诅咒自己的浆领衬衣。我拿定主意，下次穿得朴实些，而且已经考虑到完全抛掉这种浮华的装束，尽管后来我又改变了这个主意。在这间屋子里，我生平第一次见到了一个知识分子，我们称他为П·И。他给我们留下的，永远是最好的回忆。他是我所了解的人中间的第一个人。他抱着一个特殊的目的和工人接近，让他们得到知识，懂得生活。为此，他受到了种种的困苦。

    很难说明，我和柯斯嘉对这种人的尊敬程度。应该特别提到的是，我们这些文化很低的人对其他阶层的人如此大公无私地让我们获得知识这类行动，是不可能不感到奇怪的。在同别的知识分子或者同女教师十分接近以后，我们心里还是久久地怀着这种感情。要是失掉一个这样的知识分子，我们会万分难过。为了他们，我们甘愿去赴汤蹈火，甘愿去忍受一切痛苦。当然，和知识分子们常常见面，也会逐渐对他们失掉了像对待特殊人物那样的特殊感情。同时你又会感到既失掉了最亲近的工人同志，又失掉了有学问的同志。但是，同知识分子经过一段长时间的交往以后，结果，那种在初次会面中结成的特殊感情便会渐渐冲淡，而变成平常的真诚的感情了。我和柯斯嘉在φ家里和П·И初次会面的那个晚上，一直贪婪地倾听别人谈话；我们迫切地希望干一件什么特别的事情，然而我们什么也不懂，只是抱歉地望着别人，聚精会神地听着。除了我们以外，还有三个人，再加上屋主φ。我记得，还有一个人也在场。哪知道，这人后来竟当了奸细。这人就是柯兹洛夫。我和柯斯嘉特别信赖他，这个情况只是在我们最初相识的一段时间。

    我现在很难表明，我们当时的观点和民意党人意图之间的分歧，究竟尖锐到什么程度。然而，这些分歧是存在的，我记得很清楚。有一次，上面提到那个知识分子给我们拿来了一份民意党人写的传单，交给φ，同时问他，这份传单对我们社会民主党人是否合适？看上去，好像φ否定了那份传单。我们也没有见到那份传单。后来，当我们问到那份传单的时候，他的答复是，传单丢了。我们没有参加过我们的人同民意党人进行的辩论，因此不知道双方在观点上有哪些分歧，但是我们还是站在社会民主党方面，也许，这是受φ、知识分子和我们的友人的影响。民意党人的传单不大在我们的地方出现了，而且我们也不大喜欢赞成民意党人的活动的人，最讨厌那个——我说后来当了狗腿子的柯兹洛夫。我们还特别厌恶一个民意党人，这人和我们同在一个车间里做工。他经常在谈话中谈他的谋刺沙皇的计划。但是，这些只是一种幻想和计划罢了。我们从来也没有看到我们的民意党人有过什么真正的行动。这类话，我们都听腻了。事情明摆着：要是他真有勇气去行刺沙皇，或者去杀害和沙皇相等的人，他就应该是个阴谋家，要不，也得是个秘密活动分子，他要是重视自己的计划，就会惦念着去执行它。因此，他应该对自己的活动讳莫如深。等到暗杀计划一旦成功，人们一定会像敬重英雄那样地去敬重他，不过他的理想决不可能对群众起大的影响，因为群众不可能了解他的这些理想。敬仰他的人，虽然很多，然而决不会拥护他。可是，这样的人，我还没有见过，不过，我却见到了这样一些人：他们光喜欢空谈各种暗杀勾当，除此而外，什么都不会，甚至也不努力去宣传一下他们的思想。因此，很多纯洁的人等着要我们去宣传。当我们去寻找我们认为可靠的人，并给他一本禁书和一本合法的书，或者向他提出有关学校和学习的问题的时候，我们总是发觉，还没有人同他这么谈过话，还没有人影响过他。但是，我们认为，单凭我们的能力，要去说服一个比我们活在世上年岁多得多的人，是很不够的。

    有一次，我在班上去找一个民意党人。这人把他的一个爆炸冬宫、谋刺沙皇的荒诞计划，告诉给我听。我虽然认为这个计划没有特殊意义，但是自己却老是嘀咕着这个问题，竭力想说服自己，由我们来执行这个计划。这个计划的最大的缺点，就是它要求有一个幻想，而这个幻想又要是谁都没有想到的。因此，计划本身完全是捏造的，但是我自己解释不了这个问题。我怀着这个情绪去找φ，谈到了那个民意党人的计划。φ听完后，冷冰冰地回答道，要是有人想谋刺沙皇的话，可以不必费这么大的心思，只要跑到涅瓦大街，租一幢上等房子，或者到旅馆里去租一间屋子，等他路过的时候，开枪打他就行了。人能够开枪打得死麻雀，难道打沙皇就这么难吗？妙极了！这样的答复，可真把我窘死了，而φ那张老是绷得板板的脸上的嘲笑太羞辱人了。我为我的这个思考那个荒诞计划的笨脑袋，感到万分的遗憾。受到φ目光羞辱的我，回到家里，拿定主意，再也不同他谈这类问题了，并且对他很冷淡，自己埋头读书看报。我甚至常常头伏着书本，在椅子上睡着了。醒来，慌忙熄灯，不让大街上的警察在夜里看到我的屋子有亮光。

    日子一天接着一天地过去，我们常常几乎每天都做大夜班和小夜班，甚至星期天还干活，因此我们没有空余时间看书，即使间或碰到一点闲工夫，也白白地消磨过去了。虽然，我还在最好的年岁，但是我已经感到某种特别的疲倦和困乏。这种情况反过来又大大地影响我的健康。φ从来不做大夜班。我们知道他每天都和领班吵架，结果往往是φ拿回自己的工牌回家去了。这种情形所以可能，原因是φ是个非他不行的工人，此外他总是同意别人给他计算的工资。这时，他们总是想用这点来吓唬他。我和柯斯嘉的情况，就完全不同了：厂方第二天就能用新工人来替代我们。因此，我们只好一道待在车间里，甚至一个星期总要有两次在机床底下过夜，为了免得把时间浪费在路上。每个星期六的早晨或者晚上，我们总是在φ的家里聚齐，上面提到的П·И也上那里去。他给我们诵读拉萨尔[4]论“第四阶级的思想”、论文化史、论阶级斗争等著作。我们因而很愉快地过了好几个星期天，慢慢地越加了解革命活动，和革命活动融合在一起了。我们在这里还认识了П·А·摩洛索夫[5]。他在我们的心目中，是工人中间最有学问的人。我们常常向往着自己几时也能成为这样的人。我们只有一件事不赞成他：他喜欢喝两杯，有时候还喝得酩酊大醉。我和柯斯嘉认为任何一个有觉悟的社会主义者，都不应该喝酒，甚至对于抽烟，我们也加以谴责……同时，我们还严格地宣传这方面的品德。总而言之，我们要求一个社会主义者在各方面都是一个完人，自己也努力常常做别人的表率。我和柯斯嘉彼此间没有丝毫秘密。我们甚至想同住在一起，但是由于我们都各自租着住屋，根据各种私下的打算，我们决定还是把两间屋都留着，以便将来建立两个学习小组。要是只建立一个小组，那就轮流在这两间屋子里进行学习。

    我们这时候获悉，已经有人在注意φ了，逐渐担心会失掉他。П·А·摩洛索夫为了防范万一，决定去寻找一所单幢的房子。他很快就利用上这幢房子了，然而这反而把情况弄糟了，因为这幢房子里住着好几个受到宪兵注目的人，其中也包括φ……

    在这幢房子里，φ存着很多书籍，好像整个涅瓦关的书店似的，但是我们没法从这里得到最大的满足，懊恼自己没有一点看书的时间。真的，为了看鲍凯里[6]的一本书，我们至少得花一个半月到两个月的时间。在这种只有一点有限的空间时间的情况下，我们看见书籍，情不自禁地从心里感到特别羡慕，然而看书还是看得很少，只好通过跑来看我们的П·И的谈话和短短的讨论来提高自己。当然，我们和从前是不同了。令人感到兴趣的是，摩洛索夫从家里进进出出地都带着书：他能神不知鬼不觉地在自己的身上藏上十五本书，而且走过特务身边的时候，一点也没有危险[7].在这间屋子里，我们认识了许多纺织工厂的工人。因此，我们的交友圈子慢慢地宽广起来，我们的眼界也扩大起来，但是就是感到时间不够。我们也知道，纺织工人干活的时间并不比我们少，然而他们挣的钱却比我们少得多。（在纺织工厂干活，是从早上五点钟到晚上八点钟。而我们连加班的工作时间在内，是从早上七点钟到晚上十点半，或者从早上七点钟到半夜两点半，然后再是早上七点钟到晚上十点半）。因此，我们的情况是相当被人眼红的。正因为如此，我们也就更加热切地希望大家一样平等地干活。这个冬天就大概这么过去了。我和柯斯嘉什么特别事情都没有做，好像任何地方都没有发生过什么特殊事件似的，到处都非常宁静，工人们没有闹事，静静的。不过，要是哪个地方出事的话，我们也不大知道。因为那时候，大家都认为少谈为妙，而工厂里也没有人发传单。我们所殷切盼望的夏天来了，然而它不像我们所盼望的那样。

    夏初，也许还在春末，有一天，我们早晨上班的时候，发现φ不在了，很吃惊，跑去找先前和φ同住在一起的另一个同志，可是除了说φ大概睡午觉，下午一定会来以外，从他那儿什么消息也打听不到。我和柯斯嘉预感到事情很严重。我们三番两次地下楼到φ干活的车间去，但是全都白跑了。每一次，我们都是失望地回来，而且越来越强烈地感到这个人对我们的宝贵和重要，同时意识到如果我们的预感证实的话，对我们说来，这将是一个大损失。吃晚饭的时候到了。第二天一清早，我们就赶到班上去等候消息，因为我们也害怕到φ的家里去。忽然，一个同志垂头丧气地走来，他详细地把φ遭到搜捕的情况告诉了我们。当然什么违法的东西都没有被搜到，因为所有的东西都收藏得很好。不过，他们还是逮捕了他，把他押走了。他现在在哪儿？情况怎样？我们都怀着这些心思分开了。每个人的心里都很难过，每个人都担心自己会遭到不测。车间里在热火朝天地干着活，大伙都忙着赶快做完各人的活计。这是为啥呢？是为了赶快接别的活计。重新忙着干吗？是为了急如星火地加油干活吗？究竟是为了什么呢？……仍然为的是：老板需要利润！因此，你得在老板把应付给你的微薄的工资扔给你以前，拼命地、头也不回地干活！这时候，我的眼前又浮起一幅宪兵警察到来的图景。

    我们的φ没有了，我们的家长和父亲没有了，同时又失去了他那深思的目光、严肃的面孔、他的钢铁般坚强的毅力、还有他那无畏的勇气。唉！失掉这样的人，是非常难过的，尤其对一个对这种损失还不习惯的人来说。后来，我很安然地看待逮人的事了，那样做，情况就不同了。但是，对现实妥协，毕竟是很难过的。

    我和柯斯嘉现在开始考虑别人过去替我们决定的问题了。φ的被捕使我们的青春倍增活力。但是，我们的好友却竭力向我泼冷水，他这样做是枉然的。我们背地里称他为胆小鬼，算不上是个人，尽管我们还是继续不断地请教他给我们解释各种各样的问题。他在这方面满足了我们，不过反复叨唠，想叫我们暂时安静些。他说：不然，你们会落到监狱里，过早地把自己坑害掉。这番话对我们不起作用。我们还是继续努力干自己的事。柯斯嘉这时候调到另外一个车间去了。别人呼他到那里去管理一批学徒。他现在有很多宣传工作可做了；情况要求我们设法去弄各种小册子。我们挨着书店去寻找，甚至到好多地方去询问两本违禁书籍，我们不知道它们是禁书。最后，我们终于慢慢地做出一份可以到处询问的书籍目录了。我们虽然感到自己孤单无援，但是并没有灰心丧气。柯斯嘉顺利地在他的车间里替П·А·摩洛索夫找到了工作。我们对这件事感到十分高兴，因为纺织厂过去不要他，还因为他从此就能生活安定，保障自己的经济状况。我们最高兴的原因是：他能在我们紧跟前领导我们，启发我们，让我们得到新知识。那时候，我们就能比较容易地推进自己的事业了。情况已经到了这样的地步：我们必须着手启发年岁和我们相仿的青年，以及许多比我年青的人，同时揭发厂方施行的某些剥削行为。这时候，柯斯嘉在一个受我们影响、家庭负担很重的人那里租到了一间屋子。我总是在吃晚饭的时候去找柯斯嘉。每次碰到柯斯嘉，我总是再三询问他，这天他和摩洛索夫谈了些什么话，心里很想打听到一些有趣的事。但是，柯斯嘉说摩洛索夫现在只埋头工作，新的工作把他吸引住了。我们希望他赶快把自己安置好，那时候他就能和我们畅谈了。情况完全出人意外：有一天，宪兵队把他叫去了，随即把他逮起来，关进拘留所了。这件新的事件，完全把我们陷入束手无策的境地。我们几乎失掉了一切领导，因而我们的好朋友也越来越厉害地用各种话来吓唬我们。他要我们把存在他那里的书拿走。在我们没有把这些书拿光以前，他一看见我们，就反复地怨怪我们……总之，这个夏天，我们作为两个成年人开始进行宣传工作，虽然我们感到自己做独立工作还没有充分的把握。果真，什么事也没有做成，我们被迫同情况妥协了。没有φ，没有知识分子П。И，没有摩洛索夫，我们不由得常常感到自己的境况十分孤立。忽然，有一个人到涅瓦关来找我们了。这人早就熟悉各种革命活动，革命经验也很丰富，而且无条件地忠于事业。我们立刻感到了一股新的活力。同时，我们的处境也立刻好转了。无论哪个星期天，我们都不约人到自己家里来，自己也决不上别人那儿去。同派尔、玛克斯维尔、托尔东等纺织厂以及尼古拉铁路工厂的联络，已经安排就绪，会议开得很频繁。参加这些会议的，虽然纯粹是一些个别的人，但是大伙的目的和意图都是一致的，原因是运动高涨了（如果能够这么说的话）。我们由于一心一意地埋头从事革命工作和交友的活动，连星期日学校几时开学，都没有去注意。大家迫切等待的开学日，终于到了。当然，我们大家都去报名进这个学校。这所学校既是一个健全的文化机构，也是一具从泥沙中筛取谷子的筛子，而且也是一架使两个东西互相撞击的机器。这里的社交圈子虽然不很广，不过也够复杂的了。这时候，我们已经在准备进行经常的小组学习。说不定，还有别的一些小组，但是我们不了解它们，同时也不打算去打听它们。彼得堡刚一入秋，各方面的知识分子都纷纷来了，跟着便掀起紧张的脑力劳动。我和柯斯嘉忙着做各种各样的紧张工作，因而干脆不回家。一个新朋友，我们称他叫Н（В·А·谢尔贡诺夫[8]——俄文版编者）的，是个工人，住在涅瓦关的后街。他和一批知识分子有联系。这批知识分子的外围，好像有很多工人，因而他们想在涅瓦关领导经常的小组学习。H组织了一个学习小组。我的屋子比较方便，做了学习场所，因为我那里没有外人。这个小组是六个人组成的，加上讲解员，一共是七个。于是，关于马克思政治经济学的学习便开始了。讲解员[9]向我们口述了这门科学，没有用笔记本。他常常设法启发我们站起来反驳或者争辩。那时候，他总是鼓励我们，要一个人向另一个人辩明自己对某个问题的观点是正确的。由此可见，我们的学习是十分生动有趣的，而且还会慢慢地把自己养成为演说家。这种学习方法是向学员说明问题的最好的手段。我们对这样的学习，感到非常满意，而且对我们的讲解员的智慧常常感叹不已。我们暗地里俏皮地说他的秃顶的原因，就是他过于聪明了。这种学习还教导我们去自修，去找寻参考资料。我们从讲解员的手里拿到了上面写着许多问题的纸头。这些问题要求我们留神了解和观察工厂里的生活情况。于是，我们在厂里干活的时候，时常假借各种借口到别的车间去，实则是通过观察的途径去收集必要的消息。有时候，得便，我们还交谈一番。我的工具箱经常塞满了各种纸头。吃饭的时候，我总是设法偷偷地抄录我们车间的工作日数和工资数。毫无疑问，缺乏空闲时间，是搜集各种消息的主要障碍。但是，事情还是有所进展的，虽然不像应该的那样完满而热烈。学校中的学习，还是照常进行。女教师们的生动而又巧妙的言词，引起我们产生出一种对学校的特殊热忱，而我们的议论也是没有完的。女教师们采用的办法，我们很了解，而且惊叹她们有一种激发每个学生坦白说话的本领。这些学生中间有小市民，有工人，有农民。我们每来一次，就越加紧密地同学校和女教师接近。我们感到自己特别同情她们，彼此间都产生出某种亲近的、纯粹思想上接近的感情。大家一走进学校，就坐在课桌旁边，怀着某种特殊的感情等待女教师。她的到来会引起某种难于描摹的快乐。每一班里都有这种相同的情况。所有上学的学生都不能不钦佩和赞扬他们在学校耳闻目睹的一切事情。原因是，这所学校是如此深奥而巧妙地传播着知识。不仅如此，常常还有个别的人带朋友到学校里去看看女教师，听听课。我自己就曾经抱着这个目的到别的班里去过。女教师还想在校外影响我们。为此，她们在我们中间指定了几个人，邀请我们星期天上她们家里去玩。我们高兴地接受了这个邀请。于是星期天，五、六个人进城了，时间大约在下午一点或者两点光景，详细时间，我记不清了。在女教师的家里，我们也是坐在课桌旁边，每个人的面前都放着一本笔记本，上面记着喜剧“纨绔子弟”[10]中的剧中人。她们向我们说，如果我们能够用功地研究剧中人，就能当众公演这个喜剧。我不知道，其他的学生过去是否有过这种愿望。但是，我和柯斯嘉第二次去的时候，方才明白，研究这个喜剧的剧中人，乃是一种喜剧，因为我们很快就不再研究它们而转到饭堂里去了。那里，桌子上放着茶炊和吃食，喝茶时候谈的，根本不是“纨绔子弟”，而是沙俄政府的种种残酷行为。桌上出现了许多相片，照的都是各地闹饥荒、移民饿死等等的凄凉景象。她们好像在努力“鼓动”我们，其实，我和柯斯嘉早就是忠于这个事业的人了。因此，我们提议，不必教我们学习喜剧“纨绔子弟”，而把她们知道的全部东西都教给我们，同时用不着预备点心和茶，这些客套会使女教师们——一些很不富裕的人负担过重。我们这种访问很快就自动停止，宪兵们在注意我们了。但是，我们却永远牢记着这些次谈话。我应当说明的是，除了学校女教师家的学习和我家里的经常的小组学习以外，我们还同上面说的知识分子П·И学习。在每星期约定的日子，到时候，П·И还是很准确地继续来看望我们。那时，我们在另外一间屋子结合了八、九个人。他给我们进行有关各种知识的讲演。我们仔细地阅读了拉萨尔的一部分著作，后来还阅读了凯南（Кеннан）的著作。凯南的著作给我们的印象很深。我们由于工作和学习都很忙，常常放下书本，就在屋子里睡了，尽管我们不是经常这样。我们十一点睡觉，早晨四点或五点半非起来上工不可，因为这时工厂已经开始强行吞噬无数的人了。这时候，我们在求知方面非常紧张。对我们来说，每一分钟都十分宝贵。放工空闲下来的每一个小时，我们事先都加以安排好，而且每个星期都是这么严格分配的。现在有时回想起那段时期，自己也感到十分奇怪：从前过那样紧张的生活，精力不知从哪里来的？由此，也就会明白其他城镇缺乏有知识的工人同志的原因了。那些地方甚至知识分子都很少，你会深深地感到知识分子的不够。同时也会完全明白，彼得堡工人很容易从自己的队伍里挑出又勇敢又有觉悟的工人，甚至彼得堡省经常还能提供出十分热情、勇敢、首先是有教养的战士。我们这些当时的彼得堡人，四周围都是知识分子，然而还是常常嚷叫着，要工人自己在小组中抓紧同志们的学习。这只有在缺乏知识分子、而有些地方甚至没有知识分子的省份内，才着手这么做。在这种基础上，像我们在下面的场合所见到的那样，工人和知识分子之间形成着一些独特的交往关系。我们这时候被四周围的各种知识和愿望压得气都喘不过来。要把这些知识灌输给我们，远远不是经常能够办到的事。原因是，没有空闲时间来学习，何况学习的时候许多人都说，他们的身体筋疲力尽到对他们讲都接受不了。1894年9月底，彼得堡涅瓦关后街的工作，就是这么进行和准备的。那时，各个小组中的建设工作进行得很缓慢。情形很明显，知识分子中间有人正在准备开展充分影响广大群众的工作。我们的小组也间或谈论这个问题。但是我们对这个新工作很不熟悉，而且也没有一个能够指导我们做这件工作的人。显然，我们不能特别匆忙地来进行这类活动。

    有一天晚上，我和柯斯嘉买了书从城里回家，在有轨马车的顶座上碰到П·А·摩洛索夫，他刚从“拘留所”放出来，挎着一包袱书和内衣，准备上他妹妹家里去。用不着说，我们对于这个突然愉快的见面，高兴得没法讲，立刻把摩洛索夫拉到柯斯嘉的家里去。我们在那儿向他提出有关宪兵询问他的时候的各种问题，问到他的被捕情况，问到监狱中的生活，以及其他诸如此类的许多问题。这时我们才知道，他们要把他送回乡下去。这件事对我们的影响很坏，因为碰到他所高兴的理由是，我们又有了一个能干的领导人，就是说，情况会不断地好转。我们三言两语地向摩洛索夫说了说我们的工作情况，当然用我们的成功之处去使他高兴。晚上的几个小时很快就过去了。我们一直把他送到他妹妹那里。为了以防万一，我们不从人烟稠密的斯摩棱斯克村走。客气地分手以后，我们就回家了，一边讨论对这个晚上的印象，心里更加迫切地需要努力工作。这时候出现一种非常突出的现象，青年中间有很多十分忠心于事业的人，经常反复地讨论一个问题：如果某一个人被捕了，那我为什么就一定要倍加小心，或者说，做一个不太积极的同志呢？他们说，这到底是怎么一回事呢？难道我就比他好，要不，就不如他吗？为什么别人一定要逮捕他，而不逮捕我呢？难道我就经不起审问吗？不去说，我也是这样的同志，也忠于事业，决不会逃避逮捕？同志中间某个人被逮捕以后，一些热情而又坚强的人便立刻反复表示这样的信念和意见。有一次，我就这个问题甚至写信向某些同志提意见，向他们指出，这种态度对待事业是有害的，说明这种观点是错误的，并且指出，重要的是尽可能长久地坚持下去，尽可能长时期地不让别人发现自己，竭力把自己的价钱卖得高些，并且在自己被捕以后，把痕迹留得更深一些（也就是使自己活在同志的心里长一些）。然而，我也不是经常注意这点的。因此，我相信，这种情形也是我被捕的一部分原因。总之，我希望每个人开头就应该谨慎小心，注意自己，留神自己的一举一动。摩洛索夫动身后不久，刚入冬，一个大清早晨，我被敲门声吵醒了。我本来就养成习惯，睡觉很容易醒，现在立刻从打门中醒来了。当然，我毫不迟疑认为，来的准是宪兵，由于想到没有什么东西要隐藏，便镇静地去开门，放那些后来把我关进牢里去的仇人进来。和自己的一切愿望恰好相反，神经非常紧张。但是，我在表面上还是竭力装得很沉着。心里暗想，宪兵在我这儿什么也不会找到，走到灶屋里，看到房东老太太在那儿唉声叹气，准备出去关门。我向她说了几句话，叫她放心，便走到过道上，突然听到了一个奇怪的熟人声音。原来，我对宪兵的预测为时过早了，但是我深信他们还是会来的。一个好心的女人——柯斯嘉的女房东，站在我跟前激动地哭泣着。她告诉我说，柯斯嘉被捕了。她是一个不识字的人，但是我们感到她很懂得我们的正义的观点。当然，她亲眼看到了搜捕的全部程序。在别人把柯斯嘉装上敞篷车带走以后，她感到她好像失去了一个亲人，一面哭着，一面撇下孩子，奔来给我报信。而我呢，不是安慰她，而是向她说，他们也会立刻到我这儿来。因此，我要她回去，甚至不让她待在我那里。她继续哭哭啼啼的，奔回家看孩子去了。我努力把屋子里的各种便条字箋以及对宪兵有用的东西都清除干净。一两个小时过去以后，我就要去上工，可是宪兵还是没有来。我走进工厂，感到失去了一个对我说来非常宝贵的同志，一个我与之共同生活、共同工作的同志。他先我而去尝试俄罗斯宪兵的蹂躏了。柯斯嘉将会怎么样呢？宪兵将用什么去折磨他呢？他们会在他家里搜到什么违法东西吗？我的思想一直围绕着这些问题，脑子里惦记着很快也要这样来搜捕我。我感到奇怪的是，我和他这么接近，在他屋子里吃饭，他们竟没有像注视柯斯嘉那样注视我，——这是不可能的。后来才知道，他们是根据一封上面有柯斯嘉的完全地址的信以后去逮捕他的。当然，幸运的是，他们在他的屋子里什么东西也没有找到。虽然没有预料到会逮捕他，但是我们对于逮捕的可能性已经作了相当的准备，因此他的被捕并没有特别使我感到震惊。糟糕的只是，没有他，我们在他的车间里的工作完全停顿了。那里有很多年青工人，柯斯嘉特别惯于对他们做工作。我是绝对不能上这个车间去的，只能对那些我竭力在厂外与之会面的人做点工作，做我能够做的事。在我屋里集会的小组学习，照旧准时而又经常地进行，像往常一样，只不过感到少掉了一个人。柯斯嘉被捕后不久，H对我说，我必须去参加彼得堡工人的一个普通会议，会上需要解决某些个问题。我记得，涅瓦关方面出席这次会议的，连我在内，一共是三个人。会议是在城边的一个工人的家里举行的。参加会议的人，看来，至少有十五个。好像，其中有好几个知识分子，或者只有一个知识分子。在所有的人没有到齐以前，大家都是轻声地谈话，好像开亲切的小组会。人一到齐，也不举行任何特殊仪式或虚套，便开始讨论各种问题，而且争论起来。我和另外一个同志过去从来没有参加过这样的会议。因此，在讨论问题的时候，我和他感到自己根本就没有能力在这类会议上发言：参加会议的，全都是工人的领袖，或者是一些很有修养的、惯于体面地应付这种场合、并能巧妙地说明自己的思想和建议的工人。当然，大多数人事先就已经知道将要谈些什么，而且过去已经参加过这类会议，在那里培养了说话的勇气。我细心地聆听他们的争论，当然弄清了问题的实质。我清楚地记得，有人提议，设立彼得堡工人互助储金总会。这个互助储金会应当是所有互助储金会的总机构。基金，由各“区”的互助储金会提供。彼得堡工人互助储金总会的目的是，设法把钱交给被捕的工人，必要时资助某地的“区”互助储金会。在讨论知识分子的互助储金会现在有钱和工人的互助储金会基金空虚因而无法满足很多急需的用项这一问题时，大家议论纷纷。许多工人坚决希望从知识分子方面支取一部分款项。他们的感情相当冲动，以致引起我的惊奇。我疑惑他们的感情冲动，准是为了问题触及他们的荷包，因而一直默默地注视着，害怕自己失言，说出什么不恰当的话。问题终于解决了，办法是从知识分子的互助储金会里拨出一笔钱来，放到工人的互助储金会里。在这以后，决定以秘密投票的方式选举会计员，另外还选举两个什么负责人，我记不清了（是不是这样，我不敢保证）。大家决定在隐匿出席人的姓名的情况下，用下列方法来选举：所有的人都固定坐在一个位子上，每个人的名字都代之以一定的号码。我好像是第十三号，每人都领到一张同样大小的干净纸头，把他要选举的那个人的号码记在纸上，叠好，接着好像放在一顶帽子里，然后再计算掺杂在帽子里的纸头。谁的号码，被写的次数多，谁就算当选了。当我被选上会计员的时候，我从椅子上站起来，满脸通红，感到很难为情。我走到桌子跟前，在上面放了十个卢布，说：“同志们，这十个卢布，是红十字会的一个人交给我，捐给彼得堡工人的。”

    大家留神听着，然后对这件事表示意见。我不记得他们说些什么了，况且我在自己激动得还没有平静下来以前根本就听不清楚他们说了些什么。我这个被选上的会计员，重新走到桌子跟前，拿了钱，就这么行使起自己的职务了。此后，大家又提出一些问题来讨论，争论些什么，我可记不得了。接着，参加会的人开始一个、两个地走了。天黑时，我同一个同志走出涅瓦关，回家了，因为这时候已经好走了。这是第一次会议，我是作为一个代表出席这次会议的。当然，这不是众人选举出来的代表，因此只好瞒着好多人，虽然我原先还以为它是一个盛大而又隆重的会议。不过，它还是给了我一定的印象。我仍旧在厂里干活。走运的是，我转到另一个帮里去做容易做的活计了。我在那里坚决拒绝做急件，我终于侥幸地摆脱了它。同时，同帮里的人都非常了解我，了解我的观点，猜想能从我这里弄到秘密书报。常常发生这样的事：别的帮里的一些老师傅跑到我的虎头钳床上来，直截了当地要我向他们谈些什么。我总是觉得自己很年青，感到很不好意思。我说，我什么都不知道，没有什么可说的。但是，这些都不是实话，因为说完这话以后，我就聊开了，像俗话说的那样，我竭力绕圈子说，结果怎么呢？——他们很乐意听，赞成我，夸奖我。然而，我还嫌不够。我想叫他们完全献身给事业，从此就停手不干小夜班和大夜班的活，阅读书籍，学习，用功而又坚持地学习，像我自己那样。但是究竟不是所有普通的、常常爱喝几杯的人都能什么都不考虑，而只惦记着社会主义的。我在这方面犯了一部分错误：我根本否认这些人能参加党。毕竟在一天内不可能坚决把他们的整个世界观扭转过来，使他们都成为有思想觉悟的人，像他们中间的个别人一样。但是，群众仍然可能在各种时机中变为彻底革命的人，然而这种时刻事先很难确定，甚至在一小时前都确定不了。我逼真地回想起这么一个晚上，那时工人群众的情绪十分激昂。他们很难忍着不让自己投入已经迸发的暴动的漩涡中去。他们很难抓住紧握在手里的石块，不把它们抛出去，哪怕去砸坏领班的某个狗腿子家的窗玻璃。在这种时刻，袖手旁观是决不可能的，要制止自己的同志，不让他们去憎恨自己的压迫者，那非要有很大的勇气不可……事情发生在1894年圣诞节前夕。节日前两天，工人们做完活，拿着工资薄，各自回家了，像平常放工回家一样，任何人都没有特殊的怨言，虽然每个工人都不满。事情很明显：厂方常常拖欠工资，特别是年终最后的两、三次工资。

    星期六三点半钟，汽笛拉起回声，机器停止不动了，突然全厂静寂无声。这就是就说，工厂将要停工到下星期一（大家都知道，发完工资以后，是很少有人愿意干活的）。往常只要工厂汽笛一拉放工回声，工匠们便从各方面奔出来三脚两步地往大门口走，有的人跑着，有的人从什么角落里奔出来。门警们一面吆喝着，谩骂着，一面不停手地习惯地搜查工人的身体。但是，工人越挤越厉害，门警们只好动作加快。可是，到了星期六，大伙出门就慢吞吞的，不慌不忙的，甚至一小堆一小堆地聚在一起。这种情况说明，大多数人还待在车间里，等着发工资。许多住在附近的人，听说出纳员还没有从城里拿钱回来，便回家吃晚饭，然后再赶回厂来，甚至不肯放过自己领工资的次序。但是，住家离厂很远的人的情况，就完全不同了。他们在没有结束他们对厂方或同伴的一切事务以前，不能回家，不能放下自己应尽的各种义务。他们一个小时接一个小时地等下去，工资还是没有着落。时间一直拖到晚上，工人终于开始怨骂管理处，其实一放工，管理处的人都走光了，甚至没法找人问问，到底几时发工资？因而大家都怨声载道。到了八点钟，出纳员终于带钱回来了。他听到四面八方都是一片震耳欲聋的埋怨声，有的地方还破口恶骂，扬言要向出纳员砸铁块。看来，出纳员简直是个替人受罪的倒霉鬼。出纳员默不做声地赶快踏进车间办公室。过了五到十分钟，开始发工资了。有时候，大约到十一点半钟才发完工资。当然，三点半钟完工，接着在厂里干等到十点钟，可以想象到，在这以后回家，什么地方也不可能去，甚至上澡堂洗澡，也没有时间了。这些自然使工匠们很生气。然而，厂方还是作恶多端，对工人的埋怨，毫不理会。1894年圣诞节前夕的情况，偏偏就是这样。完工第二天，工匠们大约在午后到厂里去领工资。他们一小时，二小时，三小时地继续等下去，但是钱还是没有着落。许多人都诉苦，没钱买粮食。有的说，明天就活不过去。另外一些人发牢骚说，他们本来想回乡下去一次，现在看来去不成了，诸如此类。黄昏了，钱还是没有来，甚至没法弄清事情的原因。有人说，老板破产了，没法付给工人工资。很多人开始相信这点，因而散布的谣言就传开了，接着又出现许多谣言。当然，这些谣言都是对工人不利的。结果，大家都有点惊慌失措。工长们很着急，工匠们一会到车间里去，一会又从里面出来。在工厂附近的大街上，工匠们一堆一堆地站着，热烈谈论老板和工资的事。谈话中夹杂着各种谩骂。这时可能会酿成不小的乱子，但是厂方在七点钟光景宣布，工资改在明天上午十时发。这正是圣诞节前夕。尽管大家很不同意，但是已经宣布的声音毕竟起了安慰的作用。工人在出入口附近结成密集的人群，一帮一帮地拥出工厂。过了一会，人群慢慢地散开了。全厂重新宁静地酣睡到天明。这种情况在圣诞节前夕又重复发生了。傍晚，大街上，天已经黑下来，家家户户都掌上灯。冬天，车间的工作台和机床上的电灯都点上了。别的地方也亮灯了。到处都有人在乱慌慌地谈话。大伙急得站也不好，坐也不是，出出进进地一会从车间里跑到院子里或者大街上，一会又从那儿往车间里走。我也到处乱跑，听别人讲话，自己也到处讲。我出去走到院子里，然后又走到大街上，到处都是人。看上去，不相干的人，厂外的人，很多。他们也在厂里和车间里来回地走动。我在街上稍微说了几句话，便回到车间里。突然听到有人说，厂门口闹事了。我不相信地说，我刚从街上回来，那里什么乱子也没出。可是，大家不相信我说的话。很多人马上站起身来往外走。不用说，我也想把事情弄清楚，因而也和别人一起往外走。在楼梯口跟前，领班十分着急地冲着我们走来。他声嘶力竭地嚷道：“哥儿们，别到大街上去。钱马上就送来，就要发工资了。请你们别着急！我求你们安静些。”这些话破除了全部怀疑，工匠们赶紧下楼，匆匆地往厂门口奔去。我们身后有几个工人在叫唤。喊我们回去，生怕惹出麻烦来。这些唤声，徒然无用，谁都没有理它。我们一会工夫都奔到大门口了。大批人都成了看热闹的了。根本没有办法从这堆人中间穿出去。我们厂里的门房都给打坏了。玻璃碎了，窗户框子也坏了。大街上有人用石头和木棒往我们的厂里扔，目的想砸坏灯炮和墙上的石头老鹰。灯很快就灭了，玻璃也碎了，好像石头老鹰也受了重伤。在这以后，石头和木棒就停止往厂里扔了。于是，我们也就能从工厂的院子里出来跑到大街上了。门房被打得七零八落，成了一群愤怒的好汉们的战利品。他们甚至想放火把它烧掉，但是没有成功。它像个妖魔似的屹立在那里。谁都不敢走进去，害怕别人疑心他是门警，而被人打死。因而门房没有被烧掉。所有暴怒的人的视线，现在都放到工厂的对门去了。那儿门上的灯，怎么也没法砸坏，其实人们不愿意去砸门房，生怕害了自己，因为这间门房里放着大家的出入证。大门旁边有一幢长形的平房。工人大伙所痛恨的厂里的一个管理员就住在这里面。工人们也打算惩罚他一下。怎么惩罚他呢？大家就着想打开他的门，可是就是打不开，于是决定放火烧他的门楼。

    “把火油拿到这儿来，快一点！”奔到门楼前的人嚷道，可是没有地方去弄火油。有人弄来了几只打坏的火油灯，把它们吊到门楼檐上，把火油洒在堆成一堆的各种木块上。

    应当说明，这时候，人群把大街都堵住了，连一辆马车都过不去。然而却有一辆拖着三、四节车厢的机车，还是要继续开过来。机车司机害怕工人冲上车，伤害服务员和旅客，便让火车开足马力往前冲，自己则坐在窗户底下，在火车开过工厂以前，不准备了望路程。工人看到这种情形气愤极了，把所有握在手里的东西，全都往火车上扔。我亲眼看见一个人专门砸车厢的窗子。他支出一根长棍子，像打鼓似的，敲打飞驰而过的火车的窗户。车上很少有几块玻璃是完整的。旅客们吓得伏在车厢的地板上，避免被石块和木棒打着。令人奇怪的是，在这样的情况下，竟然没有出事。工人们只要轻易地在铁轨上放上一样什么东西，覆车就不可避免了。显然，这时候站在工厂附近的工人吓得没有去参加这些行动。在打门房的同时，又有一批工人向厂方开设的杂货店奔去。这个杂货店是工人的灾星。赊购物品的工人在这家杂货店里不仅受商店里的坏蛋的气，还要受形形色色的狗腿子的欺侮。工人在这里花钱买东西，不能要求过严。别人给什么，他们就得拿什么。他们得不到自己必需的东西。工人在买肉的时候，特别谈到这一点。他们先给你骨头，你要是叨唠两句的话，就把你从厂里开除出去。当然，现在在闹风潮的时候，这家人人痛恨的商店，是不会让它好好待着的，事实上，它是被捣毁了。果浆罐头被砸碎了，很多别的商品被毁坏了，糖和茶叶被洒在大街上，碗盏器皿等等东西也被打碎了。正像我说过的那样，工人们就这么砸坏了门房和放在里面的账本和书册，砸碎了洋灯，还想闹到一个管理员的家里去。这个管理员同全家人躲在屋内，不敢出来。他感到他快没命了。后来，工人们又打算烧掉他的屋子（也没有成功）。他们打了商店，毁了大批货物，还去砸总管理处和厂长家的窗户玻璃。总管理处和厂长住宅的房子是面朝大街的。大家把一块一块的煤块，直往这所房子里扔。我也抓了一块煤，可是没有扔。最引起大伙生气的，还是那家杂货店。所有的人都往那儿奔，把一条又窄又细的小胡同挤得水泄不通。这一切至少持续了半个小时。当地警察局的消防队成了管理员的第一个救命恩人。消防队的驻地离管理员的家很近。消防队制止了工人在这儿的行动。哥萨克骑兵队迅速出动，出现在工厂对面的大街上。他们听说工人去砸杂货店，便往那儿奔去。但是，狭窄的小街道不让很多人涌到小胡同里去，到杂货店去。毫无疑问，待在杂货店里的人企图尽可能快地从里面退出来，可是退出来，还是会碰到哥萨克。一部分人越过篱笆，跳到工厂的院子里，没有碰着哥萨克。哥萨克在杂货店附近逮捕了很多老百姓。这些人根本没有去捣杂货店，只是好奇地瞧瞧热闹而已。消防队来了以后，圣彼得堡的消防总队长巴斯金将军，也紧跟着来了。他向总管理处的房子走去，但是大门关得紧腾腾的。过于胆小的管理处的职员们，没有迅速让这位将军进去。他因为不知道事情的原委，很着急，摁着电铃的按钮。这时候，又有一个年约十五岁光景的人，安慰一小群工人，说他马上到办公室去安排一下，叫他们马上发工资。有人回答他说：我们不是闹风潮，只是等着领取看来别人不顺意发给我们的工资。最后，大门敞开了，将军几乎像跑似地奔上楼，到办公室去了解事情的真相。一群人聚到办公室跟前，没过十分钟，聚集了五十多口子。这时候，那位将军从楼梯上下来了。他出来，走到大街上，来到我们的跟前。他的脸涨得通红，看来，非常生气。应当说明，他对管理处的解释不很满意。但是，他仍然面对着聚在大门口的工人，呵责我们不该砸坏门房和杂货店，泛泛地谈到我们的行动是不道德的。一个上了年岁的工匠理直气壮地答复了他，指出，整个捣乱事件都不是工人干的，而是地方上的地痞流氓搞的。这些人后来首先去砸杂货店。他还说些什么，我记不清楚了。我也说了几句话，另外还有两三个人发了言，接着这位将军又要求我们老实些，不要胡来，至于发钱的事，他们立刻会找钱来。他说，钱本来已经送来，出纳员们因为害怕闹风潮，又回到城里去了，现在已经派专人进城找他们去了。这位将军再次地要求我们安心地等着拿工资，随即忽然往大门口走，然后上杂货店去了。这时候，显然，哥萨克骑兵赶来了。过了半小时，出纳员带着钱出现了。在各个车间开始发工资给工人的时候，形形色色的头儿脑儿们都到总管理处去了。他们在那里举行了一次特别紧急的会议……我很想弄清酿成这次风潮的起因。根据较为可靠的人的说法，事情的发生原因是，有一个顽皮的小孩骂了门警一句，或者向他扔了一样什么东西。警察当场把他逮住了，巡官命令他把小孩拖到门房办公室去。人群奔去保护这个小孩。这时，不知是谁打碎了一块玻璃。这就是整个骚动的原因。这时候，在场的门警和人群混在一起，要不就躲藏起来，逃到院子里，尽量离开那些暴怒的工人。

    在圣诞节的假期内，在斯摩棱斯克村逮捕了大批人，原因是我们的工厂就在那里。他们按照令人十分怀疑的指示，逮捕了很多人。譬如说，有些人的被捕原因，只是为了过去和某个狗腿子吵过架，要不就是和哪个领班顶过嘴。大多数人都是根据警察局的命令而被捕的，或者是根据在搜查时发现二两或者四两原封的茶叶和白糖而遭到逮捕的。理由是这些茶叶和白糖的数量比杂货店赊卖贩上最后一次记载的数量多。总而言之，逮捕了很多很多这样的人：他们过去根本就没有引起别人怀疑他们同情革命运动，或者赞成闹风潮。所有被捕的人都坐了长时间的牢以后才得到审判，而且好多人的罪名都被判得很重。在圣诞节的假日内，我们讨论了有关出版评论这次风潮的传单的问题。时候再也没有比这更恰当的了，大家都希望从这个问题开始试着进行鼓动工作。编写了一大张传单，然后用胶印版印刷好，订成若干小本子，准备散发。这时产生了一个问题，怎么把它们散发掉？大家委托我来主持这件工作，其实我也不知道怎么办才好。把小册子散放在工具箱里，不方便，容易被人发现。而且，因为是第一次，准备的小册子也不太多。我记不得了，星期六呢，还是星期一，那天晚上，我把一部分小册子分别散放在各个厕所里，余下的，我尽可能地把它们撒掉：从破玻璃窗里塞进车间里；从门缝里把它塞进别人的家里；放在锅炉上；还放在机车的窗架上。总之一句话，我千方百计地把这些传单都放到所有的车间里。在工厂的另一方面，也有人准确地把一切事情都办妥了。他们东一处西一处地把传单放到工具箱里，放在工人们常常在那儿歇腿的扎棍机上，等等。这件工作做起来，好像很简单，很容易。然而第一次做这样的事，还是有些胆小。关于这些传单的事，事后很少听到别人谈起。这到底是什么缘故呢？是不是传单太少，还是不该在风潮以后马上就出传单，或者是另外什么原因呢？虽然我们都很想把原因弄清楚，但是什么都打听不出来。在某一个车间内，一个发现小册子和传单的工人，把它交给了领班。领班蛮不讲理地去找一个老工人，斥责他不应该散发传单，其实那时候他早就不过问这类问题了。我因为这个老人受到无理的谴责而很为他难过。但是我们还是不能不把传单暗中扔到他们的车间里去，我也向他讲明了原因。这次经验，可以认为是成功的，虽然没有看到特殊的成绩。在这以后不久，彼得堡港也有人照样把传单偷偷地放到各个车间里。他们在那儿的活动，比我们塞棉尼可夫工厂有劲得多。圣诞节过去以后，每逢星期日，我们又开始在我的屋里进行学习，同时大伙重新到星期日学校去念书。此外，上面提到的П·И也常上我们这儿来。他仍然有时候在晚上给我们讲读些什么东西。我们完全埋头在书本上了。

    在学习的时候，小组里有时发生这类事：我们正在屋子里和社会民主党的知识分子坐在一块谈论问题，这时候，忽然门被推开了，一个女人的头探了进来，接着又消失了；有时候，在露过面以后，整个的人也跟着走了进来。我们的谈话或者讲解员的发言只好中断。这时进来的人要求某个先进工人和她出去，随即他们就一起走了。原来，这人是民意党人。她在我们小组学习的时候来找人，感到很不好意思。由此可以看出，当时意见分歧的情况，并不很尖锐。在同一个小组中间，有时候既有社会民主党人，也有民意党人。这种情况的原因常常在于：小组里的人过去都是民意党人的小组成员。民意党人最后终于止步不上我们的小组来了，原因是我们没有给他们提供新的小组，同时他们也没法把我们小组的人和拥护我们小组的人拉过去。这时候，我们这儿有一个少女和一个被放逐出去的犯人的妻子。她们有时候向我们提议想参加我们的学习，或者参加我们在没有知识分子参加下举行的读书会。像上面提到的那样，我们曾经独自读过凯南的著作。读书的那间屋子，本来就已经有五、六个人了，现在至少得加上两个人，因而产生一个问题：人会不会太多呢？大家在这方面满意地解决了这个问题。那时我提出了一个问题，女人参加到我们中间来，会不会对我们小组的学员产生不良影响。结果，大家在这方面谈出了某些危险。一个组员甚至表示，如果情况真是这么复杂的话，他都不敢保证自己。这个看法本来是某个纺织厂的工人说出来的，后来我们都被这种看法迷惑住了。鉴于这种种缘故，大家都拒绝妇女参加我们的学习，虽然她们有时候还是来看望我们。这是我这一辈子碰到这类问题的唯一的一次……然而，我深信，下次碰到这类问题一定会完满地解决它。Φ·A也三天两头地来看望我们。他是一个非常乐观而又很有人缘的工人。拿革命活动的经历来说，他可以算是老资格了。我总是特别喜欢听他的谈话，接受他的意见。我把他当作是我们必须接替的老前辈。不过，我常常怀疑，我们将来会不会比他更坚定，更顽强，更聪明。我牢记着他被押上“十字架”去受刑的情况。这给我留下了非常沉痛的印象。我永远不会忘记这个善良的人，一个可说已经失掉生命，但还被迫到监狱里去的人。他的一部分生命被交给了饕餮的专制政权。我记得他曾经埋怨我们很少唱歌，据说他们过去是常常唱歌的，并且唱得很多。这是事实，我们更少唱好的歌子，也不大懂得它们。我们就这样继续生活下去，学习下去。当然，这时候，又相识了好多工人。光阴不知不觉地过去，春天又来了。我记得，我这时候同帮里工头的关系搞得很糟，起初是因为我不做小夜班和大夜班，后来他干脆要把我排除出去。工头对我越来越厉害的、尤其是最近的独立行为，很不满意，另外还不满意我带坏了工头想按照他的心意加以教导的一个年青小伙子。这个年青小伙子在我们的帮里当学徒。这个暗斗，结果终于在某一天把我调到另外一个、情况更糟的帮里去了。我在这个帮里干了一个多月的时间。有一次干急件，全帮的人都被迫做夜班。我和另外三个人不愿意干。他们用解雇来吓唬我们，而我们还是不答应，大发雷霆的领班给我们每人下了一张两个星期的旷工条。这等于使我们两个礼拜没法干活。如果我们旷了两个礼拜的工以后再去上班，他们照例还要强迫我们上夜班。这种手段常常能把一个工人治得服服帖帖。我拿了旷工条以后，去找驻厂检查员。他想把我打发走，对我大嚷一通，把全部责任都推在我的身上，而不责怪厂方。我向他指责说，我是找他求保护的，不是来叫别人对我大嚷大叫的，也不是来叫别人把领班的责任全推到我身上的。听了这话，检查员的态度和缓下来，说他曾经一再禁止在厂里实行这种办法，可是他们还是采取这种办法。他答应到厂里去检查这件事。结果，领班受了惩罚，把扣掉的两个星期的工资又发还给我。这件事在厂里议论纷纷。有一段时期，我居然成了敢于冲撞领班的英雄。显然，在一个短时期内，车间里不再强迫别人做小夜班、大夜班和全夜班了。情况发生了变化。我已经准备离开本地，转移到别处去。但是，后来由于接到任务，而又留下来继续做工作。不久，还要搬家。我在那里已经住了很久，还没有受到警察的注意。这里还可以继续进行小组学习。夏天来了，星期日学校被关闭了。女教师们都四分五散地走了，工人运动也好像停止了。这不过是表面现象，实际上工人运动非但没有停止，而且日益壮大了。不过，目前的工作，由于没有知识分子参加，在进行方法上有些独特。

    这个夏天，彼得堡的工人又召开了一次常会。这次会议是在涅瓦河右岸糕点工厂后面稍左的一个树林子里举行的。大家在那里谈到运动太缓和，应该通过某种方法去加强它。大家都埋怨小组的活动，一致要求声势浩大地进行某种新的、还未检验过的活动。争论的很激烈，嚷得也很火爆。两个青年工人的发言特别尖锐。他们对所有的事情都加以刺激，加以抨击，还责怪工人对新思潮太冷淡……总之，这次会议开得非常热烈……会上有人提出了给恩格斯墓送花圈的问题。恩格斯刚在那时候逝世。一部分人主张送，大部分人反对。反对送花圈的理由是，我们的运动范围太小，如果送一个上面附着彼得堡工人敬挽的字条的花圈，很不恰当。同时，我们还将失掉一个同志，这对我们来说是十分苦恼的，而最主要是，我们的花圈会误期。要在安葬那天送上花圈而不是在事后，这是很重要的。因此，我们最好用别的办法来纪念恩格斯，不必老惦念着花圈。这不是什么男爵和公爵的死，这些人死才需要花圈哩……这个意见占了上风，后来好像提出过拍唁电的问题，现在我不记得这个问题是怎么解决的……散会后，大家的心里都有这么一些思想，必须尽可能地从积极的方面来改变宣传方法。但是，这件事做起来，远不如想象中那样容易。这时候，还只能读到胶印的宣传小册子……只能把革命问题的领域限止在很狭窄的范围内。只有领导本地本区和小组的工人，才略略知道这个狭窄的范围。现在还可以在具有下列情况的若干边区和省份里看到这种现象。那里，工人还在自力地摆脱愚昧和闭塞的地位，得不到知识分子的帮助……这时候，每逢星期日，我还同四、五个人带着书本到涅瓦河对岸去，在那里阅读一些书籍，读完再讨论；我们也对工厂里发生的事件互相交换意见，大家准备在秋天，考虑再建立几个新的学习小组，并且预先确定好十分可靠的人。毫无疑问，这时候工人互助储金会还存在，但是没有制定出严格的章程，因此现在很难弄清那些钱是怎么分配和支付出去的。我只记得，支出了很多买书的钱，甚至连购买违禁书籍的钱都没有记账。钱支得最多的，是一所合法的图书馆。[11]我们从女教师那里得到了很多书籍，自己也买了好多。而П·И也经常给我带书来。利用各种杂志上的文章编辑而成的很多宝贵书籍，都失落了。我后来经常感到书籍不够，也只有在那个时候，我才能真正地估量到一本好书对于其中没有知识分子推动而工人只好自己迈步前进的城市的好处；也只有在那个时候，书本才能成为好的领导。现在是新时代了，有着新的歌声。到处都传播着，而且必然传播着定期的违禁读物。这些读物可以做许多问题的指针。一个生活在偏僻地区的工人既然有可能得到这类书籍，因而也就得到了一个可以依靠的锚。1895年的秋天到了，知识分子纷纷从各地赶来。大家开始感到运动正在猛烈地高涨着。来到本地的知识分子都希望工作，尤其其中有一部分知识分子由于把工人搁置了整整一个夏天而受到过责备。大家都忙着要弥补夏天的消沉（说良心话，这个夏天决不能算消沉）。机器全都开足了；冬天还没有到，而各个小组就已经开始集会了。每逢星期日，每个小组里都会出现一个知识分子和五个工人。大家都强烈地感到屋子不够，全都有人占着，因而特别租了一间屋子，专门用来学习和开会。有关鼓动的问题，已经肯定地解决了。但是，我对此不满意。我担心各个小组会被消灭，认为鼓动工作会把他们完全害掉。到那时候，我和其余的人就不会看到这一工作的果实。然而，各个小组的活动仍然进行得很好，有人要求我再建立一些新的学习小组。大家都等待着散发早已准备好的传单。在这以前不久，有人开始监视我了，而且还不止监视我一个人。引起他们特别对我注目的原因，后来才弄清楚。有一个工人从我这儿拿了几本违禁书籍回去以后，送了一本给他的妹妹，而他父亲又在他妹妹那儿发现了这本书，于是就把这件事报告给宪兵了。这就是引起他们暗中监视我的原因。这种监视没有产生任何显著结果。虽然有人警告我说，很快就要逮捕我了。我还是干我的，不过格外小心谨慎了，不让宪兵注目。工厂里仍然出现违禁书籍。这些都是我通过我的一个同志干的。那时候，托尔东呢绒厂里也酿起各种风潮。这些风潮主要尽是因为厂方降低工资而引起的。最好在宣传传单中说出工人们最关心的事，譬如尽可能地说明当选的大多数领导者（和社会主义组织无关）的要求。为此，通过一个工人，把他们召集在一间秘密的屋子里。然后，由一个知识分子和他们谈话，弄清他们的情况。可是，谈话没有成功，原因是托尔东呢绒厂的工人不愿意同一个他们素不相识的人谈问题，疑心别人会给他们上当。他们对什么事情都不相信，只要求写一份恳切的请愿书给他们去求见市长。写一份如泣如诉的请愿书，对于大伙是枉然无益的。同时，要指望依靠这份请愿书去得到什么好处的话，更是想入非非。因此，通过托尔东呢绒厂的一个工人（现在变成了狗腿子）收集来的材料，都已写成了传单。这个工人和我们都对这个传单很满意。传单印了出来，然后偷偷地把它们散发在工厂里。这样，热火朝天的鼓动工作便开始了。

    不久，普契洛甫斯克工厂里也有人散发传单了。有人拿了一份传单到涅瓦关来给我看。有一个同志在工作的时候，带着这样一份传单和一瓶胶水，跑到厕所里。他趁没人的时刻，把胶水抹在手上，用手掌把胶水抹在墙上，贴上传单，随即便溜到车间里去了。过了十五分钟，他忍不住地去看看他的那张传单。原来，已经有十五个人光景站在传单前面。其中有一个人竭力大声地读着传单。但是，他念不好，这个同志便挤到前面，高声而又抑扬顿挫地向在场的人念起来。大家都非常注意，厕所里挤满了人，不断地有人看。所有的人回到车间里，都要怂恿别人去看。你来我往的，差不多持续了两个小时，大家都看过了传单。最后，管理处知道了这件事，便下令把传单扯掉。然而，当厕所里挤满了很多人的时候，门警不敢去扯，其他的许多敌人也没有胆扯。这种情况特别引诱我和我的那个同志去进行这件事。此后，我们常常把小册子和传单偷偷地放在厕所里和背人的角落。过了一会工夫，这些小册子和传单就不翼而飞了。事情明摆着，有人悄悄地把它们拿走了，居然，快得我们都来不及注意。我们由于留神观察，最后我们终于发现一个人，悄悄地走去，小心地把他寻到的东西塞进袖子里，立刻带着它走出厕所。开冬，工人代表开了一次会，人数大概是六个。在这次会议上，宣读了一份传单。这份传单不久就要用油印机印出来，散播到所有的工厂里去。不过，这份传单还没有最后定稿。有些地方，还需要订正。当时宣布，这类会议将要经常进行。好像说，一个月至少要开两次。参加这个会议的知识分子方面的代表，就是宣读上述传单的那个人。从这点可以看出，组织方面已经采取各种新办法，以求促进宣传工作。当时工作进行得非常秘密——情况非这样做不可。看来，一部分知识分子负责草拟上述各种传单，并且在十分秘密的组织问题方面和工人保持联系；而另一部分知识分子则负责学习小组的工作。当然，我对这些知识分子的情况是了解得不够清楚的。譬如，某人是谁，是做什么的。不过，最重要的是，这时候知识分子和工人，双方都在加紧活动。在从学习小组过渡到宣传鼓动这样大的变动中，还没有产生特殊的误会和争论。显然，这是因为各个学习小组在继续努力进行各自的活动，并且恰如其分地符合其正确的工作方法，也只有这样的工作方法才能被公认为令人十分满意的。凡是在宣传鼓动的时候放弃学习小组的地方，那里的工作就会转向不正确的、有害的道路。而这条道路也必然会在有觉悟的工人中间产生激烈的争论……这种情况不仅不能培养出有觉悟的工人，而且知识分子也会在不参加小组学习的情况下逐渐变成修养很差的人，同时也不能深刻了解工人的心灵。一年前，我在埋头从许多知识分子和学校女教师那里学习各种优美的言词和学识的同时，胆怯而又怕难为情地去参加各种会议，而现在我被逼着要到处独立工作，解决学习小组、工厂和学校中发生的一切问题。有时候，显然感到自己很不在行，但是还是需要讲话，还是需要发表意见，还是需要给别人解释问题，原因是许多优秀的、聪慧的领导人都被流放出去了。既然要做一个先进的人，那就不能不讲话。我不认为我自己不会出漏子，要自己注意自己是相当困难的。我在工作中十分努力和异常小心。有一次，放工以后，我到那尔弗关去办件事。在一家人家遇到了那里的一些本地人。人们常常谈论他们，说他们都很勇敢，而且都能带头做榜样。不过，他们自己也常常到处这么说，这是为什么呢？他们给我的印象很不好。我一心一意想在这里看到或者听到个把新事情，好学习学习，把它带回涅瓦关去，虽然，我们在那儿的工作做得还不错。但是，我在那儿没有发现一件新鲜事情。因而我对他们，对带头的工人的一部分信心便大大地冷却下来。从此我就更加热烈地专心致力于自己涅瓦关方面的工作，很少亲自出去了解别的地方的工作了。我对整个涅瓦关方面的情况，了解得比较清楚，因此我特别感到这个地区在广泛散发过第一批传单和小册子以后，运动是高涨了。我们收到的传单和后来收到的小册子，都很顺利地散播到各个工厂里去了。居然，撒传单的时候，谁都没有被人发现。当然，这种情况使我们更加胆壮起来。同时，我们等待着更多的东西去散发给群众看。这种活动立刻把群众带动起来，各个工厂也谣言四起，说很快又要起风潮了。“我们这里人人都说，过年以后一定会起风潮”，厂里的一个临时工向我这么说道。这人根本就没有参加过我们的事业。另外一个工厂的临时工竟然直接向我索取大批宣传读物，同时向我指出：我在我做工的那个工厂里常常散发许多传单和小册子，而他们那里却很少。我不能把宣传小册子给他，因为我根本不认识他，过去也从来没有和他谈过话。这次我怀着殷切的期望问他，想弄清一个从来没有参加过我们组织的临时工人心里的想法。同时我还产生一个要求，想叫我们中间的每一个人都深入到群众中间，去弄清群众的真正的意见。而这些人则是我个人的群众。现在我想来谈谈，参加过我们学习小组的知识分子П·И。这年冬天，他不大到学习小组去了，尤其不大上我这儿来了。但是，他介绍了两个对学习小组很有兴趣、很负责的人。这两个对事业忠心的人，受到了学员们的爱戴。这时候，有一批知识分子，坚决要求我们给他们建立学习小组；经过长时间的商谈以后，我们满足了他们的要求。但是，他们不是秘密地去工作，而是经常两个人一起去。与其说他们是上课，还不如说他们对他们所不满意的学习日程进行各种质问和批评。起先是学习小组的领导人，接着是学员，都纷纷抱怨这类学习毫无益处……另外一批知识分子，人数最多的一批，由于准备进行鼓动，了解了彼得堡方面的全部情况。他们领导了鼓动工作，这也就是说，送来了一些传单和宣传小册子。同时，他们还弄明白这些传单和宣传小册子将在什么地方散发。地方上的工作是由工人来领导的。他们把宣传品转送到所有的工厂里去散发。每一个工厂里，只有一个这样的工人来进行这个活动。这个工人知道哪儿需要多少宣传品，还知道散发传单的具体日子等等。上面提到的两批知识分子想通过我们的帮助，双方合并。但是，这件事由于整个工作的失败而作罢了。12月5日前后，我们遭到了一次突袭。若干知识分子和一部分知名的工人被捕了。逮捕的事，大家本来是预料到的，但是没有想到会这么快，范围会这么广。不用说，这件事给我的印象是十分强烈的，然而没有像以前发生事情时那样强烈。我对于逮捕这件事已经司空见惯了，能够很镇静地把它忍受过去。学校里的女教师的脸上眼泪汪汪，神情都很惊慌。这种惊慌与其说是为自己担心，还不如说是为事业担心。一般的影响当然非常重大。转送宣传品和传单的工作停顿了。必须到全区的各个地方去看看。这些地方的革命活动已经中断了。我们必须重新去掌握这个地方。可是，没有这份力量了，各处的小组已经瓦解，甚至我们这里的部分情况也是这样。我们这里本来只有三个工人，而现在特别感到H不在了。可是，我们还能继续活动。在工厂工作的人员方面，我们没有感到特别的损失。知识分子方面露出了缺点，他们不能迅速地恢复元气。一个星期以后，我们仍旧按时举行了会议，建立了联系。这时候，同志们的意见十分激烈，想打垮我的顽强的态度。我本来就特别反对进行鼓动工作，虽然我也看到这种工作对于提高工厂群众的一般情绪会起肯定的效果。可是我害怕，万一事情失败，一切都将完蛋。我毕竟在这里犯了错误。我知道，我被捕以后，工作还是要继续下去。当然，那时候，我再也不会过问鼓动工作了。我对于我没有被逮捕，感到非常奇怪。看来，他们不逮捕我，是另有打算的，企图追踪我的线索。但这点警察当局方面并没有得逞。这时，同志们把我制服了，我终于同意继续进行鼓动工作。为了显示一下我们的组织的力量，我们在秋真制造厂、玛克斯维尔纺织厂和派尔纺织厂散布了几本宣传小册子：“谁是靠什么活着的？”、“每个工人应当知道些什么和牢记些什么？”、“代表会议”、另外还有一本宣传小册子，名称，我不记得了，数量都很多。这件事造成了大混乱。警察和宪兵继续出动，这只能更加激励我们，而信心和勇气则在各工厂工人读者的心里扎根了。谈话和争论非常激烈，看来，汹涌的浪头就要涨到船舷里面来了。尽管这时候我们还没有通过学校做过任何事情，但是玛克斯维尔纺织厂的领班苏里茨却指摘学校是这一切现象的祸根。他把有人从邮局寄给他的东西都转交给了宪兵。不用说，他密切注视着他的工人。他们在工厂里逮捕了很多人，或者暗中记下看传单的人。令人最感兴趣的是，有一个暗中散发传单的人在干活的时候进行活动，相当大胆。大胆得出奇，一次也没被他的同伙发现。尽管他经常单刀匹马地一个人在各个车间里暗中撒传单，有时还把传单扔到里面待着三、四个人的锅炉间里，而这些看到传单的人从来也没有来得及发现，传单究竟是谁扔的。大家起初好奇地端详这些扔进来的传单，等到弄明事情真相以后，便开始小心翼翼地去看它们了。有时候，他们看完，便立刻把传单撕掉。不过，胆小的工人，很少会这么做。有一次，塞棉尼克夫工厂由于发生一件奇怪的事而没有出现传单。原因是：某个工人傍晚收到传单以后，把它们藏在一个地方，等到第二天早晨上工去拿这些传单的时候，发现那地方的传单竟然不见了。此后，大家便更加小心了。一直到我被捕，这件事还没有弄清楚，而失落的传单也没有弄回来。一个月内散发了相当多的宣传小册子和传单，但是居然还发生了某些误会和抱怨：某些工人抱怨说：给他们的传单给得比别的工厂少。情况也多少是这样的，宣传小册子不够。我有把握很快就能弄到这些宣传小册子，打算到那时候，再广泛地把它们散到各个工厂去。各工厂散发宣传品的方法，是多种多样的：有些人把宣传品偷偷地塞到工具箱里，或者把它们放在机床台上；有的人把传单塞在别人的大衣口袋里，这个办法做起来比较容易，比较简单；有的人把宣传品放在工人常常拿东西的地方，有时候把它们丢到锅炉间的工人那儿，把宣传品丢在大修的机车的各个部件上是最恰当不过了。有时，那里的工人上工以后，过几小时就发现了这些宣传品。那时候，从奥伏德运河起，一直到桥边的小教堂中间，只有一家小工厂，而亚历山大村里一家大工厂都没有。那儿没有出现过一本禁书，因此我们在那里没有自己人。在派尔纺织厂和玛克斯维尔纺织厂里，我们的人就特别多。如果这些人中间能够出现一两个自己人的话，工作就会上轨道，而且只消一个月就能把损失完全弥补上。真需要有一个英明的领导……大失败以后，过了两三个星期，各地的联系又接上了。

    到处都沸腾起学习小组的蓬勃工作、传单和宣传小册子的鼓动工作。大失败以后，过了四个星期，我收到了相当多的传单，性质都大同小异，谈到宪兵策动的这些突袭，谈到政府取缔思想觉悟的工人的办法。我接到这些传单以后，感到散布它们将是我的最后一件工作。我努力把传单按照各厂工人的数量加以适当地分配好，然后把这些传单分别送给我所知道的人，同时弄明白他们大约在什么时候散发。这些可靠的人立刻动手工作。有的人为了把传单妥切地贴在公共场所，忙着准备打浆子，或者找胶水。把传单分发完毕后，我和同志们告别，并且预先告诉他们，我可能被捕，一面嘱咐他们，在我没有去找他们以前，千万别上我家去。晚上十一点半钟，我搭上公园去的有轨马车往亚历山大村，到某个同志的家里去，有人在那里等我。我把应该分给奥布霍夫工厂的传单交出以后，预祝他们平安地继续工作下去，同时告诉他们，我相信在这批传单散发出去以后，我一定会被捕。接着，我就泰然地回家，心里满有把握地相信，明天一早，从施里塞尔到布拉格去的整条公路上的工厂里，都将有人散发传单。当然，事情本来就应该是这样的。那时，警察将四处奔忙，搜索散发传单的犯人，也必将有很多平白无辜的人被诬称为嫌疑犯。白天过去了。晚上，我哪儿也没有去，留在家里，准备别人来搜捕我，我对这点早就估计了。也真是这样，我刚睡着，就听到嘭嘭的叩门声。我的房东迷惑不解地赶忙去开门，而我即自言自语地认为自己再也不会是涅瓦关方面的工人了。一个警察巡官从房门外闯进来，紧接着，自由党人——警察局长阿迦冯诺夫也跟了进来。他一面狡猾地表示道歉，一面声明他的来意，要在我这儿搜查一下。但是，当他们经过详细的搜查，在我这儿没有发现任何犯罪证据后，他还是客气地宣称，仍旧要把我逮捕起来。他说，这是小事情，过两三天就会把我放出来。不用说，我是什么都准备好了的，这些对我都没有起什么特殊作用。早晨，当彼得堡大街上的路灯熄灭的时候，我和警察巡官，连同另外一个犯人，走进了拘留所。我弄清坐在我边上的这个犯人的唯一罪名是：有人在号房里从他的大衣口袋里拿走一本宣传小册子，交给了宪兵，因而他被捕了。宪兵确认某些个人的犯罪行为，往往就是这样。我也弄清楚，其他一些犯人也是不大参与撒传单的工作的，像坐在我对面的那个青年人一样。因而，我相信，那些真正散发传单的人，没有被逮捕，还平安无事地躺在自己家里的床上。最后，我们都被关在拘留所里。庞大的监狱，第一眼看到它，我就打内心里厌恶。但是，不得不和它接近，按照它的规则生活下去。十三个月的监禁，强迫我忍受着自己心里在这个时期内产生的种种波动。在这整个一段时期内，我没有和一个同志交谈过一句话。我旁边的人，也和我一样，默默地忍受着长年累月的死般的寂寞。我的关于圣彼得堡涅瓦关方面的活动的回忆，就此结束。

    --------------------------------------------------------------------------------

    [1] 工人常常因为劳累过度而躺倒在床上。按照工人的说法，这种活计叫做“卖命”。——作者

    [2] 井包，这就是说两个工人或者几个工人干同样的活计，因而像上面所述的，一个人拼命追赶另一个人，最低限度，不能落在别人后面。——作者

    [3]印刷模糊，难以辨认。——录入者柴荣于2006-7-29

    [4] 拉萨尔·斐迪男，1825——1864年，是德国工人运动中的机会主义活动家。列宁称他为旧式的黑格尔主义者，好战的唯心主义者和先进科学的敌人。——译者。

    [5]П·А·摩洛索夫——织布工人，是对彼得堡工人进行宣传的鼓动员。他曾经几度被捕和流放。他在索里维契城流放时，同H.E.菲道席夫过往很密。在沃塔城流放后，又流落到叶加特林诺斯拉夫，在那里身患重病，但是仍然从事革命工作。1899年4月，他重新被捕了。出狱后，他在贫病交迫的情况下被送到斯摩棱斯克省绥乔夫市，后来死在那里。列宁主办的《火星报》在纪念П·А·摩洛索夫的文章中说道：“死者是我们运动中的优秀的鼓动员之一。“（1901年5月第4号）——俄文版编者

    [6]鲍凯里·亨利·爵麦斯，1821——1862年，英国自由资产阶级的历史学家，社会学者和实用主义者。他把社会发展历史解释为地理条件对各民族的心理影响。他把历史的内容归结为理性的发展。——译者。

    [7]这个办法后来被宪兵知道了。在叶加特林诺斯拉夫常常发生这样的事，警察和特务用手推撞他们认为可疑的人。如果发现这个人身上带着书，便当场把他逮捕起来。他们用这种方法曾经屡次逮捕过身上藏着传单和禁书的人。——作者

    [8]В·А·谢尔贡诺夫，1867——1939年，俄国革命家，圣彼得堡的冶金工人，布尔什维克。——译者

    [9] 讲解员是列宁。——俄文版编者

    [10] 俄罗斯大文豪冯维辛的作品。——译者

    [11] 这所图书馆是克鲁普斯卡娅主持的。——俄文版编者


巴布石金的回忆（下）

    1897年初春，我迁居到叶加特林诺斯拉夫城。在彼得堡坐了十三个月牢以后，能够作为一个自由自在的人几乎走遍整个俄罗斯，是一件非常愉快的事情，而在初春季节来到南方的城市，可真叫人太高兴了。周围一切都是新的，人也好像完全不同，不是远远地留在北方首都的那些人了；从前老是看到监狱里冷酷的墙壁，使人感到头痛，现在可不再有那些墙壁了，一切都是轻松愉快的，而那儿——在另一条街的外面——就已经是辽阔无边的草原，在招呼着没有工作的人。

    来到以后，我在当地警察的警惕的目光下办理了必要的手续，同时居然荣幸地听到市警察局长由于我选择了那个城市而对我表示不满，说是一定要给我吃点苦头。我开始等待彼得堡方面的文件，因为他们答应我要等文件到了以后，才发居住证。在等待的时候，我仔细地了解了当地的生活和工厂的制度，弄清了进厂工作的可能性和工资的多寡；至于一天做几小时工作，我因为住在一个当锻工的犹太人家里，所以已经弄清楚了。我看到各处都在陆续兴建新的工厂，心里充满了信心，人为对我来说上工是不会很困难的，所以就暂时安心地继续等候发居住证。过了大约三个星期，我的文件终于寄来了，并且归入警察局秘书的特号档案里。这位秘书填写了居住证，盖了章，把它交给我，我拿去给副局长签了字，走出警察局，希望有一个很长时期不来找这机关。可是居住证看来并不令人满意，它引起了公民证书登记员和房东太太的疑惑。所有这些都给我添了许多麻烦。我为了领取真正的公民证四处奔走，结果并没有成功。我只得忍气吞声，过着没有公民证的生活。

    还在我到叶加特林诺斯拉夫城以后的头几天，我就盼望一个人来，这个人我是约好在该城的一个广场上碰头的。在约定的日子，我到广场上去白跑了一趟，那个熟人没有来，这种不顺当的事很使我难过。后来才知道，他没有到叶加特林诺斯拉夫城来，而是为自己张罗了一番，根本跑到另一个城市去了。这样，想同一个志同道合的人会面的唯一希望完全破灭，而其他的熟人又不气味相投。因此我自然不由得感到寂寞，而且除掉这种寂寞以外，还加上运气不好，我不能进工厂工作。

    钱快用光了，前途又很渺茫。我早晨五点钟起床，动身到一个工厂去，就已经在那里碰上一大群失业的人。有时候我站开一点，有时候挤到这个人群中间，同他们混在一起。当然，大多数人是从农村来的，主要是奥尔洛夫查人。他们有同乡在这里，指望靠他们的帮助找到工作，结果多半能够达到目的；我屡次看到，好些下班的工人，就是一两天前同我一起站在工厂的大门外的。我没有任何熟人。每次向经理或工头要求工作，都没有成功。

    在我到达叶加特林诺斯拉夫的第二个月，有一天早晨，房东上完夜班，从工厂带回一个有点醉醺醺的工人。这个人自称为同志，他把我从床铺（实际是铺在室内地板上的一条薄垫子）上叫起来，拉我到他屋子里去。在那屋子里，我碰见了两个彼得堡人，他们是在同我一样的境遇下来到这里的。我的一个新朋友是工厂里的模型工人，另一个是工厂里的学徒，虽然他年龄已经不小（二十岁）。这个学徒的耿直脾气和他讲的故事都使我对他发生好感。在那些故事中，他自愿地把几次著名的彼得堡罢工的波折津津有味地讲给我听，并且还讲起他在那里所起的作用。我第一次从他口里听到那遍及彼得堡各工厂的波澜壮阔的罢工运动，并且只有这个时候我才相信，鼓动工作初步下的工夫没有白费，玛克斯维尔工厂的那个工人的话是对的。那时他说，新年以后，一定会闹风潮。如果不闹风潮，而是举行罢工的话，这等于说，这时候工人的思想已经前进了一大步。这个朴实的小伙子马秋哈（为简便起见，我们这样称呼他）是群众的最典型的代表。他除了在乡村小学获得的最简单的概念以外，什么也不知道。他起初费力地看完那些在工厂里偷偷地散发的传单，后来才亲身积极参加散发传单和鼓动罢工的工作。在遭到放逐以后，他只是惋惜朋友们的被捕，担心这种情况会损害运动的开展，并且满腔燃烧着彼得堡的罢工热情。

    在马秋哈的身上，我满足了我对言行方面的切实要求，因而他获得了我的全部同情。同他认识以后，我感到精神特别奋发，郁闷的心情完全消失了，除非在自己感到无事可做的思想影响下，这种情绪才会偶然出现。可是，人们使我相信我很快便能踏进一家工厂，早晨到我屋子里来呼醒我的那个工人就在这工厂工作。后来我才知道，曾从彼得堡招募了一些专业的工人，以应工厂的需要。应募的工人旅费由自己掏腰包，可是他们在工厂里享受不到任何优厚的待遇，眼看着这样地受到了欺骗，都想回彼得堡去。他们没有钱，只得暂时继续工作，后来对当地的生活慢慢习惯起来，逐渐把彼得堡抛在脑后了。和同乡，和思想上的同志认识以后，我常去拜访他们，也请他们上我这儿来，并且送他们几本带来的书。生活过得比较活泼了。

    一天晚上，他们知道我第二天早晨得上工厂试工。这消息是令人十分欣慰的。早晨，我觉得非常兴奋，怀着开始工作的希望往工厂去。在紧张的工作停歇了一年零八个月之后，我不免心里发慌，精神特别紧张地等着试工。一个意大利工头来了，他一句俄国话也不懂，有一位同志照顾我，把我介绍给他。

    意大利人一声不吭，抽着雪茄，用打量的目光注视着我，暗自作着结论。过了十来分钟，我得到试工，也就是干活的机会，这个活我是应当尽可能干得好些的，为的是让工头瞧着活儿，可以了解我的工作能力多强，并根据这一点来估计工资。我接受了试工以后，立刻聚精会神地干起起活来，因为用锯子〔锉刀〕锯钢十分困难，过了两个钟头光景，我的活儿有了进步。不过，结果使我感到非常惊骇和惋惜的是，我觉得我不能够完成这项工作，马上像被兜头泼了一盆冷水似的。

    问题是：还在进牢以前，我就长期没有干锉刀的活，而在牢里待了十三个月，终于把我一双手完全给毁了，使它不宜于干活了。我的手变成了老爷式的手，上面连一小块茧皮都很难发现，而对工人说来，茧皮是护身甲；不做工的人皮肤同钢磨擦，会感到疼痛，有了这种护身甲，皮肤同钢的磨擦以及任何扎伤，都可以忍受得住，不会有什么危险。我还没干满两个钟头，就觉得右手巴掌上痛得很厉害，我尽量设法不去注意它，继续干下去，可是肿起来的茧皮痛得够呛，妨碍工作。

    有一个刚到这里的过去彼得堡的工人就在这工厂干活。他曾在“十字架”监狱[1]坐了一年牢，并且度过了监视期。他知道我是彼得堡人，来到叶加特林诺斯拉夫城不久，同时还受着监视。我们交谈了几句话以后，互相有所了解，我就把我的苦痛告诉他；他很表同情，叫我停止工作，可是我还是继续干下去。当巴掌上的茧皮破裂，手里渗出水来的时候，我还没有丧失把工作进行到底的希望，在扎上一块手帕以后，仍然继续干下去。可是一切都是白费气力：手没有了劲，只得用略为不同的方式握住挫刀，因此工作就不能照旧进行。我还是干着，虽然必须停止工作的感觉越来越强烈，最后，我支持不住，终于屈服了。我对翻译说，让我过三四天再来结束试工；他把我的要求译给意大利人听，这位工头以为我害怕试工，也就是说不能工作。我猜到他的心思，就伸出手给他看，表明我不能干活的原因，这时他相信了，对翻译说了句什么话，这话由翻译译给我听，说是机械师要他转告我，我身体柔弱，不适宜干他们的活，因此他们打算把今天的工钱算给我，人却不能录用。对于这话，我能提出什么异议呢？当然提不出什么，满肚子委屈，拿了八十戈比（据说一天的工资是一卢布二十戈比），像泄了气的皮球似的失望地回到自己的住处。“现在我怎么进别的工厂呢？”我想，“要知道，这样的试工又会磨破皮，人家又会谢绝我，说我是个身体柔弱的人，不适宜做工厂工作的。”我寻找可么使掌上起茧皮的办法，可是想不出来。我的手痛了两个星期光景；后来我试试在手杖上磨擦手掌，想让它磨出茧皮来，可是这样做终于叫人厌烦，我就停止了。

    有一天，我在车站站台上走的时候，遇到了自己的一位彼得堡的同志，他是同我在彼得堡工人的几次大会上碰过头的，我们彼此都很高兴，并且畅谈起来；原来我们在叶加特林诺斯拉夫已经住了两个多月，彼此还不知道，只是偶然的会面才使我们聚在一起，使我想起我们关在拘留所里的情形和其他许多事。看来，我们是处在同样的警察条件下，并且等着同时结束警察局的监视。我同他谈了一会以后，就把我认识几个彼得堡人的事情告诉他，同时答应想法使他和他们认识。在这一次，我们碰见了我那天试工失败时在工厂里认识的那个工人，因此我们便一起上他的住处去。这样，我们彼得堡人已经有了三个，并且很快就变得很投缘。最后，我总算顺利地进了布良斯克工厂，而我认识的那个年老的彼得堡人则进了一家小工厂当工头，很快就能把另一个同志和马秋哈安置进去，因此我们大家都觉得很满意。不久，我们又认识了一个彼得堡人，他是两年前放逐到叶加特林诺斯拉夫的，现在已经在一家工厂里工作。我们常常会面，终于决定想把生活安排得更密切些，因此特地租了一间屋子，三个人住在一起，其中也有我。在这以前，我已经和工头吵过几次架，因为他老是想用罚款来吓唬我，而我总是声明说我不能同意罚款，我们同他的问题闹成一场共同的斗争才算告一段落，结果使我干了两个星期不能再干下去了。我待在这工厂的短短的期间，发现了一位很好很能干的人Г（Г·И·彼得罗夫斯基。——编者），这个Г早就引起了我的注意，我们常常作长时间的谈话，这些谈话使我们能够真正按照彼得堡人的方式生活着。

    在这个时候，我靠马秋哈的帮助，同一个子女众多的老人见了面，他是个受合作制社会主义影响的老工人，一个手艺出色的工匠。这个人的理想是：开设公营小铺，以便后来由此成长出一个良好而巩固的强大组织，能够供给资金来同资本家作斗争。也像所有入了迷的人一样，这个老头儿一心想要开设这样的小铺，所么常常同我谈到这个问题。我可决心要寻找现有组织的一切旧的力量，那时再开始有所行动，而暂时只是继续扩大交游，这事我甚至也很容易地办到了。每逢星期天，我又忙起来，我得把自己的知识传授给一些青年人，那些青年人是Г有时替我召集来的。固然，他自己也需要全面的发展，因而他晚上常常在我这儿，但是我所熟悉的加班加点制度是那时主要的敌人。虽然我看到这样的工作便使Г在体力上很感疲乏，可是我又不能硬劝他完全不做夜工，因为他还需要训练做个优秀的工人，此外，他还受到家庭环境的压迫，那种环境需要他在经济方面给以不断的有力的支持。这就是我将来的帮手。像我已经讲过的，我来到叶加特林诺斯拉夫城将近三个月的期间，由于我没有可能待在工厂里，我根本无事可做。而在结识朋友方面又没有达到很成功的地步，因而我没有立刻投入紧张生活的旋涡中，并且当时也没有这样做的心情。在认识了新朋友，开始过那非常活泼愉快的亲密的小组生活以后，我们完全没有觉察到整个夏天已经过去，秋天已想降临了。因为没有特殊的工作，我想起了彼得堡夜校的生活，心里按捺不住，就报名参加了制图和绘画班的夜课，朋友们也学我的样。但这对负担重的人说来，是个很大的重荷。从住宅到学校要走四十分钟；在白天忙碌的工作以后，这样的闲逛决不是件乐事。我的朋友们不久就不去了。我一个人还继续去上学，如果学校是有趣的话，我也许会去很长一个时候，虽然对我这样一个被涅瓦关的星期日学校所习惯了的彼得堡人说来，这个学校是很不能令人满意的。此外，有一个小老头儿，后来又有一个我称之为Д的人，常常在晚上到我们屋子里来闲谈。我记不起这个Д是怎么跟我认识的，他近来常常来看我们。显然，我并不喜欢他，但这一点，我可没有表示出来。我有时候也不得不同这些新朋友谈话。小老头儿特别引起我的同情，他看见我们的屋子不隐蔽，不很愿意谈话。在告辞的时候常常请我上他那儿去。我有时去找他，可是在他那儿觉得不很自在。你有时候到他家里，他正坐在那儿同他的太太（一个相当胖的迟钝的女人）说着什么事。打过招呼以后，他请我走进前面的屋子，毫不客气地把里面的孩子赶出来，关上了门。在只剩下我们两个人的时候，我们就小声地或悄悄地谈话，既不让他的邻居也不让他的家属听到我们的一言半语。如果他的家属有谁偶然走进屋子，这个小老头儿就要骂人，把他赶出去，并且把门上的搭扣扣上。我和他谈书籍、社会主义、工厂制度，一般地也谈各种问题；他把从前哈尔科夫的工人运动告诉给我听。他曾在那里住过好多时候，最后不得不离开那里。从他嘴里，我知道了哪些人是可以信任的，哪些人是很有希望的，哪些人是危险的；总之，我力求从他那里获得可能得到的好处。在我们谈话时，他往往讲起他怎样把合法的书籍藏起来，免得人家注意到他总喜欢研究“这些无聊的东西”。自然，我看出这个人是没有能力参加现代的运动的。他年纪已老，不易改造过来。虽然如此，最好还是给他一点什么工作，不让他的不甚深远的思想完全埋没掉。有时候，这样的人也能对运动有所帮助，当然，这时候跟着他们走是危险的，必须让他们一瘸一拐地勉强跟着你走，那末事情就不会遭到损失了。我正就是力求用这样的态度对待那个老头儿。于是我们的友谊就增长起来了。不久，我又认识了同样的一个小老头，不过年纪比较轻些，他是一个有目的、有计划的人，这些目的和计划在我看来完全是空想的，也是永远不能实现的，可是你既然不能给他以另一种理想，又何苦打破他的理想呢。在我住在叶加特林诺斯拉夫的下半年中，我就这样开始了我的交游。Д仍然继续跑来，并且不知为什么特别注意我们的生活，这常常使我很恼怒。我有时向同志们提出这样一个问题：Д究竟为什么要来，他需要我们什么，他只是向我们打听，而一点也不把自己的事情告诉我们。假如他想博得信任，他就得更直率些。

    最后，我决定直截了当地问他前来探问的目的，可是这一点没有来得及做到。

    有一次，一个同志跟我讲起Д给他的一本小册子，我现在已经记不得那是什么小册子了。我们决定一同读完那本小册子。我们的屋子很不方便，因此我们就到那老彼得堡人的住处去找他，在没有屋主人和房东在场的情况下，了解了小册子的内容。这是我们在叶加特林诺斯拉夫住了六、七个月之后读到的第一本非法的东西。可见那里的非法事业还很薄弱。在这本小册子以后，又出现了其他的小册子：我特别需要它们，所以我把它们抓得很紧。之后，我们同Д的友谊就更亲密了，常常同他谈起从前彼得堡的事情。有一天，Д向我们建议，要聚集起来讨论一个问题。我和同志们很高兴地同意了，并且就在那个星期的一天晚上在一间屋子里聚会，提出了希望团结一致的问题，希望更积极地表现自己的存在的问题，以及从各工厂中搜集材料，特别是搜集有关当前重大事件的材料的问题。为了不致把这件事情遥遥无期地搁置下来，我们决定立刻着手工作。此外并决议，每一个人不但应当搜集材料，而且应当为他所工作的工厂写传单，这样的传单决定在下次会议上宣读，如果我们认为它们是可以用的，那就用胶版印出来散发。这次会议决定，由于工作不多，暂时有三个人一起聚商就够了，在我们两个人中间，我当了选，因此从那一天起直到顺利地离开叶加特林诺斯拉夫的两年几个月中，我成为这种会议的当然成员。我们的会开得相当多，各种技术方面的问题归两个知识分子负责。他们经常到我们这里来，或是来开会，或是带来传单，商谈其他问题。我记得，我们从开头起就彼此十分尊重。我和Д——工人和两个知识分子非常活跃地参加我们的组织。Д已经是个相当有经验的、早就干过革命工作的人了。主要是，他善于进行秘密活动，心思非常周密。我也已经有了彼得堡的经验，知道怎样行动才能收到最好的效果。那两个知识分子不很沉着，性子太急躁。这一点基本上只会对他们而不会对我们这两个工人有害。就我所知道的，在我们成立这个组织以前，就已存在着一个可以称为手工业性质的、没有什么特出表现的旧组织，而我们的组织则在各工厂中奠定了作广泛鼓动工作的基础。在开始积极工作以前，我们就预先规定了自己的行动纲领；为此，我们同许多工厂，甚至同那些设在离叶加特林诺斯拉夫三十俄里的卡门地方的一些工厂取得联系。我们同卡门地方各工厂的正确关系建立起来了。传单也分别准备好了。这些传单预定要在同一个时刻，即我们在叶加特林诺斯拉夫散发传单的那一天散发出去。

    早在我们开始鼓动工作以前，我就觉得有必要另外租一间屋子，以便更容易保密。因此，我在这个时候虽然已经失了业，还是租了一间低廉的屋子。

    在叶加特林诺斯拉夫，对于散发传单的人说来，1897年年底和1898年年初是运气特别好的日子。所需要的，不过是在夜间大胆地跑出去，在碰不到任何人——正在安睡的警察、清道夫、奸细和密探——的时候，赶忙散发传单。我们很好地利用了这种情况。在出色地完成工作以后，只是在有些地方碰到了更夫，就平安地回到了家里。

    有一天晚上，收到了预定在叶加特林诺斯拉夫、查德涅普尔和卡门散发的第一批传单。必须在夜里把它们散发出去。传单与其说是很多，还不如说是很少，所以我们决定要张贴一半。我转告一个同志，让他准备在当天晚上十一点钟以后同我一起去工作。

    叶加特林诺斯拉夫的气候，是相当寒冷的，很快就把所有那些不需要待在街上的人都赶走了。更夫偶然敲敲梆子，让人知道他们在什么地方，敲过以后，就坐到角落里去舒舒服服地打瞌睡了。

    当我和一个同志袋里藏着传单，手里拿了一大罐调好的浆糊出门的时候，月亮已经爬得很高。我们绕过广场，越过铁路，走到了一个住着工人的名叫“工厂”的村镇。我们四面张望了一下，没有看见什么人，就在栅栏上涂抹浆糊，随手把传单在浆糊上粘牢。我们小心地越过大路，一面在那些小屋的墙上涂抹浆糊，贴上传单，然后四处把传单放在地上或塞在栅栏的缝里。后来，我们进入另一个街区，把同样的事情再做了一番，不过很快浆糊就没有了，因此我们只好把传单塞在栅栏的缝里。

    那个同志在散播和粘贴传单的时候心里很慌张，往往不够勇敢，但他还是继续忠实地完成了自己的工作。过了一些时候，我们一张传单都没有了。我们就这样没有让谁注意到我们的独特工作，平安地回家了。

    工人们早晨上班的时候，看见了散放在街上的这些传单，就把它们拣了起来或从栅栏缝里拿了出来，这样，传单很快就拿空了。群众开始停留在栅栏旁边，读着粘贴的传单。有些传单，他们很中意。他们抱着想把这些传单带到工厂去的愿望，尽力设法把它从墙上揭下来，这样一来，部分的传单给他们撕破了，他们自己固然没法加以利用，别人也就没有机会再看到了。由于这个缘故，我们后来得出结论，认为贴传单是不值得的，因为这种工作要冒很大的危险，进度很慢，而收效不多：反正大部分都要撕破的。我和那个同志只在一个需要散发传单的地区活动。除我们以外，还有人在其他地方完成这项任务，虽然我们人数很少，不能很好地到处散发传单……在假定有必要散发传单的时候，就提出了可以在各工厂中散发传单的问题；

    这时才知道，我们只能在两个工厂里散发，虽然三个最大的工厂和铁路工厂里还没有发过传单。由于考虑到我们几乎所有的人都受着监视，可能很容易引起警察来追踪散发传单的人。我们就不得不利用我在上文提到的那种散发传单的方法。

    警察到第二天的早晨才知道那些出现在街头的传单，可是这些传单很少落到他们手里。第一次，一切都很顺利地过去了，参加的人谁也没有被人发觉。

    叶加特林诺斯拉夫城及其郊区的情况就是这样。可是卡门方面的情形还一点都不知道。最后，也从那里传来了很可喜的消息。这就是说，开头的工作做得很成功，并且显然它在鼓舞我们要在最近期间也把其他的传单发出去。但是我们打定主意不找警察的麻烦，要更仔细地逐一检点一番，看有没有暗探在我们后面盯梢，因为我注意到有一件可疑的事情在追随着我。在留心观察的时候，我看见有一个普通人经常在我住宅附近徘徊，显然他是在监视着我；那时我就开始注意他，往往出其不意地跑出大门，向他那个方向看去。那个普通人戴着一顶庄稼人戴的帽子，穿着一件短外衣或短大衣，继续每天待在同一个地方，或在同一个地方徘徊，表面上装作并不注意我所住的房子。我感到事情有些不妙，就通知任何人都不要来找我，而我自己则力求整天待在家里，晚上才跑出屋子，出去的时候，让灯仍旧点着；假如偶然有人打算从远处向窗子里窥视，就会相信我好像是在家里。我沿着栅栏下降，然后跳了下去，等我一下子到了离我住的那条街道很远的地方、并且知道背后不会有人盯梢的时候，便动身到我需要去的地方去。我用平常的办法回家，因为要沿着栅栏吊到上面去是很困难的。这样办没有什么危险，此后我也就常常采用这个办法。上面提到的那个人监视了我两个星期光景。看来，他对我颇有好评，似乎已经把这种意见报告给了他应该报告的人，因此我以后就继续安心地工作了。在散发第一批传单之后过了约一个月，打算在工厂散发的传单已经准备好了，而且对于每一个工厂专门预备了一种传单。我们相信这些传单将轰动一时，可能还引起普遍的搜查。领到的传单是这样分配的：一部分留给铁路工厂，另一部分留给布良斯克工厂，第三部分留给制钉工厂，第四部分留给哈勒施坦工厂（农具工厂），第五部分留给德涅伯河右岸的一些工厂（好像是法俄工厂），最后一部分留给卡门工厂。一共将近有八种不同的传单。每一种传单都反映出散发传单的那个工厂对工人层出不穷地滥用权力和残酷勒索的行为。传单应该在夜间或清晨散发。为了在白天就能知道结果是否顺利，每一个在一定地点散发传单的人都应该做出顺利或不顺利的暗号。如果没有暗号，那就应该认为这个人已经被捕。暗号要用白粉在约定地点的墙上或栅栏上标出。为了避免混淆，每一个人都有他自己的暗号。这种办法很方便，也很秘密。

    夜晚，我带了马秋哈动身到一个工厂去；我们在路上藏了一部分传单，然后走近工厂。进厂里去是很危险的，甚至在旁边走过，都要十分小心，免得给看厂的狗听见。我们走近一座两层楼的楼房，跳过了栅栏，到了楼房的窗子旁边。我把马秋哈举到窗口，他打开了小窗，使劲把一扎传单扔了进去。我们就这样地继续行动，把传单扔进三个车间，只剩下两个车间没有去；我们相信，在工人们的帮助下，一到早晨这些传单也会在其他的车间里出砚。的确，到了早晨，聚在一起的职工刚刚打开车间的门走了进去，立刻就把散在地上和工作台上的传单捡了起来，过了一刻钟，直到工长为止的全体职工都读了传单，虽然没有达到罢工的地步，可是大家的不满情绪已经极端高涨了。在另一个工厂里，由于工厂日夜开工，工人们到处奔忙着，使散发传单的人感到棘手。因此，散发工作曾经发生极大的困难，可是这个散传单的人很有耐心，也非常机灵，只是无可奈何地耸了肩膀。他早晨带着传单去上班，不慌不忙地工作了一整天。当大家在七点钟准备回家的时候，他也和别人聚在一起，可是他没有走出大门，而是走到人们挖掘自流井的地方，溜到了井里，坐在梯子上整整待了五个钟头，直到夜间十二点钟，这正是机器停歇让工人吃半夜餐的时候；后来，我们这位自愿囚禁起来的囚徒带着准备好的传单小心地爬到上面，等着熄灯。这是最宝贵的时间，他就是为了等待这个机会才在坑洼里坐上五个钟头的。各车间的机器一停歇，电机也立刻停下来上润滑油。这位同志看到电火一灭，马上就从坑里跳出来，奔进车间，不顾在夜间的黑暗里会撞着什么东西，迅速地散发传单。接着他跑出车间，或是奔进另一车间，或是从打破的玻璃窗里扔进传单，然后急忙地飞奔到选定的地点，就在电灯的照耀下跳过栅栏，脱离险地，没有被谁发觉。电灯熄灭三五分钟，这期间，工人们安静地坐在工作台上或者别的东西上面，丝毫想不到有人在匆忙地跑着散发传单；当灯光复明的时候，每一个人都抢到一张放在地上或工作台上的传单，开始阅读。这时候，我们这位已经跳过栅栏的主角，打破了办公处的玻璃，把传单塞了进去，此后就安然地回到家里，躺下睡觉。早晨，他到工厂去的时候，把这种传单当作厂里的新闻一样阅读着。这样的方法是常常被使用的。

    夜里，当局的人都在睡觉，只有到了早晨，才会来没收传单。这时留在厂里的传单已经很少。它们一部分落到乌克兰土屋里，落到卡伊达基或捷也夫卡，或者落到了契契辽夫卡，因此警察们有时候只好满足于两、三张没收的传单，这当然无法削弱这些传单所造成的效果。

    在其他几个工厂，大概也正是用这种方法偷偷地放置传单。并且处处都很顺手，没有引起人们对放传单的人发生任何怀疑。这一次传单起了很大的影响，所有的工人都知道了这些传单，工厂主管人员也知道了，宪兵队和警察队也知道了。可是他们敲谁也弄不清这是哪些人散发的。这就鼓励我们用同样的办法继续进行以后的工作。在所有的工厂里，工人中间传说着不久就要发生骚动的谣言，这些传单使工人们振奋起来了，另一方面，当局的气焰显然已经矮了半截。

    我记得，在卡门工厂散发的传单里，曾提出在工厂系统内建立病房的要求，第二天就从理发馆里请来一个医助，安置在工厂的编制以内；还要求在那里造两座出外的大门，这也如愿以偿了；另外还有某种要求，也得到了满足。当地的警察局长（显然是县警察局长）猜想一定要发生罢工，而他实在又不知道工人们希望达到什么目的，于是他想起了传单里提出的种种要求，就不等工人方面提出任何要求，立刻让这些要求得到了满足。在有些工厂里，许多要求就是这样地得到满足的。

    通常，任何工厂当局都力图使大家相信，他们工厂里的制度是最好的，工人对工作条件都很满意等等。而现在突然这样赤裸裸地揭露了各种虐待工人的行为！工人们从传单里知道了实际情况，清楚地看出指示的正确性，都满腔希望结束这种岂有此理的行径，哪怕是结束一部分也好。总之，平静的沼泽开始起了涟漪，预料就要掀起汹涌的浪潮了。

    骚动只会给工人带来损害，关于不希望发生骚动的话，在传单里讲得很清楚。因此，听到工人中间传说完全与传单内容相反的要举行骚动的谣言时，觉得很奇怪；可是工人们在读过传单后却立刻说，人们号召举行骚动。进行斗争旧的传统还很有力量：工人们还不能想象不殴打工头或一捣毁办公处就可以罢工。在倾听他们的谈话并直接理解到所谈问题的范围时，不会听到他们提起任何罢工的事，虽然每一个工人都会讲述一些关于骚动的回忆；而这个时候如果提起当局方面所实施的镇压，那是不会产生什么效果的。这种谈话总是以他们暗地里表示希望组织一次像样的骚动而告结束。当然，这时候他们会想起某一个他们真正称颂的领导者。在这种情况下，群众自发地加以理想化的，显然不是他们完全陌生的罢工，而是骚动，因为这种抗议的方法是每一个人都能懂得的。传单鼓动了厂里的群众，我的工作增加了。首先，必须搜集更多的材料来印发新的传单；其次，需要同我的那些在卡伊达卡方面的熟人晤谈，这常常是在晚上。年轻的群众不能很好地领会我的意思，往往完全误解了我的话；只有一个青年真正懂得我的意思。他们要求常常来，甚至企图租一间单独的屋子供上课之用。在这一伙人里，我曾碰到两个近乎民意党人的人……最使我生气的，是他们往往以不许人家提意见的命令方式来传播自己观点的那种落后作风。如果有哪一个年轻人开始摆脱他们的影响，他们就要暴跳如雷。他们特别对Г感到愤怒，因为Г似乎想要把年轻人引上可怕的社会主义和革命观点的道路，如果有人还是感染上这些观点，他们就会把他视同陌路，有时候还认为同他作梗是很有道理的。有一个民意党人在布良斯克工厂的机械工场里工作，得到了相当多的报酬，自己有一宅小房子，生活过得很不错。因此，他对真正的社会主义显然没有什么热情，只求白忙一场。我屡次企图了解他们究竟抱有什么样的观点和规定什么样的纲领。可是我得不到任何结果，只看出他们是竭力想要扩充自己手下的青年人的力量罢了。“在谈‘斯巴达卡’以前，应当研究一下希腊的历史，你才能够了解这部小说，”有一个民意党人对年轻职工们谈起他们阅读“斯巴达卡”时说，他们总是竭力强调自然科学，而我在翻阅那些从这几位先生那里拿来的书籍时，多半只看到算术习题集、文法课程或者诸如此类的东西。当青年人要求看一本比较严肃的书籍时，他们就回答说，这还太早，据说应当先精通地理、算术、文法等等，然后才可以开始看严肃的书籍。由此可以明白，为什么那些年轻人老是不满意自己的领袖，不愿仔细研究他们给的书籍。当然，不能否认在教科书里也有好的方面，但这应当在学校里，而不是在一个人希望了解他的社会地位的本质或对工人运动发生兴趣时的学习上。民意党人的学生固然常常向自己的老师提出意见。可是他们并不能够全心全意地献身于需要牺牲的工人运动，因为他们是被自己的老师用锱铢必较的自私精神教育着，虽然社会主义的世界观要求放弃每一戈比，甚至要求争取废除每一戈比。我记得一位同志讲起，当他偶然走进车间谈谈某一个人的情况或利用机会向什么熟人进行宣传的时候，就有一个上面提起的民意党人来追问他。这个不幸的人只是为了欺瞒热心的民意党人的独特的侦察行动，有时就不得不采用伪装的办法。在和这种民意党人谈话时，我常常想起彼得堡的同志H的一句话，那是讲到彼得堡的一个工人——自由分子时说的。“作为一个自由分子，他还不坏，是个很好的人，可是作为一个工人——社会主义者，他就相当卑劣了。”这句话对于这些先生也是同样适用的，虽然他们只是解释了上半句。而俄国的宪兵们有时还要查究甚至惩罚这样一些先生！这只证明，警察队和宪兵队的一切蠢物看来都是恶魔。

    我打定主意不同上述的民意党人打交道，并且要求同志们不要在他们面前讲起我，免得让他们知道。我担心人家可能会对我散布各种流言，那样的话，我就不容易继续保持隐蔽的地位了。在当时俄国的条件下，出了名是很危险的。这一点我当然完全明白，因此我权且把民意党人撇开，固然还经常特别注意他们，同时开始常常到卡伊达卡的当地青年人聚集的地方去。我在那里待到十二点钟，待到夜间一点钟，然后动身回家，由几个人送到一个树木茂密的深谷，我自己再从那里走向德涅伯河，路上由于刺骨的劲风和寒气而直打哆嗦。我身边藏着一柄短刀，因为在那种地方走路并不安全，我曾相信我会被人抢去银钱和其他东西。在卡伊达卡有了熟人，就使我以后能在他们从前没有到过的地方以及在我离开叶加特林诺斯拉夫以前他们不再去的地方散发传单，并且对此后的工作也有把握。到了1898年的春天，我们成了孤儿。在传单出现后不久，我们的知识分子开始受到严厉的监视，他们应当离开这个地方。可是，他们显然抱有完全不同的意见，再三跟我们说谁也没有监视他们，并且继续来拜访我们，继续准备一批一批的供散发用的传单。

    有一次，我们本来规定要举行一次讨论某一问题或关于领取传单的碰头会。我和一个同志来到了指定的地点。可是我们自己人一个也没有碰到，只发觉有一个陌生人站在街角。我们没有特别注意这一个人，就停下来开始谈话。我们在广场上站了好久，于是那个站在街角上的人就开始形迹可疑地盯着我们看。我们注意到了他，就讨论起这个人是不是密探的问题。我笔直地向他走去，希望看清他的面貌。他发觉了这一点，就沿着街道走去，很快便拐进一个院子，在那里消失了；我走近那所房子的大门，没有看见一个人，就折回来告诉我的同志，说那显然是偶然的事情，于是我们继续站在没有人的广场上，心里已经很焦急，埋怨同志们不守时刻。最后，终于来了一个同志，在他后面很快又出现了一个知识分子。当我们四个人聚在一起，开始讨论某一个问题的时候，那个行动诡秘的家伙又在附近出现，开始卑鄙无耻地在我们的四周兜圈子。我们的心里产生了要结束这个密探的性命的热烈愿望，可是谁都没有手枪，而他显然是带着武器的。我们决定使用刀子，大家都向他移动。也不知是他猜到了威胁着他的危险，还只是以为我们要穿过广场，他却用相当快的步伐沿着那个广场走去。当他已经离我们很远的时候，我们突然拐弯，走过一部分的街道，然后跳过了栅栏，走上另一条街，再爬过栅栏，到了铁路停车场，在那里的大批车辆中间是不容易追踪我们的。这样，我们的会议给打断了，而我们在匆忙地交换了一点情况以后，就接受了传单，各自走回自己的住处。这是最后一次和知识分子会面。因为，正如后来所知道的，确实有人在盯他的梢，而上面的那个形迹诡秘的家伙就是从城里专门跟他来的。当那知识分子躲进了一个空车厢的时候，密探认为一定是到指定的地点会面去了，因此他仍旧在那里等候，希望好歹能发现一个工人的踪迹。这一点他没有成功，可是宪兵们不久就不让那个知识分子自由行动了。现在想起那个知识分子的时候，我可以说，他是一个忠心耿耿的人，但是他盲目地相信能够很快地实行自己的主张。

    我记得有一天夜里，当我送他回家的时候，我们意外地碰见了Д。我们的四周一个人也没有：在城市的危险地段，这样晚是不常看见行人的；因此，我们放心地在一座小桥上坐下以后，就非常热烈地谈起我们的工作来。

    夜间的黑暗笼罩着我们，只有远处布良斯克工厂的宽阔的火光鲜明而动人地证明我们的工作的必要性。那个出了神的知识分子说，我们的鼓动工作再搞三年，多至四年，这个制度就要崩溃了。

    我窃笑着这个出神的知识分子的天真，这是一个热心的、浅薄的人，一个社会主义者。可是他为了自己的理想甘心毫无保留地牺牲自己。大家可不愿使他失去信心，他对叶加特林诺斯拉夫说来是个值得看重的人，他第一个开始用鼓动宣传的方法进行工作，第一个带来了一些传单，那些传单有必要向广大工人群众指出并说明他们的艰苦生活，并使他们的闭塞的头脑中产生对于革命的渴望。大概，此后的长期监禁完全损害了这个先驱者的智力。

    这样，他就被逮捕了。另外还有几个知识分子也被逮捕了，可是工人中间却没有一个人被捕。无论我们或事业所受的打击，都是严重的。可是，这些逮捕绝对没有在较深的程度上影响群众中的工作，因为工人——领导者们没有遭到损失。事情进行得相当顺利，参加散发文件的人每天都在增加……可是我的话有点讲过头啦。

    正如我曾经提到的那样，在刚开始散发传单的时候所采用的一种方法，是把传单贴在过道或者墙角旁边的栅栏上，但是很快就被警察注意到了，所以不得不改换另一种方法。记得有一天夜里，天气很冷，我和一位同志从家里出来，两个人的口袋里都装满了叠成三角形的传单，积雪在我们的脚底下沙沙作响。我们走完一条街又一条街，在每条街上都撒下了三、四张传单，走到最后几条街道的时候，我们便分头沿着两条平行的街道走去，一路上撒着传单；同时必须常常从街道的这一边走到街道的那一边。最后，我们在街道的尽头相遇了，便向着布良斯克工厂走去，尽可能地在所有通向这家工厂的小路上都撒下了传单。我们走了很多的路，后来便拐了个弯，越过铁路，向另一个地点走去，后来从那里再往前走，又撒了许多传单，因为这条路是通向工厂区的。经过一处栅栏，在那里扔完了传单以后，又走到铁路上来，从一列停在信号机旁边的列车车厢底下经过，又在路上撒了许多传单。当我们看见自己的口袋凹进去的时候，便往回走。走过工厂以后，我们便朝着一条通向这家工厂的小路上走去，虽然路上行人很多，可是我们仍然把剩下的传单都撒到这条小路上。我们总共只有两个人，但我们尽可能地在许多条小路上撒了传单，这样就能使这些传单准能落到每一家工厂里去。我们用这种方法把所有的传单都撒光了，便从容不迫地回家。我们在约定地方的栅栏上，用粉笔划了个暗号，好让自己人在白天看见这些暗号，知道此地一切都平安无事，因而可以走进此地的某一户人家。早晨，我们一走进工厂，每个人都听到大家在纷纷谈论传单的事情。我们津津有味地听见人们夸大昨天夜里发生的事情。许多人都在谈论，一个夜里到处都撒了传单，可见“他们”干这件工作的人一定很多。当然，我们也听到了关于“这些人”的威力和勇敢的各种各样的传说。

    一个工人毫无危险地在大街上捡到了一张传单。他把传单带到工厂里，于是，许多人把传单上的文字读了一遍。最初因为积极分子的人数很少，很难发现传单到底产生了什么影响，工人们在谈论些什么。后来我们特别注意这件事情，责成大家有义务尽量地去倾听工人的谈话，把听到的一切都汇报给委员会。此外，每一个积极分子都应该尽量去认识暂时还没有和革命发生任何关系的工人，时常去访问他们，以便尽可能多搜集一些关于工厂的确切情报。

    在卡门工厂（离叶加特林诺斯拉夫三十俄里）撒了三、四张传单以后，那些撒了这类文件的工人便引起别人的注意。有一个星期日，一个撒传单的工人来找我，后来又来了一个，他们把自己要逃往奥地利去的打算告诉我。因为待在奥地利比起待在俄国要好得多，而且自由得多。

    我觉得很惋惜的是，工作刚刚开始，每一个有觉悟的人都十分重要和宝贵，而且工作还没有打好什么坚固基础，而这时候，他们却想着要走开，他们好像光是为了自己的“我”，而要尽力赶快离开，这是件十分遗憾的事。

    另一方面，我又害怕他们当真会被捕，这等于把多余的一张王牌送到宪兵的手里。宪兵会把这些人从叶加特林诺斯拉夫弄走，因此，能够逃脱宪兵的魔掌，从而逃脱这些张着血盆大口要吞食我们这些受害者的凶恶敌人，也是一件愉快事情。我恳切地要求我的卡门工厂的同志们向我报告他们平安越过俄国国境的消息。他们答应了我的要求。不久，我果然知道了他们平安抵达奥地利的某一城市，并且很快在那里找到了工作。这些同志离开时，给我们留下了关系。他们走后，传单继续像从前一样准时地出现。这是最早一批在叶加特林诺斯拉夫从事革命活动的同志们干的，我当时曾被迫和他们分手。这件事情发生后不久，我又被迫和另一批朋友分手，我曾经和这些人在夜间散发过传单，有时曾一同在井坑中。当时的情况是这样的：只要什么地方一开始发生运动，那里很快就会失去一些曾经一起工作过的、情投意合的同志。这件事情发生后不久，我们失去了几个知识分子，他们一直都是我们的鼓舞者。必须提一提这些知识分子的优点，他们在没有和我们商量以前，几乎从来没有擅自做过任何事情，所以我们的新事业进行得很顺利，而且获得了发展；我们之间几乎从来没有发生过任何意见分歧。进行这种工作，这点无论在哪里都是很重要的，而且必须加以强调。现在我们被迫失去了这些一直完成了重要工作的知识分子。

    不用说，这对我们发生了严重的影响，对鼓动工作的影响尤其严重：我们甚至没有一个人做过这种工作的技术方面的事情。这点在传单的缺陷上特别可以看出来，因为编写传单，我们当然是办不到的。正像不幸地发生了一场埋住许多人的雪崩以后，不许人长久地考虑用什么特别方法来刨掘这些人，而是必须赶快拿起铲子来挖，不知疲倦地、无止境地挖下去，一直挖到能找出活人或死人，我们也没有时间讨论我们的处境，必须尽可能快地接受留下来的工作。

    Д同志不得不去建立一处文件储藏所，虽然文件的数量不很多，但是它们对我们越珍贵，我们就越应该尽可能谨慎地保藏它。Д花了两个卢布租下一间屋子，他把文件放在篮子里带到这间屋子里去，放在卧椅（一种木床）底下。第二天自己就离开屋子，借口职务关系，必须出差，实际上他是回到他定居的那所房子去，而且从来没有想着要离开那里。他开始每周一次或两次地到文件储藏所去过夜，免得引起别人怀疑，或者怀疑他专门来拿文件。

    同时，他又得给自己找一些助手，两个人工作很困难，何况担负领导成千上万群众这一重任是很艰巨的。就我现在所记得的，当时我们也印过传单，但是知识分子方面的积极性这时已经低落了。

    上面还没有谈到必须完全由我和Д编辑传单的事，Д还必须经常誊写胶印器上的原文底版和印刷传单。我们还必须指导散发这些传单的工作。但是，这件工作非常容易，因为我们得到了工人有力的支持，只要把传单交出去就行了，用不着我们去散发。

    我们的工作蓬蓬勃勃地向前发展着，工作面越来越大，越来越深入。

    我们终于吸收了两个新人来参加我们的工作，这样一来，就把那些抱着指导叶加特林诺斯拉夫城一切运动的目的的人结成了一个非常团结的集体。我们抓住各种机会出版传单，解答工厂中发生的问题。我们的话都变成了事实。我们准备了大量的传单，成批地出现在工人们中间和叶加特林诺斯拉夫城的大街上。

    我记得我们为了讨论某一个问题而举行过一次集会。正如当时所有的集会一样，这次集会也是在户外举行的，地点在城外某地。我记得我们全都到齐了，只等待着一个迟到的同志。我们谈到各种问题，交换一些听到的话，并且开始讨论到今天的集会，然而老是不见那位同志到来。我们已经等得不耐烦了，又无法知道他缺席的原因，我们忍不住地甚至决定要散会。正在这时候，那位同志忽然来了。我们很冷淡地迎接他，开始严厉地盘问他迟到的原因。他断断续续地回答我们，而且常常显出非常兴奋的神情。最后，他答应告诉我们一件特别重要的消息，这件消息不但会使我们，而且也会使得俄罗斯全国和俄罗斯全体工人大大地高兴的。看起来，他是在计划着怎样更加有力地影响我们，我们一声不响地听着，等着他说出这件重要消息。这件重要消息究竟是什么呢？最后，他非常兴奋地宣布：所有的“工人阶级解放斗争协会”已经形成了一个统一的政党。它的名称叫做“俄国社会民主工党”。他拿出了一份党为这事而公布的宣言[2]，我们为了表示对党的尊敬，立刻站起来读完这份宣言。我们当时就在会上宣布自己的组织为“俄国社会民主工党叶加特林诺斯拉夫市委员会”……有一天晚上，我和Г坐在自己家里，我忽然高兴得惊奇起来。刚从伏洛果州流放所归来的П·А·摩洛索夫，在一位彼得堡同志的陪同下走进屋来。当然，我们都是老朋友，所以很快就几乎在所有的问题上和他取得一致的意见。鉴于摩洛索夫是一个很老练的人，他见过各种各样的人物，知道各种各样的方法，因而准能在许多方面帮助我们。这样，我就断定应该把他吸收到我们的委员会里来，我把自己这种愿望告诉过别人，得到了大家的同意。这种愿望是可以理解的，因为当时我们非常需要参加过工作的、具有丰富工作经验的、能够多少帮助我们编写各种传单的人。摩洛索夫可以说是最能符合这些要求了。也就是说，他是个最理想的人。他被接受为叶加特林诺斯拉夫委员会的委员。在和摩洛索夫遇到以前，在“工人阶级解放斗争协会”，叶加特林诺斯拉夫小组改为“叶加特林诺斯拉夫委员会”以前，我加紧同我的老头子在德涅伯河对岸下德涅伯罗夫斯克小镇上进行谈判。他这时已经搬到了那一带地方去住。我常在晚上或是星期天到那里去。我们就在他家里开一个有两、三个人参加的小会。我们的会议不带革命的性质，但是仍旧很秘密，都是悄悄地召开的，决不许住户中任何一个人走进我们开会的那间小屋子。当然，我所遵循的，或者说指导我的，是纯粹的革命思想……我的老头子早就有了开办一家合作社的打算。他相信业务很快就会兴旺起来，这样一来就能够积聚到一笔相当可观的金钱。它能够使我们把强大的革命事业向前推进一步。我在当时已经知道合作社的业务，特别是知道布鲁塞尔人民合作社，当然，这一点使我产生了一种希望，相信能够把业务办好，那时就可以从合作社的基金中抽出一部分基金来支援革命事业。我对这种工作不能说没有浓厚的兴趣。

    老头子的计划是在工厂附近开一家小铺，因而我们就会有足够多的顾客，特别是我们如果能够努力用各种方法把它办得大众化的话；后来，他自信自己熟悉经商的业务，向我们保证，决不会因为开办这种小铺而遭到任何亏损。万一遭到什么失败的话，连老天爷也不会知道我们在这家小铺上会赔去什么钱。我们决定尽可能准确地计算一下有多少冒险的成分，以及我们的计划有多少保证的因索。我们开过好几次纯粹秘密性质的集会。当开办这家小铺的问题已经解决了的时候，还没有一个人知道这回事。在一次这样的集会上，我们最后解决了这个问题。剩下来的，只是筹集一部分资金来添置开办设备的问题；虽然小铺在计划中不是办得很大，但是它创办的目的就是为了取得资金，如果没有钱来购买必要的商品，我们的计划肯定是会破产的。我去催促同志们，要他们每人出五卢布来建立这个机构，连同我自己的钱在内，一共筹集到了五十卢布。必须去请求我们的一位同志，他约有二百卢布，要他借些钱给我们，哪怕开具借据也行。他并不是一个特别忠心耿耿的人，他终于凭票据借给老头子一百卢布或一百五十卢布（正确的数字，我记不起来了）。除了我以外，老头子和其他两个人，都是属于某一个组织的成员。看样子，这个组织是在经济斗争的基础上产生起来的，它的几个成员后来因故被捕，当作刑事犯被定了罪。他们的罪名是殴打一个公务员。为了办理他们的诉讼案件和援助他们，募集了一笔当时说来是非常可观的现金。这笔现金剩下了三十卢布，暂时还没有地方可用（被捕的人都被遣送到故乡去了）。我们决定把它们作为流动资金，条件是在亟需时可以取出三分之一，用来帮助因散发传单或因参加小组而被逮捕的人。这笔钱，像我说过的，决定作为小铺的流动资金。我们所筹集到的资金约在二百卢布左右，后来还增加了大约五十卢布，我们决定拿这一笔钱去经营商业。老头子被选为小铺的法律上的老板，他不但要主持小铺的业务，而且要对这小铺的一切事情完全负责。收到钱后，他就必须出票据，作为防备任何意外的保证。这样一来，开始就对筹集到的资金确定了法律上的保证。以后，老头子必须定期向检查员正确汇报账面上的买卖情况和存货的数量。我被选出来充当这种检查员，所以我对这一企业负有相当大的一部分责任。我们决定定期召开全体大会，好让我们在大会上知道业务情况，并且可以根据实际情况而采取某种决定。我们也决定将小铺暂时开办三个月，期满时，我们的大会就应该来决定小铺是否要再开下去。最后责成每一个人去招徕顾客，但是尽力不给任何人赊账。在这一次会议以后，我们收到了资金，取得了一致的意见，我们的代理人着手找寻合适的屋子。但是，找了很久还是找不到——这点使我们开始失望；主要的原因是缺少资金。屋子倒是找到了一些，但是有一个条件，必须预付一年的押租，总数达二百五十卢布或三百卢布。希望这样的屋子里能住上一户人家，而且屋子要相当不坏。这样将是十分有利，而且非常方便，因而可以逐渐扩大营业。尽管我们有这样的希望，然而因为缺少资金，租赁这样的房子对我们来说是绝对办不到的。我们必须像正视愉快的未来那样，也必须正视这个问题。一个月以后，我们以每月十八卢布的房租在市场地区租下了一所房子，条件讲好是租半年，预付三个月的押租。在不可能找到更加有利的条件的情况下，我们不得不同意这些条件，而且不得不立刻支出我们全部资本的四分之一；接着，必须领取营业证，这样又得支出各种各样的小数目的费用，因此很快就使我们资金减少下去。当这一切事情都办好之后，我们又得拿剩下的为数很少的资金去购买商品，而这些资金是必须要给我们增加收入的。我们所抱的能够从小铺里获得特别帮助的一切希望，一下子都破灭了，而花去的资金也要求我们出一把力，无论如何要把它们赚回来。我记得在一个星期日，我去向那个名义上的老板祝贺小铺开张之喜，同时仔细地观察了一下小铺里的内部情况。房子足够使用，地点非常热闹，顾客盈门，而且看起来好像都很有钱。但是，不幸的是，几乎没有做过一笔买卖；在我待在店里的半个钟头的时间内，店方就回绝了四、五个主顾，理由无非是说还没有备全这些商品。的确，排列在架子上的木箱，里面都是空的，有一处地方放着一堆商品，然而，数量实在可怜，一堵墙壁上是精光光的，连一枚钉子都没有。几包纸袋里装着两、三磅各种各样的米粒，柜台上摆着四、五个装有糖果的玻璃瓶。当然，糖果的数量也是不多的；这里挂着两磅腊肠，小铺门外的台阶上摆着一整桶鲱鱼和一大束黑海产的小鱼，那里还放着粮食和一些供应乡下顾客的物资。我对它的第一个印象是不太好的。只有关于最初几天营业的数字的报告，才使我对美好的未来产生了希望。当我知道总共买了多少钱的商品，弄到了多少越来越感到短缺的资金，将用第一次的收入去购买什么东西以后，当然，我就抽走了我们小铺里可以购买必需的物资的全部资金，预备动身到城里去。这时候，他们要求我不要把一部分钱带走，留下来满足本地的一些顾客的需要。这就是我们合作社的创办情况，虽然这样的创办是很难令人满意的，但我仍然认为每一座城市里都应该有这样的小铺。只有一件很糟糕的事：我们不能把这样的小铺说成是合作社。我们的小铺在各方面都很秘密，这样自然就不能对它有利；如果不是情况特殊，任何时候都不应该拿这样的资金来开办这样的小铺。应该说明，这虽然是一间小铺，却需要一个人在铺子里连续工作十四、五个小时以上。安插了一个人以后，我们必须付给他相当的报酬。我们虽然这样穷困，仍然规定为十卢布。因此，我们每月最低的支出也达三十卢布；房租十八卢布，职员工资十卢布，守门的人月费六十戈比至一卢布，外加电费和一些想不到的开支，而商品总共只有六十至七十卢布。虽然我的住处离开小铺八俄里，而且我从来不曾为小铺的事情跑过腿，但它仍然剥夺了我很多时间，而在当时，时间对革命工作是十分宝贵的。必须重视这方面的牺牲，虽然我从前对于时间是毫不注意的。最后Д同志直率地对我指出，在时间这样宝贵的情况下，我为了小铺付出了过多的时间。我虽然爱惜时间，但是一星期也应当至少到那里去一次，听听越来越大的怨言，说什么连创办人也对这个机构冷淡啦，一个老人做这件工作太辛苦啦，等等。在这一类的话中，我清清楚楚地感到，这是对我的责难。因而我就坦白地说出，我不能为我们的小铺抽出更多的业余时间，而使革命的工作遭到损失，如果别的人也不能帮忙的话，那么就很难把事情做好。我甚至没有进行特殊的检查就离开小铺。我觉得这样做，对于这一工作的领导人是一种很大的侮辱；但是，我对他的忠实是深信不疑的。革命工作按照自己的次序非常正确地进行着。我们也定期举行会议，经常印发传单，而且另外还印发了一本著作。

    必须把事情稍稍往回谈一谈。

    正像我说过的那样，在事情失败以后，我们自己就担负起保管文件的工作。可是，我们的保管方法是非常冒险的，而且非常不方便；我们和Д就想出一个新的保管方法，最后决定把篮子移交给Г，他会把篮子保存在他那里。我和Г从前就已经谈起过这件事。我们决定在房子附近刨一个大坑，把篮子放在坑里，当然，不应该让任何人知道。

    我们决定行动。我站在一所穿堂房子的大门旁边，等候载着篮子和Д的那辆马车到来。当然，我同时也不得不体验到一种特殊的焦急的心情。那辆载着Д和篮子的马车悄悄地转动着，一会儿就出现在街角上。马车停住了，Д开始付车钱，我就扛着篮子穿过穿堂院子，走到另一条街道上，接着又走到第三条街道上。Г已经在那条街上的一所房子旁边等着我了。他接过了篮子，我们就一起走进屋子，把房门关起来，开始检查篮子里面的东西。虽然里面藏着的东西很少，但是我们仍旧找到了许多使我感到兴趣的东西，而Г一般说来读过的书是很少的，所以他对各种的文件感到很惊讶，当然他也想读一读他没有读过的东西。我们把书籍整理完毕，把所有的书都开了一张清单，然后把篮子放在墙角。Г有几回在黄昏和黑夜里爬到房子附近，想挖一个坑。但是我们后来认定，这是很不方便的事，而且也不很安全。正在这时候，我们得到一个机会可以把篮子送到一处很安全的地方，于是我们很快就把篮子送到那里，后来又把它当作一只盛满旧衣服的篮子，从那里转送到别处去。我们把这桩事情办得很好，我们相信没有人会注意到这些地方。

    我记得有一回，Г男扮女装到我这里来。我甚至一时都闹不清楚究竞是谁到我这里来了——如果一个受到监视的人负有许多重要任务的话。当然，这样的小心并不是多余的。在暮色苍茫中，甚至在深夜里，都得时时小心翼翼地跨出大门，看清楚屋子附近有没有人，有时必须走来走去，保护同志的住屋，以便偶然发现有人跟踪，如果真有这种情况的话。

    夏末，有两个人又退出了我们的委员会：一个人实际上是由于胆怯，另一个人是因为要逃亡到伦敦去，所以委员会里必须补充一些新人。在没有垮台以前，我们的委员会是由一些工作了半年以上的工人组成的。集会大部分是在郊外的旷地上举行。我们在那里一次也没有被人注意到。在这样秘密的情况下，我们只应该吸收那些非常小心而又坚强的人来参加我们的委员会。正在这时候，我认识了一个也受到监视的、从前曾在一座大城市里工作过的人。他老早就在找寻接近事业的人，而且希望亲自参加工作。在没有得到他的可靠的情况以前，我们虽然仍旧和他保持接触，但没有把他吸收到组织里来，一直到后来才把他吸收到委员会里来；接着Г也被吸收到委员会里来了。这样，我们就用一些无限忠于事业的人来弥补自己所受到的损失，委员会得以继续正确地执行着它的工作。正是那时候，某一大城市派了一位代表到我们这里来，同时他给我们带来了他的一个熟人，这个人是应该参加我们委员会的。新同志是一位知识分子，虽然他受过高等教育，但是在他看到了我们已经习惯了的、已经搞得很熟的独立工作以后，他仍旧觉得自己很为难，认为自己在关于工人问题的知识方面很不够。因而，我们就让他去领导一个由青年人组成的小组，但我们仍然要求他参加委员会的工作。这个委员会，他也去过好几次。这是当时知识分子中第一个参加小组工作的人。1898年的冬天就这样不知不觉地到来了。鼓动工作具有正常而定期的性质，虽然各小组几乎没有集会，而且也没有可以参加小组工作的知识分子。由于没有业余时间，参加委员会的工人不可能定期从事工作。可是，从这时候起做出了一个决定，委员会务必一星期举行一次会议。这是一个对于整个活动非常有利的决定。哪怕一星期举行一次，这也是一种工作，因为每一个参加集会的人都要报告他所在的那个工场或工厂里的事情，任何特殊的事情都要着重加以说明，有时候甚至决定出版小报来加以说明。如果发生小规模罢工或者什么冲突的话，委员会就必须了解全部经过情况，做出决定，并把这些决定付诸实施。委员会由于知道自己处境的困难，很感激少数偶然参加的知识分子的帮助，但是，他们的帮助是很不够的。这样，我们就成为一伙中间没有任何一个知识分子的人们。就在这一年中，我们的同志Д被捕了。这是我们委员会的一个大损失，他是我们中间最老的同志，他对于组织的事情比谁都知道得清楚，他和知识分子保持着联系，或者用我们的话来说，和城里保持着联系，因为城里总是有一两个人在那里工作的。在他们的帮助之下，我们得到了各种各样的书籍。随着Д的被捕，我们暂时和城里的小组失去了联系，这个小组除了书籍之外，还经常供给我们金钱和从事小组工作的人材。就是没有这一切事情，我们叶加特林诺斯拉夫的工人们也得尽可能多努一把力，竭力不暴露我们的弱点。但是，在我到达叶加特林诺斯拉夫期间，不止一次地发生了完全缺乏知识分子的情况。在Д被捕之后（他不是因为叶加特林诺斯拉夫的案件而被捕的），我不得不常和城里保持联系，这一额外的工作剥夺了我的许多时间。

    我因为对这个工作做得不够好，向城里建议要一个知识分子。这个人很快就找到了，因为这时候正有一批人从流放地回来，他们愿意参加组织。原来这样一批知识分子已经在城里成立了他们的委员会。我们的委员会起初一点也不知道这个知识分子的新组织。自然，它是愿意担负领导工作的责任。事情是十分令人奇怪的，正当老委员会（工人们这样称呼它）正确地起着作用的时候，就是在它每周举行一次集会，讨论各种问题，出版小报的时候，同时又产生了一个新的委员会。当然，这个委员会对执行工人委员会的各种决议的工作，例如，运送书籍，募集资金和印刷已经编好的小报等等，是不能感到满意的。正如我已经说过的那样，知识分子希望掌握编写小报和总的领导运动的工作。在这一个基础上，工人委员会里发生了各种各样的冲突。这主要都是城里的代表们，也就是知识分子委员会的代表们所引起的。起初冲突是偶然才发生的，而且很快就解决了。可是，渐渐地开始发生一种不愉快的转变。产生了普通的不满，纠纷也增多了，事业因为纠纷而受到了重大的损失。

    我记得知识分子们常常攻击已经散发了的传单上的似通非通的用语，好像有一张传单被城市委员会作了一些修改和删节。这件事情引起了直接的冲突……

    已经过了一段很长的时候，而纠纷还是没有减少。在每一次集会上，委员会都提出种种的措施，企图使两个委员会互相达成协议。曾经建议召集两个委员会，并在联合大会上从两个委员会中各自选出人数相等的人员，如能合并起来，就可以组成一个统一的委员会，城市委员会不同意这一措施，借口是联合大会规模过大，可能引起怀疑，而且他们也不知为什么原因，不愿意选出数目相等的人员来组成一个像建议中所说的联合委员会，但是两方面都觉得有必要来摆脱这种紧张的处境。

    终于，在下面几点互相让步的原则上达成了协议：（1）工人委员会的集会按照旧程序举行，知识分子中派遣一个有发言权的代表来参加集会，但是，这个代表不能更换，而且每次如果没有得到工人委员会的特别同意，他也不能够带领城市委员会的另一个代表来参加集会；（2）同样的，城市委员会也必须把自己集会的情况，通知工人委员会派来参加集会的代表，而工人代表也必须向工人委员会传达城市委员会里讨论过的问题和通过的决议；（3）两个委员会同样可以为某一个工厂的工人，或是叶加特林诺斯拉夫的一般工人写作东西，但是，最后的编辑责任，以及承认它的及时性和必要性的权力应该属于工人委员会。在这方面达成了协议，以后对这些问题几乎没有引起任何的冲突，而工人委员会也经常不加任何修改地接受城市委员会所编写的小报。在1898年年底和1899年初，叶加特林诺斯拉夫各部分和各地区的革命宣传鼓动工作，都进行得如火如荼，所有的工厂里都有我们的自己人，他们搜集情报，注意工人的情绪，揭露各种各样的舞弊行为。工人们对某些工厂中充当门卫的维尔克斯人特别感到不满。维尔克斯人是一个又愚昧又粗鲁的民族，配备有锋利的武器，有时配备射击武器，他们准备野蛮地保护每一个工长、首长，尤其是厂长和副厂长；他们一有机会拿到武器，便准备向工人攻击。他们在工作中也是这样野蛮地执行命令；如果有谁跟工长吵架，工长就打电话把门口的哥萨克人请来，粗暴地嘲弄工人，命令维尔克斯人把叛乱者或“酒鬼”带到门外去，他们就立刻去执行。由于这种情况和维尔克斯人的野蛮性格，工人们简直是痛恨他们。就在这样的基础上不断地发生了需要警察和县政当局来干预的口角。这一方面的斗争进行得最激烈的，是在德涅伯河彼岸，主要是在法俄公司车辆制造厂的一个工厂里。这个工厂从开始生产起，就成为最多事最革命的工厂：那里由于对行政不满，经常发生罢工。维尔克斯人就成了全体工人的眼中钉。

    早在1897年春天，当我和十二个人从下德涅伯罗夫斯克车站到这家工厂去的时候，亲身受到了一次完全意料不到的接待。当我们走到工厂的时候，从厂里出来了一个好像当过多年门卫的维尔克斯人。他分明是要到车站上去，然后从那里再到城里去。我们这一群人看见这个维尔克斯人，便热烈地谈起想要揍他的事情。当然，我是仔细地倾听他们的谈话的，但我不让工人们找机会真去揍他。当我们这群人走近这个维尔克斯人的时候，所有的人都分散到铁轨的两旁，然而有一个工人，他一面责备其余的人胆小，一面顺着铁轨的中间直向维尔克斯人走去，他刚走近维尔克斯人的时候，就给了他一起耳光。维尔克斯人抓起了武器。就在这时候，许多沙子和石头从铁路的两旁向他扔来。他像野猫一样地向栅栏那里奔去，一会儿就不见了。当我们刚走近工厂大门的时候，大门口已经站着约莫二十来个人，从工厂里走出一个哥萨克军队的下士，他身后跟随着那个挨过打的维尔克斯人。于是，他们就在人丛中找寻肇事者。维尔克斯人马上就认出那个打过他的人，但那个人拒不承认打过他，而且不肯跟哥萨克下士一块走；这时来了两个证人，他们报了假造的姓名，于是事情到此就完结了。可是那个维尔克斯人老是反复说，他会记住这件事情的，如果他自己不能报仇，他的孩子也会替他报仇。不消说，那个工人丝毫没有进这家工厂工作的意思。确切的日期仿佛是在1898年5月1日，要不然，就在前一天，我到这家工厂去看一个同志。我突然发觉工厂的院子里出了什么事故。我在工厂的大门口打听到，有人在两小时以前殴打了副厂长。当时在门口站岗的已不是维尔克斯人，而是一个穿警察制服的门警。这件事情发生之后，他吓得心惊胆战，以致我走进工厂的时候，他也不敢拦阻我。我打工厂的院子朝总办公室走去，看见一群工人，人数在一百人左右，在他们的面前站着县警察局局长，正向工人们打着官腔。我觉得有趣，便向工人们中间挤去。警察局长向工人们讲了很久的话，劝他们开始工作。有一个工人非常激动，尖锐地回敬了警察局长几句，所有的工人都支持他。警察局长毫无所获，溜进办公室里去了。原来工人们在上工的时候，从各车间里聚集在一起，要求副厂长到他们那里去。副厂长到了他们那里，起初说了一些非常尖锐的话，后来看见自己被一群愤怒的工人包围起来，便改变了口气。显然，他想仗着站在身旁的警察从工人们中间溜走。他的巧计没有成功，因为这时候有人把一个袋子扔到他头上，立刻便有一个工人用一样硬东西狠狠地揍了他一下，使他蹲了下去。引起了一片紊乱，工人们在拉过汽笛后，都离开了工厂。有人把头上鲜血淋漓的副厂长抬进办公室，我也曾在这所办公室附近遇见过集会的工人。这件事情发生后，工人们有两天没有上工，而且非常激动；开始进行必须释放被捕者的谈判。但是，当局在发生骚动时都躲进兵营里去，这事后来给工人们打听出来了。事情发生以后，星期六的工作缩短二小时。这样，就满足了工人们在殴打副厂长前所提出的要求。在德涅伯河彼岸，维尔克斯人被赶走了，任何一家工厂里都看不到他们的影子，但在叶加特林诺斯拉夫的布良斯克工厂里，维尔克斯人依然存在，因此继续引起工人们的憎恨。

    有一个黄昏，附近一所炼铜厂的工人们下班的时候，从布良斯克工厂的栅栏里拿走了一块木板，一个守卫的维尔克斯人便去追赶工人，等他追到后，便想把木板夺回来。于是，发生了一场搏斗，工人们从四面八方跑到出事的地点。当然，那时本来能够着实地给这个维尔克斯人来一顿教训，然而另外一些维尔克斯人从工厂里奔来援助这个维尔克斯人，而且有一个维尔克斯人用短刀杀死了一个工人。这事发生后，工人们非常愤怒，冲进布良斯克工厂，破坏并烧毁了维尔克斯人的岗楼，毁坏了他们的财产，另外一部分人数更多的工人，拥进总办公室里，进行了许多破坏，并且力图把钱柜打开。人们拿来了一把大铁锤，终于用这把铁锤打开了这个看来好像很小的钱柜，一部分金钱立刻就被拿走，丢到人群中去。这时，办公室由于四面着火燃烧起来，被烧得精光。几乎和这同时，在凯达卡村（就是维尔克斯人杀害工人的地点），工人们捣毁了一家官办的酒店，喝光了店里所有的存酒，显然没有遇到任何的阻碍就打开了钱柜。一部分喝醉了酒的非常激动的工人烧掉了办公室后，便冲向一家合作商店，他们也像捣毁酒铺一样地捣毁这家商店，并且开始毁坏商品。另外一部分约有十三个人，跑到契契辽夫卡一家合作总店里，他们在那里遇到了步枪的射击，他们撞了几下商店的铁门板后就退走了。这时有一批步兵从军营里被召集到这里来。他们包围住被捣毁了的小店，这样才使它免于被烧掉，虽然由于不使住在附近的工人受到损害，工人们反正也不会放火去烧这所商店。当工人们捣毁总办公室的时候，有一部分工人想冲进大门，显然打算破坏工厂本身，但夜班工人阻止住了这一行动；他们全都一窝蜂地拥到门口，担心会遭到痛打，所以都用铁器把自己武装起来。这时候才赶来的警察局长训斥了巡官一番，问他为什么不把工人们镇压下去；当巡官回答他说这样做是很危险的时候，警察局长为了想证明巡官胆小和自己勇敢起见，便挤到工人中间高声地嚷了几句，但是他所得到的回答，是头上立刻挨了一下石块的痛击，被打倒在地上，人们只好把他抬回家。到早晨四点钟的时候，骚动几乎完全平息了。在发生骚动之后，我们马上向工人们散发传单，说明这样的牺牲是不会得到什么结果的，号召他们正确地组织罢工。维尔克斯人不久就被赶走了，工厂开始建筑钢筋水泥的办公室。一些工程师在审判时赶到法庭上来，工厂的整个行政当局几乎都力图把事件的责任推到革命家的活动上和激起工人暴动的愿望的那些传单上，这就是这次事件的特征。然而，有一个工程师在法庭上表现很好，他说出了工厂活动中的许多内幕（虽然他是首长，当然也是个第一流的坏蛋）。这个工程师说传单上老是写着计件工资不断下降，领导人员对工人的态度不好，以及其他各种舞弊的行为，这样，自然总是博得了工人们的同情。

    当时罢工成了司空见惯的事情，但是规模并不大，而且大多数是在没有厂矿监督人员干涉的情况下结束的，或者是慢慢满足工人们的要求，或者是双方互相让步。

    在审判布良斯克工厂暴乱者的时期中，工人们都抢购《德涅伯罗夫斯克边区报》。但是这张报上的新闻很少，不能满足工人们的要求，于是大家便经常谈到必须出版一种能把事件的始末详尽报导出来的传单。

    “报纸是没有什么好看的，等一个时候，我们自己的报纸一定很快就会出来，报上一定会狠狠地臭骂他们一顿，我们会在报上知道一切。不过时间过得相当久了，他们会不会发生什么事情？……”

    从这些谈话中可以听出，工人们对于传单是抱着无限信任的态度，在这次事件之后，可以知道传单会经常发生良好的作用。

    有一件事情搞得很糟，这就是小组工作。我们不断地要求在小组里学习，可是，城里给我们的答复是，找不到人来主持这件事。我记得有一次在城里召开的会议上，我曾直接提出过这个问题，并且立刻相信参加会议的任何一个人都不会到小组里去：一部分是因为心理的原故，一部分是因为妇女，主要的是因为大多数人没有说话的才能。在小组里要学习什么呢？“要知道，我们没有书籍，”他们这样说。于是我们就预备课本，而且立刻开始行动起来。仿佛他们已开始写小册子。当然，写小册子是和委员会的工作有矛盾的，因为当时委员会里还有其他一些悬而未决的问题和要求。最后，眼看着不可能立刻找到愿意参加小组的人，我们也只能满足于人家所谓必须从速找到这样的人才的声明了。不久以后，有人给我介绍了一个愿意给工人上课的青年。我们见面时约定在星期日碰头，那天我应该把这位先生介绍给工人们认识，这些工人是他必须要给他们上课的。我带来了一位工人同志，他应该把这个愿意跟工人们在一起学习的人直接带进屋子，和那些在屋子里等候他的同志见面。我让这位同志站在一边，自己走到这个知识分子跟前，他当时就要求对他说明他在小组中的地位。原来他完全不愿意对他实行任何监督，老是说些聋人听闻的话。只有在完全自治的基础上，他才同意在小组里教课。我提出了自己的条件，这些条件是他所不能同意的。于是我们就永远分手了。我又不得不使那些聚集起来的工人们失望，尤其是因为我在那个星期天不能到那里去跟他们谈话。在这一年（1898年）夏天，我为了我们合作商店的事情时常到下德涅伯罗夫斯克，因此看到了那里发生的运动。这种运动表现为频繁的暴动和冲突，情况与我上面所说的殴打布良斯克工厂副厂长的事件差不多。我靠那位老头子的帮助，认识了两个人，他们后来也成为下德涅伯罗夫斯克运动的领导人。起初我请他们搜集关于工人生活的各种资料。可是，他们并不特别喜欢写作，我就只好自己把本地发生的一切事情都记载下来。这时我才相信从前（1895年和1896年）给予工人们的那种教育，是不能令人满意的。这样的工人会把自己比作是惊弓之鸟。他们没有毅力、没有本领，而且又没有勇气，所以他们便在自己的工人同志中随便去发展任何一个人。他们丝毫不能传授给他们有用的东西。但他们仍然把自己一点蓬勃的精神灌输到工人群众中去，而我也有机会领教了这种蓬勃的精神。在没有完全放弃小铺以前，我继续到那里去，而且比以前去得更勤，所以我能够时常遇见这些人在研究找寻同志和散发小册子的工作……大概在秋天的时侯，他们集合了很多人，要求给互助储金会制定一项章程，并且表示要更正确地领导运动。用非常革命的精神拟定了“互助储金会章程”，而且在某一个星期天召开了一次全体会议……当我到那里的时候，在一间明亮的大房间——“大厅”里，已经聚集了许多工人，其中一部分人是我所认识的。必须等待其他的人。时间在随随便便的谈话中过去了，而大多数的人都拿眼睛看着我，一声也不响。当然，有人违背我的愿望，把关于我的许多事情告诉了他们。除了两个人外，所有的听众都陆续到齐了。“我认为会议可以宣布开始了，诸位，你们以为怎样？”。我说道。

    全体一致同意，因为最有威信的人都来到了，好像全体出席的人一共是十八个人。在提出章程以前，我当然谈到了工人运动，谈到了必须要有组织等等事情。后来我宣读了向大会提出的章程，并且问章程是不是合适，大家能不能通过。我也谈到了必须散发秘密书籍，总之一句话，就是要从事反政府的活动。大家都发言拥护通过章程。以后，就开始朗读各项条款，并且询问某一条是不是清楚，应不应该补充或加以说明。在向全体出席者征求过意见之后，每一项条款便认为是通过了。我特别担心其中这样的一条，那一条上说，任何一个成员在必要的时候，都有义务来散发公开的或秘密的书籍。其实，这一条款没有遭到反对就通过了。接着，一切当然都按照它的次序进行下去。最后，读完了并且通过了全部的章程。组织定名为“开端”，以后，就开始选举负责人，主要是选举委员。我作为一个外来人，不能肩负起任何复杂的责任，但是我仍旧接受监察的任务。现在，在一切的程序都进行完毕之后，一小部分人开始离开屋子，而大部分人则决定要给自己祝贺这个相当重要的组织。我谢绝参加这一庆祝，但不能打消这种款待的方法。记得有一次，我为了工人运动的事情来找他们谈话。我们七个人聚集在一所土屋里，我尽力发言，说了很久的话，不下两小时。大家全都很注意地听我说，非常佩服我的知识。显然，他们都全神贯注地听着，但当我说完话，决定讨论某些问题的时候，他们（听众们）却熬不住了，请求我原谅，表示希望喝点酒。当然，他们大部分都是有子女的人，或者至少是接近这种年龄的人，我也很明白，我跟他们认识，也只有利用他们在啤酒铺里喝酒的时间。所以必须时常扶助酩酊大醉的人。我知道有这么一回事：有一个这样的工人，有一次到某一区营工厂（在叶加特林诺斯拉夫附近的地区）去看一个熟人。显然，他想进行宣传工作，身边带了几本秘密小册子，但他就带着这几本小册子被捕了。当宪兵们从电话中知道了这个工人的住址时，在这所屋子里除了空啤酒瓶外什么也没有搜到，所以立刻就把他释放了。类似这样的事情还不止发生过一次。由于这样的情况，我并不特别主张戒酒，可是他们自己也觉得很难为情。我知道有一些人完全不喝伏特加，另外一些人则竭力戒酒。当我开完全体大会回家的时候，天已经黑了。我为了要在充满敌意的环境中（这个地方算是属于我无权到那里去的另一个县份）求得安全起见，早有准备地拿着已写好的章程，以便一旦遇到什么情况就把它扔掉。但是，发生了什么事情呢？原来口袋里的这份章程丢失了，幸亏我写好章程以后还保存着底稿，因而没有一个人会知道丢失章程的事情。当然，必须经常到下德涅伯罗夫斯克去拿需要的书籍。读者们已经学会很好地保存这些东西，所以一切都很顺利。有些工人被章程吓得离开了；但是，他们在一起工作时，仍然认得从前曾经一同工作过的人。应该努力和他们小心相处，互相提醒危险。这些工人大部分在法俄公司工厂中工作。因此这家工厂经常发生风潮，并且时常使行政方面陷入啼笑皆非的境地。驻厂检查员必须经常到这里来给双方调解。他不止一次地保证工人代表不遭到解雇和逮捕。后来，他的保证为事实所证实了。从1899年夏天开始，发生了开工不足的现象。那年冬天各工厂开始裁减工人，工人们发生骚动。当时在法俄公司工厂附近成立的一个特别组织进行鼓动工作，要求裁减职员，减低厂长和其他人员的薪资。这个组织不愿理会那个特别使资本主义企业感到鼓舞的事实，要求工厂全部开工生产。我在当时不得不热烈地、急促地和工人们进行多次的争论，向他们证明不可能使这些要求得到满足。他们照例拼命地攻击我，责备我同情资本家。然而，他们很了解我，仍旧时常跑来请我帮忙，给他们解释各种各样的问题。委员会出版一种小报，它尽可能地出得及时。在一个晴朗的傍晚（这是在1899年的秋天），我在工作完毕之后坐下来喝晚茶的时候，看见这家工厂的两个青年人匆匆忙忙跑进房里来，不禁觉得有几分惊讶。当然，我是十分了解这两个人的。他们说他们厂里决定要裁减很多人，人数超过半百；因此，他们选出了代表（我记不起代表的人数，好像是十三个人）来进行明天就要开始的谈判。代表当中有我十分熟悉的同志。必须说，这种情况不能不使人感到几分满意。要知道，谈判是由传播社会主义思想的那些人来进行的，所有选出的代表几乎都是社会民主党员，他们会绝对证明工作不是没有结果的，我们也开始以真正领导者的身份出现。不幸的是，工厂中的这一运动现在不是具有战斗运动的性质，而是具有防御的性质。必须考虑到的，并不是我们获得胜利的问题，而是考虑到如何以较少的损失来退却，而同时又不做宪兵的牺牲品。有一个代表情绪非常激昂，他主张向政府要求定货和贷款，要求不辞退工人，要求减低厂长和所有工长的薪资。这两个青年人读书不多，但是相信工人和社会主义的力量。他们这种热情，是可以理解的。必须让这些青年人的头脑冷静下来，必须说明在目前情况下不可能取得他们所要求的那种东西。当我做完这种工作之后，他们两人说明自己已被选为代表，到这里来听取指示：他们明天应该怎样和厂长进行谈判。当然，我的忠告早已准备好了，一部分还是小报上的指示：第一点要求不解雇一个工人，第二点要求减少工作时间两小时；这样一来，虽然工资会减少，却没有一个人会遭到解雇。

    厂方同意代表所所提出的条件。于是，工厂的工作时间不是十小时，而只是八小时了。为了想在工厂已有订货这种假设的情况中利用这一点来竭力保持八小时工作日，我们拟定了几个相应的条件。这一情况果然发生了。而我当时已经离开那里，不知道结果如何；我只知道厂方后来从特维尔地方招来一些工人，而把他们认为不安分的本地人开革了。但是，工厂方面不久又得对这些安分守己的工人进行工作；当宪兵把我送到叶加特林诺斯拉夫去的时候，我就看见了大门和车间紧闭着的静悄悄的工厂。由于南俄发生的总危机，它停止了自己的活动……约莫在那个时候，我们和摩洛索夫谈论创办地方报纸的事情。有人供给我们一百卢布来出版第一期。当然，我们最重要的事情就是弄到铅字。我们也开始找寻，而且很快就找到了；剩下来的，只是去拿铅字和实际使用铅字的问题。

    显然，大概就在这时候产生了创办南方总机关报的思想。我必须和一个知识分子谈谈这一件事情。我们不止一次地秘密聚会来谈论这一问题。

    我回头来谈一谈1898年年底和1899年年初的事情。在这时期以前，由于警察严密监视，散发传单是非常困难的，因此必须特别更加小心。开头那个时期，在叶加特林诺斯拉夫散发传单总共只有三、四个人，现在散发者达到十二人至十三人。甚至更多的人。在人烟稠密的地方，有四个人在一条大街上走动（每边两个人），一个人空手走在前面，——看见危险就发出信号，第二个人在后面跟着，他的口袋或手提包里装满了传单，从栅栏或大门里给每一户人家丢进一张传单；如果街上没有人，时间又很晚的话，他就走进屋子，把报纸扔到走廊里或者塞进百叶窗里，甚至警察想要找寻的话，也不是能够常常都找得到扔进去的东西的。当走在前面的那个人看是更夫的时候，就发出信号，后面的人便停止工作，从容不迫地继续沿预定的路线走去。如果没有四个人，那么便是三个人，发信号的人走在街道中央，注意两边的事情。走完了一条街，就转到另一条街，又走到第三条街。有一个人负责给各区散发传单；他知道工作的地点和人员，事先决定好开始散发的时间。只要这个时间一到，带着传单的工人便马上拥到各区的街道上，开始工作：时间还没有到，许多人都已两手空空地回来，安安静静地躺下睡觉，只有在像卡伊达卡这样的大区，工作有时才需要超过两小时。有一次，在进行这种工作的时候，我们一面在卡伊达卡大街上走着，一面散发传单。我稍稍落在其他同志的后头。当我看见一所房子以后，就上前去扔传单。这时，走在前面的同志们发现了一队巡逻队，他立刻通知我。可是我却继续干我的。士兵走到离我很近的时候，我假装出喝醉酒的样子，站住不动，呆呆地看着他们。等他们从我身旁走过，我就赶快往前走，又开始工作起来。同志们也上前请求兵士们保护，好像害怕在街上走，而当他们得到一个令人放心的回答，说是前面没有一个人的时候，他们便往前走去，继续挨家挨户地散发传单。在这种比两年以前更加谨慎小心的情况下，没有一个人在街上或者工厂里散发传单时落到警察的手里。这就使我们在散发传单时养成几乎毫不恐惧的习惯。这些传单常常扔进军营的窗子或是扔在军营的附近；有时也把传单带到砖瓦厂里，把传单塞在遮棚或是砖头底下，这样，工人们在收拾砖头的时候，一定会发现它们。总之，没有一处是这些传单散发不到的地方。我在上面已经提到过，通过同某些人的谈判和打交道，我在某处发现有铅字。当然，我对这种宝贵东西是很欢喜的，赶快把这件事情告诉摩洛索夫。经过短时间的考虑，我们就决定赶快从这些人手里把铅字弄过来，否则他们很容易就会失踪，而铅字也会同他们一起失踪。为了取得铅字，我负责进行外交谈判。拥有这种贵重物品的那些人，绝不是有自知之明的人。他们把自己设想得太高了。其中有一个人和我搞得很熟。我很器重他的宣传才能，但是对他好说空话这一点，却很不欢喜，我竭力不理会他。我在各个工业团体内享有威信。哪儿发生什么不满意的事情，他就常常来请我同他们联系，要我指出改正的方法。我为了谨慎起见，加以拒绝了。何况，我各方面的工作都很忙。这些工作都需要我经常小心而又认真地去处理。那时他想蹭进我们叶加特林诺斯拉夫工厂委员会里来，但是没有成功。后来，当别人为了这一目的而施加压力的时候，他仍然没能蹭进来。情况也逼迫我去和这个人谈判。一开始谈判，就和他冲突起来。他突然声明，这些签字不光是他们的，另外一些人也有份，而他们也想出传单。这一个转变是我预料不到的。他们当真想出传单的思想很使我吃惊，尤其他们在哪一方面都没有具备出传单的本领和力量；但是，他们暂时还能借各种口实不交出铅字。必须使用外交手腕，必须和某些个人打打交道，但是事情并不顺利。那个保藏着这种铅字的人，认为铅字是属于他的。在谈起出报的各种计划时，我从他们那里探听到，他们除了铅字以外便一无所有。于是，我表示愿意制造一架印刷机器，而且提出用他们的铅字印刷一份传单的一定条件。这就鼓舞了他们，欣然同意给予这种帮助。现在，当铅字已经找到、谈判好转的时候，当问题只剩下需要市委会帮助的时候，不知道为什么，市委会竟派代表来，希望我们不要同这些人达成什么协议，声称他们正在某地找寻铅字。市委会的代表说，他们对这类消息非常怀疑。

    同时，必须在很短的时间内印出五月的传单。这种传单，我们希望无论如何要用铅字印。市委会的代表说可以用胶印。我怀疑城里的同志已经捷足先登，企图取得我现在正在谈判的铅字。我和摩洛索夫害怕城里的同志得到铅字，感到会失去我们的靠山。当然，我们开始加紧努力，打算比城里的同志抢先一步。我不放过一分钟有用的时间，在工厂里赶制一个放铅字的架子。工长好几次看见我在给自己做东西，但究竟做的是什么，他却猜不到。其实，在这种紧张的关系中，他不愿意惹起任何反对他的敌对行动。甚至可以明显地看出，他在担心着一些更加坏的事情。不管怎么样，我总算把架子做好，接着就需要把架子拿出工厂。我请一个相熟的工长来做这件事。他很好地办成了。当然，他不知道我干吗要这些方木头。我带着做好的架子去看那个有铅字的人，时间已经不多了，快到四月十八日了，而传单无论如何是要用铅字印出来的。我们除掉希望放弃胶印以外，还希望向城里证明铅印比胶印快，危险性更少。同时，即使马马虎虎地用铅印印出的传单，所花的钱也要比胶印少一半。当我取得同意可以去领取铅字的时候，城里答应拿出它拥有的一切东西，并且保证在必要的时候给予帮助。在制造可以涂抹颜料的印色棒时，是必需要有帮助的。因为城里的同志现有的那根印色棒，看来太小。四月十八日是复活节的第二天。因此，必须在复活节前准备好传单，以便随时应用。在复活节前的三个星期中，工人委员会在一次会议上做出决定，要所有的同志在下次会议前把传单完全写好交出来，当然也包括知识分子在内（根据那一条规则，所有的委员都要亲自起草写传单，并在委员会的会议上决定哪一张传单写得比较好，比较合适，这对于我们所有的人都是有教益的）。我记得，过了一个星期，知识分子没有根据那条原则把传单交到工人委员会会议上。据他们说，党将供给我们的城市一份很好的传单。我们不相信这点，并且不放弃自己的目的。会议上收到了三份传单，发现其中两份很合用，于是决定把这两份编成一份，并把编辑的工作交给两个人去做，主要是交给摩洛索夫。虽然摩洛索夫自己也没有写好预定在五一节前完成的传单。他反对这两份公认的传单，但他仍旧必须服从大多数人的意见来编辑传单，编辑工作至迟须在两天内完成。离复活节大约还有两个星期，我必须催促同志们，到处东奔西跑。首先，必须动手拆铅字。我们是在一个同志家里（铅字的主人家里）来进行这件工作的。这是一个全城都认识的人，而且有不少人都知道他的手提箱里放些什么东西。如果一旦人家注意到他家里有铅字，这该是多么不愉快的事啊。时间很紧迫，特别是，没有时间来从容考虑。拆除工作只要有一个较长的傍晚和黑夜就够了。我们把拆下的铅字抛在一个小包裹里，然后又把它放进一个连锁都没有的箱子里。我把经过委员们看过的编辑的传单带到一间小屋里去发排。传单在那里也要放三天左右的时间，然后把排好的铅字牢牢地放进一个铁框，这样就便于搬移。就在这紧张的时期中，却接连发生了一连串的失败。第一个失败是有人放出有关我和摩洛索夫的谣言，硬说我们想永久占用这些铅字。谣言对于铅字的主人，发生了有力的影响。他们坚决拒绝把铅字借给我们用，为了逃避和我谈判，他们常常不在家。这样我就很难找到这些人了。究竟是什么人在这紧急的时刻轻易地拆了我们的台，就是后来我也没法调查清楚。毫无疑问，这里面准是有人搞了鬼。与此同时，我必须用一些材料制造印色棒。尽管我东奔西跑，还是找不到一个很准确的圆形容器。找寻工作完全失败之后，我最后买来了两个盛电池的罐子。这两个罐子在工作上不听使唤，而且不到规定时间就破了。制造印色棒的材料是用上等的普通细木工胶和蜜糖调成的。这种材料很久都没法调成功，把它们注进容器后，不能凝固……我去看一个同志（委员会的委员），请他使用各种方法来旋制一个圆管。虽然做这工作会很容易被工厂里的严厉的领导人撞见。第二天，这个同志假装愿意留下来做夜工。深夜，他趁头子不在的时候，赶紧在机床上干起活来。过了两个多小时，一个滚筒做成了。它旋得很好，有着一个小小的锥体；只剩下把它带出工厂的问题了。那个同志想了一会，便向栅栏那边走去。过了一会儿，圆筒就带到了厂外。第二天清早，他就把它带到我的家里来了。快近十二点钟的时候，我带着它到阿摩尔（德涅伯河彼岸的村镇）摩洛索夫家去。他家的炉台上放着盛有胶和糖蜜的各种容器，地板上放着带有铸成的印色棒的容器，到处都是乱七八糟和违反王法的标记。这里也有用来制造印色棒的把柄和钢轴，它们称是第三个委员在第三个工厂里制成的。那天是星期六，大约还剩下一周的时间，必须抓紧时间，尽可能努力工作。我当时失业，所以能够用全部时间来做这件事。但是摩洛索夫和其他的同志们都必须在复活节前赶工，而夜间还得同样紧张地忙着编印五一节传单。我那天夜里做好印色棒后才回家。我希望摩洛索夫明天就会干这件工作，并且好像就在那里事先安排好了复活节前的最后一次会议。

    就在那热火朝天的一周的星期一，我去买了三令纸回家，到了晚上就把纸张带到那所指定作为印刷用的房子里。也就是在那一天，我出去买面镜子，找了很久，最后才找到一面大小和厚度都合用的镜子。我记得我和商人讲了很久的价钱，希望尽可能买得便宜一些。经过很久的讨价还价以后，我买了一面不带框的镜子。这样，好像节省了一个卢布。我又多买了一张放颜料用的白洋铁皮，然后回到家里。只剩下去取已排好的铅字。我为此目的走到那所指定的房子。我们曾在这所房子里把铅字按大小分开，并且用它们来排过字。显然，铅字的主人声称，只有当他们能够在场的条件下，才允许借他们房子印刷。这点当然是不能答应的。我知道他们不愿意把铅字给我们，与其用外交手腕，还不如用各种诺言来影响他们，特别需要依靠对他们所作的诺言。经过长时间的荒谬的谈判之后，才说服了他们，以后不但拿走了已排好的、排好版的铅字，而且还把全部剩下的铅字和仪器都拿走。三个人一起来拿一个人难于拿得动的东西。为了不致特别引起别人的注意，大伙都上我家里去。在夜阑人静的时候来进行印刷和校正清样的试验。我的房东们就住在隔壁。他们倒没有怀疑这种带着洋铁皮的哗啦哗啦的响声和印色棒滚过铅字的沙沙声的活计，是一种非常危险的勾当。结果，试验完全成功，我对于我们取得的成就很满意，并且打发自己的助手们回家去。当时已是深夜，我知道女房东就睡在隔壁，一旦她发生怀疑，就会把我的情况报告给警察局。我为了担心特务的追踪，小心翼翼地悄悄把所有的东西都收到床底下和箱子里，提心吊胆地睡了一会觉，惟恐会受到突然的袭击。第二天，天刚黑，我就和同志们把所有的铅字和物件都收拾妥当，然后扛到一处秘密的住所去，也就是再回到那个当委员的同志家里，在那里就可以完全自由地安排一切了。剩下的就是取印色棒和颜料。这些东西也从摩洛索夫那里拿来了。经过多次的失败，终于制成了两根很好的印色棒，而且已经不用担心它们不能满足全部工作的需要了，因为铸造它已经不困难了。记得好像是在星期三，我在女房东的帮助下，一清早起就开始工作。我事先用布蒙住所有的窗子，把门锁上。当然，工作进行得并不很快，但是毕竟还是有所进展。很快绳子上都挂满了印好的传单。一瞧见这些传单心里就乐了，一看是工作有进展心里就觉得踏实。晚上，一个同志下班后跑来了，接着又来了一位，工作整夜都在紧张地进行。我们一面快活地工作，开着玩笑，一面仔细地观察着和研究着，看看我们的机器里到底缺少什么。原来，旧铅字印出来的传单，还不能使我们满意；有些东西是可以改进的，不过，暂时缺少时间和资金。尤其缺少资金，因为从城里只领到十个卢布的资金，用在整个工作和一切开支上。必须拿这些资金来周转，还要买镜子和纸张。星期四那天，我一个人和女房东继续工作，四点钟的时候，同志们都纷纷聚齐了，连摩洛索夫也来了。于是，我便把吃力的活交给他们去做。这个工作就是拿用亚麻布毛巾包着的木头印色棒在排好的铅字上滚一遍。印色棒本身很轻，每次必须使劲压，用整个身子压下去。如果配合工作的速度这样做，是非常累的。工作是这么进行的：一个人涂颜料，压印色棒；另一个人放纸、拿纸；第三个人把印好的传单分开晾起来，把晾干的传单收起来；第四个人是休息或叠传单。在那个紧张的星期五的夜里，我们完成了印刷工作，大伙一齐动手把传单叠成三角形，由一个人在上面加盖委员会的图章。这些天来一直非常劳累的主妇，刮去桌上和地板上的颜料痕迹，把房间洗刷干净。印色棒拆掉了，并把印刷材料埋在地里。总之，一切都整理妥当了。一旦宪兵来突袭，也不要紧，房里一切可疑的东西都收拾干净了。接着，大家给各区分配传单的数量。传单很快被分成二百张一扎、三百张一扎和四百张一扎，总共有三千张。然后，各人拿走规定的一捆传单，到自己的区里去。此外，还需要把一部分传单分送到各地去，同时需要商量好电报的问题。总共有十个区。摩洛索夫当时住在阿摩尔。他应当带走三百张传单去分发。为此，我们答应给他派几名助手。

    他拿了这些传单，到一个熟人家里去，傍晚才离开那里。当天晚上，我就得到摩洛索夫在车站上被捕的消息。因此，必须赶紧把铅字归还原主，把预定发给几个区的传单收拾起来。这些工作都妥帖地办妥了。

    现在发生一个问题：摩洛索夫向宪兵供出了什么，宪兵会采取什么行动，会不会到处布下罗网，等着逮捕散发传单的人。问题很棘手，但是大家讨论时仍然决定不放弃工作，决定在星期六深夜散发传单（从十一点半钟开始），以便让人们在复活节早上起来就能够看到五月传单。同时，大家决定在散发传单时特别小心。一切都平安无事地过去了，任何地方都没有人被破获。夜里回家，我在离家不远的地方碰到了巡逻兵。从他们安静的神气上看，我深信他们什么也不知道，而当时我们几乎在每一户人家的院子里都散发了传单。造成宪兵队事先毫不知情的原因何在呢？据摩洛索夫自己说，他对宪兵的口供是：他们发现的传单是他从一个陌生人手中得来的。这个人请求在星期六把这些传单带到铁路桥梁附近的森林里去。森林边上将举行一个会议，决定如何处理这些传单的问题。宪兵队长（他在彼得堡办过摩洛索夫的案子）居然相信摩洛索夫的话，一清早就派出便衣宪兵和警察，他自己也改了装，去捕捉他们要捕的社会主义者。过了很久，并没有发现什么地方开会，也没有发现一个开会的人。宪兵队长怕有人看出他，改装了好几次，但这也无济于事，结果并没有抓到革命活动的线索。然而，天已经渐渐接近黄昏，最后完全黑下来了，坐在桥下不仅是件令人厌烦的事，而且也是一件愚蠢的、令人发笑的事。他在那里一直凝神地监视到第二天早上才回家，他对这些社会主义者很不满意，很生气。可是，就在这天晚土，整个叶加特林诺斯拉夫城，它的各区、各个角落和偏僻小巷中都有人散发了从来没有这么多的传单。这种传单正和前天在摩洛索夫那里见到的一样。狂怒的宪兵队长把摩洛索夫从监牢里提出来，摩洛索夫一走进办公室，他就嚷道：“你欺……欺……骗了人，畜生……”

    “怎么？我什么时候欺骗过人？”……摩洛索夫忍着笑问道。

    “昨天是谁说的要开会？难道不是你吗？！”

    “我怎么能知道开不开会？”

    “就没有开会！我昨天在桥下坐了一整夜，换了三次装，可是一个骗子也没有看见。这一切都是你胡说的。”

    “我不知道，是不是他们的会议当时又延了期……”

    “怎么又会在整个叶加特林诺斯拉夫发现传单呢？”

    受了骗的宪兵决定去搜寻印刷传单的印刷所，但他不去叶加特林诺斯拉夫，而到特维尔去搜寻。因为，他以前曾下令在叶加特林诺斯拉夫搜查过，甚至逮捕过一些人，但印刷叶加特林诺斯拉夫传单的印刷所还是没有找到。第二天，当铅字的主人到我的住所来找他的宝物时也扑了个空，他们也没有找到铅字。秘密工作之所以能秘密，完全是因为每个做印刷工作的人，都忠于事业，坐过长时期的牢，受过锻炼。最有趣的是：到住所来搜查摩洛索夫时，虽然那里放着装印刷材料和胶水的全部瓦罐，还放着许多违禁品，但除了纸张外，什么也没有查到。为了不让宪兵怀疑摩洛索夫那里还藏着准备散发的传单，只好在叶加特林诺斯拉夫的各地减少散发的数目，把减下来的数目发到阿摩尔去，这件工作做得很成功。我们结束发行五月传单的工作以后，便离开印刷所。我们取得了很好的经验。这种经验对于我们每个人来说，当然都是有用的。但在摩洛索夫意外地被捕以后，工作终究做得少了。每月都有同志退出工人委员会。到了秋天，老同志中只有一人留在委员会里，而且他已经倾心于当时工作做得很有成绩的城市委员会了。可是，我们还是坚持着保存工人委员会的原则，竭力不让工人委员会瓦解而损害正当的运动。我们决不愿意牺牲某个委员会而有利于另一个委员会。修理厂铁路上发生的工潮，我记得不很清楚了。但我记得事情的经过好像是这样的。6月25日就要到来，这是纪念为开辟铁路奠定基础的尼古拉第一的节日。在这一年以前，工人们这一天只消工作到下午两点或正午十二点，就算一天的工作日了。这一次，工厂管理处却决定所谓“顾全一下血本”。工厂管理处希望工人在十二点以后去祈祷，一点半就回来工作，一直工作到下午六点。当然，如果管理处愿意放假，让大家过这个节日的话，就不该提祈祷，或是就地在工厂内安排一下祈祷就行了（这也许就会很自然地让大家去过节），而不应该用命令的口吻要求工人到教堂去，——要是这样的话，也许工人还会愿意做一天。工人喜欢过沙皇的节日，完全是因为这天可以休假。如果过节要强迫工人占用休息时间而不占用规定的工作时间到教堂去为沙皇祈祷的话，那就会引起每个工人喋喋不休地责骂，骂得沙皇及其仆从的尸体都会在棺材里翻身。这次骚动发生在1899年6月25日。24日将近傍晚的时候，贴出一张通告，上面说：明日应从上午六点半工作到晚上，休息时间去吃中饭，十二点以后全体工人应到教堂去做感恩祈祷。这张通告贴出后，工人们就发出怨言：这可不行。这张通告引起了工人无比的愤怒；通知工人全天工作，中午还要去为死去的沙皇祈祷，这是几乎每个工人都不愿意干的事。难道我们就傻到这种程度，竟然默默无言地放过这个机会吗？一个在该工厂工作的同志24日晚上回家时跑来找我。但是，没有碰见我，他就同另一个同志赶快用复写纸写传单。写了将近二十份，署名是叶加特林诺斯拉夫工人委员会（这是一个很有威信的署名，曾在工人中间起过很好的作用）。第二天早上，他们把这些写得不大明确的、为数很少的传单分发到两个工厂去。传单起了非常大的作用，每个工厂的工人把传单传阅到完全破烂为止（后来委员会连一份都没有留下来）。传单要求在正午十二点下工后不到教堂去，大家回家吃中饭，午后不再上工。大多数工人完全同意传单提出的要求，只有少数几个人到教堂去。同志们随时都在警惕。不久，大门上出现了用粉笔写的严厉的告白：谁敢在午后上工，他将因他的行动而后悔。接着，又对胆敢擦去大门上的告白的人作了严厉的警告。下午一点钟左右，有一群工人（大约五十人）聚集在大门附近，但是告白不让大家进去；守门人看见聚集了这么多的人，不敢执行考勤员和宪兵的命令，也不敢擦去大门上写的告白……这时，有人发出讽刺性的叫喊声，大家的情绪都是赞成那个告白的，虽然有几个挑衅者站在那里不断地向群众煽动，许多人还是赞扬大门上写的告白。最后一次的上工汽笛响了，但是大门还是紧闭着。最后，来了一个宪兵军官把大门打开，顺意上工的人还是很少；虽然有几个人进了大门，但他们总觉得这样做不大好，幸亏宪兵军官很快地帮助了他们，把人群驱散到街上去。工厂的大门一直关闭到第二天。一年内铁路工厂像这样没有工人工作的日子是少有的。以前，星期六、星期日或其他的盛大节日，总是有工人做加班的活，而现在整个工厂没有一个工人，这令人多么痛快啊！委员会收到的关于情绪的情报是：人们感觉到有点特别；大家都期待着第二天。第二天，工潮继续扩大，大家只是假意地继续工作。大多数工作台、车床……车厢和机车都停在厂里。谁也不顺意老老实实地动手工作。不久，贴出了一份通告：6月25日不发全日工资，只发半日工资。这样一来，就完全失去了继续工作的任何可能性，起初是一部分工人，后来全体工人都丢下工作跑回家了。委员会又发出大量传单；警察和宪兵没有办法，终于使用了祖巴托夫的方法。虽然复了工，但整整一个星期工潮都没有平息下来，好像还会继续到下一个星期。这时，警察和宪兵继续监视不大安心工作的工人，把他们的姓名记下来。最后，工潮开始平息，一切都预示着平静无事，但是这种平静的空气又被宪兵破坏了。有一天下晚班后，各个车间的工人朝着出厂的大门匆忙地走去。一部分工人刚刚走到大门口，迎面跑来一个手持出鞘军刀的军官大声喊道：“站住！”工人们惊慌起来，一些带枪的兵把工人包围住；当场钻出几个警察署长来划分工人：警察署长的记事本上有名有姓的工人被划分在一边，由士兵包围住，另一部分工人放出了大门。他们在大门那里还看见一个带枪的兵得意洋洋地在喊口令“向左转！”“向右转！”等等。宪警们不让走出工厂的工人停留在大门附近，把他们远远地赶开。铁路附近到处聚集着一群一群的工人，他们等待着押解被捕的工人到监狱或另外的地方去。当时也许会发生流血的冲突，因为他们想劫夺被捕的工人。宪兵为了避免劫夺，继续装模作样，挡住站在工厂大门附近的工人，同时催促被士兵包围的工人朝相反的方向走去，仍用包围的办法把他们押解着通过城市到监狱去。过了大约一个钟头，工人们才知道自己同志的命运。大家感到完全绝望了，每个工人都无比地愤恨，但又怎么办呢？工人们集合起来，走到电车街拐角的小广场上。有人用石头向一所房屋的窗框砸去，玻璃被打碎了。人群本来准备破坏这所住着自己工人和一部分犹太人的房屋，幸好人群中的一个委员会的委员，立刻制止他们这样做，大声地告诉大家：这所房屋住的是“你们的工人弟兄”。人群同意了这位叫嚷着的同志的话，离开这所房屋回身走去。迎面来了一位犹太小伙子。看样子，他好像完全相信人群中不会有人打他。但是，看起来还是有很大的危险威胁着他，这时又跑出一位同志嚷道：不要碰他；同时这位同志向大家解释：这人并无恶意，警察压迫他，比这时压迫群众还要厉害。犹太小伙子说：“你们做什么？你们赶快去从敌人，从宪警那里救出你们的弟兄，你们的同志已被押解到监狱里去了，你们应该到那里去救他们。”

    人群又叫喊着向监狱走去，沿途都有知道人群行进方向的警察跟随着。当人群到达监狱时，军队已在监狱门口排队准备回去，被捕的工人已被关进监狱了。这时，委员会的一个委员被捕了，因为另外一群人派他去做一件工作。这次没有同军队发生特别的冲突，四面八方集合来的警察努力驱散聚集在一起的工人。

    此后，在很长一个时期，工人们还是很愤怒，但不久就开始释放被捕的工人了；两个星期后，几乎全部被捕的工人都毫无结果地被释放了。在铁路修理厂工作的同志又散发传单，但是没有被发觉；因此我们也没有遭到迫害。只有一个委员退出了委员会，这是由于他自己糊涂，在困难的时刻不能坚持不渝地承担自己的任务。当时参加在人群中的其他委员仍顺利地继续工作。此后，似乎又安静下来。

    夏天来了，我们便在各地的户外举行委员会的会议。我记得，是一个星期天，我们在市中心德聂伯河岸边的木材库附近举行会议。大家聚合后，就觉得坐在来往行人经过的大庭广众之间，同时还常常使用铅笔和本子，是很不方便的。在堆木板和圆木之间又找不到一个幽静的地方，于是我们就爬上一只空的平底船。在船上发现一间便于利用的房间，我们就在这个房间内讨论工作，最后顺利地结束了会议。第二次我们又到近郊的一只小船上去开会，第三次又到另一个地方去。我们就是这样每个星期天都顺利地不断举行会议和商讨问题。常常单独地提出铅印传单的问题来讨论，因为在印发五月传单以后又不得不利用胶印器了。这是由于城市方面拒绝用另外的方式印传单，同时也由于缺乏做这一件工作的房间。我同一个同志积极地去找寻过。在远离城区的河边的灌木林中找到了一个可以做印刷工作的地方。可是，城市方面又不能同意给我们铅字，而铅字城内是有的。不仅我们修理厂的工人，就是最普通的工人也不愿意用胶印器印刷的传单。关于这一点，下列事实可以证明：在一个工厂里（钢管厂），工人们看了传单以后，谈话中都对印刷表示不满。他们募集了十个卢布和一些戈比，请求转交去改进印刷工作，而且只限于改进印刷工作。铁路上发生的工潮还没有平息，马里乌波利爆发的骚动又引起了叶加特林诺斯拉夫的工人的注意。大家都在谈论这件事。那里传来的情报激动了每个工人，但可惜有很长一个时期不能得到一点可靠的情报。自己的人虽然被捕，然而对于叶加特林诺斯拉夫还是需要散发传单，对马里乌波利更加需要。最后，终于做到了这一点，而且散发的传单满足了工人的要求。特别重要的是，要考虑到：如果只在某个地方常常出现传单，就能使这些传单及时地发生效果，能使它们更详尽地谈论所发生的现象，既不夸大，也不缩小。如果能使工人信任传单，那么在罢工或发生工潮时，他们就愿意同意传单上所谈的一切，这也就是把运动引向预定目标的杠杆。起初，当直接参加宣传鼓动的人数还不多的时候，个人很容易保密；但是在参加运动的工人的人数扩大以后，个人的失密立刻就会被发现。可是，在个人失密的情况下，宪兵是不大容易知道关于某人的详细情况的，关于全盘工作知道得还更少。我常常碰到这样的情况：有些缺乏远见的同志对他们的青年朋友常常谈论我或另外的某人。因此，当你同这些青年朋友会见的时候就会发觉，虽然不认识他们，而他们却认识你，——这真是令人不愉快的怪事。同时，有的人也没有保密的习惯，如果是一个热诚的、醉心于革命工作的人，他就敢表现出很勇敢的行为。例如，有一位青年同志在工作时间内对聚在一起的工人公开读秘密小册子。工长走到他跟前，从他手中夺去小册子，他一点也不惊慌，只是为失去小册子表示惋惜。当然，这件事会引起群众的不愉快。工长是我们很熟悉的人，虽然是个坏蛋，由于大家都熟悉，他也不敢做出危害我们的事。另外的一位同志在工厂里安置了一个对工人讲话的讲坛。这个厂的每个人几乎都是运动的同情者或参加者，仅仅因为这一点，他们当然就不会谈起某些不谨慎的人的这类不检点的行动。有人向我报道了这一切，我也不能出面反对这样做，因为认识的人太多了，很少有时间同这些急性子的人作长时间的谈话。而他们对别的同志，不是不听从，就是干脆不理。因此，曾引起这些同志的某种不满，后来还要在他们之间进行调解。这时，在下德涅伯罗夫斯克，由一位工人发起成立了一个新的团体。这个团体一成立，就同委员会闹对立。无论如何不愿（主要是这位工人不愿）作任何让步。因此只好进行斗争。当时曾同它谈判过，但毫无结果。这个团体也想自命为委员会，专对下德涅伯罗夫斯克的法俄工厂发传单。当时只好派人加入这个团体，在它的内部做工作，尽量使它不在工人中发生危害委员会的影响。同时，我们很担心这个团体的人会泄密，会因轻率的行动而遭到失败。这当然会拖累我们，所以这时的工作是很难做的。他们筹集到现款以后，就把这个团体命名为“黎明”。他们是工人，当然有足够的金钱找来印发传单。他们一定要每天印发一次传单，或者是每星期印发一次，可是他们不重视印刷的方便问题，总不肯安装稍好一点的机器。当时，他们已经把钱浪费了一部分。这时，我邀请他们团体的人来开会，而且一定要请他们的领导人出席，这位领导人每次碰到我时总是不愿理我。同时，如果我在工作上有一点成就，他总是背着我竭力加以破坏。他的这套把戏，几乎每次都能要成功，因为我很少到下德涅伯罗夫斯克去。他仇视知识分子，根本不愿意见他们，这就大大影响了他同我们的合作。不知为什么，他也把我看成知识分子。他也没有出席这次会议，我只好不管他出不出席，仍然同“黎明”的其他成员进行会议。我向他们指出：没有委员会是不能进行工作的；他们的工作做得粗心大意；他们浪费了花了很大的劲才筹集来的金钱。同时告诉他们，我们一定把我们的各种文献送给他们，仅仅发一种传单是不大好的。一部分成员直到散会，都无条件地站在我这一方面……我建议把他们的团体合并到委员会来，并答应当时就送给他们各种文献，派知识分子去领导工作，但他们决不能不得到委员会的同意就出版任何东西。会议达成了协议，完满地解决了我提出的各个问题。此后，到那里工作的知识分子在这方面不断地起了作用，任何单独行动都没有了。这恰恰是在这个工厂缩减工作以前的事（上面已经谈过），当时，在几乎每天都同工厂管理处发生冲突的情况下，是需要有正确的领导的。我曾回到合作小店待了一个时候。

    三个月来，这个小店的主要发起人，其中也包括我在内，都很不注意这个小店了。正如我前面说过的，成立小店时资本就太少。以后，除了小老头增加了一点点资本，根本就没有增加过资本。小老头不但不在店里取钱用，反而常常把自己多余的工资投到这个事业上。他常常抱怨参加这个事业的人。他总是自己一个人去执行定购商品的一切义务。一有闲空他不是到城里去，就是待在店里。显然，他为这个小店很受累了，而且他的家庭情况好像也使他不安。我很明白，一个人只有在看到个人的工作是为了自己，而不是为了别人的时候，才能在我们的小店里很好地工作。小老头的妻子常常待在店里，因为她对恭顺地执行丈夫的愿望已经习惯了，而且仅仅是因为这一点。显然，只要她知道这个小店的秘密，她就不会再努力工作了。我们也渐渐相信这个事业已经无法进行，只好把它看作是快完蛋的事业。三个月后，我们又召集所有的人（五个人）来讨论对我们如此重要的问题。当时提出了一个问题：歇业呢，还是继续营业？无论是歇业或继续营业都需要钱。当时的情况是这样：需要付房租，如果歇业，就要付五十卢布的违约金，——这是一方面。另一方面，小店赊出了八十卢布的货物，而这八十卢布是很难收回的（当时根本就不可能收回这笔欠款，因为工人们在别的小店也欠着债）；同时我们查明：有些商人卖的货，价钱好像比我们的贱，有时甚至是赔本或蚀本卖。这可真把我们的主事者，即我们的老板弄糊涂了，后来调查一下，才弄明原因。原来，他们表面上比我们卖得贱，可是份量不足，有时一普特甚至短少七磅。我们虽然发现了这是竞争的原因，但还是没有什么办法，大多数买主既然看见旁边小店的货物比我们的贱，当然就不愿意到我们店里来买了。他们毫不怀疑贱价的货物实际上比贵的还要贵。这就使我们受到很大的损失，虽然拿到闹市上去卖，也不能把我们从苦难中挽救出来。因此，只好常常赊卖货物，这就造成了这样的情况：在领工资以前，我们的小店总是空空如也，没有什么货物，要到领得工资时才有进款，去购买一点点货物。总之，我们的小店时刻绊着我们的脚，常常有倒闭的危险。现在真是弄得进退两难，但愿能摆脱困难而又不丢面子。这时，小老头和他的朋友是小店最大的债主。因此，如果歇业，他们就要受很大的损失。简单地介绍了情况以后，做出这样一个结论：已不可能再在合作制条件下继续营业，如果歇业，就得付出违约金，而且有收不回八十卢布欠款的危险。当时小店的货物只值一百多卢布。怎么办呢？随便讨论了以后，就建议小老头来顶这个小店，作为他的私有财产，条件是可以用公有本金来付顶费，这就等于用小店的期票来付顶费，但每月至少要付十个卢布。小老头好像不大愿意接受我们的建议，但他又没有更好的出路，只好接受我们的条件。他预先声明，让他不要在头两、三个月付款。我们也同意了。因此，我们的合作小店就转到私人手中去。

    以后，这件事对于熟悉小店主脑人物的我，还造成了一些不愉快的事。小店建立在合作制基础上，这当然是很多人听说过的，但他们就不大知道小店的基础究竟怎样，而且事后很久才知道小店已经转到私人手中，对它的业务已经不能再作任何监督了。小老头受到人们当面的指责，说他用公款开小店，这些公款是他用最卑鄙的手段攫为己有的。同时，因为他现在是工长（那时他当了工长），所以这种看法好像也能证明是对的。一个人当然会因人家对自己的这种态度而感到很难受，会因为受这种委屈而常常感到痛苦。我虽然尽量地向我认识的人说明他们的这种指责是不对的，但总是不能完全改变他们的这种看法。我同小老头的关系还是搞得不错。有一天，我要求他把我认识的一个工人安插到工厂去。他满足了我的要求，后来好像又后悔自己不该这样做。事情是这样的：有一个新加入委员会的同志，自尊心很强，只听从我的意见，对其他人就不理睬，举止行动总是不能得到人们的好感。有人向我谈过他的这一切。我遇见他时，对他的举止加以指责过。他终于还是同这个工厂的工长小老头发生了冲突。他谩骂工长，使小老头受到很大的凌辱，小老头也毫无办法，只好命人把他轰出去，后来又下令要在两个星期后开除他。为此，我只好去找小老头，说了一些好话，劝他收回成命。我坚持我的意见，要他不要开除这位同志，而他也坚持他的决定。我还清楚地记得，当时这位成了家的老人曾在比他年轻得多的我的面前哭过。他竭力向我说明不能再留下这位同志继续工作的理由。同时，他自己也觉得用这种办法对待工人是不大好的。这件事明显地证明，要想两全其美是不可能的了，他很快也相信了这一点。他常常向我报告工长们问厂长开秘密会议的情况，以及他们在会上讨论了些什么问题，等等。总之，小老头还是像我初见他时那样。但这也是我和他最后一次的见面了。那时，他已经把合作小店应该付我的余款付清。我在离开他时，看出他对我的态度，对共同事业的态度，他在两年内始终是一位完全正直的人。我也看见他落泪，看见他焦虑不安以及其他一些不坚强的表现。多花费点时间同他去谈谈，可以从他那里得到好处，以便将来能成为一个善于应付环境的小心的人。可是，那时天气太热，任何一点空闲时间都是宝贵的，而且我需要的是比小老头更坚强的人，能够牺牲一切，甚至牺牲自己的人。因此，我还是保持着友好关系和他告别了；有时还挂念他。不久以后发生的减低工资的事件，使他很伤脑筋，甚至他的朋友都不满意他，加之，我认识的一个人又没有被开除，当然，不满的情绪就更加增长了。有一次，我需要同我早就很了解的这个工厂的一个人会见。虽然他是工长的朋友，但在会见（在大街上）时他还是谈了大家不满意工长的情况，并且问我如何对待工长的意见。我认为：如果工长是一位暗中支持抗议的自己人，那倒是不错；如果工长虽然是自己人，却力图压制抗议，稍不得已时就向厂方让步，同时作为自己人还引起自己人的不满（倒不是引起仇恨），这样的工长对于运动就比直接的敌人更为有害。因此，我建议召集五、六个人来开一次私人会议，邀请工长参加这次秘密会议，在会议上善意地提醒他不要再做工长。后来我知道，他果然不当工长了，而且还坐过三个月的监牢。关于小老头的情况，我就谈到这里……这年冬天，我们的委员会有了一些改革，老同志中只有一个人留下来，其余的人都是新加入叶加特林诺斯拉夫委员会的。

    从1899年秋天起，需要加快出版新报纸。关于这一切，我个人是知道的，但是不知道要在哪里印刷；虽然我认为可以在叶加特林诺斯拉夫本城印刷；我也不知道所要出版的报纸的名称。因为这一切是严格保密的。我记得，当时曾开了一次城市委员会的会议，在会议上念了几篇诗文，一篇是关于叶加特林诺斯拉夫工人运动的文章，后来念的是一篇诗“暴君，你去发怒吧！”。这两篇东西都采用了。会上还讨论了派代表参加社会民主工党代表大会的问题，这只是预先介绍一下情况，至于如何选举，还要看以后的情况怎样再作决定。因为这是1899年年底的事。如果根据这一年多的情况来看，很可以看出1898年和1899年的运动已经普遍地发展了。工人群众已经相当爱看传单，开始要求看更重要的文献，而且也要求在技术方面作更好的安排。大家已经不乐意看用胶印器印得不好的传单了。对工作也开始提出批评。当然，如果工作不是这么秘密地进行，那就会好做一些。当时只好抛弃旧的印刷方法，考虑新的方法。大家大体上都同意这样的看法：当时的传单已经陈旧，必须再出版自己需要的印刷品。必需出版一个内容比以前所有的传单更为丰富的报纸，——每个人都这样说。1900年1月，盼望很久的“南方工人报”终于出版了。曾把新出的报纸拿到工人委员会的会议上念了一部分。为庆祝新出的报纸举行了一次小宴会，大家当场约定：在什么时候什么地方推销报纸。自然，每个工人都特别感兴趣地拿到一份报纸。他们也像看传单时所养成的习惯那样，决不愿意把它交给警察或工长。

    布良斯克工厂的轧钢工人得到了一份报纸，上面的目次使他们很惊奇，目次是：

    “看，这才是真正的报纸！上面有新闻，也有通讯！’

    他们立刻把这份报纸拿到幽静的地方去看。第一次出版的这个报纸曾长久地留在他们的记忆中，提高了他们的情绪。因为他们能看到；尽管捕人，可是革命活动并没有减少，反而变得更巧妙，更有力量。

    应该说，工人们在两年多内已经受到传单的培养，在这个时期内群众中没有人被捕过，这当然是很好的。群众已经看惯这种事件，所以一旦有人突然被捕，群众中也不会发生那种常常在各处可以看到的惊慌行动。可是，如果领导人中间有人被捕，情形当然就糟糕了，这会使活动暂时停业，这是无论如何，也就是通常说的“要竭尽全力”不能让它发生的事，而且还不能表示出你或你的事业因某种原因所遭到的困难。

    早在初冬时，我就觉得我已受到特别的监视，因此我非常小心。这时，宪兵没有对我作任何袭击，他们还是让我自由行动，这是宪兵队长后来很后悔的事。我只好每天等待着新的袭击。我也预料到这种袭击是会招致恶果的，但还是无法动身，不过我已算定了我还要在叶加特林诺斯拉夫待下来的日数。期望的日子终于到来了。我行前捆扎行装时连房东都不知道，捆好后，我出去雇了一辆马车。当时只有房东知道我出门。她准确地推测了我的去向，而且在我走后，立刻就到警察局去，报告我上哪儿去了。为此，我很感激她，因而把这些也写在书中。列车沿着尼古拉铁路疾驶，快到彼得堡了。我很快又可以看到我所熟悉的街道，又可以看到我的熟人。我衣服的侧袋里，装着一张货真价实的公民证。我拿着它可以大胆地到任何地方去。

    我的叶加特林诺斯拉夫的回忆录就写到这里。你如果想在其中找到关于系统地谈群众情绪和广泛地从心理学上来分析群众情绪的东西，那就会徒劳无益。我竭力想写的，不是这方面的东西，要写这方面的东西，就得完全用另外一种叙述方式。

    我把这本关于彼得堡和叶加特林诺斯拉夫的回忆录交给《火星报》档案室去全权处理，只要该室同意就可以采用，但一部分要得到我的同意。

    我可以答应写一本关于俄国中部的回忆录续集，但是不在这里写。

    -----------------------------------------------

    [1] 彼得堡的一座囚禁政治犯的监狱，因建筑式样像十字架，故名。——译者

    [2] 俄国社会民主工党第一届代表大会的宣言。——俄文版编者


附录 巴布石金1901年发表在《火星报》上的通讯

    1.1901年5月第4期
    2.1901年7月第6期
    3.1901年9月第8期
    4.1901年10月第9期
    5“为捍卫伊万诺沃－沃兹涅辛斯克的工人而斗争”（1901年10月第9期副刊）

    1.1901年5月第4期

    奥列霍沃－祖耶沃（尼科尔斯克镇）。在叙述萨维·摩洛索夫的病院情况以前，我认为有必要先谈几句话来说明一下当地的情况。我们奥列霍沃－祖耶沃的工人，很愿意通过工人的报纸《火星报》，把我们这里有时发生的骇人听闻的情况，介绍给我们本地的工人、其他城市的工人以及别种行业的工人们知道。用不着说，任何一个有觉悟的工人，都非常关心工人的问题，也有很多人虽然自己不是工人，但是对这些问题也十分关怀，同情工人阶级的运动……尽管臭名昭彰的神甫同资本家以及俄国政府的官吏狼狈为奸，用他们的各种狡猾的诡辩使我们处在愚昧无知的境地，但是工人们还是看到自己的可怜的奴隶地位。尼科尔斯克镇上有两个厂主，一个叫维库尔，另一个叫萨维·摩洛索夫。在他们那里工作的，大约有二万五千人，而奥列霍沃的居民，总共才四万人，他们散居在九平方俄里的面积上。人口数量虽然这么密集，但是工人运动却非常静寂和消沉。这种消沉现象主要是由于精神饥饿而引起的。同首都或其他大城市不一样，我们这里买不到书籍，而大城市的工人也绝足不上我们这里来。因此我们根本就不了解各地的情况。我们又无法自己去了解，一方面既缺乏勇气，另一方面又缺少这方面的知识。我们的处境和我们的物质情况大抵就是这样。我们丝毫没有加以夸大，这完全符合事实。我们这里有两所医院，一所是维库尔的，另一所是萨维·摩洛索夫的。我打算尽力谈谈萨维·摩洛索夫给工人办的医院。这所医院坐落在一所铸铁厂（专门替上述两家工厂包工）和工人住宅（宿舍）的附近，对工人住宅说来，这是个凶恶的去处，而对病人说来，尤其险恶。摩洛索夫以相当的代价，把医院交给一位“名医”——巴席莱维契大夫。巴席莱维契大夫对待病人，活像个屠夫。他决不白白替人治病，他能巧妙地扒掉病得奄奄一息的工人的身上的皮。茶和糖，病人是享受不到的，只给他们白开水喝，就连白开水，也仅仅供应到傍晚六点钟。给他们吃的东西，非常简陋，份量很少。晚饭，给他们吃些酸汤，或者诸如此类的其他薄粥。病人都饿坏了。只有有朋友送吃食的人，才能不空着肚子。由于病人都吃不饱饭，巴席莱维契大夫从不禁止别人把东西送到医院里来。因而病人家属就带来了酸菜、青鱼、面包、葛瓦斯[1]，总之，样样都有。一锅食物一次能够供几个（四、五个）病人吃。病人的内衣脏极了，经常可以在床单和枕套上发现令人十分怀疑的斑渍。有一个工人谈起他访问这所医院时说：有一次，我上医院去看病人。我走到我的朋友跟前，发现他旁边还躺着一个病人。这是一个青年人，他身上穿着一件肮脏的长衬衣，一条龌龊的短裤衩和两只颜色不同的袜子（一只是白色的，另一只是红色的）。这个病人是腿上有病。我讲话的时候，这个青年的眼睛老是贪婪而又狠狠地盯着我，最后他终于说道：行行好事，给我一块面包吃吃吧，我快要饿死了，没有人来看我。医院里的治疗也是惹人气愤的，他们光用清水和一些廉价的药面。巴席莱维契本人很少替病人看病。他雇了两个大夫，自己只是监督发药。

    这里还有一个产科。这个产科对待产妇的冷漠无情的态度，特别受人注目，它只在产前两天才接受孕妇，理由是她们来早了，要多付饭食费。那年十月发生了一件十分气人的事：助产士回绝了一个产妇，把她打发走了，产妇离开医院没多远，就在半路上生产了。

    同志们，像你们所看见的，我们在萨维·摩洛索夫医院里的地位，是很不愉快的。我们的健康和我们的精力都变成了摩洛索夫之流的百万富翁的钱财。摩洛索夫越过越有钱，而我们为了糊口，不得不苟延残喘地生活下去。可是，我们要是落到残废院里，又将怎样呢？在下一封信里，我们还会看到我们可以料想得到的事。

    1901年5月，第4期《火星报》

    2.1901年7月第6期

    伊万诺沃－沃兹涅辛斯克方面报导了许多关于一些小工厂闹风潮的情况。这些风潮表明，危机所引起的严重的贫困，以及各地社会民主党人所领导的鼓动工作并不是无影无踪地就这么过去的。

    过了复活节，舒勃柯夫纺织厂借口调皮捣蛋，开除了十二个工人。这十二个工人要求厂方按照例规发给两个星期的工资，而且一定要达到目的。照例，驻厂检查员不但不支持工人们的合法要求，还企图利用叱责和谩骂来吓唬他们。工人们的坚持精神，迫使这个“法律的守卫者”履行自己的义务，工人威胁地要控告他。

    德米特里·布林工厂的工人们，粉碎了厂主剥夺他们休假过5月8日圣约翰节日的阴谋。这家工厂过去逢到这一天，一直是放假的。同时，那儿的女工也想提高工资，但是没有成功。

    6月4日那天，А·И·迦莱林工厂的全体工人都跑去找驻厂检查员，要求他撤换工人讨厌的记工员。这个要求提得相当强硬，以致驻厂检查员只好劝告他的上级接受这个要求，而且终于实行了。

    卡拉施尼柯夫铸铁厂（有二百个工人）实行减薪，把工人的工资减低了一半。5月1日那天，铸工和厂方之间的紧张局面尖锐到了极点。七十个铸工拿了月薪以后，申明他们不愿意按厂方提出的条件续签雇用合同，要求按照旧条件签约。旧条件是半年一期（现在是一月一期），而且工资按冬季的标准计算。厂方拒绝了工人的要求，扬言要雇佣别的城市的工人来替换他们。铸工们都齐心一致地不肯按原来的条件续签雇用合同，跑去找驻厂检查员，要求他从中调解。被检查员借口老板有权变更雇用制度和工资制度，拒绝工人的请求，毫不干预这件事。厂方开始在舒雅和莫斯科两地招募工人。莫斯科方面应募的工人有十个。雇佣他们的时候，瞒着他们，不让他们知道：雇用他们，是要叫他们去代替罢工的工人。厂方答应他们可以得到优厚的工资，每月可以拿到75－80个卢布，甚至还要多些。可是，莫斯科人一到伊万诺沃－沃兹涅辛斯克，便看出招募他们来，是干什么的。他们向伊万诺沃－沃兹涅辛斯克人说明，他们是被骗来的，要是事先知道这儿闹风潮，他们决不会来。“打这时候起，伊万诺沃人和莫斯科人彼此彻底团结起来。而且，莫斯科人马上就去找驻厂检查员，责怪厂方不该把他们骗来。这时候，厂老板害怕事情弄糟，便把一个不好对付的铸工先送回莫斯科去了。”在舒雅雇好的铸工，听到这儿闹工潮，便不肯来了。于是，卡拉施尼柯夫工厂便把一部分紧急订单，交给舒雅的一家匿名的工厂去做。这家工厂的老板和卡拉施尼柯夫工厂的老板是亲戚。卡拉施尼柯夫工厂的工人去找社会民主党的伊万诺沃－沃兹涅辛斯克的党委会，要求他们去影响舒雅方面的工人。党委会向这家匿名工厂的工人散发了传单。传单煽起了罢工，工人要求厂方不接受卡拉施尼柯夫工厂的订单。厂方答应可以满足这个要求，号召工人不要中断工作，同时等待老板回来。老板回来以后，做工的工人得到伏特加酒的“犒赏”，而那些在老板回来以前没有做工的工人遭到了罚款。卡拉施尼柯夫工厂的工潮，持续了一个多星期，最后还是厂方作了某些让步才结束的——把工资提高到冬季的标准。莫斯科人都回去了，卡拉施尼柯夫工厂的铸工们，替他们筹集了盘缠。通讯员这么写道：“老板的奔忙，结果是给自己的工人介绍了莫斯科人，因而替他们效了劳，并且告诉他们说，本地工人的经济要求比别的城市的工人低得多。”

    当然，所有这些反抗的现象，不可能不引起沙皇的走卒的干预。有人写信告诉我们说：“警察最近特别敏感，监视着工人，5月1日那天，到处都是警察。”5月17日到6月18日的夜里，伊万诺沃－沃兹涅辛斯克的上空响起了宪兵的警笛声。十九个工人在这次警笛声中被捕了。我们好容易才弄清下列几个被捕者的姓名：Г·里雅宾、H·哥洛霍夫、别洛夫、柯洛廖夫、莽里勃夫、柴洛夫、巴林诺夫、鲍格拉派夫、摩克罗耶夫、沃罗毕尧夫、索柯洛夫、迦拉文。被捕者一部分关在当地的监狱里，有的关在各个工厂的看押所里。许多人都到监狱里去审问。他们盯住三个被捕者不放。地方警察局长和宪兵队长亲自过问案件。他们的工作，做得很不高明，常常逮捕一些目不识丁的人。使人感到兴趣的是，我们后来弄明，在动手逮人以前，巴林诺夫曾被人叫去见警察局长。警察局长动员他给宪兵当狗腿子。巴林诺夫说，大伙都认识他，会很快把他活埋掉，因此他不肯干。警察局长答应给他两三支手枪，叫他不必害怕。然而，这点还是不能打动巴林诺夫。过了两天，宪兵队长又把巴林诺夫请去了，答应比警察局长多给五个卢布（警察局长曾经答应给他十五个卢布），要求巴林诺夫供出首脑们。巴林诺夫又拒绝了。这才把他逮捕，而且毫不含糊地怀疑巴林诺夫就是首脑。我们无从知道，巴林诺夫对他没有拿十五个卢布是否感到惋惜，然而我们确信地方警察局长和宪兵队长一定感到很遗憾，因为他们准备出十五个卢布，都没有弄清一个首脑。

    大家都要求谨防迦莱林工厂的事务员柯雷契甫（皮肤黯黑、驼背，话音低沉）。过去，有一次他被捕后，把他知道的事全都说了，以致很多人被捕了。

    ___________________

    舒雅城来信，谈到巴甫洛夫纺织厂（约有三千个工人）的令人气愤的情况。这家工厂的老板和他的几个儿子，都是色鬼。其中有一个儿子，淫乱得到了发疯的地步。现在，他的精神已经不正常，染上了花柳病。鉴于这种情况，一个姑娘置身在这里，要很安全地逃避掉这些恬不知耻的俄罗斯资本主义的代表和国家政府的官吏的凌辱，是非常困难的。这里的老板雇佣着一些特别女工，专门替他们引诱年青的花姑娘。巴甫洛夫把他的厂变成了他的一座特殊的宫闱。那些职员也仿效老板和他的卑鄙无耻的儿子，胡搞一气……工厂里空着很多机床，上面都蒙着草席，原因是老板害怕闹工潮，不敢把男子汉雇到自己的厂里来，而女人又由于体力太弱，不能在这些机床上工作。任何一个男工和女工的心里，都对巴甫洛夫工厂里的情形感到憎恨。

    *　*　*

    从同一个城市来的消息说，我们城里不久前搜捕过人。逮捕是在深更半夜里进行的。现在，宪兵队长那里存着很多案件。不用说，别的城市里也在捕人，因为他们发现了秘密出版的书报。而我们这里逮人的原因是，他们发现已经检阅过的书刊里有问题，哪怕一本、两本，都是这样。宪兵队长在审判中总是问道：

    “你为什么要买这本书？”

    “买了看的。”

    “你干吗偏要买这种书，而不买别的书啊？”要不就问：“你为什么只看书，而不自己写呢？”或者问：你为什么不像他——舒雅城的宪兵队长那样过荒淫无耻的生活呢？他、宪兵队长总是和厂老板巴甫洛夫醉得像脏猪似的，然后他们就这么当众接吻，同时把他们共有的感情流露在他们的两对使人感到奇怪的眼神上。逢到这种时候，巴甫洛夫总是嘱咐某个鸨婆子（他在自己的厂里养了好几个这样的鸨婆子）去安排一个姑娘，而她把这件事做得就像烤个小鸡似的。俄国资本主义的代表和宪兵当局的代表，都干这种勾当。他们千方百计地要使群众处在愚昧无知的境地。因而，工人决不挟着书本在城里走，为的是不让警察看见撕掉它。他们一看书就问：“这是什么书？”这种情况常常发生在阅览室的附近。有一次，资本家巴甫洛夫、政府官员、宪兵队长和俄国神甫——凶手叶甫拉庇出门，动身到离舒雅很远的地方去，目的是暴饮一顿。他们真是喝醉了（当然，还有另外一些人和他们伙在一起），开始胡闹一通，险些打起架来。后来，他们全都强迫叶甫拉庇穿着肥大的僧衣跳舞。然而，喝醉的神甫叶甫拉庇很倔强，说什么也不肯跳。于是，怒气冲冲的朋友们便把这个酩酊大醉的神甫撵了出来。神甫徒步走了九俄里，回舒雅城去〔路上差点滚到河沟里），派出去的马车花了很大的劲，才在第十俄里的里程上赶上这个倔强的神甫，把他送回家。

     ___________________

    奥列霍沃－祖耶沃方面有人写信告诉我们说：3月19月，尼科尔斯克镇又逮捕人了。洛达柯夫被捕了（几天后，又被放了出来）。织布工人伊凡诺夫、清扫工阿卡冯诺夫的一家都遭到搜查，据说索尔则夫的家也被搜查了。这一次突袭的根源，据我们后来查明，是奸细尼特金（真名：德米特里耶夫）干的。这个德米特里耶夫大约是在八个月前被维库尔—摩洛索夫工厂的新厂长斯柯攀莱夫带进去的。他在斯柯攀莱夫的指示下进行活动，从他那里领取各种费用的款项，德米特里耶夫－尼特金住在工房里的工人中间。他的特征是，现年三十三岁，身量比中等身材略高，体格结实，额角宽大，眼睛灰黑，嗓音温和，说话时额部起皱，神色抑郁。1901年7月第6期《火星报》

    3.1901年9月第8期

    博戈罗德斯克（莫斯科省）的一个工人写信告诉我们说：

    当然，俄国拥有若干工人城市，像：圣彼得堡、莫斯科、华沙、基辅、哈尔科夫等。工人在那里过着有文化的生活；社会主义思想在那里也能找到通往工人住宅去的大路、街道和胡同。那里有很多有觉悟的工人，他们正在从事自己的日益增强的事业。那里有知识分子在推动着这个运动……然而，俄国还有一些工人城市，社会主义思想直接通到那里是非常困难的，那里的文化生活被活生生地使劲捏死了。那里，工人过着没有丝毫文化娱乐的生活，他们只能用老板卖给他们的烧酒（现在由官家专卖）来消遣，或者请工人中间擅长弹琴和舞蹈的人来作乐一番。这种地方活像一个小小的死水塘，水面上满布着水草，而且水草一直伸到塘底下，淤积着粘泥，而粘泥又接住抛到死水塘里来的一切东西。格罗霍夫纺织厂（在博戈罗德斯克附近），就可以算在这个范围之内。这里几乎没有文化生活。文化生活只要一产生，就很难立足。这里缺乏知识分子（假定我要在这里用“知识分子”这个词的话，也只能指一些官吏和另外一些没有教养的知识分子，一批阿谀拍马的小人，所谓“心腹”）。有教养的工人是很鲜见的。有教养的工人在这里受到一点压迫，就离开这里了。而被监视的人也不可能到这儿来，因此这里什么书籍都没有，无论合法的书也好，违禁的书也罢。如果，大城市有个工人到这里来，打算进行宣传的话，立刻就会受到厂方的注意。厂方处理事情，比军事法庭还快：立刻查明，就把他远远地赶出工人宿舍。我们现在想在这里谈谈这些工人宿舍。我的厂主扎哈尔·莫洛叔甫拥有一个男子（独身的）劳动组合——大约有八百人，还有一个女子劳动组合，都为它们建立了宿舍。另外，他还专为有家庭的人盖的宿舍。男子劳动组合占着整整一座三层楼房。尽管房子里没有取暖和通风的装置，但是这些都不能改善工人的情况。工人住得非常挤，就是在兵营里、医院里、监牢里也决不会这么挤……床铺有两俄尺[2]宽，当中拦着一块高高的木板，作为每个工人的界线；每张床上放着两个垫褥，或者两条鼓鼓的被服。总而言之，每一部分都得住上一百多口子。床和床之间的距离是一俄尺，床头前放一张小桌子，上面有两个抽屉，桌主把自己的衣服、糖、茶叶放在里面。所有的人都没有箱子。凳子、椅子或者长凳，简直就没有，只能坐在床上。要是工人全都聚齐了，那么每一个角落就会有四个人。那时候，讲话要不让隔壁的人听见，根本就办不到。住工人宿舍虽然算是不花钱，但是每一个卢布工资里却被扣去两个戈比，带家眷的人则被扣去三个戈比。

    宿舍里的厕所的位置，放得很不是地方，都在主要的住屋附近。楼下饭堂的紧旁边，就是厕所。厂方竭力不去打扫它。由此可以想象到，这个邻居对饭堂会有什么样的影响。

    1899年工人们要求在工人宿舍里得到比较宽敞一些的住处。厂方同意了，并且挂出一块牌子，说明每一个人应得多少立方公尺的空间（一俄丈[3]）。厂方在执行这一决定时，迅速从工人中间开除了六十个所谓“不满”分子，而且在这以后又破坏了牌子上规定的标准。

    家属宿舍是由若干小房子组成的。每幢小房子里住四户或五户人家，约十三到十五个人。家属宿舍里很不卫生。厂方强迫工人自己出钱买墙壁纸裱糊。在亚历山大宿舍里，一座三层楼高的房子造成五层楼。这幢房子的第一层楼有一半以上的高度是在地平线底下，而五层楼简直是个阁楼。这一年7月，厂方着手修理这些宿舍。工作做得非常巧妙，巧得以致二层楼塌下来，压在楼底下睡觉的人的身上，同时连带把上面的人也给翻下来。我看见一个娘儿抱着吃奶的孩子好容易才从这个戏棚底下爬出来；一个男人也抱着血淋淋的脑袋从另一个地方钻出来。无法再看下去了，得赶快到厂里去。宿舍里的伙食坏透了，一个在大城市里住过的、要不就是在厂里安家的人，甚至愤慨地上厨房里去责问；往往，有人饿了，还是忍着，不肯去吃饭。可是，伙食费却相当贵……扎哈尔·莫洛叔甫在任何吃食上都要净赚二成半或三成的利润。在住房方面，莫洛叔甫从我们的每一个卢布的工资中扣二个戈比，因此每年光从男子劳动组合方面就能赚两千三百卢布，他在伙食上的利润，每人每月按一个卢布计算，一年是九千六百卢布。他一年光从男子劳动组合方面总共大的可以赚到一万两千卢布。1899年，当男子劳动组合的全体成员，对伙食表示不满，要求改善，同时不在老板开设的商店里购买物品的时候，老板便对工人们嚷道：“我要毁掉这些房屋，让你们自己找房去住。”伙食是由两个组长管理的，他们是过去被众人选出来担负这个职务的。他们现在还继续做组长，虽然工人对他们很不满意。不久前，有三个工人表示不满，出来反对组长，但是他们立刻就被解雇了。

    *　*　*

    奥列霍沃－祖耶沃的工厂工人的住宅问题。人人都知道，各大城市里的工人的住宅问题，是一个头等重要的问题。凡是工资高的地方，那里的住宅问题就会引起很多各种不幸的事件，引起无穷的苦难、疾病、愁闷和丑陋的生活。住宅越是宝贵，住房的每一平方俄尺的租金越高，住屋的设备也就越糟。这种情况对工人来说是非常残酷的。房主除了在每一俄寸[4]的地板面积上向工人榨取暴利以外，对工人的生活，既不给予任何方便，也不给予任何照顾。

    我们镇上的人口本来就增多了，而且现在还在迅速地继续增加着。然而，镇上过去就没有过好房子，而目前也还没有。尽管每年都盖了很多新房子。但是，这些房子都盖得很匆忙，很马虎，全都是用洋钉钉起来的。十四、五间屋子只装一个洋炉子取暖，或者装一个只值三个卢布的铁炉子，烟囱从这种炉子上延伸到所有的屋子里去。这样的火炉和烟囱决不能把屋子烤暖。屋子只有在夏天才是干燥的。冬天，衣服都因为屋子潮湿而霉坏，如果湿掉的话，好几个星期都不会干，住在里面的人也经常感到头痛……屋子都用最薄的薄板子做成的活隔扇拦截着。这种板子常常是用坏的大桶和坏的大抽屉做成的，手指头可以从板缝里塞到另一间屋子里去。好多地方的缝隙都很大。墙上糊壁纸的屋子很少，即便某个工人的屋子里糊着壁纸，也是他自己出钱买的和自己糊的。窗子的前面常常挂着窗帘。很多窗帘都能遮住屋子里的景况。当然，也会碰到一些比较体面的屋子。这毕竟是少见的。家家户户的主妇都没有空余时间来料理家务，因为她们在工厂里做工的钟点并不比她们的丈夫少。屋子里的隔扇，哪儿都没有做得和天花板一般齐，按照房主们的说法，这样做，是为了卫生。据他们说，这样，整幢房子的空气都会一样，每间屋子也能平均地分配到暖气。根据正面所述的全部情况，可以肯定地说，在大约拥有好几千居民的祖耶沃，决不可能找到一间可以容两、三个人居住、讲话又不会被别的房间里的人听见的屋子。这种情况把某种组织活动和宣传活动限制得几乎不可能进行。五、六个人决不能聚集在一间屋子里来进行有一定程序和一定规模的组织活动和宣传活动。房租逐年逐年地上涨，引起了工人的极度不满。他们经常去找厂主，交涉房贴的问题。我们这里的一个工厂的厂主发给男女工人每人一个半卢布的房贴，而另一个工厂却发两个卢布。这家厂主付两个卢布的房贴，是由于工人坚持的结果，工人们在这上面达到了目的。当然，住在工人宿舍里的人，什么房贴都拿不到。一个自己租房住的工人虽然可以得两个卢布房贴、而妻子也可以得一个半卢布，但是他还要付出很多的租金。他们两个人如果都在只付一个半卢布房贴的厂主那里工作，那根本是不够付房金的，原因是租金三个卢布的屋子是绝无仅有的，大多数都超过四个半卢布。因此，人人都想住工人宿舍，何况私人房子又离工厂太远。现在，我们再来谈谈住宅问题的另一个方面。厂主们是怎么对待这个问题的？他们是怎样干预的？他们用什么办法来对付这个问题，而工人们又是怎样看待工人宿舍的？大家都知道，很久以来，厂主们就把我们工人兄弟当作是某种半个人性的动物（直到现在，在承包基本建设的包工头那里还存在这种情况），像：粗木匠、泥瓦匠、砌桥匠、马夫，以及烧窑厂和铁路上的掘土夫，等等。因此，厂主给工人们盖的房子都很简陋、狭小，而且十分肮脏。奥列霍沃还有一些旧宿舍。这些旧宿舍和新宿舍比较起来，相形之下，显得很可怜。人住在里面很不舒服，但是厂主们还是不肯把它们拆掉，总是千方百计地把单身工人往里面塞。这些是最坏的宿舍，它们的结构，一半是砖瓦，一半是木头。现在有许多宿舍，是按照技术科学和工程科学上的最新成就建筑起来的。当然，厂主营造这些宿舍，是有他们的打算的。人人都知道，厂主要是不盖宿舍的话，房租就会一倍两倍地往上涨，而工人还要在上工的路上浪费很多时间（现在全部住在宿舍里的工人，至少有二万人光景）。房租一涨，而房贴也将随着增加。假定不住宿舍的工人的数目少去一万二千人到一万三千人，按每人费两个卢布计算，每星期为二万五千卢布，一年将是一笔相当可观的数目。而这些钱，厂主是非付不可的。因此，厂主盖宿舍，可以长期地用不着付房贴。如果宿舍盖好后，能使用百把年的话，那就太好了，太合算了。现在我们来看看模范宿舍里的情况。关于这些模范宿舍，可以这么说：它们对工人来说，已经相当好了（当然，我们也知道，它们对一个南方的或者彼得堡的工匠来说，不仅感到不舒服，而且还会起恶感）。模范宿舍里装着自来水管子，供应干净的清水；屋子和走廊的墙上都粉刷得雪白；屋子里的窗户很宽大，高达一俄丈以上；走廊和屋子里都装着暖气；任何时候都预备着充足的热水；床都是上好的木材做的，等等。这也就是说，在清洁卫生方面，仿佛一切都很好，似乎很关心满足工人的某些要求。但是，蜜桶里要是渗进一勺柏油，就糟了，何况还不止一勺。第一，屋子的面积太大（大约有三俄丈长，五俄尺宽，而且几乎有两俄丈高），它不是供一户人家住，而是供三户人家住。这三户人家是这么居住的：两户人家的床铺放在屋子的两边，第三户人家住在乡下人的高木床上。说真的，这种高木床是相当大的，人站在上面，头不会碰到天花板。高木床成了悬空的屋子。下面的两户人家，各占半间屋子。这样，宿舍就不止住千把人，而是住一万多人。这种居住条件不断地产生许多不便，引起许多不愉快的事。一间屋子里的邻居常常彼此吵架，甚至动手打架。常常发生这样的事：某人家的一个人，手不干净（偷窃），以致弄得同住的人家很不高兴。第二，厂主的狗腿子和警察的特务（有公开的和秘密的，宪兵的谍报员也住在这里）经常密切监视着宿舍里的工人，而厂里的行政管理处也竭力事先给工人定好作息时间。因此，每一个人放工回来，只好蒙头睡大觉，就连这点也有人监视。第三，他们还严禁工人三三两两地在走廊上、过道上、屋子里、厕所里聚会，并且禁止他们议论任何事情，居然连凑在一起小声说几句话都不许。他们不是借口公共安宁去挑剔工人，就是无端指责他们破坏公共秩序。第四，谁都不得高声朗读报纸和书籍，甚至不准在自己的屋里对不识字的邻居读书报。第五，禁止任何游戏；甚至同住在一个屋子里的人，譬如为了抽根香烟，也要向邻居征求类似许可的什么话。晚上禁止工人同宿舍内外的人来往和留宿。尽管有这样的迫害和警察的监视，人们还是愿意待在这种房子里。这种情况是可以理解的，因为自租的房子的情况要比这里坏得多，还要额外地多付钱。因此可以理解到，自租房子的人总是渴望着住宿舍，而且常常羡慕那些住宿舍的人……厂主们营造新的宿舍，破坏了祖耶沃地方的房主们的一切主动精神（创举）。他们中间谁都不敢盖新房，害怕厂主们再盖一、两座新宿舍。那时候，成千成千的人都将搬到宿舍里去住，他们的房子便会空闲下来。这种恐惧心理强迫他们完全放弃盖房的打算，要不，他们就得营建上面所说的那种房子。奥列霍沃－祖耶沃人

    1901年9月10日第8期《火星报》

    4.1901年10月第9期

    奥列霍沃－祖耶沃。有人写信告诉我们说：鉴于《火星报》最近在奥列霍沃－祖耶沃广泛传布，和我们无法从口头上警告所有的同志，我们要求报纸载文叫同志们提防下列几个人：M·阿罔诺夫（助理工匠），矮个子、麻脸、厚嘴唇、脸上有几颗痣、口齿伶俐、说话时唾沫四溅、三十五岁左右、头发淡黄，旧教的传教士，替宪兵队工作，同奥列霍沃的正教传教士尼古拉耶夫过往甚密；И·С·沙波夫，在工厂的食品店的肉食部当门房，肤色黝黑、目光凶恶、说话又低又快、中等身材；В·П·马佐林经常在工厂的厕所里夸夸其谈地罔论社会主义和各种迫害，他打听到什么，便立刻把它说出来。这人比中等身材略矮，说话带鼻音，身体孱弱。我们现在警告符拉其米尔和克略兹姆的人，德米特里·尼特金（见第6期《火星报》），现在已经在符拉其米尔当了警犬。我们这里争先恐后地阅读《火星报》，不论来多少份，全都被人阅读着。《火星报》使工人们都感到运动的强力高涨。大家都纷纷议论第3期《火星报》上关于农民问题的文章，大家都想弄到这份报纸。在个别会议上，工人们希望《火星报》就这个问题再刊登几篇文章。关于圣彼得堡的工人和军警的冲突，议论得很热烈。这些冲突只是整个运动的开端。如果说，这种冲突将来是不可避免的话，那么奥列霍沃的工人现在就没有做错。但是，这种冲突将是极其残酷的，不应当赤手空拳地去对抗武装部队，“木棍和刺刀是同样的东西”。

    _____________________

    伊万诺沃－沃兹涅辛斯克。现在我们这里开始迫害所有衣着讲究、外貌聪明的工人。每一个厂主都暗中命令他们的管理人，要他们对待工人，只要从头到脚地仔细打量他们。如果有个工人衣着比较好，那就必须把他赶出工厂。因而，工人们便被迫穿起“瘪三”的衣服。他们很不愿意雇用男工，但却乐意把工厂大门对女工敞开。这种情况是可以理解的，因为女工们还在忍着，没有吭声。博戈罗德斯克方面的扎哈尔。莫洛叔甫特别喜欢雇用比较愚昧的梁赞人。

    对工人的监视，日益加紧。有一家工厂的门房不久前在厂门口搜查了一个上工人宿舍里来打算搜集某些情况的工人。这个门房凭什么权利搜查这个工人呢？伊万诺沃的市长捷尔别辽夫在他自己开设的工厂里，利用加班的活计把工人折磨得疲倦不堪；这种加班活计有时候拖长到全夜。布雷林工厂在发工资的时候，千方百计地克扣工人的工资。

    _________________

    博戈罗德斯克。开设在博戈罗德斯克的格罗霍夫工厂，拥有一万三千名工人，是俄罗斯的最大工厂之一，被公认是—座“设备完善”的防治厂，而在关怀工人方面也是受人赞誉的榜样。第8期《火星报》上的一篇通讯，向读者报导过博戈罗德斯克工人现实生活中的一面——住宅情况。我们现在根据该地的几个同志寄给我们的通讯，来谈谈格罗霍夫纺织厂的劳动条件。

    那里的卫生情况很糟，而染布车间的卫生情况尤其糟。这个车间由于厂房盖得马虎和修膳不当，干活很不安全：天花板快要崩塌，地板没有钉牢，而且也不去整修它；地板的隙缝有寸把宽（这是故意做了当染水沟道用的）。这种沟道使窒息人的蒸气不断地从地板底下冒上来。通风设备很不够。墙上和天花板都长霉了。“到处都堆着妨碍人走路的垃圾。”——通讯员这样写道。

    这一切情况并不是发生在什么偏僻的角落，而是发生在离开莫斯科几十俄里的莫斯科省。政府十分关怀莫斯科省的情况，竭力把它放在“加强保护”的地位上。正像大家所见到的那样，政府在保护而且是加强保护莫斯科省的时候，却忘掉了保护工人的生活和健康。

    格罗霍夫纺织厂实行三班制，因此一个工人头天工作十二小时，第二天就工作六小时。纺纱工人在种种严厉的罚款、腐朽的陋规和捏造的情况下，每月平均挣十四到十八个卢布（由于我们的通讯员的报导，一个月以后，工人们开始骂街了）。其他工人（织布工）的工资也不超过二十八到三十个卢布。染布工一天挣四十五到五十五个戈比。

    冬天（从10月1日起），纺纱工人的月薪落到了十二到十四个卢布，原因是棉花太坏（这时候，工人们常常被罚款到两个卢布）。雇佣期限将满，各种罚款也激剧增多，任何事情都逼得很紧。“迟到五分钟就得罚款二十戈比，而他们自己却把和机车早开半小时，并且迟停二十分钟。”

    如果说，百万富翁扎哈尔·莫洛叔甫对他用强盗手段从工人身上榨取利润这种勾当，毫不感到害臊的话，那他对待工人，就好像对待农奴一样。“我们的老板最喜欢用鞭子打人，到现在他还没有改掉这种强盗习性。”我们害怕在这种“最喜欢”的感情下，扎哈尔·莫洛叔甫在工人殴打他以前不肯改掉他的这种“习性”。老实说，我们也觉得奇怪，为什么到如今工人还不动手打，从前农奴就曾经用打的办法强迫他们的折磨者——地主改掉这种“最喜欢”的感情。7月18日，莫洛叔甫碰到了四个从城里回来的工人，一个工人的口袋里突出一瓶“官卖酒”。工人正要到浴室去。可是，贵族军人莫洛叔甫像头老鹰似地猛扑过去，用鞭子把其中一个工人打倒在地上，同时破口嚷道：“难道你们要老板跟着不成？你们把钱都花在城里，而不肯在我这里花”，然后他把这四个工人交给门警。总之，扎哈尔·莫洛叔甫先生的工人，都有义务把全部工资“花”在他的商店里，如果违背这个义务，就有被捕的危险。驻厂的检查机构会知道这些吗？难道它已经预料到格罗霍夫的工人有一天会捣掉莫洛叔甫的商店吗？如果这种“家长式”的秩序终究会产生家长式的后果，像许多地方发生过的那样，是没有什么奇怪的。不过，我们还想继续谈谈莫洛叔甫先生的粗暴的打人行为。“莫洛叔甫常常在机车中间走动，靴筒子里插着鞭子，要是发现哪个纺纱工人在纱锭上落下一个线头，就凶暴地用鞭子抽打他，罚他的钱，还不准他干活。”1899年，莫洛叔甫用鞭子抽打了一个纺纱工人。这个纺纱工人很聪明，上法院去把他告了一状。案子一连转了三个法院，最后，莫洛叔甫深深地叹了一口气说：“我如果能使一个好工人和自己打成一片，这要比我打这些官司强得多。”莫洛叔甫所豢养的几十个“巡查员”也常常打人。显然，这类“巡查员”的暴行过去在叶卡特林诺斯拉夫和伯爵里包彼耶尔的庄园里所激起的混乱，还没有迫使莫斯科的懦夫们考虑到，这种“维持秩序”的办法会形成一种既伤人又害己的武器。该厂的医院“简直是在演丑剧，而不是替人治病”。可不是吗！他们用酸菜汤喂病人，居然还用发酸的东西给病人吃！

    通讯员谈到工人的情况时说道：“他们并不是胆小鬼，特别是青年人，但是糟糕的是，任何人都是单独地出来提抗议，要求得到厂方有时根本不肯发给他的工资。”

    “我们那里也有图书馆。当然，也想去阅读一些比较有趣的东西。有人跑去借书，看看书架，然后从一个什么地方抽出一本童话，但是决不能明白说出，他喜欢这本书。这里甚至连杜斯妥耶夫斯基[5]的书都没有，至于什么谢尔贡诺夫[6]和彼萨莱夫[7]等人的书，那就更不必提了。有一次，有个工人问起达尔文[8]的书，但是给他的答复，只是惊奇得张口结舌地望着他。这个图书馆出借的主要是一些竭力想把本来就已经愚昧的工人变成傻瓜的书籍。而宗教道德内容的书籍，青年们是不屑读的。他们确切地意识到这些书籍的愚人和害人的意图……在没有办成秘密图书馆以前，还不可能满足这些人的求知欲望。”

    1901年10月第9期《火星报》

    5.“为捍卫伊万诺沃－沃兹涅辛斯克的工人而斗争”[9]

    哪儿有这种道理？——

    你们欺侮我们，

    你们的这种行径，

    将要受到老天爷的严厉惩治……

    （一首工厂里的诗）

    我们的工人兄弟在工厂里的处境，是异常艰巨的。他们必须忍受许多五花八门的压榨、勒索和威胁。到处都是形形色色的迫害，到处都是压榨和罚金，但是收入却是菲薄的，难道对我们的压迫还少吗？尽管从工厂开门那天起，就是这种情况，但是我们不能就此甘心情愿地去忍受。我们奋身起来，反对上面所述的这些暴行，而且要在这一斗争中做胜利者。资本家－厂主恶毒地压榨我们，然而政府当局的迫害，还要厉害。形形色色的、披头散鬓的神甫，千方百计地向我们灌输奴隶的服从思想，假仁假义地责备我们的酗酒和诸如此类的放荡行为。当然，我们对这一切早就习惯了，而且很懂得它们的意义。至少可以用俄罗斯的一句谚语“狗叫”去形容它们。但是，当俄罗斯的一些报刊也出来反对我们工人的时候，我们还是很难过的。“公理到底在哪儿哩？”这好像等于说，不仅资本家和政府，就是各种各样的自由主义的机关杂志，像《俄国财富》，还有，至少达东诺夫先生，都不是我们的同情者。我们虽然不能一口咬定地这么说，但是我们有根据提出疑问。当然，我们也不会忘记，而且牢牢记住：“解放工人，应该是工人自己的事”（《共产党宣言》）。总之，《俄国财富》曾经刊登过达东诺夫先生的一篇文章《俄国的曼彻斯特》（1900年12月）。达东诺夫先生在这篇文章里谴责我们酗酒，并且责怪我们对这类可以说十分重要的谴责置若罔闻，因此我们决不能再不加答理。当然，这种情况要是发生在几年前的话，我们是不可能去答理的，因为《俄国财富》那时也决不会接受工人的抗议，何况是做现在的这种说法。不过，那个时候也许已经过去了，而我们也在努力改好，少让别人指责我们。

    我们现在还记得星期日学校的一个女教师，对学生们的答复。有一次，谈话涉及到“自由主义者”一词。女教师在解释这个名词的时候，竭力把自由主义者的个性提到相当的高度，而且从好的方面来阐述它。这里既有教育，也有人道，还有法制，更有充分的自由，以及“自由主义者”的个性所拥有的其他许多优良品质。我在别的一些学生那里听到这种阐述的时候，立刻想起一张报纸说：自由主义者在国外常常（也可能是经常？）进行反对社会主义者的活动。在这以后，我很久都不能接受这种说法：所有优良的品质，都和我们这些向往幸福的人格格不入。这是顺便说说的。现在我们来努力回答达东诺夫先生提出的上述责难，尽可能辩明我们的行为。

    达东诺夫先生说，“我们主要的花费，是衣着和伏特加酒。每年这两项，每项都得花三十到七十个卢布”，而“工人的这种花费是从一年的工资一百到两百个卢布中间支出的”。也就是说，一个一年收入一百卢布的工人，在衣着和伏特加酒上要花去六十个卢布。这等于说，这个工人一年内平均每月只要三卢布三十三个戈比，就能吃到肉、面包、茶叶，还能租赁房子，吸烟，洗澡，剃头，并且往乡下寄钱。啊呀，啊呀，达东诺夫先生，你说话太荒唐啦！

    要是一个工人每年真能花三十个卢布沽酒的话，那他就能用这些钱买五瓶伏特加酒。结果，达东诺夫先生却说，啃面包、嚼马铃薯、喝麦粥的工人，一天喝一桶酒。因此，你们就讥笑我们，呼我们“酒鬼！”这是否过分呢？！一个工人即使每个星期天花掉一个卢布也是不可能的。因为，这样，一年得花掉五十二个卢布，而他还得吃饭，除了星期天以外，还有例假。的确，过年过节，倒是买很多酒，在伏特加上花去一大笔钱。逢到复活节和圣诞节，工人总是多喝两杯，但是由此就得出结论说，工人是酒鬼，那就眼光未免太短浅了。应当记着，靠茶叶、面包、马铃薯活着的工人，要喝上一杯是并不那么容易的，尤其是当他们得不到机会去充分干卖力气的活的时候……达东诺夫先生硬说，酗酒成了一种风气。他是根据禁酒会的种种指责而做出这个结论的。当然，我们工人清楚得很，禁酒会里的许多人是些什么人，而且也知道在制造新风气的情况下，即当沙皇和神甫想当酒店老板、而部长维契当酒保的时候，他们由于自己的社会地位而会是些什么人；只要提醒一下伯爵托尔斯泰从莫斯科禁酒会的荣誉会员中被除名，就足够说明问题了。让那些有教养的先生们去宽恕我吧，——但是我不需要做一个断言，这些有教养的先生决不会当上这些社团的头脑的先知。《火星报》打算尽速让读者了解一个正在加紧根除酗酒的禁酒会……完全正确，达东诺夫先生，不仅在伊万诺沃－沃兹涅辛斯克，而且在彼得堡、莫斯科、南方，乃至全俄罗斯，都有“请客”的事。这是每一个有教养的工人必须与之斗争的坏事，然而我们不能同意：它是“工厂生活中的一件最可怕的坏事”，尽管别人只是因为一个新进厂的织布工人邀请十到十五个人吃饭，给他们沽上四分之一桶的酒，而可笑地认为他在用这种办法强迫他们酗酒。其实，他们不光在工作以后喝杯洒，还庆贺他的进厂。要晓得，这样的“请客”，工厂里不是每个星期都有的，一年至多碰上一回到三回。说老实话，“鬼并不像禁酒会和达东诺夫先生所画的那么可怕”。我们要提出几个疑问：为什么我们上面的“请客”就是“达到某种程度的风气的酗酒”，或者“是工厂生活中的一件最可怕的坏事”？而像文学家这类有教养的人在各种纪念会、宴会、庆祝会上喝的酒怎么也不会少于任何“请客”会上的人，试问，达东诺夫先生，为什么这就不是“达到某种程度的风气的酗酒呢？”当大人先生们“举杯祝好”、接着“碰杯”、“回敬一杯”、然后再“为公爵干杯”，这样无休止地在各种“干杯、碰杯、敬酒”的情况下喝个不停的时候，达东诺夫先生，为什么，这就不算是“达到某种程度的风气的酗酒呢？”这就不算是有教养的上流阶级的“生活中的一件最可怕的坏事吗？”姑且拿部长西彼金来做例子，他为了消磨这个夏天，到处参加宴会，醉得比皮鞋匠（请允许我在同志们面前用这个字眼）还厉害，这完全是真事。工人们亲眼看见他“狼狈”地从摩洛索夫家里参加过酒宴走出来，用一句工人的粗鲁的比喻，他简直是“光着屁股”走的。达东诺夫先生，难道上面说的这些丑事，就不助长“普遍的群众性的酗酒吗？”再说一遍，为什么我们的“请客”就是“达到某种程度的风气的酗酒”，而上面说的其他宴会就不是呢？我们知道这种原因，因此我们不能对这件事默不吭声。达东诺夫先生，分歧之点，完全在于：你们是有学问的人，尤其是形形色色的大人先生们和诸如此类的禁酒会会员们是在阔气的大饭店、俱乐部、公馆和宫殿里喝酒的，而我们这些穷人的喝酒地点，都是在后院子里和客楼里，最好的情况也不过是逢到夏天，在干瘪的小草坪上喝酒，嚼着粗淡的下酒菜。谈到酒量，我们是不能特别恭维自己的，因为我们那时面苍白而又体弱无力。你们没有看见酒鬼西彼金先生吗？他清醒的时候，看上去就活像个大铜炉子，如果喝醉了的话，那他就更美啦〔顺便提一下，我们劝他还是少喝酒的好，免得像叶伽契琳娜时代的省长凯莱尔将军那样被酒精烧死）。话要说回来，我们要是在后院子里喝酒的话，我们就不准你们说我们是酒鬼，而把别人称作禁酒会会员。你们看报的时候，也会看到：每一期上都登载着干杯、碰杯、敬酒等字样。文学家先生一辈子手里都握着高脚杯，竭力心平气和的，描写高尚的酒宴。啊，文学家先生们，世上还有比这更可耻的事吗？！这不由得使人要问：究竟禁酒会在哪儿呢？达东诺夫先生在哪儿呢？而他的眼力又表现在哪儿呢？他为什么不肯说：“教育丝毫没有提高”呢？他们究竟为什么要闭口不说话呢？很简单，他们害怕别人威胁他们，因此他对上面的酗酒只好讳莫如深。而对待工人就是另一码事了。对待他们，什么都可以说，因为工人是被人缚着的，因此干吗不跑到他们跟前去唾他们两口呢？于是五花八门的禁酒会就磨刀擦剑起来，而达东诺夫之流的人也跟着他们呐喊。关于酗酒的事，可以不谈了，但是同达东诺夫先生的公案，还没有完。这就是看到几个工人穿件毛纺的短裤的事。一个工人住在城里本来是乡下人打扮而现在买了件城里衣服穿，就真值得大惊小怪吗？难道达东诺夫先生就认为农民不需要城市服装、老百姓只配永远庄稼人打扮吗？如果真是这样的话，这就等于承认希望在农村中保留简陋的土舍。我在这种情况下不打算把嘲弄服装的罪名放在达东诺夫先生的身上，而是要着重指出两个假设中的一个好的假设。我们早就尊敬的普列汉诺夫谈到工人（革命运动中的俄国工人）时说过，他们常常在服装方面和知识分子不同，但是有好处（可惜，我现在手头没有这本书，不能引用这位可敬的作者的话）。总之，比起不爱惜衣服，还不如让衣服穿得漂亮些。老实说，我们这里的住宅问题提得很不妥当，不仅我们居住的城市，而且全俄罗斯都有人起来颂扬它，甚至捍卫它。在很挤的屋子里住惯的工人，使得某些有教养的工人很气愤。这些住惯拥挤房子的人，竟然认为他们住的房子比两、三个人住一间屋子还好。在这种情况下，他们习惯住在工人宿舍里很快活，而待在两、三个人住的屋子里，就好像待在监牢里一样。这种环境的生活经过几十年也就习惯了，根深蒂固了，而刚从乡下出来的人除了指望往乡下寄两、三个卢布以外，起初什么都不想，因此他们还准备降低这些条件。群众在这种环境下长大，就忍受不住孤独，不可能立刻把它当作刑罚看待。米尔新[10]先生在他的著名的作品《世界上被唾弃了的人》中，也描写了这种心理状态。在这个作品中，一个有教养的人忍受不住大牢房里的生活，而认为这是一种刑罚。这个人认为最好待在单人牢房里。但是，要是一个愚昧无知的人（没有文化的人）待在那里的话，单人牢房反而成了对他的惩罚，而大牢房才能使他高兴。在伊万诺沃－沃兹涅辛斯克，任何一个有些文化的工人，都竭力想法单独一个人住。如果许多人都住工人宿舍里，大家就分居在单独的房间里，或者两户人家合住在一间屋子里，因而观察家达东诺夫先生就能够在那里的屋子里看到床铺。达东诺夫先生的眼力，的确令人惊奇。他决不是克雷洛夫[11]寓言中看不见大象的主人公，绝不！达东诺夫先生一到伊万诺沃－沃兹涅辛斯克去拜访工厂，就立刻注意到一块凹地，什么样的凹地呢！——所有的工厂都在那里，你们瞧，达东诺夫先生就有这样的眼力……他把身子转了一圈，发现了很多东西，因而隔了没有一会工夫，他就回头往像风车翼子般的凹地走去，上上下下地走动。这里有厂主、行政当局、全市的市面，等等。但是，我们不想谈这些发现，只是来谈我们工人的事。就这样，他回身没多久，就立刻发现了“达到某种程度的风气的酗酒”，又一回身，就看到工人的睡觉情况，挤得好像阿斯特拉罕的罐头鱼似的，一个人的头竭力往另一个人的脚底下钻。过了一会，他又回身看见工人（全体）都没有丝毫读书的愿望和任何求知的希求。再一回身，他又看到：几个工人“合饮一瓶白酒”。再回身又发现：“警察局的警察破获了某一件案子”，留下了一件撕破的长襟衫。一回身，他又发现一座萧条的剧院、轮圈舞和游荡的观众，以及哪儿都没有一本书。接着，他又回头看到离《俄国财富》很远的铁路。虽然，达东诺夫先生的眼力很尖锐，然而单凭他一个人是发现不完的，而且也不可能把《俄国财富》的篇幅都登完。我们认为，他反映的情况不完全，要知道全部情况中还缺少我们有理由等待观察家达东诺夫先生说的几句话。真的，他会说：“毫无疑问，伊万诺沃－沃兹涅辛斯克的工人，都是懒虫”。同时，在我们回过头去指控以前，说不定，达东诺夫先生还会补充一句说，我们“对于知识，根本就漠不关心”。达东诺夫先生得到了席斯契林先生对他的文章的答复。席斯契林先生向观察家达东诺夫先生指出，他举的数字是错误的，这也就是说，他本来想“捉个猪崽子，但却牵了条大犍牛”。然而，我们却要说，他是常常犯错误的，即便在相反的情况下。譬如，他在谈到读者的人数时说：“读者，年龄在20－30岁的，占23%。”我们不知道，这个数字是打哪儿弄来的，不过这点对我们不怎么重要。显然这是从禁酒会的总结报告中摘来的，而禁酒会的总结报告恰好反映了达东诺夫先生所描写的那个时期。下面是按年龄分类的读者表。读者表：

    年龄15岁以下的……………………159人

    年龄15－20岁的……………………818人

    年龄20－25岁的……………………240人　16.41％

    年龄25－30岁的……………………160人　10.91％

    年龄30－40岁的……………………54人

    年龄40－50岁的……………………27人

    年龄50岁以上的……………………8人

    原来，年龄20－30岁的读者，不是23%，而是27%。而且有很多读者都不是工人，我们可以从下表中看到：

    工厂工人……………………1155

    手工业者……………………108

    商人……………………27

    各种行业者……………………95

    无业 者 ……………………81

    __________________________

    共计1466个读者，其中商人、各种行业者、无业者只占13.8%

    这个表也清楚地说明了谁是读者。但是，我们如果把读者的人数和书籍的卷数比较一下，就会明白许多人都不是经常的读者的原因了。

    读者人数……………………1466人

    书籍卷数……………………1496卷

    14个月内借出书籍卷次……14211卷次（果戈里的著作占第一位）

    老实说，结果，工人只好阅读黄色书籍，这并不是工人有这种口味，而是因为缺乏好书。如果达东诺夫先生打算责备农民吃鹅鸭而不吃面包的话，那么这种责备就和他责怪伊万诺沃－沃兹涅辛斯克的工人的行为完全一样了。达东诺夫先生，您责骂工人对知识漠不关心，但是为了纠正工人这种对知识的漠不关心的态度，您又做了些什么呢？什么也没有做！达东诺夫先生，您指责工人讥嘲地方自治机构和下级警官，但您又写过文章去说明它的优点吗？什么也没有写！要是一个工人在乡下的教堂－教区办的学校里念书，他会知道地方自治机构的优点吗？什么也不会知道！如果有人写了一本有关地方自治机构和论它的活动的通俗小册子，禁酒会和工厂的图书馆会出借这类小册子吗？不！工人们能从你所说的图书馆里借到这本小册子吗？不！工人们能从你所说的图书馆里借到深孚众望的作家所写的，知识分子能从中汲取知识的名著吗？不！工人们从图书馆里借到的书籍，能使工人们得到真正的知识吗？不！上述五个图书馆的书籍，能使多少有些教养的工人感到兴趣吗？不！你们所写的较好的丛书（公开发行的），工人们能弄到手吗？不！这样的例子是举不完的，不，不，不，什么也没有做，什么也没有写，什么也不会知道，归根到底，反正是不，以及什么也不知道。就是再说十遍，还是毫无结果。但是，达东诺夫先生却肯定了这些。他的这种胡言乱语站得住脚吗？难道你们就没有千方百计地不让工人到领班、管理员等看书的图书馆里去吗？难道我们这里的文化和独立精神，尤其是高尚的人格，还没有危害到工人吗？难道我们的工厂图书馆不是经常被人当作暗中观察工人可否予以信任的场所吗？至于公共图书馆，我们也有理由肯定，它在这方面也决不是一头无辜的羔羊。难道，公共图书馆就没有竭力、尽可能地在向老百姓歪曲人的本性不是善良的而是卑鄙龌龊的吗？难道，柯马罗甫先生过去和现在在这方面做的工作还少吗？毫无疑问，公共图书馆里陈列了这类书。可是，公共图书馆里是否出借《俄国财富》呢？我们对这点感到怀疑。工人不大到图书馆去的主要原因，一部分是因为书不多，另外是因为缺乏他们要看的书，因而也就更不容易从本来就不多的书中挑到它们。要是这些读者常常退出图书馆，那么责任往往也应该由图书馆来负。我们已经指出了上述总结报告的数字：读者一共是1466人，书是1496本或1074种。这究竟是什么意思呢？要是所有的读者每人都借一本书，图书馆就只能剩下至多2%的书了。要不，图书馆就得关门。因此，希望看书的人也就迫不得已地甘心满足于各种诲淫诲盗的读物了。我们再来翻阅一下上面的总结报告：宗教－道德的书籍占20％，只有10％的读者借阅它们，文学书籍占60％，但是有66％的读者借阅它们。这种情况好像不能再进一步地去强调它的缺点在哪儿了。大家都看到，达东诺夫不肯承认那些有时上图书馆因为借不到书而等在那里的人，是读者。其次，达东诺夫先生硬说在我们这拥有两万人口的整个区域里没有一份人家屋里有一本书。这显然是弥天大谎，简直没有什么可说的了。工人们经常都有自己的秘密图书馆，书籍虽然少，但是所有的书都是精选的，经常都有人阅读。因此，一个真正的读者很少跑到上面所说的图书馆去，其原因，第一，怕受人注目，第二，到那里去也没有希望找到什么好书。在伊万诺沃－沃兹涅辛斯克，有教养的工人都不得不装傻子。达东诺夫先生决不会知道，其实也没有兴致去打听，符拉基米尔省全省都是和知识隔绝的，尤其是和社会主义隔绝的，听了这话，达东诺夫先生，请你不要害怕！有些人打算在伊万诺沃－沃兹涅辛斯克经营书本生意，但是他们老是得不到许可。难道他们就不怕没有买主吗？奥列霍沃－祖耶沃倒有书店，但是那里严禁出卖一些著名的受人欢迎的书，而想买这些书的人碰到的回答总是“没有”和“卖光了”。那里的工人对于图书馆的缺书，经常怨声载道。这种怨声载道是普遍的。在舒雅城（参看第6期《火星报》的通讯），有一个工人从图书馆里出来，没有走多远，就被一个警察喊住了，问道：“拿的是什么书？”后来，当警察弄清书的性质和出借处以后，才放那个工人回去。如果书上没有同图书馆的印戳，这个工人能这么快拿书回家吗？职权就是监视工人的警察，能够受人信赖吗？宪兵队长在他执行的审问中，责问一个工人：你为什么偏要看这样的书，而不看宗教的书。这是什么原故呢？要是书是一本什么特殊的书的话，那就更要受疑惑了，其实它是政府机关同意了的书籍目录中的书！这一切，工人们以后都知道了，因此一些胆小的人后来走到图书馆门口都打哆嗦；既想借书，又害怕。当黑暗势力反对工人的时候，达东诺夫先生，你可知道工人们所处的是什么样的地位吗？我们再来拿奥列霍沃作例子。那里的地方当局搜查到莱肯特尼柯夹[12]的全集，把它当作禁书销毁了。正像大家所说的那样，工人决不能在那里的图书馆里借到大部头的书，他们总是说：给人借走了，而管理员们几个月、几个月地把两卷集、三卷集的书放在自己的家里；并且大家常说：工人要是向工厂图书馆借大部头的书，差不多经常遭到拒绝，他们总是说：书被人借走了，其实它仍还好好地放在书架上。贴出惩戒工人在宿舍里高声读书报的告示这一事实，就足以说明对工人的教育的关怀程度了。哪怕为不识字的工人朗读书报，也要受到惩罚。达东诺夫先生，请您不要因为我离开符拉基米尔省到鲍戈洛德斯克去而动肝火。扎·莫洛叔甫工厂的工人可以看到黄色书籍，因此工人们用不着到图书馆去。图书馆里连杜斯妥耶夫斯基的著作都没有，难道除了一些没有价值的出版物和神甫们的愚昧的遗产及欺骗人的书本以外，工人还能借到满足精神需要的巨著吗？满足工人精神需要的方式方法的一般特征，就是这样。从上述情况中可以看出，工人好像有阅读书本的机会，而人们也在努力满足他们的精神需要。政府、厂主和各界人士都公开承认这种满足的必要性。但是，事情又好像不是这样，实际上他们在咆哮，在质问，在指责：你胆敢念书给不识字的人听？你怎么异想天开地在工人宿舍里朗读起来？把他赶到闹哄哄的屋子里去！……你干吗不看宗教的书，而看这类书？——这类书没有，被人借走了。你是谁，在哪里工作？在这种情况下，要是听到别人责备我们“对知识漠不关心”，难道我们就不憎恨说这话的人吗？达东诺夫先生说，“在所有的图书馆（五个）里，一共有八千册书，借阅这些书本的，大约三千人。”我们有根据不信任达东诺夫先生的这句话，因为据我们知道，禁酒会的一个图书馆有1466个读者，在每个图书馆具有同样数量书籍的情况下（当然不是绝对的），为什么事先就没有把其余的图书馆的读者人数定得差不多相等呢？如果达东诺夫说这些都不对，那也就只好由他的良心了。我们心中都清清楚楚地知道，这五个图书馆里哪一个里面都没有好书。如果说它们里面放着五花八门的荒谬书籍供人“挑选”的话，我们也就没有根据说，它们就没有人阅读。只有那些愿意愚昧自己的人，才阅读宗教－道德之类的书。而我们是打心眼里不想看它们的。最后，我来稍微谈谈一所公共图书馆。达东诺夫先生在那里发现，工人们“不肯每月从自己的15到20个卢布的工资中拿出20个戈比来付给图书馆……”请读者原谅，我不认为达东诺夫先生是克雷洛夫寓言中的看不见大象的主人公，而是个目光尖锐、很会观察事物的人。但是，我这么说，心里是非常难过的。因为，我这么说，算是干吗呢？要晓得，读者们，说实在话，他是没有看见大象呀！好啦，就算达东诺夫先生凭空想出了个玩笑！那又为什么呢？看来，看看书，也要花两个卢布，而且还要付四个卢布，作为借书的押金。他们看到工人挣到很多工资感到十分惊奇。可是，冬天，工人每月只能挣到八、九个卢布，而在看书——这是个机会——的押金上就要付四个卢布。……啊呀，达东诺夫先生，这样做，对我们合适吗？真的，我敢担保向你说，这是不合适的！把一半的工资去付借书的押金，我们买面包和白菜汤的钱就会不够，这样行吗？不，你们要是解雇我们的话，我们还是能好歹对付过去的！……老实对你们说，我们弟兄到哪儿都不要紧。有一个人，他很不满意你向我们说过的那些个图书馆。有一次，他想起上述五个图书馆中的一些大部头书，便走进其中一所公共图书馆：“请您无论如何把这部书借给我。”

    “没有。”

    “那末，这部呢？”“没有。”“可是，这一部呢？”“也没有。”

    “好吧，那就请您把达尔文的书借给我。”“你是干什么的？”“工人。”“在哪儿干活？”“你问这干吗？”“那末，你住在哪儿呢？”等等，最后，这个工人全都说了，他住在哪儿，在哪儿工作，然而书还是没有借到，空手走出这个公共图书馆。大概，后来有人到工厂里去找过他了，不过，他说的不是真名实姓，而是信口捏造的。达东诺夫先生，结果竟然会这样！是不是因为有人告诉您说，本地工人不关心其他地方的工人生活呢？达东诺夫先生，原因准是如此！其实，原因简单得很，您就是花多少时间在附近绕圈子，都是白搭，都是徒劳的！我们心里明白，准是有人对您说，我们本地工人对别地方的工人的生活习惯和其他问题，都不感兴趣。“那儿大概有羊？啊呀，真的，倒把它们给忘了！”达东诺夫先生也把某件相类似的事，提到了恶狠的公堂上。你们硬说工人对知识漠不关心和不愿意看书，就应当在伊万诺沃－沃兹涅辛斯克设立一所至少拥有25，000册藏书的图书馆，而且书籍不是按照国家机关制定的图书目录和禁酒会的更糟的图书目录来挑选，而是按照读者定的图书目录来挑选，同时使那里的人不把工人当低等人看待，也不把工人手里的莱肖特尼柯夫的作品当作禁书加以没收，——那时候就能明显看出工人们追求知识的愿望了。替西彼金等人卖力气的达东诺夫之流的先生们，请你们别忘了，前者手里握着一根上面刻着“根据第144条”等字样的棍子，随时准备迎头痛打《俄国财富》和其他刊物，而这些刊物也决不能跪在西彼金的条文面前央求赦免它们的达东诺夫之流先生们的罪名。达东诺夫先生，请您允许我们问您一下，新闻界方面究竟为我们做了一些什么呢？有没有一份大报为我们工作呢？如果有，那么伊万诺沃－沃兹涅辛斯克的工人是否买得起呢？定报的工人能否从这份报纸上汲取到大量的知识呢？不！现在我们还没有希望获得一份向工人说公正话、毫不客气地当众说出真理的报纸。像《日光报》之类的报纸，只是践踏工人，愚弄工人。《商报》也千方百计地说工人愚蠢，而收入却很丰富（这是涅撒维希姆先生从一个钳工身上得出的概略结论）。《商报》的论调是：只要皇帝陛下说一句话，地球就会立刻像西瓜似的分为两半，而瓜子也就会像各种贬低高尚道德的告示似的从中撒出来，而主编先生们将会好心地把它们拣起来。皇帝陛下扬弃掉不重要的东西，继续搜刮俄罗斯老百姓身上的脂膏。其结果，俄罗斯老百姓在高尚的道德方面就没有可能得到发展，因而他们甘愿通过不高尚的途径去得到它；另一个结果是，到处都出现秘密出版的读物，其数量无论有多少，都感到奇缺，工人们阅读它们，关心它们，而且把它们藏起来，虽然做这一切都很不方便，而且对自己说来，还常常不无危险。让达东诺夫先生给我们这些什么大部头的读物吧，我们会找到愿意阅读书籍的人，毫无疑问，这些人都对科学和知识感到兴趣。总之，要是达东诺夫之流的先生们不来注意我们阅读什么，相反的，而是给我们带来什么读物，那就很好了。如果他们不愿意把书籍带给工人，那就让他们把书籍带给在精神食粮上比工厂工人饿十倍的农民。但是，达东诺夫之流的先生们也不愿意管这些精神上饥饿的人。我们这里过去和现在经常都有很多对我们吹毛求疵的人，而正派人，我们是很少遇到的，因而我们竭诚欢迎任何一个愿意在学问上致力的人。请原谅我，我想试问一下：在某个省城里受过相当教育而且具有文凭的知识分子，像县警察局长、检察员、神甫、地主、衙吏、地方上的官长、军官，就念过很多书吗？可以毫不夸张地说，他们打牌、喝酒比起念书要用功得多。可是，表面上，他们好像比工人有教育，而且有的是时间去坑害工人，同时他们住得很宽敞，吃的比工人不知好到哪里。达东诺夫先生，这究竟是什么原因呢？至于谈到看戏，只要戏好，演得好，票价便宜，贱价的座位也能听到和看到舞台上的唱做，戏院到处都会客满，这是人所共知的事，用不着去证实它。事实上，这种情况不是经常的。要是达东诺夫先生还没有发现工人的话，那他还有可能在戏院里遇到卷着袖口的工人，像他们在工厂里和出厂时的姿态一样。达东诺夫先生的眼力，我们是知道的。

    我们再往下谈。达东诺夫先生说：“还没有找到合作运动的任何征象”。达东诺夫先生没有看到任何征象，但是我们倒发现了一个消费合作社、它的商店、还有它的章程。席斯契林先生对这点作了回答，然而我们还想就这个问题谈些席斯契林先生没有讲到的话。正是这个时候，在俄国，任何一种正确的合作活动都会使人感到惊讶，要是愿意的话，还会使你感到恐怖。工人们要是在某个地方也异想天开地搞这类名堂，而且没有立刻叫人看出这是纯资产阶级的机构，那他们首先就得表现他们很安分。其实，最高权力机关总是不相信他们的安分。结果，社的章程还没有定出来，而某些个社员倒尝到了当局的厉害。当章程还在衙门里传返的时候，就有人用暴力把余下的社员送到不明的地方去了。在俄国，呈请批核的各种各样的章程，数量很多，但是得到批准的，是微乎其微的。只有省长、厂主、驻厂检查员等等是名誉会员和当然会员的合作社的章程，才能得到批准。而且要人相信，这些合作社具有考虑改善工人生活的基础，同时还强词夺理地说，仿佛地方长官就是老百姓的亲生父母……。各大城市的工人们经常寻思着要建立工人俱乐部，但是老是得不到许可。因此，工人们不得不徒步到小客栈里去听手风琴或口琴。有教养的老爷先生们在这上面耍的聪明，很不高明。准许建立的合作社经常都处在被查封的恐惧气氛中，人们在集会上发言，必须四面瞅瞅，会不会有什么癞虾蟆或者蝮蛇跳到自己的脖子上。他们还经常为社的基金担心思、害怕政府把它充公和没收。只要一想到罢工和这种社将会帮助它的会员——罢工者，它就自然永远受省长的管辖。显然，达东诺夫先生不知道下面的屡见不鲜的情况：工人们制定了章程，刚签好名送出去，而所有签名的人都被逮捕了，政府当局把他们流放到阿尔汉格尔斯克、沃洛果达斯克、符雅斯克等省。这是不是因为他们身上有着“某些看不出来的合作运动的征象呢？”我们可以向达东诺夫先生担保说，我们谈这件事，是根据事实，而决不是从自己的利益出发来反对合作社。只要冷静地观察一下实际生活，就不能不承认，在目前政治专横的情况下，合作社对工人的好处，不如对政府那样的好处。任何一个迷恋合作社的热情工人，都应该用这点来谴责自己的白费力气和徘徊不进。合作社决不能把它在政治自由的情况下一年所做的事，在目前政治专横的情况下的十年中做出来，因此我们十分希望，群众们都热衷地下教育（宣传鼓动），而不迷恋合作社。任何人都明白，现有的合作社和消费商店，是些什么东西，不论它们是以什么方式在俄国产生的。有些地方，它们的性质，纯粹是资产阶级的机构；有些地方，它们是从工人手里收回工资的十分巧妙的手段；有些地方，它们纯粹是官厅机关（衙门）；而在有些地方，很难把它们叫做什么，它们的目的是：把钱拿来，我们来给你们支配！各地合作社的目的，从理论上来说，都是千篇一律的，第一条都是：“本社宗旨，尽可能供应社员以廉价的生活必需品”，等等。正像我们所说的，这是理论上的说法，而实际上是另外一码事。合股商店可以列入第一类情况（譬如普契洛夫厂的联合股份公司就是这样的商店）。最初，先确定多少股券。当然，股东常常都不是工人。只要生意一兴隆，股东们就竭力设法缩减股券，如果办不到这点，就把股券收到少数几个人的手里。那时候，股券的价值就被计算得一个普通工人不可能当股东。老实说，工人也没有当股东的念头。股东们可以得到优厚的红利，而赊买的顾客如果能得到些什么的话，也只有在比较好的商店里，而且要逢到好年头。商店的业务归几个人管，赊买的顾客丝毫不能过关。另外一种情况是，各个工厂里都有很多由老板出资开办的商店，由管理处经营，全部收入归他们所有。那里的工人要是自己想办个合作社的话，立刻就会被开除出厂，甚至让他们去认识认识西彼金之流的老爷们，后者对待他们决不会忘记采取工厂管理处的威逼手段。工人走进商店，不得不付出他们用血汗换来的金钱，而且态度还要像在厂里一样。因为商店里也有厂里的领导，他们同样能把工人开除出厂，因此工人只好默不吭声，别人给什么，就得拿什么。第三种情况，铁路办的商店，都是官办性质。这些商店的主要收入虽然都是从工人身上得来的，但是它们还不能控制大多数工人，而那些生意不景气的商店则乞求官僚们帮忙。第四种情况，有些商店的管理处和工厂的管理处很难区别，尽管它们是头挑的工厂（像布良斯克地方的工厂）。你们可以设想一下，工厂管理处不喜欢的一个人如果落到商店管理处，将会怎样？工厂管理处如果平静地把他开除出厂，这等于他被剥夺了成为商店管理处成员的权利，甚至被剥夺了商店的普通赊买者的权利。这种情况不仅可能发生在上述工厂里（布良斯克地方的工厂里），甚至会发生在几乎每一座工厂里。第五种情况，奥列霍沃的商店的基金，是依靠工人出资的。任何人想在这家商店里赊买东西，必须确定自己的赊买金额，我们假定它是十个卢布，但要先付，付了钱以后，他才能算是赊买顾客，然而还不能超过金额拿东西。看来，这好像是俄国最新颖的合作社。这个商店的管理人是遴选的。选举时，参加大会的领班、管理员和老资格的管理人，事实上都是决定商店命运的主宰。工人们站在后面，只能随声附和着提出候选人的事务员们的意见……这短短的几句话说明了我们的这些合作社以及工人们在这些合作社中被人强加在身上的义务，丑恶的义务！此外，各地工人在这些合作社中，总是成为被人尽量天天剪毛的羊群。我们来看着，工人到合作社或公共商店赊购东西时被人盘剥的情况。无论你走进俄国哪家这样的商店里，最好、最嫩的肉，都是留给老板、领班、管理员、监工和狗腿子的。肉骨头、老肉，总之，孬肉，都卖给工人，臭肉和坏肉，也卖给工人。不久前，听说，奥列霍沃有人把生蛆的腌牛肉倾销给工人。正是“倾销”，别人定购两磅，却给秤三磅，等等。工人们吃亏后，马上就停止买肉，这才算救了自己。已经定了肉的人，就不能不拿。要是买户中有人指摘东西不好，就要被他们痛斥。逢到好的情况，他们只从他手中把东西拿走，一边嚷道：你不要，就不该定。最好是，工人默不吭声地一走了事，但是也常常发生很坏的情况：他们记上工人的工号，把工人叫到办公室，对他大叫大嚷：造反、暴动、罢工、吃官司、西伯利亚等字眼，雨点似地落在倔强的工人头上。商店经理硬要把某个工人开除出厂的事，也是屡见不鲜的。原因不外乎工人不肯拿坏肉，或者偶尔指责他们剥削人太狠了。还须值得注意的是，想买的东西，常常要等很久。弄错账的事，也常常发生，赊买的人拿了八到九个卢布的东西，但却从他的工资中扣掉十二到十五卢布。工人终日忙碌不堪，最后还被人算错账，钱给压着，一直等到下个月。要是不是错五、六个卢布，只错个把卢布，或者五十个戈比，工人总是会挥挥手算了。难道追查错账对他们来说是愉快的吗？现在的合作商店的最大的罪过就在于：它们恰恰违背自己的宗旨，出卖的货物，常常都不是质量好的，而价钱经常比私商还昂贵得多。譬如，上面提到的（布良斯克）商店的某些货物价钱，比私商贵20%到25%，而贵5%到10%——这是我们这儿的最平常的现象。伊万诺沃－沃兹涅辛斯克的商店卖的货物毫不比私人商店便宜，相反的，私人商店的货物还打2%到5%的折扣，合作社是不打折扣的。奥列霍沃的消费商店卖肉也比私人铺子贵，而且不登记三等的，这也就是说，大家公认它是二等。对待赊买顾客，到处都很粗暴。凡是衣着讲究、有些地位的人，都能经常享受到优先权……这一切都是崇高的合作思想在我们这里产生的结果。合作社在外国某些地方对工人有便利有帮助，但是我们这里只要抽打工人的皮鞭子存在一天，各地合作社商店就不会得到工人的同情，就没有工人想从合作社得到的甜果子，这是不足为奇的。因此，达东诺夫之流的先生们便大谈起缺乏同情和意图……还没有完！谈到合作社，我们的西彼金之辈们会说，我们这里是许可建立合作社的，没有反对它们的任何障碍。他们（西彼金之辈）什么勾当都干，甚至阻挡高尚的思想，而且无所不用其极。譬如，不久前，一个宪兵队长说，省长阁下先生乐意批准莱维茨基的劳动组合，甚至很表同情，因此工人们不必害怕追究。他说，决不追究这件事。斯符雅托波尔克·米尔斯甚也说，“干吗不在那里（叶加特林诺斯拉夫）办个什么工人联盟呢？”我们不知道，他现在是否就轻易地批准工人的联盟？况且，他为人是十分谨慎的……如果说，政府过去小心而又及时地歪曲过合作社的意义，阻挠过高尚的思想，现在则因为感到工人联盟必将到来，而顺着合作社的错误和失败的道路去引导它，从而麻痹合作社的优点，那么我们就险些犯了错误。这些就是他们的虚伪的同情的意义。因此，我们必须加倍小心，而且密切注意，及时看透一切情况。这点能否完全办到，很难说。达东诺夫先生结束他的文章时说：“渴求光明和文化的心愿，也的确是从外部进入工厂的。”达东诺夫先生，您有没有考虑到，光明是从军队中进入工厂的吗？是士兵把文化带进工厂的吗？如果说是对的，那么显然达东诺夫先生把飞廉（一种植物，学名Carduus—译者）当作桑叶了。我来举个例，一个工人，曾经看见过工厂里的“造反”，或者他不是直接目睹者。现在，他要到军队里去服兵役。他离开自己的同志，去当兵了。有一次，这个士兵写信来说：“我没有荒掉我的本行，我们这里像我这样的人，大的有十个”……哎哟，其实简单得很，原来，知识是这么走进士兵的脑袋里去的。应当说明，现在工厂里也有不少人去服兵役。这些人要求寄些书他们，最好抓住机会给他们寄些违禁书籍。让他们瞧瞧我们工人知道些什么。我还要说一件事：伊万诺沃－沃兹涅辛斯克派出的工人，并不比伊凡·福罗洛夫（达东诺夫先生提到的城市）派出的知识分子差。虽然，也许他们不能做诗，或者是一些您所不知道的人。伊万诺沃－沃兹涅辛斯克还有许多有学问的工人，尽管这里还不包括任何不可靠的人。像一所大学把部分“光明和文化”输送到俄国各地去的情况一样，伊万诺沃－沃兹涅辛斯克同它的工人也把“文化的光芒”射到俄罗斯的各个角落去，结果，伊万诺沃－沃兹涅辛斯克和大学有些相似（是等量齐观的）。一个维护工人的工人

    1901年10月第9期《火星报》副刊

    ----------------------------------------------------------------------

    [1] 一种饮料。——译者

    [2] 一俄尺合0.71公尺。——译者

    [3] 一俄丈合2.13公尺。——译者

    [4] 每一俄寸合4.445公分。——译者

    [5]Ф·М·杜斯妥耶夫斯基，1821——1861年，杰出的俄国作家，《罪与罚》等小说的作者。——译者

    [6]Н·В·谢尔贡诺夫，1824——1891年，俄国著名的政论家，社会活动家车尔尼雪夫斯基的战友。——译者

    [7]Д·И·彼萨莱夫，1840——1868年，杰出的俄国批评家，唯物主义的哲学家、革命民主主义者。——译者

    [8]Ч·Р·达尔文，1809－1882年，伟大的英国学者，进化论—达尔文主义的创始人。——译者

    [9] 列宁第一个指出了巴布石金的文学天才，而且备加赞扬。巴布石金的这篇文章由H.K.克鲁普斯卡娅写在她的宣传小册子《列宁是党刊的编辑者和组织者》中：

    “……符拉基米尔·伊里奇不只想从工人方面得到通讯，他还打算叫工人替《火星报》写文章。按照符拉基米尔·伊里奇的嘱咐，我写信给巴布石金（我们和巴布石金很熟，巴布石金过去在星期日夜校我的那一组念过书，同时参加符拉基米尔主持的那个政治学习小组）：“我们对您有一个要求。您到图书馆里去借《俄国财富》杂志，从去年12月份借起。那上面有个叫达东诺夫的人，写了一篇粗暴的文章，评论伊万诺沃－沃兹涅辛斯克。他竭力把伊万诺沃－沃兹涅辛斯克的工人描绘成不懂得团结、没有要求、没有志向的人。席斯契林在那上面反驳了达东诺夫。达东诺夫又写了一篇更粗暴的文章，接着《俄国财富》“便宣布中止进一步讨论这个问题。您要仔细阅读这些文章（如果必要，您可以买几份必需的《俄国财富》，由我们出钱），并就这个问题撰写论文或短文（我本来在信上建议您写“短文’，符拉基米尔·伊里奇看了，改为“论文或短文——H.K.），您要尽可能收集很多事实材料。很需要刊登在《火星报》（符拉基米尔·伊里奇建议或者登在《曙光报》上，他希望厚厚的科学杂志上能出现工人的论文）或者《曙光报》上，从一个熟悉伊万诺沃－沃兹涅辛斯克生活的工人立场上来反驳这些荒谬议论（伊里奇把“工人”这个词强调了三遍——H.K.〕。”“这篇反驳文章，巴布石金写好了，集成一本小册子，作为1901年10月第9期《火星报》的副刊登了出来，标题是：“为捍卫伊万诺沃－沃兹涅辛斯克的工人而斗争”，署名：“一个维护工人的工人’。——俄文版编者

    [10] 米尔新，俄罗斯诗人П·Ф·雅克鲍维契（1860——1911年）的笔名。——译者

    [11] И·А·克雷洛夫，1769——1844年，俄罗斯伟大的寓言作家。——译者。

    [12] Ф·М·莱肖特尼柯夫，1841——1871年，俄国的民主主义者，作家。——译者