草根群众组织—封面

草根群众组织

Grassroot Organizations
 西.克汗(SI KAHN)著
曾天德译


出版的话

近年来台湾的人权工作有值得肯定的进展，一方面人权保障的理念较过去受到社会大众重视，一方面争取人权的运动在各方面较过去普遍发达。譬如许多政治犯（良心犯）开始受到关心和声援，违法的刑求和审判受到批评和注意，社会上许多弱势团体或族群的人权问题，包括原住民、劳工、妇女、残障、精神障碍者的权益争取日渐积极，言论自由、集会结社自由的实现也较过去四十年戒严时期有所突破，这种种现象说明了台湾的人权工作者多年来辛苦努力的耕耘渐渐有了小小的收获。

但是我们不能以为台湾的人权状况已经得到完全的改善或令人满意的程度，事实上，侵害人权、违反人权保障的事件在我们的日常生活中还是经常出现，社会上不公平、不公道、不合法的弱肉强食强取豪夺的现象仍普遍存在，滥用公权力侵犯基本人权的事故尚未完全绝迹，缺乏人权信念和组织力量的人民对于本身应有权益的维护，时时仍感到无力感，遭受人权剥夺和强权压制的民众仍有许多不知如何从事争取人权的工作。尤其是我们看到近年来台湾社会风起云涌的自立救济运动，许许多多自发性的草根运动，人民自己要站起来追求合理公道的权益，为了维护人民基本的主权而面对许多困难阻碍时，亟需接受良好的组织和训练，却不知要从哪里得到宝贵的经验和指引。

这本“草根群众组织”就是台湾人权促进会针对目前台湾社会普遍的人权工作需要而出版的参考书，在这本书中作者以他丰富的学识理论工作经验教给读者认识什么是组织？如何组织？在组织中如何领导？如何寻找成员？如何开始？如何训练？如何发现工作事题？如何拟定策略？如何促进沟通？如何运用大众传播媒体？如何筹款？草根运动工作和政治、文化、社会等各种关系的探讨在本书中有很精彩的描述。这些正是从事各种社会运动或人权工作的人最迫切需要充实的内容，翻译本书的朋友也是多年来关心台湾社会发展的海外留学生，在百忙之中愿意为故乡的民主运动和人权工作奉献这份心力精神令人感佩。本会在此除了要向所有台湾社会中默默耕耘的人权工作者推荐本书之外，也希望经由更多草根民众的觉醒和组织工作的推展，使台湾社会的理想人权境界早日实现！

台湾人权促进会

会长 陈永兴

一九八七年八月


第一章 组织化

组织化是指人民在一起工作以便把事情做好。譬如，临近一家超级市场的东西，你觉得价格嫌贵，品质嫌差。当然你可试用一己之力来改变现状。你可以向经理说：

“如果不加以整顿，我将不会再来光顾。”你可写信给报纸，抱怨买到的食物。你可写信给连锁店总裁。但是，他们将不会过分关注。如果你是一位顾客，他们不会关注到你有没有在该店购买东西。

反过来说，如果你和三十位朋友站在店门前发传单，抱怨价格太贵及品质太差。其后，你们当中的七十五位在报纸广告上面签名，要求在该店变更政策之前大家不买那家的东西。然后你们十几位递送一份请愿书给该公司的总裁，该请愿书有数百位临近居民的签名。他们将会听取意见并采取行动。他们可能不会关心你个人一周内在该店的消费额。可是，把该数目乘以三、四百，数目就相当可观。虽然你一个人不能举足轻重；该项收入、该项售量，对店的生意而言就很重要。当一个人难以发出力量时，许多人一起工作所发挥的力量却足以改变现状。

再举一个例子。假定你是位居住在大城市的老年人。由于你居住的地方的公共交通设备差劲，致使你难以到你要去的地方，你很生气。你自己一个人可做许多事情。你能够写信给报社编辑。你能够打电话给广播电台及电视台。你能够打电话给城市里面的每一位从政者。你能写几封火气大的信给市长。你能够在市议会开会时发言抗议。但是，如果只有你一个人，事情恐怕难以搞好。这些应作决策以改变现状的人总会自问一个问题：“如果我不处理，到底会发生什么事？”如果兴风作浪的仅只你一人，其答案将是“可能没有什么事”。

反过来说，假定你和其他三百位老年人在一起做这些事情——在报纸刊登请愿书、组成团体在广播电台和电视台发言、一起出席市议会的会议、一起到市长的家。那么它就不再只是使人感到棘手、麻烦。它表现出你要传递的权力的真正信号。不管年纪大小，三百人就是三百位选民。任何从政者都晓得，在任何选举当中，三百位选民能够造成不同的结局。这是他们听取团体意见的原因，也是他们经常接受团体之要求的缘由。

事实上，就算你有理，通常也不会保证你会得胜。那些有权有势的人很少因为“有道理”便让步，问题在于，你是否有权力？如果你有权力，你可以把事情尽快办好。


1.1 组织化有用吗？

回答这个问题时，你最好察看周围，看看哪些人已经组织起来，哪些人是乌合之众。通常，有权力的人便是那些组织得最好的人。你的钱用到哪里去呢？一大部分用到医疗保健方面。美国医生之所以能够索取高费，是因为他们组织得很好，几乎完全垄断这个国家的医疗保健。如果你租房子，你的钱大多给房东拿去。房东组织起来，通过保障他们而不及于你的法律。你预算的一部分用到食物方面，变为连锁店的高额利润。这些连锁店把自己组织起来以消除竞争，使食物品质下降而价格——即利润——上升。晚近以来，你的钱越来越多地被用在公用事业，它们组织起来把燃料费及利润提高到惊人的程度。从我们所纳的税款被用去协助那些有钱人而不用来协助我们的这一事实，可以看出他们有组织，而我们却没有。

今日，美国的权力集中在少数组织良好的个人及公司的手中。这些公司及牵涉其中的个人拥有超乎寻常的权力来作决策，影响到我们全体的生活。公司一再的表现出他们不顾人民甚至国家本身的困苦状况，却能够协调一致以统一售价的能力。近年来，汽油及燃料价格上涨三、四倍。那些还拥有包括煤矿及水电等诸多天然资源的石油公司却在一年中把它们的利润提高到百分之八百。

这就是真正的权力。这种权力并不为一般工人家庭所了解。多少工人家庭一年内的收入能够增加四倍呢？多少工人家庭从来未受到失业或解雇的威胁呢？多少工人家庭能够逃避缴纳整个税款呢？多少工人家庭能够违反法律而不受到惩罚呢？

这就是今日美国的实况。这些由公司及个人组成的小团体稳步而且系统地把我们全体所拥有的自由剥夺掉。宪法及人权法案所保证的权利正在公司的行动当中被剥夺掉，因为没有经济自由就谈不上政治自由。

我们可以看到，在许多生活领域中，个人及家庭皆缺少权力。我们由诸如食物、衣服、公用事业、房屋，及医疗保健等等生活必需品的价格当中可以看出这点。比起大部分人的收入，这些项目的价格在很多情况下实在太高昂，以至于有时候根本买不到。工人家庭几乎不能拥有一栋房屋。在城市郊区，土地的价格是这么高昂以至于除了公司以外，任何人皆买不起也经营不起一个农场。


1.2 反对势力如何运用权力？

反对势力用诸多不同的方式来控制我们和我们的生活。权力的运作通过资源的控制来达成。工厂及商店的拥有者有权力来决定人民的职业及职业保障。自然资源的拥有者（如煤矿、木材、土地、水、石油及铀矿）有权力设定价格以保证获得高利润，控制需求及供给，并使生活必需品匮乏。

这些投资的权力还用政治运作的控制来强化。而这种控制则依赖资金及令人不寒而栗现钞威力。我们一再地看到，反对势力以动用大量金钱的方式来影响国家、州、郡、市、地区各级政府的选举。从政者们因为使用这些大量的竞选献金而当选，然而这时他们也欠支持者一项义务——至少对支持者所关注的事题而言。结果是，许多被通过的法律对富有的个人及公司的本身利益大有帮助，而不保障占全国人口多数的普通人民及家庭。譬如，工会是工人用来对抗他们的雇主以平衡自己的权力的唯一实在的权力。但是，支配工人、雇主关系的法律多年来一再被改写，以方便资方，并严重减少工人的组织权利。

在某些个案中，个人行使权力。当然有许多个人拥有许多事业，在政治上扮演一个重要的角色。但是，即使这些个人的权力也有赖于组织在一起。譬如，通常雇主的权力不单来自对于工作以及由它所获取之利润的控制，也来自向美国商会、全国制造商协会及商业圆桌会等团体在全国范围所行使的权力。这些团体一起努力，制订对于商行及雇主有力的立法。他们向政府各机构施压以采取有利于所有者而非一无所有者的方式来实行既有的法律。美国法律有利于公司、富有的个人、工厂老板、地主及投资者乙事，并非偶然。

公司辩称，我们这些个人只要认真去试，我们也有足够的权力在体制内达成目的。一个失业者有权到处申请一个职业。他们宣称，如果有人能够工作够长的时间并积蓄够多的金钱，他甚至可以开设自己的工厂。不管事实上地主会不会接受，任何租不起房子的人有权向地主要求少付房租。我们都有权“证明”我们”很行，来追求进一步的教育或训练，来改进我们的技术使我们更容易被雇佣或更吸引人。如果我们没有工作也没有金钱，我们有权利去找为帮助我们而设立的政府机构；到社会安全局、社会福利局、公共住宅局、医疗照顾、医疗补助及粮票局。如果我们的申请被这些机构拒绝，我们有权将它们的决定向行政及司法部门上诉——甚至上诉到美国的最高法院。

理论上，对那些拥有权力的人而言，应该不会有人抱怨才对。但是，事实上，任何曾经试用这些权力的人都会告诉你，这些权利只存在于理论上，并不存在于实际上。事实上，如果你失掉职业，你就失掉幸福。事实上，如果你被赶出房屋，你就浪迹街头。事实上，如果你年纪太老，没有地方会收容你。事实上，如果你贫穷，你可能会继续穷下去。事实上，如果你被歧视，你将只能过坏日子。尽管字面上保证到个人的权利，当个人必须独自面对如此多方控制我们生活的组织势力时，个人几乎没有任何力量。


1.3 组织化对常人有效吗？

当然，组织化对有钱有势者开始组织的人有用。但是，美国也存在着常人组织化获得极大成功的一整个历史。如果你观察美国的历史，你会发现到，大部分的进步是因人民组织自己来达成的。譬如，美国革命并非无缘无故发生的，它是组织出来的。那些从事组织的人召开会议，计划策略，发展领导能力，设立沟通制度，界定事题，采取直接行动，运用公共关系，募集资金，建立联盟——就像今日我们所做的社区组织工作那样。

现在我们所拥有的权利及利益，多数并非来自施予。人民组织起来争取它们。许多目前视为理所当然的事，当年都得靠战斗来取得。今日，我们工作的人多数可领到养老金、支薪假期、支薪节日、病假及逾时工作津贴。并不是因为公司突然决定给予我们这些利益，我们才取得的。我们之所以得到这些利益，是因为三十年代及其他时代数以百万计的人民组织工会迫使他们的公司给他们这些利益，这些利益后来被整个社会所接受。妇女有选举权或黑人有一些民权保障的事实，并非政府好心肠所赐，而是由于这些团体组织起来要求那些权利。甚至连公立学校及公共教育的施行，也是因为美国人民组织起来，坚持其儿女须像富有家庭的儿女一样有权利接受教育。


1.4 组织化的利益在哪里？

组织化有短期及长期利益。短期间内，它是办好事情的一个有效的工具：改进学校、减少税款、建立就职时的权利、改善交通及医疗保健、保障及防卫邻居与社区。许多我们以个人身份每日面临的问题可用组织化的方式加以解决。

但是，组织化还有其他的利益，从长期的观点来看可能更重要。通过组织化，人民可以学习到和他们自己有关的新东西。在遭受亏待的地方，他们找到尊严。他们找到自尊而不是缺乏自信。他们开始更充分地使用他们所拥有的技术及能力，来跟其他人一起工作，来影响、来发表意见、来反击对方。

通过组织化，人民开始重新发现自我。他们发现他们是谁、他们来自何处、他们的背景、他们的历史、他们的根及他们的文化。他们重新发现他们的家庭、他们的性、以及他们的种族或语言团体内的诸种事务。他们重新发现他们自己的斗争及反抗历史。

我们主观上自认为是什么东西，我们就有一部分像那个东西，而别人说我们是什么东西时，我们就可能认为我们是什么东西。所以，当人家告诉我们，我们的团体从来不兴风作浪、制造麻烦或质问权威时，我们就倾向于自以为我们也应当如此。当人家告诉我们，我们的团体一向独来独往时，我们倾向于不对此发生质疑。

但是，美国人真正历史并不在于被动地接受任何交给他们的差事，而是在于作反击工作。在美国革命期间是如此，今日亦复如此。可是，我们之中的大多数人已经丧失反击的传统。人家告诉我们，美国方式是要求大家协同合作以追求国家利益，于是，他们期待我们在岗位上尽责，牺牲自己，默默工作，不作要求却希望能够得到施与。

这些作法对哪些人有利呢？它对那些控制公司、政府机构及政党的人有利，他们也控制我们生活中的许多部分。我们常人束紧裤带使能源消费量减低，使石油公司取得厚利。我们的邻居没有警察保护，市政府却用我们的税金建造工业区，以便赚钱的工业得到免税的方便。当我们的学校破旧不堪时，市政府却在建造市政中心大楼。

在组织化的过程中，我们发现到那些在该进行争取的需要及要求。这样一做下去，我们重估到我们的实力、根及传统。我们重新学习到合作的技术，集体行动方式，同心协力，彼此支持对方。这种知识及经验是人民取得真正权力的开始。

组织化对有问题待解决的人很有用。它是一个好工具、好武器、好手段。但是，它也是一个目的。当我们进行组织化时，我们把自己重新搞清楚，因为我们得学习用那些能为大家所接受的话来争取自己的利益。


1.5 谁能作组织工作呢？

组织化的令人惊讶之处是，几乎任何人都能使用它。当然，有些是职业组织家，如本书作者便是以帮助人民组织起来以谋生的人。有时候在聆听职业组织家的谈话后，你可能以为组织化石一件非常艰难及神秘的工作。组织家就像许多专家一样，有时候过分夸张他们从事工作时所需要的技术。他们谈一些奥妙的行话：行动、模式、选民、联盟、议程、策略、手段。这种“行话”有时会使人民相信，有关组织化程序是极为复杂的一回事。可是，事实上做好组织工作一点也不复杂。它依赖我们大部分人多少皆有的基本技术。虽然组织方式难以速成，只要按部就班的进行则大都可以完成。这些步骤并不难学，常人也可以学会。

大部分人并不认为他们是组织家。事实上，大部分人不认为他们本身可以成为组织家。从事组织工作被认为在从事艰难、危险、罗曼蒂克的工作。电影

中的组织家通常都很英俊、健壮、坚强、年轻、白人及男性。

幸运的是，事实上并非如此。如果组织家必须符合电影中的形象，美国开国以来的大部分优秀的组织工作可能永远不会出现。美国组织化的历史可说是男女老少，不分肤色、国籍、宗教、语言或种族的历史。促使生活改善的伟大组织工作曾经被高中学生，半身不遂者，七、八、九十岁老人，精神科病患及其他常人所完成。

常人能成为良好的组织家之原因是由于组织化的技术即是日常技术所致。这些技术帮助我们把家中的日常生活搞好，在家庭、朋友及工作时也把关系搞好。容易与人打交道的人通常均可成为良好的组织家。

如果你是个标准的常人，你可能会认为，这是种公共关系。你对自己说“我绝不会是一个组织家或领导者”。可是，今日在社区、工厂、学校及机关的领导者，他们刚开始时也持有同一看法。他们认为他们不会对公众发表演说。他们认为，他们绝不会与地主、老板或市议员发生冲突。他们觉得他们绝不会主持一个会议或把议程整理好。他们事先假定，没有人会听取其意见，跟随他们或把它们当一回事，以至于不敢动手去做。将站起来的个人加以惩罚是一件容易做到的事。我们往往只记住这点，而未发现到，当许多团体站在一起是另一回事。

这种感受是我们成长过程所应付出的部分代价。该感受来自于终生在隔离状态中工作，对大家为共同目标而努力却不加以鼓励。事实上，大部分人均有一起工作的才能，也能领导、鼓舞士气及把其他人组织起来。对大多数人而言，这些能力早被打击殆尽，以至于我们连开始进行的信心都没有。可是，历史上那些不认为他们会成为组织家的人却领导人民在其邻居、学校及上班地方作改变现状的大运动。每个人民团体——黑人、白人、老人、青年、女人、男人、工厂工人、农人、纳税者、消费者——都在那些自认不能成为领导者的人们中产生领导人才。

任何人皆能作组织工作。任何人皆能学会组织化的基本原则。这是最有效的工具。你能“学会赢得朋友的信任及影响人民”，你能“发掘你的人性潜能”，你能“调整你的行为”，你能“变成更积极肯定”。若你能发现其他人与你的目标一致，并学习与他们一起努力以达成你们的共同目标时，你的人生将发生空前的改变。


1.6 为何人民要作组织工作呢？

人民因许多不同理由组织起来。有时候，他们是被人要求组织起来。这个人可能是一位邻居、朋友、同事、亲戚、临近社区组织的代表或工会中的组织家。这个人提议大家组织起来的方式可能相当简单。他可能说“我很生气。我们不妨集合在一起，讨论解决问题之方式”。

有时候所得到的答话是“不，我宁愿自己做”。我们当中的许多人往往彼此互相怀疑。如果有人带一份请愿书来到门前，即使我们在它上面签名，我们也要经考虑后才去做。如果我们被要求到邻里的社区会议，我们找出不去参加的理由总比去的理由为多。但是，答话还是以“是”为多。主要看我们如何被接触，为什么被接触，及我们被要求做什么。

有些时候，我们开始组织起来是因为别无选择。我们已尝试所有我们知道的方式来解决问题。我们对我们的朋友抱怨，我们生气，我们写了几封信给报社编辑，我们打了电话给广播电台，我们也向老板抗议，我们还威胁要采取行动。没有一项行得通。

最后，我们开始问其他人，“喂，你们曾经有这个问题吗？”我们发现不只我们在生气且想要采取行动。在同一条街、同一社区、同一工厂、同一课室中有人跟我们持统一态度。他们为缺少答案而气馁，他们也要采取行动。这是组织化的开始：认识到个人解决方式并不管用，所以大家要一起同心协力。


1.7 为何人民不组织起来呢？

并不是所有有问题的人都会组织起来。有些人将继续试用个人解决方式，不管得到或得不到效果。有些人干脆放弃，不去想这个问题。

人们不愿意作组织工作的理由相当多。对许多人来说，那是一种新尝试，许多人害怕去做它。他们从未做过，他们会很难想去试一试。对其他人而言，他们害怕在从事组织工作时会被要求去做一些事，他们害怕去承担那种他们认为不堪负荷的公共责任，他们可能害怕做公开演说，他们可能害怕被看成无知或不晓得到底在做什么。缺乏自信加上对生疏情况的畏惧，成为人民不做组织工作的一个主要理由。

另外一个理由是，他们畏惧一旦组织起来，会发生事情。工人畏惧一旦参加工会，他们会被解雇，丧失年资，被调遣到薪水较低或较不喜欢的工作岗位上面，甚至被调到较危险或不健康的部门。他们畏惧他们会被管理者涂上捣蛋者、骚乱者的标记而特别受到骚扰及恫吓的待遇。

有时候这种畏惧讲得通。骚扰及恫吓一向用来对付试图作组织工作的人；不只在工会，在其他的组织工作中亦是如此。但是，有时候这种畏惧有点夸大其词。

拥有权力——公司、医师、政要等——一向把如何作组织工作的方式保守秘密。常人不但未被教导如何组织，他们也被禁止讨论。从就学初期起，我们大多数人都被教导：组织化——人民集合在一起以完成他们心中所要做的事——是相当非美国化的。我们对美国历史上各年代、各种族人民在各地区所作的各类组织工作，一无所知。所以，我们不晓得组织化就像苹果派一样地美国化，它是美国运作的基本部分。我们被教导得把组织化联想到“工会腐化”、“共产主义”、“捣蛋者”及“嬉皮”上面。

这种教导一点也不真实。美国民主代议政治系统的运作，基本上就要靠组织工作。但是，由于人民不被教导如何作组织工作，我们认为它不是“像我们这种人”干的事。

相反的，我们被教导说有其他更佳的解决问题方式。在上班时间，我们被教导只要我们每次一个人与老板见面，心平气静地谈到我们的问题，问题将获得解决。在学校上课时，我们被教导如果我们有问题，我们应该在课后时间找老师、辅导员或校长谈谈，问题将获得解决。名专栏作家A'nn Landors及Dear Abby告诉女人，如果她们有问题时就要与她们的丈夫私底下谈谈。靠领福利金过活的人被教导，他们要跟承办他们案件的工作人员私下做秘密会谈。

我们一再地被鼓励作个人解决。我们被教导作个人行动，不做团体行动。但是，问题是作个人行动很少能够把事情办好。它使我们之间产生隔离，阻止我们做一些一定要做的基本改变工作。

社会之所以鼓励我们采用个人行动方式，也有其他理由存在。个人问题可以在体制不作大调整的情况下得到处理。如果一位工厂中的工人私下不断抱怨她的工资，对该工人的工资稍作调整或升任她为监工，是相当容易做到的事。如果他不到老板那里去，反而使用她的领导能力技巧把工人集合起来，它可能导致人人皆要加薪的地步。

如果一个人到市政厅抱怨其房屋税太高时，对市政府来说，不把整个事情对外宣布，而稍减免抱怨者的税款，可能较为合算。如果几百位纳税者抱怨时，唯一的解决方式可能是改变税务结构，使得私人房子拥有者蒙受其利，而不是私人公司得到益处。社会阻止我们作大改革的方式包括着鼓励我们全体追求个人的解决方式，但该方式可能在长期间会花费更多。

另一种鼓励作个人解决方式的理由是，它使人们为其问题而谴责自己。我们多数会认为，我们比其他人有更多的问题。我们没有认识到，我们面临的许多问题，其他人也面临着。于是，我们认为，只要我们加倍努力，穿着讲究，或谈吐优良的话，这些问题自然会消除。

这个体制刻意鼓励这种态度。工人被告知，只要他们把生产量提高一点，他们可能会得到提拔。女人被告知，只要她们把家庭整理得更干净，她们的丈夫会更爱她们。少数民族团体被告知，只要他们找到正确的解决之道，他们的问题将一个接一个地受到处理。

我们经常把不能得到更好的职位，不能在我们社区得到更大发言权，不能有一个较佳的家庭生活，当作个人的失败看待。这只会把自己的信心降低。它使我们相信，我们并不像那些主持国政、工厂或学校的人一样地有才能。我们开始怀疑，当他们说一切应由他们经手时，可能他们说对了，让他们作决策，让他们告诉我们，我们该做什么。

于是，我们都不进反退了。我们缺乏自信来把事情掌握在我们的手中。我们互相隔离，彼此异化。面临反对势力工作在一起，决策在一起，运作在一起时，我们变得不能改变那些使我们生活日艰的事务。

另一个社会鼓励我们做单独行动的理由是，有权力的人很明了，当其他人浅尝一点权力的滋味时会产生什么反应。他们知道，一旦人民学会以组织力量来改变小事时，他们开始考虑到改变大事。他们知道，当工人在工厂中完成清扫肮脏的水桶时，他们开始要求加薪及按年资发酬。他们知道，当临近居民集合一起迫使市政府清扫几个空地后，他们会开始谈到如何使要求警察保护及公平税务成为可能。


1.8 有些人比其他人更易作组织工作吗？

就像许多其他事务一样，在作组织工作时人们总觉得，围墙另一边的草较为青翠。任何团体的人员总觉得，他们是最难以组织起来的一群。譬如，当你在白人与黑人皆有的情况下工作时，白人会说：“你知道，黑人会团结一致，互相支持。他们不怕支持别人。如果白人能这么做，我们可能会进步。”反过来，黑人会说：“你知道，白人的特点是，他们团结一致。他们不像黑人，只会互相攻击。他们知道他们要做的是什么，他们会团结起来以达到目的”。

有趣的是，几乎任何团体皆把自己看成四分五裂，把其他团体看成团结一致。事实上，没有任何团体那么容易组织起来。但是，也没有任何团体不可能组织起来。每一个团体有其特殊的力量及特殊的问题存在，在组织化的策略中就要考虑到这些特点。

譬如，在农村居住的人民相当零散。从一户到另一户去拜访人们相当困难。使人们参加会议也是如此。到州府去游说的策略就难行得通，因为人们得作长程旅行。反过来说，城市社区中经常有建立已久的合作传统，大家乐意互相帮助。由于没有比游说更叫座的事务及活动，即使人们要走远一点才能拜访其他人，他们也乐意去做。

不管你在哪一个团体工作，你总会发现有些事使他们容易组织起来，另一些事使他们难以组织起来。重要的一点是，认识到每个团体的长处及短处。不要预先假定，在一团体行得通的事，在另一团体也行得通。就像每个人有其特点，必须以个体相待；每个社区、邻居或团体中的人民也都有其特点。了解这些特点并与他们一块工作，只会使组织化工作更加有效，更易成功。

我们也可说，同一团体的人民有时候容易组织起来，有时候相当难。当人民有个好理由以从事组织时，他们容易组织起来。当郡政府宣布增加财产税时，那是人民讨论到税务的好时机。当一位妇女夜间在街上被强暴时，那是在邻居做安全组织的好时机。当一个特殊事题发生时，人们通常更乐意作组织工作——以保障他们的生活标准及生活方式，或者他们认为此时会蒙受其利。

当人民觉得有机会赢的话，他们也较易组织起来。大部分人都能处理其问题，有一些问题他们去不能处理。他们喜欢得到解决这些问题的答案。但是，由他们的经验得知，某些解决方式并不可能。譬如，我们怀疑为何居住在破旧房屋的人们不组织起来以抗议差劲的房屋情况。此答案通常是，他们不认为，他们能够做什么。对于实际上他们能够做不能够做什么，他们可能对，也可能错。但是，如果他们认为事情可以办好，而不是不能办好，他们更可能进行组织工作。

就像人民一样，社区有其活跃期，也有其休息期。就像人民有时能够做冒险，试试新花样，走出常轨之外，社区有时候也愿意以新颖的方式来处理事务，做集体冒险。在另一些时候，社区也向人民一样，小心翼翼不敢冒险。有时候当我们认为社区不能被组织起来时，其真正答案却是，它只在这周、这年或某一个特殊事题上不能组织起来。

有时候当一个社区正完成一个长期持续却是成功的组织工作时，我们试图把它摆在一旁，开始进行另一个工作。可是，此时最需要的是一段休息期，使人民能够团结、庆贺及再建其气力作另一场长期艰巨的战斗。就像一个人的自然韵律一样，社区的自然韵律也很重要，在从事一个组织工作时，我们得小心加以珍视。


1.9 你要从哪里开始工作？

最佳的出发点是从你的地方开始，与你所关心的人，你所生气的事题，你希望在你的生活及你朋友生活中作改变的东西。开始时处理你同事及室友的问题，像处理你自己的问题一样；分享你的关心及有趣的问题。组织化并不需要大规模才能成功。小团体的人民也能够完成一大堆事。

组织化的不寻常点之一是，一刚开始，多少人会参与？大部分的人要做一些使他们的生活好过些的事。但是，大部分人也认为他们难能完成什么。于是，他们坐下来等待其他人为他们做一些事，期待某一个人能够告诉他们要做什么事。通常，由一个人的行动开始；有时候，某人开始行动，他却没有做过那种行动，由这种火花开始，就带动一场主要的组织运动。

许多年前，当我住在乔治亚州的芳邻郡时，该郡政府宣布一项财产税大增加的消息。我们全体都很生气。我们在大卡车场抱怨。人人谈论到该消息，没有人采取行动，最后，一位铜矿工会会员在报纸上面刊登三行广告，据我记忆力所及，它说，“我对我的税款很生气，我要采取行动。如果你也要采取行动，今晚八时在法庭见面”。三百个人赶到法庭。那是一个重要运动的开始，不只改变了税制，也改变了郡政府。每个人想要做一些事，每个人都很生气，但是，由于一个人的行动才把那种愤怒化为行动。

组织化并不经常有效。并不是每场战役皆能得胜，并不是每一个问题皆能得到解决。但是，如果你采取第一步行动，通常其他人都会追随你的。


1.10 你如何开始呢？

由于组织化的历史多半是由组织家写出来的，很容易令人产生一种看法：在你开始之前，你需要请教组织家的意见。能够跟从前有组织经验的人谈谈，由职业组织家想通事题与观念，帮忙设计策略并选择手段，是有帮助的。但是，美国绝大多数的重要社会及政治运动皆由常人自己开始着手进行。

此外，虽然我们大多数人都没有组织过工会、政治或社区团体，但我们却有许多我们没有认识到的组织经验，我们当中有许多人在犹太教会及基督教会团体工作，参加工会，参加父母师生联谊会，参加俱乐部，参加农民组合或退伍军人协会，及其他组织。用来建立这些组织的同一技巧，可以作为我们谈论组织化问题的参考。回溯过去你所做的与所学的，你将发现，你可能有比你所想象更多的组织化技巧。这些技巧可成为你从事组织工作时自己动手进行的开始。本书的其他章节谈及你自己如何做，及为何要这么做。事实上，一点也不神秘奥妙。我们都有且也能培养知识及经验，在改变我们的世界使之更完美的过程中扮演一份重要的角色。我们每个人都有不同的技术及能力，不同的价值及重点。但是，我们只要同心协力一起工作，都可以成为建立一个人人都能满意的社会中的领导者。


第二章 领导者

领导者是帮助我们指出要走的方向之人物，也是帮助我们朝那些方向走的人物。在所有人的生命当中总有人为我们扮演那个角色：父母、教师、朋友、配偶。领导者不只指明他们是谁，也指明我们是谁。良好的领导者愿意越过自己，走进他人的生活里。

在做组织工作时，当我们谈及领导者时，我们指的这种人不知扮演一个人的角色，而且扮演许多人角色的人物。他们能对团体给以视野及方向，不只在某一段时间对一个人发生影响力，而是对全体人员而言。领导者能够诉诸使团体凝结在一起的共同情绪及希望。他们能够肯定该团体本身的价值。

领导者是使其他人追随的人物。一位领导者却没有追随者，这是不可能的一回事。最佳的领导者不只鼓舞那些追随者，也使他们追随自己，提高他们自身的能力，使他们的生命找到方向。

仅用以身作则方式，很少能达成这种效果。领导者必须不以当领导者为满足。他们需要努力当领导者，帮助其他人也成为领导者。


2.1 哪一种人可成为最佳的领导者？

当你想想你所认识或听到的领导者，你可能会发现，他们之间大有差别。就像我们每个人对不同种人做反应一样，不同团体也对不同的领导人物的风格作反应。

很难说哪一类型的人才能当最佳的领导者。领导者包括女人和男人，青年和老人，黑人、白人和墨裔人，农村人和都市人，富人和贫穷者。这些人当中，很少人在成长时就期望成为领导者。就像大多数人一样，他们从未想到任何人会提拔他们，听取他们的劝告，找他们帮忙，与他们一起工作，从他们身上得到方向。今日，大多数的著名草根领导者在当年有一段时间连对一个小团体会议发表演讲都觉得害怕。

领导者的这一面我们不常看到。我们看到的是成果，不是那段达成目的前的长期痛苦煎熬的过程。当我们看到那个人，我们对自己说“我希望我能像那个人，但是我绝无可能”。但是，人民团体及人民运动领导者的最不寻常点之一是，他们之中的许多人是如同我们一般的人。他们之中的大多数也曾经这样想“我绝不可能像那样”。但是，大多数人能够像那样。领导者不是天生的，领导者是经由经验、工作及训练，才磨炼出来的。

不要介意你从未对大众发表过演说，不要介意你天天到办公室打卡上班，不要介意你的大半生都在拥挤的超级市场推购货车，不要介意你于五年前退休后，除了看电视以外并没有做什么事。给你工作与时间，你能在你的社区成为一个领导者。


2.2 为何人们决定成为领导者？

大部分人之所以成为成为领导者是因为他们很愤怒。有时候，他们并不知道他们在生气，他们可能觉得在面临生活日难的情况下，他们只是沮丧及束手无策，殊不知沮丧及束手无策来自生气，来自根源于无力感的愤怒。

由于人们不愿意被推来推去，不愿意看到其他人也被推来推去，他们才成为领导者。当他们看到其社区及邻居为取得利益而被破坏殆尽时，他们觉得很愤怒。看到他们所赚的钱被通货膨胀所吃掉，他们所纳的税被乱用掉时，他们很生气。当他们看到他们团体中的会员：女人、黑人、墨裔、老人、工人、社区会员、同性恋者及印第安人被推来推去时，他们很愤怒。

人们在尝到组织化的甜头（如夺、拿回本来就属于你的东西）时，他们决定成为领导者。

在人们突然间发现到领导者的可行性存在时，他们也会成为领导者。他们一向以为“我不可能像那样”，有一天他们了解到“我能够像那样”，这种了解是第一步。

从似乎是不可能朝似乎是可能的方向移动过程最能鼓动人民。我们之中的大部分人想得到按道理讲是可以得到的东西。成熟过程的一部分是，学习到哪些事对“像你一样的人”开放，哪些事则不开放。你很小就学习并煎熬过，你以黑人、印第安人、女人、墨裔、穷人、工人的身份，你能得到什么。在过一阵子后，为了使你不发疯，你不再想那些你得不到的东西。

大部分人在年轻时，希望成为领导者。我们要人们尊敬我们，并喜欢我们，我们希望人们听取我们的劝告，我们希望能够做些人们觉得了不起的事。但是，大部分不是来自有钱有势家庭背景的人很早就把这种野心取消。仅当我们看出我们也能成为领导者时，我们才采取第一步骤。

这时为什么领导者把培养其他领导者当作他们很重要的第一个责任之原因所在。社会上需要作改变的事务，不能由几个人就可搞成。如果我们想要有真正的代表制经济及政治民主，我们需要在各地区都有草根领导者：在每一邻镇，在每一个选民团体内部，在机关内，在每一条街上面在每一个乡下社区。经由与其他领导者接触的过程，他们将成为领导者；因为他们受到鼓舞，对他们自己说“我也能够像那样”。


2.3 一个人如何成为一个领导者呢？

人们不想成为领导者的原因之一是，形成过程似乎相当含糊不清。然而，在某些组织化形态当中，它有一套多少是按部就班地成为领导者的程序。在工会的组织化过程中你可以看到这点。在工会中成为一个众所承认的领导者时有路途可循的。

大部分的工会领导者起初在其工厂当地的工会活动。在一个未经组织起来的工厂，工人开始成为一个组织筹建委员会的成员，在她的部门及她的时间内为工会而工作。一旦签完契约，工会承认其资格，她既是驻厂代表，在她的部门中成为工会推举出来的代表。驻厂代表帮助其他工人处理其不满之事，在当地工会正式的决策过程中扮演一个角色。该员在一个刚新成立的地方工会可能成为一个正式代表。

在一个已经成立的地方工会中，一个会员可能要当数年的厂执事，学习技术及效率，以便成为选民所信任的领导者。过一阵子后，他可能在地方工会中竞选主席、副主席、秘书或财务主任。

在许多工会当中，经常有借用当地工会人员到其他工厂做组织工作的现象存在。它既可以提供一些组织化技术，又可以试试看他们在那种情况下的工作进展到底如何。有些表现出效率的人可能以组织家的身份作为工会的干部，另外一些人可能留在厂里，竞选超乎地方工会以上的职位。

在其他组织运动中，成为一位领导者的路途并不明显。但是，原则还是一样的：从小开始，由近而远，培养技术，证明你能够胜任愉快，扩大你的经验范围，培养新技巧，负荷大一点的责任。


2.4 领导者本身应当具备的品质是什么？

（1）良好领导者喜欢与人相处。大部分的组织工作皆要跟人们共事：对他们谈话，听取他们的意见，在团体中与他们一起工作。如果你不大喜欢人们，如果你不大喜欢与他们相处，它会表现出来。如果你喜欢人们，它也会表现出来。

（2）良好的领导者是为良好的听取意见者。你可能觉得奇怪，为什么“一个很会讲话的人”并不列在名单之内。但是，在做组织工作时，听话比说话更为重要。在这个世界上面，不占高位者的话很少被听进，没有人征询他们的意见，但是大部分人有其高见，至少涉及生活圈的事如此，他们希望有人会听取这些意见。

（3）良好的领导者容易交朋友。如果你将花费许多时间与人共事，最好是他们喜欢你，把你当作朋友。如果你不易打开心门接纳新朋友，人们与你一起工作时将会发生困难。

（4）良好的领导者容易建立信任感。建立信心并不跟人们喜欢你相等。我们知道我们所喜欢的人，但却不能太过分信任他们。但是在从事组织工作时，我们要做得比孚众望更好，我们需要人家能信任我们。当我们把人们组织起来时，我们鼓励他们在其生活上面冒险，他们需要足够信任我们，才会作这种冒险。

（5）良好的领导者讲得好。你知道这种人会列入名单的。但是，讲得好并非指成为一位公共演说家。他只指能够胜任愉快地表达你的思想。他也指能够把这些思想用白话表达出来，使大部分人都能够了解。

（6）良好的领导者帮助人们相信自己。无力感的人们很难相信自己。社会上的每个人教导他们，不要相信自己的能力。可是，如果人们想要与他人一起工作以改变其生活，他们得重建其信心，他们要相信，他们并不比任何人差劲。

（7）良好的领导者能够归功给他人。如果你替他们解决他们的问题，你当然有功劳。但是，如果你帮助他们自己解决问题，他们也有功劳。当一个领导者，你必须大方得能够使这种事发生。

（8）良好的领导者工作卖力。如果你成为一位领导者，迟早有人会问你，为何你不作其他事，整天只在讲话。可是，特别在处理人们的问题时，讲话及听话皆是困难的工作。有时候在看不到解决之道时，很难持续下去。但是，你必须能够持续下去。

（9）良好的领导者不大容易灰心。每个人总有时候会觉得心灰意懒，很难不这样子。尤其当你跟人一起工作，而他们的严重需要不能得到解决时候更是如此，但是，如果你很容易灰心，你不能有效地工作。

（10）良好的领导者认清他或她是谁。做组织工作时，我们帮助人们寻找他们自己。要能做好这点，我们需要认清自己。特别是，当我们与不同背景的人共事时，我们不要假装我们很喜欢他们。当你跟与你不同的人一起工作时，你与他们之间的距离，你应该加以尊重。如果你不知道你是谁时，你将难以做到这点。

（11）良好的领导者询问一切。使人们开始为自己而思考、演讲及行动的一个最佳方式是问问题。如果领导者只能使用三个词语，它们将是“如果……怎么办？”，“你以为如何？”及“你觉得怎样？”

（12）良好的领导者接纳新的见解。在做组织工作时，我们试从经验中取得教训。但是，我们也知道，上次能成功，这次并不能保证会成功。当一位领导者，你必须能够接纳与你一起工作的人之意见，这些意见在刚开始可能不熟悉或很奇怪，它有时会出乎意料之外，成为一个好意见。

（13）良好的领导者富有弹性。你将发现，人和事的变动都很快。你必须能够跟它们一起变动。如果你花费很久才想出来的计划依赖某一个情况才行得通，而那个情况已经改变，你要能够不动声色地放弃你的计划，想出另一个新计划才行。

（14）良好的领导者是诚实的人。你不应当骗自己或骗与你一起工作的人。当事况不妙时，不要假装一切都没有问题，不管他们听得进耳朵与否，你必须诚实地告诉人们有关事情的真相。

（15）良好的领导者是自律的人。在某些情况，你可能一个人参与。你需要能够为自己设立目标，并且估计你的进步情况。有时候你得继续做下去，虽然并没有任何人在考核你的成绩。

（16）良好的领导者是成熟的人。从事组织工作的最大危险之一是，你可能为解决你本身的问题而不顾及他人的问题。如果你处于一段情绪上极不稳定时期，最好在这段时期内不要作为一位领导者。

（17）良好的领导者制定界限。就如同你不愿意不公平地利用与你一起工作的人，你也不愿他们利用你。如果你开始为人们做一切事情，你将永远不能帮助他们替自己做事。你必须能够说“不”。

（18）良好的领导者是勇敢的人。他并不指你得准备面临肉体上的危险。一位领导者的勇气包括：当面临困难时候能够持续下去，能够告诉人们他们不想听的话，能够冒险，能够接受批评。

（19）良好的领导者要有视野。做组织工作时，我们不只在这里修补房屋或那里找一个职位。我们试以人们一起工作的方式来建造一个较佳的世界。一个良好的领导者会梦想到那个较佳的世界。

（20）良好的领导者要有幽默感。作为一个领导者，你看到许多痛苦呻吟的景象，你很难不把这些痛苦呻吟当作你的问题。但是，你不能让他主宰你的生命。有时候你也得笑笑。与他人一起工作当然是件严肃的事，但是，如果我们每天中的每分钟都那么严肃的话，它将把我们搞得惨兮兮。

你可能对这些项目感到惊讶。可能你期望一位领导者应当精通有关政府、经济、社会工作、策略、手段、联邦计划、法律辩护、媒体、公共关系、基金会、奖助金、州部门、立法及游说的项目，知道这些项目可能大有裨益，但是，当你需要它们时，你能学习得到，或找到精通这些项目的人。如果你能拥有上面所列项目的大部分之品质，你能够成为一个伟大的领导者。


2.5 一个领导者需要拥有什么技巧？

领导者需要拥有各种技巧。当然，它不指每一位领导者需要每种技巧。在做组织工作时，我们主要在建造领导团队的合作，不是在求诸一个能作每一样事情的超人。

由于领导人物的技巧可以阐明，也可以学会，求得如何变成一个更有效的领导者的方式是有的。一个组织领导者一般性的技巧项目包括下面这些：

（1）与人一起工作：要能够跟人做个别会谈，听取意见，帮忙他们完成其理想，鼓励其领导能力的充分发挥，鼓舞他们，帮助他们取得自信，并促使他们做踏实的承诺工作。

（2）事题：要能够指明社区中有待解决的事题，了解哪些是好事题，哪些是坏事题，并能够与人民一起工作来指明其需要及优先亟待解决的事题。

（3）会议：知道如何才能把会议开好，制定程序表、讲座，处理会议中可能产生的问题，并且鼓励会议中的每个人都能够参与。

（4）组织：了解组织如何运作，以不同方式来安排组织结构的情形，及有关组织内的决策过程。

（5）策略与手段：知道如何发展出长程及短程策略，订立目标及优先项目，并且选择及采用手段。

（6）资金：了解如何为组织筹款（包括从外面基本资源中募款及里面建立草根募款工作）、计划预算，及管理组织的财政。

（7）研究：学习如何做调查研究，了解使用资料以发展策略及手段的方式，甄别哪种资料派上用场，哪种资料没有效用，并且知道在何处及如何寻找资料。

（8）沟通：在组织内部维持一套沟通系统，为了从许多个人当中建立一个踏实的团体，需要知道如何使用通讯、传单、手册、电话簿及广告等工具。

（9）媒体：学会如何使用大众传播工具（收音机、电视机及报纸），使你本人能够接受访问，与媒体建立公共关系，把媒体整合到策略里面，发布基本新闻，说明新闻内容。

（10）训练：确定个人及团体的基本需要，订立可以达成这些需要的训练项目，并自己动手训练人。

（11）文化：学习人们奋斗的基本历史，了解从中可以取得教训的一些国人从事过的历史性战斗，帮助人们欣赏其团体本身的文化，了解你本身的背景文化使它加强你与其他人们的分量，并且发展一套对你工作恰到好处的视野。

（12）机构：发展对作为奋斗改变现状用的机构之重视，对工会、犹太教会及基督教会等机构作一番了解，学习如何与它们一起工作，使之成为联合阵线的一部分。

（13）政治：了解选票政治的基本技巧，知道如何把标题在竞选中提出来，推出候选人以担任公职。

（14）公共演说：增进你对大小团体演说的能力，并且要能在提出策略与手段之外，也能指出价值与视野。

（15）监督成员：帮忙监督成员，跟其他领导者工作以提出成员政策及程序表，学会如何在必要时雇佣雇佣及裁减人员，在不受到成员控制组织的情况下，吸收最佳成员。

（16）权力：学会如何使用权力，了解谁拥有它，它们如何得到它，它们如何维持它，以及如何从他们身上把它取消。


2.6 如何学会领导技巧？

最佳的方式是，以经验来学习领导技巧。从小的开始，不要试图一下子就要把每件事学好，每次要专心学好一些基本技巧。

要能做到这点，就要找到一个组织，并且成为一个积极成员，大部分的人民团体都很需要有人帮忙。自愿作帮忙工作的人很少不被采用。

从你觉得你最喜欢的工作开始活动。大部分人对他们最喜欢的事，做得最好。如果你以为，你最有兴趣学习如何作挨户工作，就从那里开始。如果你以为，你真正喜欢把募款工作整理一下，就自愿作那种工作。试图在组织里面做不同的工作，每一种不同事，你都有机会学习新的技术，得到经验。它也是与人们一起工作及学习他们的机会。

然而，不要试图仿效他人的特殊风格。你要学会做一些与你人格相配的事，成为你自己而不是别人。你能够从其他领导者学习他或她的一些东西，但是，你的最出色之处是来自你本身，成为你自己。学习认识到你的长处，从那里建造自己。

从阅读中可以学到许多东西。有许多书介绍组织化的一般性及组织化的特殊侧面：公共关系、募款、选举政治、工会，有许多书介绍组织的历史，有许多书及文章由曾经当过组织的领导者及成员执笔。阅读当然不能替代经验，但是在许多地方它帮助你更了解你的经验。

发展一套可以从他们学习的网：其他领导者、同事、律师、研究生、训练家，多问问题。每个人喜欢谈及他们做些什么及知道些什么。有了这个网之后，当你不晓得该做些什么事时，你可以请教他们。他们可能不会有答案，但是，他们能帮助你找出正确的问题。

尽可能接受一些正式训练。许多组织为培养领导人才及成员而设立他们自己的训练计划，不同的团体也提供很好的课程以训练组织化工作、募款、研究及行政技巧。再说一遍，这种训练不能替代经验。但是，它能够帮助你解释及了解你本身的经验，建立特殊的技巧。不要一下子就参加所有的训练，在参加训练前，最好能工作一段时间，才能使该项训练对你更有意义。

这些都是可以使你变成更有技巧的方式。但是，就像当“好人”是不够的，当一个有技巧的人也不够成为一个好领导者。


2.7 怎样才是一位好领导者？

往往很难分辨谁将会成为一位好的领导者。因为我们有关领导的见解，经常得看电视及报纸所看到的，我们倾向于接受公司及政府所提供给我们的领导模式。但是，这些可能不是我们的组织当中所需要的那些类型。

在人民组织当中，领导者必须对民主、对帮助别人发展他们自己的领导技术、对包容别人而不排斥别人有所认同。人民组织中的领导者必须不仅仅关心赢得了什么，而必须也关心它是如何赢得的。打各场战后、赢取各次胜利、以及承受失败之苦的过程，对于我们在长期会变成什么形态的组织，以及那个组织内会发展什么形态的领导者大有关系。

与生意、企业或政府的领导者不同，人民组织中的领导者不应该为他或她自己试图建立权力基础，相反的，应该努力建造一个很多人可以共享的领导及权力的广大的基础。有能力说服组织内的别人来承担更多的责任，试采新的技巧，并在组织中扮演一个角色，远比你自己承担一切工作来得重要。有组织的力量来自共事，而非来自一个人包办一切。

负责任的领导者严肃对待他们的组织的需要及要求。他们能够在组织对他们的要求和他们生活当中的其他要求之间取得一个平衡。他们可靠，但是，他们也能够防止在工作、时间、及情绪作过分的承担，避免因而精疲力尽。我们的领导者实在太有价值了，不应该让他们因为工作过份或负荷太重而失去。

好的领导者是受到他们的朋友、他们的邻居、他们的家庭，以及与他们共事者所尊敬的人。组织（的好坏）由领导者（的好坏）可以判断出来。领导者是公众看得到的人，对公众来说，他们就是组织。因此，我们组织的领导者由那种作为代表会使组织成员引以为荣的人来担任，是一件重要的事情。

这可能是一件微妙的事题。有时，某人是好的领导者，但对于某特殊事题的态度则例外。例如，有时你会听说某个别领导者是好的领导者，只有在他对女性的感觉方面例外。像这样子的例外是危险的。我们必须清楚了解我们组织中的原则。组织的成员及新领导者需由老的领导者来教育。领导核心如果有太多的例外，将导致一个组织的好变成例外。由于会分化人们，同时，由于会排除人们，这些例外长期间会逐渐损坏甚至破坏一个组织。

另一个微妙的事题是，有时，一个领导者需要一个基础。所谓基础，我们是指一群把这个人当作领导者的人们。当我们提到领导者时，在太多的情况下，我们真正指的是那些擅长讲话的人。但是，这些人往往只为他们自己讲话。不幸地，在一个组织的竞选当中，没有跟随者的领导者往往比其他的人更快的浮到表面。这些人可能仅仅喜欢出风头，他们因为成为（公众）注意的焦点而欢喜。有时，他们实际上替其他组织工作以便来取代我们的组织，并从内部破坏它。

不管拥有能言善道的领导者是一件多么令人鼓舞的事，远为重要的是他们影响并能领导组织内的人们。如果某一个人并不拥有基础，如果她或他实际上影响不了组织内的其他成员，那么，这个人就不是一个实在的领导者。我们的领导者必需由他们所做的，而不仅仅由他们所说的来判断。

我们的领导者应该帮助我们记忆潜伏在我们工作中的价值，他们可以提醒我们注意我国人民为争取权利而战斗的历史，他们可以助使我们感到自己是那页历史的一部分，那个旨在变革社会以便造福其中多数人民的日益增强的运动的一部分。

这种鼓舞性的洞察力往往是领导能力的基础。但是，它不能仅仅从慷慨激昂的演说中去看出来。领导者可能是静默而且温和的，他们可以听得比他们讲得多。如果他们能够从与他们共事的人们当中引发最好的结果，那么，他们就是真正的领导者。


2.8 怎样才是一位坏领导者？

如果可能的话，当领导者要避免一些品质。其中之一是，对他人不能加以尊重。不管我们知道多少，其他人的意见及判断仍有价值作参考。一个不能听取其他成员意见的领导者，以为他或他知道所有答案的领导者，并不能帮助组织。

当领导者开始推开他人时，情况不佳。有时领导者从组织内部的同仁学到这种倾向，有时我们从我们工作时所看到的领导人才模式学到这点。我们都熟悉那种在办公室或工厂中呼唤员工的老板：“做这个，做那个，我要看到地板光亮清洁，我要看到这封信在五分钟之内打好字”。这并不是我们组织内部使事情办好的方式。事实上你在组织获得一些权力而成为领导者，并不是说你就有权利这样子对待人。

领导者也可能不讲信用。你可能知道，有些人总会答应在某一事件到某一地方，却从不出席。每个人有时候总会做错事，每个人都有急事去办，每个人都有时会忘掉一些事情。但是，这个有事待办时却不出席的所谓领导者，当镜头及记者准备好时却经常在其前面出席作演讲，其实并不能算是一位领导者。

另一个领导者的问题是。他的个人问题之介入，使事情办不好。人们有权过其个人生活，但是，当这些个人生活开始影响到组织时，组织的权利及需要也应加以考虑。一个经常酗酒，公开使用毒品，在社区中以“两边跑”著名，公开宣称为性别歧视者或种族主义者，终将变成该组织的一个问题。得记住，判断该组织时，我们对其领导者，他们的个人做法及组织正式办事的能力加以注意。我们对那些私生活不检点以至于影响到组织运作的领导者，应存以戒心。

我们得提防那些与反对派有朋友、亲戚关系或工作在一起的领导者。你做的事很难与你是什么人分得开，一位在厂中与厂长有密切亲戚关系的领导者，一位跟管理员邻居的领导者或一位下班后与老板在一起的领导者，不一定是该组织的最佳利益维护者或破坏者。但是，这种领导者总会受到怀疑，至少在一些成员的眼中是如此，而他们若受影响，可能使他们提不起劲来。

我们也要提防那些不愿意接受团体拘束者。我们经常看到这种领导者，我们自己有时候也会变成这种人，这种人经常在没有弄清组织的立场以前，就到外面声言代表组织在讲话。但是，当组织领导者应该使人信任他。他并没有到外面代表组织的执照，相反地，他的责任是，找到组织内部人们到底在想什么，在对外公开发布前要弄清楚该组织是否已作决定。

决策要以组织力量来达成。一旦做好决策，该组织的领导者就要负责执行它。那些不愿意接受这种组织约束、坚持自己依其判断做事的领导者，只会在组织内部制造麻烦。


2.9 一个组织需要几位领导者？

我们在历史教科书中所读到的领导人才为一人领导人才。在过去，只有一个个人作这种领导工作，这有点像武士一个人要去杀巨龙的故事。相反地，人民组织需要得到更多的领导者。记住在人民组织中的个别领导者最重要的角色之一是，培养其他领导者。它也帮助记得巨龙的体型——它有许多头。

人民组织需要不同的领导者的原因相当多。我们需要不同的领导者，因为那是吸引不同人的一种方式。而且，人民将由他们所看到的领导人才来判断，到底他们在组织中所可能扮演的角色是什么。

在工会的组织过程中你看得很清楚。有时候一般性的组织化问题在工会的组织过程中看得最清楚，因为工会要组织起来，就得得到工厂中大部分人的支持。在邻镇当中，几百位居民当中的几十位可能促使市政府跟他们做交涉工作。然而，在工厂内，除非超过半数的工人之代表性不发生问题，厂方的经理部门依法不能坐下来交涉一份契约。工会的组织过程当然是组织大多数工人的过程。所以，在组织工会时，你很快就学到，你的组织委员会需要代表厂中工作的不同种人。譬如，假定你要在一个工厂中做组织工作，而厂中的老少各占一半，男女各占一半，白人占三分之一，黑人占三分之一，墨裔占三分之一。如果组织委员会中的成员年轻的黑人占大多数，你将难以吸引白人、墨裔、女人及老人。一个有效率的组织委员会要能代表各层面的人员以便他们能够成为会员。所以，不管这些个人多么好，我们需要广大的领导人才。

有时候这是指我们要慢慢地从事。在回到工会组织工作的例子，经常发生的一回事是，工厂中的某些团体比其他团体更想积极进行。这可能是由于经理部门的歧视才造成黑人工人比墨裔及白人工人更急于组成工会。然而，由于黑人工人只占劳动力的三分之一，他们得吸引其他的工人参加工会，以便这个工厂的组织工作能够成功。一言之，他们要在组织委员会中有白人、墨裔、女人及老人代表的参与。他们在未能完成这事以前，可能要延期举办公众的参与行动。

有时候领导者犯上错误，以为最好立刻进行工作，以后再使其他团体加入委员会。这就是“例外”问题，有女人“例外”、黑人“例外”或老人“例外”的代表性组织委员会，并不存在。那些构成领导团体的一些人终将是构成该组织的同样一些人。

在大多数社团中，这是指一个广大的领导团体。这个团体要能代表我们试加以组织起来的不同选民，不管以种族、语言、血统、性别、地域或年龄而言。譬如，当我们在都市作公共住宅房客的组织工作时，其领导人才要包括每个住宅计划的代表，以及其他团体的代表。

由于不管我们做什么事，我们将丧失一些领导者，我们也需要一个广大的领导团体。他们可能在其家人的压力之下而负起较小的责任，他们可能变更职业而与权力阶层更有接触的机会，他们可能倦勤，他们可能背叛，他们可能搬到远方，他们可能死掉或变成病弱不堪，不能发挥出工作效率。

我们不应期待所有我们的领导者将会继续领导我们。过一段时间后，任何组织的领导人都会有大量的改变。

如果我们不能培养出新的领导者，谁将领导该组织？

由于领导者不一样，我们也需要一个领导人才团体，而不是只要几个人就行。人有不同的技巧。有些领导者很会主持一个会议，有些领导者在会议中保持静默，但会发表一、二点对达成决议很重要的论点；有些领导者很上镜头，其他的领导者则在某人家中的走廊或起居室最能表现其特长；有些领导者高瞻远瞩，有些领导者喜欢硬碰硬，带有实践中记住琐小细节的特性。

我们需要所有这些不同种的技巧。在一个领导团体中，没有一个人能够拥有所有的技巧。有些技巧互相矛盾而不能在同一个人身上发现。实践中的细节与长程的视野，公众演说家与默默在幕后做交涉者之间的紧张冲突是存在的，组织必须面对这个问题以便运作上能够健全。

大的领导人才团体也使我们能作领导人物的轮班工作。你在一个老化的组织中所看到的问题之一是，领导人物固定是那些人。如果某人当了某一组织的主席五年，该组织就跟那个人有点相像，其他人被拘束代表那种继续下来的领导人物作风，尤其当他们自己不能扮演领导者的角色时更是如此。

此外，当一个组织的领导人物只有一、二位时，他们将被过分曝光。他们经常处于反对派的压力之下，受到骚扰、恫吓及收买的压力。该组织与他个人的形象分不开，以至于权力阶层或舆论界很难听取其他人士的意见。我们在作组织工作时要趁早建立领导人物轮班的原则，以便许多人能够代表该组织对外发表谈话。我们要鼓励一个领导团体中的领导者之间彼此互相依赖，而不是整个团体依赖于他们几个人。


2.10 领导者如何才能好好地一起工作？

一位领导者的最佳品行之一是，能够与其他领导者合作。如果你开始在一个已经存在的组织中工作，你可能发现到你本人是一个不正式或正式团队的一部分。

当作团体的一部分而工作，将有许多好处。你将不感到太孤单，你可以从别人拥有的意见得到教益，你有机会看到他人的工作情况，并从中加以学习，你觉得很团结。不谈其他，光谈有一天你觉得很沮丧时，很可能其中的一个人就因他本人觉得很愉快而帮助你觉得好一点起来。

但是，当作组织团队的一部分而工作也可能面临若干问题。不同的人可能会为了谁要做什么事、谁该受到最大的名望而竞争；该团队的不同会员对于必须进行工作的意见，相当分歧；有时候领导者之间的问题可能严重到分裂一个组织的地步。

就像一个组织化运动一样，一起工作的问题要以制度化的方式加以处理。通常较好的方式是定期集会以讨论正在进行什么工作，分配工作，建设性地批评彼此之间的工作绩效。一个人出来协调团队的工作，使得大家少误读信号、减少沟通上的难题，这有时也很有用。当你以团队的方式工作时，要多多与团队的其他成员花时间相处。当他们工作时，跟他们一起，观察他们如何工作。每个人都有其专长，每个人对不同的情况都有他或她的处理方式。观察其他领导者如何与人交谈，如何介绍他们自己，如何谈论到事题。如果你从许多人当中借用一点他们的经验，你能在当一位领导者及组织家时，增加你自己的基本气力。


 2.11 如何使她或他本人做好工作？

假定你要做某件事情，却没有组织来经手。你对此非常愤怒，决定先要搞一个组织来从事工作。可是，你找不到跟你一起工作的组织、组织家及领导者。

像这种情况，你就要自己动手。但是，尽早找一些愿意跟你在一起工作的人，虽然他们也像你一样，没有什么经验。本书的一些看法可以用来建立你进行时的策略，供开始建立一个组织时使用。

最好也能尽早与一个有这种经验而能帮助你的个人或组织做联系。做组织工作可能是件非常艰苦、孤单的工作，甚至于我们做这种工作很久的人也经常觉得力不从心。我们有时觉得如此，当你开始觉得力不从心时，最好能够与他人谈谈，他们已经做这种工作很久，他们可能会对你说，你能使你的脖子伸在浮沙之上已经算是正常了——他们也能给你提供如何作退出的劝告。


2.12 一个人如何考核他或她的工作进展？

一个领导者最有用的技巧之一是，学会考核他或她自己的工作。 视你工作的组织而定，其他人可能会，也可能不会，告诉你所做的是对或是错。但是，重要的是，要能为你自己订立目标，并以它来衡量你所做的工作。这种目标有个人目标及团体目标。

从本章中所列举的领导人材品质及技巧开始，每个月查对这些项目，并问你自己“我从当中的每个特殊品质或技巧学到什么？现在我所拥有一个月前没有的技巧是什么？”如果你发现你并没有学会某一个特殊技巧，试把你自己摆在你可以学会那种技巧的情况之中。

订立目标。如果你决定在你临近之处建立一个组织，做一个时间表来预期你的工作进度，估计多少人你要拜访，什么时候你想举行第一次会议，什么时候你要团体内部的其他领导者负起责任。定期坐下来比较一下，你的工作进展与你为自己所订立的目标。

如果你达不到目标，它未必就表示你做错了事，一个组织运动的进度很难正确地预测出来。但是，你至少要晓得你的工作方向及进步，保留书面记录：你见到谁，他们说什么话，哪些是重要的事题，采用了什么策略，计划哪些行动。过一段时间后，这些记录会帮助你了解到，你是否工作得有效率。譬如，如果你的记录表现出席会议的人数一直在减少，你要研究一下，到底发生什么事。如果你查看记录，发现六个月前你见过面的人不再见面，你要做一些补救之道。

保留记录与订立目标可帮助你衡量你自己工作的进步情形。别人帮忙你考核你的工作，也是很有用处的，要求另一位领导者、组织中的干部成员或一位朋友来做这件事。在订立目标时，听取他人意见，有时跟他或她坐下来，讨论你的工作。有时候他人能够帮忙我们看清我们自己看不太清楚的事。


2.13 领导者应该注意到的一些毛病是什么？

许多事情可以发生在别的领导者身上，它们能够伤害到他们的工作，伤害到组织。

有时候，领导者过分关注到他们本身的权力。他们认为，越有权力当然越好。于是，他们开始抓权，拒绝跟其他人分享。考察你自己一下子，你就知道你与他人一起工作。领导者可能开始自认他们是多么重要，以至于不顾及组织的死活，只一味抓权不放。

有时候，领导者变得很懒。他们觉得，他们不需要做那些当他们开始时所做的工作，他们命令其他会员、其他领导者及其他组织干部去做这些工作。但是，一个好领导者的特色之一是，经常继续做一些你开始时所做的一部分工作。愿意做各种工作，只会鼓舞其他人也这样地工作。

相对所发生的问题是，领导者自己工作过度。组织对他们而言是这么重要，他们一醒过来就为它花费时间工作，他们把自己弄得精疲力尽。但是，濒临崩溃边缘的领导者，对任何人或任何组织都没有什么大用途。要想使每个人得到较好的世界，就得长期奋斗，在五年或十年内并不会达成。我们需要的领导者是，他们不只能工作一、二年，他们也能工作三十、四十、五十年。能够长期小心的工作，逐渐得到技巧与经验，当然比一下子就精疲力尽为好。

不管有没有人征求其意见，领导者有时开始认为，他们代表每个人讲话。他们经常不顾其组织的想法，喜欢作公众宣布工作。但是，一位领导者的责任是在代表人们，而不是在替他们想、替他们行动。组织的责任在于做决策，而领导者要对该组织负责。领导者的责任是在帮助这种事情发生。

有时候，领导者开始认为，他们的权力是个人权力。他们之所以被听从是因为他们本身的名望，而不是因为他们代表着人们。这种领导者有时候会对其干部或其他的组织成员发号施令。但是，一个人民组织中的领导者的权力来自该组织的权力结构，决策必须经由结构中取得：董事会、委员会、分会。领导者不应当替组织讲话，应该是组织透过领导者讲话。


2.14 一位领导者的责任是什么？

一位领导者的责任跟他或她组织的需要分不开。一位领导者考虑到其组织的健全、福利、需要及优先项目。要达成决策，组织就要采用某种程序：小团体会议、委员会会议、分会会议、董事会会议。领导者要有耐心使这些决策被执行，要有毅力来保证执行后能能够产生效果。

人民组织需要广大的权力基础，不只是几位个人替他们讲话就算了。领导者的责任是在保证组织的基础依旧很广大，组织中的成员的责任是在使得个别领导者还是为该组织负责。


2.15 一位领导者如何跟其他领导者相处？

人民组织需要集体领导人材——不同背景、技巧及经验的领导者团体，以便彼此能够互相帮忙。人民组织并不需要有一位操纵一切的强领导者。但是，造就集团领导人材一事，是相当困难的。在该组织内部可能有人要争着当官员，因为他们能享用旅行或安插干部的好处。一位负责的领袖要能主动建立这种合作关系，不管它是多么难以达成。


2.16 一个领导者如何与干部相处？

有些人民组织雇佣兼职或全职干部以处理事务。

该干部对组织的领导人物及成员要负责，但是该项责任是建立在组织基础上面，而不是在个人基础上面。须有一条权威线路以便在组织内部达成决策，并递交决策给干部。

例如，委员会可以作建议，但必须获董事会采纳后，才把该建议视为该组织的一个正式立场。该决策在递交给幕僚长后，由他传送到每位干部的手中。

很清楚地，领导人材参与这种决策过程。相反地，一位个别领导者除非被赋予权威，他并没有权力把一位个别干部拉在一旁，而说道“我要你做这些事”。要记得，经由组织你才有权威当领导者。为了扮演你的角色使组织能够强壮及健全，你需要尊重这些权威线路。


2.17 一位领导者该有多少权力？

我们在为相当无力的个人及家庭建立人民组织。最好是，所有觉得无力的人们在经由组织以得到力量后，能够妥善处理，不发生问题。但是，新权力带来一些问题是免不了的事。当某人一生当中从未被重视，突然间成为电视及报纸记者追逐的对象，被问及各种事题的意见时，他有时会觉得飘飘然。当他一向未曾扮演这种角色，突然间发现他是一百位干部组织的董事时，他可能开始以为他是很有权力的人。但是，草根领导者的权力必须来自组织，而不是个人的权力。

一位领导者能够提供视野，一位领导者能够给予方向，一位领导者能够使一个组织更会反应，更能负责。所有这些能力包括不同种的权力。但是，那种权力必须运用得恰到好处，一个人民组织中领导者的权力需要用来建造其他人的权力，只有这种谨慎的建造才能使权力长存。


2.18 一个领导者应当花费多少时间？

并没有绝对固定的时间来使领导者在一个组织中工作。大部分领导者面临的是，他们生活其他部分的现实，他们有家庭、职业、义务及个人的需要，以至于他们不能在组织中担任全职。过一段时间后，这种冲突开始发生。不同的个案有不同的问题，有些领导者开始受到家庭压力，多花点时间在家中——如果一个领导者一周内花费在组织的时间达六十、七十或八十小时，这种要求并不过分；同时，组织可能要求他做更多事，特别在次层领导人物尚未培养出来时更是如此。有这种问题的领导者，未能分配工作，分摊责任，可能越来越卖命工作。同时，他们可能开始不满其干部。他们依所花的时间而发薪；而领导人物则不是这么计酬的。

一般说来，领导者多半工作过度，而不是工作太少。通常，一个领导者开始时把他或她的空档时间全部做组织工作。然后，当其他压力造成——从家庭、职业、朋友、个人生活、情绪需要所造成的压力——时，这个人就突然减少组织活动。最好是能够估计出来长期参与组织工作所要花费的时间，领导人物能够做十年每周十小时的工作总是比能够做两年每周八十小时的工作为好。


2.19 当一位领导者如何处理情绪上的压力？

工作过分只是人民组织的领导者受到影响的问题之一。甚至在最佳时光，作组织工作也是一种情绪上伤害性很大的职业。从事组织工作者经常受到高度的情绪上的压力：过分疲劳、夫妻不和、酗酒、吸毒，及其他工作过度及紧张的症状。在最坏的时候，当人民组织的领导人物受到骚扰、恫吓、跟踪、盘诘及身体伤害时，这些压力能够变成不可控制。

领导人物能否长期生存，关系到人民运动之成长。过去，我们很少注意到作为生存用的技巧。但是，这些技巧是每一位充当人民组织内部的领导者所应具有的。做一位领导者，你可以用许多方法来处理作组织工作时所发生的情绪上问题及压力。

（1）试图避免工作过度。学习指派分摊责任，不要包办一切。制定你能够工作的时间范围。

（2）订立合理及可行的目标。合理的目标将会帮助你衡量你的进度。它们将在各种事情一起发生时，帮助你避免那种挫折的情绪。

（3）培养一套个人的支援制度。试图找到几位你能在遇到情绪上的压力时跟他们谈谈的朋友，以及遇到政治问题有待解决时你可以跟他们谈谈的人。

（4）储备你自己的时间。你得决心，不管时间多么紧凑或者事情多么重要，你仍然有时间做一些对你很重要的事。与你的配偶、朋友或儿女在一起，打一场网球或垒球，看电视，读一本书，做一些使你轻松起来的工作。不管他是如何有技巧、诚心、经验、视野及政治手腕，任何人若每天做十六小时，过一段时间后，一定会崩溃的。不要使自己以罪咎的心情来弄疯自己；每个人对我们都很重要，我们不愿因精疲力尽及工作过度而失掉他们。

（5）花点时间来庆贺。有时候，由于我们做组织工作时所面临的问题相当严重，我们会过分严肃。没有幽默、笑声、享受、快乐，人们活不下去。试着把这点纳入你的组织工作，当你跟同事完成一件事，你自己完成，跟你所关心的人完成时，你要加以庆贺。

我们在许多方式上面皆以我们建造世界的方式来决定我们所要的世界。我们得开始工作，反映出我们的工作方式。如果我们的领导人物之生活风格显示出他们并不能做长期的奋斗，在劝服他人成为领导者时，我们将有一个问题亟待解决。

人民组织中的领导人物应当有家庭、住宅、工作、宗教、社区以及其他人民所有的承诺。领导者需要树立风范，使得其他人觉得，他们也能担当领导人物的角色。


2.20 当组织成熟时，一位领导者的角色如何改变？

就像组织及人民的轮回一样，领导人物也有轮回现象。当你的经验越多，技巧越精时，你的视野也越广。你寻求新的挑战、做事的新方式及以不同方式来产生影响力。

有些领导者很满意于长时间在一个组织中工作，他们在决策方面开始扮演资深的角色，他们在培养新的领导人物方面很有贡献，他们花费大部分时间在政策、策略及长程的视野方面。

有时候，一位领导者将会决定从正式的决策过程中退出。一个组织的总裁或主席在职位担任几年后决定下台，这是很寻常的事。这种人在组织中可能做不同的角色的事，这个角色可能是一位干部或该组织的一位高级顾问。组织中这种领导人物的更换，是很健康及建设性很强的，尤其当它以小心的方式准备时。领导者有一种倾向，在一个组织中订立其标记。但是，在一段时间后，如果领导人物不作改变，一个组织可能变成缺乏弹性及建设性。最好新的领导人物能够跟进，这并不是说，旧的领导人物失败了。过渡及改变能够产生新的概念，带进新人，使组织注入新血液。

在全国培养广大的领导人材团体时，领导人物的变更也是很重要的。在一个人民组织中，我们需要能够扮演不同的角色。经验丰富的人，在一个组织中开放新的领导者职位时，会帮助他们由经验中来培养他们自己、他们的技巧、他们的能力、他们的视野。

我们也同时开始培养有潜力的领导者团体，在全国扮演其他角色促使本国作改变工作。人民组织很需要干部，人民组织中的干部通常很年轻，多为没什么经验的大学毕业生组成，他们并不来自他们所要组织的人们之背景，他们没有被组织起来的经验或一个人民组织领导者的经验。当我们建立全国改变工作的运动时，我们应该培养干部，使他们有这种经验。我们需要那种能够回顾过去，说过“我决不会像那样”的人。我们需要从前缺乏自信的人能够发表公众演说。我们需要那些采取第一步以建立邻镇组织及社区团体的人，那些以领导来学会领导人物技巧的人，那些以组织工作来培养他们当做组织家所拥有的能力的人。我们需要在我们组织中当过领导者的人，不只为他们自身说话，而且为其选民说话的人，学会代表组织及个人的人。这些人带来的特殊技巧，使他们成为人民组织中干部的最佳候选人。我们的组织越来越要在其领导人物当中及其他人民组织中的领导人物身上，寻找他们的干部。


2.21 一位领导者在哪里找其他的领导者？

一个领导者为一个组织所做的最有价值的事情之一是，发掘及培养其他领导者。但是，从哪里找他们呢？

从组织内部你最尊敬的人士、履行其承诺的人士、兑现其诺言的人士开始。想想那些人：当你需要他们时，他们总是在场；那些愿意努力工作的人；那些不怕冒险的人。想想这些人：那些能够与人和睦相处的人，那些有能力以鼓动人们的人。

有时候，最好能找到那些有过组织经验的人。如果你在建立一个社区组织，该团体中的工会会员当中，可能有人有过领导人材角色经验。他们可能了解一个组织需要做的一些事情，以便建立其他的组织。然而，要记住，不同组织有不同的运作方式，并不是所有的组织都在教导人们，最好能够合作及一起工作。

如果你问他们，大多数人会说“我不懂得如何做组织工作”。但是，许多人都有在一个组织内部工作的经验，这种经验可能来自基督教会或犹太教会团体，可能来自他们所加入的工会，也可能来自学生组织的经验，也可能来自俱乐部会员、机车俱乐部会员、慈善组织会员，或甚至于帮助组织这些团体。建立这种组织的技巧，同样地可以在建立人民组织时候用得上。

当你发现一些有领导能力潜力的人时，鼓励他们。让他们与你一起工作，以领导者的身份对他们作示范，帮助他们通过你所通过的过程，学习技巧，熟悉组织，认识组织中的人员。帮助他们培养：与个人及小团体一起工作的技巧、处理沟通问题、与媒体打交道、行动、谈判、计划、培养策略及选择战术。

就长期而言，没有比培养领导者更重要的了。在一个组织当过领导者的人可以帮助其他团体，我们非常缺乏这种领导人才。如果我们真正在做社会改革，我们需要成千上万这种知道如何扮演这种领导人才角色的人员。

其他人不会刻意为我们培养人才，大专学校不会培养人民的领导者以挑战目前的运作方式，国会人员不会辞职以成为社区组织的领导者，主要公司不会使我们能够借用他们的关键人物以帮助我们，但我们的策略家。如果我们要有足够的人力资源以改变现状，我们自己得帮助这些人作培养工作。


2.22 在什么时候我们的领导者才够呢？

今天，人们以为美国缺少领导人才。他们在一个竞选年这么说。总统候选人是否真正会领导美国呢？参议员及众议员是否提供了我们所需要的领导人才呢？那些能够以智慧及勇气领导我们今日所面临的难题的人在哪里呢？为何我们得不到过去那种领导者呢？

事实上，我们有像过去那种领导者。美国有各种领导者。问题是，他们站在大部分人的另一边。你想要领导者吗？看看公司的主管，看看石油公司的总裁，看看银行及保险公司的官员，看看房地产的预测者，看看那些从政者，他们以直接贿赂的方式或以间接募款的方式来优惠富人及有权力的人。那些人领导美国，他们所领导的路途只会为大多数穷人及工人带来灾难；这些人的无力感越能使觉得高高在上的人栈恋权势不放。

今日美国所需要的并不是更多的领导者，而是正确的领导者。我们需要那些能够提供美国人民真正利益的领导人才，而不是那些提供特殊利益给那些比我们有权力的人的领导人才。我们需要能够真正建立民主社会的领导者，能够尊重人民而不计较其种族、信仰、国籍及性别差别的领导者。我们需要那些从邻镇、社区及工厂脱颖而出、富有领导经验的领导者。

今日，我们国家的所谓“领导者”不是来自群众运动及社区组织，而是来自学校。国会中有四分之三的人是律师—它说明了美国所制定的法律是什么样的法律。我们需要这种领导者：有追随他人经验者、参与组织工作者、知道就业工作的味道者、知道没有财富及权力的味道者、知道多么难以谋生过活者。我们需要这些对人民的需要能做反应的领导者。

希望美国已经到了一个新阶段，不必当律师才能成为领导者。目前，他不可能发生，因为它表示律师要走在一旁，让路给穷人及工人。但是，当我们全体以邻镇组织、我们的社区组织及我们的工会来建立权力时，我们的权力一定会增加。在某些地区，来自邻镇及社区组织的人已经被选出来担任公职。当我们改良我们的组织化及我们的技巧后，应当会有更多的穷人及工人会员及领导者从人民组织脱颖而出，担任公职。

领导者是一个组织的核心。有技巧及诚意的领导者会在一个人民组织中建立力量，做出许多美妙之事。但是，组织也帮助培养领导者。在某些意义上，领导者是组织化过程中最重要的成品。

领导人才的角色谈何容易。培养技巧、能力及经验的过程，相当长久。许多领导者所花的代价相当高昂。但是，没有其他东西比它在作改变现状的奋斗上面，更属必要。领导者创造出一个可能的世界。最佳的领导者在其生活当中经验及作出一套提供给他人的计划，一个大家一起工作以达成的未来之视野。


第三章 组织

组织化、组织家、组织，这三个字的字根相同。它们显示出组织、组织家和组织化之间的关系。一位组织家是个做组织工作的人，组织工作在于建立组织。

组织化是人们一起工作以解决其问题的方式。让我们看看处理这些问题时经常所采用的其他方式。

一个解决问题的方式是服务。服务工作指某人解决另一个人的问题。福利机构做这种服务工作，至少在理论上，个案工作人员拜访一位领福利金的人，是在替他服务。作为协助穷人的大部分政府计划是服务计划。有时候，不管他要或不要，他们为他提供一些东西。

社会服务是一种解决穷人问题的传统方式，它在美国中已经沿用很久。它根源于古老的慈善观念及在圣经中可以找到的帮助穷人的故事。大约在上世纪末期，有人开始研究这些慈善的观念，并说道“不只单单把金钱或食物给穷人，为何我们不找出一些方法帮助他们自助？”这个运动当中的一个领导者名叫简 亚当斯（Jane Addams)，她在芝加哥成立了一个收容院“富尔之家（Full House)”。这些想法导致政府提供这些计划：社会安全、失业保险、年老补助金、医药保险及医药补助。

“富尔之家”第二个解决问题的方式是辩护。当一个人为他人或一个团体说话时，就叫辩护。律师是辩护者，当一位律师在法庭中说道：“法官，我的客户在没有收到通知的情况下就被驱逐出去，其权利未经过正当手续就被剥夺掉。”该律师是在为这些人做辩护者。

辩护者试图改变机关或机构的运作方式。有时候，一位辩护者在不晓得他或她所代表的人的情况下，也能够运作。由于人们通常不参与辩护程序，它并不改变他们之间的关系或与权力结构的关系。辩护可能使人们的生活得到真正的改善，它可能改变机关或机构的运作情况。但是，它很少改变机构与那些人们之间的权力关系。

第三个解决问题的方式是动员。动员一开始，人们就会控制其本身的生活。当一百位年老市民走到法院去抗议其紧急燃料补助金受到削减，他们是在动员。在动员时，人们可能作证、他们可能游行、他们可能示威、他们可能写信给报刊编辑或公司的总裁、他们可能打电话。他们可能使用所有这些策略及手段，他们在作组织工作时也用过这些策略及手段。不同之处在于，动员经常只致力于短期课题的解决，而不试图建立一个永久的组织。它使人表现出他们自己的权力，经常是导致组织工作的一个步骤。

这些方式都能够使人们得到真正的改善其生活。头两个方式——服务及辩护，由于人们不参与采取步骤以控制他们本身的生活，通常不会带来根本改变。人们不能从辩护及服务中学到改变其生活的技巧：一起工作的方法、作决策、计划策略及选择手段、采取行动、对反对派施以压力。他们没有学习下一次该如何解决问题。服务及辩护可能使得现况好转，但是，它们甚至还不开始改变长期的权力及控制关系。动员及组织化则可做到这一点。

有些人觉得最好不要建立组织，组织天生就会成为官僚机构，会腐化，会使人们不创造，思想僵化。他们宣称，人们参与以解决其本身的问题是重要的，但是，每次产生一个新课题时，最好以动员方式来完成。

但是，组织有许多优点。当你开始建立一个永久的组织时，参与其事的人以经常团体集会的方式来学习一起工作。如果每次一个新事题来临时才作动员工作，你可能每次的参与者都是不同的人。一个组织有其连续性。从各种事题中，成员及领导者都能得到经验。一个组织有一个独立的财务基础（通常在长期的谨慎工作后发展出来），而作动员时每次你就得作募款工作。在一个组织当中，你能够把明日要处理的事题纳入今日的事题中讨论，使得每次的策略日益加强起来。

当你看看大部分人所要面临的问题时，很显然地，只有强有力的长期性组织才能够解决它们，当然反对派——公司、银行、政党——本身就是长期性组织，它们知道组织只会带来力量。你能想象到，你社区中的贫民窟地主只在紧急或危机情况下才聚在一起吗？当然不是，他们有一个持续的组织以保障其自己的利益，作长期计划、作策略。他们越把组织搞好，我们越付出高代价。我们得学习同样的教训，把自己组织起来。

当然，有时候没有一个组织也可以完成短期目标。但是，当你考虑到为一个小事题动员时所作的许多事，最好你也能采取下一步骤，在动员及成功上面创立一个组织，继续为其会员的真正需要作长期的战斗。


3.1 一个组织要从哪里开始？

组织以不同方式开始。有时候，人们聚集在一起，以一个社区、邻镇或工作地点的事题而动员起来。在动员过程中，他们认识到他们一起工作、一起行动所发出来的力量。有人问道“当干完这件事时，我们要做什么呢？是不是我们回到以前的情况呢？或者，我们要学到一个教训而继续战斗呢？”

许多组织是由这种问答才开始产生出来，当好的领导者介入其社区令人注目的事题时，他们会问这些问题。你对与你一起工作的人说：“看呀！我们已作了一个好开始。注意一下，我们在仅仅三个礼拜当中已经作了多少事情。我们要让它失败吗？或者，以我们放在一起的东西我们真正的要做一些事吗？我们要继续下去，开始讨论一些以前我们认为不可能处理的问题吗？这里，我们已经赢得一些以前认为不可能赢得的东西。如果我们继续一起工作，我们将能做更多的事来。”

组织也由其他方式来产生。有时候，组织家出外开创组织。有些非常好的组织之所以诞生是因为，在某一地区工作的组织家决定到别地创立一个组织。他们可能决定一个可以作为组织用的第一步之好事题，他们可能是全国网或全州联合阵线的一部，试图创立当地的独立组织，他们也可能在那时候刚好在那一地区。

如果你考虑到你的社区或团体所面临的问题，你可能考虑创立一个组织以处理这些问题。跟你只说道“我们得处理社区中缺乏垃圾服务问题”比较，这是一个相当不同的方式。你可能开始对与你居住不远或工作不远的人说：“你晓得，这个社区有许多问题。我已经想了一阵子，最好我们能聚集在一起以谋求解决之道。在镇上的富人，他们有邻镇组织。当他们需要什么时，他们的组织到市议会去，且得到解决。我们应当考虑做同样的事。”

这是一个好方式的原因是，如果你要建立一个组织，从第一步骤开始你要把它弄清楚。如果你在作动员工作时——如动员人们到市议会或听证会，或在一家私人公司门前抗议——你不会太关切到一个月或两个月后可能发生的事，但是，如果你在创立一个组织，你得特别注意到，你如何把它放在一起的问题。

组织可能是非常困难及复杂的产物。当一个组织老化时，各种问题开始浮现。领导人可能觉得精疲力尽，组织内部的斗争可能是会员与领导者之间的事，也可能是会员、领导者及干部间的事，某些人可能开始控制组织，款项可能用尽，组织可能对其目标及优先事项不清楚，人们可能对组织产生一种使他们不愿意加入的形象。

这些都是常发生的问题。但是，它们之中的许多问题可以在组织一开始创立时即加以制止，小心计划及创立只会使一个组织在长期中变得更有效率。


3.2 你如何开创一个组织呢？

比如说，你作决定了，你的团体或社区需要一个组织，你决定带头帮助使它成立起来。你从哪里开始？你要做些什么事呢？

有人会说，第一件事就要为整个社区召开一次会议，邀请大家来参与，宣布一个组织即将要成立，让人们选择名称、干部及规则。

这种方式有些缺陷。如果你创立一个组织而人却没有机会仔细地想通它，它可能以与你所想象不同的方式来产生，可能有些缺陷使它不能运作得像一个健全的组织一样。

最好你能够出去拜访一些你认为是成立组织的关键人物，跟他们个别谈话，取得他们的意见，与他们一起讨论你的见解，谈一些组织的意义、功能及该谁介入的问题，试图与这些人谈出有关组织的意义及作法的共同意见。

开始参与的团体可以变成该组织的组织化委员会。如果你从你的居住街上开始，你自己能够做所有的工作。但是，如果你试图从大一点的地区开始——一个包括小镇一部分的团体或一个包括中型都市各部分的团体——在你之外还要许多人的参与才能完成此工作。

第一步就要把人们带进来。让他们参与思考、计划及决策。如果他们觉得从一开始就是组织的一部分，他们对该组织会更效忠及积极从事。

在试图把人们一起带进大的团体之前，最好组织化委员会能为组织作初步的计划。组织化委员会不必作所有的决定，但是，它要考虑到，要作什么决策及如何达成它的问题。一个领导者的责任之一是，帮助团体的其他会员（包括其他领导者在内）以健全、正面的方式来作决策。你能够以问问题、作界定、计划及思考的方式在你的组织化委员会中开始进行工作。

关于一个组织，有许多决策有待完成。它的规模多大？谁该参加？它该有什么结构？它该是法人组织吗？它该有选举出来的干部吗？它该非营利吗？它该有分会（如果它是个大型组织）吗？它该是个分会吗（如果它是个小型组织）？它将把焦点摆在单一事题或许多事题？让我们看看这些问题，看看其达成决策的一些方式。


3.3 一个组织的规模该多大？

有人问过亚伯拉罕 林肯有关一个人的腿到底要多长才好，林肯答道“要长到可以从腰到地上的程度”。

并没有一个正确的答案。到底组织多大才好？要大到足以把事情完成，但是，也要小到使每个介入其间的人觉得他属于、参与该组织。


3.4 谁该成为一个组织的成员？

有时候，人们觉得一个组织应该代表一个社区或团体的每个人。当社区或团体的人都在你那一边时，这句话是真的。既然它几乎不会发生，最佳的方式是把成员资格限制到受到组织所关切的事题直接影响到的人，及那些赞同组织立场的人。你不要那些反对派成员或可能成为你攻击对象的人在你的组织当中。一个组织成员应当有共同的信仰及目标，包括对反对派产生同仇敌忾的情绪在内。

在一个极端例子中，反对派的成员可能也参加该组织，其目的在于从内部把它摧毁。譬如，反对挖尽矿石的团体有一位想挖尽矿石的人当做其会员。想挖尽矿石者会使用他的会员资格权利在组织中制造问题，他可能会要求得到所有会员名单，以便交给其他的想挖尽矿石的人。在这个案件中，一项限制会员资格为反对挖尽矿石者的声明将会制止想挖尽矿石者成为其会员，制止他们成为反对组织的内部势力。

会员资格应该开放给那些赞同组织基本目标及原则的人，及直接受到事题影响的人。如果你想要把那些不是直接受到影响的人纳入组织，你可以考虑成立一个无选举权会员单位，使得支持者不一定成为该组织决策过程的一部分。


3.5 什么才是一个人民组织的好结构？

一个人民组织的好结构，要能使人们觉得他们属于并参与其事、使人们有机会谈论他们所想的事情、使人们有机会在组织当中扮演一个有意义的角色。就像许多组织工作进行时所面临的问题一样，说来容易作来难。

这是建筑一个组织的不同方式。这与建筑政府机关及公司这种大组织大不相同，这些组织并不关心到大部分为它们工作或属于它们的人是否觉得在参与其事，他们要能很快地作决策，并加以执行。它们关切到权力，及如何使它以最有效率的方式运作出来。

我们的组织也关心到权力问题。但是，我们认识到，我们的权力来自作为会员的那些人。一个不能建立并保持一个会员资格基础的组织，将不会有权力。

想要如何建筑我们的组织的方式之一是，我们要它们大，但却觉得小。这指把它们分成工作小组。譬如，一个都市那么大的组织可以用一条街再一条街的方式组成，每个街坊俱乐部小得人们犹觉得他们属于该俱乐部，当他们到街坊俱乐部参加会议，他们看到十、二十或三十个他们亲身认识的人。虽然整个都市大的会员可能成万人，他们在其街坊俱乐部觉得很重要。这种结构也用在组织工会的工作上面，在那里人们以哪一班、哪一部门或哪一份工作来互相见面。

另一种保留小的感觉的方式是设立分会。分会可以处理地方事题，它们可用来当做训练新的领导者的操场。那些足以使整个组织闹分裂的事题，如果当地分会会员要进行解决的话，他们可以进行。另外重要的一点是，分会会员觉得他们有超乎分会阶层的决策声音存在。最好能够想出一套代表制，使得每个分会会员在组织的每一阶层都能够发出其声音。


3.6 什么才算是一个人民组织的好领导结构？

在有关领导者那一章中，我们谈及当个人或小团体持有公认的领导人物地位时所可能发生的一些问题。这些人可能开始操纵该组织。一个小型的领导人物团体有时候断绝新的领导人物的去路，使组织内的领导人物基础难以巩固。一个小型的领导集团也易成为反对派攻击的对象，对三、四个人施压总比对三、四十个人施压容易。

虽然如此，一个小型的领导人材集团也有其长处。这些领导者可被会员及其他领导者所认同，他们可对其组织给予真正的方向——刺激创造性、建立气质，并且造成大家都能体会到我们是谁，及我们在做什么事的气氛。

有些组织以使集团中的领导者有轮班掌权的机会来解决其领导人问题。不管长期解决方式如何，在短期内最好在组织建立起来及成熟以前，不要固定领导人的出路。在一个组织成立的初期，这些初期时当领导者的人未必是从长远的眼光看来最佳的领导者。在初期会议当中，那些最会大声讲话、在公众场合最会表现的人，会走在前头。如果很早就举行选举，这些人将会取得领导地位。如果可能的话，最好能等待一下，使不同的领导地位能有专人主司其事。在第一周尚未出现的某人可能后来成为总裁或主席的最佳人选，他可能比从一开始就在场的人为佳。


3.7 一个组织应当成为法人组织吗？

法人组织实在是一个法律手腕，它是公司的策略家想出来的一套保障有钱有势的人，使其决策的结果不受到困扰。当一个组织成为法人组织时，整个组织就被当做一个个人看待，它能够合法地作任何个人所能做的事。然而，那些主持公司事务的个人通常在法律上不必负起公司做事所带来的责任。譬如，你在一个董事会不顾及员工安全的工厂做事，结果是，你得了癌症，该公司可能对你的健康受损害一事要负起责任，但是，董事们却不必负责。

所以，法人组织给予包括人民组织在内的任何组织的董事避免受到回击的一些保障。这点相当有用，尤其当他们冒险做事，而不知道这些冒险的结果是什么时。

当一个组织试图得到所谓的“私人非营利资格”时，成立法人组织也是需要的。这个地位使得一个公司能够申请免税，非营利地位对于一些募款（如基金会募款及富人的捐款），是相当重要的。

当你成立法人组织时，要小心从事，不要孟浪。

请教曾经当过人民组织的律师之意见。当你成立法人组织，应依该组织的性质及工作情形，订立法人组织的规章、规则。该组织不只要对它现在所做的事有清楚的交代，对将来所要做的事，也要交待清楚。有些人民组织做错了事，因为其公司章程只准许他们从事解决一些事题。法人组织能够限制一个组织，也能够使它得到更大的行动自由。它应当在组织会员详细的计划及考虑后，才小心翼翼地加以成立起来。


3.8 一个大的组织应当有一些分会吗？

对个人会员而言，分会是很有用的工具，可用来帮助他们觉得一个大组织并不太大。分会也有其他用途，分会对于该组织特殊部门的需要大有帮助：邻镇、社区、选民团体。当一个团体变大，其会员变更，它就很难讨好每个人。这时候你开始听到老会员说道：“你晓得，过去他们真的在关心我的想法，我们处理我所关心的事题。最近，我不再关心我们所处理的三个事题。”

在不必使整个组织介入那个事题的情况下，一个分会使一团体的人解决关系到他们的一个事题。当然，在组织内部就要对一个分会能不能处理的事题有些一般原则上的协议。一个分会不应当从事一个与组织的基本目标或原则相矛盾的事题。但是，在这些范围内，当一个组织变大时，分会结构使得当地的行动自由、健全起来。


3.9 一个组织应该成为大点组织的分会吗？

这是分会问题的逆转。许多组织刚开始时规模很小，但是要求给予权力的组织之规模能够大一点。

通常，邻镇组织发生这种问题。在工作几年后，他们可能处理了邻镇阶层所能处理的大部分问题。他们需要能够影响市、州或全国阶层决策的力量，这种力量可由成为规模大一点的组织之一部分得来。

一个小型团体在作成为大一点团体一部分的决策时，要小心从事。通常，大团体要求小团体难以苟同的协议，譬如要小团体放弃一些独立作决定的权利，同意不讨论某些事题，或者答应把一部分经费交给大一点的组织以取得其他的服务。

一个小型组织决定要与大一点的组织合并，成为支会或合作，是一个复杂的策略性决定。该团体的领导者及会员应当小心思考及讨论此一个问题。用词要清楚，它们最好要能以书面方式写明白，使得各方面都能够明白这种结合在一起的好处及坏处。


3.10 在一个人民组织中决策是如何达成的？

我们的组织应该真正从事于民主的决策。我们当中的大多数人都看到电影中大公司老板主持董事会会议的镜头，老板宣布他想要做的是什么，每个人都说“那很好”、“那很棒”、“妙极了”。公司及政府界中的许多决策是这样做出来的，有权力的人下命令，期望其他人能够把它们付诸实行。

这不是人民组织运作的好方式，它是不民主的。如果我们想要建立一个民主社会，我们要以民主方式来从事其事。

我们也有一个政府及公司所没有的问题，我们得保留会员，我们得使他们对组织感到兴趣，愿意为它工作。政府及公司控制了他们的“会员”——这些为它们工作的人：他们要执行命令，否则他们会被解雇。

一个人民组织不能够解雇其会员，它所能做的是刺激他们。这就是说，要人们参与决策。由组织工作的长期经验可看出，人们会支持他们觉得介入参与的决策。当他们觉得其意见不受重视，他们在决策过程未曾参与，他们会以他们的脚来投票，往其它方向行走。人民组织需要发展足以行使真正的代表制民主的结构。事实上，今日美国中真正代表制的民主，只有在我们当中许多人帮助设立的一些人民组织才能看得到。


3.11 一个人民组织如何持续下去呢？

有许多的浪漫情绪附加在组织化、组织家及他们所建立的组织上面。有时候，我们认为，由于我们从事促进人权及使人民生活好转的工作，我们不需要把档案及记录弄清楚。但是，事实上人民组织需要做一个公司或政府机关所做的所有这些事，而且要做得更好。传统以来，国税局查账及其他手段，曾经用来搞坏及摧毁人民组织。一个组织继续走上街头为正义而奋战，当然是很好。但是，当你突然发现到，你在街上这么忙于战斗，你忘记申报你的每季社会安全税，而司法部要告你以取回你所欠的五万元税款时，那是一个不同的故事了。

即使为了内部理由起见，我们也要好的商业经营方式。当他们连续三周得不到薪金支票时，就是最佳的组织家也会不高兴。它可能出自簿记上的错误或由于没有把流动资金计划好。

我们的组织改进项目之一是，了解到好的经营、会计、簿记及记录为防卫我们的组织之要目。它们甚至可以增进效率。这是一个艰难的战斗，我们所看到的模式及方法就是在栏杆那边人们经营的模式及方法，他们的方法很多跟我们试图建立的组织及社会的价值相矛盾。我们尚未发现一套好公式来使干部真正对领导者负责，来使决策上的需要能跟干部及会员参与的需要取得平衡，来使效率与合作取得平衡。但是，我们开始认识到好的簿记、好的记录，及合理的行政程序之价值。当我们的组织变大、变强时，这些方面的加强尤其更见重要。只要稍微观察那些因其簿记不全而受到毁坏的好组织，我们就可以了解到好的经营实践是多么重要。


3.12 一个组织如何雇佣、训练、监督、解雇或保留其职员呢？

在一个组织的初期，其规模是那么小，所以领导者能够自愿地做一些必须完成的工作。但是，组织一直在成长。它不再是一个朋友团体每周聚会一次。突然间，你在都市各角落都有分会，甚至于几百里外的州界也有分会。组织同时处理许多问题，不同的分会之间需要沟通，需要作好公共关系，经费有限时，需要找出一种方式以募款。此时，以人们能够工作时才来工作的方式是不够的。此时，该组织需要聘用永久性的干部。

干部能够在人民组织中扮演一个非常重要的角色。在许多个案中，干部曾经有过其他组织工作运动及组织的经验，这对新组织很有帮助。这些干部之擅长技巧可能是策略、手段、训练、媒体、公共关系、沟通、财务、募款、行政及其他部门。有时候由于拥有这些技巧及经验，这些干部取代领导者，成为组织的决策者。重要的是，要采取步骤使得会员及领导者保留决策的控制权，有时候很难做到这一点。最好也能订立一套领导人与干部之间的关系，由领导者组织的人事委员会将审查干部的工作进展。如果组织有一位总干事的话，他应该负起责任，直接向董事会做报告。

干部与领导者之间的一些问题可以避免，如果在征募及训练他们时所采取的方式正确的话。当一个组织第一次雇佣干部时最难以解决的事题是，他们应该由组织的成员及领导者来充当，或由组织之外的人来征募。

主张由当地组织的成员及领袖当中征募的论点相当多。他们已经了解该组织，其历史，其所代表的是什么，其所做的是什么；他们效忠该组织；他们了解社区，受人认识，且希望得到尊崇。

相反地，有时当领导者成为干部是因为得不到干部职位的领导者会说“看呀！如果他们做这种事就会得到薪水，为和我要做免费工作呢？”有时其他会员及领导者愿意比以前少做一点事。

这个问题并没有定案，不同的组织以不同的方式来解决这个问题。几个雇佣其成员及领导者为干部的工会有所谓“回到原职”规则，这是指当一段时间的支薪干部之后，他得回复到自愿领导人地位。这个制度是要阻止某些人得到太大的权力，而且也给其他人有机会在做其工作时能够支薪。

另一个解决方式是，从成员的及领导者当中选出干部。然而，有时候选举变成一种孚重望人选比赛，最孚重望的领导者未必是该组织中最佳的干部人选。

如果干部是由组织外面加以征募，人事委员会成员、其他成员及领导者要小心征募、约谈及甄别。他们对穷人及工人的真正感觉是什么？他们是否带有种族、性别、年龄或地域偏见，足以影响到成员及领导者取得领导方向的结局呢？他们是否成熟而有效地推展组织工作？他们愿意接受惩罚吗？他们愿意接受训练以增加效率吗？或他们觉得他们已经知道一切呢？

就像我们所面临的许多组织上的决策一样，干部问题也没有简单的答案。然而，如果我们发展一套好的负责人制度，一些我们心目中的干部准则，一个好的征募政策及一套为干部及领导者技巧的建立而设计出来的长程训练计划，我们将在解决这些问题的方向上面踏上扎实的步伐。


3.13 当组织变大时，领导人物怎么办？

我们已经谈了一些组织变老、变大时可能发展出来的问题，这些问题大多跟领导人材有关。任何组织的领导人都会做改变，导致不同的结局。如果一个组织未能发展第二、第三线领导人物，当老的领导者消逝时，就会产生一个悲剧，该组织将会迷失方向。未经领导集团以制度化、良好计划训练的新领导者将因窘迫而害怕走老套，他们可能觉得，他们不能做那些老领导人的事。（当老领导人被讥评过分以至于没人愿意作冒险时，一个相关但不相同的问题就会产生。）

老领导者与新领导者之间的鸿沟也可能产生。老领导者可能决定不顾一切代价以栈恋其职位，他们可能觉得，新领导者对组织不了解。他们会这样说“你知道，他们根本一窍不通。当我们开始时，他们并不在那里，他们不了解组织对我们的重要性。”

当他们增加其成员时，这些裂缝便变成更加的严重，尤其当金钱或影响力为关键时，不同领导者或领导集团可能开始互相竞争权力，他们开始召唤不同的成员来支持其立场。

当然，像这种争斗对于一个组织而言是很伤元气的。当这种事情开始发生时我们应当注意的是，可能有些外来势力正在兴风作浪。有时候，组织成员，甚至领导者，有其自己的计划。它们可能是私人的计划，他们可能是我们的反对派成员强行推动的计划，或者是想要多少改变我们在做的事情的其他组织的计划。

这些情况均难以处理——不管它是指老领导者拒绝让位给新领导者，不同领导人物集团之间的冲突，领导者之间的争权，或者在团体中产生出来的其他分裂。这些争斗会使成员及干部被感染，在组织内部可能使每个人都介入，甚至于最佳的设计也不能阻止内斗。

如果这种争斗发生的话，当一个领导者你只得尽你的力量来把组织团结起来。说来容易做来难。但是，有时候如果一个领导者或一小型领导者团体愿意站起来，肯定组织及其需要一定要优先时，那也可帮助把事情搞好。

其他的步骤你也能采取。有时候，可从外面带来几位顾问或其他友善的人，他们会帮助组织开始了解到底发生了什么事，并找出处理该问题的新方式。有时候一个组织变成踌躇不前，它不能看出到底内部发生什么事，那时候，一个外来观点将会有所帮助。

内部的分裂有时也由挫折而引起。有时候，一个组织在失败几回合后，每个人觉得很沮丧。由于我们的敌人过分强大，我们开始与我们的朋友争斗。有时候，该组织只是丧失其视野，不晓得下一步将做什么。解决这种由紧张而带来的争斗可能须靠扩大新的运动、增加会员、找出一个新的攻击目标、专心致力于一个新的事题。如果精力能够疏通到这种方向来，我们可能会减少内斗。

由于它是很重要的，值得我们重复的是：当一个领导者，你的最重要的责任是在培养其他领导者。你必须致力于从成员当中经常培养新的领导者，使领导集团开放以便新人能够加入，在组织中的所有领导者以加强训练的方式来改善其技巧。


3.14 成熟中的组织的一些其他问题是什么呢？

组织很少保持静态，他们不是在长大，就是在萎缩。如果在作几次成功的运动后，一个组织不能提出新的运动及事题时，它的成员可能会开始减少，它的领导人物可能觉得疲劳不堪。如果事题老是类似，它将很难吸引那些对其他事题饶有兴趣的人。

回答这个问题的显然答案是，该组织开始讨论其他事题。从处理一个问题的组织移到处理数个事题的组织时，会发生一些困难。老领导人物可能会反对这种改变，他们可能把它看成放弃他们心目中的组织原意。为了避免这个问题，很重要的是，在建立一个组织的开始阶段，我们就得讨论长程策略——不只是下周要做什么，而且是明年要做什么的问题。这样一来，从一个事题移到几个事题就会比较简单。

当组织在不同地区扩展时，它们也会发生问题。在移到一个新地区时，该地的新领导者可能与老领导者发生冲突。新的分会可能有因距离而产生的问题，尤其在乡区，设立一个新的分会可能会使几百里外的现有分会增加负担。该分会可能在州首府几百里之外，如果该组织介入在州首府作压力工作时，这种距离会使每个人都吃不消。

当组织订立扩展计划时，它要考虑到距离问题。工会一般认为，如果你组织一个你不能提供服务的工厂，你可能在几年后就失败。你不能期望维持得住的组织，最好不要组织起来。如果由于距离太远以至于一个分会不能与组织的主要基地维持联络，那可能不是组织该分会的最佳时间。

在组织扩展时，在一个组织内部维持密切接触还是可能。一个组织可在分会及州际会议之外，加上地区会议。其他的事务也能够加以设计——年会、干部会议、事题讨论会、训练班——使人们彼此接触。董事会可能不常召开，但是每次召开时，总是时间较长。

譬如，当布朗肺协会刚开始组织起来时，它们在比卡及南卡的零散镇中，这些分会距离达到开车九小时之远。在召开董事会时，甚至于最中心地区的董事会会员也得从每一个方向开车近五小时才能到达另一个分会。由于董事会议历时只有四小时，这些人花在开车的时间还比董事会会议的时间为长，它导致董事会员的挫折感。它也是指会议过程仓促了事，新的议程难能加以关注，董事会会员之间甚至没有足够时间互相交朋友。该董事会后来只得决定减少会议次数，每年四次，但是每次历时二、三天。这种安排方式才有时间作讨论、反省、处理新的议题，及成为一个社交团体（人们在那里才能互相认识，与老友见面、交谈、歌唱、讲故事，交换新闻以及建立团结和其乐也融融的气氛。）


3.15 一个组织如何才造成分裂呢？

有时候，我们把自己的组织当作机器看待。由于要谈论的事太多，要记住的事太多，结果连谈论到我们的组织时，也把它机器化。但是，组织是活生生、呼吸空气的东西，它们由一些像我们一样的人来组成，表达希望、梦想、惧怕及视野。

当我们讨论到事题、手段、策略、计划及决策时，我们不应当忽略到我们的组织的一些基本事实。事题很重要，胜利很重要，但是，我们的成员能从组织所得到的东西，更比胜利及事题重要。我们的组织提供人们的灵魂及气质。这些人的根被砍断，他们的遗产被剥夺，他们的自信被摧毁。

我们的组织还给人们希望及梦想。当我们的成员与组织中的其他人见面，当他们察觉到其他人的感觉及想法跟他们一样 ，他们受到鼓舞。他们培养出彼此效忠及效忠团体的情操，他们觉得属于该团体。我们之中的有些人把这种情操称呼为团结：每个人团结在一起，分享希望、梦想、气质、价值、视野。

一个组织应该有一个自知之明的策略以建立自身的团结。我们的组织应该致力于庆贺与斗争，当得胜一场战斗时，我们应该庆贺——自在、轻松、跳舞、兴奋、拍拍背、互相拥抱，做些使我们觉得快活的举动。胜利久久才来一次，我们要尽力加以庆贺。胜利需要变成我们的组织的历史及文化的一部分。

有时候，我们只是为庆贺而庆贺。不能说因为一个组织在使社会能够改善起来，它就不能举行保龄球赛、宾果游戏、交际舞会、野餐会、自助餐会及宴会。人们能够在相处中得到有趣、乐群及知友的好处。我们要鼓励我们组织的成员彼此交谈，得知彼此的过去。

一个组织的领导者特别要如此做。许多组织的领袖之所以在场，是因为过去发生一些事情，由于这些事情的发生，他们决意为尊严及人权而奋斗。有时候，他们有些从未谈论过的事情。在与我们的领导者分享这些故事的过程中，我们开始建立一个足以令我们骄傲的分享历史。我们之所以有今日，是因为我们的过去、我们的父母、我们的祖父母、我们的种族、性别或族裔集团过去所作所为的结果。大部分的团体有一段值得骄傲的奋斗、反击、争取其权利的历史，我们要从新发掘那段历史，我们要以故事、杂志、书本、录影带及电影把它告诉给我们的其他成员。我们要以宴会、庆功会、庆祝会及游乐会，来把我们的文化流传得淋漓尽致。

我们能够参与那种文化创造过程。许多我们当做历史唱的歌曲，是团体及领导者在苦战期间中写出来的。今日我们唱《你站在哪一边？》这首四十年前的老歌，有时候，我们忘记它是一位在三十年代奋斗的领导者所写出来的，他叫做弗洛伦斯 里斯（Florence Reece)，为东肯塔基州煤田中的许多矿工家庭提供其战斗的气质及灵魂。我们应当保留我们所作的事，并把它流传到后代。

人们因他们是谁及来自何处，而更卖力工作。美国之中的大部分人，其过去、其历史已告中断。今日，我们经常把电视上面所看到的当做我们的全部。在建立我们的组织时，我们也再度建立那个从我们当中剥夺的过去。在重新估定我们的历史之后，该历史会继续给予我们力量及视野，为未来而继续建造我们的组织。


第四章 选民

由人们的共同点而开始做组织工作。工会的组织化处理在同一地方工作的人们，邻镇的组织化——有时候叫做社区的组织化——关切着在同一地方生活的人。所谓“选民的组织化”指他们生活或工作以外的共同特征：性别、种族、民俗背景、语言、残废、性别优先、宗教。我们可用“事题组织化”来把关切到某一个特别事题的人集合在一起：税务、学校、强奸、战争、托儿所、住宅、医疗卫生。

然而，把组织工作区分为这些不同的型态只会造就跟多的纷乱。实际上，每人对这些分界线，并没有一致同意之处。一个人称呼为“选民的组织化”，另一个人可能称它为“社区的组织化”。最重要的是要认识到，所有的组织工作由人们分享的事开始，由团体而不只是由个人开始。


4.1 社区是什么？

譬如，社区一词似乎为每个人所知道及了解。但是，实际上他有不同的使用法，对不同的人及团体指不同的事情。韦伯字典说，一个社区是“一群人在同一情况下住在同一地方。”根据这个定义，几乎任何东西都可成为一个社区。有时候，你听到全国性的从政者把美国人民当做一个社区。在技术上的确如此，因为我们至少在一些相同的情况下，住在同一地方。一般说来，地区越小，社区越有共同点。住在中型都市的人比起住在一个大州中的人生活上更有共同点。

当向社区设计者及开发者这种政府人员谈及社区开发时，他们经常指整个都市的开发。这种想法是误导人的，你不能够开发整个都市。对一些人有好处的东西未必对别人也有好处；如果一个团体得到，另一个团体可能失利；就是在团体内部也有冲突存在；一个团体的贫瘠可能造成另一个团体的丰收。

任何团体的内部分割——人民团体有不同的自我利益、效忠及问题（其中一些问题可能由其他团体造成）——使得为组织工作这个目的而来界定社区一事，相当困难。人“在同一情况下在同一地方居住”，是不够的。他们也要对这些条件有同样的看法，并且也要有改变它们的共同兴趣。这种共同兴趣可能会使他们与同一地区社区的其他成员发生冲突。不可能的是，建立一个组织以代表所有在匹兹堡、宾州地区的人之利益：钢铁工人、街头少年、《Steelers and Pirates》的演员、钢铁公司的老板、教会人士、工会工人、失业工人、老年人、女人、黑人、其他的少数民族、银行家、经纪人。

这是做组织工作的典型问题之一，几乎每个需要权力的团体多少都是个少数民族。然而，我们所处的情况是，许多权力的取得需要能获得大多数人的支持。长期而言，我们希望在这个国家之中看到一个民主及代表制政府，真正由人民加以控制。在某些情况下，它可以由目前所选出来的代表制度来实施。但是，你如何在少数民族当中建立一个多数人参与的运动？他们之间互相冲突，不能和平相处，或者不能彼此分享利益。

那么，为了组织化的目的，一个可以运作的社区定义必须与字典的定义有别。我们的定义来自一个“社区利益”的观念。人们有一些共同利益，由此为基础才能使他们在一个组织之内集合在一起。


4.2 什么是社区组织工作?

  社区利益可能以人们所住的地方为基础。不管其他方面的冲突，住在附近的人彼此都有一些共同利益。在一都市中，住在该地区附近的人将会分担一些问题：未修补的街道、不良的防火设备、懒散的警察、资金不足的社区学校、拥挤的交通、从附近工厂带来的污染、缺乏为儿童而设立的康乐设施。这些问题影响到附近的所有人，它们可成为建立一个社区组织的基础。由这些事题当中之一而建立的组织也可以用来处理其他的事题。虽然我们所用的例子是一个都市社区组织，同一个分析也可应用到人们住在同一地方的个案上面：在乡间的溪谷地区、在特区中的村庄、在为老人而设的公寓当中。

在有些个案中，我们容易决定什么才是“自然的”社区或邻居：如果我们谈论到，在为老人而设立的公寓中做组织工作，人们住在那栋高楼，或不住在那里；在一个山谷中，只有一个出入之地方，谁住在那里及谁不住在那里，都很清楚。但是，在大多数的其他组织工作中，设立界限是很难的一回事。

有时候，邻居是以自然或人为的界限为界：一条高速公路、一条铁路、一条交通要道、一片工业场所、一条河流。过一段时间后，这些界线成为人的生活移动方向标记。

多年来我们的都市所发展的人为界限已经在产生效果，目前的界线与五十年前的界线大不相同，譬如，当年与都市其他地区连接在一起的很多房屋，目前在西边与州际高速公路为界，在东边与一个购物中心，在北边与铁路，在南边与工业地区为界。过几年后，住在这些房屋中的人将会发展一些共同的感情及问题。人们将不会在其日常生活当中越界行事，他们将会把其精力摆在那地区内所发生的事情上面。

上述的例子是，把社区以其外围为界限来做定义，以人为界限来限制其扩张范围。社区也依一个中心点而发展，我们都市中的许多社区是这么成长的。中心点可能是五十年前所建立的一家工厂，当时，这家公司可能也为员工建造住宅。那些在工厂工作的人，就住在附近。由于雇用模式的改变及交通方面的变化，工厂中的工人开始住在离工厂较远的地方。但是，基于它的共同历史，该社区仍然有许多共同的事物存在。

许多地方的基督教会及犹太教会也发生同样的过程，在许多都市中，社区指那些住在同一教区的人，他们一起到基督教会或犹太教会，在那里的活动当中彼此见面。在这种情况下，社区组织工作的自然区分方式也可以依照教区界线进行。

所有这些都市地区的不同区分方式将会影响到有助于界定一个邻居的共同利益之发展。校区是一个好例子，那些到同一学校的学童之家庭多半居住在同一地区，面临与那个学校有关的共同课题。当人民在同一地区，选区界限的划分也影响到人民的共同利益。为了政治或行政目的而以不同方式划分出来的社区，对于该地区如何界定其四围将产生影响力。


4.3 你如何越过邻居界线来做组织工作？

不同的邻居可由不同的情况发展出来：自然的防壁、人为的防壁、或中心机关如教会、工厂、学校。然而，大部分的都市邻居其问题大体相同。今日，任何规模的都市邻居皆可列出大同小异的问题。

大部分共同问题也针对着共同反对派而发生。解决邻居大部分问题，可由市政府及其有关机关经手：银行、保险公司、房地产开发者及猜测者。结果是，通常他们会建立一个大一点的组织以超越邻居界线。其例子之一是，全市组织由所有的邻居组织构成。邻居组织把其力量联合起来，集中到从事全市的解决工作上面。

尤其在这些邻居成立一个更广大、更有力的组织时，邻居组织表现出其力量来。人民属于一个小型、地区性的组织当然很好，他们跟其朋友、邻居一起工作，地方事件频频发生，他们可以在家附近看到具体的结果。他们成为大一点、更有力的组织之一部分也不错，该组织能够解决一个邻居地区压力所不能解决的问题。

一直一帆风顺。我们大部分人能够了解沿着这些线索而开发一个组织的想法。邻居被组织起来，他们的组织解决每种邻居的特殊问题，且不用花费过大的压力及组织化的气力。他们在一个大一点的组织中集合起来，向更高的层次施以压力以解决这些邻居的共同问题。

有些迫切的问题值得注意。其一是，通常我们的资源有限而反对派能够在邻居之间挑拨离间。他们能对代表十五个邻居团体要求康乐设备的一个团体说：“我们准备在都市不同地区建造四座康乐中心。这是指你们当中的四个将得到该中心，而十一个得不到。谁该得到呢？”这种方式可以用来分裂邻居团体。它使得大家互相争斗，而削弱组织的整体力量。

有些人将把这件事解释成，以邻居当做组织工作的基础是多么不好。但是，不管组织以集合更多的邻居来变大或以其他的团体及组织来变大，当组织变大时，这种问题都会发生。

当组织在成长，当我们决定一个组织将要如何建筑起来时，我们面临一个深层的问题。它来自事实上——一个相当简单的事实而经常在组织化时被忽略的——人民从不会只是一个团体的会员。通常一个人觉得属于、认同及参与几个不同的组织。

这些团体之一是邻居。第二个是种族或人民属于的民俗团体，这些民俗或种族团体将有一个共同认同、共同课题、共同文化及共同关切，这些东西可能与人民居住的邻居的直接利益相冲突，或超越过这些利益。

譬如，军人在大部分都市中居住在不同的邻居。有些邻居主要是黑人，其他邻居可能与白人、墨裔及其他团体种族混居着。由于居住在该邻居，这些人将关心到一些邻居课题。但是，有些课题专指为黑人问题：市政府黑人官员的名额、政府及工业界黑人职员的名额、雇用及提升方面的歧视问题。这些课题大部分黑人都会认定，不管他们是在哪一个邻居中过活。

这些课题可能与同一都市中邻居组织的优先事项相冲突。譬如，通常邻居组织要求提高及改善邻居学校的水准，加强邻居学校的观念。黑人市民可能觉得，这种方式只会使主要是白人学校的校区得到百分比较高的资源，助长隔离学校的兴起。他们可能鼓吹一个全市性的公车计划，以便平衡学校中的种族问题，保证教育资源能够均分。这两个立场互相冲突。把鼓吹邻居学校的邻居组织与鼓吹全市性公车计划的黑人组织弄在一起，是一件相当困难及敏感的工作。它不只要平衡邻居之间的共同利益，也要平衡其他团体或选民的共同利益。


4.4 什么叫做选民？

在作组织工作时，我们把一个团体中的会员有一些共同点者叫做选民。譬如，一个州立法者的选民指在他或她立法区域中的人民，至少在理论上他们都被同样一个人所代表。他们也有住在同一地区的共同点。在工厂中一起工作的雇员是为选民。

除了在一起居住或工作之外，选民也有其他的共同点。他们有共同的问题及事题，他们可能有一个共同历史或共同价值。让我们看看在做组织工作时的一些选民问题。


4.5 一些重要的选民是什么呢？

有些选民以种族或民俗背景来串连。西班牙语裔美国人是有其特别关心及课题的选民。黑人是选民，墨裔是选民。在一些地区，墨裔与波多黎各裔是不同的选民。他们可能因为其共同语言而有共同的事题，但是，由于不同的国民背景，他们可能有不同的事题。

选民也可依据其他相似点及事题而区分。妇女是选民，有一些事题为大部分的妇女所赞同：在雇用及升迁时停止对妇女歧视，在职位及其他地方停止性骚扰，反对配偶间的伤害。有些影响到她们为选民的其他事题，妇女的看法不一：支持及反对通过平等权利修正案（ERA）的派别，各不相让；“堕胎权”的堕胎事题的双方力量，都很坚强。所有的妇女有一些共同点这件事实，并不指她们就会赞同所有的事题。这是选民团体的通例。不管他们的共同背景如何，及对一些事题的赞同，选民可能在其他事题方面持不同的立场。

老人是另一个主要选民。通常老人注意到一些事题：社会安全改革、住宅、服务方便之地点、医疗照顾及交通。长辈除了关切自己之外，他们也因其所参与的选民团体而关切到其他问题。譬如，他们可能活跃于墨裔政治组织活动，关切到墨裔的利益；他们也可能活跃于他们的邻居组织，这些组织中所讨论的邻居课题并不专门限制在墨裔或长辈问题上面。

有时候，这些不同的线路及区分，难以令人了解。重要的一点是，没有一个人只是一个选民团体的会员，一个人可能同样地是许多选民团体的会员，他可能活跃于若干组织以解决每个选民团体的需要。

在某些个案中，这些团体之间的个别利益可能互相冲突。譬如，一位黑人妇女可能是一个工会会员，该工会对改善工资及其他酬劳大有贡献，对可以使黑人工人及妇女工人蒙受其利的赞助行动却采取反对态度；她可能活跃于支持“堕胎权”及ERA的妇女团体，虽然她也是一个反对这两件事的教区议会的一个会员。


4.6 组织如何代表选民呢？

选民是作组织工作时我们的决策的一个重要部分。通常，选民会发展出组织以代表其观点，处理其所关切的课题。妇女组织、黑人组织、墨裔组织、其他的少数民族团体组织及长辈组织都是选民团体组织的例子。甚至于邻居组织也可算成选民团体。它只是说，他们所代表的选民与他们居住的地方及其他特性有关连。

像犹太教会或基督教会这种机构的会员广大，机构的私利界定明确。它们在发展组织方式以处理人民的问题方面，其功甚大。就像所有的组织及机构一样，基督教会及犹太教会有一些事题他们能够与邻居地区的其他团体一起讨论，有些事题却不能这么做。

工会代表另一种重要的选民组织。工会是本国由工人所拥有的唯一主要机构。今日，许多穷人及工人的许多经济及社会利益可说是过去五十年来工会的工作成果，这些成果包括：免费的公家教育、社会安全、工人的补偿金、失业保障金及民权立法。虽然受到许多工会的会员个人的反对，工会支持ERA的立法。就像其他组织一样，工会的立场未必反映着每个会员的想法，且可能与其盟友所持的立场相冲突。

以选民为基础的组织与以邻居为基础的组织不同的地方在于，前者并不一定根源于一个特别地点。邻居组织由住在一个特别地区的人民组成。但是，各种组织不只因人民在一起生活或工作而搞在一起，而是因他们有共同的课题及价值。组织工作的主要长程挑战之一是，能够把不同的选民及其组织集合在一起，以便他们能够一起工作，而不是在彼此攻击。


第五章 事题

问题。

如果你像其他人一样，你得处理各种问题。我们大部分人刚只赚够钱以过活，我们的税金太高，我们的学校不够好，以我们的税金所做的基本服务——警察及火灾保障、道路、垃圾处理、社会服务、地下道——很少令人满意。在某些地区，根本没有这些服务。交通不佳，医疗服务品质差且索价高昂，我们大多数人难以付得起。就业及良好的住宅也难以找到。

如果你坐下来跟你的朋友、邻居、家人、同事在一起，试图列下你们所面临的问题的清单，它将是一张长单。每个人都有困难：个人、家庭、邻居、社区。我们都有一份思以解决的问题长单。


5.1 一个问题与一个事题之间有何差别？

问题与事题不同。一个外来观察者看到社区不对劲的事情，那是问题。但是，并不是社区中的每个人都会同意。人民需要觉得很强的情绪，才把一个问题变成一个事题。它必须在足够的人的情绪很强，才会把它做改变。

所以，事题是人们以强烈的情绪想把它做一起改变工作的问题。但是，要成为一个好事题，一个问题必须有一个可由人们一起工作加以解决的方式。悲哀的是，很多严重的问题影响到人们的生活，人们的情绪很强，却在目前没有办法改变它。

就业是其一例。在几乎每个社区中，大量的人想找事情做，却找不到工作。如果你聆听人们的谈论，你几乎要说，职业是亟待解决的一个问题。不幸地是，在当地作组织工作以创造工作机会的人并不多。他们可能以工会或职业安全及医疗组织工作来改善在职情况。但是，真正地创造新的职业将设计对国家政策产生影响，目前我们大多数人的力量似嫌不够。这种情况下的职业，将成为一个课题的例子。它很难在组织化运动中成为一个好课题，因为任何人在试图处理时，他很难得到成功的机会。


5.2 在作组织工作时，哪些课题最吃香？

在一个有效的组织工作中，我们得不到一份标准的课题清单。两个社区可能有同样的问题。但是，在一个社区中，人民以强烈的情绪来关心这个问题，在另一个社区，人民可能不大关心。在前一个社区的人民可能有二套合理的解决问题方案。在后一个社区，由于资源或政治情况之不同，该问题将更加难以解决。

在选择课题时，要看看影响到个人及人民整体的各种情况。下面表中得课题为许多社区所共有，但是，他们只是课题的一部分。你应当特别对当地的课题敏感，包括那些从没有人提及的课题。由于这些课题对一个社区有其特殊性，我们难以预测它们的结局。但是，他们可能是人民最为关心的课题。

这份清单并不完整，但是它指出近年来人民组织起来亟待解决的一些问题。

住宅、犯罪、配偶伤害、道路、廉价就业、职业歧视、住宅歧视、警察野蛮、残废者通道、挖底开矿、职业训练、家庭计划、火灾保障、税金、法律保障、消费者保障、条约权限、双语教育、房客权利、托儿所、高昂租金、污染水源、康乐、职业、交通、性骚扰、信用、在职健康及安全、毒物废弃、拒绝在贫民作贷款、医疗服务、老鼠、学校、得到服务之通路、政治代表制、孩童伤害、公用服务价格率、福利权利、组织化权利、毒品伤害。

如果你回顾美国历史，你将会找到一些人民以组织行动得到胜利的课题：没有代表就不缴税、中止奴隶及酷刑、妇女的选举权、禁止儿童劳工的法律、免费公共教育、集体交涉的权利、每周工作五天及每天八小时制度。你可以回顾我们国家的一个基本历史文献，人权法案，看看一七八零年代的事题是：

宗教自由、出版自由、持有武器权利、保障不受到不合理的搜查及逮捕、陪审团审判权、保障不受到残忍及异常的处罚、自由集会权利、言论自由、向政府请愿权利、不在和平时期安置兵士与家中、迅速结案权利、保障不受过分地付保释金、通过法律正常手续权利。


5.3 你如何发现人们最关心的事题是什么？

我们谈到选择课题。但是，课题也经常选择我们。当我们第一次在一个邻居、社区或工作地点作组织工作时，特别是如此。但经常发生的是，人民晓得一个将要影响到他们生活的新开发计划，就将开始。当地的公用公司宣布增加其价格率数，以为开发者宣布要在住宅区旁边建造一座新的购物中心，郡委员会宣布将要关闭一所邻居学校，市政府宣布要把一条两线路改成四线高速公路，几位长辈市民在走到杂货店时受到袭击，一位妇女在晚上下班回家的路上被强奸。

像这种事情发生时，经常人民会很快地采取行动。有时候，我们把它们称呼为防卫课题，因为人民在防卫其生活方式及生活水准。许多在目前处理各种课题的组织，是环绕在一个课题而形成的。

当人民对发生在他们身上的事情觉得情绪很激烈时，他们很少坐下来，看看其他可以处理的课题。人民要改变情况，他们要采取行动，不是说说而已。希望该课题是可以加以克服的。但是，如果在短期内他们赢不了课题，有时候人民站起来说一些他们所想的话，也是很重要的。人民要为其视野而奋战，为他们较关切的事而奋战。有时候，人民不计较课题好不好，他们能不能赢。他们要站起来为他们的信念而奋战。

当组织长大时，选择课题变得是种策略问题。这种现象也发生在组织开始在社区及邻居进行工作时，而该社区及邻居却不是他们开始的那些。那时候，他们必须找到，人民如何考虑这些问题，他们的课题是什么，以及该组织能够移动的方向是什么。

你如何找到这点呢？要靠听取大家的意见，要鼓励人民谈论其生活、希望、梦想、问题、事情一向如何、事情应该如何。给以机会，大部分人民都是健谈者。领导者应该是健听者，聆听是一种你自己可以训练出来的技巧，你也可在工作室及训练营中把该技巧弄好。

当你在人民的家中、职位、商店、邻居或工作场所拜访他们时，这种工作的一部分可以个别完成。试使人民谈论到他们期望发生些什么事。大部分人花许多时间考虑，事情如何才能有所变化，他们却没有机会在公众场合谈论到这种事情。经常，他们会把责任推给你。他们会问“你以为我们应该做什么？你以为下一步应该是什么？”但是，如果你是一位领导者，重要的是，你要负责帮助人民，使他们学会如何为他们自己做一些主意。把问题还给他们，问他们“你想的是什么？你认为我们应该到哪里去？你在看什么？你在谈论什么？你的朋友在谈论什么？”

有时候，一个组织决定派其领导者及干部挨户拜访，以找到其他人在想什么。当你敲门时，一张准备好的调查表可以帮户你理清思路。另一方面来说，有时候人民不经过深思就回答一张印刷好的调查表。如果你使用钩项目方式的表，问问人民的特殊例子。如果你问他们“你认为学校是个问题吗？”而他们回答“是的”，你要问他们学校如何成为一个问题。到底发生了什么事？他们知道的例子是什么？他们听到谁在谈论该问题？超越一般性的问题，问及特殊的问题，你才能够把握住人民想要看到作真正改变的地方。

作为一位领导者，你要能帮助进行这种讨论，并给它形状及方向。这并不指，你要该团体接受你自己的想法。你是在帮助其他人提出他们的想法。

有一个建议可使这种讨论进行得很好。譬如，你有八或十位邻居在你家中讨论临近地区所发生的问题。开始时，要求每个人在一张纸条上面写下他们心目中的邻居问题。给予他们充足的时间，以便他们能够想得周全，尽可能地写下他们想要写的问题。记得，在许多团体中间并不是每个人都会写，或愿意写。所以，告诉他们，他们可以用想或书写方式，列下清单。

当每个人做完时，你要说“好的，我们要绕着房间走，每个人从清单当中举出一个项目。我要把每一个项目记下来。我们要看看，在穷尽主意以前，到底我们会绕几圈。”每个人绕着圈子走，每次只能提出一个主意。继续走到每个人清单中的主意用尽为止。

这种方法的好处是，每个人都能参与。每个人至少有一次机会来谈及他或她的主意。大部分团体中，他们可能都要走几圈。这种方法也使任何一个人不至于操纵整个讨论过程。如果你问一个人他在想什么，他可能有八至十个主意。这种方式可使其他人不独占有该主意。虽然他们未必是首先提出那个特殊主意的人，当该主意被写下来时，他们会认为那是他们的主意。这种方法使他们能够认同该主意，甚至于在他们未能对自己这么说的时候。

当你作完这件事时，你对社区中的问题有了一些概念，了解了人民对这些问题的感觉到底如何。现在，你进入困难的部分：决定在这些事题当中要进行解决哪一个。


5.4 什么才算是一个好事题？

我们先前提过，一个好事题是，一个人民觉得情绪很强烈，很想要加以解决的问题。但是，其他事情也可使一个组织要从事进行的事题，成为一个好事题。

（1）一个好事题是可以赢的事题。如果我们对该问题绝对没有办法解决，最好不要贸然动手去做。决定一个事题是可以赢的最佳方式之一是，想通你的组织要用什么策略以处理这个事题。这样一来，每个人开始得到要怎样才能赢得胜利：多少人、多少时间、多少钱、什么盟友、什么手段。有时候，一个表面上很困难的事题，在你看出处理它的策略后，会变成相当简单。反过来说，有时候第一眼以为相当简单的事题，事实上是相当难的事题。

小心不要低估，当人们对一个事题觉得很激动时，他们会做一些什么事。有时候我们觉得不能很快地赢取一个事题时，就不应该从事它。但是，我们一再地找到团体及社团的例子，它们从事表面上似乎不可能赢取的事题，作几年的奋战之后，终于它们成功了。

譬如，在一九六五年，北卡Allegheny郡及弗吉尼亚的Grayson及Carroll郡的农家面临一个事题。一个在“新河”上面拟设的水坝计划将会使他们的房屋及田地为洪流所淹没。那时候，似乎那个想要建造该水坝的阿帕拉契电力公司就要得到胜利。人民花十年以回击，好几次他们面临失败的边缘。但是，他们同心协力，终于粉碎兴建水坝计划的企图。许多外面人士认为，那是一个不可能得胜的战斗。但是，由于人民是在为他们的房屋及他们的生活而战，他们觉得值得一战。事实上，它成为一个可赢取的事题。

（2）一个好事题建立起组织。从事组织工作以建立起组织。任何人民的团体都有这么多的问题，最好不要只组织起来处理其中问题之一，而把其他问题忽略。我们作组织工作时要有长远的打算，以便人民学习处理一个事题的技巧能够应用到其他事题上面。在成立一套策略时，我们应当看看建立该组织的方式，考虑到今日我们所处理的事题及明日我们所要处理的事题。

当我们说，一个课题建立组织，到底是什么意思？我们的意思是，它使得人民作实际工作以赢取该课题——大多数人，不但是一、二个律师或宣传者。它使他们觉得在参与其事，得到站起来及回击的经验。它建立气质，人民满意其所做的事情。

（3）一个好事题把人民联合起来。那些与你一起工作的人要能够同意该问题是什么及应该做些什么事。如果与你一起工作的一半人站在事题之一边，另一半站在另一边，你（及他们）将会有问题。譬如，一个大型公司宣布在你的社区建造一所化学工厂。很显然地，该工厂将会污染此一地区。由于破坏环境生态及其生活方式，郡中的许多人将会反对这家工厂的设立。另一些人却觉得有了这所工厂就有职业。如果他们要活下去，他们就要有职业。如果你的组织中的一半会员赞成该工厂，一般反对该工厂的设立，而组织要采取一个立场的话，该组织在处理这个事题的过程就会把自身摧毁掉。

当一个领导者，你得努力工作，帮助人民想通这些决策。此地，帮助人民小心地想通他们如何觉得一个事题的重要性，是这么明显的。人民对于困难及复杂的课题要以他们真正的感觉来接触。否则，由于有意顺风，礼貌上的缘故或关切到组织，他们在公开场合可能赞同，在私下，他们觉得他们并不能够支持该事题。这样子一来，他们会从组织中分裂出来。

（4）一个好事题影响到许多人。甚至于在一个小社区，人民有不同的问题。他们可能对他们所有的问题觉得很强烈的情绪。但是，如果仅仅一、二个人有一个特殊的问题，我们用不着为它而组织起来。

（5）一个好事题会使人民参与。当我们谈到组织化时，我们谈到使人民参与以解决他们自己的问题。这是指处理该问题的方式是人民能够参与其事。如果把解决问题的方式交给一位同情的律师，该问题可能被解决，但是，受到该问题所影响的人不会觉得他们胜利。他们不会学会在一起工作及战斗，以便他们也可以解决其他的问题。

（6）一个好事题是情绪强烈的事题。有时候，在一个社区中你面临一个容易加以解决的问题，但是人民对它却不大关心。当你进入这种情况时，要小心。它可能表示，你太过分关心到你的价值，不太关心他们的价值。如果你设法把人民组织起来以处理一个事题，而他们却不太关心它，你可能最后决定，他们不要被组织起来。事实上，他们可能是不喜欢依那个特殊的事题而被组织起来。

（7）好事题是简单的事题。一个好事题可用一个简单的句子表达出来。它应该能够指明，该事题有对的一边也有错的一边，而我们站在对的一边。一个要花几页才能解释清楚的复杂事题，是很难加以依此而组织起来的。


5.5 谁应该决定事题？

由我们所谈论到的事情当中应该明白的是，应该使尽量多的人参与决定事题的过程。越多人参与，越能小心作决定，也越能够使他们对该事题有一个真正的承诺。

当一个领导者，你的责任并不在选择事题，而是在帮助人民小心翼翼地通过这个选择过程。每个人宁愿被人问及他或她在想什么，而不愿被告诉要做些什么事。在一个组织运动中也是如此。你自己想想看：假定你的一位邻居走过来对你说“我们在过去三周一直在见面。我们决定去反对市政府计划在我们的邻居兴建的那所新医院。我们要你到我们的办公室，帮助我们向市长寄上抗议信。”即使你同意那个立场，你很可能不大愿意走到那里，做那项工作。为什么呢？因为你未曾问及成为决策的一部分。你觉得被排除。你觉得，有一些其他人在后房集合起来，决定你该想什么及你该做什么。

另一方面，如果一位邻居走过来对你说“你知道，很多人谈论到在社区中计划要成立的新医院。我们之中有些人想在今晚在一起，谈论我们应该做什么。我们很希望你也在那里帮助我们。”你可能会去，并且谈到你所想的。一旦你说出你所想的东西，你会对该事题产生个人的兴趣，也较可能自愿加入工作。甚至于你不去参加该会议，由于你至少被邀请参加，你也会感觉到该事题的一部分。

它有点像在建造一栋房屋的过程。如果基础建造得很小心，不偷工减料，那就容易建造出一所像样的房屋来。如果你不花时间把基础打好，该房屋将会倾斜或震动。组织工作也是一样，每一步骤导致下一步骤，每一层次放在前面一层次上面。当一位领导者，你越能够使人民在每一层次做影响到其生活的决策，你越能够使他们觉得他们在决策过程是很重要的，他们也越能够在日后加以参与。


5.6 可赢取的事题到底多重要？

如果想要组织人民，你要使他们自信他们的能力足以改变事情。人民没有这种信心的原因之一是，因为他们没有一起工作到成功地完成改变现状的经验。如果第一次人民集合在一块设法做一些事，却失败了，他们可能会对自己说“好吧！我们做不成。我们干脆就不做了。”最好一个团体最先处理的几个事题是可以赢取的，以便在胜利后他们可以建立起自信来处理更困难的事题。

在一个拥挤的十字路口弄一个“停止”标志，是经常在作邻居组织工作时的一个可赢取的事题。反对“停止”标志就像反对苹果糕一样。如果市民愤怒地坚持要有一个“停止”标志，任何市政府不管多么冷漠，也将会树立那个“停止”标志的。它的成本不多，它比不树立“停止”标志致使一些儿童在街角被车子辗过去，更少政治风险，也更容易做得到。所以，如果人民坚持要有那个标志，他们很可能会得到。

现在，这种成立一个团体的方式，合情合理。但是，以这种方式开始来组织，会发生一些问题。当你没有容易赢的事题时，你要怎么办？

这个问题使我想起我如何使我的孩子喜欢钓鱼的故事。我酷爱钓鱼。很自然地，我要我的孩子也喜欢它。我想最好由容易的开始。所以，我就带他们从我们住的地方到一个你钓到才付钱的池塘。（对你们这些住在都市的人而言，你可以到商业池塘。那里，每次你丢进一个钩，那些拥挤的鱼就开始吃饵上钩。）的确，每次孩子丢进一个钩，他们钓到一条鱼。他们当然喜欢钓鱼。

在几次到你钓到才付钱的池塘之后，我决定他们可以做真正的钓鱼。于是，下一次我们就到湖边去。在五分钟后他们开始抱怨“鱼都躲到哪里去了？这个湖是怎么搞的？为什么我们钓不到鱼？”他们要回到那个好池塘。但是，我在那里每次他们钓到鱼，我就得付钱。他们习惯于不花劳力就钓到鱼，以至于他们不能在开放的湖边钓到任何鱼时，就忍耐不住了。

很显然地，最好能够专心注意到，在一般合理时间内可以赢取的事题。但是，问题在于，通常我们不知道是否及在什么时候才能赢取该事题。你是该团题的领导者，可能认为某一个特别的事题有得到胜利的机会。但是，从组织工作的历史可看出，作这种预测比我们所能想象的更难。通常，表面看起来是相当容易的战斗有时会变得被打垮得狼狈兮兮之战役。有时候，看起来绝无胜利可能的战斗，其实离开胜利已经不远了。

有时候，所能够轻易得胜的事题，可能就离开人们的生活中心越远。当然未必都是如此，但是，经常反对派自动放弃的东西，人们也未必最关心。有时候，我们低估人们对其所关心的东西愿意作战的程度。有些团体致力于从事开始就困难的事题，坚忍不拔已历几年了。有时候，我们能够把人民的潜力发挥出来，其程度就与他们所最想要的程度相当。

你当领导者的责任是，鼓励人们做梦想，想想其深层希望，他们最想有的，他们要给儿童及孙儿的是什么，他们自己要什么。那并不是说，你就不必争“停止”标志。但是，重要的是，不要以选择过分容易的事题来限制人民可能想要做的事，因为他们也想要处理一些困难的事题。


5.7 你如何对一个事题加以定义？

有时候，，一个组织能够为了一事题而作长久战斗，却不知道会不会赢。假定你的团体坚持在一个忙碌的十字路口树立一个交通管制灯。六周后，市政府同意装置一座四路“停止”标志。你赢或输呢？你并没有得到交通管制灯。但是，你得到“停止”标志。

所发生的事可说是种妥协。妥协在处理政治问题方面，可说很寻常。当然，你能够召集会议，并说明该“停止”标志并不是代表胜利。但是，如果人民已经决定，得到交通信号便算是胜利，那是很难做的。较有效的是，在你决定进行该事题时先对胜利一词加以定义，并计划你的策略。该团体应该考虑到解决问题的各种方式。记得，并不因为你觉得某一个特殊的解决方式是正确的，反对派将会同意你的看法。他们可能会以与组织不同的方式来解决问题，以表现出其独立性质，以证明他们不理会任何团体告诉他们怎么做。

最好是，团体中的每个人了解从一开始会发生什么。人民应当觉得“看呀！我们要求得到交通信号。但是，很可能市政府要给我们比我们所要求的较少的东西。所以，我们可能真正得到一个四路“停止”标志，或两路“停止”标志。但是，那是一个步骤，而我们要把它当作胜利看待。”如果人民知道期望得到的是什么，有机会谈论及想通他们的期望，他们将不大会觉得“我们得不到任何东西”，当他们事实上得到很多时。

通常在一个事题被选上时，没有人会想到解决这个问题的各种方法，而哪些方式可以接受，哪些则不可以。当一个领导者，你应该帮助人民开拓对那个问题的各种解决方案。谈谈什么是部分胜利，什么是全盘胜利。这种方式也能使一个团体一套步骤以成为长程的策略，这个策略本身就是胜利。譬如，这个团体可以制定一套步骤以得到交通信号：

（1）得一份百人名字在上面的请愿书，把它送到市政会去。

（2）把它排在市政会会议的程序表里面。

（3）要五十人到会议中支持该份请愿。

（4）得到市政会的赞成票，以便在十字路口做一些事情。

当达成时，这些目标的每一项目都可庆祝，当做胜利看待。把该策略分成几个步骤时，人们会看到他们工作在课题上面的进展，不只是在最后赢或输时才晓得一切。虽然他们得不到一个交通信号，只要有一百人在请愿书上面签名，他们会觉得还不错。不管议会同意在某一个特殊夜间投票与否，他们将引以自傲，因为他们挤集在市议会会场。当一个领导者，你能帮助人民界定这些步骤及目标，使他们在运动进行时候能够参与其事。


5.8 一个组织应该每次处理多于一项事题吗？

如果组织在实际生活中像纸上所写的一样好进行，那该多好。在纸上，在做组织运动时我们把焦点摆在一个课题，不管输或赢，然后再进入另一个。在实际生活中，通常在运动中途，一些其他事情发生。人民的注意力被转移到那些事，而不在第一个事题上面。现在，组织面临一个棘手的抉择。我们也要专心于第二个事题吗？如果我们这样做的话，我们会丧失处理第一个的能力吗？我们会不会把资源用尽？如果我们不处理第二个事题，我们会不会因为会员觉得我们不再照顾他们的需要，而丧失他们的支持呢？

这些都是复杂问题，并没有简单答案。一个组织必须针对其会员的需要而作反应。反过来说，任何组织所能够做的事都有其限制。当资源不够时就在处理一个事题，是会把组织搞崩溃的。

在选择一项事题时，你问及的一些问题是相当有帮助的。它们是：人民对于第二个事题觉得多么强烈的情绪呢？它是此时此刻必须奋战的一个事题吗？这项战斗能够延迟一下子吗？此时此地它在花费多少组织的资源呢？是不是组织有足够的资源以同时处理两个运动呢？

就像一个人一般，一个组织要能完成它所开始进行的事，是很重要的。反过来说，就像人民一样，组织也会改变主意。有时候，在一年前看成最优先的事情，今日看来就不那么重要。这可能是在反映着社区中的情况已经作了改变。它可能是来自会员的自立及自我增加权力。当一个领导者，你要继续问到“如果……该怎么办？”如果我们处理第二个事题，我们该怎么办？如果这样做会得罪那些以第一个事题才是紧关至要的人，我们该怎么办？由于我们得处理两个事题，如果反对派成功地分裂我们，我们该怎么办？

通常，如果该组织有人愿意且有能力来做两个事题的事，那当然可以处理第二个事题。多加上一个事题会扩大该组织的潜在会员基础。人民会把该组织愿意扩大来处理新的事题，当做该组织的重要性之证据。像人民一样，组织通常以他们所做的事来衡量，不是以他们自我吹擂的话来衡量。我们可能把自己描写成一个想要处理社区中许多种需要的一个雄厚基础邻居组织。但是，如果我们把所有的精力全部用在阻止一条通过邻居的州际高速公路，我们会以“那些战斗那条州际高速公路的人”而著名。那些想阻止这条高速公路的人会参加或支持我们。其他不关心这条高速公路或赞成其兴建的人会走开。如果我们把事题扩及社区中的好学校，我们也在对自己吹擂。我们是在说，我们在此处理广阔的设区需要，而不是只处理一个事题。

一个事题对多种事题的问题，在组织工作中是一个老问题。我们谈到组织一个事题组织及多种事题组织。如你所期望的，一个事题组织把焦点放在一个事题上面，至少在理论上其存在的目的是在解决该事题。前面提及，反对在新河流上面建立一座水坝。但是，当该水坝不再兴建时，该组织也就解散，人民回去过他们的正常生活。

现在有人会说，这种做法并没有什么差错。他们认为，如果一个事题是那么重要而值得奋战时，所有的精力应该放在该事题上面，而一旦大功告成时该组织就可以取消。但是，它也有相反的意见。我们几乎不可能找到只有一个问题的贫穷工人阶级社区。你能想象到在一个社区中，所有的房屋都被贫民窟地主所拥有而且破碎不堪，而当地的学校是第一流？你看过一个没有工作机会的乡村社区，每个人都住在一所好屋子里面吗？你能找到一个被银行及保险公司不作贷款或保险的社区，其警察及火灾保障设施却是优良的？当然不会。贫穷与无力感通常都连接在一起。住在破碎之家的人通常把他们的儿女送到破碎之学校。那些找不到工作的人，通常身体也不健康。没有代表替他们说话的人，通常也缺乏保障。

所以，当我们克服困难成立组织以处理一个问题时，在很多地方我们是在浪费精力及潜能。它有点像建造一栋房屋却布住进去一样。如果我们愿意花时间、困扰、痛苦及头痛建立一个组织来解决我们的问题之中的一个，为何我们要让该组织解体而不处理其他问题呢？

但是，如果我们把组织保留，我们要从开始就注意到这一点。我们组织的会员要期待，除了起初使我们在一起的课题之外，我们也要以这个组织来处理其他的事题。领导人物的责任之一是，要能提醒人民今日的运动之外，还有其他。我们奋战不懈，不只在赢得胜利，而且在建立我们的气力以从事其他的战斗。

在从事进行今日事题的战斗过程，应该把明日课程也包括在其计划策略当中。我们应该经常考虑，且说道：作为这个运动的一部分，我们如何做才使下一个较容易进行呢？在解决这个事题后，我们要解决哪些事题呢？这个会如何影响到我们的策略呢？我们今日应该怎么做，明日才较为容易呢？

当组织的会员力量及领导人物能力成长时，他们更会同时从事二或三个运动。作为一个领导者，你要鼓励人民开放其视野。不要让人民说“当做完这件事，我会高兴，因为我们不必再见面了。”帮助他们觉得“如果我们赢了这个，我们将会更有气力从事下一个。”


5.9 反对派如何把事题取消呢？

有时候，我们的组织中的情况是，在我们有机会作组织工作之前，反对派给我们所要求的东西。起初，这可能很奇怪。但是，如果你从那些有权力的人之观点来看，可说见怪不怪了。有时候我们觉得，有权力的人其实对那些为穷人及工人作组织的人表示敬意。他们相信我们所说的。他们知道，一旦人民尝到他们权力的甜头，他们绝不放手。他们知道，一旦人民从组织工作当中学到完成任务，他们就难以回到以前以个人方式做事的阶段。所以，有时候这些有权力的人知道困难重重时，他们会对一些简单的事题作让步工作，以平息人民的愤慨。他们会以迅速方式作这些让步以取得信用，而不让作组织工作的人及其组织得到那种信用。

这种情况经常在工会组织工作中发生。当公司听到其工人开始从事组织运动时，他们开始作一些支支节节的改善工作。厕所变得很清洁。食物摊位加以油漆。午餐时间由二十分变成三十分钟。工资每小时增加五分或一角。这些改变的目的在使人民觉得，他们比以前过得好，而把工会的组织运动中的事题一笔勾销。

公司知道，该工会正想以赢取小事题的方式来证明它能做一些事。所以，在工会站稳其脚踏之前，公司试图在工作地点解决这些问题。从多年来的经验中，公司知道现在花一点钱来消灾，总比工人得到发言权为其工作情况而争取时所花的代价为小。

依同一方式，当我们开始在社区作组织化工作时，有时当局会作一些小改善以收买人民，并把组织中的事题取消。如其可能，我们要能为这些胜利而拿到信用。人民应该把这些胜利成果看作他们组织工作的成果，而不是出自有权力的人好心肠的施与。

为此原因，组织最好在一开始就把其目标的一部分讲明白。作为一位领导者你能在这种情况中做得到的是，告诉人民要期待什么。对他们说“你可能以为我们不会进行得很远，但是且看看。我们要求学校中的情况大作改变。但是，如果其他事情也开始改变，你也不用惊讶。但是，作这种改变，并不是因为市政厅的人好心起来。之所以作这种改变是，他们害怕我们，害怕我们以组织的力量能够做出来的事。”

你也可以特别指出一些将会发生的事情。如果该组织一开始就提出其长程要求的清单，那么当其中之一些作改变时，它就可以归功自己。重要的是，你不能期待每件事情都在一起发生，但是，一个想要存在很久且成为社区中一股真正力量的组织应该表明其未来的视野是什么。我们要能说出我们需要的家庭、学校、街上的安全、人民生活的品质及社区。甚至于在为特殊事题而奋战时，我们的组织也要代表更多的东西。它们代表人民一起工作、互相尊敬、达到尊严及自尊、踊跃发言、建立社区的团结。在短期内，我们可能把焦点放在公用事业价格率的提高或使得夜间在街上能安全地走路等问题上面。但是，在长期中我们谈论的是有关基本的改革。这些改变不只在我们的邻居、社区、工作地点、学校或团体能够组织起来时，才有可能，且只有成千上万团体在美国像我们一样地持同一目标组织起来时，才有可能。

不管组织多小，它都能够成为这个运动的一部分。就像人民在一个邻近地区集合起来，组织也能在全国各地集合起来。我们以我们的集体力量可以作出一些改革，使得每个人的生活好转。

草根领导者最基本的责任之一是：帮助人民想通问题，使他们能够谈及其对未来的视野；要能了解虽然今日我们可能只谈到“停止”标志，我们实在谈到人民的尊严，并且创造一个明日那种尊严能够繁荣起来的社会。


第六章 成员

我们在一个人民可以被化成数字的社会之中。我们的生活变成电脑印出来的一大堆东西。人民觉得孤单、缺乏价值感，无根。人民的组织视图发还给人民那种犹豫感，成为比他们更大东西的一部分且个人也以价值感。我们要我们的成员觉得，他们不只是一张选票，一个数字，一个在办公室或工厂中的职业密码。

以人格化方式来做组织工作，我们建立的组织能够做到这一点。任何组织运动及人民组织都要把人际间的接触当作核心。在我们的组织中最要具备的技巧不外时，能够有效地与人民一起工作。

在做组织工作时，我们从个人推到团体。但是，我们需要从个人开始。人民需要做个别决定，使他们成为组织的成员，使他们自我承诺要开始做改变其环境的工作。一个有两千工人的工厂要一次一个人来组织起来。一个有千户家庭的邻居一次一个家庭来组织起来。

反对势力依赖精密的媒体来告知其信息。我们被广告所疲劳轰炸：电视广告、电台广告、新闻广告、直接邮寄到家的函件、以调查来找出我们要买的东西、以电话催我们订阅杂志、把拍卖传单放在我们家的门底下及我们车子的擦玻璃柱子上面。在做组织工作时，我们使用这些技术的一部分。但是，我们应该记住，由于反对势力的金钱及技术援助的资源雄厚，他们更能够做广告的事业。所以，当我们与一家公司或市、县政府做奋战时，如果我们以广告战着手，对我们是不利的。

回答反对势力的广告手段最有效的方式是，我们在我们组织内部所建立的个人关系。以人与人接触的方式而建立的组织，人民会觉得同样受到重视。当有人不计辛劳的拜访你，与你谈论到他或她的组织，你受到重视自不待言，尤其是当你知道，他或她是不支薪来跟你谈的。

我们不是在促使人民购买一个特殊的成品。我们的组织不是喷发剂、去狐臭剂或通鼻剂。他们不是人民在柜台或柜台里面购买的包装品。我们不只要人民付出金钱。我们要他们的时w间、工作、承诺、效忠、参与及热忱。我们要他们成为我们组织的成员时，扮演有意义的角色。但当人民做一些对他们有意义的工作时，他们才会继续当成员。

付代价的广告并不会告诉我们个人所想所感觉的是什麽。人与人的接触才会。从我们与个人一起工作所带来的消息，帮助我们做好组织，是不同背景、经验、能力、技巧、兴趣及承诺的人民都能参与其间。


6.1 你如何吸收成员 ？

吸收成员的第一步是，决定要跟谁做接触。这是要有组织做出来的策略性决定。如果一个组织尚未成立，你及其他跟你在一起工作的人就要做决定。

有时候，我们很容易想出谁要被接触。如果你在一家养老院做组织工作，你要跟院中的其他人交谈。如果你在邻居做组织工作，你要从那些住在你的附近、了解你的开始。

从小及近家的地方开始。譬如，你组织你邻居人民所用的试题是，地水道排泄不通。最好在报纸或包装纸上面开始勾画你的邻近地区。指出街道、房屋，及住在这些房屋里面的人名。指出直接受到这个问题影音的区域。开列住在那区域的名单。这些人你要做接触。

从你知道的人，而不是从你未见过面的人开始。要花一段时间才能以一位领导者或组织家的身份来建立你与人民有能力交谈的信心。如果从那些跟你相处很好的人开始做起，你有时就会觉得较容易开始工作。

人与人做接触能够成功的秘密之一是，好的计划。开始时，相处你在何时何地要跟你名单上的人见面。如果你想在他们的家中拜访他们，要选好时间。在某人工作整天回家才五分钟或其家坐下来吃晚餐时，你不要走进门。

你也可以在其他的地方见到他们。有些家庭实在太吵杂：电视声、唱片声、电话声、人走进走出声进来，以至于几乎不可能做好交谈。在这种情况下，你可能会到其他地方做会谈：在工作地方、在邻居公园、在餐厅、在参加基督教堂或犹太教堂里拜后、在当地的酒吧、在你自己的家中或在组织的办公室。

你跟熟友谈话或跟未见过面的人谈话可产生很大的差别。一旦你到过你所认识圈子以外的地方，最好也能在家中与朋友见面，当你要组织的人在其他地方集合时，当然是一个里外。

不同的团体吉林举重的人民，可在不同地点集合。你要依你在那里工作及与谁工作而做出与人民见面的地点之清单。一个常用的清单包括如下：

在他们家、在你的家、在基督教会或犹太教会、在学校、在医院、在超级市场、在工作地方、在旅途中、在电话中、在工会走廊、在理发店、在美容园、在球赛中、在树上、在餐馆、在车站、在组织的办公室、在法院、在购货中心地带、在保龄球场。

试找一个你及你会面的人能够觉得舒服的地点。你要一个你能够畅谈无阻的地方。在某些情况下，找一个你不受到其他人注视的地方也是相当重要的。你要在一个人民能跟你自由交谈的地方，在那里，你能够创造出一个气氛，鼓励他们成为组织的一部分。


6.2 你如何使人民泰然自若呢？

如果我们表现得很自然，在我们的人与人接触时间，我们能够最有效地使人民也跟着自然起来。人民很快地就会得到我们对自己的感情及我们到底在做什麽的消息。如果你跟某人交谈，却觉得没有信心，不晓得要说什麽，那种交谈不见得很好。

你能够以耐心、经验及计划来发展自在及信心。看起来很蠢，但是，你最好在进某人的门口时，能够练习你要做、你要说的东西。你可以在镜子前面练习对自己讲话。你能够请一位朋友或组织的另一位会员听听你的讲话，你可能会发现对录音机讲话相当有用处，你可以重新听到你的声音到底如何。

不要模仿其他人的行动或讲话方式。我们每个人都是可用不同方式来处理事情的个人。成功的领导者依赖他们自己个性的长处来表达那种他们做的最好的事。想想那些你觉得跟人交谈最舒服的方式：这种布景、这种情况、这种会话。试以这些方式来当作使人民变成会员的方式。

在你开始吸收成员之前，你自己最好要熟悉你所要谈及的试题。人民将问各种问题。你将不会有所有的答案。但是，你要知道一点有关事题的事及其他人对他们的感觉。你要能够谈一些有关组织的事：它如何成立起来、他在做什麽、它的历史及人民如何变成会员。你可能要说明一点组织工作如何进行的事，为何当人民在一起时，能够解决个人无法解决的问题。你会把舒服的气氛传达给你交谈的人，是他觉得很自在。


6.3 你对人民真正说些什麽？

假定你正要对一个你从未见过面的人作交谈。当你到达某人的家时，你要尽早表明你是水、你代表什麽组织、及你来此地的目的何在。比如说“哈！我叫做Si Kahn 我住在Tremont街，我是Tremont改善委员会的成员。我与邻居的住民谈过我们所面临的地水道排泄受阻的问题。如果我近来跟你谈一分钟，你介意吗？”你是否进入屋内，依赖你期望谈多久而定。如果你要求的只是在一份请愿书上面签名，你不必从事晨长的会话。你可以站在走廊，提出你的要求。但是，当你想要吸收某人成为组织成员时，你难以透过廉布门而做好此事。

说明为什麽你在哪里。当有人站在它们的门边上面，人民自然会起怀疑。它们可能以为，你在推销百科全书或为福利局调查它们的情况。一般而言，当一位陌生人在一个穷人或工人门前出现时，那是坏消息。所以，你的尽早说明为什麽你在那里。比方说“我们与街上的每个人谈到这个问题”（这样做时，人民才会觉得他们被挑出来作会谈）。或者说“史密斯小姐住在那边三家，他提议我跟你交谈”（如果你采用这种方式，你应该先得到史密斯小姐的允准才能使用她的名字）。

试问一些问题，不要只讲一段话。当你问问题时，你要使对方有机会参加会话。你鼓励他的对话，不只当一位被动的听着。比如说“我们这条街上的人谈及地水道问题。你这边的情况多坏？”或者说“我们为我们的邻居组织，Tremont改善委员会吸收成员。你听过我们吗？”如果他说“我没有听过你这个人”，你可提及他可能知道的该组织的一些活动会员，或者该组织已经完成的一些事情。

你也应该在会话种作一些个人的短评。到底，你不是在推销百科全书。你谈及团结的观念，人民在一起工作，一起成立一个组织。如果对方觉得你所作的不外在做快速推销，然后就离开，它将不会对你太爽朗。所以， 不妨在开始交谈时，谈些他开心的事。有时候，你能够观察房间的四周，得到某人所兴趣的东西之线索：他工作时的照片、电视开播星期一晚间足球节目、一条狗在起居室徘徊、网球拍子挂在墙上。如果你能够找到你们共同喜欢的事，它是一个开始交谈、建立友谊的好话题。

听听。给以机会，大部分人是自然的说话者。难以找到的是一位自然的听话者。但是，就像这麽多的其他的领导人物技巧，他也能够以练习而更熟练起来。问一些使人开始会谈的问题。然后，坐下来，听听它们要说一些什麽。如果你花半小时听取一向以为没人听他话的人之意见，他会认为，你是一位特殊的人，你所工作的组织也是一个特殊的组织。

当你花更多时间与人民接触并吸收成员时，你会发展出对你很适用的技术清单。最好你能够与其他领导者及干部交换这些意见。试用他们意见之一部分，看看你是否能够使用他们。

作为例子之用，这些列出来的意见可帮助你与人民听话及谈话。这个清单是由此卡Charlotte地区公共住宅组织的八位会员提出的。

（1） 介绍你自己。

（2） 询问你是否能进来。

（3） 谈及你认为它们兴趣的事情。

（4） 找些家中的东西来谈谈。

（5） 与父母及小孩一起谈。

（6） 谈些他们层次的事情。

（7） 知道体裁。

（8） 知道你自己。

（9） 知道什麽时候听。

（10） 每次先谈一件事，在谈另一件。

（11） 让他们讲——聆听他们要说些什麽。

（12） 揣摩它们的情绪。

（13） 当你说话时要看他们。

（14） 把事情解释清楚。

（15） 试使他们能够参与。

（16） 让他们知道，他们对你、对社区都很重要。

（17） 让他们提供意见。

（18） 问些问题。

（19） 观察他们脸部的表情。

（20） 给他们恭维。

（21） 不要争辩。

（22） 不要强迫他们跟你作相同的想法。

（23） 不要咒骂。

（24） 多听、少讲。

（25） 当你讨论一个题材时，回答问题。

（26） 不要奚落他们。

（27） 不要侮辱他们。

（28） 不要传言或轻侮其他的房客。

（29） 不要作出你不能执行的诺言。

（30） 如果你不知道答案，问他们知不知道。

（31） 或者要他们打电话给你。

（32） 使用电话以继续交谈。

（33） 选定你的时间。

（34） 知道你的能力范围。

（35） 正面积极。

（36） 表现得很自在。

（37） 举止合适。

（38） 知道如何分配责任。

（39） 安排下一次的访问事课宜。

（40） 给他们一个见面的理由。


6.4 你想要得到的消息是什麽？

跟人民交谈时，你也想得到消息。如果你从事与一个特殊的事题，你要知道他们对它觉得如何。这是检验你的策略的一个重要方式。假定你的组织决定把地水道当做一个事题。但是，当你跟人民交谈时，你发现每个人对另一件完全不同的事而生气。你的在想一下，是否地水道是你该从事的事题。

你也要知道，人民到底为那些其他的事而生气。当你与人民一起工作时，问他们“你认为怎样才能使此地成为较好的邻居？你认为怎样才能使这个城市的长辈生活得到改善？”你可能发现，有些事题你没有真正地注意到或你没有了解其重要性。

你也知道，人民的技巧及能力到底如何。你要知道，在他们当组织的成员时，他们愿意及能够做一些什麽事。在你谈论到你所作的事时，如果有人在某时间内似乎表示特殊的兴趣，就做一个记号。那个人可能也会做一些那种事情。

得到你应该与之交谈那些其他人的消息，总是有帮助的。直截了当地问“你知道其他那一为我应该交谈呢？”甚至于在你跟邻居中的每个人试做交谈时，有这种个人的联系只会使接触较为容易。如果你能够走下五家说到“我刚才在Bagley先生的家中，他说我应该过来看你”，那就会对你很有帮助。你甚至也能够使Bagley先生与你一起看看在这个邻居中他的朋友。


6.5 你要得到的承诺是什麽？

甚至第一次接触时际，我们就要开始推动人民采取行动，我们以要求人民作某种特殊的承诺来做到这一点。通常，那是一些小事情：我们要求他们在请愿书上面签名、参加街民会议、统一成为组织会员。但是，我们要从一开始就指明，我们的组织重视行动，不是只坐在那里等待看到会发生什麽。我们要人民晓得，我们要他们成为我们组织的成员，加入我们阵容，与我们一起工作。

并不是每个你要求作承诺的人，都会这麽做。其他人会做一种承诺，但不会有始有终。这种事情经常发生。你应该预期到，至少一半以上答应来参加会议的人不会在场。但是，他们当中的一半人数会来参加，而且许多人还会再回来参加。使人们一开始就介入组织时，我们开始培养新的领导者及强化组织的力量。

你可能要对人民施一点压力，他们才会做承诺。你要避免施压太重，但是，通常的毛病是，施压不够。我们不只要人民知道我们是谁及我们在做什麽。如果我们要人民做一种承诺，我们要指明，在组织里面他们有一个角色及职位。他们需要知道，我们要他们参加我们的行列，与我们一起工作。

取得及保留活动成员的秘密之一是，找一些事情给他们做。有时候，我们习惯于自己把事情做完，没有考虑到是否其他人也会做。最好能坐下来跟其他领导者，成员及干部谈谈，列出一些可以要求其他人做的事情来。

当田纳西洲东部的一个社团组织“救我金伯南山协会”SOCM的领导者及部把要给成员做的事列成清单时，他们得到七十五项意见。这里是其中的一些意见。

（1） 要在请愿书上签名。

（2） 签在请愿书你的名字。

（3） 跟邻居谈谈。

（4） 打电话联络。

（5） 到办公室去。

（6） 在试题上面工作。

（7） 付所欠的帐。

（8） 写信给立法者。

（9） 写信给编辑。

（10） 跟较不活跃的会员保持联络。

（11） 贴剪县的报纸。

（12） 与干部一起在新的社区敲门。

（13） 参加委员会。

（14） 做法院研究工作。

（15） 打电话给老会员。

（16） 举行记者招待会。

（17） 在社区会议中发言。

（18） 帮助安排当地的会议。

（19） 写一些通讯搞。

（20） 钉、写及寄该通讯。

（21） 在办公室内做其他的工作。

（22） 收帐。

（23） 拍照。

（24） 把某根捐款工作组织起来。


6.6 你应当做一些什麽承诺？

当你跟人民交谈时，他们经常问及的问题之一是“你要为我做些什麽事呢？”你需要针对这个问题作一个好的答复。但是，你一定不要把不来执行的东西拿来做答案，是你的组织或你自己承诺过分。

人民组织很少应许任何事情。我们不能保证，每一个课题会得到解决或每一个部门会得到胜利。我们不可能向人民保证少缴税，较好的警察保障、更多的公园、更好的学校。但是，我们可以谈到过去这个组织能够做的时什麽。我们可以谈到我们的成就，从组织工作当中人民能为自己赢得的具体成果。我们可以对人民说“看呀！我不能够保证我们对地水道问题能够做什麽。但是，六个月前我们处理街灯的事题。可能你们记得那件事。现在，街上有三个新的街灯。”

另一种回答问题的方式是，谈及该组织对你的重要性。记住，使人民在一个组织里面活跃的，不只是那些具体的特殊利益。它是组织使他们得到的感受。你不要到处吹嘘，但是，同时你最好谈及这个组织对你是多麽重要---你所学到的东西，你对自己的不同感受、改变了你的目标。我们要从一开始就让人民知道，我们的组织不仅处理地水道及街灯问题。他也处理人民的尊敬、自尊及他们彼此之间的感情。他是在建造一个值得我们自傲以往进去的社会。


6.7 每个人你应该花多少时间？

有时候，要议论的东西是多麽多，你可能对你所会见的人花上三、四小时。那是错误的。人民有其忙碌的生活，他们大部分人在工作、家庭及其他责任之外就很少有额外的时间，我们要人民从一开始就知道，他们在不用花费所有的空当时间，就可以在我们的组织以会员资格扮演一个很有意义的角色。

我们并不设立规则说好久才算太久。你需要花足够的时间才能够谈一点组织、你自己、课题及你要从那个人所做的承诺。你也要有足够的时间去发展其个性，给他机会谈谈、问他一些事情。很可能，这就要花上两到三分钟。

在有一些个案中，你可以少费或多费一点时间。有些人是那麽顽抗或敌视，以至于你就想消除那种敌视也没有办法。尤其是，当他只会使你生气或沮丧时，你更没有办法。在组织化进行的初期，我们要建立那些与我们一样觉得情绪很强烈的群众基础。试花你的时间在这些人身上，不要只跟那些完全反对你所做事的人争辩。如果你为地水道问题而要跟某人会面，而他要把你的组织攻击为共产或非美国的组织，你最好去找其他人做会谈。

你也会发现有些人的举动似乎就像他们等一辈子，期望象你这种人到他们的门前一样。有时候，在起初几分钟你就觉得这个人可以当组织的领导者。如果你觉得如此，你要花多一点时间来了解这个人，检验你的感受并使他或她对该组织感到兴趣。

注意到它们对你不耐烦的信号。当人民开始度方步、点太多枝香之、到厕所、记起他们要打的电话，或者走来走去时，他们在告诉你，你该走了。当你花费更多的时间与人民一起工作，你会更适应这些信号。

离开应该不成问题。你可以说明，在你回到家或在你上班之前，你还要会见许多人。感谢他们花时间跟你在一起，并且让他们知道他们在那里可以找到你。然后，走到下一家。

除了使人觉得不耐烦及使有可能成为会员的人不舒服外，你不要停留太久，也有另一个原因存在。在我们做组织工作时，我们不要造成我们不能继续见面的印象。从经验中我们知道，当一个组织成长时，我们与会员及其他领导者见面的时间就越来越少。如果你在第一次拜访时就花上几小时，那可能会成为你能跟那个人花这麽多时间的最好一次。如果你在几周或及月中没有跟这些人见面，或者你只以短暂的时间跟他们见面，他们会认为，你不再像以前一样地喜欢她们了，或者对你及你的组织而言她们不是那麽重要了。最好第一次与人民见面的时间要缩短，他们对你跟他们在一起的时间之期望，才不会太高。


6.8 在做吸收接触后，你如何做下一步工作？

知道你在接触后作下一步工作，是很重要的。这个工作可由你或其他人来做。这并不是说你要在下周回来看看这些人。但是，你应该想出跟他们维持经常联络的方式。使他们参与组织活动，就是一种方式，你能对某人说“我们需要对此问题多谈一些。如果下周你来参加会议，我们可以花几分钟把该问题在讨论一阵子。”依这种方式，至少你把责任的一部分置于其他人身上。

电话对维持联络很有用。通常，在作组织运动时，打个电话并不是第一次接触的最佳方式。能够人对人、面对面作会谈，当然最好。但是，一旦你跟那个人建立了交情，对她或他打个电话是保持联络的一个好方式。

你对个人所作的承诺制追踪，要小心进行。如果某人说它会参加星期三的夜间会议，你可在星期三下午打电话给他，提醒该会议，并告诉她你希望在那里跟她见面。如果某人似乎对一个特殊的课题感到兴趣，你可给他打电话，告诉他一些你刚得到的新消息。

经常与会员接触是建立强大组织的秘密之一。你也应该鼓动其他的领导者与你认识的人一起工作，尤其当这些人有当领导者的潜能时，更要如此，打电话给新会员，并说到“听呀！组织中我的一个朋友要来找我。我很想你能和他见面。是不是他今晚也能过去见你呢？”

另一种作接触工作的追踪工作是，寄上短信或一些消息。你可能不会对你隔壁邻居所作的接触这样做。但是，在大部分的其他情况下，在开始会谈时你可能对她说“我没有带来组织的任何资料。当我回家时，我会寄一些东西给你。附上一张手写的字条，写上高兴能跟你做会谈。希望在星期五能够在会谈中看到你。”

如果人民作了其他的承诺，你应当打电话给他们，看看他们是否能付诸实行。如果有人说，他要对你提供可以帮助你处理该课题的人名，你就的等二、三天，然后在打电话给他，看看他是否能够做那件事。这不但可提醒他有关他说要做的事，他表示出，你很严肃地要他做这件事。当某人要求作某件事，后来他却把他所要求的事忘记时，可说最会令人觉得懊丧。


6.9 多久你应该与人民见面一次？

如果有的是时间及领导者，最好能每周与人民见面一次。我们知道没有一个办法可以像个人接触那样把成员和组织结合在一起。不幸的是，在大部分情况下，我们很难每周拜访某人一次。举行小团体会议及其他组织事务会议的理由之一是，使人民有机会与组织内的领导人物相处在一起，使领导人物不必外出去找她们作个别会谈。所以，可能的话，我们鼓励人民与我们见面，而不是由我们出去见他们。如果组织有一个办公室，鼓励人民过来，花一点时间在哪里。当你寄出一封信或叠起来的手册时，打电话给他们。请他们花几分钟到办公室坐坐。邀请他们参加小型团体会以及社区会议。

反过来说，如果你这样做了好几次，而某人还未见面，你最好找其他人。一个经常说“我会去”，却从未见面的人，不应该在我们组织中成为领导者。


6.10 你应当保存什麽记录？

我们发现，在很短的时间内我们搜集到很多的消息。当你应付著十七个课题、一百三十六人、四个委员会、一个董事会及七位其他领导者时，有时候很难把每件事做的直截了当。

在与人民见面时，作一些这种接触的基本纪录。纪录不必太复杂。最好能以档案来处理人名、地址、及你见过的人之电话，记下一些他们每个都有兴趣的课题，并且对他们每个人在组织中兴趣做的事做一个短评。每次你跟一个人见面，跟她或他谈过话时，写下日期。依这种方式，你能查你的接触卡及能确信，你没有忽略任何你应该做追踪工作的人。不要在卡上面写出你不要那个人看到的话。特别在一场苦战的运动当中，书面资料容易遗失，出现在你希望他得到的人的手中。


6.11 什麽事会发生毛病？

在接触时，很多事会发生毛病。几乎每个做从一家到另一家组织运动的人都有一些坏经验。他们尤其在整天工作之后，会觉得很神气。当人民在你面前关起门来或当人民对你所关心的事题一点不表兴趣时，你很难振作起来。

有时候，我们做错事。推动过猛是一个错误。当你非常关心到一个事体及组织时，这种现象会发生的。自然地，你要其他人也有同样的感觉。当人民对你的热心不立即表示接受时，你可能会开始更猛，并与他们争辩。这是一个错误。如果一个人觉得被推来推去，那个人就很难再后来参与组织工作。

有时候，我们做了相反的错事，不大作推动工作。我们到某人的家。我们坐下来跟他谈一小时，大家谈得很愉快。但是，在我们离开时，他还不晓得我们是谁，为什麽来这里。

重要的是，记得你不只在拜访人民。你在做组织工作。你在吸收一些人，使他们成为组织的会员，使他们处理一个事题。如果你谈过话的那个人不晓得你来干什麽，这个接触就算失败。

你也可能因提供不正确的消息而发生问题。我们都觉得，承认我们对某事不知道是相当困莙的。所以，当我们得到一个似乎是困难且重要的问题时，如果我们没有真正地知道其答案，我们的答复可能就会错误。最好能说“我不知道，但是我要找出答案”而不要当场疑出一个答案。当然，你要确实找到答案，把他带回给那个人。

有时候会发生的另一个问题，你把自己或组织承诺太多。这是相当容易犯的毛病。我们这麽说“不要处理，我必定会找到某人送你过去。”或者，“很好，明天我会来，跟你在谈论那件事。”或者，“我确信，我们能够使你的女儿出狱。”或者，“没问题，你不可能被驱赶出去这个房屋。”在做组织工作时，什麽事都可能发生。我们不能保证，我们完成我们想要做的事。我们不能保证，由于人民的参与他们就不会在其他方面受苦。我们要很小心，不要像任何人答应我们无法做的事情。

有时候，我们对反对我们的人花太多的时间、精力来劝服他们。当我们发现某人有领导人物技巧，却在攻击我们的组织时，很容易想到的是“想想多少人改变其主意，如果我能改变其主意该多好。”但是，花时间去跟他争辩，通常是错误的。最好能把我们的精力用在帮忙那些赞成我们的人培养其领导人物技巧。

有时候，由于我们要尽力为组织拉人，我们努力劝服一个人，要使他加入。当然，我们要许多人。但是，他们必须是够资格的人。我们要的人要能与其他人一起工作、接受批评、愿意改变其主意。如果我们遇见一位在生气地批评我们及我们组织的人，鼓励他成为一个会员将造成真正的错误。没有这些人在组织内部与我们争门，本来就很难建造一个成功的人民的组织。如果你的第六感说“这个人会制造麻烦”，就让他去好了。


6.12 什麽才是一个好的吸收接触？

在练习几次后，大部分的接触能够算是好接触。在一个好接触中，我们与我们所谈的人都觉得有收获。我们每个人觉得发生某种变化。交情已经开始或交情更难推进一步。这位我们所交谈的人多少明了一些基本事情：我们时谁，为什麽我们来看他，可题是什麽、该组织是什麽及他要怎麽做才能成为一个会员。他对我们及我们组织的印象很好。他做了一个承诺，第一部------虽然是小承诺，却是一个起点。

人对人接触工作，可能相当难。有时候，我们宁愿坐在办公室中，想一些大策略及手段。但是，吸收会员还是建立一个强大的民主组织的基本工作。

第一次接触只能发生一次，我们给他们的第一印象在许多地方决定，人民要不要加入我们阵容，要不要乐意地与我们一起工作，要不要成为组织的会员，要不要使他们上进成为该组织的领袖。在新的社区继续作接触工作，且对新的选民做接触时，我们加强我们的组织，使组织增加会员，并且扩大其基础。在同一条路上，作为领导者的我们也是由於第一次有人过来对我们说“参加我们的阵容”，我们才有可能来帮助人民开始参与的工作。


第7章 会议

第七章 会议

会议是一种基本的组织化工具。他们可因不同的目的来举行，其形势及规模各有不同。在人们家中举行的小型会议，有时候叫做[私宅会议]。私宅会议很可用来处理影音到这条街或邻居的当地事题。他们可用来帮助人们见面，并使他们之间更舒服，更能开始参与该组织的事物。

大部分的组织将有不同的委员会以执行特殊的工作。许多委员会经常开会，其名称因组织而定。但是，一个典型的组织将有财务委员会、人事委员会、成员资格审查委员会及联络或公开委员会。组织也可能有协调一个特殊的运动或行动之目的而成立。

组织也举行一些大型的会议。大部分的组织有一个董事会，定期召开会议，组织也要为不同的目的而定时把大批的人集合在一起。有些组织每年有一次年会，他们要吸收更多的人参加。群众会议在一个运动中可用来提高士气，告诉大批人到底发生什麽，并且让反对派知道该组织能够会合在一起的力量到底多大。

不管其大小如何，所有的会议皆有一些目的：给人民带来参与感、建立团结气氛、发展策略、选择手段及做一些决策。


7.1 你在什麽时候应该开始举行会议？

在做组织运动的初期就应该召开会议。要记住，组织工作是使人民在一起的过程。当一位领导者，你的责任之一是，鼓动其他组织的会员互相认识，了解每个人的长处及短处，并且找到他们能够合作工作的方式。会议帮助这种事情发生。

如果你试做组织运动而不召开会议，会发生什麽事呢？你能够与人民个别工作，在他们的家、工作地方、或在街上拜访他们。你可以对他们提供所发生的消息，并对他们要求下一步什麽该发生的意见。这种方式的危险是，你这位领导者一直在作各种工作，整理各种消息。虽然人民应该接受你的领导，他们不应该让你提供在组织里面发生的每个消息。如果你好久才召开一次会议，人民只有从你才能得到消息。透过你才与组织发生关系，而不是透过彼此就有这种关系。如果后来你召开会议，要求人民彼此依赖及负起责任，你可能会发现，他们会觉得不满。他们会说[你一向来看我们。现在，你要我们出去做事]。最好在一开始就指明，人民要以团体方式一起把工作完成，而不要只依赖你一个人。


7.2 会议要多大才好？

会议的规模要以其目的而定。包括着对发生的事情有直接兴趣的人在内时所召开的会议，越小越好。

有时候，我们要举行最大型的会议。假定该组织反对在你的临近之处建造一个危险废物倾倒地方。你决定召开一个会议，使人民能够表达其意见给媒体。你邀请多人参加，以表示该组织的实力，及组织起来的反对力量。在此个案中我们使用会议来引起媒体的注意，来增加我们会员的士气，并给那些反对我们的人一警告。（这种群众会议的战术使用方式，将在策略及手段那两章中讨论）

在这个章中，当我们谈到会议，我们谈到小型团体会议。这种会议普通不会超过五十人参加，是为了决策及消息之目的才召开的。他们包括：街巷会议、邻居会议、委员会会议、董事会会议、策略及设计会议、训练班。


7.3 你如何使人民参加一个会议？

几乎任何组织中的领导者有过召开会议而没有人参加的经验。最孤单的经验是，自己做在充满空位的椅子之屋内，心中字付每个人在那里。我们并没有圆美的公式使人民每次参加会议。但是，有些主意是相当有帮助的。

会议应该在人民觉得很舒服、方便的地方举行。举行家庭聚会之所以成为好技术的理由之一是，他们能够在人民居住的临近地带举行。如果人民只要走过一条街，或者走过住宅计划的另一间房屋而来参加会议，他们不会挂念到交通问题他们容易安排照顾儿童事宜，或带着儿童一起开会。如果需要安排交通，在会议开始时问问，谁要被载回家。试图找到能够载他们回家往那方向驾驶的人。当人民不在忧虑开会后的问题时，他们会专心开会。

在人民起居或工作地点附近举行的会议与人民要经过路程才能召开的会议，感受上面大不相同。他们觉得就像邻居及朋友在一起一样。

如果该组织包含一大地区，且有一个永久性的办公室，有时候要求人民到办公室开会，较为容易。但是，如果这要有很大的旅程，它只会使少数人参加。办公室也时常受到干扰：人民走来走去、电话声在响、该组织的其他会员及领导者或干部走过来，看看到底发生什麽事。会议应该在很少受到干扰的地方举行。在会议中，本来就难得到好气氛。一旦你得那种气氛，，如果因为电话声在响而把气氛破坏，真是太窝囊了。

会议举行的地方，参与的人应该感到舒适。如果你要把长辈市民组织起来，你要避免在爬三段台阶才到的地方举行。要注意到做轮椅者的通道问题。如果与你一起工作的人有小孩，最好在一个比较大的地方举行会议，使儿童也能参加，缺乏托儿的地方是为什麽人民不能参加会议的主要原因。

如果要举行私宅会议，最好每次在不同的家中举行。这使每个人都有机会当主人。它使每人觉得在邻居及组织中，相当重要。他也表示，没有一个人要付起在他或他家一周在一周地举行会议的重担。有时候你会发现有些人不计较重担，要求委员会经常在他们的家中举行会议，由此而取得一些地位。但是，在你接受这种要求以前你应该仔细考虑，因为它使那位以其家为会议地点的人会得到一些权力。最好要个小团体中的每位会员有机会主持一次私宅会议。

桌椅的布置应该使人觉得舒服。如果可能，房间的大小能够配合参加会议的团体之规模。如果八个人开会，却在可以坐上二百人的体育馆一举举行，他们会觉得孤单及孤立。如果你在一个有舒适椅子及柔顺灯光的小房间召开，它容易使人民谈的很起劲。

不要忘记在一个策略及讨论会中所需要的支持物件。带来一个有新闻用纸及标记的书架，使得完工后的纸能够挂在墙上。记住，要准备用纸、铅笔及笔，使的人民能够作笔记。有时候，你也要准备签名子及名牌。一条外延电线及三角调电器也能解决许多紧急问题。你可能也要准备一套[会议急救箱]放在你的车子的后部。

在选择一个会议地点时，时事想到你一起工作的人会觉得如何。邻近的酒吧可能是个舒适的会议地点，但是，摄取中的一些人可能不愿被人看见他们在哪里。在汽车旅馆的会议室召开也有问题，如果该汽车旅馆以人民进进出出为名的话。较佳的会议地点是，那些人民觉得去得很舒服且不怕人看见的建筑物：学校、基督教会、犹太教会、邻居俱乐部、社区中心、工会大厅。

在一些都室及乡镇中，商业机器有当地团体可使用的会议地点。银行及商会通常有对外公开的会议室。但是，决定要使用时，一定要小心。他们经常装饰及展示该机构的权利，人民可能觉得他们受到监视——那可能是真的。

如果你在一个种族或民俗混沌地区工作，在选择一个会议地点时，你要意识到是否其中的一个团体把该区当作其地盘看待。譬如，在一个多种族组织中。不要在全部是黑人或全部是白人的教会中举行会议。如其可能，选择那些被视为中立或互相活动的会议地点。交换会议地点可避免被指为与任何一个组织的团体认同。


7.4 在什麽时候举行会议？

在安排会议时，你要注意到跟你一起工作的人之生活模式。在一个工厂林立的镇上几乎每个人上第一班工作时，下午两点开会的想法并不太好。反过来说，如果你与一个长辈团体一起工作，他们住的地方许多人不愿意在夜间外出，两点开会可说最好。在南部工厂林立的镇上，工厂一周开六天，每天开三班。那个可以假期场中参加会议的时间可能只有星期天

开会中的团体应该决定，什麽时候才召开会议。在讨论这个问题时，你能以问问题的方式来知道人民的生活形式：他们什麽时候上教堂、经常举行的晚间节目是什麽、它们外出的时间在什麽时候最好、什麽时候才有托儿服务、什麽时候交通最不拥塞。在第一次会议中，你能问人民这些问题，当然要个别问，然后你才决定那个时间及地点最好。然而，不要因为第一次会议在星期三三点钟举行，其他的会议就要在同一时间举行。把这种决定权交给该团体。


7.5 谁应该出来召开一个会议？

组织一旦成立，他经常制定谁及如何召开会议的规则。大部分会议都排在一定的时间及地点。该组织也要有召开特殊会议的清楚规则，使得该会议很有用，并不是人民彼此对立起来。

在一个从来为召开会议的组织，你没有理由不召开一次会议。但你可能想好何时何地举行这项会议。给人民足够的时间作预告，他们才能安排计划，如果相当多的人认为他们不能在某一特定时间及地点参加会议，要能马上改变会议举行的时间及地点。

尤其在第一次会议，不要期望未经过个人的接触就可微募人民参加会议。比起个人的拜访或一通电话起来，写信、贴标语、发手册或传单似嫌不够分量。如果你在准备召开第一次会议，为了会议的成功，它值得你花上很多时间。如果你要人民参加会议，去做个人拜访。如果你不能在家或工作地方与他们见面，至少以电话来做个人接触。在会议之前再做追踪工作。调查清楚他们的交通及托儿服务没有问题。试图为那些自己不能安排好的人作安排工作。在某些情况下，你可能自己去载他们。使人民参加会议是那麽重要，值得你花上一些时间。


7.6 一个会议应该发生什麽事？

一个成功的会议完成几件事。第一，它传出消息。人民在散会后觉得他们比开会前知道更多东西---关于组织、事题及彼此。

第二、一个成功的会议应该能做一些决定，光讲不做的会议会使每个参与期间的人带来挫折感。一个好的会议结束前，至少作了一项决议。

第三、一个成功的会议带来一些分工及接受责任的协议。在散会时每个人应该有特殊的事情要做，且觉得很愿意做它。

第四、会议应该使参加的人士气提高。他们在散会时，应该觉得有一段好时间，有机会参与，他们的发言受到重视、它们的意见得到重视、它们的见解受到周详的考虑。

最后，一个好的会议应该帮助建立这个组织。人民在散会时觉得更拉进组织一点，知道组织在做什麽事，且对他更为效忠。


7.7 你如何准备召开一个会议？

周详的计划是成功的会议之关键。第一个计划决议是，是否要召开一个会议。然后，你在决定谁应该来参加、会议在那里召开及在什麽时候召开。

不只要花时间使人民参加会议，也要为他们准备在那里要发生的事情，如果参加会议的人有不同主意关于要发生什麽，各种不同事情将会发生。它将很难使人民为一共同的意事表儿工作。人民在散会时会觉得挫折，好像浪费他们的时间一样，某人如果花几小时觉得她或他最好不在场，这个人在下次召开会议时将会不在场。

一个会议的成功准备工作包括：小心考虑在会议中会发生什麽事，在会议开始之前与那些要来参加的人研究这些主意。你自己做一张该会议的目标之清单。他应该有一些一般性的目标，如使人民互相认识及使每个人都有机会参与。但是，会议的目的何在呢？不应该只为准备下次的会议而召开此次会议。要做一些决议。那个决议事什麽？责任要分配给每个会员。这些责任事什麽？这并不是说，你预先决定会议的决议事什麽，或者会员要做什麽工作。但是，你要有一个大约要讨论的题目之大纲。在你弄清楚这件事之后，你将会使讨论进行得更有效果。依这种方式，你可以确定该会议完成多少要讨论的事项。


7.8 需要用到议程表吗？

议程表这个字来自拉丁文，意指“需要完成的事”。一个好议程表只是那些应该在会议中完成的事情之大纲。议程表不必复杂或太形式化。通常，需要讨论到的重点小清单比一个沉长、复杂的仪事表为佳。这里可以复制而分给各别会员，写在室中的黑板上面，或者写在新闻用纸然后贴在墙上面。

一个议程表的好处之一是，它给主席一个工具来顺利地进行会议。当议程表贴在每个人都能看到的墙上面时，如果讨论开始难题，主席能说“这是一个好讨论。但是我们仍然要想出一套对付市议会的决议之办法。任何人有任何关于我们要如何做的主意吗？”如果对市议会决议案的反映以大字写在墙上面，主席能够指着这些字，，不得最任何人就可再导这个讨论会。


7.9 谁应该当主席？

一个好主席会带来好会议。主席能够定出会议的基调。主席能使每个人都能参与，而没有人操纵。主席要负责使该会议完成一些事务，做好决议并把工作分配好。

主席应该由有这种技巧的人来担当。他鼓励害羞或静默的人讲话。他要能够以温雅却坚定的方式，使任何人不会操纵该会议，主席应该是一位不太寂寞，也不太霸气的人。团体中最爱讲话的会员未必是主席的最佳人选。

如果你召集这个会议，制定仪事表，出去与人民见面要他们来参加并且谈及应该发生什麽，至少在第一次会议你是理所当然的主席人选。在小型的团体会议中，最好在不同时间由不同人当主席。这可以使他们每个人都学到当主席的技巧。他也指着，权威在轮班，如果每次都由同一个人当主席，只有一个人会学到当主席的技巧及权力。我们需要组织中的许多会员分享这些技巧及权力。

如果有人第一次当主席，你或一位干部在会议前应该帮助他做准备工作。你应该跟他研究仪事表，让他了解所要讨论的那些事题。让他练习他要讲的话及如何讲那些话。如有可能，对那些在下几次会议中要当主席的会员举行小型训练会议，以便他们有机会在一个小团体中作练习。

可能你或团体中的任何其他人都觉得不能当主席。你可能请一位干部当第一次会议的主席。但是，当主席的技巧你尽早要学习。第一次会议就像任何会议一样可以学习。由一位领导者当第一次会议主席比由一位干部来担当好。人民在第一次会议中对组织如何运作产生第一印象。如果他们看到干部而不是领导人物在当主席，他们会决定这是该组织的运作方式。


7.10 你如何才能使人民觉得舒服？

使人民在一个会议中觉得舒服的一部分责任揽在会议前到底发生什麽事，如果人民参加时，清楚为什麽他们在场及他们能够期望做些什麽事，他们将比走进一个未知的情况更觉得舒服。

再会议中你也能做许多事情来因人觉得舒服。你及其他领带者在他们抵达门口时就应该打招呼。问他们好不好。花几分钟跟他们谈到这次会议的事情。感谢他们来参加。问他们是否有问题要你做答复。

最好准备一些甜点。当人民觉得紧张时，他们经常喜欢在手中及嘴中有一些东西。在一个令人紧张的情况中。一杯咖啡或可了容易使气氛转好。

如果人民尚未见过面，介绍他们互相认识。在作介绍时，试指出他们共同的地方，使得他们有一个会谈的出发点。不要一下子就走开而使他们彼此瞪眼。

会议室的安排要显示开放而不威胁到任何人。用软椅子而不用硬椅子，圆圈而不是长列及柔和的灯光而不是令人刺目的灯光来安排，可以帮助制造一个友善的气氛。

准时开始。然而，如果有一些人就要进场，不妨等几分钟以免受到干扰。

如果你当该会议的主席，从你的开场白你有机会定出会议的基调。欢迎他们，谢谢他们来参加。如果你对他们都很熟悉，有时候你可以作介绍。告诉其他人有兴趣知道有关被介绍者的优点，当他们被认识时，他们觉得受宠，尤其是，在所提及他们的优点是真的时候。

很清楚地把这次会议的目的题出来。使用议程表，人们才能有份东西可跟进。宣布会议要开多久，什麽时候你要把他们解散。不要太高声。笑话、好的幽默及故事都能定出基调使讨论会进行得更好。记住，人们看看你的表现，他们才跟着做一些动作。如果你表现的呆板及形式化，他们也会表现呆板和形式化。


7.11 你如何使人民参与？

当做一为主席你在会议开始所订出的基调会影响到人们的参与程度。譬如，如果你花两分钟讲话，你是实际上在说，你有意操从会议。人们会找到暗示，决定扮演较静默的角色或以攻势来对抗你。做一个简短的开场白，把握要点，然后很快地就移到团体讨论节目。

最好安排好团体讨论，不要只进行节目。如果你只提出一个问题来问每个人，经常发生的是，团体中最敢发言的人会占领会场作两分钟发言，比你当主席发言五分钟还多。至少在团体能够适应一起工作以前，有时候主席最好能说：“如果我们要在星期三到法院作示威，我们要坐下来，并想出一些步骤来。现在，我要每个人列下必须做到的步骤清单。依这种方式我们会得到每个人的最佳想法。然后，我将在室内走一圈，要求每个人从你们的清单中念一些东西。然后，我们可以得到一份我们可作讨论的清单。”

使每个人提供他们的一些意见时，你是在给他们从一开始就参与的机会。这份清单将代表团题中每个人的最佳主意。每个人至少有一些主意列在团体清单上面。走一圈子并跟每个人打招呼也会鼓励人民来参与讨论。


7.12 应该使用到议会程序吗？

虽然我们经常把议会程序描述为使会以更有次序的工具，他实在是使用权利以控制团体情况的工具。他是人民的组织需要了解且能够使用的技术---但是，不要用在他们自己的小型团体会议上面。在许多冲突的情况中，尤其是涉及不同层次的政府时候，议会程序将是所使用的手段之一。但是，对我们组织内的小团体会议而言，议会程序通常令人迷乱，对于讨论会没有什麽帮助。他要能在人民的组织中表现其用处来，就要用正式的董事会会议及年会上面，，这些会议以法律上的理由需要记录谁真正在作动议，水在连着该动议。但是，以它来在小型的团体中鼓励作好讨论，议会程序是个不正确的工具。


7.13 你应当作细节记录吗？

正是的细节记录（说明谁说什麽话、下一位由谁来发言、谁提动谁及谁作连署）通常不需要在小型的会议中使用。这些细节记录也会使那些想自由发言的人怯场，因为他们会关切到会后的细节记录问题。记住，你的反对派经常兴趣与知道你的会议内容。他们通常可以得到人民组织所写下来的文件。一个通则是，不要在文件上面写下你不想让你的反对派读到的东西，总是较安全的作法。但是，把会议中所取得的决议作书面记录，人民才会明白到底作那些决议及谁该负责做什么事。当然，不一定用细节记录。用一张纸列出不同人的名字及他们同意作些么什事方式，也是可以的。


7.14 会议要召开多久才好？

会议越短越好。对大多数人而言，一小时已占他们整天的一部分。这还没有把开会前离家时间及散会后回家时间算在里面。除非有些复杂或非常困难的决策等待处理，我们应该计划一个不超过一小时的会议。如果这是一个会议的正常时间长度，而一个特殊的会议可能延长时间，人民需要在事先得到通知，以便他们能够作一些计划。

订立会议的召开只在固定的短时间内，也会帮助人民参加。最好能对人民说“我们将在一点开会，两点散会。”这样他们就有一个概念。如果会议能够准时召开，准时散会，人民可能再度参加。当某人在一点参加一个“一小时会议”而开会时间是二点十五分，到了四点才散会，他或她已经花掉三小时自己的时间，可能下次就不会来参加了。

在事前先订立会议时间的固定长度也可以使每次会议进行的顺利，而不必对任何个人施以用不着的压力。主席能说“听呀！我们剩下二分钟。我们需要晓得，明天谁要做些什麽。我们可以现在就花一点时间在这件事上面吗？如果时间还有剩余，我们能够继续讨论下去，或者，如果你们当中有些人在散会后留下来，我们也可以做讨论。”这种做法比起要人民坐下来、保持静默，更容易做到。


7.15 会议应该公开或不公开？

使得会议产生效果的因素之一是，每个人多少都知道需要做些什麽事来。他们也应该对组织内部所发生的事了解其背景及设想。组织常有的问题之一是，同一会议不只由那些特殊工作去做的委员会会员来参加，也由那些听到该组织而进来想知道到底是什麽一回事的新人参加。在这种情况下，他可能发生很多事情，没有一件是好的。委员会会员可能专心讨论不同的特殊项目，使这些新人觉得不可能参与及孤立。委员会可能要花点时间来对这些人说明该组织的概况及其历史，这样一来，需要办的公务就办不成。在几次像这样的会议召开后，委员会会员开始抱怨“我们只是在三重复我们说过的话。为什麽我们不做一点不同的是呢？”当委员会开始要导入正题，这些不知道到底要干什麽的人又会介入作干扰工作。

最好限制与会的人事是，那些对影响到他们事情有兴趣的人。能够为新人召开新员训练会当然最好，他们就会对该组织的历史及背景有一番了解。如果有认未参加会议，作为领导者的责任之一事，提供他或她这种背景，一各别方式进行，或者跟来参加的新人一起进行。但是，只因为某人刚好在特定时间在哪里，就把会议对他公开，是错误的。这并不是说，某人逗留在哪里时，你就要他离开，但是，你应该相当主意，在安排会议时候要使得那些对需要完成什麽事情没有直接兴趣的人，不要前来干扰。


7.16 如果人们只说而不作决定，该怎麽办？

这是发生在会议中最寻常的一件事之一，人民开始谈一些拿手的故事。他们说及其生命中的琐事。他们觉得很舒服，不想讨论摆在面前的问题。

这种情况会使主席觉得很莙困。有几件事你可以试试看。我们已经谈过使用议程表或限制时间以使讨论能够加速进行。另一种可用的方式是，把会议分成几个特殊分配的团体。在大会一中几个人开始发言而每个人也都希望有机会发言时这种做法是一种相当有用的技术。不谈起他，小型团体中几个人能够同时在不同地方发言。在小型团体的人负责花半小时讨论一个情况后，提出三种可能解决的方案时，他们更会动手去做。

在准备一个会议时你能够作的事情之一是，为这些不同的情况作计划，跟几位其他领袖一起推出要使用的策略。有时候，这就叫做一个“会议发言团”。会议召开前，跟该团体中的其他领导者作下来，要求他们在这种情况下支持你。当主席的难题之一是，如果你必须作过分的要求，人民开始反抗，对你不满。所以，如果该建议由其他人提出，那将会又帮助的。譬如，该计划的一部分是协议到，如果人民继续讨论而不愿意作决议，发言团成员之一会加入激辨，说道“好，我半小时后一定要走，我想转个话题。我们分成几个小团体，看看我们是不是可以把这件事情解决。”


7.17 在一个会议中，干扰会议的地方在哪里？

想想一些在会议中能打岔的事情是有的，他能帮助会议导致正途。一群公共住宅居民列出来有关你可能捣乱一个会议的清单是：

干扰、大声对邻居讲话、走来走去、改变话题、讲笑话、在静默中突然发生、拍桌子、大叫、拍手、咳嗦、耳语、摸鼻涕、走出走入、谈及个人问题、骂街、人身攻击、传言、传纸条、清喉咙、走到前面面对听众、站在讲者后面、持着标语、要求祈祷、昏昏入睡。

想想那些你参加过而觉得不太好的会议。不是有许多上述事项都发生吗？下次你参加一项会议而你不必参与，只做观察，你会注意到上述这些事项都可以在有意、无意间破坏会场气氛。当做一为领导者，你可能要处理这些事情。虽然处理起来不容易，预先计划出如何处理他们总是有帮助的。（当我们要捣乱反对派的一个会议时，记住这些主意也是有帮助的。）


7.18 在一个会议中，领导者的角色是什麽？

作一位领导者，你再使好的会议能够产生这件事，扮演着关键的角色。有时候，你将单独作，有时候，跟一团其他领导者一起工作。

你的工作之一部分在于，为召开会议作计划、在一个恰当的时间及地点召开、想出来会发生什麽事、准备一份反映这点的议事表、准备好交通及托儿服务、布置舒适且人民觉得自在的地点、在会议前与人民各别工作已做好准备。好的会议并不是简单就发生。好的会议是故意使他发生。

你的工作有些来自会议，一个领导者扮演的角色之一是当主席。但是，也有其他角色，你可能是支持主席院内团之一部分。你也可能在会议中专心处理一些特殊的目标。

重要的事，要是在那里的每个人都了解该会议是在做什麽。你用该察看人民的脸色，看看是否他们知道会议是在高什麽。如果你觉得人民有点迷茫，试把她弄清楚。不要说“我不认为你得了解”，要说“我们能够把那件事在谈一次吗？”或“我要听取讨论意见。我觉得有些地方还不太清楚。”作位一位领导者，你要求做成清工作是比那位真正搞不清楚的人来做此工作，较为容易。

必须确定其他的人参与。如果有人向你耳语提供建议，耳语回去：“那是个好建议，您应该把他提出来。”如果这个人说：“不，你把他提出来”（你要）说：“不，你提”或者，你可以发言，说：“沙拉刚刚向我提出一个好建议，我要求他，看他肯不肯向我们这一群人谈谈。”（当然，你应该是先旬问沙拉是否可以这麽办。）就这样子，你充当帮忙别人变成这群人的一部分的桥梁的功能。

确实把握到包括你在内，不使任何一个人或小团体的人操纵整个会议。小型团体会议是练习民主得好地方。但是，民主并不是一个自然或容易发生的过程。他必须努力才能取得。试把你在会议中的角色加以限制并鼓励那些较少自信的人。


7.19 在小组会议中，如何作决策呢？

当会议结束，每个人都明白下一步是什麽时，是多麽每妙。每个人同意到课题、策略、手段、下一步、责任的区分。每位会员觉得，她或他都有机会发言，他或她的意见都被听进去并受到尊重。每个人认识其他的人，且觉得所达成的决议实在令人开心。我们把这种协议稍微共识，当作一种决策技术，共识的意思在与，由我们继续谈论及工作直到会议中的每个人达成协议。共识是小组决策工作的一个常用技术，并且有些人相信他可用在几乎所有的场合上面。

在做组织工作时，甚至最有技巧及经验的领导者干部也难看清楚什麽才是正确答案。或者什麽才是最佳答案。共识假定有一个正确答案存在，而且只要我们多谈论一些，每个人会发现及同意它。这个假定能够使会议开得很长久。

共识像一个非常民主的程序——毕竟，到了最后每个人都要同意。但是，在许多情况当中，他能够对继续反对的一或二人施以压力。譬如，在一个委员会会议中，十位妇女计划着对付他们老区的下一步行动。其中九位要在旭日工作时发送传单，说出该课题及该负责的人名。一位妇女觉得这种做法是不对的。依照共识的话，他就要改变主意，同意大多数人的看法，所有的压力都加在他的身上。他是阻疑团体协议的人。就为了他，会议一直在召开。如果不是为了他，则委员会的决定将会是全体通过，而每个人可以回家。

这并不是民主。民主的决策在于，多数人的意见受到采用，少数人的意见受到尊重。在这个情况中最好举行投票，让那位不同意其他人意见的妇女有个他所相信的东西之记录。只要每个人都有一个公平的机会以表达其意见，虽然团体中的每个人并不同意，我们还是可以采取行动，不管主席当得多好，在会议中经常我们得不到协议。虽然举行投票有时候想多数人的意志压制少数人的意志，他有时也成为少数人保留其意见权力的唯一方式。为了这个理由，一旦所有在场的人都小心地谈论过一个课题后，投票方式，而不是达成共识方式，通常是小型团体的一个较为民主的决策方式。


7.20 干部应该参加会议吗？

我们大多有过这种经验，在一个人民组织的会议当中，干部的人数多与参加的人民。在某些会议中，干部甚至作大部分的谈论及决策工作。这个要人民为他们自己发言及代表的组织有这种现象，会在令人受莙，由干部来操纵会议只会减低我们组织的会员与领导者之间的自主性。

如果一个组织有些干部，至少要有这些有专长的干部参加一些会议。但是，他们不该操纵或控制会场。一位干部不应当当主席；干部应当对主席负责。干部不应当自动参与讨论，除非一位会员或主席要他参加一点意见，那就另当别论。

由于干部花很多时间在组织上面，他们参加会议对大家都很有用。他们有那些在场其他人没有的消息及知识。由于他们自己的训练及经验，他们也可能有那种以达成决议的见解及技巧。但是，领导者应该自作决定。这种情况难以达成。许多干部组织家来自他们可以公开发言、觉得什麽就讲什麽的背景。尤其是，如果这些干部会员还是相当没有经验，他们控制其评论将有困难。但是，他们需要这麽做。

作为领导者，你可能要与干部各别工作及在团体中一起工作，帮助他们学会在会议中扮演一个背景的角色。由于干部通常都有大学教育，习惯于公开发言，他们能够成为到开始建立其自信的团体中的其他会员。干部在会议中有一个重要的角色，但是它需要由团体加以指导。

有时候，团题中没有干部参与时，也要举行会议。该团题越成熟及有能力时，它应该不需要干部的协助就能够为其决策来负责。当一位领导者，你的目标之一是，不要使干部多参与决策，要使他们少参与。做到这一点的方式之一是，主席及其他领导者跟干部在会议前坐下来谈谈，指出他们在会议中的角色，把目标放在领导者及会员都能做好其角色的工作上面。


7.21 你如何对一个会议中所发生的事作评价呢？

使会议开得更好的最佳方式之一是，看看每次会议，那里搞对，那里搞错及为什麽会这样。在会议结束时花几分钟讨论会议本身。主席能够问：“你们觉得这次会议如何？我们达到自己制定的目标吗？我们做出我们需要做的决定吗？我们把议事表的项目都讨论过吗？我们谈及我们要谈的事吗？”也要问您觉得这个会议如何？你认为它是一个好讨论会吗？你觉得参与期间吗？任何人觉得被冷落吗？“当然，你经常能够估计到，受到冷落的人会说他们的确如此。但是，有时人民这麽做时，它会引起一场团体参与的讨论。”

在散会后，你也应该与人民各别作会议追踪工作。在开会议后几天内，当你跟人民谈话时问他们“星期三的会议你觉得如何？你满意其表现吗？你对下次会议有何建议？我们如何才可以把会议开好？”

如果我们做组织工作是能够培养自我批评的精神，当我们需要做改变时，它将会较容易一些，由于没有会议的固定规则存在，一些使会议开得好的东西，只是该团题需要的东西。这些东西只能问问该团题才能发现出来。


7.22 你如何作会议的追踪工作？

除了找出人民对会议的感觉之外，你也要追踪看看他们后来有什麽新意见，在会议中所同意的行动如何进行。尤其当你觉得某些人可能不作他们同意去做的追踪工作时，你可能要各别与他们见面。如果你认为问题由于缺乏技巧或经验，你可以向这些人作帮助。

这可能是一个难以担当的角色。有时在会议中讲清楚比较好。如果你是主席，你能说“我们把这些事情做完，是很重要的。所以，可能在三、四天后我会打电话给你们每个人看看作得如何，看看是否每个人的负担会不会过重。”这种方式，那些需要帮助他们做其工作的人，会找到门路。作主席时，你也能请其他领导者的一位负责做追踪工作。


7.23 会议经常离多久召开一次?

大部分的组织召开太多次会议。通常，会议越开越小。这个也会使参加的人不大想参加，使必须完成的工作难以完成。

处理这种情况的方式之一是，少开几次会。对大部分团体而言，每月召开一次会议就很够了。一个定期会议帮助人民记住该会议，帮助他们排定期时间表。如果因特殊情况而需要召开特殊会议，它是很容易进行的。

如果实在不需要召开该次会议，不要害怕取消它。最好能说“本月似乎没有真正的需要来召开会议，为什麽不停一次，我们都很努力工作了。”当然，这不应当只是你的意见。你要跟其他领导者机会员先谈谈。以某种社交活动来代替所取消的会议可以提高人民的士气，使他们更会参加下次会议。


7.24 有关会议最要注意的事情是什麽?

这里是你当领导者要召开会议时最重要的二十件事情的清单。在你计划一个会议时，使用这个清单来证实你没有忘记任何东西。

（1）预先作会议计划。一个好会议并不是凭空而来。它是事先加以小心的策划而来的。在你召开会议之前，想想你要从它得到什麽结果。

（2）在开会前与人民谈话。就像你这位组织家需要为会议而准备一样，来参加的人也要准备。他们也要有机会想想他们要该会议完成的东西以及将要讨论到的一些事题。

（3）准备一个议程表。有份书面议程表的话，较可以不离开主题。议程表不要太好。你能把它写在黑板上面或在新闻用纸上面。在会议开始时，与在场的人讨论议程表并注意及大家同意到会议要谈的东西。

（4）把议事表缩短。不要在一次会议中讨论到每件事情——尤其不要在第一次会议中这麽做。二或三事题就足够你谈论了。

（5）把会议缩短。你参加的会议有多少个是开不完的呢？一小时——或最多两小时——对任何会议都足够的。

（6）准时开会。如果人民知道，要是他们迟到的话你会等它们，他们会迟到。你不能保证人民准时来，但是养成在宣布的时间开会的习惯，是有帮助的。

（7）准时散会。如果该会议要开一小时，就开一小时而停止。你不可能把必须做的事办完。但是，过一段时间后，人民不在以为只要有人愿意谈下去，会议就要继续开下去，他们也会有工作得快一点的习惯。

（8）选用一位好主席。当然，说起来容易，做起来难。你不要一位这种主席：整个会议都是它在讲话、不能控制会场、离开议事表的讨论项目、让其他人操纵会议。

（9）让每个人都讲话。人民在会议中所听到的东西不想他们有时候所说的那麽重要。如果他们都有机会参与，他们将会对该会议满意。我们都喜欢有人听取我们的意见。

（10）开小型会议。在大型会议中,许多人不能参与.在小型会议中每个人都能扮演一角色.它也使工作易于完成。

（11）提供托儿服务。如果你不安排托儿服务，许多人均不可能来参加。让小孩参加这些会议.如果有需要,人民可轮流看管他们。此外，通常小孩会变成组织最佳资源之一。

（12）使用方便的地点。找一个人民乐意去且容易去的会议地点；某人的家，犹太教会，基督教会，学校，邻居有会议室的餐馆.如果会议地点远一点，要使人民交通上不生问题。不要在走五段台阶的地方开会,附则你将使许多人不参与。

(13)要召开得轻松愉快。一个会议不必要太呆版及形式化，要有趣，讲一些笑话，讲一些故事“但不要太长”，让人民自得其乐。

(14)准备一些点心。但是，不一定由你自己准备。团体中的会员可轮流准备。要小心不要乱准备酒——有些地方人民对此很介意。

(15)问些问题。那是使讨论进行的好方式，也要使每个人都能参与。如果某人不参与，问他或她的意见如何。

(16)达成一个决议。不要只在会议中讲话。一个好会议以达到做某件事的决议来结束。它不只指，同意要有另一个会议。

(17)分配责任。每个人在会后都应该有一些事情要做。

(18)写下来。在谈论主意时,把他们写在黑板或新闻用纸上面.这可使讨论容易继续下去.它也使你有一份会议内容的纪录。

(19)追踪。如果在上次会议中人民同意做某些事,找找他们是否做这些事.当人民执行他们所担当的责任,他们应该受到夸奖及赞赏。

(20)庆贺。如果一切看好，如果该团体开始得一些胜利，奖赏你自己。在会议结束时花几分钟来舒舒筋骨，作作社交工作。唱一首歌。谈谈每个人的感觉，庆贺。


7.25 会议如何使组织及行动建立起来?

有时候，会议的目的似乎在做更多的会议之用，人民觉得谈得太多。“老是开会,什麽时候我们才要作一些事呢？”

如果该团体所作的只是会议，而没有任何行动，一定是出了些毛病。但是，在一个组织中，会议是建立行动的基本工具之一。我们开会，不只在作决定以采取行动。会议使我们觉得，这些决议受到了解，受到要执行它们的人民之共同支持。

我们以会议来作政治教育，帮助我们的组织会员建立起组织工作及权利的功能.我们以会议来建立共同相处,创造团队精神及为一共同目标而努力的气息。

会议帮助克服悃怕感.在会议中，人民了解团体中的其他会员的程度大到觉得在困难情况中他们能够依耐他们.会议建立自信。以前没有对听众作过演讲的人，可用小组会议来练习公众的演讲。当他们晓得他们有些值得注意的意见，其想法富有价值，他们的主意受到重视并被听取时，他们会建立信心使他们在公共场合扮演一个较外向的角色。

最后,会议建立团结.他们帮助人民由一些个人变成一个组织,在那里他们分担一些共同的历史,文化,想法,价值，气质及目标，在那里人民互相依赖而且也依赖自己，在那里他们得到技巧及自信。好的会议帮助个人及团体学习以更有效的方式来工作。


第八章 策略

策略像一张地图一样。它是从我们在那里到我们的目的地的一个计划。计划策略就像计划旅行一样。就像一个家庭要度假所作的决定一样，一个组织在发展其策略时也作一样的决策。

我们要决定，要开车、坐汽车、乘飞机或搭火车来做旅行。我们选哪一种要依我们有多少钱而定。它也依我们要以多快来到达目的地、以多少时间来自娱及在旅途中造就气质而定。它要依是否我们走直线到达终点或者是否我们可能作旁游到其他的名胜地点的打算而定。最后，也有一个可依赖性问题。如果天就要下雪，我们可能就搭火车而不会开家庭车。反过来说，如果路上的交通拥挤，我们可能决定乘飞机，而不愿冒到达目的地太晚之险。

我们要选择路途，最快的路途不一定最好。如果我们不停地开十四小时高级公路的车以到达目的地，在我们到达时，车里面的人可能疲倦、暴躁及不能自得其乐。

我们要考虑到路途的困难。如果那条路我们及其他人旅行了许多次，而路上的修整又好，我们相当有自信，该项旅行会相当轻松。然而，如果天气可能变坏、交通拥挤或者路途建筑及转道，我们需要考虑另一条路途，以在我们原有的路途不同时能排上用场。

就像计划一个旅行一样，计划一个策略由我们在哪里及我们要到哪里去的智识开始。我么要知道我们的出发点是什么：我们的会员之力量、其技巧及能力如何、我们的财力如何、谁是我们的盟友。我们要作一些研究以找到这些东西。如果我们不小心作研究，我们可能选用一种到达目的地的方式而组织却担当不起来。

一个组织的策略需要包括一些活动以提高士气，使人民在沿途中兴味不减地介入。否则，在达到目标的时候，组织内部的紧张气氛可能高筑到足以造就麻烦的地步。

一个组织在执行其原有的策略时可能会遇到阻碍。它需要准备好另一些策略以防万一。如果该组织在其策略计划上面已经考虑到有可能受阻，它就较易改变方向而继续其原有的冲力。

计划一个旅行或一个策略，并不保证它就会成功。可能有我们事先没有想到的意外延迟。不管我们如何小心，某些事情可能发生而使最佳的计划也不行了。但是，一般而言，当然在你开始从事工作之前，小心想好一切最好。

然而，许多人在休假时间要把一切东西都丢进车子，就出发。组织通常也这样子做。我们的兴奋包括：开始进行、要作快速移动、仓促到我们想到的地方。太多的组织只把一切东西都丢进车子就出发。结果是，许多旅行最坏地以灾难终，最好的其会员也觉得不愉快，劣于用好的策略计划所能提供出来的东西。


8.1 策略与手段之分别何在？

策略及手段通常一起谈论，而有时候把两者混成一个。但是，它们完全不相同。策略是我们如何到达我们想达到地点的一般性计划。手段是帮助我们到达那里的一些特殊事情：请愿、罢工线、游行、示威、听证、公开及压力运动。手段是重要的，因为它们把课题推动，并且建立起组织。由于它们对人民的组织很重要及由于它们不同于策略，另一章将分开讨论手段问题。


8.2 什么才能算是好策略？

大部分由问问题来做好策略。在人民的组织中，它是个非常好的过程。好策略多由非常开放的思想得来——当人民依照其本能、其第六感、其疯狂的主意来想时。好策略家总是问“如果这次我们以完全不同的方式来做会怎样？”他们经常寻找新的做法、不同的工作方式、以在一个情况中行得通的东西使用在完全不同的情况中。

有一些好策略家共有的品质。它们包括下列的东西：

1） 好策略在事前设想周全。它考虑到可能会发生的事。它也考虑到虽然不可能发生但是还可以发生的事。

2） 好策略建立在人民的经验之上面。它使用他们的技巧至其极。它停留在其经验范围内，使得其价值跟他们想做的东西不脱节，成为该策略的一部分。

3） 好策略使人民参与其事。它不只强调我们到那里去，而且也强调如何到那里。好策略考虑到人民从过程所学的就和从成果所学的一样多。我们如何赢得一个事题或达到一个目标有时候就像我们赢的是什么对组织及其会员一样重要。

4） 好策略有伸缩性。它包括如果可能的事情发生我们要做什么——及如果不可能的事情发生，我们要做什么。

5） 好策略有深度。它不只包括好主意，而且也包括执行这些主意的步骤。

6） 好策略根植于现实。它由实际上一个组织的会员能做及不能做什么开始。

7） 好策略以人民的文化为基础。它创造一个在一起的气氛，而不是异化或孤立。

8） 好策略有教育价值。经由计划及执行一个策略的过程，人民更了解自己、了解组织、了解政治及了解权力。


8.3 谁应该在组织里面做策略工作？

由上述理由来看，一个组织的会员及领导者发展策略，是至关紧要的。由于人民组织的存在是针对会员的需要而来赢取胜利，一个组织执行出来的策略可帮助界定该组织是什么及在做什么事。领导者及会员最适宜作策略工作。因为这个过程包括认明及界定课题，它帮助人民想一些长程的问题。他们看到大图片以及如何使个别部门装进去。由于创造力是多么重要，对于没有作过组织工作这种经验的人，策略讨论会特别对他们有用。有经验的组织家知道其过去所使用的策略及手段很成功时，往往会依赖这些策略及手段。他们回到他们所熟悉的东西，在相似情况下行得通的东西上面。那些对过去行得通知识较少的领导者及组织会员可能对不同问题更有创造力地想出处理它们的方式。他们少与组织工作的特别传统连在一起，该传统说“在这种情况，罢工线似乎最好用”。或者“在这种情况，作请愿工作才对。”错事、不寻常事、新东西、不同样东西可能是最佳的。

会员作参与时也能帮助所选用的策略能在组织中的会员经验范围之内，不违反其限制及价值。通常，我们所使用的策略来自不同于我们一起工作的人民之情况（包括地点、时间或文化）。当我们试把策略及手段移植。我们经常发现到，它们并不容易生根。当团体的会员在作策略工作时，他们较有可能发展适应其行为模式且尊重其价值的策略出来。

最后，领导人物及会员参与发展策略时，他们可帮助建立那个推动人民所必须有的拥有权。如果领导者及会员参与策略工作，他们觉得那是他们的策略。他们觉得充满拥有权，对其成功作投资。那些参与计划及发展一套策略的人也更可能会参与帮助把它执行的工作。

好策略是一个团队工作。当一个组织的会员一起建立策略时，他们也学习如何来一起工作。他们成为一个策略团队。像其他团队工作一样，建立策略也要作分工。有不同的工作要处理。主要的部门包括：估计我们自己的长处与短处在哪里，注意到我们组织，算人头及钞票，决定什么才是可靠及什么不可靠。同一种分析也要应用到反对派身上：看清他们的资源是什么，从过去他们所从事的运动中来预测在特定情况下他们可能会作的事，以及他们虽然不可能做，却还能够做出来的事。这种工作需要由好的、观前顾后、有冷静思考能力的人来做；他不会夸张我们会员能做或喜欢做什么；他不会忽略到一件事实：该组织没钱，且尚未发展出一个好的募款计划。

作策略的人是梦想家、视野家，也是经常会说“如果我们加以处理，会发生什么呢？我们如何建造这个呢？”作策略的人是那些了解到策略如何赢取具体目标、在组织内部促进团结的人，那些了解到它会对人民的个别视野有助益的人，那些了解到它会扩大其经验基础的人。

要制作及执行策略，梦想家及经理两者对一个组织而言，是很重要的。不同型的人一起工作且有时候互相冲突时，它们能够创造出足以制造真正多彩多姿的策略之泉源。


8.4 策略在多久以前就要作成？

策略的重要部分之一是时间。在某种意义下，策略是一连串的步骤。这些步骤的一部分可以同时进行。其他的步骤自然地紧跟在后。通常，一个特殊的步骤完成后，下一个步骤才能采用。由于这么多策略上的步骤依赖前面的步骤，时间及时机变成非常重要。

假定你的组织为着你邻居拥有房屋的工人家庭工作，使他们的财产税较为公平。在这长程策略中的手段或步骤之一是，举办一个由财产税估定局参加的听证会，不同的房屋拥有人将就不公的税务一事作证词，这个特殊步骤倒退推过去，你能够开始看到在这个发生以前所有必定连在一起的事情。

估税员需要同意在特定时间及地点参加会议，需要作承诺说他们要在那里。这可能说比做容易。一个完全不同策略的一部分可能包括，如何使他们公开地同意去参加这种听证会。其他的步骤包括：要使会议参加人数相当多、发展媒体的兴趣以作好采访工作、准备组织的会员作证词及发展如果事情不像所期望的一样时的计划。如果估税员答应出席却没来，该怎么办？如果新闻界不来，该怎么办？如果不是组织会员的一些人来参加会议，且作税务制度公平的证词，该怎么办？

使邻居地区人民得到较公平税金的长程策略可能是一或二年的工作。赢得我们目标必须用到的实际时间在开始时不能预测，或者甚至在试图执行该策略的半途中也不能预测。它们有太多的未知数。所以，我们要短程及长程策略兼备。长程策略较难作出来，因为如以时间及资源来说，离我们今日越远，我们就越少知道决定我们策略的因素。

这并不是说，做长程策略就不重要。一个组织应该晓得它在五年内要做什么，不只晓得在两个月内要做什么。但是，要能认识到策略越长程，当运动发展时它更要在某些方面作一些改变。一个有扎实团体以发展策略的组织能够作两个月内它在哪里的相当精确的预测：可能发生的事，反对派可能会作的反应。但是，像五年这么长的时间，我们不知道的事情实在太多以至于我们不能说：我们要采取的步骤是什么。


8.5 什么时候才应该改变策略？

重要的是，策略要有弹性。我们要把策略作到这种方式——不管发生什么，我们不要停留在一个特殊串连的手段中打滚。我们经常注意到“如果”怎样，我们就会怎样。我们经常要猜测那些影响到我们作为的改变因素。

这些改变的一部分是可以预期的，其他的则不可以。有时候，我们设立不同的策略，依可能发生的事而定。譬如，回到社区面临税金课题的例子。在这个策略中的手段或步骤之一是，会见这些估税员。然而，很可能的是，不管该组织做什么，课税员就不愿意公开作会面。组织的策略计划可能包括两个可能的策略，依那件事发生而定。如果组织能够从课税员得到一个承诺来参加公开的听证会，就采用一种策略。如果不管组织怎么做他们都不能开成这个听证会，另一种策略就加以采用。这将包括：施压力于其他郡政府部门，或以个人压力施于估税员身上，它也可说是在扩大组织的基础以包括其他的邻区及社区，作为增加压力之用。要认识到的是，这个策略不只处理组织想要发生的事情，它也处理当组织不能使运动发展得如其所要求的时候，到底要怎么办的问题。

在作策略时，试避免这种“当我们在那里，就越桥而过”态度。在一个策略会议，有人应该问：“如果这些估税员不跟我们见面，我们怎么办？”其他某一个人可能说：“让我们看看他们会不会这样子做，然后再决定。”

那将是一个错误。如果组织只有一个策略，会员在情绪上的投资就会赌在胜利上面。所以，如果我们集中精力以得到估税员参与会议，有些会员把它视为必然，而不是一个可能性。最好能说：“我们要与估税员举行会议。如果能召开，当然好。如果会议开不成，这里有我们发展出来的另一个策略，我们可以采用它。以发展不同策略，并使每个策略富有弹性，我们帮助组织使它不过分专门注重到一个步骤，并且在不能由那步骤赢取胜利时，也使会员不至于变得很沮丧。”

有时候，发展一个不同策略的过程会使策略整个改观，当我们谈及，在我们不能与课税员开一个会议时，另一个策略看起来比我们原先要采用的更好，一个在起初一些步骤看起来很引人的策略，事实上可能在长期间看来，不像开始那么吸引人。有时候，当我们想过各种不同路途用的策略步骤，我们开始了解到，那条路途比起我们想要采用的路途更好。

从这个估量不同策略之过程，我们为组织会员准备策略会被改变的可能性，他们可能把策略作改变这回事当做一个自然的过程，不是一个暂时的失败。我们不能在我们失败时假装我们赢得战斗。但是，万一在失利时准备好不同策略的长程策略容易在课题及策略周围保留平衡及热忱。

即使事先想过这种可能性，当我们改变策略时，我们要使组织的会员参与决策，并使他们知道这种变更。不同的策略有时候设想得很好，可以按计划进行。有时候，新的消息及发展使我们对该策略不得不作重新再估计。

有时候，我们变成太注重我们的计划过程。我们花费太多的时间及精力在发展新策略上面，以至于当这些策略行不通时，我们却不大愿意放弃它们。但是，我们应该愿作估量及再估量我们的策略到底多好的工作。不管策略计划作的多小心及多好，它仍然大部分依赖猜测而来的，我们没有想到所有的答案这种话，并不能作为批评我们的策略过程之用，不管我们多行，我们也不可能想出所有的答案。


8.6 策略何时及如何被估量？

估量可由短或长期来进行。在冲突或交涉中途，我们作短期估量，比方说，我们是房客组织的会员，正在与房东为了房租加价而交涉。房东宣布作20%的加价。在交涉前我们所作的计划会议中，我们同意要求不加价，但是却愿意接受房租作7.5%加价。然而，在交涉当中，房东提出一个完全不同的建议。房东建议，他同意不加价，但是，他要以一年为期的租约加上一个月的保证金来代替以前按月收租金的规定。这是我们未曾想到的可能性。由于不愿意在房东面前考虑这个问题，只好召开一个“干部会议”。那就是，我们利用休息时间来讨论这个新的建议。我们要决定，这是谈判委员会同意就可以的事，或者要把它带回去给会员讨论。在交涉中途开干部会议时，我们也在执行策略的中途对它作出估量。最好不要等到事情转坏时才估量该策略，并决定是否要作改变。在我们执行策略时，最好能够继续进行策略估量工作。

有几件事可以帮助估量过程能够进行无阻。其一是，设立一个策略团，它不只计划策略，而且在它执行时也估量它。成立一个策略委员会是相当值得的，它的责任不但在计划策略，而且也在随时对它作考察，问一些难以回答的问题，检验前提，衡量该策略多么有效。

如果策略经常受到批评，我们在接近一个麻烦以前，更有机会知道是否要作一些改变工作。

另外，对估量策略有帮助的是，为策略而作了一系列的检查站。这可当做计划过程的一部分。在计划一个策略时，我们往前及往后工作。我们知道在那里停止，并想出会使我们到达那个地点的所有步骤。我们越能够把这件事做得完全，我们在执行该策略时对它作侦查工作。如果我们有一份使策略能够成功的八十二件事情的检查清单，而且如果我们仔细校对清单看看这些项目是否在策略上面，我们较能够控制到是否该策略行得通。我们不能只靠本能而在一种情况中这么说：“事情觉得顺利。我们一定做得好。”我们要知道，特别在一个策略的某些部分是否行得通。我们只有系统性的查对原有的行动计划，才能做到这一点。

当然，在策略推进时，这个计划也得作改变。当我们发现一些个别步骤未为我们原有的计划过程所想到时，我们原有的八十二件事情的检查清单也可能增加三或四十项目。在我们查对该策略计划时，我们能够知道，是否我们的策略行得通，是否我们所作的前题合理，及是否我们决定采取的步骤踏实。


8.7 你如何制定一个计划时间线？

步骤检查表也要置于一个时间框架中。在其他事情能够发生以前，某事必须发生。如果要能够没有日历上的日期问题，在某日以前某事必须发生，发展一个成功的策略时，不只要知道步骤，也要制定这个“时间线”。一个时间线是一份行动计划，把特殊的步骤跟它们在什么时候会发生连在一起。譬如，这里是一个相当简单的时间线，用来处理与房东开会的例子。它表示出所需要的步骤及它们何时必须发生。以这种事先作出来的时间线，可以帮助我们看出是否我们做出我们所需要做出来的进展，或者是否我们的策略需要作再估量工作，甚至作改变工作。

时间线

第一周

策略委员会开会讨论交涉问题 （星期二，五月五日，下午七时）

学校餐厅开放给五月十三日举行的会员会议 （星期三，五月六日）

发布通讯号外以通知最新的课题给会员，并且宣布特别的会员会议，邮寄通讯使它于星期五到手 (星期四，五月七日)

打电话给会员家庭的高中学生来参加星期六的标语会 （星期五，五月八日）

在办公室集合制定作为交涉的信号及标语 （星期六，五月九日，下午）

第二周

打电话给会员提醒开会，并查看交通及托儿服务 （星期二，五月十二日）

会员会议以评审/通过交涉立场 （星期三，五月十三日，下午七时）

将交涉要求打好字并作复印工作 （在会议后）

交涉团召开财政计划会议 （星期四，五月十四日，上午八时早餐）

支持者在办公室集合 （上午十时）

以车子开往市中心 （上午十时三十分）

与房东作交涉会议 （上午十一时）

时间线的另一个用途是，它们帮助我们以步骤及策略来与其他的组织需要作比较。从经验我们知道，如果我们参与那些要花几年才能解决的复杂课题之工作，我们的领导者及会员可能变得很疲倦、退出或不再介入其间。如果运动中有“死点”存在，我们知道这将更容易发生。

比如说，一个社区在阻止设立高压电线。这些线路通过其土地的家庭决定使用法院判决来停止该电线的建筑工作，且能够得到一份暂时的法院命令来阻止那个线路。在该日期以后的三个月将要举行法庭听证会。经常在涉及法律行动的情况中，在法庭听证会召开以前并没有什么大事发生。在那段时间，人民变得坐立不安，猜想各种问题，并且很少参与组织的活动。当要把他们集合在一起的时间来临时，它可能很难做。

当我们制定一份时间线，我们能够查对它，并说“在这段时间我们有充够的事务使人民参与吗？使他们在行动及成就方面继续与课题连接起来吗？”如果时间线指出有一段长的空档，我们需要回去，提供其他活动，作为继续使会员参与用的我们全盘策略之一部分。就像用来完成最终目标的手段一样，作为策略的一部分，我们需要继续建立组织。要记住，我们组织的力量在于会员身上。如果我们用来阻止一个事题的策略在异化人民，或不能使他们参与，我们将发现，我们没有那些赢得战役必须有的会员。


8.8 策略与事题之间的关系是什么？

制作策略的过程极为重要，它不但关系到成功地赢得事题，而且也决定以一个组织的观点我们应该从事什么事题。通常在作组织工作时，我们反其道而行。我们以选择一个事题开始，然后再发展最佳的策略以处理该事题。然而，如其可能时，我们开始在许多事题上面工作，发展一个策略给每一个事题，然后，在比较这些策略之后才决定把焦点放在哪一个事题。光只知道事题是重要的，人民关心到它及有一个可能会赢的策略，是不够的。我们也要知道，其他的事题及策略是什么。这点特别重要，因为一个组织的长程事题不可能专注重到一个事题。我们需要把一些重叠的事题带进组织，这样一来当我们得到一个主要胜利时，人民不会只说“好，那就是了。”而回家。

在一些事题中发展策略使我们不只评量这些事题是否会赢，而且也评量它们如何与对我们重要的一些其他组织的问题发生关联。在扩大我们组织的会员资格基础上面，这个策略如何才算成功？它如何开拓我们会员及领导者的经验？它给我们以前所没有的新技巧是什么？我们能够磨琢的老技巧是什么？它会在组织中的哪个地方建立起可征信度？它使什么以前不可能的事变成可能？这个策略能使什么盟友成功地介入？社区中的哪个团体能够带进来作为这个策略的一部分？

这些都是重要问题。比如说，作为其长程策略，我们的组织要在两年后能够从事一个全州性的运动。为了完成那个运动，我们需要与一些组织发展好的工作关系。这些组织到目前为止，我们的接触相当有限：劳动工会、基督教会团体、其他社区组织。在为下两年计划一个策略时，最好把焦点放在开始与这些其他组织及团体建立关系的活动上面。同样也很重要的是，避免那种多少会使任何团体异化的策略。

一个策略必须顾及一个组织的长程及短程目标，它也需要把目标界定得很广。我们不只谈到像税务改革、租金控制及清洁街道这些特殊的目标。我们也谈到组织有没有能力及气力来处理更大的事题：我们会员的人数、会员拥有的技巧、我们领袖的品质、我们盟友的性质、我们基本支持的范围、我们能够建立的联盟、我们所有的信用。这些全部关系到组织的健康，而且在作策略计划时才能够真正地被估量。


8.9 我们如何对付反对派的策略？

认识到策略不是在真空管中造成的，也是很重要。我们之外还有别人也会建立策略。反对派——不管是一个公司、政府机关、房东、公务员或行政机构人员——也在作策略。在我们想出如何才能最有效地反对他们的同时，他们也想出如何最有效地反对我们。我们试图破坏其支持基础。他们试图破坏我们的。我们试图离间他们及其盟友。他们试图离间我们及我们的会员、领导者、朋友及盟友。

有时候，我们把策略当做只有一粒棋子的西洋棋。如果是这样，我们每次将赢棋。但是，策略中的每个移动，都有一个反动——有时候二或三个。不像西洋棋，在作组织工作时，我们不需要等到对手走才走下一步。我们能够依我们的需要而一直走下去。当我们在走时，那似乎很好。但是，当我们连续被击二或三次后才有机会再走动时，它是一场灾祸。

所以，好的策略也依赖能够知道反对派的一举一动。我们要预算对方很可能做出来的移动。在我们能够决定采用我们的策略之前，我们要知道他们的反策略是什么，为他们开放的可能性是什么，他们可能会做的事是什么。

做这事最有效方式之一及也最能享受的方式之一是，对调角色。在几小时内，我们组织的领导者成为本市房地产董事会的董事。我们不再谈到如何建立人民的力量，我们谈到如何摧毁反对我们的社区组织，及如何使市议会采用我们的纲领。跟这个团体一起工作，我们尽我们所能通过建立策略的程序——为另一边。（当然，我们不能告诉他们我们想起的好主意。）就像我们要为我们的组织作策略一样，我们尽可能的小心及有系统地把它做出来。

这种方式在许多地方都很有用。当我们开始像他们作思考时，它似乎最容易预测到另一边将会怎么做。我们会自信，他们真正在做这点：在会议中坐下来说到我们、想出他们能够向我们施压的东西、决定最佳的策略及手段。假装是他们时，在某程度我们能够以他们的想法来开始思考。从他们的角度作观察才以他们看我们的方式来看我们。我们开始从他们的角度认识到，他们与我们的长处及短处是什么。

一旦把反面策略建造起来，我们能够转成为真正的我们，把该策略仔细观察，跟我们计划中的策略作比较。我们开始明白另一边可能会做什么，其时间表如何。当我们开始了解他们对该课题可能所用到的方法，我们也能够开始更有效地估量我们的策略。在许多地方，我们能够看出，在我们进行某一个特殊的策略时，它将会为反对派所击败。在这种情况下，我们会决定采用一个不同的策略。

我们能够作许多动作以抵消反对派的策略。最简单的方式是，告诉人民会期待得到些什么。这种技术通常在工会作组织工作时使用。在一个工厂内建立一个工会时，一个多年经验中所学到的事是，经理人员最可能做什么：监督员突然说些友善的话、威胁、恫吓、油漆休息室、改进食物、增加一点工资。通常在一个工会组织运动中，组织委员会在运动初期会发传单，告诉其他工人能从公司期望得到什么。这种方式一做，当公司开始作一些动作时，委员会能说“我们告诉你这样的”。

能在事前知道反对派的策略是什么时，我们会发展最佳的策略以对付它。当我们知道我们的方法可能是什么时，我们知道我们需要的消息是什么，我们要作什么研究。我们也能看出，我们要结交什么新盟友。如果我们能够以他们的眼睛看看我们的短处及长处，我们可能更清楚哪些短处需要作补偿工作。我们看到那些我们最容易受到攻击的地方，那里是我们最需要加强的地方。

试图像另一边一样做思考是，想出他们的策略可能是什么的最佳方式之一。但是，我们最好要把眼睛及耳朵打开。有时候，社区中那些靠近反对派的人可能知道他们的企图。问问这些人以得知将要使用以打击我们的手段是什么。看看以前的运动。跟那些在以前处理过这个特殊的反对派的其他人民的组织谈谈。问它们，反对派可能会做什么。找出他们在过去的运动中做一些什么事。找出他们的行为模式，常用的手段，资源。练习从两边看这些情况。看看反对派，试想出，他们如何思考，他们喜欢做什么，他们的资源是什么，谁是他们的朋友，他们的短处及长处在哪里。但是，也要学习以客观方式看看你自己及你的组织，不夸大也不低估你的短处及长处。我们越能够做这个，我们的策略越是优良。


8.10 策略应该保持多少秘密？

在讨论策略时经常提到的问题之一是，对我们所采用的策略我们要公开多少。当然，如果另一边知道我们将要作什么，他们较容易抵抗我们。相反地，当我们建立那些秉持民主原则的组织，而其会员的参与为成功的最主要因素，守秘密只会伤害我们。我们可能使另一边及我们的会员感到惊讶。如果我们成功地执行一项非常机密的策略，通常我们的很多会员不会知道有这回事。所以，他们不知道时，就不觉得对它有成就感。此外，在一个有大量会员及许多领导者的人民的组织，要保守一个秘密是非常困难。通常反对派有一些在我们组织的密报者，他们知道我们将做些什么事。虽然没有一个绝对的法则，我们最好能够发展那些不用依赖秘密以获得胜利的策略。这并不是说，组织就要送一份它的策略备忘录给反对派。但是，如果我们得依赖他们找不出我们的策略才会成功，在大部分情况中我们是在冒险。

有时候，刚相反才对，我们真正要使另一边公开地知道我们的策略是什么。这是作交涉时候的一个重要原则。在交涉时我们经常说“如果你愿意同意我们，好。但是，如果你不愿意，这里是一些我们计划要采取的步骤。”这个胡萝卜和棍子方式通常行得通，因为一个手段的威胁通常比这个手段本身更有效力。


8.11 在用完一个策略时该怎么办？

不管我们如何小心来建立策略，不能保证它就会带来胜利。有时候，不管多卖力工作，多小心计划，我们还是失败。一个好策略顾及失败及成功的可能性。一个人民的组织小心计划出来的策略不只说明在我们得胜后我们要做什么，也说明在我们失败时我们要做什么。通常我们假定会得胜利，或至少未能顾及不得胜的可能性。结果，如果我们失败，组织就难以回复元气。当几个月，甚至几年的工作用在运动上面，我们尤其经不起一个大失败。但是，如果我们对我们期望的估计很实在，我们对失败的可能性也作计划，复员及继续在好方向前进的可能性就好一点。

最好的是，一个使人民得到大胜利的成功策略。胜利值得庆贺。一个组织应该花时间去鸣去叫，去给该得到信用的人信用，去尊崇会员及领导者（他们扮演重要的角色）、去度过一段好时间。虽然每个运动应该导致下一个运动，最好让人民休息一会儿来庆贺。

最后，在一场运动完成后，策略应该以真正发生的事来加以估量。我们在比较一个运动的早期策略及它真正地有何成就后，我们经常会得到教训。我们从我们的成功及我们的失败学到东西。当我们发展我们的领导人物技巧及我们的组织力量时，建立策略的过程变得越有效力。


第九章 研究

作组织化工作，我们作研究，以得到为策略及手段作好决策的资料。当我们作组织化的研究工作时，在开始寻找以前通常我们就知道哪种资料我们想要，我们知道哪种资料可作好决策。我们的研究目的是在找到那个资料。


9.1 人民组织所需要的是哪种研究？

在组织化工作中，几乎所有的策略都建基于某种研究。有时候我们作研究以找出我们的会员，或可能成为会员的人，对某些特别问题的想法及感觉。不管用调查表或谈话方式，当我们一家一家作调查，我们试找出他们在想什么及感觉什么？他们关心什么课题，他们要组织做什么、他们愿意做些什么事。

我们也试加发现一些资料，他们对我们组织的态度，对其邻居、社区的其他力量及组织化的观念之态度。于是，我们作一个民意调查。角逐公职的候选人作民意调查以找出，他们在一些课题上面的立场应该如何。不同的是，我们已经知道我们的立场。我们要知道的是，人民如何对这些立场作反应。调查供应我们这种资料。

第二种人民组织经常做的研究牵涉到资源。在发展一个当地募款运动时，我们要找出过去有什么成功的事件及活动。我们也要找出那些个人及组织支持组织工作的用心，它们的支持方式是以借用设备，试用装备或捐款。发展这种资料会对我们将要采用的哪一种募款事件作一些较好的决策。

第三种研究跟建立联盟及联合阵线有关。我们要知道这地区中的其他组织：他们的历史，他们如何组织起来，他们处理的课题是什么，他们成功及失败率如何，他们的领导人材是什么样的人，他们如何运作，他们与其他组织工作时公开的程度。这会帮助我们作长程及短程计划以扩大我们的基础，这种扩大不只在会员方面，而且也在盟友及联合阵线方面。它帮助我们想好，我们如何以使用较大的资源之方式来处理更大更难的课题。

人民组织所用的第四种研究把目标摆在反对派。不管我们是在抵抗一位房东、一位福利部官员、工厂或公司的经理、市政府的一部门或一位政客，我们需要知道更多关于那个人或机构的资料。我们如果提出要求，我们要知道那个人或机构是否经得起那要求。我们要知道当作一位对手的历史：他们愿意让步多少，他们自己用过什么手段，在什么情况下他们会答应，在什么情况下他们会冲突，他们愿意作多少回击，我们应该对他们期待些什么。


9.2 一个组织如何决定它要知道些什么？

有时候，我们把人民组织我们所作的研究称为“行动研究”，因为我们期望它会导致行动。在这种研究中，我们开始写下那些帮助我们作决定的特殊资料。作为一个说明我们的研究需要做什么方式，我们要尽可能简单的提出这些需要。

做这个的一个方式是，提供我们要以研究来回答的问题之清单。譬如，在一个房客的权利运动中，我们试决定要对两个房东之中哪一个开刀。我们已经作了不要对两个房东一起开刀的策略决定，因为这样做只会鼓励他们联合在一起。我们希望，当我们攻击其中一位，另一位会暂时不介入。在我们赢取第一位后，我们能够专心对付第二位。但是，到底哪一位我们要先下手呢？

我们坐下来并列出有关这个特定房东的资料之清单，开始作研究。一个检查表样本可能包括下列项目：

（1） 这个人拥有哪些资产？

（2） 谁跟这位特定的房东租房子？

（3） 房东的资产之税率多少？

（4） 该税率高或低？

（5） 房东买什么资产？

（6） 房东卖什么资产？

（7） 这位房东还有什么其它的商业活动？

（8） 他住在哪里？

（9） 他的配偶的名字是什么？

（10） 用他的名义而有资产的其他亲戚或朋友的名字？

（11） 房东对什么生意有兴趣？

（12） 房东结交哪一些政客？

（13） 房东以运动捐款支持过哪些个运动？

（14） 房东曾经被告过状吗？

（15） 他曾经告任何人吗？

（16） 他曾经在以前成为人民的组织的行动目标吗？

（17） 如果是这样，发生了什么事呢？


9.3 组织在哪里可找到所需要的资料呢？

另一个了解研究的引人入胜之处是，大部分资料并不难找到。上述资料的大部分都存在公共记录室。譬如，郡法庭会有你在编集资料时所需的大部分资产纪录。法庭记录包括：以房东之名拥有的资产，以与房东有关系的其他人名义拥有的资产，资产的估计价值（它可能跟实在的价值相差很大），对它所付的税是多少，付多少因滞税而来的罚金、多少抵当、其他对资产的留置权（如政府对以前欠税所要的留置权）及以他名义买或卖资产的记录。有些法庭官员比其他人更合作地提供这份资料，但是在法律上它是一份公共资料，对任何要看它的人都要公开。

法庭也有其他的资料。如果你找到法庭书记，你可以查看诉讼记录，查出某人曾经是否是一位原告或被告——易言之，是否他们告别人，或被别人告状。你能再回去，查阅该案件的细节，其中有些资料可能对你有用。

在法庭你也能够找到运动捐款记录。这些现在已成为公共资料。它们通常可在选举局中找到。州层次的记录及捐款通常可在州首府的州务卿处找到。给美国众议员所作的运动捐款可由众议院事务员处找到。知道某一位特定个人给候选人是找出这候选人欠那位个人多少的一个方式。你将开始找出那些政客在职所做的事与他们所接触的人之关系。这些都是公共记录，公开给任何想要查阅的人及给任何够顽强处理可能在起初发生反对查阅的人。

记住，虽然它是法律上的公共资料，它也不能阻止公共官员说你不能看它。如果他们认为，要是你没有资料的话对他们好些，他们很可能这么做。官员可能妨碍、封闭、隐藏或说谎到你对该资料的权利。你可能要受到刁难才得到它。但是，如果你紧追不放，几乎总可能地，你会得到你所要的资料。

你也可在许多其他地方找资料。新闻及其他社区刊物有各种详细资料。在一些大都市，它可能被归档到所谓“停尸间”的资料室中。你可能在该处可以找到你研究的人名及一些剪下来的新闻资料。许多报纸在今日都不准外人到资料室，且在你求他们带出来资料给你时，会找你麻烦。最好能够培植一些内部消息来源：在报纸任职、愿意回去为你查资料的友善记者或其他人。电台及电视台有任何人可进去看的公共档案。


9.4 在作研究时，个人接触有多重要？

许多你所得的最佳资料是从人与人接触才得到的。这种你能在法庭、市政厅、报纸、公共记录室、电台、电视台及其他的刊物、文件得到的资料是非常有用的。但是，在大部分的社区中，有些人他们知道你要找的秘密。一个人民的组织内部的好研究运作很多都依赖人与人接触来找资料。

要记住，并不是所有在反对派组织中工作的人一定是反对派的一部分。你的敌人之朋友未必就是你的敌人。由于控制法庭的政客贪污或使公司赚大钱，并不表示每个替他们工作的人也是一样。他们之中有许多人住在你的组织有基础的邻近地区。他们有如同组织的会员一样的问题及关切。他们可能会找到非常有用的资料。记住，这种接触有时候两边走，而你的组织内部的消息可能传到另一个方向去。但是，一般而言，在报纸、市政厅、法庭、电台、电视台及不同的政府机关的内部接触会成为一个有价值的资料来源。

较间接的接触也相当有用。有时候我们花许多时间在法庭查阅记录，或者阅旧报纸。究其实，如果我们在会议向会员问该问题，某人很可能早知道该答案。


9.5 谁应该做研究？

重要的是，要能使组织中的领导者及会员参加研究工作。通常这是找到资料的最容易方式。有时候，由于我们这么强调书面资料的详细研究，我们忘记人们每日接触到反对派所能得到的消息是多少。

越多的组织会员参与决策过程，他们越觉得是其中的一部分，且了解该组织。他们会觉得对策略及手段有了拥有权，很可能在执行它们时扮演一个活跃的角色。

使会员及领导者作研究也会建立信心。多少次政客及政府官员告诉我们“好，这个决定是建基于我们所有，却不能发布的资料。但是，如果你知道我们所知道的东西，它会使你改变主意。”

人民被资料所恫吓。反对派的公关人物想要劝服我们，说什么作为政治决策依据的资料太复杂，普通人不能了解。在交涉时，他们会对工会会员说“由于公司财政开支超过这个特定工厂的范围，我们必须作这个决策。”这种声明只是用来恫吓人民的烟雾，以便阻止他们使他们不能推动其要求。当人民自己有资料在手，他们更会继续回击。

从事研究工作也可帮助人民提高其政治教育。我们大多数知道，我们吃亏。我们知道公司、政客及商人正因我们吃亏，他们才赚钱。但是，我们大多数并不知道真正吃多少亏。有时候，百闻不如一见，你要晓得他们密切地连结在一起，彼此互相支援，在政治运动及处理课题中多少金钱在转手。

在一部叫做《人民，消防站》的电影中有这种事情的好例子。它是有关纽约市一部的社区人民抵抗的故事。市政府要在其邻近地区关闭该消防站。在作研究后，社区发现市政府受到房地产商的压力，他们要把该地区由住宅区改成商业区。在关闭消防站时，市政府是在保证房屋会焚烧，为了保险而纵火会更得利益。当房屋被烧毁后，被祝融光顾的建筑物及空地就多起来。这些会吸引其他不良分子，使得社区不是一个居住的好地方。这样子只会使人们搬出去，降低房地产价值到猜测者选定土地、资产的价格颇为便宜的地步。这部好电影帮助人了解以研究来发展策略的方式。

令人惊讶的是，经常有这种金钱利益与政府行动的关联。研究可以发掘这种关联。知道幕后真正在做什么时，人民会更了解我们作组织工作时所面临的政治及经济的现实。


9.6 其他的资料来源是什么？

有其他的资料来源存在。由于本国的权力是多么集中，我们组织所抵抗的个人及公司很可能也是另一个组织的攻击目标。结果，我们想找的资料之大部分可能已经在友善的手中。譬如，你的组织在抵抗一个当地电力公司的电费增加。你要得到公司的利润资料以便在运动中使用。很可能代表电力公司雇员的工会已经有这个资料，用来发展其交涉用的策略。他们很可能也有各种对你有用的资料。当然，你的组织及那个工会的兴趣可能不全一样。工会可能觉得，电费增加后他们才会为会员提高工资。

只找那些有你需要的资料之其他组织，是不够的。在你需要该资料以前，你必须开始跟他们建立关系。这样子，当需要求助时，彼此之间已经有些信任以及一个分享资料的相互自我利益。

许多当地及全国性的团体专门为人民的组织提供支援性质的研究及资料。这些包括：公共利益研究团体、单一课题组织及联盟、研究及资源运作、在其他组织中的研究部门（如工会、法律服务处、在机构及大学中的同情他人之个人）。有些资源非常专门，且能提供特殊的资料（如在电台及电视如何得到同等时间或在一个特定的联邦计划中你的权利是什么）。

使你的组织确实控制资料及帮助提供它的人。譬如，找出你的法律权利当然好。但是，如果有其他赢取该课题的方式会使组织的更多会员参与，不要让律师劝服你走上法庭。虽然有许多优秀的人民及组织做这种支援工作，有时候，在人民的组织中所花的时间以作决定或动员起来行动是这么久，专门人员会变得不耐其烦。

用你的想象力，试想到其他的资料来源。如果你在研究一个人，试想到可能与那个人有任何关系的人。如她所参加教会的会员？如在她的乡野俱乐部工作的人？如她邻居中的一些人？如她过去住过的邻近地区？如她过去工作的地点？

作研究有点像在一部侦探电影中一样，你经常问些不切实际的问题，接受荒诞不经的猜测，到处用鼻子闻闻哪里有资料。但是要记得，做这些事你只关心到有用处的资料。只有在我们能把事实用的上时，它们才是好事实。我们并不在试加满足我们的好奇心，却只在为我们的决策发展一个框架。

特别当组织有一个专业性的研究人员时，这是研究工作的危险地方之一。如果这些研究人员没有特定的方向，有时候他们试从任何人发掘任何事。一个典型的例子是，当一位研究人员试对一个社区的权力建筑作完全分析工作。甚至于在一小镇中，像这个例子的计划能够做不完。资料的一些部分是直接有用，大部分是令人神往。但是，除非它能够直接关系到策略及手段，资源的开发或攻击一个目标，它对该组织不会很有用处。


9.7 谁应该在人民组织中控制研究？

人民组织中的研究需要作小心的控制。如果我们在作研究之前不先制定优先权，该研究开始控制决策，而不是在帮助决策。

我们知道，在许多情况下资料的控制导致行动的控制。在人民组织内部，那些做研究及控制资料的人非常有影响力以决定该组织要作什么决策。重要的是，组织的会员及领导者控制着作研究的方式，他们的决策才不会为不平衡的资料所掩盖。

特别在组织使用专业人员做其研究的一部分工作时，这会成一个问题。一般而言，领导者及会员越能够自己做研究，对组织越好。实际上，由于一些限制存在，这并不大可能。譬如，一个组织的领导者寸阴比竞——他们要做许多事及他们能做的事有其限制。有时候，一些消息来源只在商业时间内开放，而组织的领导人物不多，他们可能很难有时间到法庭或其他地方以作必要的工作。有些课题是相当专门的。譬如，除非你有先前的经验，公益费用增加率是很难作研究的。像这种案件，大部分组织不得不聘用外面的帮助来为他们作研究。

这种情况的危险是，作研究的人比起直接受到该课题所影响的人更会影响到决策。不幸地是，虽然专家在我们这边而我们付薪水给他们作工作，大部分的人容易被他们所恫吓。在像这种情况中，更重要的是，组织的领导者制定他们要做出来的研究期间，以便他们自己控制策略及手段的使用权。


第十章 战术

战术是作为其策略的一部分一个组织所执行的特殊活动。手段是用来制造压力以赢取某一个特殊的课题。经由会员的参与使用手段，它们也帮助建立该组织。

人民的组织使用得很成功的手段清单相当长。常用的手段包括：罢工、抵制、纠察线、静坐、公共听证会、冲突、记者招待会、付钱广告、拜访官员、行动、群众示威、游行、请愿、写信、曝光、游说、传单、祈祷会、静祷守夜、民事不服从、集会及法律行动。在一个冗长的运动中，这些手段的一些都可用上。有些手段可以用上两次或甚至于好几次。

选用手段是相当困难的，部分是因为在表面上看起来相当简单。有时候我们把常用的手段清单当做一种购货单。不管情况如何，我们从这清单中选择一或多个手段来执行。譬如，如果我们与一位公家官员发生冲突，有些组织家几乎会自动地要求在他或她的办公室前面举行一个静坐或纠察线示威。其他人要举行直走到镇的大街之游行。另一些人可能决定要告该官员一状。甚至于这些手段并没有在过去证明特别成功，一个组织经常要一再地使用同样的手段。或者它要依赖那个最可能得到的手段。譬如，那些可以请到免费律师的组织通常多会依赖法律的手段。

问题是，手段不只是堆积起来的方块用来压扁反对派。它们有一个更复杂的效果。它们能够改变我们会员看自己的方式及他们愿意在组织中参与的方式。它们影响到我们的反对派如何看待我们：我们的气力、我们维持长期运动的能力，我们会员及领导者的经验深度。它们也影响公共舆论，该舆论又帮助我们决定哪些联盟及同盟我们能够建立起来。


10.1 什么会使一个手段有效？

从所有这一些理由，选用手段是计划策略的一个关键部门。所选用的手段必须对反对派有一个实际效果。它们也要会员的参与，并能建立组织。

一个手段也很自然地导致下一个。任何课题很少能够由只使用一个手段就解决。有一些简单的课题为一个组织选用时，能够由一次冲突、一次情愿、一次公开听证而解决。但是，这些课题很少，也难以得到。通常，我们不再注意一个手段，而是一系列的手段。这是为什么手段不能只作个别选用的原因。发展一个策略的过程必须包括考虑到可以用来作为运动一部分的一系列手段。

通常在选用手段时，我们从那些需要很少资源的开始（及其结果）产生较少压力的开始。手段应该包括足以升高的空间。比如说，我们开始就选用组织所能作的最难手段。如果该手段不能得到我们想要的结果，我们要怎么办？我们要有一位“专家待备”。如果反对派觉得我们尽其所能，而他们依然能够阻止我们的要求，我们的组织就无法对付他们。

由于这个理由，通常我们由最容易的手段开始，储备其他的手段在需用时再用。也有另一个这么做的理由。那些使反对派产生大一点压力的手段也在我们的组织及会员上面产生大一点的反压力。这些手段难以集合起来。它们要花更多的时间及金钱。它们也会使人民冒更大的险、更多的介入，更易使他们成为报复的对象。一位房东可能会阅读一份请愿书，并且接受或拒绝其要求。但是，当罢付房租开始进行或当监视员出现在房东的门口时，很有可能房东会采取行动对付那些参与罢付房租的人。

用在一个运动中的手段影响到我们的会员。手段能够提供一个活生生的教育。它们能够使我们会员建立自信。他们能够精炼我们会员所存有的技巧：公开演讲、敏捷思考、共同作业、策略思考。手段能够在组织里面建立团结气氛。

由于手段是这么重要，它们必须由组织的会员来作决定。他们这些人真正要执行这些手段，如果组织内的一个小团体决定使用手段，该团体可能包括最有经验及最有自信的人在内。他们可能做过一段时间的组织工作，熟悉各种不同手段，包括那些冲突及冒险之类的手段。结果，在其他会员觉得不自在使用手段时，他们觉得很自在。很重要的是，在选用手段时我们要停在人民的经验范围内，不要他们做一些他们不喜欢做的事。在过一段时间后及在得到一些胜利后，我们能够提升到更困难及冲突的手段。如果人民参与决定其使用的手段，他们会有拥有权的感觉。这使他们更会执行该手段。他们也更会认识到他们自己经验的范围，并且计划那些适合他们的价值感的手段。

在许多社区及组织，人民通常相信“制度”的能力以解决他们的问题。在做组织工作初期，人民觉得做“对事”很重要：问得有礼、谈得很好、经由适当的通道。作一个有经验的领导者，你可能知道他们办不成事。但是，这点人民要自己学会。在有礼貌的讨论及允许继续成空话时，我们大部分人逐渐变成不能信任反对派。但是，我们的经验不能转移给我们组织的其他会员。他们需要自己经验到手段的失败，这种手段我们的反对派经常敦促我们去使用。当他们变得清醒起来，他们更会把这些手段加速到那些对反对派增加压力的手段，而它们也较少“礼貌”。

基于此理由，一个年轻的组织早期选用的手段可以包括请愿、写信及不太冲突的交涉会议。当这些不能产生效果时，同一团体通常变得更会对反对派增加压力，这种压力是经由直接行动手段如静坐、纠察线、抵制、群众示威、游行及罢工。


10.2 手段如何才有效？

成功的手段代表真正的权力。在选用一种手段时，我们要问自己：这个手段如何向反对派传达我们在此情况中的真正权力？我们有他们所需要的吗？我们有他们不需要的吗？他们不要我们使用而我们有的是什么？譬如，一份请愿书对当选的官员很有效，因为请愿书上的名字代表可能反对该官员或该党派的可能选民。反对派也会在其策略分析中自问，我们的真正权力是什么。我们如何使用它。我们的权力来自我们有能力不给一些反对派需要的东西：选票、金钱、劳力、合作。

选票是人民拥有的基本工具。美国中的极少数人控制大多数人的生活。然而，由于政治程序对这些控制者非常重要，他们仍然需要我们的选票。在选票重要的地方，那些表现我们人数的手段也重要了。请愿、群众示威、游行，及写信运动表现出在一个竞选运动中组织影响到的人数。

金钱是重要的。因为穷人及工人的经济生活困苦，我们忘记在一起我们有一大笔钱。毕竟，我们是公司所依赖的消费者。当我们拒绝接受公司的政策时，我们制造压力。我们改变权力的真正平衡。所以，难做出来的手段如抵制及罢付房租会产生大效力，因为它们减少了反对派的经济基础。其他较不困难的手段也能有这种经济影响力，因为它们威胁到反对派推销给我们的能力。能够使反对派的形象昏暗的手段如公共听证会及曝光也很成功，因为它们威胁到反对派的经济幸福。

我们的劳力也是关键因素。有了生产才会有利可得。当工人拒绝生产，公司亏本。罢工是这么有效，因为它干预到公司的生产，及其经济基础。

最后，人民有能力捣乱社会的常态运作。公司权力依赖一些重要的社会同盟。这些个人及其机构合作以求得社会以某种秩序的方式来运作。干预到秩序会对反对派产生背后的压力。譬如，假定一个人民的组织发起运动以抵抗一家银行，环绕在不提供贷款给贫民区的人民之事题上面。一个在此情况中相当成功的手段是，组织成员排长龙去开户及退户使银行忙得不亦乐乎。这会使银行的一般顾客难以做他们需要做的生意。他们会因此向银行加压力以使情况好转。他们不必关心到贫民区人民借不到钱的事题，但是他们不要到银行做生意时增加心理负担。


10.3 一个组织如何决定要使用哪一个手段？

在查看手段时，我们经常自己要问“这个如何运作权力呢？”我们要怎么做才能改变那些做我们要做决策的人之想法呢？为了决定这点我们要知道，手段针对谁而发及影响他们的可能是什么。这使我们策略计划的一部分。如果我们的组织把目标对准一个在雇用及升迁方面歧视到妇女的公司，我们不只要知道我们要该公司做什么，我们也要知道，在公司建筑里面谁能作我们所要的决策，并执行它。

我们试以我们的手段改变个人或团体的态度。我们试图劝服他们，接受我们的要求比继续反对为好。我们在心中要很明白，我们的手段是针对谁而发。通常我们以民众的欢迎、电视新闻对我们的报导或报纸上面所写的东西来判断我们的手段是否成功。关键不在一般民众在想什么，而是我们所作的事影响到决策者的程度如何。

作这个决定的部分是在找出，在此建筑里面谁能够作我们需要的决策。他是经理吗？他是公司的总裁吗？他是董事会会长吗？它是董事会本身吗？他是在公司投资的人吗？他是主要的股东吗？他是当权者的朋友及盟友吗？他是市长吗？他是市议员吗？它是这些力量的结合吗？

一旦我们尽其能力决定，我们所要的决策可能在那里做成时，我们开始依目标而使用我们的手段。如果我们对准个人，我们要知道该个人如何对不同的压力作反应。这里我们需要开放及弹性。有时候人民的组织觉得每次碰见反对派都要冲突。但是，有时候我们不用冲突也可以达成目标。完成目标比发展冲突更重要。有时候，冲突会使目标更难达成。毕竟，我们试在劝服反对派，由于我们组织的权力，最好不要反对我们。训练他们接受此一观点的一部分是，对他们表示在他们愿意不作冲突地对课题让步时，他们会活得舒服一点。如果我们自动跟他们起冲突，不顾一切，我们丧失胡萝卜和棍子的效果。

说真的，每个人对压力有不同的反应，有些公共官员及公司经理会受到压力或威胁而可能就让步给组织的要求。其他人则在压力或攻击下反而做得有声有色。有时候，对一个在那个情况中非常自在或快乐的个人施以压力，可能是错误的。在选用手段以反抗一个个人或机关，试对过去的表现作一些观察。知道一个个人或机关在过去如何对不同种的手段及压力作反应后，它会帮助我们在未来预测到可能的反应是什么。

通常压力运动的一个有趣的变化是，对一个不是我们真正要当作目标的个人或机关施压。大部分的人不喜欢因其他的人做过某些事而受到攻击。比起瞄准真正那个个人或机关起来，有时候把手段对准我们要求作改变的个人或机关之盟友会更有效力。由于他们没有直接涉及做那种我们要求改变的事以得到利益，他们更会对压力作反应，进而对我们要瞄准为目标的个人或机关加上压力。

譬如，在J.P.史蒂芬斯运动中，工会的“公司运动”之大部分都不把焦点直接摆向J.P.史蒂芬斯公司，却摆在J.P.史蒂芬斯公司有人当董事会主任的公司：汉诺瓦实业银行、水手储蓄银行、雅芳公司。当压力加在这些公司及个人身上时，他们以对J.P.史蒂芬斯公司施以压力的方式作反应。史蒂芬斯从其自己的反工人政策中得到厚利。其他派代表当董事会主任的公司只是间接得到。当他们自己的利益受到威胁，他们转回头对史蒂芬斯施以压力以与工会摆平。

在选用手段时，这是值得记住的一个重要原则。我们要界定我们要的决策是什么，谁有资格作该决策，谁有资格影响到决策者。依这种方式，我们能够扩大我们有的目标数目及我们必须选用的手段数目。


10.4 什么才算是一个好手段？

我们谈论许多可以做成一个好手段的事。当选用手段时，这里是值得考虑的检查表：

（1） 一个好手段是可赢的：我们要能把它实行。如果人民不实行它，就是世界上最佳的主意也没有用。我们可能会以为，要长辈市民穿着热狗装出现在市政厅来戏剧化一个热午餐的需要，是很美妙的。但是，他们不会这么做。它是一件好事。电视可能会作有分量的采访，但是，我们也可能得罪许多我们需要他们支持的人。

（2） 一个好手段影响许多人。一方面，它必须影响那些我们试图帮助成全的决策者。另方面，它需要有力地影响到人民的组织之会员。他们需要对该手段有好感。

（3） 一个好手段团结人民。它应该把组织的会员拉在一起。它应该帮助他们觉得彼此亲近一点。记住，我们不只想到选用一个手段如何会影响决策者，我们也要观察它如何影响到我们及我们的朋友。

（4） 一个好手段会使人民参与。最佳的手段会使组织会员的大多数人参与其间。这并不是说，一个好手段需要大批人来参与。许多手段可由一小组非常有效地执行。但是，它必须使人民想做，且事实上会做下去。如果该手段有趣、刺激、创新或人民一直想要做的，这就很可能会发生。

（5） 一个好手段的感受很强。由于情绪激昂，人民参与组织活动。一个好组织能适应其会员的许多情绪需要。组织所选用的手段应该顾及这点。人民要能觉得在执行该手段时，他们做出他们真正相信的事情。

（6） 一个好手段相当简单。它应该有一个直截了当的任务，易为这些人所了解：组织会员、决策者、他们的朋友、我们的朋友及如新闻记者在中间的任何人。

（7） 一个好手段建立组织。当我们执行一个手段，民众在注视我们。报纸、电视台及广播台报导我们的活动。我们的会员及可能成会员的人看到、听到我们的活动。我们做的事应该告诉这些人，我们是谁及我们的价值是什么。

（8） 一个好手段是有趣的。它可引以为乐。它使人民觉得很快活。它有幽默及气质。我们试用想象性及创造性的手段不只因为它们为新闻媒体所注意，而且因为我们的会员引以为荣。它们提供我们一些谈论、记忆及值得骄傲的东西。


10.5 一个组织如何晓得其手段是成功或失败？

选用手段也在制定那些我们可以估量的特殊目标。一个长期运动的策略可能包括各种手段。就像这么多的长程计划一样，我们计划各种方式以供选择。虽然那是我们原先作策略计划时所安排的，A步骤不一定就会导致B步骤。在完成A步骤后，我们要查看是否它仍然会导致B步骤，或者我们需要朝另一方向走。

做这个的一个方式是，在执行一个手段及估量它后，我们集合在一起。重要的是，我们整理我们的记忆及思想，看看所发生的事。该手段依照计划实行吗？我们从它得到我们所要的东西吗？人民对它觉得怎样？他们觉得其角色还好吗？反对派如何反应呢？他们做一些我们期望他们做的事吗？他们做出一些出乎意料之事吗？我们能够当机立断吗？如果发生麻烦，我们记得召开干部会议并决定做什么事吗？

对刚执行的一个手段作估量的过程自然会导致下一个手段。当手段成功，其产生的气质可帮助人民采取行动。当手段不成功，当反对派据守或拒绝作公平交易，人民感到的愤怒也将是一股足以动人的势力。


10.6 组织使用的一些手段是什么？

人民的组织可得到不同种的手段。我们简单谈过一些。让我们仔细看看最常用的一些手段及执行它们的一些方式。

（1） 请愿在人民有共通的问题时，总是第一个会想起来。请愿可使会员参与，因为许多人会分发流传该纸张。就是在请愿书上面签名也比静坐及静听会议中的演讲更进一步。

请愿书应该写清楚。它应该书明该请愿是对谁而发及该组织在要求什么。它应该以组织名义起稿，而不是只由签名的个人之名义。有时候，一个组织可使用请愿方式使会员之外的人也介入，但是该请愿书依然要写明，该组织在作这个要求。

一个请愿的力量来自许多认为该课题对他们很重要的人身上。由于请愿代表数目力量，数目应该包括在请愿书中。尽可能使在请愿书上面签名的人一起送该份给作为目标的人或机关。同一团体也可在报社、电视台或广播台停一下，分给它们几份请愿书。

以人对人方式作签名，不要以邮寄方式。该请愿书应由人亲自递交。有时候，一个人民的组织花费大量时间作出一个请愿书，送上原本却没有留一副本，后来却发现原本不见了而大多数人名也跟着不见了。留存请愿书对未来的接触很有用。如果一个组织在其会员之外也有人在请愿书上面签名，这种反应表示这个课题得到人民的注意。这些是从事扩大会员加入运动的好地方。

（2） 写信跟请愿相似。特别在立法运动中，写信通常用来使当选的官员知道有许多人支持一项请愿。

写信运动及请愿可能孤立起来，因为人民个别采取那个步骤。但是，它们也可以纳入团体活动。譬如，如果五十人参加一个会议以谈论一个课题，你可以告诉每个人“回家写一封信”。但是，最好当场能准备好纸张及信封，而每个人花十分钟，在离开之前写完信。有人可能会被要求对该团体大声朗读信的内容。

就像请愿个案一样，最好保留所有写出来的信之副本。这会帮助该组织保留一个正确的报告。有时候，组织决定亲自由人送该信而不用邮寄。一个几百或几千封信的邮包倾倒在某人的办公室或建筑物，会产生强烈的印象。再说一遍，重要的是使写信者发送它们。

（3） 公听会是另一种使人注意到该课题、支持该课题的方式。这里我们不写光说。听证会是人民起来告诉他们的苦衷的一个最佳机会。对许多穷人及工人而言，说比写更熟悉、更自在。听证会可以在这地区拉拢人民的力量。听证会也会引起媒体的注意。

当听证会在我们组织的控制下召开时，它们最有效力。在此情况，我们订立进度，我们控制议事表。我们会使人民觉得自在。这种听证会重整人民对课题、他们自己及彼此之间的感情。

其他类型的听证会是由反对派的一部之组织所召开。通常，在这种听证会我们的组织被请来作证词。这些听证会相当不容易。我们的会员可能经历敌视的交叉盘诘。这种听证会通常在法庭或行政官署中举行，以机关的权力来恫吓人民而不是在使他们觉得很自在。比起我们自己所控制的听证会起来，这些情况通常对建立组织及会员的自信并没有什么帮助。

（4） 揭露发生在我们的组织公布伤害到反对派的资料之时。有些组织在一个新闻公布会上透露资料，或把它交给同情他们的记者。然而，当我们揭露可以造成伤害的资料——利益冲突、公益事业的超额利益、对一位公共官员是丑闻或难堪的事——最好在正式会中提出资料，使它戏剧化。这种集会通常为我们的会员所喜欢。一下子，我们站上方。

（5） 冲突，也叫做行动，使人民的组织中较常用的手段。一群人以某些特殊的要求与一个人或一群人冲突。这个包括的范围从一群工人为着其部门不安全的情况而要见老板，到租客与一位房东冲突、纳税人与课税员冲突或任何其他市民团体与一位公共官员冲突。在一场冲突中，该团体有某个特殊要求，通常能以“是”或“否”做答。重要的是，要求力求简单化，使得“是”或“否”反应能够做出来。

冲突容易做好，因为它们使人有机会发泄其愤怒。当他们与那些造就他们许多问题的人发生冲突，他们认识到他们站起来回击的能力。当人民以团体方式这么做时，这能成为一个非常团结一致的经验。人民多年来看到福利部主任或收房租者给他们刁难，他们觉得也该换上鞋子来认识在压力及攻击下的味道。

行动应该计划，使得不管发生什么事，它们都在参与人民的经验范围之内。最好能幽默一点，把冲突摆在象征该事题的一些事物上面：送给房东一瓶蟑螂、给一位政客充满热气的气球、送给公司一份纸制孔道礼品。这种象征物帮助人集中注意到事题上面。它们使人民记住，使他们觉得骄傲。它们也使媒体有机会大做文章。

（6） 抵制通常难以做出来。由于每个零售店依赖这么多顾客，人民的组织很难真正地剪断他们的生意。抵制要有很大的精力才行。我们不须要中断一个商店或银行的生意，才使其财政上发生伤害。通常一个抵制的威胁比抵制本身更有效。有时候，一个在该商店或银行门前的纠察线就足够创造该组织所需要的压力。

（7） 罢工继续成为人民拥有的最重要工具之一。就像罢工可中断工厂中的工作，其他手段依赖中断一个机关、会社、甚至城市的功能。静坐、静卧或群众示威能够中断一个机关有效作业的能力。这些手段要小心选用，因为它们可能带来暴力回击、逮捕及其他报复的危险。仅当组织中的人明确地决定要提升到那个层次时，它们才用得上。特别像民事不服从手段使用时更要小心，因为那时候他们故意破坏法律，而他们也面临逮捕的危险。


10.7 何谓交涉？

个别或联合使用这些手段的目的，是要把反对派推到愿意接受我们的要求之处。然而，任何反对派不会轻易就对我们的要求让步。通常，他们起初所愿意给的离开我们所要求的还有一段距离。

在这些个案中，组织要作交涉。发生交涉的时候是当两边（或三、四边）坐下来，试图提出一个各方都能接受，但是并不完全满意的解决方案。

一个人民组织要能交涉成功大部分要有准备。他们需要有一个非常明确的交涉立场。达成一个交涉立场的最容易方式之一是，决定组织真正准备要接受为课题的处置方式是什么。像许多其它决策一样，该决策要由组织中的大多数人做出来。一旦我们知道我们真正要什么，我们建立起我们的要求以建筑一个交涉立场。交涉通常以某种妥协方式收场。结果，如果我们在交涉时要求那些我们所要的而已！我们可能发现不能得到它，而只好以比我们所要的为少的安排来收场。

它有点像在卖一部旧车。我们知道不可能任何人会依我们对该车的开价而付车钱。所以，当我们在报纸刊登卖车广告时，我们开的价钱比我们期望得到的更多一些。我们可以减低一点价钱而仍然得到我们所要的数目。当某人来买车时，他提出比他真正想要付为低的价钱。他希望我们能够接受他的低价要求。但是，如果我们不愿意接受该要求，那么他能够提高一点该要求价格而不必付如我们所开价那么高的价钱。

交涉过程也是一样。譬如，在一个作为工会契约一部分的工资交涉会中，工会首先要求全体每个人增加20%工资，公司可能以提供5%开始。该公司将会增加其提供的数目而该工会将减低其要求的数目，直到达成一个中间点为止。

这个情况的危险地方是，如果组织的所有会员不能了解起初的要求会在交涉中作某种妥协，他们可能觉得这个交涉委员会在这课题上面出卖自己。重要的是，组织的所有会员要明白真正能够接受作为解决方案的是什么。大部分组织使用一个交涉委员会跟反对派开会，试图解决一个课题。有时候，交涉会召开在一大群会员的面前。通常，交涉委员会以最后的提供内容报告给会员，使会员有机会批准这个提供内容。在某些个案中，会员可能会授权给交涉委员会同意某一个最低要求。然而，在许多其他个案中，由反对派所提出的妥协方案将会与组织会员所制定的底界有所差异。这时候，会员就要决定，是否要接受这个提供内容。

有许多课题不能作妥协。当一条高速公路兴筑经过邻近地区、当社区就要被迫大量兴建公寓、当一个购货中心就要在某人的后园兴建起来时，组织的唯一要求是说“否”！在这种情况中，它并没有中间地带。

但是，在许多人民组织介入处理的其他课题中，课题最后要以妥协方式来解决。就像发展策略一样，试图在想法上像反对派以准备作交涉。在交涉过程练习交换角色经常有助于想出他们的提供内容及交涉手段的一些是什么。它也帮助我们的交涉团做好代表我们立场的工作。


10.8 手段与交涉之间的关系是什么？

通常，在运动中作交涉是当反对派觉到压力，并且要解决该课题的时候。他们要解决课题的欲望多强是要依赖我们的手段多么有效及他们以为我们另外的手段是什么而定。有时候，作为交涉过程的一部分，我们可暗示或明说这些手段可能会是什么。一个交涉可能包括同意不用某种手段。譬如，在处理J.P.史蒂芬斯运动的交涉中，工会同意不用抵制方式，并且不再使用公司运动的手段。公司愿意签一份契约，在契约中包括着其它课题以便消除工人及其工会所造成的一部分压力。


10.9 有些手段一个组织绝对不应该使用吗？

手段问题之讨论，通常以手段是否与目的相称来探讨。这是一个老辩题，并没有简单的答案存在。但是，在决定手段时，有些规则我们经常要记得。那些组织的会员不能接受的手段，不可使用。它们必须保留我们会员的价值感、是非感。它们必须为会员所骄傲，不觉得不自在。

我们使这个发生的唯一方式是，使会员参与决定手段的程序。如果一个组织让几个领导者及干部决定手段，然后试图劝服会员使用它们，手段与会员之间将显得不协调。但是，如果人民参与思考、计划及执行他们自己的手段，他们觉得这些手段很舒服的可能性将大为增加。他们有一种参与感及拥有感。当该手段行得通时，他们也会更觉得，胜利属于他们及他们的组织。


第十一章 训练

几乎每个人都同意，训练是一个组织工作的重要部门。但是，我们训练谁呢？我们如何训练他们？我们要训练他们做什么？什么东西我们期望他们学会？它应该花多久？谁该作训练工作？

就像许多其他组织工作的重要部门一样，我们在没有想通以前就容易介入训练计划。通常，一个刚从危机中脱离的组织会说“对，显然我们要一些训练。”他们雇到一位外面的训练家，从事一个二或三天的训练工作。或者组织可决定送一些领导者或干部到另一都市，接受由一个正规训练机构主持的训练节目。

这两种方式都有价值。它们最有价值的时候是，它们是刻意想好及小心筹划的一个训练节目之部门。组织不但在反应一个危机时才做训练工作，而且也要把它当作他们的工作之正规部门。

一个组织的训练节目不应该限制到正式的训练班上面。它应该包括所有不同型态的活动，设计给领导者、会员干部、委员会及董事会更多的技巧、更大的了解、更有能力在一起工作及更有气质以继续冗长及困难的运动。


11.1 一个组织如何制定一个训练节目？

制定一个训练节目的出发点在于指出领导者、会员及干部需要有的特殊技巧及智识。一个训练节目通常包括四个一般区域。

（1）组织工作技巧：这个包括这种基本技术，如选用课题、与个人工作、计划策略及选用手段、安排运动、发展一个交通体系、使用媒体、选举运动、发展草根募款计划、召开会议、做研究及调查、公开演讲及交涉。

（2）领导人物角色：这个包括着在组织内不同层次了解领导人物的角色、当选官员及委员会会员的责任、领导人物与会员相处的方式、如何带进新会员及复苏老会员、如何提供领导人才、如何当会议主席及如何培养其他的领导者。

（3）政治教育：这个指发展一套组织工作的框架。它指更注意到特殊的课题——如房客的权利、福利权、资产税、保险补偿金、职业健康及安全——及这些课题如何关联到社区及郡中的经济、政治、社会情况。它也指了解在你的当地区域组织工作的历史、开始对本国及他国所发生的一些主要社会改革运动有一个基本的警觉，并且发展一个如何政治及经济分不开的基本了解以解释给组织中的其他人民。

（4）个人发展：人民在组织中不只要技巧及智识，他们要发展自信以便能够有效地工作。他们得开始根植其工作在他们的人格当中，以便他能真正有从当一个人所得的力量。他们要了解其他社区、州、郡及国家完成什么。他们要发展对领导人物的生活方式之了解，包括一些冲突及困难的了解，以便能够处理它们。

每个组织都不同，其组织内不同人应有的技巧、智识及能力清单也不同。它反映该组织本身的优先项目、如何试加建造、及试作什么。由于这个理由，训练节目的决策要由每个组织自己做。虽然借用其他组织或训练机关已经发展好的现成训练计划较不花时间，通过一个计划过程以决定组织要提供给其会员及领导者的训练是什么，将会更有用处的。

训练优先项目与我们制定给组织的优先项目之关系非常密切。在许多方面，发展一个训练计划与决定课题或手段非常相似。我们必须决定，我们的需要真正是什么。我们必须判断，从一个训练节目中发展这些特殊技巧或态度是多容易或多困难。我们必须处理人民觉得不同训练区域的问题。譬如，干部可能要其领导人物的公开演讲技巧更世故，以便他们在听证会更能代表该组织。然而，这些领导者可能在邻居地区会议中练习他们整合及当主席的技巧用以建立当地的组织。就像一个事题需要人民对它觉得情绪强烈一样，那些就要受训的人需要对他们要学习的东西，觉得还不错。


11.2 谁应该制定一个训练节目？

由于训练与组织的全盘策略计划的关系是这么密切，在组织内部应该发展一个过程以作训练决策。如其可能，这个过程要使受训的人都能参与。譬如，如果一个组织的董事会将要从事训练，它就要在一个正常董事会议，或一个特别董事会议中，讨论训练之需要，并且试提出董事会会员要学习的一个长程计划。组织可能要设立一个特别的训练委员会来发展出训练节目。

由组织内的一组负责计划及执行训练节目是重要的一个理由，训练是组织工作部门之一且容易被延迟到明天才做。任何组织同时间都有许多活动在进行及反应许多危机，以至于那些不站起来呼叫以得注意的活动通常会被忽略。在一个典型的人民组织任何一天都有许多问题要处理。运动之一没有做得像它应该做得好，一个草根募款会要举行、预算有问题、干部之一操纵她所工作的分会，有人从募款机构要来拜访，两位领导者在对一些干部生气。这些课题需要立即处理。他们花费该组织领导者的时间及脑筋。

训练很少站起来及要求被处理。领导者很少气冲冲地走进中央办公室并要求受训。分会会员不会把训练放在非讨价还价要求的一张清单上面。所以，把训练延到下个月或把训练费花在其它事上面，是较容易的。

在短期间这个可以不发生问题。在长期，它会伤害到组织。如果一个组织不作（并执行）如何使它的领导者及会员受训的决策，它的领导者不大可能在组织内负起更大的责任。训练是对短期问题的一个长程解决。今日我们的领导者如果能发展技巧，我们使他们明日在组织中可能扮演一个更有效的角色。


11.3 谁需要训练？

在组织内部发展一个训练节目的事题之一是，谁要受训。有时候，组织决定动用其资源的大部分来训练干部。当然，干部训练有其价值。但是，我们也需要训练领导者。如果干部受训而领导人物没有受训，或者如果干部接受到比领导者更深刻的训练，干部及领导者之间的技巧会发展成一道鸿沟。在这种情况下，领导者难以在组织内部维持控制及决策权力。当一个我组织有领导者及干部，它总有一个微妙的权力平衡：谁作决策、谁提供领导能力、谁制定优先项目及谁在工作。如果一组学得技巧另一组却没有学得，它使维持一个平衡或改变到健康一点的平衡之过程更加困难。

如其可能，一个组织的训练节目应该试给每个人一些东西。要有初期干部的训练节目，资深或有其他组织工作经验的干部训练节目。组织的领导者需要训练。可能变成领导者的人也需要训练。如果可能，新会员应该接受某种训练或入门训练。

这并不是说，组织内的每个人接受同一种训练。一个好的组织训练节目富有弹性。它在组织内部认明不同的组，提出训练节目以适应他们的需要。


11.4 什么时候应该做训练？

当受训者觉得需要作那种特别训练时，训练最有效。这是为什么要把一个训练节目与组织的特殊需要及优先项目连在一起的理由。如果该组织正要从事一个运动以推行住宅信码，它可能不是吸收人来参加税务训练班的时间。

尽其可能，训练应该与组织所作或正要做的事连在一起。这个给训练一个真正的用途。我们大多以抽象方式训练人民。我们给予技巧，他们在目前用不上。反过来说，如果训练建立起人民能出去用它的技巧，它对他们更有意思。

训练也需要与经验连在一起。有时候，我们误以为由于某人通过训练节目，他就真正地学到该节目所包括的各种技巧。我们的会员之一一周后从一个组织家训练班回来，我们就期望她或他能够做每样事情。但是，技巧要练习才学会。在一个训练班中角色对调的练习是很有价值的。它能给人一些跟实在生活经验相近的东西。但是，实在生活经验也是必要的。

一个设想周到的训练节目做所有这些事。譬如，如果一个组织准备在一个公益电价听证会作证词，它可以计划一个训练班给那些要参与的领导者使他们知道如何在一个公开听证会表现。这个特别训练班可能包括：在一个公开听证会中领导者应该持什么角色；练习准备及发表证词，使用录影带使人能够看见自己在行动；练习反应友善的及敌视的问题；讨论到该组织为听证会所作的策略。在听证会开完后，计划召开另一个训练班给人讨论他们所做的事，并用其经验为基础作更多的学习。他们可能被请去说明照他们所看到的在听证会中他们是如何表现，并写下他们的强点及弱点，其他在场的人也可加上建设性的批评来帮助彼此发展他们如何作的一幕。人民可以一些训练练习来实习他们觉得最弱的技巧，或者他们缺乏自信的技巧。

最佳的训练建基在包括训练及经验的圈子上面。我们训练以作经验之准备。我们然后通过经验以提供组织特殊的利益。我们也用那个经验作更多训练的基础来增进人民的技巧、建立他们的自信。这样一做下去，我们使训练不只是理论，而是与组织及其领导者所做的紧紧地连在一起。在使用经验把我们的训练与每日我们必须处理的现实连在一起时，我们也善加利用经验。


11.5 哪一种训练做得最好？

有关训练令人兴奋的事情之一是，有许多不同的方式来做。没有任何一种训练是组织的理想训练。一个好的训练节目使用许多不同种训练。这种做法使训练保持较新鲜，而人民更愿意参加训练节目。

有些训练在正式训练班中举行。几乎有数不尽的方法可以发展及提供正式训练班。有些个案中（但不太多）你可能要用演讲配以问题及回答方式。组中会员互作讨论是人民参与的最佳方式之一且也能得到各种主意。有时候一组将区分为小一点的组来讨论。有些训练可由二或三人完成，他们然后回到大组去分享谈论过的不同主意。在小组或大组中的角色演练，对练习像公开演讲、敲门及计划等技巧，也有帮助。

这些种训练班如何及何时举行，几乎与它们做什么一样重要。一个训练时间表要有弹性才能顾及人民生活的需要。一些训练班可在一个重要的事件之前就安排召开，之后有一个追踪会以评论及学习刚发生过的事。如果一个组织将在邻近地区为新会员作拉票运动，在拉票开始前他们可安排一个训练班。如果组织的领袖计划在星期六下午一至五点挨家敲门，一个训练班可在当天上午十至十二点召开，然后吃午餐。

通常要花多于一次会议的时间来讲完必要的技巧及资料。比方说，该组织董事会主任的新会员刚被选上。他们如果能参加一个特别训练班（每周一晚，历时四周）以学习他们的新责任及发展更多的技巧，将会很有用处的。

就如同一些草根募款会每年应该召开一次，组织的一些训练节目——新会员入门训练、基本领导能力训练、干部发展、新董事会会员的训练——应该经常重复举行。如果某人不能这次参加训练，他或她能在下次做。

以安排会议方式来安排训练班，特别注意到人民在其工作及其他责任的模型。如果人民白天工作，训练班可安排每周一次在晚饭后举行。反过来说，为退休长辈所召开的班可在早晨或下午举行。训练可以长期拉开或者集中在一个二或三天班中。有时候，很少人能够参加整天或二天班。反过来说，计划长一点的训练班可得到更多的东西及建立深度、感情。

要注意到一些使人民不参加的东西。在所有的组织活动中，我们都要安排托儿服务。记得也需要作交通准备。把训练班安排在人民觉得舒适的地点：家中、住宅计划、社区中心、工会大厅、基督教会或犹太教会。


11.6 从经验中作训练如何？

许多好的训练可由经验中而不必由直接训练来完成。假定组织在计划一个策略来对市政会施以压力。召开那个训练班的方式之一是，作市政府如何运作的演讲。另一种方式是，带领训练班到市政厅坐下来，经历一次市政会会议。在会议后的下午、晚上或翌日，该班能够开会讨论所发生的事并评论他们的策略及手段。基于真正经验的训练很容易进入策略计划。人民不只学习一个市政会如何运作。他们学习他们的市政会如何运作及他们需要作什么才能使该会为他们运作得更好。

一个组织要其会员得到训练的许多技巧可以从经验学得。譬如，与人一起工作的技巧可由实际去做而学得，尤其是在你与一个比你更有经验的人一起工作的时候，更是如此。如果两人一起一家一家拜访，他们能够轮流作大部分的讲话，然后互相帮忙，指出什么事情做得好，什么事情可以做得更好。教导特殊技巧的经验可以被安排进去一个训练节目。在策划如何训练某人一种技巧时，尽可能问及他有什么经验来使他把那技巧学习起来时较为容易。经验是学习事情的最佳方式之一，也是练习刚学会的技巧的最佳方式之一。


11.7 其他的训练事件及资源是什么？

其他的资源能够带进到一个训练节目。影片是创造参与组织工作的实况之最佳工具。看完影片后，开个讨论会。问及人民他们在想什么，他们觉得如何。

书面及视听材料有其用途。但是，不要只要求人民读一些东西就算往事。如果他们读一本有关募款的十五页赠送刊物，下次他们在一起成一团体时，该刊物内容应该被讨论到。

影片、书籍及其他准备材料应当视为与经验一样。它们本身有其价值，但是如果在它们之后有个团体讨论把其主意与该组织的特殊需要连在一起，它们会更有价值。

领导者及干部的最有价值经验之一是，花时间与其他组织一起工作。这个有时被称为“交叉训练”。在附近或甚至在本国的另一部分地方，找另一个组织安排领导人物或干部交换节目。你的组织有两位领导者可能与其他组织相处一星期，反之亦然。经由交叉训练，领导者比较其笔记。他们得到从内部观察到的另一个组织如何工作之概要。他们可能有机会作敲门工作，或参加一些会议、策略会或募款会。这个给他们可以带回他们组织的经验、技巧及新主意。

年会及讨论会可使许多不同组织的人在一起。它们相当有用途。当你的组织之领导者参加这种集会时，试在事前策划他们在那里要见谁及他们要谈论的是什么。他们参加时带有特殊任务，也是有帮助的。他们被期待带回给组织一些资料、资源及所作的接触。

最后，领导者参加由组织之外所主持的正式训练会，通常也有帮助。训练要由不同层次经手。人民与他们一起工作的人一起受训；是重要的。在这种方式下，我们不只学会技巧，我们也建立互相依赖及好的工作关系。但是，一个领导者到另一个都市受训也是有用的，他或她将会与其他组织的领导者见面，比较其笔记，交换想法及建立关系。我们要知道，我们的组织在做什么及其他组织在做什么。


11.8 谁应该作训练工作？

如其可能，我们为我们组织发展出来的训练节目应该依赖我们的领导者、会员及干部。人民由训练他人及受他人训练而学习。我们可能觉得我们知道如何主持一个好会议。但是，如果我们的组织要我们训练其他人这些技巧，我们必须再考虑一遍。我们必须理清思路。这样子一做经常会使我们把会议主持得更好。当我们与人一起工作时——谈及我们的想法，使我们的想法受到挑战及对这些挑战作反应——我们也从他们学习一些东西。

如果被要求去主持一个训练讲习会，许多领导者将会像他们第一次被要求去主持一个会议，作同样的反应。他们会说“我不会做。为什么我们不要求别人？让我们从外面得到一个专业顾问。”但是，一个好训练家有许多一个好领导者的同样技巧：有能力敏感到人民的需要、会听、会计划、会创造一个人民自在及彼此可以互动的气氛。想想组织中不同领导者的特殊技巧，它可以成为做出一个好训练团的第一步。

当然，知道某事很透彻或能把它做得好，并不一定表示你能够训练人来做那件事。历年来不同的组织及个人已经发展出训练的技术。我们最好能知道一些。在组织中一个好的其他方式将是聘用一位训练主任——他有训练经验，可能被训练成训练家，知道一些有用的不同种方法及技术。然而，训练主任不必作所有的训练。他或她的责任应该是，使组织内的其他领导者参与训练节目。譬如，由于布朗小结在其邻居地带募款很成功，她可能被邀请主持为其他募款委员会会员而召开的草根募款讲习会。该训练主任在讲习会召开前将与布朗小姐一起工作，策划她要帮助人民学到的是什么及使人民可以学会这些东西的讲习会之筹备事宜。


11.9 一个训练讲习会如何主持？

如同没有一个正确方式以做组织工作一样，我们也没有一个正确方式以做训练工作。这里是成立草根募款讲习会的一个方式。同样的技术几乎可以用在任何其他题目上面。

（1）欢迎每个人来这个训练讲习班。使他们作自我介绍。（五分钟）

（2）要使每个人觉得舒服。坐成一圈或绕着桌子。

（3）问人民为什么他们认为草根募款工作是重要的。

把这些东西写在一张新闻用纸上面。至少列出下面各点：

（a）捐款用来支付组织需用东西的开销。

（b）募款对大多数人而言他们都有经验。

（c）组织的大部分会员能够参加。

（d）它建立组织内的参与感。

（e）它是会员及领导者学新技巧的机会。

（f）它帮助该组织经济上能够独立。

（g）人民对他们所作的事会感到骄傲。

（十五分钟）

（4）要求每个人尽他或她可能写下或想出募款的许多主意。当每个人完成他或她的清单，绕走一圈。要求每个人从他或她的清单说一项目。把每个主意写在一张新闻用纸上面。继续绕圈子走，直到没有任何主意没有被说出来为止。（二十分钟）

（5）分成两队，每队三或四个人。要求每队发展一个计划，谈及组织如何真正地执行这些募款主意当中的一项。他们应该考虑到所需要的资源，谁要做此工作，何时及何地这件事要做、是否有自愿者，是否其他人民会参与，等等。（三十分钟）

（6）休息十分钟后，把整个团体集合在一起。每队应该提出其主意，由其他队作讲评。（二十分钟）

（7）要求自愿者试把募款主意中的一个给组织，并且真正地试加执行。（十分钟）

（8）最后留一点时间来用点心及交谈。

你会注意到，这个训练讲习会不是理论性的，而是实际的。人民并不被要求设计作任何组织用的募款会，而且他们的组织。他们设计的会也可能发生。该训练讲习会有一个实际的产品供给组织。也要记住，人民能从经验中学到许多东西。如果他们真正有机会试加实行他们的募款主意，他们会学到许多有关草根募款事宜，这些是他们在训练讲习班中学不到的。以另种方式来看，经验也是一种训练；它应该安排进去一个训练及领导人物的发展计划。


11.10 在一个训练节目中领导者的角色是什么？

由于训练主要依赖领导者拥有的两个基本组织化技巧——听及问问题——一个好领导者发展其技巧其实并不困难。领导者训练其他领导者的原则对我们建立起来的组织非常重要。刚受训的新成员及领导者有机会从他们组织中领导者的经验学习。他们有该机会去看他们组织的领导者像什么及说什么。他们能够问一些当人民的组织之领导者真正地像什么之类的问题。以帮助训练组织的其他成员方式，你能够以你自己的历史鼓励及鼓舞他们也成为领导者。

依赖组织的领导者的训练特别有效力，因为在我们建立人民的技巧之同时我们也建立他们的信心。以一个非常直接的方式，我们承认我们一些领导者所作的贡献。我们说“你做得够好又知道得够多，难怪你成为帮助其他人学习把它做得更好的最佳人选。”

在制定这种训练节目时，我们真正地提出几个重要的原则。我们在说，训练是自我教育及经验的过程，从它里面领导者可从彼此之间及训练家学到一些东西。在选用课题及制定优先项目时，我们从人民最能知道他们要什么及能做什么之原则开始工作。在制定一个训练节目时，我们在说，我们组织的领导者这个团体有组织中其他需要受训人要学习的大部分技巧。如果我们能够想出人民把这些技巧彼此交通起来的方式，我们可以发展一个真正有效的训练节目。


11.11 一个组织如何得到外面的训练之帮忙？

另一个最好由组织自己发展其训练能力的理由是费用问题。从外面带进训练者是相当花钱的。但是，有时候我们也要聘请一位外面的训练者。如果组织中没有任何人有许多训练经验，一位了解训练技巧、能够帮助组织策划一个训练节目及教导一些领导者训练技术的人在那里，是有帮助的。通常，从外面来的人能够看事情稍为不同，也能够帮助一个组织处理其问题稍为更具效果。

有两种主要方式来得到这个帮助。其一是，以一次或一个继续签约方式由外面带进一个训练家来与组织工作。最好制定契约规定，由训练者发展一个训练节目使组织的领导者能够继续自行主持，而不是由外面的训练者无限期地继续扮演那个角色。

另一个许多组织认为非常有效的方式是，与一个训练机构发展持续的关系，尤其是那个能够提供不同的训练讲习会及顾问的机构。这些当顾问的训练家有不同的技巧及背景。如果一个组织有这种关系，个别领导者能被送出去参加特别的训练讲习会学习像组织工作、募款或行政之类的题目。最好能够由组织同时送二或三位领导者到这些训练节目，以便他们有机会比较笔记及在政治上、人格上彼此作支援。


11.12 训练如何作评量？

重要的是，任何训练节目都要加以评量。大部分组织太少强调训练之重要性，但是，我们也可能过分强调它。在发展一个训练节目时，重要的是，我们要事先决定如何来判断是否该训练是成功的。

参与是成功的一个衡量方式。训练讲习班有点像会议。如果人民不再来参加，我们一定是做错了什么。比如说，我们安排一个十二周草根募款技术的训练讲习会。第一、二或三次会非常好，很多人参加。然而，到了第五次会议时仅有二或三人出席。我们要回头看看到底发生什么。我们要回去见那些只参加早期讲习会的人，问他们为什么半途就不来参加。我们试要想出我们做的是什么，并且看看是否它是真的有用处。

我们也能够以当初设计时所制定的目标来衡量训练节目。譬如，我们组织的目标之一可能是，使更多的领导者介入吸收新会员的过程。所以，我们制定与个人一起工作的训练讲习会，当他们从事会员吸收运动时试给他们更多的信心及能力。训练讲习会可能做得很好，很多人参加。但是，如果我们安排一个晚上给人民去吸收新会员，而没有人出席以便出去工作，我们的训练有一个问题。我们可能给人民一些技巧，但是我们没有把他们带动来使用这些技巧。

训练不能够代替工作。我们不要人民过分介入扮演角色及讨论团体当中，以至于训练变成比真正走上街头及吸收人民当组织的会员，更有吸引力。


11.13 一个组织应该做多少训练？

训练对建立一个组织非常有用。但是，它不是组织各种问题的万灵药。在发展一个训练节目时，有一些事情应该加以避免。

其中之一是，训练节目建议只有一种做事的方式。有时候，训练家似乎在“摆出法律规则”。他们给人的印象是，只有以一种方式来举行会议或对市政会施压。我们要谨慎，我们的训练强调要有弹性及创造性，有新主意及果断。我们要避免任何建议，每次某种情况产生时我们训练我们组织的领导者做同样的事。在做组织工作时，同样的情况从未出现两次完全相同。

我们要避免那种违反我们组织其他原则的训练。如果我们在建立强调民主合作的组织，而我们的训练强调外面专家的价值，那么我们在自我矛盾。这是发展一个依赖我们自己会员的技巧及经验的训练节目的理由之一。我们不但把我们的资源作最佳的使用，我们也提出一个重要原则：以合作在一起工作方式，人民能够彼此学习来想出他们要知道的东西。

我们要避免变得滞止不前。比方说，我们发展及主持一个成功的训练节目。如果我们仍然在三年后以相同方式举办该训练讲习会，我们可能是不够有弹性。一个组织的需要会改变。那个组织的资源也会改变。能够作训练工作的人也改变。我们要够开放，继续注意到我们的兴趣。组织可能要有一个非常透彻的训练节目给其最专心致力的领导者。也可以有一个短期节目给初期领导者。如果一个组织有干部，他们也需要受训——有时候分开、有时候与领导人物合在一起。也要有特殊的训练给委员会或特殊盛会。训练节目的花样越多，使人民介入及参与的机会也就越大。


11.14 训练应该避免些什么？

一般而言，大多数组织所做的训练似嫌不够。就长期而言，训练是组织能够做的最有用的事情之一。我们训练的人越多，我们发展的领导能力技巧越多。我们的组织变得越有力量。

但是，训练有其限制。通常，只要人民愿意参与其间，我们要安排尽量多的训练。当然，这不能把他们需要在组织中所作的工作拿掉太多。有一些我们能够做的事以取得平衡。其一是，把训练纳入在组织中发生的其他事件上面。每次会议的一部分能够作为一个短时间的训练讲习会：讨论、影片、计划练习。继一个组织的事件发生之后，应该召开一个训练讲习会，试对它们作评量并从它们取得教训。我们不只做事，我们从我们做的事学习一些东西。

组织也要使其训练作些变化。只有一个训练节目而期望组织的所有会员都参与其间，是说不通的。不同的人有不同层次的技巧及信心。他们在组织里面有不同的角色。他们在发展其自身技巧时有不同层次的训练节目，并且要它们仍然把我们的资源作最佳的使用及尽可能地对我们的需要作反应。


11.15 什么才算是好训练？

好训练就像好的组织工作一样。它使人民自己觉得愉快。他们不只学习技巧，他们也学习态度。

好训练使人民在一起。一个成功的训练讲习会并不只以一组个人而其中每个人都学到东西，来结束。它变成在一组人受训的同时，他们其实也在组织起来。他们发展彼此及他们自己一直在增加的敬重。他们发展像如何以一组来工作、依赖彼此的技巧及补充彼此的短处之类的东西。

好训练交通我们试加建在我们组织的价值：合作、民主、自立、人民控制其生活及作其自己的决定之权利。我们训练谁及我们如何训练他们这种决策，很可以道出作为组织的我们是谁及我们的去向在哪里。


11.16 在培养领导者时训练的角色是什么？

一个为其干部而不为其领导者提供训练的组织是在作一个声明，表示它认为谁是最重要的人。它明白地说，它真正地觉得谁该领导及指导一个组织。一个组织的好训练应该支援我们对草根领导人的信心，人民是他们自己最佳的决策者。

在训练领导者时，我们也在作另一个声明。我们谈及非常重要而在长期间我们期待会发生的事情。过一段时间，如果我们要能成功地为人民建立真正的权力，我们就得培养比今日我们有的更多的领导者。这些领导者需要有技巧及能力。这种技巧及能力不只从一个训练讲习班、一个组织运动或者甚至一个组织得到。他们要发展一个经验、训练及讨论的长期历史，接下去的又是更多的经验、训练及讨论。他们要能够与反对派的策略家在同等的基础上面奋战。他们要发展足够的技巧及经验，以便在新的组织成立并且开始找干部时，他们向久一点组织的领导者看齐。我们五十年来建立起来的组织之领导者、组织家及干部要越来越从人民行列走出来。人民自己有被组织及作组织工作，或者被领导及领导他人的经验。我们组织能够训练的领导者越多及我们给他们的训练越好时，我们所有人将来要依赖的有技巧之领导人物就会越多。


第十二章 沟通

沟通是指人民彼此之间能够以各种不同方式来打交道而言。组织工作及领导人物非常依赖沟通。领导者听取、了解人民的话及使他们有机会说真心话的能力，建立起其草根民主。交通使组织里面团体的其他成员参与在内。它给他们注意到所发生的事。沟通是使我们的组织合在一起的胶水。


12.1 为什么一个组织应该有一个沟通策略?

一个组织需要有其沟通策略，作成这个策略时要问的第一个问题是，“我们是在跟谁作沟通？”在组织里面领导者需要经常通知所作的决策及需要执行的责任。其他较少作每日参与的成员也需要知道什么事在进行，并且感觉为它的一部分。

我们要与这些人打交道：那些我们认为是组织的可能新成员，及那些同盟或联盟组织的成员。还有反对派、我们所抵抗的人，我们的决策我们要影响。我们要以我们的力量来影响他们。

在每件事中，我们要与一个团体作沟通，但是我们要依策略来做。这句话是不对的：人民越知道我们及我们的事题，我们越好过。我们要放弃那种打资料本身是好的念头。相反地，我们应该专心注意，以我们的沟通策略在恰当的时间把恰当的资料给恰当的人。


12.2 谁要对沟通策略负责？

由于沟通需要有策略性，成立一个沟通委员会以对它负责，是无可厚非的。这一个委员会要作许多决策。它要对谁是我们的交通要对准的目标。我们试对我们的支持者及成员打交道（“对内沟通”）？我们对组织外面的人民作影响（“对外沟通”）：反对派、政客、盟友、联盟成员、募款来源、立法者？

为创造我们的策略起见，我们的交通委员会要问及一些基本的问题：

（1） 谁是我们试以这个特殊的沟通体系要打交道的人？

（2） 什么是得到这个特殊团体的最有效方式？

（3） 在跟我们所期望得到的东西比较时，什么是我们想想要做的东西之代价？

（4） 我们要从这种沟通型得到的究竟是什么？

（5） 我们试加推动人民的是什么？

（6） 谁应该做什么？

会议应该是我们的沟通策略之一部分。小型会议、家庭会议、社区会议、游行、群众会议在一个组织的沟通里面全部都扮演一个角色。我们要仔细看看我们所用的方法是否平衡来对内及对外作沟通，并且在估量它们工作得多么有效。

最后，我们要使我们的成员尽量参与我们的沟通策略。沟通一向成为干部的拿手东西：一个干部写新闻通讯并打了大多数电话，而另一位干部写所有的传单。把这些责任在我们的组织里面分担起来，是非常重要的。领导者及成员发展的技巧越多，就越好——而他们也越可能会在组织里面继续参与。


12.3 一个组织的沟通之最佳形式是什么？

公司、政客及其他人长期以来皆使用不同的沟通设计来操纵我们，并且使我们不能组织起来。他们劝服“生产者”工作得更辛苦、更快速及更便宜，以便使他们接受经理的决策。他们告诉“消费者”购买什么肥皂，选择什么车子，投哪一位候选人的票，他们谨慎地使用沟通技术——包括任何从行为整型到录影设计等东西——来使他们的信号为人所知道。

但是，有一种我们组织占上方的主要沟通：人对人的接触。


12.4 什么是人对人的接触？

人对人的接触是组织工作的最大力量之一。它是在长期间提供克服公司力量的可能性的事情之一。公司只有亿万的金钱。他们并没有参与或可能参与人民组织之人民数目。

基于这个理由，在为我们的组织发展一个沟通策略时，我们要尽可能地依赖人对人的接触。人对人沟通带着这个信号：我们把人民当个人看待，不是只当消费者或生产者而已。当我们以人对人作沟通，我们是在说，每个人的主意都有其价值，每个人应该控制他或她的生命。

假定在一个星期日下午你走过你的邻近购货中心。某人向你走过去，注视你的眼睛，且说“喂，我叫做Si Kahn。我是东边社区组织的一个成员。我们对这个购货中心采用对妇女及少数民族歧视的雇用政策，试加以处理，我们要你读这份请愿书，而且如果你同意我们时就请签名。”你可能或可能不决定签名。但是，比起当你从超级市场出来时看到一些传单塞在你的挡风玻璃前起来，你较可能处理一些事情。

个人的接触可以强对非个人的关怀。对你说的事很简单。它有四个基本论点：

（1） 我是

（2） 我们是

（3） 我们做

（4） 我们要

但是，由于你从站在购货中心一位活生生的人听到这四个主要论点，而不是从一位电视广播员听到的，他们可能会感动你，使你采取行动。

我们能够扩大这个主意到我们作组织工作时的许多情况。譬如，组织的领导者把一个邻近地区作为建立一个分会的地点。当他们一家一家访问时，他们最好有一份关于该组织的印刷文献随身携带着，文献中写出：它如何才成立、它所做的事情之一部分、如何成为一个成员及成员做什么。通常，当我们面对面与人交谈，我们在一次就给他们许多资料。有时候未免使他们消化不下。如果我们有印刷品留下来，他们有机会做反省及消化该资料。我们最有效力的时间是，我们考虑到人民的需要恰好在我们遂行我们的目的的时候。


12.5 一个组织如何得到及保持接触？

数目的实际问题可能使我们不能够继续作面对面接触。在一个拥有几千名成员的组织中，甚至于最佳的领导人物也难每月见到每一位。大部分的领导者不能够作全职的组织家。调整我们的资源以应需要之用的方式之一是，非常依赖人对人的接触以吸收人民到组织里面。一旦面对面的接触已经建立，它较易以其他方式来保持：打电话、小组会议、写信及新闻通讯。

电话是联络的优良方式。如果人民组织首长每周打电话给他或她的董事会成员及委员会主席谈一些组织内部事情，他将使这些人更觉得他们是组织的一部分。它也会巩固那位首长的政治地位。

电话也可以用来通知组织的成员下一个行动是什么，人民应该晓得由主管委员会所作的决定是什么，或需要谈论及考虑到有关反对派的一个新行动是什么。

有时候，电话只用来影响或劝说别人。譬如，在一个竞选运动期间，一个组织可能设立一个电话库。一个电话库，是一组的人坐在有许多电话的房间里面，打电话给投票人，并且试图劝说他们投票给一个特定的候选人。由于电话键盘带有团体行动，比起同样这些人由他们的家中打电话，他们建立较好的组织。

电话有点像在代表人对人沟通。许多草根组织使用的其他种的沟通——手册、传单、车后标语、徽章、邮寄——是较不亲切，但是仍然有用。


12.6 一个组织如何把文献使用得最有效力？

我们分发出去有关我们组织及其工作的文献是带进新员的一个非常重要部门。我们以人对人方式见过的人要知道更多有关我们的事，而传单给他们有关我们努力的背景。信件及通讯使成员知道即将来临的事件及最近的发展。虽然文献一般说来比人对人接触较没有效力，它仍然在我们的通讯策略当中扮演一个重要部门。

文献由团体制造出来的最好。假定一些人以一组坐下在一起而说道“由于这份传单我们要人民做什么？什么是抓住其注意力的最佳方式？使他们读这个的好句子在哪里？”比起一个人坐下来及写它，他们可能会产生一份较好的传单或新闻通讯。

团体的人也常注意到我们的传单的通病：太多字、没有足够的空白地方、没有足够的图片或照片。就像我们作组织工作的其他区域一样，团体过程会做得比个人过程为好。

如果一个组织不依赖传单作为它的沟通策略之一部分，下列“行家伎俩”将有一些帮助：

（1） 不同的传单使用不同颜色的纸。

（2） 使用大字体作标题——尽量大字。

（3） 使用三或四个标题。写得使人民只读到标题时，他们依然得到传单的主要信息。

（4） 使用简单的字。写口语。

（5） 不要把传单弄得过分拥挤，留下大的外边及许多空白的地方。

（6） 使用卡通、照片及漫画来帮助别人注意。

（7） 把每个东西弄短：标题、句子、单字、段落。

（8） 如果可能，使用当地的名字。

（9） 要使传单能要求人民去做某事。

（10） 计算每次印了多少传单。这个帮助你计划及省钱。

（11） 保存设计图、图片及标题可以再用。

（12） 要求印刷工人送回或保存负片，如果你要再印，这个会省钱。

（13） 特别是如果你与工会并肩工作，试放一只“工会虫”在传单上面。

（14） 做一份社区地图，指出哪里可以不经准许就贴传单：广告栏、餐馆、学校、洗衣间。你可以把这份地图及一堆传单交给一位成员去分发。


12.7 一个组织如何估量其沟通工作的成绩？

在一个组织经常发生的是，我们作决定及把它们执行，却不对所发生的事作估量。结果，极大量的精力通常花在那些可能不会完成我们想要做的沟通形式上面。沟通委员会把估量我们的沟通当作其责任的一部分，是无可厚非的。

通常，某人看到滥用税金的电视节目，他会觉得很愤怒，然后觉得由于这一生气他完成某事，究其实他没有做任何事以改变情况。这不是我们要的。我们要人民思考及感觉，我们也要他们去行动。如果我们分发一份传单给我社区千名人民，告诉他们在其邻近地区建筑高速公路的危险，但并没有要求他们做任何事情，除非人民走过去看他们，我们没有判断它如何影响他们的思考的真正方式。但是，如果人民走过去看他们，我们就不用时间及精力来发放传单给这么多人。但是，如果传单要求我们下一个晚上七时来参加一个聚会，我们能够在那里算人数。我们能够在门口问他们，是否他们应这个传单而来。我们能够把那个人数与过去聚会出席人数作比较。依这种方式，我们能够决定我们选用的沟通方式是否有效力：它帮助人民行动吗？

在组织发展时，我们有一种倾向把沟通移到较少个人介入的形式上面。开始时，大部分组织把大部分时间花在一家一家工作、人对人的接触、家庭聚会及小组会议。后来当组织变大时，他们依赖他们的通讯、邮件、传单、标语、报纸及公共媒体的故事来告知其成员。为了估量所有这些非个人的技术，我们要回到人对人的接触。我们可与人民个别坐下来或在小团体里面，向我们的沟通方式如何影响他们这种同样的问题。

一个沟通委员会可能要去调查部分的成员以决定哪一种沟通对他们最有效。他们读通讯吗？他们读邮件吗？他们来参加聚会吗？读通讯对他们有什么用？它使他们觉得他们执行他们所有的成员责任吗？它使他们觉得更像在参与该组织赞助的活动吗？仅当我们开始了解哪一种沟通方式真正推动我们组织的成员采取行动，我们才能对于那里去集中时间及精力作出好的判断。


12.8 沟通如何建立起组织？

我们要小心，不要把沟通看成太狭义。我们要看看人民互作沟通的各种不同方式，看看各种不同的事被沟通：不只是资料、而是动机，不只是知识、而是气质，不只是策略、而是团结。在许多方式上面，我们说我们是什么及我们说我们是谁，是我们变成什么的一部分。一个顾及人民以不同方式互相谈话及听话的广大沟通策略可以大大地强化我们的组织。

交通在发展我们是谁及我们做什么方面，扮演一个重要的角色。在某些程度上，我们成为我们说的我们是什么。我们描述我们组织的方式——其功能、历史、计划、优先项目——影响我们吸引的那种成员，他们又要支援吸引他们的组织之一些方面。结果，每当我们给人民描述该组织及其功能时，我们在做一个真正的决定。当我们谈到成员及他们在做什么时，我们也在说，我们认为成员应该像什么。当我们推崇我们的领导者，谈及他们的生活及他们在组织中扮演什么角色时，我们也在对其他成员说，如果他或她要成为一个领导者，这是一个个人应该做的事。

基于这个理由，我们要意识到我们的沟通系统也有一个政治角色。它不只在传递资料。它在创造该组织必须努力做到的期望。不管我们选用哪一种交通方式，重要的规则之一是，他们应该建立集体程序、应该鼓励人民一起工作、一起做事、学习互相依赖、达到互相依赖。

沟通不只建造智识及行动。它应该建造气质及团结、觉得属于组织、觉得成为组织是什么及做什么的一部分。我们要扩大我们的沟通意义，知道它不只在会议场合才用得上。它需要在我们工作范围内的文化中挖根。

有许多方式来做这种沟通。音乐是一个重要工具——人民一起歌唱，人民写下他们自己的歌曲，并且表演它们。为他人及我们做出来的剧场制造某些气质。特别聚会及庆祝也是沟通形式。所有不同种的艺术、写作、讲故事能够贡献出我们所需要的气力以建造及保存组织。


第十三章 媒体

媒体是用来描述公共的沟通形式的一个字。通常“媒体”指报纸、收音机及电视。“媒体”这个字大部分由不在媒体中工作的人所使用，因为在报社、电台及电视台工作的人通常不喜欢被堆成一块，而且宁愿你以名字来谈论他们之中的每一个。使用媒体来对外沟通是一个基本的组织工作技巧。就像许多组织工作的其他方面一样，学习这个技巧的关键是了解到媒体的使用必须是一个深思熟虑的策略之一部分。它不只是你如何为你的组织取得知名度问题，它是这个如何配合你有的其他需要问题。重要的是，我们使用媒体，而媒体并不使用我们。


13.1 为什么要有媒体的参与？

媒体对一个组织及其行动的报导，可带来一些可能的好处。媒体报导是让反对派知道我们多么强大及我们在做什么的一种方式。当我们有一个几百人参加的示威，在晚间新闻中看到该镜头的政客及官员一定会有印象。一个组织及其行动的经常报导使得决策者难以忘掉我们。

媒体报导能够帮助传播有关一个组织的话给那些尚未成为成员的人。有时候，人民从电视、收音机或报纸得知一个组织是在做什么，而决定他们也要参与其间。

一个组织经常在新闻中出现的事实使它变成更合法。它在说，我们一切安好，我们是在政治场合必须计算在内的一股力量。

好的媒体报道帮助建立气质。我们组织的许多成员缺乏自信，当我们的声音、我们的脸、我们的话在黑白或彩色电视出现时，它帮助他们及我们全体。在市长的办公室作整天示威后，当参加示威的人能够围着一座电视机而座并且看到他们在晚间新闻上面，它建立他们的自信及气质。


13.2 一个组织如何发展一个媒体策略？

发展一个媒体策略的第一步是，决定组织内部的哪个人要为它负责 。在一个像样的组织中，我们最好能设立一个媒体委员会来处理电视、收音机及报纸。这个委员会通常与公共关系委员会不同，后者处理我们的对内沟通系统：我们的通讯、电话键盘、一户一户运动、传单、标语及其他使话传到我们的成员的方式。一个媒体委员会特别处理电视、收音机及报纸——他们的媒体、不是我们的媒体。

一个媒体委员会的责任是，避免紊乱不清楚。当我们为一个组织吸收成员时，我们不要在一个下午三或四人去敲同一个门。同样地，我们不要一天里面三个人打电话给广播电台。我们要设立正规的关系以处理在媒体里面的人。

媒体委员会的一个好开始是，有一个策略讨论。谈论为什么我们要媒体里面的报导。我们要做给谁看？我们的对象是我们抵抗的人吗？我们的对象是我们自己的成员吗？我们要做给那些我们试图吸引到我们的组织的人吗？记住不管我们说我们是什么，人民也大半相信媒体所说有关我们的是什么。我们越是依赖媒体，我们越冒着危险：他们把我们描述成我们不喜欢的东西。这个会把人民赶跑而不会吸引他们到我们。

一个媒体策略也会依赖我们的地方而异。在一个小乡区中，可能只有一份周报及二或三个广播电台。与这些人以个人的层次相处，是相当容易的。反过来说，在一个大都市中，可能有几十个电台、电视台及报纸，在一个小社区中，当地新闻会比在都市中更受到重视。都市中有几百个团体竞争来引人注意。说真的，在小镇中的一个富有敌意的编辑能够拒绝刊登有关一个特定组织的任何消息。在一个有几份报纸互作竞争及与电视及电台竞争的都市，你可能找一个同情的接触来开始，并且用那一位来接触其他人。


13.3 一个组织如何与媒体建立接触?

为了得到可能的最佳媒体报导，我们要采用一个组织化方式。它与我们在一个新的镇上开始做组织工作时所采用的方式相同。我们能够拿出电话簿以得到所有住在那里的人名、地址及电话号码。然后，我们能够打电话给他们，或者写信给他们，告诉他们我们的组织及它在做什么。但是，这个方式的效果并不太好。最好我们组织的不同领导者、会员及干部亲身到人民的家去拜访他们。个人的接触才会推动人民，它使他们觉得被看上眼及是正在发生的事情的一部分。

我们对媒体也要采用同样的个人方式。我们要与媒体里面的人建立好的关系。我们要知道他们，也要使他们知道我们。在长期时间后，建立这些关系所花上的时间将使组织蒙受其利。

试以在媒体工作的人之观点来看。他们大部分花上冗长、艰苦的时间工作，通常怠倦且要求太多，虽然从外面来看它是多么富有魅力。除了著名的几位之外，他们很少有机会知道人民认为他们的工作到底如何（除非在评论家或读者生很大的气来打电话骂他们时）。在媒体中的许多人缺少公众对他们的个人接触，当他们有机会与我们一些人面对面交谈时，他们相当感激。


13.4 你如何知道要找谁作接触？

在一个小社区中，通常不难找出在媒体中要跟谁接触。整个电台或报纸的干部可能只有二或三人（电视台可能坐落在它镇）。很可能你已经知道他们是谁。

在大一点的地区，报纸有几百位干部，你需要作一些研究来找到要从哪里开始。做这个的一个方式是，仔细地读、看或听着几个星期的新闻。哪些记者及作者在报导你的邻近地区或社区？哪几位报导这种你所关心的课题及活动？哪几位似乎对人民流露真感情？

你也能够问其他组织中的人，找出他们跟谁打交道。走到一些其他的邻近地区、社区组织、工会及联盟，问他们，他们有好运与那些媒体中的人往来。“好运”并不只指得到刊登一篇故事。它也指公正处理、注意到琐碎、正确引用人的话、愿意倾听人民真正的在说什么。通常，这些几年来一直公平及小心的记者及作者在社区中将会有受人尊重的声望，这些是你要见面的人。


13.5 你如何跟媒体从接触发展到关系？

就像你在其他的组织化情况一样，想想与在媒体中的人建立一个关系。你在事先尽量找到那些人的资料，以便你有一些东西可以跟他们谈谈。要熟悉他们在做什么。如果它是个晚间节目，你不要对一个电视记者说“我真正地觉得你的晨间节目很好。”去拜访你想见面的人。在许多运作中，你不难就走进去，问及你要的人而就见到他或她。介绍你自己。告诉他或她你跟谁一起工作。解释一点该组织及其作为。如果可能，讨论一个你的组织正在从事工作的富有新闻价值事题。要友善及开放。谈及你正在做或你想要做的事。告诉该记者一些可能发生而她或他可能要报导的事情。

如果你能够与媒体中的朋友建立像这个一样的个人关系，它将使你的未来工作较为容易。知道找谁可以帮助避免与媒体在一起的一个最平常问题：寄到该地址的新闻发布却在混乱中遗失。当媒体中的人知道你是谁及你在做什么，这些人也会在他们的组织内部为你所需要的那种媒体报导而作辩护。

试图供应你在媒体中的朋友你的最好接触、线索、独家消息及故事。这个将帮助你与他们保持友谊。你提供的消息一定要永远正确。否则，你的媒体朋友会像你同样地为错位而受窘。如果你很潦草或经常犯错，他们可能会开始忽略到你。


13.6 一个组织如何计划事件以吸引媒体？

以准备你的地区的一个好媒体清单及以发展与媒体中的一些人的个人关系，你的组织是在为其自己的媒体策略铺下基础工作。下一步是行动。我们要该组织得到媒体报导。

记住，一个手段的价值不应该只以它如何在媒体中报导出来来判断。许多优良的手段可以在没有任何媒体报导的情况下作得很好。但是，如果一个事件举行之目的部分在得报导，那么你就必须想出你如何才能使媒体在那里。

为保证我们的媒体事件得到好报导，我们要发展什么是及什么不是“富有新闻价值”感。一些使一个故事富有新闻价值的事是：

（1）如果有许多人参与。

（2）如果不寻常。这是在计划手段时我们通常试想出一些新颖及创造性的事情之一个理由。

（3）如果它影响到那些以媒体来找消息的人。

（4）如果它涉及著名的人物，他们经常受到媒体的报导。

（5）如果它是一个“为人所兴趣”的故事。

（6）如果在没有大新闻时它发生。试在那些预测不会发生什么大新闻的日子，计划新闻事件。

（7）如果它与媒体中所报导的其他相似的事件有关联。

事件本身与你能够得到的那种报导大有关联。记住，不同种事件配合不同种媒体。如果作电台报导，你需要人民会收听的消息。有电力公司前面作静默的灯光守夜可能在电视上面或在报纸头版的一张照片看起来很动人，但是它不大引起收音机听众的注意。同样地，一个站起来作一篇强烈声明的人在报纸或收音机中较有用处，因为它们依赖话语；在电视中就较没有用处，因为它依赖图片。

一个一般通则是，电视需要动作、团体及群众。试得到一座彩色电视。在电视及照片中，使用三、四个字写出来的大记号，使得它在远处也能看到。使人民作移动。在电视上面看起来，群众比实际的群众为多。在背景讲话、唱歌、赞美颂或大声呼喊，在电波传过来时觉得好听。作曲家用吊钩这个字重复几次，那首歌就引起你的注意。事件也应该有某种吊钩来引起媒体的注意，该侧面可能是幽默或不寻常的缘故。

一个处理很好的事件通常得到较好的报导。某人应该对该事件负责与媒体打交道。但是，不要以告诉他们走哪里及做什么方式来处理媒体。要能友善，随时奉陪及能够帮忙。要那些记者可能作访问的人在场。要有他们能够拿走的简短声明及那些想要进一步研究用的背景资料包，随时待用。

这位负责为这事件而与媒体打交道的人应该试取得在场所有记者的名字，以便她或他能够作追踪工作。这也是建立媒体清单的好方式。有时候，当他们回到他们的办公室时打电话，并且问他们是否需要任何更多的资料以做成他们的故事，是有帮助的。这可能是得到最后一个好的引用话的机会，或者有时候可能矫正一些不正确的信息。

要记得，通常媒体对新发生的事最有兴趣。“新闻”这个字是在说，其事必须是新的才值得写或值得谈。所以，当一个组织刚成立，当它有第一、二或三次公开活动，媒体可能在场，而人民后来会自己看到或读到该消息。六个月、一年、二年下来，它就难得到媒体对其活动作报导了。

组织也可能作相反的错误。它们认为，最重要的是，在媒体中保持它们的活形象。它们开始计划大部分用来影响及吸引媒体的策略。有时候我们会这样做。但是，我们首先必须保证，那种媒体手段能够纳入为组织所作的全盘策略之中。


13.7 如何做成一项新闻发布？

一旦我们决定我们要计划的是什么事，我们要使媒体对它们引起注意。新闻发布是用来使一个组织得到媒体报导的基本工具。一个发布有几个目的存在。它使记者知道，一个特殊事件正要发生。它提供足够的背景资料以便该媒体能作决定，是否派某人去报导那件事。如果媒体决定不派人去采访，在新闻发布里面应该有足够的资料以做成一条故事。

新闻发布并不难准备。它应该在一张纸上面。有些组织有印好作为新闻发布的特别纸张，但这并不真正必要。在右上角顶头你应该写“若要进一步消息，请联络……”；在它底下写出负责作接触的人之人名。列入其办公室及家中电话号码。特别重要的是，媒体知道临时知道在哪里跟你接触。譬如，假定你有一个希望报纸能作采访的示威。该示威在下午四点钟举行。在你的办公室关门后，该下午那条晨报的故事会被写出来。如果记者需要进一步消息而不能找到你，你可能就失去作一个好声明或一些额外的采访之机会。

在纸页左边组织的名字之下，写上发布日期。最平常的日期是“立刻发布”。这是指，记者在得到该消息时，他们可以自由使用该消息。如果因故你不要该消息发布、记载或谈论，你就把到什么时间及日期才可以发布的事情写清楚。但是，最好能作立刻发布之消息。如果你要该消息发布的日期还早，以至于你要停止该新闻发布，最好你能等几天才发表。

其次，为该项发布写一个标题。这个应该针对你要处理的人民以简单明了的方式写出来：“长辈计划两点在法庭示威或者尤可里德改进协会赢得少付房租。”

最好在第一段第一句就包括：谁、什么、何时、何地及为什么。这是一个新闻发布的五个基本。譬如，头一个句子应该是“尤可里德改进会已经在十月二十三日下午两点（星期三）于公益委员会办公室前面安排一个公开抗议，抗议拟议中的17%电费费用增加。”甚至于拿到这份发布只读到第一句的人，他或她会知道到底发生什么事。

新闻发布以所谓“倒金字塔形式”写成。想象一个三角形被转过头来，大块底在上面而尖端在下面。当你写一份新闻发布，每一段应该比前一段较不重要。做这个的一个理由是，记者通常直接从该发布做成一条故事。在小镇或乡下的新闻，发布通常原文照印，或几乎照写。如果该新闻发布太长，编辑开始由底下剪起。那是“谁、什么、何时、何地及为什么”应该在第一段的理由之一。如果你的发布以故事方式印出来，而你把示威的时间及日期放在最后一段，它可能会被剪掉。如果你保证使消息在第一段出现，它一定会被刊登出来。

新闻发布的段落应该简短。一或二句就够了。该发布应该以留着空边的双空间方式打字。

一项新闻发布应该合乎事实。一项新闻发布不是一篇社论。如果你要以意见方式谈及某事，你应该放进引号当做一位组织发言人的一个声明。譬如，你不应该在一项新闻发布中说“该拟议的费用增加是惊人的，尤其对一个刚报告其去年的利润增加32%的公益公司而言，更是如此。”然而，你能说“尤可里德改进协会会长史密斯说‘这个增加是惊人的，尤其在该公益公司共报告其去年增加利润32%的时候。’”报纸不能引用一个新闻发布的意见；但是，它们能够引用该组织的一个成员的话。

在该发布的后面，你应该写“全文完”等字样，以表示正文到此为止。如果还有另一页，写一个“续下页”在插号里面，把它置于纸张正下方。


13.8 如何适时作一项新闻发布？

新 闻

反水电涨价协会

台北市长安东路一段五号

02-418-1234

请立即发布若要进一步消息，请联络：

许爱台（白天）418-1234

（晚上）418-7654

一九八七年一月二十二日

反水电涨价协会将示威抗议电费涨价

为抗议台电新近15%电费涨价的提案，“反水电涨价协会”已决定于一月二十三日（星期五）下午二时正，在“台电大楼”前面的广场示威。

反水电涨价协会的会长许爱台昨夜告诉消费者协会的成员说：“台电去年收益增加32%，现在要求涨价15%，完全无理！”

去年，反水电涨价协会联同消费者协会台北市分会，曾经成功唤醒人民的注意，取消台北市自来水厂33%涨价的阴谋。

许爱台说：“去年的努力使台北市民节省了两亿新台币。这次台电在大赚其钱的同时要求作大幅度的涨价，这将使我们的会员付不起电价！”

本协会在示威时将提出一份已经征得数万人签名的请愿书。据估评，各省市民主进步党支部也都会派代表来台北市支援，反对台电涨价！

仅当新闻发布于适当时间在恰当人的手中时，最佳的新闻发布才算有效用。如果你的组织在一个特定日的中午有一个记者招待会，而在当天上午电台、电视台及报纸才收到新闻发布，你可能得不到他们的采访。反过来说，如果你早在两周前就把该发布消息送出去，它可能会被忘记了。

你能够使你的时机最有效用的方式之一是，问问媒体中的人他们自己，到底对他们亲身要采访的事情多久以前的事前通知才够使用。如果你一定要猜，四十八小时的通知是不会差多少的。这个使电视台有时间安排他们的工作人员。

在事情发布前一天早晨最好打一通追踪电话以保证，某人会来作采访。如果你打了电话，而对方说没有人会来，不要争辩过分或把记者应该来一事看得太严重。追踪电话是一个有礼貌的提醒，不是一道参加命令。如果电台或报纸不能够派人来采访，你可以问他们，是否在会后可以送它们额外的消息来帮助他们整理出来一个故事。

媒体事件的时机与你是否亲身采访很有关联。譬如，如果你安排在晚上八时一个集会，你可能不会得到太多的报导。它没有足够的时间把影片送到电视台作十一点新闻之用。反过来说，一个集会在早晨十一时召开时，晚报、晨报、电视和/或电台的晚间六点钟，及电视和/或电台的晚间十一点钟都可以报导。


13.9 除了新闻之外，组织能从媒体中得到报导？

新闻只是媒体报导之一种形式。新闻之外，几乎所有的媒体都有故事的报导。你经常在星期天报纸或在晚间新闻中看到这些。在一个“缺少新闻之日”，没有什么大新闻发生时，它可能就有一个五或十分钟对一个事件、人或组织的特写。有时候，这些东西就叫做“为人所兴趣的故事”。

如果你要为你的组织试得到这种报导，做一些研究。看看他们做过哪一种特写故事。试从组织找到一些故事的主意跟那个特别格调相配合。譬如，如果当地报纸似乎喜欢关于多彩多姿的个人特写故事，在组织中挑出二或三位领导者而以他们有同样的特质，引起报纸的兴趣以写一个有关他们的故事。

新闻发布不是用来作特写报导之用。特写报导通常是以人对人方式来完成，由写一封信给特写编辑或由看或打电话给他或她。如果你为一个特写故事所有的主意不为该编辑欣赏，问问他或她什么才会引人入胜。通常，比期新闻报导，得到特写报导要花一段长一点时间作更多的准备工作。所以，如果起初你得不到结果，不要灰心。

有许多其他方式以得到媒体报导。电视台及广播电台有”脱口秀”。虽然一个草根组织不容易使其领导者在全国性的电视受到访问，有很多当地的电台及电视台对当地的组织及其发言人非常开放。收听及观看你的区域的“脱口秀”。得知他们对哪一种宾客有兴趣。试发展一种对该组织有好处的方式。找出谁是该节目的制片者。打电话给她或他，约定某时作面谈。当某人准备进行一个“脱口秀”，他或她应该听两次以得到该访问者可能使用的格调。然后，他应该像在任何其他种公开露面一样做同种练习及准备。他应该携带他的问题清单，那些问题可能会被采访者问到。最后，在节目进行中其他的会员应该打电话问些问题，以便把该组织感兴趣的事题提出来。

报纸当然没有“脱口秀”。它们却有论坛版及读者投书。给编辑的投书应该简短少于二百字，至少由一个个人签名。如果你的投书太长，报纸几乎一定会把它简短。他们对哪些要剪、哪些不要剪作决定。最好写短些，但说你要说的话。如果报纸有一个论坛版或定时有该版，找出某人如何才能成为一位客座编辑。

依赖你的组织在社区中的评价如何而定，公共服务通告有时候在电视及电台也有用处。大约电台及电视三分之一的广告，都是公共服务。如果你的组织要得到公共服务时间，你如果能准备你自己的公共服务通告，将是有帮助的。这些宣布时间刚好是十五、三十或六十秒长。如果它们能经专业制作，而正好符合时间的空档，它们就较有可能被使用。反过来说，电台并没有任何法律义务来作你的通告。如果它们不作，它们可以不作，你不能怪它们。

由媒体发布消息的最后方式是，使用付了钱的广告。许多种付钱作的广告对一般人民组织而言未免太贵。但是，其他的有令人意外地便宜。譬如，在许多乡区中在乡间报纸登全页广告可能花不到二百美元。在许多小镇中电台的三十秒时间花一美元或少于一美元。有些组织使用分栏广告甚至于收到好效果。

最好查看不同广告方式的费用，并且判断你要得到的人是谁——你自己的会员、反对派、社区中的可能新会员。有时候我们值得花一点钱作广告以便完全控制我们所说的话是什么、如何说该话及在何时说该话。当一份报纸在为是何给以公平的报导一事而操心时，这种付钱作广告有时候是有用处的。有时候当它们看到广告钱滚滚而来，它们更会给我们一些我们想要的报导。


13.10 什么东西会走样？

应付媒体也有一些问题。有时候，组织太依赖媒体对它们所塑造的自我形象。它们以晚报所写的或晚间新闻所报导的东西来判断一个活动的成功。如果组织对媒体所说的东西过分依赖，它很会受到媒体的舆论之影响。有时候，这种压力结果所产生的变化是，反对派以其所付钱的广告及政治、社会关系来加在媒体上面才产生的。

我们与媒体之间有两大问题存在：坏的报导及没有报导。很难说哪一个较难处理。有时候，报纸、电视或广播电台皆紧握在反对派手中，以至于它拒绝采访我们所做的任何事情。另一些时候，它报导我们的组织，却对我们歪曲，对我们误引用说话及误代表我们是这么厉害，以至于如果没有报导会觉得还好一些。

实际上，很难说哪一个较坏——没有报导或坏的报导。譬如，媒体中专搞竞选的人会觉得，只要提到你的名字，任何报导都是好报导。这叫做“名称见报”。它们觉得甚至于在候选人受到攻击时，人们记住的是候选人的名字。

我们不清楚它是否能应用到人民组织。但是，一篇贬文并不是我们所想的经常会带来灾祸。在查看一篇文章是否公正时，不要太注意到是否我们所说的每个字都正确地被引用到。甚至于最佳的记者也难逐字写完全。重要的是，是否该故事的整个效果对我们有帮助。


13.11 对于媒体的问题能够做些什么事？

当一篇文章中很离谱地误引你的话，当它对组织一定会有一个可能的坏影响时，最好作一些更正。但是，不要期望过高。更正启事通常只有一寸长，埋葬在“讣闻”栏附近。人们很少注意到它们。

如果该媒体一直拒绝给你作报导，或者继续给你作非常不公平或误导的报导，组织要决定该怎么办。查看那个特殊的报纸或电台或电视台像任何其他的目标一样，查看该课题像其他课题一样。该课题是，组织要得到公平的报导。该目标是没有做对事情的报纸或电台或电视台。

该组织需要经历一个策略计划过程，对待该组织就像对待其他目标一样。分析其结构、长处及短处。电视台、电台及报纸就像其他公司一样。有人拥有它们。有人经营它们。有人作决策。有人对它们投资。也有人从它们得到利润。

当组织发展其策略时，它能够计划不同的手段以处理报导问题。譬如，组织可派遣一个领导人物团体与电台或报纸的经理或老板作交涉。如果交涉不成，其他的手段可以加以使用。譬如，就报纸而言，我们可鼓动人民停止其订阅。

当你介入一个分裂社区的复杂课题时，要小心使用读者投书。记住，另一边也像你一样能作读者投书。如果该报纸对此课题有偏见，其编辑很容易刊登更多另一边的投书，或者把你的投书剪裁得不像话。

有人说过，与一个报纸作战你不会赢得很漂亮。这是真话。不要作尝试。不像电视或电台，报纸是否公正并没有法律的约束。报纸不必给任何人回答之权利。报纸没有义务要公正。它没有“公正学说”及“同等时间”条款。如果一个报纸的发行人决定把你的组织抹黑，他或她有一个合法的权利这么做。

电台及电视台为联邦法律所规范，它们必须遵守许多复杂的规定才能保留其执照。这些规定包括，维持任何人都能够作检查的公共档案。这个使人民的组织有机会来对电视及电台骚扰及施压。此外，每三年它们的执照就得换新。人民的组织有权利挑战这些执照。这个产生一个有利的机会以抵抗找我们麻烦的电台及电视台。

记住，不同种的媒体互作竞争。如果你在报社前面做一个监视线，在晚间电视新闻你会看到报导。

新 闻

反台电加价协会

台北市长安路一段五号

02-418-6238

请立即发布 若要进一步消息，请联络：

许爱台（白天）418-6238 （晚上）418-7855

一九八七年一月二十二日

反台电加价协会抗议电费加价

为抗议台电新近15%加价的提案，“反台电加价协会”已决定于一月二十三日（星期五）下午二时整在“台电大楼”前面示威。

台电总经理XXX昨天告诉消费者协会负责人在这种压力运动中把目标摆在媒体的危险是，它的目标太明显。我们过分把精力集中在以目的而说只是一个手段上面。如果我们介入一个阻止州际高速公路兴建的运动，而报纸对此的报导不公正，我们可以攻击该报纸以得到较公正的报导。但是，我们要常记住我们的主要目标是该高速公路，而不是该报纸。


13.12 一个组织在什么时候可以排拒媒体？

所有的组织在跟媒体打交道时，你要问些问题：目前为什么我们需要媒体？我们真正地需要报导吗？报导有用吗？它必要吗？它对我们有帮助吗？

报导要能纳入我们的策略才行。它要达到特殊的目的。这是很难为大部分组织学到的教训。它是指，甚至于与最友善、最会帮忙我们的媒体朋友在一起时，我们必须小心。媒体中的人他们有像我们一样的责任。他们被期望提出好新闻、资料及主意。不管我们是否在一个正式的记者招待会或那条街的一个啤酒会告诉他们该资料，他们仍然有权利使用它。

一个好规则是，不要告诉媒体的会员你不想把它公开的消息。小心以“这个不在记录之内”或“秘密”或“背景资料”方式来避免这个问题。尤其当你在一个交谈中好几次强调“不在记录之内”时，一个记者经常难以记住你所说的哪些事是秘密，哪些事不是秘密。最好把你的评语限制在在读报或听收音机或电视新闻时你不介意得到的消息上面。

有时候，一个组织要排拒媒体。让媒体来的人坐在一个会员会议、设计会议、委员会会议或策略会议通常不是一个好主意。如果我们准许一个友善的记者坐在一个决定策略的会议，该故事的标题将变成“邻近地区团体的冲突”，而不是我们想要看到能对外公开的消息。


13.13 谁应该对媒体谈话？

组织中表面似很简单其实非常困难的问题之一是，决定谁及在什么情况下对媒体谈话。当被问到时，我们很难抵制对媒体谈话的诱惑力。当一位电视记者过来问我们问题时，几乎我们任何人都觉得受宠。当一位记者特别避免谈到我们的组织在做什么时，我们觉得心痒痒的。有时候，我们就不应谈得那么多。

记住，就像我们期望领导者效忠其组织，媒体中的人也效忠其所工作的组织：报纸、电台及电视台。他们的责任是，尽他们可能多得一些新闻。他们不能为我们的组织负责。当他们写成一个故事，他们不以什么对我们组织有利的观点来做，而是以什么才成为新闻的角度来做。不幸地是，“什么才成为新闻”通常伤害我们的成分多于帮助我们。这个包括，领导者采取组织会员不知道的立场，几位领导者提出互相矛盾的声明，在采取行动时间来临前就把策略外泄及谈论组织的内部问题。

由于对媒体所说的话要前后一致且能反映组织的观点是那么重要，组织一定要决定谁要对媒体谈话。这个通常有困难。它是在组织那一章我们谈过的同一问题。董事会的个别成员要知道，他们的权力来自董事会而不是来自个别成员。譬如，他们不应该自己自作决策，在未经过组织的正式决策建筑以前就要求干部去执行它们。

同样地，除非他们被邀请去代表发言，个别领导者不应该以其组织的代表身份对媒体发言。除非该政策已经正式采用，他们不应该发表声明以反映该组织的政策。我们要训练领导者作如何对媒体谈话的工作。但是，我们也要训练他们如何不对他们谈话。我们要能在电话中和悦地对记者说“谢谢你打电话。我很高兴你对我们的工作感兴趣。我能要求你打给乔治 米拉吗？他对这个问题知道得最多，最能与你谈谈。这里是他的住宅及工作地点的电话号码。”


13.14 人民如何准备对媒体发言？

与媒体交谈是最容易练习的领导人物技巧之一。如果你知道你就要做这种交谈，先请一些其他的领导者、会员或干部帮助你练习。他们能以很多方式来做。他们能够在电话中练习采访你或跟你面对面会谈。以不同的人来扮演不同的采访方式：友善的、敌视的、秘密的方式。

你也能够在一个小组、家庭或社区会议中练习对媒体谈话。譬如，你可以假装它是一个记者招待会。发表你的声明，然后让该组会员向你发问。过后，你能讨论问题回答得多好，你的回答反映组织的政策之程度多大及你有什么效果。

在采访时，不管它在电话中、电视镜头前或某人的办公室中举行，你都要不慌不忙。要友善及开放。不要害怕说“否”。如果你不要回答，你可说“组织对此问题尚未作一个决策。但是，一旦我们做了决策，我们乐意让你知道。”比起在现场做成一个政策，这么说是较好的方式，否则在组织的其他会员晓得这件事以前你必须对报纸所刊登的话负起责任。

在跟媒体打交道时，回到与个人打交道的规则。你不应该以你在邻近地区敲门拜访时不同的方式来对待一位记者或采访者。你不应该假定，他们会为这个访问而负责，所以，你应该尽量使他们自在。通常，你能够准备一大堆问题给采访者问你。务使采访者觉得适服。制造一个自然的环境。

不要害怕说出你要说的话。在采访完毕时你可能会说“有两件其他事情我得提一提。”

特别当你在收音机或电视作现场访问时，有时候你在回答一个不想谈论的问题时暗中改变话题。只有最狠的记者才会停止你的话，并说道“那不是我所问的”他们大多数会让你谈下去，但是内容一定要有趣。在练习会中你可以练习如何在访问中途突然改变话题。这是资料以我们想要表达出来的方式来表达的有效方式。

媒体对人民组织可说很重要。它们可以用来向反对派施以压力。它们能够塑造我们的形象，帮助吸引新会员及盟友。我们的组织如何被媒体所刻划，与我们的自我形象很有关联。我们的领袖及会员的自信，在某一程度要倚赖他们看他们自己如何被媒体所刻划而定。

最重要的是，我们的组织要有一个真正的媒体策略，我们不能只认为，报导越多越好。就像我们对其他任何可能的手段一样，我们要找出媒体对我们最有用的方式。如其可能，我们要控制我们的媒体，而不要让媒体控制我们。我们要用媒体来建立组织，而不是在破坏它。一个筹划周到的媒体策略能够增加我们做到这一点的机会。


第十四章 资金

在任何组织几乎从开始我们要处理两个问题。其一是“我们要做什么？”其二是“我们如何付它？”

甚至在刚开始，一个组织将会花一些费用。会议用的点心要花钱。油印、复印或印刷传单要花钱。如果该团体决定到市中心参加一个市政会议，汽油、地下车或汽车车票需要费用。

有时候，我们甚至于不会主意到这些费用。有人说“我要带可口及饼干。”另有人说：“我能够使用我们教会的油印机来印刷这些传单。”有人自动提供他或她的车子或卡车。他们坐地下车或汽车自掏腰包。但是，甚至于人民在开始时就愿意负担一些费用，依然有直接费用存在。

在组织工作进行而组织开始成长时，费用也开始成长。我们要付长途电话费。一个传单不只印五十份，而是五百份。组织从事一个法律解决工作，我们得付律师费。它开张一个办公室，我们得付房租及水电费。组织决定雇用一个全职干部，我们得付他薪水、社会安全及旅费。它开始发布一份通讯，而印刷费及邮费也花不少。接着，组织的一些领导者必须到华府作交涉，所以，我们得为他们买飞机票而不是地下车铜板。

一个活跃及成长中的组织不难由一个可口及饼干预算很快移到花上几万美元的预算。在金钱的需要成长时，以该团体刚开始那种“我会带冰块来”来经营组织，就觉得较困难。在市中心一个办公室工作的某人可能一或二次免费印刷五十份。如果那个人一周又一周地开始用该公司的复印机印刷五百份通讯，有人将会开始问问题。对于偶尔驾驶到法庭他们不计较付汽油费的人，但他们每月要花上三百里来回旅程以到州首府时，他们的感觉也会变得不同。一个组织在短期内就会知道，它每次要做什么事时不能只靠个人成员的自愿奉献。该组织必须为其使用到金钱的事情是什么及如何得到该经费来运作作一个财务计划。


14.1 一个组织如何作财务计划？

通常，人民组织对于财务计划只作一个半心意的尝试与努力。他们所做的是在说“让我们看看我们能募多少钱，然后我们知道要花多少钱。”或者，一个组织在没有对其所能募得的款项作实际估计，就决定它的需要。这一个组织会说“我们需要四位组织家。我们银行有一千美元。所以，让我们雇用四个人，每人月薪二百五十美元，而我们将会尽量募款以便能够付他们下个月的薪水。”

这两种做事的方式都会带来麻烦。一个组织可能承诺自己作一个大的每月预算。它们不晓得在一个组织成立的运动初期比起后期而言，总是容易筹募到金钱的。当情绪高昂时，人民愿意掏其腰包。两年后当事情不再那么热烈时，它就难以得到一向所需要的同数量的金钱。

太多人民的组织有过迅速扩大到有许多办公室及许多干部的地步、供给组织的领袖经常作旅行及金钱所能买到的许多其他东西：高价的影印设备、电脑、WATS线。一年后财政危机来临。该组织不能够募到它所需要的钱以付每月的开销因而面临着困难的决策。是否影印机应该退回？是否应该作干部解雇工作？是否对他们不支薪？是否减他们的薪水？是否应该不顾及开销？是否应该取消旅费开销？

不管你的财务计划是多么好，你也难以避免这些紧急事件的发生。但是，大多数人民的组织都有在过短时间内变得太大，然后在资金用光时又得突然缩小的经验。知道这个后，我们最好能作长期的财务计划。这可能指慢慢地作建造或扩充工作。但是，它会避免那种大大伤害到组织的裁减。金钱未必是所有邪恶之根源，但是它却是许多组织的问题之根源。我们要能控制我们的组织之财务，而不要让金钱控制我们。


14.2 在一个人民组织中谁作财政决策？

在一个赚钱的公司，其财务细节通常会保守秘密。理论上拥有该组织的股东通常只得到该公司内部财政情形的最小细节。

然而，在人民组织中每个人知道经费的开销情形，至为重要。在对金钱事项作怀疑时最会使一个组织瓦解，因为金钱是最快使人产生怀疑的东西。

这个话是真的的部分理由是，人民组织所花费的金钱实在属于那个组织的成员。它可能是他们交来的会费。它可能是他们捐献的钱。它可能是他们作草根募款工作时所募款得到的钱。甚至当金钱来自外面的组织——从基金、教会或政府的辅助金——该项金钱也是用他们的名义、他们社区的名义、他们的希望及梦想才募得的。

由于资金难以得到，人们将会关切它的情形到底怎么样。通常，不是金钱没有使用好才发生问题，而是人民不知道它如何被使用。所以，财务计划要以公开方式做成，使组织的成员参与，使他们有机会帮助作决定，并且定期及清楚地对他们报告他们的资金到底用到什么地方。

一个组织应该有的第一个委员会之一是财务委员会。一个财务委员会不应该只对财政人员的报告盖图章，它的会员应该坐下来计划，什么钱对组织有意义，他们要花费什么钱及他们如何花费它。财务委员会也有责任找出使组织成员参与这个计划程序的最佳方式，并且帮助这些成员真正地了解到所作的决策。


14.3 一个预算如何准备起来？

财政界是高额支薪的专业人员使它便得太过复杂的世界之一。医师以复杂的拉丁名字来写每个人可由一个简短的英文名字写出来的东西而赚大量的金钱。有些律师靠翻译简单英文句子成为只有其他律师才会了解的长而复杂之文章段落以生活。同样地，有些财务计划者把发展一套预算及做财务计划的整个过程变成这么复杂，以至于只有他们才可能做得出来。

准备一份预算的过程不需要太过复杂。财政委员会应该安排一个会议，留下足够来作好思考及工作且不要受到电话及其他分心事的打扰。一个好的出发点是，看看该组织已经在做及在花钱的是什么。列下组织已经花费金钱的项目。最好能够回去查看簿记、支票存根及收据以证明没有忘记什么东西。一个组织花钱的一些事项如下：

（1）干部，包括薪水、红利（如社会安全、医疗保险、失业保险及工人补助金）及开销（如电话、旅费、物品及供应）。

（2）办公室，包括房租、器备、灯火、热气、水、地水道的开销，以及办公室本身的维持费。

（3）旅费，包括干部、领导者及会员的旅费。这可以包括里程回偿、自愿者的汽油费，有时在会员因组织公务而抛锚的车子给以修理费、火车票、汽车票、飞机票及租用汽车及大篷车作长途旅行的费用。

（4）电话，包括办公室中的电话费及干部、领导人物所作的长途电话费的回偿。

（5）邮票，以寄通讯及其他信件。

（6）印刷通讯、传单、表格、报告、建议、标语、手册的费用。

（7）复印或复印装备的租金。

（8）费用，包括法律费、查账者费用；为干部、会员及领导者所作的训练费用，包括参与外面的训练讲习会之费用，以及请顾问训练者进来与组织一起工作的费用。

（9）债务开销，在组织借钱而付还时的费用，包括债务上面的利息。

从这些项目开始，并且查看去年你的组织对每一项目所花费的是什么。这做法可说是准备踏实作一份预算的好的出发点。在查看明年你要花费的是什么时，最好做最低及最高预算。一份最低预算指该组织认为它能够维持下去的最少开支。一份最高预算包括组织想要做而且实际地认为明年可以做的事之费用。一个组织可能说：现在我们有两位干部而他们做三人份的工作。我们正需要第三位干部。那可使前两人的负担减轻一些。我们可以派这位新干部到该都市的另一边在作组织工作中的两个分会工作。我们不要增加第四位干部，因为我们没有足够的分会来使第四位在那边工作。至少我们要避免对干部裁员。所以，我们的最低预算将有两位干部名额，而我们的最高预算将有三位。

一个组织的最高预算很可能是最低预算数目之双倍。如果最高及最低预算相差不多，你可能没有用心考虑到，如果没有足够的金钱时你要做什么。如果最高预算是最低预算的三或四倍，可能该组织在作不切实际的扩充计划，需要重新考虑该计划。

你应该继续试验你的最低预算。对该团体说“好，我们下年度的预算是三万二千美元。我们认为，这是我们的最少维持费用。但是，假定我们只能够募得二万五千美元，我们要在哪里裁减七千美元呢？”以这种方式来查看预算可以帮助你找到如有需要时其他可以裁减的项目。人民的组织有这段难以得到金钱的时间，能够把预算减少到最低程度当然最聪明。

一旦准备好一份预算，财务委员会通常推荐它给董事会；该会才决定接受它或在接受之前改变它。一旦该董事会通过这份最后的预算，它应该提交过组织成员。一个好办法是，把该预算印刷在通讯，并对金钱所要作的事情作一些解释。财务委员会的会员也能够以到其他分会参加会议时谈到它的方式来解释该预算，也解释他们如何达成这些决策。

有时候，由于关切到一些成员会想到财务消息，一个组织会试加取消该消息之一部分。有些领导者可能觉得，对一些成员而言付给他们的干部之薪水似乎太高。所以，他们不公开及直接提及薪水问题。其危险是，后来当某人找出而把薪水的数目做成一个事题之事，可能发生。如果对预算的任何部分将会发生这种争论的话，它应该发生在花费该金钱之前，不是在其后。它应该发生，是因为组织中的人知道发生什么而决定对它作争辩，不是因为他们发现一个他们一直蒙在鼓里的秘密。

作一份预算对组织可作几个用处。它设立优先节目及优先财务项目。当一个组织决定花五千美元作为到州首府游说时的旅费而不在一个新的临近地区雇佣一位额外的干部，该组织也是在说“把焦点放在需用到游说以解决它的方式的事题对我们而言，比起在一个新地区扩大我们的会员更有优先权。”有关资金的决策反映出一个组织所制定的优先权，不管这些优先权被意识到与否。

一旦资金决策完成时，它们开始影响该组织运作的方式。这是为什么一个财务决策过程包括成员及领导者一起参与是这么重要的理由之一。当我们说到金钱控制一个组织而不是组织控制金钱时，我们是在说，当作财务决策而不了解到它们会改变一个组织的优先权及节目之方式时，会发生什么事。以一个慎思熟虑的计划程序以制定组织的预算，可以防止不必要的改变。

财务计划程序也可以用来理清成员共同分担的组织目标。当一个组织经历这个计划程序——财务委员会制定优先项目、对董事会提出一份预算、讨论、采用及解释它给成员——它也在制定其自己非常重要的目标。如果组织的成员觉得组织的目标也是他们的目标，他们较容易参与各种不同的募款活动。

我们大多数人看过在“公益金”与“联合基金”作其募款运动时所用的温度计标志，把所得金钱的数目写在温度计旁边像温度，把迄今为止所募到的钱数目涂以红色。这种我们作多远及我们在募款方面作多远的衡量方式是重要的。它使该组织有一个朝往的目标，并且使募款较为容易。


14.4 一个组织应该保留什么记录？

有时候一个人民组织认为，像商人一样保留这种琐细的财务记录是不重要的。有时候我们认为，由于我们作好工作为重要的事题而奋战，我们不必要保留好的财务记录。事实上，一个人民组织可能比其他的组织更要保留好的、稳固、可靠及可令人了解的记录。理由是，一个组织的财务记录可能用来使它失去信用或毁灭它。

有时候会员不了解金钱用在什么地方，因而对组织丧失信心。有时候反对派公布财政及经营问题，作为一种攻击人民的组织之方式。譬如，有些工会在其年金的投资方面发生利益冲突。但是，什么时候联邦政府以对付一个私人公司投资政策的同一方式对付过工会呢？当麦克维里企业的妇女（她们在乔治亚的里维史特劳斯工厂罢工十四个月后成立一个合作缝衣工厂）未能准时付清一些税款时，政府以铁链封锁她们的工厂。不管控诉它的罪状多么严重，政府什么时候以铁链封锁过公司呢？接受“服务美国志愿者协会”（VISTA）的款项的人民组织曾经被查帐要弄清楚。一些在这些组织中工作的人被带到国会的委员会面前作证。多少次商业界人士被迫在国会的委员会面前卫护自己呢？

一个人民的组织不一定与被攻击的任何财政误加处理或把事情弄坏有关联。这种攻击应该被看成反对派所用的手段，一种使我们没有信用、使我们把精力放在处理比这些课题不重要的课题之活动、使会员分裂、使我们会员少信任我们的方式。

不管我们如何小心地保留记录，我们不能阻止对我们的财政经营所作的攻击。甚至于我们的簿记完全无误，如果在国会中有人要求作查账的声音喊得久、喊得响，该立法者可能会得到那个查账。但是，如果我们遵守应用到所有组织的必要过程及规则，查账员也难能挑出任何毛病。至关紧要的是，人民的组织要同意所有当地、州及联邦法律有关薪水税、社会安全、工人补助金、失业保险及薪水减免的规定。如果一个组织得到联邦的基金，要能正确作报告并且按时缴纳，否则该基金会被取消。

除了财务查账之外，一个得到联邦基金赞助其节目的组织也会在节目上面受到检查。如果该组织不做它说要以联邦基金来做的工作，政府不只会取消该基金，也会迫使组织付回它所花掉的钱。

组织也应该定期对其会员报告所有的金钱事宜。如果你有一份每月通讯，最好印着一份每月财政报告以表示开支的情况。作一份人民能够了解的每年摘要，也是很重要。记住，甚至于最简单的财政报告也会难以了解。在会议中值得花一点时间经历过组织的财务，并且要使每位会员真正地了解它们。


14.5 一个组织在哪里可以得到资金？

有两个主要方式来使人民组织得到资金。该款项能够由组织内部而来：会员的捐款、他们付的会费、他们从草根募款中所得到的金钱。资金也可能来自组织外面，如个人及私人基金会的捐款、教会及联邦政府的补助金。

过去几年来，许多组织变成非常依赖外面的款项。部分是由于六十年代的经验，当时经由经济机会办公室（该组织是所谓“向贫穷宣战”之一部分）可以得到供应给当地社区组织的大笔补助金。在许多个案中，一个小社区组织一向束紧腰带，突然间发现自己有很多钱在银行、许多干部及许多价格高昂的器备。

一个组织有这种资金并不一定不好。这些案件中的问题是，这种资金要依赖联邦政府的继续好意。所以，在许多个案中，当一个组织发现自己开始踏出当地的政治圈子之外时，它也发现到其补助金有受到取消的威胁。由于一直依赖着这些辅助金，这种组织发觉他们在一个困难情况当中。有些改变其优先事项以便继续得到该款。另一些拒绝作改变而使该款被取消。

这是一个人民组织从外面得款的真正危险之处。它鼓励组织在一个高预算层次变得依赖心太重，该层次在没有外面的款项时会使组织不能维持下去。

假定你在那里工作的组织得到一个基金会、教会或联邦机构十万美元的辅助金以继续作组织工作。你可能会雇用一些额外的干部、租用一部复印机、装置一条WATS线、为组织的领导者安排一些旅行、与一些训练讲习会作接触及从事其他一些对组织有益的改善工作。然而，在年终时政府宣布，该辅助金不再续发。那时候你要做什么？你要裁掉干部吗？你要送回器备吗？你要中断训练及领导人物培养讲习会吗？

由于以外面资源而作快速的财政扩充，许多组织已经产生这个问题。这并不是说，组织不应该使用外面的款项。外面的款项是人民组织之一个重要资源。在计划使用它们时，重要的是要意识到，它们不是可靠的资源，而且能够在短期通知后就被取消。

而且，外面的款项很少成为一个组织支撑长程收入的来源。大部分私人基金会及教会团体不会捐款给任何组织超过三或四年。譬如，提供人民组织最大私人金钱的单独来源之天主教人类发展运动，就不会给任何团体金钱超过三年。

外面的款项要依组织的任何其他资源或策略决定同一方式地被考虑，我们要问“如果这笔金钱可以得到，它在组织的计划及财务计划中如何纳入我们的长程计划呢？我们是在制造一次高潮我们难以持续下去的事吗？我们能够建立自己内部长期性的募款，以补偿外面的款项没有时的机会如何呢？”

有时候，与外面的捐款者可作交涉作相互满意的安排。在私人基金会、教会及个人个案中，我们可能要求一笔三万美元补助金以每年一万美元支付方式。这个会分配该组织的收入，并且对未来的财务计划提出一个基础。

组织的成员了解并参与争取外面的款项之决策也是一件重要的事。外面的款项能够在组织的会员之间制造怀疑及分裂。他们要知道这些人及机构是谁，为什么他们要给该组织金钱。他们对于不熟悉的提议、捐款申请表、评语及前言、地点拜访、外面估量、节目检查、延后开支及流行的捐款，觉得不舒服。一个想要得到外面捐款之组织需要帮助其领导者及成员，对于这个机关给钱的神秘世界作熟悉。不只是组织的干部，而且其领导者也应该参与准备提议、与基金会及教会主管开会及计划作地点拜访与估量。外面的款项是人民组织的一个重要资源。但是，它需要小心地筹划，并且整合到组织一直在进行的工作当中。


14.6 一个组织如何作内部的募款工作？

人民的组织有两种内部募款的方式。一个是经由会费制度，另一个是经由草根募款。

以收会费的制度当做一个财政支援的方式在本国的私人组织已经沿用几百年。大部分教会以各种会费制度来得到一大部分它们的收入。由教会会员以其收入的十分之一给教会的献金，是一种会费制度。同意每周或每月付某一个数目也是一种会费制度。

工会运动可能是会费制度的力量之最佳例子之一。我们都听过“我已经付我的份”之话语。这个话语用来不只表示某人已经付清楚，而且由于付清楚的结果，她或他有某种权利。这是为美国劳工运动所用的会费制度背后的原则之一。当一个组织的会员交其会费，它使他们觉得有一种拥有权。因为他们付清楚了，它成为他们的组织。

不同的工会有不同的收会费制度。有些要求每周或每月每个会员要付定额的金钱。有时候，有一些数目给国际工会，而当地的工会能够增加它所保留的数目。在其他地方，工会会员依他们每周所赚的钱之百分比来收费。譬如，他们的工会会费可能是每月两小时的工作。

工会的政治独立及其代表会员私利的能力，表现出这种会费制度的力量。许多大工会的收入每年达几千万美元。譬如，联合汽车工人工会在一九八零年有超过二亿五千万的每年收入之外，还有存在银行作为罢工及其他紧急支援经费用的三亿美元。

这个财政基础使工会得到政治独立。右翼人士经常抱怨工会投入政治竞赛中的金钱数目。事实上，与公司及其朋友所投入的金钱比较起来，它是一个非常小的数目。但是，它仍然很有力量。工会很久以前就学到一个非常重要的教训：为了得到政治独立，一个组织需要经济独立。

对各种人民的组织而言，这是一个重要的教训。如果我们要有真正的行动自由，我们必须付钱开路。在短期间内，从富有个人、私人基金会、教会组织及政府机构的款项可能是有用的。但是，通常我们的组织要抵抗政府。他们要反对作这个基金会的私人公司及基金会所投资的股票。拿人的钱手软。只要我们还是依赖外面的来源作我们的经费，当我们制定我们的优先权及发展我们的策略时，它们将有一个负面效果。

一个好的会费制度是人民的组织的一个实际变通办法。有不同设立会费制度的方式。个人会员交一种费用，家庭会员交另一种而机关或组织会员交第三种。会费可以按周、月或年来收。没有一定的数目为会费制度的正确数目。然而，大部分人民的组织经常把其会费订得太低。我们不难找到只要其会员每年交二元或五元会员费用的组织。如果一个组织真正地在做维护其会员的权利及增加其会员的利益之工作，这个数目实在太低。

在人民的组织中会员这么低的一个理由是来自一九六零年代的想法。那时候的论点是，穷人就是没有钱来参加组织。这不是一句真话。穷人及工人是包括工会及教会在内本国许多重要机构的主要支持者。人民个人可能没有多少钱。但是，集在一起时他们有一大笔。如果一个组织对一个人或一个家庭很重要，要他们一个月交几块美金作会费并不要求他们太多。

通常由于我们免费给人民一些东西来开始一个组织，我们的问题也就产生了。我们没有要求交会费。我们不要求人民在组织中扮演一个活跃的角色，或者以工作来代替交费。除了偶然时机外，我们没有要求他们作奉献。后来，当组织就要破产时，我们到处要求人民交三元美金的会费。他们不满，但是他们是对的。我们对我们的期望作改变。比较容易的是，一开始我们决定对组织的每个成员一视同仁，依一个固定的会费制度收钱，而不是开始不收钱，而且希望慢慢地淘汰一个会费制度。

用条款方式使因某种原因而难以交会费的人有个交待。一个好的方式是，让人们以工作会费代替金钱会费，使他们在组织中作某些小时的工。

人民组织中会费制度的问题之一是，费用如何收集问题。一个工会契约的主要元素之一是“会费代扣”。在这个制度中雇主同意从雇员的定时薪水扣留工会费用的数目，并且把该金钱转交过工会。雇主有点像一位收钱给工会的人，而工会也于每月保证得到其会费。

由于人民组织之会员不在同一地方工作，由于我们没有这种契约权，该检查制度是不可能实施的。会员自动送上会费或者会费就要有人去收集。这个经常是一个困难的过程，消化领导人物及干部的时间。有些组织正在实验使会员从其Master卡及Visa账户中扣除每月的会费。当然，这要假定他们这种账户及卡。人民的组织的许多会员并没有这种账户及卡。

如何在一个人民的组织中维持一个会费制度而把完全把领导人物及干部时间吸收到此一过程之问题，是未来几年最值得注意的问题。会费制度本身使一个组织能够建立一个巩固的财政基础，同时使其会员觉得参与并控制其组织的最佳方式之一。


14.7 一个组织如何发展一个草根募款计划？

募款是一个美国传统。本国穷人与工人传统的最大力量之一是，他们有能力一起工作以达成他们每个人所要的东西。看看以他们一起募款用其双手建造出来的所有基督教会及犹太教会。看看农村社区自己建造出来的所有学校。人民经常以募款方式以帮助驻院的工作同僚、为邻居地区建立一个公园、为一个当地学校建立游剧场设备、支援慈善组织。本国每年募款所得的钱实在很多。

每个社区有其传统的募款方式。这里只是社区组织募款所用的一些方式之项目：利益、拉票、电影、自助餐、食物宴会、小摊、拍卖、演讲、酒会、烹饪会、舞会、游大厦、汽车游、午餐会、戏剧会、书会、古董会、艺术展览、会费制度、扩大会员运动、园艺会、音乐会、正是餐会、赌场之夜、马拉松赛、首轮影片欣赏会、电视连续会、网球比赛、宾果游戏、生意、直接寄信运动、零货出售、前院卖东西会、烹鱼会、画板、盛会、州园艺摊、农人的市场、圣经歌唱、文献会等。

越来越多的人民组织开始依赖草根募款技巧来提供他们的预算之大部分经费。有些组织只用这种技巧就募得50%至75%之间的每年预算。然而，对人民组织预算问题所作的这些方式，比它们所募到的金钱更有好处。草根募款之所以做的这么好是由于，由组织的成员为了他们的组织募集资金。它不但在募款，它募集希望使人民参加建立组织的过程。它不但稳定预算，它以使人民觉得组织真正在做什么的方式来稳定组织。草根募款由于不只是一个募款技术，它是多么有效力。它也是在组织里面培养领导人物的一种组织技巧。

有些组织正在实验着其他发展财政基础的方式。有些拥有及经营小生意，而使用其所赚的钱做组织的运作预算。其他的组织以提供他们会员服务的方式来使该组织得到一些收入。譬如，依利诺州的公共行动组织经营一个保险生意，为其会员提供廉价保险，把剩下来的一些经费移做组织的运作预算之用。“新罕布什尔人民联合”组织正考虑成立一个合作社，为其会员提供廉价眼镜，把一些款项省下来作运作之用。

一个组织应该有一个委员会来监视募款活动。基金筹募委员会应该与财政委员会分开。财政委员会的角色是，监督导致采用一个预算的计划过程。易言之，财务委员会负责计划如何使用金钱，并且使它花费在哪个方式。基金筹募委员会负责达成财务委员会所制定的目标：想出组织如何得到这笔钱，并且使它得到那笔钱。


14.8 一个组织会陷入什么样的财政问题?

一个组织可因资金而走入某些特别问题。有时候一个组织所募得的资金比其预算所需要的为多。在这种情况，通常有诱惑力把所得到的钱花费掉。但是，可能也是重要的是，有耐心把那笔钱置于一旁以防万一，而使万一明年的预算募不够时有一点支撑的东西。今年我们能够募成功我们的预算并不意味，到明年我们也能够募成功。存有些钱在银行作紧急之用，是较安全的。

有时候一个组织花掉所有的钱。可能不够钱来付干部或房租。在这种情况，有几种可能方案。有时候，一个组织可作短期贷款。但是，这个必须做得很小心。比如说一个组织作三十天的贷款。该贷款可能使组织度过下个月的难关，但是当那个月一过，危机可能越严重。如果要借钱的话，它必须为成员所知情，并且有一个非常清楚及实际的计划以偿还贷款。在其他时候，它最好只作束紧裤带打算，在更多募款得到以前就组织的运作预算作必要的裁剪。同样地，这些决策要公开进行，并且使尽量多的成员能够参与。

了解有关资金与人民组织之最重要一点可能是，它们是分不开的。它不只是我们有多少钱及那笔钱我们要做什么的问题。它是一个我们如何制定我们的财政优先项目（那也是我们的计划之优先项目）的问题。它是我们如何募得那笔钱（不只是募得多少钱）的问题。在一个人民的组织中，财政及募款是组织工作的一部分。草根募款能够做到好的组织工作所能做到的事：建立信心、使会员有拥有权之感、培养领导人物、在社区中创造一个组织是什么及组织在做什么的形象。这种做好财政计划的同样技巧可以用来帮助人民作出有效的策略计划。当我们发展我们的财政，如果我们在脑中记得引导我们的组织工作之同样原则时，我们将会把两者都加强起来。


第十五章 联盟

一个联盟是为一个共同目的而一起工作的一组团体。有些联盟处理一组相关的事题。有时候，它们在一起的目的只在处理一个事题。当那个事题以某种方式得到解决，该联盟就不再存在了。

短期联盟较容易成立起来，因为通常它们只要每个参加的组织赞同这个特别的事题。一个单事题联盟可以把本来难以在一起工作的组织在一起。从长期而言，它们也需要建立联盟以处理许多事题，它们由许多不同的选民及组织来参与。这些联盟需要够长久及自足，以便为人民建立真正的权力。把这些联盟成立起来是作组织工作的最大挑战之一。


15.1 什么时候成立一个联盟才有意义？

比如说，你是与一个都市遍布的组织一起工作的领导者。你的组织两年来一直在建立其气力。到目前为止，你所抵抗的大部分是当地邻居的事题：使市政府来修整街道、清扫一些地水道、拆除一些被遗弃的建筑物、建立一些康乐地域。

今年在你的组织的年会中，每个人决定要做一些事以处理缺乏良好的公共运输问题。邻居觉得彼此孤立，觉得与都市中所发生的其他事情孤立。人民难以准时去工作或到学校。由于缺乏运输工具，许多贫穷的人得不到公共服务。所以，你的组织决定作一场主要战斗，要使市政府花大笔金钱在公共运输方面。市政府想用该笔钱来建造一个市民中心来吸引年会及贸易展览会，来使旅馆及其他商业行号蒙受其利。你认识到你的组织可能没有赢取这个事题的力量。于是，你开始问道是否时间成熟以组织一个都市遍布的联盟，来处理公共运输及其他事题。

以记住当初你在邻居或你的工厂把人民组织成一个小团体方式，你可以开始思考组织一个联盟的策略。你试图找出它们的共同利益及使它们联合在一起的事题及价值。你试图在成为一个组织之成员时每个人的个人私利是什么。你试图分析那些使某人不能成为组织的成员问题，或者甚至于为什么如果那个人不参加对组织反而好的原因。

作为决定是否一个组织应该与其他组织形成一个联盟以工作的一部分，这是一个组织需要经历的同样过程。这个过程通常发生在组织于处理一个困难的事题时，发现如果额外的盟友能够加入时才会赢得该事题。


15.2 组织一个联盟的最初几步是什么？

开始时，先查看可能参加为一个联盟的所有可能的选区。问你自己：这个事题影响这个选区的人民吗？它对他们有何利益？哪种组织才能够代表这个选区？在那个组织中他们如何作决策？该组织拿来做这个战斗的力量是什么？它会带来什么问题？它的声望对我们而言，是一项资产或一个问题？在它成为一起在这个事题的团体之一时，它是不是有一个制造问题的过去历史？

接近数个团体使他们参与一个事题之解决方式之一是，界定该事题到讨好其组织的自己利益方面。有时候，这种做组织工作的说话就叫做“裁剪事题”。举公共运输的事题这个例子来说。老人团体会支持它，因为大部分的老人不开车或者没有收入以养车，而他们需要在都市各地得到各种服务。工会可能支持它，因为它旨在建筑业中增加工作机会，也在运作一个经过改进的大众输送制度当中增加工作机会。如果在该计划中写出特别保证使使用它的妇女在晚间得到安全时，妇女的团体可能支持它。少数民族社区组织可能支持一个计划，只要该计划保证在其邻居及可找到工作的地方有这种服务。

使盟友因一个事题而在一起的过程，不只包括提供该事题使每个组织中的会员赞赏其价值。它也要处理每个组织中有关其会员视为他们的自我利益及支持该事题所要付的代价。譬如，一个老人组织可能会特别要去支持对老人减价的公共运输事题。一个四肢不全残废者的组织可能对特别准备到方便其通行的事题感到兴趣。少数民族团体可能要求在建筑及制度之运作的雇用上面有一些保障名额。


15.3 参加或形成一个联盟的有利及不利地方在哪里？

在决定是否邀请其他团体参加这个整体运动时，它们所可能要求要小心地加以考虑。有些团体可能作出与你的组织之需要相冲突的要求，所以你必须分析你自己的组织的自我利益。我们组织的一些成员是不是不能接受其他团体的要求？我们的成员是不是觉得与一些团体一起工作不舒服？是不是将被带进来的一些组织大得我们的组织会丧失其作决策的权力？其他的团体将要得到所有的信用吗？其他团体有跟我同一样对草根民主的承诺吗？它们会使我们的组织的成员及领导者参与决策过程吗？或者他们只要在后面房间坐下来，而由组织的高级干部一起作决策？

这些问题并没有容易的答案。一个组织决定与其他组织一起工作之举，是一个复杂及困难的决定。它需要作仔细考虑。

当一个组织围绕着一个事题而参加其他组织时，它有一些好处。该组织能够处理一些需要更大力量以求胜利的大一点事题。它能够在社区的其他区域建立信用。它能够发展后来可以用到的盟友。它能够扩大其自己领导者的经验。

它也有一些可能的不利之处。成员可以丧失他们自己做决策的参与感。一些复杂的交涉及其所带来的妥协能够破坏组织里面的团结感。其他大一点或更有经验的组织可能会为胜利而得到信用。如果失败，你的组织可能会受到非难。一些其他团体的价值可能令你的组织的一些成员觉得异化。

在不同的组织同意一起工作时，他们将交涉这些事题中的许多问题。作为一个领导者，你要清楚你自己的组织之自我利益是什么，及与其他组织一起工作时你认为可能发生的问题是什么。只有在你这种小心的计划之后，你才能在较大的团体之内交涉一个尽可能对你的组织有利的立场。


15.4 联盟的长程策略是什么？

作为领导者我们得处理的问题之一是，我们为本国所采取的长程策略是什么。这个不只指我们在我们的邻居、我们的选民团体及我们的都市做什么。它也指我们如何使这个国家成为一个真正的民主，广大的人民真正地做决策，穷人及工人有一个真正的声音及作决策的权力，民主在社会里面的所有阶层：在家中、邻居、社区、工作地点、各阶层的政府机构。

过去许多作组织工作的策略依照一个做好组织的少数民族的力量而订立。民权运动是一个少数民族运动。黑人可能占本国人口的12%至15%。在其他团体的帮助下，他们能够对政府施以足够的压力及手段使若干影响黑人的法律能够改变。在黑人占大多数的都市及郡中，他们能够建造重要的地方性权力基础。然而，全国运动很快地达到某种限制，此为没有一个可能的大多数作组织工作的有限力量之结果。

今日，黑人并没有力量改变我们全国经济计划的政策。这些是基于6%或7%层次的失业率，而不是全部都能就业的就业率。一个占7%失业率的全国性政策指50%的黑人青少年都在失业。有计划的失业政策及许多其他相似的政策只有以大多数人及组织一起工作的方式才能改变。我们把这种思考方式叫做“大多数策略”——建立一个包括本国大多数人以追求我们需要的改变之联盟。

该大多数策略从这个观念开始，即一个小组的人及机构（大部分为公司）真地管治这个国家，并且从其管治方式中获取利益。事实证明如此。美国人民中的1%拥有25%的财富。依据美国商会，到了公元二零零一年，二百家公司将拥有世界上值得拥有的东西之54%。虽然许多是以美国为基地之公司，它们大多数是跨国公司，对各国作同样的剥削。所以，我们的国家为一个非常小的少数为其自己的利益而管治着。

本国绝大多数人民既不富有也没有权力。他们分摊到影响他们全部人的问题：简陋住宅、缺乏收入、简陋的医疗保健、缺乏运输、简陋教育、不充分的公共服务、缺乏权力、缺乏直接代表、工作地方不卫生及不安全、歧视。这些至少分摊到大部分的这些问题之人数占本国人数之60%至80%。

然而，我们被分摊着。我们的邻居及选民团体每次只处理这些事题当中的一或二个事题。今日作组织工作的最大挑战是，找出共同分母来把能够支持一个多数人立场的所有组织集合在一起：邻里组织、选民组织、全州遍布组织、贸易工会、妇女组织、少数民族组织、老人组织、基督教会及犹太教会。以这些团体建基起来的一个联盟会有力量在我们的社会作基本的改革。


15.5 什么事题会帮助建造一个大多数联盟？

到目前为止，我们能够发现的共同分母非常小。每次一个组织把额外的团体带进一个联盟时，它在其自己的事题上面舍弃一些东西。尤其是，当我们开始不只为一个事题由一次在一起的联盟移到长期联盟时，更是如此。这种联盟发展其自己的优先权及策略。就像在小一点的组织一样，它把其自己的募款计划建基在外面捐款的联合、个人及组织成员会费与草根募款。它不但有组织的成员，也有不在其他组织起来选区内的直接个人成员。它可以做它自己的组织化工作。譬如，在做出一个联盟时，你的组织可能决定长辈将是一股重要的力量。然而，你的社区内的长辈可能尚未组织起来。你的组织可能决定从事一个组织化运动，其目的是在发展能够变成联盟一部分的一个强的长辈组织。

如果我们能够界定一个有共同利益的计划，这一个联盟一定会成为本国作建设性改革的一股有力的势力。当然，该计划不会放弃联盟（不管以组织或以个人而成立的）会员真正关怀的事题。所有这些需要都要得到平衡。就像组织不能集中其精力在一个分裂该组织的事题上面，联盟也不能把主要的时间或精力投在会使它瓦解的事题上面。我们的历史帮助提供视野之分享，并且提供我们用来建立一个真的多数人联盟的价值之正面声明。民主观念就要有尽多的少数民族在一起，使得多数人的权力能够用来保障那少数民族在一起才有的权利。

就像建立组织的过程有其必要一样，建立这些有力的联盟的过程也有必要。它们有同样的需要及过程，就像个人需要由其相当孤立的譬如，包括工会在里面的一些联盟发现它很难对核子能问题采取一个立场，因为建筑贸易工会要核子发电厂的兴建以提供他们的成员之工作机会。天主教会扮演一个关键角色的联盟通常对“堕胎权”事题不能采取一个立场。

然而，就像我们在草根组织中处理当地优先项目的问题，我们在联盟中也能够从事解决这些问题的工作，在一个草根组织中，一个分会的建筑允许当地分会处理大组织可能不关心的课题，或者该大组织甚至于反对的事题。分会一起处理那些有共同利益的事题，同样地，在一个联盟中，个别成员要能自由追求他们的优先项目，甚至当他们有时候与联盟的其他成员发生冲突时也要如此。

联盟应该一起处理那些会使它们团结的事题。就像一个草根组织里面的事题必须建立组织一样，在联盟里面的事题应该建立该联盟。我们越来越向一个方向移动，该方向是“我们在这个事题上面与你工作，虽然我们在其他题上面不同意你”，而不是“由于在一个事题上面我们不同意你，在其他方面我们也不能与你一起工作。”


15.6 一个多数人策略与联盟之间的关系是什么？

在作组织工作中很少有像整个联盟问题那么复杂或难以想通的。这是一个关键的策略决定。它包括界定个人及他们的自我利益在内。该利益甚至在同一邻近地区以内也会发生冲突。它是在说，界定我们的组织把它们的组织化努力摆在那里。它是在说，作有关我们一线并排势力是什么的决定，该势力也可限制我们作其他决策的能力。它是在说，在组织及个人当中处理互相冲突的自我利益之复杂型式。

民主的观念本身，独立宣言及宪法所揭示的观念，可能是我们需要一个真的多数人策略之共同事题。就如同我们的共同需要及目标一状况移到成为给他们力量及团结的组织之成员，草根组织要参加其他的进步组织以在都市、州及全国的层次得到更大的权力。在一起时，我们能够超越我们的组织及联盟在美国作真的民主运动。我们将不会同意我们的所有目标。但是，我们所同意的那些事情就足够使这个过程有其必要及可能。


第十六章 工会

美国的工会历史悠久。甚至在美国革命之前，殖民地的工人组织成工会使他们有力量一起来对付他们的雇主。工会一直是社会改革的一股有力的势力。直到工会迫使雇主答应他们以前，许多我们今日视为当然的工作情况（如一天工作八小时、支薪假期及假日、退休计划、医疗利益及保险）是闻所未闻的。许多今日经由政府的其他计划及利益是由工会首先发展出来，并为他们所使用。譬如，在本国的早期我们甚至没有免费的公共教育。这个是一个早期的工会要求。社会福利、工人的补偿金、退休金、医药保险、医药补助、公民权利立法及残废保险等节目都是工会争取才得到的计划。

不管我们是不是会员，有一些理由使我们认为了解工会是重要的。今日约有二千万美国人加入工会。所以，当我们谈论组织工作及组织时，人民经常想到的是他们自己的工会经验。

工会作组织工作的历史悠久。在许多个案中，他们的反对派就与我们把其他选民组织起来时所面对的反对派相同。当我们发展我们的策略及手段时，工会的经验及他们学到的教训对我们全部人都很重要。

在许多社区中，工会是促进进步的一股大而有力的力量。结果，工会值得当作盟友看待。在共同关切的课题上面，工会能够成为联盟及政治运动的重要部门。它们的会员基础及财政独立，使得它们成为任何未来的进步政治之主要磐石。


16.1 工会是怎样组织起来的？

用来把工会组织起来的许多技术与用来作其他的组织工作很相似。但是，也有一些特别的情况存在。直到一九三五年通过全国劳工关系法以前，在联邦法律中甚至于不承认工人有权利来组织工会。工人作组织化的目标是，迫使雇主承认工会是工厂中的工人之交涉代表。由于这些工人有共同的课题，他们要能够一起跟公司作交涉。他们要集合足够的力量来迫使公司作交涉，并且答应他们的要求。

通常，这个指一个罢工。虽然罢工是一个特殊的手段，它也是那种我们退出一些反对派所需要的东西之一般手段的一个例子。在一个选举运动中我们退出我们的投票。在像一个抵制的经济压力运动中，我们退出我们的金钱。在一个罢工中我们退出我们的劳动。由于公司需要那个劳动以生产货物及赚钱，公司受到压力来处理由工会所提出的工人之要求。

有时候，工会的观念就叫做“工业民主”。我们把工业民主看成，工人在厂中应该有与本国市民在工作地方之外一样的代表自我管理权。这些权利包括宪法及人权法案所保证的权利。人权法案的第一修正案保证“人民有权以和平方式集会及向政府请愿以补偿其不满。”工业民主要把这个权利扩大到工作地点。工业民主的意义是，工人可以一起参加要求他们全部人所要的改善。

工会会员选出代表为他们与经理部门打交道。这些代表包括驻厂代表，他们在工人有“怨言”或不满经理部门时在一个特别部门中代表工人，并且他们也代表工人企图消解怨言。在许多工会中，代表组成一个代表委员会，他们在经理部门拒绝处理怨言问题时，决定下一步的行动是什么。

一个当地工会也有其选出来的官员，通常是一位会长、副会长、秘书、财务长及一个选出或指派的交涉委员会。谈判委员会有责任与经理部门开会，为所有在工厂内的工人谈判。由工会所作的谈判过程与其他型的组织大同小异。由谈判委员会经手的当地工会，以其会员所需要及他们认为能够得到的是什么为基础来制定优先项目。他们提出一系列的要求，使他们有足够的弹性在一些事题上面作妥协，但是也不会超过实际可能取得的太多而使会员的期望提得太高。做出一些超过可能取得的范围太远的要求之危险是，就像任何其他组织的会员一样，工会的会员在其要求得不到时会觉得被出卖。

就像任何其他的谈判情况，工会谈判的过程讨价还价的。它的效力依赖工会对公司施以压力的实际力量而定。工会使用不同的手段来向一个公司施压。最常用的手段是罢工。然而，工会也使用其他的方式在谈判时向一个公司施压。这些手段包括增加入档案的伸冤来向公司的行政部门施压；在工作地点怠工或以其他方式来干预到生产；使用知名度运动迫使公司在其他方面防卫自己；为一个可能的罢工集会以建立士气及团结；骚扰经理部门；在工作地点就课题而喧哗；形成资料监督线及示威；曝光该公司；对经理部门不同的人作个人压力。在这里，工会是在做如同其他组织所做的事：以一系列的压力手段来支持其要求，逐步导致一个罢工的最后威胁。


16.2 工会契约是什么？

这个交涉及压力过程的目标是要在工会与公司之间出现一份契约。这个契约是制定使公司及工会运作时要遵守的规则之一份法律约束性的协议。大部分的雇主都有规则及政策，包括他们分发给雇员的手册在内。一些经理规则与一份工会契约之间的不同地方是，在经理部门决定去作时经理规则才会遵行。经理部门可以在任何时间违反该规则。一份工会契约对该公司具有法律约束性，并且在必要时候工会可以强制执行它。


16.3 在工作地点工会契约所关切的事题是什么？

工会契约涵盖广泛的事题。第一个叫做“承认”，它指经理部门同意承认工会是在工厂中的工人之合法交涉代表。有时候，社区组织能够达到同样的协议。譬如，在住宅当局经理部门在未与市政会作交涉以前不愿作任何政策上的改变之时，住宅计划中的市政会议可能得到一个协议。

工会契约涵盖许多有关工资及利益的不同事题。这些包括每日及每周工作长度的政策；如何分配及补偿超过时间的工作；什么时候付一倍半，两倍及两倍半工资；当没有工作时要付多少；当叫人来做特别的工作时特别付款是多少。其他与工资有关的利益是：假期付薪、红利、假日付薪、当陪审团员付薪、葬礼暂离及紧急军事离职等。也有条文来处理退休金问题及其执行的方式。对于如何才会有工作机会、在可得此机会时如何张贴作广告、雇员在求得这些工作时使用什么程序及如何得到该工作等项目都有协议。契约涵盖如何作调动、升迁、贬低及解雇，及如何分配工作分量。它们也处理罢工问题，指出何时可以做罢工，及在一场罢工中公司能够及不能够做的事。

契约的最重要部门之一是在处理年资问题。年资的原则只是说，较好的工作由在那里最久的那些雇员来得到。这个创造一个循规的制度，工人可由它来期望地位、责任及收入方面的上进。

契约的第二个重要部门叫做“代扣”。在一个代扣制度中，公司从每个工人的薪水中扣掉工会会费，把它转交给工会。在所谓“封闭厂店”之州内，每位在工厂做完试做时间的工人必须参加工会，并在其薪水中扣钱。在所谓“开放厂店”或有“工作权”州内的雇员，他们不一定要加入工会才享受工会契约的利益，只有同意该契约的工人其薪水才被扣。这个制度对工会提供一个定期的财政基础及收入的来源。该项收入再由当地及国际工会分取。

在实施代扣制度以前，工会要经历今日社区组织所做的同样过程才能从其会员收到会费：带着桶子到工作地点，到工人的家看他们。定时试加收集这些会费要花掉大量的时间。它也指，工会不能预期一个固定及定期的收入来源。一个代扣制度提供工会一个定期、可预期的收入来源，使其内部的财政计划得以建立起来。

第三个契约部门是伸冤过程。一个伸冤过程与一个法庭制度有点相像。当一位工人有不满，他或她可以找店执事来替他们提出一份伸冤书。店执事有点像一位律师，代表工人到公司以解消该不满。

大部分的伸冤过程包括四或五个步骤。通常在第一步骤，驻厂工会代表及工人与负责该工人的经理部门人员见面。如果该不满不能以各方面都满意的方式来解消，它就会带到下一层的经理部门（可能是该班监督员）。从那里它进入第三步骤，工会的其他代表——包括一位干部、工会的律师之一、一位主任执事或伸冤委员会的其他人员——与像人事室经理或总经理之高级经理部门的代表见面。

一个伸冤过程的最后一个步骤叫做“仲裁”。如果双方人士不能在伸冤过程中解消争端，它就交由叫做“仲裁者”的第三方处理。仲裁者就像一位法官。当一个案件接受仲裁时，公司及工会通常由像美国仲裁协会这种团体给以五或七位专业仲裁者的名单。公司及工会每一方轮流从单上划掉一名直到只有一名剩下为止。这个人成为仲裁者。在一个强硬的工会契约中，该仲裁者的决定是定案且具有约束力的，而且也不能向任何法庭上诉。如果工会宣称一位工人受到不公正的解雇，而仲裁者决定该工人必须召回去工作并付以未付之薪水、利息及年资金额，公司依法是要照办的。一个伸冤制度赋以具有约束力的仲裁给工会执行契约的力量，及在工作地点执行其会员的权利之力量。好的伸冤过程包括时间限制，以使该程序不会被延得太久。

所以，工会提供给其会员的服务有两个区域。经由交涉的程序，工会为其会员作改善工资及利益的工作。经由伸冤及仲裁程序，它执行那些经由交涉过程公司及工会同意的规则，以便保障在工作地点情况中工人的基本权利。

目前在契约中标准的许多项目代表着工会与雇主之间为设立这些条文所作的多年来的恶斗。譬如，早期的工会契约主要涵盖工资问题。保险计划、退休计划、健康及安全委员会及教育福利都是在工会交涉中的最近成果。工会经常实验新的契约项目。譬如，现在有些工会正在对退休的会员之退休金权利作交涉。


16.4 一个国际工会的结构是什么？

通常，在一个工作地点中的工人由一个当地工会来代表。在一些工会或工作地点的雇员不多时，几个工作地点可以包括在一个当地工会之内。这个当地工会有其官员、执事、伸冤委员会及谈判委员会。许多当地工会也有一个长任干事。有时候这个人就叫做一位“商务代表”。在有些个案中，商务代表由当地工会的会员选出来。在其他个案中，该商务代表可能是国际工会的一位指派干部。

国际工会是那些有会员在美国及加拿大的工会，大部分的这种工会是美国工会联盟及工业组织议会（AFL-C10）的会员。当地工会可以视为国际工会的分会。不同的国际工会有不同的建策来规范地方与国际之间的关系。一些工会有当地工会可以派代表参加的区域机构。

一些国际工会对其地方工会提供不同的服务。大部分的国际工会有一个法律部门，在作交涉、写出契约、处理复杂的仲裁案件及罢工时能够提供律师以作协助。通常，国际工会维持职业安全及健康部门，以协助工人处理工作地点健康及安全的课题。研究部门发展公司的资料以作为交涉的准备，及作为在交涉、组织化运动及罢工期间向公司施以压力的弹药。教育部门对执事、工会官员及其他会员提供训练。出版部门通常出版一份通讯以分发给工会的所有会员，并且也刊印在作组织及教育运动时能够用到的其他资料。组织化部门提供专业干部以在新目标作组织化工作。

工会对其所作的组织工作有不同分量的强调方式。一般说来，一个工会对强化其整体的交涉地位之工厂最想作组织工作。譬如，如果一个公司有二十三个工厂而工会代表其中的十个，它可能更有兴趣在其余的十三个工厂作组织工作，而不会在没有代表的公司里面开始作组织化运动。不同的地区工会能够一起工作及协调交涉出一个主要契约以涵盖所有的工厂。所有不同当地工会的集体力量使该工会能对公司施以更大的压力。这种压力当然比只把工厂之一半组织起来所发出的压力为大。

我们在其他的组织工作中看到可以作比较的情况。如果一个都市有十九个不同的住宅计划，而住民只在其中五个健全地组织起来时，该组织工作的优先项目将是在其余的计划里面发展当地的组织以作为将来对住宅主管施以协调性的压力之方式。


16.5 工会是如何组织起来的？

关于工会组织工作的有趣事之一是，联邦的规定真正地管理它必须做的许多方式。在三十年代当本国经验到工会组织工作的巨大波浪时，政府介入试作规范工会与经理部门之间的关系。他们为工会制定某些规则，承认工人有法律权利以作组织工作。

这些规则也制定管理工会如何被组织及经营的整个行政过程。一个公司只须与一个工会作集体的交涉，如果那个工会代表该公司雇员的大多数的话。一个工会依法能够把大部分工人所签名的卡片或请愿书交给公司，并说他们要工会代表他们。如果该公司同意依据这个基础来承认工会，交涉可以开始进行。这些交涉具有法律的约束力。

实际上，公司在未作一番奋战之前几乎从未同意要承认工会。所以，通常只有在由称为全国劳工关系委员会的联邦政府机构监督作一个选举后，工会才被承认。如果一个工会要在一个工作地点组织起来，它要交给劳工委员会工厂中至少30%工人所签名的卡片或请愿书。该委员会检查这些请愿书以证实它们真正地代表30%的工人，然后订立日期作投票选择以决定是否该工会将对工厂中的工人作合法的代表。有时候，一个以上的工会同时登记作选举，而使两者都在选票上面。

这个过程通常因公司的回击而变得复杂。由于统计指出，选举如能延期得越久工会得胜的机会就越少，通常公司会尽其可能来延期作选举。经常所用的论点之一是，哪一些工人可以合法地被工会代表。工会所代表的这些工人是那些低级雇员。然而，这个界定通常会引起争辩。公司将辩称，秘书及文书人员应该包括在交涉的单位里面。工会将辩称，由于这些人与经理部门密切地工作，他们应该不被包括在内。

由于这个制度由联邦政府在一九三零年代设立起来，组成一个工会的技术在许多方面变得与用在赢得一次竞选的技术非常相似。就此方面而言，许多工会中的组织工作变得与选举政治相近，而不与邻近地区的组织工作相近。

一个典型的工会组织化运动看起来像这个。工会会听到，在一个特别的工厂中工人有兴趣被组织起来。他们可能从某人得到一通电话，该人宣称他代表工厂中的一些工人。它可能就是工会由于过去的活动一直在注目的地方。它可能他们先前作过一个组织化运动却做得失败的地方。

许多工会以走到工厂的大门及分发有关工会的传单来开始一个组织化运动。这些传单可能包括一个表格或附上的卡片，以便能被寄回工会表明一个工人对组织工作有兴趣。组织者然后开始接触这些签名回卡片的人。这些表示兴趣的工人组成组织筹建委员会。组织筹建委员会会员持有代表卡片，并被要求去得到尽多的其他工人来在卡片上面签名。

当工会的这些卡片相当多时，它向劳工委员会申请要作一个选举。法律上，当30%的工人为工会而签名时，工会能够申请。实际上，大部分的工会在至少50%的工人签名后才会申请。

申请与选举之间本身在许多地方看起来像在做一个传统的政治选举运动。工会使用小组会议、集会、演讲、直接邮件、电话键盘、访问雇员之家庭、车后标语、运动衫、帽子、大门的传单、粘纸、徽章、电视广告、报纸广告——所有不同的影响到舆论之方式。

这种组织化及选战的格调之间的不同点之一是，公司能够回击的程度。通常，一个公司会对工会发动全面攻击。工会得忍受本国过去任何时间在任何地方任何工会所发生暴力或贪污之控诉。公司将带进付以高薪的顾问来指导其反工会运动。他们将对不同型的公共关系花费大量的金钱。雇员将被带到“俘虏听众会”，他们得听一些公司发言人所讲的话，包括工会的危险、工会会费的昂贵、罢工时的暴力以及公司为雇员做些什么事。公司将在工厂中作微小的化妆性改善，试向工人劝服他们并不真正地需要由工会代表他们。老板对工人软硬兼施，继褒奖之后施以骚扰及恫吓。组织化运动的主要领导者可能受到贬职、解雇或滚蛋的待遇。这些手段有许多是非法的。然而，公司发现甚至在两年后它们得再度雇用他们并给以过去未发的薪水，要组织化的主要会员滚蛋是有效的，因为这种例子会使其他雇员不敢为工会工作。

最后，选举得以举行。劳工委员会的代表计算及查对选票。如果工会得胜，它就有权与公司交涉一个契约。实际上，公司可能或不可能签约，尚不知道。如果工会失败，它通常离开，而且移到另一个更有希望的目标。

这种组织工作的问题之一是，仅当工会得到大多数人的支持，它才被承认。并不是全部如此。在一些国家中，甚至工会只代表工厂中的少数人，公司必须与工会打交道。甚至在美国当工人在一个特殊的工作地点不能得到大多数人的支持时，工人组织工会的权利也受到保障。这些法律叫做全国劳工关系法的“协同行动”条例。他们源自人权法案第一修正案有关“和平集会及向政府请愿以补偿其不满”所应允的权利。这些法律基本上是用来保障个人在团体中行动——去做组织工作——的权利。在一个工作地点情况，如果一个工人找到老板作抱怨，老板依法可叫那个工人滚蛋。如果两位工人找老板作抱怨，他们作协同行动而不能依法受到解雇的待遇。很可能公司还是叫他们滚蛋，但是他们在被解雇时至少有权采取法律行动。

在其他情况中，工会可能采取类似建立其他形式的人民的组织之技术来作组织工作。他们不迅速地移到作选举的地步，反而按兵不动，长期工作以在工作地点之内建立组织。这个方式强调事题，而它包括发展代表在工作地点之内不同因素的一个组织化委员会：部门、班、职位的型式、女人与男人、不同的种族、文化及年龄之团体。甚至在工会被承认及契约被交涉之前，它把焦点放在那些可以赢取的课题上面。在像这种情况中，工会可用任何其他人民的组织所用的同种手段以便在课题上面取得胜利：在请愿书上面签名、以一个团体方式送工人去与老板理论、设立消息报导性的监视线、分发传单、在报界曝光该公司。在这种组织工作中，工会试以真正地在工厂中为工人赢得胜利的方式来表示它能够做什么。它在试以得到正式的承认以前，先从基底建立起来。使用这一个方式时，工人自己在组织化技巧方面要有良好的训练。


16.6 其他的组织如何得到工会的帮助？

工会就像任何其他种组织一样。它们有其自己的自我利益及自己的内部政治。没有两个地方工会太相似。国际工会在其建筑及政治中表现出很大的差别。

当一个社区组织发展一部计划以与工会一起工作时，它需要考虑到这些事情。不同的当地工会要以不同的方式来接触。重要的是在开始时，先发展有关系的社区的工会尽量多的知识。不同的工会是什么？谁是工会的领导者？社区内的工会历史是什么？它们已经在多少个工作地点组织起来？它们的契约像什么？它们作过罢工吗？一般而言它们受到的评价如何？

不同的工会有不同的名字及内部建筑。大部分工会有地方分会。然而，国际机械师协会有住宿地。就像你不要把一位犹太教教士称为牧师，你也不要把一个住宿地称为地方工会。

由于工会的内部建筑非常不相同，你不必在每个工会中接触到同一个人或委员会。在一些工会中，甚至于全国性官员也以众望的选票来选出。在其他工会，他们是由地区代表来选出。有些地方工会选出他们的商务代表。其他工会则指派商务代表。

工会因不同的活动而作不同程度的强调。有些把其大量的资源用在组织工作。其他的则宁愿强调其对地方分会的服务。有时候，许多低级职员参与一个地方工会。在其他时候，它可能甚至于不试给其会员介入政务，而只让官员及专业干部处理任何工会事务。

工会之不同地方也有依它们多够强硬；它们多么愿意与公司摊牌；它们对社区的政治远景是什么；在工人的个别怨言声中它们如何作支持；它们对建基于种族、性别及年龄的歧视问题作什么看法；对于参与贸易工会运动外面的团体活动它们多么开放。在发展一个可行的关系时，知道你的社区中的工会在这些事题上面的立场是极其重要的。

在与工会建立关系时，最好把它们看成你地区中的任何其他邻居或选民一样。你要开始与该工会的领导者发展关系。你要明白这不是一个单线关系，你不只在要求工会的帮助而是在准备回敬。经常其它的组织把工会看作大而富有的机构，总是在帮助他人而不需要接受任何种的帮助。


16.7 其它的组织如何能帮助工会呢？

其他的组织能够做许多事情以帮助工会。在作组织化运动时，工会通常需要帮助。你的组织的会员可能在公会试作组织工作的地点工作。如果是这样，最好使用你的组织的资源帮助作组织化运动。就像其他组织作其运动一样，在一个当地的组织化运动中大部分工会扩展太多。它们能够我们组织的领导者所发展出来的特殊技巧。

有时候，它们能够用到处理报界及宣传运动这方面的帮助。它们可能需要人来帮助分发传单或准备邮件。你的组织所做出来的研究可能对工会发展其策略有所帮助。

在一个罢工情况，工会更对外呼吁要求帮助。尤其在一个长期罢工中，工会可能开始觉得很孤立。它可能需要人们走到纠察线或分发一个通知罢工的通讯。它可能使用研究员来对公司及其经理部门人员作调查工作。人们在试作罢工的广大支持声势上面，能够做帮忙。有时候，它们需要钱来买食物。有时候，虽然他们自己不是工会会员只要他们有些出现在纠察线上面，它们就会减低在一个长期、激烈的战斗中经常发展出来的孤立感。

在发展与工会一起工作的策略时，最好开始分析你的组织做得最好的东西。当你开始在工会之内与人见面及相识，你会感到你能为他们做什么。这可能甚至比他们能为你做什么更重要。这个“我们能为你做什么？”问题，是一个非常难回答的问题，尤其当工会不知道你以什么事情做得最好时，更是如此。如果你能够界定在你的组织中你有什么特别技巧，你能够更明白一个可行的关系之期限是什么。

就像与其他任何组织的关系一样，与工会的关系需要长时期很小心地培养。许多工会不惯于与其他机关发生关系。就像我们之中的许多人一样，它们怀疑到外面的帮助。在一个罢工中途，它们害怕其他团体可能会使用这个罢工作为其自我利益之用。最好在一个罢工开始之前就跟工会的领导人物建立关系，以便罢工一旦发生时彼此之间有信任及一些共同了解。

在你发展与工会可行的关系之时，查看那种双方都有共同兴趣的事题，工会通常对会员有一个直接自我利益的那些事题最有兴趣。记住，工会的责任，在广大的社会事题之前以其会员为第一优先。但是，通常一个地方工会的领导者对会员所加的压力觉得很强的情绪。毕竟，会员每周付钱以支持工会的工作。当工人的薪水支票之一部分交给一个工会时，他们要它负起责任。

查看共同兴趣的事题。譬如，大部分工会在某程度上都关切到一个粮食券办公室如何运作，因为在一个罢工情况中它们要确使其会员能够很容易就得到粮食券。税务改革事题对工会的会员有一个直接的影响力。能源事题是重要的。

反过来说，有些人民组织所关切的事题可能会引某些工会的自我利益而引起分裂。反对派很会快速地扩大裂缝。譬如，如果一个组织正在从事清洁其都市污染的工作，反对派确会指出，在工业工厂作昂贵的新控制时，它可能导致一些工厂关闭及失掉工作职位。邻里组织的会员可能反对当地的州际高速公路通过邻近地区，但是建筑工会可能支持它，因为它会为其会员带来工作。这种分裂的可能及工会与其他组织间的彼此对抗表现着，在这些种危机出现以前建立好的，可行的关系是多么重要。

由于工会能环绕事题而使巨大的资源带进运动，并且也带进广大基础的联盟，这个工作是值得进行的。工会有能够参与这些运动的会员。不同的工会有不同的程度的会员反应及参与，不同影响到其会员的想法及行动的能力。但是，在大部分个案中，它们有一些能作参与的人。

工会有财务资源。在一个以其自我利益为尚的运动中，它们能提出一大笔金钱，这是其他组织要特别加油才能做得到的事。

工会有很多的内部资源。这些每个工会都不相同，但是它可能包括研究干部、律师、专业干部、印刷器备及电脑等。这些全部都很有用。

工会可能有很大的可见度。在一个中等规模的都市中，大一点工会的领导者能够很容易地就得到报界的注意。这个可用来强化一个特殊事题的重要性。

工会有某些政治打击力量。只要工会很强大，当选的官员多少都会买工会的帐。这是在说，在市议会、市长办公室及州议会都会有人听取其意见，并对某种事题作可能的支持。

可能工会与其他组织的组织化方式有所不同。可能它们对事题不能有同意的意见。但是，在工会与其他人民组织之间的一个合作的可能关系当中却有巨大、长程、彼此互惠的自利利益存在。两者皆对为人建立长程的权力有兴趣。两者都有可能作广大基础的会员参与。而且一般说来，两者都有同种事题取向的目标。最佳的工会致力于真的民主、领导人物的培养、为人们建立权力。工会是美国为一个真正的大多数人运动作任何策略的一个基本部门。


第十七章 政治

在作组织工作时，很少字出现像“政治”那么多。我们经常说“好，那是政治。”或“这个的政治是什么？”或“他们的政治立场在哪里？”

“政治”一词可以用来指不同的事情，而且也被不同的人以不同的方式使用着。但是，一般而言当我们谈到政治时，我们谈到不同政府的程序影响到我们的生活之方式。政府影响到我们的方式之项目几乎没有尽头。穷人的生活几乎经常要依赖政府的计划：粮食券、对无依儿童之补助、老年人之补助、医药保险、医药补助、公共住宅、燃料补助。影响到我们邻近地区之决策是由政府中的人做出来的：市长、市议员、策划者、社区发展主管、社区官员，及联邦房屋及都市发展部（HUD）的官员、工人在许多层次都受到影响的有：劳工法、职业安全及健康、退休补助金、“工作权”及工人的补助金。

在全国的层次那些管理我们大部分工作的法律是由参议员及众议院核选的官员订出来的。这些法律的解释就由法庭来做。但是，法庭的任命法官及法庭如何解释法律两者都受到政治的影响。自由派政府指派担任联邦法庭的法官易于把法律解释得偏向维护个人的权利。保守派政府通常指派那些偏向大公司及话融利益的法官。

在州的层次，我们也面对广泛的影响到我们生活的法律及机关。州劳工、公共协助、公用事业、职业安全及健康等部门皆做那些足以影响人民较好或较坏的决策。在市及郡的层次，我们发现同样的情况。市长、市议员及郡长每天作那不只影响到个人，而且影响到邻居及社区命运的决策。税务、运输、住宅、贫民贷款、警察保护、火灾保障、康乐及服务运送所有这些事情多少都受到不同市及郡的政治结构之控制。

并不是美国所有的权力皆操在政府的手中。但是，政治的程序反映出那些有权利的人之需要及优先权。公司、银行、保险公司及富有的个人都尽量在市、郡、州及联邦层次使“他们的”政客当权。然后他们依赖这些官员制定并执行他们可以从中取得利益的政策。当一个市会作一决策从一个地区撤出消防保护——使它成为银行拒作贷款、纵火、土地投机及以个人利益而作的开发——它不是在使市政府得到利益才做的。它之所以做是要使市政府后面的势力得到利益——银行、保险公司、公司及私人开发家——他们从那个决策的推行结果就会赚到钱。权力是经由政治过程，而不是只被政治过程所运作。

这是一个重要的区别。有时候，我们容易认为，政府的决策只反映立法者的意见。我们经常要看穿作决策的人或团体的背后有可以得到其利益的机关或个人。在分析一个政治决策时我们要问我们自己“谁会从这个得到利益？谁会赚到钱？他们与作决策的人之关系是什么？”

我们最后问自己的问题之一是，“在许多方面如果政府仅资助私人公司及金钱利益，，为何我们不直接找公司及其盟友呢？在我们找政府机构及官员时，我们不是真正地只在找小人物的麻烦吗？为何我们不找那些真正该负责的人，那些真正得到利益，那些真正作决策的人呢？”

答案是，在许多个案中我们这样子做。但是，在许多其他个案中（其理由在我们分析其中的策略时会明白起来），使用政治过程来制造加在权力利益上面的压力比直接找他们更有效力。许多主要的公司由于太大及太有力量，我们难能对它们在一次就做直接攻击。然而，我们经常有力量处理，并且成功地在一较低层次对他们的盟友施以压力。

比如说，莫拉可乐公司在一个住宅地区附近发展一个购货中心。邻近的居民觉得购货中心将要破坏他们的社区生活。他们组织起来作回击。

那个邻里组织并没有足够的力量以对付整个莫拉可乐公司及改变所有它的政策决定。然而，该组织的会员有力量来抵抗莫拉可乐至其参与在邻近地区的程度。他们也有工具来做。像莫拉可乐这种公司的总裁、官员及主要股东通常，虽然未必一定，难以找到。他们过着离开邻居不能对他们施以压力的受到保护的生活。然而，他们的盟友通常就住在隔壁：地方的银行家、房地产投资者、包工者、土地规划委员、市议员及其他官员。如果莫拉可乐要能成功地建立一个购货中心，它就要这些人的支持。他们是在我们的愤怒及手段施用的范围之内。

这里有另一种看问题的方式。公司使用政府及政治过程来控制我们。我们反转过来也能使用政府及政治过程来控制他们。


17.1 草根组织如何介入政治？

大部分的人民组织在其成立不久就介入政治。在我们社区中我们有的大部分问题不是凭空而来。它们是因某人而来，而且它们之所以来的理由，通常是利益。

有一种在一九六零年代流行的说法是，把穷人指为“被遗忘的美国人”。它是在说，因为没有人知道他们在那里，他们才穷。依据这种说法，一旦美国的其他人找到这些穷人，一些事情就会做出来以解决贫穷的问题。

但是，人们之所以贫困及无力是因为有人从贫穷中得到利益。穷人并没有被忘记。他们被剥削。由于回击的结果，事情会作改变。不管什么事题，通常我们需要使用某种政治压力以解决它。如果在一个住宅计划中住户要缴额外的费用，我们向住宅主管及其干部施压。在购货中心的例子中，我们找得到利益的开发者及投资者，但是我们也找土地规划会、市议会及其他发执照和准许兴建任何购货中心的机构。如果事题是税款增加问题，我们找市议会、郡长、估税委员会、赋税委员会或任何控制那个情况的政府机构。

甚至于当一个事题是由一个指派的机构控制时，该机构是由某人来指派，而那位某人通常是一位选出来的官员。这些选出来或被指派的官员及他们在那里工作的机构，在一个人民组织的运动中成为压力点。


17.2 向政府施压策略中的步骤是什么？

让我们看，一个情况，市政府正想取得及恐吓一个贫穷的社区以便有开发的余地。大约一百户家庭住在该地区。他们作了决定，他们不愿意搬走以使公寓及高层的建筑物在那里遍布。

在这个情况中，我们看到一个清楚的政治压力点。市政府的社区开发委员会是要对授权作这种变更负责的；它作了毁坏社区的开始决策。当然，这个决策必须被逆转。该决策的逆转也要受到市议会的支持，该会能够推翻一个社区开发委员会的建议。

一个拯救社区处理到政治因素的策略必须包括：

（1） 如何对社区开发委员会的决策作逆转。

（2） 如何确使市议会回头来接受及支援这个决定。

该组织可以开始分析社区开发委员会及市议会（其中包括选出及指派的官员及干部），来看看支持他们立场的地方在哪里。它最好也要发展另一个立场。政客在习惯上常说“好，能作进步当然好。但是，你有什么计划呢？”在像这种情况中，最好一个组织要有一个像样的计划，为人们的需要设想，而且它也能被有关机构当作另一个计划看待。如果一个社区只试图中止一个改变而未能有另一个计划，那么会面临一个不比第一个为好的官方计划。


17.3 能够使用什么手段呢？

我们有许多可以用来向社区开发委员会及市议会施压的手段。它们包括下面这些：

（1） 与委员会的人聚会，谈判新的立场。

（2） 发展一个有许多邻居签名的请愿书以呈给委员会及市议员。

（3） 发动邻近地区居民出席社区开发委员会或市议会的会议。

（4） 对社区开发委员会或市议员施以直接的个人压力。

（5） 与社区中的其他团体发展同盟以支持邻居的要求及战术。

（6） 到影响市政府机构运作的联邦机关，并要求它们参与其间。

（7） 发展一个宣传运动，把主题环绕在市议员的选举运动捐款及其他利益。

（8） 对市政府从毁坏穷人的家以得利益及个人也得到利益两者的计划加以揭露。


17.4 一个组织如何与政府官员谈判？

这一种策略成功的关键是，要能够与从政者就组织所关心的事题作交涉。在任何种交涉中重要的是，要精确地了解你从这个特别的个人或团体所需要的是什么。这些承诺应该尽量清楚。最好把该承诺写下来。你所见面的人及你的组织之代表两者在所同意的事情上面写下他们的名字。这是试图确使从政治遵守其诺言的一种方式。

使支持之声明公开也是试图确使该承诺能够执行的另一种方式。如果在报界之前作承诺或给选民的信中作承诺，那将会有帮助。尽其可能，我们应该致使官员以书面及公开的方式作承诺。这个使他们难从该承诺作撤退。

如果一个官员在一个交涉会议后不愿作一个承诺，那么就使用向任何个人或机构施压的同一种手段。就像在所有的这些情况，组织最后得到所要求的承诺之能力将依赖那个组织的力量，其真正力量及为该人或团体所认识的力量两者。你的手段之出奇创新、你的盟友之性质及你的施压或捣乱能力将影响到，反对派如何判断该组织的力量。

尽管组织作了最大的努力，我们也不能保证成功。在许多个案中，一位政客就会拒绝接受该组织的要求。该项拒绝可能以一个冗长的声明出现，表示对组织的整体目的及社区的需要作一般性的支持。但是，答案仍然是“否”。或者该从政者可能作一个承诺，然后再食言。或者该项承诺可能以私下的承诺出现，该从政者会说“我要支持你，但是，请你不要对我施太大的压力。所以，让我们把这件事不对外公开。”

有时候，一个组织能够得到这种不能令人满意的承诺已算不错了。它们较易从私下取得，较不易从书写公开方式取得。但是，甚至在一个好书面公开的承诺之个案中，一位官员可能会说“是的，真的，我作了该承诺。然而，由于新的环境使我觉得有需要对整个情况重新作考虑。我很小心地考虑这件事。我觉得，看在我对投票给我的人民之责任，此时可贵的选择是作一个新的承诺，今日我觉得依已经改变的环境而论它是更为踏实的承诺。”同样地，这是说“否”的一种奥妙方式。

所以，人民组织在对付官员时面临两个问题。第一个是要使他们作承诺。第二个是确使这些承诺遵行。如果不作承诺或所作的承诺不遵行，该组织只能尽量增加压力，希望得到其所需要的东西。

但是，在许多个案中压力却是没有效力。反对派的力量强过我们。对作该决策的官员所施用的反压力可能太大。今日一大堆担任公职的人是被特殊利益集团安置在那里：房地产开发者、银行、大油厂、公司、国防工业、私家富有的个人、经理部门。他们要效忠付他们竞选运动费的人。结果，在其财政的支持者有一个强而冲突的自我利益的事题上面，他们不会帮助其他人的。

这种情况在所有的层次皆存在。在市政会层次所真正关切的可能只是在确使房地产开发者高兴。在州层次，其目标是在不惜任何代价以吸引商业投资。在联邦层次，其立法很少对工人及穷人有利。


17.5 人民组织应该介入选举政治吗？

倦于一再到同样那些不作反应的从政者之处的人民组织，通常开始考虑到选举政治。他们梦想要使那些对他们的需要不作反应的公共官员落选，并且使那些做更多反应的人当选。

是否介入选举政治的问题，许多组织难以解决。许多组织——特别是社区及邻居组织——不介入选举政治。有人觉得，许多政治的目标与人民的组织之目标相冲突。在选举政治中，注意力是集中在个别候选人，而不是整个组织。在政治场合，妥协通常是最后的办法。许多组织觉得在选举政治中对事题之解决常采用的妥协破坏其基础。

政治竞选运动不是胜利，就是失败。在大部分的组织工作中，一个事题可以界定成，甚至在一个完全胜利不可能的情况下，部分胜利也还可以。在政治场合，不是你赢就是你输。许多人觉得他们很难环绕一个全有或全无情况来建立一个组织。

人民组织对于选举政治似乎常发生的腐败产生不信任感：非法的选举运动捐款、贿赂、买票及偷票、公然舞弊。有时候一个没有希望的情况发生，那就是，不管做了什么事以其亿万美元政治行动委员会在乎的公司能够购买选举。

也有其他理由使许多的人民组织不介入选举政治。许多组织在没有进入选举政治的情况下，在赢取其事题中得到很大的成功。而且，我们的组织惯于一次做一或二事题，而只在这些事题上面采取立场。我们对较困难的事题通常避免采取立场以免使我们的会员闹分裂，而宁愿处理这些会员同意的事题。因争论性事题在选举作业使一个组织必须采取的立场可以产生分裂及冲突。

我们所作的组织工作之大部分并不依赖建立起一个大多数人。一个小而组织良好的人民团体，使用好的策略及手段，能在一个邻居、社区或都市中作重大的改变。在选举政治中，至少需要有这些选票的大多数，才算赢家。对我们的组织而言，这个可能是一个不熟悉的改变。

如果一个邻居组织计划带一百人参加一个公开听证会，而只有五十人出席，该手段仍然可说至少部分成功。如果一个组织需要得到百位选民去投票以赢取学校董事会的一席，而只得到五十票，该选战是失败的。

由于这些保留态度之结果，传统上社区及邻居组织在选举政治中并不扮演一个重要的角色。反过来说，像劳工工会这种其他人民的组织有一个政治参与的长期历史。劳工工会传统上是政治竞选运动的主要捐款者。在公司之外，它们是政治运动款项最大的来源之一。今日那些影响到工会会员及其他工人和穷人的大部分进步的立法之所以存在，是因为候选人的工作成果才致成的。这些候选人如果得不到有组织的劳工之支持，是不会当选的。

劳工工会对于政治程序的贡献不只在金钱的份量上面。在许多地区，它们能够动员其会员以支持候选人。它们捐助邮寄名单及出版物；提供在邻近地区一家一家拜访的志愿者、在投票处工作及在投票日载人去投票；在会员中作选民登记运动；筹设候选人可能出席的特别聚会。


17.6 一个组织如何决定支持一位候选人？

通常，对一个候选人作支持是要以交涉来决定。组织首先界定在一个选举运动中其关键的课题是什么。该组织也要决定，一位官员在他或她当权时能够做什么。这个可能是一个复杂的决策。组织可能觉得，在下次召开的州立法会议中最重要的一些课题，它并没有赢取任何课题的实在把握。在这种环境下，仅为了公共关系价值你能够向一位过去帮助过组织的州立法者施以压力，对实际上不可能得胜利的课题采取一个立场吗？如果一个组织作这种要求，它也是在要求该立法者在未来的会议中减低他或她的可能效力。

一个组织必须小心地作这些决策。一旦一个组织作了决定，通常的程序是与候选人交涉，看看对组织所关切的课题他们的立场是什么。这个能够以不同的方式来做。有时候，组织举办一个“候选人之夜”，要求候选人出席回答组织所发问的问题。有时候，这是以书面方式来做。组织交给候选人一个他们所兴趣的立场声明，而要求他们在这些课题上面做反应，组织考虑过答案后，再决定要支持哪一位候选人。

同样的程序不只可应用到个人候选人，也可用到全国性的政党。譬如，在一九八零年总统竞选中立即改革社区组织协会（ACORN）所用的策略，是要求对处理关切到穷人及工人的许多特殊课题的人民政纲作支持。该问题也带给两个主要全国性的政党，要求它们把人民的政纲课题纳入它们的党政纲里面。同样的路途对任何组织皆开放。一个组织也能决定是否赞助候选人及党派。组织说“这里是每个党派所采取的立场。依据这些立场，我们决定支持这个特别的党派。”

组织也可以自己不作一个正式的赞助，但却对其会员所关心的课题公布候选人的立场，然后使人民自作决定。

以免税款项运作的组织，通常有这种必要，因为在一个党派政治竞赛中对一位候选人作赞助将会是违反他们的免税资格。


17.7 人民的组织能够对竞选运动贡献什么？

一个组织带来的选票之能力是关键性的。今日，从政者有高度的能力来分析投票模式。今日政治上的大量经费用在现代的投票技术、民意调查及选举记录的电脑分析。从政者及政党在一次选举后所做的事情之一是，查看回报，并且分析它们以知道哪一个邻居、社区、管区、特区、都市、郡、州、团体及选区投他们的票。比方说，你的邻居组织依据某候选人对该组织的承诺来赞助他为市政会会员。如果选举回报表现出，你的邻居中的人平分其选票，那么下一次从政者就不会太关心到你的团体之赞助了。

这是在说，一个人民组织中的选举政治必须小心处理。如果组织的领导者作一个决定来赞助一位候选人，而成员并不表赞同，那么很可能这些成员不会支持组织所赞助的候选人。在介入这种选举政治之前，一个组织要作一个仔细的估计，看看它是否真正地把选票送给它所赞助的候选人。

投票是很重要的。但是，一个人民组织也能以其他种帮助来给竞选的候选人。他们总需要钱。一个好的人民组织在草根募款中所发展的经验也能够用到一个政治竞选运动。一个一般通则是，一个人民组织赞助的候选人是在竞赛中较穷的人。他们不可能得到公司及富有的个人之支持。要使他们当选，就需要用一些金钱。

组织可以提供志愿者。选举组织工作是人民的组织的一个好步骤的理由之一是，它的技术与那些邻居及社区组织工作很相似。一个好的政治组织跟随一个社区组织所做的同样路线。就像都市中一个租客的组织要一条街一条街地组成并使用街俱乐部及街长，政治组织像古代都市监视组织一样是以一街一接地方式组织起来。这些街团体然后以管区长在管区组织中连接起来。一个延伸到区域内每个选民的网膜就建造起来。

有一阵子这是最寻常的政治组织化方式。今日我们在社区组织工作所用的许多技术是政治竞选运动的一部分。敲门、请愿、会员运动、登记运动、游行、募款会、庆祝会——所有全用在建立党派组织及得到选票上面。今日，政治的竞选运动更依赖像电视商业广告及直接邮件这种昂贵的付钱广告。这个改变之所以来到，部分是因为，公司及其朋友投下大笔金钱以支持“他们的”候选人。它也因常人不大兴趣于为那些偏向公司忽略普通市民的候选人奔跑，才发生的。

这些改变帮助产生出一个情况，我们的组织以参与选举政治方式能作一个真正的区别。今日在职的许多官员都没有一个组织起来的基础。取代街及管区长而来的是，他们有算票家及广告机构。他们的运动是非个人性质的。他们把人民当做“平均”看待。普通市民变成从投票及电脑分析所画出来的轮廓。候选人像早餐的麦片一样地被出卖。平均选民觉得很少个人的参与及增加在少做真正的选择之挫折感。这是反映在少数人参与选举运动或者甚至投票上面。

一个以一家一家拜访使人民参与的草根竞选运动能够击败公司式的政治。一个对草根组织工作有经验的人民组织能够把它的资源、技巧及精力转变成一个政治竞选运动。


17.8 一个人民组织应该专心于当地、州或全国性的竞选吗？

这些方式对靠近人民组织的规模及权力范围做得最好。这个与美国的开放政治的传统不相同。譬如，劳工工会倾向专心于参、众议员席次及州立法人员竞赛，因为影响其会员的这么多决策涉及的劳工法、工资及时计立法、健康和安全标准及退休补助金都是在州及联邦层次制定的，

然而，对社区及邻居组织而言，许多最重要的决策都在靠近家之处制定的。大数量的金钱及人民力量是影响一个国会竞选赛所需要的东西。许多对邻居及社区很重要的其他竞赛以较少的努力来影响，或者甚至来决定。市长、学校董事会代表、市政会会员、郡委员、卫生会会员、课税员及许多当地的官员通常被相当少数的选票选出来。一个组织良好的草根运动能够关系到赢取或输掉一个选举。当地的党派组织几乎总是难找到志愿者。如果我们的组织提供一些志愿者，他们会觉得自己在竞选运动中有真正的影响力。最好查看我们的会员在当地的民主党及共和党委员会里面竞选公职的可能性，当然包括特区、郡及州层次在内。

部分由于在联邦层次有许多动人的场面，人民组织通常也介入全国性的竞赛以取得会长资格或国会席次。当然，这些是重要的。但是，人民的组织可能不能了解到，多少权力为低层次的政府所运作。当地政府决定汽车开到哪里；学校教什么；警察在哪里花费其大部分时间；新的水道或地水道在哪里通过；征收房屋、车子、及个人财物的税是什么；税金如何花费；所有这些决策都在靠近家之处决定出来。这些层次之权力是在许多人民的组织能够达到的范围之内。


17.9 选举政治中会发生什么样的问题？

使人民组织参与选举政治并不容易。危险重重。它有一个倾向把太多的价值放在政治，把组织的所有资源放进使人民当选的事情，太少放进建立及维持组织方面。

许多人民组织发现难做联盟格式的选举政治。在一个竞选运动中，通常有两党及两个候选人。在社区中的其他机关及利益团体在这两个阵营之间各居一方。一个人民组织可能在一个选举中发现它自己与许多难以应付的团体作联盟。俗语说“政治使奇异的沐客在一起”，的确不错。

政治也使奇异的事题在一起。有一个单独主要事题的组织可能发现自己支持一个在大部分其他事题上面并不支持组织成员所持的立场之候选人。不管那个从政者对其他事题所持的立场如何，一个抵抗一条高速公路通过其邻近地区的组织应该支持一位反对该高速公路的从政者吗？这是一个足以使组织闹分裂的复杂决策。在作这个决策时，我们要考虑到我们成员觉得该候选人不只一个事题而且包括其他事题的立场如何。在想到我们组织如何能影响选举政治时，我们应该记住选举政治如何能影响我们的组织。我们的参与应该以帮助建立组织的方式，以增加成员的参与、更多的公共信用度及新的接触和盟友之方式出现。

有时候，这个决策有一种“两恶取其小”的感觉。这两位候选人作此一竞赛可能这么不吸引人，以至于他们之间似乎没有什么差别。有时候一个人民组织难以决定去赞助谁——不是因为在事题上面两位候选人是那么好，而是两位都那么坏。在一个像这种情况，组织的成员很难觉得任何真正参与运动的热诚，或者使用这个组织的资源以参与竞选的热诚。


17.10 人民组织应该以它们自己的候选人竞选吗？

在这些情况中我们要问，组织是否要以其候选人竞选公职。许多人民组织不想介入很明显的政治腐败。它们觉得当他们成为候选人及可能的当选官员时，组织可能丧失其自己最佳的领导者。它们觉得组织可能被这些它帮助选举出来的人所出卖，甚至于在这些候选人还是组织本身的领导者。

不要把人民组织以自己的候选人参加竞选的利益看得太理想化。不管他们来自一个法律办公室或一个人民组织，当选的官员都会受到同一型式的压力。但是许多官员反抗这种压力，尤其是当他们得到其选区及支持他们的组织之支持时。我们不应该假定，不管是我们组织的会员或其他，我们选举的候选人就会自动做对的事。我们要继续向他们施以压力，并且在必要时支持他们以使他们继续做对事。

不只以选民及志愿者工作人员，，而且以候选人身份出现，我们要严肃地查看我们组织的会员及领导者参与选举政治之问题。有许多理由来说明在短期及长期中这种型式的选举策略为什么值得注意。只要我们在政治上取“两恶取其小”方式，我们可能得到支持我们一或二个课题的候选人。但是，我们不太可能得到那些能够支持人民的政治的广大价值之当选官员。一个有四分之三律师的人数之国会怎么可能会真正地代表普通人的需要呢？

如果我们真正地贯彻到这个观念上面（人民是他们自己最佳的发言人、他们最知道他们的需要及权利是什么、他们最有能力建立及领导他们自己的组织），那么它很难看到，我们如何能够说“但是，他们不应该角逐公职”。如果我们这么做，我们是在说穷人及工人适于领导其地方的组织，但是不适于领导那些在本国真正地运作权力的大一点机关。


17.11 一个组织能从选举的策略中得到什么？

如果我们不在选举政治中采取一个活跃的角色，人民如何能够在美国运作权力呢？政府并不是权力的根源。它是一个权力从中运作出来的制度。权力来自金钱利益、公司、银行、保险公司、房地产公司。但是，有真正的权力的机关并不对大部分人开放。他们不会变成银行主任或公司信托董事会会员，除了当偶尔一时的样本而已。

对付公司力量几个可能的反力量之一是政府。在各层次的政府都有力量以规范或控制公司。它有权力在联邦、州、郡及都市层次以税务制度、收入分享及款项之分配来分配及再分配财富及收入。很明白，我们也有向权力的来源直接施压的方式。但是，政府是一个重要的非直接压力，而它是对我们开放。最好我们以经由选举政治方式尽其可能地建立起对政府的控制。

选举政治并不是穷人及工人所有的需要的一个解决方案。一个选举的策略有许多问题。我们不应该期望，只因为我们把我们组织的会长选举到市议会去，他或她在每一个课题上面就会与我们投同样的票，除非我们作继续的工作确使它发生。如果人民组织决定提出候选人，它们也要发展策略，确使这些候选人能够继续对组织负责。作为我们的朋友之当选官员像那些不是我们的朋友一样，需要听取我们的意见。我们需要听取他们的意见。一个支持一位候选人竞选的组织在当选后应该期望该员回来在例行会议中作报告，而且成为作策略及决策的一部分。

不管我们多么小心翼翼，我们不会总是得胜。总会有一些我们选出或帮助选出的人走到另一边。但是，在我们能够发展继续施压及参与的方式之范围内，我们能够开始以一个政府中的直接角色方式来建立我们自己的权力。

甚至在我们提出一位候选人出来竞选失败时，我们有许多理由来使我们自己的人竞选公职。竞选会使公众把焦点放在课题上面。公职候选人给以非常大的合法性来讨论课题。人民的组织能够把一个选举运动当作提出课题的一个工具。如果你以组织者身份挨家访问，你可能或不可能使你的话被听进去。但是，假定你到某人的家门口而说道“我是你的特区竞选为学校董事会会员的候选人。我要与你谈谈这些课题来找出你的感觉到底怎样。”你很可能被听进去。一个人民的组织在地方层次发展的选举运动可以用来当作使课题及候选人成为注意对象的一种方式。

选举政治有其问题存在。但是，其他试以得到权力的方式也是如此。在本国选举政治是权力得以运作的一个传统的方式。它在我们组织大部分会员的经验之内。他们惯于参与政治程序。他们把它看成，个人及组织试以完成其目标的一种自然方式。许多人民的组织的会员不了解一个反选举策略究其实是在说：“我们愿意试图影响权力，却不掌握它。”一个来自组织会员的经验、把焦点放在课题上面、其重心不只在选举而且在一个得以影响政府的继续策略之选举策略，能够在所有我们的生活中作一个真正的差别。


第十八章 文化

文化是事物成长的环境。当我们培育植物时，我们试加提供理想的情况，使它们在此情况下能够生存及繁茂：泥土、水、空气、光线。同样地，一个人能成长及繁荣的能力要依赖其周围。一个人的环境决定她能够或不能够去做、去感受、去思考的大部分。

由许多事物来造就一个人的文化。在他周围反映在社会中他所看到的不同价值观，很可以决定他的文化。一些价值观有不同的层次。在某些程度上，本国人民受到一个全国性的价值标准所影响。但是，一个人受到最大的影响者将使那些跟他最接近者的价值观：他的家庭、他的朋友、他的邻居、他的宗教团体、他的民俗、性别及种族团体。


18.1 文化的价值观如何表达？

这些价值观也以许多方式表达出来。有时候，它们直接经由团体表达出来，或者经由像牧师、神父、犹太教牧师及当选的政府及工会官员这些人的正式宣布来表达。价值观也被环绕我们的人民我们所看到的行为所交通。我们不只听取我们的邻居所说的话，我们观察他们做什么。如果他们所说与他们所做之间有一个矛盾存在，我们更会下结论而认为，他们所做的是可接受的。

价值观因社区而有所因同。社区分享某些价值观，而在其他价值观上面各不相同。譬如，在意大利社区、墨西哥社区及东北部社区之间它们有共同，也有相异的价值观。

价值观只描述人民的行为方式。它们也刻划出人民应该的行为方式。譬如：当你在乡区听见一个人说“妇女只能管家”时，他不只在叙述他觉得一位妇女传统以来的位置在那里。他是在说：他的意见一个妇女的位置应该在那里。如果你在一个有一项共同声明的社区中作组织工作，你可能发现起初很难得到妇女来担当领导人物的角色，不管她们有关的男人是否乐意担任这些角色。他们这么做时会违反社区的价值，也会违反从她们的丈夫所发过来的直接压力。

有时候，价值刻意由社会中的一个因素所操纵以迎合它自己的目的。在第二次世界大战初期，由于太多的男人在军中，本国工厂中不够技术工人以运作生产机器。联邦政府开始一个主要运动以吸收妇女进入工业工作式量。这个运动不只是一个雇用计划。它也在改变不使妇女就任工厂职位的价值系统。所以，全国在大量的宣传运动下，表现出妇女在工厂中工作的情况。“柳钉匠罗西”，成为一个全国性的象征。妇女去工作不只因为她们需要金钱或职位，而是因为她们觉得她们做对事，做对期望她们来做的事。

在二次大战结束时，联邦政府得处理这个问题之逆转。大部分为男人几乎一千二百万退伍军人回到美国及民间的职业。很显然，不够职位来分配给他们。在那时候许多妇女在工厂工作，她们也成资深雇员而有权保留其职位。联邦计划家忧虑到，回家的退伍军人回来时找不到工作该怎么办。第一次世界大战结束时的相似情况导致巨大的不安定，由退伍军人组织起来，强占法庭及在华府的大游行要用联邦军队才能摆平。所以，在商业及工业界人士帮助下政府发动第二个宣传运动，再度劝说妇女的地方不在工厂而在家。“现代家庭主妇”产生出来即并销售给美国的妇女。大体上，该运动是成功的。经济及价值的结合骗使妇女走出工厂，而走回家中。

为何这一个震惊人的刻意运动使千万妇女离开生产性的工作会成功呢？它之所以成功部分是因为，我们全部都大大地受到我们以为什么是在期待我们之影响。我们做什么非常依赖我们认为我们是谁。我们试以我们在家中、朋友间、邻居间、宗教团体中、社区中、民俗、性别及种族团体中所看到的价值之内的来行动。甚至在我们反叛时，它是在反抗这些特殊的价值。甚至我们的反叛行为也有与我们属于的团体的会员之性格有共同之处。


18.2 本国人民的文化及价值是什么？

使这个情况更趋复杂的是，本国很少人了解到他们的团体现在或过去的真正价值是什么。他们反而接受那些为他们创造出来的神话。它们是这些当权者刻意创造并加以支援的。这些当权者创造不同人民团体的老套，并且努力使该团体接受这些老套。为什么他们要做这个？因为他们知道，个不及团体容易在你们视自己、他们的历史及他们的价值方式所制定的范围内行动。如果他们对他你们的价值能够改变得当权者活得更舒适时，那么其他人将会更愿意接受这个系统。

你能够在少数民族团体被中断其自己的历史之方式中看到这种运作非常清楚。查看黑人在历史书中所表现的方式。当做黑人之楷模者是像Booker T.Washington及George Washington Carver这些黑人。在一方面他们能够著名是重要的，因为长期以来没有个人黑人受到应有的认识。但是，了解这些人相信到使个人黑人得到生活改善足以避免任何组织工作或集体行动方式。他们劝服其他的黑人不要以任何方式向这个系统挑战，反而要以增进他们的教育及技巧水准方式才行。该项对黑人的信息是非常明白的“如果你要走在前头，你要能跟着走”。

这个主意的问题是，成万受过教育、在系统中工作的黑人依然被拒绝得到同等的机会。当权的人愿意容忍几位像Booker T.Washington的人，但是不能容忍成千成万的人。

该神话的目的是，把黑人从美国的真正历史中割离。事实上，从第一批奴隶带到本国起，黑人抵抗奴隶制度。他们组织起来、建立逃亡系统、募款、送捣乱者到南方帮助奴隶得到自由、以武装叛乱来抵抗农场主人、在军中抵抗南部同盟及奴隶系统。在再建期间，黑人担任高职，对进步的立法作了重要的贡献。很明白，在美国的权力建筑的自我利益中，他们不希望黑人熟悉及自傲其历史。如果几世纪以来黑人在教养中相信他们是一个会抵抗、回击、为自己站起来、试改变这个系统、拒绝合作的团体，将会怎样呢？它将会使该权力建筑难以管束黑人。

神话不只是使人民不采取行动的东西。这些神话本身也被官方及非官方权力来支援，该权力包括能作依法赶走、逮捕、拘禁、罚款、取消补助金、恫吓、私刑、谋杀的力量。在对这些企图反抗系统的人作回击、对那些愿意合作的人做支援后，当权者能够使黑人合作的神话较可以接受，甚至至少对许多黑人自己也是如此。

同样的过程发生在本国几乎每个移民进来的团体。土著印第安美国人三世纪来抵抗美国政府的军事力量。爱尔兰移民组织起来像Molly Maguires这种秘密工会在宾州的煤矿中为更好的工作情况而奋战。芬兰移民在中西部组织工会及合作社。犹太、意大利及斯拉夫移民在都市中帮助组织许多早期的贸易工会。

大部分来到本国的团体在其祖国都被压迫过，他们期望在美国得到较大程度的经济安全。他们很少得到它。相反地，他们组织起来，回击这个体系，试图得到他们认为应该得到的权利及利益。今日美国大部分人其双亲、祖父母、曾祖父母及曾曾祖父母组织、回击并抵抗过，他们试要改变这个系统。如果我们大部分人相信那是我们的家庭经常作的事，而那是期望今日我们能够做的事，那该怎么办？所以，当权的人从事继续的运动以向我们全部人劝说，我们的人经常合得来，从不兴风作浪制造麻烦，经常试用此体系来工作，经常使用正确的管道。

妇女的历史也被隐藏起来。在学校中所写、所教的历史是伟人的故事：总统、将军、公司领导者、投资者、政客。我们的历史中之妇女变成看不见了。由于当权的人重视战争、政治及生产力，历史课本就反映那个。一个不同的美国历史，把公平及人类气质凌驾在战争及工业发展之上的历史，将会表现出妇女在扮演一个更是重要的角色。这位看不见的美国妇女，就像取代“柳钉匠罗西”的“快乐家庭主妇”一样，是当权者为帮助使妇女在她们的位置所发展出来的一个神话。


18.3 团体中的人民如何再发掘其文化及价值？

再发现我们自己的真历史会帮助我们重建我们社区的真正价值。它也帮助建立个人及团体两者都需要的自信及骄傲——在他们自己、他们历史、他们文化上面。我们作组织化工作的一个优先项目是，帮助我们的组织的不同会员重新发现其自己的历史。

一个出发点是，帮助人民觉察到一些使他们在一个组织中从事组织及成为领导者的深度潜存的理由。大部分领导者皆以非常强烈持有及深深感受的信念来行动。开始试想一些使你作组织工作的动机。对这些问题想想你的答案：

（1） 为何你愿意花大量时间及困难以成为领导者？

（2） 为何你认为人民站起来作回击是重要的？

（3） 你相信使你愿意冒你的险、花你的时间的东西是什么？

（4） 你觉得使自己有自信及骄傲以踏前一步的东西是什么？

（5） 在你的信念中有关其他人使你跟他们工作、一再地试加发展其技巧、自信、自傲的东西是什么？

对我们许多人而言，这些价值来自我们的文化。我们从我们家庭人员——从父母、祖父母及曾祖父母——学习，他们教我们要为正义之事站起来，并回击不公平。我们从家庭成员学习，他们告诉我们他们的生活，有关他们组织起来或骄傲地站起来作回击的方式。我们从我们的宗教学习，特别那些强调需要作社会公平的宗教及宗教领袖也鼓励人民公开努力工作来改变这个世界。我们从我们传统中的英雄学习这些价值，从那些历史上及那些今日我们认同的人学习：从乔斯夫酋长及小马丁路德金博士，从Cesar Chavez及Mother Jones，从Harriet Tubman及Sojourner Tsuth。

作为领导者，我们要在我们作组织工作时把这些人当作楷模，当做如何使我们的文化得到尊重的例子。我们要熟悉这种人的历史以便在我们与组织的其他会员一起工作时能够谈到他们。我们要能说像“让我告诉你小马丁路德金在像这种情况中会做什么”的话。当我们以这个方式来提出一个手段，我们不只在分析该手段，我们也在表示它在我们的文化中是可以接受的。

特别在他们看其他人像他们一样时，人们更愿意做他们以为其他人所做的事。人民会把熟悉的东西看成可能的东西，而不是那些似乎奇怪及不习惯的东西。作为一位领导者，熟悉本国中尽多的组织工作的历史，是有用的。但是，你的研究之出发点应该是你的团体、你的人民、他们的历史、骄傲及果敢的时刻、英雄、胜利、失败、价值。

除了帮助与你一起工作者更熟悉在其文化内的著名英雄之外，帮助他们知道无名英雄。人民最会以例子作学习。当我们对人民谈及另一文化或另一阶级来的意见，他们不会欣赏。他们会说“好，可能他们可以做它，但是他们不像我们”。打破这种态度的方式之一是，让与你一起工作者见到像他们一样的其他人，其他人已经组织起来及采取他们目前光在谈论中的步骤。把一位花掉她整个生命在福利金申请上面的妇女从一个住宅计划中拉出来，她觉得缺乏信心而动弹不得。如果她能遇见过同种生活而却作克服工作成为一位领导者的另一位妇女，她会觉得前景看好。在那次见面后她开始觉得“这里某人与我没差别、通过我所通过的经验、说像我说的话、想像我想的东西。她能够做它。我应该也能够做它。”

人民从他们的同辈、像他们的人、分享其价值的人、他们文化的一部的人学得最好。作为领导者我们的工作之一部分是，开始建造这些桥梁、开始形成这些联系。以这种方式来做时，我们创造出人民能够做及能够变成的活生生例子。


18.4 文化如何能用来当做一个组织化工具？

在人民开始组织一起时，他们也开始彼此学习价值，我们不只建造一个组织，我们也在再建人民的文化。我们在创造共享的历史及民主价值，一个共同可以发展我们的策略及手段的期望。

这个可以在邻居或小团体层次发生。妇女运动发展出来的提高意识之技术最佳用来开始使你所一起工作的人之间建立团结感。试用这些技术。在小组会议中，试鼓励人民谈及自己，他们的历史、希望、梦想、价值、他们从哪里来，到哪里去。选择一个人民的心智不为琐事所烦恼的时间。试找一个地方使人民不受到打扰、而人民可舒适地觉得自在。你可开始谈到自己，你如何成为一位领导者，为何你作组织、你在为什么而奋战、你所关心的是什么。谈到你的英雄、那些你的团体中影响你的想法之人、你认同的人、你尊敬的人、其视野你珍视的人。谈到你自己的家庭、你所亲近的人、你当作楷模的人、在你作组织工作时你见过面的人。

要使他人有说话的余地。你可能发现，人民开始不大愿意谈论。但是，在温和的敦促下，他们会很快地热烈介入交谈。

这些会议中所发出来的力量经常是威猛的。大部分人不知道他人中这些感情的力量。我们大部分真正相信民主的价值之人在成长时觉得孤立。我们觉得我们是持那种想法的唯一人们、相信得很强烈、奋战得那么厉害。当我们开始发现我们并不孤单，其他人也想同样事情、有同样感情及经过同样的情绪挣扎，我们开始觉得属于，成为大于我们自己之一部分。我们发现在我们团体内的共享价值及认定，那些根植在我们自己情况的东西。我们在使我们重新得到我们团体的历史。但是，我们也创造一个依据我们每人所做的是什么、所感觉的是什么、所相信的是什么的历史。这种感觉、价值及信仰的一个系统是真正的一个文化。

我们再建立人民的文化方式之一部分、我们与工作在一起人民交通这些价值使它们成为其一部分，是在我们的日常组织工作中建立文化。我们要把我们正在做的事关联到与我们一起工作的人之广大文化经验中。我们要使我们的策略及手段与他们的经验及期望不发生冲突。当这些期望扩大时，当它们发展深层自我及其社区感时，我们也能够发展一个广一点的选择方案，该方案我们能够踏实地执行。


18.5 我们如何把人民的文化纳入我们的组织工作？

我们能以许多方式来把文化建造到组织工作中。我们能够开始再对团体会员、交通我们正在再发现途中的历史。当我们作一家一家的访问之组织工作时，我们能谈到它。我们能够把值得知道的事情及人民的历史性例子刊登在通讯及其他印刷品上面。我们能够特别挑出一些我们的会员，谈及他们的根源及文化、他们的价值感。我们能把一个会员谈及其祖母帮助在一个缝衣工厂组成工会或者她的祖父母如何与农民同盟一起抵抗银行的故事，刊登在我们的通讯上面。

我们开始以个人化方式再建人民的历史。这种方式对团体的其他会员开放。它也对那些先前不大愿意谈论的人开放其门。当权者在许多地方很成功地改变我们的价值，以至于许多人他们自己参与政治活动、作组织工作、作反抗运动——或其父母及祖父母参与其间——也变得耻于谈到这些事情。我们要尊崇已做的事，再度帮助人民对他们及他们的人民能够完成的事引以为荣。

我们能够在我们的聚会中建造文化。在一个团体中，一个建立好的感情的优良方式是音乐。一起歌唱会使人觉得强大而且参加在一起。我们能够帮助人民再度学习从历史战斗中、从组织化运动、关于个人英雄、关于罢工、关于人民面临艰难时期、关于人民回击的歌唱。

我们能作我们自己的歌曲；取人民熟悉的调子而写进新的歌词，谈及我们的组织、目标、特别事件、手段。很令人惊讶的是，很多人会写及改写歌词。那些指出人名、地名及他们作战过的战役之歌曲帮助使一个团体的气质聚集在一起。

有许多其他事情在聚会中之一部分可进行。关于其他组织及团体及本国的历史性挣扎之影片，通常带来印刷品看不见的实在感。像《土地之盐》、《工会女仆》、《人民消防站》、《柳钉匠罗西》及《带婴儿拿旗帜》。这些影片不只带回来这些事件的感情，它们也能作为团体内部作讨论时的一个优良的出发点。

我们也应该鼓励那些我们见过、有一个个人或家庭历史的人回来团体谈谈这些事。几乎在每一个社团中，都有老一点的人及许多较年轻的人，他们曾经是妇女运动、工会运动、民权运动、其他国家内的运动之一部分。这些人很少被要求谈论其经验。他们要与我们共享历史本身及使他们成为该历史一部分的感情。

这些事件也可以作为一个组织建立一个我们自己历史及文化的永久记录的开始。当我们发现那些知道该历史一部分且能谈论时，我们应该把它们用录音带或录影带记录下来。这些录音带应该写下来，成为依据人民自己个人的历史及回忆我们发展我们团体的历史的开始之一部分。

我们应该保留我们组织及其活动的历史。当我们有一个行动，我们应该有人民后来查看时能够记得经过情形的照片。我们应该对这些行动写下歌曲，使后来能够歌唱。有些组织做成戏剧团体，以再造历史事件及作为事情能够依此方式做成的例子。其他团体作出大图画或街道壁画来表示出作为一个组织或社区中他们自己的历史。


18.6 我们如何创造及再创造征符？

在这个方面，我们应该小心注意到征符的创造及使用。有时候，我们要创造及有意识地使人民能够指出来征符更见突出。但是，如其可能我们要把这些征符根植在我们文化的历史征符之中。譬如，作为历史性征符的“瓜达路贝处女”，取材自墨西哥天主教作独立挣扎事件，被农村工人所使用。使用这个特别征符也使农村工人的手段置于一个宗教的框架之内。在提醒墨西哥独立之挣扎及天主教信仰时，农村工人能够把其挣扎的策略及手段根植在其会员的流行文化之中。

我们也要开始谈到本国的记号。我们是真正的美国人。国旗是我们的旗。它属于我们，不是属于公司的。独立宣言指出我们的独立，不是使公司从任何责任中宣告独立。人权法案是我们权利的一项声明，不是由竞选捐款聘用来的从政者之权利。大卫之星及十字架是我们关切到公平的象征，不是为一个公司滥用宗教而设的。

在深深地根植我们的组织工作在文化、价值及我们社会的记号之内时，我们同时在做几件事。我们帮助人民重建他们的历史，再发现他们的根。我们帮助人民再思考他们的价值系统，使某些种行为更为可能。我们开始保留及再造一个不只是已发生过的，而且是今日正在发生的历史。我们在歌曲、照片、影片、录影带、图书、壁画、剧院、故事中保存这个历史。我们涉及我们国家及我们文化的记号，而把它们再度作成我们的象征。

在我们的组织成长时，从不同文化、根植在不同历史挣扎的人民就聚集在一起。我们开始把他们曝光到一个较广大的挣扎观念上面，以便我们组织的成员觉察到在我们特殊团体内所发生的事情之外，也觉察到在美国其他地区、其他团体及其他国家中的历史、传统及文化之挣扎。我们在许多方式中创造一个共同语言，一个使本国能够把一个真的大多数人运动做得更可能及更有力量的共同文化。